TT 202_2015_TT-BTC

BỘ TÀI CHÍNH
--------

Số: 202/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 18 tháng 12 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ NIÊM YẾT CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn điều kiện, hồ sơ, thủ tục niêm yết, thay đổi niêm yết, hủy niêm yết, niêm yết lại chứng khoán trên Sở giao dịch chứng khoán.

2. Thông tư này áp dụng đối với các đối tượng sau:

a) Tổ chức phát hành;

b) Công ty đại chúng;

c) Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam;

d) Cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 2. Giải thích từ ngữ

Ngoài các thuật ngữ đã được giải thích trong Nghị định số 58/2012/NĐ- CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán (sau đây gọi là Nghị định số 58/2012/NĐ-CP) và Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP (sau đây gọi là Nghị định số 60/2015/NĐ-CP), trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hợp nhất doanh nghiệp là trường hợp hai hoặc một số công ty (sau đây gọi là công ty bị hợp nhất) hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất), đồng thời chấm dứt sự tồn tại của các công ty bị hợp nhất theo quy định tại Điều 194 Luật doanh nghiệp ngày 26 tháng 11 năm 2014.

2. Sáp nhập doanh nghiệp là trường hợp một hoặc một số công ty (sau đây gọi là công ty bị sáp nhập) sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập theo quy định tại Điều 195 Luật doanh nghiệp ngày 26 tháng 11 năm 2014.

3. Tổ chức thẩm định giá độc lập là tổ chức kiểm toán được chấp thuận theo quy định tại khoản 4, khoản 5 Điều này hoặc công ty chứng khoán có chức năng thẩm định giá hoặc tổ chức thẩm định giá theo quy định pháp luật liên quan và không phải là người có liên quan với tổ chức được thẩm định giá.

4. Tổ chức kiểm toán được Bộ Tài chính chấp thuận là tổ chức kiểm toán được Bộ Tài chính chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng theo quy định pháp luật về kiểm toán độc lập đối với đơn vị có lợi ích công chúng.

5. Tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận là tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán theo quy định pháp luật về kiểm toán độc lập đối với đơn vị có lợi ích công chúng.

6. Công ty trong diện hủy niêm yết bắt buộc là tổ chức niêm yết mà Sở giao dịch chứng khoán đã có thông báo về khả năng bị hủy niêm yết hoặc đã ban hành quyết định hủy niêm yết theo quy định tại các khoản 2, 3 Điều 10 Thông tư này.

7. Hệ thống giao dịch Upcom là hệ thống giao dịch cho chứng khoán chưa niêm yết do Sở giao dịch chứng khoán Hà Nội tổ chức.

8. Cụm từ “công ty”, “doanh nghiệp” và “tổ chức” được sử dụng với nghĩa như nhau trong Thông tư này.

Chương II

NIÊM YẾT CHỨNG KHOÁN TẠI SỞ GIAO DỊCH CHỨNG KHOÁN

Điều 3. Quy định chung về niêm yết chứng khoán trên Sở giao dịch chứng khoán

1. Điều kiện niêm yết chứng khoán thực hiện theo quy định tại Nghị định số 58/2012/NĐ-CP và Nghị định số 60/2015/NĐ-CP, cụ thể như sau:

a) Điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh thực hiện theo quy định tại Điều 53 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 15 Điều 1 Nghị định số 60/2015/NĐ-CP;

b) Điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Hà Nội thực hiện theo quy định tại Điều 54 Nghị định số 58/2012/NĐ-CP.

2. Hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán được thực hiện theo quy định tại Điều 57 Nghị định số 58/2012/NĐ-CP và khoản 18 Điều 1 Nghị định số 60/2015/NĐ-CP, trong đó:

a) Giấy đăng ký niêm yết cổ phiếu, trái phiếu, chứng chỉ quỹ đầu tư đại chúng, cổ phiếu công ty đầu tư chứng khoán đại chúng theo mẫu quy định tại các Phụ lục số 01 (a), 01 (b), 01 (c), 01 (d) ban hành kèm theo Thông tư này;

b) Bản cáo bạch theo mẫu quy định tại các Phụ lục số 02, 03, 04 ban hành kèm theo Thông tư này.

3. Các thông tin, số liệu trong hồ sơ, bản cáo bạch phải căn cứ vào báo cáo tài chính được kiểm toán, cụ thể như sau:

a) Báo cáo tài chính, báo cáo kiểm toán đối với khoản mục vốn chủ sở hữu, vốn điều lệ đã góp của tổ chức đăng ký niêm yết (thay đổi đăng ký niêm yết) phải được kiểm toán bởi tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận. Đối với các tổ chức liên quan khác tham gia hợp nhất, sáp nhập, hoán đổi, báo cáo tài chính phải được kiểm toán theo quy định pháp luật về kiểm toán độc lập;

b) Ý kiến kiểm toán đối với khoản mục vốn chủ sở hữu, vốn điều lệ đã góp phải là ý kiến chấp nhận toàn phần. Trường hợp ý kiến kiểm toán đối với báo cáo tài chính là chấp nhận có ngoại trừ, thì yếu tố ngoại trừ không phải là khoản mục vốn chủ sở hữu và khoản mục trọng yếu khác như: tiền mặt, hàng tồn kho, tài sản cố định, các khoản phải thu, nợ phải trả;

c) Tùy thuộc vào thời điểm nộp hồ sơ niêm yết, thay đổi niêm yết, công ty hợp nhất, công ty nhận sáp nhập sau quá trình sáp nhập hoặc công ty niêm yết sau hoán đổi được lựa chọn báo cáo tài chính được lập và đã được kiểm toán tại thời điểm gần nhất, nhưng không quá sáu (06) tháng tính đến thời điểm nộp hồ sơ, bao gồm báo cáo tài chính lập ngay sau thời điểm hợp nhất, sáp nhập, hoán đổi; hoặc báo cáo tài chính quý, hoặc báo cáo tài chính bán niên, hoặc báo cáo tài chính năm lập sau thời điểm hợp nhất, sáp nhập, hoán đổi.

4. Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) được tính bằng tỷ lệ giữa lợi nhuận sau thuế so với vốn chủ sở hữu bình quân trong năm của doanh nghiệp, trong đó:

a) Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu lợi nhuận sau thuế là lợi nhuận sau thuế của công ty mẹ được xác định tại báo cáo tài chính hợp nhất. Trường hợp trong năm có hoạt động chuyển đổi loại hình doanh nghiệp, lợi nhuận sau thuế là tổng lợi nhuận sau thuế của các giai đoạn trong năm liền trước năm đăng ký niêm yết được xác định tại báo cáo tài chính kiểm toán trong từng giai đoạn hoạt động;

b) Vốn chủ sở hữu bình quân là bình quân vốn chủ sở hữu đầu kỳ và cuối kỳ trên cơ sở báo cáo tài chính đã được kiểm toán. Trường hợp trong năm có hoạt động chuyển đổi loại hình doanh nghiệp, chỉ tiêu vốn chủ sở hữu được tính bình quân vốn chủ sở hữu đầu kỳ, vốn chủ sở hữu cuối kỳ của các giai đoạn hoạt động.

5. Đối với hoạt động hợp nhất, sáp nhập, hoán đổi cổ phần:

a) Tỷ lệ hoán đổi và phương pháp xác định tỷ lệ hoán đổi giữa các công ty tham gia hợp nhất, sáp nhập, hoán đổi phải được tổ chức thẩm định giá độc lập xác nhận. Trường hợp còn có ý kiến khác nhau giữa tỷ lệ hoán đổi dự kiến thực hiện và tỷ lệ hoán đổi hợp lý do tổ chức thẩm định giá độc lập xác định, thì Hội đồng quản trị phải có văn bản giải trình, báo cáo Đại hội đồng cổ đông xem xét, quyết định;

b) Công ty trong diện hủy niêm yết bắt buộc theo quy định tại các điểm h, k, l, m khoản 1 Điều 60 Nghị định 58/2012/NĐ-CP tham gia vào quá trình hợp nhất, sáp nhập doanh nghiệp hoặc phát hành cổ phiếu để hoán đổi thì công ty hình thành sau khi hợp nhất, sáp nhập hoặc hoán đổi được đăng ký niêm yết, thay đổi đăng ký niêm yết khi đáp ứng đầy đủ các điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh theo quy định tại Điều 53 Nghị định số 58/2012/NĐ-CP và khoản 15 Điều 1 Nghị định số 60/2015/NĐ-CP; hoặc điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Hà Nội theo quy định tại Điều 54 Nghị định số 58/2012/NĐ-CP.

Điều 4. Điều kiện niêm yết chứng khoán của công ty hợp nhất trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh

1. Trường hợp các công ty bị hợp nhất đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh thì công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi đáp ứng các điều kiện quy định tại các điểm a, c, d, đ, e khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP và có ROE dương.

2. Trường hợp công ty đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hợp nhất với công ty chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh (bao gồm cả công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội), công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi đáp ứng quy định tại khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP, ngoại trừ các điều kiện sau đây:

a) Có ít nhất hai (02) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm đăng ký niêm yết;

b) Hoạt động kinh doanh của hai năm liền trước năm đăng ký niêm yết phải có lãi.

3. Trường hợp hợp nhất theo quy định tại các khoản 1, 2 Điều này mà công ty hợp nhất đáp ứng điều kiện niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh nhưng không muốn niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hoặc không đáp ứng điều kiện niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh nhưng đáp ứng điều kiện niêm yết trên Sở giao dịch chứng khoán Hà Nội thì công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội. Trường hợp công ty hợp nhất là công ty đại chúng, không niêm yết tại cả hai Sở giao dịch chứng khoán, thì phải đăng ký giao dịch trên hệ thống giao dịch Upcom.

4. Trường hợp các công ty bị hợp nhất đều chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, trong vòng ba (03) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi:

a) Công ty hợp nhất đáp ứng quy định tại các điểm a, c, d, đ, e khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP; và

b) Các công ty bị hợp nhất đáp ứng quy định tại điểm b khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần.

Sau thời hạn ba (03) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi đáp ứng đầy đủ quy định tại Điều 53 Nghị định số 58/2012/NĐ-CP.

5. Trường hợp hợp nhất theo quy định tại các khoản 1, 2, 4 Điều này mà trong đó có doanh nghiệp có vốn nhà nước tham gia hợp nhất, và sau hợp nhất, phần vốn của nhà nước chiếm từ 80% trở lên vốn điều lệ tại công ty hợp nhất, thì điều kiện niêm yết thực hiện theo các quy định liên quan tại các khoản 1, 2, 4 Điều này, ngoại trừ điều kiện về cơ cấu cổ đông quy định tại điểm d khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

6. Việc niêm yết trái phiếu của công ty hợp nhất thực hiện theo quy định tại khoản 2 Điều 53 Nghị định số 58/2012/NĐ-CP; việc niêm yết chứng chỉ quỹ của quỹ đại chúng sau khi nhận hợp nhất quỹ thực hiện theo quy định tại khoản 3 Điều 53 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 15 Điều 1 Nghị định số 60/2015/NĐ-CP.

Điều 5. Điều kiện niêm yết chứng khoán của công ty nhận sáp nhập trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh

1. Trường hợp công ty nhận sáp nhập và công ty bị sáp nhập đều đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh thì sau khi sáp nhập, công ty nhận sáp nhập được làm thủ tục thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập và công ty bị sáp nhập đều có ROE dương; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE dương hoặc có ROE lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng các điều kiện quy định tại điểm a hoặc điểm b khoản này thì số cổ phiếu phát hành thêm chỉ được đăng ký niêm yết bổ sung trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.

2. Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, các công ty bị sáp nhập là công ty chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh (bao gồm cả công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội), sau khi sáp nhập, công ty nhận sáp nhập được thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập có ROE dương, các công ty bị sáp nhập đáp ứng quy định tại điểm b khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE đạt từ 5% trở lên, hoặc có ROE dương và lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng điều kiện quy định tại điểm a hoặc điểm b khoản này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng không quá 50% vốn điều lệ thực góp (trước khi phát hành) thì số cổ phiếu phát hành thêm chỉ được đăng ký niêm yết bổ sung trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.

3. Trường hợp sáp nhập doanh nghiệp theo quy định tại khoản 2 Điều này mà sau khi sáp nhập, công ty nhận sáp nhập không đáp ứng các điều kiện quy định tại các điểm a, b khoản 2 Điều này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng trên 50% vốn điều lệ thực góp (trước khi phát hành) thì trong vòng sáu (06) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập bị hủy niêm yết bắt buộc trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh và được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội nếu đáp ứng các điều kiện niêm yết trên Sở giao dịch chứng khoán Hà Nội theo quy định tại khoản 4 Điều 7 Thông tư này hoặc đăng ký giao dịch trên hệ thống giao dịch Upcom nếu không thực hiện niêm yết tại cả hai Sở giao dịch chứng khoán.

4. Trường hợp công ty nhận sáp nhập là công ty chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, thì sau khi sáp nhập, công ty nhận sáp nhập phải đáp ứng đầy đủ các điều kiện quy định tại khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP trong đó điều kiện phải có tối thiểu hai (02) năm hoạt động dưới hình thức công ty cổ phần tính từ thời điểm thành lập công ty nhận sáp nhập.

5. Trường hợp sáp nhập theo quy định tại các khoản 1, 2, 4 Điều này mà trong đó có doanh nghiệp có vốn nhà nước tham gia sáp nhập, và sau sáp nhập, phần vốn của nhà nước chiếm từ 80% trở lên vốn điều lệ tại công ty nhận sáp nhập, thì điều kiện niêm yết thực hiện theo các quy định liên quan tại các điểm khoản 1, 2, 4 Điều này, ngoại trừ điều kiện về cơ cấu cổ đông quy định tại điểm d khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

6. Việc niêm yết trái phiếu của công ty nhận sáp nhập thực hiện theo quy định tại khoản 2 Điều 53 Nghị định số 58/2012/NĐ-CP; việc niêm yết chứng chỉ quỹ của quỹ đại chúng sau khi nhận sáp nhập quỹ thực hiện theo quy định tại khoản 3 Điều 53 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 15 Điều 1 Nghị định số 60/2015/NĐ-CP.

Điều 6. Điều kiện niêm yết chứng khoán của công ty hợp nhất trên Sở giao dịch chứng khoán Hà Nội

1. Trường hợp các công ty bị hợp nhất đều đang niêm yết (trên Sở giao dịch chứng khoán Hà Nội hoặc Sở giao dịch chứng khoán Thành phố Hồ Chí Minh) thì công ty hợp nhất phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP và có ROE dương.

2. Trường hợp công ty đang niêm yết trên Sở giao dịch chứng khoán Hà Nội hoặc Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hợp nhất với công ty chưa niêm yết thì công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội khi đáp ứng các điều kiện quy định tại khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP, ngoại trừ các điều kiện sau đây:

a) Có ít nhất một (01) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm đăng ký niêm yết;

b) Hoạt động kinh doanh của một (01) năm liền trước năm đăng ký niêm yết phải có lãi.

3. Công ty hợp nhất theo quy định tại các khoản 1, 2 Điều này là công ty đại chúng không đáp ứng điều kiện niêm yết, thì phải thực hiện đăng ký giao dịch trên hệ thống giao dịch Upcom.

4. Trường hợp các công ty bị hợp nhất đều chưa niêm yết trên cả hai Sở giao dịch chứng khoán thì trong vòng ba (03) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội khi:

a) Công ty hợp nhất đáp ứng quy định tại các điểm a, c, d, đ khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP; và

b) Các công ty bị hợp nhất đáp ứng quy định tại điểm b khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần.

Sau thời hạn ba (03) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội khi đáp ứng đầy đủ quy định tại Điều 54 Nghị định số 58/2012/NĐ- CP.

5. Trường hợp hợp nhất theo quy định tại các khoản 1, 2, 4 Điều này mà trong đó có doanh nghiệp có vốn nhà nước tham gia hợp nhất, và sau hợp nhất, phần vốn của nhà nước chiếm từ 85% trở lên vốn điều lệ tại công ty hợp nhất, thì điều kiện niêm yết thực hiện theo các quy định liên quan tại các khoản 1, 2, 4 Điều này, ngoại trừ điều kiện về cơ cấu cổ đông quy định tại điểm c khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

6. Việc niêm yết trái phiếu của công ty hợp nhất thực hiện theo quy định tại khoản 2 Điều 54 Nghị định số 58/2012/NĐ-CP.

Điều 7. Điều kiện niêm yết chứng khoán của công ty nhận sáp nhập trên Sở giao dịch chứng khoán Hà Nội

1. Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, công ty bị sáp nhập là công ty niêm yết (trên Sở giao dịch chứng khoán Hà Nội hoặc Thành phố Hồ Chí Minh), thì sau khi sáp nhập, công ty nhận sáp nhập được làm thủ tục thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập và công ty bị sáp nhập đều có ROE dương; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE dương hoặc có ROE lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng các điều kiện quy định tại điểm a hoặc điểm b khoản này, thì số cổ phiếu phát hành thêm chỉ được niêm yết bổ sung trên Sở giao dịch chứng khoán Hà Nội sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.

2. Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, các công ty bị sáp nhập là công ty chưa niêm yết, sau khi sáp nhập, công ty nhận sáp nhập được thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập có ROE dương, các công ty bị sáp nhập đáp ứng quy định tại điểm b khoản 1 Điều 54 Nghị định 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE đạt từ 05% trở lên; hoặc có ROE dương và lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng điều kiện quy định tại điểm a hoặc b khoản này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng không quá 50% vốn điều lệ thực góp (trước khi phát hành) thì số cổ phiếu phát hành thêm chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.

3. Trường hợp sáp nhập doanh nghiệp theo quy định tại khoản 2 Điều này mà sau khi sáp nhập, công ty nhận sáp nhập không đáp ứng các điều kiện quy định tại các điểm a, b khoản 2 Điều này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng trên 50% vốn điều lệ thực góp (trước khi phát hành) thì trong vòng sáu (06) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, Sở giao dịch chứng khoán Hà Nội phối hợp với Trung tâm lưu ký chứng khoán Việt Nam làm thủ tục hủy niêm yết bắt buộc và đăng ký giao dịch cho công ty nhận sáp nhập trên hệ thống giao dịch Upcom.

4. Trường hợp công ty nhận sáp nhập là công ty chưa niêm yết hoặc đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, thì sau khi sáp nhập, công ty nhận sáp nhập phải đáp ứng đầy đủ các điều kiện quy định tại khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP, trong đó có điều kiện phải có tối thiểu một (01) năm hoạt động dưới hình thức công ty cổ phần tính từ thời điểm thành lập công ty nhận sáp nhập.

5. Trường hợp sáp nhập theo quy định tại các khoản 1, 2, 4 Điều này mà trong đó có doanh nghiệp có vốn nhà nước tham gia sáp nhập, và sau sáp nhập, phần vốn của nhà nước chiếm từ 85% trở lên vốn điều lệ tại công ty nhận sáp nhập, thì điều kiện niêm yết thực hiện theo các quy định liên quan tại các khoản 1, 2, 4 Điều này, ngoại trừ điều kiện về cơ cấu cổ đông quy định tại điểm c khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

6. Việc niêm yết trái phiếu của công ty nhận sáp nhập sau khi sáp nhập doanh nghiệp thực hiện theo quy định tại khoản 2 Điều 54 Nghị định số 58/2012/NĐ-CP.

Điều 8. Điều kiện niêm yết trên Sở giao dịch chứng khoán của công ty niêm yết thực hiện phát hành cổ phiếu để hoán đổi lấy cổ phiếu, phần vốn góp tại doanh nghiệp khác hoặc khoản nợ của tổ chức phát hành đối với chủ nợ

1. Công ty niêm yết được đăng ký niêm yết bổ sung số cổ phiếu phát hành để hoán đổi khi có ROE sau khi hoán đổi đạt tối thiểu là 05%.

2. Trường hợp công ty niêm yết không đáp ứng quy định tại khoản 1 Điều này:

a) Nếu phần vốn phát hành thêm để hoán đổi làm phát sinh tăng không quá 50% vốn điều lệ thực góp (trước khi phát hành) thì số cổ phiếu phát hành thêm chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm hoàn tất việc hoán đổi;

b) Nếu phần vốn phát hành thêm để hoán đổi làm phát sinh tăng trên 50% vốn điều lệ thực góp (trước khi phát hành), công ty niêm yết sau hoán đổi sẽ bị hủy niêm yết bắt buộc và được các Sở giao dịch chứng khoán phối hợp với Trung tâm lưu ký chứng khoán Việt Nam làm thủ tục đăng ký giao dịch trên hệ thống giao dịch Upcom.

Điều 9. Trình tự, thủ tục, hồ sơ đăng ký niêm yết tại Sở giao dịch chứng khoán

1. Hồ sơ đăng ký niêm yết cổ phiếu lần đầu:

a) Giấy đăng ký niêm yết cổ phiếu theo mẫu quy định tại Phụ lục số 01 (a) ban hành kèm theo Thông tư này;

b) Các tài liệu theo quy định tại các điểm b, đ, e, g, h, i, k khoản 2 Điều 57 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 18 Điều 1 Nghị định số 60/2015/NĐ-CP;

c) Sổ đăng ký cổ đông được lập trong vòng một (01) tháng trước thời điểm nộp hồ sơ đăng ký niêm yết; kèm theo danh sách cổ đông lớn, người nội bộ, cổ đông chiến lược, người được ủy quyền công bố thông tin và nhóm người có liên quan của người nội bộ, người được ủy quyền công bố thông tin (số lượng, tỷ lệ nắm giữ, thời gian bị hạn chế chuyển nhượng (nếu có)).

Trường hợp tổ chức phát hành là công ty đại chúng đã đăng ký chứng khoán tại Trung tâm lưu ký chứng khoán Việt Nam thì bổ sung bản sao Công văn thông báo cho Trung tâm lưu ký chứng khoán Việt Nam về việc đăng ký ngày chốt danh sách cổ đông để lập sổ đăng ký cổ đông.

d) Bản cáo bạch theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

2. Trước khi tham gia hợp nhất, công ty niêm yết thực hiện việc hủy niêm yết theo quy chế của Sở giao dịch chứng khoán. Sau khi hợp nhất, công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định liên quan tại Điều 4, Điều 6 Thông tư này được đăng ký niêm yết trên Sở giao dịch chứng khoán. Hồ sơ đăng ký niêm yết cổ phiếu của công ty hợp nhất bao gồm:

a) Trường hợp công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định tại các khoản 1, 2 Điều 4, khoản 1, 2 Điều 6 Thông tư này:

- Các tài liệu theo quy định tại khoản 1 Điều này;

- Biên bản họp, nghị quyết đại hội đồng cổ đông thông qua phương án hợp nhất kèm theo bản sao hợp lệ hợp đồng hợp nhất theo quy định pháp luật; ý kiến của tổ chức thẩm định giá độc lập về tỷ lệ hoán đổi, văn bản giải trình và cam kết của Hội đồng quản trị về việc đã trình Đại hội đồng cổ đông biểu quyết về các ý kiến khác nhau (nếu có) giữa tỷ lệ hoán đổi thực hiện và tỷ lệ hoán đổi do tổ chức thẩm định giá độc lập xác định;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

b) Trong vòng sáu (06) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất đáp ứng điều kiện niêm yết tại các khoản 1, 2 Điều 4 và các khoản 1, 2 Điều 6 Thông tư này phải hoàn tất thủ tục đăng ký niêm yết trên Sở giao dịch chứng khoán. Quá thời hạn trên mà công ty không hoàn tất thủ tục đăng ký niêm yết thì trong vòng sáu (06) tháng tiếp theo, công ty phải hoàn tất thủ tục đăng ký giao dịch trên hệ thống giao dịch Upcom.

c) Trường hợp công ty hợp nhất đáp ứng các điều kiện quy định tại khoản 4 Điều 4, khoản 4 Điều 6 Thông tư này:

- Hồ sơ đăng ký niêm yết theo quy định tại điểm a khoản này;

- Bản sao giấy chứng nhận đăng ký doanh nghiệp của công ty bị hợp nhất.

d) Sau ba (03) tháng kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mà công ty hợp nhất theo quy định tại khoản 4 Điều 4, khoản 4 Điều 6 Thông tư này không hoàn tất thủ tục đăng ký niêm yết, thì công ty phải thực hiện các thủ tục niêm yết theo quy định tại khoản 1 Điều này.

3. Hồ sơ thay đổi đăng ký niêm yết cổ phiếu của công ty nhận sáp nhập

a) Trong vòng một (01) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập đáp ứng quy định tại điểm a khoản 1 Điều 5, điểm a khoản 1 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết. Hồ sơ bao gồm:

- Giấy đề nghị thay đổi đăng ký niêm yết theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này;

- Bản sao Giấy chứng nhận đăng ký chào bán chứng khoán hoặc các văn bản khác do Ủy ban Chứng khoán Nhà nước cấp trong trường hợp phát hành thêm cổ phiếu;

- Biên bản họp, nghị quyết đại hội đồng cổ đông thông qua phương án sáp nhập kèm theo bản sao hợp lệ hợp đồng sáp nhập theo quy định pháp luật; ý kiến của tổ chức thẩm định giá độc lập về tỷ lệ hoán đổi, văn bản giải trình và cam kết của Hội đồng quản trị về việc đã trình Đại hội đồng cổ đông biểu quyết về các ý kiến khác nhau (nếu có) giữa tỷ lệ hoán đổi thực hiện và tỷ lệ hoán đổi do tổ chức thẩm định giá độc lập xác định;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc sáp nhập doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

- Báo cáo tài chính năm được kiểm toán trước năm thực hiện sáp nhập của công ty nhận sáp nhập, công ty bị sáp nhập;

- Báo cáo kiểm toán vốn điều lệ đã góp lập sau thời điểm sáp nhập.

b) Trong vòng sáu (06) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập đáp ứng quy định tại điểm b các khoản 1, 2 Điều 5, điểm b các khoản 1, 2 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết. Hồ sơ bao gồm:

- Hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm a khoản này ngoại trừ báo cáo tài chính năm hoặc bán niên được kiểm toán tại thời điểm liền trước với thời điểm thực hiện sáp nhập của công ty nhận sáp nhập, công ty bị sáp nhập và báo cáo đối với khoản mục vốn chủ sở hữu đã được kiểm toán;

- Báo cáo tài chính được kiểm toán lập ngay sau thời điểm sáp nhập hoặc báo cáo tài chính quý, hoặc báo cáo tài chính bán niên, hoặc báo cáo tài chính năm lập sau thời điểm sáp nhập của công ty nhận sáp nhập.

- Trường hợp xem xét ROE sau khi sáp nhập của công ty nhận sáp nhập với ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập, hồ sơ thay đổi đăng ký niêm yết bổ sung thêm báo cáo tài chính được kiểm toán năm liền trước năm thực hiện sáp nhập của công ty nhận sáp nhập.

c) Trong vòng một (01) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập đáp ứng các điều kiện niêm yết theo quy định tại điểm a khoản 2 Điều 5, điểm a khoản 2 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết. Hồ sơ bao gồm:

- Hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm a khoản này;

- Các báo cáo tài chính năm đã kiểm toán của hai (02) năm liền trước năm thực hiện sáp nhập (đối với trường hợp thay đổi đăng ký niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh) hoặc một (01) năm liền trước năm thực hiện sáp nhập (đối với trường hợp thay đổi đăng ký niêm yết tại Sở giao dịch chứng khoán Hà Nội) của công ty bị sáp nhập;

- Bản sao giấy chứng nhận đăng ký doanh nghiệp của công ty bị sáp nhập. d) Sau một (01) năm kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới và trong vòng một (01) tháng tiếp theo, công ty nhận sáp nhập đáp ứng quy định tại điểm c các khoản 1, 2 Điều 5, điểm c các khoản 1, 2 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết bao gồm:

- Hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm a khoản này ngoại trừ báo cáo tài chính được kiểm toán năm liền trước năm thực hiện sáp nhập của công ty nhận sáp nhập, công ty bị sáp nhập.

đ) Sau khi sáp nhập, công ty nhận sáp nhập đáp ứng quy định tại khoản 4 Điều 5, khoản 4 Điều 7 Thông tư này nộp hồ sơ đăng ký niêm yết theo quy định tại khoản 1 Điều này.

4. Trong vòng sáu (06) tháng, kể từ ngày hoàn tất việc hoán đổi, công ty niêm yết thực hiện hoán đổi cổ phiếu đáp ứng quy định tại khoản 1 Điều 8 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết để niêm yết bổ sung số cổ phiếu phát hành để hoán đổi. Hồ sơ bao gồm:

a) Hồ sơ thay đổi đăng ký niêm yết theo quy định tại khoản 2 Điều 59 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 19 Điều 1 Nghị định số 60/2015/NĐ-CP,

b) Ý kiến của tổ chức thẩm định giá độc lập về tỷ lệ hoán đổi, văn bản giải trình và cam kết của Hội đồng quản trị về việc đã trình Đại hội đồng cổ đông biểu quyết về các ý kiến khác nhau (nếu có) giữa tỷ lệ hoán đổi thực hiện và tỷ lệ hoán đổi do tổ chức thẩm định giá độc lập xác định;

c) Báo cáo tài chính được kiểm toán lập ngay sau thời điểm phát hành cổ phiếu để hoán đổi hoặc báo cáo tài chính bán niên, hoặc báo cáo tài chính năm lập sau thời điểm hoán đổi.

5. Sau một năm kể từ ngày hoàn tất việc hoán đổi và trong vòng một (01) tháng tiếp theo, công ty niêm yết thực hiện hoán đổi cổ phiếu đáp ứng quy định tại điểm a khoản 2 Điều 8 phải nộp hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm d khoản 3 Điều này để niêm yết bổ sung số cổ phiếu đã phát hành để hoán đổi.

6. Trong vòng ba mươi (30) ngày kể từ ngày hoàn thành đợt chào bán, bao gồm chào bán ra công chúng, hoặc chào bán riêng lẻ (trừ chào bán cổ phiếu để hoán đổi trong hoạt động sáp nhập theo quy định tại các Điều 5, Điều 7 và hoán đổi cổ phiếu, phần vốn góp hoặc các khoản nợ theo quy định tại Điều 8 Thông tư này), công ty đại chúng phải làm thủ tục thay đổi đăng ký niêm yết để niêm yết bổ sung số cổ phiếu đã chào bán. Hồ sơ thay đổi đăng ký niêm yết thực hiện theo quy định tại khoản 2 Điều 59 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 19 Điều 1 Nghị định số 60/2015/NĐ-CP. Trình tự, thủ tục thực hiện theo quy định tại Quy chế niêm yết của Sở giao dịch chứng khoán.

7. Hồ sơ đăng ký niêm yết trái phiếu bao gồm:

a) Hồ sơ đăng ký niêm yết trái phiếu theo quy định tại điểm các b, c, đ, e, g, h, i Khoản 3 Điều 57 Nghị định số 58/2012/NĐ-CP;

b) Giấy đăng ký niêm yết theo mẫu quy định tại Phụ lục số 01 (b) ban hành kèm theo Thông tư này;

c) Bản cáo bạch theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

8. Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng, bao gồm:

a) Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng theo quy định tại các điểm b, c, đ, e, g, h khoản 4 Điều 57 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 18 Điều 1 Nghị định số 60/2015/NĐ-CP;

b) Giấy đăng ký niêm yết theo mẫu quy định tại Phụ lục số 01 (c) và Phụ lục số 01 (d) ban hành kèm theo Thông tư này;

c) Bản cáo bạch theo mẫu quy định tại Phụ lục số 03 và Phụ lục số 04 ban hành kèm theo Thông tư này.

9. Hồ sơ đăng ký niêm yết, thay đổi đăng ký niêm yết quy định tại Điều này được lập thành một (01) bộ bản gốc kèm theo một (01) bản dữ liệu điện tử, nộp trực tiếp hoặc qua đường bưu điện cho Sở giao dịch chứng khoán.

10. Trừ trường hợp thay đổi đăng ký niêm yết theo quy định tại khoản 6 Điều này, đối với các trường hợp đăng ký niêm yết, thay đổi đăng ký niêm yết khác, trong thời hạn ba mươi (30) ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở giao dịch chứng khoán có trách nhiệm chấp thuận hoặc từ chối. Trường hợp từ chối, Sở giao dịch chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

11. Tổ chức được chấp thuận niêm yết phải đưa chứng khoán vào giao dịch trong vòng chín mươi (90) ngày, kể từ ngày được Sở giao dịch chứng khoán chấp thuận. Sau thời hạn này, quyết định chấp thuận của Sở giao dịch chứng khoán mặc nhiên hết hiệu lực.

12. Doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần dưới hình thức chào bán cổ phiếu ra công chúng đáp ứng điều kiện niêm yết quy định tại khoản 1 Điều 53 hoặc khoản 1 Điều 54 Nghị định số 58/2010/NĐ-CP thì phải:

a) Hoàn tất nghĩa vụ báo cáo, công bố thông tin về kết quả đợt chào bán, đăng ký chứng khoán và đăng ký giao dịch trên hệ thống giao dịch Upcom theo quy định pháp luật chứng khoán về đăng ký giao dịch trên hệ thống giao dịch cho chứng khoán chưa niêm yết.

b) Trong thời gian đăng ký giao dịch trên hệ thống giao dịch Upcom, doanh nghiệp được đồng thời nộp hồ sơ đăng ký niêm yết theo quy định tại khoản 1 Điều này.

Điều 10. Hủy niêm yết bắt buộc

1. Các trường hợp hủy niêm yết bắt buộc thực hiện theo quy định tại khoản 1 Điều 60 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 20 Điều 1 Nghị định số 60/2015/NĐ-CP và không đáp ứng điều kiện niêm yết do hợp nhất, sáp nhập, hoán đổi theo quy định tại các Điều 4, 5, 6, 7, 8 Thông tư này.

2. Sở giao dịch chứng khoán có trách nhiệm thông báo cho tổ chức niêm yết và thực hiện việc công bố thông tin khi phát hiện chứng khoán niêm yết có khả năng bị hủy niêm yết theo quy định tại các điểm a, b, d, đ, h, k, l, m khoản 1 Điều 60 Nghị định số 58/2012/NĐ-CP và yêu cầu tổ chức niêm yết, công ty quản lý quỹ báo cáo giải trình cụ thể (nếu thấy cần thiết).

3. Trường hợp buộc phải hủy niêm yết, Sở giao dịch chứng khoán ban hành quyết định hủy niêm yết và công bố thông tin ra thị trường. Chứng khoán thuộc diện hủy niêm yết được tiếp tục giao dịch trong thời hạn một (01) tháng kể từ ngày ra Quyết định hủy niêm yết, trừ trường hợp hủy niêm yết để đăng ký giao dịch trên hệ thống giao dịch Upcom do không còn đáp ứng điều kiện niêm yết theo quy định liên quan tại các Điều 3, 4, 5, 6, 7, 8 Thông tư này.

Điều 11. Hủy niêm yết tự nguyện

1. Các điều kiện hủy niêm yết tự nguyện thực hiện theo quy định tại điểm a khoản 2 Điều 60 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 20 Điều 1 Nghị định số 60/2015/NĐ-CP; trong đó tỷ lệ biểu quyết của các cổ đông không phải là cổ đông lớn được tính toán trên cơ sở số phiếu biểu quyết của các cổ đông không phải là cổ đông lớn của công ty trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông hoặc danh sách cổ đông được gửi phiếu biểu quyết dưới hình thức lấy ý kiến cổ đông bằng văn bản.

2. Tổ chức đăng ký hủy niêm yết theo khoản 1 Điều này phải nộp một (01) bộ hồ sơ đề nghị hủy niêm yết theo quy định tại điểm b khoản 2 Điều 60 Nghị định số 58/2012/NĐ-CP trực tiếp hoặc qua đường bưu điện cho Sở giao dịch chứng khoán kèm theo phương án giải quyết quyền lợi cho cổ đông sau khi hủy niêm yết đã được Đại hội đồng cổ đông thông qua.

3. Trong vòng mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ bao gồm báo cáo đã hoàn tất phương án giải quyết quyền lợi cho cổ đông, Sở giao dịch chứng khoán ban hành quyết định chấp thuận hủy niêm yết chứng khoán. Trường hợp từ chối, Sở giao dịch chứng khoán có văn bản giải thích rõ lý do.

Điều 12. Đăng ký niêm yết lại

1. Tổ chức có chứng khoán bị hủy niêm yết theo quy định tại Điều 10, Điều 11 Thông tư này chỉ được đăng ký niêm yết lại sau 12 tháng kể từ ngày bị hủy niêm yết nếu đáp ứng các điều kiện quy định tại Điều 53 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 15 Điều 1 Nghị định số 60/2015/NĐ- CP hoặc Điều 54 Nghị định số 58/2012/NĐ-CP trừ trường hợp hủy niêm yết tại Sở giao dịch chứng khoán Hà Nội do đã được chấp thuận niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hoặc ngược lại.

2. Hồ sơ và thủ tục đăng ký niêm yết lại thực hiện theo quy định tại khoản 1 Điều 9 Thông tư này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 13. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2016 thay thế cho Thông tư số 73/2013/TT-BTC ngày 29 tháng 5 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Trên cơ cở quy định tại Thông tư này, Sở giao dịch chứng khoán ban hành các quy chế hoạt động nghiệp vụ sau khi được sự chấp thuận của Ủy ban Chứng khoán Nhà nước.

Điều 14. Tổ chức thực hiện

Các Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam và các cơ quan, tổ chức, cá nhân liên quan có trách nhiệm thực hiện Thông tư này./.

Nơi nhận:
- Văn phòng Chính phủ
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo; Website Chính phủ;
- Cục kiểm tra văn bản – Bộ Tư pháp;
- Website Bộ Tài chính
- Lưu: VT, UBCK.

KT. BỘ TRƯƠNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01 (a)

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU

Cổ phiếu:.... (tên cổ phiếu)

Mã cổ phiếu (nếu có)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Vốn điều lệ đăng ký:

5. Vốn điều lệ thực góp:

6. Địa chỉ trụ sở chính:

7. Điện thoại: Fax:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký doanh nghiệp số: ... do ........ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

II. Cổ phiếu đăng ký niêm yết:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá niêm yết dự kiến: đồng

5. Số lượng cổ phiếu đăng ký niêm yết: cổ phiếu

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số cổ phần đăng ký niêm yết trên tổng số cổ phần đã phát hành:

III. Các bên liên quan:

1. Tổ chức tư vấn niêm yết

2. Tổ chức kiểm toán báo cáo tài chính

3. Tổ chức khác (nếu có)

IV. Cam kết của tổ chức đăng ký:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Quyết định của Đại hội đồng cổ đông thông qua việc niêm yết cổ phiếu;

2. Sổ đăng ký cổ đông của tổ chức đăng ký niêm yết được lập trong thời hạn một tháng trước thời điểm nộp hồ sơ đăng ký niêm yết. Sổ đăng ký cổ đông phải kèm theo bản liệt kê danh sách cổ đông lớn, người nội bộ, người được ủy quyền công bố thông tin, cổ đông chiến lược (số lượng, tỷ lệ nắm giữ, thời gian bị hạn chế chuyển nhượng (nếu có));

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng và cam kết của cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

5. Hợp đồng tư vấn niêm yết (nếu có);

6. Giấy cam kết hạn chế tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật đối với lĩnh vực kinh doanh đặc thù (nếu có);

7. Danh sách những người có liên quan đến các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát và Kế toán trưởng (hoặc giám đốc tài chính, trưởng phòng kế toán);

8. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đã đăng ký, lưu ký tập trung;

9. Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần;

10. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký niêm yết)

ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC NIÊM YẾT

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (b)

GIẤY ĐĂNG KÝ NIÊM YẾT TRÁI PHIẾU

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ NIÊM YẾT TRÁI PHIẾU

Trái phiếu:.... (tên trái phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên Tiếng Anh (nếu có):

3. Tên viết tắt (nếu có):

4. Vốn điều lệ đăng ký:

5. Vốn điều lệ thực góp:

6. Địa chỉ trụ sở chính:

7. Điện thoại: Fax:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký doanh nghiệp số: ... do ........ cấp ngày… hoặc

Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

II. Trái phiếu đăng ký niêm yết:

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Thời hạn trái phiếu: … năm

4. Kỳ hạn trả lãi:

5. Lãi suất danh nghĩa:

6. Mệnh giá trái phiếu: đồng

7. Giá niêm yết dự kiến: đồng

8. Số lượng trái phiếu đăng ký niêm yết: trái phiếu

9. Thời gian dự kiến niêm yết:

10. Tỷ lệ số trái phiếu đăng ký niêm yết trên tổng số trái phiếu đã phát hành:

III. Các bên liên quan:

1. Tổ chức tư vấn niêm yết

2. Tổ chức kiểm toán báo cáo tài chính

3. Tổ chức khác (nếu có)

IV. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua trái phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần), niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên);

2. Sổ đăng ký chủ sở hữu trái phiếu của tổ chức đăng ký niêm yết;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết thực hiện nghĩa vụ của tổ chức đăng ký niêm yết đối với nhà đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

5. Cam kết bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản bảo đảm, kèm tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có bảo đảm. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền;

6. Hợp đồng giữa tổ chức phát hành và đại diện người sở hữu trái phiếu;

7. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

8. Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần;

9. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức niêm yết)

ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC NIÊM YẾT

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (c)

GIẤY ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ ĐẠI CHÚNG

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ ĐẠI CHÚNG

Chứng chỉ:.... (tên chứng chỉ quỹ đầu tư)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết chứng chỉ quỹ đầu tư đại chúng:

1. Tên công ty quản lý quỹ đầu tư đại chúng (tên đầy đủ)

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax: Website:

7. Nơi mở tài khoản: Số tài khoản:

8. Giấy phép thành lập và hoạt động số ... do UBCKNN cấp ngày ... tháng ... năm

9. Giấy phép quản lý quỹ đầu tư số:... ngày ... tháng ... năm…..

II. Giới thiệu về quỹ đầu tư đại chúng đăng ký niêm yết

1. Tên Quỹ (đầy đủ):

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Loại hình Quỹ

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax: Website:

7. Nơi mở tài khoản: Số tài khoản:

8. Giấy phép phát hành chứng chỉ quỹ ra công chúng số: ngày ... tháng ... năm... do Ủy ban Chứng khoán Nhà nước cấp

9. Giấy chứng nhận đăng ký lập quỹ công chúng số:... ngày ... tháng ... năm ... do UBCKNN cấp

10. Vốn điều lệ của quỹ:

11. Thời điểm đóng quỹ:

12. Thời hạn hoạt động của quỹ:

III. Chứng chỉ quỹ đăng ký niêm yết:

1. Tên chứng chỉ quỹ:

2. Loại chứng chỉ quỹ:

3. Số lượng chứng chỉ quỹ đăng ký niêm yết: chứng chỉ

4. Mệnh giá chứng chỉ quỹ: đồng

5. Giá niêm yết dự kiến: đồng/chứng chỉ

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số chứng chỉ quỹ đăng ký niêm yết trên tổng số chứng chỉ quỹ đã phát hành:

IV. Các bên liên quan:

1. Tổ chức tư vấn niêm yết

2. Tổ chức kiểm toán báo cáo tài chính

3. Ngân hàng giám sát

4. Tổ chức khác (nếu có)

V. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua chứng chỉ quỹ chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

VI. Hồ sơ kèm theo:

1. Sổ đăng ký nhà đầu tư nắm giữ chứng chỉ quỹ đại chúng;

2. Điều lệ Quỹ đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội nhà đầu tư thông qua;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Danh sách và lý lịch tóm tắt của thành viên Ban đại diện quỹ; cam kết bằng văn bản của các thành viên độc lập trong Ban đại diện quỹ về sự độc lập của mình đối với công ty quản lý quỹ và ngân hàng giám sát;

5. Cam kết của thành viên Ban đại diện quỹ đầu tư chứng khoán về việc nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ này trong thời gian 6 tháng tiếp theo;

6. Báo cáo kết quả đầu tư của quỹ tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

7. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc chứng chỉ quỹ của quỹ đại chúng đã đăng ký, lưu ký tập trung.

8. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức niêm yết)

TM. QUỸ ĐẦU TƯ ĐẠI CHÚNG CÔNG TY QUẢN LÝ QUỸ TỔNG GIÁM ĐỐC

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (d)

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Cổ phiếu:.... (tên cổ phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên Tiếng Anh (nếu có):

3. Tên viết tắt (nếu có):

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax:

7. Nơi mở tài khoản:

8. Số hiệu tài khoản:

9. Giấy phép thành lập và hoạt động kinh doanh đầu tư chứng khoán số…ngày…tháng…năm…

II. Cổ phiếu đăng ký niêm yết:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá niêm yết dự kiến: đồng/cổ phiếu

5. Số lượng cổ phiếu đăng ký niêm yết: cổ phiếu

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số cổ phần đăng ký niêm yết trên tổng số cổ phần đã phát hành:

III. Các bên liên quan:

1. Tổ chức tư vấn niêm yết

2. Tổ chức kiểm toán báo cáo tài chính

3. Tổ chức khác (nếu có)

IV. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Sổ đăng ký cổ đông của công ty đầu tư chứng khoán đại chúng;

2. Điều lệ công ty đầu tư chứng khoán đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội đồng cổ đông thông qua;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc), Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán về việc nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

5. Báo cáo kết quả đầu tư của công ty đầu tư chứng khoán đại chúng tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

6. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của công ty đầu tư chứng khoán đại chúng đã đăng ký lưu ký tập trung.

7. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký niêm yết)

ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC NIÊM YẾT

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU/TRÁI PHIẾU TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm...hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…...)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)
TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

(Quyết định đăng ký niêm yết số:…/SGD…- QĐ do…….cấp ngày … tháng. . . năm … )

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . .Số điện thoại: . . . . . . . . .Chức vụ:………………..

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

(Ghi rõ địa chỉ trụ sở chính, số điện thoại, fax, email, website của công ty)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)
TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

Tên cổ phiếu/trái phiếu:

Loại cổ phiếu/trái phiếu:

Mã cổ phiếu/trái phiếu (nếu có):

Thời điểm đáo hạn(đối với trái phiếu):

Lãi suất (đối với trái phiếu):

Kỳ trả lãi (đối với trái phiếu):

Mệnh giá:

Tổng số lượng niêm yết:

Tổng giá trị niêm yết (theo mệnh giá):

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

TỔ CHỨC TƯ VẤN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

(trang bìa)

MỤC LỤC

 | Trang
I. Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán niêm yết II. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch III. Các khái niệm IV. Tình hình và đặc điểm của tổ chức niêm yết V. Chứng khoán niêm yết VI. Các đối tác liên quan tới việc niêm yết VII. Phụ lục |

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán niêm yết)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1. Rủi ro về kinh tế

1.2. Rủi ro về luật pháp

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4. Rủi ro khác (rủi ro bất khả kháng như: thiên tai, địch họa…)

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1. Rủi ro về kinh tế:

a. Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

b. Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

c. Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

d. Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đột xuất (đặc biệt là nhu cầu đột xuất) của khách hàng)

đ. Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.2. Rủi ro về luật pháp:

2.3. Rủi ro về ngành:

2.4. Rủi ro khác: (Rủi ro bất khả kháng như: thiên tai, địch hoạ...)

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức niêm yết

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Giám đốc (Phó Tổng giám đốc) có liên quan đến việc đăng ký niêm yết.

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng hoặc Giám đốc Tài chính

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban Kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: . . . . . . . . . . . . . . .

Giấy UQ: ……………………

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tên tổ chức tư vấn] tham gia lập trên cơ sở hợp đồng tư vấn (nếu có) với [tên tổ chức niêm yết]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên tổ chức niêm yết] cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC NIÊM YẾT

1. Tóm tắt quá trình hình thành và phát triển:

1.1. Giới thiệu chung về tổ chức niêm yết

1.2. Quá trình hình thành, phát triển

1.3. Quá trình tăng vốn điều lệ

…

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ, số CMND, số ĐKKD (nếu có)) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực); cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ);

5. Danh sách những công ty mẹ và công ty con của tổ chức đăng ký niêm yết, những công ty mà tổ chức đăng ký niêm yết đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký niêm yết, gồm: tên, địa chỉ, ngành nghề kinh doanh, vốn điều lệ đã đăng ký, vốn điều lệ thực góp; vốn đăng ký/vốn thực góp của tổ chức ĐKNY, tỷ lệ nắm giữ của TCĐKNY...

6. Hoạt động kinh doanh

6.1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

6.1.2. Nguyên vật liệu

- Nguồn nguyên vật liệu;

- Sự ổn định của các nguồn cung cấp này;

- Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

6.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?), tỷ lệ từng loại chi phí/doanh thu

6.1.4. Trình độ công nghệ

6.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

- Hệ thống quản lý chất lượng đang áp dụng;

- Bộ phận kiểm tra chất lượng của công ty.

6.1.7. Hoạt động Marketing

6.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.1.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

6.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.2.1. Ngành nghề kinh doanh chính của công ty:

- Chủng loại và chất lượng sản phẩm/dịch vụ;

- Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức đăng ký niêm yết trong 2-3 năm gần nhất)

- Hoạt động tín dụng (Hiệu quả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

- Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

- Hoạt động ngân hàng đại lý (nếu có)

6.2.2. Quản lý rủi ro và bảo toàn vốn;

6.2.3. Thị trường hoạt động

- Mạng lưới chi nhánh

- Mạng lưới khách hàng và các loại dịch vụ cho khách hàng

- Thị phần và khả năng cạnh tranh

6.2.4. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

7. Báo cáo kết quả hoạt động kinh doanh

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong hai (02) năm gần nhất và quý gần nhất (nếu có).

- Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm | Quý gần nhất
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu |  |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu kết quả hoạt động sản xuất kinh doanh dựa trên báo cáo tài chính công ty mẹ và báo cáo tài chính hợp nhất).

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

- Ý kiến kiểm toán, hướng xử lý, khắc phục đến thời điểm ĐKNY (nếu có).

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố thuận lợi và khó khăn tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành;

- So sánh về tình hình tài chính và hoạt động kinh doanh của các doanh nghiệp trong cùng ngành;

- Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

9. Chính sách đối với người lao động

- Số lượng người lao động trong công ty

- Chính sách đào tạo, lương thưởng, trợ cấp, . . .

10. Chính sách cổ tức (trong trường hợp cổ phiếu - nêu rõ tỷ lệ cổ tức trong hai năm gần nhất, các chính sách liên quan đến việc trả cổ tức, nêu rõ việc thanh toán cổ tức qua các năm và việc tạm ứng cổ tức đến thời điểm gần nhất (nếu có) hoặc chính sách vay nợ trong thời hạn trái phiếu, thứ tự ưu tiên thanh toán của trái phiếu được niêm yết trong danh mục nợ của tổ chức đăng ký niêm yết (trong trường hợp niêm yết trái phiếu)

11.Tình hình hoạt động tài chính

11.1. Đối với các tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

- Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?)

- Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?)

- Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

- Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

- Trích lập các quỹ theo luật định: (có đúng theo Điều lệ và luật định?)

- Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

- Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu

Năm X - 1

Năm X

Ghi chú

Chỉ tiêu về khả năng thanh toán

+ Hệ số thanh toán ngắn hạn:

TSLĐ/Nợ ngắn hạn

+ Hệ số thanh toán nhanh:

TSLĐ - Hàng tồn kho

Nợ ngắn hạn

Chỉ tiêu về cơ cấu vốn

+ Hệ số Nợ/Tổng tài sản

+ Hệ số Nợ/Vốn chủ sở hữu

Chỉ tiêu về năng lực hoạt động

+ Vòng quay hàng tồn kho:

Giá vốn hàng bán

Hàng tồn kho bình quân

+ Doanh thu thuần/Tổng tài sản bình quân

Chỉ tiêu về khả năng sinh lời

+ Hệ số Lợi nhuận sau thuế/Doanh thu thuần

+ Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu bình quân

+ Hệ số Lợi nhuận sau thuế/Tổng tài sản bình quân

+ Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu tài chính dựa theo báo cáo công ty mẹ và báo cáo tài chính hợp nhất)

11.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo Quyết định số 06/2008/QĐ-NHNN ngày 12/3/2008 của Thống đốc NHNN ban hành quy định xếp loại ngân hàng thương mại cổ phần).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng

- Danh sách [Tên, tuổi, số CMND]

- Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại (thời gian đảm nhiệm tính đến thời điểm hiện tại), chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp;

+ Tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan trong tổ chức đăng ký niêm yết;

+ Các khoản nợ đối với công ty (nếu có)(áp dụng cho niêm yết cổ phiếu);

+ Thù lao và các khoản lợi ích khác (nếu có);

+ Lợi ích liên quan đối với tổ chức niêm yết (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

14. Kế hoạch sản xuất kinh doanh, lợi nhuận và cổ tức trong năm tiếp theo (áp dụng đối với niêm yết cổ phiếu)

Chỉ tiêu | Năm X+1
 | Giá trị, % | % tăng giảm so với năm X
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |
Lợi nhuận sau thuế |  |
Vốn chủ sở hữu |  |
Tỉ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỉ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |
Cổ tức |  |

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

- Kế hoạch đầu tư, dự án đã được HĐQT, ĐHĐCĐ thông qua.

- Kế hoạch tăng vốn điều lệ (nếu có)

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức.

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết (thông tin về trái phiếu chuyển đổi, và các thông tin liên quan đến cổ phiếu, trái phiếu…).

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả chứng khoán niêm yết (nếu có).

V. CHỨNG KHOÁN NIÊM YẾT

1. Loại chứng khoán

2. Mệnh giá

3. Tổng số chứng khoán niêm yết: Nêu rõ số lượng chứng khoán đã phát hành nhưng chưa được niêm yết và lý do chưa niêm yết (nếu có).

4. Số lượng cổ phiếu, trái phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

5. Xếp hạng tín nhiệm (nếu có)

6. Phương pháp tính giá

7. Phương pháp tính lợi suất khi đáo hạn (đối với niêm yết trái phiếu) (công thức tính kèm theo ví dụ minh họa)

8. Phương thức thực hiện quyền

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền.

9. Đánh giá tác động của tình hình lạm phát đối với trái phiếu niêm yết (sử dụng số liệu lạm phát trong vòng 05 năm để dự báo tác động của lạm phát với lợi suất trái phiếu)

10. Cam kết về tỷ lệ đảm bảo (trường hợp niêm yết trái phiếu có đảm bảo).

11. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài (theo quy định của pháp luật về chứng khoán và pháp luật chuyên ngành nếu có)

12. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

VI. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC NIÊM YẾT

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến việc niêm yết: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp

2. Phụ lục II: Điều lệ công ty phù hợp với Điều lệ mẫu công ty niêm yết

3. Phụ lục III: Biên bản xác định giá trị tài sản (nếu có)

4. Phụ lục IV: Bản định giá trang thiết bị, nhà xưởng,... (nếu có)

5. Phụ lục V: Giới thiệu những văn bản pháp luật liên quan đến tổ chức niêm yết

6. Phụ lục VI:

- Báo cáo tài chính được kiểm toán của hai năm liền trước năm đăng ký niêm yết (đối với trường hợp công ty đăng ký niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh theo quy định tại điểm a khoản 1 Điều 3 Thông tư này); hoặc

- Báo cáo tài chính được kiểm toán của năm liền trước năm đăng ký niêm yết (đối với trường hợp công ty đăng ký niêm yết tại Sở giao dịch chứng khoán Hà Nội theo quy định tại điểm b khoản 1 Điều 3 Thông tư này); hoặc

- Báo cáo tài chính được kiểm toán lập ngay sau thời điểm hợp nhất; hoặc báo cáo tài chính quý, báo cáo tài chính bán niên, hoặc báo cáo tài chính năm lập sau thời điểm hợp nhất (đối với trường hợp công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định tại các khoản 1, 2 Điều 4 và các khoản 1, 2 Điều 6

Thông tư này); hoặc

- Các báo cáo tài chính năm đã kiểm toán của hai (02) năm liền trước năm thực hiện hợp nhất (đối với trường hợp đăng ký niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh) hoặc một (01) năm liền trước (đối với trường hợp đăng ký niêm yết tại Sở giao dịch chứng khoán Hà Nội) của công ty chưa niêm yết bị hợp nhất; báo cáo đối với khoản mục vốn chủ sở hữu đã được kiểm toán (đối với trường hợp công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định tại khoản 4 Điều 4, khoản 4 Điều 6 Thông tư này và hoàn tất thủ tục niêm yết trong vòng 3 tháng kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp).

7. Phụ lục VII: Báo cáo về những tranh chấp pháp luật;

8. Các phụ lục khác (nếu có)

TẤT CẢ CHỮ KÝ CỦA NGƯỜI CHỊU TRÁCH NHIỆM NỘI DUNG BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03

MẪU BẢN CÁO BẠCH NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN TP.HCM CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG CHỈ QUỸ ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG CHỈ QUỸ CŨNG NHƯ MỤC TIÊU, CHIẾN LƯỢC ĐẦU TƯ CỦA QUỸ. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

TÊN QUỸ

(Giấy chứng nhận Đăng ký lập Quỹ số .... do UBCKNN cấp ngày ...tháng ... năm....)

NIÊM YẾT CHỨNG CHỈ QUỸ
TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

(Đăng ký niêm yết số: . . . do SGDCK … cấp ngày . . . tháng. . . năm . . .)

1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;

2. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...);

(trang bìa)

MỤC LỤC

I. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

II. Các Thuật ngữ/Định nghĩa

III. Cơ hội đầu tư

IV. Thông tin về Quỹ đầu tư

V. Thông tin về công ty quản lý quỹ và các tổ chức khác có liên quan

VI. Niêm yết chứng chỉ quỹ

VII. Cam kết

VIII. Phụ lục đính kèm

Trang

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức đăng ký niêm yết – Tên Quỹ

1.1 Các thành viên chủ chốt của Công ty quản lý quỹ [Tên Cty QLQ] gồm có:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị/Hội đồng thành viên

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc /Tổng giám đốc

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

1.2 Các thành viên Ban đại diện quỹ gồm có:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó chủ tịch

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Thành viên

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Các tổ chức có liên quan:

2.1. Ngân hàng giám sát:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc /Tổng giám đốc

2.2. Công ty định giá tài sản (nếu có)

2.3. Tổ chức tư vấn :

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: ...........................

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tên tổ chức tư vấn] tham gia lập trên cơ sở hợp đồng tư vấn với [tên tổ chức đăng ký niêm yết]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên tổ chức đăng ký niêm yết] cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ QUỸ ĐẦU TƯ

1. Thông tin chung về Quỹ

1.1. Tên và địa chỉ liên hệ, điện thoại, fax, website, email của Quỹ.

1.2. Ban đại diện quỹ:

Giới thiệu về Ban đại diện Quỹ:

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong Ban đại diện Quỹ (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...) và người có liên quan.

1.3. Quá trình thành lập Quỹ:

Ghi rõ quá trình từ lúc được cấp Giấy chứng nhận chào bán chứng khoán ra công chúng cho đến khi được cấp Giấy đăng ký lập quỹ công chúng, gồm các nội dung sau:

♦ Kết quả huy động vốn cho Quỹ :

● Tên quỹ phát hành:

● Loại hình quỹ:

● Mệnh giá:

● Tổng số lượng chứng chỉ quỹ thực tế phân phối:

● Tổng giá trị thực tế huy động (trừ các loại phí liên quan đến phát hành):

● Ngày phát hành:

● Ngày kết thúc huy động vốn:

● Ngân hàng giám sát:

● Tài khoản nộp tiền:

♦ Báo cáo kết quả huy động vốn đã được ngân hàng giám sát xác nhận và đệ trình UBCKNN

♦ Tính chất và thời gian hoạt động của Quỹ

2. Điều lệ Quỹ

Tóm tắt Điều lệ Quỹ với các thông tin chính sau đây:

2.1. Các điều khoản chung

2.2. Các quy định về mục tiêu, chính sách và hạn chế đầu tư

- Mục tiêu đầu tư;

- Chiến lược đầu tư/Chính sách đầu tư, lĩnh vực ngành nghề dự định đầu tư;

- Tài sản được phép đầu tư;

- Cơ cấu đầu tư;

- Các hạn chế đầu tư;

- Phương pháp lựa chọn đầu tư /Quy trình đầu tư và ban hành quyết định đầu tư;

2.3. Nhà đầu tư, sổ đăng ký sở hữu chứng chỉ và chuyển nhượng chứng chỉ quỹ đầu tư

- Nhà đầu tư;

- Quyền và nghĩa vụ của nhà đầu tư;

- Sổ đăng ký sở hữu chứng chỉ quỹ;

- Chuyển nhượng chứng chỉ quỹ;

- Thừa kế chứng chỉ quỹ đầu tư;

2.4. Phân phối kết quả hoạt động

- Phương thức phân phối lợi nhuận của quỹ;

- Giải pháp cho vấn đề thua lỗ của Quỹ;

2.5. Đại hội người đầu tư

- Đại hội người đầu tư thường niên, bất thường;

- Quyền hạn và nhiệm vụ của người đầu tư, đại hội người đầu tư;

- Thể thức tiến hành Đại hội người đầu tư;

- Quyết định của đại hội người đầu tư.

2.6. Ban đại diện Quỹ

- Tổ chức Ban đại diện Quỹ (danh sách ban đại diện quỹ);

- Tiêu chuẩn lựa chọn thành viên Ban đại diện quỹ;

- Quyền hạn và nhiệm vụ của Ban đại diện quỹ;

- Chủ tịch Ban đại diện quỹ;

- Thủ tục điều hành của Ban đại diện quỹ;

- Đình chỉ và bãi miễn thành viên Ban đại diện Quỹ;

- Người đại diện cho thành viên Ban đại diện Quỹ;

- Biên bản họp Ban đại diện Quỹ.

2.7. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty Quản lý Quỹ

- Tiêu chuẩn lựa chọn Công ty Quản lý Quỹ;

- Trách nhiệm và quyền hạn của Công ty Quản lý Quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty Quản lý Quỹ;

- Hạn chế hoạt động của Công ty Quản lý Quỹ.

2.8. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

2.9. Kiểm toán, kế toán và chế độ báo cáo

3. Mục tiêu đầu tư của Quỹ:

4. Các rủi ro khi đầu tư vào Quỹ

4.1. Rủi ro thị trường

4.2. Rủi ro lãi suất

4.3. Rủi ro lạm phát

4.4. Rủi ro thiếu tính thanh khoản

4.5. Rủi ro pháp lý

4.6. Rủi ro tín nhiệm

4.7. Rủi ro xung đột lợi ích

4.8. Rủi ro khác

5. Phí, lệ phí và thưởng hoạt động

5.1. Phí phát hành

5.2. Phí quản lý

5.3. Phí giám sát, phí lưu ký

5.4. Các loại phí và lệ phí khác

5.5. Thưởng hoạt động

5.6. Các thông tin khác

6. Giao dịch chứng chỉ quỹ

6.1. Chuyển nhượng và thừa kế chứng chỉ quỹ

6.2. Thời hạn nắm giữ tối thiểu

6.3. Các quy định khác

7. Phương pháp xác định giá trị tài sản ròng

7.1. Thời điểm xác định giá trị tài sản ròng

7.2. Phương pháp xác định giá trị tài sản ròng

8. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Quỹ

Nêu rõ phương thức tính các khoản thu nhập của Quỹ; kế hoạch và phương thức phân chia lợi nhuận của Quỹ cho các nhà đầu tư.

9. Chế độ báo cáo

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp báo cáo tài chính và báo cáo hoạt động tháng quý năm cho người đầu tư của Quỹ.

10. Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các nhà đầu tư có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến Quỹ.

V. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ VÀ CÁC TỔ CHỨC CÓ LIÊN QUAN:

1. Thông tin về công ty quản lý Quỹ

1.1. Thông tin chung về Công ty Quản lý Quỹ:

1.1.1. Tên và địa chỉ trụ sở (địa chỉ, điện thoại, fax, website, email), chi nhánh, Văn phòng đại diện (nếu có) của Công ty quản lý quỹ;

1.1.2. Số giấy phép (đính kèm bản sao Giấy phép vào Bản cáo bạch);

1.1.3. Giới thiệu về các cổ đông/thành viên sáng lập Công ty QLQ và người có liên quan;

1.1.4. Giới thiệu về cơ cấu Hội đồng quản trị /Hội đồng thành viên Công ty QLQ

- Cơ cấu HĐQT/HĐTV Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong HĐQT/HĐTV (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...).

1.1.5. Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ

- Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...) và những người có liên quan.

1.1.6. Giới thiệu về Hội đồng cố vấn/Hội đồng đầu tư:

- Thông tin tóm tắt về các thành viên trong Hội đồng cố vấn/Hội đồng đầu tư (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...).

1.1.7. Giới thiệu về người hành nghề quản lý tài sản trực tiếp quản lý quỹ:

- Họ và tên:

- Số CMND/Hộ chiếu:

- Số chứng chỉ hành nghề:

- Quá trình công tác và kinh nghiệm làm việc:

1.2. Thông tin về tình hình hoạt động của Công ty quản lý quỹ.

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch.

- Các loại quỹ mà công ty đang quản lý;

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý trong quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động trong quá khứ cũng như hiện tại của các quỹ khác do Công ty quản lý quỹ đang quản lý.

1. Thông tin về ngân hàng giám sát:

2.1. Các thông tin chung về ngân hàng giám sát (tên, địa chỉ, điện thoại, fax, website, email, chức năng...);

2.2. Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát.

2. Thông tin về công ty kiểm toán

3.1. Các thông tin chung về Công ty kiểm toán BCTC của Quỹ đầu tư (tên, địa chỉ, điện thoại, fax, website, email, chức năng...);

3.2. Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán.

4. Thông tin về Công ty tư vấn luật nếu có (nếu có)

4.1. Các thông tin chung về Công ty tư vấn luật (tên, địa chỉ, điện thoại, fax, website, email, chức năng...);

4.2. Đính kèm hợp đồng tư vấn luật giữa Công ty QLQ và Công ty tư vấn luật.

5. Thông tin về tổ chức định giá (nếu có)

VI. NIÊM YẾT CHỨNG CHỈ QUỸ

1. Các thông tin chung về niêm yết chứng chỉ quỹ:

▪ Tên chứng khoán:

▪ Loại chứng khoán:

▪ Mệnh giá:

▪ Tổng số chứng khoán niêm yết:

▪ Phương pháp tính giá:

2. Giấy uỷ quyền của ban đại diện quỹ cho Công ty quản lý quỹ về việc tiến hành các thủ tục niêm yết;

3. Số lượng chứng chỉ quỹ bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

4. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết

5. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

6. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

7. Các thông tin khác.

VII. CAM KẾT

Công ty quản lý quỹ, công ty tư vấn, ngân hàng giám sát (và những tổ chức có liên quan khác) cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán và các quy định hiện hành có liên quan

VIII. PHỤ LỤC ĐÍNH KÈM

1. Điều lệ Quỹ đã được Đại hội nhà đầu tư thông qua

2. Các phụ lục khác được nói đến trong BCB

3. Giới thiệu những văn bản pháp luật liên quan đến chứng chỉ quỹ niêm yết.

4. Địa chỉ cung cấp Bản cáo bạch

TẤT CẢ CHỮ KÝ CỦA NGƯỜI CHỊU TRÁCH NHIỆM NỘI DUNG BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN … CẤP ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN CŨNG NHƯ MỤC TIÊU, CHIẾN LƯỢC ĐẦU TƯ CỦA CÔNG TY. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

TÊN CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

(Giấy chứng nhận Đăng ký thành lập và hoạt động của Công ty đầu tư chứng khoán số ....do UBCKNN cấp ngày ...tháng ...năm....)

NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN TP.HCM

(Đăng ký niêm yết số: . . . do SGDCK … cấp ngày . . . tháng. . . năm . . .)

1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;

2. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...)

(trang bìa)

MỤC LỤC

I. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

II. Các thuật ngữ, định nghĩa

III. Cơ hội đầu tư

IV. Thông tin về công ty quản lý quỹ

V. Ngân hàng lưu ký, giám sát

VI. Công ty kiểm toán

VII. Công ty tư vấn luật

VIII. Quá trình thành lập Công ty đầu tư chứng khoán

IX. Các thông tin về công ty đầu tư chứng khoán

X. Tình hình hoạt động của công ty đầu tư chứng khoán

XI. Xung đột lợi ích

XII. Cung cấp thông tin cho cổ đông (chế độ báo cáo, ...)

XIII. Niêm yết cổ phiếu Công ty đầu tư chứng khoán

XIV. Địa chỉ liên lạc, giải đáp thắc mắc cho các cổ đông

XV. Cam kết

XVI. Phụ lục đính kèm

Trang

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Hội đồng quản trị Công ty đầu tư chứng khoán:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Thành viên

2. Công ty quản lý quỹ (tổ chức đăng ký niêm yết cho công ty đầu tư chứng khoán ...)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị/Hội đồng thành viên

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

3. Ngân hàng giám sát

Đại diện theo pháp luật: Ông/bà:.............................. Chức vụ:.......................................

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tên Công ty quản lý quỹ] lập sau khi có xác nhận của [tên Ngân hàng giám sát]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên các tổ chức liên quan] cung cấp.

4. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tổ chức tư vấn] tham gia lập trên cơ sở hợp đồng tư vấn với [tên tổ chức đăng ký niêm yết]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên tổ chức đăng ký niêm yết] cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ

1. Các thông tin chung về Công ty Quản lý Quỹ:

- Tên công ty:

- Giấy phép thành lập và hoạt động số:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Địa chỉ chi nhánh, văn phòng đại diện (nếu có):

- Thời hạn hoạt động (nếu có):

- Vốn điều lệ:

- Cổ đông/thành viên công ty quản lý quỹ:

- Giới thiệu về cổ đông/thành viên sáng lập;

- Giới thiệu về cổ đông/thành viên từ 5% vốn điều lệ;

- Giới thiệu về cơ cấu Hội đồng quản trị/hội đồng thành viên Công ty QLQ

▪ Cơ cấu HĐQT Công ty Quản lý Quỹ;

▪ Thông tin tóm tắt về các thành viên trong HĐQT (họ tên, chức vụ, kinh nghiệm làm việc...).

- Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

▪ Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

▪ Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, kinh nghiệm làm việc...).

- Giới thiệu về Hội đồng đầu tư (thông tin tóm tắt các thành viên)

▪ Cơ cấu Hội đồng đầu tư Công ty Quản lý Quỹ;

▪ Thông tin tóm tắt về các thành viên trong Hội đồng đầu tư (họ tên, chức vụ, kinh nghiệm làm việc...).

2. Các thông tin về tình hình hoạt động của Công ty quản lý quỹ:

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch;

- Các loại quỹ/Công ty đầu tư chứng khoán mà công ty đang quản lý (nêu chi tiết danh sách, tên quỹ/Công ty đầu tư chứng khoán, loại hình quỹ/Công ty đầu tư chứng khoán...);

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động quá khứ cũng như hiện tại của các quỹ/Công ty đầu tư chứng khoán khác do Công ty quản lý quỹ đang quản lý.

V. NGÂN HÀNG LƯU KÝ, GIÁM SÁT

- Tên ngân hàng:

- Giấy phép thành lập số: (đính kèm bản sao)

- Giấy chứng nhận đăng ký hoạt động lưu ký số:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Thời hạn hoạt động (nếu có)

- Lĩnh vực hoạt động chính :

(Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát).

VI. CÔNG TY KIỂM TOÁN

- Tên công ty:

- Giấy phép thành lập số: (đính kèm bản sao)

- Nơi thành lập:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Thời hạn hoạt động (nếu có)

(Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán và đính kèm văn bản chấp thuận của UBCKNN về việc được kiểm toán cho tổ chức đăng ký niêm yết ).

VII. CÔNG TY TƯ VẤN LUẬT (Nếu có)

- Tên công ty:

- Giấy phép thành lập số: (đính kèm bản sao)

- Nơi thành lập:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Thời hạn hoạt động (nếu có)

(Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty tư vấn luật)

VIII. QUÁ TRÌNH THÀNH LẬP CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Ghi rõ quá trình từ lúc được cấp Giấy chứng nhận chào bán chứng khoán ra công chúng cho đến khi được cấp Giấy đăng ký thành lập và hoạt động Công ty đầu tư chứng khoán, gồm các nội dung sau:

♦ Kết quả huy động vốn:

● Tên Công ty đầu tư chứng khoán:

● Thời hạn hoạt động:

● Mệnh giá:

● Gíá phát hành:

● Phí phát hành lần đầu:

● Tổng số lượng cổ phiếu thực tế phân phối:

● Tổng giá trị thực tế huy động (trừ các loại phí liên quan đến phát hành):

● Ngày phát hành:

● Ngày kết thúc phát hành:

(Báo cáo kết quả phát hành đã được ngân hàng giám sát xác nhận và đệ trình UBCKNN)

IX. CÁC THÔNG TIN VỀ CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Thông tin chung về công ty đầu tư chứng khoán

1.1 Tên và địa chỉ liên hệ của công ty đầu tư chứng khoán

1.2 Giấy đăng ký phát hành

1.3 Giấy phép thành lập và hoạt động công ty đầu tư chứng khoán

1.4 Thời gian hoạt động (nếu có)

2. Thông tin về cổ đông sáng lập và Hội đồng quản trị Công ty đầu tư chứng khoán

2.1. Thông tin cổ đông sáng lập của Công ty (cơ cấu sở hữu cổ phần)

2.2. Giới thiệu về Hội đồng quản trị Công ty (thông tin tóm tắt các thành viên)

▪ Cơ cấu Hội đồng quản trị

▪ Thông tin tóm tắt về các thành viên trong Hội đồng quản trị (họ tên, chức vụ, kinh nghiệm làm việc...)

3. Điều lệ công ty đầu tư chứng khoán.

Tóm tắt Điều lệ công ty đầu tư chứng khoán với các thông tin chính sau đây:

3.1. Các điều khoản chung

3.2. Các quy định về mục tiêu, chính sách và hạn chế

- Mục tiêu đầu tư

- Chiến lược đầu tư

- Tài sản được phép đầu tư

- Cơ cấu đầu tư

- Các hạn chế đầu tư

- Hoạt động vay, cho vay, giao dịch mua bán lại, giao dịch ký quỹ

- Phương pháp lựa chọn đầu tư /;

- Nguyên tắc, phương thức xác định giá trị tài sản ròng

3.3. Quyền, nghĩa vụ cổ đông

- Cổ đông

- Quyền và nghĩa vụ của cổ đông

- Sổ đăng ký cổ đông

- Quyền biểu quyết của cổ đông

- Các trường hợp hợp nhất, sáp nhập, thanh lý, giải thể công ty đầu tư chứng khoán và quyền của cổ đông trong trường hợp thanh lý, giải thể công ty đầu tư chứng khoán/

3.4. Thông tin về các mức phí mà công ty đầu tư chứng khoán phải trả

- Phí quản lý

- Phí giám sát

- Các chi phí khác phù hợp với quy định của pháp luật

- Các loại phí, chi phí hạch toán vào công ty đầu tư.

3.5. Phân chia lợi nhuận và chính sách thuế

- Phương thức xác định và phân phối lợi nhuận của công ty đầu tư chứng khoán;

- Chính sách thuế: thuế áp dụng đối với công ty đầu tư chứng khoán, thuế thu nhập đối với cổ đông (hình thức thanh toán: khấu trừ tại nguồn hoặc cổ đông tự thanh toán)

3.6. Đại hội đông cổ đông

- Đại hội đồng cổ đông thường niên, bất thường

- Quyền hạn và nhiệm vụ đại hội đồng cổ đông;

- Thể thức tiến hành Đại hội đồng cổ đông;

- Quyết định của đại hội đồng cổ đông.

3.7. Hội đồng quản trị

- Tổ chức hội đồng quản trị;

- Tiêu chuẩn lựa chọn thành viên hội đồng quản trị;

- Quyền hạn và nhiệm vụ của hội đồng quản trị;

- Chủ tịch hội đồng quản trị;

3.8. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty quản lý quỹ

- Tiêu chuẩn lựa chọn Công ty quản lý quỹ;

- Trách nhiệm và quyền hạn của Công ty quản lý quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty quản lý quỹ;

- Hạn chế hoạt động của Công ty Quản lý quỹ.

3.9. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

3.10. Kiểm toán, kế toán và chế độ báo cáo

4. Các rủi ro khi đầu tư vào công ty đầu tư chứng khoán: Ghi rõ quy trình kiểm soát rủi ro đầu tư của công ty như thế nào

4.1. Rủi ro thị trường

4.2. Rủi ro lãi suất

4.3. Rủi ro lạm phát

4.4. Rủi ro thiếu tính thanh khoản

4.5. Rủi ro pháp lý

4.6. Rủi ro tín nhiệm

4.7. Rủi ro xung đột lợi ích

4.8. Rủi ro đối với sản phẩm đầu tư cụ thể (tùy theo loại tài sản mà Công ty dự kiến đầu tư)

4.9. Rủi ro cá biệt

4.10.Rủi ro khác

5. Các thông tin đầu tư khác

X. TÌNH HÌNH HOẠT ĐỘNG CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Báo cáo tài chính (cập nhật hàng năm): Thông tin về tình hình hoạt động đầu tư của Công ty đầu tư tài chính 02 năm gần nhất

2. Phí, lệ phí và thưởng hoạt động

2.1. Phí phát hành lần đầu

2.2. Phí quản lý

2.3. Phí giám sát, phí lưu ký

2.4. Các loại phí và lệ phí khác (phí kiểm toán, tư vấn thuế, định giá....)

2.5. Các thông tin khác

3. Các chỉ tiêu hoạt động

4. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của công ty đầu tư chứng khoán

Nêu rõ phương thức tính các khoản thu nhập của công ty đầu tư chứng khoán; kế hoạch và phương thức phân chia lợi nhuận của công ty đầu tư chứng khoán cho các cổ đông.

5. Dự báo kết quả hoạt động của công ty đầu tư chứng khoán

Trong bản cáo bạch có thể đưa ra các dự báo, ước đoán về tình hình chung của nền kinh tế, của thị trường chứng khoán, các xu hướng phát triển kinh tế,.v.v... nhưng phải nêu rõ các dự báo, ước đoán trên không hàm ý đảm bảo về kết quả hoạt động trong tương lai của công ty đầu tư chứng khoán. Bản cáo bạch phải nêu rõ các căn cứ để đưa ra các dự báo trên.

6. Thời gian và địa điểm cung cấp báo cáo hoạt động của công ty đầu tư chứng khoán

XI. XUNG ĐỘT LỢI ÍCH

(Nêu ra nguyên tắc trong việc giải quyết các xung đột lợi ích có thể xảy ra)

XII. CUNG CẤP THÔNG TIN CHO CỔ ĐÔNG (CHẾ ĐỘ BÁO CÁO, ...)

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp bản cáo bạch, báo cáo tài chính và báo cáo hoạt động tháng quý năm cho cổ đông của công ty đầu tư chứng khoán.

XIII. NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Các thông tin chung về niêm yết cổ phiếu:

1. Tên chứng khoán:

2. Loại chứng khoán:

3. Mệnh giá:

4. Tổng số chứng khoán niêm yết:

5. Phương pháp tính giá:

6. Số lượng cổ phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

7. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết

8. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

9. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

10. Các thông tin khác.

XIV. ĐỊA CHỈ LIÊN LẠC GIẢI ĐÁP THẮC MẮC CHO CÁC CỔ ĐÔNG

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các cổ đông có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến công ty đầu tư chứng khoán.

XV. CAM KẾT

Công ty đầu tư chứng khoán, Công ty tư vấn, Công ty quản lý quỹ, ngân hàng giám sát và những tổ chức có liên quan khác cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán và các quy định hiện hành có liên quan

XVI. PHỤ LỤC ĐÍNH KÈM

1. Điều lệ Công ty đã được Đại hội cổ đông thông qua theo Điều lệ mẫu

2. Các phụ lục khác được nói đến trong BCB (BCTC, hợp đồng giám sát ...)

3. Giới thiệu những văn bản pháp luật liên quan đến cổ phiếu Công ty đầu tư chứng khoán

4. Địa chỉ cung cấp Bản cáo bạch

TẤT CẢ CHỮ KÝ CỦA NGƯỜI CHỊU TRÁCH NHIỆM NỘI DUNG BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05

GIẤY ĐĂNG KÝ THAY ĐỔI NIÊM YẾT

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ THAY ĐỔI NIÊM YẾT CỔ PHIẾU

Cổ phiếu .... (Tên cổ phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. THÔNG TIN VỀ TỔ CHỨC NIÊM YẾT

1. Tên tổ chức niêm yết:

2. Tên tiếng Anh:

3. Tên viết tắt:

4. Vốn điều lệ:

- Vốn điều lệ thực góp trước khi thay đổi:

- Vốn điều lệ thực góp sau khi thay đổi:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax:

7. Website:

8. Nơi mở tài khoản:

9. Số hiệu tài khoản:

10. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số…….. do ………. Cấp lần đầu ngày ………, thay đổi lần thứ……..ngày……..

- Ngành nghề kinh doanh chính:

- Sản phẩm, dịch vụ chính:

11. Nguồn vốn chủ sở hữu (tại thời điểm …):

12. Cơ cấu vốn cổ phần sau khi thay đổi tăng/giảm cổ phiếu: Dựa trên cơ cấu vốn tại thời điểm……………..

STT | Danh mục | Số lượng cổ phiếu | Tỷ lệ % | Số lượng cổ đông | Cơ cấu cổ đông (*)
 |  |  |  |  | Tổ chức | Cá nhân
1 | Cổ đông Nhà nước |  |  |  |  |
2 | Cổ đông sáng lập/ cổ đông FDI |  |  |  |  |
3 | Cổ đông lớn (sở hữu từ 5% cp trở lên) |  |  |  |  |
4 | Công đoàn Công ty |  |  |  |  |
5 | Cổ phiếu quỹ |  |  |  |  |
6 | Cổ đông khác |  |  |  |  |
Tổng cộng |  |  |  |  |  |
Trong đó: - Trong nước |  |  |  |  |  |
- Nước ngoài |  |  |  |  |  |

(*): nêu số lượng tổ chức, cá nhân của từng loại hình

II. LÝ DO THAY ĐỔI TĂNG/GIẢM SỐ LƯỢNG CỔ PHIẾU ĐĂNG KÝ NIÊM YẾT:

III. CỔ PHIẾU THAY ĐỔI ĐĂNG KÝ NIÊM YẾT

1. Tên cổ phiếu:

2. Mã chứng khoán:

3. Loại cổ phiếu:

4. Mệnh giá cổ phiếu: đồng/cổ phiếu

5. Số lượng cổ phiếu thay đổi đăng ký niêm yết: …… ..cổ phiếu

6. Số lượng cổ phiếu thay đổi không đăng ký niêm yết:…… cổ phiếu (nếu có)

7. Thời gian dự kiến niêm yết:

8. Số lượng, tỷ lệ cổ phiếu do cổ đông nước ngoài nắm giữ trong tổng số lượng cổ phiếu thay đổi đăng ký niêm yết:

- Số lượng:

- Tỷ lệ:

IV. CỔ PHIẾU SAU KHI THAY ĐỔI ĐĂNG KÝ NIÊM YẾT

1. Tên cổ phiếu:

2. Mã chứng khoán:

3. Loại cổ phiếu:

4. Mệnh giá cổ phiếu: đồng/cổ phiếu

5. Tổng số lượng cổ phiếu niêm yết sau khi thay đổi đăng ký niêm yết: ………..cổ phiếu

6. Tỷ lệ cổ phiếu niêm yết sau khi thay đổi đăng ký niêm yết trên tổng số cổ phiếu đang lưu hành: …%

7. Tổng số lượng cổ phiếu không đăng ký niêm yết sau khi thay đổi đăng ký niêm yết:……….. cổ phiếu

8. Số lượng, tỷ lệ cổ phiếu do cổ đông nước ngoài nắm giữ trong tổng số lượng cổ phiếu sau khi thay đổi đăng ký niêm yết:

- Số lượng:

- Tỷ lệ:

V. CÁC BÊN CÓ LIÊN QUAN

1. Tổ chức tư vấn:

- Địa chỉ trụ sở chính:

- Điện thoại: Fax:

- Website:

2. Tổ chức bảo lãnh phát hành:

- Địa chỉ trụ sở chính:

- Điện thoại: Fax:

- Website:

3. Tổ chức kiểm toán:

- Địa chỉ trụ sở chính:

- Điện thoại: Fax:

- Website:

VI. CAM KẾT CỦA TỔ CHỨC ĐĂNG KÝ NIÊM YẾT

Chúng tôi đảm bảo các thông tin và số liệu trình bày trong hồ sơ thay đổi đăng ký niêm yết của chúng tôi là đầy đủ, chính xác và trung thực. Chúng tôi cam kết thực hiện nghiêm chỉnh mọi nghĩa vụ của tổ chức niêm yết cũng như các quy định pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

VII. HỒ SƠ KÈM THEO

(Liệt kê các tài liệu đi kèm)

….., ngày …tháng….năm…..

TỔ CHỨC NIÊM YẾT
ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)


TT 07_2016_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 07/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 18 tháng 01 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 210/2012/TT-BTC NGÀY 30 THÁNG 11 NĂM 2012 HƯỚNG DẪN VỀ THÀNH LẬP VÀ HOẠT ĐỘNG CÔNG TY CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi bổ sung một số Điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số Điều của Thông tư số 210/2012/TT-BTC ngày 30 tháng 11 năm 2012 hướng dẫn về thành lập và hoạt động công ty chứng khoán.

Điều 1. Sửa đổi, bổ sung một số Điều của Thông tư số 210/2012/TT-BTC ngày 30 tháng 11 năm 2012 hướng dẫn về thành lập và hoạt động công ty chứng khoán như sau:

1. Sửa đổi Khoản 6, 7, bổ sung Khoản 8, 9 Điều 2 như sau:

“6. Hợp nhất là việc hai hoặc một số công ty chứng khoán (sau đây gọi là công ty chứng khoán bị hợp nhất) hợp nhất thành một công ty chứng khoán mới (sau đây gọi là công ty chứng khoán hợp nhất) đồng thời chấm dứt tồn tại của các công ty chứng khoán bị hợp nhất.

7. Sáp nhập là việc một hoặc một số công ty chứng khoán (sau đây gọi là công ty chứng khoán bị sáp nhập) sáp nhập vào một công ty chứng khoán khác (sau đây gọi là công ty chứng khoán nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty chứng khoán nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty chứng khoán bị sáp nhập.

8. Cho vay là hình thức theo đó công ty chứng khoán giao hoặc cam kết giao cho bên nhận hoặc bên sử dụng một Khoản tiền, tài sản, chứng khoán trong một thời gian nhất định theo thỏa thuận với nguyên tắc có hoàn trả cả gốc và có thể có lãi hoặc không.

9. Tổ chức kiểm toán được chấp thuận là tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán.”

2. Sửa đổi Điều 12 như sau:

“Điều 12. Thay đổi vốn Điều lệ

1. Hồ sơ đề nghị Điều chỉnh tăng vốn Điều lệ bao gồm:

a) Giấy đề nghị Điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Xác nhận về Khoản vốn tăng thêm của ngân hàng nơi mở tài Khoản phong tỏa hoặc xác nhận của tổ chức kiểm toán được chấp thuận về Khoản vốn tăng thêm hoặc Báo cáo tài chính tại thời Điểm sau khi công ty chứng khoán hoàn thành việc tăng vốn Điều lệ đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận. Quy định này không áp dụng đối với trường hợp công ty chứng khoán tăng vốn Điều lệ từ các nguồn vốn thuộc vốn chủ sở hữu;

c) Báo cáo về việc thay đổi cơ cấu sở hữu trước và sau khi tăng vốn Điều lệ; hồ sơ theo quy định tại Điểm d Khoản 2 Điều 30 Thông tư này đối với trường hợp đợt tăng vốn có cổ đông, thành viên mới nắm giữ từ năm phần trăm (5%) trở lên vốn Điều lệ.

2. Hồ sơ đề nghị Điều chỉnh giảm vốn Điều lệ bao gồm:

a) Giấy đề nghị Điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Báo cáo kết quả việc mua lại và hủy cổ phiếu, phần vốn góp để giảm vốn Điều lệ đã được tổ chức kiểm toán được chấp thuận xác nhận hoặc Báo cáo tài chính đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận tại thời Điểm sau khi công ty chứng khoán hoàn thành việc mua lại và hủy cổ phiếu, phần vốn góp để giảm vốn Điều lệ;

c) Báo cáo về việc thay đổi cơ cấu sở hữu trước và sau khi giảm vốn Điều lệ.

3. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 1, 2 Điều này, Ủy ban Chứng khoán Nhà nước Điều chỉnh Giấy phép thành lập và hoạt động cho công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.”

3. Sửa đổi, bổ sung Điều 14 như sau:

“Điều 14. Đình chỉ hoạt động của công ty chứng khoán

1. Công ty chứng khoán bị đình chỉ hoạt động trong các trường hợp sau:

a) Hồ sơ đề nghị cấp, Điều chỉnh Giấy phép thành lập và hoạt động có thông tin cố ý làm sai sự thật;

b) Sau khi hết thời hạn cảnh báo (kiểm soát hoặc kiểm soát đặc biệt) theo quy định về chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng chỉ tiêu an toàn tài chính, công ty chứng khoán không cung cấp được bằng chứng chứng minh công ty đã khắc phục được tình trạng cảnh báo (tỷ lệ vốn khả dụng đạt từ một trăm tám mươi phần trăm (180%) trở lên trong ba (03) tháng liên tục, trong đó tỷ lệ vốn khả dụng tại kỳ báo cáo cuối cùng phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận) và có lỗ gộp đạt mức năm mươi phần trăm (50%) trở lên vốn Điều lệ hoặc có vốn chủ sở hữu tại thời Điểm báo cáo tài chính đã được kiểm toán hoặc soát xét gần nhất thấp hơn vốn pháp định theo các nghiệp vụ kinh doanh được cấp phép;

c) Hoạt động sai Mục đích hoặc không đúng với nội dung quy định trong Giấy phép thành lập và hoạt động;

d) Không duy trì một trong các Điều kiện cấp Giấy phép thành lập và hoạt động theo quy định tại Khoản 1, 2, 3 và 4 Điều 3 Thông tư này;

đ) Các trường hợp bị đình chỉ theo quy định pháp luật về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

2. Đối với các trường hợp bị đình chỉ theo quy định tại các Điểm a, b, c, d Khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước căn cứ vào hình thức và mức độ vi phạm để ra quyết định đình chỉ một, một số hoặc toàn bộ các hoạt động môi giới chứng khoán, tự doanh chứng khoán, tư vấn đầu tư chứng khoán, bảo lãnh phát hành chứng khoán và lưu ký chứng khoán, trong đó nêu rõ thời hạn và phạm vi đình chỉ.

3. Trong thời gian bị đình chỉ, công ty chứng khoán không được ký mới, gia hạn các hợp đồng có liên quan đến các nghiệp vụ kinh doanh bị đình chỉ hoạt động; phải thực hiện tất toán, chuyển tài Khoản theo yêu cầu của khách hàng (nếu có); có phương án khắc phục và báo cáo tình hình thực hiện phương án theo yêu cầu của Ủy ban Chứng khoán Nhà nước. Trường hợp bị đình chỉ hoạt động tự doanh, công ty chứng khoán chỉ được bán, không được tăng thêm các Khoản đầu tư kinh doanh, trừ trường hợp buộc phải mua vào để sửa lỗi giao dịch hoặc giao dịch lô lẻ hoặc được hưởng các quyền có liên quan đến chứng khoán đang nắm giữ theo quy định của pháp luật hiện hành.”

4. Sửa đổi, bổ sung Điều 15 như sau:

“Điều 15. Thu hồi Giấy phép thành lập và hoạt động

1. Công ty chứng khoán bị thu hồi Giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Các trường hợp theo quy định tại Điểm a, b, c Khoản 2 Điều 70 Luật Chứng khoán; trường hợp bị thu hồi theo quy định tại Khoản 1 Điều 46 Thông tư này hoặc theo quyết định giải thể của Tòa án;

b) Không khắc phục được các vi phạm quy định tại các Điểm a, c, d Khoản 1 Điều 14 Thông tư này trong thời hạn sáu mươi (60) ngày, kể từ ngày bị đình chỉ hoạt động;

c) Không khắc phục được tình trạng quy định tại Điểm b Khoản 1 Điều 14 Thông tư này trong thời hạn sáu (06) tháng, kể từ ngày bị đình chỉ hoạt động;

d) Công ty chứng khoán hết thời hạn hoạt động theo Điều lệ công ty hoặc tự nguyện giải thể;

đ) Công ty chứng khoán phá sản;

e) Công ty chứng khoán bị hợp nhất, bị sáp nhập.

2. Quá trình thực hiện giải thể, phá sản, công ty chứng khoán phải đảm bảo các nguyên tắc sau:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ sở hữu, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật của công ty chứng khoán chịu trách nhiệm về tính trung thực, chính xác của hồ sơ giải thể quy định tại Điểm h Khoản 3 Điều này;

b) Trường hợp hồ sơ xử lý tài Khoản giao dịch chứng khoán của khách hàng và hồ sơ giải thể không chính xác, giả mạo, những người quy định tại Điểm a Khoản này phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán, số thuế chưa nộp và quyền lợi của người lao động chưa được giải quyết và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn năm (05) năm, kể từ ngày nộp hồ sơ giải thể đến Ủy ban Chứng khoán Nhà nước.

3. Thủ tục thu hồi Giấy phép thành lập và hoạt động đối với các trường hợp nêu tại Điểm a, b, c Khoản 1 Điều này được thực hiện như sau:

a) Trong thời hạn ba mươi (30) ngày, kể từ ngày bị buộc thu hồi Giấy phép thành lập và hoạt động, Ủy ban Chứng khoán Nhà nước ra quyết định chấm dứt mọi hoạt động kinh doanh được cấp phép của công ty chứng khoán để thực hiện thủ tục thu hồi Giấy phép thành lập và hoạt động;

b) Trong thời hạn hai mươi bốn (24) giờ, kể từ ngày nhận được quyết định của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán có trách nhiệm công bố thông tin về quyết định này. Công ty chứng khoán có trách nhiệm chấm dứt hoàn toàn việc thực hiện các nghiệp vụ kinh doanh được cấp phép, ngừng ký mới tất cả các hợp đồng có liên quan đến hoạt động kinh doanh của công ty chứng khoán;

c) Trong thời hạn bảy (07) ngày làm việc kể từ ngày công ty chứng khoán nhận được quyết định của Ủy ban Chứng khoán Nhà nước, Hội đồng quản trị, Hội đồng thành viên công ty chứng khoán phải quyết định triệu tập họp Đại hội đồng cổ đông, Hội đồng thành viên bất thường để thông qua việc giải thể, quyết định phương án giải quyết nợ cho chủ nợ và những người có quyền lợi nghĩa vụ có liên quan. Trong vòng hai mươi bốn (24) giờ, kể từ ngày Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu ra quyết định giải thể công ty chứng khoán, công ty chứng khoán có trách nhiệm công bố thông tin về việc giải thể công ty kèm theo phương án giải quyết nợ cho chủ nợ và những người có quyền lợi nghĩa vụ có liên quan;

d) Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được quyết định của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước phương án xử lý tài Khoản tự doanh, các hợp đồng đã ký với khách hàng còn hiệu lực có liên quan đến nghiệp vụ kinh doanh chứng khoán đang thực hiện và các tài Khoản giao dịch chứng khoán của khách hàng mở tại công ty chứng khoán (nếu có). Phương án bao gồm các nội dung cơ bản sau:

- Thời Điểm và phương thức công bố thông tin, thông báo cho từng khách hàng về việc chấm dứt mọi hoạt động kinh doanh chứng khoán được cấp phép;

- Thời gian dự kiến tất toán tài Khoản giao dịch (đóng hoặc chuyển tài Khoản) theo yêu cầu của khách hàng, thời gian tất toán tối thiểu là ba mươi (30) ngày;

- Thời Điểm ngừng mở tài Khoản mới;

- Thời Điểm dự kiến ngừng giao dịch trên Sở giao dịch chứng khoán;

- Thời Điểm ngừng giao dịch rút/nộp tiền của khách hàng;

- Thời gian dự kiến chốt số dư tài Khoản của khách hàng chưa đến tất toán;

- Phương án xử lý đối với tài Khoản của khách hàng chưa đến tất toán, tài Khoản có tranh chấp;

- Phương án xử lý tài Khoản tự doanh chứng khoán;

- Phương án xử lý các hợp đồng đã ký với khách hàng còn hiệu lực có liên quan đến nghiệp vụ kinh doanh chứng khoán đang thực hiện.

đ) Trong thời hạn không quá bốn mươi lăm (45) ngày, sau khi Ủy ban Chứng khoán Nhà nước có ý kiến về phương án được lập theo quy định tại Điểm d Khoản này, công ty chứng khoán phải thực hiện phương án theo trình tự như sau:

- Công bố thông tin và thông báo đến từng khách hàng theo phương án;

- Thực hiện tất toán tài Khoản, hoàn trả (chuyển Khoản) đầy đủ tiền và chứng khoán theo yêu cầu khách hàng;

- Sau khi hết thời hạn tất toán tài Khoản, lập danh sách toàn bộ số tài Khoản của khách hàng chưa đến tất toán kèm theo số dư tiền và chứng khoán của từng tài Khoản này;

- Trong vòng năm (05) ngày làm việc kể từ ngày hết thời hạn tất toán tài Khoản theo yêu cầu của khách hàng, công ty chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước về tình hình tất toán tài Khoản, tài Khoản chưa thực hiện tất toán kèm theo số dư tiền và chứng khoán của từng tài Khoản này, tình hình thực hiện phương án xử lý tài Khoản tự doanh và các hợp đồng đã ký với khách hàng còn hiệu lực có liên quan đến nghiệp vụ kinh doanh chứng khoán đang thực hiện;

- Công ty chứng khoán có thể thỏa thuận thực hiện chuyển giao tài Khoản giao dịch chứng khoán của khách hàng còn tồn cho công ty chứng khoán khác.

Đối với trường hợp thu hồi Giấy phép thành lập và hoạt động quy định tại Điểm b Khoản 2 Điều 70 Luật Chứng khoán, Ủy ban Chứng khoán Nhà nước có quyền chỉ định công ty chứng khoán thay thế để tiếp nhận bàn giao các tài Khoản giao dịch chứng khoán còn tồn của khách hàng công ty chứng khoán bị thu hồi Giấy phép thành lập và hoạt động. Trong trường hợp này, quan hệ ủy quyền mặc nhiên được xác lập giữa hai công ty.

Trường hợp người đại diện theo pháp luật của công ty chứng khoán bị hạn chế hoặc bị mất năng lực hành vi dân sự, các thành viên Hội đồng quản trị, Hội đồng thành viên hoặc thành viên Ban kiểm soát còn lại (trường hợp công ty chứng khoán không còn thành viên Hội đồng quản trị, Hội đồng thành viên) của công ty chứng khoán có trách nhiệm chỉ định thành viên Hội đồng quản trị hoặc thành viên Ban Giám đốc hoặc nhân viên kiểm soát nội bộ thực hiện các thủ tục để chuyển giao đầy đủ tài sản cho khách hàng.

e) Trong vòng năm (05) ngày làm việc, kể từ ngày hoàn tất việc chuyển giao toàn bộ các tài Khoản của khách hàng, công ty chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước kết quả xử lý tài Khoản giao dịch chứng khoán của khách hàng còn tồn. Quy định này không áp dụng đối với công ty chứng khoán hoàn tất thủ tục tất toán cho khách hàng trong thời hạn tất toán tài Khoản theo yêu cầu của khách hàng;

g) Trong vòng năm (05) ngày làm việc, kể từ ngày Ủy ban Chứng khoán Nhà nước có thông báo nhận được báo cáo theo quy định tại Điểm đ và e Khoản này, công ty chứng khoán thực hiện thủ tục giải thể theo quy định của Luật Doanh nghiệp. Thông báo được Ủy ban Chứng khoán Nhà nước công bố trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước;

h) Trong thời hạn bảy (07) ngày làm việc, kể từ ngày hoàn tất việc giải thể, người đại diện theo pháp luật của công ty chứng khoán hoặc người được công ty chứng khoán chỉ định theo quy định tại Điểm đ Khoản này phải gửi Ủy ban Chứng khoán Nhà nước hồ sơ giải thể như sau:

- Báo cáo kết quả về việc thực hiện giải thể, việc xử lý các Khoản nợ, phải trả khác kèm theo bản gốc Giấy phép thành lập và hoạt động công ty chứng khoán;

- Văn bản về việc thu hồi con dấu của cơ quan công an, văn bản về việc hoàn tất nghĩa vụ thuế của cơ quan thuế, văn bản xác nhận việc xử lý hết các nghĩa vụ nợ, nghĩa vụ phải trả khác;

- Báo cáo tài chính đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận tại thời Điểm hoàn tất việc giải thể.

i) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Điểm h Khoản này, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động và thực hiện công bố thông tin theo quy định.

4. Thủ tục thu hồi Giấy phép thành lập và hoạt động đối với trường hợp nêu tại Điểm d Khoản 1 Điều này được thực hiện như sau:

a) Trong vòng hai mươi bốn (24) giờ, kể từ ngày Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu ra quyết định giải thể công ty chứng khoán, công ty chứng khoán có trách nhiệm công bố thông tin về việc giải thể công ty;

b) Công ty chứng khoán có nghiệp vụ môi giới xây dựng phương án xử lý các tài Khoản giao dịch chứng khoán của khách hàng theo quy định tại Điểm d Khoản 3 Điều này;

c) Trong thời hạn mười (10) ngày làm việc, Ủy ban Chứng khoán Nhà nước có ý kiến bằng văn bản về phương án xử lý tài Khoản khách hàng;

d) Sau khi nhận được văn bản của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán thực hiện phương án xử lý tài Khoản khách hàng theo trình tự quy định tại Điểm đ Khoản 3 Điều này;

đ) Sau khi hoàn tất việc tất toán và chuyển giao các tài Khoản của khách hàng theo hợp đồng thỏa thuận với công ty chứng khoán khác, công ty chứng khoán nộp hồ sơ đề nghị chấp thuận giải thể. Hồ sơ đề nghị chấp thuận giải thể được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

- Giấy đề nghị chấp thuận giải thể công ty chứng khoán (theo mẫu quy định tại Phụ lục số VIII ban hành kèm theo Thông tư này);

- Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc giải thể công ty chứng khoán;

- Báo cáo tất toán tài Khoản giao dịch chứng khoán của khách hàng và phương án tất toán, xử lý các hợp đồng, quyền lợi và nghĩa vụ tài chính khác của Công ty.

e) Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định tại Điểm đ Khoản này, Ủy ban Chứng khoán Nhà nước ra Quyết định chấp thuận cho công ty chứng khoán thực hiện thủ tục giải thể. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do;

g) Trong vòng hai mươi bốn (24) giờ, kể từ khi nhận được quyết định của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán có trách nhiệm công bố thông tin về quyết định chấp thuận giải thể;

h) Trình tự thủ tục giải thể công ty thực hiện theo quy định của pháp luật về doanh nghiệp;

i) Trong thời hạn bảy (07) ngày làm việc, kể từ ngày hoàn tất việc giải thể, công ty chứng khoán thực hiện các thủ tục theo quy định tại Điểm h Khoản 3 Điều này;

k) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ giải thể hợp lệ theo quy định tại Điểm h Khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động và thực hiện công bố thông tin theo quy định.

5. Thủ tục thu hồi Giấy phép thành lập và hoạt động đối với các trường hợp nêu tại Điểm đ Khoản 1 Điều này được thực hiện như sau:

a) Trong thời hạn hai mươi bốn (24) giờ kể từ khi công ty chứng khoán nhận được quyết định mở thủ tục phá sản hoặc quyết định tuyên bố công ty chứng khoán phá sản theo thủ tục rút gọn quy định tại Khoản 1 Điều 105 Luật Phá sản, công ty chứng khoán phải thực hiện công bố thông tin về các quyết định này;

b) Trong thời hạn năm (05) ngày làm việc kể từ ngày công bố theo quy định tại Điểm a Khoản này, công ty chứng khoán có nghiệp vụ môi giới phải xây dựng phương án xử lý các tài Khoản giao dịch chứng khoán của khách hàng theo quy định tại Điểm d Khoản 3 Điều này;

c) Công ty chứng khoán thực hiện xử lý tài Khoản khách hàng theo trình tự, thủ tục quy định tại Điểm đ Khoản 3 Điều này;

d) Công ty chứng khoán thực hiện các thủ tục phá sản theo quy định tại Luật Phá sản;

đ) Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được quyết định tuyên bố công ty chứng khoán phá sản, Ủy ban Chứng khoán Nhà nước ra Quyết định thu hồi Giấy phép thành lập và hoạt động công ty chứng khoán và công bố thông tin theo quy định.

6. Thủ tục thu hồi Giấy phép thành lập và hoạt động đối với các trường hợp nêu tại Điểm e Khoản 1 Điều này được thực hiện như sau:

Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán tham gia hợp nhất, bị sáp nhập đồng thời với việc cấp lại Giấy phép thành lập và hoạt động của công ty chứng khoán hợp nhất và hoàn tất việc sáp nhập theo quy định tại Khoản 6 Điều 67 Thông tư này.”

5. Bổ sung Mục 5 Chương III như sau:

“Mục 5. ĐẦU TƯ RA NƯỚC NGOÀI

Điều 26a. Đầu tư ra nước ngoài của công ty chứng khoán

1. Công ty chứng khoán lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài phải đáp ứng các yêu cầu sau:

a) Có dự án lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài đã được Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu chấp thuận bằng văn bản;

b) Đáp ứng quy định về an toàn tài chính sau khi trừ đi vốn cấp cho chi nhánh, vốn đầu tư ra nước ngoài;

c) Đảm bảo duy trì vốn chủ sở hữu, sau khi trừ đi vốn cấp cho chi nhánh, vốn đầu tư ra nước ngoài, không thấp hơn vốn pháp định cho các nghiệp vụ kinh doanh đang được cấp phép;

d) Phạm vi hoạt động, lĩnh vực đầu tư phải trong phạm vi kinh doanh theo giấy phép thành lập và hoạt động của công ty chứng khoán thành lập tại Việt Nam.

2. Hồ sơ đề nghị chấp thuận lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài của công ty chứng khoán được lập thành một bộ gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

a) Giấy đề nghị chấp thuận lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài của công ty chứng khoán theo mẫu quy định tại Phụ lục X(a) ban hành kèm theo Thông tư này;

b) Biên bản họp và Nghị quyết của Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu về việc thành lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài phù hợp với quy định của Điều lệ công ty chứng khoán;

c) Phương án hoạt động, đầu tư ra nước ngoài, bao gồm mức vốn dự kiến đầu tư, nguồn vốn đầu tư, đối tác giao dịch (nếu có), lĩnh vực đầu tư, nội dung và phạm vi hoạt động, kế hoạch hoạt động kinh doanh và các thông tin khác có liên quan trong ba năm đầu.

3. Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận việc đầu tư ra nước ngoài của công ty chứng khoán. Trường hợp từ chối chấp thuận, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do không chấp thuận.

4. Sau khi có văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán thực hiện việc lập chi nhánh, văn phòng đại diện ở nước ngoài, đầu tư ra nước ngoài theo quy định của pháp luật về đầu tư và quản lý ngoại hối.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày được cơ quan có thẩm quyền nước ngoài cho phép thành lập chi nhánh, văn phòng đại diện hoặc phê duyệt dự án đầu tư ở nước ngoài, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước. Hồ sơ báo cáo bao gồm:

a) Thông tin về địa Điểm đặt trụ sở, nhân sự của chi nhánh, văn phòng đại diện, giá trị vốn đầu tư, ngày khai trương hoạt động kèm theo các văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền của Việt Nam trong lĩnh vực đầu tư và quản lý ngoại hối;

b) Tài liệu, hồ sơ nộp cho cơ quan quản lý nhà nước ở nước ngoài, kèm theo bản sao hợp lệ giấy phép, văn bản chấp thuận hoặc tài liệu tương đương do cơ quan quản lý có thẩm quyền ở nước ngoài cấp.

6. Trong thời hạn mười lăm (15) ngày, kể từ ngày công ty chứng khoán chấm dứt hoạt động chi nhánh, văn phòng đại diện, hoặc thu hồi Khoản đầu tư ra nước ngoài, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước. Thông tin báo cáo bao gồm:

a) Thông tin về tên, địa chỉ, lý do chấm dứt hoạt động của chi nhánh, văn phòng đại diện tại nước ngoài;

b) Trách nhiệm của công ty chứng khoán về tài sản, quyền, nghĩa vụ và các lợi ích liên quan của chi nhánh, văn phòng đại diện tại nước ngoài hoặc Khoản đầu tư kèm theo bản sao hợp lệ văn bản chấp thuận hoặc tài liệu tương đương do cơ quan quản lý có thẩm quyền ở nước ngoài cấp (nếu có).”

6. Sửa đổi Khoản 3 Điều 28 như sau:

“3. Công ty chứng khoán có thể có một (01) hoặc nhiều người đại diện theo pháp luật theo quy định của Điều lệ công ty. Điều lệ công ty chứng khoán quy định trách nhiệm, số lượng, chức danh quản lý, quyền và nghĩa vụ của từng người đại diện theo pháp luật. Trường hợp công ty chứng khoán có thay đổi người đại diện theo pháp luật, công ty chứng khoán đề nghị Ủy ban Chứng khoán Nhà nước sửa đổi Giấy phép thành lập và hoạt động theo quy định tại Điều 13 Thông tư này. Các trường hợp cụ thể về người đại diện theo pháp luật của công ty chứng khoán:

a) Trường hợp công ty chứng khoán có một (01) người đại diện theo pháp luật, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Giám đốc, Tổng giám đốc là người đại diện theo pháp luật của công ty. Nếu Điều lệ công ty không có quy định khác, người đại diện theo pháp luật của công ty là Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên;

b) Trường hợp công ty chứng khoán có hơn một người đại diện theo pháp luật, thì Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên và Giám đốc hoặc Tổng giám đốc phải là người đại diện theo pháp luật của công ty. Công ty chứng khoán lựa chọn đăng ký Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Giám đốc, Tổng giám đốc là người đại diện theo pháp luật của công ty với Ủy ban Chứng khoán Nhà nước. Người đại diện theo pháp luật đã đăng ký là người chịu trách nhiệm cung cấp tài liệu và làm việc với Ủy ban Chứng khoán Nhà nước. Trường hợp công ty chứng khoán có thay đổi người đại diện theo pháp luật đã đăng ký, công ty chứng khoán thực hiện báo cáo với Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi xảy ra sự kiện.”

7. Sửa đổi Khoản 1 Điều 30 như sau:

“1. Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ 10% trở lên vốn Điều lệ đã góp, giao dịch dẫn tới tỷ lệ sở hữu của cổ đông, thành viên góp vốn vượt qua hoặc xuống dưới các mức sở hữu 10%, 25%, 50%, 75% vốn Điều lệ đã góp của công ty chứng khoán phải được Ủy ban Chứng khoán Nhà nước chấp thuận, trừ trường hợp cổ phiếu của công ty chứng khoán được niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán và trường hợp chuyển nhượng theo quyết định của tòa án.”

8. Bổ sung Khoản 4 Điều 31 như sau:

“4. Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu công ty chứng khoán thông qua tổ chức kiểm toán được chấp thuận thực hiện kiểm toán Báo cáo tài chính, báo cáo tỷ lệ an toàn tài chính. Trong cùng năm tài chính, công ty chứng khoán không được thay đổi tổ chức kiểm toán được chấp thuận, trừ trường hợp công ty mẹ thay đổi tổ chức kiểm toán được chấp thuận hoặc tổ chức kiểm toán được chấp thuận bị đình chỉ hoặc bị hủy bỏ tư cách được chấp thuận kiểm toán.”

9. Sửa đổi, bổ sung Điều 39 như sau:

“Điều 39. Tăng vốn Điều lệ, hoán đổi cổ phần, phần vốn góp

1. Tăng vốn Điều lệ

a) Công ty chứng khoán không được tăng vốn Điều lệ khi chưa chính thức tiến hành hoạt động kinh doanh chứng khoán;

b) Các hình thức tăng vốn Điều lệ của công ty chứng khoán là công ty trách nhiệm hữu hạn:

- Chủ sở hữu đầu tư góp thêm vốn Điều lệ đối với công ty trách nhiệm hữu hạn một thành viên, thành viên góp vốn góp thêm vốn Điều lệ đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên;

- Huy động thêm vốn đầu tư từ các thành viên góp vốn mới. Trường hợp công ty trách nhiệm hữu hạn một thành viên tăng vốn Điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty chứng khoán phải thực hiện chuyển đổi hình thức pháp lý của công ty theo quy định tại Điều 64 và 65 Thông tư này;

- Kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác để tăng vốn Điều lệ: Trường hợp tăng vốn Điều lệ từ nguồn lợi nhuận để lại và các nguồn vốn hợp lệ khác thuộc vốn chủ sở hữu, công ty phải bảo đảm có đủ nguồn vốn thực hiện sau khi đã trích lập đầy đủ các Khoản dự phòng theo quy định pháp luật hướng dẫn về chế độ tài chính đối với công ty chứng khoán. Công ty không được sử dụng các Khoản dự phòng tài chính và chênh lệch giá từ việc đánh giá lại tài sản để tăng vốn Điều lệ;

- Chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ: Các Khoản nợ được phép hoán đổi phải là các Khoản nợ đã được trình bày trong báo cáo tài chính gần nhất đã được kiểm toán hoặc soát xét và đã được Chủ sở hữu, Hội đồng thành viên thông qua.

c) Các hình thức tăng vốn Điều lệ của công ty chứng khoán là công ty cổ phần:

- Chào bán cổ phần cho các cổ đông hiện hữu và cho các đối tượng khác theo phương thức chào bán đã được Đại hội đồng cổ đông thông qua;

- Kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác để tăng vốn Điều lệ: Trường hợp tăng vốn Điều lệ từ nguồn lợi nhuận để lại và các nguồn vốn hợp lệ khác thuộc vốn chủ sở hữu, công ty phải bảo đảm có đủ nguồn vốn thực hiện sau khi đã trích lập đầy đủ các Khoản dự phòng theo quy định pháp luật hướng dẫn về chế độ tài chính đối với công ty chứng khoán. Công ty không được sử dụng các Khoản dự phòng tài chính và chênh lệch giá từ việc đánh giá lại tài sản để tăng vốn Điều lệ. Trường hợp công ty sử dụng nguồn thặng dư vốn do chênh lệch giữa giá bán và giá vốn mua vào cổ phiếu quỹ, công ty chỉ được thực hiện sau khi đã bán hết cổ phiếu quỹ. Trường hợp công ty sử dụng nguồn thặng dư vốn do chênh lệch giữa mệnh giá và giá bán trong các đợt phát hành, công ty chỉ được thực hiện sau một năm kể từ thời Điểm kết thúc đợt phát hành;

- Chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ: Các Khoản nợ được phép hoán đổi phải là các Khoản nợ đã được trình bày trong báo cáo tài chính gần nhất đã được kiểm toán hoặc soát xét và đã được Đại hội đồng cổ đông thông qua;

- Công ty chuyển đổi trái phiếu chuyển đổi thành cổ phiếu sau khi đáp ứng đủ Điều kiện chuyển đổi theo quy định của pháp luật.

d) Trước khi thực hiện việc tăng vốn Điều lệ theo quy định tại Điểm b Khoản 1 Điều này, công ty chứng khoán phải đăng ký với Ủy ban Chứng khoán Nhà nước, hồ sơ đăng ký gồm:

- Giấy đăng ký tăng vốn Điều lệ, trong đó nêu rõ hình thức tăng vốn, giá trị phần vốn tăng thêm;

- Quyết định của Hội đồng thành viên, Chủ sở hữu về việc tăng vốn và phương án huy động vốn đã được Hội đồng thành viên, Chủ sở hữu công ty chứng khoán thông qua;

- Danh sách thành viên góp vốn mới, thành viên góp từ mười phần trăm (10%) trở lên vốn Điều lệ của công ty chứng khoán kèm theo các tài liệu quy định tại Điểm d Khoản 2 Điều 30 Thông tư này (nếu có);

- Báo cáo tài chính đã được kiểm toán hoặc soát xét gần nhất đối với trường hợp kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác để tăng vốn Điều lệ hoặc trường hợp tăng vốn Điều lệ theo hình thức cơ cấu lại nợ theo hình thức chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ. Trường hợp công ty trách nhiệm hữu hạn một thành viên chuyển nợ thành vốn góp, công ty phải thực hiện chuyển đổi theo quy định tại Điều 64, 65 Thông tư này.

đ) Trước khi thực hiện tăng vốn theo các hình thức quy định tại Điểm c Khoản 1 Điều này, công ty chứng khoán phải đăng ký với Ủy ban Chứng khoán Nhà nước. Hồ sơ, trình tự thủ tục thực hiện như sau:

- Trường hợp chào bán cổ phần cho các cổ đông hiện hữu và cho các đối tượng khác: Trường hợp chào bán cổ phiếu cho một số cổ đông xác định từ một trăm (100) cổ đông trở lên, công ty chứng khoán thực hiện theo quy định về chào bán chứng khoán ra công chúng. Trường hợp chào bán cổ phiếu cho một số cổ đông xác định dưới một trăm (100) cổ đông, công ty chứng khoán thực hiện theo quy định về chào bán chứng khoán riêng lẻ;

- Trường hợp kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác để tăng vốn Điều lệ: Điều kiện, hồ sơ, trình tự, thủ tục thực hiện theo quy định về phát hành thêm cổ phiếu của công ty đại chúng;

- Trường hợp tăng vốn Điều lệ để cơ cấu lại nợ theo hình thức chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ: Công ty chứng khoán thực hiện theo quy định về chào bán cổ phiếu riêng lẻ để hoán đổi các Khoản nợ của công ty đại chúng;

- Trường hợp chuyển đổi trái phiếu thành cổ phần: Trong vòng ba (03) ngày làm việc kể từ khi hoàn thành chuyển đổi trái phiếu thành cổ phần, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước kết quả chuyển đổi trái phiếu thành cổ phần.

2. Hoán đổi vốn cổ phần, phần vốn góp, chào bán cổ phiếu riêng lẻ để chuyển đổi thành công ty cổ phần:

a) Trường hợp phát hành cổ phiếu để hoán đổi cổ phần hoặc phần vốn góp nhằm Mục đích hợp nhất, sáp nhập với công ty chứng khoán khác hoặc mua lại công ty quản lý quỹ:

- Trường hợp phát hành cổ phiếu để hoán đổi cổ phần, phần vốn góp cho một số cổ đông xác định từ một trăm (100) cổ đông trở lên: Điều kiện, hồ sơ, trình tự thủ tục thực hiện theo quy định về chào bán cổ phiếu ra công chúng để hoán đổi cổ phần theo hợp đồng hợp nhất, sáp nhập;

- Trường hợp phát hành cổ phiếu để hoán đổi cổ phần, phần vốn góp cho một số cổ đông xác định dưới một trăm (100) cổ đông: Điều kiện, hồ sơ, trình tự thủ tục thực hiện theo quy định về chào bán cổ phiếu riêng lẻ để hoán đổi.

b) Trường hợp chào bán cổ phiếu riêng lẻ để chuyển đổi thành công ty cổ phần: Công ty chứng khoán phải có Quyết định của Chủ sở hữu, Hội đồng thành viên thông qua việc chuyển đổi thành công ty cổ phần và chào bán riêng lẻ để chuyển đổi thành công ty cổ phần kèm theo phương án chuyển đổi và phương án chào bán đã được Chủ sở hữu, Hội đồng thành viên thông qua. Trình tự, thủ tục chào bán cổ phiếu riêng lẻ để chuyển đổi thành công ty cổ phần của công ty chứng khoán thực hiện theo quy định chào bán cổ phiếu riêng lẻ của công ty đại chúng.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được tài liệu hợp lệ về việc tăng vốn Điều lệ, hoán đổi vốn cổ phần, phần vốn góp, chào bán riêng lẻ để chuyển đổi thành công ty cổ phần theo quy định tại Điểm d, đ Khoản 1, Khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước trả lời công ty chứng khoán bằng văn bản về việc tăng vốn Điều lệ, hoán đổi cổ phần, phần vốn góp, chào bán riêng lẻ để chuyển đổi thành công ty cổ phần.

4. Sau khi hoàn tất việc thực hiện tăng vốn Điều lệ, trong thời hạn bảy (07) ngày làm việc công ty chứng khoán thực hiện thủ tục Điều chỉnh Giấy phép thành lập và hoạt động theo quy định tại Điều 12 Thông tư này.”

10. Sửa đổi, bổ sung Điều 40 như sau:

“Điều 40. Chỉ tiêu an toàn tài chính

1. Công ty chứng khoán phải đảm bảo các chỉ tiêu an toàn tài chính theo quy định về chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán của Bộ Tài chính.

2. Vốn chủ sở hữu của công ty chứng khoán tối thiểu bằng vốn pháp định theo quy định của Chính phủ cho từng nghiệp vụ kinh doanh. Trường hợp vốn chủ sở hữu thấp hơn vốn pháp định (theo báo cáo hoạt động tháng gần nhất), trong vòng ba mươi (30) ngày kể từ khi vốn chủ sở hữu thấp hơn vốn pháp định, Hội đồng quản trị, Hội đồng thành viên công ty chứng khoán có trách nhiệm:

a) Xây dựng và triển khai phương án xử lý (tăng vốn, rút nghiệp vụ) để đảm bảo giá trị vốn chủ sở hữu tối thiểu bằng vốn pháp định;

b) Báo cáo bằng văn bản gửi Ủy ban Chứng khoán Nhà nước về phương án xử lý quy định tại Điểm a Khoản này và cam kết thực hiện phương án, trong đó tối thiểu phải có các nội dung sau:

- Giá trị của vốn chủ sở hữu tại thời Điểm báo cáo;

- Nguyên nhân vốn chủ sở hữu thấp hơn vốn pháp định;

- Các biện pháp đảm bảo nguồn vốn chủ sở hữu không thấp hơn vốn pháp định và đảm bảo tỷ lệ an toàn tài chính theo quy định của pháp luật.

3. Trong thời hạn sáu (06) tháng, kể từ khi vốn chủ sở hữu của công ty chứng khoán thấp hơn vốn pháp định tính theo báo cáo hoạt động tháng, vốn chủ sở hữu của công ty chứng khoán phải tối thiểu bằng vốn pháp định. Hết thời hạn sáu (06) tháng vốn chủ sở hữu không bằng vốn pháp định, công ty chứng khoán chịu các hạn chế hoạt động sau đây:

a) Không được chia lợi nhuận; không được lập chi nhánh, lập phòng giao dịch, lập văn phòng đại diện, đầu tư ra nước ngoài; không được bổ sung nghiệp vụ kinh doanh chứng khoán, đăng ký giao dịch ký quỹ chứng khoán;

b) Trường hợp công ty chứng khoán còn đang hoặc chưa khắc phục được các tình trạng kiểm soát, kiểm soát đặc biệt và lỗ gộp đạt mức dưới năm mươi phần trăm (50%) vốn Điều lệ của công ty, trong vòng mười lăm (15) ngày kể từ ngày hết thời hạn sáu (06) tháng để tăng vốn hoặc rút nghiệp vụ kinh doanh chứng khoán theo quy định tại Khoản này, Ủy ban Chứng khoán Nhà nước ra quyết định đình chỉ một hoặc một số hoạt động kinh doanh của công ty chứng khoán, bảo đảm theo nguyên tắc, vốn chủ sở hữu tối thiểu bằng vốn pháp định tương ứng với các nghiệp vụ còn lại được phép duy trì. Trình tự, thủ tục đình chỉ một hoặc một số hoạt động công ty chứng khoán thực hiện theo quy định tại Điều 14 Thông tư này. Sau khi hết thời hạn đình chỉ, nguồn vốn chủ sở hữu của công ty chứng khoán vẫn không đáp ứng vốn pháp định, trong thời hạn năm (05) ngày làm việc, Ủy ban Chứng khoán Nhà nước ra quyết định rút nghiệp vụ của công ty chứng khoán đã bị đình chỉ trước đó.

4. Báo cáo tài chính, Báo cáo tỷ lệ vốn khả dụng tại ngày 30 tháng 6 hàng năm phải được soát xét và tại ngày 31 tháng 12 hàng năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

5. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố thông tin trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước về công ty chứng khoán bị kiểm soát, kiểm soát đặc biệt và các thông tin có liên quan khác trong thời hạn hai mươi bốn (24) giờ kể từ khi ra quyết định đặt công ty chứng khoán vào tình trạng kiểm soát, kiểm soát đặc biệt.”

11. Sửa đổi, bổ sung Điều 41 như sau:

“Điều 41. Cổ phiếu quỹ

1. Trừ trường hợp mua cổ phiếu lẻ theo yêu cầu của khách hàng, mua sửa lỗi theo quy định của Trung tâm Lưu ký chứng khoán, mua lại cổ phiếu theo yêu cầu của cổ đông theo quy định tại Điều 129 Luật Doanh nghiệp, công ty chứng khoán là công ty cổ phần được mua lại không quá mười phần trăm (10%) số cổ phần phổ thông đã phát hành làm cổ phiếu quỹ.

2. Công ty chứng khoán được dùng nguồn lợi nhuận sau thuế chưa phân phối, thặng dư vốn cổ phần và các nguồn khác thuộc vốn chủ sở hữu được sử dụng để bổ sung vốn Điều lệ (không bao gồm quỹ dự phòng tài chính) theo quy định của pháp luật để mua cổ phiếu quỹ. Sau khi mua cổ phiếu quỹ, công ty chứng khoán phải đảm bảo vốn chủ sở hữu tối thiểu bằng vốn pháp định theo quy định của pháp luật.

Các chỉ tiêu trên được dựa trên Báo cáo tài chính hoặc Báo cáo tài chính hợp nhất (trường hợp công ty chứng khoán là công ty mẹ) đã được kiểm toán hoặc soát xét gần nhất nhưng không quá sáu tháng tính đến thời Điểm dự kiến mua cổ phiếu quỹ.

3. Điều kiện, hồ sơ, trình tự, thủ tục mua lại, bán cổ phiếu quỹ của công ty chứng khoán được thực hiện theo quy định đối với công ty đại chúng.

4. Trường hợp công ty chứng khoán đã hoàn tất việc mua lại cổ phiếu quỹ, thực hiện tiêu hủy cổ phiếu quỹ để giảm vốn Điều lệ, công ty chứng khoán phải Điều chỉnh giảm vốn Điều lệ theo quy định tại Điều 12 Thông tư này.”

12. Bổ sung Khoản 3 Điều 42 như sau:

“3. Công ty chứng khoán chào bán trái phiếu thực hiện theo quy định của pháp luật về phát hành trái phiếu doanh nghiệp và phải đảm bảo tuân thủ tỷ lệ quy định tại Khoản 1 và 2 Điều này. Trường hợp chào bán trái phiếu chuyển đổi ra công chúng, công ty chứng khoán thực hiện theo quy định về chào bán trái phiếu chuyển đổi ra công chúng. Trường hợp chào bán trái phiếu chuyển đổi riêng lẻ, trình tự, hồ sơ thủ tục thực hiện như sau:

a) Hồ sơ đăng ký chào bán trái phiếu chuyển đổi riêng lẻ của công ty chứng khoán được lập thành một bộ gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

- Giấy đăng ký chào bán trái phiếu chuyển đổi riêng lẻ, trong đó nêu rõ giá trị chào bán và đối tượng chào bán;

- Quyết định của Đại hội đồng cổ đông thông qua phương án chào bán, phương án sử dụng vốn thu được từ đợt chào bán trái phiếu chuyển đổi và phương án chuyển đổi trái phiếu. Phương án chuyển đổi trái phiếu phải nêu rõ Điều kiện, thời hạn tiến hành chuyển đổi, tỷ lệ chuyển đổi và phương pháp tính giá chuyển đổi;

- Cam kết thực hiện nghĩa vụ của công ty chứng khoán đối với người đầu tư về Điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các Điều kiện khác;

- Kế hoạch phát hành cổ phiếu trong thời gian đáo hạn của trái phiếu chuyển đổi và phương án đền bù cho người sở hữu trái phiếu chuyển đổi.

b) Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được hồ sơ đăng ký đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước thông báo cho công ty chứng khoán và công bố trên trang thông tin điện tử xác nhận việc đã tiếp nhận đầy đủ hồ sơ đăng ký chào bán trái phiếu chuyển đổi riêng lẻ của công ty chứng khoán;

c) Công ty chứng khoán thực hiện việc chào bán theo phương án đã đăng ký và phải hoàn thành đợt chào bán trong thời gian chín mươi (90) ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước có thông báo nhận được đầy đủ hồ sơ đăng ký chào bán trái phiếu chuyển đổi riêng lẻ;

d) Công ty chứng khoán phải mở một tài Khoản phong tỏa tại ngân hàng thương mại không phải là người có liên quan của công ty chứng khoán hoặc có liên quan đến đợt chào bán để tiếp nhận vốn huy động theo quy định tại Khoản 3 Điều 21 Luật Chứng khoán;

đ) Trong thời hạn năm (05) ngày làm việc kể từ ngày hoàn thành đợt chào bán, công ty chứng khoán phải gửi báo cáo kết quả chào bán cho Ủy ban Chứng khoán Nhà nước, kèm theo xác nhận của ngân hàng thương mại nơi mở tài Khoản phong tỏa về số tiền thu được từ đợt chào bán;

e) Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận được báo cáo kết quả chào bán, Ủy ban Chứng khoán Nhà nước gửi thông báo xác nhận kết quả chào bán cho công ty chứng khoán;

g) Sau khi nhận được thông báo xác nhận kết quả chào bán từ Ủy ban Chứng khoán Nhà nước, tổ chức phát hành được yêu cầu chấm dứt phong tỏa số tiền thu được từ đợt chào bán.”

13. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Hạn chế cho vay

1. Trừ trường hợp quy định tại Khoản 4, Khoản 5 Điều này, công ty chứng khoán không được cho vay tiền, chứng khoán dưới mọi hình thức.

2. Công ty chứng khoán không được dùng tiền, tài sản của công ty hoặc của khách hàng để bảo đảm nghĩa vụ thanh toán cho bên thứ ba.

3. Công ty chứng khoán không được cho vay dưới bất kỳ hình thức nào đối với Chủ sở hữu, cổ đông lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban Giám đốc, kế toán trưởng, các chức danh quản lý khác do Hội đồng quản trị công ty chứng khoán bổ nhiệm và người có liên quan của những đối tượng nêu trên.

4. Công ty chứng khoán đã được thực hiện giao dịch ký quỹ theo quy định pháp luật được cho khách hàng vay tiền mua chứng khoán dưới hình thức giao dịch ký quỹ theo hướng dẫn của Bộ Tài chính.

5. Công ty chứng khoán được cho vay chứng khoán để sửa lỗi giao dịch, hoặc cho vay để thực hiện các giao dịch hoán đổi chứng chỉ quỹ hoán đổi danh mục hoặc các hình thức khác theo quy định của pháp luật có liên quan.”

14. Sửa đổi Khoản 3, Điểm d, e Khoản 4 và bổ sung Điểm g Khoản 4 Điều 44 như sau:

“3. Tổng giá trị đầu tư vào các trái phiếu doanh nghiệp của công ty chứng khoán không được vượt quá bảy mươi phần trăm (70%) vốn chủ sở hữu. Công ty chứng khoán được cấp phép thực hiện nghiệp vụ tự doanh chứng khoán được mua bán lại trái phiếu niêm yết theo quy định có liên quan về giao dịch mua bán lại trái phiếu.”

“4. Công ty chứng khoán không được trực tiếp hoặc ủy thác cho tổ chức, cá nhân khác thực hiện:

d) Đầu tư quá mười lăm phần trăm (15%) tổng số cổ phiếu, chứng chỉ quỹ đang lưu hành của một tổ chức chưa niêm yết, quy định này không áp dụng đối với chứng chỉ quỹ thành viên, quỹ hoán đổi danh Mục và quỹ mở;

e) Đầu tư hoặc góp vốn quá mười lăm phần trăm (15%) vốn chủ sở hữu vào một tổ chức hoặc dự án kinh doanh;

g) Đầu tư quá bảy mươi phần trăm (70%) vốn chủ sở hữu vào cổ phiếu, phần vốn góp và dự án kinh doanh, trong đó không được đầu tư quá hai mươi phần trăm (20%) vốn chủ sở hữu vào cổ phiếu chưa niêm yết, phần vốn góp và dự án kinh doanh.”

15. Sửa đổi Khoản 4, bổ sung Khoản 9, 10, 11 Điều 45 như sau:

“4. Công ty chứng khoán phải bố trí người hành nghề chứng khoán có chứng chỉ hành nghề chứng khoán phù hợp với các nghiệp vụ hoạt động. Nhân viên hành nghề chứng khoán thực hiện nghiệp vụ môi giới chứng khoán, tư vấn đầu tư chứng khoán không được kiêm nhiệm thực hiện các công việc tại các bộ phận thực hiện nghiệp vụ tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, quản lý tài Khoản giao dịch ủy thác.”

“9. Trong hoạt động nghiệp vụ kinh doanh chứng khoán, công ty chứng khoán phải ký hợp đồng trực tiếp với khách hàng thông qua đại diện theo pháp luật hoặc người được đại diện theo pháp luật ủy quyền, giao quyền thực hiện. Công ty chứng khoán phải hoàn toàn chịu trách nhiệm và thực hiện hợp đồng theo quy định tại hợp đồng, phù hợp với quy định của pháp luật chứng khoán, quy định của pháp luật về hợp đồng và các quy định của pháp luật đối với các hoạt động kinh doanh chứng khoán đã giao kết.

10. Tài sản của khách hàng do công ty chứng khoán tiếp nhận và quản lý bao gồm tiền gửi giao dịch chứng khoán được công ty quản lý theo quy định tại Điều 50 Thông tư này và chứng khoán lưu ký, lưu giữ tại công ty chứng khoán theo quy định tại Điều 51 Thông tư này, kể cả trên tài Khoản chuyên dụng đứng tên công ty chứng khoán, là tài sản của khách hàng, không phải của công ty chứng khoán. Trường hợp công ty chứng khoán giải thể hoặc bị phá sản, các tài sản này phải được hoàn trả cho khách hàng sau khi trừ đi nghĩa vụ nợ phải trả của khách hàng đối với công ty chứng khoán.

11. Công ty chứng khoán, nhân viên tại công ty chứng khoán không được thực hiện các công việc sau:

a) Môi giới giao dịch vay, mượn tài sản giữa các khách hàng hoặc giữa khách hàng và bên thứ ba trừ trường hợp vay chứng khoán để sửa lỗi giao dịch hoặc vay để thực hiện các giao dịch hoán đổi chứng chỉ quỹ hoán đổi danh Mục;

b) Đầu tư thay cho khách hàng trừ trường hợp ủy thác quản lý tài Khoản giao dịch chứng khoán của nhà đầu tư cá nhân quy định tại Điều 61 Thông tư này.”

16. Sửa đổi, bổ sung Điều 68 như sau:

“Điều 68. Chế độ báo cáo

1. Việc báo cáo của công ty chứng khoán phải đầy đủ, kịp thời và phản ánh chính xác tình hình thực tế của công ty chứng khoán.

2. Công ty chứng khoán phải gửi báo cáo định kỳ bằng tệp dữ liệu điện tử cho Ủy ban Chứng khoán Nhà nước theo các thời hạn và quy định như sau:

a) Trước ngày làm việc thứ năm (05) của tháng tiếp theo, công ty chứng khoán phải gửi Báo cáo tình hình hoạt động tháng (theo mẫu quy định tại Phụ lục XXII Thông tư này);

b) Trong thời hạn hai mươi (20) ngày kể từ ngày kết thúc quý, công ty chứng khoán phải gửi Báo cáo tài chính quý. Trường hợp công ty chứng khoán phải lập báo cáo tài chính quý hợp nhất, công ty chứng khoán phải gửi báo cáo tài chính quý hợp nhất trong thời hạn ba mươi (30) ngày kể từ ngày kết thúc quý;

c) Trong thời hạn bốn mươi lăm (45) ngày kể từ ngày kết thúc 6 tháng đầu năm tài chính, công ty chứng khoán phải gửi báo cáo tài chính bán niên và báo cáo tỷ lệ an toàn tài chính tại ngày 30 tháng 6 đã được soát xét bởi tổ chức kiểm toán được chấp thuận. Trường hợp công ty chứng khoán phải lập báo cáo tài chính bán niên hợp nhất, công ty chứng khoán phải gửi báo cáo tài chính bán niên hợp nhất đã được soát xét trong thời hạn sáu mươi (60) ngày kể từ ngày kết thúc 6 tháng đầu năm tài chính;

d) Báo cáo năm:

- Trước ngày 20 tháng 01 của năm tiếp theo, công ty chứng khoán phải gửi báo cáo tổng hợp tình hình hoạt động của công ty (theo mẫu quy định tại Phụ lục XXIII Thông tư này);

- Trước ngày 31 tháng 3 của năm tiếp theo, công ty chứng khoán phải gửi Ủy ban Chứng khoán Nhà nước Báo cáo tài chính năm và Báo cáo tỷ lệ an toàn tài chính tại ngày 31 tháng 12 đã được kiểm toán bởi một công ty kiểm toán được chấp thuận. Trường hợp công ty chứng khoán phải lập báo cáo tài chính năm hợp nhất, công ty chứng khoán phải gửi báo cáo tài chính năm hợp nhất đã được kiểm toán trong thời hạn một trăm (100) ngày kể từ ngày kết thúc năm tài chính.

đ) Báo cáo tài chính của công ty chứng khoán gửi Ủy ban Chứng khoán Nhà nước quy định tại Điểm b, c, d Khoản này phải đầy đủ các thành phần và nội dung theo quy định của pháp luật kế toán quy định đối với công ty chứng khoán;

e) Trường hợp báo cáo tài chính có ý kiến kiểm toán ngoại trừ chưa nêu chi tiết Khoản Mục ngoại trừ và lý do ngoại trừ, công ty chứng khoán phải có văn bản giải trình và có xác nhận của kiểm toán gửi Ủy ban Chứng khoán Nhà nước chậm nhất ba mươi (30) ngày kể từ ngày gửi báo cáo theo quy định tại Điểm c và d Khoản này.

3. Trong thời hạn ba (03) ngày làm việc, kể từ khi xảy ra các sự kiện dưới đây, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản:

a) Vay, đầu tư vượt quá hạn mức quy định tại Điều 42 và Điều 44 Thông tư này;

b) Ngày trụ sở chính công ty chứng khoán, chi nhánh, phòng giao dịch khai trương hoạt động.

4. Báo cáo theo yêu cầu:

Trường hợp cần thiết, Ủy ban Chứng khoán Nhà nước có quyền yêu cầu công ty chứng khoán báo cáo bằng văn bản, trong đó nêu rõ nội dung và thời hạn báo cáo.”

17. Bổ sung Phụ lục X(a), sửa đổi Phụ lục XI, XXII, XXIII, ban hành kèm theo Thông tư số 210/2012/TT-BTC ngày 30 tháng 11 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn về thành lập và hoạt động công ty chứng khoán.

18. Bãi bỏ Điều 38 Thông tư số 210/2012/TT-BTC ngày 30 tháng 11 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn về thành lập và hoạt động công ty chứng khoán.

Điều 2. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 3 năm 2016. Những quy định trước đây trái với quy định này đều bị bãi bỏ.

2. Trong thời hạn 01 năm kể từ ngày Thông tư này có hiệu lực thi hành, công ty chứng khoán có vốn chủ sở hữu thấp hơn mức vốn pháp định theo các nghiệp vụ kinh doanh được cấp phép, công ty chứng khoán phải thực hiện các biện pháp cần thiết, đúng quy định để đảm bảo vốn chủ sở hữu không thấp hơn vốn pháp định theo quy định tại Thông tư này; công ty chứng khoán phải thực hiện sửa đổi Điều lệ mẫu theo quy định tại Phụ lục XI ban hành kèm theo Thông tư này.

3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website CP;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC X(a)

MẪU GIẤY ĐỀ NGHỊ CHẤP THUẬN LẬP CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN, ĐẦU TƯ RA NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 07/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....., ngày...... tháng...... năm ......

GIẤY ĐỀ NGHỊ CHẤP THUẬN LẬP CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN,

ĐẦU TƯ RA NƯỚC NGOÀI CỦA CÔNG TY CHỨNG KHOÁN

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty chứng khoán (tên đầy đủ của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động công ty chứng khoán số:...... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

Đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho Công ty được lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài như sau:

Trường hợp thành lập chi nhánh, văn phòng đại diện

- Tên nước dự kiến thành lập chi nhánh, văn phòng đại diện

- Tên chi nhánh, văn phòng đại diện:.....

- Địa chỉ đặt chi nhánh, phòng giao dịch, văn phòng đại diện: ..........

- Mức vốn đầu tư:..................

- Nội dung, phạm vi hoạt động:........................

Trường hợp đầu tư ra nước ngoài

- Tên nước dự kiến đầu tư: ..........................

- Tên tổ chức dự kiến đầu tư:...........................

- Địa chỉ tổ chức dự kiến đầu tư: ..........

- Mức vốn đầu tư:.......................Tỷ lệ góp vốn: .......................

- Lĩnh vực đầu tư:........................

- Hình thức đầu tư: .........................

Thông tin về tài chính sau khi thành lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài (tính theo BCTC và tỷ lệ an toàn tài chính đã được kiểm toán hoặc soát xét):

- Tỷ lệ an toàn tài chính: .........

- Vốn chủ sở hữu sau khi trừ đi Khoản vốn cấp hoặc đầu tư:

Lý do thành lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài: ............

Chúng tôi cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:
(Liệt kê đầy đủ)

Đại diện công ty
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC XI

MẪU ĐIỀU LỆ CÔNG TY CHỨNG KHOÁN
(Ban hành kèm theo Thông tư số 07/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính)

CÔNG TY………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐIỀU LỆ

CÔNG TY CỔ PHẦN/TNHH CHỨNG KHOÁN

…..(Tên công ty)

……….., ngày…. tháng…. năm….

MỤC LỤC

Căn cứ pháp lý

Chương I. Quy định chung

Điều 1. Giải thích thuật ngữ

Điều 2. Tên, hình thức pháp lý, trụ sở, mạng lưới hoạt động và thời hạn hoạt động của Công ty

Điều 3. Người đại diện theo pháp luật

Điều 4. Phạm vi hoạt động kinh doanh

Điều 5. Mục tiêu hoạt động

Điều 6. Nguyên tắc hoạt động

Điều 7. Quyền của Công ty

Điều 8. Nghĩa vụ của Công ty

Điều 9. Các quy định về cấm và hạn chế

Chương II. Vốn Điều lệ, cổ phần/phần vốn góp; cổ đông/thành viên/chủ sở hữu

Mục 1. Vốn Điều lệ, cổ phần/phần vốn góp

Điều 10. Vốn Điều lệ

Điều 11. Các loại cổ phần (đối với công ty cổ phần)

Điều 12. Sổ đăng ký thành viên/sổ đăng ký cổ đông

Điều 13. Cổ phiếu (quy định đối với công ty cổ phần)

Điều 14. Chuyển nhượng phần vốn góp/cổ phần

Điều 15. Mua lại phần vốn góp/cổ phần

Điều 16. Cách thức tăng, giảm vốn Điều lệ

Mục 2. Chủ sở hữu/thành viên sáng lập/cổ đông sáng lập; quyền và nghĩa vụ của chủ sở hữu/thành viên/cổ đông

Điều 17. Thông tin về Chủ sở hữu/thành viên sáng lập/cổ đông sáng lập

Điều 18. Quyền của chủ sở hữu/thành viên/cổ đông của Công ty

Điều 19. Nghĩa vụ của chủ sở hữu/thành viên/cổ đông

Điều 20. Người đại diện theo ủy quyền của chủ sở hữu/thành viên/cổ đông là tổ chức.

Chương III. Quản trị, Điều hành công ty

Mục 1. Quản trị, Điều hành của công ty cổ phần

Điều 21. Bộ máy quản trị Điều hành của Công ty

Điều 22. Thẩm quyền của Đại hội đồng cổ đông

Điều 23. Triệu tập họp Đại hội đồng cổ đông

Điều 24. Chương trình và nội dung họp Đại hội đồng cổ đông

Điều 25. Điều kiện tiến hành họp Đại hội đồng cổ đông

Điều 26. Thể thức tiến hành họp Đại hội đồng cổ đông

Điều 27. Thông qua quyết định của Đại hội đồng cổ đông

Điều 28. Hiệu lực các nghị quyết của Đại hội đồng cổ đông

Điều 29. Biên bản họp Đại hội đồng cổ đông

Điều 30. Quyền và nghĩa vụ của Hội đồng quản trị

Điều 31. Số lượng, thành phần và nhiệm kỳ của thành viên Hội đồng quản trị

Điều 32. Đề cử người vào Hội đồng quản trị và tiêu chuẩn, Điều kiện làm thành viên Hội đồng quản trị

Điều 33. Thành viên độc lập Hội đồng quản trị

Điều 34. Chủ tịch Hội đồng quản trị

Điều 35. Cuộc họp Hội đồng quản trị và biên bản cuộc họp

Điều 36. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

Điều 37. Ban Kiểm toán nội bộ và Quản trị rủi ro của Hội đồng quản trị

Điều 38. Thành phần, nhiệm kỳ của thành viên Ban Giám đốc (Ban Tổng Giám đốc); Quyền và nghĩa vụ của Giám đốc (Tổng giám đốc) và thành viên Ban Giám đốc (Ban Tổng Giám đốc)

Điều 39. Tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc)

Điều 40. Miễn nhiệm, bãi nhiệm Giám đốc (Tổng Giám đốc)

Điều 41. Bộ phận Kiểm soát nội bộ và Quản trị rủi ro trực thuộc Ban Giám đốc (Ban Tổng Giám đốc)

Điều 42. Số lượng, nhiệm kỳ và thành phần của thành viên Ban Kiểm soát

Điều 43. Quyền và nghĩa vụ của Ban Kiểm soát

Điều 44. Cách thức hoạt động và cuộc họp của Ban kiểm soát

Điều 45. Tiêu chuẩn và Điều kiện làm Kiểm soát viên

Điều 46. Miễn nhiệm, bãi nhiệm thành viên Ban Kiểm soát

Mục 2. Quản trị, Điều hành của công ty trách nhiệm hữu hạn (TNHH)

Điều 47. Bộ máy quản trị Điều hành của Công ty

Điều 48. Quyền và nghĩa vụ của Hội đồng thành viên

Điều 49. Cuộc họp Hội đồng thành viên

Điều 50. Điều kiện họp và thể thức tiến hành họp Hội đồng thành viên

Điều 51. Thông qua quyết định của Hội đồng thành viên

Điều 52. Biên bản họp Hội đồng thành viên

Điều 53. Chủ tịch Hội đồng thành viên

Điều 54. Bộ phận Kiểm toán nội bộ và Quản trị rủi ro của Hội đồng thành viên

Điều 55. Thành phần, nghĩa vụ và quyền hạn của Ban Giám đốc (Ban Tổng Giám đốc)

Điều 56. Tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc) Điều 57. Miễn nhiệm, bãi nhiệm Giám đốc (Tổng Giám đốc)

Điều 58. Bộ phận Kiểm soát nội bộ và quản trị rủi ro trực thuộc Ban Giám đốc (Ban Tổng Giám đốc)

Điều 59. Số lượng thành viên, thành phần và nhiệm kỳ của Ban Kiểm soát

Điều 60. Quyền và nghĩa vụ của Ban Kiểm soát/Kiểm soát viên

Điều 61. Cách thức hoạt động và cuộc họp của Ban Kiểm soát

Điều 62. Tiêu chuẩn và Điều kiện làm thành viên Ban Kiểm soát

Điều 63. Miễn nhiệm, bãi nhiệm thành viên Ban Kiểm soát

Chương IV. Xử lý mối quan hệ với các đối tác liên quan

Điều 64. Các tranh chấp có thể xẩy ra

Điều 65. Cách xử lý, giải quyết tranh chấp

Điều 66. Các hợp đồng, giao dịch phải được chấp thuận

Điều 67. Chế độ báo cáo và công bố thông tin

Chương V. Quản lý tài chính, kế toán

Điều 68. Năm tài chính Điều 69. Hệ thống kế toán

Điều 70. Kiểm toán

Điều 71. Nguyên tắc phân phối lợi nhuận

Điều 72. Xử lý lỗ trong kinh doanh

Điều 73. Trích lập các quỹ theo quy định

Chương VI. Gia hạn thời hạn hoạt động, tổ chức lại, giải thể và phá sản công ty

Điều 74. Gia hạn thời hạn hoạt động

Điều 75. Tổ chức lại Công ty

Điều 76. Giải thể

Điều 77. Phá sản

Chương VII. Sửa đổi và bổ sung Điều lệ

Điều 78. Bổ sung và sửa đổi Điều lệ

Chương VIII. Hiệu lực của Điều lệ

Điều 79. Ngày hiệu lực

CĂN CỨ PHÁP LÝ

Căn cứ:

- Luật Doanh nghiệp số 68/2014/QH13 được Quốc hội nước Cộng hòa Xã hội Chủ nghĩa Việt Nam thông qua ngày 26/11/2014 và các văn bản hướng dẫn thi hành Luật Doanh nghiệp;

- Luật Chứng khoán số 70/2006/QH11 được Quốc hội nước Cộng hòa Xã hội Chủ nghĩa Việt Nam thông qua ngày 29/06/2006, Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán được Quốc hội thông qua ngày 24 tháng 11 năm 2010 và các văn bản hướng dẫn thi hành Luật Chứng khoán;

- Quyết định của Đại Hội đồng cổ đông/Hội đồng thành viên Công ty.... tại Nghị quyết số...... ngày........,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Giải thích thuật ngữ

1. Trong Điều lệ này, các thuật ngữ dưới đây được hiểu như sau:

a) “Công ty” là Công ty cổ phần/Công ty trách nhiệm hữu hạn (TNHH) chứng khoán..... (tên đầy đủ bằng tiếng Việt của Công ty);

b) “Vốn Điều lệ” là tổng giá trị số vốn do chủ sở hữu đã góp/tổng giá trị các phần vốn góp do các thành viên đã góp/tổng giá trị mệnh giá số cổ phần đã phát hành mà các cổ đông đã thanh toán đủ và được ghi vào Điều lệ công ty;

c) “Luật Chứng khoán” là Luật Chứng khoán đã được Quốc hội nước Cộng hoà Xã hội Chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006 và Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán được Quốc hội thông qua ngày 24 tháng 11 năm 2010;

d) “Luật Doanh nghiệp” là Luật Doanh nghiệp số 68/2014/QH13 được Quốc hội nước Cộng hoà Xã hội Chủ nghĩa Việt Nam thông qua ngày 26 tháng 11 năm 2014;

e) “Người quản lý công ty” bao gồm thành viên Hội đồng thành viên, thành viên Hội đồng quản trị, thành viên Ban Giám đốc (Ban Tổng giám đốc), Giám đốc chi nhánh và các cá nhân giữ chức danh quản lý khác có thẩm quyền nhân danh Công ty ký kết giao dịch của Công ty theo quy định tại Điều lệ này;

f) “Người có liên quan” là cá nhân hoặc tổ chức có quan hệ với nhau theo quy định của Luật Chứng khoán và Luật Doanh nghiệp;

g) “Việt Nam” là nước Cộng hoà Xã hội Chủ nghĩa Việt Nam;

h) “UBCK” là Ủy ban Chứng khoán Nhà nước;

i) .... (Thuật ngữ khác do công ty quy định).

2. Trong Điều lệ này, việc tham chiếu tới một hoặc một số quy định hoặc văn bản khác bao gồm cả những văn bản sửa đổi hoặc thay thế của Điều Khoản hoặc văn bản đó.

3. Các tiêu đề (chương, Điều của Điều lệ) được đưa vào để thuận tiện cho việc theo dõi và không ảnh hưởng tới ý nghĩa, nội dung của Điều lệ.

4. Các từ hoặc thuật ngữ đã được định nghĩa trong Luật Doanh nghiệp, Luật Chứng khoán sẽ có nghĩa tương tự trong Điều lệ này nếu không mâu thuẫn với chủ thể hoặc ngữ cảnh.

Điều 2. Tên, hình thức pháp lý, trụ sở, mạng lưới hoạt động và thời hạn hoạt động của Công ty

1. Tên Công ty:

a. Tên đầy đủ bằng tiếng Việt:

b. Tên tiếng Anh:

c. Tên giao dịch:

d. Tên viết tắt:

2. Hình thức pháp lý của Công ty:

Công ty trách nhiệm hữu hạn một thành viên/Công ty trách nhiệm hữu hạn từ hai thành viên trở lên/Công ty cổ phần được cấp giấy phép thành lập và hoạt động theo quy định của Luật Chứng khoán.

3. Trụ sở Công ty:

a. Địa chỉ trụ sở chính: (Ghi rõ số nhà, phố, phường, quận/huyện, thành phố, tỉnh)

b. Điện thoại: Fax: Email:

c. Địa chỉ trang web:

4. Mạng lưới hoạt động:

a. Công ty có thể có chi nhánh, phòng giao dịch và văn phòng đại diện để thực hiện các Mục tiêu hoạt động của Công ty, phù hợp với quyết định của Chủ sở hữu/Hội đồng quản trị/Hội đồng thành viên trong phạm vi pháp luật cho phép;

b. Chi nhánh, phòng giao dịch, văn phòng đại diện là những đơn vị thuộc Công ty và Công ty phải chịu trách nhiệm hoàn toàn về hoạt động của chi nhánh, phòng giao dịch, văn phòng đại diện của mình;

c. Công ty chỉ hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán tại các địa Điểm đặt trụ sở chính, chi nhánh và phòng giao dịch đã được UBCK chấp thuận;

d. Tên chi nhánh, phòng giao dịch, văn phòng đại diện phải mang tên Công ty kèm theo cụm từ chi nhánh, phòng giao dịch, văn phòng đại diện và tên riêng để phân biệt.

5. Thời hạn hoạt động:

Thời hạn hoạt động của Công ty sẽ bắt đầu từ ngày thành lập và là ... năm/vô thời hạn, trừ trường hợp chấm dứt hoạt động trước thời hạn hoặc gia hạn hoạt động theo quy định tại Điều lệ này.

Điều 3. Người đại diện theo pháp luật

1. Người đại diện theo pháp luật của Công ty là cá nhân đại diện cho Công ty thực hiện các quyền và nghĩa vụ phát sinh từ giao dịch của Công ty, đại diện cho Công ty với tư cách nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan trước Trọng tài, Tòa án và các quyền và nghĩa vụ khác theo quy định của pháp luật.

2. Người đại diện theo pháp luật của Công ty là:

a. Chức danh của người đại diện theo pháp luật:.................

b. Quyền của người đại diện theo pháp luật: .................

c. Trách nhiệm và nghĩa vụ của người đại diện theo pháp luật: .............

3. Trường hợp người đại diện theo pháp luật xuất cảnh khỏi Việt Nam thì phải ủy quyền bằng văn bản cho người khác thực hiện quyền và nhiệm vụ của người đại diện theo pháp luật. Trong trường hợp này, người đại diện theo pháp luật vẫn phải chịu trách nhiệm về việc thực hiện quyền và nhiệm vụ đã ủy quyền.

4. Trường hợp hết thời hạn ủy quyền theo Khoản 3 Điều này mà người đại diện theo pháp luật của Công ty chưa trở lại Việt Nam và không có ủy quyền khác thì người được ủy quyền vẫn tiếp tục thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của Công ty trong phạm vi đã được ủy quyền cho đến khi người đại diện theo pháp luật của Công ty trở lại làm việc tại Công ty hoặc cho đến khi Chủ sở hữu/Hội đồng thành viên/Hội đồng quản trị quyết định cử người khác làm người đại diện theo pháp luật của Công ty.

5. Trường hợp người đại diện theo pháp luật vắng mặt tại Việt Nam quá 30 ngày mà không ủy quyền cho người khác thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật hoặc bị chết, mất tích, tạm giam, kết án tù, bị hạn chế hoặc mất năng lực hành vi dân sự thì Hội đồng thành viên/chủ sở hữu công ty/Hội đồng quản trị cử người khác làm đại diện theo pháp luật của Công ty.

6. Đối với công ty trách nhiệm hữu hạn có hai thành viên: Nếu có thành viên là cá nhân làm người đại diện theo pháp luật của Công ty bị tạm giam, phạt tù, trốn khỏi nơi cư trú, bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc bị Tòa án tước quyền hành nghề vi phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thành viên còn lại đương nhiên làm người đại diện theo pháp luật của Công ty cho đến khi có quyết định mới của Hội đồng thành viên về người đại diện theo pháp luật của Công ty.

7. Trong một số trường hợp đặc biệt người đại diện theo pháp luật do Tòa án có thẩm quyền chỉ định trong quá trình tố tụng tại Tòa án.

(Lưu ý: Trường hợp công ty có nhiều hơn một người đại diện theo pháp luật, Điều lệ công ty phải quy định rõ trách nhiệm và nghĩa vụ của từng người đại diện theo pháp luật, xác định rõ người đại diện theo pháp luật đăng ký chịu trách nhiệm cung cấp tài liệu và làm việc với Ủy ban Chứng khoán Nhà nước; mối quan hệ ràng buộc giữa những người đại diện theo pháp luật; cơ chế chuyển giao trách nhiệm giữa những người đại diện theo pháp luật trong trường hợp người đại diện theo pháp luật vắng mặt tại Việt Nam, trốn khỏi nơi cư trú, bị tạm giam, phạt tù, bị mất hoặc hạn chế, mất năng lực hành vi hoặc bị tước quyền hành nghề....).

Điều 4. Phạm vi hoạt động kinh doanh

1. Nghiệp vụ kinh doanh của Công ty là (chọn một, một số hoặc toàn bộ các nghiệp vụ sau căn cứ vào Giấy phép thành lập và hoạt động đã được UBCK cấp cho Công ty):

a. Môi giới chứng khoán;

b. Tự doanh chứng khoán;

c. Bảo lãnh phát hành chứng khoán;

d. Tư vấn đầu tư chứng khoán.

2. Ngoài các nghiệp vụ kinh doanh chứng khoán quy định tại Khoản 1 Điều này, Công ty được cung cấp dịch vụ lưu ký chứng khoán, tư vấn tài chính, nhận ủy thác quản lý tài Khoản giao dịch chứng khoán của nhà đầu tư và các dịch vụ tài chính khác theo quy định của Bộ Tài chính.

3. Công ty có thể bổ sung, rút bớt một hoặc một số nghiệp vụ kinh doanh nêu tại Khoản 1 Điều này sau khi được UBCK chấp thuận.

Điều 5. Mục tiêu hoạt động

Mục tiêu hoạt động của Công ty là:…………

Điều 6. Nguyên tắc hoạt động

1. Tuân thủ pháp luật về chứng khoán và thị trường chứng khoán và pháp luật có liên quan.

2. Thực hiện hoạt động kinh doanh một cách công bằng, trung thực.

3. Ban hành quy trình nghiệp vụ, quy trình kiểm soát nội bộ và quản trị rủi ro, quy tắc đạo đức hành nghề phù hợp với nghiệp vụ kinh doanh của Công ty.

4. Đảm bảo nguồn lực về con người, vốn và cơ sở vật chất cần thiết để phục vụ cho hoạt động kinh doanh chứng khoán, tuân thủ quy định của pháp luật.

5. Tách biệt về văn phòng làm việc, nhân sự, hệ thống dữ liệu, báo cáo giữa các bộ phận nghiệp vụ để đảm bảo tránh xung đột lợi ích giữa Công ty với khách hàng, giữa khách hàng với nhau. Công ty phải công bố cho khách hàng biết trước về những xung đột lợi ích có thể phát sinh giữa Công ty, người hành nghề và khách hàng.

6. Bố trí người hành nghề chứng khoán phù hợp với nghiệp vụ hoạt động kinh doanh. Người hành nghề chứng khoán thực hiện nghiệp vụ tự doanh chứng khoán không được đồng thời thực hiện nghiệp vụ môi giới chứng khoán.

7. Dự báo giá hoặc khuyến nghị giao dịch liên quan đến một loại chứng khoán cụ thể trên các phương tiện truyền thông phải ghi rõ cơ sở phân tích và nguồn trích dẫn thông tin.

8. ... (Nguyên tắc khác do công ty quy định phù hợp với pháp luật).

Điều 7. Quyền của Công ty

1. Có tất cả các quyền theo quy định của Luật Doanh nghiệp nếu các quyền đó không mâu thuẫn với quy định của Luật Chứng khoán.

2. Cung cấp dịch vụ về chứng khoán và các dịch vụ tài chính trong phạm vi pháp luật cho phép.

3. Thực hiện thu phí, lệ phí phù hợp với quy định của Bộ Tài chính.

4. Ưu tiên sử dụng lao động trong nước, bảo đảm quyền và lợi ích của người lao động theo quy định của Luật Lao động, tôn trọng quyền tổ chức công đoàn theo quy định của pháp luật.

5. ... (Các quyền khác do công ty quy định phù hợp với pháp luật hiện hành).

Điều 8. Nghĩa vụ của Công ty

1. Nguyên tắc chung:

a. Thực hiện đầy đủ các nghĩa vụ theo quy định của Luật Doanh nghiệp;

b. Thiết lập hệ thống kiểm toán nội bộ, kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ Công ty và trong giao dịch với người có liên quan;

c. Tuân thủ các nguyên tắc về quản trị công ty theo quy định của pháp luật và Điều lệ công ty;

d. Tuân thủ các quy định về an toàn tài chính theo quy định của Bộ Tài chính;

e. Mua bảo hiểm trách nhiệm nghề nghiệp cho nghiệp vụ kinh doanh chứng khoán tại Công ty hoặc trích lập quỹ bảo vệ nhà đầu tư để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật hoặc sơ suất của nhân viên;

f. Lưu giữ đầy đủ các chứng từ và tài Khoản phản ánh chi tiết, chính xác các giao dịch của khách hàng và của Công ty;

g. Thực hiện việc bán hoặc cho khách hàng bán chứng khoán khi không sở hữu chứng khoán và cho khách hàng vay chứng khoán để bán theo quy định của Bộ Tài chính;

h. Tuân thủ các quy định của Bộ Tài chính về thực hiện nghiệp vụ kinh doanh chứng khoán;

i. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật có liên quan;

j. Thực hiện công bố thông tin, báo cáo và lưu trữ theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và các văn bản hướng dẫn thi hành;

k. Đóng góp quỹ hỗ trợ thanh toán theo quy định;

l. ... (Nguyên tắc khác do công ty quy định phù hợp với pháp luật hiện hành).

2. Nghĩa vụ đối với cổ đông/thành viên:

a. Phân định rõ trách nhiệm giữa Đại hội đồng cổ đông/Hội đồng thành viên với Hội đồng quản trị, Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên, Ban Kiểm soát để quản lý phù hợp với quy định của pháp luật;

b. Thiết lập hệ thống thông tin liên lạc với các cổ đông/thành viên để đảm bảo cung cấp thông tin đầy đủ và đối xử công bằng giữa các cổ đông/thành viên, đảm bảo các quyền và lợi ích hợp pháp của cổ đông/thành viên;

c. Không được thực hiện các hành vi sau:

- Cam kết về thu nhập, lợi nhuận cho các thành viên/cổ đông (trừ trường hợp đối với cổ đông sở hữu cổ phần ưu đãi cổ tức cố định);

- Nắm giữ bất hợp pháp các lợi ích, thu nhập từ cổ phần/phần vốn góp của các cổ đông/thành viên;

- Cung cấp tài chính hoặc bảo lãnh cho các cổ đông/thành viên một cách trực tiếp hoặc gián tiếp; cho vay dưới mọi hình thức đối với các cổ đông lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị/Hội đồng thành viên, thành viên Ban Giám đốc (Ban Tổng Giám đốc), kế toán trưởng, các chức danh quản lý khác do Hội đồng quản trị bổ nhiệm và người có liên quan của những đối tượng này;

- Tạo thu nhập cho cổ đông/thành viên bằng cách mua lại cổ phiếu/phần vốn góp của các cổ đông/thành viên dưới các hình thức không phù hợp với quy định của pháp luật;

- Xâm phạm đến các quyền của cổ đông/thành viên như: Quyền sở hữu, quyền chọn, quyền giao dịch công bằng, quyền được cung cấp thông tin, các quyền và lợi ích hợp pháp khác;

d. ... (Nghĩa vụ khác do Công ty quy định phù hợp với pháp luật hiện hành).

3. Nghĩa vụ đối với khách hàng:

a. Luôn giữ chữ tín với khách hàng, không xâm phạm tài sản, quyền và lợi ích hợp pháp khác của khách hàng;

b. Quản lý tách biệt tiền và chứng khoán của từng khách hàng, quản lý tách biệt tiền và chứng khoán của khách hàng với tiền và chứng khoán của Công ty. Mọi giao dịch bằng tiền của khách hàng phải được Công ty thực hiện qua ngân hàng. Không lạm dụng các tài sản do khách hàng ủy thác cho Công ty quản lý và tiền thanh toán giao dịch của khách hàng, chứng khoán của khách hàng lưu ký tại Công ty;

c. Ký hợp đồng bằng văn bản với khách hàng khi cung cấp dịch vụ cho khách hàng; cung cấp đầy đủ, trung thực thông tin cho khách hàng khi thực hiện dịch vụ mà mình cung cấp;

d. Chỉ đưa ra lời tư vấn phù hợp với khách hàng trên cơ sở nỗ lực thu thập thông tin về khách hàng: Thu thập, tìm hiểu thông tin về tình hình tài chính, Mục tiêu đầu tư, khả năng chấp nhận rủi ro, kỳ vọng lợi nhuận của khách hàng và cập nhật thông tin theo quy định của pháp luật. Bảo đảm các khuyến nghị, tư vấn đầu tư của Công ty cho khách hàng phải phù hợp với từng khách hàng;

e. Chịu trách nhiệm về độ tin cậy của những thông tin công bố cho khách hàng. Đảm bảo rằng khách hàng đưa ra các quyết định đầu tư trên cơ sở đã được cung cấp thông tin đầy đủ, bao gồm cả nội dung và rủi ro của sản phẩm, dịch vụ cung cấp. Nghiêm cấm mọi hành vi gian dối và công bố thông tin sai sự thật;

f. Thận trọng, không tạo ra xung đột lợi ích với khách hàng. Trong trường hợp không thể tránh được, Công ty phải thông báo trước cho khách hàng và áp dụng các biện pháp cần thiết để đảm bảo đối xử công bằng với khách hàng;

g. Ưu tiên thực hiện lệnh của khách hàng trước lệnh của Công ty;

h. Thiết lập một bộ phận chuyên trách, chịu trách nhiệm thông tin liên lạc với khách hàng và giải quyết các thắc mắc, khiếu nại của khách hàng;

i. Hoàn thành nghĩa vụ của mình với khách hàng một cách tốt nhất;

j. Bảo mật thông tin của khách hàng:

- Công ty có trách nhiệm bảo mật các thông tin liên quan đến sở hữu chứng khoán và tiền của khách hàng, từ chối việc Điều tra, phong toả, cầm giữ, trích chuyển tài sản của khách hàng mà không có sự đồng ý của khách hàng;

- Quy định tại Điểm này không áp dụng trong các trường hợp sau đây:

+ Kiểm toán viên thực hiện kiểm toán báo cáo tài chính của Công ty;

+ Cung cấp thông tin theo yêu cầu của cơ quan Nhà nước có thẩm quyền.

k. ... (Nghĩa vụ khác do Công ty quy định phù hợp với pháp luật hiện hành).

Điều 9. Các quy định về cấm và hạn chế

1. Quy định đối với Công ty:

a. Không được đưa ra nhận định hoặc bảo đảm với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên Khoản đầu tư của mình hoặc bảo đảm khách hàng không bị thua lỗ, ngoại trừ đầu tư vào chứng khoán có thu nhập cố định;

b. Không được thỏa thuận hoặc đưa ra lãi suất cụ thể hoặc chia sẻ lợi nhuận/thua lỗ với khách hàng để lôi kéo khách hàng tham gia giao dịch;

c. Không được trực tiếp hoặc gián tiếp thiết lập các địa Điểm ngoài các địa Điểm giao dịch đã được UBCK chấp thuận để ký hợp đồng, nhận lệnh, thực hiện lệnh giao dịch chứng khoán hoặc thanh toán giao dịch chứng khoán với khách hàng;

d. Không nhận lệnh, thanh toán giao dịch với người khác không phải là người đứng tên tài Khoản giao dịch mà không có ủy quyền của khách hàng bằng văn bản;

e. Không sử dụng tên hoặc tài Khoản của khách hàng để đăng ký, giao dịch chứng khoán;

f. Không chiếm dụng chứng khoán, tiền hoặc tạm giữ chứng khoán của khách hàng theo hình thức lưu ký dưới tên Công ty;

g. Không được tiết lộ thông tin về khách hàng trừ khi được khách hàng đồng ý hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

h. Không được thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán;

i. Hợp đồng mở tài Khoản giao dịch chứng khoán không được chứa đựng những thoả thuận nhằm trốn tránh nghĩa vụ pháp lý của Công ty; hạn chế phạm vi bồi thường của Công ty hoặc chuyển rủi ro từ Công ty sang khách hàng; buộc khách hàng thực hiện nghĩa vụ bồi thường một cách không công bằng và các thoả thuận gây bất lợi một cách không công bằng cho khách hàng;

j. ... (Các quy định khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Quy định đối với người hành nghề chứng khoán:

a. Trừ trường hợp được cử là người đại diện phần vốn góp hoặc được cử vào Ban quản lý công ty của tổ chức sở hữu Công ty hoặc tổ chức mà Công ty đầu tư, người hành nghề chứng khoán không được:

- Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với Công ty;

- Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

- Đồng thời làm Giám đốc (Tổng Giám đốc) của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết;

b. Chỉ được mở tài Khoản giao dịch chứng khoán cho mình (nếu có) tại Công ty. Quy định này không áp dụng đối với trường hợp khi Công ty không phải là thành viên của Sở giao dịch chứng khoán;

c. Khi thực hiện các nghiệp vụ của Công ty, người hành nghề chứng khoán là người thay mặt cho Công ty để thực hiện các giao dịch với khách hàng và Công ty phải chịu trách nhiệm về mọi hoạt động của người hành nghề chứng khoán. Không được sử dụng tiền, chứng khoán trên tài Khoản của khách hàng khi không được Công ty ủy quyền theo sự ủy thác của khách hàng cho Công ty bằng văn bản;

d. ... (Quy định khác do Công ty quy định phù hợp với pháp luật hiện hành).

3. Quy định đối với thành viên Hội đồng quản trị/thành viên Hội đồng thành viên, Trưởng Ban Kiểm soát, thành viên Ban Giám đốc (Ban Tổng Giám đốc):

a. Thành viên Hội đồng quản trị/thành viên Hội đồng thành viên của Công ty không được đồng thời là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Giám đốc (Tổng Giám đốc) của công ty chứng khoán khác;

b. Trưởng Ban Kiểm soát không được đồng thời là thành viên Ban Kiểm soát, người quản lý của công ty chứng khoán khác;

c. Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) không được đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ hoặc doanh nghiệp khác. Giám đốc (Tổng Giám đốc) không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của công ty chứng khoán khác;

e. ... (Quy định khác do Công ty quy định phù hợp với pháp luật hiện hành).

Chương II

VỐN ĐIỀU LỆ, CỔ PHẦN/PHẦN VỐN GÓP; CỔ ĐÔNG/THÀNH VIÊN/CHỦ SỞ HỮU

Mục 1

VỐN ĐIỀU LỆ, CỔ PHẦN/PHẦN VỐN GÓP

Điều 10. Vốn Điều lệ

Vốn Điều lệ của Công ty là......... VND (bằng chữ: ……..).

Điều 11. Các loại cổ phần (đối với công ty cổ phần)

1. Tổng số vốn Điều lệ của Công ty được chia thành ... cổ phần. Mệnh giá cổ phần là ... đồng Việt Nam/cổ phần.

2. Các loại cổ phần của Công ty:

a. Cổ phần phổ thông: … cổ phần;

b. Cổ phần ưu đãi biểu quyết: … cổ phần;

c. Cổ phần ưu đãi cổ tức: … cổ phần;

d. Cổ phần ưu đãi hoàn lại: ... cổ phần;

e. Cổ phần ưu đãi....: ... cổ phần (do Công ty quy định phù hợp với pháp luật).

3. Những người được quyền mua cổ phần ưu đãi:.....

4. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông. Cách thức, tỉ lệ chuyển đổi do Đại hội đồng cổ đông thông qua phù hợp với các quy định của pháp luật.

5. Đặc Điểm của các loại cổ phần:

a. Cổ phần phổ thông: Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông. Mỗi cổ phần phổ thông có 01 phiếu biểu quyết;

b. Cổ phần ưu đãi biểu quyết: Là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Một cổ phần ưu đãi biểu quyết có ... phiếu biểu quyết. Chỉ có tổ chức được Chính phủ uỷ quyền và cổ đông sáng lập mới được quyền nắm giữ cổ phần ưu đãi biểu quyết. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba (03) năm, kể từ ngày Công ty được cấp Giấy phép thành lập và hoạt động. Sau thời hạn này, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông;

c. Cổ phần ưu đãi cổ tức: Là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hàng năm. Cổ tức được trả hàng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của Công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức;

d. Cổ phần ưu đãi hoàn lại: là cổ phần được Công ty hoàn lại vốn góp theo yêu cầu của người sở hữu hoặc theo các Điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

Điều 12. Sổ đăng ký thành viên/sổ đăng ký cổ đông

1. Công ty phải lập và lưu giữ sổ đăng ký thành viên/sổ đăng ký cổ đông ngay khi được cấp Giấy phép thành lập và hoạt động.

2. Sổ đăng ký thành viên/sổ đăng ký cổ đông phải có các nội dung chủ yếu theo quy định của Luật Doanh nghiệp.

3. Hình thức của sổ đăng ký thành viên/sổ đăng ký cổ đông: Văn bản, tệp dữ liệu điện tử hoặc cả hai loại này (do công ty quyết định).

4. Sổ đăng ký thành viên/sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của Công ty hoặc tại Trung tâm Lưu ký Chứng khoán Việt Nam (đối với sổ đăng ký cổ đông).

5. Chủ tịch Hội đồng thành viên hoặc Chủ tịch Hội đồng quản trị (đối với trường hợp cổ phiếu công ty chưa đăng ký lưu ký tập trung tại Trung tâm Lưu ký Chứng khoán Việt Nam) phải chịu trách nhiệm trong việc xác nhận đăng ký phần vốn góp/cổ phần cho thành viên/cổ đông một cách đầy đủ, kịp thời. Đồng thời, chịu trách nhiệm lưu giữ sổ đăng ký và đảm bảo tính chính xác của sổ đăng ký, tránh mọi tổn hại gây ra cho thành viên/cổ đông hoặc bên thứ ba do nghĩa vụ nói trên không được thực hiện.

6. .... (Quy định khác do Công ty quy định phù hợp với pháp luật hiện hành).

Điều 13. Cổ phiếu (quy định đối với công ty cổ phần)

1. Cổ phiếu là chứng chỉ do Công ty phát hành, bút toán ghi sổ hoặc dữ liệu điện tử xác nhận quyền sở hữu của cổ đông đối với một hoặc một số cổ phần của Công ty.

2. Cổ phiếu phải có các nội dung chủ yếu theo quy định của Luật Doanh nghiệp. Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do Công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Người đại diện theo pháp luật của Công ty chịu trách nhiệm về thiệt hại do những sai sót đó gây ra.

3. Trường hợp cổ phiếu bị mất, bị hủy hoại hoặc bị hư hỏng dưới hình thức khác thì cổ đông có thể đề nghị Công ty cấp lại theo quy định của Luật Doanh nghiệp.

Điều 14. Chuyển nhượng phần vốn góp/cổ phần

1. Đối với công ty TNHH một thành viên:

Công ty có thể chuyển nhượng một phần hoặc toàn bộ vốn Điều lệ của mình sau ba (03) năm kể từ ngày được cấp Giấy phép thành lập và hoạt động.

2. Đối với công ty TNHH từ hai thành viên trở lên/công ty cổ phần:

a. Phần vốn góp/cổ phần của Công ty được tự do chuyển nhượng, trừ các trường hợp bị hạn chế chuyển nhượng theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và quy định tại Điều lệ này;

b. Thành viên sáng lập/cổ đông sáng lập không được chuyển nhượng phần vốn góp/cổ phần của mình trong thời hạn ba (03) năm kể từ ngày thành lập, trừ trường hợp chuyển nhượng cho thành viên sáng lập/cổ đông sáng lập khác trong Công ty và chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là thành viên sáng lập/cổ đông sáng lập nếu được sự chấp thuận của Hội đồng thành viên/Đại hội đồng cổ đông và phù hợp với quy định của pháp luật. Việc chuyển nhượng này vẫn phải đảm bảo tỷ lệ nắm giữ của các thành viên sáng lập/cổ đông sáng lập theo quy định của pháp luật hiện hành. Hết thời hạn trên, các hạn chế đối với phần vốn góp của thành viên sáng lập/cổ phần phổ thông của cổ đông sáng lập được bãi bỏ. Hạn chế chuyển nhượng của thành viên sáng lập/cổ đông sáng lập chỉ áp dụng đối với phần vốn góp/số cổ phần đã mua tại thời Điểm thành lập Công ty.

3. Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ 10% trở lên vốn Điều lệ đã góp, giao dịch dẫn tới tỷ lệ sở hữu của cổ đông/thành viên góp vốn vượt qua hoặc xuống dưới các mức sở hữu 10%, 25%, 50%, 75% vốn Điều lệ đã góp của Công ty phải được UBCK chấp thuận, trừ trường hợp cổ phiếu của Công ty được niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán (đối với công ty cổ phần) và chuyển nhượng theo quyết định của Tòa án.

Điều 15. Mua lại phần vốn góp/cổ phần

1. Công ty chỉ được quyền mua lại phần vốn góp/cổ phần khi đáp ứng đầy đủ các Điều kiện và tỷ lệ mua lại theo quy định của pháp luật.

2. Các trường hợp mua lại phần vốn góp/cổ phần

a. Mua lại theo yêu cầu của thành viên/cổ đông:

Thành viên/cổ đông có quyền yêu cầu Công ty mua lại phần vốn góp/cổ phần của mình, nếu thành viên/cổ đông đó bỏ phiếu không tán thành đối với quyết định của Hội đồng thành viên/Đại hội đồng cổ đông về việc: Tổ chức lại Công ty; sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên/quyền và nghĩa vụ của cổ đông. Yêu cầu mua lại phần vốn góp/cổ phần phải được lập bằng văn bản và gửi đến Công ty trong thời hạn ... ngày làm việc, kể từ ngày Hội đồng thành viên/Đại hội đồng cổ đông thông qua quyết định về các vấn đề nêu trên.

b. Mua lại theo quyết định của Công ty (đối với công ty cổ phần):

Công ty có thể mua lại cổ phần phổ thông, cổ phần ưu đãi cổ tức đã bán. Tỷ lệ, cách thức, thủ tục mua lại cổ phần thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

Điều 16. Cách thức tăng, giảm vốn Điều lệ

1. Sau khi chính thức đi vào hoạt động, Công ty có thể tăng, giảm vốn Điều lệ theo quyết định của Chủ sở hữu/Hội đồng thành viên/Đại hội đồng cổ đông nếu đáp ứng quy định của pháp luật hiện hành.

2. Cách thức tăng vốn Điều lệ của Công ty:

a. Đối với công ty trách nhiệm hữu hạn:

- Tăng vốn góp của thành viên/chủ sở hữu;

- Tiếp nhận vốn góp của thành viên mới;

- Kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác theo quy định của pháp luật;

- Chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ.

b. Đối với công ty cổ phần:

- Phát hành cổ phần để huy động vốn theo quy định của pháp luật;

- Kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác theo quy định của pháp luật;

- Chuyển đổi trái phiếu chuyển đổi thành cổ phần;

- Phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu thưởng;

- Chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ.

3. Việc giảm vốn Điều lệ do Hội đồng thành viên/Đại hội đồng cổ đông quyết định nhưng vẫn phải đảm bảo Điều kiện về vốn pháp định sau khi giảm vốn theo quy định hiện hành.

Mục 2

CHỦ SỞ HỮU/THÀNH VIÊN SÁNG LẬP/CỔ ĐÔNG SÁNG LẬP; QUYỀN

VÀ NGHĨA VỤ CỦA CHỦ SỞ HỮU/THÀNH VIÊN/CỔ ĐÔNG

Điều 17. Thông tin về Chủ sở hữu/thành viên sáng lập/cổ đông sáng lập

1. Chủ sở hữu của Công ty (Đối với công ty TNHH một thành viên)

a. Tên chủ sở hữu:

b. Quốc tịch:

c. Giấy phép thành lập/Giấy chứng nhận đăng ký kinh doanh:

d. Địa chỉ trụ sở chính:

e. Đặc Điểm cơ bản:

2. Thành viên sáng lập/cổ đông sáng lập (Đối với công ty TNHH hai thành viên trở lên và công ty cổ phần):

a. Thành viên sáng lập/cổ đông sáng lập là thành viên/cổ đông góp vốn/mua cổ phần, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của Công ty.

b. Các thông tin cơ bản của thành viên sáng lập/cổ đông sáng lập:

- Tên:

- Địa chỉ thường trú:

- Quốc tịch:

- Số Giấy phép thành lập/Giấy chứng nhận đăng ký kinh doanh (đối với pháp nhân), Giấy chứng minh nhân dân (đối với cá nhân): ... ngày cấp: ... nơi cấp: ....

- Phần vốn góp và giá trị vốn góp, tỉ lệ góp vốn của từng thành viên sáng lập (đối với công ty TNHH hai thành viên trở lên); số cổ phần, giá trị cổ phần tính theo mệnh giá, tỉ lệ nắm giữ cổ phần, loại cổ phần, tổng số cổ phần được quyền chào bán theo từng loại cổ phần của từng cổ đông sáng lập (đối với công ty cổ phần).

c. Các thành viên sáng lập/cổ đông sáng lập phải cùng nhau nắm giữ cổ phần/phần vốn góp tối thiểu ...% vốn Điều lệ. Thành viên sáng lập/cổ đông sáng lập là ngân hàng, công ty bảo hiểm, tổ chức nước ngoài theo quy định của pháp luật phải duy trì tỷ lệ nắm giữ tối thiểu...% vốn Điều lệ trong vòng ba (03) năm kể từ ngày thành lập.

Điều 18. Quyền của Chủ sở hữu/thành viên/cổ đông Công ty

1. Quyền của Chủ sở hữu công ty (Đối với Công ty TNHH một thành viên)

a. Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b. Quyết định chiến lược phát triển và kế hoạch kinh doanh hàng năm của Công ty;

c. Quyết định cơ cấu tổ chức quản lý Công ty, bổ nhiệm, miễn nhiệm, bãi nhiệm người quản lý Công ty;

d. Quyết định các dự án đầu tư phát triển;

e. Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

f. Thông qua hợp đồng vay, cho vay và các hợp đồng ... (do Công ty quy định) có giá trị bằng hoặc lớn hơn ...% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của Công ty;

g. Quyết định bán tài sản có giá trị bằng hoặc lớn hơn ....% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của Công ty);

h. Quyết định tăng vốn Điều lệ của Công ty; chuyển nhượng một phần hoặc toàn bộ vốn Điều lệ của Công ty cho tổ chức khác;

i. Quyết định thành lập công ty con, góp vốn vào công ty khác;

j. Tổ chức giám sát và đánh giá hoạt động kinh doanh của Công ty;

k. Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của Công ty;

l. Quyết định tổ chức lại, giải thể và yêu cầu phá sản Công ty;

m. Thu hồi toàn bộ giá trị tài sản của Công ty sau khi Công ty hoàn thành giải thể hoặc phá sản;

n. ... (Quyền khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Quyền của thành viên (đối với công ty TNHH hai thành viên trở lên)

a. Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị và biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

b. Có số phiếu biểu quyết tương ứng với phần vốn góp;

c. Được chia lợi nhuận tương ứng với phần vốn góp sau khi Công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật;

d. Được chia giá trị tài sản còn lại của Công ty tương ứng với phần vốn góp khi Công ty giải thể hoặc phá sản;

e. Được ưu tiên góp thêm vốn vào Công ty khi Công ty tăng vốn Điều lệ;

f. Định đoạt phần vốn góp của mình bằng cách chuyển nhượng một phần hoặc toàn bộ phần, tặng cho hoặc cách khác theo quy định của pháp luật;

g. Tự mình hoặc nhân danh Công ty khởi kiện trách nhiệm dân sự đối với Chủ tịch Hội đồng thành viên, Giám đốc (Tổng Giám đốc), người đại diện theo pháp luật và cán bộ quản lý khác theo quy định của Luật Doanh nghiệp;

h. Trừ trường hợp quy định tại Khoản i Điều này, thành viên hoặc nhóm thành viên sở hữu từ .....% vốn Điều lệ trở lên còn có thêm các quyền sau đây:

- Yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền;

- Kiểm tra, xem xét, tra cứu sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hàng năm;

- Kiểm tra, xem xét, tra cứu và sao chụp sổ đăng ký thành viên, biên bản họp và các nghị quyết của Hội đồng thành viên và các hồ sơ khác của Công ty;

- Yêu cầu Tòa án hủy bỏ nghị quyết của Hội đồng thành viên trong thời hạn 90 ngày kể ngày kết thúc họp Hội đồng thành viên nếu trình tự, thủ tục, Điều kiện cuộc họp hoặc nội dung nghị quyết đó không thực hiện đúng hoặc không phù hợp với quy định của Luật Doanh nghiệp và Điều lệ công ty.

i. Trường hợp Công ty có một thành viên sở hữu trên 90% vốn Điều lệ (và tại Điểm h Khoản này Công ty không quy định một tỷ lệ khác nhỏ hơn 10%) thì nhóm thành viên còn lại đương nhiên có quyền như quy định tại Điểm h Khoản này;

j. .... (Các quyền khác do Công ty quy định phù với pháp luật hiện hành).

3. Quyền của cổ đông (đối với công ty cổ phần):

a. Quyền của cổ đông phổ thông:

- Tham dự và phát biểu trong các cuộc họp Đại hội cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện theo ủy quyền, hoặc theo hình thức khác do pháp luật, Điều lệ công ty quy định. Mỗi cổ phần phổ thông có một phiếu biểu quyết;

- Nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

- Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

- Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

- Tự do chuyển nhượng cổ phần của mình cho người khác, trừ các trường hợp quy định tại Luật Doanh nghiệp và Điều lệ này;

- Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong Công ty;

- Khi Công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào Công ty;

- Cổ đông hoặc nhóm cổ đông sở hữu từ ....% tổng số cổ phần phổ thông trở lên trong thời hạn liên tục ít nhất 06 tháng có các quyền sau đây:

+ Đề cử người vào Hội đồng quản trị và Ban Kiểm soát.

+ Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hàng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban Kiểm soát;

+ Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp sau đây:

· Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

· Nhiệm kỳ của Hội đồng quản trị đã vượt quá 06 tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

· …. (Các trường hợp khác Công ty quy định phù hợp với pháp luật).

(Yêu cầu triệu tập họp Đại hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính đối với cổ đông là tổ chức; số cổ phần và thời Điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền).

+ Yêu cầu Ban Kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, Điều hành hoạt động của Công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký doanh nghiệp, số giấy phép thành lập và hoạt động đối với cổ đông là tổ chức; số lượng cổ phần và thời Điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, Mục đích kiểm tra;

+ ... (Quyền khác do công ty quy định phù hợp với phát luật hiện hành).

- Cổ đông, nhóm cổ đông sở hữu ít nhất 1% số cổ phần phổ thông liên tục trong thời hạn 06 tháng có quyền tự mình hoặc nhân danh Công ty khởi kiện trách nhiệm dân sự đối với thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) trong các trường hợp theo quy định của pháp luật. Trình tự, thủ tục khởi kiện thực hiện tương ứng theo quy định của pháp luật về tố tụng dân sự.

- .... (Quyền khác do Công ty quy định phù hợp với pháp luật hiện hành).

b. Quyền của cổ đông sở hữu cổ phần ưu đãi biểu quyết:

- Biểu quyết các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại Điều ... của Điều lệ này;

- Các quyền khác như cổ đông phổ thông, trừ quyền chuyển nhượng cổ phần ưu đãi biểu quyết cho người khác.

c. Quyền của cổ đông sở hữu cổ phần ưu đãi cổ tức:

- Nhận cổ tức theo quy định tại Điều ... của Điều lệ này;

- Nhận phần tài sản còn lại tương ứng với tỷ lệ sở hữu cổ phần tại Công ty, sau khi Công ty đã thanh toán hết các Khoản nợ, cổ phần ưu đãi hoàn lại khi Công ty giải thể hoặc phá sản;

- Các quyền khác như cổ đông phổ thông, trừ quyền biểu quyết, dự họp Đại hội đồng cổ đông, quyền đề cử người vào Hội đồng quản trị và Ban Kiểm soát.

d. Quyền của cổ đông sở hữu cổ phần ưu đãi hoàn lại:

- Được Công ty hoàn lại vốn góp theo quy định tại Điều ... của Điều lệ này;

- Các quyền khác như cổ đông phổ thông, trừ quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban Kiểm soát.

Điều 19. Nghĩa vụ của Chủ sở hữu/thành viên/cổ đông

1. Nghĩa vụ của Chủ sở hữu (đối với công ty TNHH một thành viên):

a. Góp đầy đủ và đúng hạn vốn Điều lệ Công ty;

b. Tuân thủ Điều lệ công ty;

c. Phải xác định và tách biệt tài sản của Chủ sở hữu công ty và tài sản của Công ty;

d. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa Chủ sở hữu và Công ty;

e. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn Điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn đã góp ra khỏi Công ty dưới hình thức khác thì Chủ sở hữu và cá nhân, tổ chức có liên quan phải liên đới chịu trách nhiệm về các Khoản nợ và nghĩa vụ tài sản khác của Công ty;

f. Chủ sở hữu công ty không được rút lợi nhuận khi Công ty không thanh toán đủ các Khoản nợ và nghĩa vụ tài sản khác đến hạn;

g. Thực hiện các nghĩa vụ khác theo quy định của Luật Doanh nghiệp và Điều lệ công ty.

2. Nghĩa vụ của thành viên (đối với công ty TNHH hai thành viên trở lên):

a. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các Khoản nợ và nghĩa vụ tài sản khác của Công ty trong phạm vi số vốn đã góp;

b. Không được rút vốn đã góp ra khỏi Công ty dưới mọi hình thức, trừ các trường hợp quy định tại Luật Doanh nghiệp;

c. Tuân thủ Điều lệ công ty;

d. Chấp hành quyết định của Hội đồng thành viên;

e. Thành viên sở hữu từ mười phần trăm (10%) trở lên vốn Điều lệ của Công ty thì thành viên đó và người có liên quan không được sở hữu trên năm phần trăm (5%) số cổ phần hoặc phần vốn góp của một công ty chứng khoán khác; không được lợi dụng ưu thế của mình gây tổn hại đến quyền và lợi ích của Công ty và các thành viên khác. Đồng thời, phải thông báo đầy đủ, kịp thời cho Công ty trong một số trường hợp theo quy định của pháp luật;

f. Chịu trách nhiệm cá nhân khi nhân danh Công ty để thực hiện các hành vi sau đây:

- Vi phạm pháp luật;

- Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của Công ty và gây thiệt hại cho người khác;

- Thanh toán các Khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với Công ty;

g. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

3. Nghĩa vụ của cổ đông (đối với công ty cổ phần)

a. Thanh toán đầy đủ, đúng hạn số cổ phần cam kết mua; chịu trách nhiệm về các Khoản nợ và nghĩa vụ tài sản khác của Công ty trong phạm vi số vốn đã góp vào Công ty. Không được rút vốn đã góp ra khỏi Công ty dưới mọi hình thức, trừ trường hợp được Công ty hoặc người khác mua lại cổ phần theo quy định của pháp luật. Trường hợp cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại Khoản này thì cổ đông đó và người có liên quan trong Công ty phải cùng liên đới chịu trách nhiệm về các Khoản nợ và nghĩa vụ tài sản khác của Công ty trong phạm vi giá trị cổ phần đã bị rút và các thiệt hại xảy ra;

b. Tuân thủ Điều lệ và Quy chế quản lý nội bộ của Công ty;

c. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị;

d. Thực hiện các nghĩa vụ khác theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và Điều lệ Công ty.

Điều 20. Người đại diện theo uỷ quyền của chủ sở hữu/thành viên/cổ đông

1. Người đại diện theo ủy quyền của chủ sở hữu/thành viên/cổ đông phải là cá nhân được ủy quyền bằng văn bản nhân danh chủ sở hữu/thành viên/cổ đông đó thực hiện các quyền và nghĩa vụ theo quy định của pháp luật và Điều lệ công ty.

2. Việc cử người đại diện theo ủy quyền thực hiện theo quy định sau đây:….

3. Trường hợp chủ sở hữu/thành viên/cổ đông là tổ chức cử nhiều người đại diện theo ủy quyền thì phải xác định cụ thể phần vốn góp/số cổ phần cho mỗi người đại diện. Trường hợp chủ sở hữu/thành viên/cổ đông không xác định phần vốn góp/số cổ phần tương ứng cho mỗi người đại diện theo ủy quyền thì phần vốn góp/số cổ phần sẽ được chia đều cho số lượng người đại diện theo ủy quyền.

4. Người đại diện theo ủy quyền phải đáp ứng các tiêu chuẩn và Điều kiện theo quy định sau đây:…..

5. Việc chỉ định, chấm dứt hoặc thay đổi người đại diện theo ủy quyền phải thông báo cho Công ty bằng văn bản và chỉ có hiệu lực đối với Công ty kể từ ngày Công ty nhận được thông báo. Văn bản ủy quyền phải có các nội dung chủ yếu theo quy định của Luật Doanh nghiệp.

6. Trách nhiệm của người đại diện theo ủy quyền

- Người đại diện theo ủy quyền nhân danh chủ sở hữu/thành viên/cổ đông thực hiện các quyền và nghĩa vụ của chủ sở hữu/thành viên/cổ đông tại Hội đồng thành viên/Đại hội đồng cổ đông theo quy định của pháp luật. Mọi hạn chế của chủ sở hữu/thành viên/cổ đông đối với người đại diện theo ủy quyền trong việc thực hiện các quyền, nghĩa vụ của chủ sở hữu/thành viên/cổ đông tương ứng tại Hội đồng thành viên, Đại hội đồng cổ đông đều không có hiệu lực đối với bên thứ ba;

- Người đại diện theo ủy quyền có trách nhiệm tham dự đầy đủ cuộc họp của Hội đồng thành viên/Đại hội đồng cổ đông; thực hiện các quyền và nghĩa vụ được ủy quyền một cách trung thực, cẩn trọng, tốt nhất, bảo vệ lợi ích hợp pháp của chủ sở hữu/thành viên/cổ đông ủy quyền;

- Người đại diện theo ủy quyền chịu trách nhiệm trước chủ sở hữu/thành viên/cổ đông ủy quyền do vi phạm các nghĩa vụ quy định tại Điều này. Chủ sở hữu/thành viên/cổ đông ủy quyền chịu trách nhiệm trước bên thứ ba đối với trách nhiệm phát sinh liên quan đến quyền và nghĩa vụ được thực hiện thông qua người đại diện theo ủy quyền.

Chương III

QUẢN TRỊ, ĐIỀU HÀNH CÔNG TY

Mục 1

QUẢN TRỊ, ĐIỀU HÀNH CỦA CÔNG TY CỔ PHẦN

Điều 21. Bộ máy quản trị Điều hành của Công ty

1. Đại hội đồng cổ đông.

2. Hội đồng quản trị.

3. Ban Giám đốc (Ban Tổng Giám đốc).

4. Ban Kiểm soát (nếu có).

(Lưu ý: Trường hợp công ty lựa chọn mô hình không có Ban Kiểm soát theo Điều 134 Luật Doanh nghiệp, công ty phải bổ sung các quy định liên quan đến chức năng, nhiệm vụ và tiêu chuẩn thành viên Ban Kiểm toán nội bộ.)

I. Đại hội đồng cổ đông

Điều 22. Thẩm quyền của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả các cổ đông có quyền biểu quyết, là cơ quan có thẩm quyền quyết định cao nhất của Công ty.

2. Quyền và nghĩa vụ của Đại hội đồng cổ đông:

a. Thông qua định hướng phát triển của Công ty;

b. Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán;

c. Quyết định mức cổ tức hàng năm của từng loại cổ phần;

d. Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban Kiểm soát;

e. Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn ...% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của Công ty;

f. Quyết định sửa đổi, bổ sung Điều lệ công ty;

g. Quyết định mua lại trên ...% tổng số cổ phần ... (loại cổ phần) đã bán (Lưu ý: đối với cổ phần phổ thông Công ty chỉ được mua lại không quá 10%);

h. Thông qua báo cáo tài chính hàng năm;

i. Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban Kiểm soát gây thiệt hại cho Công ty và cổ đông của Công ty;

j. Quyết định tổ chức lại, giải thể Công ty;

k. .... (Quyền và nghĩa vụ khác do Công ty quy định phù hợp với pháp luật).

Điều 23. Triệu tập họp Đại hội đồng cổ đông

1. Số lượng, thời gian, địa Điểm họp

a. Đại hội đồng cổ đông họp thường niên mỗi năm một (01) lần. Ngoài ra, Đại hội đồng cổ đông có thể họp bất thường. Địa Điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam. Trường hợp cuộc họp Đại hội đồng cổ đông được tổ chức đồng thời ở nhiều địa Điểm khác nhau thì địa Điểm họp Đại hội đồng cổ đông được xác định là nơi chủ tọa tham dự họp.

b. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn (04) tháng kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, Công ty có thể đề nghị UBCK gia hạn họp Đại hội đồng cổ đông thường niên nhưng không quá 06 tháng, kể từ ngày kết thúc năm tài chính.

2. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

a. Hội đồng quản trị có trách nhiệm triệu tập họp Đại hội đồng cổ đông. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

- Hội đồng quản trị xét thấy cần thiết vì lợi ích của Công ty;

- Số thành viên Hội đồng quản trị, Ban Kiểm soát còn lại ít hơn số thành viên theo quy định của pháp luật;

- Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại Khoản... Điều.... Điều lệ này;

- Theo yêu cầu của Ban Kiểm soát;

- .... (Các trường hợp khác do Công ty quy định phù hợp với pháp luật hiện hành).

b. Thời hạn triệu tập Đại hội đồng cổ đông bất thường là .... ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại ít hơn số thành viên theo quy định của pháp luật hoặc nhận được yêu cầu của cổ đông, nhóm cổ đông như quy định tại Điểm a Khoản này. Trường hợp Hội đồng quản trị không triệu tập họp theo quy định thì Chủ tịch Hội đồng quản trị và các thành viên Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh cho Công ty.

c. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông bất thường theo quy định tại Điểm b Khoản này thì trong thời hạn 30 ngày tiếp theo, Ban Kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông. Trường hợp Ban Kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định thì Trưởng Ban kiểm soát phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh cho Công ty.

d. Trường hợp Ban Kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại Điểm c Khoản này thì cổ đông hoặc nhóm cổ đông quy định tại Khoản... Điều... Điều lệ này có quyền đại diện Công ty triệu tập họp Đại hội đồng cổ đông theo quy định của Luật Doanh nghiệp.

Điều 24. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Kế hoạch kinh doanh hàng năm của Công ty;

b) Báo cáo tài chính hàng năm;

c) Báo cáo của Hội đồng quản trị về quản trị và kết quả hoạt động của Hội đồng quản trị, từng thành viên Hội đồng quản trị;

d) Báo cáo của Ban Kiểm soát về kết quả kinh doanh của Công ty, kết quả hoạt động của Hội đồng quản trị, Ban Giám đốc (Ban Tổng Giám đốc);

e) Mức cổ tức đối với mỗi cổ phần của từng loại;

f) Tổng mức thù lao trả cho Hội đồng quản trị, Ban Kiểm soát;

g) ... (Các vấn đề khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Người triệu tập họp Đại hội đồng cổ đông phải chuẩn bị chương trình và nội dung cuộc họp.

3. Cổ đông hoặc nhóm cổ đông quy định tại Khoản ... Điều ... của Điều lệ này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và gửi đến Công ty chậm nhất là ... ngày làm việc trước ngày khai mạc. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông hoặc thông tin tương đương, vấn đề kiến nghị đưa vào chương trình họp. Người triệu tập họp Đại hội đồng cổ đông có quyền từ chối đề xuất này nếu:

a. Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung; hoặc

b. Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông; hoặc

c. .... (Trường hợp khác do Công ty quy định phù hợp với pháp luật).

Điều 25. Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất ....% tổng số phiếu biểu quyết (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp).

2. Trường hợp cuộc họp lần thứ nhất không đủ Điều kiện tiến hành theo quy định tại Khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn .... ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất ....% tổng số phiếu biểu quyết (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp).

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ Điều kiện tiến hành theo quy định tại Khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn .... ngày, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào tổng số phiếu biểu quyết của các cổ đông dự họp.

Điều 26. Thể thức tiến hành họp Đại hội đồng cổ đông

1. Đăng ký cổ đông dự họp Đại hội đồng cổ đông:.....

2. Bầu Chủ tọa, Thư ký và Ban kiểm phiếu:....

3. Thông qua chương trình và nội dung họp:.....

4. Chủ tọa có quyền thực hiện các biện pháp cần thiết và hợp lý để Điều khiển cuộc họp một cách có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp.

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến.

6. Công bố kết quả kiểm phiếu:....

7. Cổ đông hoặc người được uỷ quyền dự họp đến sau khi cuộc họp đã khai mạc vẫn được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký xong. Trong trường hợp này, hiệu lực của những nội dung đã được biểu quyết trước đó không thay đổi.

8. Người triệu tập họp Đại hội đồng cổ đông có quyền sau:....

9. Các trường hợp chủ tọa có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời Điểm hoặc thay đổi địa Điểm họp:......

10. Bầu thay thế chủ tọa Điều hành cuộc họp trong trường hợp chủ tọa hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại Khoản 9 Điều này:....

Điều 27. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. (Điều Khoản khuyến nghị) Công ty có thể sử dụng rộng rãi công nghệ thông tin trong việc biểu quyết, bao gồm biểu quyết vắng mặt thông qua hệ thống điện tử được bảo mật, biểu quyết qua internet hoặc qua điện thoại để tạo Điều kiện thuận lợi cho các cổ đông tham gia dự họp Đại hội đồng cổ đông.

3. Các trường hợp nghị quyết của Đại hội đồng cổ đông phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:.......

4. Nghị quyết về nội dung sau đây được thông qua nếu được số cổ đông đại diện ít nhất .... tổng số phiếu biểu quyết của tất cả cổ đông dự họp tán thành (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp):

a. Loại cổ phần và tổng số cổ phần của từng loại; b. Thay đổi ngành, nghề và lĩnh vực kinh doanh; c. Thay đổi cơ cấu tổ chức quản lý công ty;

d. Dự án đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn ....% tổng giá trị tài sản được ghi trong sổ kế toán của Công ty;

e. Tổ chức lại, giải thể công ty;

f. ... (Các vấn đề khác do công ty quy định phù hợp với pháp luật hiện hành).

5. Các nghị quyết về nội dung khác được Đại hội đồng cổ đông thông qua khi được số cổ đông đại diện cho ít nhất ...% tổng số phiếu biểu quyết của tất cả cổ đông dự họp tán thành (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp).

6. Phương thức biểu quyết bầu thành viên Hội đồng quản trị và Ban Kiểm soát:.....

7. Trường hợp thông qua nghị quyết dưới hình thức lấy ý kiến bằng văn bản thì nghị quyết của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất ....% tổng số phiếu biểu quyết tán thành (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp). Việc lấy ý kiến cổ đông bằng văn bản để thông qua nghị quyết của Đại hội đồng cổ đông thực hiện theo thể thức sau:.....

8. Nghị quyết của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm (15) ngày, kể từ ngày nghị quyết được thông qua. Việc gửi nghị quyết có thể thay thế bằng việc đăng tải trên trang thông tin điện tử của Công ty.

Điều 28. Hiệu lực các nghị quyết của Đại hội đồng cổ đông

1. Quyết định của Đại hội đồng cổ đông có hiệu lực kể từ ngày được thông qua hoặc từ thời Điểm hiệu lực ghi tại nghị quyết đó.

2. Các nghị quyết của Đại hội đồng cổ đông được thông qua bởi 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục thông qua nghị quyết đó không được thực hiện đúng quy định.

3. Trường hợp có cổ đông, nhóm cổ đông yêu cầu Tòa án hoặc Trọng tài hủy bỏ nghị quyết của Đại hội đồng cổ đông như quy định tại Điều 147 của Luật Doanh nghiệp, thì các nghị quyết đó vẫn có hiệu lực thi hành cho đến khi Tòa án, Trọng tài có quyết định khác, trừ trường hợp áp dụng biện pháp khẩn cấp tạm thời theo quyết định của cơ quan có thẩm quyền.

Điều 29. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi biên bản và có thể ghi âm hoặc ghi và lưu giữ dưới hình thức điện tử khác với các nội dung chủ yếu theo quy định của Luật Doanh nghiệp. Biên bản phải lập bằng tiếng Việt, có thể lập thêm bằng tiếng nước ngoài và có hiệu lực pháp lý như nhau. Trường hợp có sự khác nhau về nội dung giữa các biên bản thì nội dung trong biên bản tiếng Việt có hiệu lực áp dụng.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi kết thúc cuộc họp.

3. Chủ tọa và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

4. Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn mười lăm (15) ngày, kể từ ngày kết thúc cuộc họp. Việc gửi biên bản kiểm phiếu có thể thay thế bằng việc đăng tải lên trang thông tin điện tử của Công ty. Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, nghị quyết đã được thông qua và các tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của Công ty.

II. Hội đồng quản trị

Điều 30. Quyền và nghĩa vụ của Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý Công ty, có toàn quyền nhân danh Công ty để quyết định, thực hiện các quyền và nghĩa vụ của Công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Thẩm quyền của Hội đồng quản trị:

a. Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của Công ty;

b. Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c. Quyết định bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d. Quyết định giá bán cổ phần và trái phiếu của Công ty;

e. Quyết định mua lại từ ...% tổng số cổ phần .... đã bán (Lưu ý: phù hợp với quy định tại Điểm g Khoản 2 Điều 22 của Điều lệ mẫu); quyết định phương án bán, chia thưởng cổ phiếu quỹ theo những cách thức phù hợp với quy định của pháp luật hiện hành;

f. Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của pháp luật;

g. Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ;

h. Thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn ....% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của Công ty, trừ hợp đồng, giao dịch của Công ty với người có liên quan theo quy định của Luật Doanh nghiệp và Điều lệ này;

i. Bầu, bãi nhiệm, miễn nhiệm Chủ tịch Hội đồng quản trị; bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc (Tổng Giám đốc) và người quản lý công ty sau:....; quyết định mức lương và quyền lợi khác của người quản lý nêu trên; cử người đại diện theo uỷ quyền tham gia Hội đồng thành viên hoặc Đại hội đồng cổ đông ở công ty khác, quyết định mức thù lao và lợi ích khác của những người đó;

j. Giám sát, chỉ đạo Giám đốc (Tổng Giám đốc) và người quản lý công ty trong Điều hành công việc kinh doanh hàng ngày của Công ty;

k. Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ của Công ty; quyết định thành lập công ty con, chi nhánh, phòng giao dịch, văn phòng đại diện và việc góp vốn, mua cổ phần doanh nghiệp khác trong giới hạn quy định của pháp luật và Điều lệ công ty;

l. Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m. Trình báo cáo quyết toán tài chính hàng năm lên Đại hội đồng cổ đông;

n. Kiến nghị mức trả cổ tức, quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

o. Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản Công ty;

p. Thiết lập một quy trình chuẩn về triệu tập họp, bỏ phiếu và biểu quyết tại cuộc họp Hội đồng quản trị để Đại hội đồng cổ đông thông qua; trình tự, thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị; xây dựng các quy định về trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm người quản lý công ty và quy trình thủ tục phối hợp hoạt động giữa Hội đồng quản trị với Ban Kiểm soát và Ban Giám đốc (Ban Tổng Giám đốc); xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, Ban Giám đốc (Ban Tổng Giám đốc) và người quản lý công ty;

q. Thiết lập các bộ phận hoặc cử người thực hiện nhiệm vụ kiểm soát nội bộ và quản trị rủi ro nhằm quy định chính sách chiến lược quản lý rủi ro trong hoạt động của Công ty và kiểm tra, đánh giá về sự phù hợp, hiệu quả của hệ thống quản trị rủi ro đã được thiết lập trong Công ty;

r. Thực hiện ngăn ngừa và giải quyết những xung đột có thể phát sinh giữa các cổ đông và Công ty. Hội đồng quản trị có thể bổ nhiệm cán bộ để triển khai các hệ thống cần thiết hoặc thành lập bộ phận chuyên trách để giải quyết xung đột trong Công ty hoặc phục vụ cho Mục đích này;

s. (Điều Khoản khuyến nghị) Phê chuẩn các giao dịch nằm ngoài phạm vi kế hoạch kinh doanh và tài chính do Giám đốc (Tổng Giám đốc) và Ban Giám đốc (Ban Tổng Giám đốc) đệ trình (nếu có);

t. (Điều Khoản khuyến nghị) Hội đồng quản trị có quyền phủ quyết quyết định của Giám đốc (Tổng Giám đốc) và Ban Giám đốc (Ban Tổng Giám đốc) trong việc tiến hành bất kỳ một hoạt động quy chuẩn nào, với Điều kiện phủ quyết đó có cơ sở;

u. (Điều Khoản khuyến nghị) Hội đồng quản trị phải lập tức thông báo cho cổ đông trong những trường hợp sau đây:

- Công ty hoặc Ban lãnh đạo của Công ty bị nghi ngờ có liên quan đến các hoạt động phi pháp;

- Tình trạng tài chính của Công ty liên tục suy giảm và không đáp ứng được các Điều kiện theo quy định của pháp luật;

- Công ty kinh doanh bị thua lỗ từ ...% trên vốn chủ sở hữu;

- Công ty đề xuất thay đổi Chủ tịch hội đồng quản trị, Trưởng Ban kiểm soát;

- Xảy ra các trường hợp khẩn cấp làm ảnh hưởng xấu đến lợi ích của Công ty và khác hàng.

v. .... (Các quyền và nghĩa vụ khác do công ty quy định phù hợp với pháp luật hiện hành).

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc theo hình thức ..... Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Hội đồng quản trị có thể ủy quyền cho Chủ tịch Hội đồng quản trị thực hiện một phần quyền hạn và chức năng của Hội đồng quản trị trong thời gian Hội đồng quản trị không tổ chức cuộc họp. Nội dung ủy quyền phải được xác định rõ ràng, cụ thể. Đối với những vấn đề trọng yếu, liên quan đến lợi ích sống còn của Công ty thì không được ủy quyền cho Chủ tịch hội đồng quản trị quyết định.

5. Khi thực hiện chức năng, quyền và nghĩa vụ của mình, Hội đồng quản trị phải tuân thủ đúng quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông. Trong trường hợp quyết định do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty, gây thiệt hại cho Công ty thì các thành viên tán thành thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân và phải đền bù thiệt hại cho Công ty; thành viên phản đối thông qua nghị quyết nói trên được miễn trừ trách nhiệm.

6. Trường hợp các nghị quyết đã được Hội đồng quản trị thông qua nhưng trái với quy định của pháp luật và Điều lệ công ty thì cổ đông sở hữu cổ phần của Công ty liên tục trong thời hạn ít nhất 01 năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện nghị quyết nói trên.

7. Trong quá trình thực thi nhiệm vụ của mình, thành viên Hội đồng quản trị có các quyền và trách nhiệm sau:

a. Quyền của thành viên Hội đồng quản trị:

- Quyền được cung cấp thông tin:

+ Thành viên Hội đồng quản trị có quyền yêu cầu thành viên Ban Giám đốc (Ban Tổng Giám đốc) và người quản lý công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của Công ty và của các đơn vị trong Công ty;

+ Người quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị;

+ Trình tự, thủ tục yêu cầu và cung cấp thông tin:....(do Công ty quy định phù hợp với pháp luật hiện hành).

- Quyền được nhận thù lao và lợi ích khác:

+ Công ty có quyền trả thù lao cho thành viên Hội đồng quản trị theo kết quả và hiệu quả kinh doanh;

+ Thù lao của thành viên Hội đồng quản trị được trả theo quy định sau đây:....;

- .... (Quyền khác do Công ty quy định phù hợp với pháp luật hiện hành).

b. Trách nhiệm của thành viên Hội đồng quản trị:

- Thực hiện trách nhiệm của người quản lý công ty theo đúng quy định của pháp luật;

- Công khai hóa các lợi ích và người có liên quan theo quy định sau:...;

- Các trách nhiệm khác theo quy định của pháp luật và Điều lệ công ty.

Điều 31. Số lượng, thành phần và nhiệm kỳ của thành viên Hội đồng quản trị

1. Số lượng và thành phần thành viên Hội đồng quản trị

a) Hội đồng quản trị của Công ty có ... thành viên (Lưu ý: Số lượng cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp và văn bản pháp luật hướng dẫn về quản trị Công ty). Trong đó, số lượng của thành viên Hội đồng quản trị độc lập là ... thành viên.

b) Số thành viên Hội đồng quản trị thường trú ở Việt Nam phải có tối thiểu ... thành viên.

(Lưu ý: Cơ cấu Hội đồng quản trị phải đảm bảo sự cân đối giữa các thành viên có kiến thức và kinh nghiệm về pháp luật, tài chính và chứng khoán; giữa các thành viên kiêm Điều hành và các thành viên không Điều hành, độ tuổi, giới tính....)

2. Nhiệm kỳ của thành viên Hội đồng quản trị

a. Thành viên Hội đồng quản trị có nhiệm kỳ ... năm và có thể được bầu lại với số nhiệm kỳ .... (số lượng, thời hạn cụ thể do Công ty quy định phù hợp với pháp luật hiện hành).

b. Trường hợp tất cả thành viên Hội đồng quản trị cùng kết thúc nhiệm kỳ mà Đại hội đồng cổ đông chưa bầu được thành viên mới:.....

c. Nhiệm kỳ của thành viên được bầu bổ sung hoặc thay thế thành viên bị mất tư cách thành viên, bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ: .....

Điều 32. Đề cử người vào Hội đồng quản trị và tiêu chuẩn, Điều kiện làm thành viên Hội đồng quản trị

1. Việc đề cử người vào Hội đồng quản trị thực hiện theo cơ chế sau:.... (Lưu ý: Phải phù hợp với quy định của Luật Doanh nghiệp).

2. Cơ chế đề cử hoặc cách thức Hội đồng quản trị đương nhiệm, Ban Kiểm soát, cổ đông khác đề cử người vào Hội đồng quản trị phải được công bố rõ ràng và phải được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

3. (Điều Khoản khuyến nghị) Thông tin về những người được đề cử vào Hội đồng quản trị phải được công bố trước khi tổ chức Đại hội đồng cổ đông, gồm có: danh tính của ứng viên; danh tính của cổ đông hoặc nhóm cổ đông đề cử ứng viên đó; độ tuổi và trình độ học vấn của ứng viên; kinh nghiệm và trình độ chuyên môn của ứng viên; những vị trí công tác mà ứng viên đảm nhiệm trong vòng năm (05) năm qua; những vị trí công tác mà ứng viên đang đảm nhiệm; báo cáo đánh giá về đóng góp của ứng viên cho Công ty với tư cách là thành viên Hội đồng quản trị trong trường hợp ứng viên đó được tái bổ nhiệm; bản chất mối quan hệ của ứng viên với Công ty; các vị trí trong Hội đồng quản trị hoặc các vị trí chủ chốt khác mà ứng viên nắm giữ, được đề cử tại các công ty khác; quan hệ của ứng viên với người có liên quan trong Công ty; quan hệ của ứng viên với đối tác kinh doanh chính của Công ty; những thông tin liên quan đến tình hình tài chính của ứng viên và những vấn đề khác có thể ảnh hưởng tới nhiệm vụ, tính độc lập của ứng viên với tư cách là thành viên Hội đồng quản trị; việc ứng viên từ chối cung cấp thông tin theo yêu cầu của Công ty (nếu có).

4. (Điều Khoản khuyến nghị) Không đề cử vào Hội đồng quản trị nhân viên của một đơn vị kiểm toán độc lập thực hiện kiểm toán cho Công ty trong vòng ... năm qua.

5. Những ứng viên vào Hội đồng quản trị phải thỏa mãn các tiêu chuẩn và Điều kiện quy định tại Khoản 6 Điều này.

6. Tiêu chuẩn và Điều kiện làm thành viên Hội đồng quản trị:

a. Có năng lực hành vi dân sự đầy đủ, không thuộc đối tượng không được quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp;

b. Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc kinh nghiệm trong lĩnh vực chứng khoán, tài chính, ngân hàng;

c. Không phải là Giám đốc (Tổng Giám đốc), thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của công ty chứng khoán khác; không được đồng thời làm thành viên Hội đồng quản trị của trên năm (05) công ty khác (đối với công ty niêm yết);

d. Không từng là thành viên Hội đồng quản trị hoặc đại diện theo pháp luật của một công ty bị phá sản hoặc bị cấm hoạt động do những vi phạm pháp luật nghiêm trọng;

e. Thành viên Hội đồng quản trị không được là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh chị em ruột, anh em rể, chị em dâu của Giám đốc (Tổng giám đốc) và người quản lý khác của Công ty; không được là người liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ (Đối với công ty chứng khoán mà Nhà nước sở hữu trên 50% vốn Điều lệ);

f. (Điều Khoản khuyến nghị) Các thành viên Hội đồng quản trị cần có những phẩm chất và năng lực sau đây:

- Nhận được sự tin tưởng của các cổ đông (phản ánh qua việc các cổ đông biểu quyết ủng hộ), các thành viên khác trong Hội đồng quản trị, người quản lý và nhân viên của Công ty;

- Có khả năng cân bằng lợi ích của tất cả các bên có quyền lợi liên quan và đưa ra những quyết định hợp lý;

- Có kinh nghiệm chuyên môn và trình độ học vấn cần thiết để Điều hành hoạt động Công ty một cách hiệu quả;

- Có kinh nghiệm kinh doanh quốc tế, am hiểu các vấn đề địa phương, hiểu biết về thị trường, sản phẩm và đối thủ cạnh tranh;

- Có khả năng biến kiến thức và kinh nghiệm thành các giải pháp thực tiễn.

g. .... (Điều kiện và tiêu chuẩn khác do Công ty quy định phù hợp với pháp luật hiện hành).

7. Tiêu chuẩn và Điều kiện quy định tại Điều này đồng thời được áp dụng cho những thành viên Hội đồng quản trị được bầu chọn bổ sung, thay thế.

Điều 33. Thành viên độc lập Hội đồng quản trị

1. Thành viên độc lập Hội đồng quản trị là thành viên Hội đồng quản trị đáp ứng các tiêu chuẩn và Điều kiện theo quy định tại các văn bản pháp luật quy định về quản trị công ty áp dụng cho các công ty niêm yết cổ phiếu trên Sở giao dịch chứng khoán.

2. Thành viên độc lập Hội đồng quản trị phải thông báo với Hội đồng quản trị khi không còn đáp ứng đủ Điều kiện theo quy định tại Khoản 1 Điều này và đương nhiên không còn là thành viên độc lập Hội đồng quản trị kể từ ngày không đáp ứng đủ Điều kiện nêu trên. Hội đồng quản trị phải thông báo trường hợp thành viên độc lập Hội đồng quản trị không còn đáp ứng đủ Điều kiện tại cuộc họp Đại hội đồng cổ đông gần nhất hoặc triệu tập họp Đại hội đồng cổ đông để bầu bổ sung hoặc thay thế thành viên độc lập Hội đồng quản trị đó trong thời hạn 6 tháng kể từ ngày nhận được thông báo của thành viên độc lập Hội đồng quản trị.

3. (Điều Khoản khuyến nghị) Nhiệm kỳ của thành viên độc lập Hội đồng quản trị giống với nhiệm kỳ của các thành viên khác nhưng không được bổ nhiệm lại trong nhiệm kỳ tiếp theo.

4. (Điều Khoản khuyến nghị) Thành viên độc lập Hội đồng quản trị có các nhiệm vụ và quyền hạn giống thành viên Hội đồng quản trị khác, ngoài ra còn có các quyền hạn sau:

a. Đề xuất với Hội đồng quản trị tổ chức cuộc họp Đại hội đồng cổ đông bất thường hoặc đề xuất với Ban Kiểm soát tổ chức cuộc họp Đại hội đồng cổ đông bất thường trong trường hợp Hội đồng quản trị phản đối đề nghị này;

b. Thuê tổ chức tư vấn hoặc kiểm toán để thực hiện nhiệm vụ của mình;

c. Đưa ra ý kiến độc lập về các vấn đề liên quan đến kế hoạch khen thưởng, trả thù lao cho thành viên Hội đồng quản trị và người quản lý công ty;

d. Đưa ra các ý kiến độc lập về các giao dịch lớn có liên quan và báo cáo cơ quan quản lý khi xét thấy cần thiết.

5. Cách thức tổ chức và phối hợp hoạt động của các thành viên độc lập Hội đồng quản trị:....

Điều 34. Chủ tịch Hội đồng quản trị

1. Chủ tịch Hội đồng quản trị do Hội đồng quản trị bầu ra trong số các thành viên Hội đồng quản trị.

2. Chủ tịch Hội đồng quản trị không kiêm nhiệm chức Giám đốc (Tổng Giám đốc), trừ trường hợp được Đại hội đồng cổ đông chấp thuận. Chủ tịch Hội đồng quản trị kiêm chức Giám đốc (Tổng Giám đốc) Điều hành phải được Đại hội đồng cổ đông phê chuẩn hàng năm tại cuộc họp thường niên (Lưu ý: Điều Khoản này không áp dụng đối với công ty cổ phần do Nhà nước nắm giữ trên 50% tổng số phiếu biểu quyết).

3. Chủ tịch Hội đồng quản trị có các quyền và nghĩa vụ sau đây:

a. Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b. Chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp, triệu tập cuộc họp Hội đồng quản trị;

c. Tổ chức việc thông qua quyết định của Hội đồng quản trị;

d. Giám sát quá trình tổ chức thực hiện nghị quyết của Hội đồng quản trị;

e. Chủ tọa cuộc họp Đại hội đồng cổ đông, cuộc họp Hội đồng quản trị;

f. Lãnh đạo và đảm bảo sự hoạt động có hiệu quả của Hội đồng quản trị;

g. Xây dựng, thực hiện và rà soát các thủ tục chi phối hoạt động của Hội đồng quản trị;

h. Thường xuyên gặp gỡ Giám đốc (Tổng Giám đốc) và đóng vai trò là người liên lạc giữa Hội đồng quản trị với Ban Giám đốc (Ban Tổng Giám đốc);

i. Đảm bảo việc trao đổi thông tin đầy đủ, kịp thời, chính xác và rõ ràng giữa các thành viên Hội đồng quản trị với Chủ tịch Hội đồng quản trị;

j. Đảm bảo việc truyền thông và liên lạc hiệu quả với các cổ đông;

k. Tổ chức đánh giá định kỳ công tác của Hội đồng quản trị, các bộ phận trực thuộc Hội đồng quản trị và từng thành viên Hội đồng quản trị;

l. Tạo Điều kiện thuận lợi để các thành viên độc lập Hội đồng quản trị hoạt động một cách có hiệu quả và thiết lập mối quan hệ có tính chất xây dựng giữa các thành viên Điều hành và những thành viên không Điều hành trong Hội đồng quản trị;

m. Thực thi những nhiệm vụ và trách nhiệm khác theo yêu cầu của Đại hội đồng cổ đông và Hội đồng quản trị theo nhu cầu và hoàn cảnh thực tế;

n. .... (Quyền và nhiệm vụ khác do Công ty quy định phù hợp với pháp luật).

4. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt hoặc không thể thực hiện được nhiệm vụ của mình thì uỷ quyền bằng văn bản cho Phó Chủ tịch Hội đồng quản trị (nếu có) hoặc một thành viên khác để thực hiện các quyền và nghĩa vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ này. Trường hợp không có người được uỷ quyền thì các thành viên còn lại bầu một (01) người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số.

5. Khi xét thấy cần thiết, Chủ tịch Hội đồng quản trị có thể tuyển dụng thư ký công ty để hỗ trợ Hội đồng quản trị và Chủ tịch Hội đồng quản trị thực hiện các nghĩa vụ thuộc thẩm quyền theo quy định của pháp luật. Thư ký công ty có các quyền và nghĩa vụ theo quy định của Luật Doanh nghiệp.

6. Chủ tịch Hội đồng quản trị có thể bị bãi miễn theo quyết định của Hội đồng quản trị.

Điều 35. Cuộc họp Hội đồng quản trị và biên bản cuộc họp

1. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Cuộc họp định kỳ của Hội đồng quản trị do Chủ tịch Hội đồng quản trị triệu tập khi xét thấy cần thiết, nhưng mỗi quý tối thiểu phải họp một (01) lần.

2. Chủ tịch Hội đồng quản trị được bầu trong cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị trong thời hạn bảy (07) ngày làm việc kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất hoặc tỷ lệ phiếu bầu cao nhất triệu tập và chủ trì. Trường hợp có nhiều hơn một thành viên có số phiếu bầu hoặc tỷ lệ bầu cao nhất và ngang nhau thì các thành viên bầu theo nguyên tắc đa số để chọn một (01) người trong số họ triệu tập họp Hội đồng quản trị.

3. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị trong các trường hợp sau đây:

a. Nhận được đề nghị của Ban Kiểm soát hoặc thành viên độc lập;

b. Nhận được đề nghị của Giám đốc (Tổng Giám đốc) hoặc ít nhất năm (05) người quản lý khác;

c. Nhận được đề nghị của ít nhất hai (02) thành viên Điều hành của Hội đồng quản trị;

d. ... (Trường hợp khác do Công ty quy định phù hợp với pháp luật hiện hành và Điều lệ Công ty).

Đề nghị họp phải được lập thành văn bản, trong đó nêu rõ Mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị trong thời hạn 07 ngày làm việc kể từ ngày nhận được đề nghị quy định tại Khoản 3 Điều này. Trường hợp Chủ tịch Hội đồng quản trị không triệu tập họp theo đề nghị thì phải chịu trách nhiệm về những thiệt hại xảy ra đối với Công ty và người đề nghị có quyền thay thế Chủ tịch Hội đồng quản trị triệu tập họp Hội đồng quản trị.

5. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất ... ngày làm việc trước ngày họp cho các thành viên Hội đồng quản trị, thành viên Ban Kiểm soát, Giám đốc (Tổng Giám đốc). Thông báo mời họp phải xác định cụ thể thời gian và địa Điểm họp, chương trình, các vấn đề thảo luận và quyết định, kèm theo tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên. Cách thức gửi thông báo thực hiện theo quy định của Luật Doanh nghiệp.

6. Kiểm soát viên có quyền dự các cuộc họp của Hội đồng quản trị, có quyền thảo luận nhưng không được biểu quyết.

7. Cuộc họp Hội đồng quản trị theo giấy triệu tập lần thứ nhất được tiến hành khi có từ ba phần tư (3/4) tổng số thành viên trở lên dự họp. Trường hợp cuộc họp được triệu tập lần thứ nhất không đủ số thành viên dự họp theo quy định thì được triệu tập lần thứ hai trong thời hạn ... ngày, kể từ ngày dự định họp lần thứ nhất. Trong trường hợp này, cuộc họp được tiến hành nếu có hơn một nửa số thành viên Hội đồng quản trị dự họp.

8. Thành viên Hội đồng quản trị được coi là tham dự và biểu quyết tại cuộc họp trong trường hợp sau đây:

a. Tham dự và biểu quyết trực tiếp tại cuộc họp;

b. Ủy quyền cho người khác đến dự họp theo quy định tại Khoản 10 Điều này. c. Tham dự và biểu quyết thông qua hội nghị trực tuyến hoặc hình thức tương tự khác;

d. Gửi phiếu biểu quyết đến cuộc họp thông qua thư, fax, thư điện tử. Trường hợp gửi phiếu biểu quyết đến cuộc họp thông qua thư, phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước khi khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

9. Quyết định của Hội đồng quản trị được thông qua nếu được ... số thành viên dự họp tán thành. Trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

10. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được ủy quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

11. Các cuộc họp của Hội đồng quản trị phải được lập biên bản và có thể ghi âm, ghi và lưu giữ dưới hình thức điện tử khác tại trụ sở Công ty. Biên bản họp lập bằng tiếng Việt và có thể lập thêm bằng tiếng nước ngoài, có đầy đủ nội dung chủ yếu theo quy định của Luật Doanh nghiệp. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có hiệu lực ngang nhau. Trường hợp có sự khác nhau về nội dung thì nội dung trong biên bản tiếng Việt có hiệu lực áp dụng. Chủ tọa và người ghi biên bản phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

Điều 36. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Các trường hợp miễn nhiệm thành viên Hội đồng quản trị:

a. Thành viên Hội đồng quản trị không còn đủ tiêu chuẩn và Điều kiện theo quy định tại Điều ... của Điều lệ này;

b. Thành viên Hội đồng quản trị không tham gia các hoạt động của Hội đồng quản trị trong sáu (06) tháng liên tục, trừ trường hợp bất khả kháng;

c. Có đơn xin từ chức;

d. ... (Các trường hợp khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Thành viên Hội đồng quản trị có thể bị bãi nhiệm theo quyết định của Đại hội đồng cổ đông.

3. Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông để bầu bổ sung thành viên Hội đồng quản trị trong trường hợp sau:

a. Số lượng thành viên Hội đồng quản trị bị giảm quá một phần ba (1/3) so với số lượng quy định tại Điều lệ công ty. Trong trường hợp này Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn không quá sáu mươi (60) ngày kể từ ngày số thành viên bị giảm quá một phần ba;

b. Số lượng thành viên độc lập Hội đồng quản trị giảm xuống, không đảm bảo tỷ lệ theo quy định tại Điều... Điều lệ này.

4. Các trường hợp khác, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên bị miễn nhiệm, bãi nhiệm tại cuộc họp gần nhất.

Điều 37. Ban Kiểm toán nội bộ và Quản trị rủi ro của Hội đồng quản trị (bắt buộc đối với công ty đại chúng hoặc công ty được cấp phép thực hiện nghiệp vụ môi giới chứng khoán)

1. Ban Kiểm toán nội bộ thực hiện chức năng của mình trên nguyên tắc độc lập, trung thực, khách quan và bảo mật. Các chức năng, nhiệm vụ cụ thể của Ban Kiểm toán nội bộ như sau:

a. Đánh giá một cách độc lập về sự phù hợp và tuân thủ các chính sách pháp luật, Điều lệ công ty, các quyết định của Đại hội đồng cổ đông, Hội đồng quản trị;

b. Kiểm tra, xem xét và đánh giá sự đầy đủ, hiệu quả và hiệu lực của hệ thống kiểm soát nội bộ trực thuộc Ban Giám đốc (Ban Tổng Giám đốc) nhằm hoàn thiện hệ thống này;

c. Đánh giá việc tuân thủ của hoạt động kinh doanh đối với các chính sách và quy trình nội bộ;

d. Tham mưu thiết lập các chính sách và quy trình nội bộ;

e. Đánh giá việc tuân thủ các quy định pháp luật, kiểm soát các biện pháp đảm bảo an toàn tài sản;

f. Đánh giá kiểm toán nội bộ thông qua thông tin tài chính và quá trình kinh doanh;

g. Đánh giá quy trình xác định, đánh giá và quản lý rủi ro kinh doanh;

h. Đánh giá hiệu quả của các hoạt động;

i. Đánh giá việc tuân thủ các cam kết trong hợp đồng;

j. Thực hiện kiểm soát hệ thống công nghệ thông tin;

k. Điều tra các vi phạm trong nội bộ Công ty;

l. Thực hiện kiểm toán nội bộ Công ty và các công ty con;

m. .... (Chức năng khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Chức năng và nguyên tắc hoạt động của Bộ phận Quản trị rủi ro:

a. Quy định chính sách, chiến lược quản lý rủi ro; các tiêu chuẩn đánh giá rủi ro; mức độ rủi ro tổng thể của Công ty và từng bộ phận trong Công ty;

b. Đánh giá một cách độc lập về sự phù hợp và tuân thủ các chính sách, quy trình rủi ro đã được thiết lập trong Công ty;

c. Kiểm tra, xem xét và đánh giá sự đầy đủ, hiệu quả và hiệu lực của hệ thống quản trị rủi ro trực thuộc Ban Giám đốc (Ban Tổng Giám đốc) nhằm hoàn thiện hệ thống này;

d. .... (Chức năng khác do Công ty quy định phù hợp với pháp luật hiện hành).

3. Yêu cầu về nhân sự của Ban Kiểm toán nội bộ:

a. Không phải là người đã từng bị xử phạt từ mức phạt tiền trở lên đối với các hành vi vi phạm trong lĩnh vực chứng khoán, ngân hàng, bảo hiểm trong vòng năm (05) năm gần nhất tính tới năm được bổ nhiệm;

b. Trưởng Ban Kiểm toán nội bộ phải là người có trình độ chuyên môn về luật, kế toán, kiểm toán; Có đủ kinh nghiệm, uy tín, thẩm quyền để thực thi có hiệu quả nhiệm vụ được giao;

c. Không phải là người có liên quan đến các trưởng bộ phận chuyên môn, người thực hiện nghiệp vụ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Giám đốc chi nhánh trong Công ty;

d. Có Chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán và Chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán hoặc Chứng chỉ hành nghề chứng khoán;

e. Không kiêm nhiệm các công việc khác trong Công ty.

III. Ban Giám đốc (Ban Tổng Giám đốc)

Điều 38. Thành phần, nhiệm kỳ của thành viên Ban Giám đốc (Ban Tổng Giám đốc); quyền và nghĩa vụ của Giám đốc (Tổng Giám đốc) và thành viên Ban Giám đốc (Ban Tổng Giám đốc)

1. Thành phần Ban Giám đốc (Ban Tổng giám đốc) của Công ty gồm có: Giám đốc (Tổng Giám đốc), các Phó Giám đốc (Phó Tổng Giám đốc) và ... (các chức danh quản lý quan trọng khác do Công ty quy định).

2. Thành viên Ban Giám đốc (Ban Tổng Giám đốc) do Hội đồng quản trị thuê hoặc bổ nhiệm. Nhiệm kỳ của Giám đốc (Tổng Giám đốc) không quá năm (05) năm và có thể bổ nhiệm lại với số nhiệm kỳ không hạn chế.

3. Ban Giám đốc (Ban Tổng Giám đốc) phải thiết lập và duy trì hệ thống thực thi quản trị rủi ro nhằm đảm bảo ngăn ngừa các rủi ro có thể ảnh hưởng tới lợi ích của Công ty và khách hàng; thiết lập và duy trì hệ thống kiểm soát nội bộ bao gồm cơ cấu tổ chức, nhân sự độc lập và chuyên trách. Các quy trình, quy định nội bộ áp dụng đối với tất cả các vị trí, đơn vị, bộ phận và hoạt động của Công ty nhằm bảo đảm Mục tiêu theo quy định của pháp luật.

4. Ban Giám đốc (Ban Tổng Giám đốc) phải xây dựng các quy định làm việc để Hội đồng quản trị thông qua, quy định làm việc tối thiểu phải có các nội dung cơ bản sau đây:

a. Trách nhiệm, nhiệm vụ cụ thể của từng thành viên Ban Giám đốc (Ban Tổng Giám đốc);

b. Quy định trình tự, thủ tục tổ chức và tham gia các cuộc họp;

c. Trách nhiệm báo cáo của Ban Giám đốc (Ban Tổng Giám đốc) đối với Hội đồng quản trị, Ban Kiểm soát.

5. Quyền và nghĩa vụ của Giám đốc (Tổng Giám đốc)

Giám đốc (Tổng Giám đốc) là người Điều hành công việc kinh doanh hàng ngày của Công ty, chịu sự giám sát của Hội đồng quản trị và chịu trách nhiệm trước Hội đồng quản trị, trước pháp luật về việc thực hiện các quyền và nghĩa vụ được giao, cụ thể như sau:

a. Quyết định các vấn đề liên quan đến công việc kinh doanh hàng ngày của Công ty mà không cần phải có quyết định của Hội đồng quản trị;

b. Tổ chức thực hiện các nghị quyết của Hội đồng quản trị;

c. Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của Công ty;

d. Kiến nghị phương án cơ cấu tổ chức, quy chế quản lý nội bộ Công ty;

e. Bổ nhiệm, miễn nhiệm, bãi nhiệm các chức danh quản lý trong Công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng quản trị;

f. Kiến nghị phương án trả cổ tức hoặc xử lý lỗ trong kinh doanh;

g. Tuyển dụng lao động;

h. Quyết định tiền lương và lợi ích khác đối với người lao động trong Công ty, kể cả các chức danh quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc (Tổng Giám đốc);

i. (Điều Khoản khuyến nghị) Giám đốc (Tổng Giám đốc) không tham gia vào bất cứ hoạt động kinh doanh nào ngoài những việc liên quan tới vai trò quản lý, Điều hành Công ty và việc quản trị các công ty con của Công ty;

j. .... (Quyền và nghĩa vụ khác do Công ty quy định phù hợp với pháp luật).

6. Giám đốc (Tổng Giám đốc) phải Điều hành công việc kinh doanh hàng ngày của Công ty theo đúng quy định của pháp luật, Điều lệ công ty, hợp đồng lao động ký với Công ty và nghị quyết của Hội đồng quản trị. Trường hợp Điều hành trái với quy định này mà gây thiệt hại cho Công ty thì Giám đốc (Tổng Giám đốc) phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại cho Công ty.

7. Quyền lợi và trách nhiệm của các thành viên Ban Giám đốc (Ban Tổng Giám đốc):

a. Quyền lợi của thành viên Ban Giám đốc (Ban Tổng Giám đốc):

- Thành viên Ban Giám đốc (Ban Tổng Giám đốc) được quyền nhận tiền lương theo kết quả và hiệu quả kinh doanh. Tiền lương và quyền lợi khác của thành viên Ban Giám đốc (Ban Tổng Giám đốc) được trả theo quy định sau:....

- Tiền lương của thành viên Ban Giám đốc (Ban Tổng Giám đốc) được tính vào chi phí kinh doanh của Công ty theo quy định của pháp luật và phải được thể hiện thành Mục riêng trong báo cáo tài chính hàng năm của Công ty, phải báo cáo Đại hội đồng cổ đông tại cuộc họp thường niên.

b. Trách nhiệm của thành viên Ban Giám đốc (Ban Tổng Giám đốc):

- Thực hiện trách nhiệm của người quản lý công ty theo đúng quy định của pháp luật;

- Công khai hóa các lợi ích và người có liên quan theo quy định sau:... (Do công ty quy định phù hợp với pháp luật hiện hành);

- Các trách nhiệm khác theo quy định của pháp luật và Điều lệ công ty.

Điều 39. Tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc)

1. Có đủ năng lực hành vi dân sự và không thuộc đối tượng không được quản lý doanh nghiệp theo quy định tại Luật Doanh nghiệp.

2. Có trình độ chuyên môn, kinh nghiệm trong quản trị kinh doanh hoặc..... (Do công ty quy định phù hợp với pháp luật hiện hành).

3. Không được đồng thời làm thành viên Hội đồng quản trị, Hội đồng thành viên cho công ty chứng khoán khác; không đồng thời làm việc cho doanh nghiệp khác.

4. Đáp ứng các Điều kiện quy định đối với Giám đốc (Tổng Giám đốc) công ty chứng khoán theo quy định tại các văn bản pháp luật hướng dẫn về tổ chức và hoạt động công ty chứng khoán.

5. Giám đốc (Tổng Giám đốc) không được là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người quản lý công ty mẹ và người đại diện phần vốn Nhà nước tại Công ty (Đối với công ty con của công ty có phần vốn góp, cổ phần do Nhà nước nắm giữ trên 50% vốn Điều lệ).

6. .... (Tiêu chuẩn và Điều kiện khác do công ty quy định phù hợp với pháp luật hiện hành).

Điều 40. Miễn nhiệm, bãi nhiệm Giám đốc (Tổng Giám đốc)

Giám đốc (Tổng Giám đốc) bị miễn nhiệm, bãi nhiệm trong các trường hợp sau:

1. Không còn đủ tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc) theo quy định tại Điều ... của Điều lệ này.

2. Có đơn xin từ chức.

3. Theo quyết định của Hội đồng quản trị.

4. ... (Các trường hợp khác do Công ty quy định phù hợp với pháp luật).

Điều 41. Bộ phận Kiểm soát nội bộ và Quản trị rủi ro trực thuộc Ban Giám đốc (Ban Tổng giám đốc)

1. Bộ phận Kiểm soát nội bộ có nhiệm vụ kiểm soát tuân thủ những nội dung sau:

a. Kiểm tra, giám sát việc tuân thủ các quy định pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông, quyết định của Hội đồng quản trị, các quy chế, quy trình nghiệp vụ, quy trình quản trị rủi ro của Công ty, của các bộ phận có liên quan và của người hành nghề chứng khoán trong Công ty;

b. Giám sát thực thi các quy định nội bộ, các hoạt động tiềm ẩn xung đột lợi ích trong nội bộ Công ty, đặc biệt đối với các hoạt động kinh doanh của bản thân Công ty và các giao dịch cá nhân của nhân viên Công ty; giám sát việc thực thi trách nhiệm của cán bộ, nhân viên trong Công ty, thực thi trách nhiệm của đối tác đối với các hoạt động đã ủy quyền;

c. Kiểm tra nội dung và giám sát việc thực hiện các quy tắc về đạo đức nghề nghiệp;

d. Giám sát việc tính toán và tuân thủ các quy định đảm bảo an toàn tài chính;

e. Tách biệt tài sản của khách hàng;

f. Bảo quản, lưu giữ tài sản của khách hàng;

g. Kiểm soát việc tuân thủ quy định của pháp luật về phòng, chống rửa tiền;

h. Nội dung khác theo nhiệm vụ Giám đốc (Tổng Giám đốc) giao.

2. Yêu cầu về nhân sự của Bộ phận Kiểm soát nội bộ:

a. Trưởng bộ phận Kiểm soát nội bộ phải là người có trình độ chuyên môn về luật, kế toán, kiểm toán; có đủ kinh nghiệm, uy tín, thẩm quyền để thực thi có hiệu quả nhiệm vụ được giao;

b. Không phải là người có liên quan đến các trưởng bộ phận chuyên môn, người thực hiện nghiệp vụ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Giám đốc chi nhánh trong Công ty;

c. Có chứng chỉ hành nghề chứng khoán hoặc chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán; chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán;

d. Không kiêm nhiệm các công việc khác trong Công ty;

e. .... (Yêu cầu khác do Công ty quy định phù hợp với pháp luật).

3. Nhiệm vụ của hệ thống thực thi quản trị rủi ro:

a. Xác định chính sách thực thi và mức độ chấp nhận rủi ro của Công ty;

b. Xác định rủi ro của Công ty;

c. Đo lường rủi ro;

d. Giám sát, ngăn ngừa, phát hiện và xử lý rủi ro.

IV. Ban Kiểm soát

Điều 42. Số lượng, nhiệm kỳ và thành phần của thành viên Ban Kiểm soát

1. Ban Kiểm soát của Công ty có ... thành viên (Số lượng cụ thể do công ty quy định phù hợp với pháp luật).

2. Nhiệm kỳ của Kiểm soát viên là ... năm và Kiểm soát viên có thể được bầu lại với số nhiệm kỳ không hạn chế. Trường hợp Kiểm soát viên có cùng thời Điểm kết thúc nhiệm kỳ mà Kiểm soát viên nhiệm kỳ mới chưa được bầu thì Kiểm soát viên đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nhiệm vụ cho đến khi Kiểm soát viên nhiệm kỳ mới được bầu và nhận nhiệm vụ.

3. Thành viên Ban Kiểm soát do Đại hội đồng cổ đông bầu chọn theo nguyên tắc.... (Lưu ý: nguyên tắc bầu ban kiểm soát phải phù hợp với các quy định tại Luật Doanh nghiệp). Các Kiểm soát viên bầu một người trong số họ làm Trưởng ban kiểm soát theo nguyên tắc đa số.

4. Ban Kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam. Trưởng Ban kiểm soát phải là kế toán viên hoặc kiểm toán viên chuyên nghiệp và phải làm việc chuyên trách tại Công ty (Lưu ý: Hoặc tiêu chuẩn do công ty phải quy định tiêu chuẩn khác cao hơn tiêu chuẩn trên). Quyền và nhiệm vụ của Trưởng Ban kiểm soát như sau:.....(Công ty quy định phù hợp với pháp luật hiện hành).

Điều 43. Quyền và nghĩa vụ của Ban Kiểm soát

1. Thẩm quyền của Ban Kiểm soát:

a. Ban Kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc (Tổng Giám đốc) trong việc quản lý và Điều hành Công ty;

b. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, Điều hành hoạt động kinh doanh; tính hệ thống, nhất quán và phù hợp của công tác kế toán, thống kê và lập báo cáo tài chính;

c. Thẩm định tính đầy đủ, hợp pháp và trung thực của báo cáo tình hình kinh doanh, báo cáo tài chính hàng năm và sáu tháng của Công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị và trình báo cáo thẩm định lên Đại hội đồng cổ đông tại cuộc họp thường niên;

d. Rà soát, kiểm tra và đánh giá hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ, kiểm toán nội bộ, quản lý rủi ro và cảnh báo sớm của Công ty;

e. Xem xét sổ kế toán, ghi chép kế toán và các tài liệu khác của Công ty, các công việc quản lý, Điều hành hoạt động của Công ty khi xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại Điều ... của Điều lệ này;

f. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại Điều ... của Điều lệ này, Ban Kiểm soát thực hiện kiểm tra trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được yêu cầu. Trong vòng mười lăm (15) ngày, kể từ ngày kết thúc kiểm tra, Ban Kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu. Việc kiểm tra của Ban Kiểm soát quy định tại Khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị và không gây gián đoạn Điều hành hoạt động kinh doanh của Công ty;

g. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, giám sát và Điều hành hoạt động kinh doanh của Công ty;

h. Khi phát hiện có thành viên Hội đồng quản trị, thành viên Ban Giám đốc (Ban Tổng giám đốc) vi phạm trách nhiệm của người quản lý công ty theo quy định tại Luật Doanh nghiệp, Điều lệ công ty thì phải thông báo ngay bằng văn bản cho Hội đồng quản trị và yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm đồng thời có giải pháp khắc phục hậu quả;

i. Trường hợp phát hiện thành viên Hội đồng quản trị, thành viên Ban Giám đốc (Ban Tổng giám đốc) vi phạm pháp luật, Điều lệ công ty dẫn đến xâm phạm quyền và lợi ích của Công ty, cổ đông hoặc khách hàng thì Ban Kiểm soát có trách nhiệm yêu cầu người có hành vi vi phạm giải trình trong thời hạn nhất định hoặc đề nghị triệu tập Đại hội đồng cổ đông để giải quyết. Đối với các vi phạm pháp luật, Ban Kiểm soát phải báo cáo bằng văn bản cho UBCK trong thời hạn 07 ngày làm việc kể từ ngày phát hiện vi phạm;

j. Xây dựng quy trình kiểm soát để Đại hội đồng cổ đông thông qua;

k. Thực hiện các quyền và nhiệm vụ khác theo quy định của Luật Doanh nghiệp, Điều lệ công ty và quyết định của Đại hội đồng cổ đông;

l. ... (Nhiệm vụ khác do công ty quy định phù hợp với pháp luật).

2. Trong quá trình thực thi nhiệm vụ của mình, Ban Kiểm soát có các quyền và trách nhiệm sau:

a. Quyền của Ban Kiểm soát:

- Sử dụng tư vấn độc lập, Ban kiểm toán nội bộ của Công ty để thực hiện các nhiệm vụ được giao;

- Tham dự và tham gia thảo luận tại các cuộc họp Đại hội đồng cổ đông, Hội đồng quản trị và các cuộc họp khác của Công ty;

- Có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông;

- Được cung cấp thông tin đầy đủ:

+ Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến Kiểm soát viên cùng thời Điểm và theo phương thức như đối với thành viên Hội đồng quản trị;

+ Các nghị quyết và biên bản họp của Đại hội đồng cổ đông, Hội đồng quản trị phải được gửi đến cho các Kiểm soát viên cùng thời Điểm và theo phương thức như đối với cổ đông, thành viên Hội đồng quản trị;

+ Báo cáo của Giám đốc (Tổng Giám đốc) trình Hội đồng quản trị hoặc tài liệu khác do Công ty phát hành phải được gửi đến Kiểm soát viên cùng thời Điểm và theo phương thức như đối với thành viên Hội đồng quản trị;

+ Kiểm soát viên có quyền tiếp cận các hồ sơ, tài liệu của Công ty lưu giữ tại trụ sở chính, chi nhánh và địa Điểm khác; có quyền đến các địa Điểm làm việc của người quản lý và nhân viên của Công ty trong giờ làm việc;

+ Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc), người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, Điều hành và hoạt động kinh doanh của Công ty theo yêu cầu của Kiểm soát viên hoặc Ban Kiểm soát.

- Được nhận tiền lương hoặc thù lao và hưởng các quyền lợi khác như sau:..... (Công ty quy định phù hợp với pháp luật hiện hành).

b. Trách nhiệm của thành viên Ban Kiểm soát:

- Tuân thủ pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong việc thực hiện các quyền và nhiệm vụ được giao;

- Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của Công ty;

- Trung thành với lợi ích của Công ty và cổ đông; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh, tài sản của Công ty, địa vị, chức vụ của mình để tư lợi hoặc phục vụ lợi ích cho tổ chức, cá nhân khác;

- Các nghĩa vụ khác theo quy định của pháp luật và Điều lệ này.

3. Trường hợp Kiểm soát viên vi phạm nghĩa vụ quy định tại Điểm b Khoản 2 Điều này, dẫn đến gây thiệt hại cho Công ty hoặc người khác thì Kiểm soát viên phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó. Mọi thu nhập và lợi ích khác mà Kiểm soát viên có được phải hoàn trả Công ty.

4. Trường hợp phát hiện có Kiểm soát viên vi phạm trong khi thực hiện quyền và nhiệm vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban Kiểm soát, yêu cầu Kiểm soát viên có hành vi vi phạm phải chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 44. Cách thức hoạt động và cuộc họp của Ban Kiểm soát

1. Ban Kiểm soát phải ban hành các quy định về cách thức hoạt động và trình tự, thủ tục, cách thức tổ chức cuộc họp của Ban Kiểm soát để Đại hội đồng cổ đông thông qua.

2. Mỗi năm Ban Kiểm soát phải tổ chức họp tối thiểu ... lần.

3. Cuộc họp của Ban Kiểm soát được tiến hành khi có từ ... tổng số thành viên tham dự.

Điều 45. Tiêu chuẩn và Điều kiện làm Kiểm soát viên

1. Có năng lực hành vi dân sự đầy đủ và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp.

2. Không được giữ các chức vụ quản lý công ty.

3. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) và người quản lý khác.

4. Trưởng Ban Kiểm soát không được đồng thời là thành viên Ban Kiểm soát hoặc người quản lý của công ty chứng khoán khác.

5. (Điều Khoản khuyến nghị) Có trình độ chuyên môn về chứng khoán và thị trường chứng khoán; có trình độ chuyên môn hoặc kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong ngành tài chính, ngân hàng.

6. (Trường hợp công ty niêm yết do Nhà nước nắm giữ trên 50% vốn Điều lệ) Kiểm soát viên phải là kiểm toán viên hoặc kế toán viên.

7. ... (Điều kiện và tiêu chuẩn khác do Công ty quy định phù hợp với pháp luật).

Điều 46. Miễn nhiệm, bãi nhiệm thành viên Ban Kiểm soát

1. Kiểm soát viên bị miễn nhiệm trong các trường hợp sau:

a. Không còn đủ tiêu chuẩn và Điều kiện làm Kiểm soát viên theo quy định tại Điều... Điều lệ này;

b. Không thực hiện quyền và nghĩa vụ của mình trong sáu (06) tháng liên tục, trừ trường hợp bất khả kháng;

c. Có đơn từ chức và được chấp thuận;

d. ... (Các trường hợp khác do công ty quy định phù hợp với pháp luật).

2. Thành viên Ban Kiểm soát bị bãi nhiệm trong các trường hợp sau:

a. Không hoàn thành nhiệm vụ, công việc được phân công;

b. Vi phạm nghiêm trọng hoặc vi phạm nhiều lần nghĩa vụ của Kiểm soát viên quy định tại Luật Doanh nghiệp và Điều lệ công ty;

c. Theo quyết định của Đại hội đồng cổ đông.

Mục 2

QUẢN TRỊ, ĐIỀU HÀNH CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN (TNHH)

Điều 47. Bộ máy quản trị Điều hành của công ty

1. Hội đồng thành viên.

2. Ban Giám đốc (Ban Tổng Giám đốc).

3. Ban Kiểm soát.

I. Hội đồng thành viên

Điều 48. Quyền và nghĩa vụ của Hội đồng thành viên

1. Đối với công ty TNHH chứng khoán hai thành viên trở lên:

a. Hội đồng thành viên gồm tất cả thành viên Công ty, là cơ quan quyết định cao nhất của Công ty. Thành viên là tổ chức chỉ định người đại diện theo uỷ quyền tham gia Hội đồng thành viên.

b. Quyền và nghĩa vụ của Hội đồng thành viên:

- Quyết định chiến lược phát triển và kế hoạch kinh doanh hàng năm của Công ty;

- Quyết định tăng hoặc giảm vốn Điều lệ, quyết định thời Điểm và phương thức huy động thêm vốn;

- Quyết định dự án đầu tư phát triển của Công ty;

- Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn ...% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời Điểm công bố gần nhất của Công ty;

- Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên, thành viên Ban Kiểm soát; quyết định bổ nhiệm, miễn nhiệm, bãi nhiệm, ký và chấm dứt hợp đồng đối với Giám đốc (Tổng Giám đốc), Kế toán trưởng và những người quản lý sau:….;

- Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Kiểm soát viên, Giám đốc (Tổng Giám đốc), Kế toán trưởng và người quản lý khác quy định tại Điều lệ này;

- Thông qua báo cáo tài chính hàng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của Công ty;

- Quyết định cơ cấu tổ chức quản lý Công ty;

- Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện, phòng giao dịch;

- Sửa đổi, bổ sung Điều lệ công ty;

- Quyết định tổ chức lại Công ty;

- Quyết định giải thể hoặc yêu cầu phá sản Công ty;

- Thiết lập một quy trình chuẩn về triệu tập họp, bỏ phiếu và biểu quyết tại cuộc họp Hội đồng thành viên; xây dựng các quy định về trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm Chủ tịch hội đồng thành viên, Giám đốc (Tổng Giám đốc), người quản lý công ty và quy trình thủ tục phối hợp hoạt động giữa Hội đồng thành viên với Ban Kiểm soát và Ban Giám đốc (Ban Tổng giám đốc); xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với Chủ tịch Hội đồng thành viên, Ban Giám đốc (Ban Tổng giám đốc) và người quản lý công ty;

- Thiết lập các bộ phận hoặc cử người thực hiện nhiệm vụ kiểm soát nội bộ và quản trị rủi ro nhằm quy định chính sách chiến lược quản lý rủi ro trong hoạt động của Công ty và kiểm tra, đánh giá về sự phù hợp, hiệu quả của hệ thống quản trị rủi ro đã được thiết lập trong Công ty;

- Thực hiện ngăn ngừa và giải quyết những xung đột có thể phát sinh giữa các thành viên và Công ty. Hội đồng thành viên có thể bổ nhiệm cán bộ để triển khai các hệ thống cần thiết hoặc thành lập bộ phận chuyên trách để giải quyết xung đột trong Công ty hoặc phục vụ cho Mục đích này;

- (Điều Khoản khuyến nghị) Phê chuẩn các giao dịch nằm ngoài phạm vi kế hoạch kinh doanh và tài chính do Giám đốc (Tổng Giám đốc) và Ban Giám đốc (Ban Tổng giám đốc) đệ trình (nếu có);

- Các quyền và nghĩa vụ khác theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và pháp luật liên quan.

2. Đối với công ty TNHH chứng khoán một thành viên:

o Hội đồng thành viên gồm ... thành viên do Chủ sở hữu công ty bổ nhiệm với nhiệm kỳ ... năm. Hội đồng thành viên nhân danh Chủ sở hữu công ty thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; nhân danh Công ty thực hiện các quyền và nghĩa vụ của Công ty, trừ quyền và nghĩa vụ của Giám đốc (Tổng Giám đốc); chịu trách nhiệm trước pháp luật và chủ hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật Doanh nghiệp và của pháp luật có liên quan.

o Hội đồng thành viên nhân danh Chủ sở hữu công ty thực hiện các quyền và nghĩa vụ của Chủ sở hữu công ty, trừ các trường hợp pháp luật và Điều lệ công ty quy định phải được Chủ sở hữu công ty chấp thuận; nhân danh Công ty thực hiện các quyền của Công ty; chịu trách nhiệm trước pháp luật và Chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của pháp luật.

o Quyền và nghĩa vụ của Hội đồng thành viên:

- Thiết lập một quy trình chuẩn về triệu tập họp, bỏ phiếu và biểu quyết tại cuộc họp Hội đồng thành viên; xây dựng quy trình, thủ tục phối hợp hoạt động giữa Hội đồng thành viên với Ban Kiểm soát và Ban Giám đốc (Ban Tổng giám đốc); xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với Ban Giám đốc (Ban Tổng giám đốc) và các cán bộ quản lý khác để Chủ sở hữu thông qua;

- Thiết lập các bộ phận hoặc cử người thực hiện nhiệm vụ kiểm soát nội bộ và quản trị rủi ro nhằm quy định chính sách chiến lược quản lý rủi ro trong hoạt động của Công ty và kiểm tra, đánh giá về sự phù hợp, hiệu quả của hệ thống quản trị rủi ro đã được thiết lập trong Công ty;

- Xây dựng quy trình nội bộ về thủ tục, trình tự triệu tập và biểu quyết tại cuộc họp Hội đồng thành viên;

- ... (Các quyền và nghĩa vụ do Chủ sở hữu công ty quy định – có thể tham khảo các quy định đối với hội đồng thành viên của mô hình công ty TNHH hai thành viên trở lên).

Điều 49. Cuộc họp Hội đồng thành viên

1. Số lượng, thời gian, cách thức tổ chức, địa Điểm họp

a. Hội đồng thành viên tổ chức họp ít nhất.... lần trong một năm;

b. Cuộc họp của Hội đồng thành viên phải được tổ chức tại trụ sở chính của Công ty hoặc .... (Do công ty quy định).

2. Triệu tập họp Hội đồng thành viên

a. Hội đồng thành viên được triệu tập họp theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc của thành viên, nhóm thành viên quy định tại Điều ... của Điều lệ này. Chủ tịch Hội đồng thành viên chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bổ sung nội dung chương trình họp bằng văn bản. Kiến nghị phải có các nội dung chủ yếu theo quy định của pháp luật hiện hành.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định và được gửi đến trụ sở chính của Công ty chậm nhất 01 ngày làm việc trước ngày họp Hội đồng thành viên. Trường hợp kiến nghị được đệ trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp tán thành.

Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác ....(Do công ty quy định) và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa Điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên Công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hàng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất 07 ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác là.... ngày trước ngày họp.

b. Trường hợp thành viên, nhóm thành viên theo quy định tại Điều ... của Điều lệ này yêu cầu họp Hội đồng thành viên, yêu cầu triệu tập họp Hội đồng thành viên phải bằng văn bản hoặc .... (Do công ty quy định) và có đầy đủ các nội dung chủ yếu sau đây:.....

Chủ tịch Hội đồng thành viên phải triệu tập họp trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được yêu cầu đảm bảo quy định. Nếu yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn 07 ngày làm việc kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với Công ty và các thành viên có liên quan. Trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu triệu tập họp Hội đồng thành viên có quyền triệu tập họp Hội đồng thành viên và được Công ty hoàn lại chi phí hợp lý cho việc triệu tập họp này.

Điều 50. Điều kiện họp và thể thức tiến hành họp Hội đồng thành viên

1. Điều kiện tiến hành họp Hội đồng thành viên:

a. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất ...% vốn Điều lệ (Đối với công ty TNHH hai thành viên trở lên) hoặc ít nhất 2/3 tổng số thành viên dự họp và mỗi thành viên số phiếu biểu quyết đối với các thành viên như sau:.... (Đối với công ty TNHH một thành viên).

b. Trường hợp cuộc họp lần thứ nhất không đủ Điều kiện tiến hành thì triệu tập họp lần tiếp theo được quy định như sau (đối với công ty TNHH hai thành viên trở lên):....

2. Thể thức tiến hành cuộc họp Hội đồng thành viên, hình thức biểu quyết tại cuộc họp Hội đồng thành viên: ... (Công ty quy định phù hợp với pháp luật hiện hành).

Điều 51. Thông qua quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc dưới hình thức sau: .... (Do công ty quy định).

2. Các vấn đề sau đây phải được thông qua bằng biểu quyết tại cuộc họp Hội đồng thành viên:.... (Do công ty quy định).

3. Quyết định của Hội đồng thành viên được thông qua trong các trường hợp sau:.... (Do công ty quy định).

4. Thành viên được coi là tham dự và biểu quyết tại cuộc họp Hội đồng thành viên trong trường hợp sau đây:

a. Tham dự và biểu quyết trực tiếp tại cuộc họp;

b. Ủy quyền cho một người khác tham dự và biểu quyết tại cuộc họp;

c. Tham dự và biểu quyết thông qua hội nghị trực tuyến, bỏ phiếu điện tử hoặc hình thức điện tử khác;

d. Gửi phiếu biểu quyết đến cuộc họp thông qua thư, fax, thư điện tử.

5. Nghị quyết của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên sở hữu ít nhất.... tán thành. Thủ tục thông qua nghị quyết của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản như sau:.... (Do công ty quy định).

6. Nghị quyết của Hội đồng thành viên có hiệu lực kể từ ngày được thông qua hoặc từ ngày có hiệu lực được ghi rõ trong nghị quyết.

Điều 52. Biên bản họp Hội đồng thành viên

1. Các cuộc họp của Hội đồng thành viên phải được ghi biên bản và có thể ghi âm hoặc ghi và lưu trữ dưới hình thức điện tử khác.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu theo quy định của Luật Doanh nghiệp.

3. Người ghi biên bản và chủ tọa cuộc họp chịu trách nhiệm liên đới về tính chính xác và trung thực của nội dung biên bản họp Hội đồng thành viên.

Điều 53. Chủ tịch Hội đồng thành viên

1. Đối với công ty TNHH hai thành viên trở lên: Chủ tịch Hội đồng thành viên do Hội đồng thành viên bầu ra trong số các thành viên.

2. Đối với công ty TNHH chứng khoán một thành viên: Chủ tịch hội đồng thành viên do Chủ sở hữu công ty bổ nhiệm hoặc do các thành viên Hội đồng thành viên bầu theo nguyên tắc quá bán theo trình tự, thủ tục như sau:..... (Do công ty quy định).

3. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc (Tổng Giám đốc) Công ty.

4. Nhiệm kỳ của Chủ tịch Hội đồng thành viên là: ... năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

5. Quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên:

a. Chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b. Chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c. Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d. Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên;

e. Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

f. Các quyền và nhiệm vụ khác theo quy định của Luật Doanh nghiệp và Điều lệ công ty.

(Lưu ý: Đối với công ty TNHH một thành viên: quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên do Chủ sở hữu quy định, có thể khác với các quy định nêu trên).

6. Trường hợp Chủ tịch Hội đồng thành viên vắng mặt hoặc không đủ năng lực để thực hiện các quyền và nhiệm vụ của mình thì Chủ tịch Hội đồng thành viên uỷ quyền bằng văn bản cho một thành viên thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo quy tắc quy định tại Khoản 7 Điều này. Trường hợp không có thành viên được uỷ quyền thì một trong số các thành viên Hội đồng thành viên triệu tập họp các thành viên còn lại bầu một (01) người trong số các thành viên tạm thời thực hiện quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số.

7. Quy tắc Chủ tịch Hội đồng thành viên ủy quyền cho thành viên Hội đồng thành viên thực hiện các quyền và nhiệm vụ của mình:.....

8. Chủ tịch Hội đồng thành viên phải thực hiện trách nhiệm của Chủ tịch Hội đồng thành viên theo quy định tại Điều 71 Luật Doanh nghiệp.

Điều 54. Bộ phận Kiểm toán nội bộ và Quản trị rủi ro của Hội đồng thành viên

(Quy định tương tự các quy định tại Điều 37 của Điều lệ mẫu).

II. Ban Giám đốc (Ban Tổng Giám đốc)

Điều 55. Thành phần, nghĩa vụ và quyền hạn của Ban Giám đốc (Ban Tổng Giám đốc)

1. Thành phần Ban Giám đốc (Ban Tổng Giám đốc) gồm có: Giám đốc (Tổng Giám đốc), các Phó Giám đốc (Phó Tổng Giám đốc) và ... (các chức danh quản lý quan trọng khác do Công ty quy định).

2. Thành viên Ban Giám đốc (Ban Tổng Giám đốc) do Hội đồng thành viên bổ nhiệm hoặc thuê với nhiệm kỳ ... năm, có thể được bổ nhiệm lại với số nhiệm kỳ không hạn chế.

3. Ban Giám đốc (Ban Tổng Giám đốc) phải thiết lập và duy trì hệ thống thực thi quản trị rủi ro nhằm đảm bảo ngăn ngừa các rủi ro có thể ảnh hưởng tới lợi ích của Công ty và khách hàng; thiết lập và duy trì hệ thống kiểm soát nội bộ bao gồm cơ cấu tổ chức, nhân sự độc lập và chuyên trách. Các quy trình, quy định nội bộ áp dụng đối với tất cả các vị trí, đơn vị, bộ phận và hoạt động của Công ty nhằm bảo đảm Mục tiêu theo quy định của pháp luật.

4. Ban Giám đốc (Ban Tổng Giám đốc) phải xây dựng các quy định làm việc để Hội đồng thành viên thông qua, quy định làm việc tối thiểu phải có các nội dung cơ bản sau đây:

a. Trách nhiệm, nhiệm vụ cụ thể của từng thành viên Ban Giám đốc (Ban Tổng Giám đốc);

b. Quy định trình tự, thủ tục tổ chức và tham gia các cuộc họp;

c. Trách nhiệm báo cáo của Ban Giám đốc (Ban Tổng Giám đốc) đối với Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Ban Kiểm soát.

5. Giám đốc (Tổng Giám đốc) là người Điều hành mọi hoạt động kinh doanh hàng ngày của Công ty, chịu sự giám sát của Hội đồng thành viên, chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao. Giám đốc (Tổng giám đốc) có các quyền và nghĩa vụ sau:

a. Tổ chức thực hiện các nghị quyết của Hội đồng thành viên;

b. Quyết định các vấn đề liên quan đến hoạt động kinh doanh hàng ngày của Công ty;

c. Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của Công ty;

d. Ban hành quy chế quản lý nội bộ công ty (trừ trường hợp Điều lệ công ty có quy định khác);

e. Bổ nhiệm, miễn nhiệm, bãi nhiệm các chức danh quản lý trong Công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

f. Ký kết hợp đồng nhân danh Công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g. Kiến nghị phương án cơ cấu tổ chức Công ty;

h. Trình báo cáo quyết toán tài chính hàng năm lên Hội đồng thành viên;

i. Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

j. Tuyển dụng lao động;

k. Các quyền và nhiệm vụ khác được quy định tại hợp đồng lao động ký với Công ty theo quyết định của Hội đồng thành viên.

l. …. (Quyền và nghĩa vụ khác).

6. Quyền lợi và trách nhiệm của thành viên Ban Giám đốc (Ban Tổng giám đốc) trong quá trình thực thi nhiệm vụ:... (Quy định tương tự Khoản 7 Điều 38 của Điều lệ mẫu).

Điều 56. Tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc)

1. Có năng lực hành vi dân sự đầy đủ, không thuộc đối tượng không được quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp.

2. Có trình độ chuyên môn, kinh nghiệm trong quản trị kinh doanh hoặc..... (Do công ty quy định).

3. Không được đồng thời làm thành viên Hội đồng quản trị, Hội đồng thành viên cho công ty chứng khoán khác; không đồng thời làm việc cho doanh nghiệp khác.

4. Đáp ứng các Điều kiện quy định đối với Giám đốc (Tổng Giám đốc) công ty chứng khoán theo quy định tại các văn bản pháp luật hướng dẫn về tổ chức và hoạt động công ty chứng khoán.

5. Không được là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người quản lý công ty mẹ và người đại diện phần vốn Nhà nước tại Công ty (Đối với trường hợp công ty chứng khoán là công ty con của công ty có phần vốn góp, cổ phần do Nhà nước nắm giữ trên 50% vốn Điều lệ).

Điều 57. Miễn nhiệm, bãi nhiệm Giám đốc (Tổng Giám đốc)

Giám đốc (Tổng Giám đốc) bị miễn nhiệm, bãi nhiệm trong các trường hợp sau:

1. Không còn đủ tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc) theo quy định tại Điều ... Điều lệ này;

2. Có đơn xin từ chức;

3. Theo quyết định của Hội đồng thành viên;

4. .... (Các trường hợp khác do Công ty quy định phù hợp với pháp luật hiện hành).

Điều 58. Bộ phận Kiểm soát nội bộ và Quản trị rủi ro thuộc Ban Giám đốc (Ban Tổng giám đốc)

(Quy định tương tự các quy định tại Điều 41 của Điều lệ mẫu).

III. Ban Kiểm soát

Điều 59. Số lượng thành viên, thành phần và nhiệm kỳ của Ban Kiểm soát

1. Thành viên Ban Kiểm soát do Chủ sở hữu công ty bổ nhiệm/do Hội đồng thành viên bầu chọn. Kiểm soát viên chịu trách nhiệm trước pháp luật và Chủ sở hữu công ty/Hội đồng thành viên về việc thực hiện các quyền và nghĩa vụ của mình.

2. Số lượng thành viên, thành phần và nhiệm kỳ của Kiểm soát viên: ... (Quy định tương tự Điều 42 của Điều lệ mẫu).

3. Nội dung và cách thức phối hợp hoạt động của các Kiểm soát viên:... (Do công ty quy định phù hợp với pháp luật hiện hành).

Điều 60. Quyền và nghĩa vụ của Ban Kiểm soát/Kiểm soát viên

1. Đối với Công ty TNHH từ hai thành viên trở lên:

a. Ban Kiểm soát thực hiện giám sát Chủ tịch Hội đồng thành viên, Giám đốc (Tổng Giám đốc) trong việc quản lý và Điều hành Công ty; chịu trách nhiệm trước Hội đồng thành viên và pháp luật về việc thực hiện nhiệm vụ của mình;

b. Các quyền và nghĩa vụ của Ban Kiểm soát, Trưởng Ban kiểm soát: ... (Do công ty quy định phù hợp với pháp luật hiện hành, có thể tham khảo các quy định về ban kiểm soát của mô hình công ty cổ phần tại Điều lệ mẫu).

2. Đối với Công ty TNHH một thành viên:

a. Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch Hội đồng thành viên và Giám đốc (Tổng Giám đốc) trong tổ chức thực hiện quyền Chủ sở hữu, quản lý Điều hành công việc kinh doanh của Công ty;

b. Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình Chủ sở hữu công ty hoặc cơ quan Nhà nước có liên quan; trình Chủ sở hữu công ty báo cáo thẩm định;

c. Kiến nghị Chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, Điều hành công việc kinh doanh của Công ty;

d. Xem xét bất kỳ hồ sơ, tài liệu nào của Công ty tại trụ sở chính hoặc chi nhánh, phòng giao dịch, văn phòng đại diện. Thành viên Hội đồng thành viên, Chủ tịch Hội đồng thành viên, thành viên Ban Giám đốc (Ban Tổng giám đốc) và người quản lý công ty có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền Chủ sở hữu, về quản lý, Điều hành và hoạt động kinh doanh của Công ty theo yêu cầu của Kiểm soát viên;

e. Tham dự và thảo luận tại các cuộc họp Hội đồng thành viên và các cuộc họp khác trong Công ty;

f. Xây dựng quy trình kiểm soát để Hội đồng thành viên thông qua;

g. Trường hợp phát hiện thành viên Hội đồng thành viên, thành viên Ban Giám đốc (Ban Tổng giám đốc) vi phạm pháp luật, Điều lệ công ty dẫn đến xâm phạm quyền và lợi ích của Công ty, cổ đông hoặc khách hàng thì Ban Kiểm soát có trách nhiệm yêu cầu người có hành vi vi phạm giải trình trong thời hạn nhất định hoặc đề nghị triệu tập Đại hội đồng cổ đông để giải quyết. Đối với các vi phạm pháp luật, Ban Kiểm soát phải báo cáo bằng văn bản cho UBCK trong thời hạn 07 ngày làm việc kể từ ngày phát hiện vi phạm;

h. Các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của Chủ sở hữu công ty.

3. Nội dung và cách thức phối hợp hoạt động của các Kiểm soát viên:... (Do Công ty quy định phù hợp với pháp luật hiện hành).

4. Trong quá trình thực thi nhiệm vụ của mình, Kiểm soát viên được hưởng thù lao và lợi ích khác cũng như phải thực hiện trách nhiệm của Kiểm soát viên theo quy định tại Luật Doanh nghiệp.

Điều 61. Cách thức hoạt động và cuộc họp của Ban Kiểm soát

(Quy định tương tự các quy định về Ban kiểm soát của mô hình công ty cổ phần tại Điều lệ mẫu)

Điều 62. Tiêu chuẩn và Điều kiện làm thành viên Ban Kiểm soát

(Quy định tương tự các quy định về Ban kiểm soát của mô hình công ty cổ phần tại Điều lệ mẫu)

Điều 63. Miễn nhiệm, bãi nhiệm thành viên Ban Kiểm soát

(Quy định tương tự các quy định về Ban kiểm soát của mô hình công ty cổ phần tại Điều lệ mẫu)

Lưu ý: Đối với công ty do Nhà nước nắm giữ 100% vốn Điều lệ, các quy định đối với Hội đồng thành viên, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Giám đốc (Tổng Giám đốc), Ban kiểm soát, Kiểm soát viên đồng thời phải phù hợp với các quy định tại Chương IV Luật Doanh nghiệp.

Chương IV

XỬ LÝ MỐI QUAN HỆ VỚI CÁC ĐỐI TÁC LIÊN QUAN

Điều 64. Các tranh chấp có thể xảy ra

1. Các trường hợp được xem là tranh chấp giữa Công ty với các đối tác liên quan khi phát sinh tranh chấp hay khiếu nại giữa:

a. Cổ đông/thành viên/Chủ sở hữu với Công ty;

b. Cổ đông/thành viên với Hội đồng quản trị, Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Ban Kiểm soát, thành viên Ban kiểm soát/Chủ tịch Hội đồng thành viên, Giám đốc (Tổng Giám đốc) Điều hành hay người quản lý công ty;

c. Khách hàng hoặc các đối tác khác liên quan với Công ty.

2. Nội dung của tranh chấp cần giải quyết: Các tranh chấp có liên quan tới hoạt động của Công ty, tới quyền của các cổ đông/thành viên/Chủ sở hữu phát sinh từ Điều lệ hoặc từ bất cứ quyền và nghĩa vụ nào do Luật Doanh nghiệp hoặc các luật khác hoặc các quy định hành chính quy định.

Điều 65. Cách xử lý, giải quyết tranh chấp

1. Thương lượng và hòa giải: Các bên liên quan sẽ cố gắng giải quyết tranh chấp thông qua thương lượng và hoà giải. Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên sẽ chủ trì việc giải quyết tranh chấp, trừ khi tranh chấp có liên quan tới Hội đồng quản trị hay Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên. Trường hợp tranh chấp liên quan tới Hội đồng quản trị hay Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên, bất cứ bên nào cũng có thể yêu cầu, chỉ định một chuyên gia độc lập để hành động với tư cách là trọng tài cho quá trình giải quyết tranh chấp.

2. Đưa ra Trọng tài kinh tế hoặc Tòa án kinh tế: Trường hợp không đạt được quyết định hoà giải trong vòng sáu (06) tuần từ khi bắt đầu quá trình hoà giải hoặc nếu quyết định của trung gian hòa giải không được các bên chấp nhận, bất cứ bên nào cũng có thể đưa tranh chấp đó ra Trọng tài kinh tế hoặc Toà án kinh tế.

3. Chi phí thương lượng, hòa giải và chi phí của Tòa án:

a. Các bên sẽ tự chịu chi phí của mình có liên quan tới thủ tục thương lượng và hòa giải;

b. Các chi phí của Tòa án sẽ do Tòa phán quyết bên nào phải chịu.

Điều 66. Các hợp đồng, giao dịch phải được chấp thuận

1. Đối với công ty cổ phần

a. Hợp đồng, giao dịch giữa Công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

- Cổ đông, người đại diện uỷ quyền của cổ đông sở hữu trên 10% tổng số cổ phần phổ thông của Công ty và những người có liên quan của họ;

- Thành viên Hội đồng quản trị, thành viên Ban Giám đốc (Ban Tổng giám đốc) và người có liên quan của họ;

- Doanh nghiệp khác theo quy định tại Luật Doanh nghiệp;

- .... (Do công ty quy định).

b. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn ....% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính gần nhất. Trường hợp này, người đại diện Công ty ký hợp đồng phải thông báo cho các thành viên Hội đồng quản trị, Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; đồng thời kèm theo dự thảo hợp đồng hoặc nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn ... ngày kể từ ngày nhận được thông báo. Thành viên có lợi ích liên quan không có quyền biểu quyết;

c. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác ngoài các trường hợp quy định tại Điểm b Khoản 1 Điều này. Trường hợp này, người đại diện Công ty ký hợp đồng phải thông báo cho Hội đồng quản trị và Ban Kiểm soát về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; đồng thời kèm theo dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trong trường hợp này, cổ đông có lợi ích liên quan không có quyền biểu quyết. Hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện ít nhất ....% tổng số phiếu còn lại đồng ý;

d. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại Điểm b, c Khoản này, gây thiệt hại cho Công ty. Người ký kết hợp đồng, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc (Tổng Giám đốc) có liên quan phải liên đới bồi thường thiệt hại phát sinh, hoàn trả cho Công ty các Khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

2. Đối với công ty TNHH từ hai thành viên trở lên

a. Hợp đồng, giao dịch giữa Công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

- Thành viên, người đại diện theo ủy quyền của thành viên, Giám đốc (Tổng Giám đốc), người đại diện theo pháp luật của Công ty và người có liên quan của những đối tượng này;

- Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ và người có liên quan của những đối tượng này.

b. Người ký kết hợp đồng, giao dịch phải thông báo cho các thành viên Hội đồng thành viên, Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó. Đồng thời kèm theo dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn ... ngày kể từ ngày nhận được thông báo. Trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự đồng ý của số thành viên đại diện ít nhất 65% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không được biểu quyết.

c. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được ký kết không đúng quy định tại Điểm a, b Khoản này, gây thiệt hại cho Công ty. Người ký kết hợp đồng, giao dịch, thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho Công ty các Khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch được ký kết không đúng theo quy định hoặc gây thiệt hại cho Công ty.

3. Đối với công ty TNHH một thành viên

a. Hợp đồng, giao dịch giữa Công ty với các đối tượng sau đây phải được Hội đồng thành viên, Ban Giám đốc (Ban Tổng Giám đốc) và Ban Kiểm soát xem xét quyết định: .... (Do công ty quy định phù hợp với pháp luật hiện hành);

b. Người ký kết hợp đồng phải thông báo cho Hội đồng thành viên, Ban Giám đốc (Ban Tổng giám đốc) và Ban Kiểm soát về các đối tượng có liên quan đối với hợp đồng giao dịch đó. Đồng thời gửi kèm theo dự thảo hợp đồng hoặc thông báo nội dung giao dịch đó;

c. Hội đồng thành viên, Giám đốc (Tổng giám đốc) và Kiểm soát viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn ... ngày kể từ ngày nhận được thông báo theo nguyên tắc ..., mỗi người có một phiếu biểu quyết; người có lợi ích liên quan không có quyền biểu quyết.

d. Hợp đồng, giao dịch quy định tại Điểm a Khoản này chỉ được chấp thuận khi có đủ các Điều kiện sau đây:

- Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

- Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời Điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

- Chủ sở hữu công ty tuân thủ đúng nghĩa vụ của chủ sở hữu quy định tại Luật Doanh nghiệp.

e. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại Điểm a, b, c Khoản này, gây thiệt hại cho Công ty. Người ký kết hợp đồng, giao dịch và người có liên quan là các bên của hợp đồng phải liên đới chịu trách nhiệm về thiệt hại phát sinh và hoàn trả cho Công ty các Khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 67. Chế độ báo cáo và công bố thông tin

1. Nghĩa vụ công bố thông tin

a. Công ty phải thực hiện chế độ công bố thông tin, báo cáo định kỳ và bất thường theo quy định của pháp luật về chứng khoán và thị trường chứng khoán hoặc theo yêu cầu của cơ quan Nhà nước có thẩm quyền một cách đầy đủ, kịp thời. Công ty chịu trách nhiệm về tính chính xác, trung thực của các thông tin, số liệu công bố, báo cáo;

b. Việc công bố thông tin được thực hiện theo những cách thức nhằm đảm bảo cho cổ đông/thành viên và công chúng đầu tư có thể tiếp cận một cách công bằng tại cùng một thời Điểm. Ngôn từ trong công bố thông tin cần rõ ràng, dễ hiểu, tránh gây nhầm lẫn cho cổ đông/thành viên và công chúng đầu tư.

2. Nội dung công bố thông tin

a. Công ty thực hiện công bố thông tin liên quan đến tình hình hoạt động kinh doanh của Công ty gồm:

- Công bố thông tin định kỳ về báo cáo tài chính, báo cáo tỷ lệ an toàn tài chính và báo cáo khác theo quy định của pháp luật;

- Công bố thông tin bất thường trong thời hạn 24 giờ, kể từ khi xẩy ra hoặc phát hiện sự kiện theo quy định của pháp luật;

- Công bố thông tin theo yêu cầu của cơ quan quản lý có thẩm quyền.

b. Công ty phải công bố thông tin về tình hình quản trị của Công ty trong các kỳ họp Đại hội đồng cổ đông/Hội đồng thành viên hàng năm, trong báo cáo thường niên của Công ty.

3. Tổ chức công bố thông tin: Công ty thực hiện xây dựng và ban hành các quy định về công bố thông tin theo quy định tại Luật Chứng khoán và các văn bản hướng dẫn. Đồng thời, bổ nhiệm ít nhất một cán bộ chuyên trách về công bố thông tin đáp ứng yêu cầu sau:

a. Có kiến thức kế toán, tài chính, có kỹ năng nhất định về tin học;

b. Công khai tên, số điện thoại làm việc để các cổ đông/thành viên có thể dễ dàng liên hệ;

c. Có đủ thời gian để thực hiện chức trách của mình, đặc biệt là việc liên hệ với các cổ đông/thành viên, ghi nhận những ý kiến của cổ đông/thành viên và định kỳ công bố, giải đáp, trả lời những ý kiến đó và các vấn đề về quản trị công ty theo quy định.

4. Người công bố thông tin: Việc công bố thông tin phải do người đại diện theo pháp luật của Công ty hoặc người được ủy quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của Công ty phải chịu trách nhiệm về nội dung thông tin do Người được ủy quyền công bố.

Chương V

QUẢN LÝ TÀI CHÍNH, KẾ TOÁN

Điều 68. Năm tài chính

1. Năm tài chính của Công ty bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 dương lịch hàng năm.

2. Năm tài chính đầu tiên của Công ty bắt đầu từ ngày thành lập và kết thúc vào ngày 31 tháng 12 của năm đó. Trường hợp năm tài chính đầu tiên của Công ty ít hơn bốn (04) tháng, Báo cáo tài chính của năm đó được kiểm toán gộp với Báo cáo của năm tài chính tiếp theo.

Điều 69. Hệ thống kế toán

1. Công ty sử dụng Hệ thống Kế toán Việt Nam (VAS) hoặc hệ thống kế toán được Bộ Tài chính chấp thuận, tuân thủ các chế độ kế toán dành cho công ty chứng khoán do Bộ Tài chính ban hành và các văn bản hướng dẫn kèm theo. Công ty phải chịu sự kiểm tra của cơ quan Nhà nước về việc thực hiện chế độ kế toán - thống kê.

2. Công ty lập sổ sách kế toán bằng tiếng Việt và lưu trữ hồ sơ, sổ sách kế toán theo loại hình hoạt động kinh doanh của Công ty. Hồ sơ, sổ sách kế toán phải chính xác, cập nhật, có hệ thống và đầy đủ để có thể chứng minh và giải trình các giao dịch của Công ty.

Điều 70. Kiểm toán

1. Báo cáo tài chính năm, báo cáo tỷ lệ an toàn tài chính tại ngày 31 tháng 12, báo cáo tài chính bán niên, báo cáo tỷ lệ an toàn tài chính tại ngày 30 tháng 6 của Công ty phải được một tổ chức kiểm toán độc lập thực hiện kiểm toán, soát xét theo đúng quy định.

2. Tổ chức kiểm toán độc lập và các nhân viên của công ty kiểm toán độc lập thực hiện việc kiểm toán cho Công ty phải được UBCK chấp thuận. Đại hội đồng cổ đông thường niên chỉ định một công ty kiểm toán độc lập hoặc thông qua danh sách các công ty kiểm toán độc lập và ủy quyền cho Hội đồng quản trị quyết định lựa chọn một trong số các đơn vị này tiến hành các hoạt động kiểm toán Công ty cho năm tài chính tiếp theo dựa trên những Điều Khoản và Điều kiện thảo thuận với Hội đồng quản trị. Trong cùng năm tài chính, công ty chứng khoán không được thay đổi tổ chức kiểm toán được chấp thuận, trừ trường hợp công ty mẹ thay đổi tổ chức kiểm toán được chấp thuận hoặc tổ chức kiểm toán được chấp thuận bị đình chỉ hoặc bị hủy bỏ tư cách được chấp thuận kiểm toán.

3. Sau khi kết thúc năm tài chính, Công ty phải chuẩn bị và gửi báo cáo tài chính năm cho công ty kiểm toán độc lập. Công ty kiểm toán độc lập kiểm tra, xác nhận và báo cáo về báo cáo tài chính năm phản ánh các Khoản thu chi của Công ty, lập báo cáo kiểm toán và trình báo cáo đó cho Hội đồng quản trị trong vòng ... ngày kể từ ngày kết thúc năm tài chính.

4. Bản sao của báo cáo kiểm toán được gửi đính kèm báo cáo tài chính năm của Công ty.

5. Kiểm toán viên thực hiện việc kiểm toán Công ty sẽ được phép tham dự mọi cuộc họp Đại hội đồng cổ đông và được quyền nhận các thông báo và các thông tin khác liên quan đến Đại hội đồng cổ đông mà các cổ đông được quyền nhận và được phát biểu ý kiến tại Đại hội về các vấn đề có liên quan đến kiểm toán.

Điều 71. Nguyên tắc phân phối lợi nhuận

1. Đại hội đồng cổ đông/Hội đồng thành viên quyết định mức chi trả cổ tức/lợi nhuận, thưởng và hình thức chi trả hàng năm từ lợi nhuận được giữ lại của Công ty.

2. Đối với công ty TNHH một thành viên: Chủ sở hữu quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

3. Trường hợp cổ tức/lợi nhuận, thưởng hay những Khoản tiền khác liên quan tới một cổ phiếu được chi trả bằng tiền mặt, Công ty phải chi trả bằng tiền đồng Việt Nam. Việc chi trả có thể thực hiện trực tiếp hoặc thông qua các ngân hàng trên cơ sở cổ đông/thành viên cung cấp. Việc thanh toán cổ tức có thể được tiến hành thông qua Trung tâm lưu ký chứng khoán Việt Nam (Đối với công ty cổ phần).

4. Ngày chốt danh sách cổ đông/thành viên và ngày chi trả cổ tức, lợi nhuận, thưởng:

a. Đối với công ty cổ phần: Hội đồng quản trị quyết định ngày chốt danh sách cổ đông cụ thể và ngày chi trả cổ tức, thưởng theo phương án của Đại hội đồng cổ đông.

b. Đối với công ty TNHH hai thành viên trở lên: Hội đồng thành viên quyết định ngày chốt danh sách thành viên và ngày phân chia lợi nhuận, chia thưởng.

Điều 72. Xử lý lỗ trong kinh doanh

Lỗ năm trước sẽ được xử lý trong năm kế tiếp khi năm kế tiếp đó Công ty kinh doanh có lãi.

Điều 73. Trích lập các quỹ theo quy định

1. Hàng năm, Công ty trích từ lợi nhuận sau thuế để lập các quỹ sau đây:

a. Quỹ dự trữ bổ sung vốn Điều lệ;

b. Quỹ dự phòng tài chính và rủi ro nghiệp vụ;

c. Quỹ khen thưởng, phúc lợi;

d. Các quỹ khác theo quy định của pháp luật.

2. Tỷ lệ trích lập, giới hạn trích lập và việc quản lý, sử dụng các quỹ quy định tại Khoản 1 Điều này thực hiện theo quy định của pháp luật hiện hành.

Chương VI

GIA HẠN THỜI HẠN HOẠT ĐỘNG, TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN CÔNG TY

Điều 74. Gia hạn thời hạn hoạt động

1. Hội đồng quản trị/Chủ tịch Hội đồng thành viên triệu tập họp Đại hội đồng cổ đông/Hội đồng thành viên ít nhất bảy (07) tháng trước khi kết thúc thời hạn hoạt động của Công ty để thông qua biểu quyết về việc gia hạn thời hạn hoạt động của Công ty.

2. Thời hạn hoạt động của Công ty sẽ được gia hạn thêm khi có từ sáu mươi lăm phần trăm (65%) trở lên trên tổng số phiếu của các cổ đông có quyền biểu quyết/thành viên có mặt trực tiếp hoặc thông qua đại diện được ủy quyền có mặt tại cuộc họp Đại hội đồng cổ đông/Hội đồng thành viên thông qua.

Điều 75. Tổ chức lại công ty

1. Công ty thực hiện hợp nhất, sáp nhập, chuyển đổi sau khi được UBCK chấp thuận.

2. Trình tự, thủ tục hợp nhất, sáp nhập, chuyển đổi thực hiện theo quy định của Luật Doanh nghiệp, Luật chứng khoán và pháp luật liên quan.

Điều 76. Giải thể

1. Công ty giải thể hoặc chấm dứt hoạt động trong các trường hợp sau:

a. Khi kết thúc thời hạn hoạt động của Công ty, kể cả sau khi đã gia hạn;

b. Đại hội đồng cổ đông/Hội đồng thành viên/Chủ sở hữu quyết định giải thể Công ty trước thời hạn và được UBCK chấp thuận;

c. UBCK thu hồi Giấy phép thành lập và hoạt động hoặc bị Tòa án tuyên bố phá sản theo quy định của pháp luật hiện hành;

d. Các trường hợp khác theo quy định của pháp luật.

2. Công ty chỉ được giải thể khi bảo đảm thanh toán hết các Khoản nợ và nghĩa vụ tài sản khác và Công ty không đang trong quá trình giải quyết tranh chấp tại Tòa án hoặc cơ quan trọng tài.

3. Trình tự, thủ tục, hồ sơ giải thể thực hiện theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và các văn bản hướng dẫn thi hành.

Điều 77. Phá sản

Việc phá sản Công ty được thực hiện theo quy định của pháp luật về phá sản đối với các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng.

Chương VII

SỬA ĐỔI VÀ BỔ SUNG ĐIỀU LỆ

Điều 78. Bổ sung và sửa đổi Điều lệ

1. Việc sửa đổi, bổ sung Điều lệ này phải được Đại hội đồng cổ đông/Hội đồng thành viên/Chủ sở hữu công ty xem xét quyết định.

2. Trong trường hợp có những quy định của pháp luật có liên quan đến hoạt động của Công ty chưa được đề cập trong bản Điều lệ này hoặc có những quy định mới của pháp luật khác với những Điều Khoản trong bản Điều lệ này thì những quy định của pháp luật đó đương nhiên được áp dụng và Điều chỉnh hoạt động của Công ty.

Chương VIII

HIỆU LỰC CỦA ĐIỀU LỆ

Điều 79. Ngày hiệu lực

1. Bản Điều lệ này gồm ... Chương ... Điều, được Chủ sở hữu/Hội đồng thành viên/Đại hội đồng cổ đông Công ty cổ phần chứng khoán/Công ty TNHH chứng khoán ….. nhất trí thông qua ngày … tháng … năm … tại … và chấp thuận hiệu lực toàn văn của Điều lệ.

2. Điều lệ này được lập thành ... bản, có giá trị như nhau.

3. Điều lệ này là duy nhất và chính thức của Công ty.

4. Các bản sao hoặc trích lục Điều lệ Công ty có giá trị khi có chữ ký của Chủ tịch Hội đồng thành viên/Chủ tịch Hội đồng quản trị hoặc tối thiểu một phần hai (1/2) tổng số Hội đồng quản trị mới có giá trị.

5. Điều lệ này có hiệu lực kể từ ngày … tháng … năm ….

6. Chữ ký của CHỦ SỞ HỮU/THÀNH VIÊN SÁNG LẬP/CỔ ĐÔNG SÁNG LẬP HOẶC NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY (đối với trường hợp sửa đổi, bổ sung Điều lệ) (Ký, ghi rõ họ tên và đóng dấu).

PHỤ LỤC XXII

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG THÁNG
(Ban hành kèm theo Thông tư số 07/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính)

TÊN CÔNG TY
CHỨNG KHOÁN
-------

Số:........(số công văn)

V/v:Báo cáo hoạt động tháng.... năm.....

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

......., ngày........tháng........năm .......

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Tình hình nhân sự và cổ đông của công ty chứng khoán

1. Tình hình nhân sự:

Đối tượng | Số lượng người làm việc đầu tháng | Số lượng người làm việc cuối tháng | Số lượng người có chứng chỉ hành nghề đầu tháng | Số lượng người có chứng chỉ hành nghề tăng/giảm trong thángSố lượng người có chứng chỉ hành nghề tăng/giảm trong tháng |  | Số lượng người có chứng chỉ hành nghề cuối tháng
 |  |  |  | Tăng | Giảm |
A. Trụ sở chính 1. Ban Giám đốc: 2. Bộ phận môi giới: 3. Bộ phận tự doanh 4. Bộ phận bảo lãnh phát hành 5. Bộ phận tư vấn đầu tư |  |  |  |  |  |
B. Chi nhánh 1. Chi nhánh....(tên chi nhánh): - Giám đốc chi nhánh - Bộ phận môi giới - Bộ phận tư vấn 2. Chi nhánh...(tên chi nhánh - Giám đốc chi nhánh - Bộ phận môi giới - Bộ phận tư vấn |  |  |  |  |  |
C. Phòng giao dịch 1. Phòng giao dịch...(tên phòng giao dịch) 2. Phòng giao dịch...(tên phòng giao dịch) |  |  |  |  |  |
Bộ phận khác |  |  |  |  |  |
Tổng số |  |  |  |  |  |

2. Tình hình cổ đông/thành viên góp vốn nắm giữ từ 5% vốn Điều lệ của công ty chứng khoán*

TT | Thông tin về cổ đôngThông tin về cổ đôngThông tin về cổ đôngThông tin về cổ đôngThông tin về cổ đông |  |  |  |  |  | Thông tin về tỷ lệ nắm giữThông tin về tỷ lệ nắm giữThông tin về tỷ lệ nắm giữThông tin về tỷ lệ nắm giữ
 | Họ và tên (cá nhân)/ Tên công ty (pháp nhân) |  |  |  |  |  |  |
 |  |  | Số giấy CMND/ số Giấy ĐKKD | Ngày cấp | Địa chỉ | Quốc tịch | Đầu thángĐầu tháng | Cuối thángCuối tháng
Số lượng cổ phần/ phần vốn góp |  |  |
Tỷ lệ nắm giữ so với vốn Điều lệ | Số lượng cổ phần/ phần vốn góp | Tỷ lệ nắm giữ so với vốn Điều lệ |
1. | ... |  |  |  |  |  |  |
2. |  |  |  |  |  |  |  |

* Công ty chứng khoán một thành viên không phải báo cáo Mục này.

II. Mạng lưới hoạt động:

1. Mạng lưới:

TT | Mạng lưới | Tên gọi | Địa Điểm | Ghi chú
I | Trong nước |  |  |
1 | Chi nhánh |  |  |
2 | Phòng giao dịch |  |  |
3 | Văn phòng đại diện |  |  |
II | Ngoài nước |  |  |
1 | Chi nhánh |  |  |
2 | Văn phòng đại diện |  |  |

2. Các thay đổi liên quan trong tháng:

TT | Thay đổi | Trụ sở chính | Chi nhánh | Phòng giao dịch | Văn phòng đại diện
1 | Địa Điểm |  |  |  |
2 | Đóng cửa (theo số lượng) |  |  |  |
3 | Lập mới (theo số lượng) |  |  |  |
4 | Tên gọi (theo số lần) |  |  |  |
5 | Người đại diện theo pháp luật hoặc người đứng đầu hoặc trưởng đại diện (theo số lần) |  |  |  |
6 | Tạm ngừng hoạt động |  |  |  |
7 | Thay đổi nghiệp vụ kinh doanh (số lần theo trụ sở chính, theo chi nhánh, theo phòng giao dịch) |  |  |  |

III. Tình hình hoạt động của công ty chứng khoán

1. Hoạt động môi giới chứng khoán

1.1 . Môi giới chứng khoán niêm yết, đăng ký giao dịch

a) Số lượng tài Khoản

Loại khách hàngLoại khách hàng |  | Đầu tháng | Phát sinh trong thángPhát sinh trong tháng |  | Cuối tháng | Số lượng tài Khoản có phát sinh giao dịch trong tháng
 |  |  | Tăng | Giảm |  |
Trong nước | Cá nhân |  |  |  |  |
 | Tổ chức |  |  |  |  |
Nước ngoài | Cá nhân |  |  |  |  |
 | Tổ chức |  |  |  |  |
Tổng |  |  |  |  |  |

b) Số dư tiền gửi giao dịch chứng khoán của khách hàng

Đơn vị: đồng

Loại khách hàngLoại khách hàng |  | Dư đầu tháng | Phát sinh trong thángPhát sinh trong tháng |  | Dư cuối tháng
 |  |  | Tăng | Giảm |
Trong nước | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
Nước ngoài | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
Tổng |  |  |  |  |

c) Ủy thác quản lý tài Khoản giao dịch chứng khoán của nhà đầu tư cá nhân

Loại khách hàng | Tổng số tài Khoản ủy thác đầu tháng | Phát sinh trong thángPhát sinh trong tháng |  | Cuối tháng | Giá trị ủy thác (triệu đồng) | Phí ủy thác thu được trong tháng (đồng)
 |  | Tăng | Giảm |  |  |
Trong nước |  |  |  |  |  |
Nước ngoài |  |  |  |  |  |
Tổng |  |  |  |  |  |

d) Tình hình giao dịch

TT | Loại chứng khoán | Tổng mua từ đầu nămTổng mua từ đầu năm |  | Tổng bán từ đầu nămTổng bán từ đầu năm |  | Mua trong thángMua trong tháng |  | Bán trong thángBán trong tháng |  | Tổng mua cuối kỳTổng mua cuối kỳ | Tổng bán cuối kỳTổng bán cuối kỳ
 |  | KL |  |
GT (Triệu đồng) | KL | GT (Triệu đồng) | KL | GT (Triệu đồng) | KL | GT (Triệu đồng) | KL | GT (Triệu đồng) | KL | GT (Triệu đồng) |
I | Tổng cổ phiếu |  |  |  |  |  |  |  |  |  |
 | Trong nước |  |  |  |  |  |  |  |  |  |
 | Nước ngoài |  |  |  |  |  |  |  |  |  |
II | Tổng trái phiếu |  |  |  |  |  |  |  |  |  |
 | Trong nước |  |  |  |  |  |  |  |  |  |
 | Nước ngoài |  |  |  |  |  |  |  |  |  |
III | Tổng chứng chỉ quỹ |  |  |  |  |  |  |  |  |  |
 | Trong nước |  |  |  |  |  |  |  |  |  |
 | Nước ngoài |  |  |  |  |  |  |  |  |  |
IV | Tổng chứng khoán khác |  |  |  |  |  |  |  |  |  |
 | Trong nước |  |  |  |  |  |  |  |  |  |
 | Nước ngoài |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (I+II+III+IV) |  |  |  |  |  |  |  |  |  |

1.2 Môi giới chứng khoán chưa niêm yết, đăng ký giao dịch

Chứng khoán | Thời gian thực hiện | Khối lượng | Giá trị (đồng)
1. Tổng cổ phiếu |  |  |
Công ty... |  |  |
2. Tổng trái phiếu |  |  |
............ |  |  |
3. Tổng chứng chỉ quỹ |  |  |
.......... |  |  |
4. Chứng khoán khác |  |  |
....... |  |  |
Tổng cộng: |  |  |

Ghi chú: báo cáo chi tiết theo từng tổ chức phát hành.

1.3 Tình hình giao dịch ký quỹ chứng khoán

Đơn vị tính: đồng

TT | Nội dung | Đầu tháng | Cuối tháng
1 | Số lượng tài Khoản giao dịch ký quỹ |  |
2 | Hạn mức tín dụng cho giao dịch ký quỹ |  |
3 | Dư nợ cho vay giao dịch ký quỹ |  |
4 | Giá trị chứng khoán ký quỹ |  |
5 | 5 (năm) mã chứng khoán có số dư nợ lớn nhất |  |
6 | Nguồn vốn tài trợ giao dịch ký quỹ |  |
 | - Vốn chủ sở hữu |  |
 | - Vốn vay Trong đó: + Vay từ các tổ chức tín dụng + Vay từ các tổ chức khác + Vay từ các cá nhân |  |
7 | Doanh thu từ hoạt động giao dịch ký quỹ: - Tiền lãi - Phí giao dịch - Các Khoản thu khác |  |

1.4 Tổng phí môi giới thu được:

TT | Phí môi giới | Giá trị (đồng)
1 | Từ giao dịch chứng khoán tại Sở GDCK Tp. HCM |
2 | Từ giao dịch chứng khoán tại Sở GDCK Hà Nội |
3 | Từ giao dịch chứng khoán khác |
 | Cộng |

2. Hoạt động tự doanh, đầu tư

2.1 Tình hình giao dịch chứng khoán niêm yết, chứng khoán đăng ký giao dịch trên tài Khoản tự doanh

Đơn vị tính: triệu đồng

Loại CK | Tổng mua từ đầu nămTổng mua từ đầu năm |  | Tổng bán từ đầu nămTổng bán từ đầu năm |  | Mua trong thángMua trong tháng |  | Bán trong thángBán trong tháng |  | Tổng mua cuối kỳTổng mua cuối kỳ |  | Tổng bán cuối kỳTổng bán cuối kỳ
 | KL |  |  |  |  |  |  |  |  |  |
GT | KL | GT | KL | GT | KL | GT | KL | GT | KL | GT |
Cổ phiếu |  |  |  |  |  |  |  |  |  |  |
Trái phiếu |  |  |  |  |  |  |  |  |  |  |
CC quỹ |  |  |  |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |  |  |

2.2 Tình hình đầu tư ra nước ngoài, góp vốn vào công ty TNHH, dự án kinh doanh (đối với các Khoản đầu tư không hình thành chứng khoán)

Đơn vị tính: triệu đồng

TT | Tên tổ chức nhận đầu tư | Giá trị đầu kỳ | Tăng/giảm trong kỳ | Giá trị cuối kỳ | Tổng số vốn góp (giá trị dự án) tại tổ chức nhận đầu tư | Tỷ lệ đầu tư
(1) | (2) | (3) | (4) | (5) | (6) | (7)=(5)/(6)
I | Trong nước |  |  |  |  |
1 | Công ty... |  |  |  |  |
2 | .... |  |  |  |  |
II | Ngoài nước |  |  |  |  |
1 | Công ty...(ghi rõ quốc tịch) |  |  |  |  |
2 | .... |  |  |  |  |

Lưu ý: giá trị đầu tư ghi nhận theo giá hạch toán mà công ty chứng khoán lựa chọn.

2.3 Tình hình đầu tư , góp vốn mua bất động sản

Đơn vị tính: triệu đồng

TT | Địa chỉ bất động sản đầu tư/tên tổ chức góp vốn | Hình thức đầu tư, góp vốn | Giá trị đầu tư cuối kỳ* | Giá trị Tăng/giảm trong tháng | Mục đích đầu tư, góp vốn | Tỷ lệ giá trị đầu tư so với tổng tài sản
 | (Liệt kê chi tiết...) |  |  |  |  |

(*Giá trị góp vốn hoặc giá trị còn lại của bất động sản đầu tư)

2.4 Tình hình nắm giữ chứng khoán

TT | Loại chứng khoán | Chứng khoán nắm giữ vào thời Điểm báo cáoChứng khoán nắm giữ vào thời Điểm báo cáoChứng khoán nắm giữ vào thời Điểm báo cáoChứng khoán nắm giữ vào thời Điểm báo cáo |  |  |  | Tổng số chứng khoán đang lưu hành của tổ chức phát hành vào thời Điểm báo cáo | Tỷ lệ đầu tư (%)
 |  | Số lượng | Tổng giá trị mua vào (triệu đồng) | Giá trị thị trường tại thời Điểm báo cáo (triệu đồng) | Tỷ lệ tăng trưởng tài sản đầu tư (%) |  |
(1) | (2) | (3) | (4) | (5) | (6)=(5)/(4) *100 | (7) | (8)=(3)/(7) *100
A | Chứng khoán niêm yết, đăng ký giao dịch |  |  |  |  |  |
I | Cổ phiếu |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | ... |  |  |  |  |  |
II | Chứng chỉ quỹ |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | ... |  |  |  |  |  |
III | Trái phiếu |  |  |  |  |  |
1 | Trái phiếu Chính phủ và chính quyền địa phương |  |  |  |  |  |
 | A |  |  |  |  |  |
 | .... |  |  |  |  |  |
2 | Trái phiếu doanh nghiệp |  |  |  |  |  |
 | A |  |  |  |  |  |
 | .... |  |  |  |  |  |
VI | Chứng khoán phái sinh |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | .... |  |  |  |  |  |
V | Chứng khoán khác |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | .... |  |  |  |  |  |
II | Chứng khoán chưa niêm yết |  |  |  |  |  |
I | Cổ phiếu |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | ... |  |  |  |  |  |
II | Chứng chỉ quỹ |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | ... |  |  |  |  |  |
III | Trái phiếu |  |  |  |  |  |
1 | Trái phiếu Chính phủ và chính quyền địa phương |  |  |  |  |  |
 | A |  |  |  |  |  |
 | .... |  |  |  |  |  |
2 | Trái phiếu doanh nghiệp |  |  |  |  |  |
 | A |  |  |  |  |  |
 | .... |  |  |  |  |  |
VI | Chứng khoán phái sinh |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | .... |  |  |  |  |  |
V | Chứng khoán khác |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | .... |  |  |  |  |  |
 | Tổng cộng: | .......... | ........... | ................ |  | ................ | ..........

* Ghi chú:

Cột (2) loại chứng khoán được ghi cụ thể theo mã chứng khoán (đối với chứng khoán niêm yết và đăng ký giao dịch).

Cột (3) là các chứng khoán hiện CTCK đang nắm giữ, không bao gồm chứng khoán đang về tài Khoản.

Cột (4) tính theo giá mua vào/giá góp vốn theo hợp đồng;

Cột (5) tính theo giá đóng cửa hoặc giá giao dịch bình quân tại thời Điểm báo cáo hoặc giá trị hợp lý đối với chứng khoán chưa niêm yết, đăng ký giao dịch.

Đối với trái phiếu, không phải tính cột (7), (8).

Phải loại trừ chứng khoán nắm giữ thuộc các giao dịch kỳ hạn chứng khoán khỏi Mục này.

2.5 Tình hình tuân thủ hạn chế đầu tư

Đơn vị tính: triệu đồng

TT | Chỉ tiêu | Giá trị đầu tư cuối kỳ | Vốn chủ sở hữu tại thời Điểm báo cáo | Tỷ lệ giá trị đầu tư so với tổng tài sản
(1) | (2) | (3) | (4) | (5)=(3)/(4)
1 | Tổng giá trị đầu tư trái phiếu doanh nghiệp |  |  |
2 | Tổng giá trị đầu tư vào cổ phiếu, phần vốn góp, dự án kinh doanh |  |  |
3 | Tổng giá trị đầu tư vào cổ phiếu chưa niêm yết, phần vốn góp, dự án kinh doanh |  |  |

(Giá trị đầu tư được tính theo giá trị hạch toán của Công ty)

3. Hoạt động bảo lãnh phát hành chứng khoán

Đơn vị tính: đồng

TT | Tên tổ chức phát hành | Loại chứng khoán bảo lãnh | Hình thức bảo lãnh | Tổng giá trị bảo lãnh | Thời gian bảo lãnh (từ .... đến....) | Vốn chủ sở hữu* | Tổng giá trị vốn hoạt động ròng** | Phí bảo lãnh thu được (dự thu)
 | .... |  |  |  |  |  |  |

* Vốn chủ sở hữu, tài sản ngắn hạn, nợ ngắn hạn của công ty chứng khoán theo báo cáo tài chính quý gần nhất với thời Điểm ký hợp đồng bảo lãnh

** Tổng giá trị vốn hoạt động ròng=(tài sản ngắn hạn - nợ ngắn hạn)x15

4. Hoạt động tư vấn đầu tư chứng khoán và tư vấn tài chính

Loại tư vấn | Số hợp đồng đã ký đầu tháng | Số hợp đồng đã thanh lý trong tháng | Số hợp đồng ký mới trong tháng | Số hợp đồng còn hiệu lực cuối tháng | Phí thu được trong tháng (đồng)
I. Tư vấn đầu tư chứng khoán |  |  |  |  |
II. Tư vấn tài chính |  |  |  |  |
1. Tư vấn .. |  |  |  |  |
2. Tư vấn .. |  |  |  |  |
3. Tư vấn .. |  |  |  |  |
Cộng |  |  |  |  |
III. Dịch vụ khác: |  |  |  |  |
1. ..... |  |  |  |  |
2. ..... |  |  |  |  |
Cộng |  |  |  |  |
Tổng cộng |  |  |  |  |

IV. Tình hình tài chính:

1. Tóm tắt trạng thái tài sản

Tài sản | Đầu tháng | Cuối tháng | Nguồn vốn | Đầu tháng | Cuối tháng
A. Tài sản ngắn hạn |  |  | A. Nợ phải trả |  |
I. Tiền và các Khoản tương đương tiền |  |  | I. Nợ ngắn hạn - Vay ngắn hạn - Phải trả hoạt động giao dịch chứng khoán - Phải trả ngắn hạn khác |  |
II. Các Khoản đầu tư tài chính ngắn hạn - Đầu tư ngắn hạn: - Dự phòng đầu tư ngắn hạn: |  |  | II. Nợ dài hạn - Nợ dài hạn - Phải trả dài hạn |  |
III. Các Khoản phải thu ngắn hạn - Phải thu ngắn hạn có thời hạn thanh toán còn lại trên 90 ngày - Phải thu ngắn hạn có thời hạn thanh toán còn lại từ 90 ngày trở xuống - Dự phòng các Khoản phải thu |  |  | IV. Vốn chủ sở hữu - Vốn đầu tư của chủ sở hữu - Thặng dư vốn cổ phần - Cổ phiếu quỹ - Quỹ đầu tư phát triển, Quỹ dự phòng tài chính - Lợi nhuận chưa phân phối |  |
V. Hàng tồn kho |  |  |  |  |
VI. Tài sản ngắn hạn khác |  |  |  |  |
B. Tài sản dài hạn |  |  |  |  |
I. Các Khoản phải thu dài hạn |  |  |  |  |
II. Tài sản cố định |  |  |  |  |
III. Bất động sản đầu tư |  |  |  |  |
IV. Các Khoản đầu tư tài chính dài hạn - Đầu tư vào công ty con - Đầu tư vào công ty liên doanh, liên kết - Đầu tư tài chính dài hạn - Đầu tư dài hạn khác - Dự phòng đầu tư tài chính dài hạn |  |  |  |  |
V. Tài sản dài hạn khác |  |  |  |  |
Tổng tài sản |  |  | Tổng nguồn vốn |  |

2. Nguồn vốn sử dụng ngoài vốn chủ sở hữu

TT | Tên đối tượng cấp vốn | Giá trị vốn tài trợ (triệu đồng) | Phương thức cấp vốn (phát hành trái phiếu, hợp đồng tín dụng…) (Ghi cụ thể)
 | I. Tổ chức tín dụng |  |
1 |  |  |
2 |  |  |
 | II. Tổ chức, cá nhân khác |  |
1 |  |  |
2 |  |  |

3. Kết quả kinh doanh

STT | Khoản Mục | Trong tháng | Lũy kế trong năm
1 | Doanh thu từ các hoạt động kinh doanh |  |
2 | Tổng chi phí: - Chi phí cho hoạt động kinh doanh - Chi phí quản lý doanh nghiệp |  |
3 | Lợi nhuận trước thuế |  |

V. Các vướng mắc phát sinh và kiến nghị:

NGƯỜI LẬP
(Ký, ghi rõ họ tên)

KIỂM SOÁT NỘI BỘ
(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC XXIII

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG NĂM
(Ban hành kèm theo Thông tư số 07/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính)

TÊN CÔNG TY CHỨNG KHOÁN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo hoạt động kinh doanh năm... | ......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Tổ chức và nhân sự công ty trong năm

1. Tổ chức công ty:

a) Mạng lưới:

TT | Mạng lưới | Tên gọi | Địa chỉ
1 | Trụ sở chính |  |
2 | Chi nhánh - Chi nhánh 1: - Chi nhánh 2: - ....................: |  |
3 | Phòng giao dịch: - Phòng giao dịch 1 - Phòng giao dịch 2 - Phòng giao dịch ... |  |
4 | Văn phòng đại diện - Văn phòng đại diện 1 - Văn phòng đại diện.... |  |
5 | Chi nhánh tại nước ngoài - Chi nhánh 1: - Chi nhánh 2: |  |
6 | Văn phòng đại diện tại nước ngoài - Văn phòng đại diện 1 - Văn phòng đại diện.... |  |

Ghi chú: thông tin của bảng trên là thông tin tại thời Điểm báo cáo

b) Các thay đổi về tổ chức liên quan trong năm:

- Triển khai mở hoặc đóng các chi nhánh, phòng giao dịch, văn phòng đại diện trong và ngoài nước (Liệt kê chi tiết);

- Thay đổi địa Điểm trụ sở chính, chi nhánh, phòng giao dịch, văn phòng đại diện (Liệt kê chi tiết);

- Thay đổi tên gọi, nghiệp vụ Công ty, chi nhánh, phòng giao dịch (Liệt kê chi tiết);

- Thực hiện chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty.

2. Tình hình nhân sự công ty

a) Tình hình nhân sự quản lý:

Đối tượng | Họ và tên/Chức danh đầu kỳ | Họ và tên/Chức danh cuối kỳ | Ngày thay đổi | Lí do thay đổi
Thành viên HĐQT/ HĐTV/Chủ tịch công ty |  |  |  |
Thành viên Ban giám đốc |  |  |  |
Thành viên Ban kiểm soát |  |  |  |

b) Về người làm việc trong công ty:

Đối tượng (Liệt kê đầy đủ họ tên đối với người có CCHN tại thời Điểm cuối kỳ) | Số lượng người có CCHN/ tổng số người làm việc tại thời Điểm đầu năm | Số lượng người có CCHN thôi làm việc cho công ty trong năm | Số lượng người có CCHN tuyển mới trong năm | Số lượng người có CCHN/tổng số người làm việc tại thời Điểm cuối năm | Số CCHN của người có CCHN cuối năm
Ban Giám đốc |  |  |  |  |
Bộ phận môi giới |  |  |  |  |
Bộ phận tự doanh |  |  |  |  |
Bộ phận bảo lãnh phát hành |  |  |  |  |
Bộ phận tư vấn đầu tư chứng khoán |  |  |  |  |
Bộ phận khác |  |  |  |  |
Tổng số |  |  |  |  |

*Ghi chú: số liệu của bảng này là số liệu của toàn công ty (bao gồm tất cả các địa Điểm kinh doanh của công ty).

II. Tỷ lệ sở hữu của cổ đông/thành viên góp vốn nắm giữ từ 5% vốn Điều lệ của công ty chứng khoán*

TT | Họ và tên (cá nhân)/ Tên công ty (pháp nhân) | Số giấy CMND/số Giấy CNĐKKD | Ngày cấp | Số lượng cổ phần/phần vốn góp | Tỷ lệ nắm giữ so với vốn Điều lệ | Tăng/ giảm

* Công ty chứng khoán một thành viên không phải báo cáo Mục này.

III. Vốn Điều lệ và các chỉ tiêu an toàn tài chính trong năm báo cáo

1. Báo cáo cụ thể về các đợt tăng, giảm vốn Điều lệ trong năm;

2. Báo cáo về tình hình đảm bảo tỷ lệ vốn khả dụng trong năm;

3. Báo cáo về tình hình thay đổi nắm giữ cổ phiếu quỹ trong năm;

4. Các chỉ tiêu an toàn tài chính khác.

IV. Cơ sở vật chất trong năm báo cáo

Báo cáo cụ thể những thay đổi nâng cấp về cơ sở vật chất kỹ thuật trong năm bao gồm:

- Mở rộng diện tích trụ sở chính, chi nhánh, phòng giao dịch (Liệt kê chi tiết);

- Đầu tư nâng cấp hệ thống máy móc thuộc phần cứng (Giá trị đầu tư);

- Đầu tư nâng cấp phần mềm cho các hệ thống (Giá trị đầu tư);

- Đầu tư kho két cho lưu trữ hồ sơ, chứng từ (Giá trị đầu tư);

- Các đầu tư cơ sở vật chất khác.

V. Hoạt động của công ty chứng khoán trong năm báo cáo

1. Hoạt động môi giới chứng khoán

1.1. Số lượng tài Khoản và số dư tiền gửi

a) Số lượng tài Khoản:

Loại khách hàngLoại khách hàng |  | Đầu năm | Phát sinh trong nămPhát sinh trong năm |  | Cuối năm | Số lượng tài Khoản có giao dịch trong năm
 |  |  | Tăng | Giảm |  |
Trong nước | Cá nhân |  |  |  |  |
 | Tổ chức |  |  |  |  |
Nước ngoài | Cá nhân |  |  |  |  |
 | Tổ chức |  |  |  |  |
TổngTổng |  |  |  |  |  |

b) Số dư tiền gửi giao dịch chứng khoán của khách hàng:

Đơn vị: triệu đồng

Loại khách hàngLoại khách hàng |  | Dư đầu năm | Phát sinh trong năm | Dư cuối năm
Trong nước | Cá nhân |  |  |
 | Tổ chức |  |  |
Nước ngoài | Cá nhân |  |  |
 | Tổ chức |  |  |
Tổng |  |  |  |

1.2. Ủy thác giao dịch chứng khoán của nhà đầu tư cá nhân

Loại khách hàng | Đầu năm | Phát sinh trong nămPhát sinh trong năm |  | Cuối năm | Giá trị ủy thác (triệu đồng) | Phí ủy thác thu được trong năm (đồng)
 |  | Tăng | Giảm |  |  |
Trong nước |  |  |  |  |  |
Nước ngoài |  |  |  |  |  |
Tổng |  |  |  |  |  |

1.3. Tình hình giao dịch chứng khoán trong năm

a) Tình hình giao dịch chứng khoán niêm yết

Đơn vị tính: triệu đồng

Chứng khoán | Tổng khối lượng chứng khoán mua trong năm | Tổng khối lượng chứng khoán bán trong năm | Tổng giá trị mua trong năm | Tổng giá trị bán trong năm
1. Cổ phiếu |  |  |  |
Trong nước |  |  |  |
Nước ngoài |  |  |  |
2. Trái phiếu |  |  |  |
Trong nước |  |  |  |
Nước ngoài |  |  |  |
3. Chứng chỉ quỹ |  |  |  |
Trong nước |  |  |  |
Nước ngoài |  |  |  |
4. Chứng khoán khác |  |  |  |
Trong nước |  |  |  |
Nước ngoài |  |  |  |
Tổng: |  |  |  |

b) Môi giới chứng khoán chưa niêm yết

Đơn vị tính: triệu đồng

Chứng khoán | Tổng khối lượng chứng khoán mua trong năm | Tổng khối lượng chứng khoán bán trong năm | Tổng giá trị mua trong năm | Tổng giá trị bán trong năm
1. Cổ phiếu |  |  |  |
2. Trái phiếu |  |  |  |
3. Chứng chỉ quỹ |  |  |  |
4. Chứng khoán khác |  |  |  |
Tổng: |  |  |  |

1.4. Tổng phí môi giới thu được trong năm hoạt động:

TT | Phí môi giới | Giá trị (đồng)
1 | Từ giao dịch chứng khoán tại Sở GDCK Tp. HCM |
2 | Từ giao dịch chứng khoán tại Sở GDCK Tp. Hà Nội |
3 | Từ giao dịch chứng khoán khác: |
 | Cộng |

1.5. Tình hình sửa lỗi giao dịch môi giới:

- Tổng số lỗi giao dịch tại Sở giao dịch chứng khoán Tp.Hồ Chí Minh và tình hình khắc phục lỗi;

- Tổng số lỗi giao dịch tại Sở giao dịch chứng khoán Hà Nội và tình hình khắc phục lỗi.

2. Hoạt động tự doanh, đầu tư

a) Tình hình giao dịch chứng khoán

Đơn vị tính: Triệu đồng

Loại CK | Số dư đầu nămSố dư đầu năm |  | Tổng mua trong nămTổng mua trong năm |  | Tổng bán trong nămTổng bán trong năm |  | Dư cuối nămDư cuối năm
 | KL |  |  |  |  |  |
GT | KL | GT | GT | KL | KL | GT |
CK niêm yết |  |  |  |  |  |  |
1. Cổ phiếu |  |  |  |  |  |  |
2. Trái phiếu |  |  |  |  |  |  |
3. CCQ |  |  |  |  |  |  |
4. CK phái sinh |  |  |  |  |  |  |
5. CK khác |  |  |  |  |  |  |
CK chưa niêm yết |  |  |  |  |  |  |
1. Cổ phiếu |  |  |  |  |  |  |
2. Trái phiếu |  |  |  |  |  |  |
3. CCQ |  |  |  |  |  |  |
4. CK phái sinh |  |  |  |  |  |  |
5. CK khác |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |

* Giá trị tính theo giá giao dịch.

b. Tình hình đầu tư ra nước ngoài, góp vốn vào công ty TNHH, dự án kinh doanh (đối với các Khoản đầu tư không hình thành chứng khoán)

Đơn vị tính: triệu đồng

TT | Tên tổ chức nhận đầu tư | Giá trị đầu kỳ | Tăng trong năm | Giảm trong năm | Giá trị cuối kỳ
(1) | (2) | (3) | (4) | (5) | (6)
I | Trong nước |  |  |  |
1 | Công ty... |  |  |  |
2 | .... |  |  |  |
II | Ngoài nước |  |  |  |
1 | Công ty...(ghi rõ quốc tịch) |  |  |  |
2 | .... |  |  |  |

Lưu ý: giá trị đầu tư ghi nhận theo giá hạch toán mà công ty chứng khoán lựa chọn.

c. Tình hình đầu tư, góp vốn mua bất động sản

Đơn vị tính: triệu đồng

TT | Địa chỉ bất động sản đầu tư/tên tổ chức góp vốn | Hình thức đầu tư, góp vốn | Giá trị đầu tư đầu kỳ* | Giá trị tăng trong năm | Giá trị giảm trong năm | Giá trị cuối kỳ
 | (Liệt kê chi tiết...) |  |  |  |  |

4. Hoạt động bảo lãnh phát hành chứng khoán

TT | Tên tổ chức phát hành | Loại chứng khoán bảo lãnh | Hình thức bảo lãnh | Khối lượng bảo lãnh | Giá bảo lãnh | Tổng giá trị bảo lãnh | Thời gian bảo lãnh (từ .... đến....) | Phí bảo lãnh
 | .... |  |  |  |  |  |  |

5. Các hoạt động tư vấn và các hoạt động khác

Loại hoạt động | Số hợp đồng đã ký đầu năm | Số hợp đồng đã thanh lý trong năm | Số hợp đồng ký mới trong năm | Số hợp đồng còn hiệu lực cuối năm | Phí thu được trong năm (đồng)
I. Tư vấn đầu tư chứng khoán |  |  |  |  |
II. Tư vấn tài chính |  |  |  |  |
1. Tư vấn .. |  |  |  |  |
2. Tư vấn .. |  |  |  |  |
III. Dịch vụ khác: |  |  |  |  |
1. ..... |  |  |  |  |
2. ..... |  |  |  |  |

VI. Báo cáo hoạt động giám sát tuân thủ

TT | Nội dung báo cáo | Số lần vi phạm trong năm | Hình thức xử lý | Ghi chú
I | Vi phạm quy định về số lượng người hành nghề chứng khoán |  |  |
II | Về tài chính |  |  |
1 | Không tuân thủ hạn mức vay |  |  |
2 | Không tuân thủ hạn chế đầu tư |  |  |
III | Vi phạm chế độ công bố thông tin |  |  |
1 | Chậm công bố thông tin |  |  |
2 | Không công bố thông tin |  |  |
IV | Vi phạm chế độ báo cáo |  |  |
1 | Nộp chậm báo cáo |  |  |
2 | Không nộp báo cáo |  |  |
V | Về hoạt động giám sát tuân thủ |  |  |
1 | Thực hiện các văn bản quy phạm pháp luật |  |  |
2 | Thực hiện các văn bản của UBCKNN |  |  |
3 | Thực hiện Nghị quyết đại hội đồng cổ đông, hội đồng thành viên, Chủ sở hữu |  |  |
4 | Thực hiện Nghị quyết Hội đồng quản trị, Chủ tịch hội đồng thành viên, Chủ tịch công ty |  |  |
5 | Thực hiện các Quyết định của Giám đốc/Tổng Giám đốc |  |  |
6 | Thực hiện Hợp đồng ký kết với các đối tác |  |  |

VII. Chỉ tiêu an toàn tài chính:

TT | Chỉ tiêu | Giá trị | Tỷ lệ
1 | Vốn Điều lệ (đồng) |  | (2)/(1)*100
2 | Lãi (Lỗ) lũy kế (đồng) |
3 | Tài sản cố định (đồng) |  | (3)/(10)*100
4 | Cổ phiếu quỹ (cổ phiếu) |  | (4)/(5)*100
5 | Cổ phiếu phổ phông (cổ phiếu) |
6 | Tổng nợ (đồng) |  | (6)/(7)
7 | Vốn chủ sở hữu (đồng) |
8 | Nợ ngắn hạn (đồng) |  | (8)/(9)
9 | Tài sản ngắn hạn (đồng) |
10 | Tỷ lệ vốn khả dụng (%) |  |
11 | Tổng tài sản |  |

VIII. Kiến nghị với các cơ quan quản lý

NGƯỜI LẬP BÁO CÁO
(Ký, ghi rõ họ tên)

KIỂM SOÁT
(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)


Co phan hoa DNNN

Cổ phần hóa Doanh nghiệp Nhà nước

è Nghị định

è Thông tư

è Quyết định

è Văn bản


ND 2003 - 38 - chuyen DN nuoc ngoai thanh CP

CHÍNH PHỦ
----------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
Số: 38/2003/NĐ-CP
Hà Nội, ngày 15 tháng 4 năm 2003
NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 38/2003/NĐ-CP NGÀY 15 THÁNG 4 NĂM 2003 VỀ VIỆC CHUYỂN ĐỔI MỘT SỐ DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI SANG HOẠT ĐỘNG THEO HÌNH THỨC CÔNG TY CỔ PHẦN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;
Căn cứ Luật Đầu tư nước ngoài tại Việt Nam ngày 12 tháng 11 năm 1996; Luật sửa đổi, bổ sung một số điều của Luật Đầu tư nước ngoài tại Việt Nam ngày 09 tháng 6 năm 2000;
Căn cứ ý kiến của ủy ban Thường vụ Quốc hội tại văn bản số 08/UBTVQH ngày 13 tháng 01 năm 2003 về ban hành Nghị định của Chính phủ về chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần;
Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Nghị định này quy định việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài đang hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam thành Công ty cổ phần có vốn đầu tư nước ngoài.

Công ty cổ phần có vốn đầu tư nước ngoài hoạt động theo quy định của Nghị định này và pháp luật có liên quan.

Điều 2. Mục tiêu chuyển đổi

Việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần nhằm:

1. Nâng cao hiệu quả hoạt động của các doanh nghiệp có vốn đầu tư nước ngoài.

2. Huy động vốn của các nhà đầu tư ngoài nước, trong nước để đầu tư đổi mới công nghệ, tạo thêm việc làm, phát triển doanh nghiệp.

3. Đa dạng hoá hình thức đầu tư, cải thiện môi trường đầu tư, tạo sức hấp dẫn để thu hút vốn đầu tư nước ngoài.

4. Tạo thêm nguồn hàng cho thị trường chứng khoán Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Chuyển đổi doanh nghiệp" là việc chuyển đổi tổ chức quản lý của doanh nghiệp có vốn đầu tư nước ngoài được thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam thành công ty cổ phần có vốn đầu tư nước ngoài.

2. "Công ty cổ phần có vốn đầu tư nước ngoài" (sau đây viết tắt là Công ty cổ phần) là doanh nghiệp có vốn điều lệ được chia thành nhiều phần bằng nhau gọi là "cổ phần"; trong đó các cổ đông sáng lập nước ngoài nắm giữ ít nhất 30% vốn điều lệ; được tổ chức, hoạt động theo hình thức Công ty cổ phần quy định tại Nghị định này; được hưởng các bảo đảm của Nhà nước Việt Nam và các ưu đãi theo quy định của Luật Đầu tư nước ngoài tại Việt Nam.

3. "Doanh nghiệp có vốn đầu tư nước ngoài" (sau đây viết tắt là doanh nghiệp) là doanh nghiệp liên doanh hoặc doanh nghiệp 100% vốn nước ngoài, được thành lập theo Luật Đầu tư nước ngoài tại Việt Nam.

4. "Vốn điều lệ" là số vốn do các cổ đông góp và được ghi vào Điều lệ Công ty cổ phần có vốn đầu tư nước ngoài.

5. "Vốn có quyền biểu quyết" là phần vốn góp, theo đó người sở hữu có quyền biểu quyết về những vấn đề được Đại hội đồng cổ đông quyết định.

6. "Cổ đông nước ngoài" là tổ chức, cá nhân nước ngoài sở hữu cổ phần trong Công ty cổ phần.

7. "Cổ đông Việt Nam" là tổ chức, cá nhân Việt Nam sở hữu cổ phần trong Công ty cổ phần.

8. "Cổ đông sáng lập Công ty cổ phần" là chủ đầu tư góp vốn pháp định của doanh nghiệp trước khi chuyển đổi hoặc tổ chức, cá nhân sở hữu cổ phiếu cổ đông sáng lập.

9. "Cổ tức" là số tiền hàng năm được trích từ lợi nhuận của công ty cổ phần có vốn đầu tư nước ngoài để trả cho mỗi cổ phần.

10. "Người quản lý doanh nghiệp" là thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), các chức danh quản lý quan trọng khác do Điều lệ Công ty cổ phần quy định.

Điều 4. Hình thức chuyển đổi

Doanh nghiệp được chuyển đổi theo các hình thức sau:

1. Giữ nguyên giá trị doanh nghiệp và chủ đầu tư.

2. Chuyển nhượng một phần giá trị doanh nghiệp cho các cổ đông mới.

3. Giữ nguyên giá trị doanh nghiệp hoặc chuyển nhượng một phần vốn và phát hành thêm cổ phiếu để thu hút vốn đầu tư.

Điều 5. Đối tượng mua cổ phần

Đối tượng mua cổ phần Công ty cổ phần gồm:

1. Tổ chức, cá nhân Việt Nam.

2. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam; tổ chức, cá nhân nước ngoài.

3. Người Việt Nam định cư ở nước ngoài. Đối tượng này có quyền tự quyết định là cổ đông nước ngoài hay cổ đông Việt Nam song phải đăng ký khi mua cổ phần và được hưởng các quyền lợi và thực hiện các nghĩa vụ tương ứng.

Điều 6. Bảo đảm của Nhà nước đối với cổ đông và Công ty cổ phần có vốn đầu tư nước ngoài

Quyền sở hữu vốn và mọi quyền, lợi ích hợp pháp của cổ đông và của Công ty cổ phần được Nhà nước Việt Nam bảo hộ theo quy định của pháp luật.

Trong trường hợp Chính phủ Việt Nam ký kết với các nước Điều ước quốc tế về khuyến khích và bảo hộ đầu tư mà có các quy định khác với quy định tại Nghị định này thì áp dụng theo quy định của Điều ước quốc tế đó.

Chương 2:

ĐIỀU KIỆN CHUYỂN ĐỔI

Điều 7. Điều kiện chuyển đổi

Các doanh nghiệp được chuyển đổi phải đáp ứng các điều kiện sau đây:

1. Đã góp đủ vốn pháp định theo quy định tại Giấy phép đầu tư.

2. Đã chính thức hoạt động ít nhất 3 năm, trong đó năm cuối cùng trước khi chuyển đổi phải có lãi.

3. Có hồ sơ đề nghị chuyển đổi.

Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính và các cơ quan liên quan lựa chọn các doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong các lĩnh vực công nghiệp, nông nghiệp, dịch vụ và đáp ứng các điều kiện nêu trên, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 8. Trách nhiệm, quyền hạn của doanh nghiệp trong quá trình chuyển đổi

1. Doanh nghiệp tiếp tục duy trì cơ cấu tổ chức và hoạt động theo quy định của Luật Đầu tư nước ngoài tại Việt Nam cho đến khi được cấp Giấy phép đầu tư điều chỉnh chuẩn y việc chuyển đổi doanh nghiệp.

2. Doanh nghiệp phải bảo đảm hoạt động sản xuất kinh doanh bình thường và bảo đảm các quyền, lợi ích của người lao động theo quy định của pháp luật về lao động.

3. Nhà nước Việt Nam khuyến khích doanh nghiệp bán cổ phần theo các điều kiện ưu đãi cho cán bộ quản lý, nhân viên và công nhân làm việc tại doanh nghiệp, tuỳ theo mức độ cống hiến vào kết quả sản xuất kinh doanh của doanh nghiệp.

Điều 9. Giá trị doanh nghiệp để chuyển đổi

1. Giá trị doanh nghiệp để chuyển đổi là toàn bộ giá trị tài sản ghi trên sổ sách của doanh nghiệp đã được kiểm toán trong vòng 6 tháng trước thời điểm nộp hồ sơ đề nghị chuyển đổi. Giá trị doanh nghiệp là cơ sở cho việc xác định giá tối thiểu bán cổ phần và phát hành cổ phiếu của công ty.

2. Trong trường hợp doanh nghiệp liên doanh, tỷ lệ nắm giữ vốn giữa các Bên liên doanh sau khi xác định lại giá trị doanh nghiệp là tỷ lệ góp vốn pháp định của các bên quy định tại Giấy phép đầu tư.

3. Đối với doanh nghiệp liên doanh mà Bên Việt Nam góp vốn bằng giá trị quyền sử dụng đất, thì giá trị quyền sử dụng đất và thời hạn góp vốn bằng giá trị quyền sử dụng đất được giữ nguyên theo quy định tại Giấy phép đầu tư và tính vào giá trị doanh nghiệp để chuyển đổi. Hết thời hạn Bên Việt Nam góp vốn bằng giá trị quyền sử dụng đất, Công ty cổ phần chuyển sang hình thức thuê đất của Nhà nước Việt Nam.

Doanh nghiệp được thuê các Công ty tư vấn, Công ty tài chính, Công ty kiểm toán, Công ty chứng khoán trong nước hoặc nước ngoài để xác định giá trị doanh nghiệp, giá bán cổ phần hoặc giá phát hành cổ phiếu.

Chương 3:

TỔ CHỨC HOẠT ĐỘNG CỦA CÔNG TY CỔ PHẦN CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 10. Cổ đông của Công ty cổ phần có vốn đầu tư nước ngoài

1. Công ty cổ phần phải có ít nhất một cổ đông sáng lập nước ngoài, tổng giá trị cổ phần do cổ đông sáng lập nước ngoài nắm giữ phải bảo đảm ít nhất bằng 30% vốn điều lệ trong suốt quá trình hoạt động của công ty.

2. Cổ đông của Công ty cổ phần chỉ chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của Công ty cổ phần trong phạm vi số vốn đã góp vào Công ty.

3. Cổ đông có quyền chuyển nhượng cổ phần của mình theo quy định của Nghị định này.

4. Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa.

5. Các cổ đông nước ngoài được quyền tham gia quản lý Công ty cổ phần.

Điều 11. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai.

2. Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở của Công ty cổ phần;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại; tổng số cổ phần do cổ đông nước ngoài nắm giữ;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Tên cổ đông, quốc tịch, địa chỉ, số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3. Sổ đăng ký cổ đông được lưu giữ tại trụ sở của Công ty cổ phần hoặc nơi khác, nhưng phải thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư và tất cả cổ đông.

Điều 12. Cổ phiếu

1. Cổ phiếu Công ty cổ phần là chứng chỉ do Công ty cổ phần phát hành, xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông góp vốn trong công ty.

2. Mệnh giá cổ phiếu Công ty cổ phần được ghi bằng Đồng Việt Nam hoặc bằng ngoại tệ tự do chuyển đổi thông dụng. Mọi cổ phiếu giao dịch tại Việt Nam phải được ghi bằng Đồng Việt Nam. Tỷ giá giữa Đồng Việt Nam và ngoại tệ là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển đổi.

3. Cổ đông sáng lập nước ngoài phải nắm giữ cổ phiếu ghi tên ít nhất tương ứng với giá trị cổ phần quy định tại khoản 1 Điều 10 Nghị định này.

4. Cổ phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở công ty;

b) Số và ngày cấp giấy phép đầu tư điều chỉnh chuẩn y việc chuyển đổi doanh nghiệp;

c) Số lượng cổ phần;

d) Loại cổ phần;

đ) Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

e) Tên cổ đông, quốc tịch của cổ đông nắm giữ cổ phiếu đối với cổ phiếu có ghi tên;

g) Tóm tắt về thủ tục chuyển nhượng cổ phần;

h) Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

i) Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

k) Đối với cổ phiếu của cổ phần ưu đãi còn có các nội dung khác theo quy định tại khoản 3 Điều 19 Nghị định này.

Điều 13. Các quyền và nghĩa vụ của Công ty cổ phần có vốn đầu tư nước ngoài

1. Được miễn lệ phí trước bạ đối với việc chuyển quyền sở hữu tài sản của doanh nghiệp thành sở hữu của Công ty cổ phần.

2. Kế thừa các quyền và nghĩa vụ của doanh nghiệp được chuyển đổi đối với Nhà nước Việt Nam, với bên thứ ba và với người lao động.

3. Tiếp tục thực hiện dự án đầu tư đã được phê duyệt, các khoản nợ chưa thanh toán và các nghĩa vụ tài chính khác của doanh nghiệp được chuyển đổi.

4. Cổ đông Công ty cổ phần thực hiện các nghĩa vụ về thuế theo quy định của pháp luật.

5. Công ty cổ phần được hưởng các ưu đãi về thuế thu nhập doanh nghiệp, giải quyết các tranh chấp phát sinh và các quyền, nghĩa vụ khác theo quy định tại Luật Đầu tư nước ngoài tại Việt Nam và Giấy phép đầu tư đã được cấp trước khi chuyển đổi.

Điều 14. Niêm yết trên thị trường chứng khoán

1. Công ty cổ phần được tham gia niêm yết tại thị trường chứng khoán trong nước theo các quy định của pháp luật về thị trường chứng khoán.

2. Công ty cổ phần được niêm yết tại thị trường chứng khoán nước ngoài sau khi được cơ quan nhà nước Việt Nam có thẩm quyền chấp thuận.

Điều 15. Chuyển nhượng cổ phiếu của cổ đông sáng lập nước ngoài

1. Trong quá trình hoạt động, các cổ đông sáng lập nước ngoài được phép chuyển nhượng cổ phần cho tổ chức, cá nhân nước ngoài.

2. Việc chuyển nhượng cổ phần do cổ đông sáng lập nước ngoài nắm giữ cho các tổ chức, cá nhân Việt Nam phải được Bộ Kế hoạch và Đầu tư chuẩn y và phải đảm bảo quy định tại khoản 1 Điều 10, khoản 3 Điều 12 Nghị định này. Số tiền thu được, cổ đông sáng lập nước ngoài phải dùng để tái đầu tư tại Việt Nam; trường hợp chuyển ra khỏi Việt Nam phải được sự chấp thuận của cơ quan có thẩm quyền.

Điều 16. Giải thể Công ty cổ phần có vốn đầu tư nước ngoài

Công ty cổ phần bị giải thể trong các trường hợp sau:

1. Kết thúc thời hạn hoạt động đã ghi trong Điều lệ mà không có quyết định gia hạn;

2. Theo quyết định của Đại hội đồng cổ đông;

3. Công ty không còn đủ số lượng cổ đông tối thiểu trong thời hạn sáu tháng liên tục;

4. Bị thu hồi giấy phép đầu tư.

Điều 17. Trình tự chấm dứt hoạt động, thanh lý tài sản, giải thể

Việc chấm dứt hoạt động, thanh lý tài sản, giải thể Công ty cổ phần thực hiện theo trình tự sau:

1. Bộ Kế hoạch và Đầu tư ra quyết định chấm dứt hoạt động đối với Công ty cổ phần;

2. Công ty cổ phần có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý tài sản công ty;

3. Sau khi kết thúc việc thanh lý, Công ty cổ phần trình hồ sơ thanh lý để Bộ Kế hoạch và Đầu tư xem xét, quyết định.

Điều 18. Phá sản Công ty cổ phần

Việc phá sản Công ty cổ phần được thực hiện theo quy định của pháp luật Việt Nam về phá sản doanh nghiệp.

Điều 19. Áp dụng một số quy định của Luật Doanh nghiệp đối với Công ty cổ phần có vốn đầu tư nước ngoài

1. Các loại cổ phần được phân loại theo quy định tại Điều 52 Luật Doanh nghiệp.

2. Quyền, nghĩa vụ của cổ đông phổ thông thực hiện theo quy định tại các Điều 53 và 54 Luật Doanh nghiệp.

3. Quyền của cổ đông ưu đãi thực hiện theo các Điều 55, 56 và 57 Luật Doanh nghiệp.

4. Việc chào bán, chuyển nhượng, mua, mua lại cổ phần; điều kiện thanh toán và xử lý các cổ phần được mua lại; trả cổ tức, thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức thực hiện theo các quy định tại các Điều 61, 63, 64, 65, 66, 67 và 68 Luật Doanh nghiệp và Điều 15 Nghị định này.

5. Cơ cấu tổ chức quản lý Công ty cổ phần, Đại hội đồng cổ đông và tổ chức họp Đại hội đồng cổ đông thực hiện theo quy định tại các Điều 69, 70, 71, 72, 73, 74, 75, 76, 77, 78, 79 và 87 Luật Doanh nghiệp.

6. Tổ chức, quyền, nhiệm vụ và hoạt động của Hội đồng quản trị Công ty cổ phần thực hiện theo các Điều 80, 81, 82, 83, 84 và 87 Luật Doanh nghiệp.

7. Việc bổ nhiệm, quyền và nghĩa vụ của Giám đốc (Tổng giám đốc) và người quản lý công ty thực hiện theo quy định tại các Điều 85 và 86 Luật Doanh nghiệp.

8. Quyền, nhiệm vụ của Ban Kiểm soát Công ty cổ phần thực hiện theo các Điều 88, 89, 90 và 91 Luật Doanh nghiệp.

9. Việc kiểm toán, công khai thông tin và chế độ lưu giữ tài liệu của Công ty cổ phần thực hiện theo quy định tại các Điều 92, 93 và 94 Luật Doanh nghiệp.

Chương 4:

TỔ CHỨC THỰC HIỆN

Điều 20. Hồ sơ đề nghị chuyển đổi

Hồ sơ đề nghị chuyển đổi được gửi về Bộ Kế hoạch và Đầu tư 08 (tám) bộ, trong đó có ít nhất 01 (một) bộ là bản chính; mỗi bộ bao gồm:

1. Đơn xin chuyển đổi do Tổng giám đốc doanh nghiệp ký;

2. Phương án chuyển đổi;

3. Báo cáo tình hình hoạt động của doanh nghiệp trước khi chuyển đổi;

4. Dự thảo Điều lệ Công ty cổ phần;

5. Nghị quyết của Hội đồng quản trị hoặc của chủ đầu tư thông qua Phương án chuyển đổi.

Điều 21. Nội dung của Phương án chuyển đổi và báo cáo tình hình hoạt động của doanh nghiệp

1. Phương án chuyển đổi doanh nghiệp bao gồm các nội dung sau:

a) Mục tiêu và yêu cầu đối với việc chuyển đổi;

b) Quy mô và hình thức chuyển đổi dự kiến: vốn điều lệ, số lượng cổ phần, giá trị một cổ phần, tỷ lệ cổ phần do các cổ đông sáng lập nắm giữ, tỷ lệ cổ phần do các cổ đông khác nắm giữ;

c) Thời gian thực hiện việc chuyển đổi, thời gian phát hành và địa điểm bán cổ phần (nếu có);

d) Phương án sử dụng lao động và chế độ ưu đãi (nếu có) đối với người lao động làm việc tại doanh nghiệp trong việc mua cổ phần của doanh nghiệp (giảm giá, trả chậm, khấu trừ vào tiền lương, thưởng ...);

đ) Dự kiến việc phát hành cổ phiếu tại thị trường chứng khoán trong và ngoài nước bao gồm số lượng, cơ chế kiểm soát và quản lý;

e) Kết quả xác định giá trị doanh nghiệp.

2. Báo cáo tình hình hoạt động của doanh nghiệp bao gồm các nội dung sau:

a) Tình hình thực hiện dự án, bao gồm thực hiện vốn đầu tư, vốn pháp định, tình hình sản xuất kinh doanh qua các năm;

b) Tình hình công nợ, tài sản, vật tư, hàng hoá tồn kho, phân tích nguyên nhân và hướng giải quyết;

c) Tình hình lao động;

d) Kiểm kê tài sản, vật tư, tiền vốn, công nợ của doanh nghiệp;

đ) Báo cáo tài chính đã được kiểm toán của 3 năm cuối cùng tính đến thời điểm đề nghị chuyển đổi.

3. Dự thảo Điều lệ Công ty cổ phần có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu và ngành, nghề kinh doanh;

c) Vốn điều lệ;

d) Họ tên, quốc tịch, địa chỉ của tất cả cổ đông sáng lập;

đ) Số cổ phần mà cổ đông sáng lập cam kết mua, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

e) Quyền và nghĩa vụ của cổ đông;

f) Cơ cấu tổ chức quản lý;

g) Người đại diện theo pháp luật;

h) Thể thức thông qua quyết định của Công ty cổ phần, nguyên tắc giải quyết tranh chấp nội bộ;

i) Những trường hợp cổ đông có thể yêu cầu Công ty cổ phần mua lại cổ phần;

k) Các loại quỹ và mức giới hạn từng loại quỹ được lập tại Công ty cổ phần; nguyên tắc phân chia lợi nhuận, trả cổ tức, chịu lỗ trong kinh doanh;

l) Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty;

m) Thể thức sửa đổi, bổ sung Điều lệ Công ty cổ phần;

n) Chữ ký của người đại diện theo pháp luật hoặc tất cả cổ đông sáng lập.

Các nội dung khác của Điều lệ Công ty cổ phần do cổ đông thoả thuận nhưng không được trái với quy định của pháp luật.

Điều 22. Thẩm quyền quyết định chuyển đổi

1. Căn cứ vào quy định tại Nghị định này, Bộ Kế hoạch và Đầu tư hướng dẫn các doanh nghiệp lập và trình hồ sơ đề nghị chuyển đổi.

Trong thời hạn 30 ngày, kể từ khi nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư chủ trì, lấy ý kiến các Bộ, ngành liên quan và trình Thủ tướng Chính phủ xem xét, phê duyệt.

2. Sau khi được Thủ tướng Chính phủ chấp thuận, Bộ Kế hoạch và Đầu tư thông báo cho doanh nghiệp để thực hiện các công việc quy định tại Điều 23 Nghị định này và báo cáo kết quả về Bộ Kế hoạch và Đầu tư để được cấp Giấy phép đầu tư điều chỉnh chuẩn y việc chuyển đổi doanh nghiệp. Giấy phép đầu tư điều chỉnh có giá trị như Giấy chứng nhận đăng ký kinh doanh.

Điều 23. Thực hiện chuyển đổi

Sau khi phương án chuyển đổi của doanh nghiệp được Bộ Kế hoạch và Đầu tư thông báo chấp thuận, Doanh nghiệp tiến hành các công việc sau:

1. Thông báo rộng rãi về việc chuyển đổi trên các phương tiện thông tin đại chúng và cho các chủ nợ của doanh nghiệp.

2. Tổ chức bán cổ phần hoặc phát hành cổ phiếu.

3. Triệu tập Đại hội đồng cổ đông lần thứ nhất để thông qua Điều lệ công ty và bầu Hội đồng quản trị Công ty cổ phần.

4. Hội đồng quản trị bổ nhiệm Tổng giám đốc hoặc Giám đốc.

5. Tổ chức bàn giao giữa Hội đồng quản trị hoặc chủ đầu tư doanh nghiệp với Hội đồng quản trị Công ty cổ phần về vốn, tài sản, lao động, công nợ ....

Điều 24. Công bố về hoạt động theo hình thức Công ty cổ phần

1. Trong thời hạn ba mươi ngày, kể từ ngày được cấp giấy phép đầu tư điều chỉnh việc chuyển đổi doanh nghiệp, Công ty cổ phần phải đăng báo địa phương hoặc báo hàng ngày của Trung ương trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Số và ngày Giấy phép đầu tư điều chỉnh;

c) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện (nếu có);

d) Mục tiêu và ngành, nghề kinh doanh;

đ) Vốn điều lệ;

e) Họ, tên và địa chỉ của các cổ đông sáng lập;

f) Họ, tên và địa chỉ thường trú của người đại diện theo pháp luật của Công ty cổ phần.

2. Khi thay đổi nội dung trên, Công ty cổ phần phải công bố những thay đổi đó theo quy định tại khoản 1 Điều này.

Điều 25. Trách nhiệm của các cơ quan quản lý nhà nước

Các cơ quan quản lý nhà nước thực hiện chức năng quản lý đối với việc chuyển đổi của doanh nghiệp và hoạt động của Công ty cổ phần theo thẩm quyền, phù hợp với các quy định của pháp luật.

Định kỳ 6 tháng, Bộ Kế hoạch và Đầu tư báo cáo Chính phủ và thừa uỷ quyền của Chính phủ báo cáo Uỷ ban Thường vụ Quốc hội tình hình thực hiện việc chuyển đổi các doanh nghiệp có vốn đầu tư nước ngoài thành Công ty cổ phần.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo.

Việc lựa chọn doanh nghiệp để chuyển đổi được thực hiện trong thời hạn 1 năm kể từ ngày Nghị định này có hiệu lực.

Sau thời hạn 2 năm, kể từ ngày Nghị định này có hiệu lực, Bộ Kế hoạch và Đầu tư chủ trì cùng các Bộ, ngành liên quan tổng kết việc thực hiện Nghị định này và báo cáo kết quả với Chính phủ để trình Uỷ ban Thường vụ Quốc hội và Quốc hội.

Điều 27. Tổ chức thực hiện

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Ngân hàng Nhà nước Việt Nam và các cơ quan liên quan khác có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2004 - 187 - chuyen cty Nha nuoc thanh co phan

CHÍNH PHỦ

-----------

Số: 187 /2004/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 16 tháng 11 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Về việc chuyển công ty nhà nước thành công ty cổ phần

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 06 năm 1999;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, yêu cầu của việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là cổ phần hoá)

1. Chuyển đổi những công ty nhà nước mà Nhà nước không cần giữ 100% vốn sang loại hình doanh nghiệp có nhiều chủ sở hữu; huy động vốn của cá nhân, các tổ chức kinh tế, tổ chức xã hội trong nước và ngoài nước để tăng năng lực tài chính, đổi mới công nghệ, đổi mới phương thức quản lý nhằm nâng cao hiệu quả và sức cạnh tranh của nền kinh tế.

2. Đảm bảo hài hoà lợi ích của Nhà nước, doanh nghiệp, nhà đầu tư và người lao động trong doanh nghiệp.

3. Thực hiện công khai, minh bạch theo nguyên tắc thị trường; khắc phục tình trạng cổ phần hóa khép kín trong nội bộ doanh nghiệp; gắn với phát triển thị trường vốn, thị trường chứng khoán.

Điều 2. Đối tượng và điều kiện cổ phần hoá

1. Nghị định này áp dụng đối với công ty nhà nước không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ thực hiện cổ phần hoá, bao gồm: các tổng công ty nhà nước (kể cả ngân hàng thương mại nhà nước và các tổ chức tài chính nhà nước); công ty nhà nước độc lập; công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập; đơn vị hạch toán phụ thuộc của công ty nhà nước (dưới đây gọi tắt là doanh nghiệp cổ phần hoá).

Danh mục công ty nhà nước thuộc diện Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định trong từng thời kỳ.

2. Các công ty nhà nước quy định tại khoản 1 Điều này được tiến hành cổ phần hoá khi còn vốn nhà nước (chưa bao gồm giá trị quyền sử dụng đất) sau khi giảm trừ giá trị tài sản không cần dùng, tài sản chờ thanh lý; các khoản tổn thất do lỗ, giảm giá tài sản, công nợ không có khả năng thu hồi và chi phí cổ phần hoá.

3. Việc cổ phần hoá đơn vị hạch toán phụ thuộc của các công ty nhà nước thuộc đối tượng quy định tại khoản 1 Điều này chỉ được tiến hành khi:

a) Đơn vị hạch toán phụ thuộc của doanh nghiệp có đủ điều kiện hạch toán độc lập;

b) Không gây khó khăn hoặc ảnh hưởng xấu đến hiệu quả sản xuất, kinh doanh của doanh nghiệp hoặc các bộ phận còn lại của doanh nghiệp.

Điều 3. Hình thức cổ phần hoá công ty nhà nước

1. Giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành cổ phiếu thu hút thêm vốn áp dụng đối với những doanh nghiệp cổ phần hoá có nhu cầu tăng thêm vốn điều lệ. Mức vốn huy động thêm tuỳ thuộc vào quy mô và nhu cầu vốn của công ty cổ phần. Cơ cấu vốn điều lệ của công ty cổ phần được phản ảnh trong phương án cổ phần hoá.

2. Bán một phần vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để thu hút vốn.

3. Bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để thu hút vốn.

Điều 4. Đối tượng và điều kiện mua cổ phần

1. Các tổ chức kinh tế, tổ chức xã hội hoạt động theo luật pháp Việt Nam và cá nhân người Việt Nam định cư ở trong nước (sau đây gọi tắt là nhà đầu tư trong nước) được quyền mua cổ phần của các doanh nghiệp cổ phần hoá với số lượng không hạn chế.

2. Các doanh nghiệp có vốn đầu tư nước ngoài, người nước ngoài hoạt động hợp pháp tại Việt Nam, người Việt Nam định cư ở nước ngoài (sau đây gọi tắt là nhà đầu tư nước ngoài) được mua cổ phần của các doanh nghiệp cổ phần hoá theo quy định của pháp luật Việt Nam.

Nhà đầu tư nước ngoài có nhu cầu mua cổ phần ở các doanh nghiệp cổ phần hoá phải mở tài khoản tại các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam và tuân thủ pháp luật Việt Nam. Mọi hoạt động mua, bán cổ phần; nhận, sử dụng cổ tức và các khoản thu khác từ đầu tư mua cổ phần đều phải thông qua tài khoản này.

Điều 5. Các nhà đầu tư trong nước và nước ngoài mua cổ phần của doanh nghiệp cổ phần hoá bằng đồng Việt Nam.

Điều 6. Chi phí thực hiện cổ phần hoá

Chi phí thực hiện cổ phần hoá được trừ vào vốn nhà nước tại doanh nghiệp cổ phần hoá. Nội dung và mức chi phí cổ phần hoá thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 7. Cổ phần, cổ phiếu và cổ đông sáng lập

1. Vốn điều lệ chia thành nhiều phần bằng nhau gọi là cổ phần. Mệnh giá 1 cổ phần quy định thống nhất là 10.000 đồng.

2. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông góp vốn trong công ty. Cổ phiếu có thể ghi tên hoặc không ghi tên nhưng phải có đủ nội dung chủ yếu quy định tại Điều 59 của Luật Doanh nghiệp.

Bộ Tài chính hướng dẫn mẫu cổ phiếu thống nhất để các doanh nghiệp in và quản lý theo quy định.

3. Cổ đông sáng lập của doanh nghiệp cổ phần hoá là những cổ đông có đủ các điều kiện sau:

a) Tham gia thông qua Điều lệ lần đầu của công ty cổ phần;

b) Cùng nhau nắm giữ ít nhất 20% số cổ phần phổ thông được quyền chào bán;

c) Sở hữu số lượng cổ phần bảo đảm mức tối thiểu theo qui định tại Điều lệ Công ty.

Số lượng cổ phần tối thiểu của mỗi cổ đông sáng lập và số lượng cổ đông sáng lập do Đại hội đồng cổ đông quyết định và qui định tại Điều lệ Công ty.

Điều 8. Nguyên tắc kế thừa quyền và nghĩa vụ của công ty cổ phần được chuyển đổi từ công ty nhà nước

1. Doanh nghiệp cổ phần hóa có trách nhiệm sắp xếp, sử dụng tối đa số lao động tại thời điểm quyết định cổ phần hoá và giải quyết chế độ cho người lao động theo quy định hiện hành.

Công ty cổ phần có trách nhiệm kế thừa mọi nghĩa vụ đối với người lao động từ công ty nhà nước chuyển sang; có quyền tuyển chọn, bố trí sử dụng lao động và phối hợp với các cơ quan có liên quan giải quyết chế độ cho người lao động theo qui định của pháp luật.

2. Công ty cổ phần được chủ động sử dụng toàn bộ tài sản, tiền vốn đã cổ phần hoá để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của công ty nhà nước trước khi cổ phần hoá và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Chương II
XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

Điều 9. Trách nhiệm của doanh nghiệp cổ phần hoá trong việc xử lý tồn tại về tài chính

Các doanh nghiệp cổ phần hoá có trách nhiệm phối hợp với các cơ quan có liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp cổ phần hoá và trong quá trình cổ phần hoá. Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp cổ phần hoá phải báo cáo với cơ quan có thẩm quyền để xem xét, giải quyết.

Điều 10. Xử lý tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, tài sản không cần dùng, tài sản được đầu tư bằng Quỹ khen thưởng, phúc lợi

1. Đối với tài sản do doanh nghiệp thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp thì không tính vào giá trị doanh nghiệp để cổ phần hoá. Trước khi chuyển sang công ty cổ phần, doanh nghiệp phải thanh lý hợp đồng hoặc thoả thuận với chủ sở hữu tài sản để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc ký lại hợp đồng mới.

2. Đối với những tài sản của doanh nghiệp không cần dùng, ứ đọng, chờ thanh lý: doanh nghiệp thanh lý, nhượng bán hoặc báo cáo cơ quan có thẩm quyền để điều chuyển cho đơn vị khác theo quy định hiện hành. Đến thời điểm xác định giá trị doanh nghiệp nếu những tài sản trên chưa kịp xử lý thì được loại trừ không tính vào giá trị doanh nghiệp. Trong quá trình cổ phần hoá, doanh nghiệp tiếp tục xử lý những tài sản này, đến thời điểm quyết định công bố giá trị doanh nghiệp nếu chưa xử lý thì chuyển giao cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật.

3. Đối với những tài sản thuộc công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, phúc lợi thì chuyển giao cho công ty cổ phần quản lý, sử dụng để phục vụ tập thể người lao động trong doanh nghiệp.

Riêng đối với nhà ở cán bộ, công nhân viên, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp, thì chuyển giao cho cơ quan nhà đất của địa phương để quản lý hoặc bán cho người đang sử dụng theo quy định hiện hành.

4. Đối với tài sản đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp được công ty cổ phần tiếp tục dùng trong sản xuất kinh doanh thì tính vào giá trị doanh nghiệp cổ phần hoá và chuyển thành cổ phần để chia cho người lao động trong doanh nghiệp tại thời điểm cổ phần hoá theo thời gian thực tế đã làm việc tại doanh nghiệp của từng người.

Điều 11. Các khoản nợ phải thu

1. Doanh nghiệp cổ phần hoá có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu đến hạn trước khi cổ phần hoá. Đến thời điểm xác định giá trị doanh nghiệp còn tồn đọng nợ phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

2. Đến thời điểm quyết định công bố giá trị doanh nghiệp, doanh nghiệp cổ phần hoá có trách nhiệm bàn giao các khoản công nợ không có khả năng thu hồi đã loại khỏi giá trị doanh nghiệp cổ phần hoá (kèm theo hồ sơ, các tài liệu liên quan) cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật.

3. Đối với các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công phải đối chiếu tính vào giá trị doanh nghiệp cổ phần hoá.

Điều 12. Các khoản nợ phải trả

1. Doanh nghiệp phải huy động các nguồn để thanh toán các khoản nợ đến hạn trả trước khi thực hiện cổ phần hoá hoặc thoả thuận với các chủ nợ để xử lý hoặc chuyển thành vốn góp cổ phần.

Việc chuyển nợ thành vốn góp cổ phần được xác định thông qua kết quả đấu giá bán cổ phần hoặc do doanh nghiệp và chủ nợ thoả thuận để xác định giá tham gia đấu giá.

2. Trong quá trình cổ phần hoá, nếu doanh nghiệp có khó khăn về khả năng thanh toán các khoản nợ quá hạn do kinh doanh thua lỗ thì xử lý nợ theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 13. Các khoản dự phòng, lỗ hoặc lãi

1. Các khoản dự phòng: giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán, chênh lệch tỷ giá hạch toán vào kết quả kinh doanh của doanh nghiệp.

2. Khoản dự phòng trợ cấp mất việc làm: doanh nghiệp sử dụng để trợ cấp cho lao động dôi dư trong quá trình cổ phần hoá, nếu còn thì hạch toán vào kết quả kinh doanh của doanh nghiệp.

3. Các Quỹ dự phòng rủi ro, dự phòng nghiệp vụ của hệ thống ngân hàng, bảo hiểm, các tổ chức tài chính được chuyển sang công ty cổ phần tiếp tục quản lý.

4. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được, số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hoá.

5. Các khoản lãi phát sinh để bù lỗ năm trước (nếu có), bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp cổ phần hoá.

6. Các khoản lỗ tính đến thời điểm doanh nghiệp cổ phần hoá chuyển thành công ty cổ phần, doanh nghiệp dùng Quỹ dự phòng tài chính và lợi nhuận trước thuế đến thời điểm cổ phần hoá để bù đắp. Trường hợp thiếu thì thực hiện các biện pháp xoá nợ ngân sách nhà nước, nợ ngân hàng và nợ Quỹ hỗ trợ phát triển theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Sau khi áp dụng các giải pháp trên mà doanh nghiệp vẫn còn lỗ thì được giảm trừ vào vốn nhà nước.

Điều 14. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

1. Trường hợp doanh nghiệp cổ phần hoá kế thừa vốn đầu tư dài hạn của công ty nhà nước đầu tư vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp để cổ phần hoá theo nguyên tắc qui định tại Điều 20 Nghị định này.

2. Trường hợp các doanh nghiệp cổ phần hoá không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền để xử lý như sau:

a) Thoả thuận bán lại vốn đầu tư cho đối tác hoặc các nhà đầu tư khác;

b) Chuyển giao cho doanh nghiệp khác làm đối tác.

Điều 15. Số dư bằng tiền của các Quỹ khen thưởng và Quỹ phúc lợi.

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được chia cho người lao động đang làm việc tại doanh nghiệp để mua cổ phần. Người lao động không phải nộp thuế thu nhập đối với khoản thu nhập này.

Chương III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HOÁ

Mục 1

CÁC PHƯƠNG PHÁP XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 16. Các công ty nhà nước khi thực hiện cổ phần hoá được áp dụng một trong các phương pháp xác định giá trị doanh nghiệp như sau:

1. Phương pháp tài sản;

2. Phương pháp dòng tiền chiết khấu;

3. Các phương pháp khác.

Bộ Tài chính hướng dẫn việc xác định giá trị doanh nghiệp cổ phần hoá theo các phương pháp trên.

Mục 2

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP THEO PHƯƠNG PHÁP TÀI SẢN

Điều 17. Giá trị doanh nghiệp cổ phần hoá theo phương pháp tài sản

1. Giá trị thực tế của doanh nghiệp cổ phần hoá là giá trị toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hoá có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

Giá trị thực tế vốn nhà nước tại doanh nghiệp là giá trị thực tế của doanh nghiệp sau khi đã trừ các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

Trường hợp cổ phần hoá toàn bộ tổng công ty do Nhà nước quyết định đầu tư và thành lập thì giá trị vốn nhà nước toàn tổng công ty để cổ phần hoá là giá trị thực tế vốn nhà nước của văn phòng tổng công ty; của các công ty thành viên và các đơn vị sự nghiệp thuộc tổng công ty (nếu có).

Trường hợp cổ phần hoá toàn bộ tổng công ty do các công ty tự đầu tư và thành lập thì giá trị vốn nhà nước để cổ phần hoá là giá trị thực tế vốn nhà nước tại công ty mẹ.

2. Các khoản sau đây không tính vào giá trị doanh nghiệp để cổ phần hoá:

a) Giá trị những tài sản quy định tại khoản 1, 2, 3 Điều 10 của Nghị định này;

b) Các khoản nợ phải thu không có khả năng thu hồi;

c) Chi phí xây dựng cơ bản dở dang của những công trình đã bị đình hoãn trước thời điểm xác định giá trị doanh nghiệp;

d) Các khoản đầu tư dài hạn vào doanh nghiệp khác được quy định tại tiết b khoản 2 Điều 14 của Nghị định này.

Điều 18. Các căn cứ xác định giá trị thực tế của doanh nghiệp

1. Số liệu theo sổ kế toán của doanh nghiệp tại thời điểm cổ phần hoá.

2. Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm cổ phần hoá.

3. Giá thị trường của tài sản tại thời điểm cổ phần hoá.

Điều 19. Giá trị quyền sử dụng đất và giá trị lợi thế kinh doanh của doanh nghiệp

1. Đối với diện tích đất doanh nghiệp cổ phần hoá đang sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

a) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức thuê đất thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá.

b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá. Giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá là giá do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường và công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai.

2. Đối với diện tích đất Nhà nước đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá. Giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá thực hiện theo quy định tại tiết b khoản 1 Điều này.

3. Lợi thế kinh doanh của doanh nghiệp gồm: vị trí địa lý, giá trị thương hiệu, tiềm năng phát triển.

Giá trị lợi thế kinh doanh của doanh nghiệp được xác định trên cơ sở tỷ suất lợi nhuận sau thuế trên giá trị vốn nhà nước tại doanh nghiệp trước khi cổ phần hoá và lãi suất trả trước của trái phiếu Chính phủ dài hạn ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp.

Điều 20. Xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hoá tại các doanh nghiệp khác

1. Giá trị vốn đầu tư dài hạn của công ty nhà nước tại các doanh nghiệp khác được xác định trên cơ sở:

a) Giá trị vốn chủ sở hữu theo báo cáo tài chính đã được kiểm toán của doanh nghiệp mà công ty nhà nước có đầu tư vốn;

b) Tỷ lệ vốn đầu tư của công ty nhà nước trước khi cổ phần hoá tại các doanh nghiệp khác;

c) Trường hợp công ty nhà nước đầu tư vốn bằng ngoại tệ thì khi xác định vốn đầu tư được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá.

2. Trường hợp giá trị vốn đầu tư dài hạn của công ty nhà nước tại doanh nghiệp khác được xác định thấp hơn giá trị ghi trên sổ kế toán thì giá trị ghi trên sổ kế toán của công ty nhà nước là cơ sở để xác định giá trị doanh nghiệp cổ phần hoá.

3. Giá trị vốn góp của công ty nhà nước vào công ty cổ phần đã niêm yết trên thị trường chứng khoán được xác định trên cơ sở giá cổ phần giao dịch trên thị trường chứng khoán tại thời điểm xác định giá trị doanh nghiệp.

Mục 3

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 21. Giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp cổ phần hoá được xác định theo phương pháp dòng tiền chiết khấu dựa trên khả năng sinh lời của doanh nghiệp trong tương lai.

Trường hợp xác định giá trị doanh nghiệp của toàn tổng công ty nhà nước theo phương pháp này thì khả năng sinh lời của tổng công ty nhà nước được xác định trên cơ sở lợi nhuận của tổng công ty nhà nước theo quy định tại quy chế tài chính của công ty nhà nước.

Trường hợp công ty nhà nước đầu tư vốn vào doanh nghiệp khác thì căn cứ vào lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại để xác định giá trị doanh nghiệp cổ phần hoá.

2. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư bằng tiền nguồn Quỹ khen thưởng, phúc lợi và số dư kinh phí sự nghiệp (nếu có).

Trường hợp doanh nghiệp lựa chọn hình thức giao đất thì phải tính bổ sung giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo quy định tại khoản 1 Điều 19 của Nghị định này.

Điều 22. Căn cứ xác định

1. Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề trước thời điểm xác định giá trị doanh nghiệp;

2. Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần;

3. Lãi suất trái phiếu Chính phủ dài hạn ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

Mục 4

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 23. Phương thức tổ chức xác định giá trị doanh nghiệp cổ phần hoá

1. Doanh nghiệp cổ phần hoá có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên thì việc xác định giá trị doanh nghiệp cổ phần hoá thực hiện thông qua các tổ chức có chức năng định giá như: các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có năng lực định giá (dưới đây gọi tắt là tổ chức định giá).

Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hoá lựa chọn tổ chức định giá trong danh sách do Bộ Tài chính công bố.

Trường hợp lựa chọn các tổ chức định giá nước ngoài chưa hoạt động tại Việt Nam thì phải được sự thoả thuận của Bộ Tài chính.

Tổ chức định giá khi thực hiện xác định giá trị doanh nghiệp phải bảo đảm các quy định hiện hành và hoàn thành đúng thời hạn theo hợp đồng đã ký; phải chịu trách nhiệm về tính đúng đắn, tính hợp pháp của kết quả định giá.

2. Doanh nghiệp cổ phần hoá có tổng giá trị tài sản theo sổ kế toán dưới 30 tỷ đồng thì không nhất thiết phải thuê tổ chức định giá để xác định giá trị doanh nghiệp. Trường hợp không thuê tổ chức định giá thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo về cơ quan có thẩm quyền quyết định giá trị doanh nghiệp.

3. Hồ sơ xác định giá trị doanh nghiệp phải gửi Bộ Tài chính và cơ quan có thẩm quyền quyết định giá trị doanh nghiệp. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thẩm tra trước khi quyết định và công bố giá trị doanh nghiệp cổ phần hoá.

Điều 24. Sử dụng kết quả xác định giá trị doanh nghiệp

Kết quả xác định giá trị doanh nghiệp theo các quy định tại Nghị định này là cơ sở để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

Điều 25. Điều chỉnh giá trị doanh nghiệp cổ phần hoá

Đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm kiểm tra, xử lý những vấn đề về tài chính phát sinh từ thời điểm định giá đến thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh để xác định lại giá trị phần vốn nhà nước.

Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

1. Trường hợp có chênh lệch tăng thì:

a) Nộp về tổng công ty nhà nước hoặc công ty nhà nước độc lập khi cổ phần hoá doanh nghiệp thành viên tổng công ty nhà nước hoặc cổ phần hoá bộ phận công ty nhà nước độc lập và được sử dụng như quy định tại Điều 35 của Nghị định này;

b) Nộp về quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính khi cổ phần hoá toàn bộ công ty nhà nước độc lập, toàn bộ tổng công ty nhà nước và được sử dụng như quy định tại Điều 35 của Nghị định này.

2. Trường hợp phát sinh chênh lệch giảm thì doanh nghiệp có trách nhiệm báo cáo cơ quan quyết định cổ phần hoá để tổ chức kiểm tra, làm rõ nguyên nhân, xử lý trách nhiệm bồi thường vật chất (nếu do nguyên nhân chủ quan), khoản chênh lệch giảm còn lại được xử lý như sau:

a) Được dùng tiền thu từ cổ phần hoá (bao gồm cả chênh lệch giá bán cổ phần) để bù đắp.

b) Nếu không đủ thì điều chỉnh giảm vốn Nhà nước góp tại doanh nghiệp và phương án bán cổ phần ưu đãi cho người lao động trong doanh nghiệp, đồng thời điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

c) Sau khi xử lý theo quy định tại tiết a, b khoản 2 Điều này mà vẫn không đủ bù chênh lệch giảm thì:

- Cơ quan quyết định cổ phần hoá xem xét, quyết định chuyển sang hình thức bán hoặc phá sản doanh nghiệp (đối với trường hợp chưa đăng ký kinh doanh theo Luật Doanh nghiệp).

- Hội đồng quản trị triệu tập Đại hội đồng cổ đông bất thường (đối với trường hợp đã đăng ký kinh doanh theo Luật Doanh nghiệp) để biểu quyết theo hướng:

+ Chấp nhận kế thừa khoản lỗ còn lại để tiếp tục hoạt động.

+ Thực hiện bán doanh nghiệp với điều kiện bên mua kế thừa nợ và lỗ.

+ Tuyên bố phá sản, bán tài sản để thanh toán nợ.

- Trường hợp chuyển sang thực hiện bán hoặc phá sản thì doanh nghiệp có trách nhiệm phối hợp với cơ quan có liên quan hoàn trả lại các nhà đầu tư số tiền mua cổ phần trước khi thanh toán cho các chủ nợ khác.

Chương IV

BÁN CỔ PHẦN VÀ QUẢN LÝ, SỬ DỤNG TIỀN BÁN

PHẦN VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Mục 1

BÁN CỔ PHẦN LẦN ĐẦU

Điều 26. Đối tượng mua cổ phần lần đầu.

1. Người lao động trong doanh nghiệp.

2. Nhà đầu tư chiến lược là các nhà đầu tư trong nước như: người sản xuất và thường xuyên cung cấp nguyên liệu cho doanh nghiệp; người cam kết tiêu thụ lâu dài sản phẩm của doanh nghiệp; người gắn bó lợi ích chiến lược lâu dài trong kinh doanh, có tiềm năng về tài chính và năng lực quản lý.

Khi xây dựng phương án cổ phần hoá, doanh nghiệp cổ phần hoá lựa chọn nhà đầu tư chiến lược, trình cơ quan quyết định cổ phần hoá phê duyệt.

3. Các nhà đầu tư khác (bao gồm cả nhà đầu tư nước ngoài).

Điều 27. Cơ cấu cổ phần lần đầu

1. Cổ phần Nhà nước nắm giữ.

2. Người lao động trong doanh nghiệp được mua cổ phần ưu đãi quy định tại Điều 37 của Nghị định này.

3. Nhà đầu tư chiến lược được mua tối đa 20% số cổ phần bán ra theo giá ưu đãi. Mức cổ phần bán cho từng nhà đầu tư chiến lược thực hiện theo phương án cổ phần hoá được cơ quan có thẩm quyền phê duyệt.

4. Cổ phần bán đấu giá công khai cho các nhà đầu tư không thấp hơn 20% vốn điều lệ (bao gồm cả cổ phần mua thêm ngoài cổ phần ưu đãi của nhà đầu tư chiến lược và người lao động trong doanh nghiệp).

Điều 28. Giá bán cổ phần lần đầu

1. Giá bán cổ phần ưu đãi cho người lao động trong doanh nghiệp được giảm 40% so với giá đấu bình quân.

2. Giá bán cổ phần ưu đãi cho các nhà đầu tư chiến lược được giảm 20% so với giá đấu bình quân.

3. Giá bán cho các đối tượng quy định tại khoản 4 Điều 27 của Nghị định này thực hiện theo giá đấu thành công của từng nhà đầu tư.

Điều 29. Giá trị ưu đãi cho nhà đầu tư chiến lược và người lao động trong doanh nghiệp cổ phần hoá

Tổng giá trị ưu đãi cho người lao động trong doanh nghiệp cổ phần hoá và nhà đầu tư chiến lược được lấy từ nguồn thu tăng thêm do đấu giá cổ phần, nếu thiếu được trừ vào phần vốn nhà nước tại doanh nghiệp cổ phần hoá nhưng không vượt quá số vốn nhà nước có tại doanh nghiệp sau khi trừ giá trị cổ phần Nhà nước nắm giữ và chi phí cổ phần hoá.

Điều 30. Phương thức tổ chức bán đấu giá cổ phần lần đầu

1. Đấu giá trực tiếp tại doanh nghiệp đối với các doanh nghiệp cổ phần hoá có khối lượng cổ phần bán ra từ 1 tỷ đồng trở xuống (doanh nghiệp tự tổ chức đấu giá bán cổ phần).

2. Đấu giá tại các tổ chức tài chính trung gian đối với các doanh nghiệp cổ phần hoá có khối lượng cổ phần bán ra trên 1 tỷ đồng.

Trường hợp doanh nghiệp cổ phần hoá có khối lượng cổ phần bán ra trên 10 tỷ đồng thì tổ chức bán đấu giá cổ phần tại trung tâm giao dịch chứng khoán để thu hút các nhà đầu tư.

Cơ quan quyết định cổ phần hoá công ty nhà nước lựa chọn để thuê các tổ chức bán đấu giá.

3. Trường hợp doanh nghiệp nằm ở vùng sâu, không có tổ chức tài chính trung gian đảm nhận việc bán cổ phần thì cơ quan quyết định cổ phần hoá thoả thuận với Bộ Tài chính về phương thức bán.

Điều 31. Trình tự tổ chức bán đấu giá lần đầu

1. Trước khi bán đấu giá tối thiểu 20 ngày, cơ quan thực hiện bán đấu giá (doanh nghiệp, tổ chức tài chính trung gian, Trung tâm giao dịch chứng khoán) phải thông báo công khai tại doanh nghiệp, tại nơi bán đấu giá và trên các phương tiện thông tin đại chúng về thời gian, địa điểm, hình thức bán, điều kiện tham gia, số lượng cổ phần dự kiến bán và các vấn đề khác có liên quan đến việc bán cổ phần.

2. Tổ chức bán đấu giá cho các nhà đầu tư khác theo các hình thức quy định tại Điều 30 của Nghị định này.

3. Xác định giá đấu bình quân để tính giá ưu đãi cho nhà đầu tư chiến lược và người lao động.

4. Tổ chức việc phân phối và bán cổ phần cho từng nhà đầu tư chiến lược và người lao động trong doanh nghiệp.

5. Trong thời hạn 4 tháng kể từ ngày quyết định phê duyệt phương án cổ phần hoá, doanh nghiệp phải hoàn thành việc bán cổ phần. Trường hợp cổ phần chưa bán hết thì doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá để điều chỉnh quy mô hoặc cơ cấu vốn điều lệ trong phương án cổ phần hoá và thực hiện chuyển công ty nhà nước thành công ty cổ phần.

Điều 32. Đăng ký kinh doanh của công ty cổ phần

S au khi hoàn thành việc bán cổ phần và tổ chức Đại hội đồng cổ đông theo đúng quy định của Luật Doanh nghiệp thì doanh nghiệp cổ phần hoá phải đăng ký kinh doanh theo quy định tại Nghị định số 109/2004/NĐ-CP ngày 02 tháng 4 năm 2004 của Chính phủ về đăng ký kinh doanh.

Điều 33. Thực hiện công khai, minh bạch thông tin và niêm yết trên thị trường chứng khoán

1. Công ty cổ phần phải thực hiện báo cáo công khai về tài chính cho các cổ đông và cơ quan quản lý theo đúng quy định tại Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Nhà nước có chính sách ưu đãi đối với các doanh nghiệp cổ phần hoá có đủ điều kiện thực hiện niêm yết ngay trên thị trường chứng khoán.

Điều 34. Quản lý phần vốn nhà nước tại công ty cổ phần

1. Phần vốn nhà nước tại các công ty cổ phần được quản lý theo các quy định của pháp luật về quản lý vốn nhà nước đầu tư tại doanh nghiệp khác.

2. Đối với doanh nghiệp cổ phần hoá không thuộc đối tượng Nhà nước nắm giữ cổ phần chi phối thì tuỳ theo điều kiện cụ thể, cơ quan đại diện chủ sở hữu phần vốn nhà nước tại công ty cổ phần được quyền quyết định việc bán tiếp cổ phần thuộc sở hữu nhà nước tại công ty cổ phần theo quy định của pháp luật hiện hành và Điều lệ Công ty cổ phần.

Điều 35. Quản lý và sử dụng số tiền thu từ cổ phần hoá công ty nhà nước

Số tiền Nhà nước thu được từ cổ phần hoá công ty nhà nước (bao gồm tiền thu từ bán phần vốn nhà nước và tiền chênh lệch tăng do bán đấu giá cổ phần phát hành thêm tại các doanh nghiệp cổ phần hoá), sau khi trừ chi phí cổ phần hoá được sử dụng vào các mục đích sau:

1. Hỗ trợ doanh nghiệp cổ phần hoá thực hiện chính sách đối với người lao động tại thời điểm cổ phần hoá.

a) Hỗ trợ doanh nghiệp thanh toán trợ cấp cho số lao động thôi việc, mất việc khi chuyển công ty nhà nước thành công ty cổ phần;

b) Hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá để bố trí việc làm mới trong công ty cổ phần.

2. Số tiền còn lại được quản lý và sử dụng như sau:

a) Trường hợp cổ phần hoá doanh nghiệp thành viên tổng công ty nhà nước hoặc cổ phần hoá bộ phận công ty nhà nước độc lập thì tổng công ty nhà nước hoặc công ty nhà nước độc lập được sử dụng vào hoạt động kinh doanh và hỗ trợ các doanh nghiệp cổ phần hoá tiếp tục giải quyết lao động dôi dư theo quy định tại khoản 8 Điều 36 của Nghị định này.

b) Trường hợp cổ phần hoá toàn bộ công ty nhà nước độc lập, toàn bộ tổng công ty nhà nước thì số tiền còn lại chuyển về quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính để đầu tư cho công ty mà Nhà nước cần nắm giữ 100% vốn nhưng thiếu vốn, công ty cổ phần nhà nước nắm giữ cổ phần chi phối nhưng vốn nhà nước có tại doanh nghiệp cổ phần hoá không đủ đảm bảo số cổ phần của Nhà nước và hỗ trợ các doanh nghiệp cổ phần hoá tiếp tục giải quyết lao động dôi dư theo qui định tại khoản 8 Điều 36 của Nghị định này. Số còn lại đầu tư vào các doanh nghiệp thông qua Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Chương V

CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG SAU CỔ PHẦN HOÁ

Điều 36. Doanh nghiệp sau cổ phần hoá được hưởng các ưu đãi sau:

1. Được hưởng ưu đãi như đối với doanh nghiệp thành lập mới theo quy định của pháp luật về khuyến khích đầu tư mà không cần phải làm thủ tục cấp chứng nhận ưu đãi đầu tư.

Trường hợp doanh nghiệp cổ phần hoá thực hiện niêm yết trên thị trường chứng khoán thì ngoài các ưu đãi trên còn được hưởng thêm các ưu đãi theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Được miễn lệ phí trước bạ đối với việc chuyển những tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp cổ phần hóa thành sở hữu của công ty cổ phần.

3. Được miễn lệ phí cấp giấy chứng nhận đăng ký kinh doanh khi chuyển từ công ty nhà nước thành công ty cổ phần.

4. Được duy trì các hợp đồng thuê nhà cửa, vật kiến trúc của các cơ quan Nhà nước hoặc được ưu tiên mua lại theo giá thị trường tại thời điểm cổ phần hoá để ổn định hoạt động sản xuất, kinh doanh.

5. Được hưởng các quyền sử dụng đất theo quy định của Luật Đất đai trong trường hợp giá trị doanh nghiệp cổ phần hoá đã bao gồm cả giá trị quyền sử dụng đất.

6. Được tiếp tục vay vốn tại ngân hàng thương mại, công ty tài chính, các tổ chức tín dụng khác của Nhà nước theo cơ chế như đối với công ty nhà nước.

7. Được duy trì và phát triển Quỹ phúc lợi dưới dạng hiện vật như: các công trình văn hóa, câu lạc bộ, bệnh xá, nhà điều dưỡng, nhà trẻ để đảm bảo phúc lợi cho người lao động trong công ty cổ phần. Những tài sản này thuộc sở hữu của tập thể người lao động do công ty cổ phần quản lý.

8. Sau khi công ty nhà nước chuyển thành công ty cổ phần, nếu do nhu cầu tổ chức lại hoạt động kinh doanh, thay đổi công nghệ dẫn đến người lao động ở công ty nhà nước chuyển sang bị mất việc hoặc thôi việc, kể cả trường hợp người lao động tự nguyện thôi việc, thì được giải quyết như sau:

a) Trong 12 tháng kể từ ngày công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh, nếu người lao động bị mất việc do cơ cấu lại công ty thuộc đối tượng hưởng chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ thì được Quỹ hỗ trợ lao động dôi dư hỗ trợ.

Các đối tượng lao động mất việc, thôi việc còn lại thì được hưởng trợ cấp mất việc, thôi việc theo quy định của pháp luật lao động hiện hành và được hỗ trợ từ tiền thu của Nhà nước do cổ phần hoá công ty nhà nước quy định tại Điều 35 của Nghị định này.

b) Trường hợp người lao động bị mất việc, thôi việc trong 4 năm tiếp theo thì công ty cổ phần có trách nhiệm thanh toán 50% tổng mức trợ cấp theo quy định của Bộ luật Lao động, số còn lại được thanh toán từ tiền thu của Nhà nước do cổ phần hoá công ty nhà nước quy định tại Điều 35 của Nghị định này. Hết thời hạn trên, công ty cổ phần chịu trách nhiệm thanh toán toàn bộ trợ cấp cho người lao động.

Điều 37. Người lao động trong doanh nghiệp cổ phần hóa được hưởng các chính sách ưu đãi sau:

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá được mua tối đa 100 cổ phần cho mỗi năm thực tế làm việc tại khu vực nhà nước với giá giảm 40 % so với giá đấu bình quân bán cho nhà đầu tư khác.

2. Được tiếp tục tham gia và hưởng quyền lợi về bảo hiểm xã hội theo chế độ hiện hành nếu chuyển sang làm việc tại công ty cổ phần.

3. Được hưởng chế độ hưu trí và các quyền lợi theo chế độ hiện hành nếu đã có đủ điều kiện tại thời điểm cổ phần hoá.

4. Nếu bị mất việc, thôi việc tại thời điểm cổ phần hoá được thanh toán trợ cấp mất việc, thôi việc theo quy định của pháp luật.

Chương VI

QUYỀN VÀ NGHĨA VỤ CỦA CỔ ĐÔNG

Điều 38. Các cổ đông chiến lược có các quyền và nghĩa vụ sau:

1. Quyền lợi:

a) Được mua cổ phần ưu đãi theo quy định tại khoản 3 Điều 27 và khoản 2 Điều 28 của Nghị định này;

b) Được quyền tham gia quản lý công ty cổ phần theo quy định của pháp luật và Điều lệ của công ty cổ phần;

c) Được sử dụng cổ phiếu để cầm cố, thế chấp trong các quan hệ tín dụng ở Việt Nam;

d) Được hưởng các quyền lợi khác theo quy định của pháp luật và Điều lệ của công ty cổ phần.

2. Nghĩa vụ:

a) Thực hiện các cam kết khi tham gia mua cổ phần;

b) Không được chuyển nhượng số cổ phần được mua ưu đãi theo quy định của khoản 3 Điều 27 của Nghị định này trong vòng 03 năm, kể từ ngày công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh. Trường hợp đặc biệt cần chuyển nhượng số cổ phần này trước thời hạn trên thì phải được Hội đồng quản trị công ty cổ phần chấp thuận;

c) Các nghĩa vụ khác theo quy định của pháp luật và Điều lệ của công ty cổ phần.

Điều 39. Quyền và nghĩa vụ của các cổ đông khác

Các cổ đông khác được hưởng các quyền lợi và nghĩa vụ theo quy định tại Luật Doanh nghiệp và Điều lệ của công ty cổ phần.

Riêng đối với cổ đông nước ngoài được đổi các khoản thu về cổ tức, tiền chuyển nhượng cổ phần tại Việt Nam thành ngoại tệ để chuyển ra nước ngoài sau khi đã thực hiện đầy đủ nghĩa vụ về thuế theo quy định của pháp luật. Trường hợp dùng cổ tức thu được để tái đầu tư tại Việt Nam thì được hưởng các ưu đãi theo quy định của Luật Khuyến khích đầu tư trong nước.

Chương VII
TỔ CHỨC THỰC HIỆN

Điều 40. Quyền hạn và trách nhiệm của các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị tổng công ty nhà nước

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ phương án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt:

a) Tổ chức xác định giá trị các tổng công ty nhà nước thực hiện cổ phần hoá, gửi kết quả về Bộ Tài chính để thẩm tra và quyết định công bố;

b) Trình Thủ tướng Chính phủ phê duyệt phương án cổ phần hoá toàn bộ tổng công ty nhà nước;

c) Quyết định cổ phần hoá các doanh nghiệp thuộc phạm vi quản lý; quyết định giá trị doanh nghiệp; phê duyệt phương án cổ phần hoá để chuyển công ty nhà nước thành công ty cổ phần;

d) Rà soát, chủ động chuyển những doanh nghiệp trong danh sách thực hiện cổ phần hoá nhưng không còn vốn nhà nước sang thực hiện các hình thức khác như giao, bán hoặc phá sản doanh nghiệp;

đ) Giải quyết những vướng mắc cho các doanh nghiệp cổ phần hoá theo thẩm quyền được giao trong thời hạn tối đa 15 ngày, kể từ ngày nhận đủ hồ sơ. Trường hợp vượt quá thẩm quyền thì có trách nhiệm kịp thời báo cáo Thủ tướng Chính phủ xem xét, quyết định;

e) Gửi về Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp, Bộ Tài chính các quyết định công bố kết quả xác định giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hoá công ty nhà nước và các văn bản về cổ phần hoá để theo dõi, tổng hợp báo cáo Thủ tướng Chính phủ.

Trường hợp không thực hiện phương án đã được phê duyệt thì Thủ trưởng các cơ quan quản lý doanh nghiệp phải chịu các hình thức kỷ luật theo quy định hiện hành.

2. Hội đồng quản trị các tổng công ty nhà nước có trách nhiệm:

a) Tổ chức thực hiện sắp xếp các doanh nghiệp thuộc tổng công ty theo đề án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt;

b) Chỉ đạo các công ty thành viên: xử lý các vấn đề tài chính theo quy định tại Chương II Nghị định này, tổ chức xác định giá trị doanh nghiệp, lập phương án cổ phần hoá trình cấp có thẩm quyền phê duyệt;

c) Xử lý các tồn tại về tài chính của doanh nghiệp cổ phần hoá theo thẩm quyền.

Trường hợp không thực hiện phương án đã được phê duyệt thì Hội đồng quản trị tổng công ty phải chịu các hình thức kỷ luật theo quy định hiện hành.

3. Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp, Bộ Tài chính chịu trách nhiệm giúp Thủ tướng Chính phủ chỉ đạo, kiểm tra, giám sát, đôn đốc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổng công ty nhà nước thực hiện công tác cổ phần hoá theo quy định của pháp luật và phương án sắp xếp doanh nghiệp nhà nước đã được phê duyệt.

Chương VIII
ĐIỀU KHOẢN THI HÀNH

Điều 41. Nghị định này thay thế Nghị định số 64/2002/NĐ-CP ngày 19 tháng 6 năm 2002 của Chính phủ và có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây về cổ phần hóa trái với Nghị định này đều không còn hiệu lực thi hành.

Các doanh nghiệp cổ phần hoá đã có quyết định phê duyệt phương án chuyển công ty nhà nước thành công ty cổ phần của cấp có thẩm quyền trước ngày Nghị định này có hiệu lực không phải thay đổi phương án theo Nghị định này.

Điều 42. Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Ngân hàng Nhà nước Việt Nam, Bộ Tài nguyên và Môi trường, các Bộ và cơ quan khác có liên quan có trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 43. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương,

- Văn phòng Trung ương và các Ban của Đảng,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Toà án nhân dân tối cao,

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Các Tổng công ty 91,

- Phòng Thương mại và Công nghiệp Việt Nam,

- Học Viện hành chính Quốc gia,

- Công báo,

- VPCP: BTCN, TBNC, các PCN, BNC, người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, các đơn vị trực thuộc,

- Lưu: ĐMDN (10b), VT.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải (Đã ký)


ND 2006 - 17 chuyen doi DN thanh co phan

NGHỊ ĐỊNH

của Chính phủ số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006

Về sửa đổi, bổ sung một số điều của các nghị định

hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP

về việc chuyển công ty nhà nước thành công ty cổ phần

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Nghị định số 182/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực đất đai (gọi là Nghị định số 182/2004/NĐ-CP); Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP), Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP), Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 187/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP

1. Sửa đổi khoản 2 Điều 30 như sau:

"2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

Trường hợp người xin giao đất, thuê đất là tổ chức kinh tế không thuộc sở hữu nhà nước thì phải kê khai tất cả diện tích đất, tình trạng sử dụng đất mà Nhà nước đã giao, đã cho thuê đối với tổ chức kinh tế đó và các tổ chức kinh tế khác có cùng chủ sở hữu."

2. Bổ sung khoản 4 vào Điều 30 như sau:

“4. Suất đầu tư trên một đơn vị diện tích đất được tính bằng tổng số vốn đầu tư trên đất chia cho tổng diện tích đất của dự án. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình cụ thể của địa phương để quy định suất đầu tư tối thiểu trên một đơn vị diện tích đất phù hợp với từng loại dự án và từng địa bàn đầu tư làm căn cứ cho việc thẩm định dự án và thẩm định nhu cầu sử dụng đất của dự án đầu tư”.

3. Bổ sung điểm đ và điểm e vào khoản 2 Điều 36 như sau:

“đ) Sử dụng đất để thực hiện các dự án đầu tư thăm dò, khai thác khoáng sản theo quy định của pháp luật về đầu tư và pháp luật về khoáng sản; sử dụng đất để làm mặt bằng di dời các cơ sở sản xuất, kinh doanh dịch vụ theo yêu cầu bảo vệ môi trường hoặc theo quy hoạch mà không thể bố trí vào khu công nghiệp, khu công nghệ cao, khu kinh tế.

e) Sử dụng đất để thực hiện các dự án đầu tư kết cấu hạ tầng phục vụ công cộng bao gồm các công trình giao thông, điện lực, thuỷ lợi, cấp nước, thoát nước, vệ sinh môi trường, thông tin liên lạc, đường ống dẫn xăng dầu, đường ống dẫn khí, giáo dục, đào tạo, văn hoá, khoa học kỹ thuật, y tế, thể dục, thể thao, chợ”.

4. Sửa đổi khoản 7 Điều 36 như sau:

“7. Không được chuyển đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở, đất ở trừ trường hợp được cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Luật Đất đai cho phép chuyển mục đích sử dụng đất và phù hợp với căn cứ chuyển mục đích sử dụng đất quy định tại Điều 31 của Luật Đất đai.”

5. Sửa đổi điểm d và bổ sung điểm đ, điểm e, điểm g vào khoản 2 Điều 61 như sau:

“d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá ít nhất là hai lần nhưng không thành hoặc trường hợp chỉ có một nhà đầu tư lập dự án xin giao hoặc thuê một diện tích đất cụ thể để thực hiện dự án đầu tư phù hợp với quy hoạch;

đ) Các trường hợp sử dụng đất để thực hiện các dự án đầu tư xây dựng nhà ở tái định cư, xây dựng nhà ở cho người nghèo và người có thu nhập thấp thuê hoặc mua, xây dựng nhà ở công vụ;

e) Trường hợp giao đất ở cho cán bộ, công chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Đất chưa được bồi thường, giải phóng mặt bằng”.

6. Sửa đổi khoản 1 Điều 63 như sau:

“1. Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao hoặc cho thuê mà thực hiện cổ phần hoá thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất”.

7. Bổ sung khoản 7 vào Điều 84 như sau:

“7. Đơn vị sự nghiệp kinh tế tự đảm bảo chi phí hoạt động thường xuyên được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng”.

8. Sửa đổi khoản 1 Điều 101 như sau:

“1. Việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê được quy định như sau:

a) Đối với các thành phố, thị xã, các khu đô thị mới của các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã, không cho phép chuyển nhượng quyền sử dụng đất cho hộ gia đình, cá nhân dưới hình thức bán nền mà chưa xây dựng nhà ở. Chủ đầu tư được chuyển nhượng quyền sử dụng đất cho tổ chức kinh tế đối với diện tích đất đã hoàn thành việc đầu tư xây dựng đồng bộ hạ tầng theo dự án được xét duyệt hoặc theo dự án thành phần của dự án đầu tư đã được xét duyệt; tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng nội dung xây dựng và tiến độ ghi trong dự án đó;

b) Đối với các khu vực khác, việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư kinh doanh nhà ở được thực hiện như quy định tại điểm a khoản này, trường hợp có dự án đầu tư xây dựng đồng bộ hạ tầng khu dân cư thì chủ đầu tư phải hoàn thành đúng với nội dung dự án đã được xét duyệt thì mới được chuyển nhượng quyền sử dụng đất gắn với hạ tầng đó cho tổ chức kinh tế, hộ gia đình, cá nhân”.

9. Bổ sung Điều 111a như sau:

"Điều 111a. Quyền và nghĩa vụ của người sử dụng đất đối với trường hợp được giao đất ở, đất làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất

1. Người được Nhà nước giao đất ở hoặc được Nhà nước cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất.

2. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng.

3. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Trường hợp đang trong thời gian đầu tư xây dựng công trình mà người sử dụng đất không có khả năng tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; tài sản đã đầu tư trên đất được xử lý theo quy định tại Điều 35 của Nghị định số 181/2004/NĐ-CP.

Trường hợp dự án đã hoàn thành giai đoạn xây dựng cơ bản mà nhà đầu tư không có khả năng tiếp tục thực hiện dự án thì được bán tài sản gắn liền với đất; người mua tài sản được tiếp tục thực hiện dự án và phải sử dụng đất theo đúng mục đích đã được xét duyệt".

10. Sửa đổi khoản 1 Điều 119 như sau:

"1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao theo quy định sau:

a) Trường hợp chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì phải có xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao;

b) Trường hợp không thuộc quy định tại điểm a khoản 1 Điều này thì phải có chứng nhận của công chứng nhà nước đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất đối với hộ gia đình, cá nhân; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất cho bên tham gia là hộ gia đình, cá nhân và bên còn lại là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài".

11. Sửa đổi khoản 5, khoản 6 Điều 130 như sau:

“5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về quyết định thu hồi đất .

Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các diện tích đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Sau khi có quyết định thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập và trình phương án bồi thường, giải phóng mặt bằng.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng”.

12. Bãi bỏ khoản 3 Điều 149

13. Sửa đổi khoản 3 Điều 163 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan”.

14. Sửa đổi khoản 3 Điều 164 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân”.

Điều 3. Sửa đổi khoản 7 Điều 7 của Nghị định số 182/2004/NĐ-CP như sau:

“7. Hình thức, mức độ xử phạt được xác định căn cứ vào tính chất, mức độ vi phạm, hậu quả của hành vi vi phạm hành chính, nhân thân của người có hành vi vi phạm hành chính, tình tiết giảm nhẹ, tình tiết tăng nặng. Tình tiết giảm nhẹ, tình tiết tăng nặng được áp dụng theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính”.

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 197/2004/NĐ-CP

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 3 như sau:

“b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã ứng trước tiền để thực hiện việc bồi thường, hỗ trợ giải phóng mặt bằng thì được trừ số tiền đã bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước; mức được trừ không vượt quá số tiền sử dụng đất, tiền thuê đất phải nộp".

2. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng; trường hợp tại thời điểm có quyết định thu hồi đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

3. Bổ sung khoản 3 vào Điều 28 như sau:

“3. Trường hợp hộ gia đình, cá nhân bị thu hồi đất có mức sống thuộc diện hộ nghèo theo tiêu chí hộ nghèo do Bộ Lao động - Thương binh và Xã hội công bố trong từng thời kỳ thì được hỗ trợ để vượt qua hộ nghèo; mức hỗ trợ và thời gian hỗ trợ cụ thể do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định nhưng không dưới 3 năm và không quá 10 năm kể từ ngày hoàn thành việc thu hồi đất”.

4. Sửa đổi Điều 29 như sau:

“Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo quy định sau đây:

1. Được giao đất có thu tiền sử dụng đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp; mức đất được giao do Uỷ ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định; giá đất được giao bằng giá đất nông nghiệp tương ứng cộng với chi phí đầu tư hạ tầng trên đất nhưng không cao hơn giá đất tại thời điểm thu hồi đất đã được Uỷ ban nhân dân cấp tỉnh quy định và công bố;

2. Trường hợp đặc biệt không có đất để bố trí như quy định tại khoản 1 Điều này thì những thành viên trong hộ gia đình còn trong độ tuổi lao động được hỗ trợ đào tạo chuyển đổi nghề nghiệp; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế ở địa phương; việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức học nghề tại các cơ sở dạy nghề”.

5. Bổ sung khoản 3 vào Điều 36 như sau:

"3. Hộ gia đình, cá nhân bị thu hồi đất ở phải tái định cư thì việc bố trí tái định cư phải gắn với tạo việc làm hoặc chuyển đổi nghề nghiệp theo quy định sau đây:

a) Nếu là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng với đất nông nghiệp đã bị thu hồi thì việc bố trí tái định cư được gắn với giao đất làm mặt bằng sản xuất, dịch vụ phi nông nghiệp như quy định tại khoản 1 Điều 29 của Nghị định này;

b) Nếu là hộ gia đình, cá nhân sản xuất, dịch vụ phi nông nghiệp thì việc tái định cư phải gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp; trường hợp đặc biệt không có đất đủ điều kiện để tái định cư gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp thì hộ gia đình, cá nhân được hỗ trợ đào tạo chuyển đổi nghề nghiệp theo quy định tại khoản 2 Điều 29 của Nghị định này”.

6. Sửa đổi khoản 2 Điều 48 như sau:

“2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ, tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn thì có thể cân đối mức kinh phí được trích của từng dự án cho phù hợp với thực tế nhưng phải bảo đảm tổng kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án không quá 2% tổng số kinh phí bồi thường, hỗ trợ, tái định cư của các dự án đó”.

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP

1. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2.Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; trường hợp tại thời điểm giao đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

2. Sửa đổi, bổ sung điểm a khoản 2 Điều 6 như sau:

"a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất vườn, ao không được công nhận là đất ở hoặc đất nông nghiệp sang đất sản xuất, kinh doanh phi nông nghiệp thì thu tiền sử dụng đất bằng chênh lệch giữa thu tiền sử dụng đất tính theo giá đất sản xuất, kinh doanh phi nông nghiệp với thu tiền sử dụng đất tính theo giá đất nông nghiệp".

3. Sửa đổi, bổ sung khoản 4 Điều 11 như sau:

"4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh, trừ trường hợp khi chuyển sang hình thức giao đất có thu tiền sử dụng đất thuộc đối tượng được miễn tiền sử dụng đất quy định tại Điều 12 của Nghị định số 198/2004/NĐ-CP".

4. Bổ sung khoản 4 và khoản 5 vào Điều 15 như sau:

“4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư nhưng không được công nhận là đất ở hoặc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 của Nghị định này và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 của Nghị định này, nếu chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước thì được ghi nợ số tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất; số tiền sử dụng đất ghi nợ được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Khi hộ gia đình, cá nhân thực hiện các giao dịch về quyền sử dụng đất (chuyển nhượng, cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất), tặng cho quyền sử dụng đất đối với người ngoài diện thừa kế theo quy định của pháp luật dân sự (trừ trường hợp quy định tại điểm c khoản 2 Điều 110 của Luật Đất đai) hoặc được bồi thường về đất khi Nhà nước thu hồi thì phải nộp cho Nhà nước số tiền còn nợ. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất có trách nhiệm chỉnh lý xoá số tiền nợ đã ghi trên giấy chứng nhận quyền sử dụng đất trong các trường hợp hộ gia đình, cá nhân đã nộp đủ tiền sử dụng đất còn nợ cho Nhà nước.

Các giao dịch về quyền sử dụng đất đối với đất có giấy chứng nhận quyền sử dụng đất còn ghi nợ tiền phải nộp cho Nhà nước đều không có giá trị pháp lý.

5. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất để đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất ghi trong dự án đầu tư đã được xét duyệt”.

5. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Hộ gia đình, cá nhân đang sử dụng đất mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất, nếu còn nợ tiền sử dụng đất thì được tiếp tục ghi nợ và phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại khoản 4 Điều 15 của Nghị định này".

Điều 6. Sửa đổi điểm b khoản 1 Điều 19 của Nghị định số 187/2004/NĐ-CP như sau:

“b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo giá đất đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; nếu giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai”.

Điều 7. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các quy định trước đây trái với quy định của Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn thực hiện Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải


ND 2006 - 95 chuyen doi sang tnhh 1tv

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 95/2006/NĐ-CP NGÀY 08 THÁNG 9 NĂM 2006
VỀ CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY
TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo Luật Doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng gồm:

a) Công ty nhà nước độc lập;

b) Công ty nhà nước là công ty mẹ trong mô hình công ty mẹ - công ty con; công ty mẹ của tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập (gọi chung là công ty mẹ);

c) Công ty thành viên hạch toán độc lập của tổng công ty nhà nước;

d) Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước được Thủ tướng Chính phủ cho phép.

2. Việc chuyển đổi Tổng công ty Đầu tư và Kinh doanh vốn nhà nước sang hoạt động theo Luật Doanh nghiệp thực hiện theo quy định của Thủ tướng Chính phủ.

Điều 3. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên

1. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty nhà nước độc lập, trừ các công ty trực tiếp phục vụ quốc phòng, an ninh và thực hiện nhiệm vụ công ích thiết yếu của các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân tỉnh) theo quyết định của Thủ tướng Chính phủ.

2. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty thành viên hạch toán độc lập và đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước hoặc công ty con, đơn vị hạch toán phụ thuộc của công ty mẹ.

3. Việc quy định chủ sở hữu đối với các tổng công ty nhà nước, công ty mẹ, công ty nhà nước không do Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là chủ sở hữu nói tại khoản 1 Điều này khi chuyển thành công ty trách nhiệm hữu hạn một thành viên và việc thực hiện quyền chủ sở hữu nhà nước tại các tổng công ty nhà nước, công ty nhà nước trong thời gian chưa chuyển đổi được thực hiện theo quy định của pháp luật và phân công, phân cấp của Chính phủ.

Điều 4. Chi phí chuyển đổi

1. Chi phí chuyển đổi được hạch toán giảm vốn chủ sở hữu.

2. Nội dung và mức chi phí chuyển đổi do Bộ Tài chính quy định.

Điều 5. Kế thừa quyền và nghĩa vụ của doanh nghiệp trước chuyển đổi

Công ty trách nhiệm hữu hạn một thành viên có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của doanh nghiệp chuyển đổi theo quy định của pháp luật.

Chương II
ĐIỀU KIỆN, TRÌNH TỰ, THỦ TỤC CHUYỂN ĐỔI

Điều 6. Điều kiện chuyển đổi

1. Thuộc ngành, lĩnh vực, địa bàn mà Nhà nước cần nắm giữ 100% vốn.

2. Có mức vốn điều lệ không thấp hơn 30 tỷ đồng đối với công ty nhà nước độc lập hoặc đơn vị hạch toán phụ thuộc của tổng công ty, của công ty mẹ và 500 tỷ đồng đối với công ty mẹ.

Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty không được thấp hơn vốn pháp định.

3. Các công ty chuyển đổi quy định tại Điều 2 Nghị định này phải được Thủ tướng Chính phủ phê duyệt.

Trường hợp là đơn vị hạch toán phụ thuộc tổng công ty, công ty mẹ thì việc chuyển đổi không ảnh hưởng đến hoạt động của tổng công ty, công ty mẹ.

Điều 7. Trình tự chuyển đổi

1. Trình tự chuyển đổi công ty nhà nước, công ty mẹ, đơn vị hạch toán phụ thuộc tổng công ty nhà nước

a) Chuẩn bị chuyển đổi, bao gồm: lập danh sách, phê duyệt danh sách doanh nghiệp chuyển đổi; thông báo về kế hoạch chuyển đổi; thành lập ban chuyển đổi;

b) Xây dựng đề án chuyển đổi, bao gồm: chuẩn bị hồ sơ, tài liệu có liên quan; kiểm kê, phân loại, xác định vốn, tài sản, công nợ, lao động của doanh nghiệp; lập phương án xử lý tài chính, phương án sắp xếp lao động, phương án chuyển giao doanh nghiệp; xây dựng, đề xuất mô hình và cơ cấu tổ chức của công ty trách nhiệm hữu hạn một thành viên; xây dựng dự thảo điều lệ và dự kiến vốn điều lệ;

c) Trình, thẩm định, phê duyệt và triển khai thực hiện đề án chuyển đổi;

d) Quyết định chuyển đổi và đăng ký kinh doanh.

2. Trình tự chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập sang công ty trách nhiệm hữu hạn một thành viên hoạt động theo mô hình công ty mẹ - công ty con:

a) Trình tự, thủ tục chuyển đổi theo mô hình công ty mẹ - công ty con thực hiện theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ về tổ chức quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con;

b) Trình tự chuyển đổi công ty mẹ sang công ty trách nhiệm hữu hạn một thành viên thực hiện theo khoản 1 Điều này.

Điều 8. Thẩm quyền quyết định chuyển đổi

1. Bộ trưởng, Chủ tịch Ủy ban nhân dân tỉnh quyết định lộ trình và chuyển đổi doanh nghiệp do mình quyết định thành lập.

2. Thủ tướng Chính phủ quyết định lộ trình và chuyển đổi doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập.

Điều 9. Nhiệm vụ của doanh nghiệp trong xây dựng đề án chuyển đổi

1. Tổng công ty nhà nước được tổ chức lại theo mô hình công ty mẹ -công ty con, trong đó công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên, có nhiệm vụ:

a) Rà soát từng đơn vị thành viên, đối chiếu với các điều kiện chuyển đổi; xác định cơ cấu và lập phương án hình thành công ty mẹ dưới hình thức công ty trách nhiệm hữu hạn một thành viên; lập phương án hình thành công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu;

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có của toàn tổng công ty, từng đơn vị thành viên, các đơn vị hình thành công ty mẹ; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của tổng công ty và đơn vị thành viên ở các doanh nghiệp khác;

c) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty mẹ; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty mẹ; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty mẹ khi chuyển đổi theo quy định tại Điều 10 Nghị định này;

d) Xây dựng dự thảo điều lệ của công ty mẹ.

2. Công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên, có nhiệm vụ:

a) Đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu và lập phương án hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên; lập phương án hình thành công ty con là công ty trách nhiệm hữu hạn một thành viên (đối với những doanh nghiệp chưa chuyển đổi);

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có của công ty mẹ; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của công ty mẹ ở các doanh nghiệp khác;

c) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty mẹ; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty mẹ; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty mẹ khi chuyển đổi theo quy định tại Điều 10 Nghị định này;

d) Xây dựng dự thảo điều lệ của công ty mẹ.

3. Công ty nhà nước độc lập, đơn vị thành viên của tổng công ty, của công ty mẹ chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên, có nhiệm vụ:

a) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có của công ty; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của công ty ở các doanh nghiệp khác;

b) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty trách nhiệm hữu hạn một thành viên; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty khi chuyển đổi theo quy định tại Điều 10 Nghị định này;

c) Xây dựng dự thảo điều lệ công ty trách nhiệm hữu hạn một thành viên.

Điều 10. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Việc xử lý vốn, tài sản, tài chính và lao động của tổng công ty nhà nước tổ chức theo mô hình công ty mẹ - công ty con, trong đó công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên được thực hiện theo nguyên tắc sau:

a) Tất cả các tài sản của tổng công ty, đơn vị thành viên của tổng công ty khi chuyển đổi đều được tính bằng giá trị;

b) Đối với tài sản thuộc quyền quản lý, sử dụng của các đơn vị thành viên tổng công ty dự kiến chuyển đổi và hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên được kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên;

c) Đối với tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: doanh nghiệp tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi;

d) Đối với tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý: doanh nghiệp được nhượng bán, thanh lý theo quy định hiện hành;

đ) Đối với tài sản dôi thừa: doanh nghiệp được hạch toán tăng vốn của chủ sở hữu tại doanh nghiệp;

e) Đối với tài sản hao hụt, mất mát, tổn thất: xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Phần chênh lệch giữa giá trị còn lại của tài sản và mức bồi thường của cá nhân, tập thể có liên quan hoặc tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

g) Đối với các khoản nợ phải thu: doanh nghiệp có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp chuyển đổi và thu hồi những khoản nợ đến hạn có thể thu hồi được.

Đối với các khoản nợ không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật, doanh nghiệp sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản này không đủ bù đắp thì phần chênh lệch thiếu sẽ được hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

h) Đối với các khoản nợ phải trả: doanh nghiệp có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả các khoản nợ thuế, ngân sách, nợ cán bộ, công nhân viên; thanh toán các khoản nợ đến hạn. Các khoản nợ phải trả không có người đòi, giá trị tài sản không xác định được chủ sở hữu được tính vào vốn chủ sở hữu. Trường hợp công ty có khó khăn về khả năng thanh toán các khoản nợ quá hạn thì được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

i) Đối với lao động: doanh nghiệp có trách nhiệm sắp xếp, sử dụng lao động theo quy định của pháp luật về lao động và sắp xếp lại công ty nhà nước; kế thừa mọi quyền, nghĩa vụ đối với người lao động theo quy định của pháp luật về lao động.

2. Việc xử lý vốn, tài sản, tài chính và lao động của công ty nhà nước độc lập và công ty thành viên hạch toán độc lập của tổng công ty nhà nước, của công ty mẹ khi chuyển sang công ty trách nhiệm hữu hạn một thành viên được thực hiện theo nguyên tắc sau:

a) Tất cả tài sản của công ty khi chuyển đổi đều được tính bằng giá trị;

b) Đối với tài sản thuộc quyền quản lý, sử dụng của công ty: kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên;

c) Các nguyên tắc quy định tại các điểm c, d, đ, e, g, h và i khoản 1 Điều này.

3. Báo cáo tài chính được đại diện chủ sở hữu phê duyệt là báo cáo tại thời điểm công ty trách nhiệm hữu hạn một thành viên được cấp giấy chứng nhận đăng ký kinh doanh.

Điều 11. Xác định vốn điều lệ

1. Vốn điều lệ của công ty mẹ được chuyển đổi từ tổng công ty sang hoạt động theo mô hình công ty mẹ - công ty con là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty sau khi đã xử lý theo nguyên tắc quy định tại Điều 10 Nghị định này;

b) Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu;

c) Vốn nhà nước được tổng công ty góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh với nước ngoài và đầu tư ra nước ngoài;

d) Vốn nhà nước đầu tư bổ sung cho công ty mẹ (nếu có).

2. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty mẹ, công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập thuộc tổng công ty là số vốn chủ sở hữu đầu tư và ghi trong Điều lệ công ty, bao gồm:

a) Vốn chủ sở hữu thực có theo sổ kế toán tại công ty mẹ, công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập thuộc tổng công ty sau khi đã xử lý theo nguyên tắc quy định tại Điều 10 Nghị định này;

b) Số vốn chủ sở hữu cam kết bổ sung cho công ty (nếu có);

3. Trường hợp xác định vốn điều lệ lớn hơn vốn thực có của chủ sở hữu thì phải có ý kiến đồng ý bằng văn bản của Bộ Tài chính và phải ghi rõ số vốn bổ sung và thời hạn cam kết bổ sung. Chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ cho công ty theo đúng thời hạn đã cam kết. Trường hợp chủ sở hữu không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm theo quy định tại khoản 1 Điều 65 của Luật Doanh nghiệp.

4. Khi tăng vốn điều lệ, công ty phải điều chỉnh kịp thời và đăng ký với cơ quan đăng ký kinh doanh.

Điều 12. Điều lệ công ty trách nhiệm hữu hạn một thành viên

Điều lệ của công ty trách nhiệm hữu hạn một thành viên do chủ sở hữu phê duyệt; Điều lệ gồm các nội dung chủ yếu sau:

1. Tên, địa chỉ trụ sở chính của công ty; chi nhánh, văn phòng đại diện (nếu có);

2. Mục tiêu và ngành, nghề kinh doanh;

3. Vốn điều lệ; cách thức tăng vốn điều lệ;

4. Tên, địa chỉ, quyền và nghĩa vụ của chủ sở hữu hoặc các cá nhân được bổ nhiệm làm đại diện uỷ quyền thực hiện các quyền và nghĩa vụ chủ sở hữu công ty;

5. Cơ cấu tổ chức quản lý của công ty;

6. Người đại diện theo pháp luật của công ty;

7. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ;

8. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và kiểm soát viên;

9. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh của công ty;

10. Các trường hợp giải thể và thủ tục thanh lý tài sản của công ty;

11. Thể thức sửa đổi, bổ sung Điều lệ công ty;

12. Họ, tên, chữ ký của người đại diện theo pháp luật, của chủ sở hữu công ty, của người đại diện theo uỷ quyền;

13. Các nội dung khác do chủ sở hữu công ty quyết định nhưng không trái pháp luật.

Điều 13. Trình, phê duyệt và thực hiện đề án chuyển đổi

1. Doanh nghiệp chuyển đổi trình người có thẩm quyền nói tại Điều 8 Nghị định này đề án chuyển đổi để ra quyết định chuyển đổi.

Nội dung quyết định chuyển đổi gồm:

a) Tên, địa chỉ, số tài khoản của doanh nghiệp được chuyển đổi; tên, địa chỉ của công ty trách nhiệm hữu hạn một thành viên;

b) Ngành, nghề kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên và địa chỉ tổ chức là chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện uỷ quyền thực hiện các quyền và nghĩa vụ chủ sở hữu công ty;

đ) Trách nhiệm của công ty đối với việc kế thừa các quyền, nghĩa vụ và xử lý những vấn đề tồn tại và phát sinh của doanh nghiệp được chuyển đổi.

2. Doanh nghiệp chuyển đổi chịu trách nhiệm thực hiện quyết định chuyển đổi đã được phê duyệt.

Điều 14. Đăng ký kinh doanh

Doanh nghiệp chuyển đổi đăng ký kinh doanh và thông báo công khai trên phương tiện thông tin đại chúng theo quy định của Luật Doanh nghiệp. Hồ sơ đăng ký kinh doanh phải bao gồm quyết định chuyển đổi và các nội dung khác theo quy định của Luật Doanh nghiệp.

Điều 15. Đăng ký lại quyền sở hữu tài sản

Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty trách nhiệm hữu hạn một thành viên phải làm thủ tục đăng ký lại quyền sở hữu tài sản đối với tài sản được chuyển từ doanh nghiệp chuyển đổi sang công ty tại cơ quan nhà nước có thẩm quyền cấp đăng ký. Việc đăng ký lại quyền sở hữu tài sản không phải chịu lệ phí trước bạ.

Chương III
ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001 về chuyển đổi doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên và Nghị định số 145/2005/NĐ-CP ngày 21 tháng 11 năm 2005 sửa đổi, bổ sung một số điều của Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001 về chuyển đổi doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên.

Điều 17. Trách nhiệm thi hành và tổ chức thực hiện

1. Trong thời hạn 4 năm, kể từ ngày Luật Doanh nghiệp có hiệu lực thi hành, các đối tượng quy định tại Điều 2 và đáp ứng các điều kiện quy định tại Điều 6 Nghị định này phải hoàn thành việc chuyển đổi sang hoạt động theo Luật Doanh nghiệp.

2. Chủ sở hữu doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội áp dụng Nghị định này để chuyển thành công ty trách nhiệm hữu hạn một thành viên.

3. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Tài nguyên và Môi trường có trách nhiệm phối hợp với các cơ quan liên quan hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thực hiện Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 109 co phan hoa DNNN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 109/2007/NĐ-CP NGÀY 26 THÁNG 06 NĂM 2007

VỀ CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC

THÀNH CÔNG TY CỔ PHẦN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, yêu cầu của việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là cổ phần hóa)

1. Chuyển đổi những doanh nghiệp mà Nhà nước không cần giữ 100% vốn sang loại hình doanh nghiệp có nhiều chủ sở hữu; huy động vốn của các nhà đầu tư trong nước và nước ngoài để nâng cao năng lực tài chính, đổi mới công nghệ, đổi mới phương thức quản lý nhằm nâng cao hiệu quả và sức cạnh tranh của nền kinh tế.

2. Đảm bảo hài hoà lợi ích của Nhà nước, doanh nghiệp, nhà đầu tư và người lao động trong doanh nghiệp.

3. Thực hiện công khai, minh bạch theo nguyên tắc thị trường; khắc phục tình trạng cổ phần hóa khép kín trong nội bộ doanh nghiệp; gắn với phát triển thị trường vốn, thị trường chứng khoán.

Điều 2. Đối tượng cổ phần hóa

1. Công ty nhà nước độc lập thuộc các Bộ, ngành, địa phương.

2. Công ty mẹ của Tập đoàn kinh tế (sau đây gọi tắt là tập đoàn), Tổng công ty nhà nước (kể cả Ngân hàng Thương mại nhà nước).

3. Công ty mẹ trong tổ hợp công ty mẹ - công ty con.

4. Công ty thành viên hạch toán độc lập thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

5. Đơn vị hạch toán phụ thuộc của công ty nhà nước độc lập, tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty thành viên hạch toán độc lập của Tổng công ty.

6. Công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 3. Điều kiện cổ phần hóa

1. Các doanh nghiệp quy định tại Điều 2 Nghị định này thực hiện cổ phần hóa khi đảm bảo đủ 02 điều kiện:

a) Không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ. Danh mục doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định trong từng thời kỳ;

b) Còn vốn nhà nước sau khi đã được xử lý tài chính và đánh giá lại giá trị doanh nghiệp.

2. Đối với đơn vị hạch toán phụ thuộc, ngoài điều kiện quy định tại khoản 1 Điều này còn phải đảm bảo các điều kiện sau:

a) Có đủ điều kiện hạch toán độc lập;

b) Việc cổ phần hóa đơn vị hạch toán phụ thuộc không gây khó khăn hoặc ảnh hưởng đến hiệu quả sản xuất, kinh doanh của doanh nghiệp hoặc các bộ phận còn lại của doanh nghiệp;

c) Đã xác định trong Phương án tổng thể sắp xếp doanh nghiệp được Thủ tướng Chính phủ phê duyệt.

3. Trường hợp sau khi đã được xử lý tài chính và xác định lại giá trị doanh nghiệp theo quy định tại Chương II và Chương III Nghị định này mà giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả thì chuyển sang thực hiện bán hoặc giải thể, phá sản.

Điều 4. Hình thức cổ phần hóa

1. Giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành thêm cổ phiếu để tăng vốn điều lệ.

2. Bán một phần vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

3. Bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

Điều 5. Phương thức bán cổ phần lần đầu

1. Việc bán cổ phần lần đầu được thực hiện theo các phương thức đấu giá công khai, bảo lãnh phát hành, thoả thuận trực tiếp theo quy định tại Chương IV Nghị định này.

2. Tuỳ theo đối tượng và điều kiện mua cổ phần lần đầu, cơ quan quyết định cổ phần hóa xác định phương thức bán cổ phần phù hợp.

3. Bộ Tài chính hướng dẫn chi tiết phương thức bán cổ phần lần đầu theo các quy định tại Nghị định này.

Điều 6. Đối tượng và điều kiện mua cổ phần

1. Nhà đầu tư trong nước:

a) Nhà đầu tư trong nước là cá nhân người Việt Nam, các tổ chức kinh tế, tổ chức xã hội được thành lập và hoạt động theo luật pháp Việt Nam;

b) Nhà đầu tư trong nước được quyền mua cổ phần của doanh nghiệp cổ phần hóa với số lượng không hạn chế, trừ trường hợp quy định tại khoản 4 Điều này.

2. Nhà đầu tư nước ngoài:

a) Nhà đầu tư nước ngoài là tổ chức, cá nhân nước ngoài bỏ vốn để thực hiện hoạt động đầu tư tại Việt Nam;

b) Nhà đầu tư nước ngoài được mua cổ phần của doanh nghiệp cổ phần hóa theo quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan;

c) Nhà đầu tư nước ngoài có nhu cầu mua cổ phần phải mở tài khoản tiền gửi tại một tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam và tuân thủ pháp luật Việt Nam. Mọi hoạt động mua, bán cổ phần; nhận, sử dụng cổ tức và các khoản thu chi khác từ đầu tư mua cổ phần đều phải thông qua tài khoản này.

3. Nhà đầu tư chiến lược:

a) Nhà đầu tư chiến lược là các nhà đầu tư trong nước và nhà đầu tư nước ngoài có năng lực tài chính, quản trị doanh nghiệp; chuyển giao công nghệ mới, cung ứng nguyên vật liệu, phát triển thị trường tiêu thụ sản phẩm; gắn bó lợi ích lâu dài với doanh nghiệp;

b) Căn cứ vào quy mô vốn điều lệ, tính chất ngành nghề kinh doanh và yêu cầu mở rộng phát triển doanh nghiệp, Ban Chỉ đạo cổ phần hóa doanh nghiệp trình người quyết định cổ phần hóa việc bán cổ phần lần đầu cho nhà đầu tư chiến lược và tiêu chí lựa chọn nhà đầu tư chiến lược;

c) Nhà đầu tư chiến lược được mua cổ phần theo giá không thấp hơn giá đấu thành công bình quân. Đối với các Tập đoàn, Tổng công ty nhà nước (bao gồm cả các Ngân hàng Thương mại nhà nước) nếu nhất thiết phải chọn nhà đầu tư chiến lược thì cơ quan quyết định cổ phần hoá báo cáo Thủ tướng Chính phủ quyết định việc tổ chức đấu thầu riêng giữa các nhà đầu tư chiến lược;

d) Nhà đầu tư chiến lược không được chuyển nhượng số cổ phần được mua trong thời hạn tối thiểu 03 năm, kể từ ngày công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh. Trường hợp đặc biệt cần chuyển nhượng số cổ phần này trước thời hạn trên thì phải được Đại hội đồng cổ đông chấp thuận.

4. Trường hợp doanh nghiệp cổ phần hóa đồng thời niêm yết ngay trên Sở Giao dịch chứng khoán/Trung tâm Giao dịch chứng khoán thì cơ quan có thẩm quyền phê duyệt Phương án cổ phần hóa quy định khối lượng cổ phần đặt mua tối đa, tối thiểu đối với phần bán ra công chúng trong phương án phát hành cổ phần lần đầu để doanh nghiệp sau khi cổ phần hóa có đủ điều kiện niêm yết. Quy định mức đặt mua tối đa, tối thiểu trong phương án phát hành cổ phần lần đầu không phân biệt đối xử giữa các nhà đầu tư thuộc mọi thành phần kinh tế.

5. Thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp (trừ các thành viên là đại diện của doanh nghiệp), các tổ chức tài chính trung gian, các cá nhân thực hiện tư vấn, định giá, đấu giá bán cổ phần của doanh nghiệp cổ phần hóa không được tham gia đấu giá mua cổ phần phát hành lần đầu của doanh nghiệp đó.

Điều 7. Đồng tiền thanh toán mua cổ phần

Các nhà đầu tư trong nước và nước ngoài mua cổ phần của doanh nghiệp bằng đồng Việt Nam.

Điều 8. Chi phí thực hiện cổ phần hóa

Chi phí thực hiện cổ phần hóa được trừ vào vốn nhà nước hoặc nguồn thu từ cổ phần hóa tại doanh nghiệp. Bộ Tài chính hướng dẫn nội dung và mức chi phí cổ phần hóa.

Điều 9. Cổ phần, cổ phiếu

1. Vốn điều lệ chia thành nhiều phần bằng nhau gọi là cổ phần. Mệnh giá một (01) cổ phần là 10.000 đồng.

2. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông tại công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên, nhưng phải có đủ nội dung chủ yếu quy định tại Điều 85 của Luật Doanh nghiệp (năm 2005).

Điều 10. Nguyên tắc kế thừa quyền và nghĩa vụ của công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước

1. Doanh nghiệp cổ phần hóa có trách nhiệm sắp xếp, sử dụng tối đa số lao động tại thời điểm quyết định cổ phần hóa và giải quyết chế độ cho người lao động nghỉ việc, thôi việc theo quy định hiện hành.

Công ty cổ phần có nghĩa vụ kế thừa mọi trách nhiệm đối với người lao động từ doanh nghiệp cổ phần hóa chuyển sang; có quyền tuyển chọn, bố trí sử dụng lao động và phối hợp với các cơ quan liên quan giải quyết chế độ cho người lao động theo quy định của pháp luật.

2. Doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với cơ quan có liên quan kiểm tra, xử lý những vấn đề về tài chính để xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần.

3. Công ty cổ phần được sử dụng toàn bộ tài sản, nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần.

Điều 11. Thực hiện công khai, minh bạch thông tin và niêm yết trên thị trường chứng khoán

1. Doanh nghiệp cổ phần hóa phải thực hiện công khai, minh bạch các thông tin về doanh nghiệp, về phương án cổ phần hóa, tình hình quản lý và sử dụng đất đai, lao động theo đúng quy định tại Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Doanh nghiệp cổ phần hóa có tình hình tài chính đáp ứng đủ điều kiện niêm yết theo quy định của pháp luật về chứng khoán phải xây dựng phương án cổ phần hóa để đảm bảo cơ cấu cổ đông thực hiện niêm yết trên Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán.

Cơ quan quyết định cổ phần hóa quy định việc cổ phần hóa đồng thời với việc niêm yết trên thị trường chứng khoán trong phương án cổ phần hóa để công bố cho các nhà đầu tư biết trước khi bán cổ phần lần đầu. Người đại diện phần vốn nhà nước tại doanh nghiệp có trách nhiệm biểu quyết tại Đại hội đồng cổ đông lần đầu để thông qua Nghị quyết về việc niêm yết.

Điều 12. Tư vấn cổ phần hóa

1. Doanh nghiệp cổ phần hóa được thuê tổ chức tư vấn để xác định giá trị doanh nghiệp; xây dựng phương án cổ phần hóa và bán cổ phần lần đầu.

2. Cơ quan quyết định cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.

3. Chi phí thuê tư vấn cổ phần hóa được tính vào chi phí cổ phần hóa.

Chương II
XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

Điều 13. Kiểm kê, phân loại tài sản và xử lý tồn tại về tài chính

1. Khi nhận được quyết định thực hiện cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm kết thúc năm tài chính, doanh nghiệp cổ phần hóa có trách nhiệm lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

3. Trên cơ sở kết quả kiểm kê, kiểm toán báo cáo tài chính hàng năm, doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp cổ phần hóa.

Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp cổ phần hóa phải kịp thời báo cáo với cơ quan có thẩm quyền để xem xét, giải quyết.

Trường hợp đã báo cáo với các cơ quan có thẩm quyền nhưng chưa được giải quyết thì phải ghi rõ những tồn tại này trong Biên bản xác định giá trị doanh nghiệp cổ phần hóa để có căn cứ tiếp tục giải quyết trong giai đoạn từ khi xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

Điều 14. Xử lý tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, tài sản không cần dùng, tài sản được đầu tư bằng Quỹ khen thưởng, Quỹ phúc lợi

1. Đối với tài sản do doanh nghiệp cổ phần hóa thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp thì không tính vào giá trị doanh nghiệp để cổ phần hóa. Trước khi chuyển sang công ty cổ phần, doanh nghiệp cổ phần hóa phải thống nhất với chủ sở hữu tài sản để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

2. Đối với những tài sản không cần dùng, ứ đọng, chờ thanh lý, doanh nghiệp cổ phần hóa có trách nhiệm xử lý theo chế độ quản lý tài chính hiện hành (thanh lý, nhượng bán). Trường hợp đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa kịp xử lý thì được loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan sau:

a) Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại các khoản 1, 2, 3 Điều 2 Nghị định này và các công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;

b) Tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập để xử lý theo quy định đối với các doanh nghiệp quy định tại khoản 4 và khoản 5 Điều 2 Nghị định này và các công ty trách nhiệm hữu hạn do Tập đoàn, Tổng công ty, Công ty mẹ nắm giữ 100% vốn điều lệ.

3. Đối với công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi thì chuyển giao cho công ty cổ phần quản lý, sử dụng để phục vụ tập thể người lao động trong doanh nghiệp cổ phần hóa.

Đối với nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp thì chuyển giao cho cơ quan nhà đất của địa phương để quản lý.

4. Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp cổ phần hóa được tính vào giá trị doanh nghiệp và công ty cổ phần tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp cổ phần hoá có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

Điều 15. Các khoản nợ phải thu

1. Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu đến hạn trước khi cổ phần hóa. Đến thời điểm xác định giá trị doanh nghiệp còn tồn đọng nợ phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

2. Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không có khả năng thu hồi đã loại khỏi giá trị doanh nghiệp cổ phần hóa (kèm theo hồ sơ, các tài liệu liên quan) cho các cơ quan liên quan quy định tại khoản 2 Điều 14 Nghị định này.

3. Đối với các khoản đã trả trước cho người cung cấp hàng hóa dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công phải đối chiếu với hợp đồng, khối lượng hàng hóa dịch vụ cung cấp để tính vào giá trị doanh nghiệp cổ phần hóa.

Điều 16. Các khoản nợ phải trả

1. Nợ phải trả các tổ chức, cá nhân:

Doanh nghiệp cổ phần hóa phải huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn phải trả trước khi cổ phần hóa hoặc thoả thuận với các chủ nợ để xử lý hoặc chuyển thành vốn góp cổ phần.

Việc chuyển nợ đến hạn phải trả tại thời điểm xác định giá trị doanh nghiệp thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của chủ nợ.

2. Nợ thuế và các khoản nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm nộp thuế và các khoản nợ ngân sách nhà nước trước khi chuyển đổi; trường hợp doanh nghiệp cổ phần hóa chưa hoàn thành nghĩa vụ nộp thuế thì công ty cổ phần có trách nhiệm kế thừa toàn bộ.

3. Trong quá trình cổ phần hóa, nếu doanh nghiệp cổ phần hóa có khó khăn về khả năng thanh toán các khoản nợ quá hạn (vay Ngân hàng Thương mại nhà nước, Ngân hàng Phát triển Việt Nam) do kinh doanh thua lỗ thì xử lý nợ theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 17. Các khoản dự phòng, lỗ hoặc lãi

1. Các khoản dự phòng: giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán, chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, nếu còn thì hạch toán tăng vốn nhà nước.

2. Khoản dự phòng trợ cấp mất việc làm: doanh nghiệp cổ phần hóa có trách nhiệm trích đầy đủ theo chế độ Nhà nước quy định và được sử dụng để trợ cấp cho lao động dôi dư trong quá trình cổ phần hóa; đến thời điểm chính thức chuyển thành công ty cổ phần, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao.

3. Quỹ dự phòng rủi ro, dự phòng nghiệp vụ của hệ thống ngân hàng, bảo hiểm, sau khi bù đắp các tổn thất theo quy định được để lại cho doanh nghiệp cổ phần hóa nhưng phải tính vào giá khởi điểm khi phát hành cổ phần lần đầu.

4. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được sau khi đã xử lý bồi thường trách nhiệm cá nhân gây ra (nếu có), số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

5. Các khoản lãi phát sinh để bù lỗ năm trước (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp.

6. Các khoản lỗ tính đến thời điểm xác định giá trị doanh nghiệp cổ phần hóa, sau khi xử lý theo các quy định nêu trên mà vẫn còn lỗ, không còn vốn nhà nước thì doanh nghiệp cổ phần hoá có trách nhiệm phối hợp với Ngân hàng Phát triển Việt Nam (trước đây là Quỹ hỗ trợ phát triển) và các Ngân hàng Thương mại nhà nước thực hiện xoá nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 18. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

1. Trường hợp doanh nghiệp cổ phần hóa kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp để cổ phần hóa theo nguyên tắc quy định tại Điều 32 Nghị định này.

2. Trường hợp doanh nghiệp cổ phần hóa không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền để xử lý như sau:

a) Chuyển giao cho doanh nghiệp Nhà nước nắm giữ 100% vốn khác làm đối tác;

b) Trường hợp không chuyển giao được thì doanh nghiệp cổ phần hóa phải kế thừa để tính vào giá trị doanh nghiệp cổ phần hóa theo quy định tại khoản 1 Điều này.

Điều 19. Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

Điều 20. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp

Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu còn) được hạch toán tăng vốn nhà nước tại doanh nghiệp.

Điều 21. Xử lý tài chính ở thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần

1. Căn cứ vào giá trị doanh nghiệp cổ phần hóa đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định này; lập báo cáo tài chính doanh nghiệp giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần.

2. Trong thời gian 01 tháng từ thời điểm được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký kinh doanh, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý.

3. Khoản chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

a) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn, Tổng công ty nhà nước, Công ty mẹ khi cổ phần hóa doanh nghiệp thành viên, công ty con, đơn vị hạch toán phụ thuộc của các doanh nghiệp này; về công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập khi cổ phần hóa bộ phận công ty này;

b) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước khi cổ phần hóa toàn bộ công ty nhà nước độc lập; toàn bộ Tập đoàn, Tổng công ty nhà nước; công ty mẹ.

4. Trường hợp phát sinh chênh lệch giảm thì doanh nghiệp cổ phần hóa có trách nhiệm báo cáo cơ quan có thẩm quyền quyết định cổ phần hóa để phối hợp với các cơ quan liên quan tổ chức kiểm tra, làm rõ nguyên nhân, xác định trách nhiệm tập thể, cá nhân và xử lý như sau:

a) Nếu do nguyên nhân khách quan (do thiên tai; địch họa; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác) doanh nghiệp cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định cổ phần hóa xem xét, quyết định việc sử dụng tiền thu từ bán cổ phần để bù đắp tổn thất sau khi trừ đi bồi thường của bảo hiểm (nếu có). Trường hợp tiền thu từ bán cổ phần không đủ bù đắp, cơ quan quyết định cổ phần hóa xem xét, điều chỉnh giảm quy mô, cơ cấu vốn điều lệ của công ty cổ phần;

b) Nếu do nguyên nhân chủ quan:

- Nếu lỗ do việc không xử lý dứt điểm các tồn tại về tài chính theo quy định hiện hành của Nhà nước khi xác định giá trị doanh nghiệp thì phải xác định rõ trách nhiệm của các cơ quan có liên quan: doanh nghiệp, tổ chức tư vấn định giá và cơ quan quyết định cổ phần hóa để xử lý bồi thường vật chất;

- Nếu lỗ do điều hành sản xuất, kinh doanh thì các cán bộ quản lý doanh nghiệp đó có trách nhiệm bồi thường toàn bộ tổn thất do chủ quan gây ra theo quy định hiện hành;

- Trường hợp vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường theo quyết định của cơ quan có thẩm quyền thì phần tổn thất còn lại được xử lý như trường hợp do nguyên nhân khách quan theo quy định tại điểm a khoản này.

c) Sau khi xử lý theo các quy định trên mà vẫn không đủ bù chênh lệch giảm thì công ty cổ phần có trách nhiệm kế thừa khoản lỗ này.

Chương III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

Mục 1

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 22. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên hoặc có vị trí địa lý thuận lợi phải thuê các tổ chức có chức năng định giá như: các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có chức năng định giá (dưới đây gọi tắt là tổ chức tư vấn định giá) thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa không thuộc đối tượng quy định tại khoản 1 Điều này không nhất thiết phải thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp. Trường hợp không thuê tổ chức tư vấn định giá thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp.

3. Cơ quan quyết định cổ phần hóa lựa chọn tổ chức tư vấn định giá thuộc danh sách do Bộ Tài chính công bố. Trường hợp có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì phải tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định hiện hành.

4. Tổ chức tư vấn định giá được lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, bảo đảm các nguyên tắc quy định tại Nghị định này và phải hoàn thành theo đúng thời hạn, đúng các cam kết trong hợp đồng đã ký. Doanh nghiệp cổ phần hóa có trách nhiệm cung cấp đầy đủ, trung thực các thông tin liên quan đến doanh nghiệp để tổ chức tư vấn định giá sử dụng trong quá trình định giá.

Tổ chức tư vấn định giá chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hóa được từ chối không thanh toán phí thực hiện dịch vụ; nếu gây thiệt hại cho Nhà nước phải bồi thường và bị loại ra khỏi danh sách của các tổ chức đủ điều kiện tham gia tư vấn định giá.

5. Các tổ chức tư vấn định giá trong nước, nước ngoài muốn tham gia thực hiện dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hoá phải đáp ứng đủ các tiêu chuẩn theo quy định của Bộ Tài chính.

Điều 23. Phương pháp xác định giá trị doanh nghiệp

Các phương pháp xác định giá trị doanh nghiệp gồm: phương pháp tài sản, phương pháp dòng tiền chiết khấu và các phương pháp khác.

Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp được xác định theo phương pháp tài sản quy định tại Mục 2 Chương này.

Điều 24. Công bố giá trị doanh nghiệp

1. Căn cứ Hồ sơ xác định giá trị doanh nghiệp do tổ chức tư vấn định giá xây dựng (hoặc do doanh nghiệp cổ phần hóa tự xây dựng), Ban Chỉ đạo cổ phần hóa doanh nghiệp có trách nhiệm thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp, trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

2. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm xem xét, quyết định và công bố giá trị doanh nghiệp trong thời hạn không quá 10 ngày, kể từ khi tiếp nhận đủ hồ sơ.

Điều 25. Sử dụng kết quả xác định giá trị doanh nghiệp

Kết quả công bố giá trị doanh nghiệp của cơ quan có thẩm quyền là cơ sở để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

Điều 26. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa được điều chỉnh giá trị doanh nghiệp đã công bố trong trường hợp sau đây:

a) Có những nguyên nhân khách quan (thiên tai, địch họa, chính sách Nhà nước thay đổi hoặc do các nguyên nhân bất khả kháng khác) làm ảnh hưởng đến giá trị những tài sản của doanh nghiệp;

b) Sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần.

2. Quy định tại khoản 1 Điều này chỉ áp dụng trong trường hợp doanh nghiệp cổ phần hóa chưa thực hiện bán cổ phần.

3. Cơ quan có thẩm quyền quyết định cổ phần hóa doanh nghiệp có trách nhiệm xem xét, quyết định điều chỉnh và công bố lại giá trị doanh nghiệp cổ phần hóa. Quyết định điều chỉnh giá trị doanh nghiệp là căn cứ để xây dựng phương án cổ phần hóa.

Mục 2

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 27. Giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản

1. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

Giá trị thực tế vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế của doanh nghiệp sau khi đã trừ các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

2. Khi cổ phần hóa toàn bộ tập đoàn, tổng công ty nhà nước thì giá trị vốn nhà nước là giá trị thực tế vốn nhà nước được xác định tại tập đoàn, tổng công ty nhà nước.

3. Trường hợp cổ phần hóa công ty mẹ trong tổ hợp công ty mẹ - công ty con thì giá trị vốn nhà nước là giá trị thực tế vốn nhà nước tại công ty mẹ.

4. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 28. Các khoản sau đây không tính vào giá trị doanh nghiệp để cổ phần hóa

1. Giá trị những tài sản quy định tại các khoản 1, 2 và 3 Điều 14 Nghị định này.

2. Các khoản nợ phải thu không có khả năng thu hồi.

3. Chi phí xây dựng cơ bản dở dang của những công trình đã có quyết định đình hoãn của cấp có thẩm quyền trước thời điểm xác định giá trị doanh nghiệp.

4. Các khoản đầu tư dài hạn vào doanh nghiệp khác được quy định tại điểm a khoản 2 Điều 18 Nghị định này.

5. Người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định việc không tính vào giá trị doanh nghịêp để cổ phần hoá đối với các nội dung quy định tại các khoản 1, 2, 3 và 4 Điều này và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 29. Các căn cứ xác định giá trị thực tế của doanh nghiệp

1. Số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

3. Giá thị trường của tài sản tại thời điểm tổ chức định giá.

4. Giá trị quyền sử dụng đất được giao, được thuê và giá trị lợi thế kinh doanh của doanh nghiệp.

Điều 30. Giá trị quyền sử dụng đất

1. Đối với diện tích đất doanh nghiệp cổ phần hoá đang sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất, kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hoá có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định. Doanh nghiệp được lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

Trường hợp doanh nghiệp đã được giao đất nay lựa chọn hình thức thuê đất thì phải hoàn tất thủ tục chuyển sang thuê đất gửi cơ quan quyết định cổ phần hoá và cơ quan quản lý nhà đất tại địa phương trước khi chính thức chuyển sang công ty cổ phần.

2. Trường hợp doanh nghiệp cổ phần hoá được giao đất (kể cả diện tích đất Nhà nước đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp theo giá đất đã được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nơi doanh nghiệp có diện tích đất được giao) quy định và công bố.

3. Trường hợp doanh nghiệp cổ phần hoá chọn hình thức thuê đất:

a) Đối với những doanh nghiệp trả tiền thuê đất hàng năm thì không tính tiền thuê đất vào giá trị doanh nghiệp;

b) Đối với những doanh nghiệp trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất thì tính tiền thuê đất vào giá trị doanh nghiệp theo giá sát với giá thị trường tại thời điểm định giá được Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định và công bố.

4. Trường hợp giá đất làm căn cứ để xác định giá trị quyền sử dụng đất, tiền thuê đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp;

Trong thời hạn 30 ngày, kể từ ngày gửi đủ hồ sơ, nếu chưa nhận được văn bản của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương về giá đất thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp được quyền tính giá trị quyền sử dụng đất, giá tiền thuê đất vào giá trị doanh nghiệp theo phương án doanh nghiệp đã đề nghị nhưng không thấp hơn giá trị quyền sử dụng đất, giá thuê đất tính theo giá đất được công bố và thông báo cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương biết.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cơ quan chức năng hướng dẫn doanh nghiệp cổ phần hoá thực hiện đầy đủ trình tự và thủ tục để được cấp Giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai trước khi chính thức chuyển sang công ty cổ phần.

Điều 31. Giá trị lợi thế kinh doanh của doanh nghiệp

1. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hoá gồm giá trị lợi thế về vị trí địa lý, giá trị thương hiệu, tiềm năng phát triển.

2. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hoá do cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp xem xét, quyết định nhưng không thấp hơn giá trị lợi thế kinh doanh được xác định theo hướng dẫn của Bộ Tài chính.

Điều 32. Xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác

1. Giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác được xác định trên cơ sở:

a) Tỷ lệ vốn đầu tư của doanh nghiệp cổ phần hóa trên vốn điều lệ hoặc tổng số vốn thực góp tại các doanh nghiệp khác;

b) Giá trị vốn chủ sở hữu tại các doanh nghiệp khác theo báo cáo tài chính đã được kiểm toán. Trường hợp chưa kiểm toán thì căn cứ vào giá trị vốn chủ sở hữu theo báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp đó để xác định;

c) Trường hợp đầu tư vốn bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá;

d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác được xác định thấp hơn giá trị ghi trên sổ kế toán thì xác định giá trị vốn đầu tư dài hạn theo giá trị ghi trên sổ kế toán của doanh nghiệp cổ phần hóa.

2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết trên thị trường chứng khoán được xác định theo giá cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm thực hiện xác định giá trị doanh nghiệp.

Mục 3

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 33. Giá trị doanh nghiệp cổ phần hóa theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp được xác định theo phương pháp dòng tiền chiết khấu dựa trên khả năng sinh lời của doanh nghiệp trong tương lai.

Trường hợp xác định giá trị doanh nghiệp của toàn tổng công ty theo phương pháp này thì khả năng sinh lời của tổng công ty được xác định trên cơ sở lợi nhuận của tổng công ty nhà nước theo quy định tại quy chế quản lý tài chính của công ty nhà nước.

Trường hợp doanh nghiệp đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại cũng là căn cứ để xác định giá trị doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư bằng tiền Quỹ khen thưởng, Quỹ phúc lợi và số dư kinh phí sự nghiệp (nếu có).

Trường hợp doanh nghiệp lựa chọn hình thức giao đất, thuê đất trả tiền một lần thì phải tính bổ sung giá trị quyền sử dụng đất, tiền thuê đất vào giá trị doanh nghiệp theo quy định tại Điều 30 Nghị định này.

Điều 34. Căn cứ xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

2. Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

3. Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

Chương IV

BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ,

SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA

Điều 35. Xác định vốn điều lệ và cơ cấu cổ phần lần đầu

1. Căn cứ kết quả công bố giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa và kế hoạch sản xuất, kinh doanh của các năm sau khi chuyển thành công ty cổ phần, cơ quan quyết định cổ phần hóa quyết định quy mô và cơ cấu vốn điều lệ:

a) Trường hợp bán bớt phần vốn nhà nước tại doanh nghiệp, vốn điều lệ được xác định không thấp hơn giá trị thực tế phần vốn nhà nước tại doanh nghiệp;

b) Trường hợp phát hành thêm cổ phiếu, vốn điều lệ được xác định bằng giá trị thực tế phần vốn nhà nước tại doanh nghiệp và giá trị cổ phần phát hành thêm tính theo mệnh giá cổ phiếu.

2. Trên cơ sở vốn điều lệ đã được xác định, cơ quan quyết định cổ phần hóa quyết định cơ cấu vốn cổ phần lần đầu, bao gồm:

a) Cổ phần Nhà nước nắm giữ: tỷ lệ cổ phần Nhà nước nắm giữ thực hiện theo tiêu chí phân loại doanh nghiệp nhà nước được Thủ tướng Chính phủ công bố trong từng thời kỳ. Đối với trường hợp doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối, cơ quan quyết định cổ phần hóa xem xét, quyết định tỷ lệ cổ phần Nhà nước nắm giữ cho phù hợp;

b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác không thấp hơn 25% vốn điều lệ, (ngoại trừ trường hợp quy định tại điểm b khoản 3 Điều này). Số cổ phần bán cho các nhà đầu tư khác không thấp hơn 50% số cổ phần nêu trên;

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoặc hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác mỏ quý hiếm) thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do cơ quan có thẩm quyền xem xét, quyết định cụ thể;

c) Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa:

Tổ chức Công đoàn tại doanh nghiệp cổ phần hóa được sử dụng nguồn quỹ hợp pháp (của công đoàn) tại doanh nghiệp cổ phần hóa (không huy động, vay vốn) để mua cổ phần nhưng không quá 3% vốn điều lệ. Số cổ phần này do Tổ chức Công đoàn nắm giữ nhưng không được chuyển nhượng. Bộ Tài chính và Tổng Liên đoàn Lao động Việt Nam hướng dẫn việc sử dụng nguồn quỹ hợp pháp để mua cổ phần trên nguyên tắc đảm bảo quyền lợi người lao động tại doanh nghiệp;

d) Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp theo quy định tại khoản 1 Điều 51 Nghị định này.

3. Trường hợp số lượng cổ phần bán ưu đãi cho người lao động trong doanh nghiệp (tính theo mức ưu đãi tối đa) lớn hơn số lượng cổ phần dự kiến phát hành còn lại (sau khi đã trừ đi số cổ phần Nhà nước nắm giữ và số cổ phần bán cho các nhà đầu tư, tổ chức Công đoàn theo quy định tại các điểm a, b và c khoản 2 Điều này) thì xử lý như sau:

a) Nếu doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan quyết định cổ phần hóa xem xét, quyết định điều chỉnh giảm số lượng cổ phần Nhà nước nắm giữ để tăng số lượng cổ phần bán ưu đãi cho người lao động;

b) Nếu doanh nghiệp thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan quyết định cổ phần hoá xem xét, quyết định điều chỉnh quy mô vốn điều lệ để tăng số lượng hợp lý cổ phần bán ưu đãi cho người lao động trong doanh nghiệp hoặc giảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường, nhưng phải đảm bảo cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường không thấp hơn 20% vốn điều lệ.

Điều 36. Công bố thông tin

1. Trước khi bán cổ phần lần đầu tối thiểu 20 ngày, Ban Chỉ đạo cổ phần hóa doanh nghiệp phải công bố thông tin tại doanh nghiệp, tại nơi bán đấu giá và trên các phương tiện thông tin đại chúng về:

a) Các thông tin về doanh nghiệp cổ phần hóa (bao gồm cả kết quả xác định giá trị doanh nghiệp);

b) Nội dung cơ bản Phương án cổ phần hóa được duyệt;

c) Các thông tin có liên quan đến việc bán cổ phần (bao gồm cả thông tin về việc bán cổ phần cho các nhà đầu tư chiến lược);

d) Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần được xây dựng phù hợp với Luật Doanh nghiệp.

2. Bộ Tài chính quy định cụ thể về nội dung công bố thông tin.

Điều 37. Giá bán cổ phần lần đầu

1. Giá bán theo phương thức đấu giá công khai là giá đấu thành công của từng nhà đầu tư. Theo phương thức này, các nhà đầu tư trúng thầu ở mức giá nào thì mua cổ phần ở mức giá đó.

2. Giá bán ưu đãi là giá bán cổ phần cho người lao động trong doanh nghiệp bằng 60% giá đấu thành công bình quân quy định tại khoản 1 Điều này.

Đối với những doanh nghiệp đặc biệt khó khăn ở vùng sâu, vùng xa giá bán cổ phần ưu đãi cho người lao động có thể thấp hơn theo quyết định của Thủ tướng Chính phủ.

3. Giá bán theo phương thức bảo lãnh phát hành hoặc thoả thuận trực tiếp là giá bán cổ phần cho các nhà đầu tư theo kết quả thương thảo giữa Ban Chỉ đạo cổ phần hóa doanh nghiệp với tổ chức bảo lãnh phát hành hoặc giá thương thảo trực tiếp với nhà đầu tư. Giá bán theo phương thức bảo lãnh phát hành hoặc thoả thuận trực tiếp phải đảm bảo nguyên tắc không thấp hơn giá đấu thành công bình quân của cuộc đấu giá công khai quy định tại khoản 1 Điều này.

4. Giá cổ phần bán cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa là giá bán ưu đãi cho người lao động quy định tại khoản 2 Điều này.

Điều 38. Phương thức đấu giá

1. Phương thức đấu giá được áp dụng trong trường hợp bán đấu giá ra công chúng mà không có sự phân biệt nhà đầu tư tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nhà đầu tư nước ngoài;

2. Tổ chức đấu giá công khai:

a) Đấu giá tại các tổ chức tài chính trung gian, nếu khối lượng cổ phần bán ra dưới 10 tỷ đồng;

Trường hợp không có tổ chức tài chính trung gian nhận bán đấu giá cổ phần thì Ban Chỉ đạo cổ phần hóa doanh nghiệp trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp;

b) Đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, nếu khối lượng cổ phần bán ra từ 10 tỷ đồng trở lên;

Trường hợp doanh nghiệp cổ phần hóa có khối lượng cổ phần bán ra dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán thì do cơ quan quyết định cổ phần hóa quyết định;

c) Cơ quan quyết định cổ phần hóa quyết định việc lựa chọn Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá; đăng ký kế hoạch đấu giá với Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, đồng thời báo cáo Bộ Tài chính để quyết định kế hoạch đấu giá trên thị trường chứng khoán.

Điều 39. Trình tự tổ chức đấu giá bán cổ phần lần đầu

1. Việc tổ chức đấu giá bán cổ phần lần đầu được thực hiện theo quy trình sau:

a) Người đại diện có thẩm quyền của doanh nghiệp cổ phần hóa ký hợp đồng tổ chức bán đấu giá với tổ chức tài chính trung gian, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán;

b) Thực hiện công bố thông tin theo quy định tại Điều 36 Nghị định này;

c) Tổ chức thuyết trình cho các nhà đầu tư (nếu cần);

d) Tổ chức tài chính trung gian, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, Ban Chỉ đạo cổ phần hóa doanh nghiệp tổ chức đấu giá.

2. Bộ Tài chính quy định cụ thể về trình tự tổ chức đấu giá, trách nhiệm của các cơ quan liên quan trong việc tổ chức đấu giá.

Điều 40. Xử lý đối với số lượng cổ phần nhà đầu tư từ chối mua trong đấu giá bán cổ phần lần đầu

1. Trường hợp nhà đầu tư trúng thầu không mua hoặc không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá đã công bố thì không được nhận lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua.

2. Nếu số lượng cổ phần từ chối mua nhỏ hơn 30% tổng số cổ phần chào bán thì Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét quyết định bán tiếp cho các nhà đầu tư đã tham dự đấu giá theo quy định tại khoản 3 Điều 42 Nghị định này.

3. Nếu số lượng cổ phần từ chối mua bằng hoặc lớn hơn 30% tổng số cổ phần chào bán thì Ban Chỉ đạo cổ phần hóa doanh nghiệp tổ chức đấu giá bán tiếp số cổ phần từ chối mua.

4. Trường hợp vẫn không bán hết thì Ban Chỉ đạo cổ phần hóa doanh nghiệp báo cáo cơ quan quyết định cổ phần hóa xử lý theo quy định tại Điều 43 Nghị định này.

Điều 41. Phương thức bảo lãnh phát hành

1. Phương thức bảo lãnh phát hành được áp dụng trong các trường hợp bán cổ phần lần đầu cho một số lượng nhà đầu tư nhất định theo những điều kiện cam kết nhất định sau khi đã tổ chức bán đấu giá công khai theo quy định tại khoản 1 Điều 38 Nghị định này.

2. Tổ chức bảo lãnh phát hành phải đảm bảo các điều kiện sau:

a) Có chức năng bảo lãnh phát hành cổ phiếu được cơ quan nhà nước có thẩm quyền cấp phép;

b) Cam kết bán hết số cổ phần nhận bảo lãnh. Trường hợp không bán hết, các tổ chức bảo lãnh phát hành có trách nhiệm mua hết số cổ phần còn lại theo giá bảo lãnh.

3. Nghĩa vụ và quyền hạn của tổ chức bảo lãnh thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và Hợp đồng bảo lãnh phát hành cổ phiếu được ký kết giữa tổ chức bảo lãnh với đại diện có thẩm quyền của doanh nghiệp cổ phần hóa.

Điều 42. Phương thức thoả thuận trực tiếp

1. Phương thức thoả thuận trực tiếp được áp dụng trong trường hợp sau:

a) Bán cho nhà đầu tư chiến lược sau khi đấu giá ra công chúng;

b) Bán cho các nhà đầu tư đã tham dự đấu giá có nhu cầu mua tiếp số lượng cổ phần do các nhà đầu tư từ chối mua.

2. Bán cho nhà đầu tư chiến lược sau khi đấu giá ra công chúng:

a) Ban chỉ đạo cổ phần hoá doanh nghiệp lựa chọn nhà đầu tư chiến lược theo tiêu chí được cấp có thẩm quyền phê duyệt. Trường hợp có nhiều nhà đầu tư có đủ điều kiện trở thành nhà đầu tư chiến lược, Ban chỉ đạo cổ phần hoá doanh nghiệp có thể lựa chọn nhà đầu tư chiến lược theo phương thức chào giá cạnh tranh;

b) Trên cơ sở kết quả lựa chọn nhà đầu tư chiến lược, Ban Chỉ đạo cổ phần hoá doanh nghiệp thương thảo với nhà đầu tư chiến lược về giá bán cổ phần theo nguyên tắc quy định tại khoản 3 Điều 37 Nghị định này;

c) Nhà đầu tư chiến lược phải đặt cọc ngay 10% giá trị cổ phần được mua theo giá khởi điểm do Ban chỉ đạo cổ phần hoá doanh nghiệp quyết định. Trường hợp từ bỏ quyền mua, nhà đầu tư không được nhận lại tiền đặt cọc.

3. Bán cho các nhà đầu tư đã tham dự đấu giá có nhu cầu mua tiếp số lượng cổ phần do các nhà đầu tư khác từ chối mua:

a) Ban Chỉ đạo cổ phần hoá doanh nghiệp và cơ quan thực hiện đấu giá bán cổ phần phải thông báo công khai số lượng cổ phần từ chối mua để các nhà đầu tư đã tham dự đấu giá đăng ký mua tiếp;

b) Căn cứ vào số lượng cổ phần đăng ký mua, Ban Chỉ đạo cổ phần hoá doanh nghiêp xem xét bán theo thứ tự đặt giá từ cao xuống thấp theo nguyên tắc quy định tại khoản 3 Điều 37 Nghị định này.

Điều 43. Xử lý số lượng cổ phần không bán hết

1. Nếu số lượng cổ phần không bán hết còn lại dưới 50% số lượng cổ phần chào bán (trừ số lượng cổ phần được bảo lãnh phát hành) thì điều chỉnh quy mô, cơ cấu vốn điều lệ (tăng phần vốn nhà nước góp tại doanh nghiệp) để chuyển doanh nghiệp thành công ty cổ phần.

2. Nếu còn lại từ 50% số lượng cổ phần chào bán trở lên (trừ số lượng cổ phần được bảo lãnh phát hành) thì cơ quan quyết định cổ phần hóa xem xét, điều chỉnh giảm giá khởi điểm (tối đa bằng mệnh giá cổ phần) và tổ chức đấu giá bán tiếp số cổ phần còn lại.

3. Trường hợp đã điều chỉnh giảm giá khởi điểm bằng mệnh giá cổ phần mà không có nhà đầu tư đăng ký tham dự đấu giá hoặc không bán hết được số cổ phần còn lại thì cơ quan quyết định cổ phần hóa xử lý theo quy định tại khoản 1 Điều này.

Điều 44. Thời hạn hoàn thành việc bán cổ phần

Trong thời hạn 03 tháng, kể từ ngày quyết định phê duyệt phương án cổ phần hóa, doanh nghiệp phải hoàn thành việc bán cổ phần (kể cả bán cổ phần theo phương thức bảo lãnh phát hành và bán thoả thuận trực tiếp).

Điều 45. Quản lý và sử dụng số tiền thu từ cổ phần hóa

1. Đối với trường hợp bán phần vốn nhà nước tại doanh nghiệp:

a) Số tiền thu từ cổ phần hóa doanh nghiệp được sử dụng để thanh toán chi phí cổ phần hóa và chi giải quyết chính sách đối với lao động dôi dư khi thực hiện cổ phần hóa doanh nghiệp theo chế độ nhà nước quy định và quyết định của cơ quan có thẩm quyền. Phần còn lại được xử lý theo quy định tại điểm c khoản này;

b) Trường hợp tiền thu từ cổ phần hóa tại doanh nghiệp không đủ giải quyết chính sách cho người lao động dôi dư thì được bổ sung từ:

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty nhà nước, Công ty mẹ (đối với trường hợp cổ phần hóa doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc tập đoàn, tổng công ty, công ty mẹ). Nếu thiếu thì được bổ sung từ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

- Quỹ dự phòng trợ cấp mất việc làm của công ty nhà nước độc lập, công ty thành viên hạch toán độc lập (đối với trường hợp cổ phần hóa bộ phận doanh nghiệp);

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (đối với trường hợp cổ phần hóa công ty nhà nước độc lập, công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty nhà nước; toàn bộ tập đoàn, công ty mẹ).

c) Số tiền thu từ bán phần vốn nhà nước còn lại (bao gồm cả chênh lệch giá bán cổ phần) sau khi trừ các khoản chi theo quy định tại điểm a khoản này được nộp về:

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty trong trường hợp cổ phần hóa doanh nghiệp thành viên, công ty con hoặc đơn vị hạch toán phụ thuộc Tập đoàn, Tổng công ty;

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Công ty mẹ trong trường hợp cổ phần hóa công ty con là công ty trách nhiệm hữu hạn do Công ty mẹ đầu tư 100% vốn điều lệ, cổ phần hóa đơn vị hạch toán phụ thuộc Công ty mẹ;

- Công ty nhà nước độc lập hoặc doanh nghiệp thành viên hạch toán độc lập trong trường hợp cổ phần hóa đơn vị hạch toán phụ thuộc các doanh nghiệp này;

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong trường hợp cổ phần hóa toàn bộ công ty nhà nước độc lập; toàn bộ tổng công ty nhà nước; toàn bộ tập đoàn, công ty mẹ được tổ chức và hoạt động theo mô hình công ty mẹ - công ty con và công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

2. Trường hợp phát hành thêm cổ phiếu để tăng vốn điều lệ:

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hoá và tổng mệnh giá cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hoá và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này;

b) Số tiền còn lại (nếu có) để lại cho công ty cổ phần theo tỷ lệ tương ứng với cổ phần phát hành thêm trong cơ cấu vốn điều lệ. Phần còn lại xử lý theo quy định tại điểm c khoản 1 Điều này. Bộ Tài chính hướng dẫn việc quản lý và sử dụng số tiền để lại cho công ty cổ phần.

3. Trường hợp bán phần vốn nhà nước kết hợp phát hành thêm.

a) Tiền thu từ cổ phần hoá để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; Phần thặng dư vốn được sử dụng để thanh toán chi phí cổ phần hoá và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này;

b) Phần còn lại (nếu có) được xử lý như sau:

- Nộp về các đơn vị thụ hưởng theo quy định tại điểm c khoản 1 Điều này phần giá trị cổ phần Nhà nước bán bớt theo mệnh giá;

- Phần còn lại (nếu có) được phân chia theo quy định tại điểm b khoản 2 Điều này.

4. Các khoản thu từ cổ phần hóa được sử dụng để giải quyết chính sách đối với lao động dôi dư tại doanh nghiệp cổ phần hóa được xác định là nguồn thu của Quỹ hỗ trợ sắp xếp doanh nghiệp.

5. Cơ quan quyết định cổ phần hóa có trách nhiệm báo cáo đầy đủ, kịp thời việc quản lý và sử dụng các khoản thu từ cổ phần hóa gửi về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước để tổng hợp báo cáo Bộ Tài chính và Thủ tướng Chính phủ.

Điều 46. Quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp.

1. Thành lập Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước để:

a) Hỗ trợ các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hoá, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu...) giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật;

b) Bổ sung vốn điều lệ của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của Thủ tướng Chính phủ;

c) Đầu tư vào các dự án quan trọng bao gồm cả dự án hạ tầng có thu hồi vốn theo quyết định của Thủ tướng Chính phủ.

2. Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ sử dụng để:

a) Hỗ trợ các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hóa, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu...); giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật;

b) Bổ sung vốn điều lệ theo phê duyệt của cấp có thẩm quyền;

c) Phần còn lại, các Tập đoàn, Tổng công ty nhà nước và Công ty mẹ được đầu tư phát triển doanh nghiệp theo Quyết định của Thủ tướng Chính phủ.

3. Thủ tướng Chính phủ Quyết định:

Thành lập, ban hành quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước; điều hòa Quỹ giữa các Tập đoàn, Tổng công ty nhà nước, bao gồm cả Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Công ty mẹ; đầu tư các dự án trọng điểm của nhà nước trên cơ sở đề nghị của Bộ Tài chính.

4. Bộ Tài chính quy định cơ chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ; kiểm tra, giám sát việc quản lý và sử dụng nguồn thu từ cổ phần hóa để hỗ trợ sắp xếp doanh nghiệp và đầu tư phát triển doanh nghiệp theo quy định của pháp luật.

Điều 47. Điều lệ công ty cổ phần

1. Điều lệ công ty cổ phần do Ban Chỉ đạo cổ phần hóa doanh nghiệp dự thảo và được công bố cho các nhà đầu tư trước khi bán cổ phần. Dự thảo Điều lệ công ty cổ phần không được trái với quy định của Luật Doanh nghiệp và quy định của pháp luật liên quan.

2. Điều lệ của công ty cổ phần được Đại hội đồng cổ đông lần đầu thông qua khi được ít nhất 65% tổng số phiếu biểu quyết của các nhà đầu tư góp vốn mua cổ phần dự họp chấp thuận.

Điều 48. Đại hội đồng cổ đông và đăng ký kinh doanh lần đầu

1. Trong thời hạn 01 tháng, kể từ ngày hoàn thành việc bán cổ phần, doanh nghiệp phải tổ chức Đại hội đồng cổ đông lần đầu để chuyển doanh nghiệp cổ phần hóa thành công ty cổ phần và đăng ký kinh doanh theo quy định của pháp luật.

Hồ sơ đăng ký kinh doanh phải bao gồm cả quyết định chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa; Điều lệ công ty cổ phần có chữ ký của người đại diện theo pháp luật của Công ty cổ phần.

2. Trong thời hạn tối đa 15 ngày làm việc, sau khi nhận được báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp phối hợp với cơ quan tài chính thực hiện kiểm tra, xử lý tài chính ở thời điểm chính thức chuyển thành công ty cổ phần theo quy định tại Điều 21 Nghị định này; xác định lại giá trị phần vốn nhà nước, số tiền thu, chi phát sinh trong quá trình cổ phần hóa và quyết định điều chỉnh vốn nhà nước tại doanh nghiệp; tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần; gửi kết quả xác định lại giá trị doanh nghiệp cho Bộ Tài chính.

Điều 49. Cử người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa

1. Các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ có trách nhiệm cử người làm đại diện phần vốn nhà nước tại các doanh nghiệp cổ phần hóa là đơn vị thành viên, bộ phận doanh nghiệp trực thuộc và chịu trách nhiệm thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu phần vốn nhà nước theo quy định của pháp luật.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương:

- Báo cáo Thủ tướng Chính phủ quyết định việc cử người đại diện chủ sở hữu đối với trường hợp cổ phần hoá toàn bộ Tập đoàn, Tổng công ty nhà nước;

- Quyết định cử người đại diện chủ sở hữu đối với phần vốn Nhà nước tại công ty cổ phần. Đối với những doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn Nhà nước trong việc cử người làm đại diện chủ sở hữu phần vốn Nhà nước tại doanh nghiệp.

3. Đại diện chủ sở hữu có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp, Tổng công ty Đầu tư và Kinh doanh vốn nhà nước tổ chức Đại hội đồng cổ đông và xử lý các công việc liên quan trước khi doanh nghiệp chuyển thành công ty cổ phần.

Chương V
CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG KHI CỔ PHẦN HÓA

Điều 50. Doanh nghiệp sau cổ phần hóa được hưởng các ưu đãi sau:

1. Được miễn lệ phí trước bạ đối với việc chuyển những tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp cổ phần hóa thành sở hữu của công ty cổ phần.

2. Được miễn lệ phí cấp Giấy chứng nhận đăng ký kinh doanh khi chuyển từ doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

3. Được ký lại các hợp đồng thuê đất, thuê nhà cửa, vật kiến trúc của các cơ quan nhà nước với các điều khoản áp dụng tương tự cho doanh nghiệp trước khi cổ phần hóa hoặc được ưu tiên mua lại theo giá thị trường tại thời điểm cổ phần hóa để ổn định hoạt động sản xuất, kinh doanh.

4. Được hưởng các quyền sử dụng đất theo quy định của pháp luật về đất đai.

5. Được duy trì và phát triển Quỹ phúc lợi dưới dạng hiện vật như: các công trình văn hóa, câu lạc bộ, bệnh xá, nhà điều dưỡng, nhà trẻ để đảm bảo phúc lợi cho người lao động trong công ty cổ phần. Những tài sản này thuộc sở hữu của tập thể người lao động do công ty cổ phần quản lý.

Điều 51. Người lao động trong doanh nghiệp cổ phần hóa được hưởng các chính sách ưu đãi sau:

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa được mua tối đa 100 cổ phần cho mỗi năm thực tế làm việc tại khu vực nhà nước với giá bán quy định tại khoản 2 Điều 37 Nghị định này.

2. Được chia số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi (bao gồm cả giá trị tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi) theo quy định tại Điều 14 và Điều 19 Nghị định này để mua cổ phần.

3. Được tiếp tục tham gia và hưởng quyền lợi về bảo hiểm xã hội theo chế độ hiện hành nếu chuyển sang làm việc tại công ty cổ phần.

4. Được hưởng chế độ hưu trí và các quyền lợi theo chế độ hiện hành nếu đã có đủ điều kiện tại thời điểm công bố giá trị doanh nghiệp.

5. Nếu bị mất việc, thôi việc tại thời điểm công bố giá trị doanh nghiệp thì được thanh toán trợ cấp mất việc, thôi việc theo quy định của pháp luật.

Chương VI
KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 52. Khiếu nại, tố cáo

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo liên quan đến quá trình cổ phần hóa được thực hiện theo quy định của Nghị định này và các quy định khác của pháp luật về khiếu nại, tố cáo.

2. Trong thời hạn khiếu nại, tố cáo, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan nhà nước có thẩm quyền đã ban hành. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền đã có hiệu lực pháp luật thì thi hành theo quyết định đó.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thụ lý đơn khiếu nại, tố cáo của tổ chức, cá nhân, giải quyết theo thẩm quyền và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

4. Trong thời hạn 30 ngày, kể từ ngày hết thời hạn giải quyết khiếu nại mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý thì có quyền khởi kiện tại Toà án theo quy định của pháp luật.

Điều 53. Xử lý vi phạm trong quá trình cổ phần hóa

1. Tổ chức, cá nhân có hành vi vi phạm quy định tại Nghị định này và các quy định khác của pháp luật có liên quan đến cổ phần hóa thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người nào lợi dụng chức vụ, quyền hạn cản trở quá trình cổ phần hóa; có hành vi sách nhiễu, gây phiền hà đối với tổ chức, cá nhân trong quá trình cổ phần hóa; không giải quyết kịp thời yêu cầu của tổ chức, cá nhân theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

3. Việc xử phạt vi phạm hành chính thực hiện theo quy định pháp luật về xử lý vi phạm hành chính và các quy định pháp luật khác có liên quan như xử phạt hành chính trong lĩnh vực kế toán, chứng khoán.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 54. Quyền hạn và trách nhiệm trong tổ chức thực hiện cổ phần hóa.

1. Thủ tướng Chính phủ:

a) Phê duyệt kế hoạch cổ phần hóa các doanh nghiệp quy định tại Điều 2 Nghị định này;

b) Quyết định phê duyệt phương án cổ phần hóa các Tập đoàn, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác mỏ quý hiếm; quyết định cơ quan là đại diện chủ sở hữu đối với phần vốn nhà nước tại các doanh nghiệp này;

c) Ủy quyền cho Hội đồng quản trị các Tập đoàn, Tổng công ty nhà nước đặc biệt do Thủ tướng Chính phủ quyết định thành lập (Phụ lục ban hành kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước) quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc. Sau khi quyết định, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước đặc biệt báo cáo Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ phương án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ chấp thuận:

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này;

b) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này;

c) Quyết định công bố giá trị doanh nghiệp và trình Thủ tướng Chính phủ phê duyệt Phương án cổ phần hóa các doanh nghiệp quy định tại điểm b khoản 1 Điều này;

d) Quyết định công bố giá trị doanh nghiệp, quyết định phương án cổ phần hóa các doanh nghiệp thuộc phạm vi quản lý kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với quy định của Luật Doanh nghiệp và các quy định của pháp luật liên quan;

đ) Chủ động chuyển những doanh nghiệp trong danh sách thực hiện cổ phần hóa nhưng không đủ điều kiện sang thực hiện các hình thức khác như giao, bán, giải thể hoặc phá sản doanh nghiệp;

e) Thoả thuận với Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để quyết định việc chuyển đổi sở hữu đối với công ty nhà nước thua lỗ không còn vốn nhà nước đã được Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp xử lý tồn tại về tài chính theo quy định;

g) Quyết định phê duyệt quyết toán tài chính; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu;

h) Giải quyết những vướng mắc, khiếu nại, tố cáo cho các doanh nghiệp cổ phần hóa theo thẩm quyền trong thời hạn tối đa 15 ngày, kể từ ngày nhận đủ hồ sơ, đơn thư khiếu nại, tố cáo. Trường hợp vượt quá thẩm quyền thì kịp thời báo cáo Thủ tướng Chính phủ xem xét, quyết định;

i) Báo cáo Thủ tướng Chính phủ xem xét, quyết định cơ quan đại diện chủ sở hữu phần vốn nhà nước khi cổ phần hoá các tập đoàn, các tổng công ty nhà nuớc;

k) Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thống nhất với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong việc lựa chọn người đại diện phần vốn nhà nước góp tại công ty cổ phần và triển khai công tác chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp ngay sau khi công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu.

3. Hội đồng quản trị các tập đoàn kinh tế, tổng công ty nhà nước nêu tại điểm c khoản 1 Điều này có trách nhiệm:

a) Tổ chức thực hiện kế hoạch cổ phần hóa các doanh nghiệp thuộc tập đoàn, tổng công ty theo đề án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt;

b) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này;

c) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này;

d) Chỉ đạo các đơn vị thành viên: xử lý các vấn đề tài chính theo quy định tại Chương II Nghị định này, tổ chức xác định giá trị doanh nghiệp, lập phương án cổ phần hóa trình Hội đồng quản trị Tập đoàn, Tổng công ty nhà nước phê duyệt; triển khai thực hiện phương án đã được phê duyệt;

đ) Xử lý các tồn tại về tài chính của doanh nghiệp thuộc phạm vi quản lý theo thẩm quyền;

e) Quyết định công bố giá trị doanh nghiệp và phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên, bộ phận doanh nghiệp trong Tập đoàn, Tổng công ty nhà nước kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với các quy định của pháp luật liên quan;

g) Chỉ đạo các đơn vị thành viên phối hợp với các cơ quan liên quan thực hiện quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu.

4. Ngoài các quyền hạn và trách nhiệm quy định tại khoản 3 Điều này, Hội đồng quản trị Tổng công ty Đầu tư và Kinh doanh vốn nhà nước còn có trách nhiệm:

a) Phối hợp với các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương:

- Tổ chức triển khai thực hiện cổ phần hóa các doanh nghiệp thuộc đối tượng chuyển giao;

- Cử người đại diện quản lý phần vốn nhà nước tại các doanh nghiệp thuộc đối tượng chuyển giao;

- Kiểm tra, đôn đốc các doanh nghiệp nộp tiền thu từ cổ phần hóa về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

b) Thực hiện đầu tư vào các dự án theo quyết định của Thủ tướng Chính phủ;

c) Hỗ trợ các doanh nghiệp nhà nước, nông, lâm trường thực hiện sắp xếp lại giải quyết chính sách đối với lao động dôi dư, xử lý các tồn tại về tài chính;

d) Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ, Bộ Tài chính về tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp.

5. Quyền hạn, trách nhiệm và thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Ban Chỉ đạo cổ phần hóa doanh nghiệp có quyền hạn, trách nhiệm sau:

- Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp theo quy định tại Nghị định này;

- Được sử dụng con dấu của cơ quan có thẩm quyền trong khi thực hiện nhiệm vụ;

- Thành lập Tổ giúp việc triển khai công tác cổ phần hóa tại doanh nghiệp;

- Báo cáo cơ quan quyết định cổ phần hóa lựa chọn phương thức bán cổ phần lần đầu;

- Chỉ đạo xây dựng phương án cổ phần hóa và dự thảo Điều lệ lần đầu của công ty cổ phần;

- Thẩm tra và trình cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa;

- Chỉ đạo doanh nghiệp cổ phần hóa phối hợp với các tổ chức tài chính trung gian tổ chức đấu giá bán cổ phần;

- Tổng hợp báo cáo cơ quan có thẩm quyền kết quả bán cổ phần;

- Tổng hợp và trình cơ quan có thẩm quyền quyết định điều chỉnh phương án cổ phần hóa, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần;

- Xem xét, lựa chọn, đề xuất và phối hợp với cơ quan có thẩm quyền cử người đại diện phần vốn nhà nước góp tại doanh nghiệp cổ phần hóa.

b) Thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn, Tổng công ty nhà nước quyết định;

Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước thì thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp có đại diện thẩm quyền của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

6. Tổ chức công đoàn tại doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Tuyên truyền, vận động cán bộ, công nhân viên tại doanh nghiệp cổ phần hóa thực hiện chính sách cổ phần hóa của Nhà nước;

b) Tham gia giám sát quá trình cổ phần hóa tại doanh nghiệp;

c) Cử người đại diện phần vốn của tổ chức công đoàn tham gia ứng cử vào Hội đồng quản trị, Ban kiểm soát công ty cổ phần theo quy định của pháp luật;

d) Sử dụng quỹ hợp pháp của công đoàn mua cổ phần tại doanh nghiệp và tổ chức phân phối lợi ích thu được cho người lao động.

Điều 55. Chế độ báo cáo và kiểm tra, giám sát

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm báo cáo kịp thời về Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp, Bộ Tài chính các nội dung có liên quan trong quá trình cổ phần hóa: kết quả xử lý các tồn tại về tài chính, kết quả định giá, quyết định công bố giá trị doanh nghiệp và điều chỉnh giá trị doanh nghiệp, phương án cổ phần hóa, kết quả bán cổ phần, quyết toán chi phí cổ phần hóa, quyết toán bàn giao từ doanh nghiệp nhà nước sang công ty cổ phần.

Bộ Tài chính hướng dẫn cụ thể về chế độ báo cáo quy định tại khoản này.

2. Bộ Tài chính có trách nhiệm kiểm tra, giám sát, đôn đốc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế và các Tổng công ty nhà nước, thực hiện công tác cổ phần hóa theo phương án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt và quy định của pháp luật, định kỳ báo cáo Thủ tướng Chính phủ tình hình và kết quả thực hiện cổ phần hóa doanh nghiệp.

Chương VIII
ĐIỀU KHOẢN THI HÀNH

Điều 56. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần. Các quy định trước đây về cổ phần hóa trái với Nghị định này đều không còn hiệu lực thi hành.

2. Các doanh nghiệp đã có quyết định phê duyệt phương án cổ phần hóa của cấp có thẩm quyền trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án được duyệt và các quy định của Nghị định này.

3. Các doanh nghiệp đã đăng ký kinh doanh chuyển sang công ty cổ phần trước ngày Nghị định này có hiệu lực thi hành được tiếp tục hưởng các ưu đãi theo quy định của pháp luật có liên quan.

4. Việc cổ phần hóa các ngân hàng thương mại nhà nước được tiến hành theo những nội dung quy định tại Nghị định này, các quy định có liên quan đến lĩnh vực quản lý ngân hàng và các nội dung cụ thể trong từng Đề án cổ phần hóa được Thủ tướng Chính phủ phê duyệt.

Điều 57. Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Ngân hàng Nhà nước Việt Nam, Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư, Bảo hiểm Xã hội Việt Nam và cơ quan liên quan khác có trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 58. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn kinh tế, Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 59 co phan hoa DNNN

CHÍNH PHỦ ____ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ________
Số: 59/2011/NĐ-CP | Hà Nội, ngày 18 tháng 7 năm 2011

NGHỊ ĐỊNH

Về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, yêu cầu của việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là cổ phần hóa)

1. Chuyển đổi những doanh nghiệp mà Nhà nước không cần giữ 100% vốn sang loại hình doanh nghiệp có nhiều chủ sở hữu; huy động vốn của các nhà đầu tư trong nước và nước ngoài để nâng cao năng lực tài chính, đổi mới công nghệ, đổi mới phương thức quản lý nhằm nâng cao hiệu quả và sức cạnh tranh của nền kinh tế.

2. Bảo đảm hài hòa lợi ích của Nhà nước, doanh nghiệp, nhà đầu tư và người lao động trong doanh nghiệp.

3. Thực hiện công khai, minh bạch theo nguyên tắc thị trường; khắc phục tình trạng cổ phần hóa khép kín trong nội bộ doanh nghiệp; gắn với phát triển thị trường vốn, thị trường chứng khoán.

Điều 2. Đối tượng cổ phần hóa

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty nhà nước (kể cả Ngân hàng Thương mại nhà nước).

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ; cơ quan ngang Bộ; cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

3. Doanh nghiệp 100% vốn nhà nước chưa chuyển thành công ty trách nhiệm hữu hạn một thành viên.

Điều 3. Điều kiện cổ phần hóa

1. Các doanh nghiệp quy định tại Điều 2 Nghị định này thực hiện cổ phần hóa khi đảm bảo đủ 02 điều kiện:

a) Không thuộc diện Nhà nước cần nắm giữ 100% vốn điều lệ. Danh mục doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định trong từng thời kỳ.

b) Còn vốn nhà nước sau khi đã được xử lý tài chính và đánh giá lại giá trị doanh nghiệp.

2. Trường hợp sau khi đã được xử lý tài chính và xác định lại giá trị doanh nghiệp theo quy định tại Chương II và Chương III Nghị định này mà giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa chỉ đạo doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp; trường hợp phương án tái cơ cấu doanh nghiệp không khả thi và hiệu quả thì chuyển sang thực hiện các hình thức chuyển đổi khác theo quy định của pháp luật.

Điều 4. Hình thức cổ phần hóa

1. Giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành thêm cổ phiếu để tăng vốn điều lệ.

2. Bán một phần vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

3. Bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

Điều 5. Phương thức bán cổ phần lần đầu

1. Việc bán cổ phần lần đầu được thực hiện theo các phương thức đấu giá công khai, bảo lãnh phát hành, thỏa thuận trực tiếp theo quy định tại Chương IV Nghị định này.

2. Tùy theo đối tượng và điều kiện mua cổ phần lần đầu, cơ quan quyết định cổ phần hóa xác định phương thức bán cổ phần phù hợp.

3. Bộ Tài chính hướng dẫn chi tiết phương thức bán cổ phần lần đầu theo các quy định tại Nghị định này.

Điều 6. Đối tượng và điều kiện mua cổ phần

1. Nhà đầu tư trong nước:

a) Nhà đầu tư trong nước là cá nhân người Việt Nam và các tổ chức được thành lập và hoạt động theo luật pháp Việt Nam (trừ các trường hợp quy định tại điểm a khoản 2 Điều này).

b) Nhà đầu tư trong nước được quyền mua cổ phần của doanh nghiệp cổ phần hóa với số lượng không hạn chế, trừ trường hợp quy định tại khoản 4 và khoản 5 Điều này.

2. Nhà đầu tư nước ngoài:

a) Nhà đầu tư nước ngoài bao gồm các tổ chức và cá nhân nước ngoài được quy định tại Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam do Thủ tướng Chính phủ quyết định trong từng thời kỳ.

b) Nhà đầu tư nước ngoài được mua cổ phần của doanh nghiệp cổ phần hóa theo quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan.

c) Nhà đầu tư nước ngoài có nhu cầu mua cổ phần phải mở tài khoản tiền gửi tại một tổ chức cung ứng dịch vụ thanh toán theo quy định của pháp luật Việt Nam về ngoại hối.

3. Nhà đầu tư chiến lược:

a) Nhà đầu tư chiến lược là các nhà đầu tư trong nước và nhà đầu tư nước ngoài có năng lực tài chính và có cam kết bằng văn bản của người có thẩm quyền trong việc gắn bó lợi ích lâu dài với doanh nghiệp và hỗ trợ doanh nghiệp sau cổ phần hóa về: chuyển giao công nghệ mới; đào tạo nguồn nhân lực; nâng cao năng lực tài chính; quản trị doanh nghiệp; cung ứng nguyên vật liệu; phát triển thị trường tiêu thụ sản phẩm.

b) Căn cứ vào quy mô vốn điều lệ, tính chất ngành nghề kinh doanh và yêu cầu mở rộng phát triển doanh nghiệp, Ban Chỉ đạo cổ phần hóa doanh nghiệp trình cơ quan có thẩm quyền quyết định phương án cổ phần hóa việc bán cổ phần lần đầu cho nhà đầu tư chiến lược và tiêu chí lựa chọn nhà đầu tư chiến lược.

Riêng đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước nếu nhất thiết phải chọn nhà đầu tư chiến lược trước thì cơ quan thẩm quyền quyết định phương án cổ phần hóa báo cáo Thủ tướng Chính phủ quyết định tiêu chí lựa chọn nhà đầu tư chiến lược, phương thức bán và số lượng cổ phần bán cho nhà đầu tư chiến lược.

c) Số lượng nhà đầu tư chiến lược mua cổ phần tại mỗi doanh nghiệp cổ phần hóa được xác định tối đa là 03 nhà đầu tư. Nhà đầu tư chiến lược không được chuyển nhượng số cổ phần mua trong thời hạn tối thiểu 05 năm, kể từ ngày công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp. Trường hợp đặc biệt cần chuyển nhượng số cổ phần này trước thời hạn trên thì phải được Đại hội đồng cổ đông chấp thuận.

d) Trường hợp nhà đầu tư chiến lược không thực hiện đúng cam kết, vi phạm hạn chế chuyển nhượng theo quy định thì phải bồi thường mọi tổn thất xảy ra theo đúng hợp đồng cam kết và quy định của pháp luật hiện hành.

đ) Giá bán cổ phần cho nhà đầu tư chiến lược được xác định theo nguyên tắc:

- Đối với trường hợp bán cổ phần cho nhà đầu tư chiến lược sau khi đấu giá công khai thì giá bán do Ban Chỉ đạo cổ phần hóa thỏa thuận trực tiếp với các nhà đầu tư chiến lược nhưng không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai.

- Đối với trường hợp thỏa thuận trực tiếp hoặc đấu giá giữa các nhà đầu tư chiến lược có đủ tiêu chuẩn và đã thực hiện đăng ký mua trước khi thực hiện đấu giá công khai là giá thỏa thuận giữa các bên (trường hợp thỏa thuận) hoặc là giá đấu thành công (đối với trường hợp đấu giá) nhưng không thấp hơn giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt.

e) Nhà đầu tư chiến lược phải đặt cọc ngay 10% giá trị cổ phần đăng ký mua theo giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt. Trường hợp từ bỏ quyền mua, nhà đầu tư không được nhận lại tiền đặt cọc.

4 Trường hợp doanh nghiệp cổ phần hóa đồng thời niêm yết ngay trên Sở Giao dịch chứng khoán thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quy định khối lượng cổ phần đặt mua tối đa, tối thiểu đối với số cổ phần bán ra công chúng trong phương án phát hành cổ phần lần đầu để doanh nghiệp sau khi cổ phần hóa có đủ điều kiện niêm yết. Quy định mức đặt mua tối đa, tối thiểu trong phương án phát hành cổ phần lần đầu không phân biệt đối xử giữa các nhà đầu tư thuộc mọi thành phần kinh tế.

5. Thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp (trừ các thành viên là đại diện của doanh nghiệp); các tổ chức tài chính trung gian; các công ty con, công ty liên kết trong cùng Tập đoàn, Tổng công ty và tổ hợp công ty mẹ - công ty con; các cá nhân thực hiện tư vấn, định giá, kiểm toán, đấu giá bán cổ phần của doanh nghiệp cổ phần hóa không được tham gia mua cổ phần phát hành lần đầu của doanh nghiệp đó.

Điều 7. Đồng tiền thanh toán mua cổ phần

Các nhà đầu tư trong nước và nước ngoài mua cổ phần của doanh nghiệp bằng đồng Việt Nam.

Điều 8. Chi phí thực hiện cổ phần hóa

Chi phí cổ phần hóa được trừ vào vốn nhà nước hoặc nguồn thu từ cổ phần hóa tại doanh nghiệp. Bộ Tài chính hướng dẫn nội dung và mức chi phí cổ phần hóa.

Điều 9. Cổ phần, cổ phiếu

1. Vốn điều lệ chia thành nhiều phần bằng nhau gọi là cổ phần. Mệnh giá một (01) cổ phần là mười ngàn đồng Việt Nam (10.000 đồng).

2. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông tại công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên, nhưng phải có đủ nội dung chủ yếu quy định tại Điều 85 của Luật Doanh nghiệp.

Điều 10. Nguyên tắc kế thừa quyền và nghĩa vụ của công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước

1. Doanh nghiệp cổ phần hóa có trách nhiệm sắp xếp, sử dụng tối đa số lao động tại thời điểm quyết định cổ phần hóa và giải quyết chế độ cho người lao động nghỉ việc, thôi việc theo quy định hiện hành.

Công ty cổ phần có nghĩa vụ kế thừa mọi trách nhiệm đối với người lao động từ doanh nghiệp cổ phần hóa chuyển sang; có quyền tuyển chọn, bố trí sử dụng lao động và phối hợp với các cơ quan liên quan giải quyết chế độ cho người lao động theo quy định của pháp luật.

2. Doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với cơ quan có liên quan kiểm tra, xử lý những vấn đề về tài chính để xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần.

3. Công ty cổ phần được sử dụng toàn bộ tài sản, nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã được cơ quan có thẩm quyền quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp sau khi bàn giao sang công ty cổ phần mới phát sinh khoản truy thu hoặc xử phạt các hành vi vi phạm pháp luật của doanh nghiệp trong thời gian là doanh nghiệp 100% vốn nhà nước thì cần làm rõ trách nhiệm cá nhân, tập thể để thực hiện việc bồi hoàn, nộp phạt, xử lý kỷ luật theo quy định của pháp luật.

Điều 11. Thực hiện công khai, minh bạch thông tin và niêm yết trên thị trường chứng khoán

1. Doanh nghiệp cổ phần hóa phải thực hiện công khai, minh bạch các thông tin về doanh nghiệp, về phương án cổ phần hóa, tình hình quản lý và sử dụng đất đai, lao động theo đúng quy định của Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Doanh nghiệp cổ phần hóa có tình hình tài chính đáp ứng đủ điều kiện niêm yết theo quy định của pháp luật về chứng khoán phải xây dựng phương án, lộ trình niêm yết trên Sở Giao dịch chứng khoán theo quy định của pháp luật.

Cơ quan có thẩm quyền quyết định phương án cổ phần hóa quy định việc cổ phần hóa đồng thời với việc niêm yết trên thị trường chứng khoán trong phương án cổ phần hóa để công bố cho các nhà đầu tư biết trước khi bán cổ phần lần đầu.

Điều 12. Tư vấn cổ phần hóa

1. Doanh nghiệp cổ phần hóa được thuê tổ chức tư vấn để xác định giá trị doanh nghiệp; xây dựng phương án cổ phần hóa và bán cổ phần lần đầu.

2. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.

3. Chi phí thuê tư vấn cổ phần hóa được tính vào chi phí cổ phần hóa.

Chương II

XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

Điều 13. Kiểm kê, phân loại tài sản và xử lý tồn tại về tài chính

1. Khi nhận được quyết định thực hiện cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản, các nguồn vốn và quỹ doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm kết thúc năm tài chính, doanh nghiệp cổ phần hóa có trách nhiệm lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

3. Trước khi thực hiện xác định giá trị doanh nghiệp và quyết toán bàn giao tại thời điểm doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp, doanh nghiệp cổ phần hóa phải có văn bản đề nghị cơ quan thuế trực tiếp quản lý thực hiện kiểm tra, quyết toán các khoản phải nộp ngân sách nhà nước. Trong thời gian 30 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế phải ưu tiên tiến hành kiểm tra, quyết toán. Nếu quá thời hạn này, cơ quan thuế chưa tiến hành kiểm tra, quyết toán thì doanh nghiệp cổ phần hóa căn cứ vào số liệu đã kê khai để thực hiện quyết toán bàn giao và xác định giá trị doanh nghiệp theo quy định. Sau khi chính thức chuyển thành công ty cổ phần nếu phát sinh các khoản tổn thất do không tiến hành kiểm tra quyết toán thuế thì xử lý theo quy định tại khoản 3 Điều 52 Nghị định này.

4. Trên cơ sở kết quả kiểm kê, kiểm toán báo cáo tài chính hàng năm, quyết toán các khoản phải nộp ngân sách nhà nước, doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp cổ phần hóa.

Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp cổ phần hóa phải kịp thời báo cáo với cơ quan có thẩm quyền để xem xét, giải quyết.

Trường hợp đã báo cáo với các cơ quan có thẩm quyền nhưng chưa được giải quyết thì phải ghi rõ những tồn tại này trong Biên bản xác định giá trị doanh nghiệp cổ phần hóa để có căn cứ tiếp tục giải quyết trong giai đoạn từ khi xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

Điều 14. Xử lý tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, tài sản không cần dùng, tài sản được đầu tư bằng Quỹ khen thưởng, Quỹ phúc lợi

1. Đối với tài sản do doanh nghiệp cổ phần hóa thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp thì không tính vào giá trị doanh nghiệp để cổ phần hóa. Trước khi chuyển sang công ty cổ phần, doanh nghiệp cổ phần hóa phải thống nhất với chủ sở hữu tài sản để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

2. Đối với những tài sản không cần dùng, ứ đọng, chờ thanh lý, doanh nghiệp cổ phần hóa có trách nhiệm chủ động xử lý theo chế độ quản lý tài chính hiện hành (thanh lý, nhượng bán). Trường hợp đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa kịp xử lý, ngoại trừ các trường hợp quy định tại khoản 3 Điều này, thì cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hóa xem xét, quyết định loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan sau:

a) Công ty Mua bán nợ Việt Nam để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại Điều 2 Nghị định này.

b) Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con để xử lý theo quy định đối với các công ty trách nhiệm hữu hạn do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

3. Các tài sản không được phép loại trừ bao gồm:

a) Đối với tài sản là nhà cửa, vật kiến trúc (bao gồm cả các công trình ngầm, đường xá nội bộ, tường rào, sân, bãi nội bộ) mà doanh nghiệp có sử dụng trực tiếp hoặc gián tiếp; các tài sản là máy móc thiết bị, phương tiện vận tải mới đầu tư đưa vào sử dụng trong thời hạn 05 năm hoặc có giá trị còn lại theo sổ sách kế toán từ 50% nguyên giá của tài sản trở lên. Doanh nghiệp phải tiếp tục quản lý, theo dõi và xử lý dứt điểm theo chế độ quản lý tài chính hiện hành đến thời điểm chính thức chuyển sang công ty cổ phần.

b) Đối với tài sản thuộc diện phải hủy bỏ là hóa chất, chất gây nguy hại, thuốc trừ sâu đã quá hạn … doanh nghiệp chịu trách nhiệm phối hợp với các cơ quan chức năng tiến hành xử lý, hủy bỏ theo chế độ quản lý tài chính và quản lý môi trường hiện hành trước thời điểm thực hiện đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp. Sau khi xác định nguyên nhân, trách nhiệm, bồi hoàn theo chế độ quản lý tài chính hiện hành, phần tổn thất doanh nghiệp được xử lý vào kết quả kinh doanh theo quy định.

c) Đối với các tài sản là chi phí xây dựng cơ bản dở dang của các công trình bị đình hoãn theo quyết định của cấp có thẩm quyền, doanh nghiệp cổ phần hóa có trách nhiệm tiếp tục kế thừa, theo dõi và xử lý theo quy định của pháp luật. Riêng các khoản chi phí của các dự án không được cấp có thẩm quyền phê duyệt và chưa hình thành hiện vật, không có giá trị thu hồi như: chi phí lập phương án tiền khả thi, chi phí khảo sát, thiết kế công trình thì doanh nghiệp phải xác định nguyên nhân, trách nhiệm bồi hoàn theo chế độ quản lý tài chính hiện hành, phần tổn thất được xử lý vào kết quả kinh doanh theo quy định.

4. Đối với công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi thì chuyển giao cho tổ chức công đoàn tại công ty cổ phần quản lý, sử dụng để phục vụ tập thể người lao động trong công ty cổ phần.

Đối với nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp thì chuyển giao cho cơ quan quản lý nhà đất của địa phương để quản lý.

5. Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp cổ phần hóa được tính vào giá trị doanh nghiệp và công ty cổ phần tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp cổ phần hóa có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

6. Đối với các ngân hàng thương mại nhà nước, việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ (nợ phải thu, nợ phải trả) được thực hiện theo hướng dẫn cụ thể của Bộ Tài chính.

Điều 15. Các khoản nợ phải thu

1. Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận toàn bộ các khoản nợ phải thu (bao gồm các khoản nợ đến hạn và chưa đến hạn), đồng thời thực hiện thu hồi các khoản nợ đến hạn trước khi xác định giá trị doanh nghiệp cổ phần hóa. Đến thời điểm xác định giá trị doanh nghiệp còn tồn đọng nợ phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng. Những khoản nợ không có đủ hồ sơ pháp lý chứng minh khách nợ còn nợ hoặc không có khả năng thu hồi theo quy định thì không được loại trừ ra ngoài giá trị doanh nghiệp, doanh nghiệp phải làm rõ nguyên nhân để xử lý theo nguyên tắc sau:

a) Xác định trách nhiệm xử lý bồi thường của tập thể, cá nhân có liên quan đến khoản nợ phải thu không xác định được khách nợ, phần tổn thất còn lại được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

b) Hoàn thiện hồ sơ, tiếp tục theo dõi để xử lý thu hồi đối với những khoản nợ không chứng minh được là không có khả năng thu hồi.

2. Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp cổ phần hóa (bao gồm cả các khoản nợ khó đòi đã được xử lý bằng nguồn dự phòng trong vòng 05 năm liền kề trước khi cổ phần hóa) kèm theo đầy đủ hồ sơ, các tài liệu liên quan cho cơ quan quy định tại khoản 2 Điều 14 Nghị định này.

3. Đối với các khoản đã trả trước cho người cung cấp hàng hóa dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công phải đối chiếu với hợp đồng, khối lượng hàng hóa dịch vụ cung cấp để tính vào giá trị doanh nghiệp cổ phần hóa.

Điều 16. Các khoản nợ phải trả

1. Nợ phải trả các tổ chức, cá nhân:

Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận toàn bộ các khoản nợ phải trả (bao gồm các khoản nợ đến hạn và chưa đến hạn) trước khi xác định giá trị doanh nghiệp cổ phần hóa. Doanh nghiệp cổ phần hóa phải huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn phải trả trước khi xác định giá trị doanh nghiệp cổ phần hóa hoặc thỏa thuận bằng văn bản với các chủ nợ để xử lý hoặc chuyển thành vốn góp cổ phần.

Việc chuyển nợ phải trả tại thời điểm xác định giá trị doanh nghiệp thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của chủ nợ hoặc không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai (trong trường hợp bán thỏa thuận). Trường hợp áp dụng hình thức bán cổ phần cho nhà đầu tư chiến lược trước khi đấu giá công khai thì thực hiện chuyển nợ thành vốn góp cổ phần theo kết quả thỏa thuận nhưng không thấp hơn giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt.

2. Nợ thuế và các khoản nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm nộp thuế và các khoản nợ ngân sách nhà nước trước khi chuyển đổi; trường hợp doanh nghiệp cổ phần hóa chưa hoàn thành nghĩa vụ nộp thuế thì công ty cổ phần có trách nhiệm kế thừa toàn bộ các khoản nợ được bàn giao.

3. Trong quá trình cổ phần hóa, nếu doanh nghiệp cổ phần hóa có khó khăn về khả năng thanh toán các khoản nợ quá hạn vay của các tổ chức tín dụng (bao gồm cả Ngân hàng Phát triển Việt Nam) do kinh doanh thua lỗ thì xử lý nợ theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 17. Các khoản dự phòng, lỗ hoặc lãi

1. Các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp; khoản chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

2. Quỹ dự phòng rủi ro của ngân hàng, dự phòng nghiệp vụ của bảo hiểm, sau khi bù đắp các tổn thất theo quy định được để lại cho doanh nghiệp cổ phần hóa nhưng phải tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

3. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được sau khi đã xử lý bồi thường trách nhiệm cá nhân gây ra (nếu có), số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

4. Các khoản lãi phát sinh để bù lỗ năm trước (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp.

5. Các khoản lỗ sau khi đã xử lý theo các quy định nêu trên tính đến thời điểm xác định giá trị doanh nghiệp mà vẫn còn các khoản nợ đọng của các tổ chức tín dụng (bao gồm cả Ngân hàng Phát triển Việt Nam) thì doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan thực hiện xóa nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 18. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

1. Trường hợp doanh nghiệp cổ phần hóa kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp để cổ phần hóa theo nguyên tắc quy định tại Điều 33 Nghị định này.

2. Trường hợp doanh nghiệp cổ phần hóa không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa để xử lý như sau:

a) Thống nhất với các bên góp vốn để thực hiện chuyển giao cho doanh nghiệp nhà nước nắm giữ 100% vốn khác làm đối tác.

b) Bán lại phần vốn góp cho đối tác hoặc các nhà đầu tư khác theo quy định của pháp luật.

c) Trường hợp đến thời điểm công bố giá trị doanh nghiệp mà doanh nghiệp cổ phần hóa vẫn không thể bán hoặc chuyển giao được khoản đầu tư dài hạn cho đối tác khác thì phải kế thừa theo quy định tại khoản 1 Điều này.

d) Trường hợp giá trị vốn đầu tư vào doanh nghiệp khác lớn, nếu tính vào giá trị doanh nghiệp dẫn tới khó khăn cho việc thực hiện cổ phần hóa thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa phải làm rõ nguyên nhân, đề xuất giải pháp báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 19. Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi, sau khi bù đắp các khoản đã chi vượt quá chế độ cho người lao động, được chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

Điều 20. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp

Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu còn) được hạch toán tăng vốn nhà nước tại doanh nghiệp.

Điều 21. Xử lý tài chính ở thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần

1. Căn cứ vào giá trị doanh nghiệp cổ phần hóa đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định này; tiếp tục xử lý các tồn tại về tài chính trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần và lập báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần.

Tại thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, khi lập báo cáo tài chính để bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, doanh nghiệp thực hiện định giá lại các khoản đầu tư chứng khoán (nếu có) đã xác định trong giá trị doanh nghiệp cổ phần hóa; tổng giá trị các khoản đầu tư chứng khoán phát sinh tăng hoặc giảm so với giá đang hạch toán trên sổ kế toán thì doanh nghiệp được hạch toán vào kết quả kinh doanh theo quy định pháp luật.

2. Trong thời gian 30 ngày làm việc kể từ thời điểm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký doanh nghiệp, thực hiện kiểm toán báo cáo tài chính, đề nghị cơ quan thuế kiểm tra quyết toán thuế, thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý.

3. Khoản chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chính thức chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

a) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

b) Nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp khi cổ phần hóa toàn bộ công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước.

4. Trường hợp phát sinh chênh lệch giảm thì doanh nghiệp cổ phần hóa có trách nhiệm báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa để phối hợp với các cơ quan liên quan tổ chức kiểm tra, làm rõ nguyên nhân, xác định trách nhiệm tập thể, cá nhân và xử lý như sau:

a) Nếu do nguyên nhân khách quan (do thiên tai; địch họa; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác) doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét, quyết định việc sử dụng tiền thu từ bán cổ phần để bù đắp tổn thất sau khi trừ đi bồi thường của bảo hiểm (nếu có). Trường hợp tiền thu từ bán cổ phần không đủ bù đắp, cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét thông qua Đại hội đồng cổ đông để điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

b) Nếu do nguyên nhân chủ quan:

- Nếu lỗ do việc không xử lý dứt điểm các tồn tại về tài chính theo quy định hiện hành của Nhà nước thì phải xác định rõ trách nhiệm của các cơ quan, cá nhân có liên quan: doanh nghiệp, tổ chức tư vấn, cơ quan kiểm toán và cơ quan quyết định cổ phần hóa để xử lý bồi thường vật chất;

- Nếu lỗ do điều hành sản xuất, kinh doanh; quản lý gây thất thoát vốn và tài sản thì các cán bộ quản lý doanh nghiệp đó có trách nhiệm bồi thường tổn thất do chủ quan gây ra theo quy định hiện hành;

- Trường hợp vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường theo quyết định của cơ quan có thẩm quyền thì phần tổn thất còn lại được xử lý như trường hợp do nguyên nhân khách quan theo quy định tại điểm a khoản này.

Chương III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

Mục 1

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 22. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên phải thuê các tổ chức có chức năng định giá như: các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá trong nước và ngoài nước (dưới đây gọi tắt là tổ chức tư vấn định giá) thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa không thuộc đối tượng quy định tại khoản 1 Điều này không nhất thiết phải thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp. Trường hợp không thuê tổ chức tư vấn định giá thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp.

3. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp. Trường hợp có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì phải tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định hiện hành.

4. Tổ chức tư vấn định giá được lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, bảo đảm các nguyên tắc quy định tại Nghị định này và phải hoàn thành theo đúng thời hạn, đúng các cam kết trong hợp đồng đã ký. Doanh nghiệp cổ phần hóa có trách nhiệm cung cấp đầy đủ, trung thực các thông tin liên quan đến doanh nghiệp để tổ chức tư vấn định giá sử dụng trong quá trình định giá.

Tổ chức tư vấn định giá chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không bảo đảm đúng quy định của Nhà nước thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa được từ chối không thanh toán phí thực hiện dịch vụ; nếu gây thiệt hại do Nhà nước phải bồi thường và bị loại ra khỏi danh sách của các tổ chức đủ điều kiện tham gia tư vấn định giá.

5. Các tổ chức tư vấn định giá trong nước, nước ngoài đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hóa có đủ các tiêu chuẩn, điều kiện sau:

a) Các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá có chức năng định giá và đáp ứng các điều kiện về tổ chức và hoạt động đối với từng loại hình doanh nghiệp theo quy định của pháp luật Việt Nam.

b) Có quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với các quy định hiện hành của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

c) Có ít nhất 05 năm kinh nghiệm về một trong các lĩnh vực sau: thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp. Trong thời gian 03 năm gần nhất với thời điểm nộp hồ sơ xin thực hiện dịch vụ xác định giá trị doanh nghiệp, mỗi năm tổ chức phải thực hiện được ít nhất 30 hợp đồng cung cấp dịch vụ thuộc các lĩnh vực nói trên.

d) Có ít nhất 03 thẩm định viên về giá đã được Bộ Tài chính cấp phép hoạt động.

đ) Đáp ứng các tiêu chí về số lượng, chất lượng của đội ngũ nhân viên làm việc trong các lĩnh vực, ngành nghề mà tổ chức đang hoạt động.

e) Không vi phạm các quy định của pháp luật trong lĩnh vực, ngành nghề kinh doanh trong 05 năm liền trước năm đăng ký thực hiện.

Bộ Tài chính hướng dẫn cụ thể nội dung quy định tại khoản 5 Điều này.

Điều 23. Phương pháp xác định giá trị doanh nghiệp

Các phương pháp xác định giá trị doanh nghiệp gồm: phương pháp tài sản, phương pháp dòng tiền chiết khấu và các phương pháp khác.

Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp được xác định theo phương pháp tài sản quy định tại Mục 2 Chương này.

Điều 24. Công bố giá trị doanh nghiệp

1. Căn cứ Hồ sơ xác định giá trị doanh nghiệp do tổ chức tư vấn định giá xây dựng (hoặc do doanh nghiệp cổ phần hóa tự xây dựng), Ban Chỉ đạo cổ phần hóa doanh nghiệp có trách nhiệm thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp, trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

2. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm xem xét, quyết định và công bố giá trị doanh nghiệp trong thời hạn không quá 10 ngày làm việc kể từ khi tiếp nhận đủ hồ sơ, ngoại trừ các doanh nghiệp quy định tại khoản 1 Điều 27 Nghị định này.

Điều 25. Sử dụng kết quả xác định giá trị doanh nghiệp

Kết quả công bố giá trị doanh nghiệp của cơ quan có thẩm quyền là cơ sở để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

Điều 26. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa được điều chỉnh giá trị doanh nghiệp đã công bố trong trường hợp sau đây:

a) Có những nguyên nhân khách quan (thiên tai, địch họa, chính sách Nhà nước thay đổi hoặc do các nguyên nhân bất khả kháng khác) làm ảnh hưởng đến giá trị những tài sản của doanh nghiệp.

b) Sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, ngoại trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ.

2. Quy định tại khoản 1 Điều này chỉ áp dụng trong trường hợp doanh nghiệp cổ phần hóa chưa thực hiện bán cổ phần.

3. Cơ quan có thẩm quyền có trách nhiệm xem xét, quyết định điều chỉnh và công bố lại giá trị doanh nghiệp cổ phần hóa. Quyết định điều chỉnh giá trị doanh nghiệp là căn cứ để xây dựng phương án cổ phần hóa.

Điều 27. Kiểm toán Nhà nước đối với doanh nghiệp cổ phần hóa

1. Đối tượng, phạm vi thực hiện kiểm toán:

Trên cơ sở kết quả xác định giá trị doanh nghiệp để cổ phần hóa đã được cơ quan tư vấn xác định và ý kiến của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp, Kiểm toán Nhà nước thực hiện kiểm toán kết quả định giá doanh nghiệp và xử lý các vấn đề tài chính trước khi định giá đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác); các Công ty mẹ thuộc Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp khác theo yêu cầu của Thủ tướng Chính phủ.

2. Trách nhiệm của Kiểm toán Nhà nước và các cơ quan liên quan:

a) Sau khi có kết quả tư vấn định giá, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm gửi văn bản kèm theo hồ sơ đề nghị cơ quan Kiểm toán nhà nước thực hiện kiểm toán kết quả tư vấn định giá và xử lý các vấn đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hóa.

b) Trong thời gian 15 ngày làm việc kể từ ngày nhận được đề nghị của cơ quan có thẩm quyền, Kiểm toán Nhà nước có trách nhiệm tổ chức thực hiện kiểm toán kết quả tư vấn định giá và xử lý tài chính doanh nghiệp cổ phần hóa. Thời gian hoàn thành, công bố kết quả kiểm toán không quá 60 ngày làm việc kể từ ngày tiến hành kiểm toán. Kiểm toán Nhà nước chịu trách nhiệm về kết quả kiểm toán theo quy định của pháp luật.

c) Doanh nghiệp cổ phần hóa và tổ chức tư vấn định giá có trách nhiệm cung cấp đầy đủ hồ sơ, tài liệu có liên quan đến công tác xác định giá trị doanh nghiệp và xử lý các vấn đề tài chính trước khi định giá theo yêu cầu của Kiểm toán Nhà nước.

3. Xử lý kết quả kiểm toán:

Căn cứ kết quả kiểm toán của Kiểm toán Nhà nước, cơ quan có thẩm quyền xem xét, quyết định công bố giá trị doanh nghiệp và triển khai các bước tiếp theo của quá trình cổ phần hóa theo quy định.

Trường hợp cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa không thống nhất với kết quả Kiểm toán Nhà nước công bố thì tổ chức trao đổi lại để thống nhất hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định trước khi công bố giá trị doanh nghiệp theo thẩm quyền.

Mục 2

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 28. Giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản

1. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

Giá trị thực tế vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế của doanh nghiệp sau khi đã trừ các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

2. Khi cổ phần hóa Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con thì giá trị vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế vốn nhà nước tại Công ty mẹ.

3. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn, chi phí dở dang liên quan đến chi phí đền bù, giải tỏa, san lấp mặt bằng và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 29. Các khoản sau đây không tính vào giá trị doanh nghiệp để cổ phần hóa

1. Giá trị những tài sản quy định tại các khoản 1, 2 và 4 Điều 14 Nghị định này.

2. Các khoản nợ phải thu không có khả năng thu hồi.

3. Các khoản đầu tư dài hạn vào doanh nghiệp khác được quy định tại điểm a và điểm b khoản 2 Điều 18 Nghị định này.

4. Người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định việc không tính vào giá trị doanh nghiệp để cổ phần hóa đối với các nội dung quy định tại các khoản 1, 2 và 3 Điều này và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 30. Các căn cứ xác định giá trị thực tế của doanh nghiệp

1. Số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

3. Giá thị trường của tài sản tại thời điểm tổ chức định giá.

4. Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất và giá trị lợi thế kinh doanh của doanh nghiệp.

Điều 31. Giá trị quyền sử dụng đất

1. Đối với toàn bộ diện tích đất doanh nghiệp cổ phần hóa đang quản lý, sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất, kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hóa có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định. Phương án sử dụng đất của doanh nghiệp phải bảo đảm phù hợp với quy định về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ và phải được gửi đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn trước khi thực hiện xác định giá trị doanh nghiệp. Doanh nghiệp được lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

2. Trường hợp doanh nghiệp cổ phần hóa lựa chọn hình thức giao đất (kể cả diện tích đất Nhà nước đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp theo quy định sau:

a) Đối với những doanh nghiệp cổ phần hóa đang thực hiện hình thức thuê đất nay chuyển sang hình thức giao đất có thu tiền sử dụng đất thì giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nơi doanh nghiệp có diện tích đất được giao) quy định và công bố tại thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa theo quy định của pháp luật về đất đai. Trường hợp giá đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường để xác định lại giá đất cụ thể cho phù hợp.

b) Đối với những doanh nghiệp cổ phần hóa đã được giao đất và đã nộp tiền sử dụng đất cho ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (kể cả diện tích đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì giá đất được xác định theo quy định tại điểm a khoản 2 Điều này.

Trường hợp diện tích đất doanh nghiệp được giao có bao gồm cả diện tích đất sử dụng cho các hoạt động sản xuất cung ứng các dịch vụ, sản phẩm công ích, phúc lợi công cộng (như công viên cây xanh, môi trường đô thị, bến bãi xe khách, đất làm công trình thủy lợi …) không phải nộp tiền sử dụng đất theo quy định của pháp luật về đất đai thì được loại trừ những diện tích này khi xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp cổ phần hóa. Đối với diện tích đất sử dụng cho các công trình công cộng có hành lang bảo vệ an toàn theo quy định của pháp luật về đất đai cũng được xem xét, loại trừ theo quyết định của Thủ tướng Chính phủ. Doanh nghiệp cổ phần hóa quản lý, sử dụng diện tích đất này theo quyết định của cơ quan có thẩm quyền phù hợp với quy hoạch và pháp luật về đất đai.

Bộ Tài nguyên và Môi trường hướng dẫn cụ thể việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp quy định tại Điều này.

c) Giá trị quyền sử dụng đất xác định tính vào giá trị doanh nghiệp theo quy định tại điểm a khoản 2 Điều này được hạch toán là khoản phải nộp ngân sách nhà nước. Doanh nghiệp cổ phần hóa phải nộp số tiền này cho ngân sách nhà nước để được cấp giấy chứng nhận quyền sử dụng đất. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

d) Khoản chênh lệch tăng giữa giá trị quyền sử dụng đất xác định lại quy định tại điểm b Khoản 2 Điều này với giá trị đang hạch toán trên sổ sách kế toán (nếu có) được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

Trường hợp giá trị quyền sử dụng đất xác định lại thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì tính theo giá doanh nghiệp đang hạch toán.

Trường hợp doanh nghiệp thực hiện chuyển mục đích sử dụng đất đã được giao thì phải nộp thêm khoản tiền chênh lệch giá trị quyền sử dụng đất theo mục đích chuyển đổi theo quy định của pháp luật về đất đai.

3. Trường hợp doanh nghiệp cổ phần hóa chọn hình thức thuê đất thì phải thực hiện ký hợp đồng thuê đất có thời hạn theo quy định của pháp luật về đất đai và không phải tính bổ sung giá trị lợi thế vị trí địa lý khi xác định giá trị doanh nghiệp theo quy định cụ thể như sau:

a) Đối với diện tích đất thuê theo phương thức trả tiền thuê đất hàng năm thì doanh nghiệp thực hiện trả tiền thuê đất theo quy định của pháp luật hiện hành và không tính tiền thuê đất vào giá trị doanh nghiệp.

b) Đối với những doanh nghiệp trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất trước ngày Luật Đất đai năm 2003 có hiệu lực thi hành thì phải xác định lại trị giá tiền thuê đất theo giá thuê đất tại thời điểm cổ phần hóa cho thời gian thuê đất còn lại để tính vào giá trị doanh nghiệp. Khoản chênh lệch tăng do xác định lại trị giá tiền thuê đất được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

c) Trường hợp doanh nghiệp đã được giao đất nay lựa chọn hình thức thuê đất thì phải hoàn thành thủ tục chuyển sang thuê đất gửi cơ quan quyết định cổ phần hóa và cơ quan quản lý nhà đất tại địa phương trước khi chính thức chuyển sang công ty cổ phần.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải có ý kiến chính thức đối với các lô đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị quy định tại điểm a khoản 2 Điều này.

b) Trường hợp đề xuất sử dụng đất của doanh nghiệp chưa phù hợp với quy hoạch chung của địa phương và không đúng mục đích sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền về sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước thì doanh nghiệp phải trả lại cho nhà nước để sử dụng vào mục đích khác, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phối hợp với cơ quan có thẩm quyền quyết định phương án cổ phần hóa xử lý theo quy định.

c) Sau thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ mà Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chưa có ý kiến chính thức về giá đất quy định tại điểm a khoản 2 Điều này thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa sử dụng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương công bố tại thời điểm gần nhất theo quy định của pháp luật về đất đai để tính toán, xác định giá trị doanh nghiệp cổ phần hóa; đồng thời, công bố công khai trong phương án cổ phần hóa việc tạm tính giá trị quyền sử dụng đất này.

Khi thực hiện giao đất, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện rà soát, xác định chính thức nghĩa vụ nộp tiền sử dụng đất giao theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường tại thời điểm giao đất. Doanh nghiệp cổ phần hóa có trách nhiệm nộp ngân sách nhà nước toàn bộ khoản tiền này (bao gồm cả chênh lệch với giá tạm tính - nếu có) để được cấp giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai.

d) Chỉ đạo các cơ quan chức năng hướng dẫn doanh nghiệp cổ phần hóa thực hiện đầy đủ trình tự và thủ tục để được cấp Giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai trước khi chính thức chuyển sang công ty cổ phần.

5. Đối với các doanh nghiệp đã hoàn thành việc cổ phần hóa hoặc đang thực hiện cổ phần hóa (đã xác định xong và được cấp có thẩm quyền công bố giá trị doanh nghiệp cổ phần hóa) trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện giao đất, thuê đất và tính giá trị quyền sử dụng đất theo phương án đã được phê duyệt, không thực hiện điều chỉnh theo các quy định tại khoản 2 và khoản 3 Điều này.

Điều 32. Giá trị lợi thế kinh doanh của doanh nghiệp

1. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hóa gồm giá trị thương hiệu, tiềm năng phát triển.

2. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hóa do cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa xem xét, quyết định nhưng không thấp hơn giá trị lợi thế kinh doanh được xác định theo hướng dẫn của Bộ Tài chính.

Điều 33. Xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác

1. Giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác được xác định trên cơ sở:

a) Tỷ lệ vốn đầu tư của doanh nghiệp cổ phần hóa trên vốn điều lệ hoặc tổng số vốn thực góp tại các doanh nghiệp khác.

b) Giá trị vốn chủ sở hữu tại các doanh nghiệp khác theo báo cáo tài chính đã được kiểm toán. Trường hợp chưa kiểm toán thì căn cứ vào giá trị vốn chủ sở hữu theo báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp đó để xác định.

c) Trường hợp đầu tư vốn bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá.

d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác được xác định thấp hơn giá trị ghi trên sổ kế toán thì xác định giá trị vốn đầu tư dài hạn theo giá trị ghi trên sổ kế toán của doanh nghiệp cổ phần hóa.

2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết, đăng ký giao dịch trên thị trường chứng khoán được xác định theo giá đóng cửa của cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm gần nhất với thời điểm thực hiện xác định giá trị doanh nghiệp. Đối với giá trị vốn góp vào công ty cổ phần chưa niêm yết, chưa đăng ký giao dịch trên thị trường chứng khoán thì căn cứ kết quả xác định của cơ quan tư vấn, Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

3. Giá trị vốn góp của doanh nghiệp cổ phần hóa đầu tư vào công ty con là doanh nghiệp 100% vốn do doanh nghiệp cổ phần hóa góp phải tiến hành xác định lại giá trị doanh nghiệp của các công ty con này như quy định tại Chương II và Chương III Nghị định này.

Mục 3

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 34. Giá trị doanh nghiệp cổ phần hóa theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp được xác định theo phương pháp dòng tiền chiết khấu dựa trên khả năng sinh lời của doanh nghiệp trong tương lai.

Trường hợp doanh nghiệp đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vốn vào doanh nghiệp khác mang lại cũng là căn cứ để xác định giá trị doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư bằng tiền Quỹ khen thưởng, Quỹ phúc lợi và số dư kinh phí sự nghiệp (nếu có).

Trường hợp doanh nghiệp lựa chọn hình thức giao đất, thuê đất trả tiền một lần thì phải tính bổ sung giá trị quyền sử dụng đất, tiền thuê đất vào giá trị doanh nghiệp theo quy định tại Điều 31 Nghị định này.

Điều 35. Căn cứ xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

2. Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

3. Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

Chương IV

BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ,

SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA

Điều 36. Xác định vốn điều lệ và cơ cấu cổ phần lần đầu

1. Căn cứ kết quả công bố giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa và kế hoạch sản xuất, kinh doanh của các năm sau khi chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định quy mô và cơ cấu vốn điều lệ:

a) Trường hợp giá trị thực tế phần vốn nhà nước tại doanh nghiệp lớn hơn mức vốn điều lệ cần thiết cho hoạt động của doanh nghiệp mà doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xác định điều chỉnh vốn điều lệ theo nhu cầu thực tế. Phần chênh lệch giữa giá trị thực tế phần vốn nhà nước tại doanh nghiệp với mức vốn điều lệ xác định được nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

b) Trường hợp phát hành thêm cổ phiếu, vốn điều lệ được xác định bằng giá trị thực tế phần vốn nhà nước tại doanh nghiệp và giá trị cổ phần phát hành thêm tính theo mệnh giá cổ phiếu.

2. Trên cơ sở vốn điều lệ đã được xác định, cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định cơ cấu vốn cổ phần lần đầu, bao gồm:

a) Cổ phần Nhà nước nắm giữ theo tiêu chí phân loại doanh nghiệp nhà nước được Thủ tướng Chính phủ công bố trong từng thời kỳ.

b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác không thấp hơn 25% vốn điều lệ, ngoại trừ trường hợp quy định tại điểm b khoản 3 Điều này. Số cổ phần bán cho các nhà đầu tư khác không thấp hơn 50% số cổ phần nêu trên.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ ủy quyền xem xét, quyết định cụ thể.

c) Cổ phần bán ưu đãi cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa:

Công đoàn cơ sở tại doanh nghiệp được sử dụng nguồn quỹ công đoàn tại doanh nghiệp cổ phần hóa (theo quy định tại khoản 2 Điều 16 Luật Công đoàn; không huy động, vay vốn) để mua cổ phần ưu đãi nhưng không quá 3% vốn điều lệ. Số cổ phần ưu đãi này do tổ chức công đoàn nắm giữ nhưng không được chuyển nhượng. Trường hợp tổ chức công đoàn cơ sở tại doanh nghiệp cổ phần hóa được Đại hội cán bộ, công nhân viên chức tại doanh nghiệp cổ phần hóa ủy quyền sử dụng nguồn quỹ khen thưởng, phúc lợi để mua và thay mặt cán bộ công nhân viên chức quản lý cổ phần này thì số cổ phần này được giảm trừ vào số lượng cổ phần ưu đãi người lao động được mua theo quy định tại khoản 1 Điều 48 Nghị định này và tổ chức công đoàn được quyền chuyển nhượng hoặc mua lại số cổ phần được mua từ quỹ khen thưởng, phúc lợi khi có yêu cầu của người lao động.

Giá bán cổ phần ưu đãi cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa là giá bán cổ phần ưu đãi cho người lao động quy định tại khoản 1 Điều 48 Nghị định này.

d) Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp theo quy định tại khoản 1 và khoản 2 Điều 48 Nghị định này.

3. Trường hợp số lượng cổ phần bán ưu đãi cho người lao động trong doanh nghiệp (tính theo mức ưu đãi tối đa) lớn hơn số lượng cổ phần dự kiến phát hành còn lại (sau khi đã trừ đi số cổ phần Nhà nước nắm giữ và số cổ phần bán cho các nhà đầu tư, tổ chức Công đoàn theo quy định tại các điểm a, b và c khoản 2 Điều này) thì xử lý như sau:

a) Nếu doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xem xét, quyết định điều chỉnh giảm số lượng cổ phần Nhà nước nắm giữ để tăng số lượng cổ phần bán ưu đãi cho người lao động.

b) Nếu doanh nghiệp thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xem xét, quyết định điều chỉnh quy mô vốn điều lệ để tăng số lượng hợp lý cổ phần bán ưu đãi cho người lao động trong doanh nghiệp hoặc giảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư khác, nhưng phải bảo đảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường không thấp hơn 20% vốn điều lệ.

Điều 37. Phương thức đấu giá công khai

1. Phương thức đấu giá được áp dụng trong trường hợp bán đấu giá ra công chúng mà không có sự phân biệt nhà đầu tư tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nhà đầu tư nước ngoài.

2. Tổ chức đấu giá công khai:

a) Đấu giá tại các tổ chức tài chính trung gian, nếu khối lượng cổ phần bán ra có mệnh giá dưới 10 tỷ đồng.

Trường hợp không có tổ chức tài chính trung gian nhận bán đấu giá cổ phần thì Ban Chỉ đạo cổ phần hóa doanh nghiệp trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp.

b) Đấu giá tại Sở Giao dịch chứng khoán nếu khối lượng cổ phần bán ra có mệnh giá từ 10 tỷ đồng trở lên.

Trường hợp doanh nghiệp cổ phần hóa có khối lượng cổ phần bán ra có mệnh giá dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán thì do cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định.

c) Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định việc lựa chọn Sở Giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá.

3. Trước khi bán cổ phần lần đầu tối thiểu 20 ngày làm việc, Ban Chỉ đạo cổ phần hóa doanh nghiệp phải phối hợp với Sở Giao dịch chứng khoán hoặc tổ chức tài chính trung gian thực hiện công bố thông tin tại doanh nghiệp, tại nơi bán đấu giá và trên các phương tiện thông tin đại chúng theo hướng dẫn của Bộ Tài chính.

4. Giá bán theo phương thức đấu giá công khai là giá đấu thành công của từng nhà đầu tư. Theo phương thức này, các nhà đầu tư trúng ở mức giá nào thì mua cổ phần ở mức giá đó nhưng không được thấp hơn giá khởi điểm.

Điều 38. Phương thức bảo lãnh phát hành

1. Phương thức bảo lãnh phát hành là phương thức phát hành cổ phần với sự cam kết đảm bảo của tổ chức có chức năng bảo lãnh về việc thực hiện phân phối hết số lượng cổ phần bán ra bên ngoài đã được cấp có thẩm quyền phê duyệt.

Trường hợp bảo lãnh phát hành cho các nhà đầu tư nước ngoài phải bảo đảm phù hợp với quy định của pháp luật về quyền mua, góp vốn của nhà đầu tư nước ngoài tại doanh nghiệp Việt Nam.

Trường hợp không bán hết, các tổ chức bảo lãnh phát hành có trách nhiệm mua hết số cổ phần còn lại theo giá bảo lãnh đã cam kết trong Hợp đồng bảo lãnh theo nguyên tắc không thấp hơn giá khởi điểm.

2. Nghĩa vụ và quyền hạn của tổ chức bảo lãnh thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và Hợp đồng bảo lãnh phát hành cổ phiếu được ký kết giữa tổ chức bảo lãnh với đại diện có thẩm quyền của doanh nghiệp cổ phần hóa.

Điều 39. Phương thức thỏa thuận trực tiếp

1. Phương thức thỏa thuận trực tiếp là phương thức bán cổ phần cho các nhà đầu tư theo kết quả thương thảo giữa Ban Chỉ đạo cổ phần hóa hoặc tổ chức được Ban Chỉ đạo cổ phần hóa ủy quyền với từng nhà đầu tư.

2. Giá bán theo phương thức thỏa thuận là giá bán thương thảo trực tiếp với từng nhà đầu tư đảm bảo nguyên tắc không thấp hơn giá khởi điểm (đối với trường hợp bán thỏa thuận trước cho nhà đầu tư chiến lược) hoặc không thấp hơn giá đấu thành công thấp nhất (đối với trường hợp xử lý cổ phần không bán hết của cuộc đấu giá công khai).

Điều 40. Xử lý số lượng cổ phần không bán hết

1. Số lượng cổ phần không bán hết bao gồm:

a) Số lượng cổ phần nhà đầu tư trúng thầu trong cuộc đấu giá công khai nhưng từ chối mua.

b) Số lượng cổ phần không được nhà đầu tư đăng ký mua theo phương án bán đấu giá công khai đã được duyệt.

c) Số lượng cổ phần người lao động và tổ chức công đoàn trong doanh nghiệp từ chối mua theo phương án đã được duyệt.

2. Ban Chỉ đạo cổ phần hóa được quyền chào bán công khai tiếp số lượng cổ phần không bán hết cho các nhà đầu tư đã tham dự đấu giá theo phương thức thỏa thuận trực tiếp. Các nhà đầu tư từ chối mua cổ phần sẽ không được nhận lại tiền đặt cọc khi tham dự đấu giá.

3. Trường hợp chào bán công khai theo phương thức thỏa thuận mà vẫn không bán hết thì Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa thực hiện điều chỉnh cơ cấu vốn điều lệ để chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần trước khi tổ chức Đại hội đồng cổ đông lần đầu.

Ban Chỉ đạo cổ phần hóa và người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa có trách nhiệm bổ sung vào dự thảo Điều lệ để thông qua Đại hội đồng cổ đông lần đầu về quyền bán tiếp phần vốn nhà nước tại công ty cổ phần sau khi công ty cổ phần đã chính thức hoạt động theo Luật Doanh nghiệp theo phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt điều chỉnh.

Điều 41. Thời hạn hoàn thành việc bán cổ phần

Trong thời hạn 03 tháng, kể từ ngày quyết định phê duyệt phương án cổ phần hóa, doanh nghiệp phải hoàn thành việc bán cổ phần (kể cả bán cổ phần theo phương thức bảo lãnh phát hành và bán thỏa thuận trực tiếp).

Điều 42. Quản lý và sử dụng số tiền thu từ cổ phần hóa

1. Đối với trường hợp bán phần vốn nhà nước tại doanh nghiệp:

a) Số tiền thu từ cổ phần hóa doanh nghiệp được sử dụng để thanh toán chi phí cổ phần hóa và chi giải quyết chính sách đối với lao động dôi dư khi thực hiện cổ phần hóa doanh nghiệp theo chế độ nhà nước quy định và quyết định của cơ quan có thẩm quyền. Phần còn lại được xử lý theo quy định tại điểm c khoản này.

b) Trường hợp tiền thu từ cổ phần hóa tại doanh nghiệp không đủ giải quyết chính sách cho người lao động dôi dư thì được bổ sung từ:

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do các doanh nghiệp này nắm giữ 100% vốn điều lệ;

- Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước.

c) Số tiền thu từ bán phần vốn nhà nước còn lại (bao gồm cả chênh lệch giá bán cổ phần) sau khi trừ các khoản chi theo quy định tại điểm a khoản này được nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

2. Trường hợp phát hành thêm cổ phiếu để tăng vốn điều lệ:

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hóa và tổng mệnh giá cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hóa và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này.

b) Số tiền còn lại (nếu có) để lại cho công ty cổ phần theo tỷ lệ tương ứng với cổ phần phát hành thêm trong cơ cấu vốn điều lệ. Phần còn lại xử lý theo quy định tại điểm c khoản 1 Điều này.

3. Trường hợp bán phần vốn nhà nước kết hợp phát hành thêm

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn được sử dụng để thanh toán chi phí cổ phần hóa và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này.

b) Phần còn lại (nếu có) được xử lý như sau:

- Nộp về các đơn vị thụ hưởng theo quy định tại điểm c khoản 1 Điều này phần giá trị cổ phần Nhà nước bán bớt theo mệnh giá;

- Phần còn lại (nếu có) được phân chia theo quy định tại điểm b khoản 2 Điều này.

Điều 43. Quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

1. Chuyển Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương thành Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để:

a) Hỗ trợ các nông lâm trường quốc doanh, doanh nghiệp 100% vốn sở hữu nhà nước thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện sắp xếp, chuyển đổi sở hữu để giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật.

b) Hỗ trợ kinh phí cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con không đủ nguồn để giải quyết chính sách cho người lao động dôi dư khi thực hiện sắp xếp, chuyển đổi sở hữu cho các đơn vị thành viên theo quy định của pháp luật.

c) Bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước theo quyết định của Thủ tướng Chính phủ trên cơ sở đề nghị của Bộ Tài chính theo quy định của pháp luật.

d) Đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang tham gia tại các doanh nghiệp khác; đầu tư vào các dự án quan trọng và các khoản chi khác theo Quyết định của Thủ tướng Chính phủ.

2. Thành lập Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con sử dụng để:

a) Hỗ trợ các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hóa, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu…); giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật.

b) Bổ sung vốn điều lệ của các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con theo quyết định của cấp có thẩm quyền.

c) Phần còn lại, các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con được đầu tư phát triển doanh nghiệp theo Quyết định của Thủ tướng Chính phủ, sau khi có ý kiến của Bộ Tài chính.

3. Thủ tướng Chính phủ quyết định cơ chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp; quyết định điều động nguồn Quỹ giữa các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trên cơ sở đề nghị của Bộ Tài chính. Bộ Tài chính có trách nhiệm tổ chức quản lý Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo cơ chế được Thủ tướng Chính phủ quy định.

4. Bộ Tài chính quy định cơ chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con; kiểm tra, giám sát việc quản lý và sử dụng nguồn thu từ cổ phần hóa để hỗ trợ sắp xếp doanh nghiệp và đầu tư phát triển doanh nghiệp theo quy định của pháp luật.

Kết thúc năm tài chính, trong phạm vi 45 ngày, các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con phải gửi báo cáo quyết toán Quỹ hỗ trợ sắp xếp doanh nghiệp về Bộ Tài chính. Báo cáo quyết toán Quỹ hỗ trợ sắp xếp doanh nghiệp phải phản ánh đầy đủ, trung thực số liệu về tình hình thu chi; tình hình công nợ phải thu, phải trả và những vấn đề còn tồn tại trong công tác quản lý Quỹ hỗ trợ sắp xếp doanh nghiệp kèm theo xác nhận số dư Quỹ hỗ trợ sắp xếp doanh nghiệp của Ngân hàng thương mại nơi Quỹ hỗ trợ sắp xếp doanh nghiệp mở tài khoản.

Trường hợp không báo cáo đầy đủ, kịp thời theo quy định thì Ban lãnh đạo Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con (Hội đồng thành viên, Ban giám đốc) được xác định là chưa hoàn thành nhiệm vụ và chịu trách nhiệm theo quy định tại quy chế giám sát và phân loại doanh nghiệp của pháp luật hiện hành.

5. Doanh nghiệp cổ phần hóa phải mở một tài khoản riêng biệt tại một ngân hàng thương mại để phong tỏa số tiền thu được từ bán cổ phần.

Trong thời hạn 15 ngày làm việc kể từ ngày hoàn tất việc bán cổ phần, Ban Chỉ đạo cổ phần hóa có trách nhiệm xác định số tiền được để lại doanh nghiệp (bao gồm cả các khoản dự chi cho người lao động và chi phí cổ phần hóa theo phương án cổ phần hóa đã được duyệt) và khoản phải nộp về Quỹ (sau khi trừ đi các khoản được phép chi theo dự toán kinh phí đã được duyệt) để chuyển tiền từ tài khoản phong tỏa về doanh nghiệp và Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

6. Trong thời hạn tối đa 15 ngày làm việc, sau khi nhận được báo cáo tài chính đã được kiểm toán tại thời điểm chính thức chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa có trách nhiệm chủ trì, phối hợp với cơ quan tài chính thực hiện kiểm tra, xử lý tài chính ở thời điểm chính thức chuyển thành công ty cổ phần theo quy định tại Điều 21 Nghị định này.

Trong thời gian 60 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty, công ty mẹ 100% vốn nhà nước chịu trách nhiệm chỉ đạo, đôn đốc nộp tiếp tiền thu từ bán cổ phần về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

Sau thời hạn 60 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, nếu doanh nghiệp chưa nộp tiền về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này thì doanh nghiệp cổ phần hóa phải chịu thêm tiền lãi tính theo lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm gần nhất cho số tiền và thời gian chậm nộp. Sau thời hạn 03 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất tiền vay quá hạn cho số tiền chậm nộp của thời gian quá hạn sau 03 tháng. Các khoản phạt chậm nộp này doanh nghiệp cổ phần hóa không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp và dùng nguồn lợi nhuận sau thuế thu nhập doanh nghiệp để bù đắp sau khi trừ đi các khoản bồi thường, xử lý trách nhiệm của Hội đồng thành viên, Hội đồng quản trị và các tập thể, cá nhân có liên quan đến việc chậm nộp (nếu có).

7. Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa có trách nhiệm chỉ đạo Ban Chỉ đạo cổ phần hóa và doanh nghiệp cổ phần hóa báo cáo đầy đủ, kịp thời việc quản lý và sử dụng các khoản thu từ cổ phần hóa gửi về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 44. Điều lệ công ty cổ phần

1. Điều lệ công ty cổ phần do Ban Chỉ đạo cổ phần hóa doanh nghiệp chỉ đạo doanh nghiệp phối hợp với tổ chức tư vấn cổ phần hóa dự thảo và được công bố cho các nhà đầu tư trước khi bán cổ phần trong đó có cả quy định cho phép bán tiếp vốn nhà nước tại doanh nghiệp sau khi cổ phần hóa như quy định tại khoản 3 Điều 40 Nghị định này. Dự thảo Điều lệ công ty cổ phần không được trái với quy định của Luật Doanh nghiệp và quy định của pháp luật liên quan.

2. Điều lệ của công ty cổ phần được Đại hội đồng cổ đông lần đầu thông qua khi được ít nhất 65% tổng số phiếu biểu quyết của các nhà đầu tư góp vốn mua cổ phần dự họp chấp thuận.

Điều 45. Đại hội đồng cổ đông và đăng ký doanh nghiệp lần đầu

Trong thời hạn 30 ngày làm việc, kể từ ngày hoàn thành việc bán cổ phần, doanh nghiệp cổ phần hóa phải tổ chức Đại hội đồng cổ đông lần đầu để chuyển doanh nghiệp thành công ty cổ phần và thực hiện đăng ký doanh nghiệp theo quy định của pháp luật.

Hồ sơ đăng ký doanh nghiệp phải bao gồm cả: quyết định chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa, quyết định cử người đại diện phần vốn nhà nước tại công ty cổ phần của cơ quan có thẩm quyền (nếu có) và Điều lệ công ty cổ phần có chữ ký của người đại diện theo pháp luật của Công ty cổ phần.

Điều 46. Cử người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa

1. Đối với các doanh nghiệp cổ phần hóa có vốn nhà nước tiếp tục tham gia trong công ty cổ phần thì cơ quan được phân công thực hiện quyền chủ sở hữu vốn nhà nước tại doanh nghiệp có trách nhiệm cử người làm đại diện phần vốn tại các doanh nghiệp này.

2. Người được cử làm đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa phải bảo đảm đủ các tiêu chuẩn sau:

a) Là công dân Việt Nam, thường trú tại Việt Nam. Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật.

b) Tốt nghiệp đại học, có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp có vốn đầu tư, có năng lực kinh doanh và quản lý doanh nghiệp.

c) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý điều hành doanh nghiệp theo quy định tại các điểm đ, e, g khoản 2 Điều 13 Luật Doanh nghiệp.

d) Không phải là người đã quản lý điều hành doanh nghiệp 100% vốn nhà nước để doanh nghiệp kinh doanh thua lỗ, mất vốn nhà nước.

đ) Tiêu chuẩn khác không trái với quy định tại Điều lệ công ty.

Chương V

CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG KHI CỔ PHẦN HÓA

Điều 47. Chính sách ưu đãi cho doanh nghiệp cổ phần hóa

1. Được miễn lệ phí trước bạ đối với việc chuyển những tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp cổ phần hóa thành sở hữu của công ty cổ phần.

2. Được miễn lệ phí cấp Giấy chứng nhận đăng ký doanh nghiệp khi chuyển từ doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

3. Được ưu tiên kế thừa các quyền và lợi ích hợp pháp về sử dụng đất theo quy định của pháp luật về đất đai.

4. Được duy trì và phát triển Quỹ phúc lợi dưới dạng hiện vật như: các công trình văn hóa, câu lạc bộ, bệnh xá, nhà điều dưỡng, nhà trẻ để đảm bảo phúc lợi cho người lao động trong công ty cổ phần.

Điều 48. Chính sách ưu đãi cho người lao động trong doanh nghiệp cổ phần hóa

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa được mua tối đa 100 cổ phần cho mỗi năm thực tế làm việc tại khu vực nhà nước với giá bán bằng 60% giá đấu thành công thấp nhất (trường hợp đấu giá công khai trước) hoặc bằng 60% giá bán thành công thấp nhất cho các nhà đầu tư chiến lược (đối với trường hợp bán cho nhà đầu tư chiến lược trước).

2. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa, thuộc đối tượng doanh nghiệp cần sử dụng và có cam kết làm việc lâu dài cho doanh nghiệp trong thời hạn ít nhất là 03 năm (kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu) sẽ được mua thêm cổ phần ưu đãi theo quy định sau:

a) Mua thêm theo mức 200 cổ phần/01 năm cam kết làm việc tiếp trong doanh nghiệp nhưng tối đa không quá 2.000 cổ phần cho một người lao động.

Riêng người lao động là các chuyên gia giỏi, có trình độ chuyên môn nghiệp vụ cao làm việc tại doanh nghiệp được mua thêm theo mức 500 cổ phần/01 năm cam kết làm việc tiếp trong doanh nghiệp nhưng tối đa không quá 5.000 cổ phần cho một người lao động. Doanh nghiệp cổ phần hóa căn cứ đặc thù ngành nghề, lĩnh vực kinh doanh của mình xây dựng và quyết định các tiêu chí để xác định chuyên gia giỏi, có trình độ nghiệp vụ cao và phải được nhất trí thông qua tại Đại hội công nhân viên chức của doanh nghiệp trước khi cổ phần hóa.

b) Giá bán cổ phần ưu đãi cho người lao động mua thêm quy định tại điểm a khoản 2 Điều này được xác định là giá đấu thành công thấp nhất (trường hợp đấu giá công khai trước) hoặc bằng giá bán thành công thấp nhất cho các nhà đầu tư chiến lược (đối với trường hợp bán cho nhà đầu tư chiến lược trước).

c) Mỗi một người lao động chỉ được hưởng quyền mua thêm cổ phần ưu đãi theo một mức xác định tại điểm a khoản 2 Điều này.

d) Số cổ phiếu ưu đãi người lao động mua thêm quy định tại điểm a khoản 2 Điều này được chuyển đổi thành cổ phần phổ thông sau khi kết thúc thời gian cam kết.

Trường hợp công ty cổ phần thực hiện tái cơ cấu dẫn tới người lao động phải chấm dứt hợp đồng lao động, thôi việc, mất việc theo quy định của Bộ Luật Lao động trước thời hạn đã cam kết thì số cổ phần đã được mua thêm sẽ được chuyển đổi thành cổ phần phổ thông. Trường hợp người lao động có nhu cầu bán lại cho doanh nghiệp số cổ phần này thì công ty cổ phần có trách nhiệm mua lại với giá sát với giá giao dịch trên thị trường.

Trường hợp người lao động chấm dứt hợp đồng lao động trước thời hạn đã cam kết thì phải bán lại cho công ty cổ phần toàn bộ số cổ phần đã được mua thêm với giá sát với giá giao dịch trên thị trường nhưng không vượt quá giá đã được mua tại thời điểm cổ phần hóa.

3. Được chia số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi (bao gồm cả giá trị tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi) theo quy định tại Điều 14 và Điều 19 Nghị định này để mua cổ phần.

4. Được tiếp tục tham gia và hưởng quyền lợi về bảo hiểm xã hội, bảo hiểm y tế và các chế độ khác theo quy định hiện hành khi chuyển sang làm việc tại công ty cổ phần.

5. Được hưởng chế độ hưu trí và các quyền lợi theo chế độ hiện hành nếu đã có đủ điều kiện tại thời điểm công bố giá trị doanh nghiệp.

6. Nếu bị mất việc, thôi việc tại thời điểm công bố giá trị doanh nghiệp thì được thanh toán trợ cấp mất việc, thôi việc theo quy định của pháp luật.

7. Người lao động trong doanh nghiệp thực hiện tái cơ cấu theo quy định tại khoản 2 Điều 3 và điểm e khoản 2 Điều 49 Nghị định này được hưởng các chính sách quy định tại khoản 4, khoản 5 và khoản 6 Điều này; đồng thời được áp dụng các chính sách quy định tại khoản 1, khoản 2 và khoản 3 Điều này theo điều kiện cụ thể của doanh nghiệp và phương án tái cơ cấu được cấp có thẩm quyền phê duyệt.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 49. Quyền hạn và trách nhiệm trong tổ chức thực hiện cổ phần hóa

1. Thủ tướng Chính phủ:

a) Phê duyệt kế hoạch cổ phần hóa các doanh nghiệp quy định tại Điều 2 Nghị định này.

b) Quyết định phê duyệt phương án cổ phần hóa các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như: bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác); quyết định cơ quan là đại diện chủ sở hữu đối với phần vốn nhà nước tại các doanh nghiệp này.

c) Ủy quyền cho Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên. Sau khi quyết định, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty đặc biệt báo cáo Ban Chỉ đạo đổi mới và phát triển doanh nghiệp và Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ phương án sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ chấp thuận:

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này.

Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Thủ tướng Chính phủ tổ chức triển khai công tác cổ phần hóa doanh nghiệp quy định tại điểm b khoản 1 Điều này.

b) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này.

c) Quyết định công bố giá trị doanh nghiệp và trình Thủ tướng Chính phủ phê duyệt Phương án cổ phần hóa các doanh nghiệp quy định tại điểm b khoản 1 Điều này.

d) Quyết định công bố giá trị doanh nghiệp, quyết định phương án cổ phần hóa các doanh nghiệp thuộc phạm vi quản lý kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với quy định của Luật Doanh nghiệp và các quy định của pháp luật liên quan.

đ) Chủ động chuyển những doanh nghiệp trong danh sách thực hiện cổ phần hóa nhưng không đủ điều kiện sang thực hiện các hình thức khác như giao, bán, giải thể hoặc phá sản doanh nghiệp.

e) Quyết định phê duyệt phương án tái cơ cấu, phương án cổ phần hóa các doanh nghiệp kinh doanh thua lỗ sau khi có thỏa thuận bằng văn bản với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp về phương án tái cơ cấu lại doanh nghiệp theo quy định tại khoản 2 Điều 3 Nghị định này.

Thời gian hoàn thành việc phê duyệt phương án tái cơ cấu, phương án cổ phần hóa các doanh nghiệp kinh doanh thua lỗ quy định tại khoản 2 Điều 3 Nghị định này không vượt quá thời hạn 03 tháng kể từ ngày quyết định công bố giá trị doanh nghiệp.

g) Phối hợp với các cơ quan liên quan quyết định phê duyệt quyết toán tài chính; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

h) Giải quyết những vướng mắc, khiếu nại, tố cáo cho các doanh nghiệp cổ phần hóa theo thẩm quyền theo quy định của pháp luật hiện hành.

i) Báo cáo Thủ tướng Chính phủ xem xét, quyết định cơ quan đại diện chủ sở hữu phần vốn nhà nước khi cổ phần hóa các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế và Tổng công ty nhà nước.

k) Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thống nhất với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong việc lựa chọn người đại diện phần vốn nhà nước góp tại công ty cổ phần và triển khai công tác chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp ngay sau khi công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

3. Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế, Tổng công ty nêu tại điểm c khoản 1 Điều này có trách nhiệm:

a) Tổ chức thực hiện kế hoạch cổ phần hóa các doanh nghiệp thuộc Tập đoàn, Tổng công ty theo đề án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt.

b) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Hội đồng thành viên tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này.

c) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này.

d) Chỉ đạo các đơn vị thành viên: xử lý các vấn đề tài chính theo quy định tại Chương II Nghị định này, tổ chức xác định giá trị doanh nghiệp, lập phương án cổ phần hóa trình Hội đồng thành viên phê duyệt; triển khai thực hiện phương án đã được phê duyệt.

đ) Xử lý các tồn tại về tài chính của doanh nghiệp thuộc phạm vi quản lý theo thẩm quyền.

e) Quyết định công bố giá trị doanh nghiệp và phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên trong Tập đoàn, Tổng công ty kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với các quy định của pháp luật liên quan.

g) Chỉ đạo các đơn vị thành viên phối hợp với các cơ quan liên quan thực hiện quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

4. Quyền hạn, trách nhiệm và thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Ban Chỉ đạo cổ phần hóa doanh nghiệp có quyền hạn, trách nhiệm sau:

- Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp theo quy định tại Nghị định này.

- Được sử dụng con dấu của cơ quan có thẩm quyền trong khi thực hiện nhiệm vụ;

- Thành lập Tổ giúp việc triển khai công tác cổ phần hóa tại doanh nghiệp;

- Báo cáo cơ quan quyết định cổ phần hóa lựa chọn phương thức bán cổ phần lần đầu;

- Chỉ đạo xây dựng phương án cổ phần hóa và dự thảo Điều lệ lần đầu của công ty cổ phần;

- Thẩm tra và trình cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa;

- Chỉ đạo doanh nghiệp cổ phần hóa phối hợp với các tổ chức tài chính trung gian tổ chức đấu giá bán cổ phần;

- Tổng hợp báo cáo cơ quan có thẩm quyền kết quả bán cổ phần;

- Tổng hợp và trình cơ quan có thẩm quyền quyết định điều chỉnh phương án cổ phần hóa, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần;

- Xem xét, lựa chọn, đề xuất và phối hợp với cơ quan có thẩm quyền cử người đại diện phần vốn nhà nước góp tại doanh nghiệp cổ phần hóa.

b) Thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con quyết định.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp có đại diện của Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp và Bộ Tài chính.

5. Tổ chức công đoàn tại doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Tuyên truyền, vận động cán bộ, công nhân viên tại doanh nghiệp cổ phần hóa thực hiện chính sách cổ phần hóa của Nhà nước.

b) Tham gia giám sát quá trình cổ phần hóa tại doanh nghiệp.

c) Cử người đại diện phần vốn của tổ chức công đoàn tham gia ứng cử vào Hội đồng quản trị, Ban Kiểm soát công ty cổ phần theo quy định của pháp luật.

d) Sử dụng nguồn quỹ của công đoàn theo quy định của pháp luật mua cổ phần ưu đãi tại doanh nghiệp, tham gia quản lý doanh nghiệp với tư cách cổ đông và tổ chức thực hiện bảo vệ quyền lợi của người lao động trong doanh nghiệp và theo quy định của pháp luật.

Điều 50. Chế độ báo cáo và kiểm tra, giám sát

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty, công ty mẹ có trách nhiệm báo cáo kịp thời về Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp và Bộ Tài chính các nội dung có liên quan trong quá trình cổ phần hóa: kết quả xử lý các tồn tại về tài chính, kết quả định giá, quyết định công bố giá trị doanh nghiệp và điều chỉnh giá trị doanh nghiệp, phương án cổ phần hóa, kết quả bán cổ phần, quyết toán chi phí cổ phần hóa, quyết toán bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, các hành vi vi phạm của tổ chức tư vấn trong quá trình cổ phần hóa.

2. Bộ Tài chính kiểm tra, giám sát việc chấp hành chính sách pháp luật về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định này; định kỳ tổng hợp báo cáo Thủ tướng Chính phủ tình hình và kết quả thực hiện cổ phần hóa doanh nghiệp.

Điều 51. Trình tự cổ phần hóa

Việc tiến hành cổ phần hóa thực hiện theo trình tự các bước công việc cụ thể quy định tại Phụ lục kèm theo Nghị định này, bao gồm các bước cơ bản sau:

1. Xây dựng Phương án cổ phần hóa

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và tổ giúp việc.

b) Chuẩn bị các hồ sơ, tài liệu.

c) Tổ chức kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp.

d) Quyết định và công bố giá trị doanh nghiệp.

đ) Hoàn tất Phương án cổ phần hóa trình cấp có thẩm quyền phê duyệt.

2. Tổ chức thực hiện phương án cổ phần hóa

3. Hoàn tất việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

a) Tổ chức Đại hội đồng cổ đông lần thứ nhất và đăng ký doanh nghiệp.

b) Tổ chức quyết toán, bàn giao giữa doanh nghiệp 100% vốn nhà nước và công ty cổ phần.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 52. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 9 năm 2011 và thay thế Nghị định số 109/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần. Các quy định trước đây về cổ phần hóa trái với Nghị định này không còn hiệu lực thi hành.

2. Các doanh nghiệp đã có quyết định phê duyệt phương án cổ phần hóa của cấp có thẩm quyền trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án được duyệt và các quy định của Nghị định này.

3. Những vấn đề liên quan đến quá trình cổ phần hóa được phát hiện qua công tác thanh tra, kiểm tra của các cơ quan nhà nước sau khi doanh nghiệp đã chính thức chuyển thành công ty cổ phần thì mọi tổ chức, cá nhân gây ra tổn thất phải chịu trách nhiệm bồi thường theo quy định hiện hành. Trường hợp có dấu hiệu vi phạm pháp luật về hình sự sẽ chuyển sang cơ quan điều tra để xử lý.

4. Các công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con nắm giữ 100% vốn điều lệ thực hiện cổ phần hóa theo quy định tại Nghị định này.

5. Các công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội nắm giữ 100% vốn điều lệ được thành lập và tổ chức hoạt động theo Luật Doanh nghiệp được áp dụng các nội dung quy định tại Nghị định này để thực hiện chuyển đổi sang công ty cổ phần.

Điều 53. Trách nhiệm thi hành và tổ chức thực hiện

1. Các Bộ: Tài chính, Lao động - Thương binh và Xã hội, Tài nguyên và Môi trường, Kế hoạch và Đầu tư; Ngân hàng Nhà nước Việt Nam; Bảo hiểm Xã hội Việt Nam; Kiểm toán Nhà nước và cơ quan liên quan khác trong phạm vi chức năng, nhiệm vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế Nhà nước và TCT 91;
- BCĐ Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng

Phụ lục

QUY TRÌNH CHUYỂN DOANH NGHIỆP 100%

VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN
(Ban hành kèm theo Nghị định số 59/2011/NĐ-CP

ngày 18 tháng 7 năm 2011 của Chính phủ)

_______

Quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần bao gồm các bước công việc sau:

Bước 1. Xây dựng Phương án cổ phần hóa

1. Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và Tổ giúp việc.

a) Căn cứ vào kế hoạch cổ phần hóa trong Đề án tổng thể sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt, cơ quan có thẩm quyền quyết định cổ phần hóa quyết định thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và kế hoạch, lộ trình triển khai công tác cổ phần hóa.

b) Trưởng Ban Chỉ đạo lựa chọn và ra quyết định thành lập Tổ giúp việc cổ phần hóa trong thời gian 5 ngày làm việc, kể từ ngày có quyết định thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp.

2. Chuẩn bị các hồ sơ, tài liệu.

Ban Chỉ đạo cổ phần hóa doanh nghiệp chỉ đạo Tổ giúp việc phối hợp cùng với doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan bao gồm:

- Các Hồ sơ pháp lý về thành lập doanh nghiệp.

- Các Hồ sơ pháp lý về tài sản, nguồn vốn, công nợ của doanh nghiệp.

- Báo cáo tài chính, báo cáo quyết toán thuế của công ty đến thời điểm xác định giá trị doanh nghiệp.

- Lập dự toán chi phí cổ phần hóa theo chế độ quy định.

- Lập phương án sử dụng đất của doanh nghiệp đang quản lý phù hợp với quy định về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

- Lập danh sách và phương án sử dụng lao động đang quản lý.

- Lựa chọn phương pháp, hình thức xác định giá trị doanh nghiệp, lựa chọn thời điểm xác định giá trị doanh nghiệp phù hợp với điều kiện của doanh nghiệp và các văn bản hướng dẫn có liên quan đến cổ phần hóa.

3. Tổ chức kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp.

Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tiến hành:

a) Kiểm kê, phân loại tài sản và quyết toán tài chính, quyết toán thuế, phối hợp với các cơ quan có liên quan xử lý những vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp.

b) Gửi phương án sử dụng đất cùng toàn bộ hồ sơ có liên quan đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn để xin ý kiến về các lô đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị doanh nghiệp.

c) Tổ chức xác định giá trị doanh nghiệp.

Ban Chỉ đạo cổ phần hóa lựa chọn (hoặc đấu thầu lựa chọn) tổ chức định giá để giao cho doanh nghiệp ký kết hợp đồng định giá hoặc giao cho Tổ giúp việc, doanh nghiệp tự xác định giá trị doanh nghiệp theo quy định. Trường hợp Tổ chức tư vấn có chức năng định giá thì có thể thuê trọn gói về lập phương án cổ phần hóa, xác định giá trị doanh nghiệp, tổ chức bán cổ phần.

4. Quyết định và công bố giá trị doanh nghiệp.

Ban Chỉ đạo thẩm tra kết quả kiểm kê, phân loại tài sản và kết quả xác định giá trị doanh nghiệp, báo cáo cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp.

Đối với các doanh nghiệp thuộc phạm vi thực hiện kiểm toán quy định tại khoản 1 Điều 27 Nghị định này, Ban Chỉ đạo trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp gửi văn bản và hồ sơ đề nghị cơ quan kiểm toán nhà nước thực hiện kiểm toán kết quả tư vấn định giá và xử lý các vấn đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hóa.

5. Hoàn tất Phương án cổ phần hóa trình cấp có thẩm quyền phê duyệt.

a) Căn cứ quyết định công bố giá trị doanh nghiệp cổ phần hóa và tình hình thực tế của doanh nghiệp, Ban Chỉ đạo xem xét quyết định thuê tổ chức tư vấn hoặc giao cho Tổ giúp việc và doanh nghiệp xây dựng Phương án cổ phần hóa doanh nghiệp. Phương án cổ phần hóa phải bao gồm các nội dung cơ bản như:

- Thực trạng của công ty ở thời điểm xác định giá trị doanh nghiệp.

- Kết quả xác định giá trị doanh nghiệp và những vấn đề cần tiếp tục xử lý.

- Hình thức cổ phần hóa và vốn điều lệ theo yêu cầu hoạt động sản xuất kinh doanh của công ty cổ phần.

- Cơ cấu vốn điều lệ, giá khởi điểm và phương thức phát hành cổ phiếu theo quy định.

- Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần theo các quy định của Luật Doanh nghiệp và các văn bản pháp luật hiện hành.

- Phương án sắp xếp lại lao động.

- Phương án hoạt động sản xuất kinh doanh trong 3 - 5 năm tiếp theo.

- Phương án sử dụng đất đã được cấp có thẩm quyền phê duyệt.

b) Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc cùng với doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tổ chức công khai Phương án cổ phần hóa và gửi tới từng bộ phận trong công ty để nghiên cứu trước khi tổ chức Đại hội công nhân viên chức (bất thường).

Sau Hội nghị công nhân viên chức, Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hóa để trình cơ quan có thẩm quyền phê duyệt.

c) Ban Chỉ đạo thẩm định phương án cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa phê duyệt.

Đối với các doanh nghiệp có giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả quy định tại khoản 2 Điều 3 Nghị định này, cơ quan có thẩm quyền chỉ đạo Ban Chỉ đạo và doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp. Căn cứ tính hiệu quả và khả thi của phương án tái cơ cấu doanh nghiệp, cơ quan có thẩm quyền quyết định phê duyệt phương án tái cơ cấu để chuyển doanh nghiệp thành công ty cổ phần theo quy định.

Bước 2. Tổ chức thực hiện phương án cổ phần hóa

a) Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp phối hợp với các tổ chức tư vấn trung gian tổ chức bán cổ phần theo phương án cổ phần hóa đã được duyệt và quy định tại Nghị định này.

b) Trên cơ sở kết quả đấu giá công khai hoặc kết quả bán cổ phần cho nhà đầu tư chiến lược, Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp bán cổ phần ưu đãi cho người lao động và tổ chức công đoàn tại doanh nghiệp (nếu có) theo phương án đã duyệt.

c) Căn cứ vào kết quả tổng hợp bán cổ phần cho các đối tượng theo quy định trong phương án cổ phần hóa, Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp chuyển tiền thu từ cổ phần hóa về Quỹ theo quy định.

Trường hợp không bán hết cổ phần cho các đối tượng theo đúng phương án cổ phần hóa được duyệt, Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa ra quyết định điều chỉnh quy mô, cơ cấu cổ phần của doanh nghiệp cổ phần hóa.

d) Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định cử người làm đại diện phần vốn tại các doanh nghiệp cổ phần hóa có vốn nhà nước tiếp tục tham gia trong công ty cổ phần và chịu trách nhiệm thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu phần vốn nhà nước theo quy định của pháp luật.

Bước 3. Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần

1. Tổ chức Đại hội đồng cổ đông lần thứ nhất và đăng ký doanh nghiệp.

a) Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc, người đại diện phần vốn nhà nước (nếu có) và doanh nghiệp tổ chức Đại hội đồng cổ đông lần thứ nhất để thông qua Điều lệ tổ chức và hoạt động, phương án sản xuất kinh doanh, bầu Hội đồng quản trị, Ban Kiểm soát và bộ máy điều hành công ty cổ phần.

b) Căn cứ vào kết quả Đại hội đồng cổ đông lần thứ nhất, Hội đồng quản trị công ty cổ phần thực hiện đăng ký doanh nghiệp theo quy định.

2. Tổ chức quyết toán, bàn giao giữa doanh nghiệp và công ty cổ phần.

a) Trong thời gian 30 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc và doanh nghiệp lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh lần đầu, thực hiện quyết toán thuế, kiểm toán báo cáo tài chính, quyết toán chi phí cổ phần hóa, báo cáo cơ quan quyết định cổ phần hóa.

b) Căn cứ kết quả xác định lại giá trị phần vốn nhà nước tại thời điểm đăng ký doanh nghiệp của cơ quan có thẩm quyền, Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc và doanh nghiệp tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

c) Tổ chức ra mắt công ty cổ phần và thực hiện bố cáo trên phương tiện thông tin đại chúng theo quy định.

Trong quá trình thực hiện, cơ quan quyết định cổ phần hóa, Ban Chỉ đạo cổ phần hóa, Tổ giúp việc và doanh nghiệp có thể tiến hành đồng thời nhiều bước để đẩy nhanh tiến độ cổ phần hóa doanh nghiệp./.


ND 2013 - 189 co phan hoa DNNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 189/2013/NĐ-CP | Hà Nội, ngày 20 tháng 11 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 59/2011/NĐ-CP NGÀY 18 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ VỀ CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỐ PHẦN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CPngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần như sau:

1. Bổ sung Khoản 7 Điều 14 như sau:

“7. Khi cổ phần hóa Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con có đơn vị sự nghiệp có thu (bệnh viện, trường học, viện nghiên cứu) thì xử lý như sau:

a) Trường hợp doanh nghiệp cổ phần hóa tiếp tục kế thừa thì phải tổ chức định giá tính vào giá trị doanh nghiệp cổ phần hóa.

b) Trường hợp doanh nghiệp cổ phần hóa không kế thừa thì báo cáo Thủ tướng Chính phủ xem xét, quyết định chuyển giao cho các Bộ, ngành có liên quan để thực hiện xã hội hóa theo quy định của pháp luật. Trình tự, thủ tục chuyển giao thực hiện theo quy định của pháp luật, trong thời gian chưa chuyển giao, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh tiếp tục quản lý và thực hiện quyền đại diện chủ sở hữu vốn Nhà nước tại các đơn vị này.

2. Khoản 3 Điều 22 được sửa đổi, bổ sung như sau:

“3. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo nguyên tắc:

a) Đối với các gói thầu, tư vấn định giá có giá trị không quá 03 tỷ đồng thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn tổ chức tư vấn định giá trong danh sách do Bộ Tài chính công bố; trường hợp xét thấy cần phải tổ chức đấu thầu thì thực hiện đấu thầu theo quy định của pháp luật về đấu thầu.

b) Đối với các gói thầu tư vấn không thuộc quy định tại điểm a khoản 3 Điều này thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định”

3. Điểm b Khoản 1 Điều 26 được sửa đổi, bổ sung như sau:

“b) Sau 18 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, ngoại trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ”.

4. Khoản 1 Điều 27 được sửa đổi như sau:

“Điều 27. Kiểm toán Nhà nước đối với doanh nghiệp cổ phần hóa:

1. Đối tượng, phạm vi thực hiện kiểm toán:

Trên cơ sở kết quả xác định giá trị doanh nghiệp để cổ phần hóa đã được cơ quan tư vấn xác định và ý kiến của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp, Kiểm toán Nhà nước thực hiện kiểm toán kết quả định giá doanh nghiệp và xử lý các vấn đề về tài chính trước khi định giá đối với các doanh nghiệp sau:

- Công ty mẹ thuộc Tập đoàn kinh tế nhà nước.

- Công ty mẹ thuộc Tổng công ty nhà nước và các công ty trách nhiệm hữu hạn một thành viên khác khi có yêu cầu của Thủ tướng Chính phủ”.

5. Bổ sung thêm khoản 4 Điều 28 như sau:

“4. Trong một số trường hợp (thời điểm cổ phần hóa không trùng với thời điểm kiểm kê khóa sổ kế toán lập báo cáo tài chính, doanh nghiệp quy mô lớn, đối tượng công nợ nhiều), đến thời điểm xác định giá trị doanh nghiệp mà vẫn còn một số khoản công nợ (phải thu, phải trả) có đầy đủ hồ sơ nhưng chưa được đối chiếu, xác nhận theo quy định tại Điều 15 và Điều 16 Nghị định này thì Hội đồng thành viên doanh nghiệp cổ phần hóa phải giải trình rõ nội dung các khoản nợ, xác định rõ trách nhiệm tập thể, cá nhân liên quan phải hoàn tất việc đối chiếu công nợ trước thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp xem xét, quyết định theo giá trị đang theo dõi trên sổ sách kế toán; đồng thời phải công bố công khai trong quyết định phê duyệt giá trị doanh nghiệp cũng như phương án cổ phần hóa làm cơ sở bán đấu giá cổ phần. Tại thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, khi lập báo cáo tài chính để bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, nếu các khoản công nợ này vẫn chưa được đối chiếu, xác nhận thì xem xét, xử lý như sau:

a) Đối với nợ phải trả doanh nghiệp đã làm đủ thủ tục đối chiếu nợ nhưng không xác nhận được chủ nợ thì được hạch toán ghi tăng vốn nhà nước tương ứng và công ty cổ phần mới có trách nhiệm lưu trữ hồ sơ, tiếp tục kế thừa, theo dõi để thực hiện nghĩa vụ trả nợ khi chủ nợ yêu cầu. Căn cứ hồ sơ tài liệu hợp pháp liên quan và yêu cầu của chủ nợ, công ty cổ phần mới thực hiện trả nợ và hạch toán vào chi phí trong kỳ;

b) Đối với nợ phải thu doanh nghiệp đã làm thủ tục đối chiếu nhưng vẫn chưa đối chiếu được thì phải xem xét, xử lý trách nhiệm bồi thường đối với tập thể, cá nhân có liên quan. Giá trị khoản nợ còn lại (sau khi bù trừ khoản bồi thường của các cá nhân, tập thể, quỹ dự phòng nợ phải thu khó đòi) được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp cổ phần hóa. Công ty cổ phần mới có trách nhiệm lưu trữ hồ sơ, tiếp tục kế thừa, theo dõi để đôn đốc thực hiện thu nợ

6. Điều 31 được sửa đổi, bổ sung như sau:

“Điều 31. Giá trị quyền sử dụng đất

1. Đối với toàn bộ diện tích đất doanh nghiệp cổ phần hóa đang quản lý, sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất, kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hóa có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định. Phương án sử dụng đất của doanh nghiệp phải bảo đảm phù hợp với quy định về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ và phải được gửi đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn trước khi thực hiện xác định giá trị doanh nghiệp.

2. Đối với những diện tích đất doanh nghiệp cổ phần hóa đã được giao đất và đã nộp tiền sử dụng đất cho ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp để sử dụng vào mục đích xây dựng nhà để bán và xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì phải xác định lại giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định sau:

a) Giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa là giá đất sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nơi doanh nghiệp có diện tích đất được giao) xác định nhưng không thấp hơn bảng giá đất do Ủy ban nhân dân cấp tỉnh, thành phố quy định và công bố tại thời điểm gần nhất với thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa theo quy định của pháp luật về đất đai.

b) Khoản chênh lệch tăng giữa giá trị quyền sử dụng đất xác định lại quy định tại điểm a Khoản 2 Điều này với giá trị đang hạch toán trên sổ sách kế toán (nếu có) được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

Trường hợp giá trị quyền sử dụng đất xác định lại thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì tính theo giá doanh nghiệp đang hạch toán.

Trường hợp doanh nghiệp thực hiện chuyển mục đích sử dụng đất đã được giao thì phải nộp thêm khoản tiền chênh lệch giá trị quyền sử dụng đất theo mục đích chuyển đổi theo quy định của pháp luật về đất đai.

3. Trường hợp diện tích đất doanh nghiệp được giao bao gồm cả diện tích đất sử dụng cho các hoạt động sản xuất cung ứng các dịch vụ, sản phẩm công ích, phúc lợi công cộng (như công viên cây xanh, môi trường đô thị, bến bãi xe khách, đất làm công trình thủy lợi ...) không phải nộp tiền sử dụng đất theo quy định của pháp luật về đất đai thì được loại trừ những diện tích này khi xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp cổ phần hóa. Đối với diện tích đất sử dụng cho các công trình công cộng có hành lang bảo vệ an toàn theo quy định của pháp luật về đất đai cũng được xem xét, loại trừ theo quyết định của cơ quan có thẩm quyền. Doanh nghiệp cổ phần hóa quản lý, sử dụng diện tích đất này theo đúng mục đích sử dụng đất đã được xác định và phù hợp với quy định của pháp luật về đất đai.

Bộ Tài nguyên và Môi trường hướng dẫn cụ thể việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp quy định tại Điều này.

4. Đối với diện tích đất đã giao cho doanh nghiệp và doanh nghiệp đã sử dụng để góp vốn thành lập pháp nhân mới thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xem xét xử lý theo nguyên tắc sau:

a) Chuyển giao cho doanh nghiệp 100% vốn nhà nước khác làm đối tác nếu được các đối tác góp vốn trong pháp nhân mới chấp thuận.

b) Doanh nghiệp tiếp tục kế thừa tính vào giá trị doanh nghiệp cổ phần hóa theo nguyên tắc quy định tại Điều 33 Nghị định này.

5. Đối với trường hợp giao đất khác do Thủ tướng Chính phủ quyết định thì phải xác định lại giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo nguyên tắc quy định tại Khoản 2 Điều này.

6. Đối với diện tích đất còn lại (sau khi loại trừ diện tích đất quy định tại khoản 2, khoản 3, khoản 4 và khoản 5 Điều này) doanh nghiệp cổ phần hóa thực hiện hình thức thuê đất có thời hạn theo quy định của pháp luật về đất đai và không phải tính bổ sung giá trị lợi thế vị trí địa lý khi xác định giá trị doanh nghiệp theo quy định cụ thể như sau:

a) Đối với diện tích đất thuê theo phương thức trả tiền thuê đất hàng năm thì doanh nghiệp được tiếp tục thực hiện thuê đất trả tiền hàng năm theo quy định của pháp luật hiện hành và không tính tiền thuê đất vào giá trị doanh nghiệp.

b) Đối với những doanh nghiệp trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất trước ngày Luật đất đai năm 2003 có hiệu lực thi hành thì phải xác định lại trị giá quyền sử dụng đất thuê theo giá thuê đất tại thời điểm cổ phần hóa cho thời gian thuê đất còn lại để tính vào giá trị doanh nghiệp. Khoản chênh lệch tăng do xác định lại trị giá quyền sử dụng đất thuê được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

c) Trường hợp doanh nghiệp đã được giao đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp để phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp nay thực hiện hình thức thuê đất thì phải hoàn tất thủ tục chuyển sang thuê đất theo quy định của pháp luật về đất đai và gửi cơ quan quyết định cổ phần hóa, cơ quan quản lý nhà đất tại địa phương. Giá trị quyền sử dụng đất giao còn lại tại thời điểm xác định giá trị doanh nghiệp được xác định là số tiền doanh nghiệp đã trả trước tiền thuê đất cho một khoảng thời gian nhất định theo mặt bằng giá thuê đất tại thời điểm doanh nghiệp hoàn tất thủ tục thuê đất với cơ quan quản lý tại địa phương.

7. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải có ý kiến chính thức đối với các lô đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị quy định tại điểm a khoản 2 Điều này.

b) Trường hợp đề xuất sử dụng đất của doanh nghiệp chưa phù hợp với quy hoạch chung của địa phương và không đúng mục đích sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền về sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước thì doanh nghiệp phải trả lại cho nhà nước để sử dụng vào mục đích khác, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phối hợp với cơ quan có thẩm quyền quyết định phương án cổ phần hóa xử lý theo quy định.

c) Sau thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ mà Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chưa có ý kiến chính thức về giá đất quy định tại điểm a khoản 2 Điều này thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa sử dụng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương công bố tại thời điểm gần nhất theo quy định của pháp luật về đất đai để tính toán, xác định giá trị doanh nghiệp cổ phần hóa; đồng thời, công bố công khai trong phương án cổ phần hóa việc tạm tính giá trị quyền sử dụng đất này.

Khi thực hiện giao đất, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện rà soát, xác định chính thức nghĩa vụ nộp tiền sử dụng đất giao theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường tại thời điểm giao đất. Doanh nghiệp cổ phần hóa có trách nhiệm nộp ngân sách nhà nước toàn bộ khoản tiền này (bao gồm cả chênh lệch với giá tạm tính - nếu có) để được cấp giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai.

d) Chỉ đạo các cơ quan chức năng hướng dẫn doanh nghiệp cổ phần hóa thực hiện đầy đủ trình tự, thủ tục ký hợp đồng thuê đất và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật hiện hành về đất đai”.

7. Điểm a khoản 4 Điều 49 được bổ sung như sau:

"- Chỉ đạo doanh nghiệp cổ phần hóa căn cứ kế hoạch cổ phần hóa đã được Thủ tướng Chính phủ phê duyệt:

+ Chủ động thực hiện chuẩn bị hồ sơ, tài liệu pháp lý về tài sản của doanh nghiệp (bao gồm cả nhà cửa, đất đai); phương án sử dụng đất sau cổ phần hóa; kiểm kê tài sản, đối chiếu công nợ tại thời điểm lập báo cáo tài chính theo quy định của pháp luật.

+ Xây dựng kế hoạch tiến độ cổ phần hóa (bao gồm cả mốc thời gian cho từng bước công việc) trình cơ quan quyết định cổ phần hóa phê duyệt để thực hiện. Trường hợp không thực hiện được tiến độ cổ phần hóa thì Ban lãnh đạo doanh nghiệp được xác định là không hoàn thành nhiệm vụ.”

Điều 2. Tổ chức thực hiện

1. Đối với các doanh nghiệp đã hoàn thành việc cổ phần hóa hoặc đang thực hiện cổ phần hóa (đã xác định xong và được cấp có thẩm quyền công bố giá trị doanh nghiệp cổ phần hóa) trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện giao đất, thuê đất và tính giá trị quyền sử dụng đất theo phương án đã được phê duyệt, không thực hiện điều chỉnh theo các quy định tại khoản 2, khoản 3, khoản 4, khoản 5 và khoản 6 Điều 31 đã được sửa đổi, bổ sung tại khoản 6 Điều 1 Nghị định này.

2. Đối với các doanh nghiệp đã xác định giá trị lợi thế vị trí địa lý đất thuê vào giá trị doanh nghiệp và hạch toán tăng phần vốn nhà nước tại doanh nghiệp khi xác định giá trị doanh nghiệp để cổ phần hóa được cấp có thẩm quyền công bố giá trị doanh nghiệp theo quy định trước ngày Nghị định 59/2011/NĐ-CP có hiệu lực thì được khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất phải nộp của doanh nghiệp cổ phần hóa. Đối với các doanh nghiệp cổ phần hóa theo Nghị định số109/2007/NĐ-CP mà chưa tính giá trị lợi thế vị trí địa lý thì được áp dụng Nghị định số59/2011/NĐ-CP không phải tính bổ sung giá trị lợi thế vị trí địa lý và điều chỉnh vốn Nhà nước tại doanh nghiệp.

Điều 3. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2014.

2. Bộ trưởng các Bộ: Tài chính; Tài nguyên và Môi trường; Tổng Kiểm toán Nhà nước và thủ trưởng các cơ quan liên quan khác trong phạm vi chức năng, nhiệm vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- BCĐ Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 116_2015_ND-CP

CHÍNH PHỦ
-------

Số: 116/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 11 tháng 11 năm 2015

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 59/2011/NĐ-CP

NGÀY 18 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ VỀ CHUYỂN DOANH NGHIỆP

100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần như sau:

1. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“2. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác), khi thực hiện cổ phần hóa mà phương án cổ phần hóa thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thì Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương lựa chọn tổ chức tư vấn cổ phần hóa (lựa chọn tổ chức tư vấn xác định giá trị doanh nghiệp, lựa chọn tư vấn xây dựng phương án cổ phần hóa)”.

2. Khoản 1 Điều 17 được sửa đổi, bổ sung như sau:

“1. Các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp; khoản chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

Riêng đối với dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp, từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển sang công ty cổ phần (đối với các hợp đồng đã ký, thời gian bảo hành còn hiệu lực) doanh nghiệp cổ phần hóa được trích theo hợp đồng đã ký và được giữ lại tại công ty cổ phần để thực hiện bảo hành sản phẩm, hàng hóa, công trình xây lắp theo hợp đồng. Doanh nghiệp cổ phần hóa phải lập bảng kê chi tiết đối với từng loại sản phẩm, hàng hóa, công trình kèm theo hồ sơ cổ phần hóa. Hết thời gian bảo hành sản phẩm, hàng hóa, công trình xây lắp nếu khoản trích lập dự phòng này không chi hết, còn số dư thì công ty cổ phần có trách nhiệm phải nộp về Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp trong thời gian 30 ngày kể từ ngày hết thời hạn bảo hành theo hợp đồng.

Trường hợp doanh nghiệp cổ phần hóa không thực hiện nộp đúng và kịp thời thì doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm gần nhất với thời điểm doanh nghiệp nộp tiền vào Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp đối với số tiền chậm nộp và thời gian chậm nộp; phải chịu các biện pháp cưỡng chế được quy định tại Quyết định số 21/2012/QĐ-TTg ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp”.

3. Khoản 2 Điều 21 được sửa đổi, bổ sung như sau:

“2. Trong thời gian 60 ngày làm việc kể từ thời điểm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký doanh nghiệp, thực hiện kiểm toán báo cáo tài chính, đề nghị cơ quan thuế kiểm tra quyết toán thuế, thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý”.

4. Khoản 3 Điều 22 được sửa đổi, bổ sung như sau:

“3. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo nguyên tắc:

a) Đối với các gói thầu, tư vấn định giá có giá trị không quá 03 tỷ đồng thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn hình thức tư vấn định giá trong danh sách do Bộ Tài chính công bố; trường hợp xét thấy cần phải tổ chức đấu thầu thì thực hiện đấu thầu theo quy định của pháp luật về đấu thầu.

b) Đối với các gói thầu tư vấn không thuộc quy định tại Điểm a nói trên thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định”.

5. Điểm d Khoản 1 Điều 33 được sửa đổi, bổ sung như sau:

“d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác khi đánh giá, xác định lại có giá trị thực tế thấp hơn giá trị ghi trên sổ sách kế toán thì được xác định theo giá trị thực tế xác định lại.”

6. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết, đăng ký giao dịch trên thị trường chứng khoán được xác định theo giá đóng cửa của cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm gần nhất với thời điểm thực hiện xác định giá trị doanh nghiệp. Trường hợp cổ phiếu của công ty cổ phần đã niêm yết trên thị trường Upcom mà không có giao dịch trong vòng 30 ngày trước thời điểm tổ chức xác định giá trị doanh nghiệp thì được xác định theo quy định tại Khoản 5 Điều 1; Điểm a, Điểm b, Điểm c Khoản 1 Điều 33 Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ. Đối với giá trị vốn góp vào công ty cổ phần chưa niêm yết, chưa đăng ký giao dịch trên thị trường chứng khoán thì căn cứ kết quả xác định của cơ quan tư vấn, Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định”.

7. Điểm b Khoản 2 Điều 36 được sửa đổi, bổ sung như sau:

“b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác.

Riêng đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: Bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ ủy quyền xem xét, quyết định cụ thể.”

8. Bỏ quy định tại Điểm b Khoản 3 Điều 36.

9. Điểm c Khoản 2 Điều 37 được sửa đổi, bổ sung như sau:

“c) Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định việc lựa chọn Sở giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) khi thực hiện cổ phần hóa mà phương án cổ phần hóa thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thì Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương lựa chọn Sở giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá”.

10. Bổ sung thêm Khoản 8 Điều 48 như sau:

“8. Những doanh nghiệp thực hiện cổ phần hóa đã tiến hành các thủ tục cần thiết theo phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt nhưng chưa thực hiện được IPO trong thời gian 90 ngày kể từ ngày có quyết định phê duyệt phương án cổ phần hóa thì doanh nghiệp được bán trước cổ phần cho người lao động, tổ chức công đoàn trong doanh nghiệp với giá bán cổ phiếu bằng 60% giá khởi điểm trong phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt.

Chênh lệch giữa giá bán cho người lao động, cho tổ chức công đoàn (nếu có) so với mệnh giá cổ phần được trừ vào giá trị phần vốn nhà nước khi quyết toán tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần”.

Điều 2. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 11 tháng 11 năm 2015.

2. Bãi bỏ quy định tại Khoản 2 Điều 1 Nghị định số 189/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

Điều 3. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm kiểm tra giám sát việc thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các tập đoàn kinh tế, tổng công ty do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Phát triển Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý của TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2010 - 34 QD 2010.934 Dinh chinh TT34.2010

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 934/QĐ-BTC | -------------------------------------
 | Hà Nội, ngày 29 tháng 4 năm 2010

QUYẾT ĐỊNH

Về việc đính chính Thông tư số 34/2010/TT-BTC ngày 12/3/2010 của

Bộ Tài chính hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp

ngân sách nhà nước đối với doanh nghiệp nhà nước thực hiện sắp xếp

chuyển đổi trước ngày 01/7/2007

---------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản qui phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về Công báo nước Cộng hoà xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế

QUYẾT ĐỊNH:

Điều 1. Đính chính Thông tư số 34/2010/TT-BTC ngày 12/3/2010 của Bộ Tài chính hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp ngân sách nhà nước đối với doanh nghiệp nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/7/2007 như sau:

1. Tại Điều 4 về “Xoá nợ thuế đối với DNNN thực hiện cổ phần hoá” đã in:

“Doanh nghiệp nhà nước đã thực hiện cổ phần hoá và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ. Số thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi.....”

Nay sửa lại thành:

“Doanh nghiệp nhà nước đã thực hiện cổ phần hoá và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ và chưa tính giảm trừ vào vốn nhà nước khi xác định giá trị doanh nghiệp. Số thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi.....”

2. Tại Điều 7 về “Xoá nợ thuế đối với DNNN sáp nhập vào DNNN khác” đã in:

“Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xoá nợ thuế và các khoản phải nộp NSNN tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.”

Nay sửa lại thành:

“Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xoá nợ thuế và các khoản phải nộp NSNN. Doanh nghiệp nhận sáp nhập phải là doanh nghiệp không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước theo quy định tại khoản 3, Điều 11 Nghị định 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ được xoá nợ tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.”

Điều 2. Quyết định này có hiệu lực thi hành cùng thời điểm có hiệu lực của Thông tư số 34/2010/TT-BTC ngày 12/3/2010 của Bộ Tài chính.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ

- Văn phòng Trung ương và các Ban của Đảng

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND, Sở TC, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ;

- Website Bộ Tài chính;

- Lưu: VT, VP.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(Đã ký)

Nguyễn Đức Chi


QD 2012 - 21 quy sap xep DN

THỦ TƯỚNG CHÍNH PHỦ ______ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc __________
Số: 21/2012/QĐ-TTg | Hà Nội, ngày 10 tháng 5 năm 2012

QUYẾT ĐỊNH

Về việc ban hành Quy chế quản lý và sử dụng

Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

___________

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 109/2008/NĐ-CP ngày 10 tháng 10 năm 2008 của Chính phủ về bán, giao doanh nghiệp 100% vốn nhà nước;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Thủ tướng Chính phủ ban hành Quyết định về việc ban hành Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Điều 1. Chuyển Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương thành Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để quản lý tập trung, thống nhất, có hiệu quả các nguồn thu từ phần vốn nhà nước góp tại các doanh nghiệp, bao gồm cả các nguồn thu từ quá trình sắp xếp doanh nghiệp 100% vốn nhà nước.

Điều 2. Ban hành kèm theo Quyết định này Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để thay thế Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương ban hành kèm theo Quyết định số 113/2008/QĐ-TTg ngày 18 tháng 8 năm 2008 của Thủ tướng Chính phủ.

Điều 3. Các trường hợp đã được Thủ tướng Chính phủ chấp thuận sử dụng nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương để bổ sung vốn điều lệ, tái cơ cấu tài chính, bổ sung vốn nhằm duy trì hoặc tăng tỷ lệ vốn nhà nước đang tham gia tại các doanh nghiệp khác trước ngày Quyết định này có hiệu lực thi hành được thực hiện theo các nội dung quy định tại Quyết định này.

Điều 4. Giao Tổng công ty Đầu tư và Kinh doanh vốn nhà nước tổ chức giữ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để thực hiện thu, chi theo quy định của pháp luật và quyết định của cấp có thẩm quyền; định kỳ báo cáo tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để Bộ Tài chính tổng hợp, báo cáo Thủ tướng Chính phủ.

Điều 5. Bộ Tài chính tổ chức quản lý, kiểm tra, giám sát và định kỳ báo cáo Thủ tướng Chính phủ việc quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định của pháp luật và Quyết định này.

Điều 6. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2012.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên, Hội đồng quản trị các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước và doanh nghiệp có liên quan chịu trách nhiệm thực hiện các quy định tại Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế Nhà nước, Tổng công ty 91;
- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

THỦ TƯỚNG CHÍNH PHỦ
______

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
__________

QUY CHẾ

Quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

(Ban hành kèm theo Quyết định số 21/2012/QĐ-TTg

ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ)

_________

Phần I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định việc quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp được ban hành theo Quyết định số 21/2012/QĐ-TTg ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

1. Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (trong một số trường hợp được gọi tắt là Quỹ).

2. Các doanh nghiệp có nguồn thu phải nộp về Quỹ hoặc được hỗ trợ từ Quỹ theo quy định tại Quy chế này.

3. Các tổ chức, cá nhân có liên quan đến hoạt động quản lý và sử dụng Quỹ quy định tại Quy chế này.

Phần II

NGUỒN THU CỦA QUỸ

Điều 3. Nguồn thu của Quỹ

1. Nguồn thu từ cổ phần hóa doanh nghiệp 100% vốn nhà nước theo quy định của pháp luật về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

2. Nguồn thu từ các hình thức sắp xếp chuyển đổi khác như giao, bán, giải thể, phá sản theo quy định của pháp luật đối với doanh nghiệp 100% vốn nhà nước.

3. Các khoản thu sau cổ phần hóa bao gồm:

a) Tiền bán phần vốn nhà nước tại doanh nghiệp khác do các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện quyền đại diện chủ sở hữu vốn nhà nước theo sự phân công, phân cấp của Thủ tướng Chính phủ (sau khi trừ các chi phí liên quan theo quy định).

b) Các khoản tiền thu hồi giá trị cổ phần Nhà nước cấp cho người lao động để hưởng cổ tức (nếu số cổ phần này chưa bàn giao cho Tổng công ty Đầu tư và Kinh doanh vốn nhà nước); cổ phần bán trả chậm cho người lao động nghèo trong doanh nghiệp độc lập thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện cổ phần hóa theo các chính sách về cổ phần hóa trước thời điểm có hiệu lực của Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ.

c) Khoản tiền người lao động dôi dư đã nhận trợ cấp từ Quỹ hoàn trả lại khi được tái tuyển dụng theo quy định của pháp luật.

4. Khoản lợi nhuận được chia, cổ tức của phần vốn nhà nước góp tại các doanh nghiệp đã thực hiện chuyển đổi do các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện quyền đại diện chủ sở hữu vốn nhà nước theo sự phân công của Thủ tướng Chính phủ.

5. Thu từ lợi nhuận sau thuế và khoản chênh lệch vốn chủ sở hữu lớn hơn vốn điều lệ của các doanh nghiệp 100% vốn sở hữu nhà nước đã được chủ sở hữu phê duyệt; điều hòa Quỹ hỗ trợ sắp xếp doanh nghiệp của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ theo Quyết định của Thủ tướng Chính phủ.

6. Khoản lãi tiền gửi của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp tại các ngân hàng thương mại.

7. Các khoản thu khác theo quy định của pháp luật.

Điều 4. Thời hạn nộp tiền về Quỹ

1. Đối với các khoản thu theo quy định tại Khoản 1, Khoản 2 Điều 3 Quy chế này, doanh nghiệp có trách nhiệm nộp đầy đủ, kịp thời về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đúng thời hạn theo quy định của pháp luật về chuyển đổi sở hữu.

Cơ quan quyết định chuyển đổi sở hữu, người đại diện sở hữu phần vốn nhà nước hoặc cơ quan đại diện (đối với trường hợp không cử người đại diện phần vốn nhà nước tại doanh nghiệp) có trách nhiệm đôn đốc doanh nghiệp thực hiện nộp đầy đủ, kịp thời về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại Quy chế này.

2. Đối với các khoản thu còn lại, chậm nhất 05 ngày làm việc kể từ ngày thu được tiền; hoặc 05 ngày làm việc kể từ ngày thực hiện phân chia cổ tức, lợi nhuận theo Nghị quyết của Đại hội đồng cổ đông hoặc Hội đồng thành viên đối với các khoản thu theo quy định tại Khoản 4 Điều 3 Quy chế này; hoặc 05 ngày làm việc kể từ ngày có quyết định của cấp có thẩm quyền đối với các khoản thu theo quy định tại Khoản 5 Điều 3 Quy chế này, doanh nghiệp có trách nhiệm nộp tiền thu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Người đại diện sở hữu phần vốn nhà nước hoặc cơ quan đại diện (đối với trường hợp không cử người đại diện phần vốn nhà nước tại doanh nghiệp) có trách nhiệm đôn đốc doanh nghiệp thực hiện nộp đầy đủ, kịp thời về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại Quy chế này.

3. Áp dụng các quy định dưới đây đối với trường hợp doanh nghiệp nộp các khoản thu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp sau thời hạn quy định tại Khoản 1, Khoản 2 Điều này:

a) Trường hợp chậm nộp trong vòng 03 tháng, doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm gần nhất cho số tiền và thời gian chậm nộp. Sau thời hạn 03 tháng, doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất tiền vay quá hạn cho số tiền chậm nộp của thời gian quá hạn sau 03 tháng.

b) Trường hợp sau thời hạn nộp tiền 04 tháng mà doanh nghiệp vẫn chưa nộp tiền về Quỹ thì ngoài việc phải chịu nộp lãi phạt chậm nộp theo quy định tại Điểm a Khoản 3 Điều này doanh nghiệp sẽ bị áp dụng biện pháp cưỡng chế theo quy định tại Phần VII Quy chế này.

4. Các khoản phạt chậm nộp quy định tại Khoản 3 Điều này doanh nghiệp không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp; doanh nghiệp chỉ được dùng nguồn lợi nhuận sau thuế thu nhập doanh nghiệp đủ bù đắp sau khi trừ đi các khoản bồi thường, xử lý trách nhiệm của Hội đồng thành viên, Hội đồng quản trị và các tập thể, cá nhân có liên quan đến việc chậm nộp (nếu có).

Phần III

CÁC NỘI DUNG CHI CỦA QUỸ

Điều 5. Các nội dung chi của Quỹ

1. Hỗ trợ các nông, lâm trường quốc doanh, doanh nghiệp 100% vốn sở hữu nhà nước thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện sắp xếp, chuyển đổi sở hữu để giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật.

2. Hỗ trợ kinh phí cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con không đủ nguồn để giải quyết chính sách cho người lao động dôi dư khi thực hiện sắp xếp, chuyển đổi sở hữu các đơn vị thành viên theo quy định của pháp luật.

3. Bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước theo quyết định của Thủ tướng Chính phủ trên cơ sở đề nghị của Bộ Tài chính theo quy định của pháp luật.

4. Đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang tham gia tại các doanh nghiệp khác theo quyết định của Thủ tướng Chính phủ trên cơ sở đề nghị của Bộ Tài chính và cơ quan được giao thực hiện quyền đại diện chủ sở hữu vốn nhà nước.

5. Đầu tư vào các dự án quan trọng theo quyết định của Thủ tướng Chính phủ.

6. Các khoản chi khác theo quyết định của Thủ tướng Chính phủ.

Phần IV

QUẢN LÝ CHI CỦA QUỸ

Mục 1

CHI HỖ TRỢ DOANH NGHIỆP 100% VỐN NHÀ NƯỚC

THỰC HIỆN SẮP XẾP, CHUYỂN ĐỔI SỞ HỮU GIẢI QUYẾT

CHẾ ĐỘ CHO NGƯỜI LAO ĐỘNG DÔI DƯ

Điều 6. Đối tượng được hỗ trợ

1. Người lao động bị mất việc hoặc thôi việc, kể cả trường hợp người lao động tự nguyện thôi việc theo quy định của Bộ Luật lao động (sau đây gọi tắt là người lao động dôi dư) tại các doanh nghiệp 100% vốn nhà nước thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ, các nông, lâm trường quốc doanh thực hiện các hình thức sắp xếp, chuyển đổi theo quy định của pháp luật.

2. Người lao động dôi dư (có tên trong danh sách lao động thường xuyên tại thời điểm quyết định cổ phần hóa) phát sinh từ năm thứ 02 đến năm thứ 05 tại các công ty cổ phần được chuyển đổi theo Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 187/2004/NĐ-CP) và được cấp Giấy chứng nhận đăng ký kinh doanh trước ngày 01 tháng 8 năm 2007, ngày Nghị định số 109/2007/NĐ-CP của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần có hiệu lực thi hành.

3. Các chức danh thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên ở công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, các nông, lâm trường quốc doanh thực hiện sắp xếp, chuyển đổi theo quy định của pháp luật về chính sách đối với lao động dôi dư.

Điều 7. Nguyên tắc hỗ trợ kinh phí của Quỹ

1. Khi thực hiện cổ phần hóa, bán doanh nghiệp, doanh nghiệp phải dùng toàn bộ tiền thu từ cổ phần hóa, bán doanh nghiệp (sau khi trừ chi phí cổ phần hóa, chi phí bán doanh nghiệp) và Quỹ dự phòng trợ cấp mất việc làm trích đủ theo quy định của pháp luật hiện hành để giải quyết chính sách cho người lao động dôi dư theo phương án sắp xếp lao động đã được cấp có thẩm quyền phê duyệt. Phần kinh phí còn thiếu được Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ theo quy định tại Quy chế này.

2. Khi thực hiện giao, chuyển thành công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước, sáp nhập, hợp nhất, chuyển thành đơn vị sự nghiệp có thu; doanh nghiệp và nông, lâm trường quốc doanh thực hiện sắp xếp lại phải sử dụng toàn bộ nguồn quỹ dự phòng trợ cấp mất việc làm trích đủ theo quy định của pháp luật hiện hành để giải quyết chính sách cho người lao động dôi dư theo phương án sắp xếp lao động được cấp có thẩm quyền phê duyệt. Phần kinh phí còn thiếu sẽ được Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ theo quy định tại Quy chế này.

3. Việc hỗ trợ kinh phí giải quyết chính sách lao động của công ty cổ phần chuyển đổi theo Nghị định số 187/2004/NĐ-CP được thực hiện mỗi năm một lần và theo quy định tại Điều 36 Nghị định số 187/2004/NĐ-CP.

4. Khi thực hiện giải thể, phá sản các công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu, nguồn kinh phí hỗ trợ lao động dôi dư được Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ sau khi trừ khi các khoản thu (nếu có) theo quy định của pháp luật hiện hành.

Điều 8. Hồ sơ đề nghị hỗ trợ kinh phí cho lao động dôi dư

Hồ sơ đề nghị Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ giải quyết chế độ cho lao động dôi dư bao gồm:

1. Đơn đề nghị hỗ trợ kinh phí giải quyết chính sách đối với lao động dôi dư của doanh nghiệp có ý kiến thẩm định của cơ quan có thẩm quyền. Đơn đề nghị phải ghi rõ: tên đơn vị đề nghị hỗ trợ, số tài khoản và ngân hàng nơi đơn vị giao dịch, tổng số kinh phí giải quyết chính sách đối với lao động dôi dư, tổng số nguồn kinh phí tại doanh nghiệp được sử dụng để giải quyết chính sách đối với lao động dôi dư, tổng số kinh phí đề nghị Quỹ hỗ trợ.

2. Phương án sắp xếp lại lao động, đào tạo lại (kèm theo danh sách lao động thường xuyên tại thời điểm quyết định sắp xếp, chuyển đổi sở hữu, danh sách người lao động được hưởng trợ cấp và được đào tạo lại) đã được cơ quan có thẩm quyền phê duyệt.

3. Dự toán kinh phí giải quyết chính sách đối với lao động dôi dư được cơ quan có thẩm quyền phê duyệt:

a) Dự toán kinh phí giải quyết chính sách đối với lao động dôi dư theo quy định của pháp luật hiện hành và hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

b) Dự toán kinh phí giải quyết chính sách đối với người lao động dôi dư thuộc các chức danh theo quy định của pháp luật hiện hành và hướng dẫn của Bộ Nội vụ.

4. Báo cáo cụ thể về nguồn kinh phí tại doanh nghiệp để giải quyết chính sách đối với người lao động dôi dư, bao gồm:

a) Báo cáo về nguồn tiền thu từ cổ phần hóa, bán doanh nghiệp để giải quyết chính sách đối với người lao động dôi dư, kèm theo báo cáo quyết toán chi phí cổ phần hóa, bán doanh nghiệp; quyết toán số tiền thu từ cổ phần hóa, bán doanh nghiệp được cấp có thẩm quyền xác nhận.

b) Báo cáo về việc trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp trong 03 năm kể từ thời điểm sắp xếp lại doanh nghiệp trở về trước.

5. Quyết định phê duyệt phương án sắp xếp, chuyển đổi sở hữu của cơ quan có thẩm quyền.

6. Báo cáo quyết toán tài chính 03 năm liên tục đến thời điểm có quyết định sắp xếp lại doanh nghiệp.

7. Riêng trường hợp doanh nghiệp 100% vốn nhà nước thực hiện giải thể, phá sản, hồ sơ gồm:

a) Đơn đề nghị hỗ trợ kinh phí giải quyết chính sách đối với lao động dôi dư của doanh nghiệp có xác nhận của cơ quan nhà nước có thẩm quyền. Đơn đề nghị phải ghi rõ tên đơn vị đề nghị hỗ trợ, đơn vị được cấp có thẩm quyền giao tiếp nhận kinh phí giải quyết chính sách đối với người lao động dôi dư, số tài khoản và ngân hàng nơi đơn vị giao dịch, tổng số kinh phí đề nghị hỗ trợ.

b) Quyết định mở thủ tục phá sản của tòa án; quyết định giải thể doanh nghiệp của cấp có thẩm quyền.

c) Dự toán kinh phí để giải quyết lao động dôi dư được cấp có thẩm quyền phê duyệt.

d) Báo cáo về nguồn thu từ giải thể, phá sản doanh nghiệp được dùng để giải quyết chính sách đối với lao động dôi dư và phần kinh phí còn thiếu đề nghị Quỹ hỗ trợ.

8. Hồ sơ đề nghị hỗ trợ kinh phí giải quyết chính sách, chế độ lao động cho người lao động bị mất việc hoặc thôi việc, kể cả trường hợp người lao động tự nguyện thôi việc theo quy định của Bộ Luật lao động của công ty cổ phần được chuyển đổi theo Nghị định số 187/2004/NĐ-CP phát sinh từ năm thứ 02 đến năm thứ 05 sau khi chuyển thành công ty cổ phần, bao gồm:

a) Đơn đề nghị hỗ trợ kinh phí giải quyết chính sách đối với lao động dôi dư của doanh nghiệp. Đơn đề nghị phải ghi rõ: tên đơn vị đề nghị hỗ trợ, số tài khoản và ngân hàng nơi đơn vị giao dịch, tổng số kinh phí giải quyết chính sách đối với lao động dôi dư, tổng số nguồn kinh phí tại doanh nghiệp được sử dụng để giải quyết chính sách đối với lao động dôi dư, tổng số kinh phí đề nghị Quỹ hỗ trợ.

b) Bản sao Quyết định phê duyệt phương án cổ phần hóa và giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

c) Danh sách lao động thường xuyên tại thời điểm quyết định cổ phần hóa.

d) Phương án sắp xếp lao động được Hội đồng quản trị phê duyệt.

đ) Dự toán kinh phí.

e) Báo cáo quyết toán tài chính của năm liền kề năm thực hiện sắp xếp lại lao động.

Điều 9. Trình tự lập, thẩm định và phê duyệt hồ sơ

1. Doanh nghiệp có trách nhiệm lập đầy đủ hồ sơ theo quy định tại Điều 8 Quy chế này, báo cáo cơ quan có thẩm quyền phê duyệt.

2. Trước khi gửi hồ sơ tới cơ quan có thẩm quyền phê duyệt, doanh nghiệp phải niêm yết công khai danh sách lao động dôi dư và dự toán kinh phí chi trả chế độ đối với người lao động dôi dư được xác định theo quy định trong thời gian 05 ngày làm việc để người lao động kiểm tra đối chiếu.

3. Thời hạn gửi hồ sơ về Bộ Tài chính để thẩm định và ra quyết định xuất quỹ như sau:

a) Không quá 90 ngày, kể từ ngày được cơ quan có thẩm quyền phê duyệt phương án sắp xếp, chuyển đổi đối với các doanh nghiệp thực hiện các hình thức giao, chuyển thành công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước, giải thể, phá sản, sáp nhập, hợp nhất, chuyển thành đơn vị sự nghiệp có thu.

b) Không quá 60 ngày, kể từ ngày doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh theo Luật doanh nghiệp đối với trường hợp doanh nghiệp thực hiện cổ phần hóa, bán có tiền thu từ cổ phần hóa, bán doanh nghiệp không đủ giải quyết kinh phí lao động dôi dư.

c) Không quá 45 ngày, kể từ ngày Hội đồng quản trị phê duyệt phương án sắp xếp lại lao động trong công ty cổ phần được hình thành do cổ phần hóa doanh nghiệp nhà nước theo quy định tại Nghị định số 187/2004/NĐ-CP.

d) Các hồ sơ gửi sau thời hạn nêu tại Điểm a, Điểm b và Điểm c Khoản 3 Điều này nếu không có lý do bất khả kháng thì không được xem xét, xử lý. Trường hợp do nguyên nhân bất khả kháng phải có xác nhận của cơ quan có thẩm quyền.

4. Trường hợp khi chưa được cấp kinh phí nhưng công ty đã hoàn tất việc chuyển đổi, đã đăng ký kinh doanh theo pháp nhân mới thì công ty (pháp nhân mới) có trách nhiệm kịp thời thông báo bằng văn bản về tên và số hiệu tài khoản mới của công ty đến Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

5. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ, Bộ Tài chính có trách nhiệm thẩm định ra quyết định xuất Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để thực hiện hỗ trợ kinh phí cho các doanh nghiệp theo phương án được duyệt. Trường hợp hồ sơ không đảm bảo các yêu cầu theo quy định hoặc có sai sót về số liệu tính toán, sau 05 ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Tài chính thông báo bằng văn bản cho doanh nghiệp biết để hoàn chỉnh.

6. Trong thời hạn 05 ngày làm việc, sau khi nhận được quyết định xuất Quỹ của Bộ Tài chính (kèm theo bản sao Đơn đề nghị hỗ trợ kinh phí giải quyết chính sách đối với lao động dôi dư của doanh nghiệp), Tổng công ty Đầu tư và kinh phí vốn nhà nước có trách nhiệm thực hiện cấp kinh phí cho doanh nghiệp.

Điều 10. Tổ chức chi trả

Sau khi nhận được kinh phí từ Quỹ, doanh nghiệp có trách nhiệm:

1. Niêm yết công khai tại công ty mức kinh phí được hưởng của từng người lao động trong thời gian tối thiểu là 03 ngày làm việc.

2. Hoàn tất việc chi trả trợ cấp cho người lao động dôi dư trong thời hạn 15 ngày, kể từ ngày doanh nghiệp nhận được kinh phí.

3. Việc chi trả phải đúng đối tượng, đúng số tiền và theo danh sách đã được phê duyệt. Khi chi trả doanh nghiệp phải lập bảng kê người lao động nhận trợ cấp theo mẫu số 01 tại Phụ lục Quy chế này. Người lao động, người đại diện được ủy quyền hoặc người quản lý di sản theo quy định của Bộ luật dân sự ký nhận tiền trợ cấp vào phiếu chi và bảng kê.

Điều 11. Hỗ trợ kinh phí cho Quỹ hỗ trợ sắp xếp doanh nghiệp của các Công ty mẹ tại các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con

1. Trường hợp Quỹ hỗ trợ sắp xếp doanh nghiệp của các Công ty mẹ tại các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con không đủ nguồn để hỗ trợ các doanh nghiệp trực thuộc thực hiện sắp xếp, chuyển đổi giải quyết chính sách đối với lao động dôi dư thì Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ lập hồ sơ gửi về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ quyết định việc điều hòa kinh phí từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn, Tổng công ty, Công ty mẹ.

2. Hồ sơ đề nghị hỗ trợ kinh phí gồm:

a) Văn bản đề nghị của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ.

b) Báo cáo tình hình quản lý và sử dụng nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ.

c) Dự toán kinh phí để giải quyết chính sách đối với lao động dôi dư ở các doanh nghiệp thành viên, đơn vị phụ thuộc theo quy định của pháp luật.

d) Ý kiến của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với việc quản lý, sử dụng nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp tại các đơn vị này và tình hình thực hiện sắp xếp các doanh nghiệp thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ thuộc phạm vi quản lý.

Điều 12. Báo cáo quyết toán kinh phí

1. Đối với khoản kinh phí cấp cho doanh nghiệp 100% vốn nhà nước, các Công ty mẹ tại các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con:

a) Trong vòng 45 ngày kể từ ngày nhận được kinh phí, doanh nghiệp có trách nhiệm chi trả và lập báo cáo quyết toán kinh phí gửi cơ quan phê duyệt phương án sắp xếp lao động để phê duyệt hồ sơ, bao gồm:

- Bảng kê người lao động nhận trợ cấp (mẫu số 01 tại Phụ lục Quy chế này);

- Báo cáo sử dụng kinh phí cấp từ Quỹ (mẫu số 02 tại Phụ lục Quy chế này);

- Báo cáo kết quả thực hiện sắp xếp lao động theo quy định.

b) Trong thời hạn 60 ngày kể từ ngày nhận được kinh phí, doanh nghiệp phải nộp báo cáo quyết toán đã được cơ quan có thẩm quyền phê duyệt về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (bản chính) và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của số liệu báo cáo quyết toán;

c) Nguồn kinh phí sau khi chi trả cho người lao động còn thừa (nếu có), doanh nghiệp có trách nhiệm hoàn trả về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp cùng với việc lập và gửi báo cáo quyết toán kinh phí nêu trên.

2. Đối với khoản kinh phí cấp cho cơ quan bảo hiểm xã hội: trong thời gian 30 ngày kể từ ngày nhận được kinh phí, cơ quan bảo hiểm xã hội phải lập báo cáo sử dụng kinh phí (mẫu số 03 tại Phụ lục Quy chế này) gửi về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

3. Sau thời hạn quy định tại Khoản 1 và Khoản 2 Điều này, nếu đơn vị tiếp nhận kinh phí chưa kịp thực hiện báo cáo quyết toán kinh phí hỗ trợ về Quỹ thì phải có văn bản giải trình lý do và có trách nhiệm hoàn tất báo cáo gửi về Quỹ trong thời hạn không quá 30 ngày kể từ ngày phải nộp báo cáo theo quy định.

Sau thời hạn nêu trên, nếu không nhận được báo cáo thì Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm báo cáo Bộ Tài chính để thực hiện cưỡng chế thu hồi lại khoản kinh phí đã hỗ trợ.

Mục 2

CẤP KINH PHÍ CHO CÁC CƠ SỞ DẠY NGHỀ

ĐỐI VỚI LAO ĐỘNG TẠI DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THỰC HIỆN SẮP XẾP, CHUYỂN ĐỔI SỞ HỮU

Điều 13. Đối tượng thụ hưởng

Các cơ sở dạy nghề nằm trong danh sách thông báo của cơ quan quản lý nhà nước về lao động tại các tỉnh, thành phố trực thuộc Trung ương thực hiện hỗ trợ đầu tư người lao động dôi dư tại các doanh nghiệp thực hiện sắp xếp, chuyển đổi theo chế độ quy định.

Điều 14. Lập và thẩm định hồ sơ cấp kinh phí

1. Sau khi hoàn tất đào tạo nghề cho người lao động dôi dư, các cơ sở đào tạo nghề cho người lao động dôi dư lập và gửi đơn đề nghị thanh toán kinh phí đào tạo, không bao gồm những đối tượng đào tạo được hưởng kinh phí theo quy định của pháp luật về bảo hiểm xã hội (mẫu số 04 tại Phụ lục Quy chế này), kèm theo các phiếu học nghề miễn phí (bản gốc) và bản sao các quyết định nghỉ việc của người lao động dôi dư học nghề tại cơ sở đào tạo đến Sở Lao động - Thương binh và Xã hội và Sở Tài chính nơi cơ sở dạy nghề đóng trụ sở để thẩm định và có ý kiến.

Cơ sở đào tạo nghề chịu trách nhiệm về tính trung thực, chính xác trong đơn đề nghị thanh toán kinh phí đào tạo.

2. Sở Lao động - Thương binh và Xã hội chịu trách nhiệm giám sát, thẩm định về số lao động dôi dư thực tế đào tạo tại cơ sở dạy nghề, thời gian đào tạo nghề (tối đa không quá 06 tháng).

3. Sở Tài chính chịu trách nhiệm thẩm định về mức chi đào tạo thực tế phát sinh và mức kinh phí đào tạo đề nghị Quỹ hỗ trợ thanh toán.

Điều 15. Thủ tục xuất Quỹ

1. Hồ sơ đề nghị cấp kinh phí của các cơ sở đào tạo nghề được gửi vể Bộ Tài chính để thẩm định và ra quyết định xuất quỹ.

2. Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ do cơ sở dạy nghề gửi, Bộ Tài chính ra quyết định xuất Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ kinh phí cho đơn vị thụ hưởng; đồng thời gửi quyết định cho các đơn vị liên quan như: Sở Lao động - Thương binh và Xã hội, Sở Tài chính nơi cơ sở dạy nghề đóng trụ sở; Bộ Lao động - Thương binh và Xã hội; Kho bạc Nhà nước để theo dõi, giám sát.

Trường hợp hồ sơ chưa đảm bảo các yêu cầu theo quy định, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Tài chính thông báo bằng văn bản cho cơ sở dạy nghề, Sở Lao động - Thương binh và Xã hội, Sở Tài chính biết để hoàn chỉnh.

3. Trong thời hạn 05 ngày làm việc, sau khi nhận được quyết định xuất Quỹ của Bộ Tài chính (kèm theo bản sao Đơn đề nghị thanh toán kinh phí của cơ sở đào tạo), Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm thực hiện cấp kinh phí cho doanh nghiệp.

Mục 3

BỔ SUNG VỐN ĐIỀU LỆ CHO CÁC CÔNG TY MẸ

CỦA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY NHÀ NƯỚC,

DOANH NGHIỆP NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ

Điều 16. Phạm vi, đối tượng

Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp thuộc diện Nhà nước tiếp tục sở hữu 100% vốn điều lệ nhưng chưa được nhà nước đầu tư đủ vốn điều lệ thì được bổ sung một phần vốn điều lệ còn thiếu theo quyết định của Thủ tướng Chính phủ.

Điều 17. Trình tự, thủ tục bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn nhà nước

1. Căn cứ vào nhu cầu và quy mô phát triển kinh doanh, các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn nhà nước xây dựng phương án bổ sung vốn điều lệ được cơ quan có thẩm quyền phê duyệt và gửi về Bộ Tài chính để thẩm định báo cáo Thủ tướng Chính phủ quyết định.

2. Trình tự, thủ tục xây dựng, thẩm định và phê duyệt bổ sung vốn điều lệ của các đơn vị nêu trên thực hiện theo quy định của pháp luật hiện hành.

3. Căn cứ vào quyết định của Thủ tướng Chính phủ về việc điều chỉnh, bổ sung vốn điều lệ cho các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước và khả năng tự cân đối từ các nguồn hiện có tại doanh nghiệp theo quy định của pháp luật, Bộ Tài chính thẩm định và ra quyết định xuất Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để cấp bổ sung vốn điều lệ (phần còn thiếu) cho các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước.

4. Trong thời hạn 05 ngày làm việc, sau khi nhận được quyết định xuất Quỹ của Bộ Tài chính, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm thực hiện cấp kinh phí cho doanh nghiệp.

Mục 4

ĐẦU TƯ VÀO CÁC DOANH NGHIỆP KHÁC VÀ CÁC DỰ ÁN QUAN TRỌNG THEO QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ

Điều 18. Đối tượng áp dụng

Các dự án quan trọng và các doanh nghiệp thuộc diện nhà nước tiếp tục duy trì tỷ lệ vốn góp theo phương án được Thủ tướng Chính phủ phê duyệt.

Điều 19. Xác định nhu cầu đầu tư vốn

1. Đối với các dự án quan trọng cần có sự hỗ trợ, đầu tư vốn từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp, căn cứ phương án đầu tư, kế hoạch nguồn vốn, kế hoạch triển khai dự án, các chủ đầu tư có trách nhiệm báo cáo Thủ tướng Chính phủ xem xét, quyết định sau khi có ý kiến tham gia của Bộ Tài chính và các cơ quan có liên quan theo quy định của pháp luật.

2. Đối với các doanh nghiệp đang có vốn nhà nước tham gia có phương án huy động vốn tăng vốn điều lệ cần sử dụng nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đầu tư bổ sung vốn góp để duy trì hoặc tăng tỷ lệ phần vốn góp thì cơ quan đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp phối hợp cùng Bộ Tài chính xem xét, báo cáo Thủ tướng Chính phủ quyết định.

Điều 20. Kế hoạch nguồn vốn

Hàng năm, căn cứ vào nhiệm vụ kế hoạch về đầu tư các dự án quan trọng, kế hoạch đầu tư để duy trì hoặc tăng tỷ lệ vốn nhà nước đang tham gia tại các doanh nghiệp khác được Thủ tướng Chính phủ phê duyệt, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm phối hợp với các cơ quan liên quan:

1. Rà soát kế hoạch triển khai và khả năng cân đối nguồn vốn của Quỹ và các dự án trong từng giai đoạn.

2. Tổng hợp và xây dựng kế hoạch nguồn vốn đầu tư từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp báo cáo Bộ Tài chính để thẩm định trình Thủ tướng Chính phủ quyết định.

Điều 21. Thực hiện đầu tư vốn

Căn cứ vào nhiệm vụ đầu tư và kế hoạch nguồn vốn đầu tư đã được Thủ tướng Chính phủ phê duyệt, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm phối hợp với các đơn vị liên quan báo cáo Bộ Tài chính.

1. Thẩm định và quyết định thực hiện đầu tư vốn theo tiến độ triển khai của các dự án thông qua hệ thống Kho bạc Nhà nước hoặc các ngân hàng thương mại.

2. Thẩm định và quyết định xuất Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp cho cơ quan đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp để góp vốn bổ sung.

Điều 22. Kiểm tra, giám sát vốn đầu tư

Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm phối hợp với các cơ quan liên quan giám sát, kiểm tra tình hình thực hiện dự án đầu tư và tình hình quản lý, sử dụng nguồn vốn đầu tư đúng mục đích, đúng đối tượng; đôn đốc và phối hợp tham gia thực hiện quyết toán vốn đầu tư xây dựng cơ bản hoàn thành theo các quy định hiện hành của Nhà nước về quản lý đầu tư; kịp thời phát hiện và xử lý các vướng mắc hoặc báo cáo cơ quan có thẩm quyền xem xét, quyết định.

Phần V

ĐIỀU HÒA QUỸ

Điều 23. Nguyên tắc điều hòa

1. Thủ tướng Chính phủ quyết định điều hòa nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để bảo đảm mục tiêu đầu tư các dự án quan trọng, đầu tư vào các doanh nghiệp thuộc diện nhà nước cần góp vốn hoặc bổ sung vốn điều lệ cho các doanh nghiệp 100% vốn nhà nước chưa được nhà nước cấp đủ vốn.

2. Việc điều hòa Quỹ phải bảo đảm:

a) Không gây ảnh hưởng đến việc thực hiện kế hoạch sắp xếp chuyển đổi doanh nghiệp tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con;

b) Phù hợp với tiến độ triển khai của các dự án quan trọng hoặc kế hoạch bổ sung vốn điều lệ cho các doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt.

Điều 24. Trình tự, thủ tục

1. Bộ Tài chính căn cứ vào báo cáo số dư Quỹ hàng năm và nhu cầu sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con; kế hoạch thực hiện các dự án đầu tư quan trọng đã được Thủ tướng Chính phủ phê duyệt, kế hoạch đầu tư vào các doanh nghiệp thuộc diện nhà nước cần vốn góp và kế hoạch bổ sung vốn điều lệ cho các doanh nghiệp 100% vốn nhà nước; tổng hợp, báo cáo Thủ tướng Chính phủ quyết định điều chuyển tiền từ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

2. Căn cứ vào quyết định điều hòa quỹ của Thủ tướng Chính phủ, trong phạm vi 15 ngày kể từ ngày nhận được quyết định, Hội đồng thành viên, Ban quản lý điều hành tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con có trách nhiệm chuyển tiền từ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về tài khoản của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

3. Sau thời hạn quy định nêu tại Khoản 2 Điều này, nếu phát sinh số tiền chậm nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp, doanh nghiệp phải chịu nộp lãi phạt chậm nộp theo quy định tại Khoản 3 Điều 4 Quy chế này.

Trường hợp sau thời hạn nộp tiền 04 tháng mà doanh nghiệp vẫn chưa nộp tiền về Quỹ thì ngoài việc phải chịu nộp lãi phạt chậm nộp theo quy định tại Khoản 3 Điều 4 Quy chế này, doanh nghiệp sẽ bị cưỡng chế theo quy định tại Phần VII Quy chế này.

4. Các khoản phạt chậm nộp quy định tại Khoản 3 Điều này, doanh nghiệp không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp; doanh nghiệp chỉ được dùng nguồn lợi nhuận sau thuế thu nhập doanh nghiệp để bù đắp sau khi trừ đi các khoản bồi thường, xử lý trách nhiệm của Hội đồng thành viên và các tập thể, cá nhân có liên quan đến việc chậm nộp (nếu có).

Phần VI

KẾ TOÁN QUỸ VÀ BÁO CÁO QUYẾT TOÁN

Điều 25. Kế toán quỹ

1. Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm mở sổ kế toán, hạch toán rõ ràng, đầy đủ các khoản thu, chi phát sinh; tổ chức việc lưu trữ hồ sơ, chứng từ theo quy định của pháp luật.

2. Số dư Quỹ được thành lập theo Quyết định số 113/2008/QĐ-TTg ngày 18 tháng 8 năm 2008 của Thủ tướng Chính phủ được tiếp tục theo dõi và chuyển tiếp để quản lý và sử dụng theo quy định tại Quy chế này.

Điều 26. Báo cáo Quỹ

1. Định kỳ, trong phạm vi 45 ngày kể từ ngày kết thúc quý, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm tổng hợp và báo cáo Bộ Tài chính về tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

2. Trong phạm vi 90 ngày sau khi kết thúc năm tài chính, Tổng công ty Đầu tư và kinh doanh vốn nhà nước phải gửi báo cáo quyết toán Quỹ về Bộ Tài chính. Báo cáo quyết toán Quỹ phải phản ánh đầy đủ, trung thực số liệu tại thời điểm lập báo cáo; tình hình thu, chi và những vấn đề còn tồn tại trong công tác quản lý Quỹ kèm theo xác nhận số dư Quỹ của Kho bạc Nhà nước và các ngân hàng thương mại nơi Quỹ mở tài khoản.

Điều 27. Lưu hồ sơ chứng từ

Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm bảo quản, lưu trữ sổ sách, chứng từ, tài liệu kế toán có liên quan trực tiếp đến hoạt động thu chi của Quỹ theo quy định hiện hành về kế toán để phục vụ công tác kiểm tra, giám sát của các cơ quan liên quan.

Phần VII

XỬ LÝ VI PHẠM

Điều 28. Phạm vi, đối tượng bị áp dụng biện pháp cưỡng chế trích tiền từ tài khoản tiền gửi

Các tổ chức kinh tế (bao gồm cả các công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước và Công ty mẹ trong tổ hợp công ty mẹ - công ty con) không chấp hành nộp các khoản tiền về Quỹ theo quy định tại Điểm b Khoản 3 Điều 4 và Khoản 3 Điều 24 Quy chế này thì bị áp dụng biện pháp cưỡng chế trích tiền từ tài khoản tiền gửi nộp về Quỹ.

Điều 29. Thẩm quyền quyết định cưỡng chế

Bộ trưởng Bộ Tài chính hoặc người được ủy quyền được quyền ra quyết định cưỡng chế thi hành việc trích tiền từ tài khoản tiền gửi nộp về Quỹ.

Điều 30. Trình tự ban hành quyết định cưỡng chế

1. Hàng tháng, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm tổng hợp báo cáo bằng văn bản gửi về Bộ Tài chính danh sách doanh nghiệp chậm nộp, số tiền chậm nộp, lãi phạt chậm nộp và ngân hàng thương mại, tổ chức tín dụng nơi doanh nghiệp mở tài khoản giao dịch.

Văn bản báo cáo Bộ Tài chính đồng thời gửi cho cơ quan quyết định chuyển đổi sở hữu, người đại diện sở hữu phần vốn nhà nước hoặc cơ quan đại diện (đối với trường hợp không cử người đại diện phần vốn nhà nước tại doanh nghiệp) và doanh nghiệp chưa nộp tiền biết để đôn đốc, phối hợp.

2. Căn cứ vào báo cáo của Tổng công ty Đầu tư và kinh doanh vốn nhà nước về số tiền và danh sách doanh nghiệp thuộc đối tượng phải thực hiện cưỡng chế, trong vòng 05 ngày làm việc, người có thẩm quyền quyết định cưỡng chế có văn bản đề nghị các ngân hàng thương mại và tổ chức tín dụng nơi doanh nghiệp mở tài khoản giao dịch phong tỏa tài khoản và cung cấp các thông tin về số tiền hiện có trong tài khoản của doanh nghiệp bị cưỡng chế.

3. Căn cứ thông báo bằng văn bản của ngân hàng thương mại và tổ chức tín dụng nơi doanh nghiệp mở tài khoản giao dịch, người có thẩm quyền quyết định cưỡng chế ra quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi của doanh nghiệp bị cưỡng chế để chuyển về Quỹ. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi được gửi cho doanh nghiệp, ngân hàng, tổ chức tín dụng nơi doanh nghiệp mở tài khoản và các cơ quan liên quan để phối hợp thực hiện.

Điều 31. Nội dung quyết định cưỡng chế

Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; tên, số tài khoản của doanh nghiệp bị khấu trừ; tên, địa chỉ ngân hàng, tổ chức tín dụng khác nơi doanh nghiệp bị áp dụng biện pháp cưỡng chế khấu trừ mở tài khoản; tên, địa chỉ, số tài khoản của Quỹ; thời hạn thi hành.

Điều 32. Hiệu lực của quyết định cưỡng chế

Quyết định cưỡng chế có hiệu lực thi hành kể từ ngày ra quyết định cho đến khi doanh nghiệp bị cưỡng chế hoàn tất việc chuyển đầy đủ số tiền bị cưỡng chế về Quỹ hoặc khi có Quyết định đình chỉ thi hành biện pháp cưỡng chế của cấp có thẩm quyền. Căn cứ để chấm dứt hiệu lực của quyết định cưỡng chế là chứng từ nộp đủ số tiền phải nộp, tiền phạt chậm nộp vào Quỹ của doanh nghiệp có xác nhận của ngân hàng thương mại, tổ chức tín dụng trích tiền từ tài khoản của đối tượng bị cưỡng chế.

Phần VIII

TỔ CHỨC THỰC HIỆN

Điều 33. Trách nhiệm của các cơ quan liên quan

1. Bộ Tài chính:

a) Tổ chức quản lý, kiểm tra, giám sát và định kỳ báo cáo Thủ tướng Chính phủ việc quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định của pháp luật và Quy chế này.

b) Tiếp nhận, thẩm định và ra quyết định xuất quỹ để giải quyết chính sách đối với lao động dôi dư (bao gồm cả kinh phí hỗ trợ đào tạo lại) khi thực hiện sắp xếp các doanh nghiệp thuộc phạm vi, đối tượng hỗ trợ của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

c) Thẩm định, tổng hợp báo cáo Thủ tướng Chính phủ và ban hành quyết định xuất quỹ theo quyết định của Thủ tướng Chính phủ để thực hiện việc điều hòa, bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con, doanh nghiệp 100% vốn nhà nước; đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang góp tại các doanh nghiệp khác; đầu tư vào các dự án, các công trình quan trọng từ nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

d) Tiếp nhận, yêu cầu xác minh, ra quyết định và tổ chức thực hiện cưỡng chế đối với các tổ chức vi phạm việc báo cáo và nộp tiền về Quỹ theo quy định tại Quy chế này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính và Tổng công ty Đầu tư và kinh doanh vốn nhà nước triển khai thực hiện các chính sách đối với người lao động dôi dư theo quy định của pháp luật.

3. Thủ trưởng các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, thủ trưởng các tổ chức chính trị, tổ chức chính trị - xã hội:

a) Thẩm định và chịu trách nhiệm trước pháp luật về số liệu của hồ sơ đề nghị hỗ trợ lao động dôi dư; kiểm tra, giám sát việc thực hiện chính sách đối với lao động dôi dư tại các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu theo đúng quy định của pháp luật.

b) Kiểm tra, giám sát và đôn đốc các doanh nghiệp thực hiện báo cáo quyết toán kinh phí lao động dôi dư, quyết toán tiền thu từ cổ phần hóa, bán doanh nghiệp để phê duyệt và gửi về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đúng thời hạn quy định.

c) Kiểm tra, giám sát, đôn đốc các công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước; công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quản lý, nộp đầy đủ, kịp thời tiền thu từ hoạt động sắp xếp, chuyển đổi sở hữu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

d) Phối hợp với Bộ Tài chính thẩm định, kiểm tra, giám sát và tổng hợp báo cáo Thủ tướng Chính phủ quyết định việc điều hòa, bổ sung vốn điều lệ cho các Tập đoàn kinh tế, Tổng công ty, doanh nghiệp 100% vốn nhà nước; đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang góp tại các doanh nghiệp khác; đầu tư vào các dự án, các công trình quan trọng từ nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

đ) Phối hợp với Bộ Tài chính, Tổng công ty Đầu tư và kinh doanh vốn nhà nước tổ chức thực hiện cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi nộp về Quỹ theo quy định tại Phần VII Quy chế này.

4. Các doanh nghiệp thực hiện cổ phần hóa, đa dạng hóa sở hữu:

a) Thực hiện quyết toán các khoản thu, chi để xác định số phải nộp về Quỹ theo đúng quy định.

b) Nộp đúng, đủ, kịp thời các khoản thu (kể cả lãi chậm nộp nếu có) về Quỹ trong thời gian quy định.

c) Chấp hành quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi nộp về Quỹ của cấp có thẩm quyền theo quy định.

5. Các doanh nghiệp được cấp kinh phí:

a) Các doanh nghiệp được hỗ trợ kinh phí giải quyết chế độ cho người lao động dôi dư do sắp xếp lại doanh nghiệp chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của số liệu khi xác định chế độ chi trả cho người lao động theo quy định hiện hành; có trách nhiệm trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm theo quy định, quyết toán đầy đủ nguồn thu từ cổ phần hóa, bán doanh nghiệp (đối với trường hợp thực hiện hình thức cổ phần hóa, bán doanh nghiệp) để chi trả trợ cấp cho người lao động dôi dư tại thời điểm sắp xếp lại doanh nghiệp; thực hiện chi trả kinh phí cho người lao động dôi dư, lập báo cáo quyết toán sử dụng kinh phí; lưu trữ sổ sách chứng từ đầy đủ theo quy định tại Quy chế này; chịu sự kiểm tra giám sát của Bộ Tài chính và Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

b) Các doanh nghiệp được cấp kinh phí bổ sung vốn điều lệ, đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang góp tại các doanh nghiệp khác, đầu tư vào các dự án, các công trình quan trọng từ nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quyết định của cơ quan có thẩm quyền chịu trách nhiệm quản lý, sử dụng vốn đầu tư đúng mục đích, đúng quy định của pháp luật đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

6. Người lao động dôi dư được tái tuyển dụng và đơn vị tái tuyển dụng:

Người lao động dôi dư đã nhận trợ cấp từ Quỹ nếu được tái tuyển dụng lại thì phải nộp trả Quỹ toàn bộ hoặc một phần số tiền trợ cấp đã nhận theo quy định tại Điều 5 Nghị định số 91/2010/NĐ-CP. Đơn vị tuyển dụng lao động có trách nhiệm thu hồi số tiền trợ cấp mà người lao động hoàn trả và nộp về tài khoản của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp ngay sau khi ký hợp đồng lao động; đồng thời, thông báo bằng văn bản cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước biết để thu hồi.

Đơn vị tuyển dụng và người lao động được tái tuyển dụng phải chịu trách nhiệm trước pháp luật nếu làm trái quy định tại Điều này.

7. Các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con, doanh nghiệp 100% vốn nhà nước:

a) Mở tài khoản theo dõi riêng về các khoản thu, chi của Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp. Tổ chức quản lý, sử dụng nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp theo nội dung Quy chế do Bộ Tài chính ban hành.

b) Thẩm định và chịu trách nhiệm trước pháp luật về số liệu của hồ sơ đề nghị hỗ trợ lao động dôi dư; kiểm tra, giám sát việc thực hiện chính sách đối với lao động dôi dư tại các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu theo đúng quy định của pháp luật.

c) Kiểm tra, giám sát và đôn đốc các doanh nghiệp thực hiện báo cáo quyết toán kinh phí lao động dôi dư và quyết toán tiền thu từ cổ phần hóa (kể cả các doanh nghiệp đủ nguồn không đề nghị Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ) đúng thời hạn quy định.

d) Tổng hợp, báo cáo đầy đủ, kịp thời tình hình quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp theo nội dung Quy chế do Bộ Tài chính ban hành và yêu cầu của các cơ quan quản lý nhà nước khác để tổng hợp, báo cáo Thủ tướng Chính phủ.

đ) Chấp hành quyết định điều hòa Quỹ của cấp có thẩm quyền theo quy định.

e) Sử dụng nguồn tăng vốn điều lệ để đáp ứng yêu cầu kinh doanh, bảo toàn và phát triển vốn theo đúng quy định của pháp luật hiện hành.

8. Các ngân hàng thương mại, tổ chức tín dụng nơi doanh nghiệp mở tài khoản tổ chức thi hành quyết định cưỡng chế:

a) Ngân hàng thương mại, tổ chức tín dụng nơi doanh nghiệp mở tài khoản có trách nhiệm: phong tỏa tài khoản và cung cấp các thông tin cần thiết về số liệu tài khoản, số dư tiền gửi của doanh nghiệp bị cưỡng chế mở tại đơn vị mình trong thời hạn 03 ngày làm việc kể từ ngày nhận được yêu cầu của người có thẩm quyền ra quyết định cưỡng chế;

b) Tiến hành chuyển số tiền của doanh nghiệp bị cưỡng chế vào tài khoản của Quỹ ghi trong quyết định cưỡng chế trong thời hạn 05 ngày làm việc, kể từ ngày nhận được quyết định cưỡng chế; đồng thời thông báo cho cơ quan đã ra quyết định cưỡng chế và doanh nghiệp bị cưỡng chế biết.

c) Trong thời hạn thi hành quyết định cưỡng chế, nếu trong tài khoản của doanh nghiệp bị cưỡng chế còn số dư mà không thực hiện trích nộp vào Quỹ theo quyết định cưỡng chế thì Ban lãnh đạo của ngân hàng thương mại, tổ chức tín dụng phải chịu trách nhiệm trước pháp luật.

Điều 34. Trách nhiệm của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước

1. Tổ chức bộ máy để quản lý và sử dụng nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại Quy chế này.

2. Kiểm tra, đôn đốc các doanh nghiệp thực hiện sắp xếp nộp tiền về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại Điều 4 Quy chế này.

3. Thực hiện cấp kinh phí hỗ trợ các doanh nghiệp, tổ chức kinh tế thực hiện sắp xếp (thuộc phạm vi được Quỹ hỗ trợ) giải quyết chính sách đối với lao động dôi dư; hỗ trợ kinh phí cho các cơ sở đào tạo nghề cho người lao động dôi dư theo quyết định của Bộ Tài chính.

4. Theo dõi, đôn đốc việc quyết toán kinh phí giải quyết chế độ lao động dôi dư tại các đơn vị được Quỹ hỗ trợ kinh phí theo quy định tại Quy chế này.

5. Chịu sự kiểm tra, giám sát, điều hòa Quỹ của Thủ tướng Chính phủ và Bộ Tài chính; định kỳ báo cáo tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để Bộ Tài chính tổng hợp, báo cáo Thủ tướng Chính phủ.

6. Định kỳ hàng tháng tổng hợp báo cáo Bộ Tài chính danh sách doanh nghiệp chậm nộp, số tiền chậm nộp, lãi phạt chậm nộp và ngân hàng thương mại, tổ chức tín dụng nơi doanh nghiệp mở tài khoản giao dịch để làm cơ sở ban hành quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi nộp về Quỹ theo quy định. Phối hợp với các cơ quan liên quan tổ chức thực hiện quyết định cưỡng chế của cấp có thẩm quyền theo quy định.

7. Trong thời hạn lập kế hoạch ngân sách hàng năm theo quy định của pháp luật về ngân sách nhà nước, tổng hợp, xây dựng kế hoạch thu, chi Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp báo cáo Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

Phụ lục

Ban hành kèm theo Quy chế Quản lý và sử dụng Quỹ hỗ trợ sắp xếp và

phát triển doanh nghiệp tại Quyết định số 21/2012/QĐ-TTg

ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ

__________

Mẫu số 01 | Bảng kê người lao động đã nhận trợ cấp
Mẫu số 02 | Báo cáo sử dụng kinh phí được cấp từ quỹ
Mẫu số 03 | Báo cáo kết quả sử dụng kinh phí từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp
Mẫu số 04 | Đơn đề nghị thanh toán kinh phí đào tạo

Mẫu số 01

Tên cơ quan nhà nước có thẩm quyền
Tên công ty:

BẢNG KÊ NGƯỜI LAO ĐỘNG ĐÃ NHẬN TRỢ CẤP

Từ ngày … tháng … năm …… đến ngày ….. tháng ….. năm …………..

________________

Đơn vị tính: đồng

STT | Họ và tên | Tháng năm sinh |  | Đối tượng 03 chức danh nghỉ hưu trước tuổi | Đối tượng 03 chức danh bị thôi việc | Lao động nghỉ hưu trước tuổi | Lao động hợp đồng không xác định thời hạn | Lao động hợp đồng đủ 12 đến 36 tháng bị mất việc | Lao động nông lâm trường | Tổng số tiền trợ cấp đã nhận | Đã nhận phiếu học nghề miễn phí | Ký tên
 |  | Nam | Nữ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Cột 5, 6, 7, 8, 9, 10: Người lao động thuộc đối tượng cột nào thì đánh dấu x vào cột đó.

Cột 10: Đối tượng lao động của nông lâm trường chấm dứt quan hệ lao động theo quy định tại Điều 42 Bộ luật lao động

…, ngày … tháng … năm ………
THẨM ĐỊNH CỦA CƠ QUAN

PHÊ DUYỆT PHƯƠNG ÁN

SẮP XẾP LAO ĐỘNG

…., ngày … tháng … năm …….
Ý KIẾN CỦA TỔNG CÔNG TY
(đối với đơn vị thuộc Tổng công ty)

…., ngày … tháng … năm ……
GIÁM ĐỐC CÔNG TY
(ký, ghi rõ họ tên và đóng dấu)

Mẫu số 02

Tên cơ quan nhà nước có thẩm quyền
Tên công ty

BÁO CÁO SỬ DỤNG KINH PHÍ ĐƯỢC CẤP TỪ QUỸ

Từ ngày … tháng … năm …… đến ngày ….. tháng ….. năm …………..

______________

TT | Nội dung hỗ trợ từ Quỹ | Số lao động nhận trợ cấp (người) | Kinh phí đã nhận từ Quỹ (đồng) | Thực tế chi trả (đồng) | Chênh lệch (đồng) | Lý do
1 | Phần kinh phí thuộc trách nhiệm của Quỹ |  |  |  |  |
1.1 | Kinh phí để chi trả cho người lao động nghỉ hưu trước tuổi: Trong đó đối tượng nghỉ theo Nghị định số 132/2007/NĐ-CP ngày 8 tháng 8 năm 2007 |  |  |  |  |
1.2 | Kinh phí để chi trả cho người lao động thực hiện hợp đồng lao động không xác định thời hạn bị mất việc: Trong đó đối tượng nghỉ theo Nghị định số 132/2007/NĐ-CP ngày 8 tháng 8 năm 2007 |  |  |  |  |
1.3 | Kinh phí để chi trả trợ cấp cho người lao động thực hiện hợp đồng lao động có thời hạn từ đủ 12 tháng đến 36 bị mất việc |  |  |  |  |
2 | Hỗ trợ phần kinh phí còn thiếu thuộc trách nhiệm chi trả trợ cấp của công ty Bao gồm cả kinh phí hỗ trợ người lao động của nông lâm trường chấm dứt quan hệ lao động theo quy định tại Điều 42 Bộ Luật lao động (nếu có) |  |  |  |  |
 | Tổng cộng |  |  |  |  |

…, ngày … tháng … năm ………
THẨM ĐỊNH CỦA CƠ QUAN

PHÊ DUYỆT PHƯƠNG ÁN

SẮP XẾP LAO ĐỘNG

…., ngày … tháng … năm …….
Ý KIẾN CỦA TỔNG CÔNG TY
(đối với đơn vị thuộc Tổng công ty)

…., ngày … tháng … năm ……
GIÁM ĐỐC CÔNG TY
(ký, ghi rõ họ tên và đóng dấu)

Mẫu số 03

Tên cơ quan BHXH
______

Số: ……………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
______________________

……., ngày ... tháng ... năm …

BÁO CÁO

Sử dụng kinh phí từ Quỹ hỗ trợ

sắp xếp và phát triển doanh nghiệp

_____________

Bảo hiểm xã hội tỉnh/thành phố ……….. thông báo kết quả sử dụng kinh phí từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để giải quyết chế độ cho người lao động đủ tuổi nghỉ hưu theo quy định hiện hành nhưng còn thiếu thời gian đóng bảo hiểm xã hội tối đa là 06 tháng như sau:

1. Số kinh phí đã nhận từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp:

....................................................................................................................... đồng.

2. Thời điểm nhận tiền: Ngày ….. tháng ….. năm …………..

3. Theo Quyết định số ……………….. của Bộ trưởng Bộ Tài chính.

4. Đã sử dụng để giải quyết chế độ cho …………… người lao động dôi dư theo đúng danh sách người lao động đủ tuổi nghỉ hưu theo quy định hiện hành nhưng còn thiếu thời gian đóng bảo hiểm xã hội tối đa là 06 tháng trong hồ sơ của doanh nghiệp (danh sách kèm theo).

5. Các giải trình khác (nếu có).

GIÁM ĐỐC BẢO HIỂM XÃ HỘI
TỈNH/THÀNH PHỐ …………..
(ký, ghi rõ họ tên và đóng dấu)

Mẫu số 04

Tên cơ sở dạy nghề
Số tài khoản:
Ngân hàng:
Số: ……………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________________

……., ngày ... tháng ... năm …

ĐƠN ĐỀ NGHỊ THANH TOÁN KINH PHÍ ĐÀO TẠO

__________

Kính gửi: Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Cơ sở dạy nghề … đề nghị Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp do sắp xếp lại doanh nghiệp nhà nước thanh toán kinh phí đào tạo lại nghề miễn phí cho người lao động dôi dư tại các công ty sắp xếp lại theo quy định hiện hành của Nhà nước, cụ thể như sau:

STT | Họ tên học viên | Công ty | Nghề đào tạo lại | Thời gian đào tạo | Giá đào tạo /1 tháng | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7
1 |  |  |  |  |  |
…... |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |

Hướng dẫn: Cột 7 = cột 5 x cột 6

Ý KIẾN THẨM ĐỊNH CỦA

SỞ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI

GIÁM ĐỐC CƠ SỞ DẠY NGHỀ
(ký, ghi rõ họ tên và đóng dấu)

Ý KIẾN THẨM ĐỊNH CỦA SỞ TÀI CHÍNH


TT 2002 - 76 - xu ly tai chinh khi chuyen doi DNNN thanh cp

Bộ tài chính

Cộng hoà xã hội chủ nghĩa Việt Nam

----------

Số: 76/2002/TT-BTC

Độc lập - Tự do - Hạnh phúc

----------------------------------------

Hà Nội, ngày 09 tháng 09 năm 2002

Thông tư

Hướng dẫn những vấn đề tài chính khi

chuyển doanh nghiệp Nhà nước thành Công ty cổ phần

--------------

Thi hành Nghị định số 64/2002/NĐ-CP ngày 19 tháng 06 năm 2002 của Chính phủ về chuyển doanh nghiệp Nhà nước thành Công ty cổ phần (sau đây viết tắt là Nghị định số 64/2002/NĐ-CP); Bộ Tài chính hướng dẫn những vấn đề về tài chính như sau:

Phần thứ nhất

những quy định chung

1. Đối tượng áp dụng Thông tư này là các doanh nghiệp Nhà nước và đơn vị phụ thuộc của doanh nghiệp Nhà nước quy định tại Điều 2 Nghị định số 64/2002/NĐ-CP và thực hiện cổ phần hoá theo Nghị định này.

Những doanh nghiệp thuộc Mục III, Phần A, Tiêu chí, danh mục phân loại doanh nghiệp Nhà nước và Tổng công ty Nhà nước ban hành kèm theo Quyết định số 58/2002/QĐ-TTg ngày 26/4/2002 của Thủ tướng Chính phủ thì không thuộc đối tượng cổ phần hoá.

2. Một số từ ngữ trong Thông tư này được hiểu như sau:

2.1 "Đơn vị phụ thuộc của doanh nghiệp có đủ điều kiện hạch toán độc lập" là đơn vị phụ thuộc của doanh nghiệp đã có đủ điều kiện tổ chức hạch toán kế toán, thống kê hoạt động sản xuất kinh doanh của đơn vị đến kết quả cuối cùng và thực hiện chế độ báo cáo tài chính theo chế độ Nhà nước quy định.

2.2 "Tiền thu về bán phần vốn Nhà nước tại doanh nghiệp" là số tiền thu được khi bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, không bao gồm giá trị ưu đãi cho người lao động và người sản xuất, cung cấp nguyên liệu cho các doanh nghiệp chế biến hàng nông, lâm, thuỷ sản.

2.3 "Thời điểm doanh nghiệp Nhà nước chuyển sang Công ty cổ phần hoạt động theo Luật Doanh nghiệp " là thời điểm Công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh.

3. Tuỳ theo quy mô vốn và điều kiện cụ thể của doanh nghiệp, khi xác định phương án cổ phần hoá các doanh nghiệp Nhà nước có thể lựa chọn và áp dụng một trong những hình thức cổ phần hoá quy định tại Điều 3 Nghị định số 64/2002/NĐ-CP.

Trong đó trường hợp doanh nghiệp thực hiện cổ phần hoá theo hình thức quy định tại khoản 1 Điều 3 của Nghị định số 64/2002/NĐ-CP: "Giữ nguyên vốn Nhà nước hiện có tại doanh nghiệp, phát hành cổ phiếu thu hút thêm vốn" thì giá trị cổ phần của Nhà nước góp vào Công ty được xác định bằng giá trị thực tế phần vốn Nhà nước tại doanh nghiệp trừ (-) chi phí cổ phần hoá, giá trị ưu đãi cho người lao động trong doanh nghiệp (bao gồm cả giá trị cổ phần bán trả chậm cho người nghèo) và người sản xuất, cung cấp nguyên liệu cho các doanh nghiệp chế biến nông, lâm, thuỷ sản.

4. Nhà nước chỉ nắm giữ cổ phần chi phối (trên 50% vốn điều lệ) của doanh nghiệp cổ phần hoá hoạt động trong những ngành nghề và có các điều kiện như quy định tại điểm 1 mục II của Tiêu chí, danh mục phân loại doanh nghiệp Nhà nước và Tổng Công ty Nhà nước ban hành kèm theo Quyết định số 58/2002/QĐ-TTg ngày 26/4/2002 của Thủ tướng Chính phủ.

5. Doanh nghiệp thành viên của Tổng Công ty Nhà nước sau khi cổ phần hoá mà Nhà nước giữ trên 50% vốn điều lệ thì vẫn là thành viên của Tổng Công ty, nhưng hoạt động theo Luật Doanh nghiệp và không phải nộp kinh phí cấp trên. Tổng Công ty chỉ được quyền chuyển nhượng phần vốn Nhà nước góp tại công ty cổ phần trên cơ sở đảm bảo các qui định của pháp luật và Điều lệ công ty.

6. Khi nhận được quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp phải khẩn trương thực hiện thanh quyết toán thuế, xử lý tồn tại về tài chính của doanh nghiệp và triển khai thực hiện các bước để cổ phần hoá. Cơ quan quản lý tài chính doanh nghiệp và cơ quan Thuế có trách nhiệm phối hợp với doanh nghiệp thực hiện ngay việc thanh quyết toán và xử lý những tồn tại về tài chính của doanh nghiệp theo chế độ Nhà nước đã quy định.

phần thứ hai

những vấn đề tài về chính khi

chuyển doanh nghiệp Nhà nước sang công ty cổ phần

I. Kiểm kê và phân loại tài sản tại doanh nghiệp Nhà nước

Khi nhận được quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng ở thời điểm lập báo cáo quyết toán tài chính của quý gần nhất trước ngày ra quyết định cổ phần hoá:

1. Kiểm kê xác định đúng số lượng và chất lượng của tài sản thực tế hiện có doanh nghiệp đang quản lý và sử dụng tại thời điểm kiểm kê. Xác định tài sản thừa thiếu so với sổ sách kế toán, phân tích rõ nguyên nhân thừa, thiếu.

2. Phân loại tài sản đã kiểm kê theo các nhóm sau:

2.1 Tài sản doanh nghiệp có nhu cầu sử dụng.

2.2 Tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý, tài sản không có khả năng phục hồi cho quá trình sản xuất kinh doanh.

2.3 Tài sản hình thành từ quỹ khen thưởng, phúc lợi (nếu có).

2.4 Tài sản thuê ngoài, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận bán hộ, nhận ký gửi.

3. Đối chiếu xác nhận và phân loại các khoản công nợ, lập bảng kê chi tiết đối với từng loại công nợ theo quy định sau:

3.1 Nợ phải trả, trong đó:

a. Các khoản nợ phải trả đã quá hạn trả.

b. Các khoản nợ phải trả nhưng không phải trả là khoản nợ mà chủ nợ không còn tồn tại để đòi (doanh nghiệp đã giải thể, phá sản, chủ nợ đã chết) hoặc chủ nợ không đến đối chiếu đòi nợ mặc dù doanh nghiệp đã có văn bản yêu cầu chủ nợ hoặc đã thông báo trên phương tiện thông tin đại chúng.

3.2 Nợ phải thu, trong đó: nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi. Phân tích rõ từng khoản nợ phải thu không có khả năng thu hồi bao gồm nợ phải thu quá hạn hoặc chưa quá hạn thuộc một trong các trường hợp sau đây:

- Khách nợ là doanh nghiệp, tổ chức đã giải thể, phá sản hoặc đã ngừng hoạt động không có khả năng chi trả.

- Khách nợ là cá nhân đã chết, mất tích, đang thi hành án phạt tù hoặc người thừa kế theo phán quyết của Toà án không có khả năng chi trả. Khách nợ đang bị cơ quan pháp luật truy tố, giam giữ, xét xử nhưng có đủ căn cứ chứng minh là nợ không có khả năng thu hồi.

- Các khoản nợ phải thu của các khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật.

- Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

- Các khoản nợ phải thu đã quá thời hạn thanh toán từ 3 năm trở lên mà khách nợ còn tồn tại, đang hoạt động nhưng kinh doanh thua lỗ hoặc quá khó khăn không có khả năng thanh toán, doanh nghiệp đã tích cực áp dụng nhiều giải pháp nhưng vẫn không thu được nợ.

4. Tổ chức đánh giá và xác định giá trị tài sản của doanh nghiệp có nhu cầu sử dụng theo chế độ Nhà nước quy định.

5. Kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng tại thời điểm xác định giá trị doanh nghiệp để cổ phần hoá.

II. Xử lý những vấn đề về tài chính trước khi xác định giá trị doanh nghiệp

1. Xử lý tài sản

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 9 của Nghị định số 64/2002/NĐ-CP, trong đó:

1.1 Đối với tài sản thừa, thiếu trong kiểm kê thì doanh nghiệp phải phân tích làm rõ nguyên nhân tài sản thừa, thiếu và xử lý như sau:

- Đối với tài sản thiếu phải xác định mức độ trách nhiệm đền bù của tổ chức, cá nhân kèm theo các biện pháp xử lý hành chính theo các quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản đền bù trách nhiệm, doanh nghiệp hạch toán vào kết quả kinh doanh.

- Đối với tài sản thừa nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì hạch toán vào kết quả kinh doanh.

1.2 Đối với những tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý thì xử lý như sau:

a. Doanh nghiệp phải báo cáo cơ quan có thẩm quyền để điều chuyển cho đơn vị khác quản lý và sử dụng cụ thể:

- Nếu điều chuyển cho các đơn vị trong ngành thuộc Bộ thì Bộ quản lý ngành quyết định; chuyển cho đơn vị thuộc tỉnh, thành phố quản lý thì Chủ tịch UBND tỉnh, thành phố quyết định.

- Nếu điều chuyển cho các đơn vị ngoài ngành, ngoài địa phương thì Bộ quản lý ngành, Chủ tịch UBND tỉnh, thành phố trình Thủ tướng Chính phủ xem xét quyết định.

Căn cứ Biên bản giao nhận tài sản theo quyết định điều chuyển tài sản của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá và doanh nghiệp tiếp nhận tài sản điều chỉnh tăng, giảm vốn theo giá trị tài sản ghi trên sổ kế toán của doanh nghiệp cổ phần hoá.

b. Trường hợp không có đơn vị tiếp nhận tài sản thì doanh nghiệp chủ động tổ chức thanh lý, nhượng bán tài sản theo chế độ Nhà nước đã quy định. Việc nhượng bán tài sản được thực hiện thông qua phương thức đấu giá công khai theo qui định hiện hành của Nhà nước. Doanh nghiệp phải tổ chức Hội đồng thanh lý, nhượng bán tài sản do Giám đốc doanh nghiệp làm Chủ tịch.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản của doanh nghiệp trong giai đoạn này được hạch toán vào thu nhập và chi phí bất thường của doanh nghiệp theo chế độ của Nhà nước quy định.

c. Trường hợp đến thời điểm định giá mà vẫn chưa kịp xử lý tài sản thì giá trị của tài sản không cần dùng được loại trừ, không tính vào giá trị doanh nghiệp để cổ phần hoá. Doanh nghiệp có trách nhiệm tiếp tục theo dõi và xử lý trong thời gian chưa chính thức chuyển thành công ty cổ phần.

1.3 Đối với tài sản là công trình phúc lợi như: nhà trẻ, nhà mẫu giáo, bệnh xá, nhà ở của cán bộ công nhân viên được đầu tư bằng nguồn quỹ phúc lợi, khen thưởng thì không tính vào giá trị doanh nghiệp để cổ phần hoá mà chuyển giao cho tập thể người lao động quản lý và sử dụng thông qua tổ chức công đoàn.

Riêng nhà ở của cán bộ công nhân viên (kể cả nhà ở được đầu tư bằng vốn Ngân sách Nhà nước) thì doanh nghiệp có trách nhiệm tập hợp hồ sơ và làm thủ tục chuyển giao cho cơ quan quản lý nhà đất của địa phương để quản lý hoặc bán cho người đang sử dụng theo quy định hiện hành.

1.4 Tài sản được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phức lợi của doanh nghiệp nhưng đang dùng trong sản xuất kinh doanh thì được tính vào giá trị doanh nghiệp cổ phần hoá theo giá trị tài sản đánh giá lại. Phần giá trị tài sản này được chuyển thành cổ phần thuộc sở hữu của người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hoá và được chia theo thời gian thực tế đã làm việc của từng người tại doanh nghiệp.

2. Xử lý nợ phải thu khó đòi

Các khoản nợ phải thu khó đòi được xử lý theo quy định tại Điều 10 Nghị định số 64/2002/NĐ-CP, trong đó:

2.1 Đối với những khoản nợ phải thu không có khả năng thu hồi thì doanh nghiệp phải đưa ra các bằng chứng cụ thể để chứng minh như:

- Các căn cứ chứng minh doanh nghiệp hoặc tổ chức đã ngừng hoạt động nhưng không có khả năng thanh toán nợ.

- Đối với doanh nghiệp đã giải thể, phá sản phải có quyết định giải thể của cơ quan quyết định thành lập hoặc quyết định của Toà án xử lý đối với đơn vị phá sản.

- Giấy xác nhận của chính quyền địa phương đối với khách nợ là cá nhân đã chết, mất tích, không có tài sản thừa kế để trả nợ hoặc đang thi hành án, đang bị truy tố, giam giữ, xét xử không có khả năng trả nợ.

- Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với khách nợ là cá nhân đã bỏ trốn.

- Quyết định của cấp có thẩm quyền về xử lý xoá nợ không thu hồi được của doanh nghiệp.

- Đối với những khoản nợ phải thu đã phát sinh trên 3 năm mà khách nợ vẫn còn tồn tại nhưng không có khả năng trả nợ, doanh nghiệp đã áp dụng nhiều giải pháp nhưng không thu hồi được thì doanh nghiệp phải đưa ra các bằng chứng như: Biên bản đối chiếu công nợ với khách nợ, công văn đòi nợ, công văn đề nghị Toà án thực hiện phá sản theo Luật định.

Các khoản nợ phải thu có đủ căn cứ chứng minh là không có khả năng thu hồi thì doanh nghiệp xử lý theo quy định tại khoản 1,2,3 Điều 10 Nghị định số 64/2002/NĐ-CP.

2.2 Đối với các khoản nợ phải thu quá hạn khác thì doanh nghiệp phải tiếp tục đòi nợ hoặc bán cho các tổ chức kinh tế có chức năng mua bán nợ theo giá thoả thuận, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được xử lý theo quy định tại khoản 1 Điều 10 Nghị định số 64/2002/NĐ-CP.

2.3 Trong thời gian chưa chính thức chuyển thành công ty cổ phần, doanh nghiệp vẫn có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản công nợ đã được loại trừ không tính vào giá trị doanh nghiệp cổ phần hoá.

3. Xử lý các khoản nợ phải trả

Các khoản nợ phải trả được xử lý theo quy định tại Điều 11 Nghị định số 64/2002/NĐ-CP, trong đó:

3.1 Đối với các khoản nợ phải trả nhưng không phải trả được hạch toán vào thu nhập bất thường của doanh nghiệp.

3.2 Đối với các khoản nợ thuế và các khoản phải nộp Ngân sách Nhà nước: Sau khi xử lý các khoản nợ phải thu theo quy định tại mục 2 nói trên mà doanh nghiệp vẫn không có khả năng thanh toán nợ thuế và các khoản phải nộp Ngân sách Nhà nước thì căn cứ vào thực trạng tài chính và nguyên nhân của các khoản nợ đọng, doanh nghiệp lập hồ sơ báo cáo Cục thuế để kiểm tra trước khi trình Bộ Tài chính xem xét, quyết định áp dụng các biện pháp khoanh nợ, giãn nợ, hỗ trợ vốn đầu tư hoặc xoá nợ đọng thuế và các khoản phải nộp Ngân sách tối đa bằng số lỗ luỹ kế đến thời điểm định giá. Trình tự, thủ tục theo hướng dẫn tại Phần B, Mục IV Thông tư số 32/2002/TT-BTC ngày 10/04/2002 của Bộ Tài chính về việc xử lý giãn nợ, khoanh nợ, xoá nợ thuế và các khoản phải nộp Ngân sách Nhà nước đối với những doanh nghiệp, cơ sở sản xuất kinh doanh có khó khăn do nguyên nhân khách quan.

3.3 Đối với các khoản nợ đọng vay Ngân hàng Thương mại Nhà nước: Trường hợp doanh nghiệp gặp khó khăn không cân đối được nguồn để thanh toán các khoản nợ quá hạn thì Tổng giám đốc Ngân hàng Thương mại Nhà nước xem xét, quyết định cho doanh nghiệp được khoanh, giãn các khoản nợ quá hạn có đến thời điểm Quyết định cổ phần hoá trong thời hạn 3 đến 5 năm. Trường hợp các doanh nghiệp này bị lỗ, không có khả năng thanh toán thì được xoá nợ lãi vay bao gồm cả lãi đã nhập gốc với mức không vượt quá số lỗ còn lại.

Doanh nghiệp cổ phần hoá chủ động phối hợp với Ngân hàng chủ nợ và các tổ chức có chức năng mua bán nợ để xử lý phần nợ gốc quá hạn còn lại theo hướng mua hay bán lại nợ hoặc chuyển nợ thành vốn góp của ngân hàng vào doanh nghiệp cổ phần hoá theo quy định của pháp luật về tỷ lệ vốn góp.

3.4 Đối với các khoản nợ phải trả nước ngoài quá hạn có bảo lãnh thì doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để xoá lãi, khoanh nợ hoặc giảm nợ gốc và bố trí nguồn để trả nợ. Trường hợp doanh nghiệp không bố trí được nguồn trả nợ thì người bảo lãnh có trách nhiệm bố trí nguồn để trả nợ theo kỳ hạn đã cam kết cho doanh nghiệp. Doanh nghiệp có trách nhiệm hoàn trả cho người bảo lãnh hoặc chuyển thành vốn của người bảo lãnh góp vào Công ty cổ phần.

3.5 Đối với khoản nợ BHXH, nợ cán bộ công nhân viên: Doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi cổ phần hoá để đảm bảo quyền lợi cho người lao động.

3.6 Việc chuyển nợ phải trả thành vốn góp cổ phần trong doanh nghiệp cổ phần hoá phải đảm bảo yêu cầu sau:

a. Đước thực hiện thông qua kết quả đấu giá bán cổ phần.

Trường hợp chủ nợ không có điều kiện trực tiếp tham gia đấu giá thì doanh nghiệp và chủ nợ ký thoả thuận về giá chuyển đổi nợ thành vốn góp cổ phần trước khi đấu giá và đây là giá chủ nợ tham gia đấu giá. Trường hợp các bên tham gia có giá đấu bằng nhau thì chủ nợ được quyền ưu tiên thực hiện chuyển nợ thành vốn góp cổ phần theo giá đã thoả thuận. Riêng việc chuyển nợ phải trả người lao động trong doanh nghiệp thành cổ phần thì thực hiện theo giá “sàn” quy định tại Điều 21 Nghị định số 64/2002/NĐ-CP.

b. Tuân thủ các quy định của Nhà nước về quyền mua cổ phần lần đầu và quyền nắm giữ cổ phần chi phối của Nhà nước tại các doanh nghiệp.

4. Các khoản dự phòng và lãi chưa phân phối

Trước khi xác định giá trị doanh nghiệp, các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán, chênh lệch tỷ giá, dự phòng trợ cấp mất việc làm, dự phòng tài chính...và các khoản lãi chưa phân phối được xử lý theo quy định sau:

a. Số dư về dự phòng giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán (sau khi bù đắp tổn thất về giảm giá hàng tồn kho, giảm giá chứng khoán và xử lý công nợ khó đòi tại thời điểm xác định giá trị doanh nghiệp theo chế độ Nhà nước quy định) được hoàn nhập vào thu nhập của doanh nghiệp.

b. Số dư về chênh lệch tỷ giá được xử lý như sau:

- Đối với giá trị công trình xây dựng cơ bản dở dang nếu có phát sinh chênh lệch tỷ giá thì sau khi bù trừ giữa số tăng, số giảm phải tính vào giá trị công trình khi xác định giá trị doanh nghiệp.

- Đối với chênh lệch tỷ giá của các nghiệp vụ ngoại tệ khác, sau khi bù trừ giữa số tăng và số giảm thì hạch toán vào chi phí, thu nhập tài chính của doanh nghiệp theo chế độ Nhà nước quy định.

c. Số dư Quỹ dự phòng trợ cấp mất việc làm: Quỹ dự phòng trợ cấp mất việc làm được giữ lại để giải quyết chính sách lao động dôi dư theo chế độ hiện hành. Nếu không có nhu cầu sử dụng hoặc sử dụng không hết thì phải hoàn nhập vào thu nhập sau thuế của doanh nghiệp.

d. Số dư Quỹ dự phòng tài chính: Quỹ dự phòng tài chính được dùng để bù đắp phần còn lại của những tổn thất về tài sản và bù lỗ (nếu có) của doanh nghiệp trong quá trình kinh doanh đến thời điểm xác định giá trị doanh nghiệp. Số còn lại, hoàn nhập vào thu nhập sau thuế của doanh nghiệp.

e. Trường hợp doanh nghiệp còn số lỗ luỹ kế của các năm trước thì được dùng thu nhập trước thuế có đến thời điểm cổ phần hoá để bù đắp trước khi thực hiện các biện pháp xoá nợ đối với các khoản nợ thuế, phải nộp Ngân sách và các khoản nợ đọng vay Ngân hàng Thương mại Nhà nước. Các khoản thu nhập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định hiện hành.

5. Tài sản góp vốn liên doanh với nước ngoài.

Tài sản góp vốn liên doanh với nước ngoài được xử lý theo quy định tại Điều 13 Nghị định số 64/2002/NĐ-CP, trong đó:

5.1 Trường hợp doanh nghiệp cổ phần hoá có kế thừa các hoạt động liên doanh thì phải tính giá trị tài sản góp vốn liên doanh vào giá trị doanh nghiệp cổ phần hoá.

5.2 Trường hợp các doanh nghiệp cổ phần hoá không kế thừa các hoạt động liên doanh thì lập hồ sơ báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, quyết định và xử lý tài sản góp vốn liên doanh như sau:

+ Thoả thuận để mua hoặc bán lại vốn góp liên doanh.

+ Thoả thuận với đối tác góp vốn liên doanh với doanh nghiệp để chuyển giao cho doanh nghiệp khác làm đối tác theo Quyết định của cơ quan có thẩm quyền.

+ Trường hợp doanh nghiệp thực hiện cổ phần hoá và đối tác nước ngoài thống nhất chấm dứt hợp đồng liên doanh thì xử lý theo quy định tại Thông tư số 22/2002/TT-BTC ngày 11/3/2002 của Bộ Tài chính về việc hướng dẫn xử lý tài chính và hạch toán đối với doanh nghiệp nhà nước Việt Nam có vốn góp thành lập doanh nghiệp liên doanh theo Luật Đầu tư nước ngoài tại Việt Nam khi doanh nghiệp liên doanh chấm dứt hoạt động.

6. Số dư bằng tiền của Quỹ khen thưởng và Quỹ phúc lợi: được chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá để mua cổ phần. Phương thức chia do Giám đốc doanh nghiệp sau khi thoả thuận với tổ chức công đoàn quyết định tuỳ theo mức độ đóng góp của từng người lao động. Người lao động không phải nộp thuế thu nhập đối với khoản thu nhập này.

Trường hợp trước khi cổ phần hoá, doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, phúc lợi thì được xử lý như một khoản phải thu tồn đọng. Cụ thể:

- Đối với khoản chi cho người lao động còn đang làm việc trong doanh nghiệp trước khi cổ phần hoá thì được giảm trừ vào phần giá trị tài sản dùng để chia cổ phần cho người lao động trong doanh nghiệp theo quy định tại tiết 1.4 điểm 1 Mục II Thông tư này (nếu có); Phần còn thiếu doanh nghiệp có trách nhiệm thu hồi của người lao động trước khi thực hiện chính sách ưu đãi giảm giá bán cổ phần hoặc trợ cấp thôi việc, mất việc.

- Đối với các khoản chi vượt Quỹ khen thưởng, phúc lợi do phải hạch toán các khoản chi phí hoạt động sản xuất kinh doanh bị xuất toán, các khoản chi biếu, tặng; các khoản chi bổ sung lương, thưởng, phúc lợi cho người lao động đã nghỉ việc, thôi việc trước thời điểm xác định giá trị doanh nghiệp thì doanh nghiệp phải báo cáo cơ quan tài chính doanh nghiệp, cơ quan quyết định giá trị doanh nghiệp để xem xét, xử lý như 1 khoản nợ không có khả năng thu hồi.

III. Xử lý tài chính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển sang công ty cổ phần

1. Căn cứ vào quyết định công bố giá trị doanh nghiệp của cấp có thẩm quyền, doanh nghiệp phải điều chỉnh sổ kế toán và bảng cân đối kế toán theo chế độ kế toán Nhà nước quy định, đồng thời có trách nhiệm tiếp tục theo dõi và xử lý các khoản nợ và tài sản được loại trừ khi xác định giá trị doanh nghiệp cổ phần hoá; hạch toán đầy đủ các khoản chi phí liên quan đến việc thực hiện cổ phần hoá phát sinh trong kỳ.

2. Đến thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải chủ động lập báo cáo tài chính, tiếp tục xử lý những vấn đề về tài chính theo qui định tại Mục II Thông tư này và thực hiện quyết toán thuế với cơ quan thuế để xác định lại giá trị thực tế phần vốn Nhà nước tại thời điểm cổ phần hoá và thực hiện bàn giao giữa doanh nghiệp Nhà nước với công ty cổ phần.

3. Khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển sang công ty cổ phần với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

a. Trường hợp có chênh lệch tăng thì nộp vào Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước cùng cấp.

b. Trường hợp có chênh lệch giảm thì doanh nghiệp phải làm rõ nguyên nhân, xác định trách nhiệm để xử lý như sau:

- Xử lý bồi thường vật chất theo quy định hiện hành đối với phần chênh lệch giảm thuộc trách nhiệm cá nhân, tập thể.

- Toàn bộ khoản chênh lệch giảm sau khi bồi thường vật chất (nếu có) thì cơ quan có thẩm quyền quyết định cổ phần hoá quyết định giảm giá trị doanh nghiệp và thông báo cho cơ quan quản lý Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp Nhà nước cùng cấp bổ sung vốn để đảm bảo tỷ lệ cổ phần Nhà nước cần thiết nắm giữ trong cơ cấu vốn điều lệ của Công ty cổ phần.

4. Đối với các khoản nợ và tài sản được loại trừ không tính vào giá trị doanh nghiệp:

a. Trong giai đoạn chưa chính thức chuyển thành công ty cổ phần, doanh nghiệp nhà nước có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi công nợ, thanh lý, nhượng bán tài sản nói trên (bao gồm cả việc bán lại cho các tổ chức có chức năng kinh doanh mua bán nợ và tài sản tồn đọng) và nộp toàn bộ số tiền thu được về Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước .

b. Trường hợp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần vẫn chưa xử lý xong các khoản nợ và tài sản trên thì cơ quan quyết định cổ phần hoá xem xét, quyết định chuyển giao việc xử lý các khoản nợ và tài sản được loại trừ khi xác định giá trị doanh nghiệp cổ phần hoá cho doanh nghiệp khác hoặc uỷ quyền cho công ty tiếp tục bảo quản và xử lý. Công ty cổ phần được hưởng 10% tổng số tiền thu được từ việc nhượng bán, thanh lý tài sản và thu hồi công nợ để bù đắp chi phí và có trách nhiệm nộp số thu còn lại về Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước .

Công ty cổ phần phải tổ chức thanh lý, nhượng bán tài sản này trong thời hạn 6 tháng, nếu quá thời hạn trên phải báo cáo cơ quan quyết định cổ phần hoá để xử lý. Nếu Công ty cổ phần có nhu cầu sử dụng thì báo cáo cơ quan quyết định cổ phần hoá để thuê hoặc mua theo giá thị trường.

IV. Bán Cổ phần

1. Doanh nghiệp có trách nhiệm xây dựng phương án bán cổ phần theo trình tự ưu tiên và cơ cấu cổ phần được quy định tại Điều 23 Nghị định số 64/2002/NĐ-CP , trong đó:

1.1 Phương án bán cổ phần theo giá ưu đãi cho người sản xuất và cung cấp nguyên liệu cho các doanh nghiệp chế biến hàng nông, lâm, thuỷ sản được xác định theo hướng dẫn tại Thông tư số 96/2001/TT-BTC ngày 23/11/2001 của Bộ Tài chính. Trong đó, phương án bán cổ phần theo giá ưu đãi cho người sản xuất và cung cấp thuỷ sản được xác định trên cơ sở diện tích nuôi thuỷ sản, sản lượng thuỷ sản cung cấp cho doanh nghiệp chế biến thực hiện cổ phần hoá và tổng giá trị cổ phần bán theo giá ưu đãi.

1.2 Căn cứ vào số lượng cổ phần thực tế bán ra bên ngoài và nhu cầu của doanh nghiệp trong việc tiếp thu công nghệ mới, kinh nghiệm quản lý, mở rộng thị trường; doanh nghiệp cổ phần hoá tính toán số cổ phần bán ra bên ngoài để xây dựng phương án bán cổ phần lần đầu trình cấp có thẩm quyền xem xét, phê duyệt. Số lượng cổ phần tối thiểu dự kiến bán ra bên ngoài được xác định theo công thức sau:

Số lượng cổ phần tối thiểu dự kiến bán ra bên ngoài

=

Tổng số cổ phần của công ty (tương ứng với vốn điều lệ)

-

Số lượng cổ phần Nhà nước tham gia tại công ty cổ phần

-

Số lượng cổ phần bán theo giá ưu đãi cho NLĐ trong DN

-

Số lượng cổ phần dự kiến bán cho người SX và cung cấp NL

x

30%

Những doanh nghiệp cổ phần hoá có tình hình tài chính phù hợp với điều kiện niêm yết trên thị trường chứng khoán thì phương án bán cổ phần ra bên ngoài phải đảm bảo các điều kiện để niêm yết trên thị trường chứng khoán theo quy định của Pháp luật về chứng khoán.

1.3 Ngoài số cổ phần được mua theo giá ưu đãi, người lao động trong doanh nghiệp cổ phần hóa được quyền đăng ký mua số cổ phần còn lại (sau khi đã xác định số lượng cổ phần bán ra bên ngoài) theo giá sàn.

Trường hợp người lao động trong doanh nghiệp cổ phần hóa đăng ký mua không hết thì doanh nghiệp phải kịp thời điều chỉnh phương án bán cổ phần, bổ sung số lượng cổ phần bán ra bên ngoài.

2. Việc bán cổ phần lần đầu của các doanh nghiệp thực hiện cổ phần hóa được thực hiện theo quy định tại Điều 24 Nghị định số 64/2002/NĐ-CP.

Trường hợp doanh nghiệp cổ phần hóa có số lượng cổ phần bán ra bên ngoài với mệnh giá cổ phiếu dưới 500 triệu đồng hoặc doanh nghiệp cổ phần hóa ở vùng sâu, vùng xa có khó khăn trong việc bán thông qua các tổ chức tài chính trung gian hoặc dự kiến chi phí cho việc tổ chức bán cổ phần của tổ chức trung gian vượt quá mức hoa hồng cho phép thì cơ quan quyết định cổ phần hóa giao cho doanh nghiệp tổ chức bán cổ phần ra bên ngoài theo hình thức đấu giá.

V. Quản lý và sử dụng tiền thu từ bán cổ phần

1. Tiền thu từ bán cổ phần thuộc phần vốn Nhà nước (bao gồm cả chênh lệch giá bán cổ phần do thực hiện đấu giá) tại doanh nghiệp thực hiện cổ phần hóa từ ngày 05/7/2002 trở đi được quản lý và sử dụng theo quy định tại Điều 25 Nghị định số 64/2002/NĐ-CP và Quy chế quản lý, sử dụng tiền thu, tiền bán cổ phần của Bộ Tài chính. Tiền thu từ bán phần vốn Nhà nước tại các doanh nghiệp thực hiện cổ phần hóa trước ngày 05/7/2002 được quản lý, sử dụng theo quy định tại Quyết định số 177/1999/QĐ-TTg ngày 30/8/1999 của Thủ tướng Chính phủ và Quyết định số 95/2000/QĐ-BTC ngày 09/6/2000 của Bộ trưởng Bộ Tài chính.

2. Tiền thu từ bán cổ phần do doanh nghiệp phát hành để huy động thêm vốn được để lại công ty cổ phần và quản lý sử dụng theo quy định của pháp luật và Điều lệ tổ chức hoạt động của công ty cổ phần.

VI. Chi phí cổ phần hóa

1.Chi phí cổ phần hóa doanh nghiệp Nhà nước bao gồm:

- Chi phí in tài liệu, tập huấn nghiệp vụ về cổ phần hóa doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí cho việc lập phương án cổ phần hóa, xây dựng Điều lệ tổ chức và hoạt động của công ty cổ phần;

- Tiền thuê tư vấn, kiểm toán (nếu có);

- Chi phí cho Đại hội CNVC doanh nghiệp bất thường để triển khai cổ phần hóa;

- Chi phí cho các hoạt động tuyên truyền thực hiện cáo bạch các thông tin về cổ phần hóa doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần (bao gồm cả chi phí cho hoạt động đấu giá);

- Chi phí cho Đại hội cổ đông lần đầu;

- Các chi phí khác có liên quan đến cổ phần hóa doanh nghiệp.

2. Mức chi phí tối đa cho việc thực hiện chuyển doanh nghiệp Nhà nước thành Công ty cổ phần được xác định như sau:

+ Doanh nghiệp có giá trị thực tế dưới 5 tỷ đồng được chi không quá 100 triệu đồng;

+ Doanh nghiệp có giá trị thực tế từ 5 tỷ đến 10 tỷ đồng được chi không quá 150 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 10 tỷ - 20 tỷ đồng được chi không quá 200 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 20 tỷ - 30 tỷ đồng được chi không quá 250 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 30 tỷ - 40 tỷ đồng được chi không quá 350 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 40 tỷ - 50 tỷ đồng được chi không quá 400 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 50 tỷ - 60 tỷ đồng được chi không quá 450 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 60 tỷ đồng được chi không quá 500 triệu đồng;

Giám đốc doanh nghiệp thực hiện cổ phần hóa quyết định các chi phí thực tế cần thiết phục vụ quá trình cổ phần hóa theo nguyên tắc hợp lý, hợp lệ, tiết kiệm và có đầy đủ chứng từ. Trường hợp doanh nghiệp chi vượt mức khống chế trên thì phải báo cáo Bộ Tài chính xem xét, quyết định.

Kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Tổng số chi phí cổ phần hoá được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp.

VII. Bàn giao tài sản, tiền vốn cho công ty cổ phần

1. Hồ sơ bàn giao tài sản, tiền vốn bao gồm:

- Báo cáo tài chính tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần và báo cáo quyết toán thuế.

- Quyết định giá trị doanh nghiệp tại thời điểm doanh nghiệp chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

- Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao.

2. Biên bản bàn giao phải có đầy đủ chữ ký của đại diện cơ quan quyết định cổ phần hoá, đại diện doanh nghiệp Nhà nước (gồm: Giám đốc, kế toán trưởng), đại diện của công ty cổ phần (Hội đồng quản trị, giám đốc, kế toán trưởng) và đại diện của tổ chức công đoàn trong công ty. Biên bản bàn giao giữa 2 bên phải thể hiện rõ:

- Tình hình tài sản, tiền vốn, lao động có tại thời điểm chuyển giao.

- Quyền lợi và nghĩa vụ công ty cổ phần được tiếp tục kế thừa.

- Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết (bao gồm cả việc tiếp tục theo dõi, thu hồi công nợ, tài sản đã được loại trừ, thu hồi tiền bán cổ phần trả chậm...)

VIII. chế độ ưu đãi đối với doanh nghiệp Nhà nước và người lao động khi chuyển thành công ty cổ phần.

1. Đối với doanh nghiệp Nhà nước chuyển thành Công ty cổ phần

Chế độ ưu đãi với doanh nghiệp Nhà nước chuyển thành Công ty cổ phần thực hiện theo quy định tại Điều 26 Nghị định số 64/2002/NĐ-CP và hướng dẫn của các Bộ, ngành. Trong đó:

1.1 Các doanh nghiệp Nhà nước thực hiện cổ phần hoá được hưởng ưu đãi về thuế theo mức quy định tại Điều 18 và Điều 21 Nghị định số 51/1999/NĐ-CP ngày 08/7/1999 của Chính phủ quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi) số 03/1998/QH10 đối với doanh nghiệp thành lập mới.

Căn cứ vào điều kiện của doanh nghiệp và các tiêu chuẩn để xác định miễn giảm thuế, doanh nghiệp chủ động xác định và đăng ký với cơ quan thuế để thực hiện chính sách ưu đãi về thuế. Đồng thời phải gửi kèm bản sao quyết định phê duyệt phương án cổ phần hoá và giấy chứng nhận đăng ký kinh doanh để cơ quan thuế có căn cứ xác định mức ưu đãi.

1.2 Công ty cổ phần có trách nhiệm quản lý, duy trì và phát triển quỹ phúc lợi dưới dạng hiện vật được doanh nghiệp Nhà nước chuyển giao để bảo đảm phúc lợi cho người lao động trong công ty cổ phần. Trường hợp người lao động không có nhu cầu sử dụng và công ty cổ phần có nhu cầu sử dụng cho mục đích sản xuất kinh doanh thì Công ty cổ phần mua lại hoặc bán cho các đối tượng khác, số tiền thu được chuyển về Quỹ phúc lợi của công ty.

2. Đối với người lao động trong doanh nghiệp

Chế độ ưu đãi đối với người lao động trong doanh nghiệp thực hiện theo quy định tại Điều 27 Nghị định số 64/2002/NĐ-CP, trong đó:

2.1 Người lao động có tên trong danh sách thường xuyên của doanh nghiệp cổ phần hoá tại thời điểm quyết định cổ phần hoá, cứ mỗi năm làm việc cho Nhà nước thì được Nhà nước bán tối đa 10 cổ phần (mệnh giá một cổ phần là 100.000 đồng) với mức giảm giá 30% so với mệnh giá. Theo quy định này thì khi mua mỗi cổ phần ưu đãi, người lao động chỉ phải trả 70.000 đồng, còn 30.000 đồng là giá trị ưu đãi của Nhà nước cho người lao động.

2.2 Người lao động nghèo trong doanh nghiệp cổ phần hoá được mua cổ phần hoá với giá ưu đãi theo phương thức trả góp trong 10 năm, được hoãn trả trong 3 năm đầu và trả dần tối đa trong 7 năm tiếp theo không phải trả lãi suất. Tổng số cổ phần bán cho người lao động nghèo theo phương thức trả góp tối đa không quá 20% tổng số cổ phần Nhà nước bán ưu đãi cho người lao động trong doanh nghiệp.

2.3 Tổng giá trị ưu đãi cho người lao động, ưu đãi cho người sản xuất và cung cấp nguyên liệu cho doanh nghiệp chế biến hàng nông, lâm, thuỷ sản và giá trị cổ phần ưu đãi bán chịu cho người lao động nghèo được trừ vào vốn Nhà nước tại doanh nghiệp và không vượt quá giá trị thực tế phần vốn Nhà nước tại doanh nghiệp sau khi đã trừ phần vốn Nhà nước cần nắm giữ và chi phí cổ phần hoá.

Việc bán cổ phần ưu đãi cho người sản xuất và cung cấp nguyên liệu cho doanh nghiệp chế biến hàng nông, lâm, thuỷ sản chỉ thực hiện sau khi đã thực hiện xong phương án bán cổ phần ưu đãi cho người lao động trong doanh nghiệp.

(Phương pháp xác định số lượng cổ phần bán ưu đãi cho người lao động, người sản xuất và cung cấp nguyên liệu trong doanh nghiệp Nhà nước cổ phần hoá theo Phụ lục đính kèm).

Công ty cổ phần có trách nhiệm theo dõi và tổ chức thu hồi giá trị cổ phần mua trả chậm và kịp thời nộp về Quỹ hỗ trợ, sắp xếp và cổ phần doanh nghiệp Nhà nước.

2.4 Cổ phiếu của cổ phần bán theo giá ưu đãi là cổ phiếu có ghi tên, người sở hữu chỉ được chuyển nhượng cổ phiếu này sau 3 năm kể từ khi mua. Đối với cổ phần bán theo phương thức trả góp cho người nghèo thì người sử hữu cổ phiếu chỉ được bán sau khi đã trả hết nợ cho Nhà nước. Trường hợp người sở hữu cổ phiếu có nhu cầu chuyển nhượng trước thời hạn trên thì phải được Hội đồng quản trị chấp thuận. Công ty cổ phần ưu tiên mua lại số cổ phần này theo giá thị trường và hạch toán vào nguồn cổ phiếu ngân quỹ để quản lý và sử dụng theo chế độ Nhà nước quy định.

2.5 Người lao động được tuyển dụng trước ngày 21/04/1998 bị mất việc, nghỉ hưu sớm tại thời điểm cổ phần hoá hoặc trong 12 tháng sau khi doanh nghiệp chính thức chuyển thành công ty cổ phần thì được hưởng trợ cấp theo qui định tại Nghị định số 41/2002/NĐ-CP ngày 11/04/2002 của Chính phủ về chính sách đối với lao động dôi dư do xắp xếp lại doanh nghiệp Nhà nước, Thông tư số 11/2002/TT-BLĐTBXH ngày 12/6/2002 hướng dẫn thực hiện một số điều của Nghị định số 41/2002/NĐ-CP và do Quỹ hỗ trợ lao động dôi dư hỗ trợ doanh nghiệp thanh toán.

Người lao động bị thôi việc, mất việc không thuộc đối tượng được hưởng trợ cấp theo qui định của Nghị định số 41/2002/NĐ-CP và các văn bản trên thì được hưởng trợ cấp theo qui định của Bộ Luật lao động và được quỹ sắp xếp doanh nghiệp hỗ trợ thanh toán như qui định tại khoản 5 và khoản 6 Điều 27 Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển doanh nghiệp Nhà nước thành công ty cổ phần.

Phần thứ ba

tổ chức thực hiện

1. Doanh nghiệp được chủ động xử lý tài chính theo chế độ tài chính hiện hành và những điểm hướng dẫn trong Thông tư này trước khi xác định giá trị doanh nghiệp.

2. Cơ quan quyết định cổ phần hoá có trách nhiệm đôn đốc các doanh nghiệp thực hiện cổ phần hoá xử lý những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp.

3. Cơ quan tài chính doanh nghiệp cùng cấp có trách nhiệm hướng dẫn kiểm tra doanh nghiệp xử lý những vấn đề tài chính đối với doanh nghiệp cổ phần hoá theo đúng qui định của Nhà nước. Nếu có vướng mắc, phản ánh kịp thời cho cấp có thẩm quyền xem xét xử lý.

4. Thông tư này thay thế Thông tư số 104/1998/TT-BTC ngày 18/7/1998 Bộ Tài chính và có hiệu lực từ ngày 4/7/2002.

Các văn bản hướng dẫn về các vấn đề xử lý tài chính khi chuyển doanh nghiệp Nhà nước thành Công ty cổ phần trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp thực hiện cổ phần hoá phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

k/t. bộ trưởng Bộ Tài chính

Thứ trưởng

Nơi nhận:

- Văn phòng Chính phủ,

- Văn phòng Trung ương,

- Văn phòng Chủ tịch nước,

- Văn phòng Quốc hội, (Đã ký)

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ ,

- Viện Kiểm sát NDTC, Toà án NDTC,

- Cơ quan TW các đoàn thể,

- UBND tỉnh, thành phố trực thuộc TW, Trần Văn Tá

- Sở TC-VG, Cục Thuế , Kho bạc Nhà nước

tỉnh, thành phố trực thuộc TW,

- Tổng Công ty 91,

- Các Tổng cục, Cục, Vụ, Viện thuộc BTC

- Công báo,

- Lưu: VP (2); TCDN (3)

phụ lục

Phương pháp xác định cổ phần bán ưu đãi

cho người lao động, người sản xuất và cung cấp nguyên liệu trong

doanh nghiệp Nhà nước cổ phần hoá.

(Ban hành kèm Thông tư số 76/2002/TT-BTC ngày 9/9/2002)

I. Phương pháp xác định tổng số cổ phần bán ưu đãi cho người lao động

- Gọi S1 là số lượng cổ phần bán ưu đãi cho người lao động trong doanh nghiệp tính theo mức tối đa;

- Gọi S2 là số lượng cổ phần thực tế được phép bán ưu đãi cho người lao động trong doanh nghiệp (xác định theo giá trị thực tế phần vốn Nhà nước tại doanh nghiệp).

- Gọi T là tổng thời gian làm việc trong khu vực Nhà nước của toàn bộ lao động trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hoá.

- Gọi G1 là tổng giá trị ưu đãi cho người lao động trong doanh nghiệp tính theo mức tối đa; G2 là tổng giá trị ưu đãi thực tế cho người lao động xác định theo giá trị thực tế phần vốn Nhà nước tại doanh nghiệp.

- Gọi C1 là giá trị cổ phần bán trả chậm cho người lao động nghèo tính theo mức tối đa; C2 là giá trị cổ phần bán trả chậm cho người lao động nghèo xác định lại theo giá trị thực tế phần vốn Nhà nước tại doanh nghiệp.

- Gọi H là giá trị thực tế phần vốn Nhà nước còn lại sau khi trừ đi chi phí cổ phần hoá và giá trị vốn Nhà nước cần thiết nắm giữ tại công ty cổ phần.

Số lượng cổ phần bán ưu đãi và giá trị ưu đãi cho người lao động và người cung cấp nguyên liệu xác định như sau:

1. Số lượng cổ phần bán ưu đãi tối đa là:

S1 = T x 10 cổ phần

2. Giá trị ưu đãi tối đa là:

G1= S1 x 30.000 (đồng)

3. Giá trị bán chậm trả tối đa là:

C1 = S1 x 20% x 70.000 (đồng)

- Trường hợp G1 +C1 £ H thì người lao động được mua cổ phần ưu đãi và cổ phần chậm trả theo mức tối đa tính trên.

- Trường hợp G1 +C1 > H thì phải tính lại số lượng cổ phần bán ưu đãi, giá trị ưu đãi và giá trị trả chậm của người lao động như sau:

1. Số lượng cổ phần được phép bán ưu đãi:

S1 =

H

--------- x S1

G1 + C1

2. Giá trị ưu đãi thực tế cho người lao động:

G2 =

H

--------- x G1

G1 +C1

3. Giá trị cổ phần chậm trả thực tế:

C2 =

H

--------- x C1

G1 + C1

II. Phương pháp xác định cổ phần ưu đãi bán cho người sản xuất và cung cấp nguyên liệu cho các doanh nghiệp chế biến hàng nông, lâm, thuỷ sản.

- Gọi K là mức khống chế tổng giá trị cổ phần ưu đãi cho người sản xuất và cung cấp nguyên liệu. Thì K = 10% giá trị vốn Nhà nước tại doanh nghiệp.

- Gọi G3 là giá trị ưu đãi cho người sản xuất và cung cấp nguyên liệu.

G3 = 30% K

- Gọi S3 là số lượng cổ phần bán ưu đãi cho người sản xuất và cung cấp nguyên liệu.

Phương pháp xác định:

a. Trường hợp H - (G1 + C1) ³ G3 thì số lượng cổ phần bán ưu đãi cho người sản xuất và cung cấp nguyên liệu được xác định như sau:

S3 =

G3

---------

30.000đ

b. Trường hợp H - (G1 + C1) < G3 thì giá trị ưu đãi cho người trồng và cung cấp nguyên liệu là:

H - (G1 + C1)

Số lượng cổ phần bán ưu đãi cho người trồng và cung cấp nguyên liệu là:

S3 =

H - (G1 + C1)

----------------

30.000đ


TT 2002 - 79 xac dinh gia tri dn

Bộ Tài chính ------------ Số: 79 /2002/TT-BTC | Cộng hoà xã hội chủ nghĩa việt nam Độc lập - Tự do - Hạnh phúc ----------------------------
 | Hà Nội, ngày 12 tháng 09 năm 2002

Thông tư

Hướng dẫn xác định giá trị doanh nghiệp

khi chuyển doanh nghiệp nhà nước thành Công ty cổ phần

(Theo Nghị định số 64/2002/NĐ-CP ngày 19 tháng 06 năm 2002)

--------------

Phần thứ nhất Những quy định chung

1. Thông tư này hướng dẫn phương pháp và thủ tục xác định giá trị doanh nghiệp của những doanh nghiệp thực hiện cổ phần hoá theo quy định của Nghị định số 64 /2002/NĐ-CP ngày 19 tháng 06 năm 2002 của Chính phủ về chuyển doanh nghiệp nhà nước thành Công ty cổ phần (sau đây viết tắt là Nghị định số 64/2002/NĐ-CP).

2. Các từ ngữ trong Thông tư này được hiểu như sau:

2.1 Phương pháp xác định giá trị doanh nghiệp theo tài sản: Là phương pháp xác định giá trị của 1 doanh nghiệp dựa trên cơ sở giá trị thực tế của toàn bộ tài sản hữu hình, vô hình của doanh nghiệp tại thời điểm định giá.

2.2 Phương pháp dòng tiền chiết khấu (DCF): Là phương pháp xác định giá trị doanh nghiệp dựa trên khả năng sinh lời của doanh nghiệp trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp .

2.3 Thời điểm xác định giá trị doanh nghiệp:

- Đối với trường hợp áp dụng phương pháp định giá theo tài sản : Là thời điểm kết thúc quý trước ngày doanh nghiệp có quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền.

- Đối với trường hợp áp dụng phương pháp định giá theo dòng tiền chiết khấu là thời điểm kết thúc năm tài chính trước ngày doanh nghiệp có quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền.

2.4 Giá trị doanh nghiệp theo sổ kế toán: là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp theo chế độ kế toán hiện hành.

2.5 Giá trị phần vốn Nhà nước tại doanh nghiệp theo sổ kế toán: là phần còn lại sau khi lấy giá trị doanh nghiệp theo sổ kế toán trừ (-) đi các khoản nợ phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có).

2.6 Cơ quan quyết định cổ phần hoá và quyết định giá trị doanh nghiệp là:

a. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ đối với các doanh nghiệp nhà nước thuộc Trung ương quản lý (bao gồm cả các doanh nghiệp thành viên của Tổng Công ty Nhà nước).

b. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với các doanh nghiệp nhà nước thuộc địa phương quản lý (bao gồm cả các doanh nghiệp thành viên của Tổng Công ty Nhà nước).

3. Lãi suất trái phiếu Chính phủ kỳ hạn 10 năm áp dụng để xác định giá trị doanh nghiệp được căn cứ vào thông báo hàng tháng của Bộ Tài chính trên Thời báo Tài chính hoặc Tạp chí Tài chính doanh nghiệp.

4. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định việc thành lập Hội đồng xác định giá trị doanh nghiệp hoặc lựa chọn tổ chức có chức năng định giá để xác định giá trị doanh nghiệp cổ phần hoá.

5. Kết quả xác định giá trị doanh nghiệp theo các phương pháp nói trên sau khi được cơ quan có thẩm quyền phê duyệt chỉ có hiệu lực trong 12 tháng kể từ ngày ký và là cơ sở để doanh nghiệp hoàn thiện phương án cổ phần hoá, tổ chức bán cổ phần và thực hiện các bước chuyển đổi doanh nghiệp.

Trường hợp sau 12 tháng doanh nghiệp vẫn chưa hoàn thành việc chuyển doanh nghiệp nhà nước thành công ty cổ phần thì phải tổ chức xác định lại giá trị doanh nghiệp theo mặt bằng giá mới.

Phần thứ hai

Những quy định cụ thể

I. Phương pháp xác định giá trị doanh nghiệp theo giá trị tài sản

1. Đối tượng áp dụng: Là các doanh nghiệp nhà nước và các đơn vị phụ thuộc của doanh nghiệp nhà nước hoạt động trong các ngành nghề sản xuất, kinh doanh trừ những doanh nghiệp được định giá theo phương pháp DCF như quy định tại mục II, Phần thứ hai của Thông tư này.

2. Giá trị thực tế của doanh nghiệp được xác định trên cơ sở kết quả kiểm kê, phân loại và đánh giá xác định giá trị thực tế của toàn bộ tài sản để cổ phần hoá của doanh nghiệp theo giá thị trường tại thời điểm định giá.

2.1 Đối với tài sản là hiện vật:

a. Chỉ đánh giá lại những tài sản của doanh nghiệp dự kiến sẽ tiếp tục sử dụng sau khi chuyển thành công ty cổ phần. Không đánh giá lại những tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý được loại trừ không tính vào giá trị thực tế của doanh nghiệp cổ phần hoá như quy định tại Khoản 2 Điều 15 của Nghị định số 64/2002/NĐ-CP.

b. Giá trị thực tế của tài sản được xác định trên cơ sở giá thị trường và chất lượng của tài sản tại thời điểm định giá.

c. Chất lượng của tài sản được xác định bằng giá trị còn lại theo tỷ lệ % so với nguyên giá tài sản mới mua sắm hoặc mới đầu tư xây dựng.

Việc xác định chất lượng tài sản của doanh nghiệp để cổ phần hoá phải đảm bảo các nguyên tắc quy định tại Khoản 1 Điều 17 của Nghị định số 64/2002/NĐ-CP. Cụ thể:

- Đối với tài sản là nhà cửa, vật kiến trúc, máy móc thiết bị tiếp tục sử dụng thì chất lượng tài sản không dưới 20%.

- Đối với tài sản là phương tiện giao thông tiếp tục sử dụng thì chất lượng tài sản phải không dưới 20% và phải đảm bảo các điều kiện để lưu hành theo quy định của Bộ Giao thông vận tải.

d. Giá thị trường dùng để xác định giá trị thực tế tài sản là:

- Giá đang mua, bán trên thị trường cộng chi phí vận chuyển lắp đặt (nếu có) đối với những tài sản là máy móc thiết bị, phương tiện vận tải có lưu thông trên thị trường. Nếu là tài sản đặc thù không có lưu thông trên thị trường thì tính theo giá mua của những tài sản cùng loại, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ sách kế toán.

- Đơn giá đầu tư xây dựng do cơ quan có thẩm quyền quy định đối với tài sản là sản phẩm đầu tư, xây dựng. Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi cổ phần hoá thì sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt.

đ. Đối với tài sản cố định hết khấu hao hoặc dụng cụ quản lý đã phân bổ hết giá trị nhưng đến thời điểm cổ phần hoá doanh nghiệp vẫn đang sử dụng thì phải đánh giá lại để tính bổ sung vào giá trị doanh nghiệp theo nguyên tắc qui định tại mục "c" nói trên.

2.2 Đối với tài sản bằng tiền thì tính theo số dư vốn bằng tiền đã kiểm quỹ hoặc đã đối chiếu xác nhận với Ngân hàng tại thời điểm xác định giá trị doanh nghiệp. Nếu số dư là ngoại tệ thì phải đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm xác định giá trị doanh nghiệp.

2.3 Đối với các khoản nợ phải thu là các khoản nợ đã đối chiếu, xác nhận hoặc đang luân chuyển tại thời điểm định giá.

2.4 Đối với các khoản chi phí dở dang (bao gồm: chi phí sản xuất kinh doanh, chi phí sự nghiệp, chi phí đầu tư xây dựng cơ bản) thì tính theo số dư chi phí thực tế trên sổ kế toán.

2.5 Đối với tài sản ký cược, ký quỹ ngắn hạn và dài hạn thì tính theo số dư thực tế trên sổ kế toán đã đối chiếu xác nhận tại thời điểm xác định giá trị doanh nghiệp.

2.6 Đối với tài sản vô hình (nếu có) thì tính theo giá trị còn lại đang hạch toán trên sổ kế toán.

2.7 Đối với các khoản đầu tư tài chính ngắn hạn và dài hạn mà Công ty cổ phần sẽ tiếp tục kế thừa thì được tính theo số dư trên sổ kế toán. Riêng đối với các khoản đầu tư góp vốn, mua cổ phần của doanh nghiệp khác thì xác định lại giá trị cổ phần và giá trị vốn góp theo giá trị vốn chủ sở hữu thể hiện trong báo cáo tài chính của doanh nghiệp mà doanh nghiệp cổ phần hoá góp vốn hoặc mua cổ phần tại thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp cổ phần hoá.

2.8 Đối với tài sản là vốn góp liên doanh với nước ngoài: trường hợp doanh nghiệp cổ phần hoá kế thừa thì giá trị tài sản vốn góp liên doanh được tính vào giá trị doanh nghiệp cổ phần hoá trên cơ sở:

- Giá trị vốn chủ sở hữu (không bao gồm số dư Quỹ khen thưởng, phúc lợi) được thể hiện trong báo cáo tài chính của công ty liên doanh tại thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp cổ phần hoá, đã được cơ quan kiểm toán độc lập kiểm toán.

- Tỷ lệ vốn góp vào liên doanh của doanh nghiệp cổ phần hoá.

- Tỷ giá chuyển đổi giữa đồng ngoại tệ góp vốn với đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá (đối với trường hợp Công ty liên doanh hạch toán bằng ngoại tệ).

Trường hợp doanh nghiệp góp vốn liên doanh với nước ngoài bằng giá trị quyền sử dụng đất thì giá trị quyền sử dụng đất góp vốn liên doanh cũng được tính vào giá trị doanh nghiệp cổ phần hoá theo quy định trên.

Giá trị tài sản góp vốn liên doanh xác định trên cơ sở nêu trên là căn cứ để xác định giá trị doanh nghiệp cổ phần hoá; không điều chỉnh giá trị vốn góp liên doanh trên giấy phép đầu tư.

2.9 Đối với doanh nghiệp có lợi thế kinh doanh như vị trí địa lý, uy tín của doanh nghiệp, tính chất độc quyền về sản phẩm, mẫu mã, thương hiệu (nếu có) và có tỷ suất lợi nhuận sau thuế cao hơn lãi suất trái phiếu Chính phủ kỳ hạn 10 năm ở thời điểm gần nhất trước thời điểm định giá thì phải tính thêm giá trị lợi thế kinh doanh vào giá trị thực tế của doanh nghiệp cổ phần hoá theo quy định sau:

- Xác định giá trị lợi thế kinh doanh của doanh nghiệp theo tỷ suất lợi nhuận của doanh nghiệp trong 3 năm liền kề trước khi cổ phần hoá:

Giá trị |  | Giá trị phần vốn |  | Tỷ suất lợi nhuận |  | Lãi suất trái
lợi thế |  | Nhà nước tại |  | sau thuế trên vốn |  | phiếu Chính
kinh doanh | = | doanh nghiệp theo | x | nhà nước bình | - | phủ kỳ hạn
của doanh |  | sổ kế toán tại |  | quân trong 3 năm |  | 10 năm tại thời
nghiệp |  | thời điểm định giá |  | trước khi cổ phần hoá |  | điểm gần nhất

Tỷ suất lợi nhuận sau |  | Lợi nhuận sau thuế bình quân 3 năm liền kề trước CPH |  |
thuế trên vốn nhà nước | = | ------------------------------------------------------------------------- | x | 100%
bình quân trong 3 năm trước khi cổ phần hoá |  | Vốn nhà nước theo sổ kế toán bình quân 3 năm liền kề trước khi cổ phần hoá |  |

- Trường hợp doanh nghiệp có giá trị thương hiệu đã được xác định hoặc đã được thị trường chấp nhận cao hơn giá trị lợi thế kinh doanh xác định theo qui định trên thì căn cứ vào giá trị thương hiệu đã phản ánh trên sổ kế toán hoặc giá trị được thị trường chấp nhận để tính vào giá trị doanh nghiệp cổ phần hoá. Trường hợp thấp hơn thì tính thêm phần chênh lệch vào giá trị doanh nghiệp cổ phần hoá.

2.10 Về giá trị quyền sử dụng đất :

a. Đối với diện tích đất doanh nghiệp nhà nước đi thuê: Doanh nghiệp nhà nước thực hiện cổ phần hoá sau khi chuyển sang Công ty cổ phần vẫn kế thừa hợp đồng thuê đất và có trách nhiệm thực hiện đầy đủ các quy định về sử dụng đất đai của Nhà nước.

Trường hợp doanh nghiệp nhà nước đã mua quyền sử dụng đất của các cá nhân hoặc pháp nhân khác bằng tiền có nguồn gốc từ ngân sách Nhà nước thì phải chuyển sang thuê đất như quy định tại Điều 29 Nghị định số 04/2000/NĐ-CP ngày 11/02/2000 của Chính phủ về thi hành Luật sửa đổi bổ sung một số Điều của Luật đất đai. Khi thực hiện cổ phần hoá chỉ tính vào giá trị doanh nghiệp phần chi phí để làm tăng giá trị sử dụng đất và giá trị tài sản trên đất như: chi phí đền bù, giải toả, san lấp mặt bằng...

b. Đối với diện tích đất doanh nghiệp đã được Nhà nước giao để kinh doanh nhà và hạ tầng mà doanh nghiệp không phải nộp hoặc đã nộp tiền thu về chuyển quyền sử dụng đất nhưng đến thời điểm định giá có phát sinh chênh lệch tiền thu về chuyển quyền sử dụng đất thì phải tính giá trị quyền sử dụng đất hoặc khoản chênh lệch về giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá.

Giá trị quyền sử dụng đất được xác định trên cơ sở khung giá chuyển quyền sử dụng đất hiện hành do cấp có thẩm quyền công bố.

c. Đối với diện tích đất doanh nghiệp đã sử dụng để liên doanh với các doanh nghiệp trong nước thì giá trị quyền sử dụng đất góp vốn liên doanh cũng tính vào giá trị doanh nghiệp cổ phần hoá như qui định tại khoản 2.8.

2.11 Giá trị các tài sản khác (nếu có).

Giá trị thực tế của doanh nghiệp để cổ phần hoá là tổng số các khoản tại mục 2 nói trên.

3. Xác định giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp: là phần còn lại sau khi lấy tổng giá trị thực tế của doanh nghiệp trừ (-) đi các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có).

Nợ thực tế phải trả là tổng số các khoản nợ bao gồm nợ ngắn hạn, nợ dài hạn và nợ khác của doanh nghiệp không bao gồm khoản nợ không phải trả có nguyên nhân từ phía chủ nợ như: chủ nợ đã giải thể, phá sản, đã chết, đã bỏ trốn hoặc chủ nợ từ bỏ quyền đòi nợ.

II. Phương pháp xác định giá trị doanh nghiệp theo dòng tiền chiết khấu

1. Đối tượng áp dụng:

Phương pháp này được lựa chọn áp dụng để xác định giá trị các doanh nghiệp nhà nước hoạt động trong các ngành dịch vụ thương mại, dịch vụ tư vấn, thiết kế xây dựng, dịch vụ tài chính, kiểm toán, Tin học và chuyển giao công nghệ: có tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 5 năm liền kề của doanh nghiệp trước cổ phần hoá cao hơn lãi suất trái phiếu Chính phủ kỳ hạn 10 năm ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp.

2. Căn cứ xác định:

Giá trị thực tế của doanh nghiệp và giá trị thực tế phần vốn Nhà nước tại doanh nghiệp được xác định trên cơ sở:

- Báo cáo tài chính của doanh nghiệp trong 5 năm liền kề trước khi xác định giá trị doanh nghiệp.

- Phương án hoạt động sản xuất kinh doanh của doanh nghiệp trong 3-5 năm sau khi chuyển thành công ty cổ phần .

- Lãi suất trái phiếu Chính phủ kỳ hạn 10 năm ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

3. Xác định giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp ở thời điểm định giá được xác định theo công thức:

Giá trị thực tế vốn Nhà nước

=

+

Trong đó :

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (từ 3 đến 5 năm).

Pn : Giá trị vốn Nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = |
 |  | K - g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro được tính bằng lãi suất của trái phiếu Chính phủ kỳ hạn 10 năm ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư vào cổ phiếu của các công ty ở Việt Nam được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

(Ví dụ về việc xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu tại Phụ lục số 4 đính kèm Thông tư này).

4. Phần chênh lệch tăng giữa Vốn Nhà nước thực tế để cổ phần hoá với Vốn Nhà nước ghi trên sổ kế toán được hạch toán như một khoản lợi thế kinh doanh và được ghi nhận là TSCĐ vô hình, được khấu hao theo chế độ Nhà nước quy định.

5. Giá trị thực tế của doanh nghiệp:

Căn cứ vào giá trị thực tế phần vốn Nhà nước đã được xác định theo nguyên tắc trên, giá trị thực tế của doanh nghiệp cổ phần hoá tại thời điểm định giá theo phương pháp DCF được xác định như sau:

Giá trị |  | Giá trị thực |  |  |  | Số dư bằng tiền Số dư nguồn
thực tế | = | tế phần vốn | + | Nợ phải trả | + | Quỹ khen thưởng, + kinh phí sự
doanh nghiệp |  | Nhà nước |  |  |  | phúc lợi nghiệp (nếu có)

III. Tổ chức xác định giá trị doanh nghiệp cổ phần hoá

1. Sau khi hoàn tất công tác chuẩn bị, doanh nghiệp cổ phần hoá phải khẩn trương hoàn thiện hồ sơ xác định giá trị doanh nghiệp gửi cơ quan có thẩm quyền quyết định cổ phần hoá để thẩm tra và ra quyết định tổ chức xác định giá trị doanh nghiệp cổ phần hoá.

Hồ sơ để xác định giá trị doanh nghiệp bao gồm những tài liệu chủ yếu sau:

- Báo cáo tài chính và báo cáo quyết toán thuế của doanh nghiệp tại thời điểm định giá.

- Báo cáo kết quả kiểm kê và xác định giá trị tài sản của doanh nghiệp theo mẫu quy định tại Phụ lục số 1 kèm theo Thông tư này.

- Bản sao Hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

- Các tài liệu cần thiết khác (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

2. Chậm nhất 15 ngày sau khi nhận đủ hồ sơ và công văn đề nghị tổ chức thẩm tra và xác định giá trị doanh nghiệp của doanh nghiệp, cơ quan quyết định cổ phần hoá phải ra quyết định thành lập Hội đồng xác định giá trị doanh nghiệp hoặc lựa chọn Công ty kiểm toán, tổ chức kinh tế có chức năng định giá để xác định giá trị doanh nghiệp cổ phần hoá.

Tuỳ theo đặc điểm từng ngành, Hội đồng xác định giá trị doanh nghiệp hoặc công ty kiểm toán, tổ chức có chức năng định giá được lựa chọn 1 trong 2 phương pháp qui định tại Phần thứ hai Thông tư này để xác định giá trị doanh nghiệp cho phù hợp. Trường hợp có áp dụng phương pháp khác ngoài hai phương pháp trên thì báo cáo Bộ Tài chính cho phép làm thí điểm.

3. Thành phần và trách nhiệm của Hội đồng xác định giá trị doanh nghiệp

3.1 Thành phần Hội đồng xác định giá trị doanh nghiệp được xác định theo quy định tại Khoản 2 Điều 20 Nghị định số 64/2002/NĐ-CP. Trong đó:

a. Đại diện cơ quan quyết định cổ phần hoá doanh nghiệp làm Chủ tịch Hội đồng:

- Lãnh đạo Vụ Tài vụ hoặc Vụ Kinh tế - Tài chính của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (đối với Hội đồng xác định giá trị của các doanh nghiệp trực thuộc Bộ, Tổng Công ty do Trung ương quản lý) và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ lựa chọn, uỷ quyền.

- Lãnh đạo Sở Tài chính - Vật giá hoặc Sở quản lý ngành các tỉnh, thành phố trực thuộc Trung ương (đối với Hội đồng xác định giá trị của các doanh nghiệp thuộc tỉnh, thành phố trực thuộc Trung ương quản lý) và do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương lựa chọn, uỷ quyền.

b. Đại diện cơ quan Tài chính là:

- Đại diện Cục Tài chính doanh nghiệp đối với doanh nghiệp trực thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và các Tổng Công ty do Trung ương quản lý.

- Đại diện Chi cục tài chính doanh nghiệp hoặc phòng tài chính doanh nghiệp thuộc các Sở Tài chính - Vật giá đối với các doanh nghiệp trực thuộc tỉnh, thành phố trực thuộc Trung ương quản lý.

c. Đại diện Tổng công ty Nhà nước (nếu doanh nghiệp là thành viên Tổng công ty).

d. Lãnh đạo doanh nghiệp cổ phần hoá.

Ngoài ra, căn cứ vào thực trạng doanh nghiệp và yêu cầu cụ thể, Hội đồng được mời thêm các tổ chức hoặc các chuyên gia kỹ thuật, chuyên gia kinh tế tài chính trong và ngoài doanh nghiệp cho việc đánh giá chất lượng và xác định giá trị thực tế của từng loại tài sản trong doanh nghiệp.

Tổ chuyên viên giúp việc cho Hội đồng xác định giá trị doanh nghiệp bao gồm các chuyên viên của các cơ quan là thành viên Hội đồng.

3.2 Trách nhiệm của Hội đồng xác định giá trị doanh nghiệp:

a. Thẩm định kết quả kiểm kê, phân loại, đánh giá tài sản và xác định giá trị doanh nghiệp cổ phần hoá theo các nguyên tắc quy định tại Thông tư này trong thời hạn 15 ngày kể từ ngày thành lập Hội đồng.

b. Xác định lại giá trị doanh nghiệp nếu cơ quan quyết định cổ phần hóa yêu cầu.

4. Cơ quan có thẩm quyền quyết định cổ phần hoá chủ trì (có sự tham gia của đại diện doanh nghiệp cổ phần hoá) tổ chức đấu thầu để lựa chọn Công ty kiểm toán hoặc tổ chức kinh tế có chức năng định giá thực hiện việc xác định giá trị doanh nghiệp cổ phần hoá.

Kết quả đấu thầu phải được thông báo bằng văn bản để doanh nghiệp thực hiện cổ phần hoá ký hợp đồng thuê Công ty kiểm toán hoặc tổ chức kinh tế trúng thầu xác định giá trị doanh nghiệp cổ phần hoá. Tiền thuê xác định giá trị doanh nghiệp được tính vào chi phí cổ phần hoá của doanh nghiệp. Công ty kiểm toán và các tổ chức kinh tế được thuê định giá có trách nhiệm thực hiện đúng các hướng dẫn tại thông tư này và hoàn thành đúng thời hạn theo hợp đồng kinh tế đã ký; đồng thời phải chịu trách nhiệm về tính chính xác, tính hợp pháp của kết quả định giá theo qui định của pháp luật.

5. Kết quả xác định giá trị doanh nghiệp phải được lập thành biên bản (theo mẫu quy định tại Phụ lục số 2 nếu thực hiện định giá theo phương pháp dựa vào tài sản và Phụ lục 3 nếu theo phương pháp DCF). Biên bản phải có đủ chữ ký của 2 bên (Doanh nghiệp và đơn vị xác định giá trị doanh nghiệp hoặc các thành viên chính thức của Hội đồng) và được gửi đến cơ quan quyết định cổ phần hoá để xem xét, quyết định.

6. Hồ sơ xác định giá trị doanh nghiệp và các quyết định phê duyệt, điều chỉnh tăng giảm giá trị doanh nghiệp phải được gửi về Ban Chỉ đạo đổi mới và phát triển doanh nghiệp trung ương và Bộ Tài Chính để kiểm tra, giám sát.

Cơ quan quyết định cổ phần hoá có trách nhiệm tổ chức xác định lại giá trị doanh nghiệp khi Ban Chỉ đạo đổi mới và phát triển doanh nghiệp trung ương hoặc Bộ Tài Chính yêu cầu.

IV. Thẩm quyền quyết định và điều chỉnh giá trị doanh nghiệp cổ phần hoá

1. Thẩm quyền quyết định và điều chỉnh giá trị doanh nghiệp cổ phần hoá được thực hiện theo quy định tại khoản 2, Điều 30 Nghị định số 64/2002/NĐ-CP ngày 19/06/2002 của Chính phủ, cụ thể là:

- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quyết định hoặc điều chỉnh giá trị của các doanh nghiệp cổ phần hoá trực thuộc Bộ, Tổng Công ty do Trung ương quản lý.

- Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định hoặc điều chỉnh giá trị của các doanh nghiệp cổ phần hoá thuộc địa phương quản lý.

2. Trong 7 ngày (kể từ ngày nhận đủ hồ sơ và biên bản thẩm định kết quả xác định giá trị doanh nghiệp), cơ quan có thẩm quyền phải ra quyết định công bố giá trị doanh nghiệp cổ phần hoá.

Trường hợp kết quả xác định giá trị doanh nghiệp của tổ chức định giá còn có điểm chưa rõ hoặc thiếu căn cứ thì cơ quan quyết định cổ phần hoá yêu cầu tổ chức định giá bổ sung tài liệu giải trình trước khi ra quyết định.

3. Trường hợp quyết định hoặc điều chỉnh giá trị doanh nghiệp có giá trị thực tế phần vốn Nhà nước tại doanh nghiệp thấp hơn so với giá trị phần vốn Nhà nước trên sổ sách kế toán từ 500 triệu đồng trở lên thì phải được Bộ trưởng Bộ Tài chính chấp thuận bằng văn bản.

phần thứ ba

điều khoản thi hành

Thông tư này có hiệu lực từ ngày 4/7/2002.

Các văn bản hướng dẫn về các vấn đề xác định giá trị doanh nghiệp khi chuyển doanh nghiệp nhà nước thành Công ty cổ phần trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, các Bộ, ngành; các tỉnh, thành phố; các doanh nghiệp cổ phần hoá có những vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ.

- Văn phòng Trung ương.

- Văn phòng Chủ tịch nước.

- Văn phòng Quốc hội.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

- Viện Kiểm sát NDTC, Toà án NDTC.

- Cơ quan TW các đoàn thể.

- UBND các tỉnh, thành phố trực thuộc TW.

- Sở Tài chính - vật giá, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW.

- Các Tổng Công ty 91.

- Các Tổng cục, Cục, Vụ, Viện, đơn vị thuộc Bộ Tài chính.

- Công báo.

- Lưu: VP (2), TCDN (3)

KT. bộ trưởng Bộ Tài chính

thứ trưởng

(Đã ký)

Trần Văn Tá


TT 2004 - 40 Ke toan chuyen DNNN thanh CP

BỘ TÀI CHÍNH

------------

Số: 40/2004/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập -Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 13 tháng 05 năm 2004

THÔNG TƯ

Hướng dẫn kế toán khi chuyển doanh nghiệp nhà nước

thành Công ty cổ phần

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển DNNN thành Công ty cổ phần;

- Căn cứ Thông tư số 76/2002/TT-BTC ngày 09/09/2002 của Bộ Tài chính hướng dẫn những vấn đề về tài chính khi chuyển DNNN thành Công ty cổ phần;

- Căn cứ Quyết định số 1141 TC/QĐ/CĐKT ngày 1/11/1995 về việc ban hành chế độ kế toán doanh nghiệp, Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 về việc ban hành chế độ báo cáo tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

- Căn cứ Quyết định số 1177 TC/QĐ/CĐKT ngày 23/12/1996 về việc ban hành chế độ kế toán doanh nghiệp vừa và nhỏ, Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 về việc sửa đổi, bổ sung chế độ kế toán doanh nghiệp vừa và nhỏ của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán khi chuyển doanh nghiệp nhà nước thành Công ty cổ phần, như sau:

I. QUI ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là các doanh nghiệp nhà nước (DNNN) trước khi chuyển thành Công ty cổ phần; Công ty cổ phần được thành lập từ việc chuyển đổi DNNN; Các Tổng công ty, công ty có các đơn vị trực thuộc, phụ thuộc chuyển thành Công ty cổ phần.

2. Thông tư này chỉ hướng dẫn các nghiệp vụ kế toán khi chuyển DNNN thành Công ty cổ phần, những nội dung kế toán không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

3. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền, DNNN có trách nhiệm tổ chức khoá sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, tài sản không cần dùng, đánh giá lại tài sản cần dùng để xác định giá trị doanh nghiệp thực hiện cổ phần.

4. Khi thực hiện bàn giao tài sản và nguồn vốn cho Công ty cổ phần, DNNN phải lập hồ sơ bàn giao tài sản, tiền vốn theo qui định tại Mục VII, Phần thứ hai, Thông tư số 76/2002/TT-BTC ngày 9/9/2002 của Bộ Tài chính về Hướng dẫn những vấn đề tài chính khi chuyển DNNN thành Công ty cổ phần và theo quy định tại Thông tư này.

5. Khi nhận tài sản, nguồn vốn bàn giao từ DNNN, Công ty cổ phần phải mở sổ kế toán mới (Bao gồm sổ kế toán tổng hợp và sổ kế toán chi tiết) để phản ánh giá trị tài sản, nguồn vốn nhận bàn giao.

6. Đối với các khoản nợ phải thu và tài sản không cần dùng được loại trừ không tính vào giá trị doanh nghiệp mà giao cho Công ty cổ phần hoặc giao cho Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thu hồi hộ công nợ và tiếp tục nhượng bán, thanh lý tài sản giữ hộ Nhà nước thì hàng năm Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp phải lập “Báo cáo quyết toán nợ thu hộ và tài sản giữ hộ Nhà nước” và gửi cho Sở Tài chính (Đối với doanh nghiệp được cổ phần hoá thuộc địa phương), cho Cục Tài chính doanh nghiệp - Bộ Tài chính (Đối với doanh nghiệp được cổ phần hoá thuộc trung ương) và cơ quan quyết định cổ phần hoá, hoặc Tổng công ty theo quy định được trích lập Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN.

II. HƯỚNG DẪN KẾ TOÁN KHI CHUYỂN DNNN THÀNH CÔNG TY CỔ PHẦN

A. Kế toán tại DNNN trước khi chuyển thành Công ty cổ phần

1. Kế toán kết quả kiểm kê

1.1. Căn cứ vào Báo cáo kết quả kiểm kê tài sản, phản ánh giá trị tài sản thừa qua kiểm kê, ghi:

Nợ các TK 111, 152, 155, 156, 211…

Có TK 3381 - Tài sản thừa chờ giải quyết.

1.2. Căn cứ vào Báo cáo kết quả kiểm kê tài sản, phản ánh giá trị tài sản thiếu qua kiểm kê, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có các TK: 111, 152, 155, 156, 211…

1.3. Căn cứ vào kết quả đánh giá lại tài sản để xác định giá trị doanh nghiệp

- Trường hợp giá trị tài sản được đánh giá lại cao hơn giá trị tài sản đang phản ánh trên sổ kế toán, số chênh lệch tăng do đánh giá lại tài sản, ghi:

Nợ các TK 152, 153, 154, 155, 156, 211…

Có TK 412 - Chênh lệch đánh giá lại tài sản.

- Trường hợp giá trị tài sản được đánh giá lại nhỏ hơn giá trị tài sản đang phản ánh trên sổ kế toán, số chênh lệch nhỏ hơn do đánh giá lại tài sản, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có các TK 152, 153, 154, 155, 156, 211…

2. Kế toán xử lý những vấn đề về tài chính trước khi xác định giá trị doanh nghiệp

2.1. Kế toán xử lý kết quả kiểm kê:

- Căn cứ vào biên bản xử lý tài sản thiếu qua kiểm kê, ghi:

Nợ các TK 111, 331, 334… (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 811 - Chi phí khác (Phần tài sản thiếu sau khi trừ phần bồi

thường của các tổ chức cá nhân)

Có TK 1381 - Tài sản thiếu chờ xử lý.

- Căn cứ vào biên bản xử lý tài sản thừa qua kiểm kê, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết.

Có TK 331 - Phải trả cho người bán (Nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác (3388)

(Tài sản thừa của đối tượng khác)

Có TK 711 - Thu nhập khác (Đối với tài sản thừa không xác định

được nguyên nhân và không tìm được chủ sở hữu).

2.2. Căn cứ kết quả xử lý tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý trước khi xác định giá trị doanh nghiệp

2.2.1. Trường hợp điều chuyển tài sản cho các đơn vị khác, căn cứ vào biên bản giao nhận tài sản theo quyết định điều chuyển tài sản của cơ quan có thẩm quyền để xử lý như sau:

- Đối với hàng tồn kho điều chuyển cho đơn vị khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 152, 153, 155, 156.

- Đối với TSCĐ điều chuyển cho đơn vị khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

2.2.2. Trường hợp nhượng bán, thanh lý tài sản không cần dùng, tài sản ứ đọng:

- Phản ánh số thu về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 711 - Thu nhập khác.

- Phản ánh số thu về nhượng bán hàng tồn kho ứ đọng, không cần dùng, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 – Thuế GTGT phải nộp

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ.

- Phản ánh chi phí về nhượng bán, thanh lý tài sản cố định không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331.

- Phản ánh giảm TSCĐ đem nhượng bán, thanh lý, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Phản ánh giá vốn hàng tồn kho ứ động, không cần dùng đưa đi nhượng bán, thanh lý, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 154, 155, 156.

2.3. Kế toán xử lý nợ phải thu khó đòi trước khi xác định giá trị doanh nghiệp để chuyển thành Công ty cổ phần

- Đối với các khoản nợ phải thu đã có đủ căn cứ chứng minh theo qui định là không có khả năng thu hồi được, kế toán căn cứ các chứng từ có liên quan như quyết định xóa nợ, quyết định xử lý trách nhiệm tổ chức, cá nhân phải bồi thường, ghi:

Nợ các TK 111, 112, 331, 334 (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 139 - Dự phòng phải thu khó đòi (Phần dùng nguồn dự phòng

phải thu khó đòi để bù đắp sau khi trừ phần bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần được tính vào chi phí

nếu nguồn dự phòng phải thu khó đòi còn thiếu)

Nợ TK 411 - Nguồn vốn kinh doanh (Phần được trừ vào phần vốn Nhà nước

tại doanh nghiệp trước khi cổ phần hoá - nếu các nguồn

trên không đủ)

Có các TK 131, 138,…

- Đối với các khoản nợ phải thu quá hạn, doanh nghiệp có thể bán cho các tổ chức kinh tế có chức năng mua, bán nợ theo giá thỏa thuận, khi bán các khoản nợ phải thu quá hạn, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 139 - Dự phòng phải thu khó đòi

(Phần dùng nguồn dự phòng phải thu khó đòi để bù đắp)

Nợ TK 642 - Chi phí QLDN (Phần được tính vào chi phí

nếu nguồn dự phòng phải thu khó đòi còn thiếu)

Nợ TK 411 - Nguồn vốn kinh doanh (Phần được trừ vào phần vốn nhà nước

tại DN trước khi cổ phần hóa nếu các nguồn trên không đủ)

Có các TK 131, 138,…

2.4. Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành Công ty cổ phần

- Đối với các khoản nợ phải trả nhưng không phải trả hoặc do không xác định được chủ nợ, được hạch toán vào thu nhập khác, ghi:

Nợ các TK 311, 331, 338, 341, 342, 344,…

Có TK 711 - Thu nhập khác.

- Đối với các khoản nợ thuế và các khoản phải nộp NSNN mà được cơ quan nhà nước có thẩm quyền cho phép xóa nợ đọng thuế và các khoản phải nộp NSNN tối đa bằng số lỗ luỹ kế đến thời điểm định giá, căn cứ vào quyết định xóa nợ đọng thuế và các khoản phải nộp NSNN của cơ quan nhà nước có thẩm quyền, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 711 - Thu nhập khác.

- Đối với các khoản nợ tiền vay ngân hàng thương mại nhà nước đã quá hạn, có thể được Tổng giám đốc ngân hàng thương mại nhà nước xem xét cho khoanh nợ, giãn nợ. Trường hợp các doanh nghiệp này bị lỗ, không có khả năng thanh toán thì được xóa nợ lãi vay bao gồm cả lãi đã nhập gốc với mức không vượt quá số lỗ còn lại. Căn cứ vào quyết định về xóa nợ lãi vay, ghi:

Nợ các TK 311, 315, 335, 341…

Có TK 711 - Thu nhập khác.

- Đối với khoản nợ BHXH, nợ cán bộ công nhân viên, doanh nghiệp phải có trách nhiệm thanh toán dứt điểm trước khi cổ phần hóa để đảm bảo quyền lợi cho người lao động, khi thanh toán tiền về khoản nợ BHXH, nợ cán bộ công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 334 - Phải trả công nhân viên

Có các TK 111, 112.

2.5. Kế toán xử lý các khoản dự phòng, chênh lệch tỷ giá trước khi xác định giá trị doanh nghiệp, trước khi doanh nghiệp chuyển thành Công ty cổ phần

2.5.1. Số dư về các khoản dự phòng phải thu khó đòi (Sau khi xử lý xóa nợ phải thu khó đòi tại thời điểm xác định giá trị doanh nghiệp), số dư về dự phòng giảm giá hàng tồn kho, dự phòng giảm giá đầu tư ngắn hạn, dài hạn được hoàn nhập vào thu nhập của doanh nghiệp, ghi:

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Nợ TK 139 - Dự phòng phải thu khó đòi

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Có TK 711 - Thu nhập khác.

2.5.2. Kế toán xử lý số dư chênh lệch tỷ giá trước khi xác định giá trị doanh nghiệp

a) Đối với giá trị công trình xây dựng cơ bản dở dang nếu có phát sinh chênh lệch tỷ giá thì sau khi bù trừ giữa số tăng, số giảm, số dư chênh lệch tỷ giá được tính vào giá trị công trình khi xác định giá trị doanh nghiệp và xử lý như sau:

- Trường hợp Tài khoản 413 "Chênh lệch tỷ giá hối đoái" có số dư Có (Chi tiết phần chênh lệch tỷ giá của công trình xây dựng cơ bản dở dang), số dư chênh lệch tỷ giá, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 241 - Xây dựng cơ bản dở dang.

- Trường hợp Tài khoản 413 "Chênh lệch tỷ giá hối đoái" có số dư Nợ (Chi tiết phần chênh lệch tỷ giá của công trình xây dựng cơ bản dở dang), số dư chênh lệch tỷ giá, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 413 - Chênh lệch tỷ giá hối đoái.

b) Số dư chênh lệch tỷ giá của hoạt động kinh doanh được hạch toán vào chi phí tài chính hoặc doanh thu hoạt động tài chính và xử lý như sau:

- Trường hợp Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có số dư Có (Chi tiết phần chênh lệch tỷ giá của hoạt động kinh doanh), số dư chênh lệch tỷ giá hối đoái được hạch toán vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có số dư Nợ (Chi tiết phần chênh lệch tỷ giá của hoạt động kinh doanh), số dư chênh lệch tỷ giá hối đoái được hạch toán vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái.

2.5.3. Kế toán xử lý số dư “Quĩ dự phòng về trợ cấp mất việc làm” trước khi xác định giá trị doanh nghiệp

Số dư “Quĩ dự phòng về trợ cấp mất việc làm” được giữ lại để giải quyết chính sách lao động dôi dư theo chế độ hiện hành. Số “Quĩ dự phòng về trợ cấp mất việc làm” nếu không có nhu cầu sử dụng hoặc sử dụng không hết thì phải hoàn nhập vào thu nhập sau thuế của doanh nghiệp, ghi:

Nợ TK 335 - Chi phí phải trả (Chi tiết Quĩ dự phòng

về trợ cấp mất việc làm), hoặc

Nợ TK 416 - Quĩ dự phòng về trợ cấp mất việc làm (Trường hợp đơn vị

đang phản ánh Quĩ dự phòng về trợ cấp mất việc làm ở TK 416)

Có TK 711 - Thu nhập khác.

2.5.4. Kế toán xử lý số dư “Quĩ dự phòng tài chính”

Số dư “Quĩ dự phòng tài chính” được dùng để bù đắp phần còn lại của những tổn thất về tài sản và bù lỗ (Nếu có) của doanh nghiệp trong quá trình kinh doanh đến thời điểm xác định giá trị doanh nghiệp. Số “Quĩ dự phòng tài chính” còn lại được hoàn nhập vào thu nhập sau thuế của doanh nghiệp, ghi:

Nợ TK 415 - Quĩ dự phòng tài chính

Có TK 711 - Thu nhập khác.

2.6. Kế toán xử lý tài sản góp vốn liên doanh với nước ngoài trước khi xác định giá trị doanh nghiệp để chuyển thành Công ty cổ phần

2.6.1. Trường hợp các doanh nghiệp cổ phần hóa không kế thừa các hoạt động liên doanh thì phải lập hồ sơ báo cáo cơ quan có thẩm quyền quyết định cổ phần hóa để xem xét, quyết định và xử lý tài sản góp vốn liên doanh.

Nếu cơ quan có thẩm quyền quyết định cổ phần hóa cho phép chuyển nhượng lại vốn góp liên doanh. Khi chuyển nhượng (bán) lại vốn góp liên doanh cho đơn vị khác thì xử lý như sau:

- Trường hợp giá chuyển nhượng cao hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 131 (Tổng số tiền thu được theo giá bán)

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi)

(Số chênh lệch giữa giá bán lớn hơn giá trị vốn góp liên doanh).

- Trường hợp giá chuyển nhượng thấp hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112 (Tổng số tiền thu được theo giá bán)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị vốn góp

liên doanh lớn hơn giá bán)

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp).

- Chi phí về việc chuyển nhượng (bán) lại vốn góp liên doanh phát sinh (Nếu có), ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112…

- Kết chuyển thu nhập về việc chuyển nhượng vốn góp liên doanh (Nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 911 - Xác định kết quả kinh doanh.

- Kết chuyển chi phí về việc chuyển nhượng vốn góp liên doanh (Nếu có), ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

2.6.2. Trường hợp chuyển giao vốn góp liên doanh cho doanh nghiệp khác làm đối tác theo quyết định của cơ quan có thẩm quyền, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp).

2.6.3. Trường hợp doanh nghiệp liên doanh chấm dứt hoạt động, các bên góp vốn liên doanh có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý, thực hiện phương án phân chia, xử lý tài sản, tiền vốn theo đúng điều lệ và hợp đồng liên doanh.

Khi liên doanh chấm dứt hoạt động, doanh nghiệp đối tác bên Việt Nam, căn cứ vào giá trị tài sản nhận được do việc phân chia tài sản của liên doanh xử lý như sau:

- Trường hợp giá trị tài sản nhận được (được chia) nhỏ hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213… (Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị vốn góp liên

doanh lớn hơn giá trị tài sản được chia)

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp).

- Trường hợp giá trị tài sản nhận được (được chia) lớn hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213… (Giá trị tài sản được chia)

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa

giá trị tài sản được chia lớn hơn giá trị vốn góp).

2.7. Kế toán xử lý số dư quỹ khen thưởng và quĩ phúc lợi trước khi xác định giá trị doanh nghiệp

2.7.1. Số quĩ khen thưởng và phúc lợi chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hóa, ghi:

Nợ TK 431 - Quĩ khen thưởng, phúc lợi

Có TK 334 - Phải trả công nhân viên.

Khi chi tiền “Quĩ khen thưởng, phúc lợi” cho người lao động, ghi:

Nợ TK 334 - Phải trả công nhân viên

Có các TK 111, 112.

2.7.2. Trường hợp doanh nghiệp đã chi quá nguồn “Quĩ khen thưởng, phúc lợi” (Tài khoản 431 có số dư Nợ) thì doanh nghiệp phải báo cáo cơ quan tài chính và cơ quan quyết định cổ phần hoá doanh nghiệp để xem xét, xử lý như một khoản Nợ không có khả năng thu hồi. Căn cứ vào quyết định xử lý của cơ quan có thẩm quyền về khoản chi vượt quĩ khen thưởng, phúc lợi, ghi:

Nợ các TK 111, 112, 334… (Số tiền tập thể, cá nhân phải bồi thường)

Nợ TK 139 - Dự phòng phải thu khó đòi (Số được dùng nguồn dự phòng

phải thu khó đòi để bù đắp sau khi trừ phần bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Số được tính vào chi phí

QLDN nếu nguồn dự phòng phải thu khó đòi còn thiếu)

Nợ TK 411 - Nguồn vốn kinh doanh (Số được trừ vào phần vốn Nhà

nước tại doanh nghiệp trước khi cổ phần hóa)

Có TK 431 - Quĩ khen thưởng, phúc lợi.

3. Kế toán liên quan việc xử lý tài chính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm DNNN chính thức chuyển thành Công ty cổ phần

3.1. Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm DNNN chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp

a) Trường hợp khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3385 - Phải trả về cổ phần hóa).

Khi nộp tiền vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN của Trung ương hoặc của tỉnh, hoặc vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN của Tổng công ty Nhà nước, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3385 - Phải trả về cổ phần hóa).

Có các TK 111, 112.

b) Trường hợp khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp, thì số chênh lệch giảm (lỗ), ghi:

- Trường hợp tập thể, cá nhân phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận chưa phân phối.

Khi nhận tiền của tập thể, cá nhân nộp tiền bồi thường, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388).

- Toàn bộ khoản chênh lệch giảm sau khi trừ phần bồi thường vật chất (nếu có), nếu được cấp bổ sung vốn để đảm bảo tỷ lệ cổ phần nhà nước cần thiết nắm giữ trong cơ cấu điều lệ của Công ty cổ phần, khi nhận được tiền cấp vốn bổ sung, ghi:

Nợ các TK 111, 112

Có TK 411 - Nguồn vốn kinh doanh .

3.2. Kế toán về bán cổ phần thuộc vốn nhà nước và kế toán khoản tiền thu hộ nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp phải nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN

Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến khi doanh nghiệp chưa chính thức chuyển thành Công ty cổ phần, DNNN có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi công nợ, thanh lý, nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp và nộp toàn bộ số tiền thu được vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN.

a) Căn cứ vào quyết định của cơ quan có thẩm quyền về các khoản nợ phải thu và tài sản được loại trừ không tính vào giá trị doanh nghiệp, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 131, 138, 152, 153, 155, 156, 211, 213…

Đồng thời đơn vị kế toán có trách nhiệm theo dõi và hạch toán vào bên Nợ TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công”, tài khoản ngoài Bảng Cân đối kế toán về vật tư, hàng hóa, tài sản giữ hộ Nhà nước được loại trừ không tính vào giá trị doanh nghiệp.

b) Để phản ánh số tiền thu về bán cổ phần thuộc vốn Nhà nước, số tiền thu hồi nợ phải thu và số tiền thu được về nhượng bán, thanh lý các tài sản được loại trừ không tính vào giá trị doanh nghiệp phải nộp vào “Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN”, kế toán sử dụng TK 3385 - “Phải trả về cổ phần hóa”.

TK 3385 dùng để phản ánh số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, tiền thu hộ nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp.

Kết cấu và nội dung phản ánh của TK 3385

Bên Nợ:

- Nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN số tiền thu hồi công nợ phải thu đã thu được và tiền thu về nhượng bán, thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp;

- Kết chuyển chi phí cổ phần hoá trừ (-) vào số tiền bán cổ phần thuộc vốn Nhà nước;

- Nộp số tiền chênh lệch giữa số tiền thu từ bán cổ phần thuộc phần vốn Nhà nước lớn hơn số chi phí cổ phần hóa vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN;

- Công ty cổ phần nộp 90% tổng số tiền thu hộ nợ phải thu và tiền bán tài sản giữ hộ Nhà nước vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN;

- Công ty cổ phần trích 10% tổng số tiền thu hộ nợ phải thu và tiền nhượng bán tài sản giữ hộ Nhà nước để bù đắp chi phí.

Bên Có:

- DNNN phản ánh số tiền phải trả về toàn bộ số tiền thu hồi nợ phải thu và tiền thu về nhượng bán thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp;

- Công ty cổ phần phản ánh số tiền phải trả về tổng số tiền thu được về tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước (Được loại trừ không tính vào giá trị doanh nghiệp);

- Phản ánh tổng số tiền thu từ bán cổ phần thuộc vốn Nhà nước.

Số dư bên Có:

- Phản ánh số tiền DNNN còn phải trả về số tiền thu hộ công nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ được loại trừ không tính vào giá trị doanh nghiệp đến cuối kỳ kế toán;

- Phản ánh số tiền Công ty cổ phần còn phải trả về tiền thu hộ công nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ nhà nước đến cuối kỳ kế toán;

- Phản ánh số tiền thu về bán cổ phần thuộc vốn nhà nước còn phải trả đến cuối kỳ kế toán.

Nội dung và phương pháp kế toán Tài khoản 3385

- Kế toán tại DNNN

- Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm DNNN chính thức chuyển sang Công ty cổ phần, nếu thu được số tiền nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp, kế toán phản ánh toàn bộ số tiền thu được phải nộp hộ vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN, ghi:

Nợ các TK 111, 112

Có TK 3385 - Phải trả về cổ phần hóa.

Đồng thời hạch toán vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công”, tài khoản ngoài Bảng Cân đối kế toán về vật tư, hàng hóa, tài sản giữ hộ Nhà nước được loại trừ không tính vào giá trị doanh nghiệp đã bán được.

- Khi nộp tiền thu hồi nợ phải thu và tiền thu về nhượng bán tài sản không tính vào giá trị doanh nghiệp vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN của Trung ương (Đối với trường hợp cổ phần hóa doanh nghiệp trực thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ), hoặc của tỉnh, Thành phố trực thuộc Trung ương (Đối với trường hợp cổ phần hóa doanh nghiệp trực thuộc tỉnh, Thành phố trực thuộc Trung ương) hoặc vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN của Tổng công ty Nhà nước (Đối với trường hợp cổ phần hóa doanh nghiệp trực thuộc Tổng công ty) theo qui định hiện hành, ghi:

Nợ 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Khi bán cổ phần thuộc vốn Nhà nước cho các cổ đông, ghi:

Nợ các TK 111, 112

Nợ TK 1385 - Phải thu về cổ phần hoá

(Trường hợp bán trả chậm cho người nghèo)

Có TK 3385 - Phải trả về cổ phần hóa.

- Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Tổng chi phí được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hoá đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

(Chi tiết tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385- Phải thu về cổ phần hoá (Chi tiết chi phí cổ phần hoá).

- Khi nộp tiền chênh lệch giữa tổng số thu về bán cổ phần thuộc vốn Nhà nước lớn hơn so với chi phí cổ phần hóa vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Kế toán tại Công ty cổ phần được chuyển đổi từ DNNN

- Khi Công ty cổ phần thu tiền thu hộ nợ phải thu và thu tiền về nhượng bán tài sản giữ hộ Nhà nước (Tài sản được loại trừ không tính vào giá trị doanh nghiệp), ghi:

Nợ các TK 111, 112

Có TK 3385 - Phải trả về cổ phần hóa (Chi tiết phần thu hộ

nợ phải thu và tiền thu về nhượng bán tài sản giữ hộ nhà nước).

- Khi nộp tiền vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN về 90% tổng số tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản (Được loại trừ không tính vào giá trị doanh nghiệp) giữ hộ Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Khi trích 10% trên tổng số tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ nhà nước, kế toán Công ty cổ phần ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 711 - Thu nhập khác.

3.3. Kế toán chi phí cổ phần hóa

Chi phí cổ phần hóa DNNN bao gồm:

- Chi phí cho việc lập phương án cổ phần hóa, xây dựng điều lệ tổ chức và hoạt động của Công ty cổ phần;

- Chi phí in ấn tài liệu, chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí thuê tư vấn, thuê kiểm toán;

- Chi phí tuyên truyền thông tin về cổ phần hóa doanh nghiệp;

- Chi phí cho Đại hội công nhân viên chức để triển khai cổ phần hóa, chi phí cho Đại hội cổ đông lần đầu;

- Chi phí cho việc tổ chức bán cổ phần;

- Các chi phí khác có liên quan đến cổ phần hóa doanh nghiệp.

Để hạch toán chi phí cổ phần hóa DNNN, kế toán sử dụng Tài khoản 1385 "Phải thu về cổ phần hóa".

Tài khoản 1385 dùng để phản ánh số phải thu về chi phí cổ phần hóa mà doanh nghiệp đã chi ra, phải thu về tiền cổ phần bán trả chậm cho người nghèo.

Kết cấu và nội dung phản ánh của TK 1385

Bên Nợ:

- Phản ánh số tiền phải thu về chi phí cổ phần hóa DNNN;

- Phải thu về tiền cổ phần bán trả chậm cho người nghèo.

Bên Có:

- Kết chuyển chi phí cổ phần hóa;

- Nhận tiền cổ đông trả về tiền cổ phần mua trả chậm.

Số dư bên Nợ:

- Phản ánh chi phí cổ phần hóa chưa kết chuyển cuối kỳ;

- Số còn phải thu về tiền cổ phần bán trả chậm cuối kỳ.

Nội dung và phương pháp hạch toán TK 1385

- Khi phát sinh chi phí cổ phần hóa DNNN, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331…

- Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hóa đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

(Chi tiết phần tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385 - Phải thu về cổ phần hóa

(Chi tiết phần chi phí cổ phần hóa).

- Khi bán cổ phần thuộc vốn Nhà nước cho các cổ đông, ghi:

Nợ các TK 111, 112 (Thu tiền ngay)

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết phải thu

về tiền cổ phần bán trả chậm theo từng đối tượng)

Có TK 3385 - Phải trả về cổ phần hóa

(Chi tiết phải trả về tiền cổ phần đã bán).

- Khi nhận tiền của các cổ đông trả về số tiền cổ phần cổ đông mua trả chậm, ghi:

Nợ các TK 111, 112

Có TK 1385 - Phải thu về cổ phần hóa (Chi tiết phải thu

về tiền cổ phần bán trả chậm theo từng đối tượng).

3.4. Kế toán tiền thu bán cổ phiếu do doanh nghiệp phát hành để huy động thêm vốn

Để phản ánh tiền thu bán cổ phiếu do doanh nghiệp phát hành để huy động thêm vốn, kế toán sử dụng Tài khoản 411 - "Nguồn vốn kinh doanh".

Tài khoản 411 dùng để phản ánh nguồn vốn kinh doanh hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của doanh nghiệp. Tài khoản 411 phải được theo dõi chi tiết theo mệnh giá và số chênh lệch giữa mệnh giá so với giá phát hành.

- Khi bán cổ phần cho các cổ đông, ghi:

Nợ các TK 111, 112

Có TK 411 - Nguồn vốn kinh doanh.

4. Bàn giao tài sản, nguồn vốn cho Công ty cổ phần

4.1. Để bàn giao tài sản, nguồn vốn cho Công ty cổ phần, đơn vị phải khóa sổ kế toán, lập báo cáo tài chính và phải lập hồ sơ bàn giao tài sản, nguồn vốn tại thời điểm bàn giao

4.2. Hồ sơ bàn giao tài sản, nguồn vốn bao gồm:

a) Báo cáo tài chính tại thời điểm doanh nghiệp chính thức chuyển thành Công ty cổ phần và báo cáo quyết toán thuế;

b) Quyết định về giá trị doanh nghiệp tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần của cơ quan có thẩm quyền;

c) Biên bản bàn giao tài sản, nguồn vốn được lập tại thời điểm bàn giao.

Biên bản bàn giao phải có đầy đủ chữ ký của đại diện cơ quan quyết định cổ phần hóa, đại diện DNNN, đại diện của Công ty cổ phần theo qui định. Biên bản bàn giao giữa 2 bên phải thể hiện rõ:

- Tổng giá trị tài sản, tổng nguồn vốn, nợ phải trả có tại thời điểm bàn giao;

- Quyền lợi và nghĩa vụ Công ty cổ phần được tiếp tục kế thừa;

- Những tồn tại Công ty cổ phần có trách nhiệm giải quyết (Bao gồm cả việc tiếp tục theo dõi, thu hồi nợ phải thu, tài sản đã được loại trừ, thu hồi tiền bán cổ phần trả chậm…).

d) Các phụ lục chi tiết về tài sản, nguồn vốn được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, gồm:

- Phụ lục số 01: Chi tiết TSCĐ được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 02: Chi tiết các khoản đầu tư ngắn hạn, dài hạn được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 03: Chi tiết hàng tồn kho được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 04: Chi tiết nợ phải thu được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 05: Chi tiết nợ phải thu cổ phần bán trả chậm;

- Phụ lục số 06: Chi tiết nợ phải trả được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 07: Chi tiết vốn góp cổ phần bàn giao cho Công ty cổ phần;

đ) Phụ lục chi tiết về nợ phải thu và tài sản giữ hộ nhà nước không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, gồm:

- Phụ lục số 08: Chi tiết nợ phải thu không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

- Phụ lục số 09: Chi tiết hàng tồn kho không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

- Phụ lục số 10: Chi tiết các khoản đầu tư ngắn hạn, dài hạn không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

- Phụ lục số 11: Chi tiết TSCĐ không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp.

e) Tài liệu kế toán bàn giao cho Công ty cổ phần:

- Trường hợp cổ phần hóa toàn bộ doanh nghiệp thì bàn giao toàn bộ tài liệu kế toán (Chứng từ kế toán, sổ kế toán chi tiết, sổ kế toán tổng hợp, báo cáo tài chính, báo cáo quản trị và các tài liệu khác có liên quan đến kế toán) cho Công ty cổ phần, bao gồm tài liệu kế toán đang lưu trữ và tài liệu kế toán đang sử dụng chưa đưa vào lưu trữ;

- Trường hợp chỉ cổ phần hoá một bộ phận của doanh nghiệp thì chỉ bàn giao những tài liệu kế toán liên quan đến những tài sản và nguồn vốn bàn giao cho Công ty cổ phần (Nếu có thể chia tách được tài liệu kế toán). Tài liệu kế toán còn lại phải được bảo quản, lưu trữ tại doanh nghiệp được cổ phần hoá.

4.3. Kế toán bàn giao tài sản, nguồn vốn cho Công ty cổ phần

a) Trường hợp cổ phần hoá toàn bộ doanh nghiệp

- Khi bàn giao tài sản cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và tài liệu, sổ sách kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao, ghi:

Nợ TK 3388 - Phải trả, phải nộp khác (Chi tiết tài sản bàn giao)

Nợ TK 214 - Hao mòn TSCĐ (Phần đã hao mòn)

Có các TK liên quan: 111, 112, 121, 131, 133, 138, 152, 153,

154, 155, 156, 211, 213, 221, 222, 228, 241…

- Khi bàn giao nguồn vốn cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, Phụ lục số 06 (Chi tiết nợ phải trả được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần), Phụ lục số 07 (Chi tiết vốn góp cổ phần bàn giao cho Công ty cổ phần) bàn giao cho Công ty cổ phần và tài liệu, sổ sách kế toán có liên quan, kế toán phản ánh giảm nguồn vốn, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ các TK 311, 331, 333, 334, 335, 338, 341, 342… (Phần nợ phải trả

bàn giao, Công ty cổ phần có nghĩa vụ kế thừa tiếp tục phải trả)

Có TK 3388 - Phải trả, phải nộp khác (Chi tiết nguồn vốn bàn giao).

(Lưu ý: Số phát sinh bên Nợ TK 3388 "Chi tiết phần tài sản bàn giao " phải bằng số phát sinh bên Có TK 3388 "Chi tiết phần nguồn vốn bàn giao ").

b) Trường hợp cổ phần hoá một bộ phận của doanh nghiệp

- Khi bàn giao tài sản cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho Công ty cổ phần, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 - Hao mòn TSCĐ (Phần đã hao mòn)

Có các TK 111, 112, 121, 131, 152, 153, 154, 155, 156,

211, 213, 221, 222, 241,…

4.4. Kế toán nợ phải thu và tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp, bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Khi bàn giao tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần giữ hộ hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, kế toán phải lập Biên bản bàn giao và các biểu theo Phụ lục số 08, 09, 10 và 11 theo quy định tại Thông ty này; Đồng thời kế toán phản ánh vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công”.

B- Kế toán tại Công ty cổ phần được chuyển đổi từ DNNN

Các Công ty cổ phần hình thành do được chuyển đổi từ DNNN thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ (Ban hành theo Quyết định số 1177 TC/QĐ-CĐKT ngày 23/12/1996 và được sửa đổi, bổ sung theo Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ trưởng Bộ Tài chính).

Đối với Công ty cổ phần niêm yết trên thị trường chứng khoán thì phải thực hiện theo chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141 TC/QĐ/CĐKT ngày 1/11/1995 về việc ban hành Chế độ kế toán doanh nghiệp, Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 về việc ban hành Chế độ báo cáo tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính.

1. Mở sổ kế toán mới

Khi nhận hồ sơ bàn giao tài sản, nguồn vốn và nhận tài sản, nguồn vốn bàn giao, Công ty cổ phần phải mở sổ kế toán mới (Bao gồm các sổ kế toán tổng hợp và các sổ kế toán chi tiết) để phản ánh giá trị tài sản và nguồn vốn nhận bàn giao.

2. Kế toán nhận bàn giao tài sản, nguồn vốn ở Công ty cổ phần

- Khi nhận tài sản bàn giao, kế toán căn cứ vào hồ sơ, biên bản bàn giao tài sản, các Phụ lục 01, 02, 03, 04 và 05 về bàn giao tài sản cho Công ty cổ phần, kế toán phản ánh giá trị tài sản nhận bàn giao, ghi:

Nợ các TK có liên quan: 111, 112, 121, 131, 133, 138, 141,

152, 153, 154, 155, 156, 157, 211, 221, 241…

Có TK 3388 - Phải trả, phải nộp khác

(Chi tiết phần tài sản nhận bàn giao).

- Khi nhận nguồn vốn bàn giao, kế toán căn cứ vào hồ sơ, biên bản bàn giao tài sản (Chi tiết phần nguồn vốn), Phụ lục số 06 (Chi tiết nợ phải trả được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần), Phụ lục số 07 (Chi tiết vốn góp cổ phần bàn giao cho Công ty cổ phần) bàn giao cho Công ty cổ phần, kế toán phản ánh nguồn vốn nhận bàn giao, ghi:

Nợ TK 3388 - Phải trả, phải nộp khác

(Chi tiết phần nguồn vốn nhận bàn giao)

Có TK 411 - Nguồn vốn kinh doanh (Phần vốn góp cổ phần của

Nhà nước và các cổ đông)

Có các TK 311, 315, 331, 333, 334, 335, 338, 341, 342…

(Phần nợ phải trả nhận bàn giao, Công ty cổ phần

có nghĩa vụ kế thừa tiếp tục phải trả).

{Lưu ý: Số phát sinh bên Có TK 3388 (Chi tiết phần tài sản nhận bàn giao) phải bằng số phát sinh bên Nợ TK 3388 (Chi tiết phần nguồn vốn nhận bàn giao)}.

3. Kế toán thu hồi và nộp tiền bán cổ phần trả chậm

- Khi Công ty cổ phần thu hồi được tiền bán cổ phần trả chậm của các cổ đông, ghi:

Nợ các TK 111, 112

Có TK 1385 - Phải thu về cổ phần hóa

(Chi tiết phải thu về tiền cổ phần bán trả chậm).

- Khi nộp tiền thu hồi tiền bán cổ phần trả chậm vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN theo chế độ qui định, kế toán Công ty cổ phần, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

4. Kế toán ở Công ty cổ phần về tiền thu hộ nợ phải thu và tiền thu về bán tài sản giữ hộ Nhà nước

Khi nhận bàn giao nợ phải thu hộ và nhận tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp, kế toán căn cứ vào hồ sơ, biên bản bàn giao tài sản, nguồn vốn (Chi tiết phần nợ phải thu hộ, tài sản không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần giữ hộ) và Phụ lục số 08, 09, 10 và 11 chi tiết về nợ phải thu hộ và tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp, kế toán phản ánh vào bên Nợ TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” - Tài khoản ngoài Bảng Cân đối kế toán.

- Khi Công ty cổ phần thu tiền thu hộ nợ phải thu và thu về nhượng bán tài sản giữ hộ Nhà nước (Tài sản không tính vào giá trị doanh nghiệp), ghi:

Nợ các TK 111, 112

Có TK 3385 - Phải trả về cổ phần hóa (Chi tiết tiền thu hộ nợ phải thu

và tiền thu về nhượng bán tài sản giữ hộ Nhà nước).

Đồng thời, kế toán phản ánh vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” - Tài khoản ngoài Bảng Cân đối kế toán về tài sản giữ hộ Nhà nước đã bán.

- Khi Công ty cổ phần nộp tiền vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN về 90% tổng số tiền thu được tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Khi trích 10% trên tổng số tiền thu được về tiền thu hộ nợ phải thu và tiền nhượng bán tài sản giữ hộ Nhà nước, kế toán Công ty cổ phần ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 711 - Thu nhập khác.

- Khi phát sinh chi phí liên quan trực tiếp đến việc thu hộ tiền công nợ phải thu và chi phí nhượng bán tài sản giữ hộ Nhà nước, kế toán Công ty cổ phần, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, 331…

5. Báo cáo nợ phải thu và tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp, bàn giao cho Công ty mua bán, nợ và tài sản tồn đọng của doanh nghiệp

Khi bàn giao nợ phải thu và tài sản giữ hộ Nhà nước cho Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, phải lập biên bản bàn giao theo chế độ quy định, đồng thời phải lập các Phụ lục số 08, 09, 10 và số 11 theo mẫu quy định tại Thông tư này.

Khi bàn giao nợ phải thu và tài sản giữ hộ Nhà nước cho Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, kế toán Công ty cổ phần phải ghi vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công”.

6. Báo cáo quyết toán nợ thu hộ và tài sản giữ hộ Nhà nước

Công ty cổ phần phải lập Báo cáo quyết toán nợ thu hộ và tài sản giữ hộ Nhà nước (Phụ lục 12) vào 31/12 hàng năm và gửi báo cáo cho các đơn vị sau đây chậm nhất là 45 ngày kể từ ngày kết thúc kỳ kế toán năm:

 | Nơi nhận báo cáo
 | Sở Tài chính tỉnh, Thành phố | Cục TCDN (Bộ Tài chính ) | Cơ quan quyết định cổ phần hoá | Tổng công ty
1. Doanh nghiệp trung ương 2. Doanh nghiệp địa phương | X | X | X X | X

7. Kế toán về bán cổ phiếu do Công ty cổ phần phát hành để huy động thêm vốn

Khi Công ty cổ phần phát hành cổ phiếu để huy động thêm vốn phải chấp hành đúng các chính sách tài chính hiện hành, kế toán phải theo dõi, phản ánh chi tiết số lượng từng loại cổ phiếu đã phát hành, số chênh lệch giữa mệnh giá và giá phát hành.

Để hạch toán về bán cổ phiếu do Công ty cổ phần phát hành nhằm huy động thêm vốn, kế toán sử dụng Tài khoản 411 “Nguồn vốn kinh doanh”.

Kết cấu và nội dung phản ánh của Tài khoản 411 - Nguồn vốn kinh doanh

Bên Nợ: Phản ánh số vốn kinh doanh giảm, do:

- Trả vốn góp cho các cổ đông (Chủ sở hữu vốn);

- Mua lại cổ phần để huỷ bỏ;

- Bù lỗ kinh doanh theo quyết định của đại hội cổ đông.

Bên Có: Phản ánh nguồn vốn kinh doanh tăng, do:

- Nhận vốn góp của các cổ đông, của các chủ sở hữu;

- Số chênh lệch giữa giá phát hành cao hơn mệnh giá cổ phiếu;

- Bổ sung vốn từ lợi nhuận tích luỹ;

- Nguồn vốn kinh doanh tăng khác.

Số dư bên Có: Phản ánh nguồn vốn kinh doanh hiện có tại doanh nghiệp.

Tài khoản 411 - "Nguồn vốn kinh doanh" có 3 tài khoản cấp 2.

+ Tài khoản 4111 - Vốn góp: Tài khoản này dùng để phản ánh khoản vốn góp theo điều lệ công ty của các chủ sở hữu vốn. Đối với Công ty cổ phần thì phần vốn góp của các cổ đông từ phát hành cổ phiếu được phản ánh vào tài khoản này theo mệnh giá.

+ Tài khoản 4112 - Thặng dư vốn: Tài khoản này dùng để phản ánh số chênh lệch giữa giá phát hành cổ phiếu và mệnh giá cổ phiếu.

+ Tài khoản 4118 - Vốn khác: Tài khoản này dùng để phản ánh số vốn kinh doanh được hình thành từ các khoản được tặng, biếu, nhận tài trợ, viện trợ không hoàn lại… (Sau khi trừ đi các khoản thuế phải nộp).

Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu của Tài khoản 411

- Khi bán cổ phần cho các cổ đông với giá phát hành theo mệnh giá cổ phiếu, ghi:

Nợ TK 111, 112

Có TK 411 - Nguồn vốn kinh doanh (4111 - Vốn góp) (Mệnh giá).

- Khi bán cổ phần cho các cổ đông với giá phát hành lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 111, 112 (Giá phát hành)

Có TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Có TK 4112 - Thặng dư vốn (Số chênh lệch giá phát hành

cao hơn mệnh giá cổ phiếu).

- Khi nhận tiền tái phát hành cổ phiếu mua lại, ghi;

Nợ TK 111, 112 (Theo giá tái phát hành)

Nợ TK 4112 - Thặng dư vốn (Số chênh lệch giữa giá tái phát hành

thấp hơn giá thực tế mua lại cổ phiếu)

Có TK 419 - Cổ phiếu mua lại (Theo giá thực tế mua lại)

Có TK 4112 - Thặng dư vốn (Số chênh lệch giữa giá tái phát hành

cao hơn giá thực tế mua lại cổ phiếu).

- Khi bổ sung vốn góp do trả cổ tức bằng cổ phiếu cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối (Theo giá phát hành)

Có TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Có TK 4112 - Thặng dư vốn (Số chênh lệch giá phát hành

cao hơn mệnh giá cổ phiếu).

- Khi mua lại cổ phiếu để huỷ bỏ ngay tại ngày mua lại, ghi:

Nợ TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Nợ TK 4112 - Thặng dư vốn (Số chênh lệch giữa giá thực tế mua lại

cao hơn mệnh giá cổ phiếu)

Có TK 111, 112 (số tiền mua lại cổ phiếu).

- Khi huỷ bỏ cổ phiếu đã mua lại, ghi:

Nợ TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Nợ TK 4112 - Thặng dư vốn (Số chênh lệch giữa giá thực tế mua lại

cao hơn mệnh giá cổ phiếu)

Có TK 419 - Cổ phiếu mua lại (Theo giá thực tế mua lại).

8. Kế toán cổ phiếu mua lại

Kế toán mua lại cổ phiếu do chính công ty phát hành, được sử dụng Tài khoản 419 “Cổ phiếu mua lại”. Nguyên tắc, nội dung và phương pháp hạch toán Tài khoản 419 “Cổ phiếu mua lại” được thực hiện theo quy định tại Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ Tài chính về việc bổ sung, sửa đổi Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành theo Quyết định 1177 TC/QĐ-CĐKT ngày 23/12/1996 của Bộ Tài chính.

9. Kế toán chia cổ tức cho các cổ đông

Sau khi nộp thuế TNDN và trích lập các quỹ, bổ sung thêm vốn theo quy định, phần lợi nhuận còn lại được chia cho các cổ đông trên cơ sở số cổ phiếu mà các cổ đông nắm giữ.

- Khi xác định số lợi nhuận phải chia cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

- Khi trả tiền cổ tức cho các cổ đông, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 111, 112...

- Khi bổ sung vốn góp do trả cổ tức bằng cổ phiếu cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối (Theo giá phát hành)

Có TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Có TK 4112 - Thặng dư vốn (Số chênh lệch giá phát hành

cao hơn mệnh giá cồ phiếu).

C- Kế toán tại Tổng công ty, công ty có đơn vị thành viên, đơn vị trực thuộc được cổ phần hoá

1. Khi nhận tài sản được loại trừ không tính vào giá trị doanh nghiệp của các đơn vị thành viên, đơn vị trực thuộc được cổ phần hoá của Tổng công ty, kế toán Tổng công ty, ghi:

Nợ các TK 152, 153, 155, 156, 211,…

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

2. Căn cứ vào chứng từ và báo cáo của các đơn vị được cổ phần hoá trực thuộc Tổng Công ty về tài sản được loại trừ không tính vào giá trị doanh nghiệp chuyển cho các đơn vị khác ngoài Tổng công ty, kế toán Tổng công ty, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

3. Căn cứ vào chứng từ về giá trị tài sản được loại trừ không tính vào giá trị doanh nghiệp sau khi trừ (-) giá trị tài sản được loại trừ không tính vào giá trị doanh nghiệp nộp cho Tổng công ty và chuyển cho các đơn vị khác ngoài Tổng công ty được phản ánh ở Mục 1, 2 nói trên, kết quả tìm được kế toán Tổng công ty, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

4. Căn cứ vào quyết định cổ phần hoá của cơ quan nhà nước có thẩm quyền và các chứng từ, tài liệu kế toán có liên quan, kế toán xác định phần vốn Nhà nước bán cho các cổ đông để ghi giảm nguồn vốn kinh doanh, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

5. Căn cứ vào hồ sơ, biên bản bàn giao tài sản, nguồn vốn cho Công ty cổ phần, kế toán xác định phần vốn của Nhà nước góp vào Công ty cổ phần, ghi:

Nợ TK 221 - Đầu tư chứng khoán dài hạn (2212- Cổ phiếu)

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

6. Kế toán “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”

Số tiền thu được từ bán phần vốn nhà nước tại các doanh nghiệp cổ phần hoá, sau khi trừ (-) đi chi phí cổ phần hoá được chuyển về “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” của Tổng công ty (Đối với trường hợp cổ phần hoá đơn vị phụ thuộc hoặc đơn vị thành viên hạch toán độc lập của Tổng công ty).

a) Tài khoản 417 “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”

Để hạch toán tình hình trích lập và sử dụng “ Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” kế toán mở thêm TK 417 “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”.

TK 417 “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” chỉ được áp dụng đối với các Tổng công ty được trích lập “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”.

b) Kết cấu và nội dung phản ánh của TK 417

Bên Nợ:

- Chi hỗ trợ doanh nghiệp thanh toán trợ cấp cho người lao động thôi việc, mất việc;

- Chi hỗ trợ doanh nghiệp đào tạo lại lao động dôi dư tại thời điểm cổ phần hoá để bố trí việc làm mới trong Công ty cổ phần;

- Đầu tư cho các doanh nghiệp đã cổ phần hoá để đảm bảo tỷ trọng vốn chi phối của Nhà nước đối với loại doanh nghiệp mà Nhà nước phải nắm giữ cổ phần chi phối;

- Hỗ trợ vốn cho các DNNN trước khi cổ phần hoá có khó khăn về khả năng thanh toán để xử lý các khoản nợ quá hạn, nợ BHXH;

- Hỗ trợ vốn cho các DNNN đầu tư đổi mới công nghệ, nâng cao sức cạnh tranh và phát triển doanh nghiệp.

Bên Có:

- Nhận được tiền nộp vào “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” của đơn vị phụ thuộc và đơn vị thành viên hạch toán độc lập của Tổng Công ty nộp lên về số tiền chênh lệch giữa tiền thu được từ bán phần vốn Nhà nước lớn hơn chi phí cổ phần hoá;

- Nhận tiền “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” về tiền thu hồi nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp của đơn vị phụ thuộc, đơn vị thành viên cổ phần hoá của Tổng công ty và tiền nợ thu hộ, tiền thu về nhượng bán tài sản giữ hộ Nhà nước của Công ty cổ phần được chuyển đổi từ DNNN nộp lên;

- Tăng khác.

Số dư bên Có:

Phản ánh số “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” hiện có cuối kỳ.

c) Phương pháp kế toán TK 417

- Khi nhận tiền “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” của đơn vị trực thuộc và đơn vị thành viên hạch toán độc lập của Tổng công ty nộp cho Tổng công ty về số tiền chênh lệch giữa số tiền thu được từ bán phần vốn nhà nước lớn hơn chi phí cổ phần, ghi:

Nợ các TK 111, 112

Có TK 417 - Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN.

- Khi nhận tiền từ việc thu hồi nợ phải thu, tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp của đơn vị trực thuộc, đơn vị thành viên cổ phần hoá của Tổng công ty và Công ty cổ phần được chuyển đổi từ DNNN nộp cho Tổng công ty vào “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”, kế toán Tổng công ty ghi:

Nợ các TK 111, 112

Có TK 417 - Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” để hỗ trợ doanh nghiệp thanh toán, trợ cấp cho người lao động thôi việc, mất việc, chi đào tạo lại lao động dôi dư tại thời điểm cổ phần hoá để bố trí việc làm mới trong Công ty cổ phần; hoặc đầu tư cho các doanh nghiệp (thuộc Tổng công ty) đã cổ phần hoá để đảm bảo tỷ trọng vốn chi phối của nhà nước mà Nhà nước phải nắm giữ cổ phần chi phối, khi chi tiền, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN

Có các TK 111, 112.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” để hỗ trợ vốn cho các DNNN trực thuộc Tổng công ty trước khi cổ phần hoá có khó khăn về khả năng thanh toán để xử lý các khoản nợ quá hạn, nợ BHXH; chi hỗ trợ vốn cho các DNNN trực thuộc Tổng công ty để đầu tư đổi mới công nghệ, nâng cao sức cạnh tranh và phát triển doanh nghiệp, khi chi tiền, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN

Có các TK 111, 112.

III. Kế toán phát hành tráI phiếu để huy động thêm vốn

Khi doanh nghiệp phát hành trái phiếu để huy động thêm vốn phải chấp hành đúng các chính sách tài chính hiện hành, kế toán phải theo dõi, phản ánh chi tiết số lượng từng loại trái phiếu đã phát hành, số tiền chênh lệch giữa mệnh giá và giá phát hành và hạch toán theo quy định tại Thông tư số 105/2003/TT-BTC ngày 04/11/2003 về hướng dẫn thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính.

IV- Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo. Các qui định trước đây về kế toán khi chuyển DNNN thành Công ty cổ phần trái với qui định trong Thông tư này đều bãi bỏ.

2. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Tài chính doanh nghiệp, Giám đốc Sở Tài chính và Cục trưởng Cục Thuế các tỉnh, Thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn, kiểm tra đối với các doanh nghiệp cổ phần hóa theo đúng qui định của Nhà nước.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp thực hiện cổ phần hóa phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Các Bộ, cơ quan ngang Bộ;

- Viện kiểm sát NDTC, Toà án NDTC;

- Cơ quan TW của các đoàn thể;

- Cục Kiểm tra văn bản Bộ Tư pháp;

- UBND tỉnh, Thành phố trực thuộc TW;

- Sở TC, Cục Thuế các tỉnh, Thành phố trực thuộc TW;

- Các TCT 91;

- Vụ Pháp chế (Bộ Tài chính)

- Các T.cục, Cục, Vụ, Viện, đơn vị trực thuộc Bộ Tài chính;

- Công báo;

- Lưu VP, Vụ CĐKT, Cục THTKTC.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

đã ký

Lê Thị Băng Tâm

Phụ lục số 01

Chi tiết TSCĐ được tính vào giá trị doanh nghiệp

bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên TSCĐ | Ký hiệu TSCĐ | Đơn vị tính | Nguyên giá | Giá trị đã hao mòn | Giá trị còn lại
1 | 2 | 3 | 4 | 5 | 6 | 7 = 5 - 6
 | Cộng |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 02

Chi tiết các khoản đầu tư ngắn hạn, dài hạn

được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên nội dung từng khoản đầu tư | Đơn vị tính | Số lượng (nếu có) | Giá trị | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
 | I- Đầu tư ngắn hạn …………… II- Đầu tư dài hạn ………….. |  |  |  |
 | Cộng |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 03

Chi tiết hàng tồn kho được tính vào giá trị doanh nghiệp

bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên hàng tồn kho | Quy cách, phẩm chất | Đơn vị tính | Số lượng | Giá trị |  | Ghi chú
 |  |  |  |  | Đơn giá | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 = 5 x 6 | 8
 | Cộng |  |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 04

Chi tiết nợ phải thu được tính vào giá trị doanh nghiệp

bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng đối tượng phải thu | Nội dung phải thu | Số tiền phải thu | Ghi chú
1 | 2 | 3 | 4 | 5
 | Cộng |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 05

Chi tiết nợ phải thu cổ phần bán trả chậm

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng cổ đông mua cổ phần trả chậm | Thời hạn trả chậm | Số tiền phải thu | Ghi chú
1 | 2 | 3 | 4 | 5
 | Cộng |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 06

Chi tiết nợ phải trả được tính vào giá trị doanh nghiệp

bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng đối tượng phải trả | Nội dung phải trả | Số tiền phải trả | Ghi chú
1 | 2 | 3 | 4 | 5
 | Cộng |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 07

Chi tiết vốn góp cổ phần bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng cổ đông | Số lượng cổ phiếu |  |  | Tổng số tiền |  |  | Ghi chú
 |  | Cố phiếu thường | Cổ phiếu ưu đãi | Tổng số | Cổ phiếu thường | Cổ phiếu ưu đãi | Tổng số tiền
1 | 2 | 3 | 4 | 5=3+4 | 6 | 7 | 8= 6+7 | 9
 | Cộng |  |  |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 08

Chi tiết nợ phải thu không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng đối tượng phải thu | Nội dung phải thu | Số tiền phải thu | Ghi chú
1 | 2 | 3 | 4 | 5
 | Cộng |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 09

Chi tiết hàng tồn kho không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Đơn vị tính: Đồng

Số TT | Tên hàng tồn kho | Quy cách, phẩm chất | Đơn vị tính | Số lượng | Giá trị |  | Ghi chú
 |  |  |  |  | Đơn giá | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 = 5 x 6 | 8
 | Cộng |  |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 10

Chi tiết các khoản đầu tư ngắn hạn, dài hạn

không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần,

hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Đơn vị tính: Đồng

Số TT | Tên, nội dung từng khoản đầu tư | Đơn vị tính | Số lượng (nếu có) | Giá trị | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
 | I- Đầu tư ngắn hạn …………… II- Đầu tư dài hạn ………….. |  |  |  |
 | Cộng |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 11

Chi tiết TSCĐ không tính vào giá trị doanh nghiệp bàn giao cho Công ty

cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Đơn vị tính: Đồng

Số TT | Tên TSCĐ | Ký hiệu TSCĐ | Đơn vị tính | Nguyên giá | Giá trị đã hao mòn | Giá trị còn lại
1 | 2 | 3 | 4 | 5 | 6 | 7 = 5 - 6
 | Cộng |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 12

Báo cáo quyết toán nợ thu hộ và tài sản giữ hộ Nhà nước

(Đến ngày 31/12/…….)

I- Tình hình nợ đã thu hộ

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ đối tượng còn nợ phải thu hộ | Số tiền nợ thu hộ nhận bàn giao | Số tiền đã thu |  | Số tiền còn phải thu hộ
 |  |  | Trong kỳ | Luỹ kế từ khi nhận bàn giao tới cuối kỳ báo cáo
1 | 2 | 3 | 4 | 5 | 6 = 3 - 5
 | Cộng |  |  |  |

(Lưu ý: Cột 4, Cột 5 phản ánh cả số tiền nợ thu hộ bàn giao cho Công ty mua bán nợ và tài sản tồn đọng của doanh nghiệp)

II- Tình hình tài sản giữ hộ Nhà nước đã bán và chưa bán được:

Đơn vị tính: Đồng

Số TT | Tên hàng tồn kho, TSCĐ giữ hộ Nhà nước | Đơn vị tính | Tài sản giữ hộ Nhà nước |  | Tài sản giữ hộ Nhà nước đã bán và bàn giao cho đơn vị khác |  |  |  | Tài sản giữ hộ Nhà nước còn lại chưa bán đến cuối kỳ báo cáo
 |  |  |  |  | Trong kỳ |  | Luỹ kế từ khi nhận bàn giao đến cuối kỳ báo cáo
 |  |  | Lượng | Tiền | Lượng | Tiền | Lượng | Tiền | Lượng | Tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 = 4 - 8 | 11 = 5 - 9
 | Cộng |  |  |  |  |  |  |  |  |

(Lưu ý: Cột 6, Cột 7, Cột 8, Cột 9 phản ánh cả phần tài sản giữ hộ Nhà nước bàn giao cho Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp)

III- Tình hình thanh toán nợ thu hộ và tài sản giữ hộ Nhà nước

Đơn vị tính: Đồng

Chỉ tiêu | Mã số | Số tiền
 |  | Kỳ này | Luỹ kế từ khi nhận bàn giao đến cuối kỳ báo cáo
1 | 2 | 3 | 4
1. Số tiền công nợ đã thu hộ | 01 |  |
2. Số tiền thu về tài sản giữ hộ đã bán | 02 |  |
3. Số tiền được trích (10%)* trên tổng số tiền đã thu hộ và số tiền thu về tài sản giữ hộ đã bán [03 = (01 + 02) x 10%] | 03 |  |
4. Số tiền công nợ đã thu hộ và số tiền thu về tài sản giữ hộ đã bán phải nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN (04 = 01 + 02 - 03) | 04 |  |
5. Số tiền đã nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN | 05 |  |
6. Số tiền còn phải nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN (06 = 04 – 05) | 06 |  |

(*) Theo chính sách tài chính hiện hành

…., ngày …..tháng …. năm …..

Người lập báo cáo | Giám đốc
(Ký, họ tên) | (Ký, họ tên, đóng dấu)


TT 2004 - 43 xu ly lo tu khi xac dinh gtdn den khi chuyen doi

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----- | Độc lập – Tự do – Hạnh phúc
Số : 43/2004/TT-BTC | ------------------
 | Hà Nội, ngày 20 tháng 5 năm 2004

THÔNG TƯ

Hướng dẫn xử lý lỗ phát sinh từ thời điểm xác định giá trị doanh nghiệp đến

thời điểm doanh nghiệp nhà nước chính thức chuyển thành công ty cổ phần

Thực hiện chỉ đạo của Thủ tướng Chính phủ tại công văn số 280/VPCP-ĐMDN ngày 15/01/2004 của Văn phòng Chính phủ, Bộ Tài chính hướng dẫn xử lý khoản lỗ kinh doanh phát sinh từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chuyển sang công ty cổ phần đối với doanh nghiệp nhà nước thực hiện cổ phần hoá như sau:

I. ĐỐI VỚI DOANH NGHIỆP ĐANG THỰC HIỆN CỔ PHẦN HOÁ

1. Giám đốc doanh nghiệp nhà nước và Ban Đổi mới và Phát triển doanh nghiệp (gọi tắt là Ban Đổi mới tại doanh nghiệp) phải khẩn trương hoàn thành phương án chuyển đổi trong thời hạn tối đa 6 tháng kể từ ngày được phê duyệt phương án cổ phần hoá. Trong quá trình thực hiện phương án cổ phần hoá (doanh nghiệp chưa đăng ký kinh doanh chuyển thành công ty cổ phần) nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm lập báo cáo tài chính quý hoặc năm doanh nghiệp có phát sinh lỗ kinh doanh thì: Giám đốc doanh nghiệp và Ban đổi mới tại doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm tập thể, cá nhân; xử lý bồi thường vật chất (nếu do nguyên nhân chủ quan), đồng thời phối hợp với cơ quan tài chính, ngân hàng thương mại xem xét điều kiện, làm thủ tục xoá nợ đọng thuế và các khoản phải nộp ngân sách nhà nước, lãi vay ngân hàng chưa thanh toán để xử lý khoản lỗ còn lại (nếu có) như quy định tại Thông tư số 85/2002/TT-BTC ngày 26/9/2002 của Bộ Tài chính và Thông tư số 05/2003/TT-NHNN ngày 24/2/2003 của Ngân hàng Nhà nước Việt Nam.

2. Sau khi đã xử lý như quy định tại điểm 1 mà vẫn còn lỗ thì Giám đốc doanh nghiệp và Ban đổi mới tại doanh nghiệp có trách nhiệm báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, xử lý như sau:

2.1. Trường hợp doanh nghiệp có số lỗ nhỏ hơn giá trị thực tế phần vốn nhà nước tại doanh nghiệp và không thuộc đối tượng Nhà nước nắm giữ cổ phần chi phối: Thực hiện điều chỉnh phương án cổ phần hoá trên cơ sở điều chỉnh giảm giá trị phần vốn của Nhà nước dự kiến góp tại doanh nghiệp tương ứng với số lỗ còn lại, nếu không đủ thì tiếp tục điều chỉnh giảm giá trị phần vốn Nhà nước dùng để thực hiện chính sách ưu đãi về giá bán cổ phần và phương án bán cổ phần ưu đãi.

2.2. Trường hợp doanh nghiệp có số lỗ nhỏ hơn giá trị thực tế phần vốn Nhà nước tại doanh nghiệp nhưng thuộc đối tượng Nhà nước cần nắm giữ cổ phần chi phối: Điều chỉnh phương án cổ phần hoá theo hướng điều chỉnh giảm quy mô vốn điều lệ và phương án bán cổ phần ưu đãi cho người lao động, người sản xuất, cung cấp nguyên liệu trên cơ sở đảm bảo tỷ lệ cổ phần nhà nước nắm giữ đủ để thực hiện quyền chi phối.

2.3. Trường hợp doanh nghiệp có số lỗ bằng hoặc lớn hơn giá trị thực tế phần vốn nhà nước tại doanh nghiệp thì chuyển sang hình thức sắp xếp khác như giao, bán hoặc phá sản doanh nghiệp.

II. ĐỐI VỚI DOANH NGHIỆP ĐÃ CỔ PHẦN HOÁ

VÀ ĐĂNG KÝ KINH DOANH THEO LUẬT DOANH NGHIỆP

Sau khi cổ phần hoá và đăng ký kinh doanh theo Luật Doanh nghiệp, doanh nghiệp phải thực hiện quyết toán tài chính tại thời điểm được cấp giấy chứng nhận đăng ký kinh doanh để bàn giao cho công ty cổ phần. Nếu có phát sinh lỗ từ thời điểm định giá đến thời điểm được cấp giấy chứng nhận đăng ký kinh doanh, Giám đốc doanh nghiệp và Ban đổi mới tại doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm tập thể, cá nhân, báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá để kiểm tra, xử lý trách nhiệm bồi thường vật chất (nếu do nguyên nhân chủ quan), số lỗ còn lại (sau khi xử lý trách nhiệm bồi thường vật chất) của doanh nghiệp được xử lý như sau:

1. Đối với doanh nghiệp không thuộc đối tượng Nhà nước cần nắm giữ cổ phần chi phối:

1.1. Nếu số lỗ ít hơn số tiền thu từ bán phần vốn nhà nước tại doanh nghiệp, được Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước (Quỹ sắp xếp doanh nghiệp) hoàn trả một phần số tiền thu đã nộp quỹ để bù đắp.

1.2. Nếu số lỗ lớn hơn số tiền thu từ bán phần vốn nhà nước tại doanh nghiệp nhưng nhỏ hơn giá trị phần vốn nhà nước tại doanh nghiệp ở thời điểm trước khi cổ phần hoá thì :

- Được Quỹ sắp xếp doanh nghiệp cấp lại toàn bộ số tiền thu từ bán phần vốn nhà nước tại doanh nghiệp.

- Số lỗ còn lại (chênh lệch giữa số lỗ đề nghị xử lý với số tiền được Quỹ hoàn trả) doanh nghiệp phải báo cáo cơ quan quyết định cổ phần hoá để xem xét, quyết định việc điều chỉnh giảm phần vốn Nhà nước góp tại doanh nghiệp và số lượng cổ phần bán ưu đãi giảm giá (nếu vốn Nhà nước góp tại công ty cổ phần ít hơn số lỗ còn lại); đồng thời triệu tập Đại hội đồng cổ đông bất thường để quyết định phát hành thêm cổ phiếu bù đắp số cổ phần Nhà nước giảm hoặc điều chỉnh quy mô và cơ cấu vốn điều lệ, bầu lại Hội đồng quản trị và điều chỉnh giấy chứng nhận đăng ký kinh doanh.

1.3. Nếu số lỗ lớn hơn hoặc bằng giá trị phần vốn nhà nước tại doanh nghiệp ở thời điểm trước khi cổ phần hoá:

- Được Quỹ sắp xếp doanh nghiệp cấp lại số tiền đã nộp do bán phần vốn nhà nước tại doanh nghiệp;

- Điều chỉnh giảm hết phần vốn Nhà nước góp tại doanh nghiệp và thu hồi giá trị phần vốn Nhà nước đã dùng để thực hiện ưu đãi giảm giá và ưu đãi chậm trả để giảm lỗ.

Trường hợp đã giảm hết vốn Nhà nước tham gia nhưng vẫn còn lỗ thì công ty phải triệu tập Đại hội đồng cổ đông bất thường để thông báo về thực trạng doanh nghiệp và biểu quyết các vấn đề liên quan đến sự tồn tại của doanh nghiệp theo hướng :

+ Chấp nhận kế thừa khoản lỗ còn lại và tiếp tục hoạt động;

+ Thực hiện bán doanh nghiệp với điều kiện bên mua kế thừa nợ và lỗ;

+ Tuyên bố phá sản công ty, thanh lý tài sản để thanh toán nợ cho các chủ nợ và trả lại tiền góp cho các cổ đông.

2. Đối với doanh nghiệp thuộc đối tượng nhà nước cần nắm giữ cổ phần chi phối thì được sử dụng nguồn Quỹ sắp xếp doanh nghiệp để bù đắp, duy trì tỷ lệ phần vốn nhà nước góp trong công ty cổ phần.

III. TRÌNH TỰ VÀ THỦ TỤC

1. Để có căn cứ kiểm tra và kịp thời xử lý lỗ, doanh nghiệp phải chủ động xây dựng phương án xử lý (theo quy định tại Mục I và Mục II của Thông tư này) và lập hồ sơ đề nghị xử lý lỗ báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá, Bộ Tài chính (đối với doanh nghiệp trực thuộc các tỉnh, thành phố trực thuộc Trung ương và các tổng công ty nhà nước có số lỗ làm giảm giá trị vốn Nhà nước tại doanh nghiệp từ 500 triệu đồng trở lên), tổng công ty nhà nước (nếu doanh nghiệp là thành viên tổng công ty) và cơ quan quản lý quỹ sắp xếp doanh nghiệp.

2. Hồ sơ đề nghị xử lý lỗ phát sinh của doanh nghiệp cổ phần hoá bao gồm:

- Công văn đề nghị xử lý lỗ của doanh nghiệp và tổng công ty nhà nước (nếu doanh nghiệp là thành viên tổng công ty).

- Báo cáo tài chính từ thời điểm xác định giá trị đến thời điểm kết thúc quý hoặc năm có phát sinh lỗ (đối với doanh nghiệp đang thực hiện cổ phần hoá). Báo cáo tài chính từ thời điểm định giá đến thời điểm được cấp giấy chứng nhận đăng ký kinh doanh (đối với doanh nghiệp đã hoàn thành cổ phần hoá).

Đối với doanh nghiệp cổ phần hoá là thành viên tổng công ty thì báo cáo tài chính phải có ý kiến thẩm định của Tổng công ty

- Biên bản xác định nguyên nhân lỗ, trách nhiệm tập thể, cá nhân và phương án xử lý lỗ của doanh nghiệp.

- Quyết định công bố giá trị doanh nghiệp cổ phần hoá và Quyết định phê duyệt phương án cổ phần hoá của cơ quan có thẩm quyền.

- Hồ sơ xác định giá trị doanh nghiệp cổ phần hoá.

3. Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ, cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm tổ chức kiểm tra, xác định nguyên nhân lỗ tại doanh nghiệp và phối hợp với cơ quan quản lý quỹ sắp xếp doanh nghiệp để xử lý theo chế độ hiện hành và quy định tại Thông tư này.

Đối với các doanh nghiệp nhà nước là thành viên của tổng công ty nhà nước thực hiện cổ phần hoá thì tổng công ty có trách nhiệm phối hợp với cơ quan quyết định cổ phần hoá kiểm tra và xử lý lỗ của doanh nghiệp thành viên.

Đối với doanh nghiệp cổ phần hoá có khoản lỗ phát sinh từ 500 triệu đồng trở lên thì phải có ý kiến thoả thuận bằng văn bản của Bộ trưởng Bộ Tài chính trước khi xử lý.

4.Việc sử dụng nguồn Quỹ sắp xếp doanh nghiệp để xử lý các khoản lỗ phát sinh từ thời điểm định giá đến thời điểm chính thức chuyển thành công ty cổ phần đối với các doanh nghiệp nhà nước cổ phần hoá được thực hiện như sau:

4.1. Doanh nghiệp thuộc đối tượng nộp tiền thu từ bán phần vốn nhà nước về Quỹ nào thì Quỹ đó chịu trách nhiệm phối hợp với cơ quan quyết định cổ phần hoá và Bộ Tài chính để xử lý theo các quy định trên.

4.2. Trường hợp Quỹ sắp xếp doanh nghiệp các Tổng công ty và các địa phương không có đủ nguồn để bù đắp: Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương và Hội đồng quản trị Tổng công ty nhà nước báo cáo Bộ trưởng Bộ Tài chính để thực hiện điều hoà Quỹ như quy định tại Quyết định số 174/2002/QĐ-TTg ngày 02/12/2002 của Thủ tướng Chính phủ.

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

2. Cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm phối hợp với cơ quan tài chính doanh nghiệp và cơ quan quản lý quỹ sắp xếp doanh nghiệp hướng dẫn, kiểm tra, giám sát các doanh nghiệp thực hiện cổ phần hoá xử lý khoản lỗ phát sinh từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chuyển sang công ty cổ phần theo quy định của thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

 | KT.BỘ TRƯỞNG BỘ TÀI CHÍNH
Nơi nhận : | Thứ trưởng
- Thủ tướng, các Phó Thủ tướng Chính phủ; |
- Văn phòng Chính phủ; |
- Văn phòng TW và các Ban của Đảng; |
- Văn phòng Chủ tịch nước; | Đã ký
- Văn phòng Quốc hội; |
- Các Bộ, cơ quan ngang Bộ, |
cơ quan thuộc Chính phủ; |
- HĐND, UBND các tỉnh, TP trực thuộc TW; | Lê Thị Băng Tâm
- Toà án nhân dân tối cao; |
- Viện KSND tối cao; |
- Sở Tài chính, Cục thuế các tỉnh, |
TP trực thuộc TW; |
- Các Tổng công ty Nhà nước; |
- Cục Kiểm tra văn bản (Bộ Tư pháp); |
- Công báo; |
- Các đơn vị thuộc Bộ; |
- Lưu : VP (2), Vụ Pháp chế, Cục TCDN (3) |


TT 2004 - 126 - huong dan 187 co phan hoa

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 126/2004/TT-BTC NGÀY 24 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 187/2004/NĐ-CP
NGÀY 16/11/2004 CỦA CHÍNH PHỦ VỀ CHUYỂN
CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Thi hành Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần (sau đây viết tắt là Nghị định 187/2004/NĐ-CP), Bộ Tài chính hướng dẫn những vấn đề về tài chính như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này áp dụng đối với công ty nhà nước thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định 187/2004/NĐ-CP và Quyết định 155/2004/QĐ-TTg ngày 24/8/2004 của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục, phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước (sau đây viết tắt là doanh nghiệp).

2. Doanh nghiệp có đủ điều kiện cổ phần hóa phải còn vốn nhà nước (chưa bao gồm giá trị quyền sử dụng đất) sau khi xử lý tài chính theo quy định tại Mục II Thông tư này.

Trường hợp doanh nghiệp không đủ điều kiện cổ phần hoá thì áp dụng hình thức sắp xếp khác phù hợp với quy định của pháp luật; không cấp thêm vốn nhà nước để cổ phần hóa.

3. Trước khi thực hiện cổ phần hóa, doanh nghiệp phải xử lý những tồn tại về tài chính theo quy định của pháp luật hiện hành.

Trong quá trình cổ phần hoá, doanh nghiệp tiếp tục xử lý những vấn đề tài chính còn tồn tại theo quy định tại Mục II Thông tư này cho đến thời điểm chính thức chuyển thành công ty cổ phần.

4. Cơ quan quyết định cổ phần hóa quy định tại Điều 40 Nghị định 187/2004/NĐ-CP thành lập Ban chỉ đạo cổ phần hóa để giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa.

5. Doanh nghiệp được lựa chọn hình thức cổ phần hóa theo quy định tại Điều 3 Nghị định 187/2004/NĐ-CP. Những doanh nghiệp có nhu cầu huy động thêm vốn để đầu tư, phát triển phải phát hành thêm cổ phần.

6. Thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ kế toán, lập báo cáo tài chính để xác định giá trị doanh nghiệp:

- Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo tài sản là thời điểm kết thúc quý gần nhất với thời điểm có quyết định cổ phần hóa nhưng không quá 6 tháng so với thời điểm công bố giá trị doanh nghiệp.

- Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo chiết khấu dòng tiền là thời điểm kết thúc năm gần nhất với thời điểm có quyết định cổ phần hóa nhưng không quá 9 tháng so với thời điểm công bố giá trị doanh nghiệp.

7. Các bước công việc liên quan đến cổ phần hóa được thực hiện theo Quy trình ban hành kèm theo Thông tư này (Phụ lục số 1)

II. XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HOÁ

A. KIỂM KÊ VÀ PHÂN LOẠI TÀI SẢN, CÔNG NỢ

Khi nhận được quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp theo quy định sau:

1. Kiểm kê phân loại tài sản:

1.1. Kiểm kê xác định đúng số lượng và chất lượng của tài sản thực tế hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng tại thời điểm xác định giá trị doanh nghiệp; xác định tài sản, tiền mặt thừa thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu.

1.2. Phân loại tài sản đã kiểm kê theo các nhóm sau:

a. Tài sản doanh nghiệp có nhu cầu sử dụng.

b. Tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý theo quyết định của đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp.

c. Tài sản hình thành từ quỹ khen thưởng, phúc lợi (nếu có).

d. Tài sản thuê ngoài, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi.

2. Đối chiếu, xác nhận và phân loại các khoản công nợ, lập bảng kê chi tiết đối với từng loại công nợ theo quy định sau:

2.1. Nợ phải trả:

Phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả nhưng không phải thanh toán.

Nợ phải trả nhưng không phải thanh toán là khoản nợ mà chủ nợ không còn tồn tại (doanh nghiệp đã giải thể, phá sản, chủ nợ đã chết) hoặc chủ nợ không đến đối chiếu đòi nợ mặc dù đã quá hạn.

2.2. Nợ phải thu:

a. Phân tích rõ nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được theo quy định hiện hành của nhà nước về xử lý nợ tồn đọng.

b. Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán hết vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công... để tính vào giá trị doanh nghiệp cổ phần hoá theo khoản 3 Điều 11 của Nghị định 187/2004/NĐ-CP.

3. Tổ chức đánh giá và xác định giá trị tài sản của doanh nghiệp có nhu cầu sử dụng theo quy định tại phần A Mục III Thông tư này.

4. Đối với các ngân hàng thương mại nhà nước, ngoài việc thực hiện các quy định trên phải:

4.1. Kiểm kê, đối chiếu các khoản tiền vay của khách hàng, tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a. Kiểm kê chi tiết từng khoản trên cơ sở sổ kế toán.

b. Đối chiếu xác nhận số dư tiền gửi với khách hàng là pháp nhân; đối chiếu từng hồ sơ vay vốn và xác nhận với khách hàng cho vay về số tiền ngân hàng còn nợ.

c. Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi thì không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

4.2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a. Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập bảng kê danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b. Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

4.3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

B. XỬ LÝ TÀI CHÍNH

1. Trước khi xác định giá trị doanh nghiệp

1.1. Tài sản

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 10 của Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường, hạch toán vào kết quả kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì xử lý tăng vốn nhà nước.

b. Đối với những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý sau khi được chấp thuận bằng văn bản của đại diện chủ sở vốn nhà nước được xử lý như sau:

- Thanh lý nhượng bán: Giám đốc doanh nghiệp chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản theo pháp luật hiện hành.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Điều chuyển tài sản cho đơn vị khác theo quyết định của đại diện chủ sở hữu vốn. Trường hợp điều chuyển cho các đơn vị ngoài bộ, địa phương, tổng công ty phải có sự thoả thuận của đại diện chủ sở hữu vốn bên nhận.

Căn cứ Biên bản giao nhận tài sản, doanh nghiệp giao, nhận tài sản hạch toán tăng, giảm vốn theo giá trị trên sổ kế toán của bên giao. Trường hợp bên nhận không chấp nhận giá trên sổ kế toán của bên giao thì hai bên thoả thuận giá giao nhận. Phần chênh lệch so với giá ghi trên sổ kế toán hạch toán vào kết quả kinh doanh của doanh nghiệp.

- Đến thời điểm xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý thì không tính vào giá trị doanh nghiệp. Doanh nghiệp tiếp tục xử lý số tài sản này trước khi có quyết định giá trị doanh nghiệp. Đến thời điểm có quyết định giá trị doanh nghiệp, nếu còn tài sản chưa xử lý, doanh nghiệp có trách nhiệm bảo quản, chuyển giao cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp để xử lý theo quy định hiện hành. Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp không bán lại tài sản này cho doanh nghiệp.

c. Tài sản là công trình phúc lợi trước đây được đầu tư bằng nguồn quỹ phúc lợi, khen thưởng được xử lý theo quy định tại khoản 3, Điều 10 Nghị định 187/2004/NĐ-CP.

d. Việc xác định giá trị và chia cổ phần cho người lao động đối với tài sản dùng trong sản xuất kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi được xử lý theo quy định tại khoản 4, Điều 10 Nghị định 187/2004/NĐ-CP. Cổ phần chia cho người lao động được xác định theo giá đấu thành công bình quân.

đ. Tài sản phúc lợi được đầu tư bằng nguồn vốn ngân sách hoặc có nguồn gốc từ ngân sách, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng được tính vào giá trị doanh nghiệp cổ phần hoá.

1.2. Nợ phải thu.

Các khoản nợ phải thu được xử lý theo quy định tại khoản 1, 2, 3 Điều 11 Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với những khoản nợ phải thu có đủ tài liệu chứng minh không có khả năng thu hồi theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng thì xác định rõ nguyên nhân, trách nhiệm cá nhân, tổ chức để xử lý bồi thường theo quy định của pháp luật hiện hành. Phần tổn thất sau khi xử lý doanh nghiệp dùng nguồn dự phòng nợ phải thu khó đòi để bù đắp, nếu thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

b. Đối với các khoản nợ phải thu quá hạn khác doanh nghiệp phải tiếp tục đòi nợ hoặc bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thoả thuận, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được hạch toán vào chi phí kinh doanh.

c. Đối với các khoản doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công... nếu đã hạch toán hết vào chi phí kinh doanh, doanh nghiệp đối chiếu hạch toán giảm chi phí tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện và hạch toán tăng khoản chi phí trả trước (hoặc chi phí chờ phân bổ).

1.3. Nợ phải trả

Nguyên tắc xử lý nợ phải trả thực hiện theo quy định tại Điều 12 Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với các khoản nợ phải trả nhưng không phải thanh toán được hạch toán tăng vốn nhà nước.

b. Đối với khoản nợ tồn đọng về thuế và các khoản phải nộp ngân sách nhà nước được xử lý như sau:

Trường hợp bị lỗ, không thanh toán được thì doanh nghiệp lập hồ sơ đề nghị giãn nợ, hoặc xoá nợ theo mức tối đa bằng số lỗ luỹ kế đến thời điểm xác định giá trị doanh nghiệp theo pháp luật hiện hành.

Doanh nghiệp có đủ điều kiện được xóa nợ và đã làm đủ thủ tục, nộp Hồ sơ đề nghị xoá nợ, nhưng đến thời điểm quyết định giá trị doanh nghiệp vẫn chưa nhận được quyết định xoá nợ thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp xem xét cho tạm giảm trừ nợ, giảm lỗ để xác định giá trị doanh nghiệp.

Doanh nghiệp có trách nhiệm tiếp tục phối hợp với cơ quan tài chính để xử lý. Khi có quyết định xử lý của Bộ Tài chính, nếu có chênh lệch so với số đã tạm giảm trừ nợ doanh nghiệp hạch toán điều chỉnh báo cáo tài chính ở thời điểm chính thức chuyển thành công ty cổ phần.

c. Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Quỹ Hỗ trợ phát triển:

- Trường hợp bị lỗ, không thanh toán được các khoản nợ quá hạn, doanh nghiệp làm thủ tục đề nghị khoanh nợ, giãn nợ, xoá nợ theo quy định của pháp luật hiện hành.

Đối với khoản nợ lãi vay chưa thanh toán (bao gồm cả lãi đã nhập gốc) được ngân hàng thương mại nhà nước, Quỹ Hỗ trợ phát triển xem xét, xoá nợ với mức không vượt quá số lỗ còn lại (sau khi đã xử lý nợ tồn đọng về thuế và các khoản phải nộp ngân sách nhà nước).

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng thương mại cho vay và Quỹ Hỗ trợ phát triển phải có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp. Trường hợp đến thời điểm công bố giá trị doanh nghiệp mà vẫn chưa nhận được ý kiến xử lý của bên cho vay, doanh nghiệp được tạm loại khoản nợ lãi vay đề nghị xoá khỏi giá trị doanh nghiệp để cổ phần hoá. Khi có quyết định xoá nợ, nếu có chênh lệch so với số đã tạm loại ra khỏi giá trị, doanh nghiệp hạch toán điều chỉnh báo cáo tài chính trước khi chính thức chuyển thành công ty cổ phần.

- Khoản nợ gốc quá hạn không được xóa xử lý như sau:

+ Doanh nghiệp làm đầy đủ thủ tục để chuyển giao cho công ty cổ phần kế thừa trả nợ.

+ Thoả thuận với ngân hàng thương mại cho vay để chuyển nợ thành vốn góp cổ phần.

+ Phối hợp với ngân hàng thương mại cho vay và Quỹ Hỗ trợ phát triển thực hiện xử lý nợ theo phương thức bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thoả thuận.

d. Đối với các khoản nợ vay nước ngoài quá hạn có bảo lãnh, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

đ. Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động.

e. Việc chuyển nợ phải trả (bao gồm cả nợ phải trả người lao động) thành vốn góp cổ phần trong công ty cổ phần phải tuân thủ các quy định của Nhà nước về quyền mua cổ phần lần đầu và quyền nắm giữ cổ phần chi phối của Nhà nước tại doanh nghiệp, giá cổ phần phải xác định thông qua đấu giá.

1.4. Các khoản dự phòng, lỗ và lãi

Các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán, chênh lệch tỷ giá, dự phòng trợ cấp mất việc làm, dự phòng tài chính... và các khoản lỗ, lãi được xử lý theo quy định tại Điều 13 Nghị định 187/2004/NĐ-CP, trong đó:

a. Số dư dự phòng giảm giá hàng tồn kho, dùng để bù đắp khoản chênh lệch giảm giá hàng tồn kho (kể cả khoản giảm giá do đánh giá lại hàng tồn kho ở thời điểm xác định giá trị doanh nghiệp), phần còn lại hoàn nhập vào kết quả kinh doanh.

b. Số dư dự phòng nợ phải thu khó đòi dùng để bù đắp nợ phải thu không có khả năng thu hồi, phần còn lại hoàn nhập vào kết quả kinh doanh.

c. Số dư dự phòng chênh lệch giảm giá chứng khoán dùng để bù đắp phần giảm giá chứng khoán thực tế, phần còn lại hoàn nhập vào kết quả kinh doanh.

d. Số dư dự phòng chênh lệch tỷ giá được sử dụng để bù đắp chênh lệch tỷ giá phát sinh, phần còn lại hoàn nhập vào kết quả kinh doanh.

đ. Quỹ dự phòng trợ cấp mất việc làm (trích lập đầy đủ theo chế độ quy định) dùng để thanh toán trợ cấp cho lao động dôi dư trong quá trình cổ phần hoá. Đến thời điểm chính thức chuyển sang công ty cổ phần, nếu còn thì hoàn nhập vào kết quả kinh doanh.

e. Quỹ dự phòng rủi ro, dự phòng nghiệp vụ:

- Số dư Quỹ dự phòng rủi ro của các ngân hàng thương mại nhà nước xử lý theo hướng dẫn của Ngân hàng Nhà nước và Bộ Tài chính.

- Số dư Quỹ dự phòng nghiệp vụ của doanh nghiệp bảo hiểm xử lý theo hướng dẫn của Bộ Tài chính.

g. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tổn thất về tài sản (bao gồm cả giá trị theo sổ kế toán của tài sản không cần dùng, chờ thanh lý không tính vào giá trị doanh nghiệp), nợ không thu hồi được, còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp.

h. Lãi phát sinh để bù lỗ các năm trước (nếu có), bù đắp các khoản tổn thất về tài sản (bao gồm cả giá trị theo sổ kế toán của tài sản không cần dùng, chờ thanh lý không tính vào giá trị doanh nghiệp), giảm giá tài sản, nợ không có khả năng thu hồi, còn lại phân phối theo quy định hiện hành .

i. Các khoản lỗ doanh nghiệp dùng quỹ dự phòng tài chính và lợi nhuận trước thuế để bù đắp. Trường hợp thiếu thực hiện biện pháp xoá nợ ngân sách nhà nước và nợ ngân hàng thương mại nhà nước theo quy định tại điểm 1.3 phần B Mục II Thông tư này.

Sau khi áp dụng các giải pháp trên mà doanh nghiệp cổ phần hoá vẫn còn lỗ, cơ quan quyết định giá trị doanh nghiệp xem xét giảm vốn nhà nước.

1.5. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 14 Nghị định 187/2004/NĐ-CP, trong đó:

a. Trường hợp doanh nghiệp có kế thừa liên doanh, phải tính giá trị vốn góp liên doanh vào giá trị doanh nghiệp theo quy định tại Điều 20 của Nghị định 187/2004/NĐ-CP

b. Trường hợp các doanh nghiệp không kế thừa liên doanh thì cơ quan có thẩm quyền quyết định cổ phần hoá xem xét, xử lý như sau:

- Bán lại khoản vốn góp của doanh nghiệp cho đối tác hoặc nhà đầu tư khác. Giá bán phải sát với giá thị trường, nhưng không thấp hơn giá trị phần vốn góp theo báo cáo tài chính đã được kiểm toán tại thời điểm gần nhất với thời điểm bán.

- Chuyển giao cho doanh nghiệp khác làm đối tác sau khi thỏa thuận, thống nhất với đối tác liên doanh.

- Trường hợp doanh nghiệp và đối tác liên doanh thống nhất chấm dứt hợp đồng liên doanh xử lý theo pháp luật hiện hành về xử lý tài chính đối với công ty nhà nước khi doanh nghiệp liên doanh chấm dứt hoạt động.

1.6. Quỹ khen thưởng và Quỹ phúc lợi:

a. Số dư bằng tiền của Quỹ khen thưởng và Quỹ phúc lợi được chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá để mua cổ phần. Giám đốc doanh nghiệp quyết định việc phân chia sau khi thoả thuận với tổ chức công đoàn.

b. Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, phúc lợi được giảm trừ vào giá trị thực tế của tài sản đang sử dụng cho sản xuất kinh doanh được đầu tư bằng nguồn quỹ khen thưởng, phúc lợi. Nếu còn thiếu xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá thì doanh nghiệp phải thu hồi trước khi thực hiện bán cổ phần ưu đãi.

- Đối với các khoản còn lại như: khoản bị xuất toán, chi biếu tặng; chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá thì doanh nghiệp báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

2. Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

2.1. Thời gian được xử lý tài chính giữa hai thời điểm này không quá 6 tháng kể từ ngày công bố giá trị doanh nghiệp.

2.2. Khi có quyết định công bố giá trị, doanh nghiệp có trách nhiệm:

a. Điều chỉnh sổ kế toán và bảng cân đối kế toán theo chế độ kế toán Nhà nước quy định.

b. Bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp trong thời gian tối đa là 30 ngày.

c. Hạch toán đầy đủ các khoản chi phí liên quan đến việc thực hiện cổ phần hoá phát sinh.

2.3. Trong thời gian 30 ngày sau khi chính thức chuyển thành công ty cổ phần, doanh nghiệp phải lập báo cáo tài chính tại thời điểm được cấp chứng nhận đăng ký kinh doanh gửi các cơ quan quản lý theo quy định của pháp luật về chế độ quản lý tài chính doanh nghiệp.

Trong thời gian 30 ngày sau khi nhận được báo cáo tài chính, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thực hiện kiểm tra, xử lý những vấn đề tài chính phát sinh giữa hai thời điểm; xác định lại giá trị phần vốn nhà nước, quyết định điều chỉnh vốn Nhà nước tại doanh nghiệp; tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần; gửi kết quả xác định lại giá trị doanh nghiệp cho Bộ Tài chính.

2.4. Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm công ty nhà nước chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như quy định tại Điều 25 của Nghị định 187/2004/NĐ-CP. Trường hợp phát sinh chênh lệch giảm (bao gồm cả do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

a. Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác.

b. Các trường hợp còn lại được xác định là nguyên nhân chủ quan. Cơ quan quyết định cổ phần hoá không lựa chọn các cá nhân có trách nhiệm đến khoản chênh lệch giảm làm đại diện phần vốn Nhà nước góp tại công ty cổ phần.

3. Bàn giao tài sản, vốn.

Căn cứ quyết định điều chỉnh giá trị doanh nghiệp tại thời điểm đăng ký kinh doanh chuyển thành công ty cổ phần, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp điều chỉnh sổ kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

3.1. Hồ sơ bàn giao bao gồm:

a. Hồ sơ xá định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

b. Báo cáo tài chính và báo cáo quyết toán thuế tại thời điểm chính thức chuyển thành công ty cổ phần .

c. Quyết định giá trị doanh nghiệp tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

d. Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao .

3.2. Thành phần bàn giao gồm:

a. Đại diện Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá toàn bộ tổng công ty).

b. Đại diện tổng công ty, Chủ tịch Hội đồng quản trị (trường hợp cổ phần hoá doanh nghiệp thành viên tổng công ty), giám đốc, kế toán trưởng công ty nhà nước đại diện cho bên giao.

c. Chủ tịch Hội đồng quản trị, giám đốc, kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

3.3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

a. Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

b. Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

c. Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

III. PHƯƠNG PHÁP XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

A. PHƯƠNG PHÁP TÀI SẢN

1. Phương pháp tài sản là phương pháp xác định giá trị doanh nghiệp trên cơ sở đánh giá giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Đối tượng áp dụng là các doanh nghiệp cổ phần hoá, trừ những doanh nghiệp thuộc đối tượng phải áp dụng phương pháp dòng tiền chiết khấu quy định tại điểm 2 phần B Mục III Thông tư này.

3. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

Giá trị phần vốn nhà nước tại doanh nghiệp theo sổ kế toán bằng giá trị doanh nghiệp theo sổ kế toán trừ (-) các khoản nợ phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có).

4. Giá trị thực tế của doanh nghiệp là giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp có tính đến khả năng sinh lời của doanh nghiệp.

4.1. Giá trị thực tế của doanh nghiệp không bao gồm:

a. Giá trị tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết;

b. Giá trị tài sản không cần dùng, ứ đọng, chờ thanh lý;

c. Các khoản nợ phải thu không có khả năng thu hồi;

d. Chi phí xây dựng cơ bản dở dang của công trình đã bị đình hoãn trước thời điểm xác định giá trị doanh nghiệp theo quyết định của cấp có thẩm quyền;

đ. Các khoản đầu tư dài hạn vào doanh nghiệp khác được chuyển cho đối tác khác theo quyết định của cơ quan có thẩm quyền;

e. Tài sản thuộc công trình phúc lợi được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp và nhà ở của cán bộ, công nhân viên trong doanh nghiệp.

4.2. Căn cứ xác định giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp:

a. Số liệu trên sổ kế toán của doanh nghiệp;

b. Số lượng và chất lượng tài sản theo kiểm kê phân loại thực tế;

c. Tính năng kỹ thuật của tài sản, nhu cầu sử dụng và giá thị trường;

d. Giá trị quyền sử dụng đất, khả năng sinh lời của doanh nghiệp (vị trí địa lý, uy tín của doanh nghiệp, mẫu mã, thương hiệu,...).

5. Xác định giá trị thực tế tài sản:

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

5.1. Đối với tài sản là hiện vật:

a. Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

b. Giá trị thực tế của tài sản = Nguyên giá tính theo giá thị trường nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

- Giá thị trường là:

+ Giá tài sản mới đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì tính theo giá mua mới của tài sản cùng loại, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

+ Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá trị quyết toán công trình được cơ quan có thẩm quyền phê duyệt.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt.

- Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản được đánh giá không thấp hơn 20%.

c. Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo qui định tại điểm 5.1 b phần A Mục III Thông tư này.

5.2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a. Tiền mặt được xác định theo biên bản kiểm quỹ.

b. Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng.

c. Các giấy tờ có giá thì xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ.

5.3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán sau khi xử lý như quy định tại điểm 1.2 phần B Mục II Thông tư này.

5.4. Các khoản chi phí dở dang: đầu tư xây dựng cơ bản, sản xuất kinh doanh, sự nghiệp được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

5.5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

5.6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán. Riêng giá trị quyền sử dụng đất được xác định theo quy định tại điểm 6 phần A Mục III Thông tư này.

5.7. Giá trị lợi thế kinh doanh

Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá theo quy định tại khoản 3 Điều 19 Nghị định 187/2004/NĐ-CP, trong đó giá trị lợi thế kinh doanh của doanh nghiệp được xác định theo công thức sau:

Giá trị lợi thế kinh doanh của doanh nghiệp

=

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

x

Tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

-

Lãi suất trái phiếu Chính phủ có kỳ hạn 10 năm trở lên tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

Tỷ suất lợi nhuận sau thuế trên vốn nhà nước. Bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

=

Lợi nhuận sau thuế bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp

Vốn nhà nước theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp

x

100%

5.8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 20 Nghị định 187/2004/NĐ-CP.

6. Giá trị quyền sử dụng đất.

Việc tính giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định tại khoản 1, khoản 2 Điều 19 Nghị định 187/2004/NĐ-CP, trong đó:

6.1. Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a. Nếu đang thuê thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp; công ty cổ phần tiếp tục ký hợp đồng thuê đất theo quy định của pháp luật và quản lý sử dụng đúng mục đích, không được nhượng bán.

b. Nếu diện tích đất đã được nhận giao, đã nộp tiền sử dụng đất vào ngân sách nhà nước, mua quyền sử dụn đất của các cá nhân, pháp nhân khác nay chuyển sang thuê đất thì chỉ tính vào giá trị doanh nghiệp các khoản chi phí làm tăng giá trị sử dụng đất và giá trị tài sản trên đất như: chi phí đền bù, giải toả, san lấp mặt bằng.

6.2. Trường hợp doanh nghiệp thực hiện hình thức giao đất có thu tiền sử dụng đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a. Đối với diện tích đất doanh nghiệp đang thuê: giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp theo giá do Uỷ ban nhân dân tỉnh quy định nhưng không tính tăng vốn nhà nước tại doanh nghiệp mà hạch toán là khoản phải nộp ngân sách nhà nước. Công ty cổ phần phải nộp số tiền này cho ngân sách nhà nước để được cấp giấy chứng nhận quyền sử dụng đất. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

b. Đối với diện tích đất doanh nghiệp đã được giao, đã nộp tiền sử dụng đất cho ngân sách nhà nước: phải xác định lại giá trị quyền sử dụng đất theo giá do Uỷ ban nhân dân tỉnh quy định. Khoản chênh lệch giữa giá trị quyền sử dụng đất xác định lại với giá trị hạch toán trên sổ kế toán được tính vào giá trị thực tế phần vốn nhà nước tại doanh nghiệp.

7. Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp bằng tổng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

8. Giá trị thực tế của tổng công ty:

Trường hợp cổ phần hóa toàn bộ tổng công ty nhà nước ngoài việc thực hiện các quy định chung phải thực hiện theo hướng dẫn sau:

8.1. Đối với tổng công ty do Nhà nước quyết định đầu tư và thành lập:

a. Giá trị thực tế toàn tổng công ty gồm giá trị thực tế toàn bộ tài sản của Văn phòng tổng công ty (kể cả các đơn vị hạch toán phụ thuộc), các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

b. Giá trị thực tế phần vốn nhà nước toàn tổng công ty gồm giá trị thực tế phần vốn nhà nước của Văn phòng tổng công ty, các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

8.2. Đối với tổng công ty do các công ty tự đầu tư và thành lập:

a. Giá trị thực tế toàn tổng công ty để cổ phần hoá là giá trị thực tế toàn bộ tài sản hiện có của công ty mẹ.

b. Giá trị thực tế vốn nhà nước là giá trị thực tế vốn nhà nước tại công ty mẹ.

8.3. Việc xác định giá trị tổng công ty nhà nước phải thực hiện theo đúng quy định tại phần A Mục III Thông tư này, trong đó lưu ý một số điểm sau:

a. Vốn của tổng công ty tại công ty trách nhiệm hữu hạn 1 thành viên chuyển đổi từ công ty thành viên tổng công ty hoặc do tổng công ty thành lập được xác định như một khoản đầu tư dài hạn của tổng công ty theo quy định tại Điều 20 Nghị định 187/2004/NĐ-CP.

b. Giá trị lợi thế kinh doanh của tổng công ty gồm giá trị lợi thế kinh doanh của Văn phòng tổng công ty và các công ty thành viên hạch toán độc lập.

Lợi nhuận và vốn Nhà nước để tính tỷ suất lợi nhuận được xác định theo quy định tại Nghị định 199/2004/NĐ-CP ngày 7/12/2004 của Chính phủ ban hành Quy chế quản lý tài chính doanh nghiệp và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác và văn bản hướng dẫn của Bộ Tài chính.

B. PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

1. Phương pháp dòng tiền chiết khấu (DCF) là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai.

2. Đối tượng áp dụng là các doanh nghiệp có ngành nghề kinh doanh chủ yếu trong lĩnh vực dịch vụ tài chính, ngân hàng, thương mại, tư vấn, thiết kế xây dựng, tin học và chuyển giao công nghệ, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi cổ phần hoá cao hơn lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

3. Căn cứ để xác định giá trị doanh nghiệp:

3.1. Báo cáo tài chính của doanh nghiệp trong 5 năm liền kề trước khi xác định giá trị doanh nghiệp.

3.2. Phương án hoạt động sản xuất kinh doanh của doanh nghiệp cổ phần hoá từ 3 năm đến 5 năm sau khi chuyển thành công ty cổ phần.

3.3. Lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp.

3.4. Giá trị quyền sử dụng đất đối với diện tích đất được giao.

4. Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp được xác định như sau:

Giá trị thực tế phần vốn Nhà nước

=

+

±

Chênh lệch về giá trị quyền sử dụng đất đã nhận giao

Trong đó:

Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại điểm 6.2b phần A Mục III Thông tư này.

Di

: là Giá trị hiện tại của cổ tức năm thứ i

(1+ K)i

Pn

: là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

(1+ K)n

i: thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di: Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n: Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn: Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | Dn+1
Pn | = |
 |  | K - g

Dn+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K: Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf: Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro được tính bằng lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp: Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

5. Giá trị thực tế của doanh nghiệp tại thời điểm định giá theo phương pháp DCF được xác định như sau:

Giá trị thực tế doanh nghiệp

=

Giá trị thực tế phần vốn nhà nước

+

Nợ thực tế phải trả

+

Số dư quỹ khen thưởng, phúc lợi

+

Nguồn kinh phí sự nghịêp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất của diện tích đất mới được giao (xác định theo quy định tại điểm 6.2a phần A mục III của Thông tư này)

6. Chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như một khoản lợi thế kinh doanh của doanh nghiệp, được xác định là tài sản cố định vô hình, được khấu hao theo quy định của pháp luật hiện hành.

7. Đối với tổng công ty, các ngân hàng thương mại đủ điều kiện thực hiện xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu thì lợi nhuận và vốn Nhà nước được xác định theo quy định của pháp luật hiện hành về quản lý tài chính đối với tổng công ty, ngân hàng thương mại nhà nước.

(Ví dụ minh họa tại Phụ lục số 2 đính kèm Thông tư này).

C. PHƯƠNG PHÁP KHÁC:

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Phần A, B Mục III của Thông tư này, cơ quan quyết định giá trị doanh nghiệp và tổ chức định giá được áp dụng các phương pháp định giá khác sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

IV. TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

1. Lựa chọn phương thức định giá:

Nguyên tắc lựa chọn phương thức tổ chức xác định giá trị doanh nghiệp thực hiện theo quy định tại Điều 23 Nghị định 187/2004/NĐ-CP.

1.1. Doanh nghiệp có giá trị tài sản theo sổ kế toán dưới 30 tỷ đồng, doanh nghiệp tự tổ chức xác định giá trị doanh nghiệp hoặc thuê tổ chức tư vấn định giá để xác định giá trị doanh nghiệp.

Trong trường hợp doanh nghiệp tự xác định giá trị, phải thực hiện theo đúng quy định tại Mục II, III Thông tư này.

1.2. Đối với doanh nghiệp có giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên, Văn phòng tổng công ty (nếu cổ phần hóa toàn bộ tổng công ty) phải thuê tổ chức định giá xác định giá trị doanh nghiệp.

2. Thuê tổ chức định giá

2.1. Tổ chức định giá gồm các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư có chức năng và năng lực định giá…

2.2. Tổ chức định giá phải đảm bảo các tiêu chuẩn và điều kiện sau:

a. Có chức năng định giá trong giấy chứng nhận đăng ký kinh doanh hoặc giấy phép đầu tư.

b. Tuỳ theo ngành nghề kinh doanh, phải đảm bảo các điều kiện, tiêu chuẩn của pháp luật hiện hành.

c. Không cùng chủ sở hữu, không có quan hệ kinh tế với doanh nghiệp được định giá như hùn vốn, góp vốn liên doanh, góp vốn cổ phần.

d. Không trực tiếp thực hiện kiểm toán cho các doanh nghiệp được định giá.

đ. Trong quá trình hoạt động không có vi phạm pháp luật về nghề nghiệp.

2.3. Hàng năm, trước ngày 31 tháng 12, Bộ Tài chính công bố công khai danh sách các tổ chức định giá đủ điều kiện, tiêu chuẩn định giá doanh nghiệp của năm sau. Danh sách các tổ chức có chức năng và năng lực định giá năm 2005 được công bố tại Phụ lục số 3 kèm theo Thông tư này.

Những tổ chức có chức năng định giá nếu vi phạm pháp luật sẽ tạm thời bị đình chỉ công bố và được bổ sung vào danh sách khi đã được khắc phục sai phạm.

2.4. Căn cứ danh sách các tổ chức định giá được công bố hàng năm, Ban chỉ đạo cổ phần hoá quyết định lựa chọn tổ chức định giá và chịu trách nhiệm về việc lựa chọn của mình.

2.5. Căn cứ quyết định lựa chọn của Ban chỉ đạo, Giám đốc doanh nghiệp ký hợp đồng thuê tổ chức định giá. Trong đó phải cam kết cụ thể các nội dung sau:

a. Phương pháp định giá

b. Thời gian hoàn thành: Tối đa không quá 60 ngày đối với cổ phần hóa toàn bộ tổng công ty; không quá 30 ngày đối với các trường hợp còn lại.

c. Trách nhiệm của doanh nghiệp trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan... và chịu trách nhiệm về số liệu và tài liệu cung cấp.

d. Trách nhiệm của tổ chức định giá trong việc thực hiện đúng các quy định về định giá; hoàn thành đúng thời hạn theo hợp đồng đã ký và kết quả định giá theo quy định của pháp luật.

e. Việc thanh toán chi phí định giá được thực hiện sau khi có quyết định công bố giá trị doanh nghiệp.

2.6. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

3. Hồ sơ xác định giá trị doanh nghiệp

3.1. Tổ chức xác định giá trị doanh nghiệp cùng với doanh nghiệp lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a. Báo cáo tài chính và báo cáo quyết toán thuế của doanh nghiệp tại thời điểm định giá.

b. Báo cáo kết quả kiểm kê và xác định giá trị tài sản của doanh nghiệp.

c. Biên bản xác định giá trị doanh nghiệp (Phụ lục số 4, 5).

d. Bản sao Hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ. Các tài liệu cần thiết khác (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

3.2. Ban chỉ đạo cổ phần hoá có trách nhiệm thẩm tra kết quả định giá, báo cáo cơ quan quyết định giá trị doanh nghiệp và Bộ Tài chính.

4. Quyết định và công bố giá trị doanh nghiệp:

4.1 Trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo thẩm định và hồ sơ xác định giá trị doanh nghiệp, cơ quan quyết định giá trị doanh nghiệp ra quyết định và công bố giá trị doanh nghiệp (Phụ lục số 6a).

4.2. Đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, cơ quan quyết định giá trị doanh nghiệp phải xử lý dứt điểm các vấn đề về tài chính theo quy định tại điểm 2 phần B Mục II Thông tư này và ra quyết định điều chỉnh giá trị doanh nghiệp.

V. BÁN CỔ PHẦN LẦN ĐẦU

A. ĐỐI TƯỢNG MUA VÀ CƠ CẤU CỔ PHẦN

1. Đối tượng mua cổ phần:

1.1. Người lao động có tên trong danh sách thường xuyên tại thời điểm quyết định thực hiện cổ phần hoá.

1.2. Nhà đầu tư chiến lược theo quy định tại khoản 2 Điều 26 Nghị định 187/2004/NĐ-CP do cơ quan quyết định cổ phần hóa phê duyệt.

1.3. Các nhà đầu tư khác trong nước và nước ngoài tham dự đấu giá công khai theo điều 4 Nghị định 187/2004/NĐ-CP.

2. Cơ cấu cổ phần lần đầu:

2.1. Số cổ phần nhà nước nắm giữ được xác định theo phương án cổ phần hóa và được điều chỉnh theo kết quả bán cổ phần vào thời điểm trước khi chính thức chuyển thành công ty cổ phần do cơ quan quyết định cổ phần hóa quyết định.

2.2. Số cổ phần bán ưu đãi được quy định cụ thể như sau:

a. Bán cho người lao động trong doanh nghiệp theo mức tối đa là 100 cổ phần/năm công tác trong khu vực nhà nước với giá giảm 40% so với giá đấu thành công bình quân.

b. Bán cho nhà đầu tư chiến lược mức tối đa là 20% số cổ phần bán ra với giá giảm 20% so với giá đấu thành công bình quân.

c. Tổng giá trị ưu đãi giảm giá cho người lao động và nhà đầu tư chiến lược (xác định theo mệnh giá) không vượt quá số vốn nhà nước tại doanh nghiệp sau khi trừ giá trị cổ phần nhà nước nắm giữ và chi phí cổ phần hoá theo định mức.

2.3. Số cổ phần bán đấu giá công khai cho các nhà đầu tư (kể cả nhà đầu tư chiến lược và người lao động nếu mua thêm) là số cổ phần còn lại sau khi bán cổ phần ưu đãi nhưng không thấp hơn 20% vốn điều lệ. Trường hợp không đủ 20% vốn điều lệ thì xử lý như sau:

a. Phát hành thêm cổ phần để tăng vốn điều lệ theo mức tương ứng.

b. Điều chỉnh giảm cổ phần nhà nước nắm giữ theo mức tương ứng.

c. Điều chỉnh cổ phần bán ưu đãi theo mức tương ứng.

2.4. Tổng số cổ phần phát hành lần đầu bằng vốn điều lệ của doanh nghiệp chia (:) mệnh giá 1 cổ phần (10.000 đồng)

a. Số cổ phần bán ra bằng tổng số cổ phần phát hành lần đầu trừ (-) số cổ phần nhà nước nắm giữ.

b. Số cổ phần bán đấu giá công khai bằng số cổ phần bán ra trừ (-) số cổ phần bán ưu đãi cho người lao động và nhà đầu tư chiến lược.

B. TỔ CHỨC BÁN ĐẤU GIÁ CỔ PHẦN

1. Phương thức bán đấu giá:

1.1. Đấu giá trực tiếp tại doanh nghiệp đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá từ 1 tỷ đồng trở xuống do Ban chỉ đạo cổ phần hóa tổ chức bán.

1.2. Đấu giá tại các tổ chức tài chính trung gian đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá trên 1 tỷ đồng đến 10 tỷ đồng và từ 1 tỷ đồng trở xuống nếu có nhu cầu. Ban chỉ đạo cổ phần hóa lựa chọn và phối hợp với tổ chức tài chính trung gian tổ chức bán.

1.3. Đấu giá tại trung tâm giao dịch chứng khoán đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá trên 10 tỷ đồng và từ 10 tỷ đồng trở xuống nếu có nhu cầu. Ban chỉ đạo cổ phần hóa phối hợp với Trung tâm giao dịch chứng khoán hoặc tổ chức tài chính trung gian thực hiện.

Ban chỉ đạo cổ phần đăng ký trực tiếp hoặc thuê tổ chức tài chính trung gian đăng ký thực hiện đấu giá tại trung tâm giao dịch chứng khoán (thành phố Hà Nội hoặc thành phố Hồ Chí Minh).

1.4. Trường hợp doanh nghiệp ở vùng sâu, không lựa chọn được tổ chức tài chính trung gian đảm nhận việc bán đấu giá theo quy định tại điểm 1.2 và 1.3 Phần B Mục V Thông tư này, cơ quan quyết định cổ phần hoá thông báo cho Bộ Tài chính để hướng dẫn giải quyết.

2. Trách nhiệm của các bên có liên quan đến bán đấu giá cổ phần:

2.1. Ban chỉ đạo cổ phần hóa phải thực hiện các công việc sau:

a. Báo cáo cơ quan quyết định cổ phần hóa để ra quyết định phê duyệt phương án cổ phần hóa (Phụ lục số 6b), trong đó có giá khởi điểm để làm cơ sở cho việc đấu giá.

b. Hoàn tất các thông tin liên quan đến cổ phần hóa (Phụ lục số 7).

c. Gửi các tài liệu liên quan đến cổ phần hóa và đơn đăng ký tổ chức bán đấu giá (Phụ lục số 8) cho trung tâm giao dịch chứng khoán (nếu đăng ký bán qua trung tâm giao dịch chứng khoán) hoặc ký hợp đồng với tổ chức tài chính trung gian nếu bán qua các tổ chức này.

d. Phối hợp với tổ chức bán đấu giá để công bố công khai cho các nhà đầu tư các thông tin liên quan đến doanh nghiệp và cuộc đấu giá chậm nhất 20 ngày trước ngày thực hiện đấu giá.

đ. Tổng hợp, báo cáo kết quả bán đấu giá.

2.2. Cơ quan thực hiện đấu giá (doanh nghiệp, tổ chức tài chính trung gian, trung tâm giao dịch chứng khoán) phải thực hiện các công việc sau:

a. Yêu cầu Ban chỉ đạo cổ phần hoá và doanh nghiệp cung cấp đầy đủ tài liệu, thông tin về cổ phần hoá theo quy định.

b. Thông báo với Ban chỉ đạo cổ phần hóa và doanh nghiệp thời gian, địa điểm tổ chức bán đấu giá.

c. Thông báo công khai tại doanh nghiệp, nơi bán đấu giá, trên các phương tiện thông tin đại chúng (trên 3 số báo liên tiếp trong 1 tuần của 1 tờ báo phát hành trong toàn quốc và 1 tờ báo địa phương nơi doanh nghiệp có trụ sở chính) về các thông tin liên quan đến việc bán cổ phần trước khi tổ chức đấu giá tối thiểu 20 ngày (Phụ lục số 9).

d. Cung cấp thông tin liên quan đến doanh nghiệp và cuộc đấu giá cho các nhà đầu tư, các tổ chức xúc tiến đầu tư cùng với đơn đăng ký tham gia đấu giá.

đ. Tiếp nhận Đơn đăng ký tham gia đấu giá (Phụ lục số 10a, 10b), kiểm tra điều kiện tham dự đấu giá và phát Phiếu tham dự đấu giá cho các nhà đầu tư có đủ điều kiện.

Trước ngày thực hiện bán đấu giá ít nhất là 03 ngày làm việc, cơ quan thực hiện bán đấu giá phải hoàn tất việc gửi Phiếu tham dự đấu giá cho các nhà đầu tư.

Trường hợp nhà đầu tư không đủ điều kiện tham dự đấu giá thì tổ chức bán đấu giá phải thông báo và hoàn trả tiền đặt cọc cho nhà đầu tư (nếu nhà đầu tư đã đặt cọc).

e. Tổ chức thực hiện việc đấu giá, lập biên bản (Phụ lục số 11) và thông báo kết quả cho Ban chỉ đạo cổ phần hóa.

g. Cơ quan tổ chức đấu giá phải giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức.

2.3. Nhà đầu tư tham gia đấu giá phải thực hiện một số công việc sau:

a. Gửi Đơn đăng ký theo mẫu cho cơ quan thực hiện đấu giá và các giấy tờ chứng minh có năng lực hành vi dân sự đầy đủ (đối với cá nhân), có tư cách pháp nhân (đối với tổ chức). Riêng đối với nhà đầu tư nước ngoài phải thực hiện theo khoản 2 Điều 4 Nghị định 187/2004/NĐ-CP.

b. Nộp đầy đủ tiền đặt cọc bằng 10% giá trị cổ phần đăng ký mua tính theo giá khởi điểm.

c. Thời gian nộp đơn và đặt cọc tối thiểu 5 ngày trước ngày tổ chức đấu giá.

d. Thực hiện đấu giá theo đúng quy định. Nếu vi phạm sẽ bị hủy bỏ quyền tham gia đấu giá và không được hoàn trả tiền đặt cọc.

đ. Thanh toán đầy đủ, đúng hạn tiền mua cổ phần nếu được mua.

3. Thực hiện bán đấu giá:

3.1. Cuộc đấu giá được thực hiện khi có ít nhất 2 nhà đầu tư đủ tiêu chuẩn tham dự đấu giá. Nếu không đủ điều kiện này thì không tổ chức đấu giá, cuộc đấu giá được coi là không thành.

3.2. Việc đấu giá được thực hiện như sau:

a. Bỏ phiếu kín đối với việc đấu giá trực tiếp tại doanh nghiệp hoặc tổ chức tài chính trung gian, trung tâm giao dịch chứng khoán. Nhà đầu tư ghi giá đặt mua (giá đấu) đối với số lượng cổ phần đã đăng ký vào Phiếu tham dự đấu giá và gửi cho cơ quan thực hiện bán đấu giá trong thời hạn quy định tại quy chế đấu giá.

Riêng trường hợp đấu giá tại trung tâm giao dịch chứng khoán, nhà đầu tư được lựa chọn bỏ phiếu trực tiếp tại trung tâm giao dịch chứng khoán hoặc gửi qua công ty chứng khoán là thành viên tham gia thực hiện việc đấu giá qua trung tâm giao dịch chứng khoán.

b. Đặt giá qua mạng đối với trường hợp đấu giá tại Trung tâm giao dịch chứng khoán theo quy định của Bộ Tài chính.

3.3. Xác định kết quả đấu giá:

a. Nguyên tắc xác định kết quả đấu giá theo giá đặt mua từ cao xuống thấp, nhà đầu tư đặt mua theo giá nào thì được mua cổ phần theo giá đó.

b. Nhà đầu tư trả giá cao nhất được quyền mua đủ số cổ phần đã đăng ký mua theo giá đã trả. Số cổ phần còn lại lần lượt được bán cho các nhà đầu tư trả giá cao liền kề cho đến hết số cổ phần chào bán.

Trường hợp các nhà đầu tư trả giá bằng nhau nhưng số cổ phần chào bán ít hơn tổng số cổ phần đăng ký mua thì số cổ phần của từng nhà đầu tư được mua xác định như sau:

Số cổ phần nhà đầu tư được mua

=

Số cổ phần còn lại chào bán

x

Số cổ phần từng nhà đầu tư đăng ký mua
giá bằng nhau

Tổng số cổ phần các nhà đầu tư đăng ký mua
giá bằng nhau

c. Mọi trường hợp trả giá thấp hơn so với giá khởi điểm, nhà đầu tư không được nhận lại tiền đặt cọc.

d. Kết quả đấu giá được ghi vào biên bản và có chữ ký của đại diện cơ quan thực hiện đấu giá, Ban chỉ đạo cổ phần hoá và doanh nghiệp (theo Phụ lục số 11 kèm theo Thông tư này) và được gửi cho cơ quan quyết định giá trị doanh nghiệp, Bộ Tài chính, Ban chỉ đạo cổ phần hoá, doanh nghiệp và lưu tại cơ quan thực hiện bán đấu giá.

e. Cơ quan thực hiện bán đấu giá có trách nhiệm công bố công khai kết quả đấu giá trước khi cuộc đấu giá kết thúc cho các nhà đầu tư.

(Các bước công việc cụ thể của phiên bán đấu giá theo Phụ lục số 12)

4. Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp thực hiện bán cổ phần cho người lao động và cho nhà đầu tư chiến lược theo Phương án cổ phần hoá đã được duyệt.

5. Thanh toán tiền mua cổ phần.

5.1. Trong phạm vi 15 ngày làm việc kể từ ngày công bố kết quả đấu giá, cơ quan thực hiện bán đấu giá và nhà đầu tư (gồm cả người lao động và nhà đầu tư chiến lược) có trách nhiệm hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần về tài khoản của doanh nghiệp cổ phần hoá.

5.2. Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Trường hợp mua bằng ngoại tệ thì phải chuyển đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm đấu giá. Việc thanh toán thực hiện bằng tiền mặt hoặc chuyển khoản.

5.3. Nếu quá thời hạn 15 ngày mà nhà đầu tư (cả người lao động trong doanh nghiệp và nhà đầu tư chiến lược) vẫn không nộp, hoặc nộp không đủ so với số tiền phải thanh toán mua cổ phần thì số cổ phần chưa được thanh toán được coi là số cổ phần nhà đầu tư từ chối không mua hết và được xử lý theo quy định tại điểm 6 phần B Mục V Thông tư này.

6. Xử lý số lượng cổ phần không bán hết.

6.1. Trường hợp nhà đầu tư (bao gồm cả người lao động và nhà đầu tư chiến lược) không mua hết thì số cổ phần còn lại sẽ được bán tiếp cho các nhà đầu tư tham gia đấu giá theo quy định tại điểm 3.3 phần B, Mục V Thông tư này.

6.2. Trường hợp các nhà đầu tư tham gia đấu giá không mua hết số cổ phần bán ra thì thực hiện điều chỉnh quy mô vốn điều lệ và vốn nhà nước tại doanh nghiệp (trừ trường hợp bảo lãnh phát hành).

6.3. Trường hợp nhà đầu tư tham gia đấu giá không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá đã công bố thì không được nhận lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua.

7. Quản lý tiền đặt cọc:

7.1. Nhà đầu tư có tham gia đấu giá hợp lệ nhưng không được mua cổ phần, trong 5 ngày làm việc (kể từ ngày kết thúc cuộc đấu giá) cơ quan thực hiện đấu giá có trách nhiệm thanh toán lại đầy đủ tiền đặt cọc.

7.2. Nhà đầu tư được mua cổ phần theo kết quả đấu giá, tiền đặt cọc được trừ vào tổng số tiền phải trả tương ứng với tỷ lệ cổ phần thực tế mua theo giá đấu.

7.3. Tiền đặt cọc không phải trả cho nhà đầu tư, cơ quan thực hiện đấu giá chuyển cho doanh nghiệp để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

8. Chi phí phục vụ cho hoạt động đấu giá bán cổ phần do Ban chỉ đạo cổ phần hoá quyết định nhưng không quá 10% tổng chi phí cổ phần hoá. Trường hợp đấu giá tại Trung tâm giao dịch chứng khoán, việc phân chia chi phí giữa Trung tâm và tổ chức tài chính trung gian theo thỏa thuận của các bên.

VI. QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HOÁ

1. Tiền thu từ cổ phần hoá doanh nghiệp sau khi trừ chi phí cổ phần hoá (theo quy định tại điểm 2 Mục VI Thông tư này) được quản lý, sử dụng như sau:

1.1. Hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động tại thời điểm quyết định cổ phần hoá.

a. Hỗ trợ thanh toán trợ cấp cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá tự nguyện thôi việc và người lao động tuyển dụng sau ngày 21/4/1998 bị mất việc hoặc chấm dứt hợp đồng lao động, trong đó:

- Mức trợ cấp cho từng người lao động được xác định theo quy định tại Điều 17, Điều 42 của Bộ luật Lao động.

- Doanh nghiệp có trách nhiệm sử dụng Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp (được trích lập đầy đủ theo quy định của Nhà nước) để thanh toán trợ cấp cho người lao động, nếu thiếu thì được sử dụng tiền thu từ cổ phần hoá.

- Giám đốc doanh nghiệp có trách nhiệm:

+ Lập phương án trợ cấp cho người lao động mất việc, thôi việc và tổng hợp phương án này trong phương án cổ phần hoá trình cấp có thẩm quyền phê duyệt.

+ Tổ chức chi trả trợ cấp cho người lao động theo quy định và lập quyết toán gửi cơ quan quyết định giá trị doanh nghiệp để kiểm tra, phê duyệt theo quy định pháp luật hiện hành.

b. Hỗ trợ đào tạo lại lao động để bố trí việc làm mới trong công ty cổ phần:

- Thời gian đào tạo lại không quá 6 tháng; mức hỗ trợ tối đa là 350.000đ ồng/người/tháng.

- Giám đốc doanh nghiệp có trách nhiệm:

+ Lập phương án hỗ trợ đào tạo lại (số người, ngành nghề, thời gian...), tổng hợp chung trong phương án cổ phần hoá.

+ Ký hợp đồng với các cơ sở đào tạo sau khi phương án cổ phần hoá được duyệt nhưng không quá 30 ngày kể từ ngày doanh nghiệp chính thức chuyển thành công ty cổ phần.

+ Thanh lý hợp đồng, thanh toán tiền đào tạo cho các cơ sở đào tạo, lập quyết toán kinh phí đào tạo báo cáo cơ quan quyết định giá trị doanh nghiệp để phê duyệt theo quy định của pháp luật hiện hành trong thời gian không quá 8 tháng kể từ ngày doanh nghiệp chính thức chuyển thành công ty cổ phần.

1.2. Trường hợp tiền thu từ cổ phần hoá không đủ hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động theo quy định tại điểm 1.1 Mục VI thì phần còn thiếu thực hiện như sau:

a. Tổng công ty hỗ trợ đối với trường hợp cổ phần hoá công ty thành viên.

b. Công ty nhà nước độc lập, công ty thành viên hỗ trợ đối với trường hợp cổ phần hóa bộ phận công ty.

c. Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính hỗ trợ đối với trường hợp cổ phần hoá công ty nhà nước độc lập, tổng công ty (trường hợp cổ phần hoá toàn bộ tổng công ty).

1.3. Tiền thu từ cổ phần hóa còn lại doanh nghiệp phải nộp như sau:

a. Nộp công ty đối với trường hợp cổ phần hoá bộ phận công ty.

b. Nộp tổng công ty đối với trường hợp cổ phần hoá công ty thành viên.

c. Nộp Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính đối với trường hợp cổ phần hoá công ty nhà nước độc lập, tổng công ty.

Số tiền phải nộp được xác định như sau:

Số tiền phải nộp

=

Giá trị vốn nhà nước tại thời điểm xác định GTDN

+

Chênh lệch do bán đấu giá cổ phần

-

Giá trị cổ phần nhà nước

-

Chi phí cổ phần hoá

-

Trợ cấp mất việc thôi việc

-

Chi đào tạo

Trong đó:

- Tiền chi đào tạo lại cho người lao động tạm xác định theo hợp đồng ký với các cơ sở đào tạo. Khi thanh lý hợp đồng, nếu thừa thì nộp tiếp theo quy định tại điểm này.

- Chênh lệch do bán đấu giá cổ phần đã có sự bù trừ chênh lệch giảm giá của số cổ phần ưu đãi bán cho người lao động và nhà đầu tư chiến lược, được tính theo công thức:

Chênh lệch do bán đấu giá cổ phần

=

Số cổ phần bán ra từng loại

x

Giá bán thực tế từng loại cổ phần

-

10.000 đồng

Trong đó:

+ Số cổ phần bán ra từng loại bao gồm: số cổ phần thực tế bán cho từng nhà đầu tư tham gia đấu giá; số cổ phần thực tế bán ưu đãi cho người lao động và nhà đầu tư chiến lược.

+ Giá bán thực tế từng loại cổ phần là: giá đấu thành công của từng nhà đầu tư tham gia đấu giá; giá cổ phần ưu đãi cho người lao động đã giảm trừ 40% giá đấu thành công bình quân; giá cổ phần ưu đãi cho nhà đầu tư chiến lược đã giảm trừ 20% giá đấu thành công bình quân.

1.4. Số tiền thu từ cổ phần hoá được quản lý và sử dụng như sau:

a. Công ty độc lập, công ty thành viên tổng công ty sử dụng để bổ sung vốn kinh doanh và hỗ trợ cho bộ phận công ty đã cổ phần hóa tiếp tục sắp xếp lao động theo quy định tại khoản 8 Điều 36 Nghị định 187/2004/NĐ-CP.

b. Tổng công ty được sử dụng để bổ sung vốn kinh doanh và hỗ trợ các công ty cổ phần đã cổ phần hóa để trợ cấp cho lao động dôi dư theo quy định tại khoản 8 Điều 36 của Nghị định 187/2004/NĐ-CP.

c. Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính sử dụng để đầu tư bổ sung vốn cho doanh nghiệp mà Nhà nước cần đầu tư vốn theo quy định hiện hành; hỗ trợ công ty cổ phần và tổng công ty đã cổ phần hóa tiếp tục giải quyết lao động dôi dư theo qui định tại khoản 8 Điều 36 Nghị định 187/2004/NĐ-CP.

2. Chi phí cổ phần hoá: là các khoản chi liên quan đến cổ phần hóa doanh nghiệp từ thời điểm quyết định cổ phần hóa đến thời điểm bàn giao giữa doanh nghiệp và công ty cổ phần.

2.1. Chi phí cổ phần hoá bao gồm:

a. Các khoản chi phí trực tiếp tại doanh nghiệp:

- Chi phí cho việc tập huấn nghiệp vụ về cổ phần hoá doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án cổ phần hoá, xây dựng Điều lệ tổ chức và hoạt động của công ty cổ phần;

- Chi phí Đại hội công nhân viên chức để triển khai cổ phần hoá;

- Chi phí hoạt động tuyên truyền, cáo bạch các thông tin về doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần;

- Chi phí Đại hội cổ đông lần đầu;

- Các chi phí khác có liên quan đến cổ phần hoá doanh nghiệp.

b. Tiền thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp và bán cổ phần.

c. Chi phí cho Ban chỉ đạo cổ phần hóa.

2.2. Tổng mức chi phí tối đa được xác định theo giá trị doanh nghiệp trên sổ kế toán cụ thể như sau:

+ Không quá 200 triệu đồng đối với doanh nghiệp có giá trị dưới 30 tỷ đồng.

+ Không quá 300 triệu đồng đối với doanh nghiệp có giá trị từ 30 tỷ đến 50 tỷ đồng.

+ Không quá 400 triệu đồng đối với doanh nghiệp có giá trị trên 50 tỷ đồng.

+ Trường hợp cổ phần hoá toàn bộ tổng công ty nhà nước thì dự toán chi phí cổ phần hoá được tổng hợp trong phương án cổ phần hoá tổng công ty.

Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi cần thiết trong phạm vi mức khống chế tối đa để thực hiện quá trình cổ phần hoá và chịu trách nhiệm về tính hợp pháp, hợp lệ các khoản chi này.

Trường hợp cổ phần hoá những doanh nghiệp có quy mô lớn, phức tạp, phát sinh chi phí cần thiết vượt mức khống chế tối đa; cơ quan quyết định giá trị doanh nghiệp chủ động xem xét, quyết định và thông báo cho Bộ Tài chính.

Kết thúc quá trình cổ phần hoá, doanh nghiệp phải quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định giá trị doanh nghiệp phê duyệt.

VII. CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP VÀ
NGƯỜI LAO ĐỘNG SAU KHI CỔ PHẦN HÓA

1. Đối với doanh nghiệp

1.1. Các doanh nghiệp sau cổ phần hóa được hưởng ưu đãi theo quy định tại Điều 36 Nghị định 187/2004/NĐ-CP và các quy định hiện hành của nhà nước về doanh nghiệp.

Riêng đối với việc ưu đãi đầu tư, doanh nghiệp sau khi cổ phần hóa chủ động xác định mức ưu đãi theo quy định của pháp luật hiện hành và đăng ký với cơ quan thuế (kèm bản sao quyết định phê duyệt phương án cổ phần hoá và giấy chứng nhận đăng ký kinh doanh của công ty cổ phần) để được giải quyết.

1.2. Công ty cổ phần được thành lập từ cổ phần hoá công ty thành viên của tổng công ty có vốn Nhà nước trên 50% vốn điều lệ vẫn là thành viên của tổng công ty nhưng không phải nộp kinh phí quản lý cho tổng công ty.

1.3. Doanh nghiệp được Nhà nước hỗ trợ kinh phí từ nguồn thu từ cổ phần hoá và Quỹ hỗ trợ lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước để giải quyết chính sách cho người lao động theo quy định hiện hành.

2. Đối với người lao động trong doanh nghiệp

2.1. Chế độ ưu đãi đối với người lao động thực hiện theo quy định tại Điều 36, Điều 37 Nghị định 187/2004/NĐ-CP, trong đó người lao động mua cổ phần ưu đãi được tự do chuyển nhượng cổ phần, không bị hạn chế về thời gian nắm giữ trừ cổ đông sáng lập thực hiện theo Điều lệ công ty.

2.2. Tổng giá trị ưu đãi cho nhà đầu tư chiến lược và người lao động trong doanh nghiệp được lấy từ nguồn thu tăng thêm do đấu giá cổ phần, nếu thiếu được trừ vào vốn Nhà nước hiện có tại doanh nghiệp nhưng không vượt quá số vốn Nhà nước tại doanh nghiệp sau khi trừ giá trị cổ phần Nhà nước và chi phí cổ phần hoá.

Trường hợp cổ phần hoá toàn bộ tổng công ty thực hiện hạch toán tổng hợp thì giá trị ưu đãi cho người lao động và nhà đầu tư chiến lược của công ty thành viên tính trong phạm vi giá trị thực tế vốn nhà nước tại công ty thành viên; giá trị ưu đãi cho người lao động và nhà đầu tư chiến lược của Văn phòng tổng công ty và các đơn vị sự nghiệp tính trong phạm vi tổng giá trị thực tế vốn nhà nước của Văn phòng tổng công ty và các đơn vị sự nghiệp.

VIII. TỔ CHỨC THỰC HIỆN

1. Việc tiến hành cổ phần hóa thực hiện theo các bước công việc cụ thể quy định tại Phụ lục số 1 kèm theo, bao gồm các bước cơ bản sau:

Bước 1: Xây dựng phương án

a. Thành lập Ban chỉ đạo cổ phần hóa và tổ giúp việc ban chỉ đạo.

b. Chuẩn bị các hồ sơ tài liệu

c. Xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp

d. Hoàn tất phương án cổ phần hóa

Bước 2: Tổ chức bán cổ phần

a. Bán cổ phần

b. Điều chỉnh phương án cổ phần hóa

Bước 3: Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần

a. Tổ chức đại hội đồng cổ đông và đăng ký kinh doanh

b. Tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần

Các bước công việc trên phải hoàn tất trong thời gian tối đa 9 tháng. Trường hợp vượt quá thời gian này, cơ quan quyết định cổ phần hóa chịu trách nhiệm về mọi chi phí phát sinh thêm.

2. Trách nhiệm của các cơ quan có liên quan

2.1. Cơ quan quyết định cổ phần hóa và cơ quan quyết định giá trị doanh nghiệp thực hiện quyền và trách nhiệm theo quy định tại khoản 1 Điều 40 Nghị định 187/2004/NĐ-CP.

2.2. Hội đồng quản trị tổng công ty nhà nước thực hiện quyền và trách nhiệm theo khoản 2 Điều 40 Nghị định 187/2004/NĐ-CP.

2.3. Ban chỉ đạo cổ phần hóa doanh nghiệp:

a. Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp. Quyền và trách nhiệm của Ban Chỉ đạo do cơ quan quyết định cổ phần hóa quy định. (Mẫu quyết định thành lập Ban chỉ đạo cổ phần hoá theo Phụ lục số 13).

b. Thành viên Ban chỉ đạo không quá năm (5) người, thành phần chủ yếu gồm:

- Lãnh đạo cơ quan quyết định cổ phần hoá (hoặc người được uỷ quyền) -Trưởng ban.

Trường hợp cổ phần hoá tổng công ty thì lãnh đạo bộ, Uỷ ban nhân dân tỉnh, thành phố là Trưởng ban.

- Đại diện lãnh đạo các đơn vị chức năng của cơ quan quyết định cổ phần hoá - Uỷ viên.

- Đại diện lãnh đạo Bộ Tài chính (đối với trường hợp cổ phần hoá toàn tổng công ty) - Uỷ viên.

- Lãnh đạo doanh nghiệp cổ phần hoá (Hội đồng quản trị, Tổng giám đốc, Giám đốc hoặc người được uỷ quyền) - Uỷ viên.

Số lượng và cơ cấu thành viên Ban chỉ đạo, do thủ trưởng cơ quan quyết định cổ phần hóa quyết định.

c. Tổ giúp việc ban chỉ đạo:

- Ban Chỉ đạo cổ phần hoá thành lập tổ giúp việc, thành viên không quá năm (5) người để giúp Ban chỉ đạo thực hiện các công việc liên quan đến cổ phần hoá doanh nghiệp.

- Thành phần của Tổ giúp việc gồm:

+ Lãnh đạo doanh nghiệp - Tổ trưởng.

+ Kế toán trưởng hoặc trưởng phòng kế toán - Tổ viên.

+ Trưởng, phó các phòng, ban chức năng – Tổ viên

Trường hợp cổ phần hoá các đơn vị phụ thuộc của công ty nhà nước thì lãnh đạo đơn vị đó phải tham gia Tổ giúp việc.

Số lượng và cơ cấu thành viên Tổ giúp việc do Trưởng ban chỉ đạo cổ phần hóa quyết định.

d. Chi phí hoạt động của Ban chỉ đạo và Tổ giúp việc được tính trong chi phí cổ phần hóa. Các thành viên được hưởng phụ cấp với mức không dưới 500.000 đồng/người/ tháng nhưng không quá mức lương cơ bản của từng người. Mức cụ thể do Trưởng ban chỉ đạo quyết định.

3. Xử lý một số vấn đề phát sinh trước khi Nghị định 187/2004/NĐ-CP có hiệu lực thi hành (10/12/2004)

3.1. Các doanh nghiệp đã được phê duyệt phương án cổ phần hóa trước ngày 10/12/2004 thì không phải điều chỉnh phương án. Riêng việc bán đấu giá cổ phần thực hiện theo quy định tại phần B mục V Thông tư này.

3.2. Các doanh nghiệp đã có quyết định công bố giá trị trước ngày trước ngày 10/12/2004, không phải xác định lại giá trị doanh nghiệp nhưng phải xây dựng phương án cổ phần hoá, bán cổ phần theo quy định tại Nghị định 187/2004/NĐ-CP và Thông tư này.

3.3. Số dư của Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước các tỉnh, thành phố trực thuộc Trung ương, các Tổng công ty nhà nước tại thời điểm 10/12/2004 được xử lý như sau:

a. Các tổng công ty được sử dụng cho hoạt động kinh doanh theo đúng quy định hiện hành về quản lý vốn nhà nước.

b. Các tỉnh, thành phố trực thuộc Trung ương được sử dụng để bổ sung vốn kinh doanh cho các doanh nghiệp Nhà nước cần giữ 100% vốn. Mức hỗ trợ cụ thể cho từng doanh nghiệp do Uỷ ban nhân dân tỉnh, thành phố quyết định. Không sử dụng cho các mục đích khác.

3.4. Uỷ ban nhân dân tỉnh, thành phố; Hội đồng quản trị Tổng công ty chỉ đạo lập báo cáo quyết toán tình hình quản lý sử dụng Quỹ hỗ trợ sắp xếp và cổ phần hóa doanh nghiệp nhà nước từ khi thành lập đến nay gửi Bộ Tài chính trước ngày 31/3/2005 để tổng hợp báo cáo Thủ tướng Chính phủ.

4. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư: số 76/2002/TT-BTC ngày 9/9/2002, số 79/2002/TT-BTC ngày 12/9/2002, số 80/2002/TT-BTC ngày 12/9/2002 và các văn bản khác của Bộ Tài chính hướng dẫn Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để giải quyết.

PHỤ LỤC SỐ 1

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

QUY TRÌNH
CHUYỂN CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

QUY TRÌNH CHUYỂN CÔNG TY NHÀ NƯỚC THÀNH
CÔNG TY CỔ PHẦN BAO GỒM CÁC BƯỚC CÔNG VIỆC SAU:

Bước 1. Xây dựng Phương án cổ phần hoá.

1. Thành lập Ban Chỉ đạo cổ phần hoá và tổ giúp việc.

1.1. Cơ quan quyết định cổ phần hoá ra quyết định thành lập Ban Chỉ đạo cổ phần hoá đồng thời với Quyết định cổ phần hoá doanh nghiệp.

1.2. Trưởng Ban chỉ đạo lựa chọn và ra quyết định thành lập Tổ giúp việc cổ phần hoá trong thời gian 5 ngày làm việc, kể từ ngày có quyết định thành lập.

2. Chuẩn bị hồ sơ tài liệu:

Trong thời gian tối đa 10 ngày làm việc kể từ ngày có quyết định thành lập Tổ giúp việc cổ phần hoá, Ban chỉ đạo có trách nhiệm chỉ đạo Tổ giúp việc cùng với doanh nghiệp tiến hành:

2.1. Lựa chọn phương pháp, hình thức xác định giá trị doanh nghiệp, lựa chọn thời điểm xác định giá trị doanh nghiệp phù hợp với điều kiện của doanh nghiệp và các văn bản hướng dẫn có liên quan đến cổ phần hoá.

2.2. Chuẩn bị đầy đủ các tài liệu sau:

- Các Hồ sơ pháp lý về thành lập doanh nghiệp.

- Các Hồ sơ pháp lý về tài sản của doanh nghiệp (bao gồm cả diện tích đất được giao hoặc thuê).

- Hồ sơ về công nợ (đặc biệt là các khoản nợ tồn đọng, các khoản nợ đã xử lý theo chế độ trước thời điểm xác định giá trị doanh nghiệp).

- Hồ sơ về tài sản không cần dùng, vật tư, hàng hoá ứ đọng, kém, mất phẩm chất (nếu có), tài sản hình thành từ nguồn quỹ khen thưởng phúc lợi.

- Hồ sơ về các công trình đầu tư xây dựng cơ bản dở dang (kể cả các công trình đã có quyết định đình hoãn).

- Hồ sơ về các khoản vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác.

- Báo cáo tài chính, báo cáo quyết toán thuế của công ty đến thời điểm xác định giá trị doanh nghiệp.

- Lập danh sách lao động thường xuyên làm việc tại công ty đến thời điểm có quyết định cổ phần hoá; phân loại lao động theo các đối tượng: hợp đồng không xác định thời hạn, hợp đồng có thời hạn từ 1-3 năm, danh sách lao động dôi dư…

- Lập dự toán chi phí cổ phần hóa theo chế độ quy định.

3. Kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp:

Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tiến hành:

3.1. Kiểm kê, phân loại tài sản và quyết toán tài chính, quyết toán thuế, phối hợp với các cơ quan có liên quan xử lý những vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp.

3.2. Xác định giá trị doanh nghiệp:

Ban chỉ đạo cổ phần hoá lựa chọn tổ chức định giá để giao cho doanh nghiệp ký kết hợp đồng định giá hoặc giao cho Tổ giúp việc, doanh nghiệp tự xác định giá trị doanh nghiệp.

Trường hợp Tổ chức tư vấn có chức năng định giá thì có thể thuê trọn gói: lập phương án cổ phần hoá, xác định giá trị doanh nghiệp, tổ chức bán cổ phần.

3.3. Ban chỉ đạo thẩm tra kết quả kiểm kê, phân loại tài sản và kết quả xác định giá trị doanh nghiệp, báo cáo cơ quan quyết định giá trị doanh nghiệp và Bộ Tài chính.

Thời gian để hoàn tất các công việc này không quá 50 ngày làm việc kể từ ngày chuẩn bị xong hồ sơ tài liệu.

3.4. Quyết định và công bố giá trị doanh nghiệp:

Trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá, cơ quan quyết định giá trị doanh nghiệp phải ra quyết định công bố giá trị doanh nghiệp cổ phần hoá.

4. Hoàn tất Phương án cổ phần hoá:

4.1. Lập Phương án cổ phần hoá:

Căn cứ quy định hiện hành và tình hình thực tế của doanh nghiệp, Ban chỉ đạo xem xét quyết định thuê tổ chức tư vấn hoặc giao cho Tổ giúp việc và doanh nghiệp lập Phương án cổ phần hoá với các nội dung chính sau:

a. Giới thiệu về công ty, trong đó mô tả khái quát về quá trình thành lập công ty và mô hình tổ chức của công ty; tình hình và kết quả hoạt động sản xuất kinh doanh của công ty trong 3 - 5 năm liền kề trước khi cổ phần hoá.

b. Đánh giá thực trạng của công ty ở thời điểm xác định giá trị doanh nghiệp, bao gồm:

- Thực trạng về tài sản (bao gồm cả diện tích đất được giao hoặc thuê).

- Thực trạng về tài chính, công nợ.

- Thực trạng về lao động.

- Những vấn đề cần tiếp tục xử lý.

c. Phương án sắp xếp lại lao động:

- Số lao động có tên trong danh sách thường xuyên ở thời điểm có quyết định cổ phần hoá.

- Số lao động tiếp tục tuyển dụng.

- Số lao động dôi dư và phương án giải quyết theo từng đối tượng (bao gồm cả phương án đào tạo lại lao động dôi dư để bố trí việc làm mới trong công ty cổ phần).

d. Phương án hoạt động sản xuất kinh doanh trong 3 - 5 năm tiếp theo, trong đó nêu rõ:

- Phương án cơ cấu lại doanh nghiệp khi chuyển thành công ty cổ phần: sắp xếp lại các bộ phận trong doanh nghiệp, đổi mới ngành nghề kinh doanh; đầu tư đổi mới công nghệ, nâng cao năng lực sản xuất kinh doanh.

- Kế hoạch sản xuất kinh doanh của các năm tiếp theo về sản phẩm, sản lượng, thị trường, lợi nhuận... và các giải pháp về vốn, nguyên liệu, tổ chức sản xuất, lao động tiền lương,.....

đ. Phương án cổ phần hoá:

- Hình thức cổ phần hoá và vốn điều lệ theo yêu cầu hoạt động sản xuất kinh doanh của công ty cổ phần.

- Dự kiến cơ cấu vốn điều lệ: số cổ phần nhà nước nắm giữ, số cổ phần bán ưu đãi cho các nhà đầu tư chiến lược (kèm theo danh sách), số cổ phần bán ưu đãi cho người lao động (kèm theo danh sách đăng ký mua cổ phần của người lao động) và số cổ phần dự kiến bán cho các nhà đầu tư khác.

- Phương thức phát hành cổ phiếu theo quy định (đấu giá trực tiếp tại công ty, hoặc đấu giá tại các tổ chức tài chính trung gian, hoặc đấu giá tại trung tâm giao dịch chứng khoán).

e. Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần theo các quy định của Luật doanh nghiệp và các văn bản pháp luật hiện hành.

4.2. Hoàn thiện Phương án cổ phần hoá.

a. Căn cứ quyết định công bố giá trị doanh nghiệp cổ phần hoá, Tổ giúp việc cùng với doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hoá và gửi tới từng bộ phận trong công ty để nghiên cứu trước khi tổ chức hội nghị công nhân viên chức (bất thường).

b. Tổ chức Hội nghị công nhân viên chức (bất thường) để lấy ý kiến hoàn thiện phương án cổ phần hoá.

c. Sau Hội nghị công nhân viên chức, Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hoá để trình cơ quan có thẩm quyền phê duyệt.

d. Ban Chỉ đạo thẩm định phương án cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá phê duyệt.

Thời gian để hoàn tất các nội dung quy định tại điểm 2.1 bước 2 này không quá 20 ngày làm việc kể từ ngày có quyết định công bố giá trị doanh nghiệp cổ phần hoá.

4.3. Phê duyệt phương án cổ phần hoá.

Cơ quan quyết định cổ phần hoá xem xét ra quyết định phê duyệt phương án cổ phần hoá trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo.

Bước 2. Tổ chức bán cổ phần.

1. Ban chỉ đạo cổ phần hoá lựa chọn phương thức bán cổ phần theo quy định.

2. Tổ chức bán cổ phần:

a. Đối với trường hợp bán đấu giá trực tiếp tại doanh nghiệp:

Ban chỉ đạo cổ phần hoá và doanh nghiệp tổ chức bán đấu giá cổ phần cho nhà đầu tư đồng thời xác định giá đấu thành công bình quân để bán cổ phần cho người lao động và nhà đầu tư chiến lược.

b. Đối với trường hợp bán cổ phần tại tổ chức tài chính trung gian:

- Ban chỉ đạo lựa chọn tổ chức tài chính trung gian giao cho doanh nghiệp ký hợp đồng.

- Ban chỉ đạo và doanh nghiệp phối hợp với tổ chức tài chính trung gian thực hiện việc bán cổ phần theo quy định.

- Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp bán cổ phần cho người lao động và nhà đầu tư chiến lược.

c. Đối với trường hợp bán cổ phần tại Trung tâm giao dịch chứng khoán.

Ban chỉ đạo cổ phần hóa được quyền đăng ký trực tiếp hoặc thuê tổ chức trung gian đăng ký và phối hợp với trung tâm giao dịch chứng khoán để bán cổ phần.

Trường hợp đăng ký trực tiếp với Trung tâm giao dịch chứng khoán, Ban chỉ đạo và doanh nghiệp:

- Nộp đơn đăng ký và tài liệu cho Trung tâm giao dịch chứng khoán.

- Phối hợp với Trung tâm giao dịch chứng khoán tổ chức phát hành cổ phiếu.

- Bán cổ phần cho người lao động và nhà đầu tư chiến lược.

3. Tổng hợp kết quả bán cổ phần báo cáo cơ quan quyết định cổ phần hoá.

4. Báo cáo cơ quan quyết định cổ phần hoá ra quyết định điều chỉnh quy mô, cơ cấu cổ phần của doanh nghiệp cổ phần hoá đối với trường hợp không bán cổ phần cho các đối tượng theo đúng phương án cổ phần hoá được duyệt.

Bước 3. Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần.

1. Đại Hội đồng cổ đông lần thứ nhất.

Ban Chỉ đạo cổ phần hoá chỉ đạo Tổ giúp việc và doanh nghiệp tổ chức Đại Hội đồng cổ đông lần thứ nhất để thông qua Điều lệ tổ chức và hoạt động, phương án sản xuất kinh doanh, bầu Hội đồng quản trị, ban Kiểm soát và bộ máy điều hành công ty cổ phần.

2. Căn cứ vào kết quả Đại Hội đồng cổ đông lần thứ nhất, Hội đồng quản trị công ty cổ phần thực hiện đăng ký kinh doanh, nộp con dấu của doanh nghiệp cũ và xin khắc dấu của công ty cổ phần.

3. Lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh lần đầu, thực hiện quyết toán thuế, quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định cổ phần hoá.

Nộp tiền thu từ cổ phần hoá về công ty, Tổng công ty hoặc Quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính.

4. Công ty cổ phần mua hoặc in tờ cổ phiếu cấp cho các cổ đông theo quy định hiện hành.

5. Tổ chức ra mắt công ty cổ phần và thực hiện bố cáo trên phương tiện thông tin đại chúng theo quy định.

Trường hợp doanh nghiệp xác định sẽ thực hiện niêm yết ngay trên thị trường chứng khoán thì lập bộ hồ sơ xin cấp phép niêm yết gửi Bộ Tài chính (Uỷ ban chứng khoán Nhà nước) theo quy định hiện hành.

6. Tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

Trong quá trình thực hiện, cơ quan quyết định cổ phần hoá, Ban Chỉ đạo cổ phần hoá, Tổ giúp việc và doanh nghiệp có thể tiến hành đồng thời nhiều bước một lúc để đẩy nhanh tiến độ cổ phần hoá công ty nhà nước.

PHỤ LỤC SỐ 2

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

MỘT SỐ VÍ DỤ MINH HỌA

Xác định giá trị doanh nghiệp theo phương pháp DCF

Ví dụ 1:

Xác định giá trị thực tế vốn Nhà nước của Công ty A thời điểm 31/12/2000

Với số liệu tài chính của Công ty từ năm 1996-2000 như sau:

Đơn vị tính: Triệu đồng

Năm | 1996 | 1997 | 1998 | 1999 | 2000
Lợi nhận sau thuế | 160 | 275 | 236 | 177 | 292
Vốn Nhà nước (không bao gồm số dư Quỹ khen thưởng, phúc lợi) | 790 | 998 | 1110 | 1329 | 1337

1. Dự toán lợi nhuận sau thuế của 4 năm tương lai:

* Tính tỷ lệ tăng trưởng bình quân ổn định lợi nhuận sau thuế trong quá khứ (từ 1996-2000):

292= 160 (1+T)4 T = 16,2%

P sau thuế năm 2001 = P sau thuế năm 2000 x 116,2% = 292 x 116,2% = 339tr

(thường thì P sau thuế của năm kế tiếp năm xác định giá trị doanh nghiệp lấy theo số ước của doanh nghiệp)

Tương tự xác định của các năm tiếp theo:

P sau thuế 2002=394tr

P sau thuế 2003=458tr

P sau thuế 2004=532tr

(Dự kiến việc phân phối P sau thuế trong các năm tương lai: 50% để chia cổ tức, 30% tăng vốn , 20% trích Quỹ dự phòng tài chính, Quỹ khen thưởng, phúc lợi)

2. Ước tính khoản lợi nhuận sau thuế để chia cổ tức (dự kiến là 50% ):

Chỉ tiêu này phụ thuộc vào quy chế tài chính và hạch toán kinh doanh đối với doanh nghiệp ngoài quốc doanh

D1=50% x Psau thuế 2001=50%x339=170tr

D2= 50% x Psau thuế 2002=197tr

D3= 50% x Psau thuế 2003=229tr

D4= 50% x Psau thuế 2004=266tr

3. Dự kiến vốn Nhà nước 4 năm tương lai (2001-2004)

Năm 2001 = Vốn Nhà nước năm 2000+30% lợi nhuận sau thuế năm 2001= 1439tr

Năm 2002 = Vốn Nhà nước năm 2001+30% lợi nhuận sau thuế năm 2002= 1557tr

Năm 2003 = Vốn Nhà nước năm 2002+30% lợi nhuận sau thuế năm 2003= 1694tr

Năm 2004 = Vốn Nhà nước năm 2003+30% lợi nhuận sau thuế năm 2004= 1853tr

4. Xác định tỷ suất lợi nhuận trên vốn Nhà nước bình quân (2001-2004):

R = (R1+R2+R3+R4)/4

R1: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2001 = 339/1439= 0,235

R2: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2002 = 394/1577= 0,25

R3: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2003 = 458/1694= 0,27

R4: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2004 = 532/1853= 0,287

R = 0,26

5. Xác định Chỉ số g (tỷ lệ tăng trưởng hàng năm của cổ tức):

g = b x R

b: tỷ lệ lợi nhuận sau thuế dùng để bổ sung vốn.

Trường hợp này b được xác định = 30% lợi nhuận sau thuế

g= 30% x 0,26 = 0,078

6. Xác định tỷ lệ chiết khấu (hay tỷ lệ hoàn vốn cần thiết):

K = Rf + Rp = 8,3% + 9,61% = 17,91%

Rf: lãi suất trái phiếu Chính phủ thời điểm xác định giá trị doanh nghiệp = 8,3%

Rp: = 9,61% (giả định xác định theo chỉ số phụ phí rủi ro chứng khoán trên thế giới tại Niên giám định giá 1999, Ibbotson Associates, Inc)

7. Ước tính giá trị vốn Nhà nước năm trong tương lai thứ 3 (n=3)

P2003

(Pn)

=

D 2004

K - g

=

266

0,1791 - 0,078

=

266

0,1011

=

2.631trđ

8. Tính giá trị vốn Nhà nước tại thời điểm xác định giá (31/12/2000):

Giá trị thực tế vốn Nhà nước

=

170

(1 + 0,1791)1

+

197

(1 + 0,1791)2

+

229

(1 + 0,1791)3

+

2631

(1 + 0,1791)3

= (144 + 141 + 139) + 1604 = 2028 tr

Như vậy giá trị thực tế vốn Nhà nước của Công ty A tại thời điểm xác định là 2028 triệu đồng.

Giá trị thực tế doanh nghiệp = Giá trị thực tế vốn NN + Nợ phải trả + Quỹ khen thưởng, phúc lợi + Nguồn kinh phí sự nghiệp (nếu có)

Ví dụ 2:

Xác định giá trị thực vốn Nhà nước của Công ty B thời điểm 31/12/2000

Số liệu quá khứ của Công ty từ năm 1996-2000 như sau:

Đơn vị: triệu đồng

Năm | 1996 | 1997 | 1998 | 1999 | 2000
Lợi nhuận sau thuế | 452 | 498 | 578 | 570 | 623
Vốn Nhà nước (không bao gồm số dư Quỹ khen thưởng, phúc lợi) | 4500 | 4605 | 4809 | 5448 | 5734

Công ty xây dựng kế hoạch chi tiêu lợi nhuận sau thuế 4 năm trong tương lai như sau:

Năm | 2001 | 2002 | 2003 | 2004
Lợi nhuận sau thuế | 800 | 1100 | 1500 | 2000

Số liệu này phải được Công ty chứng minh là khả thi.

(Dự kiến việc phân phối P sau thuế trong các năm tương lai: 50% để chia cổ tức, 30% tăng vốn, 20% trích Quỹ dự phòng tài chính, Quỹ khen thưởng, phúc lợi)

1. Khoản lợi nhuận sau thuế để chia cổ tức (dự kiến là 50% lợi nhuận sau thuế):

D1 = 50% x P sau thuế 2001 = 50% x 800 =400tr

D2 = 50% x P sau thuế 2002 = 50% x 1100 =550tr

D3 = 50% x P sau thuế 2003 = 50% x 1500 =750tr

D4 = 50% x P sau thuế 2004 = 50% x 2000 =1000tr

2. Dự kiến vốn Nhà nước 4 năm tương lai (2001-2004)

Năm 2001 = Vốn Nhà nước năm 2000+30% lợi nhuận sau thuế năm 2001= 5974tr

Năm 2002 = Vốn Nhà nước năm 2001+30% lợi nhuận sau thuế năm 2002= 6304tr

Năm 2003 = Vốn Nhà nước năm 2002+30% lợi nhuận sau thuế năm 2003= 6754tr

Năm 2004 = Vốn Nhà nước năm 2003+30% lợi nhuận sau thuế năm 2004= 7354tr

3. Xác định tỷ suất lợi nhuận trên vốn Nhà nước bình quân (2001-2004):

R = (R1+R2+R3+R4)/4

R1: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2001 = 800/5974= 0,134

R2: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2002 = 1100/6304= 0,174

R3: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2003 = 1500/6754= 0,222

R4: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2004 = 2000/7354= 0,272

R = 0,20

4. Xác định Chỉ số g (tỷ lệ tăng trưởng hàng năm của cổ tức):

g = b x R

b: tỷ lệ lợi nhuận sau thuế dùng để bổ sung vốn.

Trường hợp này b được xác định = 30% lợi nhuận sau thuế

g = 30% x 0,2 = 0,6

5. Xác định tỷ lệ chiết khấu (hay tỷ lệ hoàn vốn cần thiết)

K = Rf + Rp = 8,3% + 9,61% = 17,91%

Rf: Lãi suất trái phiếu Chính phủ thời điểm xác định giá trị doanh nghiệp = 8,3%

Rp: = 9,61% (Giả định theo chỉ số phụ phí rủi ro chứng khoán trên thế giới tại Niên giám định giá 1999, Ibbotson Associates, Inc)

6. Ước tính giá trị vốn Nhà nước năm trong tương lai thứ 3 (n=3)

P2003

(Pn)

=

D 2004

K - g

=

1000

0,1791 - 0,06

=

1000

0,1191

=

8396 trđ

7. Tính giá trị vốn Nhà nước tại thời điểm xác định giá (31/12/2000):

Giá trị DCF

=

400

(1 + 0,1791)1

+

550

(1 + 0,1791)2

+

750

(1 + 0,1791)3

+

8396

(1 + 0,1791)3

= (339 + 395 + 457) + 5121 = 6312 tr

Như vậy giá trị thực tế vốn Nhà nước của Công ty B tại thời điểm xác định là 6312 triệu đồng.

Giá trị thực tế doanh nghiệp = Giá trị thực tế vốn NN + Nợ phải trả + Quỹ khen thưởng, phúc lợi + Nguồn kinh phí sự nghiệp (nếu có).

PHỤ LỤC SỐ 2A

Ban hành kèm theo Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính

Công ty A

Sử dụng tốc độ tăng trưởng bình quân của lợi nhuận sau thuế từ năm 1996 - 2000 là 16.2% để áp dụng cho các năm 2001 và 2004

Đơn vị: triệu đồng

 | 1996 Quá khứ | 1997 Quá khứ | 1998 Quá khứ | 1999 Quá khứ | 2000 Hiện tại | 2001 Tương lai | 2002 Tương lai | 2003 Tương lai | 2004 Tương lai |  | Giá trị thực tế vốn NN
Thu nhập sau thuế | 160 | 275 | 236 | 177 | 292 | 339 | 394 | 458 | 532 |  |
Lợi nhuận sau thuế dùng để chia cổ tức (50%) |  |  |  |  |  | 170 | 197 | 229 | 266 |  |
Lợi nhuận sau thuế để lại bổ sung vốn (30%) |  |  |  |  |  | 102 | 118 | 137 |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) | 790 | 998 | 1,110 | 1,329 | 1,337 | 1,439 | 1,557 | 1,694 |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  | g=b*R = 30% 0.26 0.078 = 7.80% |  |  |  | 0.236 | 0.253 | 0.270 |  | BQ=0.26 |
Giá trị vốn Nhà nước tại năm 2003 |  |  |  |  |  |  |  |  |  | 2,631 |
Giá trị hiện tại |  |  |  |  |  | 144 | 141 | 139 |  | 1,604 |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/2000 |  |  |  |  |  |  |  |  |  |  | 2,028
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |  | 1,337
Chênh lệch |  |  |  |  |  |  |  |  |  |  | 69tr

PHỤ LỤC SỐ 2B

Ban hành kèm theo Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính

Công ty B

Sử dụng số liệu kế hoạch chỉ tiêu lợi nhuận sau thuế của doanh nghiệp

Đơn vị: triệu đồng

 | 1996 Quá khứ | 1997 Quá khứ | 1998 Quá khứ | 1999 Quá khứ | 2000 Hiện tại | 2001 Tương lai | 2002 Tương lai | 2003 Tương lai | 2004 Tương lai |  | Giá trị thực tế vốn NN
Thu nhập sau thuế | 452 | 498 | 578 | 570 | 623 | 800 | 1,100 | 1,500 | 2,000 |  |
Lợi nhuận sau thuế dùng để chia cổ tức (50%) |  |  |  |  |  | 400 | 550 | 750 | 1,000 |  |
Lợi nhuận sau thuế để lại bổ sung vốn (30%) |  |  |  |  |  | 240 | 330 | 450 | 600 |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) | 4,500 | 4,605 | 4,809 | 5,448 | 5,734 | 5,974 | 6,304 | 6,754 | 7,354 |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  | g=b * R = 30% 0.26 0.06 = 6% |  |  |  | 0.134 | 0.174 | 0.222 | 0.272 | BQ=0.20 |
Giá trị vốn Nhà nước tại năm 2003 |  |  |  |  |  |  |  |  |  | 8,396 |
Giá trị hiện tại |  |  |  |  |  | 339 | 395 | 457 | 5,121 |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/2000 |  |  |  |  |  |  |  |  |  |  | 6,312
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |  | 5,734
Chênh lệch |  |  |  |  |  |  |  |  |  |  | 578tr

PHỤ LỤC SỐ 3

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

DANH SÁCH CÁC CÔNG TY CHỨNG KHOÁN, DOANH NGHIỆP
KIỂM TOÁN ĐƯỢC THỰC HIỆN DỊCH VỤ ĐỊNH GIÁ
DOANH NGHIỆP CỔ PHẦN HOÁ

I. Công ty chứng khoán, công ty quản lý quỹ:

1. Công ty cổ phần chứng khoán Bảo Việt

2. Công ty TNHH CK Ngân hàng ĐTPT

3. Công ty cổ phần chứng khoán Sài Gòn

4. Công ty cổ phần chứng khoán Đệ Nhất

5. Công ty TNHH chứng khoán Thăng Long

6. Công ty TNHH chứng khoán ACBS

7. Công ty TNHH chứng khoán ngân hàng Công Thương

8. Công ty TNHH chứng khoán ngân hàng NN và PTNT

9. Công ty TNHH chứng khoán ngân hàng Ngoại Thương Việt Nam

10. Công ty cổ phần chứng khoán Hải Phòng

11. Công ty cổ phần chứng khoán Mê Kông

12. Công ty cổ phần chứng khoán thành phố Hồ Chí Minh

13. Công ty TNHH chứng khoán Ngân hàng Đông á

14. Công ty liên doanh quản lý quỹ đầu tư chứng khoán Việt Nam

II. Công ty kiểm toán:

1. Công ty Kiểm toán Việt Nam TNHH (VACO)

2. Công ty Dịch vụ tư vấn TCKT và kiểm toán (AASC)

3. Công ty TNHH Ernst & Young Việt Nam (E&Y)

4. Công ty Kiểm toán và dịch vụ tin học (AISC)

5. Công ty TNHH Price WaterhouseCoopers (PwC)

6. Công ty TNHH KPMG Việt Nam

7. Công ty cổ phần Kiểm toán và tư vấn (A&C)

8. Công ty TNHH Kiểm toán M&H (M&H)

9. Công hợp danh Kiểm toán và tư vấn TCKT SGN

10. Công ty Kiểm toán và Kế toán (AAC)

11. Công ty TNHH Price WaterhouseCoopers – AISC (PwC-AISC)

12. Công ty TNHH Kiểm toán và Kế toán Hà Nội

13. Công ty cổ phần kiểm toán và định giá Việt Nam (VAE)

14. Công TNHH kiểm toán và tư vấn (ACPA)

15. Công ty TNHH Kiểm toán và Tư vấn tài chính quốc tế (IFC)

16. Công ty Kiểm toán và Tư vấn tài chính kế toán Sài Gòn (AFC)

17. Công ty TNHH kiểm toán AS

18. Công ty TNHH quản trị Tiên Phong

19. Công ty TNHH Kiểm toán DTL

20. Công ty cổ phần Kiểm toán và tư vấn Đất Việt

21. Cty TNHH Tư vấn kế toán, tài chính, thuế, kiểm toán COM.PT

22. Công ty TNHH Kiểm toán, tư vấn tài chính DNP

23. Công ty Hợp danh Kiểm toán Việt Nam

24. Công ty TNHH Grant Thornton Việt Nam

III. Các tổ chức thẩm định giá:

- Trung tâm thẩm định giá và Trung tâm thông tin và thẩm định giá miền Nam thuộc Bộ Tài chính.

- Ngân hàng đầu tư trong và ngoài nước (ngân hàng đa năng), tổ chức tài chính nước ngoài có chức năng định giá hoạt động ở Việt Nam.

PHỤ LỤC SỐ 4A

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

BẢNG KIỂM KÊ VÀ XÁC ĐỊNH GIÁ TRỊ TÀI SẢN

của (tên doanh nghiệp)....

Tại thời điểm....

Tên tài sản | Giá trị sổ sách |  |  |  | Giá trị thực tế |  |  | Chênh lệch
 | Nguyên giá | Đã khấu hao | Giá trị còn lại | Tỷ lệ còn lại (%) | Nguyên giá xác định lại | Tỷ lệ còn lại (%) | Giá trị còn lại | Nguyên giá | Giá trị còn lại
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 = 5 - 1 | 9 = 7 - 3
A. Tài sản đang dùng |  |  |  |  |  |  |  |  |
I. Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |  |
1. Tài sản cố định |  |  |  |  |  |  |  |  |
a. Nhà cửa, vật kiến trúc |  |  |  |  |  |  |  |  |
…………………… |  |  |  |  |  |  |  |  |
b. Máy móc thiết bị |  |  |  |  |  |  |  |  |
……………………… |  |  |  |  |  |  |  |  |
c. Phương tiện vận tải |  |  |  |  |  |  |  |  |
………………. |  |  |  |  |  |  |  |  |
d. TSCĐ khác |  |  |  |  |  |  |  |  |
…………………. |  |  |  |  |  |  |  |  |
2. Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |  |
……………… |  |  |  |  |  |  |  |  |
3. Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |
………………… |  |  |  |  |  |  |  |  |
4. Các khoản ký cược, ký quỹ dài hạn |  |  |  |  |  |  |  |  |
……………………. |  |  |  |  |  |  |  |  |
5. Chi phí trả trước dài hạn |  |  |  |  |  |  |  |  |
II. Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |  |
1. Tiền |  |  |  |  |  |  |  |  |
Tiền mặt tồn quỹ |  |  |  |  |  |  |  |  |
Tiền gửi Ngân hàng |  |  |  |  |  |  |  |  |
2. Đầu tư tài chính ngắn hạn |  |  |  |  |  |  |  |  |
3. Các khoản phải thu |  |  |  |  |  |  |  |  |
4. Vật tư hàng hoá tồn kho |  |  |  |  |  |  |  |  |
5. Tài sản lưu động khác |  |  |  |  |  |  |  |  |
6. Chi phí sự nghiệp |  |  |  |  |  |  |  |  |
B. Tài sản không cần dùng |  |  |  |  |  |  |  |  |
I. Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |  |
1. TSCĐ |  |  |  |  |  |  |  |  |
……. |  |  |  |  |  |  |  |  |
II. Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |  |
1. Công nợ không đòi được |  |  |  |  |  |  |  |  |
2.Vật tư hàng hoá ứ đọng |  |  |  |  |  |  |  |  |
C. Tài sản chờ thanh lý |  |  |  |  |  |  |  |  |
I. Tài sản cố định |  |  |  |  |  |  |  |  |
1. TSCĐ |  |  |  |  |  |  |  |  |
……. |  |  |  |  |  |  |  |  |
II. Tài sản lưu động |  |  |  |  |  |  |  |  |
D. Tài sản hình thành từ quỹ khen thưởng, phúc lợi |  |  |  |  |  |  |  |  |
Tổng cộng tài sản (A+B+C+D) |  |  |  |  |  |  |  |  |

PHỤ LỤC SỐ 5

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

........., ngày... tháng.....năm.....

BIÊN BẢN XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Theo phương pháp DCF

của .......

Tại thời điểm ngày tháng năm...

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ báo cáo tài chính và biên bản quyết toán thuế các năm.....;

- Căn cứ kế hoạch các năm... của doanh nghiệp;

- Căn cứ lãi suất trái phiếu Chính phủ kỳ hạn ngắn nhất;

- Căn cứ Quyết định số..... của......về việc thành lập Ban chỉ đạo cổ phần hoá;

- Căn cứ .....

Thành phần tham gia:

1.

2.

3. Doanh nghiệp thực hiện cổ phần hoá

- Giám đốc

- Kế toán trưởng

- Thành phần khác

KẾT QUẢ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP CHIẾT KHẤU DÒNG TIỀN NHƯ SAU:

Chỉ tiêu | Số liệu sổ sách kế toán | Số liệu xác định lại | Chênh lệch
1. Vốn Nhà nước 2. Nợ phải trả 3. Quỹ khen thưởng, phúc lợi 4. Nguồn kinh phí sự nghiệp 5. Giá trị doanh nghiệp (5= 1+2+3+4) |  |  |

I- Giải trình các số liệu để tính toán:

1. Sử dụng tốc độ tăng trưởng bình quân ổn định của chỉ tiêu lợi nhuận sau thuế năm ... đến năm ... là ..% để áp dụng cho các năm...

(Đối với doanh nghiệp đã xây dựng kế hoạch của 3-5 năm tương lai có tính khả thi thì sử dụng chỉ tiêu lợi nhuận sau thuế các năm tương lai của doanh nghiệp).

2. Chỉ số K: K = Rf + Rp =

- Sử dụng lãi suất trả trước của trái phiếu Chính phủ kỳ hạn từ 10 năm trở lên (Lãi suất công bố ngày ... của...) là ...%: Rf = ...

- Rp: Theo hướng dẫn tại điểm 4 phần B Mục III Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính.

3. Dự kiến sử dụng lợi nhuận sau thuế của các năm tương lai khi chuyển thành công ty cổ phần:

- Tỷ lệ chia cho cổ đông:

- Tỷ lệ để lại doanh nghiệp:

- Tỷ lệ trích Quỹ dự phòng tài chính và Quỹ khen thưởng, phúc lợi.

II. Nhận xét và kiến nghị:

Biên bản được thông qua vào hồi giờ.....ngày.......tháng......năm......tại (địa điểm) và được lập thành ......... có giá trị như nhau. Mỗi bên giữ 1 bản, gửi Bộ Tài chính 1 bản và lưu tại doanh nghiệp.

Đại diện Ban Chỉ đạo cổ phần hoá

Đại diện tổ chức định giá

(trường hợp thuê tổ chức định giá)

Đại diện doanh nghiệp

Kế toán trưởng

Giám đốc

PHỤ LỤC SỐ 5A

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính

Công ty …

Sử dụng tốc độ tăng trưởng bình quân của lợi nhuận sau thuế từ năm … đến năm … là …% đó áp dụng cho các năm … và năm…

Đơn vị: triệu đồng

 | Năm… Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Hiện tại | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Giá trị thùc tõ vèn NN
Thu nhập sau thuế |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế dùng đó chia cổ tức (50%) |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế đó lại bổ sung vốn (30%) |  |  |  |  |  |  |  |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) |  |  |  |  |  |  |  |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước tại năm 200… |  |  |  |  |  |  |  |  |  |
Giá trị hiện tại |  |  |  |  |  |  |  |  |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/200… |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |
Chênh lệch |  |  |  |  |  |  |  |  |  |

PHỤ LỤC SỐ 5B

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính

Công ty…

Sử dụng số liệu kế hoạch chỉ tiêu lợi nhuận sau thuế của doanh nghiệp

Đơn vị: triệu đồng

 | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Hiện tại | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Giá trị thực tế vốn NN
Thu nhập sau thuế |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế dùng đó chia cổ tức (50%) |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế đó lại bổ sung vốn (30%) |  |  |  |  |  |  |  |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) |  |  |  |  |  |  |  |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước tại năm 200… |  |  |  |  |  |  |  |  |  |
Giá trị hiện tại |  |  |  |  |  |  |  |  |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/200… |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |
Chênh lệch |  |  |  |  |  |  |  |  |  |

PHỤ LỤC SỐ 6A

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

BỘ (UBND)…..

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND)

về giá trị doanh nghiệp để cổ phần hoá

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND)

- Căn cứ Nghị định số..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức....

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ vào Biên bản xác định giá trị doanh nghiệp ngày.... tháng..... năm của... (tên doanh nghiệp cổ phần hoá);

- Theo đề nghị của Trưởng ban Chỉ đạo cổ phần hoá......,

QUYẾT ĐỊNH

Điều 1. Giá trị doanh nghiệp tại thời điểm 0h ngày………. của (tên doanh nghiệp) để cổ phần hoá như sau:

Giá trị thực tế của doanh nghiệp để cổ phần hoá:……. đồng (ghi bằng chữ)

Trong đó:

Giá trị thực tế phần vốn nhà nước tại doanh nghiệp:…..đồng (ghi bằng chữ)

Điều 2. Tài sản không đưa vào cổ phần hoá (tính theo giá trị ghi trên sổ kế toán):

- Tài sản không cần dùng:………… đồng

- Tài sản chờ thanh lý: …………….. đồng

- Tài sản đầu tư bằng quỹ khen thưởng, phúc lợi .......... đồng

Điều 3. Căn cứ vào giá trị doanh nghiệp được xác định tại Điều 1, Ban chỉ đạo cổ phần hoá của (tên doanh nghiệp) thực hiện các công việc tiếp theo để cổ phần hoá.

Điều 4. Ban Chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo công ty bàn giao cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp tài sản không cần dùng, tài sản chờ thanh lý ghi tại Điều 2 Quyết định này. Trong khi chưa bàn giao, doanh nghiệp ……. có trách nhiệm tiếp tục bảo quản để không xảy ra mất mát tài sản của Nhà nước.

Điều 5. Quyết định này có hiệu lực thi hành từ ngày ký. Vụ trưởng các Vụ ... (Giám đốc các Sở ...) và Tổng giám đốc (Giám đốc) công ty... chịu trách nhiệm thi hành quyết định này.

Nơi nhận:

- Như Điều 5;

- Ban Chỉ đạo ĐM & PTDN;

- Bộ Tài chính;

-

- Lưu: VP, ....

BỘ TRƯỞNG …

(CHỦ TỊCH UBND)

PHỤ LỤC SỐ 6B

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

BỘ (UBND)…..

Số:.... QĐ/BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ….. (CHỦ TỊCH UBND...)

Về việc phê duyệt phương án và chuyển (tên doanh nghiệp)
thành công ty cổ phần

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND)

- Căn cứ Nghị định số..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức....

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Quyết định số…. ngày…. của Bộ trưởng Bộ… (Chủ tịch Uỷ ban nhân dân) về việc phê duyệt giá trị doanh nghiệp: (tên doanh nghiệp);

- Theo đề nghị của Trưởng ban Chỉ đạo cổ phần hoá,

QUYẾT ĐỊNH

Điều 1. Phê duyệt phương án cổ phần hoá doanh nghiệp nhà nước (tên doanh nghiệp) với nội dung chính sau:

1.1. Tên công ty cổ phần:

- Tên giao dịch quốc tế:

- Tên viết tắt:

- Trụ sở chính:

1.2. Công ty cổ phần có:

1.2.1. Tư cách pháp nhân kể từ ngày đăng ký kinh doanh.

1.2.2. Thực hiện chế độ hạch toán kinh tế độc lập.

1.2.3. Có con dấu riêng, được mở tài khoản tại ngân hàng theo quy định của pháp luật.

1.2.4. Được tổ chức và hoạt động theo điều lệ của công ty cổ phần và Luật doanh nghiệp, được đăng ký kinh doanh theo luật định.

1.3. Vốn điều lệ và cơ cấu cổ phần phát hành:

a. Vốn điều lệ:

b. Cổ phần phát hành lần đầu: …đồng/cổ phần, mệnh giá một cổ phần là: 10.000 đồng, trong đó:

+ Cổ phần nhà nước: … cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp: …cổ phần.

+ Cổ phần bán ưu đãi cho nhà đầu tư chiến lược: …cổ phần.

+ Cổ phần bán đấu giá công khai: .......cổ phần.

1.4. Phương án sắp xếp lao động:

- Tổng số lao động có đến thời điểm cổ phần hoá: … người

- Tổng số lao động chuyển sang công ty cổ phần: … người.

1.5. Phương án đào tạo, đào tạo lại người lao động:

- Tổng số lao động cần đào tạo lại để chuyển sang công ty cổ phần: … người.

- Dự toán kinh phí đào tạo

Trong đó: Hỗ trợ từ nguồn thu từ cổ phần hoá công ty nhà nước.

1.6. Chi phí cổ phần hoá

c. Giám đốc (tên doanh nghiệp) quyết định, chịu trách nhiệm về các chi phí thực tế cần thiết phục vụ quá trình cổ phần hoá công ty theo quy định của pháp luật hiện hành. Thực hiện quyết toán kinh phí lao động dôi dư theo chế độ Nhà nước quy định.

Điều 2. Ban Chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo (tên doanh nghiệp) tiến hành bán cổ phần theo quy định, thẩm tra và trình Bộ trưởng (Chủ tịch UBND) quyết định phê duyệt quyết toán chi phí cổ phần hoá, kết quả đào tạo, kinh phí trợ cấp lao động dôi dư.

Giám đốc (tên doanh nghiệp) có trách nhiệm điều hành, quản lý công ty cho đến khi bàn giao toàn bộ tài sản, tiền vốn, lao động… cho công ty cổ phần và chịu trách nhiệm về kết quả quả hoạt động kinh doanh của công ty theo quy định của pháp luật hiện hành.

Điều 3. Quyết định này có hiệu lực từ ngày ký. Trưởng Ban chỉ đạo cổ phần hoá, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:

- Như Điều 3;

- Ban Chỉ đạo ĐM & PTDN;

- Bộ Tài chính;

-

- Lưu: VP, ....

BỘ TRƯỞNG …

(CHỦ TỊCH UBND)

PHỤ LỤC SỐ 7

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CÁC THÔNG TIN VỀ DOANH NGHIỆP CỔ PHẦN HOÁ

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá:

2. Ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký kinh doanh số...):

3. Sản phẩm và dịch vụ chủ yếu:

4. Tổng số lao động tại thời điểm cổ phần hoá, trong đó:

- Số lao động có bằng đại học và trên đại học:

- Số lao động có bằng cao đẳng, trung cấp:

- Số lao động đã được đào tạo qua các trường công nhân kỹ thuật, dạy nghề:

- Số lao động chưa qua đào tạo:

5. Giá trị doanh nghiệp tại thời điểm cổ phần hoá, trong đó: Giá trị phần vốn nhà nước tại doanh nghiệp (kèm theo Biên bản xác định giá trị doanh nghiệp)

6. Tài sản chủ yếu của doanh nghiệp (kèm theo Biểu xác định giá trị tài sản)

- Diện tích đất đai doanh nghiệp đang sử dụng, trong đó:

+ Diện tích đất thuê: .........m2, tại ..........

+ Diện tích đất giao:..........m2, tại ..........

- Diện tích nhà xưởng, kho tàng, bến bãi:

- Máy móc, thiết bị:

- Phương tiện vận tải:

7. Tình hình và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

7.1. Thuận lợi, khó khăn:

7.2. Tình hình và kết quả:

Chỉ tiêu | ĐVT | Năm 200… | Năm 200… | Năm 200….
1. Vốn nhà nước theo sổ sách kế toán |  |  |  |
2. Nợ vay ngắn hạn: trong đó: + Nợ quá hạn: |  |  |  |
3. Nợ vay dài hạn: trong đó: + Nợ quá hạn: |  |  |  |
4. Tổng số lao động |  |  |  |
5. Tổng quỹ lương |  |  |  |
6. Thu nhập bình quân 1 người/tháng |  |  |  |
7. Tổng doanh thu |  |  |  |
8. Tổng chi phí |  |  |  |
9. Lợi nhuận thực hiện |  |  |  |
10. Lợi nhuận sau thuế |  |  |  |
11. Tỷ suất lợi nhuận sau thuế/vốn nhà nước |  |  |  |

8. Phương án đầu tư và chiến lược phát triển của doanh nghiệp sau khi cổ phần hoá:

8.1. Một số thông tin chủ yếu về kế hoạch đầu tư và chiến lược phát triển doanh nghiệp sau khi cổ phần hoá

8.2. Hệ thống chỉ tiêu kinh tế chủ yếu của kế hoạch sản xuất kinh doanh trong 3 năm liền kề sau khi cổ phần hoá:

Chỉ tiêu | ĐVT | Năm 200... | Năm 200… | Năm 200…
1. Kế hoạch đầu tư XDCB: - Công trình A: - Công trình B: |  |  |  |
2. Vốn điều lệ |  |  |  |
3. Tổng số lao động |  |  |  |
4. Tổng quỹ lương |  |  |  |
5. Thu nhập bình quân 1 người/tháng |  |  |  |
6. Tổng doanh thu |  |  |  |
7. Tổng chi phí |  |  |  |
8. Lợi nhuận thực hiện |  |  |  |
9. Tỷ lệ cổ tức |  |  |  |

9. Vốn điều lệ và cơ cấu vốn điều lệ:

9.1. Vốn điều lệ khi thành lập: 100%

Trong đó: Giá trị cổ phần nhà nước nắm giữ: ……..%

Giá trị cổ phần bán ra: ……..%

Giá trị cổ phần bán đấu giá

9.2. Phương án tăng giảm vốn điều lệ sau khi chuyển thành công ty cổ phần (nếu có)

10. Rủi ro dự kiến (theo đánh giá của doanh nghiệp hoặc công ty tư vấn):

11. Phương thức bán và thanh toán tiền mua cổ phần:

11.1. Phương thức bán ( bao gồm cả số lượng cổ phần và giá bán):

- Đối với người lao động

- Đối với nhà đầu tư chiến lược

- Đối với nhà đầu tư tham dự đấu giá:

11.2. Phương thức thanh toán và thời hạn thanh toán:

PHỤ LỤC SỐ 8

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày..... tháng... năm 200...

ĐƠN ĐĂNG KÝ ĐẤU GIÁ BÁN CỔ PHẦN

Kính gửi: Trung tâm giao dịch chứng khoán

(thành phố Hà Nội hoặc thành phố Hồ Chí Minh)

Thực hiện Quyết định số......... của.......... phê duyệt phương án cổ phần hoá, Ban Chỉ đạo cổ phần hoá của Công ty.............đăng ký thực hiện bán đấu giá tại Trung tâm.

Danh mục tài liệu đính kèm:

- Quyết định phê duyệt giá trị doanh nghiệp.

- Quyết định phê duyệt phương án cổ phần hoá.

- Các thông tin về doanh nghiệp

-........

Thời gian dự kiến tổ chức đấu giá bán cổ phần:..............

Đề nghị Trung tâm phối hợp thực hiện.

Nơi nhận:

- Như trên;

- Cơ quan quyết định cổ phần hoá;

- Bộ Tài chính;

- Lưu:

TRƯỞNG BAN CHỈ ĐẠO CỔ PHẦN HOÁ

PHỤ LỤC SỐ 9

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

THÔNG TIN CHỦ YẾU VỀ BÁN ĐẤU GIÁ CỔ PHẦN

[Thông tin của…(tên doanh nghiệp) thông báo công khai trên phương tiện thông tin đại chúng]

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá.

2. Ngành nghề kinh doanh.

3. Vốn điều lệ.

4. Số lượng cổ phần bán đấu giá.

5. Giá khởi điểm.

6. Tên, địa chỉ tổ chức bán đấu giá.

7. Điều kiện tham dự đấu giá.

8. Thời gian và địa điểm phát đơn.

9. Thời gian và địa điểm nộp đơn và tiền đặt cọc.

10. Thời gian và địa điểm bán đấu giá.

PHỤ LỤC SỐ 11

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày..... tháng... năm 200...

BIÊN BẢN XÁC ĐỊNH KẾT QUẢ ĐẤU GIÁ

Của Công ty ......

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ .....

I. Phương thức đấu giá (thông qua Tổ chức tài chính trung gian, Trung tâm giao dịch chứng khoán hoặc do Ban chỉ đạo cổ phần hoá tự tổ chức)

II. Địa điểm đấu giá:

III. Giá khởi điểm:

IV. Thành phần tham gia đấu giá:

1. Đại diện cơ quan đấu giá:

2. Đại điện Ban chỉ đạo cổ phần hoá:

3. Đại diện doanh nghiệp:

4. Các tổ chức, cá nhân tham gia đấu giá (danh sách đính kèm)

V. Tình hình và kết quả đấu giá như sau:

1. Tổng số người tham dự:

2. Tổng số lượng cổ phần đăng ký mua tham dự hợp lệ

3. Giá mua cao nhất:

4. Giá mua thấp nhất:

5. Giá đấu thành công bình quân:

STT | Tên nhà đầu tư | Số lượng cổ phần đặt mua (1) | Mức giá đặt mua (1) | Sô lượng cổ phần trúng thầu (2) | Giá trúng thầu (2)
1. | Nhà đầu tư A |  |  |  |
2. | Nhà đầu tư B |  |  |  |
3. | Nhà đầu tư C |  |  |  |

Ghi chú:

- (1): Kê toàn bộ danh sách nhà đầu tư tham gia đấu giá (kể cả nhà đầu tư không trúng thầu) theo trình tự từ cao xuống thấp đối với giá đặt mua.

- (2): Chỉ kê những trường hợp trúng thầu

VI. Nhận xét và kiến nghị:

Biên bản này được lập vào hồi… ngày tháng…năm… tại…. và đã được các bên nhất trí thông qua.

Đại diện doanh nghiệp

Đại diện

Ban chỉ đạo cổ phần hoá

Đại diện

tổ chức đấu giá

PHỤ LỤC SỐ 12

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

QUY TRÌNH THỰC HIỆN PHIÊN ĐẤU GIÁ

I. Kiểm tra các điều kiện để tổ chức cuộc đấu giá.

1. Trước giờ tổ chức đấu giá, cơ quan thực hiện bán đấu giá phải kiểm tra và xác định rõ:

a. Danh sách các nhà đầu tư có đủ điều kiện tham gia đấu giá (đã gửi Phiếu tham dự đấu giá).

b. Số lượng nhà đầu tư đến tham dự đấu giá (bao gồm cả nhà đầu tư vắng mặt nhưng đã gửi phiếu đấu giá).

2. Căn cứ vào số lượng nhà đầu tư đến tham dự đấu giá, cơ quan thực hiện bán đấu giá quyết định tiến hành thực hiện đấu giá theo thời gian đã công bố hoặc tuyên bố cuộc đấu giá không thành.

II. Thực hiện đấu giá.

1. Tại thời điểm bắt đầu cuộc bán đấu giá, đại diện cơ quan thực hiện bán đấu giá công bố những thông tin chủ yếu về cuộc bán đấu giá như:

a. Tên doanh nghiệp thực hiện cổ phần hoá, dự kiến vốn điều lệ, số lượng cổ phần bán ra và số lượng cổ phần bán đấu giá công khai.

b. Giá khởi điểm của cổ phần chào bán và những hành vi bị coi là vi phạm quy chế đấu giá, bị loại trừ khỏi cuộc đấu giá, không được nhận lại tiền đặt cọc.

c. Các bước trong quy trình đấu giá, thời hạn đặt giá đấu và nguyên tắc xác định quyền được mua cổ phần theo giá đấu.

d. Giải thích những vấn đề mà người tham gia đấu giá còn thắc mắc.

2. Thực hiện đấu giá theo phương thức đã xác định.

Nhà đầu tư ghi giá đặt mua (giá đấu) đối với số lượng cổ phần đã đăng ký vào Phiếu tham dự đấu giá và gửi cho cơ quan thực hiện bán đấu giá trong thời hạn quy định tại quy chế đấu giá.

III. Xác định kết quả đấu giá.

1. Cơ quan tổ chức đấu giá, tổng hợp giá đặt mua tương ứng với số lượng cổ phần đã đăng ký để xác định kết quả đấu giá.

2. Nguyên tắc xác định kết quả đấu giá thực hiện theo đúng quy định tại điểm 3.3 Phần B Mục V Thông tư số 126 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính.

3. Lập biên bản kết quả đấu giá và công bố công khai kết quả đấu giá trước khi cuộc đấu giá kết thúc cho các nhà đầu tư và các thành viên nhóm đấu giá.

Ví dụ minh họa về việc xác định kết quả đấu giá

1. Số lượng cổ phần chào bán đấu giá là 100.000 cổ phần, giá khởi điểm 11.000 đồng

2. Nhà đầu tư đăng ký:

- Nhà đầu tư A đăng ký mua 40.000 cổ phần với giá đặt mua là 20.000 đồng

- Nhà đầu tư B đăng ký mua 30.000 cổ phần với giá đặt mua là 15.000 đồng

- Nhà đầu tư C đăng ký mua 40.000 cổ phần với giá đặt mua là 12.000 đồng

- Nhà đầu tư D đăng ký mua 20.000 cổ phần với giá đặt mua là 12.000 đồng

- Nhà đầu tư E đăng ký mua 10.000 cổ phần với giá đặt mua là 10.000 đồng

3. Xác định kết quả đấu giá:

a. Nhà đầu tư E đặt giá dưới mức giá khởi điểm nên bị loại.

b. Nhà đầu tư A đặt giá cao nhất nên được mua theo số lượng đã đăng ký là 40.000 cổ phần.

c. Nhà đầu tư B đặt mua với giá cao thứ 2, trong điều kiện số lượng cổ phần chào bán còn lại lớn hơn số cổ phần nhà đầu tư B đặt mua nên cũng được mua theo số lượng cổ phần đã đăng ký là: 30.000 cổ phần.

d. Nhà đầu tư C và nhà đầu tư D đặt mua cùng một giá với tổng số cổ phần đăng ký mua là 60.000 cổ phần, nhưng số cổ phần còn lại chào bán chỉ còn 30.000 cổ phần nên số cổ phần của từng nhà đầu tư được mua như sau:

- Số cổ phần nhà đầu tư C được mua = 40.000 cổ phần chia (:) 60.000 cổ phần nhân (x) 30.000 cổ phần = 20.000 cổ phần

- Số cổ phần nhà đầu tư D được mua = 20.000 cổ phần chia (:) 60.000 cổ phần nhân (x) 30.000 cổ phần = 10.000 cổ phần.

4. Giá đấu thành công bình quân = ( 40.000 x 20.000 + 30.000 x 15.000 + 30.000 x 12.000): 100.000 = 16.100 đồng/ cổ phần

5. Giá bán ưu đãi:

a. Giá bán cho người lao động = (100% - 40%) x 16.100 = 9.600 đồng/cổ phần

b. Giá bán cho nhà đầu tư chiến lược = (100% - 20%) x 16.100 = 12.880 đồng/cổ phần

PHỤ LỤC SỐ 13

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

BỘ (UBND)…..

Số:.... QĐ/....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ….. (CHỦ TỊCH UBND...)

Về việc thành lập Ban chỉ đạo cổ phần hoá Công ty…

BỘ TRƯỞNG BỘ..... (CHỦ TỊCH UBND)

- Căn cứ Nghị định số..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức....

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Theo đề nghị của Trưởng ban đổi mới và phát triển doanh nghiệp Bộ (Uỷ ban nhân dân),

QUYẾT ĐỊNH

Điều 1. Thành lập Ban Chỉ đạo cổ phần hoá Công ty… gồm các ông, bà có tên sau đây:

1.

2.

3.

4……

Điều 2. Ban Chỉ đạo cổ phần hoá Công ty… có trách nhiệm giúp Bộ trưởng Bộ…, (Chủ tịch Uỷ ban nhân dân tỉnh…..) chỉ đạo và tổ chức thực hiện việc cổ phần hoá Công ty… theo các quy định hiện hành của Nhà nước. Ban Chỉ đạo làm việc theo kế hoạch và chỉ đạo trực tiếp của Trưởng ban. Trưởng ban Chỉ đạo chịu trách nhiệm về hoạt động của Ban; định kỳ (15 ngày) báo cáo Bộ trưởng (Chủ tịch Uỷ ban nhân dân tỉnh…) về tiến độ và kết quả thực hiện nhiệm vụ.

Điều 3. Ban Chỉ đạo cổ phần hoá Công ty… có các quyền và trách nhiệm sau:

1. Được sử dụng con dấu của Bộ… (Uỷ ban nhân dân…) trong khi thực hiện nhiệm vụ.

2. Thành lập Tổ giúp việc (như quy định tại 2.3c Mục VIII Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính).

3. Lựa chọn phương thức định giá, đấu giá bán cổ phần.

4. Chỉ đạo Xây dựng phương án cổ phần hoá.

5. Thẩm tra và trình Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố) quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án chuyển công ty nhà nước thành công ty cổ phần.

6. Chỉ đạo Công ty… phối hợp với các tổ chức tài chính trung gian thực hiện công tác đấu giá bán cổ phần.

7. Tổng hợp báo cáo Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố) kết quả bán cổ phần.

8. Tổng hợp và trình Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố) quyết định điều chỉnh phương án cổ phần hoá, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần.

9. Xem xét, lựa chọn và đề xuất với Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố...) việc cử người đại diện phần vốn Nhà nước góp tại Công ty…

10. Thành viên Ban Chỉ đạo được hưởng phụ cấp theo quy định tại 2.3d Mục III Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính (Mức phụ cấp cụ thể cho từng thành viên do Trưởng ban chỉ đạo quyết định).

Điều 4. Ban Chỉ đạo cổ phần hoá Công ty… tự giải tán sau khi hoàn thành việc chuyển Công ty…. thành công ty cổ phần.

Điều 5. Quyết định này có hiệu lực từ ngày ký. Trưởng Ban đổi mới và phát triển doanh nghiệp Bộ (UBND), Giám đốc Công ty…, Vụ trưởng Vụ Tổ chức cán bộ, Thủ trưởng các đơn vị, tổ chức có liên quan và các ông, bà có tên tại Điều 1 chịu trách nhiệm thi hành quyết định này.

BỘ TRƯỞNG…

(CHỦ TỊCH UBND)

PHỤ LỤC SỐ 10A

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày..... tháng... năm 200...

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư trong nước)

Kính gửi: (Tên cơ quan tổ chức đấu giá)

Tên tổ chức, cá nhân tham gia:

Địa chỉ:

Số điện thoại:

Số đăng ký kinh doanh (hoặc nơi đăng ký hộ khẩu thường trú đối với cá nhân):

Số tài khoản: mở tại:

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có):

Số cổ phần đăng ký mua:

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của Công ty……… chúng tôi tự nguyện tham dự đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do quý cơ quan công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật.

TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ

Ký tên và đóng dấu (nếu có)

PHỤ LỤC SỐ 10B

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------

……, ngày..... tháng... năm 200...

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư nước ngoài)

Kính gửi: ( Tên cơ quan tổ chức đấu giá)

Tên tổ chức, cá nhân (nước ngoài):

Quốc tịch:

Địa chỉ:

Điện thoại: Fax: E-mail (nếu có):

Tên giao dịch và số đăng ký kinh doanh (hoặc số hộ chiếu đối với cá nhân nước ngoài):

Số tài khoản: mở tại (các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam):

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có):

Số cổ phần đăng ký mua:

Bản sao xác nhận giấy chứng nhận đăng ký kinh doanh và bản sao xác nhận uỷ quyền cho đại diện của tổ chức, cá nhân tại cuộc đấu giá bởi người có thẩm quyền (kèm theo).

Sau khi nghiên cứu Hồ sơ đấu giá bán cổ phần của Công ty…. chúng tôi tự nguyện tham dự cuộc đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do quý cơ quan công bố. Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật Việt Nam.

Xác nhận của tổ chức cung ứng dịch vụ thanh toán nơi mở tài khoản

TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ

Ký tên và đóng dấu (nếu có)


TT 2006 - 95 sua doi, bo sung TT126 Ve chuyen doi dnnn

BỘ TÀI CHÍNH

---------------

Số : 95 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 12 tháng 10 năm 2006

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004

của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần

Để giải quyết những vướng mắc trong quá trình thực hiện Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là Thông tư số 126/2004/TT-BTC) và hướng dẫn thực hiện Điều 6 Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 126/2004/TT-BTC như sau:

1. Sửa đổi, bổ sung điểm 2.2 Mục B Phần II Thông tư số 126/2004/TT-BTC như sau:

"2.2. Khi có quyết định công bố giá trị doanh nghiệp, doanh nghiệp có trách nhiệm:

a. Điều chỉnh sổ kế toán và bảng cân đối kế toán theo quyết định xác định giá trị doanh nghiệp.

b. Bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp trong thời gian tối đa là 60 ngày kể từ ngày công bố giá trị doanh nghiệp.

c. Hạch toán đầy đủ các khoản chi phí liên quan đến việc thực hiện cổ phần hoá phát sinh.

d. Thực hiện việc trích khấu hao tài sản cố định trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần như sau:

- Trường hợp doanh nghiệp đã lập báo cáo tài chính theo kỳ báo cáo thì không điều chỉnh lại mức trích khấu hao theo nguyên giá mới.

- Trường hợp doanh nghiệp chưa lập báo cáo tài chính thì doanh nghiệp điều chỉnh lại việc trích khấu hao theo nguyên giá mới kể từ thời điểm xác định giá trị doanh nghiệp.

đ. Trường hợp thời gian tính từ khi nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh trên 3 tháng thì doanh nghiệp được tính chi phí lãi vay để chi trả cho các nhà đầu tư theo nguyên tắc:

- Chỉ tính lãi từ tháng thứ tư trở đi trên tổng mệnh giá của số cổ phần được mua.

- Tỷ lệ trả lãi không vượt quá lãi suất vay ngắn hạn cùng kỳ của ngân hàng thương mại tại thời điểm tính lãi.

- Việc trả lãi phải đảm bảo doanh nghiệp không bị lỗ.

Khoản chi phí lãi vay này doanh nghiệp được hạch toán vào chi phí kinh doanh.

e. Việc phân phối lợi nhuận phát sinh trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần thực hiện theo quy định của pháp luật hiện hành đối với công ty nhà nước."

2. Sửa đổi, bổ sung điểm 2.3 Mục B Phần II Thông tư số 126/2004/TT-BTC như sau:

"2.3. Lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh:

a. Trong thời gian 30 ngày từ khi chính thức chuyển thành công ty cổ phần, doanh nghiệp phải lập báo cáo tài chính tại thời điểm được cấp giấy chứng nhận đăng ký kinh doanh gửi các đơn vị theo quy định của chế độ kế toán.

Trong thời gian 30 ngày từ khi nhận được báo cáo tài chính, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thực hiện kiểm tra, xử lý những vấn đề tài chính phát sinh giữa hai thời điểm; xác định lại giá trị phần vốn nhà nước, quyết định điều chỉnh vốn Nhà nước tại doanh nghiệp; tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần; gửi kết quả xác định lại giá trị vốn nhà nước cho Bộ Tài chính.

b. Giám đốc và kế toán trưởng công ty nhà nước chịu trách nhiệm lập và ký báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm chuyển sang công ty cổ phần, báo cáo quyết toán chi phí cổ phần hoá, quyết toán thuế và chịu trách nhiệm về tính trung thực, chính xác của báo cáo.

Hội đồng quản trị công ty cổ phần (mới) có trách nhiệm tạo điều kiện để lãnh đạo công ty nhà nước (cũ) hoàn thành nhiệm vụ. Giám đốc, Kế toán trưởng công ty nhà nước chưa hoàn thành báo cáo tài chính chưa được chuyển công tác, nghỉ việc theo chế độ.

c. Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì chỉ lập một báo cáo tài chính của cả thời kỳ, không tách riêng hai báo cáo ở thời điểm 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần. "

3. Sửa đổi, bổ sung điểm 6 Mục A phần III Thông tư số 126/2004/TT-BTC như sau:

"6. Giá trị quyền sử dụng đất.

Việc tính giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định tại khoản 1, khoản 2 Điều 19 Nghị định 187/2004/NĐ-CP, trong đó:

6.1. Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a. Nếu đang thuê thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp; công ty cổ phần tiếp tục ký hợp đồng thuê đất theo quy định của pháp luật và quản lý sử dụng đúng mục đích, không được nhượng bán.

b. Nếu đất đã nhận giao và đã nộp tiền sử dụng đất vào ngân sách nhà nước, đất doanh nghiệp đã mua quyền sử dụng của các cá nhân, pháp nhân khác nay chuyển sang thuê đất thì chỉ tính vào giá trị doanh nghiệp các khoản chi phí làm tăng giá trị sử dụng đất và giá trị tài sản trên đất như: chi phí đền bù, giải toả, san lấp mặt bằng.

Doanh nghiệp phải thực hiện thủ tục chuyển từ hình thức giao đất sang hình thức thuê đất trước thời điểm chính thức chuyển thành công ty cổ phần.

6.2. Trường hợp doanh nghiệp thực hiện hình thức giao đất có thu tiền sử dụng đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a. Đối với diện tích đất doanh nghiệp đang thuê chuyển sang hình thức giao đất: Sau khi có quyết định cổ phần hoá, đồng thời với việc tiến hành kiểm kê, phân loại, đánh giá lại tài sản, doanh nghiệp phải căn cứ vào quy định tại Điều 6 Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ xác định giá trị quyền sử dụng đất phải nộp ngân sách nhà nước tại thời điểm thực hiện định giá và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp có diện tích đất nhận giao xem xét, quyết định.

Trong thời hạn 30 ngày (kể từ ngày nhận được báo cáo của doanh nghiệp), Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể và thông báo cho doanh nghiệp. Sau thời hạn trên nếu Uỷ ban nhân dân tỉnh, thành phố không có ý kiến thì coi như đồng ý với phương án xác định giá đất của doanh nghiệp. Trường hợp doanh nghiệp cổ phần hoá không thống nhất với giá đất do Uỷ ban nhân dân tỉnh, thành phố xác định lại thì tiếp tục thực hiện thuê đất để thực hiện cổ phần hoá.

Giá trị quyền sử dụng đất xác định theo nguyên tắc trên được tính vào giá trị doanh nghiệp nhưng không tính tăng vốn nhà nước tại doanh nghiệp mà hạch toán là khoản phải nộp ngân sách nhà nước.

Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

b. Trường hợp doanh nghiệp được giao đất xây dựng nhà, hạ tầng để chuyển nhượng hoặc cho thuê và đã nộp tiền sử dụng đất cho ngân sách Nhà nước:

- Phải xác định lại giá trị quyền sử dụng đất theo giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm thực hiện định giá nhưng không thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán. Nếu giá trị quyền sử dụng đất xác định lại cao hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì khoản chênh lệch tăng tính vào giá trị thực tế phần vốn nhà nước tại doanh nghiệp.

- Nếu giá trị vốn nhà nước (bao gồm cả giá trị quyền sử dụng đất) quá lớn, vượt quá quy mô vốn điều lệ của doanh nghiệp cổ phần hoá theo phương án được duyệt thì phần chênh lệch được coi như một khoản thu từ cổ phần hoá và được xử lý theo quy định tại điểm 1.3 mục VI Thông tư số 126/2004/TT-BTC.

c. Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà ở, kết cấu hạ tầng để chuyển nhượng hoặc cho thuê có sử dụng một phần diện tích đất làm các công trình phúc lợi công cộng, bàn giao cho địa phương quản lý sử dụng thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá được xác định như sau:

- Nếu bàn giao theo phương thức có thanh toán thì chỉ xác định lại giá trị quyền sử dụng đất đối với những diện tích đất doanh nghiệp được giao để kinh doanh nhà và hạ tầng để tính vào giá trị doanh nghiệp cổ phần hoá.

- Nếu bàn giao theo phương thức không thanh toán thì tính vào giá trị doanh nghiệp toàn bộ giá trị quyền sử dụng diện tích đất được giao sau khi trừ đi chi phí để xây dựng các công trình phúc lợi công cộng đã bàn giao.

d. Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà ở, kết cấu hạ tầng để chuyển nhượng hoặc cho thuê và đã thực hiện sự điều tiết quỹ nhà, đất theo cơ chế do Uỷ ban nhân dân tỉnh, thành phố quy định thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp được xác định trên cơ sở giá trị quyền sử dụng đất xác định lại trừ khoản thu nhập bị điều tiết.

đ. Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà, hạ tầng để chuyển nhượng hoặc cho thuê có thực hiện chuyển giao một phần diện tích nhà cao tầng cho cơ quan khác làm trụ sở hoặc kinh doanh thì phải tiến hành phân bổ giá trị quyền sử dụng đất được xác định lại cho diện tích nhà bàn giao theo hệ số các tầng hoặc giá bán nhà của từng tầng. Hệ số do Uỷ ban nhân dân tỉnh, thành phố quy định phù hợp với quy định hiện hành của Nhà nước.

e. Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà ở để bán đã tiến hành bán nhà thì được loại trừ không đánh giá lại đối với diện tích nhà đã bán tương ứng với số tiền thu bán nhà đã hạch toán vào thu nhập, xác định kết quả kinh doanh hàng năm và nộp thuế theo đúng quy định của nhà nước."

4. Sửa đổi, bổ sung điểm 1.2 Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

"1.2. Nhà đầu tư chiến lược theo quy định tại Khoản 2 Điều 26 Nghị định số 187/2004/NĐ-CP do cơ quan quyết định cổ phần hoá phê duyệt. Người lao động trong doanh nghiệp cổ phần hoá, các pháp nhân trong cùng Tổng công ty không được xác định là nhà đầu tư chiến lược."

5. Bổ sung thêm điểm 1.4 vào Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

"1.4. Thành viên Ban Chỉ đạo cổ phần hoá doanh nghiệp (đối với trường hợp đấu giá tại doanh nghiệp), tổ chức tài chính trung gian thực hiện định giá hoặc đấu giá bán cổ phần của doanh nghiệp cổ phần hoá không được tham gia đấu giá mua cổ phần của doanh nghiệp đó."

6. Sửa đổi, bổ sung điểm 2.2 Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

" 2.2. Số cổ phần bán ưu đãi được quy định cụ thể như sau:

a. Bán cho người lao động trong doanh nghiệp theo mức tối đa là 100 cổ phần/năm công tác trong khu vực nhà nước với giá giảm 40% so với giá đấu thành công bình quân thực tế.

b. Bán cho nhà đầu tư chiến lược mức tối đa là 20% số cổ phần bán ra với giá giảm 20% so với giá đấu thành công bình quân thực tế.

c. Tổng giá trị ưu đãi giảm giá cho người lao động và nhà đầu tư chiến lược (xác định theo mệnh giá) không vượt quá số vốn nhà nước tại doanh nghiệp sau khi trừ giá trị cổ phần nhà nước nắm giữ và chi phí cổ phần hoá theo định mức."

7. Sửa đổi, bổ sung điểm 2.3 Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

"2.3. Số cổ phần bán đấu giá công khai cho các nhà đầu tư (kể cả nhà đầu tư chiến lược và người lao động nếu mua thêm) không thấp hơn 20% vốn điều lệ. Trường hợp không đủ 20% vốn điều lệ thì xử lý như sau:

a. Điều chỉnh giảm cổ phần nhà nước nắm giữ đối với trường hợp doanh nghiệp không thuộc diện Nhà nước giữ cổ phần chi phối.

b. Điều chỉnh giảm số lượng cổ phần bán ưu đãi cho nhà đầu tư chiến lược, nếu không đủ thì điều chỉnh giảm số lượng cổ phần bán ưu đãi cho người lao động."

8. Bổ sung thêm điểm 2.5 vào Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

"2.5 Các doanh nghiệp cổ phần hoá đủ điều kiện tham gia niêm yết và đăng ký giao dịch trên thị trường chứng khoán thì phương án bán cổ phần phải đảm bảo đủ điều kiện về số lượng cổ đông để thực hiện niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán."

9. Sửa đổi, bổ sung điểm 1.4 Mục B Phần V Thông tư 126/2004/TT-BTC như sau:

" 1.4 Trường hợp doanh nghiệp ở vùng sâu, vùng xa có khối lượng cổ phần bán đấu giá công khai trên 1 tỷ đồng đến 10 tỷ đồng: đã thông báo công khai việc thuê các tổ chức bán đấu giá cổ phần nhưng không có tổ chức tài chính trung gian nào nhận bán đấu giá cổ phần cho doanh nghiệp thì Ban Chỉ đạo cổ phần hoá tự tổ chức đấu giá."

10. Sửa đổi, bổ sung tiết d điểm 2.2 Mục B Phần V Thông tư 126/2004/TT-BTC như sau:

"d. Cung cấp thông tin liên quan đến doanh nghiệp cổ phần hoá (theo Phụ lục số 7 ban hành kèm theo Thông tư 126/2004/TT-BTC), phương án cổ phần hoá, dự thảo điều lệ tổ chức - hoạt động của công ty cổ phần; đơn đăng ký tham gia đấu giá và các thông tin liên quan đến cuộc đấu giá (theo Phụ lục số 9 ban hành kèm theo Thông tư 126/2004/TT-BTC) cho các nhà đầu tư, các tổ chức xúc tiến đầu tư."

11. Sửa đổi, bổ sung điểm 6 Mục B Phần V Thông tư 126/2004/TT-BTC như sau:

"6. Xử lý số lượng cổ phần không bán hết:

6.1. Trường hợp không bán hết số lượng cổ phần đấu giá, Ban Chỉ đạo cổ phần hoá doanh nghiệp báo cáo cơ quan quyết định cổ phần hoá xử lý theo hướng:

a. Nếu số lượng cổ phần còn lại dưới 50% số lượng cổ phần bán đấu giá thì điều chỉnh quy mô vốn điều lệ, tỷ lệ vốn Nhà nước nắm giữ để chuyển doanh nghiệp thành công ty cổ phần.

b. Nếu số lượng cổ phần còn lại từ 50% số lượng cổ phần bán đấu giá trở lên thì xem xét điều chỉnh giá khởi điểm (không thấp hơn mệnh giá) và tổ chức bán đấu giá tiếp số cổ phần còn lại.

6.2. Trường hợp nhà đầu tư trúng thầu không mua hoặc không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá thì không được nhận lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua. Ban Chỉ đạo cổ phần hoá doanh nghiệp xem xét xử lý số lượng cổ phần nhà đầu tư trúng thầu từ chối mua như sau:

a. Nếu số lượng cổ phần nhà đầu tư trúng thầu từ chối mua nhỏ hơn 30% tổng số cổ phần bán đấu giá thì bán tiếp cho các nhà đầu tư tham dự đấu giá theo phương thức thoả thuận. Giá bán theo thứ tự từ cao xuống thấp nhưng không thấp hơn giá đấu thành công bình quân của cuộc đấu giá (bao gồm cả giá đấu của nhà đầu tư đã từ chối mua).

Sau khi bán thoả thuận vẫn không bán hết cổ phần dự kiến bán ra thì Ban Chỉ đạo cổ phần hoá doanh nghiệp báo cáo cơ quan quyết định cổ phần hoá xử lý theo quy định tại tiết a điểm 6.1 nêu trên.

b. Nếu số lượng cổ phần nhà đầu tư trúng thầu từ chối mua từ 30% tổng số cổ phần bán đấu giá trở lên thì tổ chức đấu giá bán tiếp số cổ phần từ chối mua.

Sau khi đấu giá bán tiếp vẫn không bán hết thì Ban Chỉ đạo cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá xử lý theo quy định tại tiết a điểm 6.1 nêu trên.

6.3. Trường hợp người lao động và nhà đầu tư chiến lược không mua hết cổ phần ưu đãi thì Ban Chỉ đạo cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá quyết định điều chỉnh quy mô vốn điều lệ, tỷ lệ vốn Nhà nước nắm giữ để chuyển doanh nghiệp thành công ty cổ phần.

6.4. Giá đấu thành công bình quân thực tế để làm căn cứ xác định giá bán ưu đãi cho người lao động và cổ đông chiến lược được tính trên cơ sở giá, số lượng cổ phần của các nhà đầu tư thực tế mua (bao gồm cả kết quả bán thoả thuận và đấu giá lần 2 nếu có)."

12. Sửa đổi, bổ sung điểm 8 Mục B Phần V Thông tư số 126/2004/TT-BTC như sau:

" 8. Chi phí cho việc tổ chức bán đấu giá cổ phần do cơ quan quyết định cổ phần hoá quyết định và được xác định như sau:

a. Trường hợp do Ban Chỉ đạo cổ phần hoá doanh nghiệp thực hiện thì chi phí tối đa không quá 10% tổng chi phí cổ phần hoá.

b. Trường hợp do các tổ chức tài chính trung gian thực hiện thì chi phí tối đa không quá 15% tổng chi phí cổ phần hoá (trong đó có bao gồm chi phí cho ít nhất 2 cuộc thuyết trình cơ hội đầu tư, giới thiệu doanh nghiệp cổ phần hoá với các nhà đầu tư).

c. Trường hợp đấu giá tại Trung tâm giao dịch chứng khoán, chi phí cho việc bán đấu giá cổ phần tối đa không quá 20% tổng chi phí cổ phần hoá. Việc phân chia chi phí giữa Trung tâm và tổ chức tài chính trung gian theo thoả thuận của các bên."

13. Bổ sung phần cuối điểm 1.3 Phần VI Thông tư 126/2004/TT-BTC như sau:

"Sau khi hoàn thành việc bán cổ phần của công ty nhà nước độc lập trực thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan thực hiện đấu giá bán cổ phần phải nộp ngay số tiền bán cổ phần thuộc vốn nhà nước và tiền chênh lệch tăng do bán đấu giá cổ phần về Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính (không chuyển về doanh nghiệp) theo địa chỉ:

Đơn vị nhận tiền : Cục Tài chính doanh nghiệp - Bộ Tài chính.

Tài khoản : 942.01.00.00000

Tại : Sở giao dịch Kho bạc nhà nước.

Kết thúc quá trình cổ phần hoá, doanh nghiệp có trách nhiệm xác định chính thức số phải nộp, quyết toán các khoản chi cho người lao động và chi phí cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá. Trường hợp số phải nộp lớn hơn số đã nộp thì doanh nghiệp nộp tiếp phần còn thiếu về Quỹ. Trường hợp số phải nộp nhỏ hơn số đã nộp thì doanh nghiệp báo cáo Quỹ để Quỹ hoàn trả.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (đối với doanh nghiệp Trung ương), Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (đối với doanh nghiệp thuộc tỉnh, thành phố) chịu trách nhiệm chỉ đạo, đôn đốc nộp tiền thu về bán cổ phần về Quỹ sắp xếp doanh nghiệp tại Bộ Tài chính."

14. Bổ sung thêm các điểm 2.4, 2.5 và 2.6 vào Mục VIII Thông tư 126/2004/TT-BTC như sau:

"2.4 Trách nhiệm của tổ chức định giá:

Chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì Ban Chỉ đạo cổ phần hoá có thể từ chối không thanh toán phí thực hiện dịch vụ và bị xem xét loại ra khỏi danh sách của các tổ chức đủ điều kiện tham gia định giá.

2.5 Trách nhiệm của cơ quan thực hiện đấu giá:

Chịu trách nhiệm về các thông tin liên quan đến doanh nghiệp được công bố trước khi thực hiện đấu giá. Các thông tin này trước khi công bố cho các nhà đấu tư phải được Ban Chỉ đạo cổ phần hoá doanh nghiệp thông qua.

Trường hợp thông tin không chính xác, phản ảnh sai lệch tình hình doanh nghiệp, gây tổn thất vốn Nhà nước hoặc thiệt hại cho nhà đầu tư thì cơ quan thực hiện đấu giá phải hoàn toàn chịu trách nhiệm đền bù tổn thất.

2.6 Trách nhiệm của cơ quan có liên quan trong việc quyết toán thuế đối với các doanh nghiệp cổ phần hoá như sau:

a. Thời điểm xác định giá trị doanh nghiệp:

- Doanh nghiệp có trách nhiệm lập và gửi báo cáo quyết toán thuế đến thời điểm xác định giá trị doanh nghiệp cho cơ quan thuế theo quy định. Cục Thuế có trách nhiệm chủ động bố trí cán bộ thực hiện quyết toán thuế đối với các doanh nghiệp phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

- Trường hợp đến thời điểm tổ chức xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp được sử dụng báo cáo tài chính để làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ của doanh nghiệp về thuế và phân phối lợi nhuận). Sau khi có quyết toán thuế, các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh ở thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh chính thức chuyển thành công ty cổ phần.

b. Thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh:

- Doanh nghiệp phải lập và gửi báo cáo quyết toán thuế trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần cho cơ quan thuế theo quy định của pháp luật hiện hành ngay sau khi được cấp giấy chứng nhận đăng ký kinh doanh. Trong thời gian 10 ngày kể từ ngày nhận đủ hồ sơ cơ quan thuế phải tổ chức kiểm tra xong quyết toán thuế cho doanh nghiệp.

- Trường hợp doanh nghiệp đã nộp đủ hồ sơ mà cơ quan thuế không tiến hành kiểm tra quyết toán thuế theo đúng thời hạn quy định thì cơ quan có thẩm quyền quyết định cổ phần hoá ra quyết định phê duyệt quyết toán, thực hiện bàn giao vốn và tài sản cho công ty cổ phần. Công ty cổ phần sẽ không phải chịu trách nhiệm về số thuế phát sinh thêm so với số liệu trong báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt, bàn giao."

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT (2), Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà


TT 2007 - 146 huong dan ND 109.2007 co phan hoa

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 146/2007/TT-BTC NGÀY 06 THÁNG 12 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ VẤN ĐỀ VỀ TÀI CHÍNH KHI THỰC HIỆN CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 109/2007/NĐ-CP NGÀY 26/6/2007

CỦA CHÍNH PHỦ

Thi hành Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây viết tắt là Nghị định số 109/2007/NĐ-CP), Bộ Tài chính hướng dẫn một số vấn đề về tài chính như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này áp dụng cho các đối tượng thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định số 109/2007/NĐ-CP (sau đây gọi tắt là doanh nghiệp cổ phần hoá).

2. Doanh nghiệp cổ phần hoá phải kiểm kê, xử lý tài chính và đánh giá lại giá trị doanh nghiệp, giá trị phần vốn nhà nước tại doanh nghiệp. Trường hợp giá trị phần vốn nhà nước tại doanh nghiệp không còn thì áp dụng hình thức sắp xếp khác phù hợp theo quy định của pháp luật; Nhà nước không cấp thêm vốn để cổ phần hoá.

3. Trên cơ sở xác định lại giá trị doanh nghiệp, giá trị phần vốn nhà nước, doanh nghiệp cổ phần hoá xác định vốn điều lệ, xây dựng phương án cổ phần hoá và tổ chức bán cổ phần lần đầu, tổ chức đại hội đồng cổ đông, tiếp tục xử lý những vấn đề tài chính còn tồn tại đến thời điểm chính thức chuyển thành công ty cổ phần, quyết toán với nhà nước và bàn giao cho công ty cổ phần.

4. Quá trình cổ phần hoá phải đảm bảo chặt chẽ, công khai, minh bạch, không làm thất thoát vốn, tài sản của Nhà nước. Các tổ chức, cá nhân không chấp hành chế độ nhà nước, gây ra tổn thất hoặc thất thoát tài sản nhà nước thì tổ chức, cá nhân đó chịu trách nhiệm hành chính, bồi thường vật chất hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Cơ quan quyết định cổ phần hoá theo quy định tại Điều 54 Nghị định số 109/2007/NĐ-CP thành lập Ban chỉ đạo để giúp cơ quan quyết định cổ phần hoá tổ chức triển khai công tác cổ phần hoá theo chế độ quy định. Ban chỉ đạo cổ phần hoá giải thể sau khi doanh nghiệp cổ phần hoá quyết toán và chính thức trở thành công ty cổ phần. Những vấn đề về tài chính phát sinh có liên quan đến cổ phần hoá phát sinh sau khi doanh nghiệp chính thức trở thành công ty cổ phần (nếu có) do cơ quan quyết định cổ phần hoá xử lý.

6. Tiền thu về cổ phần hoá sau khi trừ đi các chi phí liên quan được nộp về cơ quan có thẩm quyền theo chế độ quy định. Nghiêm cấm các doanh nghiệp sử dụng tiền thu cổ phần hoá vào mục đích kinh doanh hoặc bất kỳ mục đích nào khác của doanh nghiệp. Các trường hợp chậm nộp sẽ bị phạt chậm nộp theo kỷ luật tài chính hiện hành.

II. KIỂM KÊ VÀ PHÂN LOẠI TÀI SẢN, CÔNG NỢ

A. THỜI ĐIỂM KIỂM KÊ VÀ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP:

1. Khi nhận được thông báo hoặc quyết định cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

2. Thời điểm xác định giá trị doanh nghiệp do cơ quan quyết định cổ phần hoá quyết định phù hợp với thời điểm khóa sổ kế toán, lập báo cáo tài chính và phương pháp xác định giá trị doanh nghiệp được lựa chọn, cụ thể:

2.1. Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo phương pháp tài sản, thời điểm kiểm kê và xác định giá trị doanh nghiệp là thời điểm kết thúc quý gần nhất với thời điểm có quyết định cổ phần hóa.

2.2. Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu, thời điểm kiểm kê và xác định giá trị doanh nghiệp là thời điểm kết thúc năm tài chính gần nhất với thời điểm có quyết định cổ phần hóa.

3. Doanh nghiệp cổ phần hoá sử dụng báo cáo tài chính năm đã được kiểm toán để làm căn cứ xác định vốn bằng tiền, các khoản công nợ.

Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm, doanh nghiệp phải lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

4. Thời điểm công bố giá trị doanh nghiệp và giá trị phần vốn nhà nước tại doanh nghiệp cách thời điểm xác định giá trị doanh nghiệp tối đa không quá 6 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp tài sản và không quá 9 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu.

Trường hợp quá thời hạn trên chưa công bố được giá trị doanh nghiệp, giá trị phần vốn nhà nước tại doanh nghiệp để cổ phần hoá, cơ quan quyết định cổ phần hoá xem xét, quyết định kéo dài thời gian xác định giá trị doanh nghiệp nhưng phải đảm bảo nguyên tắc thời điểm công bố giá trị doanh nghiệp và giá trị phần vốn nhà nước tại doanh nghiệp cách thời điểm xác định giá trị doanh nghiệp không quá 12 tháng.

B. KIỂM KÊ VÀ PHÂN LOẠI TÀI SẢN, CÔNG NỢ

1. Kiểm kê phân loại tài sản:

1.1. Kiểm kê xác định đúng số lượng và chất lượng của tài sản thực tế hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng tại thời điểm xác định giá trị doanh nghiệp; xác định tài sản, tiền mặt thừa, thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu.

1.2. Phân loại tài sản đã kiểm kê theo các nhóm sau:

a) Tài sản doanh nghiệp có nhu cầu sử dụng.

b) Tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý.

c) Tài sản hình thành từ quỹ khen thưởng, quỹ phúc lợi (nếu có).

d) Tài sản thuê ngoài, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi.

2. Đối chiếu, xác nhận và phân loại các khoản công nợ, lập bảng kê chi tiết đối với từng loại công nợ theo quy định sau:

2.1. Nợ phải trả:

a) Đối chiếu, xác nhận nợ theo chủ nợ (bao gồm cả các khoản nợ thuế và phải nộp ngân sách nhà nước khác) trên cơ sở đó phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả nhưng không phải thanh toán.

b) Nợ phải trả nhưng không phải thanh toán là khoản nợ mà chủ nợ không còn tồn tại, cụ thể như sau:

- Nợ của các doanh nghiệp đã giải thể, phá sản nhưng không xác định cơ quan hoặc cá nhân kế thừa.

- Nợ của các chủ nợ là cá nhân đã chết nhưng không xác định người kế thừa.

- Nợ của các chủ nợ khác đã quá hạn nhiều năm nhưng chủ nợ không đến đối chiếu, xác nhận. Trong trường hợp này doanh nghiệp cổ phần hoá phải có văn bản thông báo gửi trực tiếp đến chủ nợ hoặc thông báo trên phương tiện thông tin đại chúng trước thời điểm kiểm kê.

2.2. Nợ phải thu:

a) Phân tích rõ nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được theo quy định hiện hành của nhà nước về xử lý nợ tồn đọng.

b) Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán toàn bộ giá trị trả trước vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công...

3. Đối với các ngân hàng thương mại nhà nước, việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ được thực hiện như sau:

3.1. Kiểm kê, đối chiếu các khoản tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a) Kiểm kê chi tiết từng khoản trên sổ kế toán.

b) Đối chiếu xác nhận số dư tiền gửi của khách hàng là pháp nhân.

c) Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi có thể không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

3.2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a) Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập bảng kê danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b) Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Đối với khách hàng là cá nhân, trường hợp không tổ chức đối chiếu được với khách hàng thì ngân hàng thương mại tổ chức tín dụng phải đối chiếu với thẻ lưu.

c) Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

3.3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

3.4. Đối với các tài sản cho thuê tài chính: phải thực hiện đối chiếu với từng khách hàng, xác định rõ số nợ còn phải trả của từng tài sản cho thuê tài chính.

4. Trong quá trình kiểm kê, đối chiếu nếu bỏ sót tài sản, công nợ làm giảm giá trị doanh nghiệp và vốn nhà nước tại doanh nghiệp cổ phần hoá thì Giám đốc, kế toán trưởng và các tổ chức, cá nhân liên quan phải chịu trách nhiệm bồi hoàn toàn bộ giá trị khoản nợ và tài sản nêu trên theo quy định của pháp luật.

C. XỬ LÝ TÀI CHÍNH

1. Trước khi xác định giá trị doanh nghiệp

1.1. Tài sản:

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 14 của Nghị định số 109/2007/NĐ-CP, trong đó:

a) Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường, hạch toán vào kết quả kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì xử lý tăng vốn nhà nước.

b) Đối với những tài sản không cần dùng sau khi được chấp thuận bằng văn bản của cơ quan quyết định cổ phần hoá, tài sản ứ đọng, tài sản chờ thanh lý được xử lý như sau:

- Thanh lý nhượng bán: Giám đốc doanh nghiệp chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản theo pháp luật hiện hành.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Đến thời điểm xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý thì không tính vào giá trị doanh nghiệp; doanh nghiệp cổ phần hoá có trách nhiệm bảo quản, thực hiện chuyển giao cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 109/2007/NĐ-CP.

c) Tài sản là công trình phúc lợi trước đây được đầu tư bằng nguồn quỹ khen thưởng, quỹ phúc lợi được xử lý theo quy định tại khoản 3 Điều 14 Nghị định số 109/2007/NĐ-CP.

d) Đối với tài sản dùng trong sản xuất kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi được doanh nghiệp cổ phần hoá tiếp tục sử dụng trong sản xuất kinh doanh xử lý theo quy định tại khoản 4 Điều 14 Nghị định số 109/2007/NĐ-CP.

Phần vốn tương ứng với giá trị còn lại của những tài sản này được hoàn nhập vào Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác thực tế tại doanh nghiệp cổ phần hoá.

đ) Tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng được tính vào giá trị doanh nghiệp cổ phần hoá.

1.2. Nợ phải thu:

Các khoản nợ phải thu được xử lý theo quy định tại Điều 15 Nghị định số 109/2007/NĐ-CP, trong đó:

a) Đối với những khoản nợ phải thu có đủ tài liệu chứng minh không có khả năng thu hồi theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng thì xác định rõ nguyên nhân, trách nhiệm cá nhân, tổ chức để xử lý bồi thường theo quy định của pháp luật hiện hành. Phần tổn thất sau khi xử lý, doanh nghiệp dùng nguồn dự phòng nợ phải thu khó đòi để bù đắp, nếu thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

b) Đối với các khoản nợ phải thu quá hạn khác, doanh nghiệp phải tiếp tục đòi nợ hoặc thoả thuận bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ và tài sản tồn đọng, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được hạch toán vào chi phí kinh doanh.

c) Đến thời điểm xác định giá trị doanh nghiệp, doanh nghiệp cổ phần hoá có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp (bao gồm cả các khoản nợ đã được xử lý bằng nguồn dự phòng nợ phải thu khó đòi, dự phòng rủi ro, dự phòng nghiệp vụ... đang được tiếp tục theo dõi ngoài bảng) cho các cơ quan liên quan theo quy định tại khoản 2 Điều 14 Nghị định số 109/2007/NĐ-CP.

d) Đối với các khoản doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công... nếu đã hạch toán hết vào chi phí kinh doanh, doanh nghiệp đối chiếu hạch toán giảm chi phí tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện và hạch toán tăng khoản chi phí trả trước (hoặc chi phí chờ phân bổ).

1.3. Nợ phải trả:

Nguyên tắc xử lý nợ phải trả thực hiện theo quy định tại Điều 16 Nghị định số 109/2007/NĐ-CP, trong đó:

a) Các khoản nợ phải trả nhưng không phải thanh toán được hạch toán tăng vốn nhà nước.

b) Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước: Doanh nghiệp có trách nhiệm kê khai và gửi báo cáo quyết toán thuế đến thời điểm xác định giá trị doanh nghiệp cho cơ quan thuế để kiểm tra, xác định số thuế còn phải nộp theo quy định. Cơ quan thuế có trách nhiệm chủ động bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp cổ phần hoá phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

Trường hợp đến thời điểm tổ chức xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra thì doanh nghiệp được sử dụng báo cáo tài chính đã lập để làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ của doanh nghiệp về thuế và phân phối lợi nhuận). Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh ở thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh chính thức chuyển thành công ty cổ phần.

c) Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), doanh nghiệp có trách nhiệm đối chiếu, phối hợp với ngân hàng cho vay xử lý theo các nguyên tắc sau:

- Trường hợp doanh nghiệp cổ phần hoá bị lỗ, không còn vốn nhà nước, không thanh toán được các khoản nợ quá hạn, doanh nghiệp có trách nhiệm làm thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

- Đối với các khoản nợ gốc, nợ lãi không được xóa xử lý như sau:

+ Doanh nghiệp làm đầy đủ thủ tục để chuyển giao cho công ty cổ phần kế thừa trả nợ.

+ Thoả thuận với ngân hàng cho vay để chuyển nợ thành vốn góp cổ phần. Việc chuyển nợ vay thành vốn góp cổ phần được thực hiện theo kết quả đấu giá. Ngân hàng cho vay phải tham gia đấu giá theo quy định.

+ Phối hợp với ngân hàng cho vay thực hiện xử lý nợ theo phương thức bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp (sau đây gọi tắt là Công ty Mua bán nợ) theo giá thoả thuận. Căn cứ vào thoả thuận mua, bán nợ, doanh nghiệp cổ phần hoá có trách nhiệm nhận nợ với Công ty Mua bán nợ; đồng thời phối hợp với Công ty Mua bán nợ lập phương án cơ cấu lại nợ để trình cơ quan quyết định cổ phần hoá xem xét, thoả thuận với Công ty Mua bán nợ để phê duyệt phương án chuyển doanh nghiệp thành công ty cổ phần.

d) Đối với các khoản nợ vay nước ngoài quá hạn có bảo lãnh, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

đ) Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động.

1.4. Các khoản dự phòng, lỗ và lãi được xử lý theo quy định tại Điều 17 Nghị định số 109/2007/NĐ-CP.

1.5. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 18 Nghị định số 109/2007/NĐ-CP.

1.6. Quỹ khen thưởng và Quỹ phúc lợi:

a) Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được dùng để chia cho người lao động đang làm việc tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hoá. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn tại doanh nghiệp cổ phần hoá để xây dựng phương án và quyết định việc phân chia.

Nguồn Quỹ khen thưởng, Quỹ phúc lợi được xác định bằng: Số dư của quỹ (không bao gồm nguồn đã cấu thành tài sản phúc lợi) cộng (+) với giá trị tài sản thực tế của tài sản đang sử dụng cho sản xuất kinh doanh được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi.

b) Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi được xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá không được khấu trừ vào phần vốn nhà nước tại doanh nghiệp. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn xử lý bằng cách thu hồi hoặc chuyển thành nợ phải thu để công ty cổ phần sau này tiếp tục kế thừa.

- Đối với các khoản chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi mà không xác định được đối tượng để thu hồi (như chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá...) thì Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

2. Xử lý tài chính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

2.1. Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần, doanh nghiệp tiếp tục xử lý các tồn tại về tài chính theo chế độ Nhà nước quy định. Tại thời điểm có quyết định công bố giá trị doanh nghiệp, doanh nghiệp cổ phần hoá có trách nhiệm xử lý các vấn đề tài chính và điều chỉnh sổ kế toán theo quy định. Đồng thời thực hiện chuyển giao tài sản và các khoản nợ không tính vào giá trị doanh nghiệp cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 109/2007/NĐ-CP trong thời gian tối đa là 30 ngày kể từ ngày công bố giá trị doanh nghiệp.

2.2. Trường hợp thời gian tính từ ngày hết hạn nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh kéo dài trên 3 tháng thì doanh nghiệp được tính chi phí lãi vay để chi trả cho các nhà đầu tư theo nguyên tắc:

- Chỉ tính lãi từ tháng thứ tư trở đi trên tổng mệnh giá của số cổ phần được mua. Đối với cổ phần người lao động mua cổ phần ưu đãi giảm giá, nếu giá mua cổ phần ưu đãi dưới mệnh giá thì chỉ được tính lãi trên số tiền thực nộp.

- Tỷ lệ trả lãi không vượt quá lãi suất vay ngắn hạn cùng kỳ của ngân hàng thương mại nơi doanh nghiệp cổ phần hoá đang mở tài khoản tại thời điểm tính lãi.

- Khoản chi phí trả lãi này doanh nghiệp được hạch toán vào chi phí kinh doanh và phải đảm bảo doanh nghiệp không bị lỗ.

2.3. Lập báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh, báo cáo quyết toán chi phí cổ phần hoá:

a) Trong thời gian 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải lập báo cáo tài chính, kê khai thuế tại thời điểm được cấp giấy chứng nhận đăng ký kinh doanh gửi cơ quan quyết định giá trị doanh nghiệp, cơ quan thuế và cơ quan tài chính cùng cấp để phối hợp kiểm tra xác định lại giá trị phần vốn nhà nước.

Trong thời gian 30 ngày làm việc từ khi nhận được báo cáo tài chính, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thực hiện kiểm tra, xử lý những vấn đề tài chính phát sinh giữa hai thời điểm; xác định lại giá trị phần vốn nhà nước và ra quyết định xác định vốn nhà nước tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần làm căn cứ để bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần.

Trường hợp doanh nghiệp đã nộp đủ hồ sơ mà cơ quan thuế không tiến hành kiểm tra theo đúng thời hạn quy định thì công ty cổ phần sẽ không phải chịu trách nhiệm về số thuế phát sinh thêm so với số liệu trong báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt, bàn giao; lãnh đạo cơ quan thuế phải chịu trách nhiệm về mọi tổn thất phát sinh do sự chậm trễ trên.

b) Giám đốc và Kế toán trưởng doanh nghiệp cổ phần hoá chịu trách nhiệm lập và ký báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm chuyển sang công ty cổ phần, báo cáo quyết toán chi phí cổ phần hoá và chịu trách nhiệm về tính trung thực, chính xác của báo cáo.

Hội đồng quản trị công ty cổ phần (mới) có trách nhiệm tạo điều kiện để lãnh đạo doanh nghiệp cổ phần hoá hoàn thành nhiệm vụ và ký, đóng dấu xác nhận chữ ký các chức danh trên của doanh nghiệp cổ phần hoá trong báo cáo tài chính. Trường hợp Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá chưa hoàn thành báo cáo tài chính thì chưa được chuyển công tác hoặc nghỉ việc theo chế độ.

c) Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì chỉ lập một báo cáo tài chính của cả thời kỳ, không tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần.

d) Việc phân phối lợi nhuận phát sinh trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần thực hiện theo quy định của pháp luật hiện hành.

2.4. Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như quy định tại Điều 21 của Nghị định số 109/2007/NĐ-CP. Trường hợp phát sinh chênh lệch giảm (bao gồm cả do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

a) Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác.

b) Các trường hợp còn lại được xác định là nguyên nhân chủ quan. Cơ quan quyết định cổ phần hoá không lựa chọn và tiến cử các cá nhân có trách nhiệm liên quan đến việc làm ăn thua lỗ dẫn đến khoản chênh lệch giảm làm đại diện phần vốn nhà nước góp tại công ty cổ phần.

3. Bàn giao tài sản, vốn.

Căn cứ quyết định điều chỉnh giá trị doanh nghiệp tại thời điểm đăng ký kinh doanh chuyển thành công ty cổ phần, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp điều chỉnh sổ kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

Công ty cổ phần được sử dụng toàn bộ tài sản, nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp do bàn giao thiếu, dẫn đến việc công ty cổ phần không chịu trách nhiệm kế thừa nghĩa vụ trả nợ của doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng của doanh nghiệp cổ phần hoá và các tổ chức, cá nhân có liên quan hoàn toàn chịu trách nhiệm thanh toán nợ.

3.1. Hồ sơ bàn giao bao gồm:

a) Hồ sơ xác định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

b) Báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần.

c) Quyết định xác định giá trị phần vốn nhà nước tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

d) Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao (có bảng chi tiết công nợ bàn giao cho công ty cổ phần tiếp tục kế thừa và các tồn tại về tài chính cần tiếp tục xử lý - nếu có).

3.2. Thành phần bàn giao gồm:

a) Đại diện Bộ, cơ quan ngang Bộ hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá Tập đoàn kinh tế, Tổng công ty, công ty mẹ).

b) Đại diện Tập đoàn kinh tế, Tổng công ty, công ty mẹ (trường hợp cổ phần hoá doanh nghiệp thành viên Tập đoàn kinh tế, Tổng công ty, công ty con), Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá đại diện cho bên giao.

c) Chủ tịch Hội đồng quản trị, Giám đốc, Kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

d) Đại diện của Tổng công ty Đầu tư và kinh doanh vốn nhà nước đối với các doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

3.3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

a) Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

b) Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

c) Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

III. PHƯƠNG PHÁP XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

A. PHƯƠNG PHÁP TÀI SẢN

1. Phương pháp tài sản là phương pháp xác định giá trị doanh nghiệp trên cơ sở đánh giá giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

Giá trị phần vốn nhà nước tại doanh nghiệp theo sổ kế toán bằng giá trị doanh nghiệp theo sổ kế toán trừ (-) các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

3. Giá trị thực tế của doanh nghiệp là giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp có tính đến khả năng sinh lời của doanh nghiệp.

3.1. Giá trị thực tế của doanh nghiệp không bao gồm các khoản quy định tại Điều 28 Nghị định số 109/2007/NĐ-CP.

3.2. Căn cứ xác định giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp:

a) Báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp;

b) Số lượng và chất lượng tài sản theo kiểm kê phân loại thực tế;

c) Tính năng kỹ thuật của tài sản, nhu cầu sử dụng và giá thị trường;

d) Giá trị quyền sử dụng đất, khả năng sinh lời của doanh nghiệp (vị trí địa lý, thương hiệu,...).

Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

4. Xác định giá trị thực tế tài sản:

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

4.1. Đối với tài sản là hiện vật:

a) Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

b) Giá trị thực tế của tài sản bằng (=) Nguyên giá tính theo giá thị trường tại thời điểm tổ chức định giá nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

- Giá thị trường là:

+ Giá tài sản mới cùng loại đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì giá mua tài sản được tính theo giá mua mới của tài sản tương đương, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

+ Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định tại thời điểm gần nhất với thời điểm định giá đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá sổ sách, có xét thêm yếu tố trượt giá trong xây dựng cơ bản.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt. Trường hợp cá biệt, công trình chưa được cơ quan có thẩm quyền phê duyệt nhưng đã đưa vào sử dụng thì tạm tính theo giá ghi trên sổ kế toán.

- Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; đảm bảo chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản là máy móc thiết bị, phương tiện vận tải được đánh giá lại không thấp hơn 20% so với chất lượng của tài sản cùng loại mua sắm mới; của nhà xưởng, vật kiến trúc không thấp hơn 30% so với chất lượng của tài sản cùng loại đầu tư xây dựng mới.

c) Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo nguyên tắc không thấp hơn 20% giá trị tài sản, công cụ, dụng cụ mua mới.

4.2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a) Tiền mặt được xác định theo biên bản kiểm quỹ.

b) Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng nơi doanh nghiệp mở tài khoản.

c) Các giấy tờ có giá được xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ.

4.3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán sau khi xử lý như quy định tại điểm 1.2 phần C Mục II Thông tư này.

4.4. Các khoản chi phí dở dang: đầu tư xây dựng cơ bản, sản xuất kinh doanh, sự nghiệp được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

4.5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

4.6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán. Riêng giá trị quyền sử dụng đất được xác định theo quy định tại điểm 5 phần A Mục III Thông tư này.

4.7. Giá trị lợi thế kinh doanh

a) Giá trị lợi thế kinh doanh của doanh nghiệp được xác định theo 2 phương pháp sau:

- Xác định theo tỷ suất lợi nhuận và lãi suất trái phiếu Chính phủ:

Giá trị lợi thế kinh doanh của doanh nghiệp

=

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

x

Tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

-

Lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm do Bộ Tài chính công bố tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

Tỷ suất lợi nhuận sau Thuế trên vốn nhà nước |  | Lợi nhuận sau thuế bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp |  |
bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp | = | Vốn nhà nước theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp | x | 100%

- Xác định trên cơ sở lợi thế về vị trí địa lý và giá trị thương hiệu:

Giá trị lợi thế kinh doanh của doanh nghiệp

=

Giá trị lợi thế vị trí địa lý

+

Giá trị thương hiệu

Trong đó:

+ Giá trị lợi thế vị trí địa lý áp dụng đối với doanh nghiệp cổ phần hoá (không phụ thuộc vào ngành nghề và kết quả kinh doanh) sử dụng các lô đất thuộc loại đất đô thị nếu lựa chọn hình thức thuê đất thì phải xác định giá trị lợi thế địa lý của lô đất để tính vào giá trị doanh nghiệp.

Giá trị lợi thế vị trí địa lý của lô đất được xác định bằng chênh lệch giữa giá đất được xác định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường (theo quy định tại khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27/7/2007 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 về phương pháp xác định giá đất và khung giá các loại đất) so với giá do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định và công bố vào ngày 01/01 của năm thực hiện xác định giá trị doanh nghiệp.

Đối với các doanh nghiệp trung ương, căn cứ giá chuyển nhượng quyền sử dụng đất do cơ quan thẩm định giá thực hiện, cơ quan quyết định cổ phần hoá lấy ý kiến của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có doanh nghiệp đóng trên địa bàn về giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trước khi quyết định.

Đối với các doanh nghiệp địa phương, Ban chỉ đạo cổ phần hoá báo cáo Uỷ ban nhân dân tỉnh, thành phố quyết định.

+ Giá trị thương hiệu (bao gồm: nhãn hiệu, tên thương mại) được xác định trên cơ sở các chi phí thực tế cho việc sáng chế, xây dựng và bảo vệ nhãn mác, tên thương mại của doanh nghiệp trong 10 năm trước thời điểm xác định giá trị doanh nghiệp hoặc kể từ ngày thành lập đối với các doanh nghiệp có thời gian hoạt động của doanh nghiệp ít hơn 10 năm (bao gồm cả chi phí quảng cáo, tuyên truyền trong và ngoài nước để quảng bá, giới thiệu sản phẩm, công ty; xây dựng trang web...).

b) Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá là giá trị cao hơn khi so sánh kết quả được xác định theo 2 phương pháp trên.

4.8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 32 Nghị định số 109/2007/NĐ-CP.

- Đối với cổ phần của các doanh nghiệp đã niêm yết trên thị trường chứng khoán thì được xác định theo giá cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm thực hiện xác định giá trị doanh nghiệp.

- Đối với cổ phần của doanh nghiệp chưa niêm yết thì căn cứ vào kết quả xác định của cơ quan tư vấn, Ban chỉ đạo cổ phần hoá xem xét trình cơ quan có thẩm quyền phê duyệt giá trị doanh nghiệp quyết định.

5. Giá trị quyền sử dụng đất.

Việc tính giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định tại Điều 30 Nghị định số 109/2007/NĐ-CP và Nghị định số 123/2007/NĐ-CP ngày 27/7/2007 của Chính phủ về việc sửa đổi bổ sung một số Điều của Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 về phương pháp xác định giá đất và khung giá đất, trong đó:

5.1. Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a) Đối với những doanh nghiệp cổ phần hoá trả tiền thuê đất hàng năm thì không tính giá trị tiền thuê đất vào giá trị doanh nghiệp. Trường hợp doanh nghiệp có sử dụng các lô đất thuộc loại đất đô thị thì phải xác định giá trị lợi thế địa lý của lô đất để tính vào giá trị doanh nghiệp như quy định tại tiết a điểm 4.7 Mục A Phần III Thông tư này.

b) Đối với những doanh nghiệp cổ phần hoá đã nộp tiền thuê đất một lần cho cả thời gian thuê đất hoặc đã nộp trước tiền thuê đất cho nhiều năm trước ngày 01/7/2004 (ngày Luật Đất đai có hiệu lực thi hành) thì doanh nghiệp cổ phần hoá căn cứ vào giá đất do Uỷ ban nhân dân cấp tỉnh ban hành vào ngày 01 tháng 01 của năm xác định giá trị doanh nghiệp và căn cứ tỷ lệ (%) đơn giá thuê đất do Uỷ ban nhân dân cấp tỉnh quy định để xác định lại giá trị tiền thuê đất của thời gian đã trả tiền thuê đất còn lại. Phần chênh lệch tăng do xác định lại đơn giá thuê đất tại thời điểm định giá đối với thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại đã trả tiền thuê đất được tính tăng phần vốn nhà nước tại doanh nghiệp. Phần chênh lệch giữa giá đất được xác định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường so với giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định và công bố vào ngày 01/01 của năm thực hiện xác định giá trị doanh nghiệp được xác định là lợi thế vị trí địa lý và tính vào giá trị doanh nghiệp theo quy định tại điểm 4.7 nêu trên.

Công ty cổ phần có trách nhiệm kế thừa (hoặc ký lại Hợp đồng thuê đất) và sử dụng đất đúng mục đích theo quy định của pháp luật đất đai. Công ty cổ phần không phải nộp tiền thuê đất cho thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại mà doanh nghiệp cổ phần hoá đã trả tiền thuê đất.

c) Đối với những doanh nghiệp cổ phần hoá được nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất vào ngân sách nhà nước nay chuyển sang hình thức được nhà nước cho thuê đất trả tiền thuê đất hàng năm thì giá trị quyền sử dụng đất được giao không tính vào giá trị doanh nghiệp.

Doanh nghiệp cổ phần hoá phải hoàn tất thủ tục chuyển từ giao đất sang thuê đất trước thời điểm chính thức chuyển thành công ty cổ phần.

5.2. Trường hợp doanh nghiệp thực hiện hình thức giao đất có thu tiền sử dụng đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a) Đối với những doanh nghiệp cổ phần hoá đang thực hiện hình thức thuê đất nay chuyển sang hình thức giao đất có thu tiền sử dụng đất phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp.

Giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần là giá đất do Uỷ ban nhân dân cấp tỉnh quy định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường theo quy định tại khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27/7/2007 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 về phương pháp xác định giá đất và khung giá các loại đất.

Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

b) Đối với những doanh nghiệp cổ phần hoá đã được giao đất và đã nộp tiền sử dụng đất cho Ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (kể cả diện tích đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp.

Giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần là giá đất do Uỷ ban nhân dân cấp tỉnh quy định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường theo quy định tại khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27/7/2007 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 về phương pháp xác định giá đất và khung giá các loại đất. Nếu giá trị quyền sử dụng đất xác định lại cao hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì khoản chênh lệch tăng được tính vào giá trị thực tế phần vốn nhà nước tại doanh nghiệp.

c) Trường hợp doanh nghiệp cổ phần hoá được giao đất để thực hiện dự án xây dựng nhà ở, xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê có sử dụng một phần diện tích đất làm các công trình phúc lợi công cộng và đã bàn giao cho địa phương quản lý sử dụng thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá được xác định theo diện tích đất doanh nghiệp được giao để kinh doanh nhà và hạ tầng (không bao gồm diện tích đất làm các công trình phúc lợi công cộng đã bàn giao cho địa phương).

d) Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà, hạ tầng để chuyển nhượng hoặc cho thuê có thực hiện chuyển giao một phần diện tích nhà cao tầng cho cơ quan khác làm trụ sở hoặc kinh doanh thì:

Giá trị quyền sử

dụng đất tính vào giá trị

doanh nghiệp

=

Giá trị quyền

sử dụng đất được giao

-

Giá trị quyền sử dụng đất

phân bổ cho diện tích

nhà bàn giao

Giá trị quyền sử dụng đất phân bổ cho diện tích nhà chuyển giao được xác định trên cơ sở giá bán của từng tầng hoặc hệ số các tầng do Uỷ ban nhân dân tỉnh, thành phố quy định.

đ) Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà ở để bán và đã tiến hành bán nhà thì được loại trừ không đánh giá lại đối với diện tích nhà đã bán tương ứng với số tiền thu bán nhà đã hạch toán vào thu nhập, xác định kết quả kinh doanh hàng năm và nộp thuế theo đúng quy định của nhà nước.

5.3. Doanh nghiệp cổ phần hoá thuê tổ chức tư vấn có chức năng để xác định giá trị quyền sử dụng đất làm căn cứ báo cáo Uỷ ban nhân dân cấp tỉnh xem xét, quyết định.

6. Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp bằng tổng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

7. Giá trị thực tế của Tập đoàn kinh tế, Tổng công ty, công ty mẹ:

Trường hợp cổ phần hóa toàn bộ Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ ngoài việc thực hiện các quy định chung phải thực hiện theo hướng dẫn sau:

7.1. Đối với Tập đoàn kinh tế, Tổng công ty do Nhà nước quyết định đầu tư và thành lập:

a) Giá trị thực tế Tập đoàn kinh tế, Tổng công ty gồm giá trị thực tế toàn bộ tài sản của Công ty mẹ của Tập đoàn kinh tế, văn phòng Tổng công ty (kể cả các đơn vị hạch toán phụ thuộc), các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

b) Giá trị thực tế phần vốn nhà nước Tập đoàn kinh tế, Tổng công ty gồm giá trị thực tế phần vốn nhà nước của Công ty mẹ của Tập đoàn kinh tế, Văn phòng Tổng công ty, các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

7.2. Đối với công ty mẹ:

a) Giá trị thực tế công ty mẹ để cổ phần hoá là giá trị thực tế toàn bộ tài sản hiện có của công ty mẹ.

b) Giá trị thực tế vốn nhà nước là giá trị thực tế vốn nhà nước tại công ty mẹ.

7.3. Việc xác định giá trị doanh nghiệp của Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ phải thực hiện theo đúng quy định tại phần A Mục III Thông tư này, trong đó lưu ý một số điểm sau:

a) Vốn của Tập đoàn kinh tế, Tổng công ty, công ty mẹ tại công ty trách nhiệm hữu hạn 1 thành viên chuyển đổi từ công ty thành viên Tập đoàn kinh tế, Tổng công ty, công ty mẹ hoặc do Tập đoàn kinh tế, Tổng công ty, công ty mẹ thành lập được xác định như một khoản đầu tư dài hạn của Tập đoàn kinh tế, Tổng công ty, công ty mẹ theo quy định tại Điều 18 Nghị định số 109/2007/NĐ-CP.

b) Giá trị lợi thế kinh doanh của Tập đoàn kinh tế, Tổng công ty, công ty mẹ gồm giá trị lợi thế kinh doanh của Văn phòng Tổng công ty, Công ty mẹ của Tập đoàn kinh tế và các công ty thành viên hạch toán độc lập.

Lợi nhuận và vốn nhà nước để tính tỷ suất lợi nhuận được xác định theo quy định của Chính phủ về Quy chế quản lý tài chính doanh nghiệp và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ.

B. PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

1. Phương pháp dòng tiền chiết khấu (DCF) là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai.

2. Đối tượng áp dụng là các doanh nghiệp có ngành nghề kinh doanh chủ yếu trong lĩnh vực dịch vụ tài chính, ngân hàng, thương mại, tư vấn, thiết kế xây dựng, tin học và chuyển giao công nghệ, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi cổ phần hoá cao hơn lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Việc xử lý các khoản dự phòng theo quy định tại Điều 17 Nghị định số 109/2007/NĐ-CP thực hiện tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần.

3. Căn cứ để xác định giá trị doanh nghiệp:

3.1. Báo cáo tài chính của doanh nghiệp trong 5 năm liền kề trước khi xác định giá trị doanh nghiệp.

3.2. Phương án hoạt động sản xuất kinh doanh của doanh nghiệp cổ phần hoá từ 3 năm đến 5 năm sau khi chuyển thành công ty cổ phần.

3.3. Lãi suất của trái phiếu Chính phủ có kỳ hạn 05 năm tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp.

3.4. Giá trị quyền sử dụng đất đối với diện tích đất được giao.

4. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp được xác định như sau:

Giá trị thực tế phần vốn nhà nước

=

+

+

Chênh lệch về giá trị quyền sử dụng đất đã nhận giao, nhận thuê

Trong đó:

- Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại theo quy định tại điểm 5 phần A Mục III Thông tư này.

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn : Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = |
 |  | K – g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro được tính bằng lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau:

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

5. Giá trị thực tế của doanh nghiệp tại thời điểm định giá theo phương pháp DCF được xác định như sau:

Giá trị

thực tế

doanh nghiệp

=

Giá trị thực tế phần vốn nhà nước

+

Nợ

thực tế phải trả

+

Số dư quỹ khen thưởng, phúc lợi

+

Nguồn kinh phí sự nghiệp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất của diện tích đất được giao (xác định theo quy định tại tiết a điểm 5.2 phần A mục III của Thông tư này).

6. Chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như một khoản lợi thế kinh doanh của doanh nghiệp, được ghi nhận là tài sản và được phân bổ dần vào chi phí sản xuất kinh doanh không quá 10 năm kể từ thời điểm chính thức chuyển đổi sang công ty cổ phần.

7. Đối với Tổng công ty, các ngân hàng thương mại đủ điều kiện thực hiện xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu thì lợi nhuận và vốn nhà nước được xác định theo quy định của pháp luật hiện hành về quản lý tài chính đối với Tổng công ty, ngân hàng thương mại nhà nước.

C. PHƯƠNG PHÁP KHÁC

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Phần A, B Mục III của Thông tư này, cơ quan quyết định giá trị doanh nghiệp và tổ chức định giá được áp dụng các phương pháp định giá khác để xác định giá trị doanh nghiệp cổ phần hoá. Các phương pháp xác định giá trị doanh nghiệp này phải đảm bảo tính khoa học, phản ảnh thực chất giá trị doanh nghiệp và được quốc tế áp dụng rộng rãi.

D. LỰA CHỌN, SỬ DỤNG KẾT QUẢ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

1. Kết quả xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác phải được so sánh với kết quả xác định giá trị doanh nghiệp theo phương pháp tài sản cùng thời điểm để lựa chọn theo nguyên tắc:

Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp xác định bằng phương pháp tài sản.

2. Giá trị doanh nghiệp được xác định và lựa chọn theo các nguyên tắc trên là căn cứ để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

IV. TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

1. Lựa chọn phương thức định giá: Nguyên tắc lựa chọn phương thức xác định giá trị doanh nghiệp thực hiện theo quy định tại khoản 1, khoản 2 Điều 22 Nghị định số 109/2007/NĐ-CP.

2. Lựa chọn, thuê tổ chức tư vấn định giá

2.1. Tổ chức tư vấn định giá gồm các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư có chức năng và năng lực định giá đáp ứng các tiêu chuẩn và điều kiện quy định tại Quy chế lựa chọn và giám sát các tổ chức tư vấn định giá của Bộ Tài chính.

2.2. Căn cứ danh sách các tổ chức tư vấn định giá được công bố, cơ quan quyết định cổ phần hoá lựa chọn tổ chức tư vấn định giá và chịu trách nhiệm về việc lựa chọn của mình.

Trường hợp có từ 2 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ định giá trở lên thì cơ quan quyết định cổ phần hoá tổ chức áp dụng hình thức đầu thầu hạn chế để lựa chọn tổ chức tư vấn.

2.3. Căn cứ quyết định lựa chọn của cơ quan quyết định cổ phần hoá, Giám đốc doanh nghiệp ký hợp đồng thuê tổ chức tư vấn định giá. Hợp đồng tư vấn xác định giá trị doanh nghiệp cần thể hiện các nội dung sau:

a) Phương pháp định giá mà tổ chức tư vấn sử dụng để xác định giá trị doanh nghiệp.

b) Thời gian hoàn thành: Tối đa không quá 60 ngày kể từ ngày ký hợp đồng và được cung cấp đầy đủ các thông tin có liên quan đối với cổ phần hóa Tập đoàn kinh tế, Tổng công ty, công ty mẹ; không quá 30 ngày đối với các trường hợp còn lại.

Trường hợp đối với doanh nghiệp cổ phần hoá có quy mô lớn và có tính đặc thù (nhiều đầu mối, xử lý tài chính phức tạp...) phải kéo dài thời gian thì phải được sự chấp thuận của cơ quan quyết định cổ phần hoá.

c) Trách nhiệm của doanh nghiệp cổ phần hoá: Doanh nghiệp cổ phần hoá có trách nhiệm trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan... và chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các tài liệu đã cung cấp.

d) Trách nhiệm của tổ chức tư vấn định giá: tổ chức tư vấn định giá có trách nhiệm thực hiện đúng các quy định xác định giá trị doanh nghiệp; giải thích rõ các trường hợp giá trị tài sản xác định lại thấp hơn giá trị tài sản ghi trên sổ kế toán và giải trình các vấn đề khác liên quan đến việc xác định giá trị doanh nghiệp theo yêu cầu của cơ quan có thẩm quyền; hoàn thành đúng thời hạn theo hợp đồng đã ký; chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì doanh nghiệp cổ phần hoá có quyền từ chối không thanh toán phí thực hiện dịch vụ và bị xem xét loại ra khỏi danh sách các tổ chức đủ điều kiện tham gia tư vấn định giá. Nếu gây tổn thất cho Nhà nước thì tổ chức tư vấn định giá phải bồi thường theo quy định của pháp luật.

đ) Chi phí tư vấn định giá và thanh toán, quyết toán:

Chi phí tư vấn định giá do doanh nghiệp và tổ chức tư vấn thoả thuận, không cao hơn kết quả đầu thầu. Trường hợp không đấu thầu, Ban chỉ đạo cổ phần hoá thương thảo với tổ chức tư vấn định giá về chi phí và trình cơ quan quyết định cổ phần hoá quyết định.

Việc thanh toán chi phí tư vấn định giá được thực hiện sau khi có quyết định công bố giá trị doanh nghiệp.

2.4. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức tư vấn định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

3. Hồ sơ xác định giá trị doanh nghiệp:

3.1. Tổ chức tư vấn định giá trị doanh nghiệp cùng với doanh nghiệp cổ phần hoá lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a) Báo cáo tài chính của doanh nghiệp tại thời điểm định giá.

b) Báo cáo kết quả kiểm kê và xác định giá trị tài sản của doanh nghiệp.

c) Biên bản xác định giá trị doanh nghiệp (Phụ lục số 2, 3).

d) Bản sao Hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ) Các tài liệu cần thiết khác (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

3.2. Ban chỉ đạo cổ phần hoá có trách nhiệm thẩm tra kết quả định giá, báo cáo cơ quan quyết định giá trị doanh nghiệp.

4. Quyết định và công bố giá trị doanh nghiệp:

4.1 Quyết định và công bố giá trị doanh nghiệp:

a) Đối với các doanh nghiệp độc lập thuộc Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương: Trong thời gian không quá 10 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá và hồ sơ xác định giá trị doanh nghiệp, cơ quan quyết định giá trị doanh nghiệp ra quyết định công bố giá trị doanh nghiệp (Phụ lục số 4).

b) Đối với Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp hoạt động trong lĩnh vực đặc biệt như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác mỏ quý hiếm, Ban chỉ đạo cổ phần hoá gửi báo cáo và hồ sơ xác định giá trị doanh nghiệp về Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để quyết định công bố giá trị doanh nghiệp; đồng thời gửi Bộ Tài chính để thực hiện giám sát.

c) Đối với các đơn vị thành viên hạch toán độc lập, các đơn vị hạch toán phụ thuộc của Tập đoàn kinh tế, Tổng công ty đặc biệt (có tên trong Phụ lục ban hành kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 của Chính phủ ): Sau khi ra quyết định công bố giá trị doanh nghiệp, Hội đồng quản trị các Tập đoàn và các Tổng công ty đặc biệt gửi kết quả xác định giá trị doanh nghiệp về Bộ Tài chính để thực hiện giám sát.

4.2. Quyết định và công bố giá trị phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần:

Cơ quan quyết định giá trị doanh nghiệp phải xử lý dứt điểm các vấn đề về tài chính phát sinh từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần và ra quyết định xác định lại giá trị phần vốn nhà nước theo quy định tại điểm 2 phần C Mục II Thông tư này.

5. Điều chỉnh giá trị doanh nghiệp:

5.1. Doanh nghiệp cổ phần hoá được xem xét, điều chỉnh giá trị doanh nghiệp đã công bố theo quy định tại Điều 26 Nghị định số 109/2007/NĐ-CP.

5.2. Trách nhiệm của cơ quan có thẩm quyền quyết định cổ phần hoá và doanh nghiệp cổ phần hoá:

a) Trường hợp do nguyên nhân khách quan làm ảnh hưởng đến giá trị doanh nghiệp, doanh nghiệp cổ phần hoá phải chủ động tổ chức kiểm kê, xác định mức độ tổn thất và kịp thời báo cáo bằng văn bản với cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, quyết định điều chỉnh lại giá trị doanh nghiệp.

Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo của doanh nghiệp cổ phần hoá, cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm tổ chức kiểm tra, xác định lại giá trị doanh nghiệp cổ phần hoá và chỉ đạo Ban chỉ đạo cổ phần hoá phối hợp với doanh nghiệp điều chỉnh lại phương án cổ phần hoá.

b) Trường hợp sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, cơ quan quyết định cổ phần hoá phải yêu cầu doanh nghiệp đình chỉ các bước triển khai phương án cổ phần hoá được duyệt, làm rõ nguyên nhân, xử lý trách nhiệm đối với tập thể và cá nhân có liên quan. Đồng thời chỉ đạo Ban chỉ đạo cổ phần hoá tổ chức triển khai xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (nếu cần), chi phí cho việc xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (sau khi trừ đi các khoản bồi thường của cá nhân có liên quan) được trừ vào tiền thu từ cổ phần hoá doanh nghiệp.

V. BÁN CỔ PHẦN LẦN ĐẦU

A. ĐỐI TƯỢNG MUA, CƠ CẤU CỔ PHẦN VÀ GIÁ BÁN:

1. Đối tượng mua:

1.1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp để cổ phần hoá.

1.2. Tổ chức công đoàn tại doanh nghiệp mua cổ phần ưu đãi theo quy định tại điểm c khoản 2 Điều 35 Nghị định số 109/2007/NĐ-CP. Tổ chức công đoàn chỉ định người có thẩm quyền thực hiện các thủ tục liên quan đến việc mua cổ phần.

1.3. Nhà đầu tư trong nước, nước ngoài theo quy định tại khoản 1, khoản 2 Điều 6 Nghị định số 109/2007/NĐ-CP, trong đó:

a) Nhà đầu tư chiến lược là nhà đầu tư trong nước, nước ngoài theo quy định tại khoản 3 Điều 6 Nghị định số 109/2007/NĐ-CP, trong đó người lao động trong doanh nghiệp cổ phần hoá, tổ chức công đoàn tại doanh nghiệp, các pháp nhân trong cùng Tập đoàn kinh tế, Tổng công ty, công ty mẹ không được xác định là nhà đầu tư chiến lược.

b) Nhà đầu tư thông thường bao gồm các tổ chức, cá nhân, trong nước, nước ngoài, kể cả người lao động tham gia đấu giá công khai.

2. Những đối tượng không được tham gia đấu giá mua cổ phần lần đầu:

2.1. Thành viên Ban chỉ đạo cổ phần hoá doanh nghiệp, trừ các thành viên là đại diện của doanh nghiệp cổ phần hoá;

2.2. Các tổ chức tài chính trung gian thực hiện tư vấn xác định giá trị doanh nghiệp và các cá nhân thuộc các tổ chức này có tham gia xác định giá trị doanh nghiệp;

2.3. Tổ chức bán đấu giá cổ phần của doanh nghiệp cổ phần hoá và các cá nhân thuộc tổ chức này có liên quan.

2.4. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và các cán bộ thuộc Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trực tiếp tham gia Ban đấu giá cổ phần.

3. Xác định vốn điều lệ:

3.1. Việc xác định vốn điều lệ được thực hiện theo quy định tại khoản 1 Điều 35 Nghị định số 109/2007/NĐ-CP. Trường hợp giá trị thực tế vốn nhà nước lớn hơn mức vốn điều lệ dự kiến (do tính thêm giá trị quyền sử dụng đất vào giá trị phần vốn nhà nước tại doanh nghiệp) thì cơ quan quyết định cổ phần hoá xem xét, quyết định. Chênh lệch giữa giá trị thực tế phần vốn nhà nước tại doanh nghiệp và vốn điều lệ được xác định là khoản thu của nhà nước khi cổ phần hoá.

3.2. Trên cơ sở vốn điều lệ, doanh nghiệp cổ phần hoá xác định tổng số cổ phần bằng vốn điều lệ của doanh nghiệp chia (:) mệnh giá một cổ phần. Mệnh giá một cổ phần được quy định thống nhất là 10.000 đồng.

4. Xác định cơ cấu vốn cổ phần lần đầu:

Cơ cấu cổ phần phát hành lần đầu được thực hiện theo quy định khoản 2, Khoản 3 Điều 35 Nghị định số 109/2007/NĐ-CP.

Số lượng cổ phần dự kiến bán cho tổ chức công đoàn tại doanh nghiệp do Ban chỉ đạo cổ phần hoá phối hợp với tổ chức công đoàn tại doanh nghiệp căn cứ vào khả năng nguồn vốn, thống nhất xác định nhưng không vượt quá 3% vốn điều lệ trình cấp có thẩm quyền phê duyệt trong Phương án cổ phần hoá.

5. Giá bán cổ phần lần đầu:

5.1. Giá bán cổ phần cho các nhà đầu tư qua đấu giá là giá trúng thầu mà nhà đầu tư cam kết mua. Nhà đầu tư đặt giá nào thì mua cổ phần theo mức giá đó.

5.2. Giá bán cổ phần cho người lao động và cho tổ chức công đoàn tại doanh nghiệp được xác định bằng 60% giá đấu giá thành công bình quân.

Trường hợp những doanh nghiệp đặc biệt khó khăn ở vùng sâu, vùng xa, người lao động không có điều kiện mua theo mức giá này, Ban chỉ đạo cổ phần hoá dự kiến giá bán ưu đãi cho người lao động báo cáo cơ quan quyết định cổ phần hoá trình Thủ tướng Chính phủ quyết định.

5.3. Giá bán cho các nhà đầu tư chiến lược không thấp hơn giá đấu thành công bình quân. Trường hợp tổ chức đấu giá riêng để chọn nhà đầu tư chiến lược phải được Thủ tướng Chính phủ chấp thuận theo quy định tại điểm c khoản 3 Điều 6 Nghị định số 109/2007/NĐ-CP.

5.4. Giá đấu thành công bình quân của cuộc đấu giá công khai làm cơ sở để xác định giá bán cổ phần ưu đãi cho người lao động, tổ chức công đoàn tại doanh nghiệp hoặc để làm cơ sở bán theo phương thức thỏa thuận được xác định trên cơ sở giá, số lượng cổ phần của các nhà đầu tư tham gia đấu giá thực tế mua.

6. Căn cứ vào vốn điều lệ, cơ cấu vốn cổ phần lần đầu, Ban chỉ đạo cổ phần hoá xây dựng phương án cổ phần hoá trình cơ quan có thẩm quyền quyết định (theo phụ lục 5 kèm theo Thông tư này).

B. TỔ CHỨC BÁN CỔ PHẦN:

1. Bán theo phương thức đấu giá

1.1 Phương thức bán đấu giá được áp dụng để bán cổ phần cho các nhà đầu tư thông thường, có sự cạnh tranh về giá và không phân biệt nhà đầu tư có tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nước ngoài.

1.2. Cơ quan tổ chức đấu giá:

a) Đấu giá tại tổ chức trung gian (công ty chứng khoán), nếu giá trị cổ phần bán đấu giá dưới 10 tỷ đồng (tính theo mệnh giá).

Trường hợp không có tổ chức trung gian nhận bán đấu giá cổ phần, Ban chỉ đạo cổ phần hóa xem xét, quyết định bán đấu giá tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán hoặc trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp.

b) Đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, nếu giá trị cổ phần bán đấu giá từ 10 tỷ đồng trở lên (tính theo mệnh giá).

Trường hợp doanh nghiệp cổ phần hóa có khối lượng cổ phần bán ra dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán thì Ban chỉ đạo cổ phần hóa quyết định.

1.3. Chuẩn bị đấu giá:

a) Ban chỉ đạo cổ phần hóa quyết định công bố thông tin về doanh nghiệp trước khi tổ chức đấu giá tối thiểu là 20 ngày theo quy định tại khoản 1 Điều 36 Nghị định số 109/2007/NĐ-CP. Nội dung thông tin về doanh nghiệp cổ phần hoá được lập theo Phụ lục số 6 ban hành kèm theo Thông tư này.

b) Cơ quan quyết định cổ phần hoá xem xét, quyết định hoặc uỷ quyền cho Ban chỉ đạo cổ phần hoá quyết định giá khởi điểm của cổ phần đấu giá và công bố giá khởi điểm cùng với nội dung công bố thông tin về doanh nghiệp. Giá khởi điểm của cổ phần đấu giá được xác định trên cơ sở kết quả xác định giá trị doanh nghiệp và tiềm năng của doanh nghiệp trong tương lai và giá trị Quỹ dự phòng rủi ro nghiệp vụ được để lại doanh nghiệp (nếu có).

c) Ban chỉ đạo cổ phần hoá phối hợp với cơ quan tổ chức đấu giá thuyết trình về doanh nghiệp cho các nhà đầu tư (nếu cần).

1.4. Thực hiện đấu giá:

a) Trong thời hạn quy định trong quy chế đấu giá, các nhà đầu tư đăng ký khối lượng mua và nộp tiền đặt cọc bằng 10% giá trị khối lượng mua tính theo giá khởi điểm. Nhà đầu tư được cơ quan đấu giá cung cấp Phiếu tham dự đấu giá.

b) Trong thời hạn quy định trong quy chế đấu giá, các nhà đầu tư ghi giá đặt mua (giá đấu) vào Phiếu tham dự đấu giá và gửi cho cơ quan đấu giá bằng cách:

- Bỏ phiếu trực tiếp tại doanh nghiệp (nếu do Ban chỉ đạo cổ phần hoá tổ chức đấu giá tại doanh nghiệp); bỏ phiếu trực tiếp tại tổ chức tài chính trung gian (nếu đấu giá do tổ chức tài chính trung gian thực hiện) và bỏ phiếu trực tiếp tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và các đại lý (nếu do Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán tổ chức đấu giá).

- Bỏ phiếu qua đường bưu điện do cơ quan tổ chức đấu giá quy định.

1.5. Xác định kết quả đấu giá:

a) Việc xác định kết quả đấu giá được thực hiện theo nguyên tắc lựa chọn giá đặt mua từ cao xuống thấp cho đủ số lượng cổ phần chào bán. Tại mức giá trúng thầu thấp nhất, trường hợp các nhà đầu tư cùng đặt mức giá bằng nhau, nhưng số cổ phần còn lại ít hơn tổng số cổ phần đăng ký mua thì số cổ phần của từng nhà đầu tư được mua xác định như sau:

Số cổ phần

Số cổ phần

Số cổ phần từng nhà đầu tư đăng ký mua

nhà đầu tư

=

còn lại

x

được mua

chào bán

Tổng số cổ phần các nhà đầu tư đăng ký mua

b) Căn cứ kết quả đấu giá, Ban chỉ đạo cổ phần hoá và cơ quan tổ chức đấu giá lập Biên bản theo phụ lục số 10 ban hành kèm theo Thông tư này.

Biên bản đấu giá được gửi cho cơ quan quyết định cổ phần hoá, Ban chỉ đạo cổ phần hoá, doanh nghiệp và cơ quan thực hiện đấu giá.

c) Ban chỉ đạo cổ phần hoá và cơ quan tổ chức đấu giá phối hợp công bố kết quả đấu giá cổ phần và thu tiền mua cổ phần.

1.6. Các trường hợp vi phạm quy chế đấu giá và xử lý vi phạm:

a) Các trường hợp vi phạm quy chế đấu giá bao gồm:

- Trả giá thấp hơn so với giá khởi điểm.

- Từ bỏ quyền mua cổ phần đối với số cổ phần đã trúng thầu.

- Các trường hợp khác theo quy chế đấu giá.

b) Trường hợp vi phạm quy chế đấu giá, nhà đầu tư không được nhận lại tiền đặt cọc.

1.7. Xử lý đối với số cổ phần không bán hết trong đấu giá:

a) Nếu số lượng cổ phần nhà đầu tư từ chối mua nhỏ hơn 30% tổng số cổ phần chào bán thì Ban chỉ đạo cổ phần hoá thực hiện bán tiếp cho các nhà đầu tư đã tham dự đấu giá theo phương thức thoả thuận, không thấp hơn giá đấu thành công bình quân của cuộc đấu giá.

Trường hợp các nhà đầu tư mua tiếp trả giá cao hơn giá đấu thành công bình quân thì việc xác định nhà đầu tư mua tiếp theo thứ tự từ giá cao xuống tới mức giá đấu thành công bình quân của cuộc đấu giá.

Trường hợp sau khi thoả thuận mà vẫn không bán hết thì Ban chỉ đạo cổ phần hoá xử lý theo quy định tại điểm 2 mục này.

b) Nếu số lượng cổ phần nhà đầu tư trúng thầu từ chối mua từ 30% tổng số cổ phần chào bán trở lên thì Ban chỉ đạo cổ phần hoá xem xét, quyết định tổ chức đấu giá bán tiếp số cổ phần từ chối mua (đấu giá lần 2). Trong trường hợp này, Ban chỉ đạo cổ phần hoá xem xét xác định lại giá khởi điểm cho phù hợp, nhưng không thấp hơn giá đấu thành công thấp nhất.

Sau khi đấu giá bán tiếp (đấu giá lần 2) mà vẫn không bán hết, Ban chỉ đạo cổ phần hoá xử lý theo quy định tại điểm 2 mục này.

2. Phương thức bảo lãnh phát hành:

2.1. Phương thức bảo lãnh phát hành được áp dụng trong trường hợp bán tiếp số cổ phần không bán hết trong đấu giá tại tiết a, b điểm 1.7 nói trên.

2.2. Bảo lãnh phát hành là việc các tổ chức tài chính trung gian có chức năng bảo lãnh phát hành cam kết mua toàn bộ số cổ phần chào bán để bán lại cho các nhà đầu tư.

2.3. Giá bán cổ phần theo hình thức bảo lãnh do Ban chỉ đạo cổ phần hoá thoả thuận với tổ chức bảo lãnh nhưng không thấp hơn giá đấu thành công bình quân.

2.4. Tổ chức bảo lãnh phát hành được hưởng phí bảo lãnh theo thoả thuận giữa Ban chỉ đạo cổ phần hoá và tổ chức bảo lãnh nhưng không vượt quá mức phí bảo lãnh tối đa do Bộ Tài chính quy định. Phí bảo lãnh tính trong chi phí cổ phần hoá.

3. Phương thức thoả thuận trực tiếp:

3.1. Phương thức thoả thuận trực tiếp được áp dụng trong trường hợp bán cho các nhà đầu tư chiến lược hoặc bán cho các nhà đầu tư theo quy định tại Điều 42 Nghị định số 109/2007/NĐ-CP.

3.2. Ban chỉ đạo cổ phần hoá trực tiếp thoả thuận với các nhà đầu tư nhưng không thấp hơn giá đấu thành công bình quân.

4. Bán cổ phần cho nhà đầu tư chiến lược:

4.1. Căn cứ vào tiêu chí đối với nhà đầu tư chiến lược được cấp có thẩm quyền phê duyệt, Ban chỉ đạo cổ phần hoá tập hợp danh sách các nhà đầu tư tiềm năng và tổ chức lựa chọn nhà đầu tư đủ điều kiện. Tiêu chí lựa chọn do Ban chỉ đạo cổ phần hoá xây dựng trình cơ quan quyết định cổ phần hoá phê duyệt.

4.2. Căn cứ kết quả phê duyệt danh sách nhà đầu tư chiến lược đủ điều kiện, Ban chỉ đạo cổ phần hoá thoả thuận với nhà đầu tư chiến lược về số lượng cổ phần được mua và giá bán cổ phần. Giá bán cổ phần không thấp hơn giá đấu thành công bình quân.

Khi nhà đầu tư chiến lược cam kết mua, nhà đầu tư chiến lược phải nộp tiền đặt cọc bằng 10% giá trị khối lượng mua tính theo giá khởi điểm.

4.3. Căn cứ vào kết quả đấu giá, Ban chỉ đạo cổ phần hoá và nhà đầu tư chiến lược ký hợp đồng mua/bán cổ phần.

Nếu nhà đầu tư chiến lược từ bỏ quyền mua thì không được nhận lại tiền đặt cọc.

4.4. Ban chỉ đạo cổ phần hoá có thể sử dụng hình thức chào giá cạnh tranh để xác định quyền được mua ưu tiên đối với các nhà đầu tư chiến lược có đủ điều kiện. Giá chào của các nhà đầu tư chiến lược chỉ có ý nghĩa trong việc xếp thứ tự quyền được mua ưu tiên đối với các nhà đầu tư chiến lược; không dùng để xác định giá mua /bán cổ phần.

4.5. Trường hợp đấu giá riêng để lựa chọn nhà đầu tư chiến lược phải được Thủ tướng Chính phủ quyết định.

5. Quản lý tiền đặt cọc và thanh toán tiền mua cổ phần.

5.1. Quản lý tiền đặt cọc:

a) Trong 5 ngày làm việc, kể từ ngày kết thúc việc bán cổ phần, cơ quan thực hiện bán đấu giá cổ phần có trách nhiệm thanh toán hoàn trả tiền đặt cọc cho nhà đầu tư có tham gia đấu giá hợp lệ nhưng không được mua cổ phần.

b) Nhà đầu tư được mua cổ phần theo kết quả đấu giá hoặc theo thoả thuận, tiền đặt cọc được trừ vào tổng số tiền phải thanh toán tương ứng với tỷ lệ cổ phần thực tế được mua.

c) Tiền đặt cọc không phải trả cho nhà đầu tư, cơ quan thực hiện bán cổ phần chuyển cho doanh nghiệp để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

5.2. Thanh toán tiền mua cổ phần:

a) Trong phạm vi 10 ngày làm việc kể từ ngày công bố kết quả bán cổ phần lần đầu, các nhà đầu tư và tổ chức bảo lãnh có trách nhiệm hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần về tài khoản của tổ chức bán cổ phần.

b) Nếu quá thời hạn trên mà nhà đầu tư, các tổ chức bảo lãnh phát hành vẫn không nộp, hoặc nộp không đủ so với số tiền phải thanh toán mua cổ phần thì số cổ phần chưa được thanh toán được coi là số cổ phần nhà đầu tư từ chối không mua hết và được xử lý theo quy định tại điểm 1.7 phần B Mục V Thông tư này.

c) Sau 5 ngày làm việc, kể từ ngày hết hạn nộp tiền của các nhà đầu tư, tổ chức bán cổ phần có trách nhiệm chuyển tiền thu từ bán cổ phần về doanh nghiệp cổ phần hoá.

5.3. Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Việc thanh toán thực hiện bằng tiền mặt hoặc chuyển khoản.

6. Xử lý số lượng cổ phần không bán hết:

6.1. Các trường hợp không bán hết cổ phần bao gồm:

a) Không bán hết số cổ phần theo phương thức đấu giá (trường hợp không có tổ chức tài chính trung gian nhận bảo lãnh phát hành).

b) Trường hợp người lao động hoặc tổ chức công đoàn không mua hết cổ phần ưu đãi.

6.2. Đối với số cổ phần không bán hết, Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá điều chỉnh quy mô và cơ cấu vốn điều lệ của doanh nghiệp.

7. Kế hoạch đấu giá bán cổ phần:

7.1. Cơ quan quyết định cổ phần hoá căn cứ kế hoạch triển khai cổ phần hoá các doanh nghiệp thuộc phạm vi quản lý, dự kiến thời gian bán đấu giá cổ phần đối với doanh nghiệp thực hiện bán đấu giá tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán để đăng ký kế hoạch đấu giá (khối lượng chào bán và thời điểm dự kiến bán) với Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và đồng gửi cho Bộ Tài chính.

7.2. Bộ Tài chính căn cứ vào kế hoạch đăng ký đấu giá của các doanh nghiệp, khối lượng cổ phần dự kiến bán đấu giá trong kỳ, lập kế hoạch đấu giá bán cổ phần và thông báo cho Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, cơ quan quyết định cổ phần hoá doanh nghiệp.

7.3. Doanh nghiệp cổ phần hoá phối hợp với Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán xác định cụ thể lịch đấu giá cổ phần và công bố trên mạng thông tin điện tử (website) của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và doanh nghiệp cổ phần hoá.

8. Trách nhiệm của Ban chỉ đạo cổ phần hóa trong việc tổ chức thực hiện đấu giá bán cổ phần:

8.1. Trình cơ quan quyết định cổ phần hoá quyết định số lượng cổ phần bán đấu giá và giá khởi điểm.

8.2. Kiểm tra, hoàn tất các thông tin liên quan đến cổ phần hóa như khoản 1 Điều 36 Nghị định số 109/2007/NĐ-CP. Trường hợp các thông tin công bố ra công chúng không chính xác, phản ánh sai lệch tình hình doanh nghiệp gây tổn thất cho Nhà nước hoặc cho nhà đầu tư, Ban chỉ đạo cổ phần hoá phải chịu trách nhiệm kỷ luật hành chính hoặc phải bồi thường theo quy định của pháp luật.

8.3. Gửi các tài liệu liên quan đến cổ phần hóa và đơn đăng ký tổ chức bán đấu giá (Phụ lục số 7 kèm theo Thông tư này) cho Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán (nếu đăng ký bán qua Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán) hoặc ký hợp đồng với tổ chức tài chính trung gian nếu bán qua các tổ chức này.

8.4. Phối hợp với tổ chức bán đấu giá để công bố công khai cho các nhà đầu tư các thông tin liên quan đến doanh nghiệp và cuộc đấu giá chậm nhất 20 ngày trước ngày thực hiện đấu giá.

8.5. Giám sát việc thực hiện bán đấu giá cổ phần.

8.6. Tổng hợp, báo cáo kết quả bán đấu giá cổ phần.

9. Trách nhiệm của cơ quan thực hiện đấu giá (Ban chỉ đạo cổ phần hoá, tổ chức tài chính trung gian, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán):

9.1. Yêu cầu doanh nghiệp cung cấp đầy đủ tài liệu, thông tin về cổ phần hoá theo quy định và chịu trách nhiệm về các thông tin liên quan đến doanh nghiệp được công bố trước khi thực hiện đấu giá. Trường hợp thông tin công bố không chính xác, phản ánh sai lệch do lỗi của Ban chỉ đạo cổ phần hoá, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, tổ chức tài chính trung gian thì các cơ quan này phải chịu trách nhiệm kỷ luật hành chính hoặc bồi thường theo quy định của pháp luật.

9.2. Thông báo với Ban chỉ đạo cổ phần hóa và doanh nghiệp thời gian, địa điểm tổ chức bán đấu giá.

9.3. Thông báo công khai tại doanh nghiệp, nơi bán đấu giá, trên các phương tiện thông tin đại chúng (trên 3 số báo liên tiếp của 1 tờ báo phát hành trong toàn quốc và 1 tờ báo địa phương nơi doanh nghiệp có trụ sở chính) về các thông tin liên quan đến việc bán cổ phần trước khi tổ chức đấu giá tối thiểu 20 ngày (Phụ lục số 8 kèm theo Thông tư này).

9.4. Cung cấp thông tin liên quan đến doanh nghiệp cổ phần hoá (theo Phụ lục số 6 kèm theo Thông tư này), phương án cổ phần hoá, dự thảo điều lệ tổ chức - hoạt động của công ty cổ phần; Đơn đăng ký tham gia đấu giá (Phụ lục số 9a, 9b kèm theo Thông tư này) và các thông tin liên quan đến cuộc đấu giá cho các nhà đầu tư.

9.5. Tiếp nhận Đơn đăng ký tham gia đấu giá, kiểm tra điều kiện tham dự đấu giá và phát Phiếu tham dự đấu giá cho các nhà đầu tư có đủ điều kiện.

Trường hợp nhà đầu tư không đủ điều kiện tham dự đấu giá thì tổ chức bán đấu giá phải thông báo và hoàn trả tiền đặt cọc cho nhà đầu tư (nếu nhà đầu tư đã đặt cọc).

9.6. Tổ chức thực hiện việc đấu giá, lập biên bản (Phụ lục số 10) và thông báo kết quả cho Ban chỉ đạo cổ phần hóa.

9.7. Cơ quan tổ chức đấu giá phải giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức.

10. Trách nhiệm của nhà đầu tư tham gia đấu giá:

10.1. Gửi Đơn đăng ký theo mẫu cho cơ quan thực hiện đấu giá và các giấy tờ chứng minh có năng lực hành vi dân sự đầy đủ (đối với cá nhân), có tư cách pháp nhân (đối với tổ chức). Riêng đối với nhà đầu tư nước ngoài phải thực hiện theo quy định tại khoản 2 Điều 6 Nghị định số 109/2007/NĐ-CP.

10.2. Nộp đầy đủ tiền đặt cọc bằng 10% giá trị cổ phần đăng ký mua tính theo giá khởi điểm.

10.3. Thời gian nộp đơn và đặt cọc tối thiểu 5 ngày trước ngày tổ chức đấu giá.

10.4. Thực hiện đấu giá theo đúng quy định. Nếu vi phạm sẽ bị hủy bỏ quyền tham gia đấu giá và không được hoàn trả tiền đặt cọc.

10.5. Thanh toán đầy đủ, đúng hạn tiền mua cổ phần nếu được mua.

VI. QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HOÁ

1. Tiền thu từ bán cổ phần (bao gồm cả bán cổ phần thuộc vốn nhà nước tại doanh nghiệp và cổ phần phát hành thêm) được để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá. Số tiền còn lại sau khi trừ chi phí cổ phần hoá (theo quy định tại điểm 2 Mục VI Thông tư này) được quản lý, sử dụng như sau:

1.1. Hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động theo quy định của pháp luật hiện hành khi thực hiện cổ phần hoá.

Trường hợp tiền thu từ cổ phần hoá không đủ hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động thì thực hiện theo quy định tại tiết b khoản 1 Điều 45 Nghị định số 109/2007/NĐ-CP và văn bản hướng dẫn có liên quan.

1.2. Số tiền còn lại được xử lý như quy định tại Điều 45 Nghị định số 109/2007/NĐ-CP, trong đó khoản chênh lệch do bán cổ phần phát hành thêm để lại công ty cổ phần (ký hiệu là A) được xác định như sau:

a) Trường hợp giữ nguyên vốn nhà nước phát hành thêm cổ phiếu để tăng vốn điều lệ:

A

=

Số CP phát hành thêm

Tổng số CP phát hành theo

vốn ĐL

x

Tổng số tiền

thu được

từ bán CP

-

Trị giá CP phát hành thêm tính theo mệnh giá

-

Chi phí

CPH

-

Chi giải quyết LĐ dôi dư

b) Trường hợp bán bớt vốn nhà nước kết hợp phát hành thêm:

A

=

Số CP phát

hành thêm

Tổng số CP phát hành theo vốn ĐL

x

Tổng số tiền

thu được

từ bán CP

-

Trị giá CP đã bán tính theo mệnh giá

-

Chi phí

CPH

-

Chi giải quyết LĐ dôi dư

1.3. Phần chênh lệch thu từ bán cổ phần phát hành thêm để lại công ty cổ phần là khoản thặng dư vốn thuộc sở hữu của các cổ đông, được dùng để tăng vốn kinh doanh. Công ty cổ phần có trách nhiệm hạch toán theo đúng chế độ Nhà nước quy định.

1.4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá có trách nhiệm xác định chính thức số phải nộp, quyết toán các khoản chi cho người lao động và chi phí cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (đối với doanh nghiệp Trung ương), Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (đối với doanh nghiệp thuộc tỉnh, thành phố) chịu trách nhiệm chỉ đạo, đôn đốc nộp tiền thu về bán cổ phần về Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước. Trường hợp chậm nộp, doanh nghiệp cổ phần hoá phải nộp thêm tiền lãi tính theo lãi suất tiền vay cùng kỳ hạn tại ngân hàng thương mại nơi doanh nghiệp cổ phần hoá mở tài khoản.

1.5. Số tiền thu từ cổ phần hoá thuộc Nhà nước được quản lý và sử dụng theo quy định tại Điều 46 Nghị định số 109/2007/NĐ-CP.

Việc quản lý, sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn kinh tế, Tổng công ty, công ty mẹ (bao gồm cả Tổng công ty Đầu tư và kinh doanh vốn nhà nước) theo chế độ nhà nước quy định.

2. Chi phí cổ phần hoá: là các khoản chi liên quan đến cổ phần hóa doanh nghiệp từ thời điểm quyết định cổ phần hóa đến thời điểm bàn giao giữa doanh nghiệp và công ty cổ phần.

2.1. Chi phí cổ phần hoá bao gồm:

a) Các khoản chi phí trực tiếp tại doanh nghiệp:

- Chi phí cho việc tập huấn nghiệp vụ về cổ phần hoá doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án cổ phần hoá, xây dựng Điều lệ;

- Chi phí Đại hội công nhân viên chức để triển khai cổ phần hoá;

- Chi phí hoạt động tuyên truyền, công bố thông tin về doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần;

- Chi phí Đại hội cổ đông lần đầu;

- Các chi phí khác có liên quan đến cổ phần hoá doanh nghiệp.

b) Tiền thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp và bán cổ phần do cơ quan quyết định cổ phần hoá hoặc Ban chỉ đạo cổ phần hoá (nếu được uỷ quyền) quyết định.

Việc thanh toán chi phí tư vấn bán cổ phần được căn cứ vào Hợp đồng ký kết giữ các bên và kết quả đấu giá.

c) Chi phí cho Ban chỉ đạo cổ phần hoá và Tổ giúp việc.

2.2. Tổng mức chi phí tối đa được xác định theo giá trị doanh nghiệp trên sổ kế toán cụ thể như sau:

- Không quá 200 triệu đồng đối với doanh nghiệp có giá trị dưới 30 tỷ đồng.

- Không quá 300 triệu đồng đối với doanh nghiệp có giá trị từ 30 tỷ đến 50 tỷ đồng.

- Không quá 400 triệu đồng đối với doanh nghiệp có giá trị trên 50 tỷ đến 100 tỷ đồng.

- Không quá 500 triệu đồng đối với doanh nghiệp có giá trị trên 100 tỷ đồng.

- Trường hợp cổ phần hoá toàn bộ Tập đoàn kinh tế, Tổng công ty nhà nước thì dự toán chi phí cổ phần hoá được tổng hợp trong phương án cổ phần hoá Tập đoàn kinh tế, Tổng công ty nhà nước do cơ quan quyết định cổ phần hoá phê duyệt.

Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi cần thiết trong phạm vi mức khống chế tối đa để thực hiện quá trình cổ phần hoá và chịu trách nhiệm về tính hợp pháp, hợp lệ các khoản chi này.

Trường hợp đặc biệt, doanh nghiệp cổ phần hoá có quy mô lớn, phức tạp chi phí cần thiết cho quá trình cổ phần hoá vượt mức khống chế tối đa thì cơ quan quyết định giá trị doanh nghiệp chủ động xem xét, quyết định và thông báo cho Bộ Tài chính.

Kết thúc quá trình cổ phần hoá, doanh nghiệp phải quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định giá trị doanh nghiệp phê duyệt.

2.3. Chi phí cổ phần hoá được lấy từ tiền thu từ bán cổ phần. Trường hợp doanh nghiệp áp dụng hình thức giữ nguyên vốn nhà nước hiện có, phát hành thêm cổ phiếu nếu chênh lệch do bán cổ phần phát hành thêm không đủ để bù trừ chi phí cổ phần hoá thì các cơ quan quy định tại điểm c khoản 1 Điều 45 Nghị định số 109/2007/NĐ-CP có trách nhiệm cấp từ nguồn từ tiền thu cổ phần hoá hoặc giảm trừ giá trị phần vốn nhà nước thực tế tại doanh nghiệp.

VII. TỔ CHỨC THỰC HIỆN

1. Việc tiến hành cổ phần hóa thực hiện theo các bước công việc cụ thể quy định tại Phụ lục số 1 kèm theo Thông tư này.

Các bước công việc trên phải hoàn tất trong thời gian tối đa 9 tháng kể từ ngày có Quyết định cổ phần hoá của cơ quan có thẩm quyền. Đối với những doanh nghiệp có quy mô lớn, phức tạp (gồm các tập đoàn kinh tế, tổng công ty nhà nước, ngân hàng thương mại...) thực hiện theo tiến độ cổ phần hoá do cơ quan quyết định cổ phần hoá phê duyệt.

2. Ban chỉ đạo cổ phần hóa doanh nghiệp:

2.1 Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp. Quyền và trách nhiệm của Ban chỉ đạo theo quy định tại khoản 5 Điều 54 Nghị định số 109/2007/NĐ-CP (Mẫu quyết định thành lập Ban chỉ đạo cổ phần hoá theo Phụ lục số 11 ban hành kèm theo Thông tư này).

2.2. Thành phần Ban chỉ đạo cổ phần hoá gồm:

a) Lãnh đạo cơ quan quyết định cổ phần hoá (hoặc người được uỷ quyền) - Trưởng ban.

Trường hợp cổ phần hoá Tập đoàn kinh tế, Tổng công ty thì lãnh đạo Bộ, Uỷ ban nhân dân tỉnh, thành phố là Trưởng ban.

b) Đại diện các đơn vị chức năng của cơ quan quyết định cổ phần hoá - Uỷ viên.

c) Đại diện Bộ Tài chính đối với trường hợp cổ phần hoá toàn Tập đoàn kinh tế, Tổng công ty theo Quyết định của Thủ tướng Chính phủ.

d) Đại diện Tổng công ty Đầu tư và Kinh doanh vốn nhà nước đối với trường hợp doanh nghiệp thuộc đối tượng chuyển giao đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước .

đ) Lãnh đạo doanh nghiệp cổ phần hoá (Hội đồng quản trị, Tổng giám đốc, Giám đốc hoặc người được uỷ quyền) - Uỷ viên.

Trường hợp cổ phần hoá các đơn vị thành viên của tổng công ty nhà nước, có thể cử Chủ tịch Hội đồng quản trị làm Trưởng Ban chỉ đạo.

Phó trưởng Ban chỉ đạo, số lượng và cơ cấu thành viên Ban chỉ đạo do Thủ trưởng cơ quan quyết định cổ phần hoá quyết định.

Số lượng và cơ cấu thành viên Ban chỉ đạo, do thủ trưởng cơ quan quyết định cổ phần hóa quyết định.

2.3. Tổ giúp việc Ban chỉ đạo:

a) Ban chỉ đạo cổ phần hoá thành lập tổ giúp việc để giúp Ban chỉ đạo thực hiện các công việc liên quan đến cổ phần hoá doanh nghiệp.

b) Thành phần của Tổ giúp việc gồm:

- Lãnh đạo doanh nghiệp - Tổ trưởng.

- Kế toán trưởng hoặc trưởng phòng kế toán - Tổ viên.

- Trưởng, phó các phòng, ban chức năng – Tổ viên

Trường hợp cổ phần hoá các đơn vị phụ thuộc của công ty nhà nước thì lãnh đạo đơn vị đó phải tham gia Tổ giúp việc.

Số lượng và cơ cấu thành viên Tổ giúp việc do Trưởng Ban chỉ đạo cổ phần hóa quyết định.

2.4. Chi phí hoạt động của Ban chỉ đạo và Tổ giúp việc được tính trong chi phí cổ phần hóa. Các thành viên được hưởng phụ cấp với mức không dưới 500.000 đồng/người/ tháng nhưng không quá mức lương cơ bản của từng người. Mức cụ thể do Trưởng Ban chỉ đạo quyết định.

Trường hợp tham gia Ban chỉ đạo nhiều doanh nghiệp thì chỉ được hưởng phụ cấp ở một doanh nghiệp theo mức cao nhất.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm báo cáo Ban chỉ đạo Đổi mới và phát triển doanh nghiệp, Bộ Tài chính các nội dung có liên quan đến quá trình cổ phần hoá doanh nghiệp, cụ thể:

3.1. Kết quả xử lý các tồn tại về tài chính khi có phát sinh.

3.2. Kết quả xác định giá trị doanh nghiệp, bao gồm: Biên bản xác định giá trị doanh nghiệp; Quyết định công bố giá trị doanh nghiệp (trong thời hạn 5 ngày kể từ ngày có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền).

3.3. Quyết định phê duyệt phương án cổ phần hoá (trong thời hạn 5 ngày kể từ ngày được phê duyệt).

3.4. Kết quả bán cổ phần (trong thời hạn 5 ngày kể từ ngày được hoàn tất việc bán cổ phần).

3.5. Quyết toán chi phí cổ phần hoá.

3.6. Quyết định xác định lại giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần.

3.7. Biên bản bàn giao từ doanh nghiệp cổ phần hoá sang công ty cổ phần.

4. Xử lý một số vấn đề phát sinh trước khi Nghị định số 109/2007/NĐ-CP có hiệu lực thi hành (ngày 01/8/2007)

4.1. Các doanh nghiệp đã được phê duyệt phương án cổ phần hóa trước ngày 01/8/2007 thì tiếp tục thực hiện theo phương án đã được duyệt. Trường hợp chưa bán đấu giá cổ phần thì Ban chỉ đạo cổ phần hoá thực hiện việc đấu giá theo quy định tại phần B mục V Thông tư này.

4.2. Các doanh nghiệp đã có quyết định công bố giá trị trước ngày 01/8/2007, không phải xác định lại giá trị doanh nghiệp nhưng phải xây dựng phương án cổ phần hoá, bán cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP và Thông tư này.

Việc bàn giao những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý, công nợ phải thu khó đòi của các doanh nghiệp này vẫn thực hiện theo quy định tại Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần.

5. Việc quản lý và sử dụng cổ phần bán cho tổ chức công đoàn cơ sở tại doanh nghiệp được thực hiện theo văn bản hướng dẫn riêng của Bộ Tài chính và Tổng liên đoàn Lao động Việt Nam.

6. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư: 126/2004/TT-BTC ngày 24/12/2004, Thông tư số 95/2006/TT-BTC ngày 12/10/2006 và các văn bản khác của Bộ Tài chính hướng dẫn Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính nghiên cứu sửa đổi, bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 1

Ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007của Bộ Tài chính

QUY TRÌNH

CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần bao gồm các bước công việc sau:

Bước 1. Xây dựng Phương án cổ phần hoá.

1. Thành lập Ban chỉ đạo cổ phần hoá và tổ giúp việc.

1.1. Cơ quan quyết định cổ phần hoá ra quyết định thành lập Ban chỉ đạo cổ phần hoá đồng thời với Quyết định cổ phần hoá doanh nghiệp.

1.2. Trưởng Ban chỉ đạo lựa chọn và ra quyết định thành lập Tổ giúp việc cổ phần hoá trong thời gian 5 ngày làm việc, kể từ ngày có quyết định thành lập Ban chỉ đạo cổ phần hoá.

2. Chuẩn bị hồ sơ tài liệu:

Trong thời gian tối đa 10 ngày làm việc kể từ ngày có quyết định thành lập Tổ giúp việc cổ phần hoá, Ban chỉ đạo có trách nhiệm chỉ đạo Tổ giúp việc cùng với doanh nghiệp tiến hành:

2.1. Lựa chọn phương pháp, hình thức xác định giá trị doanh nghiệp, lựa chọn thời điểm xác định giá trị doanh nghiệp phù hợp với điều kiện của doanh nghiệp và các văn bản hướng dẫn có liên quan đến cổ phần hoá.

2.2. Chuẩn bị đầy đủ các tài liệu sau:

- Các Hồ sơ pháp lý về thành lập doanh nghiệp.

- Các Hồ sơ pháp lý về tài sản của doanh nghiệp (bao gồm cả diện tích đất được giao hoặc thuê).

- Hồ sơ về công nợ (đặc biệt là các khoản nợ tồn đọng, các khoản nợ đã xử lý theo chế độ trước thời điểm xác định giá trị doanh nghiệp).

- Hồ sơ về tài sản không cần dùng, vật tư, hàng hoá ứ đọng, kém, mất phẩm chất (nếu có), tài sản hình thành từ nguồn quỹ khen thưởng phúc lợi.

- Hồ sơ về các công trình đầu tư xây dựng cơ bản dở dang (kể cả các công trình đã có quyết định đình hoãn).

- Hồ sơ về các khoản vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác.

- Báo cáo tài chính, báo cáo quyết toán thuế của công ty đến thời điểm xác định giá trị doanh nghiệp.

- Lập dự toán chi phí cổ phần hóa theo chế độ quy định.

3. Kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp:

Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tiến hành:

3.1. Kiểm kê, phân loại tài sản và quyết toán tài chính, quyết toán thuế, phối hợp với các cơ quan có liên quan xử lý những vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp.

3.2. Xác định giá trị doanh nghiệp:

Ban chỉ đạo cổ phần hoá lựa chọn (hoặc đấu thấu lựa chọn) tổ chức định giá để giao cho doanh nghiệp ký kết hợp đồng định giá hoặc giao cho Tổ giúp việc, doanh nghiệp tự xác định giá trị doanh nghiệp.

Trường hợp Tổ chức tư vấn có chức năng định giá thì có thể thuê trọn gói: lập phương án cổ phần hoá, xác định giá trị doanh nghiệp, tổ chức bán cổ phần.

3.3. Ban chỉ đạo thẩm tra kết quả kiểm kê, phân loại tài sản và kết quả xác định giá trị doanh nghiệp, báo cáo cơ quan quyết định giá trị doanh nghiệp và Bộ Tài chính.

Thời gian để hoàn tất các công việc tại điểm 3.1, 3.2, 3.3 không quá 90 ngày làm việc kể từ ngày chuẩn bị xong hồ sơ tài liệu đối với các tập đoàn kinh tế, tổng công ty, công ty mẹ; không quá 60 ngày đối với các trường hợp còn lại.

3.4. Quyết định và công bố giá trị doanh nghiệp:

Trong thời gian không quá 10 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá, cơ quan quyết định giá trị doanh nghiệp phải ra quyết định công bố giá trị doanh nghiệp cổ phần hoá.

4. Căn cứ thời điểm quyết định công bố giá trị doanh nghiệp, doanh nghiệp lập:

- Danh sách người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định công bố giá trị doanh nghiệp để xác định số cổ phần dự kiến người lao động được mua ưu đãi.

- Lập danh sách lao động thường xuyên làm việc tại công ty tại thời điểm quyết định công bố giá trị doanh nghiệp, phân loại lao động theo các đối tượng: hợp đồng không xác định thời hạn, hợp đồng có thời hạn từ 1-3 năm, danh sách lao động dôi dư…

5. Hoàn tất Phương án cổ phần hoá:

5.1. Lập Phương án cổ phần hoá:

Căn cứ quy định hiện hành và tình hình thực tế của doanh nghiệp, Ban chỉ đạo xem xét quyết định thuê tổ chức tư vấn hoặc giao cho Tổ giúp việc và doanh nghiệp lập Phương án cổ phần hoá với các nội dung chính sau:

a) Giới thiệu về công ty, trong đó mô tả khái quát về quá trình thành lập công ty và mô hình tổ chức của công ty; tình hình và kết quả hoạt động sản xuất kinh doanh của công ty trong 3 - 5 năm liền kề trước khi cổ phần hoá.

b) Đánh giá thực trạng của công ty ở thời điểm xác định giá trị doanh nghiệp, bao gồm:

- Thực trạng về tài sản (bao gồm cả diện tích đất được giao hoặc thuê).

- Thực trạng về tài chính, công nợ.

- Thực trạng về lao động.

- Những vấn đề cần tiếp tục xử lý.

c) Phương án sắp xếp lại lao động:

- Số lao động có tên trong danh sách thường xuyên ở thời điểm có quyết định công bố giá trị doanh nghiệp.

- Số lao động tiếp tục tuyển dụng.

- Số lao động dôi dư và phương án giải quyết theo từng đối tượng.

d) Phương án hoạt động sản xuất kinh doanh trong 3 - 5 năm tiếp theo, trong đó nêu rõ:

- Phương án cơ cấu lại doanh nghiệp khi chuyển thành công ty cổ phần: sắp xếp lại các bộ phận trong doanh nghiệp, đổi mới ngành nghề kinh doanh; đầu tư đổi mới công nghệ, nâng cao năng lực sản xuất kinh doanh.

- Kế hoạch sản xuất kinh doanh của các năm tiếp theo về sản phẩm, sản lượng, thị trường, lợi nhuận … và các giải pháp về vốn, nguyên liệu, tổ chức sản xuất, lao động tiền lương, …

đ) Phương án cổ phần hoá :

- Hình thức cổ phần hoá và vốn điều lệ theo yêu cầu hoạt động sản xuất kinh doanh của công ty cổ phần.

- Dự kiến cơ cấu vốn điều lệ: số cổ phần nhà nước nắm giữ, số cổ phần bán ưu đãi cho người lao động (kèm theo danh sách đăng ký mua cổ phần của người lao động), số cổ phần bán cho tổ chức công đoàn tại doanh nghiệp, số cổ phần bán cho các nhà đầu tư chiến lược (kèm theo danh sách) và số cổ phần dự kiến bán đấu giá cho các nhà đầu tư thông thường.

- Phương thức phát hành cổ phiếu theo quy định (đấu giá trực tiếp tại công ty, hoặc đấu giá tại các tổ chức tài chính trung gian, hoặc đấu giá tại trung tâm giao dịch chứng khoán).

e) Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần theo các quy định của Luật doanh nghiệp và các văn bản pháp luật hiện hành.

5.2. Hoàn thiện Phương án cổ phần hoá.

a) Căn cứ quyết định công bố giá trị doanh nghiệp cổ phần hoá, Tổ giúp việc cùng với doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hoá và gửi tới từng bộ phận trong công ty để nghiên cứu trước khi tổ chức hội nghị công nhân viên chức (bất thường).

b) Tổ chức Hội nghị công nhân viên chức (bất thường) để lấy ý kiến hoàn thiện phương án cổ phần hoá.

c) Sau Hội nghị công nhân viên chức, Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hoá để trình cơ quan có thẩm quyền phê duyệt.

d) Ban chỉ đạo thẩm định phương án cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá phê duyệt.

Thời gian để hoàn tất các nội dung quy định tại điểm 5.2 bước này không quá 20 ngày làm việc kể từ ngày có quyết định công bố giá trị doanh nghiệp cổ phần hoá.

5.3. Phê duyệt phương án cổ phần hoá.

Cơ quan quyết định cổ phần hoá xem xét ra quyết định phê duyệt phương án cổ phần hoá trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo.

Bước 2. Tổ chức bán cổ phần.

1. Ban chỉ đạo cổ phần hoá lựa chọn phương thức bán cổ phần theo quy định.

2. Tổ chức bán cổ phần:

2.1. Tổ chức bán đấu giá cho các nhà đầu tư thông thường:

a) Đối với trường hợp bán đấu giá trực tiếp tại doanh nghiệp:

Ban chỉ đạo cổ phần hoá và doanh nghiệp tổ chức bán đấu giá cổ phần cho nhà đầu tư.

b) Đối với trường hợp bán cổ phần tại tổ chức tài chính trung gian:

- Ban chỉ đạo lựa chọn tổ chức tài chính trung gian giao cho doanh nghiệp ký hợp đồng.

- Ban chỉ đạo và doanh nghiệp phối hợp với tổ chức tài chính trung gian thực hiện việc bán cổ phần theo quy định.

c) Đối với trường hợp bán cổ phần tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

Ban chỉ đạo cổ phần hóa được quyền đăng ký với cơ quan quyết định cổ phần hoá về thời gian dự kiến bán cổ phần, số lượng cổ phần dự kiến bán để cơ quan quyết định cổ phần hoá quyết định việc lựa chọn tổ chức bán cổ phần, đăng ký kế hoạch đấu giá với Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.đồng thời báo cáo Bộ Tài chính để quyết định thời gian đấu giá cổ phần của doanh nghiệp.

2.2. Trên cơ sở giá đấu thành công bình quân của các nhà đầu tư thông thường, Ban chỉ đạo cổ phần hoá:

- Chỉ đạo doanh nghiệp bán cổ phần ưu đãi cho người lao động và tổ chức công đoàn tại doanh nghiệp (nếu có).

- Tiến hành bán cổ phần cho nhà đầu tư chiến lược hoặc thương thảo với các nhà đầu tư chiến lược đã được lựa chọn.

3. Tổng hợp kết quả bán cổ phần báo cáo cơ quan quyết định cổ phần hoá.

4. Báo cáo cơ quan quyết định cổ phần hoá ra quyết định điều chỉnh quy mô, cơ cấu cổ phần của doanh nghiệp cổ phần hoá đối với trường hợp không bán cổ phần cho các đối tượng theo đúng phương án cổ phần hoá được duyệt.

(Thời gian thực hiện Bước 2 không quá 3 tháng kể từ khí có quyết định phê duyệt phương án cổ phần hoá)

Bước 3. Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần.

1. Đại Hội đồng cổ đông lần thứ nhất.

Ban Chỉ đạo cổ phần hoá chỉ đạo Tổ giúp việc và doanh nghiệp tổ chức Đại Hội đồng cổ đông lần thứ nhất để thông qua Điều lệ tổ chức và hoạt động, phương án sản xuất kinh doanh, bầu Hội đồng quản trị, ban Kiểm soát và bộ máy điều hành công ty cổ phần.

2. Căn cứ vào kết quả Đại Hội đồng cổ đông lần thứ nhất, Hội đồng quản trị công ty cổ phần thực hiện đăng ký kinh doanh, nộp con dấu của doanh nghiệp cũ và xin khắc dấu của công ty cổ phần.

(Thời gian để hoàn tất các nội dung quy định tại điểm 1, điểm 2 Bước 3 không quá 30 ngày )

3. Lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh lần đầu, thực hiện quyết toán thuế, quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định cổ phần hoá.

Nộp tiền thu từ cổ phần hoá về Tập đoàn kinh tế, Tổng công ty, công ty mẹ, công ty nhà nước hoặc Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

4. Công ty cổ phần mua hoặc in tờ cổ phiếu cấp cho các cổ đông theo quy định hiện hành.

5. Tổ chức ra mắt công ty cổ phần và thực hiện bố cáo trên phương tiện thông tin đại chúng theo quy định.

Trường hợp doanh nghiệp xác định sẽ thực hiện niêm yết ngay trên thị trường chứng khoán thì lập bộ hồ sơ xin cấp phép niêm yết gửi Bộ Tài chính (Uỷ ban chứng khoán Nhà nước) theo quy định hiện hành.

6. Tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

Trong quá trình thực hiện, cơ quan quyết định cổ phần hoá, Ban chỉ đạo cổ phần hoá, Tổ giúp việc và doanh nghiệp có thể tiến hành đồng thời nhiều bước một lúc để đẩy nhanh tiến độ cổ phần hoá công ty nhà nước./.

Phụ lục số 2

Ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

.............., ngày... tháng.....năm.....

BIÊN BẢN XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Theo phương pháp tài sản

của .......

Tại thời điểm ngày tháng năm...

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần ;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ Quyết định số... của ... về việc thành lập Ban chỉ đạo cổ phần hoá;

- Căn cứ Hợp đồng số ..... về việc thuê tư vấn xác định giá trị doanh nghiệp (trường hợp thuê tổ chức định giá);

- Căn cứ.......

A. Thành phần tham gia:

1. Đại diện Ban chỉ đạo cổ phần hoá

2. Tổ chức tư vấn xác định giá trị doanh nghiệp

3. Doanh nghiệp thực hiện cổ phần hoá

- Giám đốc

- Kế toán trưởng

- Thành phần khác

B. Kết quả xác định giá trị doanh nghiệp như sau:

Đơn vị tính: đồng

Chỉ tiêu

Số liệu

sổ sách kế toán

Số liệu

xác định lại

Chênh lệch

1.

2.

3.

4.

A. Tài sản đang dùng (I+II+III+IV)

I. TSCĐ và đầu tư dài hạn

1. Tài sản cố định

a. TSCĐ hữu hình

b. TSCĐ vô hình

2. Các khoản đầu tư tài chính dài hạn

3. Chi phí XDCB dở dang

4. Các khoản ký cược, ký quỹ dài hạn

5. Chi phí trả trước dài hạn

II. TSLĐ và đầu tư ngắn hạn

1. Tiền:

+ Tiền mặt tồn quỹ

+ Tiền gửi ngân hàng

2. Đầu tư tài chính ngắn hạn

3. Các khoản phải thu

4. Vật tư hàng hoá tồn kho

5. TSLĐ khác

6. Chi phí sự nghiệp

III. Giá trị lợi thế kinh doanh của doanh nghiệp (nếu có)

IV. Giá trị quyền sử dụng đất

B. Tài sản không cần dùng

(Chỉ ghi giá trị còn lại theo sổ sách kế toán)

I. TSCĐ và đầu tư dài hạn

1. TSCĐ

2. Các khoản đầu tư tài chính dài hạn

3. Chi phí XDCB dở dang

4. Các khoản ký cược, ký quỹ dài hạn

II. TSLĐ và đầu tư ngắn hạn:

1. Công nợ không có khả năng thu hồi

2. Hàng hoá tồn kho ứ đọng kém, mất phẩm chất

C. Tài sản chờ thanh lý

I. TSCĐ và đầu tư dài hạn

II. TSLĐ và đầu tư ngắn hạn:

D. Tài sản hình thành từ quỹ phúc lợi, khen thưởng

TỔNG GIÁ TRỊ TÀI SẢN CỦA DOANH NGHIỆP (A + B + C + D)

Trong đó:

TỔNG GIÁ TRỊ THỰC TẾ DOANH NGHIỆP (Mục A)

E1. Nợ thực tế phải trả

Trong đó: Giá trị quyền sử dụng đất mới nhận giao phải nộp NSNN

E2. Số dư Quỹ khen thưởng, phúc lợi

E3. Nguồn kinh phí sự nghiệp

TỔNG GIÁ TRỊ THỰC TẾ PHẦN VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

[A – (E1+E2+E3)]

C. Phương pháp tính và nguyên nhân tăng, giảm:

D. Nhận xét và kiến nghị:

Biên bản được thông qua vào hồi giờ.....ngày.......tháng......năm......tại (địa điểm) và được lập thành ......... có giá trị như nhau. Mỗi bên giữ 1 bản, gửi Bộ Tài chính 1 bản và lưu tại doanh nghiệp./.

Đại diện Ban chỉ đạo cổ phần hoá

Đại diện tổ chức định giá

(trường hợp thuê tổ chức định giá)

Đại diện doanh nghiệp

Kế toán trưởng

Giám đốc

Phụ lục số 2a
Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính
BẢNG KIỂM KÊ VÀ XÁC ĐỊNH GIÁ TRỊ TÀI SẢN
của (tên doanh nghiệp)…
Tại thời điểm …
 |  |  |  |  |  |  |  | Đơn vị tính: đồng
TÊN TÀI SẢN | Giá trị sổ sách |  |  |  | Giá trị thực tế |  |  | Chênh lệch
 | Nguyên giá | Đã khấu hao | Giá trị còn lại | Tỷ lệ còn lại (%) | Nguyên giá xác định lại | Tỷ lệ còn lại (%) | Giá trị còn lại | Nguyên giá | Giá trị còn lại
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 = 5 - 1 | 9 = 7 - 3
A. Tài sản đang dùng |  |  |  |  |  |  |  |  |
I. Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |  |
1. Tài sản cố định |  |  |  |  |  |  |  |  |
a. Nhà cửa, vật kiến trúc |  |  |  |  |  |  |  |  |
…………………… |  |  |  |  |  |  |  |  |
b. Máy móc thiết bị |  |  |  |  |  |  |  |  |
……………………… |  |  |  |  |  |  |  |  |
c. Phương tiện vận tải |  |  |  |  |  |  |  |  |
………………. |  |  |  |  |  |  |  |  |
d. TSCĐ khác |  |  |  |  |  |  |  |  |
…………………. |  |  |  |  |  |  |  |  |
2. Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |  |
……………… |  |  |  |  |  |  |  |  |
3. Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |
………………… |  |  |  |  |  |  |  |  |
4. Các khoản ký cược, ký quỹ dài hạn |  |  |  |  |  |  |  |  |
……………………. |  |  |  |  |  |  |  |  |
5. Chi phí trả trước dài hạn |  |  |  |  |  |  |  |  |
II. Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |  |
1. Tiền |  |  |  |  |  |  |  |  |
Tiền mặt tồn quỹ |  |  |  |  |  |  |  |  |
Tiền gửi Ngân hàng |  |  |  |  |  |  |  |  |
2. Đầu tư tài chính ngắn hạn |  |  |  |  |  |  |  |  |
3. Các khoản phải thu |  |  |  |  |  |  |  |  |
4. Vật tư hàng hoá tồn kho |  |  |  |  |  |  |  |  |
5. Tài sản lưu động khác |  |  |  |  |  |  |  |  |
6. Chi phí sự nghiệp |  |  |  |  |  |  |  |  |
B. Tài sản không cần dùng |  |  |  |  |  |  |  |  |
I. Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |  |
1. TSCĐ |  |  |  |  |  |  |  |  |
……. |  |  |  |  |  |  |  |  |
II. Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |  |
1. Công nợ không đòi được |  |  |  |  |  |  |  |  |
2.Vật tư hàng hoá ứ đọng |  |  |  |  |  |  |  |  |
C. Tài sản chờ thanh lý |  |  |  |  |  |  |  |  |
I. Tài sản cố định |  |  |  |  |  |  |  |  |
1. TSCĐ |  |  |  |  |  |  |  |  |
……. |  |  |  |  |  |  |  |  |
II. Tài sản lưu động |  |  |  |  |  |  |  |  |
D. Tài sản hình thành từ quỹ khen thưởng, phúc lợi |  |  |  |  |  |  |  |  |
TỔNG CÔNG TÀI SẢN (A+B+C+D) |  |  |  |  |  |  |  |  |

Phụ lục số 3

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

.............., ngày... tháng.....năm.....

BIÊN BẢN XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Theo phương pháp DCF

của .......

Tại thời điểm ngày tháng năm...

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần ;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ báo cáo tài chính và biên bản quyết toán thuế các năm.....;

- Căn cứ kế hoạch các năm... của doanh nghiệp;

- Căn cứ lãi suất trái phiếu Chính phủ kỳ hạn 5 năm;

- Căn cứ Quyết định số..... của......về việc thành lập Ban chỉ đạo cổ phần hoá;

- Căn cứ .....

Thành phần tham gia:

1. Đại diện Ban Chỉ đạo cổ phần hoá

2. Tổ chức tư vấn xác định giá trị doanh nghiệp

3. Doanh nghiệp thực hiện cổ phần hoá

- Giám đốc

- Kế toán trưởng

- Thành phần khác

KẾT QUẢ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP CHIẾT KHẤU DÒNG TIỀN NHƯ SAU:

Chỉ tiêu | Số liệu sổ sách kế toán | Số liệu xác định lại | Chênh lệch
1. Vốn Nhà nước 2. Nợ phải trả 3. Quỹ khen thưởng, phúc lợi 4. Nguồn kinh phí sự nghiệp 5. Giá trị doanh nghiệp (5= 1+2+3+4) |  |  |

I- Giải trình các số liệu để tính toán:

1. Sử dụng tốc độ tăng trưởng bình quân ổn định của chỉ tiêu lợi nhuận sau thuế năm ... đến năm ... là ..% để áp dụng cho các năm...

(Đối với doanh nghiệp đã xây dựng kế hoạch của 3-5 năm tương lai có tính khả thi thì sử dụng chỉ tiêu lợi nhuận sau thuế các năm tương lai của doanh nghiệp).

2. Chỉ số K: K = Rf + Rp =

- Sử dụng lãi suất của trái phiếu Chính phủ kỳ hạn từ 10 năm trở lên (Lãi suất công bố ngày ... của...) là ...%: Rf = ...

- Rp : Theo hướng dẫn tại điểm ... phần B Mục III Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính.

3. Dự kiến sử dụng lợi nhuận sau thuế của các năm tương lai khi chuyển thành công ty cổ phần:

- Tỷ lệ chia cho cổ đông:

- Tỷ lệ để lại doanh nghiệp:

- Tỷ lệ trích Quỹ dự phòng tài chính và Quỹ khen thưởng, Quỹ phúc lợi.

II. Nhận xét và kiến nghị:

Biên bản được thông qua vào hồi giờ.....ngày.......tháng......năm......tại (địa điểm) và được lập thành ......... có giá trị như nhau. Mỗi bên giữ 1 bản, gửi Bộ Tài chính 1 bản và lưu tại doanh nghiệp./.

Đại diện Ban chỉ đạo cổ phần hoá

Đại diện tổ chức định giá

(trường hợp thuê tổ chức định giá)

Đại diện doanh nghiệp

Kế toán trưởng

Giám đốc

Phụ lục số 3a

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

Công ty …

Sử dụng tốc độ tăng trưởng bình quân của lợi nhuận sau thuế từ năm … đến năm … là …% để áp dụng cho các năm … và năm…

Đơn vị:

 | Năm… Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Hiện tại | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Giá trị thực tế vốn NN
Thu nhập sau thuế |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế dùng để chia cổ tức (50%) |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế để lại bổ sung vốn (30%) |  |  |  |  |  |  |  |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) |  |  |  |  |  |  |  |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước tại năm 200… |  |  |  |  |  |  |  |  |  |
Giá trị hiện tại |  |  |  |  |  |  |  |  |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/200… |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |
Chênh lệch |  |  |  |  |  |  |  |  |  |

Phụ lục số 3b

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

Công ty …

Sử dụng số liệu kế hoạch chỉ tiêu lợi nhuận sau thuế của doanh nghiệp

Đơn vị:

 | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Hiện tại | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Giá trị thực tế vốn NN
Thu nhập sau thuế |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế dùng để chia cổ tức (50%) |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế để lại bổ sung vốn (30%) |  |  |  |  |  |  |  |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) |  |  |  |  |  |  |  |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước tại năm 200… |  |  |  |  |  |  |  |  |  |
Giá trị hiện tại |  |  |  |  |  |  |  |  |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/200… |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |
Chênh lệch |  |  |  |  |  |  |  |  |  |

Phụ lục số 4

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

BỘ (UBND) ….. | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
- : - | Độc lập - Tự do - Hạnh phúc
 | ----------------------------------
Số : | ……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND, CHỦ TỊCH HĐQT TCT ....)

Về giá trị doanh nghiệp để cổ phần hoá

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND...,CHỦ TICH HĐQT TCT ....)

- Căn cứ Nghị định số ..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức ....

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ vào Biên bản xác định giá trị doanh nghiệp ngày ....tháng ..... năm của...(tên doanh nghiệp cổ phần hoá);

- Theo đề nghị của Trưởng ban chỉ đạo cổ phần hoá......,

QUYẾT ĐỊNH

Điều 1. Giá trị doanh nghiệp tại thời điểm 0h ngày ………. của (tên doanh nghiệp) để cổ phần hoá như sau :

Giá trị thực tế của doanh nghiệp để cổ phần hoá : ……. đồng (ghi bằng chữ)

Trong đó :

Giá trị thực tế phần vốn nhà nước tại doanh nghiệp : …..đồng (ghi bằng chữ)

Điều 2. Tài sản không đưa vào cổ phần hoá (tính theo giá trị ghi trên sổ kế toán) :

- Tài sản không cần dùng : ………… đồng

- Tài sản chờ thanh lý: …………….. đồng

Điều 3. Căn cứ vào giá trị doanh nghiệp được xác định tại Điều 1, Ban chỉ đạo cổ phần hoá của (tên doanh nghiệp) thực hiện các công việc tiếp theo để cổ phần hoá.

Điều 4. Ban chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo công ty bàn giao cho ...(một trong các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định 109/2007/NĐ-CP) tài sản không cần dùng, tài sản chờ thanh lý ghi tại Điều 2 Quyết định này và các khoản nợ đã được xử lý bằng nguồn dự phòng nợ phải thu khó đòi, dự phòng rủi ro, dự phòng nghiệp vụ... đang được tiếp tục theo dõi ngoài bảng. Trong khi chưa bàn giao, doanh nghiệp ……. có trách nhiệm tiếp tục bảo quản để không xảy ra mất mát tài sản của Nhà nước.

Điều 5. Quyết định này có hiệu lực thi hành từ ngày ký. Vụ trưởng các Vụ ...(Giám đốc các Sở ...) và Tổng giám đốc (Giám đốc) công ty ... chịu trách nhiệm thi hành quyết định này./.

Nơi nhận: | BỘ TRƯỞNG …
- Như Điều 5; | (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT...)
- Ban Chỉ đạo ĐM & PTDN; - Bộ Tài chính; - - Lưu: VP, .... |

Phụ lục số 5

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

BỘ (UBND ….. | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
- : - | Độc lập - Tự do - Hạnh phúc
Số : QĐ/BTC | ……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT....)

Về việc phê duyệt phương án và chuyển (tên doanh nghiệp)

thành công ty cổ phần

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT....)

- Căn cứ Nghị định số ..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức ....

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ Quyết định số …. ngày …. của Bộ trưởng Bộ … (Chủ tịch Uỷ ban nhân dân...., Chủ tịch HĐQT Tổng công ty....) về việc phê duyệt giá trị doanh nghiệp : (tên doanh nghiệp);

- Theo đề nghị của Trưởng ban chỉ đạo cổ phần hoá,

QUYẾT ĐỊNH

Điều 1. Phê duyệt phương án cổ phần hoá doanh nghiệp nhà nước (tên doanh nghiệp) với nội dung chính sau :

1.1. Tên công ty cổ phần :

- Tên giao dịch quốc tế :

- Tên viết tắt :

- Trụ sở chính :

1.2. Công ty cổ phần có :

1.2.1. Tư cách pháp nhân kể từ ngày đăng ký kinh doanh.

1.2.2. Thực hiện chế độ hạch toán kinh tế độc lập.

1.2.3. Có con dấu riêng, được mở tài khoản tại ngân hàng theo quy định của pháp luật.

1.2.4. Được tổ chức và hoạt động theo điều lệ của công ty cổ phần và Luật doanh nghiệp, được đăng ký kinh doanh theo luật định.

1.3. Vốn điều lệ và cơ cấu cổ phần phát hành:

a) Vốn điều lệ :

b) Cổ phần phát hành lần đầu : …đồng/cổ phần, mệnh giá một cổ phần là: 10.000 đồng, trong đó:

+ Cổ phần nhà nước : … cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp : …cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp : …cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán cho nhà đầu tư chiến lược: …cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường: .......cổ phần, chiếm ..% vốn điều lệ.

1.4. Phương án sắp xếp lao động :

- Tổng số lao động có đến thời điểm cổ phần hoá : … người

- Tổng số lao động chuyển sang công ty cổ phần : … người.

1.5. Chi phí cổ phần hoá

Giám đốc (tên doanh nghiệp) quyết định, chịu trách nhiệm về các chi phí thực tế cần thiết phục vụ quá trình cổ phần hoá công ty theo quy định của pháp luật hiện hành. Thực hiện quyết toán kinh phí lao động dôi dư theo chế độ Nhà nước quy định.

Điều 2. Ban chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo (tên doanh nghiệp) tiến hành bán cổ phần theo quy định, thẩm tra và trình Bộ trưởng (Chủ tịch UBND, Chủ tịch HĐQT TCT) quyết định phê duyệt quyết toán chi phí cổ phần hoá, kinh phí trợ cấp lao động dôi dư.

Giám đốc (tên doanh nghiệp) có trách nhiệm điều hành, quản lý công ty cho đến khi bàn giao toàn bộ tài sản, tiền vốn, lao động… cho công ty cổ phần và chịu trách nhiệm về kết quả quả hoạt động kinh doanh của công ty theo quy định của pháp luật hiện hành.

Điều 3. Quyết định này có hiệu lực từ ngày ký. Trưởng ban chỉ đạo cổ phần hoá, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận: | BỘ TRƯỞNG …
- Như Điều 3; | (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT...)
- Ban Chỉ đạo ĐM&PTDN; |
- Bộ Tài chính; - Lưu: VP,... |

Phụ lục số 6

Ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CÁC THÔNG TIN VỀ DOANH NGHIỆP CỔ PHẦN HOÁ

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá:

2. Ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký kinh doanh số...):

3. Sản phẩm và dịch vụ chủ yếu:

4. Tổng số lao động tiếp tục chuyển sang công ty cổ phần, trong đó:

- Số lao động có trình độ đại học và trên đại học:

- Số lao động có trình độ cao đẳng, trung cấp:

- Số lao động đã được đào tạo qua các trường công nhân kỹ thuật, dạy nghề:

- Số lao động chưa qua đào tạo:

5. Giá trị doanh nghiệp tại thời điểm ....:, trong đó: Giá trị phần vốn nhà nước tại doanh nghiệp (kèm theo Biên bản xác định giá trị doanh nghiệp)

6. Tài sản chủ yếu của doanh nghiệp (kèm theo Biểu xác định giá trị tài sản)

- Tổng số diện tích đất đai doanh nghiệp đang sử dụng, trong đó:

+ Diện tích đất thuê: .........m2, tại ..., (ghi rõ đang sử dụng để làm gì)

+ Diện tích đất giao:..........m2, tại ..........(ghi rõ đang sử dụng để làm gì và giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp là bao nhiêu )

- Máy móc, thiết bị:

- Phương tiện vận tải:

7. Danh sách những công ty mẹ và công ty con

8. Tình hình hoạt động kinh doanh và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

8.1.Tình hình hoạt động kinh doanh:

8.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

8.1.2. Nguyên vật liệu

– Nguồn nguyên vật liệu;

– Sự ổn định của các nguồn cung cấp này;

– Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

8.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?)

8.1.4. Trình độ công nghệ

8.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

8.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

– Hệ thống quản lý chất lượng đang áp dụng;

– Bộ phận kiểm tra chất lượng của công ty.

8.1.7. Hoạt động Marketing

8.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

8.1.9 Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

8.2. Tình hình tài chính và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

Chỉ tiêu | ĐVT | Năm 200… | Năm 200… | Năm 200….
1. Vốn nhà nước theo sổ sách kế toán |  |  |  |
2. Nợ vay ngắn hạn: trong đó: Nợ quá hạn: |  |  |  |
3. Nợ vay dài hạn: trong đó: Nợ quá hạn: |  |  |  |
4. Tổng số lao động |  |  |  |
5. Tổng quỹ lương |  |  |  |
6. Thu nhập bình quân 1 người/tháng |  |  |  |
7. Tổng doanh thu |  |  |  |
8. Tổng chi phí |  |  |  |
9. Lợi nhuận thực hiện |  |  |  |
10. Lợi nhuận sau thuế |  |  |  |
11. Tỷ suất lợi nhuận sau thuế/vốn nhà nước |  |  |  |

Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong 3 năm gần nhất)

8.3. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

9.Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

– Vị thế của công ty trong ngành;

– Triển vọng phát triển của ngành;

– Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

10. Phương án đầu tư và chiến lược phát triển của doanh nghiệp sau khi cổ phần hoá :

10.1. Một số thông tin chủ yếu về kế hoạch đầu tư và chiến lược phát triển doanh nghiệp sau khi cổ phần hoá

10.2. Hệ thống chỉ tiêu kinh tế chủ yếu của kế hoạch sản xuất kinh doanh trong 3 năm liền kề sau khi cổ phần hoá :

Chỉ tiêu | ĐVT | Năm 200... | Năm 200… | Năm 200…
1. Kế hoạch đầu tư XDCB : - Công trình A: - Công trình B: |  |  |  |
2. Vốn điều lệ |  |  |  |
3. Tổng số lao động |  |  |  |
4. Tổng quỹ lương |  |  |  |
5. Thu nhập bình quân 1 người/tháng |  |  |  |
6. Tổng doanh thu |  |  |  |
7. Tổng chi phí |  |  |  |
8. Lợi nhuận thực hiện |  |  |  |
9. Tỷ lệ cổ tức |  |  |  |

11. Vốn điều lệ và cơ cấu vốn điều lệ :

11.1. Vốn điều lệ khi thành lập : 100%

Trong đó : Giá trị cổ phần nhà nước nắm giữ : ……..%

Giá trị cổ phần bán ưu đãi cho người lao động: ……..%

Giá trị cổ phần bán cho tổ chức công đoàn tại doanh nghiệp:..%

Giá trị cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường:..%

11.2. Phương án tăng giảm vốn điều lệ sau khi chuyển thành công ty cổ phần (nếu có)

12. Rủi ro dự kiến (theo đánh giá của doanh nghiệp hoặc công ty tư vấn):

- Rủi ro về kinh tế

- Rủi ro về luật pháp

- Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

- Rủi ro của đợt chào bán

- Rủi ro khác

13. Phương thức bán và thanh toán tiền mua cổ phần :

13.1. Phương thức bán ( bao gồm cả số lượng cổ phần và giá bán):

- Đối với người lao động

- Đối với nhà đầu tư chiến lược

- Đối với nhà đầu tư tham dự đấu giá :

13.2. Phương thức thanh toán và thời hạn thanh toán :

14. Kế hoạch sử dụng tiền thu từ cổ phần hoá

15. Những người chịu trách nhiệm chính đối với nội dung các thông tin về doanh nghiệp cổ phần hoá:

Ban chỉ đạo cổ phần hoá:

Doanh nghiệp cổ phần hoá:

Phụ lục số 7

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

……, ngày tháng năm 200

ĐƠN ĐĂNG KÝ ĐẤU GIÁ BÁN CỔ PHẦN

Kính gửi: - Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh

- Trung tâm giao dịch chứng khoán Hà Nội

Thực hiện Quyết định số ...........của .............. phê duyệt phương án cổ phần hoá, Ban Chỉ đạo cổ phần hoá của Công ty .............đăng ký thực hiện bán đấu giá tại Trung tâm.

Danh mục tài liệu đính kèm:

- Quyết định phê duyệt giá trị doanh nghiệp.

- Quyết định phê duyệt phương án cổ phần hoá.

- Các thông tin về doanh nghiệp

-........

Thời gian dự kiến tổ chức đấu giá bán cổ phần:..............

Đề nghị Sở Giao dịch chứng khoán, Trung tâm phối hợp thực hiện.

Nơi nhận:

- Như trên;

- Cơ quan quyết định cổ phần hoá;

- Bộ Tài chính;

- Lưu:

TRƯỞNG BAN CHỈ ĐẠO CỔ PHẦN HOÁ

Phụ lục số 8

Ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

THÔNG TIN CHỦ YẾU VỀ BÁN ĐẤU GIÁ CỔ PHẦN

[Thông tin của …(tên doanh nghiệp)

thông báo công khai trên phương tiện thông tin đại chúng]

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá.

2. Ngành nghề kinh doanh.

3. Vốn điều lệ:

Trong đó: - Cổ phần Nhà nước nắm giữ:

- Cổ phần bán cho nhà đầu tư chiến lược

- Cổ phần bán ưu đãi cho người lao động

- Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp

- Cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường

4. Giá khởi điểm.

5. Tên, địa chỉ tổ chức bán đấu giá.

6. Điều kiện tham dự đấu giá.

7. Thời gian và địa điểm phát đơn.

8. Thời gian và địa điểm nộp đơn và tiền đặt cọc.

9. Thời gian và địa điểm bán đấu giá.

Phụ lục số 9a

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

……, ngày tháng năm 200…

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư trong nước)

Kính gửi: (Tên cơ quan tổ chức đấu giá)

Tên tổ chức, cá nhân tham gia :

Địa chỉ :

Số điện thoại :

Số đăng ký kinh doanh (hoặc nơi đăng ký hộ khẩu thường trú đối với cá nhân) :

Số tài khoản : mở tại :

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có) :

Số cổ phần đăng ký mua :

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của Công ty …………… chúng tôi tự nguyện tham dự đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do quý cơ quan công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật./.

TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ

Ký tên và đóng dấu (nếu có)

Phụ lục số 9b

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

……, ngày tháng năm 200…

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư nước ngoài)

Kính gửi : ( Tên cơ quan tổ chức đấu giá)

Tên tổ chức, cá nhân (nước ngoài) :

Quốc tịch :

Địa chỉ :

Điện thoại : Fax : E-mail (nếu có) :

Tên giao dịch và số đăng ký kinh doanh (hoặc số hộ chiếu đối với cá nhân nước ngoài) :

Số tài khoản : mở tại (các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam) :

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có) :

Số cổ phần đăng ký mua :

Bản sao xác nhận giấy chứng nhận đăng ký kinh doanh và bản sao xác nhận uỷ quyền cho đại diện của tổ chức, cá nhân tại cuộc đấu giá bởi người có thẩm quyền (kèm theo).

Sau khi nghiên cứu Hồ sơ đấu giá bán cổ phần của Công ty ………. chúng tôi tự nguyện tham dự cuộc đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do quý cơ quan công bố. Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật Việt Nam./.

Xác nhận của tổ chức cung ứng | TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ
dịch vụ thanh toán nơi mở tài khoản | Ký tên và đóng dấu (nếu có)

Phụ lục số 10

Mẫu ban hành kèm theoThông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.......ngày tháng năm 200...

BIÊN BẢN XÁC ĐỊNH KẾT QUẢ ĐẤU GIÁ

Của Công ty ......

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ .....

I. Phương thức đấu giá (thông qua Tổ chức tài chính trung gian, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán hoặc do Ban chỉ đạo cổ phần hoá tự tổ chức)

II. Địa điểm đấu giá:

III. Giá khởi điểm

IV. Thành phần tham gia đấu giá:

1. Đại diện cơ quan đấu giá:

2. Đại điện Ban chỉ đạo cổ phần hoá:

3. Đại diện doanh nghiệp:

4. Các tổ chức, cá nhân tham gia đấu giá (danh sách đính kèm)

V. Tình hình và kết quả đấu giá như sau:

1. Tổng số người tham dự:

2. Tổng số lượng cổ phần đăng ký mua tham dự hợp lệ

3. Giá mua cao nhất:

4. Giá mua thấp nhất:

5. Giá đấu thành công bình quân:

Số TT | Tên nhà đầu tư | Số lượng cổ phần đặt mua (1) | Mức giá đặt mua (1) | Sô lượng cổ phần trúng thầu (2) | Giá trúng thầu (2)
1. | Nhà đầu tư A |  |  |  |
2. | Nhà đầu tư B |  |  |  |
3. | Nhà đầu tư C |  |  |  |

Ghi chú:

- (1): Kê toàn bộ danh sách nhà đầu tư tham gia đấu giá (kể cả nhà đầu tư không trúng thầu) theo trình tự từ cao xuống thấp đối với giá đặt mua.

- (2): Chỉ kê những trường hợp trúng thầu

VI. Nhận xét và kiến nghị:

Biên bản này được lập vào hồi… ngày tháng…năm… tại…. và đã được các bên nhất trí thông qua./.

Đại diện doanh nghiệp

Đại diện

Ban chỉ đạo cổ phần hoá

Đại diện

tổ chức đấu giá

Phụ lục số 11

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

BỘ (UBND...) | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc
Số : QĐ/…. | ……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT...)

Về việc thành lập Ban chỉ đạo cổ phần hoá Công ty…

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT...)

- Căn cứ Nghị định số ..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức ....

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Theo đề nghị của Trưởng ban đổi mới và phát triển doanh nghiệp Bộ (Uỷ ban nhân dân, Tổng công ty),

QUYẾT ĐỊNH

Điều 1. Thành lập Ban chỉ đạo cổ phần hoá Công ty… gồm các ông, bà có tên sau đây:

1.

2.

3.

4……

Điều 2. Ban chỉ đạo cổ phần hoá Công ty… có trách nhiệm giúp Bộ trưởng Bộ…, (Chủ tịch Uỷ ban nhân dân tỉnh…., Chủ tịch HĐQT Tổng công ty ......) chỉ đạo và tổ chức thực hiện việc cổ phần hoá Công ty… theo các quy định hiện hành của Nhà nước. Ban chỉ đạo làm việc theo kế hoạch và chỉ đạo trực tiếp của Trưởng ban. Trưởng ban chỉ đạo chịu trách nhiệm về hoạt động của Ban; định kỳ (15 ngày) báo cáo Bộ trưởng (Chủ tịch Uỷ ban nhân dân tỉnh…, Chủ tịch HĐQT Tổng công ty ....) về tiến độ và kết quả thực hiện nhiệm vụ.

Điều 3. Ban chỉ đạo cổ phần hoá Công ty… có các quyền và trách nhiệm sau:

1. Được sử dụng con dấu của Bộ… (Uỷ ban nhân dân…, Tổng công ty....) trong khi thực hiện nhiệm vụ.

2. Thành lập Tổ giúp việc (như quy định tại tiết 2.3 điểm 2 Phần VII Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính).

3. Lựa chọn phương thức định giá, đấu giá bán cổ phần.

4. Chỉ đạo Xây dựng phương án cổ phần hoá.

5. Thẩm tra và trình Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố, Chủ tịch HĐQT Tổng công ty ....) quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án chuyển công ty nhà nước thành công ty cổ phần.

6. Chỉ đạo Công ty… phối hợp với các tổ chức tài chính trung gian thực hiện công tác đấu giá bán cổ phần.

7. Tổng hợp báo cáo Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố) kết quả bán cổ phần.

8. Tổng hợp và trình Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố, Chủ tịch HĐQT Tổng công ty ....) quyết định điều chỉnh phương án cổ phần hoá, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần.

9. Xem xét, lựa chọn và đề xuất với Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố..., Chủ tịch HĐQT Tổng công ty ....) việc cử người đại diện phần vốn Nhà nước góp tại Công ty…

10. Thành viên Ban Chỉ đạo được hưởng phụ cấp theo quy định tại tiết 2.4 điểm 2 Phần VII Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính.

Điều 4: Ban chỉ đạo cổ phần hoá Công ty… tự giải tán sau khi hoàn thành việc chuyển Công ty…. thành công ty cổ phần.

Điều 5. Quyết định này có hiệu lực từ ngày ký. Trưởng Ban đổi mới và phát triển doanh nghiệp Bộ (UBND, TCT), Giám đốc Công ty…, Vụ trưởng Vụ Tổ chức cán bộ, Thủ trưởng các đơn vị, tổ chức có liên quan và các ông, bà có tên tại Điều 1 chịu trách nhiệm thi hành quyết định này./.

Nơi nhận: | BỘ TRƯỞNG …
- - - - | (CHỦ TỊCH UBND)


TT 2008 - 106 hd ke toan khi co phan hoa

BỘ TÀI CHÍNH ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập -Tự do - Hạnh phúc ---------
Số: 106/2008/TT-BTC | Hà Nội, ngày 17 tháng 11 năm 2008

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN KHI CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;
- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần;
- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/06/2007 của Chính phủ;
- Căn cứ Quyết định số 09/2008/QĐ-BTC ngày 31/01/2008 của Bộ trưởng Bộ Tài chính ban hành Quy chế quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ;

Bộ Tài chính hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần, như sau:

Phần A.

QUY ĐỊNH CHUNG

1. Thông tư này chỉ áp dụng cho các đối tượng thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định số 109/2007/NĐ-CP.

2. Thông tư này chỉ hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần, những nội dung kế toán không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

3. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp, xử lý các vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp và lập Báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

4. Căn cứ vào giá trị doanh nghiệp cổ phần hoá đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định số 109/2007/NĐ-CP; lập báo cáo tài chính doanh nghiệp giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần. Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì doanh nghiệp có thể chỉ lập một báo cáo tài chính của cả thời kỳ, không cần tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần.

5. Căn cứ quyết định điều chỉnh giá trị doanh nghiệp tại thời điểm đăng ký kinh doanh chuyển thành công ty cổ phần và ý kiến chỉ đạo của Ban chỉ đạo cổ phần hoá, doanh nghiệp điều chỉnh sổ kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

6. Khi nhận tài sản, nguồn vốn bàn giao từ doanh nghiệp cổ phần hoá, Công ty cổ phần phải mở sổ kế toán mới để phản ánh giá trị tài sản, nguồn vốn nhận bàn giao.

Phần B.

QUY ĐỊNH CỤ THỂ

I. HƯỚNG DẪN KẾ TOÁN TẠI DOANH NGHIỆP 100% VỐN NHÀ NƯỚC TRƯỚC KHI CHUYỂN THÀNH CÔNG TY CỔ PHẦN

1. Kế toán kết quả kiểm kê tài sản:

Khi nhận được thông báo hoặc quyết định cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

a).Trường hợp phát sinh thiếu:

Căn cứ vào Báo cáo kết quả kiểm kê tài sản tại thời điểm xác định giá trị doanh nghiệp, kế toán phản ánh giá trị tài sản phát hiện thiếu qua kiểm kê, ghi:

- Trường hợp thiếu tiền, vật tư, hàng hoá, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có các TK 111, 152, 155, 156 …

- Trường hợp thiếu TSCĐ, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ ( Giá trị hao mòn luỹ kế)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

b). Trường hợp phát sinh thừa:

- Trường hợp thừa tiền: Căn cứ vào Báo cáo kết quả kiểm kê tiền tại thời điểm xác định giá trị doanh nghiệp, kế toán phản ánh giá trị tiền thừa qua kiểm kê, ghi:

Nợ các TK 111, 112 …

Có TK 3381 - Tài sản thừa chờ giải quyết.

- Trường hợp thừa tài sản: Kế toán ghi Nợ TK 002- Vật tư, hàng hoá nhận giữ hộ, nhận gia công (Chi tiết tài sản phát hiện thừa qua kiểm kê chờ xử lý). Kế toán ghi Có TK 002 và ghi vào các tài khoản có liên quan trong Bảng Cân đối kế toán sau khi đã tìm hiểu nguyên nhân và có quyết định xử lý của cấp có thẩm quyền.

2. Kế toán xử lý tài sản thừa, thiếu trong kiểm kê:

Doanh nghiệp phải phân tích làm rõ nguyên nhân của tài sản thừa, thiếu và xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành. Giá trị tài sản thiếu sau khi trừ các khoản bồi thường được ghi nhận vào giá vốn hàng bán đối với vật tư, hàng hoá thiếu và ghi nhận vào chi phí khác đối với giá trị còn lại của TSCĐ.

- Đối với tài sản thiếu phát hiện qua kiểm kê, căn cứ vào “ Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 111 - Tiền mặt (cá nhân, tổ chức nộp tiền bồi thường)

Nợ TK 1388 - Phải thu khác (cá nhân,tổ chức phải nộp tiền bồi thường)

Nợ TK 334 - Phải trả người lao động (Nếu trừ lương của người lao động phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (phần hao hụt, mất mát còn lại đối với vật tư, hàng hoá phải tính vào tổn thất của doanh nghiệp)

Nợ TK 811 - Chi phí khác (phần giá trị còn lại của TSCĐ thiếu qua kiểm kê phải tính vào tổn thất của doanh nghiệp)

Có TK 1381 - Tài sản thiếu chờ xử lý.

- Đối với tài sản phát hiện thừa qua kiểm kê, căn cứ vào “ Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331-Phải trả cho người bán (Nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác (3388) (Tài sản thừa của đối tượng khác)

Có TK 411 - Nguồn vốn kinh doanh (Đối với tài sản thừa không xác định được nguyên nhân và không tìm được chủ sở hữu).

Trường hợp tài sản thừa không phải là tiền thì đồng thời ghi đơn bên Có TK 002.

3. Kế toán nhượng bán, thanh lý tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý

Đối với các tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý sau khi được chấp thuận bằng văn bản của cơ quan quyết định cổ phần hoá, doanh nghiệp tổ chức nhượng bán, thanh lý theo quy định hiện hành. Kế toán phải theo dõi, hạch toán số thu, chi phí và ghi giảm tài sản, cụ thể như sau:

- Phản ánh số thu về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 711 - Thu nhập khác.

- Phản ánh số thu về nhượng bán hàng tồn kho ứ đọng, không cần dùng, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Phản ánh chi phí về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331.

- Phản ánh giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Phản ánh giá vốn hàng tồn kho ứ đọng, không cần dùng đưa đi nhượng bán, thanh lý, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 154, 155, 156.

4. Kế toán chuyển giao vật tư, tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác:

- Trường hợp doanh nghiệp chuyển giao vật tư, hàng hoá không cần dùng, ứ đọng, chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 152, 153, 155.

- Trường hợp doanh nghiệp chuyển giao tài sản cố định không cần dùng, chờ thanh lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 – Hao mòn TSCĐ

Có TK 211 – TSCĐ hữu hình.

5. Kế toán chuyển giao tài sản là các công trình phúc lợi

- Trường hợp chuyển giao nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp cho cơ quan nhà đất của địa phương để quản lý, kế toán ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá).

- Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng cho mục đích kinh doanh thì kế toán ghi như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành tài sản cố định

Có TK 411 - Nguồn vốn kinh doanh.

6. Kế toán xử lý nợ phải thu khó đòi trước khi xác định giá trị doanh nghiệp để chuyển thành Công ty cổ phần

a) Đối với các khoản nợ phải thu đã có đủ căn cứ chứng minh theo qui định là không có khả năng thu hồi được, kế toán căn cứ các chứng từ có liên quan như quyết định xóa nợ, quyết định xử lý trách nhiệm tổ chức, cá nhân phải bồi thường, ghi:

Nợ các TK 111,112,331,334 (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 139 - Dự phòng phải thu khó đòi (Phần đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần được tính vào chi phí)

Có các TK 131, 138,…

b) Đối với các khoản nợ phải thu quá hạn được bán cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thỏa thuận, tuỳ từng trường hợp thực tế, kế toán ghi nhận như sau:

- Trường hợp khoản phải thu quá hạn chưa được lập dự phòng phải thu khó đòi, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần tổn thất còn lại từ việc bán nợ)

Có các TK 131, 138,…

- Trường hợp khoản phải thu quá hạn đã lập dự phòng phải thu khó đòi nhưng số đã lập dự phòng không đủ bù đắp tổn thất khi bán nợ thì số tổn thất còn lại được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 139 - Dự phòng phải thu khó đòi (Phần đã trích lập dự phòng cho các khoản nợ quá hạn này)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần tổn thất còn lại từ việc bán nợ)

Có các TK 131, 138,…

- Trường hợp khoản phải thu quá hạn đã được lập dự phòng và số lập dự phòng cao hơn hoặc bằng với số tổn thất từ việc bán nợ, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 139 - Dự phòng phải thu khó đòi (Chênh lệch giá trị ghi sổ của khoản nợ và giá bán)

Có các TK 131, 138,…

7. Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành Công ty cổ phần

Trước khi chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá phải xử lý các khoản nợ phải trả, tuỳ thuộc từng khoản nợ và quyết định xử lý, kế toán ghi sổ như sau:

- Đối với các khoản nợ phải trả nhưng không phải thanh toán mà được hạch toán tăng vốn nhà nước, ghi:

Nợ các TK 331, 338, ,…

Có TK 411 - Nguồn vốn kinh doanh (4111).

- Đối với các khoản nợ vay Ngân hàng thương mại Nhà nước và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 – Chi phí phải trả ( Lãi vay được xoá)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (Phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xoá)

Có TK 635 - Chi phí tài chính (Phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Đối với khoản nợ BHXH, nợ cán bộ công nhân viên, doanh nghiệp phải có trách nhiệm thanh toán dứt điểm trước khi cổ phần hóa để đảm bảo quyền lợi cho người lao động, khi thanh toán tiền về khoản nợ BHXH, nợ cán bộ công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

8. Kế toán xử lý các khoản dự phòng trước khi doanh nghiệp chuyển thành Công ty cổ phần

- Các khoản dự phòng phải thu khó đòi, dự phòng giảm giá hàng tồn kho, dự phòng giảm giá đầu tư tài chính ngắn hạn, dài hạn sau khi bù đắp tổn thất, nếu còn sẽ được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Nợ TK 139 - Dự phòng phải thu khó đòi

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

- Các khoản dự phòng trợ cấp mất việc làm, dự phòng phải trả sau khi bù đắp tổn thất, đến thời điểm chính thức chuyển thành công ty cổ phần, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao, ghi:

Nợ TK 351 - Dự phòng trợ cấp mất việc làm

Nợ TK 352 - Dự phòng phải trả

Có TK 411 - Nguồn vốn kinh doanh.

9. Kế toán xử lý số dư chênh lệch tỷ giá hối đoái

Lãi chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) mà công trình đầu tư vẫn chưa hoàn thành được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132)

Có TK 411 - Nguồn vốn kinh doanh.

10. Kế toán xử lý vốn đầu tư dài hạn vào doanh nghiệp khác

a) Trường hợp doanh nghiệp cổ phần hoá kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì đơn vị phải xác định lại giá trị vốn đầu tư dài hạn tại thời điểm chuyển giao theo quy định tại điều 32 của Nghị định 109/2007/NĐ-CP và các Thông tư hướng dẫn.

b) Trường hợp doanh nghiệp cổ phần hoá không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác và chuyển giao cho doanh nghiệp nhà nước khác làm đối tác, căn cứ vào biên bản bàn giao ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 222, 223, 228....

c) Trường hợp doanh nghiệp và đối tác liên doanh thoả thuận chấm dứt hợp đồng liên doanh, các bên góp vốn liên doanh có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý, thực hiện phương án phân chia, xử lý tài sản, tiền vốn theo đúng điều lệ và hợp đồng liên doanh.

Khi liên doanh chấm dứt hoạt động, doanh nghiệp đối tác bên Việt Nam căn cứ vào giá trị tài sản nhận được do việc phân chia tài sản của liên doanh xử lý như sau:

+ Trường hợp giá trị tài sản nhận được (được chia) nhỏ hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213… (Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị vốn góp liên doanh lớn hơn giá trị tài sản được chia)

Có TK 222 - Vốn góp liên doanh (Số vốn đã góp).

+ Trường hợp giá trị tài sản nhận được (được chia) lớn hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213... (Giá trị tài sản được chia)

Có TK 222 - Vốn góp liên doanh (Số vốn đã góp)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa giá trị tài sản được chia lớn hơn giá trị vốn góp).

11. Kế toán xử lý số dư quỹ khen thưởng và quỹ phúc lợi trước khi xác định giá trị doanh nghiệp

- Khi chuyển số dư quỹ khen thưởng và phúc lợi chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hóa, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 334 - Phải trả người lao động.

Khi chi tiền “Quỹ khen thưởng, phúc lợi” cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

- Trường hợp doanh nghiệp đã chi quá nguồn “Quỹ khen thưởng, phúc lợi” (Tài khoản 431 có số dư Nợ) thì xử lý như sau:

+ Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá phải thu hồi trước khi bán cổ phần ưu đãi, ghi:

Nợ TK 138 - Phải thu khác

Có TK 431 - Quỹ khen thưởng, phúc lợi.

+ Đối với các khoản bị xuất toán, chi biếu tặng, chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá doanh nghiệp và được cơ quan quyết định giá trị doanh nghiệp xử lý như khoản phải thu không có khả năng thu hồi, ghi:

Nợ các TK 111, 112, 334 (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 431- Quỹ khen thưởng, phúc lợi.

12. Kế toán giá trị TSCĐ hữu hình được đánh giá lại khi xác định giá trị doanh nghiệp

Căn cứ vào hồ sơ xác định lại giá trị doanh nghiệp, doanh nghiệp điều chỉnh lại giá trị TSCĐ hữu hình theo nguyên tắc sau: Chênh lệch tăng giá trị còn lại của TSCĐ được ghi nhận vào bên Có TK 412 – Chênh lệch đánh giá lại tài sản; Chênh lệch giảm giá trị còn lại của TSCĐ được ghi nhận vào bên Nợ của TK 412 – Chênh lệch đánh giá lại tài sản và phải chi tiết khoản chênh lệch này theo từng TSCĐ.Cụ thể cho từng trường hợp ghi sổ như sau:

- Trường hợp TSCĐ đánh giá lại có giá trị cao hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại tăng so với giá trị ghi sổ, kế toán ghi:

Nợ TK 211 – Nguyên giá TSCĐ (Phần đánh giá tăng)

Có TK 214 – Hao mòn tài sản cố định (Phần đánh giá tăng)

Có TK 412 – Chênh lệch đánh giá lại tài sản (Phần giá trị TSCĐ tăng thêm).

- Trường hợp TSCĐ đánh giá lại có giá trị thấp hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại giảm so với giá trị ghi sổ, kế toán ghi:

Nợ TK 214 – Hao mòn tài sản cố định (Phần đánh giá giảm)

Nợ TK 412 – Chênh lệch đánh giá lại tài sản (Phần giá trị TSCĐ giảm đi)

Có TK 211 – Nguyên giá TSCĐ (Phần đánh giá giảm).

Doanh nghiệp trích khấu hao TSCĐ theo nguyên giá mới sau khi đã điều chỉnh giá trị do đánh giá lại.

13. Kế toán khoản chênh lệch giữa giá trị thực tế và giá trị ghi sổ của vốn Nhà nước:

Chênh lệch của vốn Nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như là một khoản lợi thế kinh doanh của doanh nghiệp, được ghi nhận như sau:

Nợ TK 242 – Chi phí trả trước dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

14. Kế toán chênh lệch tiền thuê đất trả trước

Trường hợp đơn vị đã nộp tiền thuê đất một lần cho cả thời gian thuê đất hoặc đã nộp trước tiền thuê đất cho nhiều năm trước ngày 01/07/2004 (ngày Luật Đất đai có hiệu lực thi hành) mà có chênh lệch tăng do xác định lại đơn giá thuê đất tại thời điểm định giá đối với thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại đã trả tiền thuê đất thì kế toán ghi nhận như sau:

- Trường hợp tiền thuê đất trả trước đã đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 213 – Tài sản cố định vô hình

Có TK 411 - Nguồn vốn kinh doanh.

- Trường hợp tiền thuê đất trả trước không đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 242 – Chi phí trả trước dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

15. Kế toán chi phí cổ phần hóa

- Khi phát sinh các khoản chi phí liên quan đến việc thực hiện cổ phần hóa DNNN, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331…

- Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hóa đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa (Chi tiết phần tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385 - Phải thu về cổ phần hóa (Chi tiết phần chi phí cổ phần hóa).

16. Kế toán chi phí lãi vay phải trả cho nhà đầu tư mua cổ phần

Trong trường hợp thời gian tính từ khi nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp Giấy chứng nhận đăng ký kinh doanh trên 3 tháng thì doanh nghiệp được tính lãi vay để trả cho các nhà đầu tư, kế toán phản ánh theo các trường hợp cụ thể sau:

- Trường hợp nếu tiền thu bán cổ phần để huy động thêm vốn thuộc tài khoản của đơn vị và đơn vị được sử dụng, ghi:

Nợ TK 635 – Chi phí tài chính

Có TK 335 – Chi phí phải trả.

Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 – Chi phí phải trả

Có các TK 111, 112.

- Trường hợp nếu tiền thu bán cổ phần thuộc vốn Nhà nước, đơn vị không được sử dụng tiền thu bán cổ phần thì khoản lãi phải trả này phải trừ vào số phải nộp về thu cổ phần hoá mà không ghi nhận vào chi phí tài chính, kế toán ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 335 – Chi phí phải trả.

Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 – Chi phí phải trả

Có các TK 111, 112.

17. Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm DNNN chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp

a) Trường hợp giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn, Tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng Công ty đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 3385 - Phải trả về cổ phần hóa.

Khi nộp tiền vào Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty, công ty mẹ, hoặc vào Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tổng công ty đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

b) Trường hợp giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp, thì số chênh lệch giảm (lỗ), phản ánh như sau:

- Trường hợp tập thể, cá nhân phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận chưa phân phối.

Khi nhận tiền của tập thể, cá nhân nộp tiền bồi thường, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388).

- Trường hợp chênh lệch giảm do nguyên nhân khách quan, hoặc chủ quan nhưng vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường và đã được cơ quan có thẩm quyền xem xét, quyết định sử dụng số tiền thu từ bán cổ phần này để bù đắp tổn thất sau khi trừ đi phần được bảo hiểm bồi thường (nếu có) ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 421 - Lợi nhuận chưa phân phối.

18. Kế toán chuyển các nguồn vốn, quỹ thuộc nguồn vốn chủ sở hữu thành vốn nhà nước tại doanh nghiệp tại thời điểm chính thức chuyển sang công ty cổ phần

Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, kế toán chuyển toàn bộ số dư Có Quỹ đầu tư phát triển, Quỹ dự phòng tài chính, Các quỹ khác thuộc vốn chủ sở hữu, Lợi nhuận chưa phân phối, Nguồn vốn đầu tư xây dựng cơ bản, Chênh lệch đánh giá lại tài sản và Chênh lệch tỷ giá hối đoái sang nguồn vốn kinh doanh, ghi:

Nợ các TK 412, 413, 414, 415, 418, 421, 441

Có TK 411 - Nguồn vốn kinh doanh.

II. KẾ TOÁN TIỀN THU TỪ CỔ PHẦN HOÁ

1. Kế toán tiền thu bán cổ phần

- Khi thu tiền từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, ghi:

Nợ các TK 111, 112....

Có TK 3385- Phải trả về cổ phần hoá

- Khi thu tiền từ phát hành thêm cổ phần để tăng vốn kinh doanh, ghi:

Nợ các TK 111, 112 (Giá phát hành)

Có TK 411- Nguồn vốn kinh doanh (TK 4111: Phần mệnh giá và TK 4112: Phần chênh lệch lớn hơn giữa giá phát hành và mệnh giá cổ phiếu).

2. Kế toán các khoản chính sách đối với người lao động dôi dư tại doanh nghiệp

a) Căn cứ quyết định của cơ quan có thẩm quyền về xác định khoản tiền phải sử dụng từ tiền thu bán cổ phần để hỗ trợ cho doanh nghiệp thực hiện chính sách đối với người lao động dôi dư tại thời điểm quyết định cổ phần hoá, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 334 - Phải trả người lao động.

Khi thực tế trả tiền cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

b) Trường hợp tiền thu từ cổ phần hoá không đủ hỗ trợ doanh nghiệp thực hiện chính sách với người lao động, căn cứ vào quyết định phê duyệt số tiền bổ sung từ Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước, ghi:

Nợ các TK 136, 138

Có TK 334 - Phải trả người lao động.

Khi nhận được tiền, ghi:

Nợ TK 111, 112

Có TK 136, 138.

Khi chi tiền thực hiện chính sách đối với người lao động dôi dư, ghi:

Nợ TK 334- Phải trả người lao động.

Có TK 111, 112.

3. Quyết toán chi phí cổ phần hoá

Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Chi phí cổ phần hoá được trừ vào tiền thu từ cổ phần hoá doanh nghiệp, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 1385 - Phải thu về cổ phần hoá (chi tiết chi phí cổ phần hoá).

Khi nộp tiền thu từ cổ phần hoá (sau khi trừ số chi phí cổ phần hoá) về Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có các TK 111, 112.

III. LẬP BÁO CÁO TÀI CHÍNH TẠI THỜI ĐIỂM CÔNG TY CỔ PHẦN ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

1. Trường hợp cổ phần hoá doanh nghiệp độc lập

Tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp cổ phần hoá phải khoá sổ kế toán. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp cổ phần hoá phải lập báo cáo tài chính cho kỳ kế toán tính từ ngày xác định giá trị doanh nghiệp đến ngày được cấp Giấy chứng nhận đăng ký kinh doanh gửi cơ quan quyết định giá trị doanh nghiệp và cơ quan quản lý tài chính cùng cấp để phối hợp kiểm tra xác định giá trị doanh nghiệp.

Báo cáo tài chính cho kỳ kế toán kể từ ngày xác định giá trị doanh nghiệp đến ngày được cấp giấy chứng nhận đăng ký kinh doanh phải được lập theo các quy định như Báo cáo tài chính năm trong Chế độ kế toán doanh nghiệp hiện hành và các hướng dẫn tại Thông tư này.

2. Trường hợp cổ phần hoá đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng công ty

Tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh, đơn vị hạch toán phụ thuộc được cổ phần hoá phải khoá sổ kế toán, lập báo cáo tài chính cho kỳ kế toán từ ngày xác định giá trị doanh nghiệp đến ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

Công ty nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ hoặc Công ty thành viên hạch toán độc lập của Tổng công ty có đơn vị hạch toán phụ thuộc được cổ phần hoá không phải lập báo cáo tài chính của Tập đoàn, Tổng Công ty, Công ty tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh mà chỉ lập Báo cáo tài chính năm và Báo cáo tài chính giữa niên độ theo quy định.

IV. BÀN GIAO TÀI SẢN,VỐN CHO CÔNG TY CỔ PHẦN

1. Trường hợp cổ phần hoá doanh nghiệp độc lập

Trường hợp cổ phần hoá doanh nghiệp độc lập, kế toán thực hiện các thủ tục bàn giao theo đúng quy định hiện hành về bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần. Toàn bộ chứng từ kế toán, sổ kế toán và báo cáo tài chính của doanh nghiệp cổ phần hoá thuộc diện phải lưu trữ được chuyển giao cho Công ty cổ phần để lưu trữ tiếp tục.

2. Trường hợp cổ phần hoá đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng công ty

Khi bàn giao tài sản, nợ phải trả và nguồn vốn cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho Công ty cổ phần, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 - Hao mòn TSCĐ (Phần đã hao mòn)

Nợ các TK 311, 331, 335, 338, 341....

Có các TK 111, 112, 121, 131, 152, 153, 154, 155, 156, 211, 213, 221, 222, 241,…

V. KẾ TOÁN TẠI CÔNG TY CỔ PHẦN ĐƯỢC CHUYỂN ĐỔI TỪ DNNN

1. Mở sổ kế toán mới

Khi nhận tài sản, nợ phải trả, nguồn vốn và hồ sơ kèm theo, Công ty cổ phần phải mở sổ kế toán mới (Bao gồm các sổ kế toán tổng hợp và các sổ kế toán chi tiết) để phản ánh giá trị tài sản và nguồn vốn nhận bàn giao.

2. Kế toán nhận bàn giao tài sản, nợ phải trả và nguồn vốn ở Công ty cổ phần

Khi nhận bàn giao tài sản, nợ phải trả và nguồn vốn, căn cứ vào hồ sơ, biên bản bàn giao, kế toán ghi:

Nợ các TK 111, 112, 121, 131, 133, 138, 141, 152, 153, 154, 155, 156, 157, 211, 221, 241…

Có các TK 311, 315, 331, 333, 334, 335, 338, 341, 342…

Có TK 411 - Nguồn vốn kinh doanh.

3. Kế toán đối với trường hợp nhận giữ hộ tài sản: Đối với tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý mà công ty cổ phần nhận giữ hộ cho Tập đoàn, Tổng Công ty Nhà nước, Công ty mẹ, Công ty Nhà nước độc lập, kế toán ghi:

Nợ TK 002 - Vật tư, hàng hoá nhận giữ hộ, nhận gia công.

VI. KẾ TOÁN TẠI TẬP ĐOÀN, TỔNG CÔNG TY, CÔNG TY CÓ ĐƠN VỊ TRỰC THUỘC ĐƯỢC CỔ PHẦN HOÁ

1. Kế toán tại Công ty mẹ của Tập đoàn có Công ty con được cổ phần hoá

Khi doanh nghiệp thành viên của Tập đoàn đã được cổ phần hoá, Công ty mẹ căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm giá trị khoản đầu tư và giảm nguồn vốn kinh doanh, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 221 - Đầu tư vào Công ty con .

2. Kế toán tại Tổng công ty, công ty có các đơn vị trực thuộc được cổ phần hoá

Khi đơn vị trực thuộc của Tổng công ty, Công ty đã được cổ phần hoá, Tổng công ty, Công ty căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm vốn kinh doanh ở đơn vị trực thuộc, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361- Vốn kinh doanh ở đơn vị trực thuộc.

3. Kế toán Quỹ Hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng Công ty, Công ty mẹ

a) Bổ sung thêm Tài khoản 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp”

TK 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp” được dùng để hạch toán tình hình trích lập và sử dụng “Quỹ Hỗ trợ sắp xếp doanh nghiệp”.

Các khoản thu từ cổ phần hoá, bán doanh nghiệp đã sử dụng để giải quyết chính sách đối với lao động dôi dư tại doanh nghiệp thành viên, công ty con được xác định là các khoản thu, chi của Quỹ Hỗ trợ sắp xếp doanh nghiệp. Doanh nghiệp có trách nhiệm báo cáo và quyết toán với cơ quan quản lý Quỹ Hỗ trợ sắp xếp doanh nghiệp.

TK 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp” chỉ được áp dụng đối với các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con được quản lý Quỹ Hỗ trợ sắp xếp doanh nghiệp.

b) Kết cấu và nội dung phản ánh của TK 417

Bên Nợ:

- Hỗ trợ các nông, lâm trường quốc doanh, doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc giải quyết chính sách cho người lao động dôi dư do sắp xếp chuyển đổi doanh nghiệp, gồm:

+ Giải quyết chính sách đối với lao động dôi dư theo quy định;

+ Hỗ trợ các doanh nghiệp 100% vốn nhà nước có giá trị tài sản thấp hơn nợ phải trả khi thực hiện giao, bán, giải thể, phá sản để thanh toán chi phí chuyển đổi và nợ bảo hiểm xã hội của người lao động.

- Hỗ trợ kinh phí đào tạo nghề cho người lao động dôi dư có nguyện vọng học nghề theo quy định;

- Điều chuyển về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của Thủ tướng Chính phủ;

- Bổ sung vốn điều lệ cho các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ theo phê duyệt của Thủ tướng Chính phủ;

- Đầu tư cho các dự án quan trọng theo quyết định của Thủ tướng Chính phủ.

Bên Có:

- Khoản thu từ cổ phần hoá doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc Tập đoàn, Tổng công ty, Công ty mẹ;

- Khoản thu từ bán, giải thể, phá sản đối với các doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ theo quy định của Chính phủ;

- Kinh phí hỗ trợ từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của cơ quan có thẩm quyền;

- Tăng khác (nếu có).

Số dư bên Có:

Phản ánh số “Quỹ Hỗ trợ sắp xếp doanh nghiệp” hiện có cuối kỳ.

c) Phương pháp hạch toán các nghiệp vụ liên quan trên TK 417

- Kế toán tại Công ty mẹ, Tập đoàn, Tổng Công ty Nhà nước phản ánh số thu về cổ phần hoá:

Nợ TK 1385 - Phải thu về cổ phần hoá

Có TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

- Căn cứ vào báo cáo quyết toán các khoản chi thực hiện chính sách đối với người lao động tại doanh nghiệp cổ phần hoá và chi phí cổ phần hoá do doanh nghiệp cổ phần hoá lập, kế toán tại Công ty mẹ, Tập đoàn, Tổng Công ty Nhà nước phản ánh số thu từ chênh lệch thu, chi cổ phần hoá doanh nghiệp và phản ánh số đã chi trả cho người lao động, số chi phí cổ phần hoá, ghi:

Nợ các TK 111, 112

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Có TK 1385 - Phải thu về cổ phần hoá.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp doanh nghiệp” để hỗ trợ cho người lao động dôi dư, căn cứ vào quyết định cấp kinh phí thuộc Quỹ Hỗ trợ sắp xếp doanh nghiệp cho đơn vị, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có các TK 111, 112.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp doanh nghiệp” để hỗ trợ các doanh nghiệp 100% vốn nhà nước có giá trị tài sản thấp hơn nợ phải trả khi thực hiện giao, bán, giải thể, phá sản để thanh toán chi phí chuyển đổi và nợ bảo hiểm xã hội của người lao động, khi chi tiền kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có các TK 111, 112.

- Khi có phê duyệt của Thủ tướng Chính phủ về việc bổ sung vốn điều lệ cho các Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có TK 411 - Nguồn vốn kinh doanh.

Phần C.

TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số40/2004/TT-BTC ngày 13/5/2004 của Bộ Tài chính hướng dẫn kế toán khi chuyển doanh nghiệp Nhà nước thành Công ty cổ phần. Các qui định trước đây về kế toán khi chuyển DNNN thành Công ty cổ phần trái với qui định trong Thông tư này đều bãi bỏ.

2. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Tài chính doanh nghiệp, Giám đốc Sở Tài chính và Cục trưởng Cục Thuế các tỉnh, Thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn, kiểm tra thực hiện đối với các doanh nghiệp cổ phần hóa theo đúng qui định của Nhà nước.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp thực hiện cổ phần hóa phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- Phòng Thương mại và công nghiệp Việt Nam;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn, TCT Nhà nước;
- Công báo;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2010 - 34 Xu ly no thue khi chuyen doi DNNN

BỘ TÀI CHÍNH

------------

Số: 34/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 12 tháng 3 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp

Ngân sách Nhà nước đối với Doanh nghiệp Nhà nước thực hiện sắp xếp

chuyển đổi trước ngày 01/7/2007

Căn cứ quy định của Luật Quản lý thuế, Luật Thuế, Pháp lệnh thuế.

Căn cứ Nghị định 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với doanh nghiệp nhà nước, Nghị định 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển Công ty nhà nước thành Công ty cổ phần, Nghị định 109/2007/NĐ-CP của Chính phủ ngày 26/6/2007 về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần và các Thông tư hướng dẫn thi hành các Nghị định (nêu trên) của Bộ Tài chính;

Căn cứ Nghị định 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ ý kiến của Thủ tướng Chính phủ tại công văn số 7088/VPCP-KTTH ngày 12/10/2009 của Văn phòng Chính phủ về việc xử lý nợ thuế đối với doanh nghiệp nhà nước sắp xếp, chuyển đổi trước ngày 01 tháng 7 năm 2007.

Bộ Tài chính hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp NSNN của các DNNN thực hiện sắp xếp, chuyển đổi trước 01/7/2007 như sau:

I. QUY ĐỊNH CHUNG.

Điều 1. Đối tượng xử lý.

Đối tượng được xử lý xoá nợ thuế và các khoản phải nộp NSNN (sau đây gọi chung là xoá nợ thuế) bao gồm: các Tổng công ty, Công ty, Nhà máy, Xí nghiệp...(sau đây gọi chung là DNNN) được thành lập và hoạt động theo Luật Doanh nghiệp nhà nước tổ chức hạch toán độc lập, thực hiện sắp xếp, chuyển đổi trước 01/7/2007 theo quyết định của cấp có thẩm quyền thuộc các trường hợp được xoá nợ thuế theo quy định tại Quyết định số 172/2001/QĐ-TTg ngày 05/11/2001 của Thủ tướng Chính phủ. Bao gồm các trường hợp cụ thể sau:

1. DNNN thực hiện cổ phần hoá.

2. DNNN thực hiện giao, bán.

3. DNNN sáp nhập vào DNNN khác.

Điều 2. Phạm vi xử lý xoá nợ thuế.

Các khoản nợ thuế và khoản phải nộp NSNN được xử lý bao gồm: thuế doanh thu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế nhà đất, thuế lợi tức, thuế thu nhập doanh nghiệp, thuế tài nguyên, thuế sử dụng đất nông nghiệp; thu tiền sử dụng đất, tiền thuê đất, thu về sử dụng vốn Ngân sách Nhà nước, khấu hao cơ bản, phí, lệ phí thuộc Ngân sách Nhà nước; tiền phạt chậm nộp.

Điều 3. Các DNNN chuyển đổi được xoá nợ thuế theo hướng dẫn tại Thông tư này phải đáp ứng các điều kiện:

1. Là các DNNN thuộc các trường hợp nêu tại Điều 1 trên đây đã sắp xếp chuyển đổi trước 01/7/2007. Căn cứ xác định chuyển đổi là quyết định chuyển đổi của cơ quan nhà nước có thẩm quyền hoặc đăng ký kinh doanh theo doanh nghiệp mới chuyển đổi.

2. Các khoản nợ thuế và các khoản phải nộp NSNN được xoá đối với từng trường hợp phải đáp ứng các điều kiện quy định tại mục II Thông tư này.

II. QUY ĐỊNH XỬ LÝ XOÁ NỢ THUẾ ĐỐI VỚI CÁC TRƯỜNG HỢP CỤ THỂ.

Điều 4. Xoá nợ thuế đối với DNNN thực hiện cổ phần hoá.

Doanh nghiệp nhà nước đã thực hiện cổ phần hoá và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ. Số thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi. Đối với doanh nghiệp nhà nước cổ phần hoá những năm đầu theo Nghị định 44/1998/NĐ-CP ngày 29/6/1998 và Nghị định 64/2002/NĐ/CP ngày 19/6/2002 của Chính phủ, tại thời điểm xác định giá trị doanh nghiệp giá trị thực tế phần vốn nhà nước tại doanh nghiệp không còn (âm vốn) và có lỗ luỹ kế, UBND cấp tỉnh hoặc cấp có thẩm quyền chưa có Quyết định công bố giá trị doanh nghiệp có các khoản nợ thuế chưa được xử lý xoá nợ thuế cũng được xử lý theo nguyên tắc nêu trên.

Điều 5. Xoá nợ thuế đối với DNNN thực hiện giao, bán.

Doanh nghiệp nhà nước đã thực hiện giao, bán đã hoàn tất việc giao bán và doanh nghiệp sau chuyển đổi đã đăng ký kinh doanh trước ngày 01/7/2007 được xoá nợ thuế nếu đảm bảo điều kiện:

Các khoản nợ phải trả (bao gồm cả nợ thuế) lớn hơn giá trị tài sản của doanh nghiệp hoặc lớn hơn số tiền thu từ bán doanh nghiệp. Số nợ thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi. Trường hợp trong hợp đồng mua, bán hoặc giao doanh nghiệp đã xác định rõ số thuế trong tổng số vốn và tài sản được bàn giao hoặc quy định rõ trách nhiệm doanh nghiệp mới thành lập kế thừa việc thực hiện nghĩa vụ thuế và các khoản nợ ngân sách của doanh nghiệp chuyển đổi thì không được xoá nợ (kể cả trường hợp phát sinh lỗ).

Điều 6. Xoá nợ thuế đối với các khoản nợ thuế thuộc DNNN thực hiện cổ phần hoá trước 01/7/2007 không bàn giao cho công ty cổ phần:

Doanh nghiệp nhà nước đã thực hiện cổ phần hoá trước 01/7/2007 nhưng sau thời gian đã chuyển đổi cơ quan thuế, cơ quan Hải quan thực hiện kiểm tra giai đoạn DNNN hoạt động trước ngày chuyển đổi xác định doanh nghiệp có một số khoản nợ thuế hoặc thuế phát sinh phải truy thu nhưng các khoản nợ hoặc phát sinh phải truy thu này không được xác định khi xác định giá trị doanh nghiệp và/hoặc không xác định là khoản nợ trong số nợ thuế bàn giao cho Công ty cổ phần thực hiện nghĩa vụ trả nợ thì các khoản nợ thuế và truy thu này được xử lý xoá nợ.

Trường hợp doanh nghiệp cổ phần tiếp nhận hàng hoá do DNNN nhập khẩu bàn giao, nhưng số thuế phải nộp đối với hàng hoá này chưa bàn giao (tại thời điểm xác định giá trị doanh nghiệp) thì doanh nghiệp cổ phần có trách nhiệm thực hiện nghĩa vụ thuế phát sinh đối với hàng hoá nhập khẩu đã nhận bàn giao đó.

Trường hợp doanh nghiệp đã nộp các khoản thuế truy thu vào NSNN hoặc điều chỉnh vốn NSNN thì không xử lý lại.

Điều 7. Xoá nợ thuế đối với DNNN sáp nhập vào DNNN khác.

Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xoá nợ thuế và các khoản phải nộp NSNN tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.

Điều 8: Xoá nợ tiền phạt chậm nộp và xử lý tiền phạt chậm nộp thuế.

Các khoản nợ phạt chậm nộp là các khoản phải nộp NSNN nếu đủ các điều kiện đã nêu tại mục II Thông tư này thì được xoá nợ tương ứng theo các Điều 4, Điều 5, Điều 6 tại Thông tư này. Trường hợp khi được xem xét cho xoá nợ thuế thì cũng đồng thời xoá nợ phạt chậm nộp tính trên số nợ thuế được xoá (nếu có). Riêng đối với các khoản nợ thuế xuất khẩu, nhập khẩu từ DNNN bàn giao cho công ty cổ phần thì chỉ tính phạt chậm nộp từ thời điểm bàn giao đến thời điểm công ty cổ phần nộp thuế hoặc thực tế xuất khẩu sản phẩm đối với hàng sản xuất xuất khẩu.

III. THỦ TỤC HỒ SƠ, TRÌNH TỰ VÀ THẨM QUYỀN GIẢI QUYẾT XOÁ NỢ THUẾ.

Điều 9. Quy định về hồ sơ xoá nợ thuế:

1. Hồ sơ xoá nợ thuế.

a) Đối với doanh nghiệp được thành lập từ DNNN cổ phần hoá.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện cổ phần hoá DNNN.

- Quyết toán thuế và xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm cổ phần hoá. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm cổ phần hóa doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

- Văn bản đề nghị xoá nợ thuế và các khoản phải nộp ngân sách nhà nước của cơ quan Nhà nước có thẩm quyền quyết định về giá trị doanh nghiệp.

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Biên bản xác định giá trị doanh nghiệp (kèm theo báo cáo chi tiết nợ phải trả) và Quyết định công bố giá trị doanh nghiệp (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này).

- Báo cáo tài chính và báo cáo quyết toán thuế tại thời điểm chính thức chuyển sang công ty cổ phần.

- Biên bản kiểm tra quyết toán thuế đến thời điểm chính thức chuyển sang công ty cổ phần.

- Biên bản bàn giao vốn, tài sản của công ty nhà nước sang công ty cổ phần.

- Quyết định phê duyệt giá trị doanh nghiệp tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần của cơ quan có thẩm quyền (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này)

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

b) Đối với doanh nghiệp thành lập từ DNNN giao, bán.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện giao, bán DNNN.

- Quyết toán thuế và xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm giao, bán. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm giao, bán doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

- Biên bản xác định giá trị doanh nghiệp.

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Hợp đồng mua bán hoặc hợp đồng giao doanh nghiệp (trong đó nêu rõ trách nhiệm xử lý các khoản nợ ngân sách nhà nước).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

c) Đối với DNNN sáp nhập vào DNNN khác.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện sáp nhập DNNN.

- Quyết toán thuế , xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm sáp nhập và số thuế thực tế nợ đọng được xoá đến 31/12/2008. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm sáp nhập doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

d) Hồ sơ áp dụng cho trường hợp nêu tại Điều 6- “Xoá nợ thuế đối với các khoản nợ thuế thuộc DNNN đã thực hiện cổ phần hoá trước 01/7/2007 không bàn giao cho công ty cổ phần” bao gồm:

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị (giải trình rõ trường hợp và thời gian phát sinh số nợ thuế đề nghị xoá)

- Biên bản xác định giá trị doanh nghiệp (kèm theo báo cáo chi tiết nợ phải trả, nợ thuế và các khoản phải nộp NSNN) và Quyết định công bố giá trị doanh nghiệp (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này).

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Biên bản kiểm tra thuế, Thông báo hoặc quyết định truy thu thuế của cơ quan thuế, cơ quan hải quan (nếu có).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

2. Đối tượng lập hồ sơ xoá nợ thuế: Do doanh nghiệp nhà nước lập; Trường hợp DNNN đã chuyển đổi thì công ty cổ phần được thành lập từ DNNN thực hiện lập hồ sơ, hoặc bổ sung hồ sơ (nếu DNNN đã lập và gửi hồ sơ đến cơ quan thuế trước ngày DNNN chuyển đổi).

Điều 10. Thẩm quyền và trình tự giải quyết.

1. Đối với hồ sơ xoá nợ thuế quy định tại Điều 4, Điều 5, Điều 7 và Điều 8 Thông tư này:

a) Tổng cục Thuế xem xét xác định số thuế được xoá nợ đối với từng trường hợp theo quy định tại các điều này, lấy ý kiến Cục Tài chính doanh nghiệp, đối với các trường hợp doanh nghiệp đề nghị xoá nợ thuế có khoản nợ thuế xuất nhập khẩu thì đồng thời lấy ý kiến của Tổng cục Hải quan trước khi trình Bộ Tài chính ra quyết định xóa nợ (theo mẫu số 03/QĐ ban hành kèm theo Thông tư này).

b) Cục Thuế tiếp nhận hồ sơ của doanh nghiệp, thực hiện kiểm tra hồ sơ:

- Đối với các hồ sơ của doanh nghiệp thuộc đối tượng và đáp ứng các điều kiện được xoá nợ thuế, hồ sơ đã đầy đủ, Cục Thuế có công văn đề nghị cụ thể về việc xử lý số nợ đọng thuế và các khoản phải nộp NSNN của doanh nghiệp (theo Phụ lục số 2 ban hành kèm theo Thông tư này) và gửi toàn bộ hồ sơ về Bộ Tài chính (Tổng cục Thuế).

- Đối với trường hợp hồ sơ của doanh nghiệp đã lập gửi cơ quan thuế chưa thực hiện đúng quy định tại Thông tư này thì cơ quan thuế có văn bản hướng dẫn, yêu cầu bổ sung hồ sơ.

- Đối với trường hợp không thuộc đối tượng giải quyết xoá nợ thuế thì có công văn trả lời doanh nghiệp, nêu rõ căn cứ không thuộc đối tượng xoá nợ để doanh nghiệp biết và thực hiện nộp vào NSNN số nợ thuế.

2. Đối với hồ sơ xoá nợ thuế quy định tại Điều 6 Thông tư này:

a) Tổng cục Hải quan xem xét xác định xoá nợ thuế đối với trường hợp quy định tại Điều 6 Thông tư này nếu doanh nghiệp chỉ nợ thuế xuất nhập khẩu và các khoản phạt phát sinh liên quan đến thuế xuất nhập khẩu quy định tại Điều 8 Thông tư này lấy ý kiến của Cục Tài chính doanh nghiệp trình Bộ Tài chính ra quyết định xoá nợ theo quy định. Trình tự giải quyết hồ sơ xoá nợ thuế thực hiện như khoản 1b, 1c Điều 10 Thông tư này.

b) Tổng cục Thuế xem xét xác định xóa nợ thuế đối với các trường hợp nợ các khoản thuế (trừ trường hợp nợ thuế XNK nêu tại điểm 2-a trên đây). Trình tự giải quyết hồ sơ xoá nợ thuế thực hiện theo quy định tại khoản 1a, 1b và 1c Điều 10 Thông tư này.

IV. TỔ CHỨC THỰC HIỆN.

Điều 11. Quy định về điều chỉnh số liệu.

Căn cứ vào Quyết định của Bộ Tài chính về xóa nợ các khoản nợ đọng thuế và các khoản phải nộp NSNN đối với doanh nghiệp, doanh nghiệp thực hiện hạch toán và điều chỉnh số liệu quyết toán tài chính, quyết toán thuế theo chế độ quy định.

Điều 12. Quy định về thẩm định hồ sơ.

Cục Thuế, Cục Hải quan các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra, xem xét hồ sơ, thẩm định hồ sơ của doanh nghiệp đề nghị cơ quan có thẩm quyền xử lý nợ thuế của doanh nghiệp trong thời gian là 15 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ của doanh nghiệp phải kiểm tra hồ sơ và xử lý theo thẩm quyền quy định. Đối với các trường hợp được xoá nợ thuế có công văn đề nghị (lập theo phụ lục số 02 ban hành kèm theo Thông tư này) và gửi hồ sơ của doanh nghiệp đến cơ quan có thẩm quyền giải quyết. Trường hợp cần bổ sung hồ sơ hoặc xác định doanh nghiệp không thuộc đối tượng được xử lý, cơ quan tiếp nhận hồ sơ phải thông báo bằng văn bản cho doanh nghiệp biết trong thời gian quy định trên đây.

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết kịp thời./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ

- Văn phòng Trung ương và các Ban của Đảng

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND, Sở TC, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, QLN).Hiệp

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn

Phụ lục 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Tên đơn vị:.......................................

Kết quả sản xuất kinh doanh, nợ đọng thuế và các khoản phải nộp NSNN

Đơn vị tính:

Chỉ tiêu | Thời điểm xác định GTDN | Thời điểm chính thức chuyển sang CTCP, giao, bán, sáp nhập | Ghi chú
1 | 2 | 3 | 4
I. Kết quả SXKD |  |  |
1. Tổng doanh thu |  |  |
2. Tổng chi phí sản xuất kinh doanh |  |  |
3. Thuế và các khoản phải nộp (chi tiết từng khoản) |  |  |
4. Lãi, lỗ sản xuất kinh doanh |  |  |
5. Lãi, lỗ hoạt động tài chính Trong đó: - Chênh lệch tỷ giá |  |  |
6. Tổng lãi (lỗ) |  |  |
II. Số nợ đọng về thuế và các khoản phải nộp NSNN |  |  |
Trong đó: |  |  |
- Thuế DT (GTGT), trong đó khâu NK |  |  |
- Thuế TTĐB, trong đó khâu NK |  |  |
- Thuế lợi tức (TNDN) |  |  |
- Thuế XNK |  |  |
- Thu SDV |  |  |
- Thuế tài nguyên |  |  |
- Thuế nhà đất |  |  |
- Tiền thuê đất |  |  |
- Thuế SDĐ nông nghiệp |  |  |
- Thu KHCB |  |  |
- Các khoản phải nộp khác (kể cả tiền phạt nộp chậm) |  |  |
III. Số đề nghị giải quyết xoá nợ thuế |  |  |
Trong đó: |  |  |
- Thuế DT (GTGT) |  |  |
- Thuế TTĐB |  |  |
- Thuế lợi tức (TNDN) |  |  |
- Thuế XNK |  |  |
- Thu SDV |  |  |
- Thuế tài nguyên |  |  |
- Thuế nhà đất |  |  |
- Tiền thuê đất |  |  |
- Thuế SDĐ nông nghiệp |  |  |
- Thu KHCB |  |  |
- Các khoản phải nộp khác (kể cả tiền phạt chậm nộp) |  |  |
Cộng |  |  |
IV. Số lỗ còn lại sau khi được giải quyết. |  |  |

Ngày ........tháng.......năm

Giám đốc doanh nghiệp

(Ký tên, đóng dấu)

Ghi chú:

- Báo cáo tình hình sản xuất kinh doanh, nợ đọng thuế của doanh nghiệp tại thời điểm xác định GTDN và thời điểm chính thức chuyển sang công ty cổ phần, giao, bán, sáp nhập năm có số nợ đọng thuế.

- Trường hợp sáp nhập thì bỏ cột 2, thêm cột “ Năm 2008”. Thứ tự các cột như sau: Chỉ tiêu ! Thời điểm chính thức sáp nhập! Năm 2008! Ghi chú

(cột 1) (cột 2) (cột 3) (cột 4)

Phụ lục 2

TỔNG CỤC THUẾ CỤC THUẾ..................... | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ................. V/v đề nghị xoá nợ thuế | ................, ngày ......tháng ......năm ....

Kính gửi: Bộ Tài chính (Tổng cục Thuế)

Thực hiện Thông tư số ........../....../TT-BTC ngày ......./....../...... của Bộ Tài chính về việc hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp NSNN đối với Doanh nghiệp Nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/7/2007, Cục Thuế đã tiếp nhận hồ sơ đề nghị của đơn vị .................................................................

Qua kiểm tra xem xét hồ sơ của.........., Cục Thuế xác định...........thuộc đối tượng được xử lý ...............................theo quy định tại điểm ........mục......Thông tư .............................

Cục Thuế đề nghị xử lý xoá các khoản nợ đọng thuế và thu ngân sách cho đơn vị cụ thể như sau:

(Ghi cụ thể trường hợp đề nghị xoá từng khoản thuế, thu, kèm theo bản chi tiết các khoản nợ đơn vị kiến nghị và Cục Thuế đề nghị).

1. Số nợ thuế đến thời điểm doanh nghiệp DNNN chuyển đổi.

2. Số nợ thuế doanh nghiệp đề nghị xoá.

3. Số nợ thuế Cục Thuế đề nghị xoá (kèm theo báo cáo chi tiết)

Kính đề nghị Bộ Tài chính (Tổng cục Thuế) xem xét, giải quyết./.

Hồ sơ gửi kèm theo: (kê hồ sơ gửi kèm)

Nơi nhận:

- Như trên;

- ……;

- Lưu: VT, …;

CỤC TRƯỞNG CỤC THUẾ

(Ký tên, đóng dấu)

Chi tiết số nợ thuế và đề nghị xoá nợ.

(Kèm theo phụ lục số 2)

- Cục Thuế đề nghị xử lý:...........................................

- Tên đơn vị xử lý nợ:.................................................

Đơn vị tính:

Chỉ tiêu | Số đề nghị của DN | Số đề nghị của Cục Thuế
I. Kết quả SXKD |  |
- Lãi |  |
- Lỗ |  |
II. Số tồn đọng về thuế và các khoản phải nộp NSNN đến ......................... |  |
Trong đó: |  |
- Thuế DT (GTGT) |  |
- Thuế TTĐB |  |
- Thuế lợi tức (TNDN) |  |
- Thu SDV |  |
- Thuế Tài nguyên |  |
- Thuế nhà đất |  |
- Tiền thuê đất |  |
- Thuế sử dụng đất nông nghiệp (SDĐNN) |  |
- Thu KHCB |  |
III. Đề nghị giải quyết xoá nợ thuế |  |
Trong đó: |  |
- Thuế DT (GTGT) |  |
- Thuế TTĐB |  |
- Thuế lợi tức (TNDN) |  |
- Thu SDV |  |
- Thuế tài nguyên |  |
- Thuế nhà đất |  |
- Tiền thuê đất |  |
- Thuế SDĐ nông nghiệp |  |
- Thu KHCB |  |
Cộng: |  |

Ngày ........tháng.......năm ……

Cục Thuế..........................

(Ký tên, đóng dấu)

Mẫu số 03/QĐ

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc
Số: …… /QĐ-BTC |
 | Hà Nội, ngày …… tháng ……năm ……

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc xoá nợ thuế và các khoản phải nộp Ngân sách Nhà nước

của (tên doanh nghiệp) .....

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ quy định của Pháp luật thuế hiện hành;

Căn cứ Quyết định 172/2001/QĐ-TTg ngày 05/11/2001 của TTCP vê việc xử lý giãn nợ, khoanh nợ, xóa nợ thuế và các khoản phải nộp NSNN đối với doanh nghiệp, cơ sở sản xuất kinh doanh có khó khăn do nguyên nhân khách quan;

Căn cứ quy định tại Thông tư số … /2010/TT-BTC ngày …/3/2010 của Bộ Tài chính hướng dẫn thi hành Quyết định 172/2001/QĐ-TTg ngày 05/11/2001 (nêu trên);

Căn cứ đề nghị của Cục Thuế tỉnh, TP...... tại công văn số ........... ngày .........; công văn của......ngày....tháng... năm .... và hồ sơ kèm theo.

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

QUYẾT ĐỊNH:

Điều 1: Doanh nghiệp (Công ty)......... được xóa các khoản nợ thuế và các khoản phải nộp Ngân sách Nhà nước tính đến ngày....tháng...năm...... với số tiền là:...................(viết bằng chữ...).

Trong đó: + Thuế DT:....

+ Thuế TTĐB:...

+.....

Tổng cục Thuế chịu trách nhiệm tính chính xác của số liệu trên hồ sơ.

Điều 2: Căn cứ quy định tại Điều 1, doanh nghiệp thực hiện hạch toán và điều chỉnh số liệu quyết toán tài chính, quyết toán thuế theo chế độ quy định, thực hiện nộp đầy đủ kịp thời các khoản phải nộp vào NSNN.

Điều 3: Quyết định này có hiệu lực thi hành từ ngày ký; doanh nghiệp....; Cục Thuế tỉnh, TP..., Tổng cục trưởng Tổng cục Thuế và Chánh Văn phòng Bộ Tài chính chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Doanh nghiệp...;

- UBND tỉnh, TP, Bộ ... (cấp có thẩm quyền quyết định giá trị DN);

- Sở TC tỉnh, TP …;

- Cục Thuế tỉnh, TP…;

- Lưu: VT, TCT (VT, QLN).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG


TT 2011 - 196 hd ban co phan DNNN lan dau

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 196/2011/TT-BTC | Hà Nội, ngày 26 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA CỦA CÁC DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THỰC HIỆN CHUYỂN ĐỔI THÀNH CÔNG TY CỔ PHẦN

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Bộ Tài chính hướng dẫn việc bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi thành công ty cổ phần như sau:

Chương I –

QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng điều chỉnh

Thông tư này hướng dẫn trình tự, thủ tục, phương thức bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các đối tượng thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây gọi tắt là doanh nghiệp cổ phần hóa).

Điều 2. Giải thích từ ngữ

1. Bán đấu giá cổ phần là hình thức bán cổ phần của doanh nghiệp cổ phần hoá công khai cho các đối tượng có sự cạnh tranh về giá.

2. Cuộc đấu giá bán cổ phần không thành công là cuộc đấu giá không có nhà đầu tư đăng ký tham gia hoặc chỉ có 01 nhà đầu tư đăng ký tham gia.

3. Bảo lãnh phát hành là việc tổ chức bảo lãnh phát hành cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành trong việc phân phối chứng khoán ra công chúng.

4. Tổ chức bảo lãnh phát hành là một hoặc một nhóm các công ty chứng khoán được cấp phép thực hiện nghiệp vụ bảo lãnh phát hành cho doanh nghiệp theo quy định của pháp luật về Chứng khoán và thị trường chứng khoán.

5. Tổ chức thực hiện bán đấu giá cổ phần là các Sở giao dịch chứng khoán, tổ chức trung gian (công ty chứng khoán) cung cấp dịch vụ đấu giá bán cổ phần và Ban chỉ đạo cổ phần hoá, được cơ quan quyết định cổ phần hóa phê duyệt để bán đấu giá cổ phần lần đầu của doanh nghiệp cho các nhà đầu tư theo quy định tại Thông tư này.

6. Tiền đặt cọc là một khoản tiền của người tham gia mua cổ phần ứng trước để đảm bảo quyền mua cổ phần.

7. Giá khởi điểm là mức giá ban đầu của một cổ phần được chào bán ra bên ngoài do cấp có thẩm quyền quy định nhưng không thấp hơn mệnh giá (10.000 đồng Việt Nam). Giá khởi điểm của cổ phần đấu giá được xác định trên cơ sở kết quả xác định giá trị doanh nghiệp và tiềm năng của doanh nghiệp trong tương lai và giá trị Quỹ dự phòng rủi ro nghiệp vụ được để lại doanh nghiệp (nếu có).

Chương II –

NHỮNG QUY ĐỊNH CỤ THỂ

MỤC I - ĐỐI TƯỢNG MUA VÀ GIÁ BÁN CỔ PHẦN

Điều 3. Đối tượng mua cổ phần

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hoá theo quy định tại Điều 48 Nghị định số 59/2011/NĐ-CP.

2. Tổ chức công đoàn tại doanh nghiệp cổ phần hóa theo quy định tại điểm c Khoản 2 Điều 36 Nghị định số 59/2011/NĐ-CP. Tổ chức công đoàn ủy quyền cho người có thẩm quyền thực hiện các thủ tục liên quan đến việc mua cổ phần.

3. Nhà đầu tư trong nước, nước ngoài theo quy định tại khoản 1, khoản 2 Điều 6 Nghị định số 59/2011/NĐ-CP, bao gồm các tổ chức, cá nhân (kể cả người lao động trong doanh nghiệp cổ phần hóa).

4. Nhà đầu tư chiến lược là nhà đầu tư trong nước, nước ngoài theo quy định tại điểm a khoản 3 Điều 6 Nghị định số 59/2011/NĐ-CP.

Điều 4. Những đối tượng không được tham gia đấu giá mua cổ phần lần đầu

1. Thành viên Ban chỉ đạo cổ phần hoá doanh nghiệp, trừ các thành viên là đại diện của doanh nghiệp cổ phần hoá.

2. Các tổ chức tài chính trung gian và các cá nhân thuộc các tổ chức này tham gia vào việc thực hiện tư vấn, xác định giá trị doanh nghiệp, kiểm toán báo cáo tài chính và cơ quan kiểm toán xác định giá trị doanh nghiệp; trừ các tổ chức bảo lãnh phát hành mua số cổ phần chưa phân phối hết theo hợp đồng bảo lãnh.

3. Tổ chức thực hiện bán đấu giá cổ phần và các cá nhân thuộc tổ chức này có liên quan đến cuộc đấu giá.

4. Các công ty con, công ty liên kết trong cùng Tập đoàn, Tổng công ty và tổ hợp công ty mẹ - công ty con.

Điều 5. Giá bán cổ phần lần đầu

1. Giá bán cổ phần cho các nhà đầu tư qua đấu giá là giá nhà đầu tư đặt mua tại cuộc đấu giá và được xác định là trúng thầu theo kết quả đấu giá quy định tại khoản 4 Điều 7 Thông tư này. Trường hợp doanh nghiệp cổ phần hóa bán cổ phần theo hình thức bảo lãnh phát hành thì Ban chỉ đạo cổ phần hóa thỏa thuận với Tổ chức bảo lãnh phát hành về giá bảo lãnh nhưng không thấp hơn giá khởi điểm được cơ quan có thẩm quyền phê duyệt.

2. Giá bán cổ phần ưu đãi cho người lao động trong doanh nghiệp cổ phần hóa.

a) Trường hợp doanh nghiệp cổ phần hóa thực hiện đấu giá công khai trước khi bán cổ phần cho các nhà đầu tư chiến lược:

- Giá bán cổ phần cho người lao động được xác định bằng 60% giá đấu thành công thấp nhất của cuộc đấu giá.

- Giá bán cổ phần cho người lao động mua thêm theo quy định tại điểm a khoản 2 Điều 48 Nghị định số 59/2011/NĐ-CP là giá đấu thành công thấp nhất của cuộc đấu giá.

b) Trường hợp doanh nghiệp cổ phần hóa bán cho các nhà đầu tư chiến lược trước khi thực hiện đấu giá công khai:

- Giá bán cổ phần cho người lao động được xác định bằng 60% giá bán thỏa thuận thấp nhất cho nhà đầu tư chiến lược (đối với trường hợp bán thỏa thuận) hoặc bằng 60% giá đấu thành công thấp nhất của cuộc đấu giá giữa các nhà đầu tư chiến lược (đối với trường hợp bán đấu giá).

- Giá bán cổ phần cho người lao động mua thêm theo quy định tại điểm a khoản 2 Điều 48 Nghị định số 59/2011/NĐ-CP là giá bán thành công thấp nhất cho các nhà đầu tư chiến lược trong trường hợp bán thỏa thuận hoặc đấu giá giữa các nhà đầu tư chiến lược.

3. Giá bán cổ phần ưu đãi cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa.

a) Trường hợp doanh nghiệp cổ phần hóa thực hiện đấu giá công khai trước khi bán cổ phần cho các nhà đầu tư chiến lược thì giá bán cổ phần cho tổ chức công đoàn được xác định bằng 60% giá đấu thành công thấp nhất của cuộc đấu giá.

b) Trường hợp doanh nghiệp cổ phần hóa bán cho các nhà đầu tư chiến lược trước khi thực hiện đấu giá công khai thì giá bán cổ phần cho tổ chức công đoàn được xác định bằng 60% giá bán thỏa thuận thấp nhất cho nhà đầu tư chiến lược hoặc bằng 60% giá đấu thành công thấp nhất của cuộc đấu giá giữa các nhà đầu tư chiến lược.

4. Giá bán cổ phần cho nhà đầu tư chiến lược.

a) Trường hợp doanh nghiệp cổ phần hóa bán cho các nhà đầu tư chiến lược trước khi thực hiện đấu giá công khai:

Giá bán cổ phần cho nhà đầu tư chiến lược là giá bán do Ban chỉ đạo cổ phần hóa thỏa thuận (đối với trường hợp bán thỏa thuận) hoặc giá nhà đầu tư chiến lược đặt mua được xác định là trúng thầu của cuộc đấu giá giữa các nhà đầu tư chiến lược (đối với trường hợp bán đấu giá giữa các nhà đầu tư chiến lược) nhưng không thấp hơn giá khởi điểm được cơ quan quyết định cổ phần hóa phê duyệt.

b) Trường hợp doanh nghiệp cổ phần hóa bán cho các nhà đầu tư chiến lược sau khi thực hiện đấu giá công khai:

Giá bán cổ phần cho nhà đầu tư chiến lược là giá bán do Ban chỉ đạo cổ phần hóa thỏa thuận (đối với trường hợp bán thỏa thuận) hoặc giá nhà đầu tư chiến lược đặt mua được xác định là trúng thầu của cuộc đấu giá giữa các nhà đầu tư chiến lược (đối với trường hợp bán đấu giá giữa các nhà đầu tư chiến lược) nhưng không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai.

MỤC II - TỔ CHỨC BÁN CỔ PHẦN LẦN ĐẦU

Điều 6. Bán cổ phần lần đầu

1. Căn cứ phương án cổ phần hóa được cấp có thẩm quyền phê duyệt (theo phụ lục số 1 kèm theo Thông tư này), Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp cổ phần hóa triển khai phương án bán cổ phần lần đầu theo các phương thức: bán đấu giá công khai; thỏa thuận trực tiếp; bảo lãnh phát hành, đảm bảo phù hợp với cơ cấu vốn điều lệ của công ty cổ phần. Trong đó:

a) Phương thức bán đấu giá công khai được áp dụng trong trường hợp bán đấu giá ra công chúng mà không có sự phân biệt nhà đầu tư tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nhà đầu tư nước ngoài.

b) Phương thức thoả thuận trực tiếp được áp dụng trong các trường hợp sau:

- Bán cho các nhà đầu tư chiến lược trước hoặc sau khi bán đấu giá công khai.

- Bán cho các nhà đầu tư đã tham dự đấu giá số cổ phần không bán hết theo quy định tại khoản 2 Điều 40 Nghị định số 59/2011/NĐ-CP.

- Bán cho các nhà đầu tư số cổ phần chưa bán được của cuộc đấu giá bán cổ phần không thành công.

c) Phương thức bảo lãnh phát hành được áp dụng trong trường hợp bán cổ phần lần đầu và/hoặc bán cổ phần cho các nhà đầu tư chiến lược của doanh nghiệp cổ phần hóa.

2. Trong thời hạn 3 tháng kể từ ngày phương án cổ phần hóa được cấp có thẩm quyền phê duyệt, doanh nghiệp cổ phần hóa phải hoàn thành việc bán cổ phần lần đầu theo các phương thức đã được phê duyệt, kể cả trường hợp thay đổi phương thức bán cổ phần theo quy định tại khoản 3 Điều 6 Thông tư này.

3. Trong trường hợp cần thiết có sự thay đổi về phương thức bán cổ phần so với phương án đã được duyệt thì Ban chỉ đạo cổ phần hóa báo cáo cơ quan quyết định cổ phần hóa xem xét, quyết định nhưng tối đa không quá 15 ngày kể từ ngày phương án cổ phần hóa được cấp có thẩm quyền phê duyệt.

4. Mở tài khoản phong tỏa

Doanh nghiệp cổ phần hóa phải mở một tài khoản riêng biệt tại ngân hàng thương mại để phong tỏa số tiền thu từ cổ phần hóa theo quy định tại mục III Thông tư này; các ngân hàng thương mại thực hiện cổ phần hóa phải mở tại khoản phong tỏa tại một ngân hàng thương mại khác. Thời gian tối đa hoàn tất việc mở tài khoản phong tỏa là 15 ngày kể từ ngày phương án cổ phần hóa được cơ quan có thẩm quyền phê duyệt.

5. Bán cổ phần cho nhà đầu tư chiến lược

a) Căn cứ quy mô vốn điều lệ, tính chất ngành nghề kinh doanh và yêu cầu phát triển doanh nghiệp, Ban chỉ đạo cổ phần hóa xây dựng tiêu chí lựa chọn nhà đầu tư chiến lược, trình cơ quan quyết định cổ phần hoá phê duyệt. Số lượng nhà đầu tư chiến lược mua cổ phần tại mỗi doanh nghiệp cổ phần hóa được xác định tối đa là 03 nhà đầu tư.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng (sau khi xử lý tài chính và xác định giá trị doanh nghiệp) hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn, Tổng công ty nếu nhất thiết phải chọn nhà đầu tư chiến lược trước thì cơ quan quyết định cổ phần hoá báo cáo Thủ tướng Chính phủ quyết định tiêu chí lựa chọn nhà đầu tư chiến lược, phương thức bán và số lượng cổ phần bán cho nhà đầu tư chiến lược.

b) Trên cơ sở danh sách các nhà đầu tư chiến lược đáp ứng được các tiêu chí lựa chọn được cơ quan quyết định cổ phần hóa phê duyệt, Ban chỉ đạo cổ phần hóa xây dựng phương án và tổ chức bán cổ phần cho các nhà đầu tư chiến lược theo các nguyên tắc sau:

- Trường hợp có tối đa 03 nhà đầu tư chiến lược đăng ký tham gia mua cổ phần, nếu số cổ phần các nhà đầu tư chiến lược đăng ký mua lớn hơn số cổ phần bán ra cho nhà đầu tư chiến lược thì phải tổ chức đấu giá giữa các nhà đầu tư chiến lược theo quy định của pháp luật hiện hành; nếu số cổ phần các nhà đầu tư chiến lược đăng ký mua tối đa bằng số cố phần bán ra cho nhà đầu tư chiến lược thì Ban chỉ đạo cổ phần hóa tiến hành thỏa thuận về số cổ phần bán ra, giá bán cổ phần, báo cáo cơ quan quyết định cổ phần hóa phê duyệt hoặc quyết định theo ủy quyền của cơ quan quyết định cổ phần hóa.

- Trường hợp có trên 03 nhà đầu tư chiến lược đăng ký tham gia mua cổ phần thì Ban chỉ đạo cổ phần hóa phải xây dựng quy chế tổ chức đấu giá giữa các nhà đầu tư chiến lược theo các nguyên tắc quy định tại Thông tư này.

c) Việc lựa chọn nhà đầu tư chiến lược thông qua hình thức đấu giá phải đảm bảo nguyên tắc lựa chọn nhà đầu tư có giá đặt mua từ cao xuống thấp cho đủ số lượng cổ phần bán ra nhưng tối đa không quá 03 nhà đầu tư và phải đảm bảo giá đấu thành công thấp nhất của cuộc đấu giá giữa các nhà đầu tư chiến lược không thấp hơn giá khởi điểm đã được cơ quan quyết định cổ phần hóa phê duyệt (trong trường hợp bán cho nhà đầu tư chiến lược trước khi bán đấu giá công khai) hoặc không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai (trong trường hợp bán cho nhà đầu tư chiến lược sau khi bán đấu giá công khai). Căn cứ kết quả của cuộc đấu giá, cơ quan quyết định cổ phần hóa phê duyệt danh sách nhà đầu tư chiến lược được lựa chọn.

Điều 7. Phương thức đấu giá công khai

1. Tổ chức bán đấu giá cổ phần.

a) Đấu giá tại tổ chức trung gian (công ty chứng khoán), nếu giá trị cổ phần bán đấu giá dưới 10 tỷ đồng (tính theo mệnh giá).

Trường hợp không có tổ chức trung gian nhận bán đấu giá cổ phần thì Ban chỉ đạo cổ phần hóa trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp.

b) Đấu giá tại các Sở Giao dịch chứng khoán nếu giá trị cổ phần bán đấu giá từ 10 tỷ đồng trở lên (tính theo mệnh giá).

c) Trường hợp doanh nghiệp cổ phần hóa có giá trị cổ phần bán ra theo mệnh giá dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán thì do cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định.

2. Chuẩn bị đấu giá.

a) Tổ chức thực hiện bán đấu giá cổ phần ban hành Quyết định thành lập Hội đồng bán đấu giá cổ phần và Quy chế bán đấu giá cổ phần theo quy định.

b) Ban chỉ đạo cổ phần hóa quyết định công bố thông tin về doanh nghiệp trước khi tổ chức đấu giá tối thiểu là 20 ngày. Nội dung thông tin về doanh nghiệp cổ phần hoá được lập theo phụ lục số 2 ban hành kèm theo Thông tư này.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng (sau khi xử lý tài chính và xác định giá trị doanh nghiệp) hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn, Tổng công ty, khi công bố thông tin theo phụ lục số 2 kèm theo Thông tư này phải bao gồm cả bản Tiếng Anh.

c) Cơ quan quyết định cổ phần hoá xem xét, quyết định hoặc uỷ quyền cho Ban chỉ đạo cổ phần hoá quyết định giá khởi điểm của cổ phần đấu giá trong quyết định phê duyệt phương án cổ phần hóa và công bố giá khởi điểm cùng với nội dung công bố thông tin về doanh nghiệp.

d) Ban chỉ đạo cổ phần hoá phối hợp với Tổ chức thực hiện bán đấu giá thuyết trình về doanh nghiệp cho các nhà đầu tư (nếu cần).

3. Thực hiện đấu giá.

a) Trong thời hạn quy định trong Quy chế bán đấu giá, các nhà đầu tư đăng ký khối lượng mua và nộp tiền đặt cọc theo quy định tại điểm a khoản 1 Điều 10 Thông tư này. Nhà đầu tư được Tổ chức thực hiện bán đấu giá cung cấp Phiếu tham dự đấu giá.

Đối với nhà đầu tư nước ngoài phải thực hiện theo quy định tại khoản 2 Điều 6 Nghị định số 59/2011/NĐ-CP.

b) Trong thời hạn quy định trong Quy chế bán đấu giá, các nhà đầu tư ghi giá đặt mua (giá đấu) vào Phiếu tham dự đấu giá và gửi cho Tổ chức thực hiện bán đấu giá bằng cách:

- Bỏ phiếu trực tiếp tại doanh nghiệp (nếu do Ban chỉ đạo cổ phần hoá tổ chức đấu giá tại doanh nghiệp); bỏ phiếu trực tiếp tại tổ chức tài chính trung gian (nếu đấu giá do tổ chức tài chính trung gian thực hiện) và bỏ phiếu trực tiếp tại các đại lý đấu giá (nếu do Sở giao dịch chứng khoán tổ chức đấu giá).

- Bỏ phiếu qua đường bưu điện theo quy định tại Quy chế bán đấu giá cổ phần.

4. Xác định kết quả đấu giá.

a) Việc xác định kết quả đấu giá được thực hiện theo nguyên tắc lựa chọn giá đặt mua từ cao xuống thấp cho đủ số lượng cổ phần chào bán nhưng không thấp hơn giá khởi điểm. Tại mức giá trúng thầu thấp nhất, trường hợp các nhà đầu tư (kể cả nhà đầu tư nước ngoài) cùng đặt mức giá bằng nhau, nhưng số cổ phần còn lại ít hơn tổng số cổ phần các nhà đầu tư này đăng ký mua tại mức giá trúng thầu thấp nhất thì số cổ phần của từng nhà đầu tư được mua xác định như sau:

Số cổ phần nhà đầu tư được mua

=

Số cổ phần còn lại chào bán

x

Số cổ phần từng nhà đầu tư đăng ký mua

Tổng số cổ phần các nhà đầu tư đăng ký mua

Trường hợp có quy định tỷ lệ tối đa số cổ phần nhà đầu tư nước ngoài được mua thì việc xác định kết quả đấu giá thực hiện theo nguyên tắc trên nhưng số cổ phần nhà đầu tư nước ngoài được mua không vượt quá tỷ lệ tối đa theo quy định của pháp luật hiện hành.

b) Trong thời gian tối đa 03 ngày làm việc kể từ ngày kết thúc cuộc đấu giá, căn cứ kết quả đấu giá, Tổ chức thực hiện bán đấu giá, Hội đồng đấu giá, đại diện Ban chỉ đạo cổ phần hóa và đại diện doanh nghiệp lập và đồng ký Biên bản xác định kết quả đấu giá theo phụ lục số 3 ban hành kèm theo Thông tư này.

c) Trong thời gian tối đa 03 ngày làm việc kể từ ngày lập biên bản xác định kết quả đấu giá, Ban chỉ đạo cổ phần hoá và Tổ chức thực hiện bán đấu giá phối hợp công bố kết quả đấu giá cổ phần và thu tiền mua cổ phần.

5. Trường hợp cuộc đấu giá bán cổ phần không thành công, Ban chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa quyết định chào bán công khai tiếp số cổ phần chưa bán được theo phương thức thỏa thuận trực tiếp quy định tại khoản 3 Điều 8 Thông tư này.

6. Trường hợp vi phạm Quy chế bán đấu giá, nhà đầu tư không được nhận lại tiền đặt cọc. Các trường hợp vi phạm Quy chế bán đấu giá bao gồm: trả giá thấp hơn so với giá khởi điểm; từ bỏ quyền mua cổ phần đối với số cổ phần đã trúng thầu và các trường hợp khác theo quy định tại Quy chế bán đấu giá.

Điều 8. Phương thức thoả thuận trực tiếp

1. Bán cổ phần cho các nhà đầu tư chiến lược.

a) Trong thời gian 20 ngày kể từ ngày phương án cổ phần hóa được cấp có thẩm quyền phê duyệt, Ban chỉ đạo cổ phần hóa phối hợp với doanh nghiệp cổ phần hóa tiến hành thỏa thuận với các nhà đầu tư chiến lược về số cổ phần được mua, giá bán cổ phần báo cáo cơ quan quyết định cổ phần hóa phê duyệt hoặc ủy quyền cho Ban chỉ đạo cổ phần hóa quyết định trong thời gian tối đa 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hóa.

b) Trường hợp bán cổ phần cho các nhà đầu tư chiến lược trước khi bán đấu giá công khai, căn cứ vào kết quả thoả thuận bán cổ phần với nhà đầu tư chiến lược được phê duyệt, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp và nhà đầu tư chiến lược ký hợp đồng mua/bán cổ phần. Thời gian hoàn tất việc ký hợp đồng với nhà đầu tư chiến lược theo phương thức thỏa thuận trực tiếp là 15 ngày kể từ ngày cơ quan có thẩm quyền phê duyệt kết quả thoả thuận bán cổ phần cho nhà đầu tư chiến lược.

c) Trường hợp bán cổ phần cho các nhà đầu tư chiến lược sau khi bán đấu giá công khai, căn cứ biên bản xác định kết quả đấu giá quy định tại khoản 4 Điều 7 Thông tư này, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp và nhà đầu tư chiến lược ký hợp đồng mua/bán cổ phần trong thời hạn 10 ngày kể từ ngày có biên bản xác định kết quả bán đấu giá cổ phần của cuộc đấu giá công khai.

2. Bán cổ phần cho các nhà đầu tư đã tham dự đấu giá đối với số cổ phần không bán hết.

a) Căn cứ số lượng cổ phần không bán hết quy định tại khoản 1 Điều 40 Nghị định số 59/2011/NĐ-CP, Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp lập danh sách và thông báo đến các nhà đầu tư đã tham dự đấu giá để chào bán công khai tiếp số cổ phần không bán hết trong thời hạn 5 ngày làm việc kể từ ngày hết hạn nộp tiền theo quy định của Quy chế bán đấu giá cổ phần.

b) Căn cứ kết quả thoả thuận bán cổ phần với các nhà đầu tư đã tham dự đấu giá, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp và nhà đầu tư ký hợp đồng mua/bán cổ phần. Thời gian hoàn tất việc ký hợp đồng mua/bán cổ phần là 15 ngày kể từ ngày nhà đầu tư đăng ký mua cổ phần.

3. Trường hợp cuộc đấu giá bán cổ phần không thành công.

a) Trong 03 ngày làm việc kể từ ngày hết hạn đăng ký tham dự đấu giá mua cổ phần, Tổ chức thực hiện bán đấu giá có trách nhiệm thông báo cho Ban chỉ đạo cổ phần hóa, doanh nghiệp cổ phần hóa về cuộc đấu giá không thành công. Ban chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa xem xét, quyết định điều chỉnh lại mức giá khởi điểm nhưng không thấp hơn mệnh giá để chào bán công khai tiếp theo phương thức thỏa thuận trực tiếp đối với số cổ phần chưa bán được của cuộc đấu giá công khai và số cổ phần người lao động và tổ chức công đoàn trong doanh nghiệp từ chối mua theo phương án đã được duyệt (nếu có) trong thời hạn tối đa 20 ngày kể từ ngày hết hạn đăng ký tham dự đấu giá mua cổ phần.

b) Ban chỉ đạo cổ phần hóa quyết định công bố thông tin về việc chào bán công khai tiếp cổ phần theo phương thức thỏa thuận trực tiếp (bao gồm cả thông tin về doanh nghiệp cổ phần hóa theo phụ lục số 2 ban hành kèm theo Thông tư này) tối thiểu 05 ngày làm việc trước ngày các nhà đầu tư đăng ký mua cổ phần.

c) Căn cứ kết quả thoả thuận bán cổ phần với các nhà đầu tư, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp và nhà đầu tư ký hợp đồng mua/bán cổ phần. Thời gian hoàn tất việc ký hợp đồng mua/bán cổ phần là 10 ngày kể từ ngày nhà đầu tư đăng ký mua cổ phần.

4. Trường hợp chào bán công khai theo phương thức thỏa thuận trực tiếp quy định tại khoản 2, khoản 3 Điều 8 Thông tư này mà vẫn không bán hết thì Ban chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa thực hiện điều chỉnh cơ cấu vốn điều lệ để chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần trước khi tổ chức Đại hội đồng cổ đông lần đầu.

Trường hợp doanh nghiệp thực hiện cổ phần hóa theo hình thức bán một phần vốn nhà nước kết hợp phát hành thêm cổ phiếu hoặc bán toàn bộ vốn nhà nước kết hợp phát hành thêm cổ phiếu thì việc điều chỉnh cơ cấu vốn điều lệ thực hiện theo nguyên tắc ưu tiên xác định số cổ phần bán được là số cổ phần phát hành thêm theo phương án bán cổ phần đã được phê duyệt. Trường hợp tổng số cổ phần bán được (kể cả thông qua phương thức bán đấu giá công khai) lớn hơn số cổ phần phát hành thêm theo phương án bán cổ phần thì phần chênh lệch tăng được xác định là cổ phần bán vốn nhà nước.

Điều 9. Phương thức bảo lãnh phát hành

1. Trong thời gian 20 ngày kể từ ngày phương án cổ phần hóa được cấp có thẩm quyền phê duyệt, Ban chỉ đạo cổ phần hóa thỏa thuận với các tổ chức bảo lãnh phát hành về số lượng cổ phần, giá bảo lãnh phát hành, báo cáo cơ quan quyết định cổ phần hóa phê duyệt hoặc ủy quyền cho Ban chỉ đạo cổ phần hóa quyết định trong thời hạn tối đa 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hóa. Trường hợp bán cổ phần cho nhà đầu tư chiến lược sau khi đấu giá công khai thì giá bảo lãnh phát hành không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai.

2. Ban chỉ đạo cổ phần hóa thực hiện ký hợp đồng với các tổ chức bảo lãnh phát hành trong thời gian tối đa 5 ngày làm việc kể từ ngày được cấp có thẩm quyền phê duyệt hoặc ủy quyền.

3. Các tổ chức bảo lãnh phát hành thực hiện phân phối, bán số lượng cổ phần cam kết bảo lãnh theo quy định tại Hợp đồng bảo lãnh. Trường hợp không bán hết cổ phần, các tổ chức bảo lãnh phát hành có trách nhiệm mua hết số cổ phần còn lại theo giá bảo lãnh đã cam kết trong hợp đồng bảo lãnh.

4. Tổ chức bảo lãnh phát hành được hưởng phí bảo lãnh theo thoả thuận giữa Ban chỉ đạo cổ phần hoá và tổ chức bảo lãnh nhưng không vượt ngoài khung quy định của Bộ Tài chính về phí bảo lãnh. Phí bảo lãnh tính trong chi phí cổ phần hoá.

5. Kết thúc quá trình phân phối, bán cổ phần, Ban chỉ đạo cổ phần hóa phối hợp cùng doanh nghiệp và tổ chức bảo lãnh phát hành kiểm tra, rà soát nội dung hợp đồng bảo lãnh phát hành để thanh lý hợp đồng theo quy định.

MỤC III - QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HOÁ

Điều 10. Quản lý tiền đặt cọc và thanh toán tiền mua cổ phần

1. Quản lý tiền đặt cọc

a) Bán đấu giá cổ phần:

- Nhà đầu tư (bao gồm cả nhà đầu tư chiến lược trong trường hợp bán đấu giá giữa các nhà đầu tư chiến lược) có trách nhiệm nộp tiền đặt cọc bằng 10% giá trị cổ phần đặt mua tính theo giá khởi điểm vào tài khoản của tổ chức thực hiện bán đấu giá tối thiểu 05 ngày làm việc trước ngày đấu giá theo quy định tại Quy chế bán đấu giá.

- Trong 05 ngày làm việc kể từ ngày kết thúc việc bán cổ phần, tổ chức thực hiện bán đấu giá có trách nhiệm thanh toán hoàn trả tiền đặt cọc cho nhà đầu tư có tham gia đấu giá hợp lệ nhưng không được mua cổ phần. Tiền đặt cọc không phải trả cho nhà đầu tư, tổ chức thực hiện bán đấu giá chuyển vào tài khoản phong tỏa của doanh nghiệp cổ phần hóa để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

b) Phương thức thỏa thuận trực tiếp:

- Nhà đầu tư chiến lược có trách nhiệm nộp tiền đặt cọc cùng thời điểm đăng ký mua cổ phần vào tài khoản của doanh nghiệp cổ phần hoá. Số tiền đặt cọc được xác định bằng 10% giá trị cổ phần đặt mua theo giá khởi điểm đã được cơ quan có thẩm quyền phê duyệt (trong trường hợp bán cho nhà đầu tư chiến lược trước khi bán đấu giá công khai) hoặc bằng 10% giá trị cổ phần đặt mua theo giá bán dự kiến được cơ quan có thẩm quyền phê duyệt (trong trường hợp bán cho nhà đầu tư chiến lược sau khi bán đấu giá công khai) nhưng không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai .

- Nhà đầu tư đã tham dự đấu giá công khai thực hiện mua tiếp số cổ phần không bán hết hoặc nhà đầu tư đăng ký mua cổ phần sau cuộc đấu giá không thành công quy định tại khoản 3 Điều 8 Thông tư này, có trách nhiệm nộp tiền đặt cọc cùng thời điểm đăng ký mua cổ phần vào tài khoản của tổ chức thực hiện bán đấu giá bằng 10% giá trị cổ phần đặt mua theo giá chào bán đã được cơ quan có thẩm quyền phê duyệt.

- Trong 5 ngày làm việc kể từ ngày kết thúc việc bán cổ phần theo phương thức thỏa thuận trực tiếp, doanh nghiệp cổ phần hóa hoặc tổ chức thực hiện bán đấu giá có trách nhiệm thanh toán hoàn trả tiền đặt cọc cho nhà đầu tư đã đăng ký mua nhưng không thỏa thuận thành công. Số tiền còn lại doanh nghiệp cổ phần hóa hoặc tổ chức thực hiện bán đấu giá chuyển vào tài khoản phong tỏa của doanh nghiệp cổ phần hóa để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

c) Phương thức bảo lãnh phát hành:

Tại thời điểm ký hợp đồng bảo lãnh phát hành, tổ chức bảo lãnh phát hành nộp tiền đặt cọc bằng 10% giá trị cổ phần bảo lãnh đã thỏa thuận trong hợp đồng bảo lãnh phát hành vào tài khoản phong tỏa tiền thu từ cổ phần hóa của doanh nghiệp.

2. Thanh toán tiền mua cổ phần:

a) Các nhà đầu tư có trách nhiệm thanh toán tiền mua cổ phần theo quy định sau:

- Bán đấu giá công khai qua tổ chức thực hiện bán đấu giá (bao gồm cả trường hợp đấu giá giữa các nhà đầu tư chiến lược), trong thời hạn 10 ngày kể từ ngày công bố kết quả bán đấu giá cổ phần, các nhà đầu tư hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần vào tài khoản của tổ chức thực hiện bán đấu giá theo quy định tại Quy chế bán đấu giá. Tổ chức thực hiện bán đấu giá có trách nhiệm chuyển tiền thu từ bán cổ phần về tài khoản phong tỏa của doanh nghiệp cổ phần hóa trong thời gian 5 ngày làm việc kể từ ngày hết hạn nộp tiền của nhà đầu tư.

- Trường hợp Ban chỉ đạo cổ phần hóa trực tiếp bán đấu giá cổ phần công khai tại doanh nghiệp theo quy định tại điểm a khoản 1 Điều 7 Thông tư này thì trong thời hạn 10 ngày kể từ ngày công bố kết quả bán đấu giá cổ phần, các nhà đầu tư phải hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần vào tài khoản phong tỏa của doanh nghiệp cổ phần hóa.

- Phương thức thỏa thuận trực tiếp: Nhà đầu tư (kể cả nhà đầu tư chiến lược) thực hiện thanh toán tiền mua cổ phần tối đa 05 ngày làm việc kể từ ngày ký hợp đồng mua bán cổ phần.

- Phương thức bảo lãnh phát hành:

Trong thời hạn 10 ngày kể từ ngày kết thúc việc mua bán cổ phần, tổ chức bảo lãnh phát hành có trách nhiệm hoàn tất việc mua bán cổ phần và chuyển tiền về tài khoản phong tỏa của doanh nghiệp cổ phần hóa.

b) Nhà đầu tư được mua cổ phần theo kết quả đấu giá hoặc thoả thuận, tiền đặt cọc được trừ vào tổng số tiền phải thanh toán mua cổ phần. Trường hợp số tiền đặt cọc lớn hơn số tiền phải thanh toán, nhà đầu tư được hoàn trả lại phần chênh lệch trong thời gian 03 ngày làm việc kể từ ngày kết thúc thời hạn các nhà đầu tư thanh toán tiền mua cổ phần.

c) Nếu quá thời hạn nộp tiền nêu trên mà nhà đầu tư không nộp, hoặc nộp không đủ so với số tiền phải thanh toán mua cổ phần thì số cổ phần chưa được thanh toán được coi là số cổ phần không bán hết và được xử lý theo quy định tại Điều 40 Nghị định số 59/2011/NĐ-CP.

3. Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Việc thanh toán thực hiện bằng tiền mặt hoặc chuyển khoản.

Điều 11. Tiền thu từ bán cổ phần

1. Trong thời hạn 15 ngày kể từ ngày hoàn tất việc bán cổ phần, Ban chỉ đạo cổ phần hoá có trách nhiệm xác định số tiền được để lại doanh nghiệp và khoản phải nộp về Quỹ để chỉ đạo doanh nghiệp cổ phần hóa chuyển tiền từ tài khoản phong toả về Quỹ theo quy định tại khoản 5 Điều 43 Nghị định số 59/2011/NĐ-CP. Cơ quan quản lý Quỹ có trách nhiệm thông báo cho doanh nghiệp cổ phần hóa và ngân hàng thương mại nơi doanh nghiệp mở tài khoản phong tỏa xác nhận số tiền đã chuyển trong thời gian tối đa 05 ngày làm việc.

2. Doanh nghiệp cổ phần hóa chuyển số tiền được để lại doanh nghiệp từ tài khoản phong tỏa về tài khoản của doanh nghiệp trong thời hạn 5 ngày làm việc kể từ ngày có thông báo xác nhận của cơ quan quản lý Quỹ để quản lý, sử dụng theo quy định. Các ngân hàng thương mại nơi doanh nghiệp mở tài khoản phong tỏa chỉ thực hiện chuyển tiền từ tài khoản phong tỏa về tài khoản của doanh nghiệp sau khi có xác nhận của Cơ quan quản lý Quỹ.

3. Xử lý tiền thu từ cổ phần hóa trong các trường hợp cụ thể:

a) Đối với trường hợp bán phần vốn nhà nước:

Số tiền thu từ cổ phần hóa doanh nghiệp được xử lý theo quy định tại khoản 1 Điều 42 Nghị định số 59/2011/NĐ-CP.

b) Đối với trường hợp giữ nguyên phần vốn nhà nước, phát hành thêm cổ phiếu để tăng vốn điều lệ, số tiền thu từ cổ phần hóa được xử lý như sau:

- Để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá.

- Phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hóa và tổng mệnh giá cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hóa theo quy định tại Điều 12 Thông tư này và hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động dôi dư. Số tiền còn lại (nếu có) được xử lý như quy định tại điểm b khoản 2 Điều 42 Nghị định số 59/2011/NĐ-CP, trong đó khoản chênh lệch do bán cổ phần phát hành thêm để lại công ty cổ phần (ký hiệu là A) được xác định như sau:

A

=

Số CP phát hành thêm

x

Tổng số tiền thu được từ bán CP

-

Trị giá CP phát hành thêm tính theo mệnh giá

-

Dự toán chi phí CPH

-

Dự toán chi giải quyết LĐ dôi dư

Tổng số CP phát hành theo vốn ĐL

Trường hợp phần thặng dư vốn không đủ để thanh toán chi phí cổ phần hóa và hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động dôi dư thì được bổ sung từ nguồn Quỹ theo quy định tại điểm b khoản 1 Điều 42 Nghị định số 59/2011/NĐ-CP.

c) Trường hợp bán phần vốn nhà nước kết hợp phát hành thêm, số tiền thu từ cổ phần hóa được xử lý như sau:

- Nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định số 59/2011/NĐ-CP phần giá trị cổ phần Nhà nước bán bớt theo mệnh giá.

- Để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá.

- Phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hóa và tổng mệnh giá cổ phần nhà nước bán bớt cộng (+) cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hóa theo quy định tại Điều 12 Thông tư này và hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động dôi dư. Số tiền còn lại (nếu có) được phân chia như sau:

Để lại cho doanh nghiệp theo tỷ lệ tương ứng với số cổ phần phát hành thêm (ký hiệu là B), được xác định như sau:

B

=

Số CP phát hành thêm

X

Tổng số tiền thu được từ bán CP

-

Trị giá CP đã bán tính theo mệnh giá

-

Dự toán chi phí CPH

-

Dự toán chi giải quyết LĐDD

Tổng số CP phát hành theo vốn ĐL

Số tiền còn lại (nếu có) được nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định số 59/2011/NĐ-CP.

- Trường hợp phần thặng dư vốn không đủ để thanh toán chi phí cổ phần hóa và hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động dôi dư thì được bổ sung từ nguồn Quỹ theo quy định tại điểm b khoản 1 Điều 42 Nghị định số 59/2011/NĐ-CP.

4. Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, trường hợp phát sinh chênh lệch tăng hoặc giảm giá trị thực tế phần vốn nhà nước so với thời điểm xác định giá trị doanh nghiệp thì phần chênh lệch này được xử lý theo quy định tại khoản 3, 4 Điều 21 Nghị định số 59/2011/NĐ-CP.

5. Sau khi được cấp giấy chứng nhận đăng ký doanh nghiệp chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá có trách nhiệm xác định chính thức số phải nộp, quyết toán các khoản chi cho người lao động và chi phí cổ phần hoá báo cáo Ban chỉ đạo cổ phần hóa để báo cáo cơ quan quyết định cổ phần hoá phê duyệt, đồng gửi Bộ Tài chính (Cục Tài chính doanh nghiệp).

Điều 12. Chi phí cổ phần hoá

1. Chi phí cổ phần hóa là các khoản chi liên quan đến cổ phần hóa doanh nghiệp từ thời điểm quyết định cổ phần hóa đến thời điểm bàn giao giữa doanh nghiệp và công ty cổ phần. Các khoản chi phí cổ phần hóa phải đảm bảo có đầy đủ chứng từ hợp lý, hợp lệ theo quy định hiện hành của nhà nước.

2. Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi trong phạm vi mức khống chế tối đa quy định tại khoản 4 Điều 12 Thông tư này để thực hiện quá trình cổ phần hoá và chịu trách nhiệm về tính hợp pháp của các khoản chi này.

3. Chi phí cổ phần hoá bao gồm:

a) Các khoản chi phí trực tiếp tại doanh nghiệp:

- Chi phí cho việc tập huấn nghiệp vụ về cổ phần hoá doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án cổ phần hoá, xây dựng Điều lệ. Mức chi tối đa không quá 10% tổng mức chi phí cổ phần hóa tối đa theo quy định tại khoản 4 Điều 12 Thông tư này;

- Chi phí Đại hội công nhân viên chức để triển khai cổ phần hoá;

- Chi phí hoạt động tuyên truyền, công bố thông tin về doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần, trong đó: chi phí cho hoạt động đấu giá, bảo lãnh phát hành do doanh nghiệp cổ phần hoá và tổ chức bán đấu giá hoặc tổ chức nhận bảo lãnh thoả thuận;

- Chi phí Đại hội cổ đông lần đầu;

b) Tiền thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp và bán cổ phần do cơ quan quyết định cổ phần hoá hoặc Ban chỉ đạo cổ phần hoá (nếu được uỷ quyền) quyết định. Việc thanh toán chi phí tư vấn bán cổ phần được căn cứ vào Hợp đồng ký kết giữa các bên và kết quả đấu giá.

c) Thù lao cho Ban chỉ đạo cổ phần hoá và Tổ giúp việc.

Mức chi thù lao cho từng thành viên Ban chỉ đạo cổ phần hóa tối đa là 2.500.000 đồng/người/tháng và từng thành viên Tổ giúp việc tối đa là 1.500.000 đồng/người/tháng.

d) Các chi phí khác có liên quan đến cổ phần hoá doanh nghiệp tối đa bằng 10% tổng mức chi phí cổ phần hóa tối đa theo quy định tại khoản 4 Điều 12 Thông tư này.

4. Tổng mức chi phí tối đa được xác định theo giá trị doanh nghiệp trên sổ kế toán cụ thể như sau:

- Không quá 200 triệu đồng đối với doanh nghiệp có giá trị dưới 30 tỷ đồng.

- Không quá 300 triệu đồng đối với doanh nghiệp có giá trị từ 30 tỷ đến 50 tỷ đồng.

- Không quá 400 triệu đồng đối với doanh nghiệp có giá trị trên 50 tỷ đến 100 tỷ đồng.

- Không quá 500 triệu đồng đối với doanh nghiệp có giá trị trên 100 tỷ đồng.

Trường hợp doanh nghiệp áp dụng phương thức bảo lãnh phát hành dẫn tới chi phí cổ phần hóa vượt mức khung quy định thì Ban chỉ đạo cổ phần hóa báo cáo cơ quan quyết định cổ phần hóa xem xét, phê duyệt trong phương án cổ phần hóa.

5. Trường hợp cổ phần hóa toàn bộ Tập đoàn kinh tế, Tổng công ty nhà nước hoặc Công ty mẹ - Tập đoàn kinh tế, Tổng công ty nhà nước, Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp cổ phần hóa lập dự toán chi phí báo cáo cơ quan có thẩm quyền phê duyệt trong phương án cổ phần hóa (kể cả trường hợp dự toán chi phí cổ phần hóa lớn hơn mức quy định tại khoản 4 Điều 12 Thông tư này), đồng gửi Bộ Tài chính (Cục Tài chính doanh nghiệp) để thực hiện giám sát.

6. Chi phí cổ phần hoá được lấy từ nguồn tiền thu từ bán cổ phần theo quy định tại Điều 11 Thông tư này. Trường hợp doanh nghiệp áp dụng hình thức giữ nguyên vốn nhà nước hiện có, phát hành thêm cổ phiếu hoặc bán phần vốn nhà nước kết hợp phát hành thêm, nếu chênh lệch do bán cổ phần phát hành thêm không đủ để bù đắp chi phí cổ phần hoá thì được bổ sung từ Quỹ theo quy định tại điểm b khoản 1 Điều 42 Nghị định số 59/2011/NĐ-CP.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của Ban chỉ đạo cổ phần hóa

1. Trình cơ quan quyết định cổ phần hoá quyết định tiêu chí lựa chọn nhà đầu tư chiến lược, số lượng cổ phần bán đấu giá và giá khởi điểm.

2. Kiểm tra, hoàn tất các thông tin liên quan đến cổ phần hóa.

3. Thực hiện công bố (hoặc cung cấp cho Tổ chức thực hiện bán đấu giá) thông tin đầy đủ, chính xác về doanh nghiệp trước khi bán cổ phần theo quy định.

4. Gửi các tài liệu liên quan đến cổ phần hóa và đơn đăng ký tổ chức bán đấu giá theo mẫu quy định tại phụ lục số 4 kèm theo Thông tư này và ký hợp đồng với Sở giao dịch chứng khoán, tổ chức tài chính trung gian nếu bán đấu giá qua các tổ chức này.

5. Phối hợp với tổ chức thực hiện bán đấu giá để công bố công khai cho các nhà đầu tư các thông tin liên quan đến doanh nghiệp và cuộc đấu giá chậm nhất 20 ngày trước ngày thực hiện đấu giá.

6. Giám sát việc bán đấu giá cổ phần khi doanh nghiệp thực hiện bán tại các Sở giao dịch chứng khoán hoặc các tổ chức trung gian. Chịu trách nhiệm về việc thực hiện bán đấu giá cổ phần khi trực tiếp tổ chức bán đấu giá tại doanh nghiệp theo quy định tại Thông tư này.

7. Ban chỉ đạo cổ phần hóa phải giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức.

8. Tổng hợp, báo cáo kết quả bán đấu giá cổ phần gửi cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa.

9. Báo cáo cơ quan quyết định cổ phần hóa phê duyệt các khoản chi phí cổ phần hóa, chi cho người lao động dôi dư và số tiền thu từ cổ phần hóa phải nộp, đồng gửi Bộ Tài chính (Cục Tài chính doanh nghiệp).

10. Ban chỉ đạo cổ phần hóa có trách nhiệm thực hiện theo đúng các quy định tại Thông tư này, các thành viên kiêm nhiệm chịu trách nhiệm trước cơ quan quyết định cổ phần hóa doanh nghiệp về các nhiệm vụ được phân công trong việc tổ chức bán cổ phần, quản lý, sử dụng tiền thu từ cổ phần hóa.

Điều 14. Trách nhiệm của doanh nghiệp cổ phần hóa

1. Mở tài khoản phong tỏa và quản lý, sử dụng tiền thu từ cổ phần hóa theo đúng quy định tại Thông tư này.

2. Chịu trách nhiệm cung cấp tài liệu, thông tin đầy đủ, chính xác về doanh nghiệp (bao gồm cả phương án cổ phần hóa, dự thảo điều lệ tổ chức và hoạt động của công ty cổ phần) trước khi bán cổ phần theo quy định tại Thông tư này.

3. Kết thúc quá trình cổ phần hoá, doanh nghiệp phải quyết toán chi phí cổ phần hoá và kinh phí hỗ trợ lao động dôi dư, báo cáo Ban chỉ đạo cổ phần hóa trình cơ quan có thẩm quyền quyết định phê duyệt.

4. Nộp tiền thu từ cổ phần hóa theo quy định tại Thông này. Trường hợp chậm nộp, doanh nghiệp cổ phần hoá phải nộp thêm tiền lãi theo quy định tại khoản 6 Điều 43 Nghị định số 59/2011/NĐ-CP.

5. Khi có tổn thất xảy ra do vi phạm, không thực hiện đúng các quy định tại Thông tư này thì doanh nghiệp cổ phần hóa và các cá nhân có liên quan phải chịu trách nhiệm bồi thường theo quy định của pháp luật.

Điều 15. Trách nhiệm của Tổ chức thực hiện bán đấu giá cổ phần (Sở Giao dịch chứng khoán, Tổ chức tài chính trung gian)

1. Yêu cầu doanh nghiệp cung cấp đầy đủ tài liệu, thông tin về cổ phần hoá theo quy định.

2. Thông báo với Ban chỉ đạo cổ phần hóa và doanh nghiệp thời gian, địa điểm tổ chức bán đấu giá.

3. Thông báo công khai tại doanh nghiệp, nơi bán đấu giá, trên các phương tiện thông tin đại chúng (trên 3 số báo liên tiếp của 1 tờ báo phát hành trong toàn quốc và 1 tờ báo địa phương nơi doanh nghiệp có trụ sở chính) về các thông tin liên quan đến việc bán cổ phần trước khi tổ chức đấu giá tối thiểu 20 ngày (phụ lục số 5 kèm theo Thông tư này).

4. Cung cấp cho các nhà đầu tư thông tin liên quan đến doanh nghiệp cổ phần hoá (phụ lục số 2 kèm theo Thông tư này), phương án cổ phần hoá, dự thảo điều lệ tổ chức - hoạt động của công ty cổ phần, đơn đăng ký tham gia đấu giá (phụ lục số 6a, 6b kèm theo Thông tư này) và các thông tin liên quan khác đến cuộc đấu giá theo quy định.

Trường hợp thông tin công bố không chính xác, phản ánh sai lệch so với thông tin, số liệu do Ban chỉ đạo cổ phần hóa và doanh nghiệp cung cấp thì Tổ chức thực hiện bán đấu giá chịu trách nhiệm bồi thường theo quy định của pháp luật.

5. Tiếp nhận đơn đăng ký tham gia đấu giá, kiểm tra điều kiện tham dự đấu giá và phát phiếu tham dự đấu giá cho các nhà đầu tư có đủ điều kiện.

Trường hợp nhà đầu tư không đủ điều kiện tham dự đấu giá thì tổ chức thực hiện bán đấu giá phải thông báo và hoàn trả tiền đặt cọc cho nhà đầu tư (nếu nhà đầu tư đã đặt cọc).

6. Phối hợp với các tổ chức, cá nhân có liên quan lập biên bản xác định kết quả đấu giá, công bố kết quả đấu giá và thu tiền mua cổ phần theo quy định.

7. Giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức. Chịu trách nhiệm về việc xác định kết quả đấu giá theo quy định.

Điều 16. Trách nhiệm của cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa

1. Phê duyệt phương án cổ phần hóa để triển khai việc bán cổ phần và quản lý, sử dụng tiền thu từ cổ phần hóa theo đúng quy định tại Thông tư này.

2. Kiểm tra, giám sát Ban chỉ đạo cổ phần hóa và doanh nghiệp cổ phần hóa trong việc thực hiện bán cổ phần theo phương án đã được duyệt và quản lý, sử dụng tiền thu từ cổ phần hóa theo quy định.

3. Chỉ đạo, đôn đốc các doanh nghiệp cổ phần hóa nộp tiền thu từ cổ phần hóa về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định số 59/2011/NĐ-CP.

4. Phê duyệt quyết toán chi phí cổ phần hoá, kinh phí hỗ trợ lao động dôi dư và số tiền thu từ cổ phần hóa, đồng thời gửi về Bộ Tài chính (Cục Tài chính doanh nghiệp).

Điều 17. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn các cơ quan, tổ chức, doanh nghiệp cổ phần hóa trong việc thực hiện bán cổ phần và quản lý, sử dụng tiền thu từ cổ phần hóa theo quy định tại Thông tư này và các văn bản có liên quan.

2. Kiểm tra, giám sát việc chấp hành các quy định tại Thông tư này và các văn bản có liên quan trong hoạt động bán cổ phần và quản lý, sử dụng tiền thu từ cổ phần hóa.

3. Phối hợp với các cơ quan, tổ chức, doanh nghiệp cổ phần hóa xử lý các vấn đề phát sinh trong quá trình bán cổ phần và quản lý, sử dụng tiền thu từ cổ phần hóa.

4. Giao Uỷ ban chứng khoán nhà nước xây dựng và ban hành Quy chế bán đấu giá cổ phần theo quy định.

Điều 18. Trách nhiệm của các nhà đầu tư

Các nhà đầu tư tham gia mua cổ phần (kể cả nhà đầu tư chiến lược) có trách nhiệm thực hiện đúng các quy định về quyền mua cổ phần, Quy chế bán đấu giá cổ phần và các quy định tại Thông tư này.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 2 năm 2012 và thay thế các nội dung có liên quan tại Thông tư số 146/2007/TT-BTC ngày 6/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ.

2. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;
- Các Tập đoàn kinh tế nhà nước;
- Các Tổng công ty nhà nước;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

BỘ (UBND, TĐKT, TCT) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số : QĐ/BTC | ……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND...,

CHỦ TỊCH HĐTV TĐKT/TCT...)

Về việc phê duyệt phương án và chuyển (tên doanh nghiệp) thành công ty cổ phần

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐTV...)

- Căn cứ Nghị định số ..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức ....

- Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số …/2011/TT-BTC ngày …/…/2011 của Bộ Tài chính hướng dẫn xác định giá trị doanh nghiệp và xử lý tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước chuyển thành công ty cổ phần;

- Căn cứ Quyết định số …. ngày …. của Bộ trưởng Bộ … (Chủ tịch Uỷ ban nhân dân..., Chủ tịch Hội đồng thành viên...) về việc phê duyệt giá trị doanh nghiệp: (tên doanh nghiệp);

- Theo đề nghị của Trưởng ban chỉ đạo cổ phần hoá,

QUYẾT ĐỊNH

Điều 1. Phê duyệt phương án cổ phần hoá doanh nghiệp nhà nước (tên doanh nghiệp) với nội dung chính sau:

1.1. Tên công ty cổ phần:

- Tên giao dịch quốc tế:

- Tên viết tắt:

- Trụ sở chính:

1.2. Công ty cổ phần có:

- Tư cách pháp nhân kể từ ngày đăng ký kinh doanh.

- Thực hiện chế độ hạch toán kinh tế độc lập.

- Có con dấu riêng, được mở tài khoản tại ngân hàng theo quy định của pháp luật.

- Được tổ chức và hoạt động theo điều lệ của công ty cổ phần và Luật doanh nghiệp, được đăng ký doanh nghiệp theo quy định của pháp luật.

1.3. Vốn điều lệ và cơ cấu cổ phần phát hành:

a) Vốn điều lệ:

b) Cổ phần phát hành lần đầu: … đồng/cổ phần, mệnh giá một cổ phần là: 10.000 đồng, trong đó:

+ Cổ phần nhà nước: … cổ phần, chiếm …% vốn điều lệ.

+ Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp: …cổ phần, chiếm ... % vốn điều lệ.

+ Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp: …cổ phần, chiếm ...% vốn điều lệ.

+ Cổ phần bán cho nhà đầu tư chiến lược: … cổ phần, chiếm ... % vốn điều lệ.

+ Cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường: .......cổ phần, chiếm ... % vốn điều lệ.

1.4. Phương án sắp xếp lao động:

- Tổng số lao động có đến thời điểm cổ phần hoá: … người

- Tổng số lao động chuyển sang công ty cổ phần: … người.

1.5. Chi phí cổ phần hoá

Tổng giám đốc/Giám đốc (tên doanh nghiệp) quyết định và chịu trách nhiệm về các chi phí thực tế cần thiết phục vụ quá trình cổ phần hoá công ty theo quy định của pháp luật hiện hành. Thực hiện quyết toán kinh phí lao động dôi dư theo chế độ Nhà nước quy định.

Điều 2. Ban chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo (tên doanh nghiệp) tiến hành bán cổ phần theo quy định, thẩm tra và trình Bộ trưởng (Chủ tịch UBND, Chủ tịch HĐTV) quyết định phê duyệt quyết toán chi phí cổ phần hoá, kinh phí trợ cấp lao động dôi dư.

Tổng giám đốc/Giám đốc (tên doanh nghiệp) có trách nhiệm điều hành, quản lý công ty cho đến khi bàn giao toàn bộ tài sản, tiền vốn, lao động… cho công ty cổ phần và chịu trách nhiệm về kết quả quả hoạt động kinh doanh của công ty theo quy định của pháp luật hiện hành.

Điều 3. Quyết định này có hiệu lực từ ngày ký. Trưởng ban chỉ đạo cổ phần hoá, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 3;
- Ban Chỉ đạo ĐM&PTDN;
- Bộ Tài chính;
- Lưu: VT,...

BỘ TRƯỞNG …

(CHỦ TỊCH UBND..., CHỦ TỊCH HĐTV...)

PHỤ LỤC SỐ 2

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

THÔNG TIN VỀ DOANH NGHIỆP CỔ PHẦN HOÁ

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá:

2. Ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký doanh nghiệp số...):

3. Sản phẩm và dịch vụ chủ yếu:

4. Tổng số lao động tiếp tục chuyển sang công ty cổ phần, trong đó:

- Số lao động có trình độ đại học và trên đại học:

- Số lao động có trình độ cao đẳng, trung cấp:

- Số lao động đã được đào tạo qua các trường công nhân kỹ thuật, dạy nghề:

- Số lao động chưa qua đào tạo:

5. Giá trị doanh nghiệp tại thời điểm …/…/20…: .... đồng, trong đó: Giá trị phần vốn nhà nước tại doanh nghiệp là: … đồng (kèm theo Biên bản xác định giá trị doanh nghiệp)

6. Tài sản chủ yếu của doanh nghiệp (kèm theo Biểu xác định giá trị tài sản)

- Tổng số diện tích đất đai doanh nghiệp đang sử dụng: … m2, trong đó:

+ Diện tích đất thuê: ….m2, tại ... (ghi rõ đang sử dụng để làm gì)

+ Diện tích đất giao: ….m2, tại … (ghi rõ đang sử dụng để làm gì và giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp là bao nhiêu )

- Máy móc, thiết bị:

- Phương tiện vận tải:

7. Danh sách những công ty mẹ và công ty con:

8. Tình hình hoạt động kinh doanh và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

8.1.Tình hình hoạt động kinh doanh:

a. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

b. Nguyên vật liệu

- Nguồn nguyên vật liệu;

- Sự ổn định của các nguồn cung cấp này;

- Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

c. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?)

d. Trình độ công nghệ:

đ. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

e. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

- Hệ thống quản lý chất lượng đang áp dụng;

- Bộ phận kiểm tra chất lượng của công ty.

g. Hoạt động Marketing

h. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

i. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

8.2. Tình hình tài chính và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

Chỉ tiêu | ĐVT | Năm 20… | Năm 20… | Năm 20….
1. Tổng giá trị tài sản |  |  |  |
2. Vốn nhà nước theo sổ sách kế toán |  |  |  |
3. Nợ vay ngắn hạn Trong đó, nợ quá hạn |  |  |  |
4. Nợ vay dài hạn Trong đó, nợ quá hạn |  |  |  |
5. Nợ phải thu khó đòi |  |  |  |
6. Tổng số lao động |  |  |  |
7. Tổng quỹ lương |  |  |  |
8. Thu nhập bình quân 1 người/tháng |  |  |  |
9. Tổng doanh thu |  |  |  |
10. Tổng chi phí |  |  |  |
11. Lợi nhuận thực hiện |  |  |  |
12. Lợi nhuận sau thuế |  |  |  |
13. Tỷ suất lợi nhuận sau thuế/vốn nhà nước |  |  |  |

Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong 3 năm gần nhất)

8.3. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

9. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành;

- Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

10. Phương án đầu tư và chiến lược phát triển của doanh nghiệp sau khi cổ phần hoá:

a. Một số thông tin chủ yếu về kế hoạch đầu tư và chiến lược phát triển doanh nghiệp sau khi cổ phần hoá

b. Hệ thống chỉ tiêu kinh tế chủ yếu của kế hoạch sản xuất kinh doanh trong 3 năm liền kề sau khi cổ phần hoá :

Chỉ tiêu | ĐVT | Năm 201... | Năm 201… | Năm 201…
1. Kế hoạch đầu tư XDCB: - Công trình A - Công trình B |  |  |  |
2. Vốn điều lệ |  |  |  |
3. Tổng số lao động |  |  |  |
4. Tổng quỹ lương |  |  |  |
5. Thu nhập bình quân 1 người/tháng |  |  |  |
6. Tổng doanh thu |  |  |  |
7. Tổng chi phí |  |  |  |
8. Lợi nhuận thực hiện |  |  |  |
9. Tỷ lệ cổ tức |  |  |  |

11. Vốn điều lệ và cơ cấu vốn điều lệ :

a. Vốn điều lệ: (100%)

Trong đó : Giá trị cổ phần nhà nước nắm giữ : ……..%

Giá trị cổ phần bán ưu đãi cho người lao động: ……..%

Giá trị cổ phần bán cho tổ chức công đoàn tại doanh nghiệp:..%

Giá trị cổ phần bán cho các nhà đầu tư chiến lược:…%

Giá trị cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường:..%

(Đối với những lĩnh vực, ngành nghề, loại hình doanh nghiệp mà Nhà nước có quy định số cổ phần tối đa nhà đầu tư nước ngoài được mua thì ghi rõ tỷ lệ phần trăm nhà đầu tư nước ngoài được mua trong cơ cấu vốn điều lệ)

b. Phương án tăng giảm vốn điều lệ sau khi chuyển thành công ty cổ phần (nếu có)

12. Rủi ro dự kiến (theo đánh giá của doanh nghiệp hoặc tổ chức tư vấn):

- Rủi ro về kinh tế

- Rủi ro về luật pháp

- Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

- Rủi ro của đợt chào bán

- Rủi ro khác

13. Phương thức bán và thanh toán tiền mua cổ phần :

a. Phương thức bán (bao gồm cả số lượng cổ phần và giá bán):

- Đối với người lao động:

- Đối với tổ chức công đoàn:

- Đối với nhà đầu tư chiến lược:

- Đối với nhà đầu tư tham dự đấu giá:

b. Phương thức thanh toán và thời hạn thanh toán :

14. Kế hoạch sử dụng tiền thu từ cổ phần hoá

15. Những người chịu trách nhiệm chính đối với nội dung các thông tin về doanh nghiệp cổ phần hoá:

Ban chỉ đạo cổ phần hoá:

Doanh nghiệp cổ phần hoá:

PHỤ LỤC SỐ 3

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

.......ngày ….. tháng ….. năm 201...

BIÊN BẢN XÁC ĐỊNH KẾT QUẢ ĐẤU GIÁ

của Công ty ......

- Căn cứ Nghị định số …/2011/NĐ-CP ngày …/…/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước chuyển thành công ty cổ phần;

- Căn cứ .....

I. Phương thức đấu giá (thông qua Tổ chức trung gian, Sở giao dịch chứng khoán hoặc do Ban chỉ đạo cổ phần hoá tự tổ chức)

II. Địa điểm đấu giá:

III. Giá khởi điểm:

IV. Thành phần tham gia đấu giá:

1. Hội đồng đấu giá

2. Đại diện Tổ chức thực hiện bán đấu giá:

3. Đại điện Ban chỉ đạo cổ phần hoá:

4. Đại diện doanh nghiệp:

5. Các tổ chức, cá nhân tham gia đấu giá (danh sách đính kèm)

V. Tình hình và kết quả đấu giá như sau:

1. Tổng số người tham dự:

2. Tổng số lượng cổ phần đăng ký mua tham dự hợp lệ

3. Giá mua cao nhất:

4. Giá mua thấp nhất:

5. Giá đấu thành công bình quân:

Số TT | Tên nhà đầu tư | Số CMND hoặc ĐKKD | Số lượng cổ phần đặt mua (1) | Mức giá đặt mua (1) | Sô lượng cổ phần trúng thầu (2) | Giá trúng thầu (2)
1 | Nhà đầu tư A |  |  |  |  |
2 | Nhà đầu tư B |  |  |  |  |
3 | Nhà đầu tư C |  |  |  |  |

Ghi chú:

(1): Kê toàn bộ danh sách nhà đầu tư tham gia đấu giá (kể cả nhà đầu tư không trúng thầu) theo trình tự từ cao xuống thấp đối với giá đặt mua.

(2): Chỉ kê những trường hợp trúng thầu

VI. Nhận xét và kiến nghị:

Biên bản này được lập vào hồi… ngày tháng…năm… tại…. và đã được các bên nhất trí thông qua./.

Đại diện doanh nghiệp

Đại diện

Ban chỉ đạo cổ phần hoá

Đại diện

Hội đồng đấu giá

PHỤ LỤC SỐ 4

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

……, ngày …..tháng ….. năm 201…

ĐƠN ĐĂNG KÝ ĐẤU GIÁ BÁN CỔ PHẦN

Kính gửi: (Tên Tổ chức thực hiện bán đấu giá)

Thực hiện Quyết định số .....ngày....tháng….năm….của ..............về việc phê duyệt phương án cổ phần hoá, Ban chỉ đạo cổ phần hoá của Công ty .............đăng ký thực hiện bán đấu giá tại (Tên Tổ chức thực hiện bán đấu giá).

Danh mục tài liệu đính kèm:

- Quyết định phê duyệt giá trị doanh nghiệp.

- Quyết định phê duyệt phương án cổ phần hoá.

- Các thông tin về doanh nghiệp

-........

Thời gian dự kiến tổ chức đấu giá bán cổ phần:..............

Đề nghị (Tên Tổ chức thực hiện bán đấu giá) phối hợp thực hiện.

Nơi nhận:
- Như trên;
- Cơ quan quyết định cổ phần hoá;
- Lưu:

TRƯỞNG BAN

CHỈ ĐẠO CỔ PHẦN HOÁ

PHỤ LỤC SỐ 5

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

THÔNG TIN CHỦ YẾU VỀ BÁN ĐẤU GIÁ CỔ PHẦN

Thông tin của …(tên doanh nghiệp)

thông báo công khai trên phương tiện thông tin đại chúng

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá.

2. Ngành nghề kinh doanh.

3. Vốn điều lệ:

Trong đó: - Cổ phần Nhà nước nắm giữ:

- Cổ phần bán cho nhà đầu tư chiến lược:

- Cổ phần bán ưu đãi cho người lao động:

- Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp:

- Cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường:

4. Giá khởi điểm.

5. Tên, địa chỉ tổ chức bán đấu giá.

6. Điều kiện tham dự đấu giá.

7. Thời gian và địa điểm phát đơn.

8. Thời gian và địa điểm nộp đơn và tiền đặt cọc.

9. Thời gian và địa điểm bán đấu giá.

PHỤ LỤC SỐ 6a

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

……, ngày ….. tháng ….. năm 201…

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư trong nước)

Kính gửi: (Tên Tổ chức thực hiện bán đấu giá)

Tên tổ chức, cá nhân tham gia :

Địa chỉ :

Số điện thoại :

Số đăng ký kinh doanh (hoặc nơi đăng ký hộ khẩu thường trú đối với cá nhân) :

Số tài khoản : mở tại :

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có) :

Số cổ phần đăng ký mua :

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của Công ty …………… chúng tôi tự nguyện tham dự đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế bán đấu giá và kết quả đấu giá do quý cơ quan công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật./.

TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ

Ký tên và đóng dấu (nếu có)

PHỤ LỤC SỐ 6b

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

……, ngày ….. tháng ….. năm 201…

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư nước ngoài)

Kính gửi : (Tên Tổ chức thực hiện bán đấu giá)

Tên tổ chức, cá nhân (nước ngoài) :

Quốc tịch :

Địa chỉ :

Điện thoại : Fax : E-mail (nếu có) :

Tên giao dịch và số đăng ký kinh doanh (hoặc số hộ chiếu đối với cá nhân nước ngoài) :

Số tài khoản : mở tại (các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam) :

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có) :

Số cổ phần đăng ký mua :

Bản sao xác nhận giấy chứng nhận đăng ký kinh doanh và bản sao xác nhận uỷ quyền cho đại diện của tổ chức, cá nhân tại cuộc đấu giá bởi người có thẩm quyền (kèm theo).

Sau khi nghiên cứu hồ sơ đấu giá bán cổ phần của Công ty ………. chúng tôi tự nguyện tham dự cuộc đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế bán đấu giá và kết quả đấu giá do quý cơ quan công bố. Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật Việt Nam./.

Xác nhận của tổ chức cung ứng | TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ
dịch vụ thanh toán nơi mở tài khoản | Ký tên và đóng dấu (nếu có)


TT 2011 - 202 xu ly tc va xd gtri dn khi CPH

BỘ TÀI CHÍNH ------------- Số: 202/2011/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Hà Nội, ngày 30 tháng 12 năm 2011

THÔNG TƯ

Hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp

khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty

cổ phần theo quy định tại Nghị định số 59/2011/NĐ-CP ngày 18/7/2011

của Chính phủ

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây viết tắt là Nghị định số 59/2011/NĐ-CP);

Bộ Tài chính hướng dẫn một số vấn đề về xử lý tài chính và xác định giá trị doanh nghiệp để chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

Thông tư này áp dụng cho các doanh nghiệp là đối tượng cổ phần hoá quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây viết tắt là doanh nghiệp cổ phần hoá) và trong phạm vi quá trình thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (viết tắt là cổ phần hóa doanh nghiệp).

Điều 2. Một số nguyên tắc khi thực hiện cổ phần hóa doanh nghiệp

1. Khi thực hiện cổ phần hóa công ty mẹ, Công ty con do công ty mẹ sở hữu 100% vốn điều lệ phải thực hiện xác định giá trị doanh nghiệp theo qui định tại thông tư này. Thời điểm xác định giá trị doanh nghiệp của công ty con phải trùng với thời điểm xác định giá trị doanh nghiệp của công ty mẹ.

2. Cơ quan có thẩm quyền quyết định thực hiện cổ phần hoá doanh nghiệp, quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hoá doanh nghiệp, quyết định phê duyệt phương án tái cơ cấu doanh nghiệp, quyết định phê duyệt quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu theo qui định tại khoản 1, khoản 2 Điều 49 Nghị định số 59/2011/NĐ-CP (sau đây viết tắt là cơ quan quyết định cổ phần hoá doanh nghiệp).

3. Trước khi thực hiện cổ phần hóa, doanh nghiệp cổ phần hoá phải thực hiện kiểm kê, xử lý tài chính và xác định lại giá trị doanh nghiệp, giá trị phần vốn nhà nước tại doanh nghiệp theo quy định của pháp luật hiện hành. Nhà nước không cấp thêm vốn để cổ phần hoá, kể cả các doanh nghiệp theo Quyết định số 14/2011/QĐ-TTg ngày 04/3/2011 của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục, phân loại doanh nghiệp nhà nước khi thực hiện cổ phần hóa thuộc diện nhà nước nắm giữ trên 50% tổng số cổ phần.

4. Sau khi đã được xử lý tài chính và thực hiện xác định giá trị doanh nghiệp mà không còn vốn nhà nước tại doanh nghiệp hoặc giá trị thực tế doanh nghiệp thấp hơn các khoản nợ phải trả, thì cơ quan có thẩm quyền quyết định cổ phần hóa chỉ đạo doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp để chuyển doanh nghiệp thành công ty cổ phần. Trong trường hợp phương án tái cơ cấu không khả thi, không có hiệu quả thì áp dụng hình thức sắp xếp khác phù hợp theo quy định của pháp luật.

5. Quá trình xử lý tài chính và xác định giá trị doanh nghiệp cổ phần hóa phải đảm bảo chặt chẽ, công khai, minh bạch, không làm thất thoát vốn, tài sản của Nhà nước. Các tổ chức, cá nhân có liên quan khi thực hiện xử lý tài chính và xác định giá trị doanh nghiệp không chấp hành đúng chế độ quy định, gây ra tổn thất hoặc thất thoát tài sản nhà nước thì tổ chức, cá nhân đó chịu trách nhiệm hành chính, bồi thường vật chất hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

6. Kết quả xác định giá trị doanh nghiệp cổ phần hoá, giá trị thực tế phần vốn nhà nước đã được cơ quan có thẩm quyền phê duyệt là cơ sở để doanh nghiệp cổ phần hoá xác định vốn điều lệ, xây dựng phương án cổ phần hoá và tổ chức bán cổ phần lần đầu, tổ chức đại hội đồng cổ đông, tiếp tục xử lý những vấn đề tài chính còn tồn tại đến thời điểm chính thức chuyển thành công ty cổ phần, quyết toán tài chính quá trình cổ phần hóa với nhà nước và bàn giao cho công ty cổ phần.

7. Người có thẩm quyền theo quy định tại Điều 49 Nghị định số 59/2011/NĐ-CP thành lập Ban chỉ đạo cổ phần hóa doanh nghiệp để giúp tổ chức triển khai công tác cổ phần hoá theo chế độ quy định. Ban chỉ đạo cổ phần hoá giải thể sau khi doanh nghiệp cổ phần hoá đã hoàn thành bàn giao sang công ty cổ phần. Những vấn đề về tài chính phát sinh (nếu có) sau khi doanh nghiệp cổ phần hóa đã chính thức chuyển thành công ty cổ phần nhưng có liên quan đến quá trình cổ phần hoá thì cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp có trách nhiệm tiếp tục xử lý.

Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp và Bộ Tài chính cử thành viên tham gia Ban Chỉ đạo cổ phần hóa doanh nghiệp có quy mô vốn lớn, hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù theo quy định tại điểm b khoản 4 Điều 49 Nghị định số 59/2011/NĐ-CP, để giúp Ban Chỉ đạo cổ phần hóa doanh nghiệp thực hiện nhiệm vụ của Ban mà trực tiếp là các vấn đề khó khăn, vướng mắc về cơ chế chính sách trong quá trình thực hiện cổ phần hóa doanh nghiệp khi phải trình cơ quan có thẩm quyền xử lý và thực hiện các nhiệm vụ khác theo sự phân công của Trưởng Ban Chỉ đạo cổ phần hóa doanh nghiệp.

8. Các bước công việc và quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần thực hiện theo phụ lục ban hành kèm theo Nghị định số 59/2011/NĐ-CP. Trường hợp doanh nghiệp cổ phần hóa không thực hiện chuyển đổi doanh nghiệp theo quy trình này thì thực hiện theo quyết định của Thủ tướng Chính phủ.

Điều 3. Giải thích từ ngữ

Một số từ ngữ trong thông tư này được hiểu như sau:

1. "Thời điểm quyết định cổ phần hoá" là thời điểm cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp ban hành quyết định thực hiện cổ phần hoá doanh nghiệp.

2."Thời điểm xác định giá trị doanh nghiệp cổ phần hóa" là thời điểm khóa sổ kế toán, lập báo cáo tài chính quý hoặc năm được cơ quan quyết định cổ phần hóa lựa chọn phù hợp với phương pháp xác định giá trị doanh nghiệp, cụ thể:

a) Trường hợp xác định giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản thì thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ kế toán lập báo cáo tài chính quý hoặc năm gần nhất với thời điểm quyết định cổ phần hóa.

b) Trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác thì thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ, lập báo cáo tài chính năm gần nhất với thời điểm quyết định cổ phần hóa.

3. "Thời điểm công bố giá trị doanh nghiệp" là thời điểm cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

4. "Thời điểm doanh nghiệp cổ phần hoá chuyển sang Công ty cổ phần " là thời điểm công ty cổ phần được chuyển đổi từ doanh nghiệp cổ phần hoá được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu.

CHƯƠNG II

XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

MỤC I

KIỂM KÊ TÀI SẢN, ĐỐI CHIẾU CÔNG NỢ

Điều 4. Kiểm kê, phân loại tài sản

1. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền quyết định cổ phần hoá, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản, các nguồn vốn và quỹ doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp. Tổ giúp việc cổ phần hóa, doanh nghiệp cổ phần hóa phối hợp với Tổ chức tư vấn ( nếu có) thực hiện kiểm kê, phân loại tài sản.

2. Lập bảng kê xác định đúng số lượng, chất lượng và giá trị của tài sản hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng; xác định tài sản, tiền mặt thừa, thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu và trách nhiệm của những người có liên quan, xác định mức bồi thường theo quy định của pháp luật.

3. Tài sản đã kiểm kê được phân loại theo các nhóm sau:

a) Tài sản doanh nghiệp có nhu cầu sử dụng.

b) Tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý.

c) Tài sản hình thành từ nguồn quỹ khen thưởng, quỹ phúc lợi (nếu có).

d) Tài sản thuê, mượn, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi, tài sản nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp.

đ) Tài sản gắn liền với đất thuộc diện phải xử lý theo phương án sắp xếp lại, xử lý đối với các cơ sở cơ sở nhà, đất theo quyết định của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước.

Điều 5. Đối chiếu, xác nhận và phân loại các khoản công nợ

Doanh nghiệp cổ phần hóa đối chiếu, xác nhận và phân loại các khoản công nợ; lập bảng kê chi tiết đối với từng khách nợ, chủ nợ theo quy định sau:

1. Nợ phải thu:

a) Đối chiếu, xác nhận toàn bộ các khoản nợ phải thu theo từng khách nợ, bao gồm:

- Các khoản nợ phải thu chưa đến hạn và nợ phải thu đã quá hạn thanh toán.

- Phân tích rõ các khoản nợ phải thu khó đòi là nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế. Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được.

b) Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán toàn bộ giá trị trả trước vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công....

2. Nợ phải trả bao gồm các khoản nợ vay, nợ thuế và các khoản phải nộp ngân sách nhà nước:

a) Căn cứ hợp đồng, giấy báo nợ đối chiếu lập bảng kê các khoản nợ vay theo từng chủ nợ; xác định các khoản nợ thuế và khoản phải nộp ngân sách nhà nước khác; phân tích cụ thể các khoản nợ vay theo hợp đồng ( vay trong nước, vay nước ngoài), vay có bảo lãnh, vay do phát hành trái phiếu; các khoản vay trong hạn, vay chưa đến hạn trả, vay đã quá hạn thanh toán, khoản nợ gốc, nợ lãi chưa trả, khoản nợ phải trả nhưng không phải trả.

b) Nợ phải trả nhưng không phải trả là khoản nợ mà chủ nợ của doanh nghiệp cổ phần hóa khi thực hiện đối chiếu xác nhận nợ thuộc các trường hợp sau:

- Nợ của các doanh nghiệp đã giải thể, phá sản nhưng không xác định cơ quan hoặc cá nhân kế thừa theo phương án giải thể, xử lý tài sản phá sản doanh nghiệp của doanh nghiệp giải thể, phá sản được cơ quan có thẩm quyền quyết định phê duyệt.

- Nợ của các cá nhân đã chết nhưng không xác định người kế thừa.

- Nợ của các chủ nợ khác đã quá hạn nhiều năm nhưng chủ nợ không đến đối chiếu, xác nhận. Trong trường hợp này doanh nghiệp cổ phần hoá phải có văn bản thông báo gửi trực tiếp đến chủ nợ hoặc thông báo trên phương tiện thông tin đại chúng trước thời điểm kiểm kê 5 ngày làm việc.

Điều 6. Đối chiếu, xác nhận các khoản đầu tư tài chính; các khoản được chia; các khoản nhận góp vốn

Doanh nghiệp cổ phần hoá đối chiếu, xác nhận lập bảng kê chi tiết đối với các khoản đầu tư tài chính, các khoản được chia của doanh nghiệp bao gồm: các khoản đầu tư góp vốn liên doanh, liên kết với các doanh nghiệp, tổ chức; góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn; vốn đầu tư thành lập công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp cổ phần hoá làm chủ sở hữu; lợi nhuận được chia từ hoạt động đầu tư góp vốn (đã có Nghị quyết của Hội đồng quản trị, Hội đồng thành viên) nhưng thực tế chưa nhận được tiền; phân tích kết quả các hoạt động đầu tư có lãi và hoạt động đầu tư lỗ chưa được xử lý;

Xác định số lượng, giá trị các loại chứng khoán (cổ phiếu, trái phiếu ...) đã mua; số lượng cổ phiếu doanh nghiệp cổ phần hoá được nhận thêm mà không phải trả tiền do công ty cổ phần sử dụng các khoản thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu, lợi nhuận sau thuế chưa phân phối để tăng vốn điều lệ (tăng vốn đầu tư của chủ sở hữu trong công ty cổ phần có vốn góp của doanh nghiệp cổ phần hóa).

Đối với các khoản nhận góp vốn liên doanh, liên kết doanh nghiệp cổ phần hóa căn cứ hợp đồng liên doanh, liên kết lập bảng kê chi tiết theo từng đối tác đã góp vốn vào doanh nghiệp cổ phần hóa và thông báo cho chủ góp vốn biết để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

Điều 7. Kiểm kê, đối chiếu, xác nhận, phân loại tài sản và các khoản nợ khi cổ phần hoá các ngân hàng thương mại nhà nước

Việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ tại Ngân hàng Thương mại Nhà nước khi thực hiện cổ phần hóa được thực hiện như sau:

1. Kiểm kê, đối chiếu các khoản tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a) Kiểm kê chi tiết từng khoản trên sổ kế toán.

b) Đối chiếu xác nhận số dư tiền gửi của khách hàng là pháp nhân.

c) Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi có thể không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a) Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b) Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Đối với khách hàng là cá nhân, trường hợp không tổ chức đối chiếu được với khách hàng thì ngân hàng thương mại tổ chức tín dụng phải đối chiếu với thẻ lưu.

c) Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

4. Đối với các tài sản cho thuê tài chính: phải thực hiện đối chiếu với từng khách hàng, xác định rõ số nợ còn phải trả của từng tài sản cho thuê tài chính.

Điều 8. Trách nhiệm trong kiểm kê tài sản, đối chiếu xác nhận tài sản, tiền vốn các loại để thực hiện cổ phần hóa doanh nghiệp

Trong quá trình kiểm kê tài sản, đối chiếu xác nhận công nợ, tiền vốn các loại nếu bỏ sót làm giảm giá trị doanh nghiệp và vốn nhà nước tại doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng và các tổ chức, cá nhân liên quan phải chịu trách nhiệm bồi hoàn nộp vào ngân sách nhà nước toàn bộ giá trị tài sản, tiền vốn các loại bị bỏ sót theo quy định của pháp luật.

MỤC II

XỬ LÝ TÀI CHÍNH TRƯỚC KHI XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP VÀ TẠI THỜI ĐIỂM CHUYỂN THÀNH CÔNG TY CỔ PHẦN

Điều 9. Xử lý về tài chính trước khi xác định giá trị doanh nghiệp

1. Xử lý tài sản:

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 14 của Nghị định số 59/2011/NĐ-CP, trong đó:

a) Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường của tổ chức, cá nhân (nếu có), doanh nghiệp được hạch toán vào chi phí sản xuất kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân hoặc không tìm được chủ sở hữu thì xử lý tăng giá trị thực tế phần vốn nhà nước.

b) Đối với những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý:

- Giám đốc doanh nghiệp cổ phần hóa chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản. Việc thanh lý, nhượng bán tài sản được thực hiện thông qua phương thức đấu giá công khai theo quy định hiện hành của Nhà nước.

- Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Đến thời điểm tiến hành xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý, ngoại trừ các trường hợp tài sản không được phép loại trừ quy định tại khoản 3 Điều 14 Nghị định số 59/2011/NĐ-CP, cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hóa xem xét, quyết định loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP. Cụ thể:

Công ty Mua bán nợ Việt Nam để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP.

Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con để xử lý theo quy định đối với các công ty trách nhiệm hữu hạn do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

c) Doanh nghiệp cổ phần hoá không được loại trừ ra khỏi giá trị doanh nghiệp cổ phần hoá các tài sản đã được doanh nghiệp sử dụng để thế chấp đảm bảo cho các khoản nợ vay kể cả những tài sản doanh nghiệp không có nhu cầu sử dụng.

d) Các tài sản không được phép loại trừ doanh nghiệp cổ phần hoá có trách nhiệm xử lý theo quy định tại khoản 3 Điều 14 Nghị định số 59/2011/CP-NĐ.

đ) Doanh nghiệp cổ phần hóa lập phương án sắp xếp lại, xử lý các cơ sở nhà, đất trình cấp có thẩm quyền phê duyệt theo quy định của Thủ tướng Chính phủ để xử lý dứt điểm quyền sở hữu tài sản và quyền sử dụng đất của doanh nghiệp trước khi thực hiện xác định giá trị doanh nghiệp để cổ phần hóa.

Đối với tài sản gắn liền với đất không thuộc quyền quản lý, sử dụng của doanh nghiệp, doanh nghiệp cổ phần hóa căn cứ phương án sắp xếp lại, xử lý các cơ sở nhà, đất đã được cấp có thẩm quyền phê duyệt theo quy định của Thủ tướng Chính phủ xử lý dứt điểm quyền sở hữu tài sản và quyền sử dụng đất của doanh nghiệp trước khi thực hiện xác định giá trị doanh nghiệp để cổ phần hóa.

e) Tài sản là công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác được đầu tư bằng nguồn quỹ phúc lợi, quỹ khen thưởng; nhà ở của cán bộ, công nhân viên được đầu tư bằng nguồn quỹ phúc lợi và đầu tư bằng nguồn vốn ngân sách nhà nước cấp được xử lý theo quy định tại khoản 4 Điều 14 Nghị định số 59/2011/NĐ-CP.

g) Đối với tài sản đang dùng trong sản xuất kinh doanh được đầu tư bằng nguồn Quỹ phúc lợi, Quỹ khen thưởng của doanh nghiệp cổ phần hoá được tính vào giá trị doanh nghiệp cổ phần hóa và công ty cổ phần tiếp tục sử dụng trong sản xuất kinh doanh.

2. Xử lý nợ phải thu:

Việc xử lý nợ phải thu của doanh nghiệp thực hiện theo quy định tại Điều 15 Nghị định số 59/2011/NĐ-CP, trong đó:

2.1. Căn cứ kết quả đối chiếu xác nhận các khoản nợ phải thu, doanh nghiệp cổ phần hoá có trách nhiệm thu hồi các khoản nợ khi đến hạn; tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi các khoản nợ phải thu quá hạn có khả năng thu hồi trước khi xác định giá trị doanh nghiệp cổ phần hoá.

2.2. Các khoản nợ phải thu được xác định là nợ phải thu không có khả năng thu hồi khi có đủ tài liệu chứng minh, cụ thể như sau:

a) Khoản nợ phải thu phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ như: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, bản cam kết nợ, biên bản đối chiếu công nợ và tài liệu khách quan khác chứng minh được số nợ còn tồn đọng chưa thu được.

b) Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

c) Trường hợp đối với tổ chức kinh tế:

- Khách nợ đã giải thể, phá sản: phải có quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

- Khách nợ đã ngừng hoạt động và không có khả năng chi trả: là xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với khoản nợ phải thu nhưng khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật; khoản chênh lệch thiệt hại được cơ quan có thẩm quyền chấp nhận do bán nợ phải thu: là quyết định của cơ quan có thẩm quyền cho xoá nợ .

- Đối với những khoản nợ phải thu đã phát sinh trên 3 năm mà khách nợ vẫn còn tồn tại nhưng không có khả năng trả nợ, doanh nghiệp đã áp dụng nhiều giải pháp nhưng không thu hồi được thì doanh nghiệp phải đưa ra các bằng chứng như: Biên bản đối chiếu công nợ với khách nợ, công văn đòi nợ, công văn đề nghị Toà án thực hiện phá sản theo Luật định. Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

d) Trường hợp đối với cá nhân:

- Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

- Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng trả nợ.

đ) Đến thời điểm tiến hành xác định giá trị doanh nghiệp, các khoản nợ phải thu đã có đủ hồ sơ tài liệu chứng minh không có khả năng thu hồi theo quy định (không phân biệt khoản nợ đã được trích lập và chưa trích lập dự phòng), doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi để bù đắp, phần chênh lệch thiếu được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp.

2.3. Những khoản nợ không có đủ hồ sơ pháp lý chứng minh khách nợ còn nợ hoặc không có khả năng thu hồi theo quy định thì không được loại trừ ra ngoài giá trị doanh nghiệp, doanh nghiệp phải làm rõ nguyên nhân để xử lý như sau:

- Đối với khoản nợ phải thu không có đủ hồ sơ chứng minh khách nợ còn nợ, doanh nghiệp phải xác định nguyên nhân xử lý trách nhiệm bồi thường của tập thể, cá nhân có liên quan; phần tổn thất sau khi xử lý trách nhiệm bồi thường của tổ chức, cá nhân (nếu có) doanh nghiệp cổ phần hóa bàn giao sang công ty cổ phần sau này để tiếp tục xử lý.

- Những khoản nợ phải thu không có tài liệu theo quy định để chứng minh là không có khả năng thu hồi thì doanh nghiệp cổ phần hóa và công ty cổ phần sau này có trách nhiệm tiếp tục hoàn thiện hồ sơ theo quy định và xử lý theo quy định của pháp luật hiện hành.

2.4. Doanh nghiệp được loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa các khoản nợ phải thu có đủ hồ sơ tài liệu chứng minh không có khả năng thu hồi theo quy định.

Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp cổ phần hóa (bao gồm cả các khoản nợ khó đòi đã được xử lý bằng nguồn dự phòng trong vòng 05 năm liền kề trước khi cổ phần hóa) kèm theo đầy đủ hồ sơ, các tài liệu liên quan cho cơ quan quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP.

Các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại thì các cơ quan tiếp nhận bàn giao có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi.

Trong thời gian chưa thực hiện bàn giao, chưa chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa vẫn có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản công nợ đã được loại trừ không tính vào giá trị doanh nghiệp cổ phần hoá.

2.5. Đối với các khoản tiền doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua bảo hiểm dài hạn, tiền mua hàng, tiền công đã được hạch toán vào chi phí kinh doanh, doanh nghiệp căn cứ hợp đồng mua bán hàng hóa, cung cấp dịch vụ, đối chiếu nợ để hạch toán giảm chi phí (tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện) và hạch toán tăng khoản chi phí trả trước khi xác định giá trị doanh nghiệp cổ phần hóa.

3. Xử lý nợ phải trả các tổ chức, cá nhân:

Căn cứ kết quả đối chiếu phân loại nợ, doanh nghiệp thực hiện xử lý nợ phải trả theo quy định tại Điều 16 Nghị định số 59/2011/NĐ-CP, trong đó:

a) Các khoản nợ phải trả nhưng không phải thanh toán khi có đủ tài liệu và làm đủ thủ tục đối với chủ nợ theo quy định tại điểm b khoản 2 Điều 5 Thông tư này được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

b) Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm kê khai nộp đầy đủ các khoản nợ thuế và nghĩa vụ với Ngân sách nhà nước và gửi báo cáo quyết toán thuế thời điểm xác định giá trị doanh nghiệp kèm theo văn bản đề nghị cho cơ quan thuế trực tiếp quản lý để kiểm tra, xác định số thuế còn phải nộp theo quy định. Trong thời gian 30 ngày kể từ ngày nhận được văn bản đề nghị của doanh nghiệp cổ phần hóa, cơ quan thuế có trách nhiệm bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp cổ phần hoá phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

Trường hợp khi tiến hành xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp cổ phần hóa được sử dụng báo cáo tài chính đã lập và số liệu thuế đã kê khai làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ về thuế và phân phối lợi nhuận), nhưng phải đưa vào Biên bản xác định giá trị doanh nghiệp cổ phần hoá, quyết định công bố giá trị doanh nghiệp và trong phương án cổ phần hóa doanh nghiệp, công bố công khai về việc chưa hoàn thành việc kiểm tra quyết toán thuế khi thực hiện công bố thông tin bán cổ phần cho nhà đầu tư.

Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh khi lập báo cáo tài chính thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu để bàn giao sang công ty cổ phần.

c) Đối với các khoản nợ vay Ngân hàng thương mại và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), vay của các tổ chức, cá nhân khác doanh nghiệp cổ phần hóa có trách nhiệm huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn trước khi xác định giá trị doanh nghiệp.

d) Trong quá trình xử lý tài chính trước khi xác định giá trị doanh nghiệp nếu doanh nghiệp cổ phần hoá có khó khăn về khả năng thanh toán các khoản nợ quá hạn của các Ngân hàng, hoặc còn lỗ luỹ kế doanh nghiệp phối hợp với Ngân hàng cho vay xử lý nợ vay như sau:

- Doanh nghiệp cổ phần hóa làm thủ tục, hồ sơ đề nghị Ngân hàng cho vay xem xét, quyết định khoanh nợ, giãn nợ, xoá nợ lãi vay theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

- Ngoài biện pháp khoanh nợ, giãn nợ, xoá nợ lãi vay nói trên, doanh nghiệp phối hợp với ngân hàng cho vay để xử lý phần nợ gốc quá hạn còn lại theo phương thức bán nợ cho Công ty Mua bán nợ Việt Nam theo giá thoả thuận. Căn cứ vào thoả thuận mua, bán nợ, doanh nghiệp cổ phần hoá có trách nhiệm nhận nợ với Công ty Mua bán nợ; đồng thời phối hợp với Công ty Mua bán nợ Việt Nam lập phương án cơ cấu lại nợ xử lý tài chính trình cơ quan quyết định cổ phần hoá xem xét, thoả thuận với Công ty Mua bán nợ Việt Nam về phương án chuyển doanh nghiệp thành công ty cổ phần.

- Thoả thuận với ngân hàng cho vay để chuyển nợ vay thành vốn góp cổ phần. Việc chuyển nợ vay thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của ngân hàng cho vay hoặc theo giá đấu thành công thấp nhất. Trường hợp ngân hàng cho vay được lựa chọn là nhà đầu tư chiến lược thì việc chuyển nợ thành cổ phần được xác định theo giá quy định tại điểm đ, khoản 3 Điều 6 Nghị định số 59/2011/NĐ-CP.

- Việc xử lý chuyển nợ phải trả của các tổ chức, cá nhân cho vay ( không phải là Ngân hàng) thành vốn góp cổ phần được thực hiện theo qui định hiện hành tại khoản 1 Điều 16 Nghị định số 59/2011/NĐ-CP.

đ) Đối với các khoản nợ vay nước ngoài (có bảo lãnh và không có bảo lãnh) đã quá hạn, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

e) Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động. Đối với khoản chi có tính đặc thù cho lao động là quân nhân, công nhân viên chức quốc phòng (tiền lương thời gian chuẩn bị hưu) tại doanh nghiệp cổ phần hoá thuộc Bộ Quốc phòng nếu có phát sinh được hạch toán vào chi phí sản xuất kinh doanh trước khi quyết toán tài chính bàn giao doanh nghiệp cổ phần hoá sang công ty cổ phần.

4. Các khoản dự phòng, lỗ hoặc lãi

Việc xử lý các khoản dự phòng, quỹ dự phòng rủi ro của ngân hàng, dự phòng nghiệp vụ của bảo hiểm, chênh lệch tỷ giá , Quỹ dự phòng tài chính và các khoản lãi, lỗ của doanh nghiệp, doanh nghiệp cổ phần hoá thực hiện theo quy định tại Điều 17 Nghị định số 59/2011/NĐ-CP.

Trường hợp doanh nghiệp cổ phần có khoản lỗ do chênh lệch tỷ giá, doanh nghiệp cổ phần hoá báo cáo nguyên nhân dẫn đến lỗ tỷ giá với cơ quan quyết định cổ phần hoá để xử lý đối với từng trường hợp cụ thể.

Trường hợp doanh nghiệp cổ phần hóa sau khi đã xử lý các khoản lỗ theo qui định tính đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp cổ phần hoá vẫn còn các khoản nợ đọng của các tổ chức tín dụng (bao gồm cả Ngân hàng phát triển Việt Nam) thì doanh nghiệp cổ phần hóa có trách nhiệm làm thủ tục, hồ sơ đề nghị với Ngân hàng cho vay để xem xét xử lý xóa nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Các khoản lãi phát sinh của doanh nghiệp sau khi sử dụng để bù lỗ (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm thì việc trích lập các quỹ của doanh nghiệp thực hiện theo quy định tại khoản 2 Điều 10 Thông tư này.

5. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết; góp vốn cổ phần; góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 18 Nghị định số 59/2011/NĐ-CP.

Trường hợp doanh nghiệp cổ phần hoá không kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác mà bán lại cho đối tác hoặc các nhà đầu tư khác theo quy định của pháp luật thì doanh nghiệp cổ phần hoá phải báo cáo, có xác nhận của cơ quan thuế về kết quả và nghĩa vụ thuế về việc chuyển nhượng vốn làm cơ sở để xác định giá trị doanh nghiệp.

6. Quỹ khen thưởng và Quỹ phúc lợi:

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi sau khi đã bù đắp các khoản chi quá chế độ cho người lao động (nếu có) được dùng để chia cho người lao động đang làm việc tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hoá.

Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn tại doanh nghiệp cổ phần hoá, xây dựng phương án và quyết định việc phân chia số dư bằng tiền và phần giá trị tương ứng với giá trị tài sản được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi mà công ty cổ phần tiếp tục sử dụng trong sản xuất kinh doanh cho người lao động. Số tiền được chia từ Quỹ phúc lợi, Quỹ khen thưởng và danh sách người lao động được hưởng theo quyết định của doanh nghiệp phải được thông báo công khai để người lao động biết.

Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi, thì doanh nghiệp phải kiểm điểm trách nhiệm của tổ chức, cá nhân quyết định chi Quỹ khen thưởng, Quỹ phúc lợi nhưng không có nguồn và xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá và chi cho các thành viên Ban quản lý, điều hành công ty không được khấu trừ vào phần vốn nhà nước tại doanh nghiệp. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn doanh nghiệp xử lý bằng cách thu hồi hoặc chuyển thành nợ phải thu để công ty cổ phần sau này tiếp tục xử lý.

- Đối với các khoản chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi mà không xác định được đối tượng để thu hồi (như chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá ) thì Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

7. Quỹ thưởng Ban quản lý điều hành

Số dư bằng tiền của Quỹ thưởng Ban quản lý điều hành, doanh nghiệp báo cáo chủ sở hữu quyết định thưởng cho đối tượng theo quy định: Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên), Ban giám đốc công ty trước khi xác định giá trị doanh nghiệp.

8. Các doanh nghiệp hình thành Quỹ phát triển khoa học và công nghệ của doanh nghiệp, khi thực hiện cổ phần hoá số dư Quỹ đuợc chuyển sang công ty cổ phần. Công ty cổ phần có trách nhiệm quản lý, sử dụng Quỹ theo qui định tại Thông tư số 15/2011/TT-BTC ngày 9/02/2011 của Bộ Tài chính.

9. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu có) được xử lý hạch toán tăng vốn nhà nước tại doanh nghiệp theo Điều 20 Nghị định số 59/2011/NĐ-CP.

Điều 10. Xử lý tài chính thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần

1. Căn cứ quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm điều chỉnh số liệu trong sổ kế toán theo giá trị doanh nghiệp đã được công bố. Thực hiện chuyển giao tài sản và các khoản nợ phải thu không tính vào giá trị doanh nghiệp cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP trong thời gian 30 ngày sau khi có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền.

2. Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa tiếp tục xử lý các tồn tại về tài chính theo quy định tại Điều 21 Nghị định số 59/2011/NĐ-CP và lập báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần. Trong đó:

2.1. Đối với đầu tư tài sản cố định, đầu tư xây dựng công trình còn dở dang khi xác định giá trị doanh nghiệp, nhưng đến thời điểm chính thức chuyển thành công ty cổ phần hoàn thành đầu tư và được cơ quan có thẩm quyền phê duyệt quyết toán nếu có chênh lệch so với thời điểm xác định giá trị doanh nghiệp thì được điều chỉnh theo quyết toán đã được phê duyệt.

2.2. Xác định mức trích khấu hao tài sản cố định là mức khấu hao đã được xác định theo phương pháp khấu hao tài sản mà doanh nghiệp cổ phần hoá đã đăng ký với cơ quan thuế trước khi thực hiện xác định giá trị doanh nghiệp.

2.3. Việc phân phối lợi nhuận doanh nghiệp thực hiện theo quy định hiện hành đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Trường hợp thời điểm xác định giá trị doanh nghiệp và thời điểm chính thức chuyển thành công ty cổ phần không trùng với thời điểm lập báo cáo tài chính năm nên không thực hiện được việc xếp loại doanh nghiệp làm căn cứ để trích lập các quỹ của doanh nghiệp; doanh nghiệp cổ phần hoá thực hiện trích lập quỹ thưởng Ban quản lý điều hành và hai quỹ khen thưởng, quỹ phúc lợi tại các thời điểm này theo nguyên tắc sau:

- Căn cứ vào kết quả xếp loại doanh nghiệp của năm trước năm thực hiện xác định giá trị doanh nghiệp cổ phần hoá.

- Doanh nghiệp căn cứ nguồn lợi nhuận theo chế độ qui định được sử dụng để trích lập các quỹ để phân phối các quỹ của doanh nghiệp.

- Nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần đủ 12 tháng thì mức trích quỹ là mức tối đa theo qui định của chế độ phân phối lợi nhuận; nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần không đủ 12 tháng thì mức trích quỹ bằng mức trích theo chế độ phân phối lợi nhuận qui định chia 12, nhân với số tháng tính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

2.4. Doanh nghiệp cổ phần hóa có trách nhiệm trích quỹ dự phòng trợ cấp mất việc làm đầy đủ theo chế độ Nhà nước quy định để sử dụng chi trả trợ cấp cho lao động dôi dư trong quá trình cổ phần hóa; khi lập báo cáo tài chính thời điểm chính thức chuyển thành công ty cổ phần nếu còn số dư thì hạch toán tăng thu nhập của doanh nghiệp cổ phần hóa.

3. Trong thời gian 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu, Ban chỉ đạo cổ phần hoá chỉ đạo tổ giúp việc, doanh nghiệp cổ phần hoá phải hoàn thành việc lập báo cáo tài chính tại thời điểm được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần, thực hiện kiểm toán báo cáo tài chính; đề nghị với cơ quan thuế ưu tiên tiến hành kiểm tra quyết toán thuế và các khoản phải nộp ngân sách; xác định lại giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần; thực hiện lập các báo cáo quyết toán: tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá.

Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì chỉ lập một báo cáo tài chính của cả thời kỳ, không tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần. Báo cáo tài chính phải gửi các cơ quan, đơn vị theo quy định của chế độ kế toán.

Báo cáo tài chính đã được kiểm toán, các hồ sơ quyết toán quá trình cổ phần hoá gồm (tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá ) và tài liệu có liên quan của doanh nghiệp được gửi đến cơ quan quyết định cổ phần hoá doanh nghiệp và cơ quan liên quan để phối hợp kiểm tra, xử lý các tồn tại về tài chính và thực hiện phê duyệt báo cáo tài chính, phê duyệt quyết toán quá trình cổ phần hoá doanh nghiệp.

a) Khi lập báo cáo tài chính để bàn giao từ doanh nghiệp cổ phần hóa sang công ty cổ phần, doanh nghiệp thực hiện định giá lại các khoản đầu tư tài chính, đầu tư chứng khoán (nếu có) đã xác định trong giá trị doanh nghiệp cổ phần hóa; nếu tổng giá trị các khoản đầu tư tài chính, đầu tư chứng khoán phát sinh giảm so với giá trị đã xác định trong giá trị doanh nghiệp đã được công bố và hạch toán trên sổ kế toán thì doanh nghiệp cổ phần hóa được trích lập dự phòng giảm giá các khoản đầu tư tài chính, đầu tư chứng khoán và hạch toán vào chi phí theo quy định hiện hành.

Trường hợp tổng giá trị các khoản đầu tư tài chính, đầu tư chứng khoán phát sinh tăng thì khoản chênh lệch tăng so với giá trị đã xác định trong giá trị doanh nghiệp đã được công bố và hạch toán trên sổ kế toán, doanh nghiệp được hạch toán tăng thu nhập.

b) Đối với khoản lợi nhuận được chia từ hoạt động đầu tư góp vốn (đã có Nghị quyết của Hội đồng quản trị, Hội đồng thành viên), thực tế đến thời điểm chuyển sang công ty cổ phần, doanh nghiệp cổ phần hoá vẫn chưa thu được tiền mà sử dụng để tăng vốn đầu tư vào doanh nghiệp khác thì khi lập báo cáo tài chính thời điểm chính thức chuyển sang công ty cổ phần phải ghi tăng giá trị thực tế phần vốn nhà nước tại doanh nghiệp cổ phần hoá và thực hiện quyết toán tiền thu về cổ phần hoá đối với công ty cổ phần.

Khi quyết toán bàn giao từ công ty nhà nước sang công ty cổ phần, giá trị vốn đầu tư từ nguồn lãi nêu trên là giá trị đầu tư của công ty cổ phần vào doanh nghiệp khác.

c) Đối với cổ phiếu doanh nghiệp cổ phần hóa được nhận thêm mà không phải trả tiền, khi lập báo cáo tài chính thời điểm chuyển sang công ty cổ phần doanh nghiệp căn cứ vào số lượng cổ phiếu nhận thêm và giá giao dịch theo hướng dẫn tại khoản 8 Điều 17 Thông tư này để ghi tăng giá trị thực tế phần vốn nhà nước tại doanh nghiệp cổ phần hoá.

Khi quyết toán bàn giao từ công ty nhà nước sang công ty cổ phần số lượng cổ phiếu này được chuyển giao thuộc sở hữu của công ty cổ phần.

d) Trường hợp thời gian tính từ ngày hết hạn nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp giấy chứng nhận đăng ký doanh nghiệp kéo dài trên 3 tháng thì doanh nghiệp được tính chi phí lãi vay để chi trả cho các nhà đầu tư theo nguyên tắc:

- Chỉ tính lãi từ tháng thứ tư trở đi trên tổng mệnh giá của số cổ phần được mua. Đối với cổ phần người lao động mua cổ phần ưu đãi giảm giá, nếu giá mua cổ phần ưu đãi dưới mệnh giá thì chỉ được tính lãi trên số tiền thực nộp.

- Tỷ lệ trả lãi không vượt quá lãi suất vay ngắn hạn cùng kỳ của ngân hàng thương mại nơi doanh nghiệp cổ phần hoá đang mở tài khoản tại thời điểm tính lãi.

- Số tiền trả lãi cho nhà đầu tư doanh nghiệp cổ phần hoá được hạch toán vào chi phí sản xuất kinh doanh nhưng phải đảm bảo không vượt quá số tiền phải trả theo quy định và doanh nghiệp cổ phần hoá không bị lỗ khi lập báo cáo tài chính để bàn giao sang công ty cổ phần.

đ) Kể từ ngày nhận được văn bản đề nghị của doanh nghiệp cổ phần hóa đến trước thời điểm theo quy định phải thực hiện phê duyệt báo cáo tài chính để bàn giao, cơ quan thuế có trách nhiệm ưu tiên bố trí cán bộ thực hiện kiểm tra quyết toán thuế và các khoản phải nộp ngân sách phù hợp với thời gian doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Trường hợp qua thời gian theo quy định phải tiến hành phê duyệt báo cáo tài chính để thực hiện bàn giao mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp cổ phần hóa được sử dụng báo cáo tài chính đã lập và số liệu thuế đã kê khai để làm cơ sở bàn giao sang công ty cổ phần. Công ty cổ phần có trách nhiệm kế thừa và nộp toàn bộ các khoản thuế và các khoản phải nộp ngân sách nhà nước khác còn nợ khi bàn giao.

Sau khi chính thức chuyển thành công ty cổ phần nếu phát sinh các khoản tổn thất do không tiến hành kiểm tra quyết toán thuế thì xử lý theo quy định tại khoản 3 Điều 52 Nghị định số 59/2011/NĐ-CP.

4. Trong thời gian 30 ngày kể từ ngày nhận được báo cáo tài chính của doanh nghiệp đã được kiểm toán, báo cáo quyết toán thuế (nếu có) cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp có trách nhiệm phối hợp với cơ quan có liên quan thực hiện kiểm tra, xử lý các tồn tại tài chính của doanh nghiệp và ban hành quyết định phê duyệt quyết toán tài chính, quyết toán số tiền thu từ cổ phần hoá, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, và quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần làm căn cứ để bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần.

Các doanh nghiệp cổ phần hoá do Thủ tướng Chính phủ phê duyệt phương án cổ phần hoá thì Bộ trưởng quản lý ngành thực hiện phê duyệt quyết toán báo cáo tài chính và các báo cáo quyết toán: tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá.

Hội đồng thành viên công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập thực hiện phê duyệt quyết toán báo cáo tài chính và các báo cáo quyết toán tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá của doanh nghiệp được Thủ tướng Chính phủ uỷ quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa.

Giám đốc và Kế toán trưởng doanh nghiệp cổ phần hoá chịu trách nhiệm lập và ký báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm chuyển sang công ty cổ phần, các báo cáo quyết toán tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá và chịu trách nhiệm về tính trung thực, chính xác của báo cáo.

Hội đồng quản trị công ty cổ phần (mới) có trách nhiệm tạo điều kiện để lãnh đạo doanh nghiệp cổ phần hoá hoàn thành nhiệm vụ và ký, đóng dấu xác nhận chữ ký các chức danh trên của doanh nghiệp cổ phần hoá trong báo cáo tài chính và các quyết toán liên quan đến quá trình cổ phần hoá.

Trường hợp Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá chưa hoàn thành các công việc nêu trên và doanh nghiệp cổ phần hoá chưa hoàn thành việc bàn giao sang công ty cổ phần thì chưa được chuyển công tác hoặc nghỉ việc theo chế độ.

5. Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý theo quy định tại khoản 3 Điều 21 của Nghị định số 59/2011/NĐ-CP. Trường hợp phát sinh chênh lệch giảm (bao gồm cả nguyên nhân do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

5.1. Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ, do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác, nhưng doanh nghiệp cổ phần hoá không bị âm vốn nhà nước tại thời điểm chuyển sang công ty cổ phần thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét thông qua Đại hội đồng cổ đông điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

Trường hợp phát sinh chênh lệch giảm dẫn đến giá trị vốn nhà nước tại doanh nghiệp cổ phần hoá thời điểm chuyển sang công ty cổ phần bị âm thì doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét quyết định việc sử dụng tiền thu từ bán cổ phần (sau khi đã chi trả trợ cấp cho người lao động dôi dư và chi phí cổ phần hoá) và tiền bồi thường bảo hiểm (nếu có) để bù đắp; sau khi đã được bù đắp mà giá trị vốn nhà nước vẫn còn bị âm và doanh nghiệp cổ phần hoá đã được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông bất thường để biểu quyết việc xử lý lỗ và duy trì hoạt động của doanh nghiệp.

5.2. Các trường hợp giảm vốn còn lại được xác định là nguyên nhân chủ quan xử lý theo quy định tại điểm b khoản 4 Điều 21 Nghị định số 59/2011/NĐ-CP. Cơ quan quyết định cổ phần hoá không lựa chọn và tiến cử các cá nhân có trách nhiệm liên quan đến việc kinh doanh thua lỗ dẫn đến giảm vốn làm đại diện phần vốn nhà nước góp tại công ty cổ phần.

Điều 11. Bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần

Căn cứ quyết định phê duyệt quyết toán tài chính; quyết toán số tiền thu từ cổ phần hoá; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; và quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa doanh nghiệp, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp cổ phần hoá điều chỉnh sổ sách kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần. Thời gian hoàn thành bàn giao không quá 30 ngày kể từ ngày có phê duyệt quyết toán tài chính thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Công ty cổ phần được sử dụng toàn bộ tài sản ( hữu hình, vô hình) nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp do bàn giao thiếu, dẫn đến việc công ty cổ phần không chịu trách nhiệm kế thừa nghĩa vụ trả nợ của doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng của doanh nghiệp cổ phần hoá và các tổ chức, cá nhân có liên quan hoàn toàn chịu trách nhiệm thanh toán nợ.

Sau thời gian 60 kể từ ngày ký Biên bản bàn giao, Công ty cổ phần phải hoàn thành các hồ sơ về tài sản, đất đai và gửi đến các cơ quan có thẩm quyền theo quy định để thực hiện chuyển quyền quản lý, sử dụng tài sản từ doanh nghiệp cổ phần hoá thành sở hữu của công ty cổ phần; thực hiện giao đất, nộp tiền sử dụng đất, cấp hoặc cấp đổi cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

1. Hồ sơ bàn giao doanh nghiệp cổ phần hoá sang công ty cổ phần bao gồm:

- Hồ sơ xác định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

- Báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần đã được kiểm toán và phê duyệt của cơ quan có thẩm quyền.

- Quyết định xác định giá trị phần vốn nhà nước tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

- Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao (có bảng chi tiết công nợ bàn giao cho công ty cổ phần tiếp tục kế thừa và các tồn tại về tài chính cần tiếp tục xử lý - nếu có).

- Các báo cáo về tình hình lao động và sử dụng đất của doanh nghiệp.

2. Thành phần bàn giao gồm:

- Đại diện Bộ, cơ quan ngang Bộ hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá Tập đoàn kinh tế, Tổng công ty, Công ty mẹ).

- Đại diện Tập đoàn kinh tế, Tổng công ty, Công ty mẹ (trường hợp cổ phần hoá doanh nghiệp thành viên Tập đoàn kinh tế, Tổng công ty, công ty con), Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá đại diện cho bên giao.

- Chủ tịch Hội đồng quản trị, Giám đốc, Kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

- Đại diện của Tổng công ty Đầu tư và kinh doanh vốn nhà nước đối với các doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

- Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

- Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

- Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

CHƯƠNG III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

MỤC I

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 12. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên phải thuê các tổ chức có chức năng định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo quy định tại Điều 22 Nghị định số 59/2011/NĐ-CP.

2. Tổ chức có chức năng định giá là các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá trong nước và ngoài nước (sau đây viết tắt là tổ chức tư vấn định giá) khi đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hóa, phải có đủ các điều kiện quy định tại khoản 5 Điều 22 Nghị định số 59/2011/NĐ-CP và thuộc danh sách các doanh nghiệp có đủ điều kiện thực hiện chức năng thẩm định giá do Bộ Tài chính thông báo hàng năm.

3. Căn cứ danh sách các tổ chức tư vấn định giá được công bố, cơ quan quyết định cổ phần hoá lựa chọn tổ chức tư vấn định giá và chịu trách nhiệm về việc lựa chọn của mình.

Trường hợp có từ 2 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá xác định giá trị doanh nghiệp trở lên thì cơ quan quyết định cổ phần hoá thực hiện hình thức đầu thầu để lựa chọn tổ chức tư vấn định giá.

4. Căn cứ quyết định lựa chọn tổ chức tư vấn định giá của cơ quan quyết định cổ phần hoá, Giám đốc doanh nghiệp cổ phần hóa ký hợp đồng với tổ chức tư vấn định giá. Hợp đồng tư vấn xác định giá trị doanh nghiệp cần phải thể hiện đầy đủ trách nhiệm của doanh nghiệp cổ phần hoá và trách nhiệm của tổ chức tư vấn định giá và các nội dung sau:

a) Phương pháp định giá mà tổ chức tư vấn sử dụng để xác định giá trị doanh nghiệp.

b) Thời gian hoàn thành: tối đa không quá 60 ngày theo lịch kể từ ngày được cung cấp đầy đủ các thông tin có liên quan đến xác định giá trị doanh nghiệp cổ phần hóa Tập đoàn kinh tế, Tổng công ty, công ty mẹ; không quá 30 ngày đối với các đối tượng còn lại.

Trường hợp doanh nghiệp cổ phần hoá có quy mô lớn và có tính đặc thù (nhiều đầu mối, xử lý tài chính phức tạp...) phải kéo dài thời gian thì phải được sự chấp thuận của cơ quan quyết định cổ phần hoá.

c) Trách nhiệm của doanh nghiệp cổ phần hoá: doanh nghiệp cổ phần hoá có trách nhiệm trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan và chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các tài liệu đã cung cấp.

d) Trách nhiệm của tổ chức tư vấn định giá: tổ chức tư vấn định giá có trách nhiệm lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, thực hiện đúng các quy định xác định giá trị doanh nghiệp; giải thích rõ các trường hợp giá trị tài sản xác định lại thấp hơn giá trị tài sản ghi trên sổ kế toán và giải trình các vấn đề khác liên quan đến việc xác định giá trị doanh nghiệp theo yêu cầu của cơ quan có thẩm quyền; hoàn thành đúng thời hạn theo hợp đồng đã ký; chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp.

Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hoá có văn bản thông báo từ chối không thanh toán phí thực hiện dịch vụ và bị xem xét loại ra khỏi danh sách các tổ chức đủ điều kiện tham gia tư vấn định giá. Nếu gây tổn thất cho Nhà nước thì tổ chức tư vấn định giá phải bồi thường theo quy định của pháp luật.

đ) Chi phí tư vấn định giá và thanh toán, quyết toán:

Chi phí tư vấn định giá do doanh nghiệp cổ phần hóa và tổ chức tư vấn thoả thuận theo kết quả đầu thầu. Trường hợp không đấu thầu, Ban chỉ đạo cổ phần hoá thương thảo với tổ chức tư vấn định giá về chi phí và trình cơ quan quyết định cổ phần hoá quyết định. Mức chi phí cổ phần hoá thực hiện theo qui định tại Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính.

Việc thanh toán chi phí tư vấn định giá: Khi có quyết định công bố giá trị doanh nghiệp, doanh nghiệp cổ phần hoá thực hiện thanh toán bằng 80% giá trị ghi trong hợp đồng. Khi có quyết định phê duyệt phương án cổ phần hoá, doanh nghiệp cổ phần hoá thanh toán số tiền còn lại theo hợp đồng cho tổ chức tư vấn định giá.

5. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức tư vấn định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

6. Doanh nghiệp cổ phần hóa không thuộc đối tượng phải thuê tổ chức tư vấn định giá theo quy định tại khoản 1 Điều 22 Nghị định số 59/2011/NĐ-CP thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp. Trường hợp doanh nghiệp này thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp thì doanh nghiệp tự lựa chọn tổ chức tư vấn định giá mà không phải tổ chức đấu thầu. Các quy định khác đối với tổ chức tư vấn định giá và doanh nghiệp cổ phần hoá trong việc thực hiện thuê tư vấn định giá xác định giá trị doanh nghiệp thực hiện theo quy định tại điều này.

Điều 13. Các phương pháp áp dụng để xác định giá trị doanh nghiệp

Tổ chức tư vấn định giá lựa chọn phương pháp xác định giá trị doanh nghiệp:

1. Phương pháp tài sản: là phương pháp xác định giá trị doanh nghiệp trên cơ sở giá trị thực tế của toàn bộ tài sản hữu hình, vô hình của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

Căn cứ để xác định giá trị doanh nghiệp theo phương pháp tài sản theo qui định tại Điều 30 Nghị định số 59/2011/NĐ-CP gồm:

- Báo cáo tài chính, số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Giá thị trường của tài sản tại thời điểm tổ chức định giá.

- Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất và giá trị lợi thế kinh doanh của doanh nghiệp.

2. Phương pháp dòng tiền chiết khấu là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp.

Căn cứ để xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu theo qui định tại Điều 35 Nghị định số 59/2011/NĐ-CP gồm:

- Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

- Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

- Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

- Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất.

3. Tổ chức tư vấn định giá được lựa chọn các phương pháp khác (ngoài hai phương pháp trên) để xác định giá trị doanh nghiệp. Các phương pháp khác phải đảm bảo tính khoa học, phản ảnh đúng giá trị doanh nghiệp, được quốc tế áp dụng rộng rãi và dễ hiểu để áp dụng trong tính toán xác định giá trị doanh nghiệp .

Điều 14. Kiểm toán nhà nước đối với doanh nghiệp cổ phần hóa

Đối với doanh nghiệp cổ phần hóa thuộc đối tượng phải thực hiện kiểm toán nhà nước theo quy định tại Điều 27 Nghị định số 59/2011/NĐ-CP:

1. Căn cứ quyết định phê duyệt phương án sắp xếp, đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt, cơ quan quyết định cổ phần hóa doanh nghiệp gửi danh sách thông báo thời gian (lộ trình) thực hiện cổ phần hóa các doanh nghiệp đến cơ quan Kiểm toán Nhà nước để cơ quan Kiểm toán Nhà nước có chương trình, kế hoạch kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá và xử lý các ván đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hoá.

2. Sau khi tổ chức tư vấn định giá đã hoàn thiện hồ sơ kết quả xác định giá trị doanh nghiệp theo quy định, cơ quan quyết định cổ phần hóa có văn bản gửi cơ quan Kiểm toán Nhà nước kèm theo hồ sơ xác định giá trị doanh nghiệp cổ phần hóa để cơ quan Kiểm toán nhà nước thực hiện kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá.

Ban chỉ đạo cổ phần hóa, doanh nghiệp cổ phần hoá và tổ chức tư vấn định giá có trách nhiệm cung cấp tài liệu và giải trình các nội dung có liên quan đến việc xử lý tài chính, xác định giá trị doanh nghiệp của tổ chức định giá theo yếu cầu của Kiểm toán nhà nước.

3. Trong thời gian 15 ngày kể từ ngày nhận được đề nghị của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hoá, cơ quan Kiểm toán Nhà nước có trách nhiệm tổ chức thực hiện kiểm toán kết quả tư vấn định giá và xử lý tài chính doanh nghiệp cổ phần hóa. Thời gian hoàn thành, công bố kết quả kiểm toán không quá 60 ngày kể từ ngày tiến hành kiểm toán. Kiểm toán Nhà nước chịu trách nhiệm về kết quả kiểm toán theo quy định của pháp luật.

Trường hợp phải kéo dài thời gian kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá theo quy định tại Điều 27 Nghị định số 59/2011/NĐ-CP thì cơ quan Kiểm toán Nhà nước có văn bản gửi cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp để phối hợp xử lý đảm bảo thời gian công bố giá trị doanh nghiệp theo quy định tại Điều 15 của Thông tư này.

4. Việc thực hiện kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá của cơ quan Kiểm toán nhà nước đối với Công ty mẹ thuộc Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp khác (kể cả công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp cổ phần hoá làm chủ sở hữu) theo yêu cầu của Thủ tướng Chính phủ.

Điều 15. Công bố giá trị doanh nghiệp

1. Tổ chức tư vấn xác định giá trị doanh nghiệp cùng với doanh nghiệp cổ phần hoá lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a) Báo cáo tài chính của doanh nghiệp cổ phần hóa lập tại thời điểm xác định giá trị doanh nghiệp.

Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định để sử dụng khi xác định giá trị doanh nghiệp. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm thì doanh nghiệp được sử dụng báo cáo tài chính quý hoặc báo cáo tài chính lập tại thời điểm xác định giá trị doanh nghiệp (theo quy định không phải kiểm toán) để xác định giá trị doanh nghiệp theo quyết định của cơ quan quyết định cổ phần hóa doanh nghiệp.

b) Báo cáo kết quả phân loại tài sản và xử lý tồn tại về tài chính của doanh nghiệp.

c) Biên bản xác định giá trị doanh nghiệp (Mẫu Biên bản theo phụ lục số 1, 1a, 2, 2a kèm theo Thông tư này).

d) Bản sao hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ) Các tài liệu cần thiết khác theo quy định tại Điều 30, Điều 35 Nghị định số 59/2011/NĐ-CP của Chính phủ (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

2. Quyết định công bố giá trị doanh nghiệp

Việc quyết định công bố giá trị doanh nghiệp cổ phần hóa của cơ quan có thẩm quyền phải được Ban Chỉ đạo cổ phần hóa doanh nghiệp thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp theo quy định tại Điều 24 Nghị định số 59/2011/NĐ-CP.

a) Đối với các doanh nghiệp cổ phần hoá khi xác định giá trị doanh nghiệp không thuộc diện phải thực hiện kiểm toán theo quy định tại khoản 1 Điều 27 Nghị định số 59/2011/NĐ-CP, trong thời gian không quá 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá và hồ sơ xác định giá trị doanh nghiệp, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

b) Đối với các doanh nghiệp cổ phần hoá khi xác định giá trị doanh nghiệp thuộc diện phải thực hiện kiểm toán theo quy định tại khoản 1 Điều 27 Nghị định số 59/2011/NĐ-CP trong thời gian không quá 10 ngày kể từ ngày nhận được kết quả kiểm toán của Kiểm toán nhà nước, Ban chỉ đạo cổ phần hoá phải báo cáo cơ quan quyết định giá trị doanh nghiệp, nếu thống nhất với kết quả của Kiểm toán nhà nước thì trong thời gian không quá 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá, cơ quan quyết định giá trị doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

Trường hợp cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa không thống nhất với kết quả Kiểm toán Nhà nước thì tổ chức trao đổi lại để thống nhất hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định trước khi công bố giá trị doanh nghiệp theo thẩm quyền.

3. Thời điểm công bố giá trị doanh nghiệp cổ phần hóa của cơ quan có thẩm quyền đảm bảo cách thời điểm xác định giá trị doanh nghiệp tối đa không quá 6 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp tài sản và không quá 9 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu và các phương pháp khác.

Trường hợp quá thời hạn trên chưa công bố được giá trị của doanh nghiệp cổ phần hoá, cơ quan quyết định cổ phần hoá xem xét, quyết định kéo dài thời gian công bố giá trị doanh nghiệp nhưng phải đảm bảo nguyên tắc việc công bố giá trị doanh nghiệp và việc tổ chức bán cổ phần lần đầu của doanh nghiệp cổ phần hóa cách thời điểm xác định giá trị doanh nghiệp không quá 12 tháng trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ.

4. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp hoạt động trong lĩnh vực đặc thù như: bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác, do Thủ tướng Chính phủ quyết định phê duyệt phương án cổ phần hóa thì Ban chỉ đạo cổ phần hoá gửi báo cáo và hồ sơ xác định giá trị doanh nghiệp về Bộ quản lý ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để quyết định công bố giá trị doanh nghiệp, đồng thời gửi Bộ Tài chính để thực hiện giám sát.

5. Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập được Thủ tướng Chính phủ ủy quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên. Sau khi quyết định, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty đặc biệt báo cáo Ban Chỉ đạo đổi mới và phát triển doanh nghiệp Trung ương và Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

Mẫu quyết định công bố giá trị doanh nghiệp theo Phụ lục số 04 kèm theo Thông tư này.

Điều 16. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hoá phải điều chỉnh giá trị doanh nghiệp đã công bố theo quy định tại Điều 26 Nghị định số 59/2011/NĐ-CP.

2. Trách nhiệm của của doanh nghiệp cổ phần hoá và cơ quan có thẩm quyền quyết định cổ phần hoá khi điều chỉnh giá trị doanh nghiệp:

a) Trường hợp do nguyên nhân khách quan làm ảnh hưởng đến giá trị doanh nghiệp, doanh nghiệp cổ phần hoá phải chủ động tổ chức kiểm kê, xác định mức độ tổn thất và kịp thời báo cáo bằng văn bản với cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, quyết định điều chỉnh lại giá trị doanh nghiệp.

Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo của doanh nghiệp cổ phần hoá, cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm tổ chức kiểm tra, xác định lại giá trị doanh nghiệp cổ phần hoá và chỉ đạo Ban chỉ đạo cổ phần hoá phối hợp với doanh nghiệp điều chỉnh lại phương án cổ phần hoá.

b) Trường hợp sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, cơ quan quyết định cổ phần hoá phải yêu cầu doanh nghiệp đình chỉ các bước triển khai phương án cổ phần hoá được duyệt, làm rõ nguyên nhân, xử lý trách nhiệm đối với tập thể và cá nhân có liên quan. Đồng thời chỉ đạo Ban chỉ đạo cổ phần hoá tổ chức triển khai xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (nếu cần), chi phí cho việc xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (sau khi trừ đi các khoản bồi thường của cá nhân có liên quan) được trừ vào tiền thu từ cổ phần hoá doanh nghiệp.

MỤC II

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 17. Giá trị thực tế doanh nghiệp cổ phần hoá

1. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị của toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

3. Giá trị thực tế của doanh nghiệp cổ phần hóa không bao gồm các khoản không tính vào giá trị doanh nghiệp để cổ phần hóa do người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định và chịu trách nhiệm trước pháp luật về quyết định của mình theo quy định tại Điều 29 Nghị định số 59/2011/NĐ-CP.

4. Giá trị thực tế của doanh nghiệp cổ phần hóa bao gồm giá trị quyền sử dụng đất theo qui định tại Điều 31 và giá trị lợi thế kinh doanh theo quy định tại Điều 32 của của Nghị định số 59/2011/NĐ-CP.

5. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn, chi phí dở dang liên quan đến chi phí đền bù, giải tỏa, san lấp mặt bằng và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 18. Xác định giá trị thực tế các loại tài sản của doanh nghiệp

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

1. Đối với tài sản là hiện vật:

1.1. Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

1.2. Giá trị thực tế của tài sản bằng (=) Nguyên giá tính theo giá thị trường tại thời điểm tổ chức định giá nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

a) Giá thị trường là:

- Giá tài sản mới cùng loại đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì giá mua tài sản được tính theo giá mua mới của tài sản tương đương, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

- Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định tại thời điểm gần nhất với thời điểm định giá đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá sổ sách, có xét thêm yếu tố trượt giá trong xây dựng cơ bản.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt. Trường hợp cá biệt, công trình chưa được cơ quan có thẩm quyền phê duyệt nhưng đã đưa vào sử dụng thì tạm tính theo giá ghi trên sổ kế toán.

b) Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; đảm bảo chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản là máy móc thiết bị, phương tiện vận tải được đánh giá lại không thấp hơn 20% so với chất lượng của tài sản cùng loại mua sắm mới; của nhà xưởng, vật kiến trúc không thấp hơn 30% so với chất lượng của tài sản cùng loại đầu tư xây dựng mới.

1.3. Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo nguyên tắc không thấp hơn 20% giá trị tài sản, công cụ, dụng cụ mua mới.

1.4. Đối với doanh nghiệp cổ phần hoá có tài sản hiện vật là vườn cây cao su, khi xác định giá trị doanh nghiệp cổ phần hoá thì giá trị vườn cây cao su được xác định theo qui định tại Thông tư số 132/2011/TT-BTC ngày 28/9/2011 của Bộ Tài chính.

2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a) Tiền mặt được xác định theo biên bản kiểm quỹ.

b) Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng nơi doanh nghiệp mở tài khoản.

c) Các giấy tờ có giá được xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ đó.

3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán và sau khi đối chiếu xử lý như quy định tại khoản 2 Điều 9 Thông tư này.

4. Các khoản chi phí dở dang về sản xuất kinh doanh, đầu tư xây dựng cơ bản, chi phí dở dang liên quan đến đền bù, giải toả, san lấp mặt bằng và giá trị quyền sử dụng đất được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán.

7. Giá trị lợi thế kinh doanh

Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá theo qui định tại Điều 32 Nghị định số 59/2011/NĐ-CP gồm giá trị thương hiệu, tiềm năng phát triển được xác định như sau:

a) Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hóa là giá trị thương hiệu được xác định trên cơ sở các chi phí thực tế cho việc tạo dựng và bảo vệ nhãn hiệu, tên thương mại trong quá trình hoạt động của doanh nghiệp trước thời điểm xác định giá trị doanh nghiệp (bao gồm cả chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí quảng cáo, tuyên truyền trong và ngoài nước để quảng bá, giới thiệu sản phẩm, giới thiệu công ty; xây dựng trang web...).

b) Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hóa là tiềm năng phát triển của doanh nghiệp được đánh giá trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai khi so sánh tỷ suất lợi nhuận của doanh nghiệp với lãi suất trái phiếu Chính phủ như sau:

Giá trị lợi thế kinh doanh của doanh nghiệp

==

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

xx

Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

-

Lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm do Bộ Tài chính công bố tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

- Giá trị thực tế phần vốn nhà nước theo sổ kế toán tại thời điểm định giá (thời điểm xác định giá trị doanh nghiệp) được xác định bằng giá trị doanh nghiệp theo sổ kế toán (là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp quy định tại khoản 1 Điều 17 Thông tư này) trừ các khoản nợ phải trả theo sổ kế toán tại thời điểm định giá.

- Vốn chủ sở hữu được xác định bao gồm số dư : Nguồn vốn đầu tư của chủ sở hữu - tài khoản 411; Quỹ đầu tư phát triển - tài khoản 414 và Nguồn vốn đầu tư xây dựng cơ bản - tài khoản 441 theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính về việc Ban hành chế độ kế toán doanh nghiệp. Việc xác định vốn chủ sở hữu của các doanh nghiệp cổ phần hoá là các tổ chức tín dụng theo hướng dẫn của Ngân hàng nhà nước Việt Nam.

- Tỷ suất lợi nhuận sau thuế xác định như sau:

Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

=

Lợi nhuận sau thuế bình quân 3 năm liền kềt trước thời điểm xác định giá trị doanh nghiệp

Vốn chủ sở hữu theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp

x

100%

8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 33 Nghị định số 59/2011/NĐ-CP. Trong đó:

- Khi xác định giá trị vốn chủ sở hữu của các doanh nghiệp khác để xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa vào doanh nghiệp khác (không phải là công ty cổ phần) được loại trừ khoản lợi nhuận chưa phân phối ( nếu có) dùng để trích lập các quỹ khen thưởng, phúc lợi, quỹ thưởng ban điều hành, chia lợi nhuận cho thành viên góp vốn (theo nghị quyết của Hội đồng thành viên của doanh nghiệp khác).

- Phần lợi nhuận được chia từ doanh nghiệp khác cho doanh nghiệp cổ phần hóa, doanh nghiệp cổ phần hóa hạch toán vào kết quả sản xuất kinh doanh của doanh nghiệp.

- Trường hợp doanh nghiệp cổ phần hoá có các khoản đầu tư ngắn hạn (các khoản đầu tư có thời hạn dưới một năm) tại doanh nghiệp khác thì việc xác định giá trị khoản đầu tư ngắn hạn của doanh nghiệp cổ phần hoá thực hiện như đối với các khoản đầu tư dài hạn.

9. Giá trị quyền sử dụng đất

Việc xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp được thực hiện theo quy định tại Điều 31 Nghị định số 59/2011/NĐ-CP, trong đó:

9.1. Trước khi thực hiện xác định giá trị doanh nghiệp, doanh nghiệp cổ phần hóa có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định để thực hiện. Phương án sử dụng đất của doanh nghiệp phải bảo đảm phù hợp với quy định về phương án về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ và phải được gửi đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn trước khi thực hiện xác định giá trị doanh nghiệp. Doanh nghiệp được lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

Doanh nghiệp cổ phần hoá có trách nhiệm gửi công văn đề nghị kèm theo phương án sử dụng đất được cấp có thẩm quyền phê duyệt, hồ sơ tài liệu có liên quan về đất đến Sở Tài chính địa phương nơi doanh nghiệp cổ phần hóa có diện tích đất đang sử dụng. Trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ, Sở Tài chính phối hợp với các Sở, ngành có liên quan xác định giá đất để tính thu tiền sử dụng đất trình Ủy ban nhân dân tỉnh, thành phố để quyết định hoặc có ý kiến chính thức đối với diện tích đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị doanh nghiệp.

9.2. Trường hợp doanh nghiệp lựa chọn hình thức giao đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a) Đối với những diện tích đất doanh nghiệp cổ phần hoá đang thực hiện hình thức thuê đất nay chuyển sang hình thức giao đất có thu tiền sử dụng đất nộp ngân sách nhà nước thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa.

Giá đất để xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa được thực hiện theo quy định tại điểm a khoản 2 Điều 31 Nghị định số 59/2011/NĐ-CP.

Trường hợp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chưa có ý kiến chính thức về giá đất quy định tại điểm a khoản 2 Điều 31 Nghị định số 59/2011/NĐ-CP thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa sử dụng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương công bố tại thời điểm gần nhất theo quy định của pháp luật về đất đai để xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa; đồng thời, cơ quan có thẩm quyền quyết định phương án cổ phần hóa phải chỉ đạo doanh nghiệp công bố công khai trong phương án cổ phần hóa và công bố thông tin khi thực hiện bán cổ phần lần đầu cho các nhà đầu tư biết về việc doanh nghiệp cổ phần hóa nhận giao đất và giá đất áp dụng để tạm tính giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa.

Khi thực hiện giao đất, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện rà soát, xác định chính thức nghĩa vụ nộp tiền sử dụng đất giao theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường tại thời điểm giao đất. Doanh nghiệp cổ phần hóa có trách nhiệm nộp ngân sách nhà nước toàn bộ khoản tiền này (bao gồm cả chênh lệch với giá tạm tính - nếu có) để được cấp giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật hiện hành về đất đai.

Trường hợp giá đất áp dụng để xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa khi thực hiện xác định giá trị doanh nghiệp đã được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có ý kiến sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường, thì khi công ty cổ phần được cấp có thẩm quyền quyết định giao đất và doanh nghiệp làm thủ tục cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai, công ty cổ phần phải nộp tiền sử dụng đất theo giá đất đã áp dụng để tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa (không phải điều chỉnh lại giá đất theo giá thời điểm thực hiện giao đất cho doanh nghiệp).

b) Đối với diện tích đất của những doanh nghiệp cổ phần hoá đã được giao đất và đã nộp tiền sử dụng đất cho Ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ tổ chức, cá nhân (đã thanh toán tiền nhận chuyển nhượng, đã hoàn thành hoặc chưa hoàn thành thủ tục cấp, cấp đổi giấy chứng nhận quyền sử dụng đất), kể cả diện tích đất đã giao, nhận chuyển nhượng của doanh nghiệp để xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì phải xác định lại giá trị quyền sử dụng đất theo giá đất quy định tại khoản 2 Điều 31 Nghị định số 59/2011/NĐ-CP, nếu có chênh lệch tăng với giá trị đang hạch toán trên sổ sách kế toán thì tính vào giá trị doanh nghiệp cổ phần hóa và tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

c) Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà, hạ tầng để chuyển nhượng hoặc cho thuê có thực hiện chuyển nhượng một phần diện tích nhà cao tầng cho cơ quan khác làm trụ sở hoặc kinh doanh thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp chỉ tính cho phần diện tích nhà, hạ tầng do doanh nghiệp cổ phần hoá sử dụng (là tài sản cố định của doanh nghiệp cổ phần hoá) được xác định như sau:

Giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp

=

Giá trị quyền sử dụng đất được giao

-

Giá trị quyền sử dụng đất phân bổ cho diện tích nhà chuyển nhượng

Giá trị quyền sử dụng đất phân bổ cho diện tích nhà chuyển giao được xác định trên cơ sở giá bán của từng tầng hoặc theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

d) Trường hợp doanh nghiệp cổ phần hoá được giao đất để thực hiện dự án xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê có sử dụng một phần diện tích đất làm các công trình phúc lợi công cộng và đã bàn giao cho địa phương quản lý sử dụng thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá hoặc tính vào giá bán nhà, cho thuê nhà được xác định theo diện tích đất doanh nghiệp được giao để kinh doanh nhà và hạ tầng (không bao gồm diện tích đất làm các công trình phúc lợi công cộng đã bàn giao cho địa phương).

đ) Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà, kết cấu hạ tầng để bán, tiền sử dụng đất phải nộp khi thực hiện giao đất theo quy định của Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai tính vào giá bán nhà, kết cấu hạ tầng cho người mua thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa.

e) Trường hợp doanh nghiệp thực hiện chuyển mục đích sử dụng đất đã được giao thì phải nộp thêm khoản tiền chênh lệch giá trị quyền sử dụng đất theo mục đích chuyển đổi theo quy định của pháp luật về đất đai vào ngân sách nhà nước và tính vào giá trị doanh nghiệp cổ phần hóa.

g) Trường hợp giá trị quyền sử dụng đất xác định lại thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì tính theo giá doanh nghiệp đang hạch toán.

9.3.Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a) Đối với những diện tích đất thuê theo phương thức trả tiền thuê đất hằng năm thì tiền thuê đất phải nộp hằng năm theo qui định của Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai doanh nghiệp hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp.

b) Đối với những doanh nghiệp cổ phần hoá đã trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất trước ngày 01/7/2004 (ngày Luật Đất đai năm 2003 có hiệu lực thi hành) thì phải tính lại giá trị tiền thuê đất theo giá thuê đất thời điểm xác định giá trị doanh nghiệp.

Doanh nghiệp cổ phần hoá căn cứ Hợp đồng thuê đất, đơn giá thuê đất và giá đất cho thuê do Uỷ ban nhân dân tỉnh, thành phố nơi doanh nghiệp có diện tích đất thuê quy định để xác định lại giá trị tiền thuê đất của thời gian thuê đất còn lại. Phần chênh lệch tăng do xác định lại tiền thuê đất được tính vào giá trị doanh nghiệp và tăng vốn nhà nước tại doanh nghiệp cổ phần hóa tại thời điểm xác định giá trị doanh nghiệp

Công ty cổ phần có trách nhiệm kế thừa (hoặc ký lại Hợp đồng thuê đất) và sử dụng đất đúng mục đích theo quy định của pháp luật đất đai. Công ty cổ phần không phải nộp tiền thuê đất cho thời gian còn lại của Hợp đồng thuê đất đã trả tiền thuê đất.

c) Đối với những doanh nghiệp cổ phần hoá được nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất vào ngân sách nhà nước nay chuyển sang lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm thì giá trị quyền sử dụng đất đã xác định khi giao đất trước đây không tính vào giá trị doanh nghiệp cổ phần hoá.

Doanh nghiệp cổ phần hóa phải hoàn thành thủ tục chuyển sang thuê đất gửi cơ quan quyết định cổ phần hóa và cơ quan quản lý nhà đất tại địa phương trước khi chính thức chuyển sang công ty cổ phần.

9.4. Doanh nghiệp cổ phần hóa được ưu tiên kế thừa các quyền và lợi ích hợp pháp về sử dụng đất theo quy định của pháp luật về đất đai khi chuyển sang công ty cổ phần theo qui định tại khoản 3 Điều 47 Nghị định số 59/2011/NĐ-CP; những doanh nghiệp cổ phần hoá đã được giao đất và đã nộp tiền sử dụng đất cho ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp đã xác định lại giá đất khi xác định giá trị doanh nghiệp theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường, giá trị quyền sử dụng đất tăng do xác định lại giá đất đã được ghi tăng vốn nhà nước tại doanh nghiệp cổ phần hóa, khi làm thủ tục cấp đổi giấy chứng nhận quyền sử dụng đất từ doanh nghiệp cổ phần hóa sang công ty cổ phần, công ty cổ phần không phải nộp tiền sử dụng đất.

10. Khi xác định giá trị doanh nghiệp theo phương pháp tài sản, toàn bộ giá trị cấu thành nên tổng giá trị tài sản doanh nghiệp và được tính vào giá trị thực tế doanh nghiệp cổ phần hoá, thông qua việc mua cổ phần của doanh nghiệp cổ phần hoá chuyển thành tài sản của công ty cổ phần được đầu tư bằng vốn của các cổ đông. Công ty cổ phần thực hiện trích khấu hao tính vào chi phí kinh doanh theo qui định hiện hành (đối với giá trị tài sản tăng thuộc tài sản cố định); các giá trị tài sản tăng khác tính vào trị doanh nghiệp cổ phần hoá: giá trị quyền sử dụng đất, giá trị lợi thế kinh doanh, doanh nghiệp được thực hiện phân bổ dần vào chi phí kinh doanh được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong thời hạn không quá 10 năm kể từ khi doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Điều 19. Giá trị thực tế vốn Nhà nước tại doanh nghiệp

1. Giá trị thực tế vốn Nhà nước tại doanh nghiệp bằng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

2. Khi thực hiện cổ phần hoá công ty mẹ trong Tập đoàn kinh tế, Tổng công ty Nhà nước, công ty mẹ trong tổ hợp Công ty mẹ - Công ty con (sau đây gọi chung là Công ty mẹ) thì:

- Các công ty con do công ty mẹ (doanh nghiệp cổ phần hoá) sở hữu 100% vốn điều lệ, phải tiến hành xác định giá trị doanh nghiệp theo quy định tại thông tư này như đối với doanh nghiệp cổ phần hóa, để xác định giá trị thực tế phần vốn của công ty mẹ tại công ty con.

- Giá trị thực tế doanh nghiệp cổ phần hoá (công ty mẹ) là giá trị doanh nghiệp công ty mẹ và giá trị doanh nghiệp hạch toán phụ thuộc công ty mẹ được xác định theo quy định tại thông tư này.

- Giá trị thực tế vốn nhà nước tại công ty mẹ bằng giá trị thực tế của doanh nghiệp công ty mẹ được xác định như trên trừ các khoản nợ thực tế phải trả và số dư nguồn kinh phí sự nghiệp (nếu có) như quy định chung.

MỤC III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 20. Giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp cổ phần hoá trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp.

2. Doanh nghiệp cổ phần hóa xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu là các doanh nghiệp có thời gian hoạt động trước khi xác định giá trị doanh nghiệp tối thiếu là 5 năm, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi xác định giá trị doanh nghiệp cổ phần hóa cao hơn lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm được phát hành tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

3. Theo phương pháp này, số liệu về lợi nhuận, vốn nhà nước của doanh nghiệp cổ phần hóa trong năm quá khứ được sử dụng để tính toán khi xác định giá trị doanh nghiệp, căn cứ vào số liệu về lợi nhuận, vốn nhà nước theo quy định tại quy chế tài chính đối với doanh nghiệp cổ phần hóa.

Trường hợp doanh nghiệp cổ phần hóa có đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại là căn cứ để xác định giá trị doanh nghiệp cổ phần hoá.

4. Theo phương pháp dòng tiền chiết khấu, việc xác định số liệu lợi nhuận sau thuế các năm trong tương lai và sử dụng số liệu này để tính toán các chỉ tiêu ( tỷ suất lợi nhuận/vốn; tỷ lệ tăng trưởng cổ tức ) làm cơ sở qui đổi giá trị cổ tức, vốn các năm trong tương lai về năm hiện tại ( năm xác định giá trị doanh nghiêp) như sau:

- Căn cứ vào tỷ lệ tăng trưởng bình quân của lợi nhuận sau thuế trong năm quá khứ để xác định lợi nhuận sau thuế của các năm trong tương lai. Trường hợp doanh nghiệp sử dụng số liệu lợi nhuận sau thuế của các năm trong tương lai là lợi nhuận chỉ tiêu kế hoạch thì công ty phải chứng minh được số liệu lợi nhuận chỉ tiêu kế hoạch là khả thi.

- Việc phân phối lợi nhuận sau thuế của các năm trong tương lai được thống nhất theo giả định sử dụng để chia cổ tức là 50% và để bổ sung vốn là 30% ( không phân biệt lợi nhuận các năm trong tương lai khi sử dụng tính toán được xác định theo số liệu lợi nhuận của các năm quá khứ hoặc theo số liệu lợi nhuận chỉ tiêu kế hoạch).

5. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư kinh phí sự nghiệp (nếu có).

Điều 21. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp

Giá trị thực tế phần vốn nhà nước theo phương pháp dòng tiền chiết khấu được xác định theo công thức sau:

Giá trị thực tế phần vốn nhà nước

=

+

+

Chênh lệch về giá trị quyền sử dụng đất đã được giao, hoặc chênh lệch về tiền thuê đất của số năm thuê đất đã trả tiền còn lại ghi tăng vốn nhà nước

Trong đó:

1. Các chỉ tiêu và xác định các chỉ tiêu

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn : Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = |
 |  | K – g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro, chỉ tiêu này được tính bằng lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm đã phát hành ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam, chỉ tiêu này được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: Tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau:

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

2. Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại khoản 9 Điều 18 Thông tư này.

Ví dụ minh họa xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu theo hướng dẫn tại Phụ lục số 3, 3a, 3b kèm theo Thông tư này.

Điều 22. Xác định giá trị thực tế của doanh nghiệp

1. Giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu được xác định như sau:

Giá trị thực tế

doanh nghiệp

=

Giá trị thực tế phần vốn

nhà nước

+

Nợ thực tế phải trả

+

Nguồn kinh phí sự nghiệp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất phải nộp ngân sách nhà nước của diện tích đất nhận giao, chuyển mục đích sử dụng đất giao xác định theo quy định tại khoản 9 Điều 18 của Thông tư này.

2. Chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước theo phương pháp dòng tiền chiết khấu và giá trị vốn nhà nước theo sổ kế toán tại thời điểm xác định giá trị doanh nghiệp được tính vào giá trị doanh nghiệp cổ phần hóa, thông qua việc mua cổ phần của doanh nghiệp cổ phần hóa chuyển thành tài sản của công ty cổ phần được đầu tư bằng vốn của các cổ đông. Công ty cổ phần được hạch toán phân bổ dần vào chi phí kinh doanh được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong thời gian không quá 10 năm kể từ thời điểm doanh nghiệp cổ phần hoá chính thức chuyển sang công ty cổ phần.

MỤC IV

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

BẰNG CÁC PHƯƠNG PHÁP KHÁC

Điều 23. Xác định giá trị doanh nghiệp bằng phương pháp khác

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Mục II, Mục III Chương III của Thông tư này; Tổ chức tư vấn định giá xác định giá trị doanh nghiệp được áp dụng các phương pháp định giá khác để xác định giá trị doanh nghiệp cổ phần hoá. Các phương pháp xác định giá trị doanh nghiệp này phải đảm bảo tính khoa học, phản ảnh thực chất giá trị doanh nghiệp và được quốc tế áp dụng rộng rãi, dễ hiểu dễ sử dụng trong tính toán; thời điểm xác định giá trị doanh nghiệp theo các phương pháp khác phải là thời điểm kết thúc quý hoặc năm gần nhất với thời điểm có quyết định cổ phần hóa.

Điều 24. Lựa chọn, sử dụng kết quả xác định giá trị doanh nghiệp

1. Kết quả xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác phải được so sánh với kết quả xác định giá trị doanh nghiệp theo phương pháp tài sản cùng thời điểm để lựa chọn theo nguyên tắc: Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp xác định theo phương pháp tài sản.

2. Hồ sơ và kết quả xác định giá trị doanh nghiệp được xác định và lựa chọn theo các quy định tại Nghị định số 59/2011/NĐ-CP và Thông tư này là căn cứ để cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hoá, xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 25. Tổ chức thực hiện

1. Các doanh nghiệp thực hiện cổ phần hoá đã có quyết định công bố giá trị doanh nghiệp trước ngày 5/9/2011 (ngày Nghị định số 59/2011/NĐ-CP có hiệu lực thi hành) theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ và Thông tư số 146/2007/TT-BTC ngày 6/12/2007 của Bộ Tài chính thì không phải tiến hành điều chỉnh lại giá trị doanh nghiệp theo hướng dẫn tại Thông tư này.

2. Các doanh nghiệp thực hiện cổ phần hóa mà phương án cổ phần hoá được cấp có thẩm quyền phê duyệt theo Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ, đến ngày 5/9/2011 Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ có hiệu lực thi hành mà chưa được cơ quan có thẩm quyền phê duyệt quyết toán tài chính, xác định giá trị vốn nhà nước thời điểm doanh nghiệp cổ phần hóa chính thức chuyển sang công ty cổ phần thì thực hiện xử lý tài chính đối với khoản đầu tư tài chính và đầu tư chứng khoản từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chuyển sang công ty cổ phần theo quy định tại Điều 10 của Thông tư này.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 02 năm 2012 và thay thế các nội dung quy định về xử lý tài chính và xác định giá trị doanh nghiệp cổ phần hóa tại Thông tư số 146/2007/TT-BTC ngày 6/12/2007 của Bộ Tài chính hướng dẫn Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- Viện Kiểm sát NDTC;

- Toà án NDTC;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước

các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2012 - 138 phan bo loi the kinh doanh

BỘ TÀI CHÍNH
--------

Số: 138/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 20 tháng 08 năm 2012

THÔNG TƯ

Hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần

được chuyển đổi từ công ty nhà nước

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Để việc hạch toán chi phí của doanh nghiệp được thống nhất đáp ứng yêu cầu quản lý;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước.

Điều 1. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần; Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần; Nghị định số 109/2007/NĐ-CP ngày 26/06/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, có giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi xác định giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản và được cấp có thẩm quyền phê duyệt theo quy định.

2. Công ty cổ phần quy định tại khoản 1 Điều này chưa thực hiện phân bổ hoặc chưa phân bổ hết giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi thực hiện cổ phần hóa theo quy định hiện hành.

Điều 2. Phân bổ giá trị lợi thế kinh doanh

1. Công ty cổ phần quy định tại Điều 1 Thông tư này được phân bổ giá trị lợi thế kinh doanh đã tính trong giá trị doanh nghiệp cổ phần hóa được cơ quan có thẩm quyền phê duyệt vào chi phí hợp lý khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Thời gian thực hiện phân bổ không quá 10 năm kể từ khi công ty cổ phần chính thức đi vào hoạt động (được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu). Trường hợp kể từ khi chính thức chuyển thành công ty cổ phần, doanh nghiệp chưa thực hiện phân bổ giá trị lợi thế kinh doanh vào chi phí của doanh nghiệp thì thời gian thực hiện phân bổ không quá 10 năm kể từ khi công ty cổ phần thực hiện phân bổ.

3. Trường hợp sau khi chuyển thành công ty cổ phần, doanh nghiệp đã thực hiện phân bổ giá trị lợi thế kinh doanh vào chi phí của doanh nghiệp theo quy định tại Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính và các văn bản hướng dẫn khác của Bộ Tài chính theo thời gian phân bổ là 3 năm, nếu giá trị lợi thế kinh doanh vẫn chưa được phân bổ hết, công ty cổ phần tiếp tục thực hiện phân bổ vào chi phí của doanh nghiệp nhưng phải đảm bảo tổng thời gian thực hiện phân bổ giá trị lợi thế kinh doanh không quá 10 năm theo quy định tại Thông tư này.

Công ty cổ phần khi thực hiện phân bổ giá trị lợi thế kinh doanh theo quy định tại Thông tư này nếu phát sinh lỗ thì công ty cổ phần thực hiện chuyển lỗ trừ vào thu nhập chịu thuế của những năm sau theo quy định của pháp luật thuế thu nhập doanh nghiệp.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2012.

2. Các công ty cổ phần có giá trị lợi thế kinh doanh do doanh nghiệp tự xác định hoặc đã bỏ ra chi phí để có được lợi thế kinh doanh nhưng không được tính vào giá trị doanh nghiệp khi cổ phần hóa được cấp có thẩm quyền phê duyệt (kể cả doanh nghiệp cổ phần được chuyển đổi từ công ty nhà nước), doanh nghiệp thực hiện phân bổ theo quy định hiện hành, không áp dụng theo Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2013 - 26 dat ko tinh vao gia tri dn

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 26/2013/TT-BTNMT | Hà Nội, ngày 26 tháng 09 năm 2013

THÔNG TƯ

HƯỚNG DẪN VIỆC XÁC ĐỊNH DIỆN TÍCH ĐẤT LOẠI TRỪ KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP QUY ĐỊNH TẠI ĐIỀU 31 NGHỊ ĐỊNH SỐ 59/2011/NĐ-CP NGÀY 18 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ VỀ CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư hướng dẫn việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp quy định tại Điều 31 Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp khi chuyển doanh nghiệp 100% vốn nhà nuớc thành công ty cổ phần quy định tại Điểm b Khoản 2 Điều 31 Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 59/2011/NĐ-CP).

Đối với diện tích đất sử dụng cho các công trình công cộng có hành lang bảo vệ an toàn theo quy định của pháp luật về đất đai thì doanh nghiệp 100% vốn nhà nước đang sử dụng khi thực hiện cổ phần hóa được xem xét, loại trừ theo quyết định của Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường và các tổ chức, cá nhân có liên quan.

2. Các doanh nghiệp thuộc đối tượng cổ phần hóa quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây gọi là doanh nghiệp cổ phần hóa).

Điều 3. Diện tích đất được loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa

Diện tích đất được loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa quy định tại Điểm b Khoản 2 Điều 31 của Nghị định số 59/2011/NĐ-CP là diện tích đất được Nhà nước giao không thu tiền sử dụng đất theo quy định của pháp luật về đất đai để sử dụng cho các hoạt động sản xuất cung ứng các dịch vụ, sản phẩm công ích, phúc lợi công cộng, cụ thể như sau:

1. Diện tích đất sử dụng vào mục đích nghiên cứu, thí nghiệm, thực nghiệm về nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

2. Diện tích đất để xây dựng nhà ở phục vụ tái định cư theo các dự án của nhà nước.

3. Diện tích đất xây dựng các công trình bãi đỗ xe mà không nhằm mục đích kinh doanh.

4. Diện tích đất sử dụng xây dựng các công trình không nhằm mục đích kinh doanh thuộc các lĩnh vực văn hóa, y tế, giáo dục và đào tạo, thể dục - thể thao phục vụ lợi ích công cộng, bao gồm:

a) Diện tích đất sử dụng vào mục đích xây dựng trụ sở của cơ quan thông tấn, báo chí, đài phát thanh, đài truyền hình, công viên, vườn hoa, khu vui chơi giải trí, câu lạc bộ, nhà văn hóa, điểm bưu điện - văn hóa xã, nhà bảo tàng, nhà triển lãm, thư viện, rạp chiếu phim, rạp xiếc, nhà hát, cơ sở sáng tác văn học, cơ sở sáng tác nghệ thuật, nhà trưng bày tác phẩm nghệ thuật, trụ sở của các đoàn nghệ thuật; đất đặt tượng đài và bia tưởng niệm được cơ quan nhà nước có thẩm quyền cho phép;

b) Diện tích đất xây dựng bệnh viện, cơ sở khám, chữa bệnh, nhà hộ sinh, cơ sở phục hồi sức khỏe, cơ sở phục hồi chức năng, nhà an dưỡng, cơ sở điều trị cho người bị nhiễm HIV/AIDS và các cơ sở y tế khác được cơ quan nhà nước có thẩm quyền cho phép hoạt động (trừ phần diện tích đất để làm nơi kinh doanh, dịch vụ như phòng khám, chữa bệnh chất lượng cao theo yêu cầu, nhà bán thuốc, nhà nghỉ, nhà hàng, bãi chuyên dùng để xe có thu tiền);

c) Diện tích đất xây dựng các công trình phục vụ hoạt động giáo dục - đào tạo gồm: nhà trẻ, trường mẫu giáo, trường phổ thông, trường trung học chuyên nghiệp, trường cao đẳng, trường đại học, cơ sở đào tạo, cơ sở dạy nghề (kể cả ký túc xá cho học sinh; sinh viên) được cơ quan nhà nước có thẩm quyền cho phép hoạt động (trừ phần diện tích; đất để làm nơi kinh doanh, dịch vụ như nhà nghỉ, nhà hàng, bãi gửi xe có thu tiền);

d) Diện tích đất sử dụng vào mục đích xây dựng sân vận động, cơ sở tập luyện, huấn luyện, thi đấu thể dục - thể thao được cơ quan nhà nước có thẩm quyền cho phép hoạt động (trừ phần diện tích đất làm nơi bán vé, bán đồ lưu niệm, bán dụng cụ thể dục - thể thao, khách sạn, nhà nghỉ, nhà hàng, bãi chuyên dùng để xe có thu tiền);

đ) Diện tích đất sử dụng vào mục đích xây dựng khu nuôi dưỡng, chăm sóc người già, người tàn tật, trẻ em có hoàn cảnh khó khăn; trại giáo dưỡng, trại phục hồi nhân phẩm; cơ sở cai nghiện ma túy; nhà tang lễ;

e) Diện tích đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định bảo vệ (trừ phần diện tích đất làm nơi bán vé, khách sạn, nhà nghỉ, nhà hàng, nhà bán đồ lưu niệm, bãi chuyên dùng để xe có thu tiền, các công trình khác phục vụ tham quan, du lịch, vui chơi, giải trí có thu tiền);

g) Diện tích đất làm bãi để chất thải, rác thải, làm khu xử lý chất thải, xử lý rác phục vụ cộng đồng dân cư.

5. Diện tích đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt.

6. Diện tích đất sử dụng cho mục đích công cộng thuộc dự án xây dựng khu đô thị, khu dân cư và các khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau nhưng không phải là khu công nghiệp, khu kinh tế, khu công nghệ cao, bao gồm:

a) Diện tích đất làm đường giao thông mà đường giao thông đó kết nối với hệ thống giao thông công cộng và không bị ngăn cách bằng gác chắn hoặc bất cứ hình thức gì để hạn chế việc đi lại trong phạm vi công trình, dự án đầu tư;

b) Diện tích đất sử dụng làm công viên, khu vui chơi giải trí, cơ sở giáo dục, đào tạo, y tế, văn hóa, thể dục thể thao hoặc dưới các hình thức khác nhưng không nhằm mục đích kinh doanh và được sử dụng chung cho mọi người trong và ngoài khu đô thị, khu dân cư nông thôn.

Điều 4. Việc thực hiện xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa

1. Khi xây dựng phương án sử dụng đất, doanh nghiệp cổ phần hóa phải xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp theo quy định tại Điều 3 của Thông tư này. Việc xác định diện tích đất loại trừ được thực hiện theo Phụ lục kèm theo Thông tư này và phải được thể hiện trên trích lục bản đồ địa chính hoặc trích đo địa chính đối với nơi không có bản đồ địa chính.

2. Doanh nghiệp cổ phần hóa gửi phương án sử dụng đất kèm theo thống kê diện tích đất loại trừ không tính vào giá trị doanh nghiệp theo quy định của Khoản 1 Điều này đến Sở Tài nguyên và Môi trường nơi có đất xem xét, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

3. Trong thời hạn không quá 15 ngày, kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Sở Tài nguyên và Môi trường chủ trì, phối hợp với các Sở, ngành có liên quan thực hiện rà soát và có văn bản trình Ủy ban nhân dân cấp tỉnh phê duyệt diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa.

4. Trong thời hạn không quá 05 ngày làm việc, kể từ ngày nhận được văn bản đề xuất của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh có trách nhiệm phê duyệt diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa trong phương án sử dụng đất.

Điều 5. Trách nhiệm tổ chức thực hiện

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo Sở Tài nguyên và Môi trường chủ trì, phối hợp với các Sở, ngành có liên quan thực hiện rà soát diện tích đất loại trừ không tính vào giá trị doanh nghiệp; phê duyệt diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa trong phương án sử dụng đất.

2. Tổng cục Quản lý đất đai kiểm tra, theo dõi, đôn đốc việc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường cấp tỉnh có trách nhiệm:

a) Hướng dẫn doanh nghiệp cổ phần hóa xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa trong phương án sử dụng đất;

b) Chủ trì, phối hợp với các Sở, ngành có liên quan thực hiện rà soát diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa trong phương án sử dụng đất.

4. Doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa theo quy định tại Nghị định số 59/2011/NĐ-CP có trách nhiệm xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp theo hướng dẫn tại Thông tư này.

5. Đối với doanh nghiệp cổ phần hóa có diện tích đất loại trừ không tính vào giá trị doanh nghiệp đã có quyết định phê duyệt phương án cổ phần hóa của cơ quan nhà nước có thẩm quyền trước ngày Thông tư này có hiệu lực thi hành mà đã xác định phần diện tích đất loại trừ theo quy định tại Điều 3 của Thông tư này thì thực hiện theo phương án cổ phần hóa đã được phê duyệt.

Đối với doanh nghiệp cổ phần hóa đã có quyết định phê duyệt phương án cổ phần hóa nhưng xác định diện tích đất loại trừ không đúng quy định tại Điều 3 của Thông tư này mà chưa thực hiện bán cổ phần thì phải điều chỉnh và công bố lại giá trị doanh nghiệp cổ phần hóa.

Điều 6. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 11 tháng 11 năm 2013.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, đề nghị cơ quan tổ chức, cá nhân phản ánh kịp thời bằng văn bản về Bộ Tài nguyên và Môi trường xem xét, quyết định./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cơ quan TW các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Sở TNMT, Sở TC các tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế;
- Các Tổng công ty nhà nước;
- Công báo, Website Chính phủ, Website Bộ TNMT,
- Các đơn vị thuộc Bộ TNMT;
- Lưu: VT, TCQLĐĐ, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

PHỤ LỤC

(Ban hành kèm theo Thông tư số 26/2013/TT-BTNMT ngày 26 tháng 9 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường)

(Tên của cơ quan chủ quản)
(Tên tổ chức)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THỐNG KÊ DIỆN TÍCH ĐẤT LOẠI TRỪ KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP

TT | Số hiệu thửa đất | Số hiệu tờ bản đồ | Địa chỉ thửa đất | Diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa (m2) | Mục đích sử dụng đất
1 | 2 | 3 | 4 | 5 | 6

Kèm theo trích lục bản đồ địa chính (hoặc bản trích đo địa chính khu đất doanh nghiệp cổ phần hóa đang quản lý, sử dụng).

Ngày … tháng … năm …
Người lập
(Ký, ghi rõ họ tên)

Ngày … tháng … năm …
Giám đốc
(Ký tên và đóng dấu)


TT 2014 - 127 xu ly tai chinh va xdgt doanh nghiep

BỘ TÀI CHÍNH -------- Số: 127/2014/TT-BTC | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------------
 | Hà Nội, ngày 05 tháng 9 năm 2014

THÔNG TƯ

Hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp

khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

----------------------

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 59/2011/NĐ-CP);

Căn cứ Nghị định số 189/2013/NĐ-CP ngày 20/11/2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 189/2013/NĐ-CP);

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về giá đất;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần,

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

1. Phạm vi điều chỉnh: Thông tư này hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi là cổ phần hóa doanh nghiệp).

2. Đối tượng áp dụng: Thông tư này áp dụng cho các doanh nghiệp là đối tượng cổ phần hoá quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây gọi là doanh nghiệp cổ phần hoá), chủ sở hữu các doanh nghiệp thực hiện cổ phần hóa (bao gồm Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương, Bộ, ngành) và các cơ quan, tổ chức, cá nhân có liên quan đến quá trình thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 2. Giải thích từ ngữ

Một số từ ngữ trong thông tư này được hiểu như sau:

1. "Thời điểm quyết định cổ phần hoá" là thời điểm cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp ban hành quyết định thực hiện cổ phần hoá doanh nghiệp.

2."Thời điểm xác định giá trị doanh nghiệp cổ phần hóa" là thời điểm khóa sổ kế toán, lập báo cáo tài chính quý hoặc năm được cơ quan quyết định cổ phần hóa lựa chọn phù hợp với phương pháp xác định giá trị doanh nghiệp, cụ thể:

a) Trường hợp xác định giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản thì thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ kế toán lập báo cáo tài chính quý hoặc năm gần nhất với thời điểm quyết định cổ phần hóa.

b) Trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác thì thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ, lập báo cáo tài chính năm gần nhất với thời điểm quyết định cổ phần hóa.

3. “Thời điểm tổ chức xác định giá trị doanh nghiệp” là thời điểm các đơn vị tư vấn hoặc doanh nghiệp bắt đầu thực hiện quá trình xác định giá trị doanh nghiệp để cổ phần hóa.

4. "Thời điểm công bố giá trị doanh nghiệp" là thời điểm cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

5. "Thời điểm doanh nghiệp cổ phần hoá chuyển sang Công ty cổ phần" là thời điểm doanh nghiệp cổ phần hóa được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu.

Điều 3. Một số nguyên tắc khi thực hiện cổ phần hóa doanh nghiệp:

1. Khi thực hiện cổ phần hóa công ty mẹ, Công ty con do công ty mẹ sở hữu 100% vốn điều lệ phải thực hiện xác định giá trị doanh nghiệp theo qui định tại thông tư này. Thời điểm xác định giá trị doanh nghiệp của công ty con phải trùng với thời điểm xác định giá trị doanh nghiệp của công ty mẹ.

2. Cơ quan có thẩm quyền quyết định thực hiện cổ phần hoá doanh nghiệp, quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hoá doanh nghiệp, quyết định phê duyệt phương án tái cơ cấu doanh nghiệp, quyết định phê duyệt quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu theo qui định tại khoản 1, khoản 2 Điều 49 Nghị định số 59/2011/NĐ-CP (sau đây gọi là cơ quan quyết định cổ phần hoá doanh nghiệp).

3. Cơ quan quyết định cổ phần hóa phê duyệt các khoản chi phí cổ phần hóa doanh nghiệp theo quy định tại Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi thành công ty cổ phần. Trường hợp cổ phần hóa các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ thuộc tổ hợp công ty mẹ - công ty con nắm giữ 100% vốn điều lệ mà dự toán chi phí cổ phần hóa vượt mức quy định tại khoản 4, Điều 12 Thông tư số 196/2011/TT-BTC thì Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp cổ phần hóa lập dự toán chi phí, báo cáo cơ quan có thẩm quyền xem xét, phê duyệt trong phương án cổ phần hóa, đồng gửi Bộ Tài chính (Cục Tài chính doanh nghiệp) để thực hiện giám sát.

4. Trước khi thực hiện cổ phần hóa, doanh nghiệp cổ phần hoá phải thực hiện kiểm kê, xử lý tài chính và xác định lại giá trị doanh nghiệp, giá trị phần vốn nhà nước tại doanh nghiệp theo quy định của pháp luật hiện hành. Nhà nước không cấp thêm vốn để cổ phần hoá, kể cả các doanh nghiệp theo quy định của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục, phân loại doanh nghiệp nhà nước khi thực hiện cổ phần hóa thuộc diện nhà nước nắm giữ trên 50% tổng số cổ phần.

5. Sau khi đã được xử lý tài chính và thực hiện xác định giá trị doanh nghiệp mà không còn vốn nhà nước tại doanh nghiệp hoặc giá trị thực tế doanh nghiệp thấp hơn các khoản nợ phải trả, thì cơ quan có thẩm quyền quyết định cổ phần hóa chỉ đạo doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp để chuyển doanh nghiệp thành công ty cổ phần. Trong trường hợp phương án tái cơ cấu không khả thi, không có hiệu quả thì áp dụng hình thức giải thể, phá sản hoặc hình thức sắp xếp khác phù hợp theo quy định của pháp luật.

6. Quá trình xử lý tài chính và xác định giá trị doanh nghiệp cổ phần hóa phải đảm bảo chặt chẽ, công khai, minh bạch, không làm thất thoát vốn, tài sản của Nhà nước. Các tổ chức, cá nhân có liên quan khi thực hiện xử lý tài chính và xác định giá trị doanh nghiệp không chấp hành đúng chế độ quy định, gây ra tổn thất hoặc thất thoát tài sản nhà nước thì tổ chức, cá nhân đó chịu trách nhiệm hành chính, bồi thường vật chất hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

7. Kết quả xác định giá trị doanh nghiệp cổ phần hoá, giá trị thực tế phần vốn nhà nước đã được cơ quan có thẩm quyền phê duyệt là cơ sở để doanh nghiệp cổ phần hoá xác định vốn điều lệ, xây dựng phương án cổ phần hoá và tổ chức bán cổ phần lần đầu, tổ chức đại hội đồng cổ đông, tiếp tục xử lý những vấn đề tài chính còn tồn tại đến thời điểm chính thức chuyển thành công ty cổ phần, quyết toán tài chính quá trình cổ phần hóa với nhà nước và bàn giao cho công ty cổ phần.

8. Người có thẩm quyền theo quy định tại Điều 49 Nghị định số 59/2011/NĐ-CP thành lập Ban chỉ đạo cổ phần hóa doanh nghiệp để giúp tổ chức triển khai công tác cổ phần hoá theo chế độ quy định. Ban chỉ đạo cổ phần hoá giải thể sau khi doanh nghiệp cổ phần hoá đã hoàn thành bàn giao sang công ty cổ phần. Những vấn đề về tài chính phát sinh (nếu có) sau khi doanh nghiệp cổ phần hóa đã chính thức chuyển thành công ty cổ phần nhưng có liên quan đến quá trình cổ phần hoá thì cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp có trách nhiệm tiếp tục xử lý.

Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp và Bộ Tài chính cử thành viên tham gia Ban Chỉ đạo cổ phần hóa doanh nghiệp có quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (Bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, khai thác dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước theo quy định tại điểm b khoản 4 Điều 49 Nghị định số 59/2011/NĐ-CP.

9. Các bước công việc và quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần thực hiện theo phụ lục ban hành kèm theo Nghị định số 59/2011/NĐ-CP. Trường hợp doanh nghiệp cổ phần hóa không thực hiện chuyển đổi doanh nghiệp theo quy trình này thì thực hiện theo quyết định của Thủ tướng Chính phủ.

CHƯƠNG II

XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

MỤC I

KIỂM KÊ TÀI SẢN, ĐỐI CHIẾU CÔNG NỢ

Điều 4. Kiểm kê, phân loại tài sản.

1. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền quyết định cổ phần hoá, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản, các nguồn vốn và quỹ doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp. Tổ giúp việc cổ phần hóa, doanh nghiệp cổ phần hóa phối hợp với Tổ chức tư vấn ( nếu có) thực hiện kiểm kê, phân loại tài sản.

2. Lập bảng kê xác định đúng số lượng, chất lượng và giá trị của tài sản hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng; xác định tài sản, tiền mặt thừa, thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu và trách nhiệm của những người có liên quan, xác định mức bồi thường theo quy định của pháp luật.

3. Tài sản đã kiểm kê được phân loại theo các nhóm sau:

a) Tài sản doanh nghiệp có nhu cầu sử dụng.

b) Tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý.

c) Tài sản hình thành từ nguồn quỹ khen thưởng, quỹ phúc lợi (nếu có).

d) Tài sản thuê, mượn, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi, tài sản nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp.

đ) Tài sản gắn liền với đất thuộc diện phải xử lý theo phương án sắp xếp lại, xử lý đối với các cơ sở cơ sở nhà, đất theo quyết định của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước.

e) Tài sản của các đơn vị sự nghiệp có thu (bệnh viện, trường học, viện nghiên cứu), tài sản hoạt động sự nghiệp.

g) Tài sản chờ quyết định xử lý của các cơ quan có thẩm quyền.

h) Các khoản đầu tư tài chính (góp vốn liên doanh, góp vốn thành lập công ty trách nhiệm hữu hạn, các hoạt động góp vốn khác) bằng giá trị quyền sử dụng đất.

Điều 5. Đối chiếu, xác nhận và phân loại các khoản công nợ

Doanh nghiệp cổ phần hóa đối chiếu, xác nhận và phân loại các khoản công nợ; lập bảng kê chi tiết đối với từng khách nợ, chủ nợ theo quy định sau:

1. Nợ phải thu:

a) Đối chiếu, xác nhận toàn bộ các khoản nợ phải thu theo từng khách nợ, bao gồm:

- Các khoản nợ phải thu chưa đến hạn và nợ phải thu đã quá hạn thanh toán.

- Phân tích rõ các khoản nợ phải thu khó đòi là nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế. Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết. Xác định rõ trách nhiệm về các khoản nợ phải thu không có khách nợ xác nhận.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được.

b) Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán toàn bộ giá trị trả trước vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công....

2. Nợ phải trả bao gồm các khoản nợ vay, nợ thuế và các khoản phải nộp ngân sách nhà nước:

a) Căn cứ hợp đồng, giấy báo nợ đối chiếu lập bảng kê các khoản nợ vay theo từng chủ nợ; xác định các khoản nợ thuế và khoản phải nộp ngân sách nhà nước khác; phân tích cụ thể các khoản nợ vay theo hợp đồng ( vay trong nước, vay nước ngoài), vay có bảo lãnh, vay do phát hành trái phiếu; các khoản vay trong hạn, vay chưa đến hạn trả, vay đã quá hạn thanh toán, khoản nợ gốc, nợ lãi chưa trả, khoản nợ phải trả nhưng không phải trả.

b) Nợ phải trả nhưng không phải trả là khoản nợ mà chủ nợ của doanh nghiệp cổ phần hóa khi thực hiện đối chiếu xác nhận nợ thuộc các trường hợp sau:

- Nợ của các doanh nghiệp đã giải thể, phá sản nhưng không xác định cơ quan hoặc cá nhân kế thừa theo phương án giải thể, xử lý tài sản phá sản doanh nghiệp của doanh nghiệp giải thể, phá sản được cơ quan có thẩm quyền quyết định phê duyệt.

- Nợ của các cá nhân đã chết nhưng không xác định người kế thừa.

- Nợ của các chủ nợ khác đã quá hạn nhiều năm nhưng chủ nợ không đến đối chiếu, xác nhận. Trong trường hợp này doanh nghiệp cổ phần hoá phải có văn bản thông báo gửi trực tiếp đến chủ nợ đồng thời thông báo trên phương tiện thông tin đại chúng trước thời điểm kiểm kê 10 ngày làm việc.

Điều 6. Đối chiếu, xác nhận các khoản đầu tư tài chính; các khoản được chia; các khoản nhận góp vốn

Doanh nghiệp cổ phần hoá đối chiếu, xác nhận lập bảng kê chi tiết đối với các khoản đầu tư tài chính, các khoản được chia của doanh nghiệp bao gồm: các khoản đầu tư góp vốn liên doanh, liên kết với các doanh nghiệp, tổ chức; góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn; vốn đầu tư thành lập công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp cổ phần hoá làm chủ sở hữu; lợi nhuận được chia từ hoạt động đầu tư góp vốn (đã có Nghị quyết của Đại hội cổ đông, Hội đồng thành viên tại tổ chức nhận góp vốn) nhưng thực tế chưa nhận được tiền; phân tích kết quả các hoạt động đầu tư có lãi và hoạt động đầu tư lỗ chưa được xử lý;

Xác định số lượng, giá trị các loại chứng khoán (cổ phiếu, trái phiếu ...) đã mua; số lượng cổ phiếu doanh nghiệp cổ phần hoá được nhận thêm mà không phải trả tiền do công ty cổ phần sử dụng các khoản thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu, lợi nhuận sau thuế chưa phân phối để tăng vốn điều lệ (tăng vốn đầu tư của chủ sở hữu trong công ty cổ phần có vốn góp của doanh nghiệp cổ phần hóa).

Đối với các khoản nhận góp vốn liên doanh, liên kết doanh nghiệp cổ phần hóa căn cứ hợp đồng liên doanh, liên kết lập bảng kê chi tiết theo từng đối tác đã góp vốn vào doanh nghiệp cổ phần hóa và thông báo cho chủ góp vốn biết để cùng với công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

Điều 7. Kiểm kê, đối chiếu, xác nhận, phân loại tài sản và các khoản nợ khi cổ phần hoá các ngân hàng thương mại nhà nước

Việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ tại Ngân hàng Thương mại Nhà nước khi thực hiện cổ phần hóa được thực hiện như sau:

1. Kiểm kê, đối chiếu các khoản tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a) Kiểm kê chi tiết từng khoản trên sổ kế toán.

b) Đối chiếu xác nhận số dư tiền gửi của khách hàng là pháp nhân.

c) Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi có thể không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a) Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b) Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Đối với khách hàng là cá nhân, trường hợp không tổ chức đối chiếu được với khách hàng thì ngân hàng thương mại phải đối chiếu với thẻ lưu.

c) Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

4. Đối với các tài sản cho thuê tài chính: phải thực hiện đối chiếu với từng khách hàng, xác định rõ số nợ còn phải trả của từng tài sản cho thuê tài chính

Điều 8. Trách nhiệm trong kiểm kê tài sản, đối chiếu xác nhận tài sản, tiền vốn các loại để thực hiện cổ phần hóa doanh nghiệp

Trong quá trình kiểm kê tài sản, đối chiếu xác nhận công nợ, tiền vốn các loại nếu bỏ sót làm giảm giá trị doanh nghiệp và vốn nhà nước tại doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng và các tổ chức, cá nhân liên quan phải chịu trách nhiệm bồi hoàn nộp vào ngân sách nhà nước toàn bộ giá trị tài sản, tiền vốn các loại bị bỏ sót theo quy định của pháp luật.

MỤC II

XỬ LÝ TÀI CHÍNH KHI XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP VÀ TẠI THỜI ĐIỂM CHUYỂN THÀNH CÔNG TY CỔ PHẦN

Điều 9. Xử lý về tài chính khi xác định giá trị doanh nghiệp

1. Tại thời điểm xác định giá trị doanh nghiệp, doanh nghiệp cổ phần hóa không phải thực hiện trích lập các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi, bảo hành sản phẩm, hàng hoá, công trình xây lắp; không phải trích trước chi phí sửa chữa tài sản cố định.

2. Xử lý tài sản:

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 14 Nghị định số 59/2011/NĐ-CP và khoản 1 Điều 1 Nghị định số 189/2013/NĐ-CP, trong đó:

a) Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường của tổ chức, cá nhân (nếu có), doanh nghiệp được hạch toán vào chi phí sản xuất kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân hoặc không tìm được chủ sở hữu thì xử lý tăng giá trị thực tế phần vốn nhà nước.

b) Đối với những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý:

- Giám đốc doanh nghiệp cổ phần hóa chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản. Việc thanh lý, nhượng bán tài sản được thực hiện thông qua phương thức đấu giá công khai theo quy định hiện hành của Nhà nước.

- Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Đến thời điểm tổ chức xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý, ngoại trừ các trường hợp tài sản không được phép loại trừ quy định tại khoản 3 Điều 14 Nghị định số 59/2011/NĐ-CP, cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hóa xem xét, quyết định loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP. Cụ thể:

Công ty Mua bán nợ Việt Nam để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP.

Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con để xử lý theo quy định đối với các công ty trách nhiệm hữu hạn do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

c) Đối với tài sản của các đơn vị sự nghiệp có thu (bệnh viện, trường học, viện nghiên cứu) khi thực hiện cổ phần hóa Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con; tài sản hoạt động sự nghiệp thực hiện xử lý cụ thể như sau:

- Trường hợp doanh nghiệp cổ phần hóa tiếp tục kế thừa thì phải tổ chức xử lý tài chính và định giá vào giá trị doanh nghiệp cổ phần hóa theo quy định tại Thông tư này. Doanh nghiệp cổ phần hóa cần xác định mô hình hạch toán (hạch toán độc lập, phụ thuộc) của các đơn vị sự nghiệp có thu để áp dụng các cơ chế tài chính theo quy định của pháp luật.

- Trường hợp doanh nghiệp cổ phần hóa không kế thừa thì báo cáo Thủ tướng Chính phủ xem xét, quyết định chuyển giao cho các Bộ, ngành có liên quan hoặc Ủy ban nhân dân cấp tỉnh để thực hiện xã hội hóa theo quy định của pháp luật. Trong thời gian chưa chuyển giao thì các Bộ, ngành, Ủy ban nhân dân cấp tỉnh đang thực hiện quyền đại diện chủ sở hữu của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - con tiếp tục quản lý và thực hiện quyền đại diện chủ sở hữu vốn Nhà nước tại các đơn vị này.

d) Tài sản chờ quyết định xử lý của cơ quan có thẩm quyền đến thời điểm tổ chức xác định giá trị doanh nghiệp mà chưa có quyết định xử lý thì loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các đơn vị theo khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP.

đ) Khi xác định giá trị doanh nghiệp, doanh nghiệp cổ phần hóa được loại trừ khoản đầu tư tài chính (góp vốn liên doanh, góp vốn thành lập công ty TNHH, các hoạt động góp vốn khác) bằng giá trị quyền sử dụng đất trong trường hợp thống nhất được với các bên góp vốn để thực hiện chuyển giao cho doanh nghiệp nhà nước nắm giữ 100% vốn khác làm đối tác.

Trường hợp không chuyển giao được cho doanh nghiệp 100% vốn nhà nước khác làm đối tác thì doanh nghiệp tiếp tục kế thừa tính vào giá trị doanh nghiệp cổ phần hóa theo nguyên tắc quy định tại Điều 33 Nghị định số 59/2011/NĐ-CP.

e) Doanh nghiệp cổ phần hoá không được loại trừ ra khỏi giá trị doanh nghiệp cổ phần hoá các tài sản đã được doanh nghiệp sử dụng để thế chấp đảm bảo cho các khoản nợ vay kể cả những tài sản doanh nghiệp không có nhu cầu sử dụng.

g) Các tài sản không được phép loại trừ doanh nghiệp cổ phần hoá có trách nhiệm xử lý theo quy định tại khoản 3 Điều 14 Nghị định số 59/2011/CP-NĐ.

h) Doanh nghiệp cổ phần hóa lập phương án sắp xếp lại, xử lý các cơ sở nhà, đất trình cấp có thẩm quyền phê duyệt theo quy định của Thủ tướng Chính phủ để xử lý dứt điểm quyền sở hữu tài sản và quyền sử dụng đất của doanh nghiệp trước khi thực hiện xác định giá trị doanh nghiệp để cổ phần hóa.

Đối với tài sản gắn liền với đất không thuộc quyền quản lý, sử dụng của doanh nghiệp, doanh nghiệp cổ phần hóa căn cứ phương án sắp xếp lại, xử lý các cơ sở nhà, đất đã được cấp có thẩm quyền phê duyệt theo quy định của Thủ tướng Chính phủ xử lý dứt điểm quyền sở hữu tài sản và quyền sử dụng đất của doanh nghiệp trước khi thực hiện xác định giá trị doanh nghiệp để cổ phần hóa.

i) Tài sản là công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác được đầu tư bằng nguồn quỹ phúc lợi, quỹ khen thưởng; nhà ở của cán bộ, công nhân viên được đầu tư bằng nguồn quỹ phúc lợi và đầu tư bằng nguồn vốn ngân sách nhà nước cấp được xử lý theo quy định tại khoản 4 Điều 14 Nghị định số 59/2011/NĐ-CP.

k) Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp cổ phần hóa được tính vào giá trị doanh nghiệp và công ty cổ phần tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp cổ phần hóa có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

3. Xử lý nợ phải thu:

Việc xử lý nợ phải thu của doanh nghiệp thực hiện theo quy định tại Điều 15 Nghị định số 59/2011/NĐ-CP, trong đó:

a) Căn cứ kết quả đối chiếu xác nhận các khoản nợ phải thu, doanh nghiệp cổ phần hoá có trách nhiệm thu hồi các khoản nợ khi đến hạn; tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi các khoản nợ phải thu quá hạn có khả năng thu hồi trước khi xác định giá trị doanh nghiệp cổ phần hoá.

b) Các khoản nợ phải thu được xác định là nợ phải thu không có khả năng thu hồi khi có đủ tài liệu chứng minh, cụ thể như sau:

- Khoản nợ phải thu phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ như: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, bản cam kết nợ, biên bản đối chiếu công nợ và tài liệu khách quan khác chứng minh được số nợ còn tồn đọng chưa thu được.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

- Trường hợp đối với tổ chức kinh tế:

Khách nợ đã giải thể, phá sản: phải có quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

Khách nợ đã ngừng hoạt động và không có khả năng chi trả: có xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh hoặc cơ quan thuế quản lý trực tiếp về việc doanh nghiệp, tổ chức đã ngừng hoạt động, không có khả năng thanh toán.

Đối với khoản nợ phải thu nhưng khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật; khoản chênh lệch thiệt hại được cơ quan có thẩm quyền chấp nhận do bán nợ phải thu: là quyết định của cơ quan có thẩm quyền cho xoá nợ .

Đối với những khoản nợ phải thu đã phát sinh trên 3 năm mà khách nợ vẫn còn tồn tại nhưng không có khả năng trả nợ, doanh nghiệp đã áp dụng nhiều giải pháp nhưng không thu hồi được thì doanh nghiệp phải đưa ra các bằng chứng như: Biên bản đối chiếu công nợ với khách nợ, công văn đòi nợ, công văn đề nghị Toà án thực hiện phá sản theo Luật định. Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

- Trường hợp đối với cá nhân:

Giấy chứng tử (bản sao chứng thực hoặc bản sao từ sổ gốc) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng trả nợ.

- Đến thời điểm xác định giá trị doanh nghiệp, các khoản nợ phải thu đã có đủ hồ sơ tài liệu chứng minh không có khả năng thu hồi theo quy định (không phân biệt khoản nợ đã được trích lập và chưa trích lập dự phòng), doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi để bù đắp, phần chênh lệch thiếu được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp.

c) Những khoản nợ không có đủ hồ sơ pháp lý chứng minh khách nợ còn nợ hoặc không có khả năng thu hồi theo quy định thì không được loại trừ ra ngoài giá trị doanh nghiệp, doanh nghiệp phải làm rõ nguyên nhân để xử lý như sau:

- Đối với khoản nợ phải thu không có đủ hồ sơ chứng minh khách nợ còn nợ, doanh nghiệp phải xác định nguyên nhân xử lý trách nhiệm bồi thường của tập thể, cá nhân có liên quan; phần tổn thất sau khi xử lý trách nhiệm bồi thường của tổ chức, cá nhân (nếu có) doanh nghiệp cổ phần hóa được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp cổ phần hóa.

- Những khoản nợ phải thu không có tài liệu theo quy định để chứng minh là không có khả năng thu hồi thì doanh nghiệp cổ phần hóa và công ty cổ phần sau này có trách nhiệm tiếp tục hoàn thiện hồ sơ theo quy định và xử lý theo quy định của pháp luật hiện hành.

d) Doanh nghiệp được loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa các khoản nợ phải thu có đủ hồ sơ tài liệu chứng minh không có khả năng thu hồi theo quy định.

Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp cổ phần hóa (bao gồm cả các khoản nợ khó đòi đã được xử lý bằng nguồn dự phòng trong vòng 05 năm liền kề trước khi cổ phần hóa) kèm theo đầy đủ hồ sơ, các tài liệu liên quan cho cơ quan quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP.

Các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại thì các cơ quan tiếp nhận bàn giao có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi.

Trong thời gian chưa thực hiện bàn giao, chưa chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa vẫn có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản công nợ đã được loại trừ không tính vào giá trị doanh nghiệp cổ phần hoá.

đ) Đối với các khoản tiền doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua bảo hiểm dài hạn, tiền mua hàng, tiền công đã được hạch toán vào chi phí kinh doanh, doanh nghiệp căn cứ hợp đồng mua bán hàng hóa, cung cấp dịch vụ, đối chiếu nợ để hạch toán giảm chi phí (tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện) và hạch toán tăng khoản chi phí trả trước khi xác định giá trị doanh nghiệp cổ phần hóa.

4. Xử lý nợ phải trả các tổ chức, cá nhân:

Căn cứ kết quả đối chiếu phân loại nợ, doanh nghiệp thực hiện xử lý nợ phải trả theo quy định tại Điều 16 Nghị định số 59/2011/NĐ-CP và điểm a khoản 4 Điều 28 sửa đổi, bổ sung tại khoản 5 Điều 1 Nghị định số 189/2013/NĐ-CP, trong đó:

a) Các khoản nợ phải trả nhưng không phải thanh toán khi có đủ tài liệu và làm đủ thủ tục đối với chủ nợ theo quy định tại điểm b khoản 2 Điều 5 Thông tư này được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

b) Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm kê khai nộp đầy đủ các khoản nợ thuế và nghĩa vụ với Ngân sách nhà nước và gửi báo cáo quyết toán thuế thời điểm xác định giá trị doanh nghiệp kèm theo văn bản đề nghị cho cơ quan thuế trực tiếp quản lý để kiểm tra, xác định số thuế còn phải nộp theo quy định. Trong thời gian 30 ngày kể từ ngày nhận được văn bản đề nghị của doanh nghiệp cổ phần hóa, cơ quan thuế có trách nhiệm bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp cổ phần hoá phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

Trường hợp khi tiến hành xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp cổ phần hóa được sử dụng báo cáo tài chính đã lập và số liệu thuế đã kê khai làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ về thuế và phân phối lợi nhuận), nhưng phải đưa vào Biên bản xác định giá trị doanh nghiệp cổ phần hoá, quyết định công bố giá trị doanh nghiệp và trong phương án cổ phần hóa doanh nghiệp, công bố công khai về việc chưa hoàn thành việc kiểm tra quyết toán thuế khi thực hiện công bố thông tin bán cổ phần cho nhà đầu tư.

Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh khi lập báo cáo tài chính thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu để bàn giao sang công ty cổ phần.

c) Đối với các khoản nợ vay Ngân hàng thương mại và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), vay của các tổ chức, cá nhân khác doanh nghiệp cổ phần hóa có trách nhiệm huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn trước khi xác định giá trị doanh nghiệp.

d) Trong quá trình xử lý tài chính trước khi xác định giá trị doanh nghiệp nếu doanh nghiệp cổ phần hoá có khó khăn về khả năng thanh toán các khoản nợ quá hạn của các Ngân hàng, hoặc còn lỗ luỹ kế doanh nghiệp phối hợp với Ngân hàng cho vay xử lý nợ vay như sau:

- Doanh nghiệp cổ phần hóa làm thủ tục, hồ sơ đề nghị Ngân hàng cho vay xem xét, quyết định khoanh nợ, giãn nợ, xoá nợ lãi vay theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

- Ngoài biện pháp khoanh nợ, giãn nợ, xoá nợ lãi vay nói trên, doanh nghiệp phối hợp với ngân hàng cho vay để xử lý phần nợ gốc quá hạn còn lại theo phương thức bán nợ cho Công ty Mua bán nợ Việt Nam theo giá thoả thuận. Căn cứ vào thoả thuận mua, bán nợ, doanh nghiệp cổ phần hoá có trách nhiệm nhận nợ với Công ty Mua bán nợ; đồng thời phối hợp với Công ty Mua bán nợ Việt Nam lập phương án cơ cấu lại nợ xử lý tài chính trình cơ quan quyết định cổ phần hoá xem xét, thoả thuận với Công ty Mua bán nợ Việt Nam về phương án chuyển doanh nghiệp thành công ty cổ phần.

- Thoả thuận với ngân hàng cho vay để chuyển nợ vay thành vốn góp cổ phần. Việc chuyển nợ vay thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của ngân hàng cho vay hoặc theo giá đấu thành công thấp nhất. Trường hợp ngân hàng cho vay được lựa chọn là nhà đầu tư chiến lược thì việc chuyển nợ thành cổ phần được xác định theo giá quy định tại điểm đ, khoản 3 Điều 6 Nghị định số 59/2011/NĐ-CP.

- Việc xử lý chuyển nợ phải trả của các tổ chức, cá nhân cho vay ( không phải là Ngân hàng) thành vốn góp cổ phần được thực hiện theo qui định hiện hành tại khoản 1 Điều 16 Nghị định số 59/2011/NĐ-CP.

đ) Đối với các khoản nợ vay nước ngoài (có bảo lãnh và không có bảo lãnh) đã quá hạn, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

e) Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động. Đối với khoản chi có tính đặc thù cho lao động là quân nhân, công nhân viên chức quốc phòng (tiền lương thời gian chuẩn bị hưu) tại doanh nghiệp cổ phần hoá thuộc Bộ Quốc phòng nếu có phát sinh được hạch toán vào chi phí sản xuất kinh doanh trước khi quyết toán tài chính bàn giao doanh nghiệp cổ phần hoá sang công ty cổ phần.

5. Các khoản dự phòng, lỗ hoặc lãi

Việc xử lý các khoản dự phòng, quỹ dự phòng rủi ro của ngân hàng, dự phòng nghiệp vụ của bảo hiểm, chênh lệch tỷ giá , Quỹ dự phòng tài chính và các khoản lãi, lỗ của doanh nghiệp, doanh nghiệp cổ phần hoá thực hiện theo quy định tại Điều 17 Nghị định số 59/2011/NĐ-CP. Cụ thể:

Các khoản lãi phát sinh của doanh nghiệp sau khi sử dụng để bù lỗ (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản do xác định lại để thực hiện cổ phần hóa, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành để làm cơ sở xác định giá trị doanh nghiệp thực hiện cổ phần hóa. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm thì việc phân phối, trích lập các quỹ của doanh nghiệp thực hiện theo quy định tại khoản 3 Điều 10 Thông tư này.

Trường hợp doanh nghiệp cổ phần hóa sau khi đã xử lý các khoản lỗ theo qui định tính đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp cổ phần hoá vẫn còn lỗ, vẫn còn các khoản nợ đọng của các tổ chức tín dụng (bao gồm cả Ngân hàng phát triển Việt Nam) thì doanh nghiệp cổ phần hóa có trách nhiệm làm thủ tục, hồ sơ đề nghị với Ngân hàng cho vay để xem xét xử lý xóa nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Sau khi đã dùng các biện pháp xử lý nêu trên mà kết quả kinh doanh vẫn còn lỗ thì doanh nghiệp cổ phần hóa phải báo cáo nguyên nhân dẫn đến lỗ với cơ quan quyết định cổ phần hóa để xử lý trách nhiệm tập thể, cá nhân có liên quan. Số lỗ còn lại trừ vào phần vốn nhà nước khi xác định giá trị thực tế vốn nhà nước tại doanh nghiệp.

6. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết; góp vốn cổ phần; góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 18 Nghị định số 59/2011/NĐ-CP.

7. Quỹ khen thưởng và Quỹ phúc lợi:

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi sau khi đã bù đắp các khoản chi quá chế độ cho người lao động (nếu có) được dùng để chia cho người lao động đang làm việc tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hoá.

Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn tại doanh nghiệp cổ phần hoá, xây dựng phương án và quyết định việc phân chia số dư bằng tiền và phần giá trị tương ứng với giá trị tài sản được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi mà công ty cổ phần tiếp tục sử dụng trong sản xuất kinh doanh cho người lao động. Số tiền được chia từ Quỹ phúc lợi, Quỹ khen thưởng và danh sách người lao động được hưởng theo quyết định của doanh nghiệp phải được thông báo công khai để người lao động biết.

Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi, thì doanh nghiệp phải kiểm điểm trách nhiệm của tổ chức, cá nhân quyết định chi Quỹ khen thưởng, Quỹ phúc lợi nhưng không có nguồn và xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá và chi cho các thành viên Ban quản lý, điều hành công ty không được khấu trừ vào phần vốn nhà nước tại doanh nghiệp. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn doanh nghiệp xử lý bằng cách thu hồi hoặc chuyển thành nợ phải thu để công ty cổ phần sau này tiếp tục xử lý.

- Đối với các khoản chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi mà không xác định được đối tượng để thu hồi (như chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá) thì Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

8. Quỹ thưởng Viên chức quản lý doanh nghiệp

Số dư bằng tiền của Quỹ thưởng Viên chức quản lý doanh nghiệp báo cáo chủ sở hữu quyết định thưởng cho đối tượng theo quy định trước khi tổ chức xác định giá trị doanh nghiệp.

9. Các doanh nghiệp hình thành Quỹ phát triển khoa học và công nghệ của doanh nghiệp, khi thực hiện cổ phần hoá số dư Quỹ đuợc chuyển sang công ty cổ phần. Công ty cổ phần có trách nhiệm quản lý, sử dụng Quỹ theo qui định tại Thông tư số 15/2011/TT-BTC ngày 9/02/2011 của Bộ Tài chính.

10. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu có) được xử lý hạch toán tăng vốn nhà nước tại doanh nghiệp theo Điều 20 Nghị định số 59/2011/NĐ-CP.

Điều 10. Xử lý tài chính thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần.

1. Báo cáo tài chính lập tại thời điểm chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa không phải trích lập dự phòng các khoản giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi, bảo hành sản phẩm, hàng hoá, công trình xây lắp; không phải trích trước chi phí sửa chữa tài sản cố định.

2. Căn cứ quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm điều chỉnh số liệu trong sổ kế toán theo giá trị doanh nghiệp đã được công bố. Thực hiện chuyển giao tài sản và các khoản nợ phải thu không tính vào giá trị doanh nghiệp cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP trong thời gian 30 ngày sau khi có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền.

3. Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa tiếp tục xử lý các tồn tại về tài chính theo quy định tại Điều 21 Nghị định số 59/2011/NĐ-CP và lập báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần. Trong đó:

a) Đối với đầu tư tài sản cố định, đầu tư xây dựng công trình còn dở dang khi xác định giá trị doanh nghiệp, nhưng đến thời điểm chính thức chuyển thành công ty cổ phần hoàn thành đầu tư và được cơ quan có thẩm quyền phê duyệt quyết toán nếu có chênh lệch so với thời điểm xác định giá trị doanh nghiệp thì được điều chỉnh theo quyết toán đã được phê duyệt.

b) Xác định mức trích khấu hao tài sản cố định là mức khấu hao đã được xác định theo phương pháp khấu hao tài sản mà doanh nghiệp cổ phần hoá đã đăng ký với cơ quan thuế trước khi thực hiện xác định giá trị doanh nghiệp.

c) Việc phân phối lợi nhuận và trích lập các quỹ, doanh nghiệp thực hiện theo quy định hiện hành đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Trường hợp thời điểm xác định giá trị doanh nghiệp và thời điểm chính thức chuyển thành công ty cổ phần không trùng với thời điểm lập báo cáo tài chính năm nên không thực hiện được việc xếp loại doanh nghiệp làm căn cứ để trích lập các quỹ của doanh nghiệp; doanh nghiệp cổ phần hoá thực hiện trích lập Quỹ thưởng Viên chức quản lý doanh nghiệp và hai quỹ khen thưởng, quỹ phúc lợi tại các thời điểm này theo nguyên tắc sau:

- Căn cứ vào kết quả xếp loại doanh nghiệp của năm trước năm thực hiện xác định giá trị doanh nghiệp cổ phần hoá.

- Doanh nghiệp căn cứ nguồn lợi nhuận theo chế độ qui định được sử dụng để trích lập các quỹ để phân phối các quỹ của doanh nghiệp.

- Nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần đủ 12 tháng thì mức trích quỹ là mức tối đa theo qui định của chế độ phân phối lợi nhuận; nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần không đủ 12 tháng thì mức trích quỹ bằng mức trích theo chế độ phân phối lợi nhuận qui định chia 12, nhân với số tháng tính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

4. Trong thời gian 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu, Ban chỉ đạo cổ phần hoá chỉ đạo tổ giúp việc, doanh nghiệp cổ phần hoá phải hoàn thành việc lập báo cáo tài chính tại thời điểm được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần, thực hiện kiểm toán báo cáo tài chính; đề nghị với cơ quan thuế ưu tiên tiến hành kiểm tra quyết toán thuế và các khoản phải nộp ngân sách; xác định lại giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần; thực hiện lập các báo cáo quyết toán: tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá.

Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì chỉ lập một báo cáo tài chính của cả thời kỳ, không tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần. Báo cáo tài chính phải gửi các cơ quan, đơn vị theo quy định của chế độ kế toán.

Báo cáo tài chính đã được kiểm toán, các hồ sơ quyết toán quá trình cổ phần hoá gồm (tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá ) và tài liệu có liên quan của doanh nghiệp được gửi đến cơ quan quyết định cổ phần hoá doanh nghiệp và cơ quan liên quan để phối hợp kiểm tra, xử lý các tồn tại về tài chính và thực hiện phê duyệt báo cáo tài chính, phê duyệt quyết toán quá trình cổ phần hoá doanh nghiệp.

a) Tại thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, khi lập báo cáo tài chính để bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, doanh nghiệp thực hiện định giá lại các khoản đầu tư tài chính, đầu tư chứng khoán đã xác định trong giá trị doanh nghiệp cổ phần hóa; tổng giá trị các khoản đầu tư tài chính, đầu tư chứng khoán phát sinh tăng hoặc giảm so với giá đang hạch toán trên sổ kế toán thì doanh nghiệp được hạch toán vào kết quả kinh doanh theo quy định.

b) Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần, các doanh nghiệp cổ phần hóa thực hiện nhượng, bán, thanh lý tài sản, khoản đầu tư tài chính, đầu tư chứng khoán theo quy định.

Khoản chênh lệch giữa giá trị thu được so với giá đang hạch toán trên sổ sách kế toán được hạch toán vào kết quả kinh doanh và được xác định như sau:

- Đối với những tài sản, khoản đầu tư tài chính, đầu tư chứng khoán thực hiện chuyển nhượng, thanh lý trước thời điểm công bố giá trị doanh nghiệp thì giá trên sổ sách kế toán là giá chưa xác định lại.

- Đối với những tài sản, các khoản đầu tư tài chính thực hiện chuyển nhượng, thanh lý sau thời điểm công bố giá trị doanh nghiệp thì giá trên sổ sách kế toán là giá đã được xác định lại theo công bố giá trị doanh nghiệp.

c) Đối với khoản nợ phải trả doanh nghiệp đã làm các thủ tục để được đối chiếu nợ nhưng không xác nhận được chủ nợ thì hạch toán tăng vốn nhà nước và công ty cổ phần mới có trách nhiệm lưu trữ hồ sơ, tiếp tục kế thừa, theo dõi để thực hiện nghĩa vụ trả nợ khi chủ nợ yêu cầu. Căn cứ hồ sơ tài liệu hợp pháp liên quan và yêu cầu của chủ nợ, công ty cổ phần mới thực hiện trả nợ và hạch toán vào chi phí trong kỳ.

d) Đối với khoản nợ phải thu doanh nghiệp đã làm các thủ tục để được đối chiếu nhưng vẫn chưa đối chiếu được thì phải xem xét, xử lý trách nhiệm bồi thường đối với tập thể, cá nhân có liên quan. Giá trị khoản nợ còn lại (sau khi bù trừ khoản bồi thường của các cá nhân, tập thể, quỹ dự phòng nợ phải thu khó đòi) được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp cổ phần hóa. Công ty cổ phần mới có trách nhiệm lưu trữ hồ sơ, tiếp tục kế thừa, theo dõi để đôn đốc thực hiện thu nợ. Khi thu được nợ, Công ty cổ phần được hạch toán vào thu nhập trong kỳ.

đ) Đối với khoản lợi nhuận sau thuế, cổ tức được chia từ hoạt động đầu tư tài chính (đã có Nghị quyết của Đại hội cổ đông, Hội đồng thành viên tại tổ chức nhận góp vốn), đến thời điểm chính thức chuyển sang công ty cổ phần mà vẫn chưa thu được tiền thì doanh nghiệp thực hiện ghi tăng doanh thu hoạt động tài chính đồng thời ghi tăng nợ phải thu, nếu sử dụng để tăng vốn đầu tư vào doanh nghiệp khác thì ghi tăng giá trị khoản đầu tư tài chính.

e) Ðối với cổ phiếu doanh nghiệp cổ phần hóa đã được nhận thêm mà không phải trả tiền, khi lập báo cáo tài chính tại thời điểm chuyển sang công ty cổ phần, doanh nghiệp phải theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp, cụ thể:

Cổ phiếu nhận được do công ty cổ phần chia cổ tức (chia cổ tức bằng cổ phiếu), cổ phiếu nhận được không phải thanh toán (cổ phiếu nhận được không phải do chia cổ tức), doanh nghiệp căn cứ số lượng cổ phiếu nhận được để ghi tăng doanh thu hoạt động tài chính (theo mệnh giá cổ phiếu) đồng thời ghi tăng giá trị khoản đầu tư tài chính.

Khi quyết toán bàn giao từ công ty nhà nước sang công ty cổ phần số lượng cổ phiếu này được chuyển giao thuộc sở hữu của công ty cổ phần.

g) Trường hợp thời gian tính từ ngày hết hạn nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp giấy chứng nhận đăng ký doanh nghiệp kéo dài trên 3 tháng thì doanh nghiệp được tính chi phí lãi vay để chi trả cho các nhà đầu tư theo nguyên tắc:

- Chỉ tính lãi từ tháng thứ tư trở đi trên tổng mệnh giá của số cổ phần được mua. Đối với cổ phần người lao động mua cổ phần ưu đãi giảm giá, nếu giá mua cổ phần ưu đãi dưới mệnh giá thì chỉ được tính lãi trên số tiền thực nộp.

- Tỷ lệ trả lãi không vượt quá lãi suất vay ngắn hạn cùng kỳ của ngân hàng thương mại nơi doanh nghiệp cổ phần hoá đang mở tài khoản tại thời điểm tính lãi.

- Số tiền trả lãi cho nhà đầu tư doanh nghiệp cổ phần hoá được hạch toán vào chi phí sản xuất kinh doanh nhưng phải đảm bảo không vượt quá số tiền phải trả theo quy định và doanh nghiệp cổ phần hoá không bị lỗ khi lập báo cáo tài chính để bàn giao sang công ty cổ phần.

h) Kể từ ngày nhận được văn bản đề nghị của doanh nghiệp cổ phần hóa đến trước thời điểm theo quy định phải thực hiện phê duyệt báo cáo tài chính để bàn giao, cơ quan thuế có trách nhiệm ưu tiên bố trí cán bộ thực hiện kiểm tra quyết toán thuế và các khoản phải nộp ngân sách phù hợp với thời gian doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Trường hợp qua thời gian theo quy định phải tiến hành phê duyệt báo cáo tài chính để thực hiện bàn giao mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp cổ phần hóa được sử dụng báo cáo tài chính đã lập và số liệu thuế đã kê khai để làm cơ sở bàn giao sang công ty cổ phần. Công ty cổ phần có trách nhiệm kế thừa và nộp toàn bộ các khoản thuế và các khoản phải nộp ngân sách nhà nước khác còn nợ khi bàn giao.

Sau khi chính thức chuyển thành công ty cổ phần nếu phát sinh các khoản tổn thất do không tiến hành kiểm tra quyết toán thuế thì xử lý theo quy định tại khoản 3 Điều 52 Nghị định số 59/2011/NĐ-CP.

5. Trong thời gian 30 ngày kể từ ngày nhận được báo cáo tài chính của doanh nghiệp đã được kiểm toán, báo cáo quyết toán thuế (nếu có) cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp có trách nhiệm phối hợp với cơ quan có liên quan thực hiện kiểm tra, xử lý các tồn tại tài chính của doanh nghiệp và ban hành quyết định phê duyệt quyết toán tài chính, quyết toán số tiền thu từ cổ phần hoá, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, và quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần làm căn cứ để bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần.

Các doanh nghiệp cổ phần hoá do Thủ tướng Chính phủ phê duyệt phương án cổ phần hoá thì Bộ trưởng quản lý ngành thực hiện phê duyệt quyết toán báo cáo tài chính và các báo cáo quyết toán: tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá.

Hội đồng thành viên công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập thực hiện phê duyệt quyết toán báo cáo tài chính và các báo cáo quyết toán tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá của doanh nghiệp được Thủ tướng Chính phủ uỷ quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa.

Giám đốc và Kế toán trưởng doanh nghiệp cổ phần hoá chịu trách nhiệm lập và ký báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm chuyển sang công ty cổ phần, các báo cáo quyết toán tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá và chịu trách nhiệm về tính trung thực, chính xác của báo cáo.

Hội đồng quản trị công ty cổ phần (mới) có trách nhiệm tạo điều kiện để lãnh đạo doanh nghiệp cổ phần hoá hoàn thành nhiệm vụ và ký, đóng dấu xác nhận chữ ký các chức danh trên của doanh nghiệp cổ phần hoá trong báo cáo tài chính và các quyết toán liên quan đến quá trình cổ phần hoá.

Trường hợp Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá chưa hoàn thành các công việc nêu trên và doanh nghiệp cổ phần hoá chưa hoàn thành việc bàn giao sang công ty cổ phần thì chưa được chuyển công tác hoặc nghỉ việc theo chế độ.

6. Khoản chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp, khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại doanh nghiệp cổ phần hóa với giá trị phần vốn nhà nước để lại đầu tư tại công ty cổ phần (nếu có) thực hiện nộp theo quy định tại khoản 3, Điều 21 Nghị định số 59/2011/NĐ-CP.

7. Trường hợp phát sinh chênh lệch giảm (bao gồm cả nguyên nhân do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

a) Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ, do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác, nhưng doanh nghiệp cổ phần hoá không bị âm vốn nhà nước tại thời điểm chuyển sang công ty cổ phần thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét thông qua Đại hội đồng cổ đông điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

Trường hợp phát sinh chênh lệch giảm dẫn đến giá trị vốn nhà nước tại doanh nghiệp cổ phần hoá thời điểm chuyển sang công ty cổ phần bị âm thì doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét quyết định việc sử dụng tiền thu từ bán cổ phần (sau khi đã chi trả trợ cấp cho người lao động dôi dư và chi phí cổ phần hoá) và tiền bồi thường bảo hiểm (nếu có) để bù đắp; sau khi đã được bù đắp mà giá trị vốn nhà nước vẫn còn bị âm và doanh nghiệp cổ phần hoá đã được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông bất thường để biểu quyết việc xử lý lỗ và duy trì hoạt động của doanh nghiệp.

b) Các trường hợp giảm vốn còn lại được xác định là nguyên nhân chủ quan xử lý theo quy định tại điểm b khoản 4 Điều 21 Nghị định số 59/2011/NĐ-CP. Cơ quan quyết định cổ phần hoá không lựa chọn và tiến cử các cá nhân có trách nhiệm liên quan đến việc kinh doanh thua lỗ dẫn đến giảm vốn làm đại diện phần vốn nhà nước góp tại công ty cổ phần.

Điều 11. Bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần

Căn cứ quyết định phê duyệt quyết toán tài chính; quyết toán số tiền thu từ cổ phần hoá; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; và quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa doanh nghiệp, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp cổ phần hoá điều chỉnh sổ sách kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần. Thời gian hoàn thành bàn giao không quá 30 ngày kể từ ngày có phê duyệt quyết toán tài chính thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Công ty cổ phần được sử dụng toàn bộ tài sản (hữu hình, vô hình) nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp do bàn giao thiếu, dẫn đến việc công ty cổ phần không chịu trách nhiệm kế thừa nghĩa vụ trả nợ của doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng của doanh nghiệp cổ phần hoá và các tổ chức, cá nhân có liên quan hoàn toàn chịu trách nhiệm thanh toán nợ.

Sau thời gian 60 kể từ ngày ký Biên bản bàn giao, Công ty cổ phần phải hoàn thành các hồ sơ về tài sản, đất đai và gửi đến các cơ quan có thẩm quyền theo quy định để thực hiện chuyển quyền quản lý, sử dụng tài sản từ doanh nghiệp cổ phần hoá thành sở hữu của công ty cổ phần; thực hiện giao đất, nộp tiền sử dụng đất, cấp hoặc cấp đổi cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

1. Hồ sơ bàn giao doanh nghiệp cổ phần hoá sang công ty cổ phần bao gồm:

- Hồ sơ xác định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

- Báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần đã được kiểm toán và phê duyệt của cơ quan có thẩm quyền.

- Quyết định xác định giá trị phần vốn nhà nước tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

- Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao (có bảng chi tiết công nợ bàn giao cho công ty cổ phần tiếp tục kế thừa và các tồn tại về tài chính cần tiếp tục xử lý - nếu có).

- Các báo cáo về tình hình lao động và sử dụng đất của doanh nghiệp.

2. Thành phần bàn giao gồm:

- Đại diện Bộ, cơ quan ngang Bộ hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá Tập đoàn kinh tế, Tổng công ty, Công ty mẹ).

- Đại diện Tập đoàn kinh tế, Tổng công ty, Công ty mẹ (trường hợp cổ phần hoá doanh nghiệp thành viên Tập đoàn kinh tế, Tổng công ty, công ty con), Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá đại diện cho bên giao.

- Chủ tịch Hội đồng quản trị, Giám đốc, Kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

- Đại diện của Tổng công ty Đầu tư và kinh doanh vốn nhà nước đối với các doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

- Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

- Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

- Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

CHƯƠNG III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

MỤC I

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 12. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên phải thuê các tổ chức có chức năng định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo quy định tại Điều 22 Nghị định số 59/2011/NĐ-CP.

2. Tổ chức có chức năng định giá là các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá trong nước và ngoài nước (sau đây viết tắt là tổ chức tư vấn định giá) khi đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hóa, phải có đủ các điều kiện quy định tại khoản 5 Điều 22 Nghị định số 59/2011/NĐ-CP và thuộc danh sách các doanh nghiệp có đủ điều kiện thực hiện chức năng thẩm định giá do Bộ Tài chính thông báo hàng năm.

3. Cơ quan quyết định cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo nguyên tắc:

a) Đối với các gói thầu tư vấn định giá có giá trị không quá 500 triệu đồng thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn tổ chức tư vấn định giá trong danh sách do Bộ Tài chính công bố; trường hợp xét thấy cần phải tổ chức đấu thầu thì thực hiện đấu thầu theo quy định của pháp luật về đấu thầu.

b) Đối với gói thầu tư vấn định giá có giá trị từ 500 triệu đồng đến không quá 3 tỷ đồng thì cơ quan quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn tổ chức tư vấn định giá trong danh sách do Bộ Tài chính công bố sau khi có ý kiến của Thủ tướng Chính phủ.

c) Đối với các gói thầu tư vấn không thuộc quy định tại điểm a, b khoản 3 Điều này thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định.

4. Căn cứ quyết định lựa chọn tổ chức tư vấn định giá của cơ quan quyết định cổ phần hoá, Giám đốc doanh nghiệp cổ phần hóa ký hợp đồng với tổ chức tư vấn định giá. Hợp đồng tư vấn xác định giá trị doanh nghiệp cần phải thể hiện đầy đủ trách nhiệm của doanh nghiệp cổ phần hoá và trách nhiệm của tổ chức tư vấn định giá và các nội dung sau:

a) Phương pháp định giá mà tổ chức tư vấn sử dụng để xác định giá trị doanh nghiệp.

b) Thời gian hoàn thành: tối đa không quá 60 ngày theo lịch kể từ ngày được cung cấp đầy đủ các thông tin có liên quan đến xác định giá trị doanh nghiệp cổ phần hóa Tập đoàn kinh tế, Tổng công ty, công ty mẹ; không quá 30 ngày đối với các đối tượng còn lại.

Trường hợp doanh nghiệp cổ phần hoá có quy mô lớn và có tính đặc thù (nhiều đầu mối, xử lý tài chính phức tạp...) phải kéo dài thời gian thì phải được sự chấp thuận của cơ quan quyết định cổ phần hoá.

c) Trách nhiệm của doanh nghiệp cổ phần hoá: doanh nghiệp cổ phần hoá có trách nhiệm trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan và chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các tài liệu đã cung cấp.

d) Trách nhiệm của tổ chức tư vấn định giá: tổ chức tư vấn định giá có trách nhiệm lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, thực hiện đúng các quy định xác định giá trị doanh nghiệp; giải thích rõ các trường hợp giá trị tài sản xác định lại thấp hơn giá trị tài sản ghi trên sổ kế toán và giải trình các vấn đề khác liên quan đến việc xác định giá trị doanh nghiệp theo yêu cầu của cơ quan có thẩm quyền; hoàn thành đúng thời hạn theo hợp đồng đã ký; chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp.

Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hoá có văn bản thông báo từ chối không thanh toán phí thực hiện dịch vụ và bị xem xét loại ra khỏi danh sách các tổ chức đủ điều kiện tham gia tư vấn định giá. Nếu gây tổn thất cho Nhà nước thì tổ chức tư vấn định giá phải bồi thường theo quy định của pháp luật.

đ) Chi phí tư vấn định giá và thanh toán, quyết toán:

Chi phí tư vấn định giá do doanh nghiệp cổ phần hóa và tổ chức tư vấn thoả thuận theo kết quả đầu thầu. Trường hợp không đấu thầu, Ban chỉ đạo cổ phần hoá thương thảo với tổ chức tư vấn định giá về chi phí và trình cơ quan quyết định cổ phần hoá quyết định. Mức chi phí cổ phần hoá thực hiện theo qui định tại Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính.

Việc thanh toán chi phí tư vấn định giá: Khi có quyết định công bố giá trị doanh nghiệp, doanh nghiệp cổ phần hoá thực hiện thanh toán bằng 80% giá trị ghi trong hợp đồng. Khi có quyết định phê duyệt phương án cổ phần hoá, doanh nghiệp cổ phần hoá thanh toán số tiền còn lại theo hợp đồng cho tổ chức tư vấn định giá.

5. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức tư vấn định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

6. Doanh nghiệp cổ phần hóa không thuộc đối tượng phải thuê tổ chức tư vấn định giá theo quy định tại khoản 1 Điều 22 Nghị định số 59/2011/NĐ-CP thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp. Trường hợp doanh nghiệp này thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp thì doanh nghiệp tự lựa chọn tổ chức tư vấn định giá mà không phải tổ chức đấu thầu. Các quy định khác đối với tổ chức tư vấn định giá và doanh nghiệp cổ phần hoá trong việc thực hiện thuê tư vấn định giá xác định giá trị doanh nghiệp thực hiện theo quy định tại điều này.

Điều 13. Các phương pháp áp dụng để xác định giá trị doanh nghiệp

Tổ chức tư vấn định giá lựa chọn phương pháp xác định giá trị doanh nghiệp:

1. Phương pháp tài sản: là phương pháp xác định giá trị doanh nghiệp trên cơ sở giá trị thực tế của toàn bộ tài sản hữu hình, vô hình của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

Căn cứ để xác định giá trị doanh nghiệp theo phương pháp tài sản theo qui định tại Điều 30 Nghị định số 59/2011/NĐ-CP gồm:

- Báo cáo tài chính, số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Giá thị trường của tài sản tại thời điểm tổ chức định giá.

- Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất và giá trị lợi thế kinh doanh của doanh nghiệp.

2. Phương pháp dòng tiền chiết khấu là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp.

Căn cứ để xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu theo qui định tại Điều 35 Nghị định số 59/2011/NĐ-CP gồm:

- Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

- Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

- Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

- Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất.

3. Tổ chức tư vấn định giá được lựa chọn các phương pháp khác (ngoài hai phương pháp trên) để xác định giá trị doanh nghiệp. Các phương pháp khác phải đảm bảo tính khoa học, phản ảnh đúng giá trị doanh nghiệp, được quốc tế áp dụng rộng rãi và dễ hiểu để áp dụng trong tính toán xác định giá trị doanh nghiệp .

Điều 14. Kiểm toán nhà nước đối với doanh nghiệp cổ phần hóa

Đối với doanh nghiệp cổ phần hóa thuộc đối tượng phải thực hiện kiểm toán nhà nước theo quy định tại Điều 27 Nghị định số 59/2011/NĐ-CP và khoản 4, Điều 1 Nghị định số 189/2013/NĐ-CP:

1. Căn cứ quyết định phê duyệt phương án sắp xếp, đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt, cơ quan quyết định cổ phần hóa doanh nghiệp gửi danh sách thông báo thời gian (lộ trình) thực hiện cổ phần hóa các doanh nghiệp đến cơ quan Kiểm toán Nhà nước để cơ quan Kiểm toán Nhà nước có chương trình, kế hoạch kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá và xử lý các ván đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hoá.

2. Sau khi tổ chức tư vấn định giá đã hoàn thiện hồ sơ kết quả xác định giá trị doanh nghiệp theo quy định, cơ quan quyết định cổ phần hóa có văn bản gửi cơ quan Kiểm toán Nhà nước kèm theo hồ sơ xác định giá trị doanh nghiệp cổ phần hóa để cơ quan Kiểm toán nhà nước thực hiện kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá.

Ban chỉ đạo cổ phần hóa, doanh nghiệp cổ phần hoá và tổ chức tư vấn định giá có trách nhiệm cung cấp tài liệu và giải trình các nội dung có liên quan đến việc xử lý tài chính, xác định giá trị doanh nghiệp của tổ chức định giá theo yêu cầu của Kiểm toán nhà nước.

3. Trong thời gian 15 ngày kể từ ngày nhận được đề nghị của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hoá, cơ quan Kiểm toán Nhà nước có trách nhiệm tổ chức thực hiện kiểm toán kết quả tư vấn định giá và xử lý tài chính doanh nghiệp cổ phần hóa. Thời gian hoàn thành, công bố kết quả kiểm toán không quá 60 ngày kể từ ngày tiến hành kiểm toán. Kiểm toán Nhà nước chịu trách nhiệm về kết quả kiểm toán theo quy định của pháp luật.

Trường hợp phải kéo dài thời gian kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá theo quy định tại Điều 27 Nghị định số 59/2011/NĐ-CP thì cơ quan Kiểm toán Nhà nước có văn bản gửi cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp để phối hợp xử lý đảm bảo thời gian công bố giá trị doanh nghiệp theo quy định tại Điều 15 của Thông tư này.

4. Trên cở sở kết quả xác định giá trị doanh nghiệp để cổ phần hóa đã được cơ quan tư vấn xác định và ý kiến của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp, Kiểm toán Nhà nước thực hiện kiểm toán kết quả định giá doanh nghiệp và xử lý các vấn đề về tài chính trước khi định giá đối với các doanh nghiệp sau:

- Công ty mẹ thuộc Tập đoàn kinh tế nhà nước.

- Công ty mẹ thuộc Tổng công ty nhà nước và các công ty trách nhiệm hữu hạn một thành viên khác khi có yêu cầu của Thủ tướng Chính phủ.

Điều 15. Công bố giá trị doanh nghiệp

1. Tổ chức tư vấn xác định giá trị doanh nghiệp cùng với doanh nghiệp cổ phần hoá lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a) Báo cáo tài chính của doanh nghiệp cổ phần hóa lập tại thời điểm xác định giá trị doanh nghiệp.

Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định để sử dụng khi xác định giá trị doanh nghiệp. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm thì doanh nghiệp được sử dụng báo cáo tài chính quý hoặc báo cáo tài chính lập tại thời điểm xác định giá trị doanh nghiệp (theo quy định không phải kiểm toán) để xác định giá trị doanh nghiệp theo quyết định của cơ quan quyết định cổ phần hóa doanh nghiệp.

b) Báo cáo kết quả phân loại tài sản và xử lý tồn tại về tài chính của doanh nghiệp.

c) Biên bản xác định giá trị doanh nghiệp, Biên bản thẩm tra xác định giá trị doanh nghiệp (Mẫu theo phụ lục số 1, 1a, 1b, 2, 2a, 2b kèm theo Thông tư này).

d) Bản sao hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ) Các tài liệu cần thiết khác theo quy định tại Điều 30, Điều 35 Nghị định số 59/2011/NĐ-CP của Chính phủ (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

2. Quyết định công bố giá trị doanh nghiệp

Việc quyết định công bố giá trị doanh nghiệp cổ phần hóa của cơ quan có thẩm quyền phải được Ban Chỉ đạo cổ phần hóa doanh nghiệp thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp theo quy định tại Điều 24 Nghị định số 59/2011/NĐ-CP.

a) Đối với các doanh nghiệp cổ phần hoá khi xác định giá trị doanh nghiệp không thuộc diện phải thực hiện kiểm toán theo quy định tại khoản 4 Điều 1 Nghị định số 189/2013NĐ-CP, trong thời gian không quá 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá và hồ sơ xác định giá trị doanh nghiệp, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

b) Đối với các doanh nghiệp cổ phần hoá khi xác định giá trị doanh nghiệp thuộc diện phải thực hiện kiểm toán theo quy định tại khoản 4 Điều 1 Nghị định số 189/2013/NĐ-CP trong thời gian không quá 10 ngày kể từ ngày nhận được kết quả kiểm toán của Kiểm toán nhà nước, Ban chỉ đạo cổ phần hoá phải báo cáo cơ quan quyết định giá trị doanh nghiệp, nếu thống nhất với kết quả của Kiểm toán nhà nước thì trong thời gian không quá 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá, cơ quan quyết định giá trị doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

Trường hợp cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa không thống nhất với kết quả Kiểm toán Nhà nước thì tổ chức trao đổi lại để thống nhất hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định trước khi công bố giá trị doanh nghiệp theo thẩm quyền.

3. Thời điểm công bố giá trị doanh nghiệp cổ phần hóa của cơ quan có thẩm quyền đảm bảo cách thời điểm xác định giá trị doanh nghiệp tối đa không quá 6 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp tài sản và không quá 9 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu và các phương pháp khác.

Trường hợp quá thời hạn trên chưa công bố được giá trị của doanh nghiệp cổ phần hoá, cơ quan quyết định cổ phần hoá xem xét, quyết định kéo dài thời gian công bố giá trị doanh nghiệp nhưng phải đảm bảo nguyên tắc việc công bố giá trị doanh nghiệp và việc tổ chức bán cổ phần lần đầu của doanh nghiệp cổ phần hóa cách thời điểm xác định giá trị doanh nghiệp không quá 18 tháng trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ.

4. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp hoạt động trong lĩnh vực đặc thù như: bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác, do Thủ tướng Chính phủ quyết định phê duyệt phương án cổ phần hóa thì Ban chỉ đạo cổ phần hoá gửi báo cáo và hồ sơ xác định giá trị doanh nghiệp về Bộ quản lý ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để quyết định công bố giá trị doanh nghiệp, đồng thời gửi Bộ Tài chính để thực hiện giám sát.

5. Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập được Thủ tướng Chính phủ ủy quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên. Sau khi quyết định, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty đặc biệt báo cáo Ban Chỉ đạo đổi mới và phát triển doanh nghiệp Trung ương và Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

Mẫu quyết định công bố giá trị doanh nghiệp theo Phụ lục số 04 kèm theo Thông tư này.

Điều 16. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hoá phải điều chỉnh giá trị doanh nghiệp đã công bố theo quy định tại Điều 26 Nghị định số 59/2011/NĐ-CP; Khoản 3, Điều 1 Nghị định số 189/2013/NĐ-CP.

2. Trách nhiệm của doanh nghiệp cổ phần hoá và cơ quan có thẩm quyền quyết định cổ phần hoá khi điều chỉnh giá trị doanh nghiệp:

a) Trường hợp do nguyên nhân khách quan làm ảnh hưởng đến giá trị doanh nghiệp, doanh nghiệp cổ phần hoá phải chủ động tổ chức kiểm kê, xác định mức độ tổn thất và kịp thời báo cáo bằng văn bản với cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, quyết định điều chỉnh lại giá trị doanh nghiệp.

Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo của doanh nghiệp cổ phần hoá, cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm tổ chức kiểm tra, xác định lại giá trị doanh nghiệp cổ phần hoá và chỉ đạo Ban chỉ đạo cổ phần hoá phối hợp với doanh nghiệp điều chỉnh lại phương án cổ phần hoá.

b) Trường hợp sau 18 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, cơ quan quyết định cổ phần hoá phải yêu cầu doanh nghiệp đình chỉ các bước triển khai phương án cổ phần hoá được duyệt, làm rõ nguyên nhân, xử lý trách nhiệm đối với tập thể và cá nhân có liên quan. Đồng thời chỉ đạo Ban chỉ đạo cổ phần hoá tổ chức triển khai xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (nếu cần), chi phí cho việc xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (sau khi trừ đi các khoản bồi thường của cá nhân có liên quan) được trừ vào tiền thu từ cổ phần hoá doanh nghiệp.

MỤC II

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 17. Giá trị thực tế doanh nghiệp cổ phần hoá

1. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị của toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

3. Giá trị thực tế của doanh nghiệp cổ phần hóa không bao gồm các khoản không tính vào giá trị doanh nghiệp để cổ phần hóa do người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định và chịu trách nhiệm trước pháp luật về quyết định của mình theo quy định tại Điều 29 Nghị định số 59/2011/NĐ-CP và điểm b, khoản 1, Điều 1 Nghị định số 189/2013/NĐ-CP.

4. Giá trị thực tế của doanh nghiệp cổ phần hóa bao gồm giá trị quyền sử dụng đất theo qui định tại tại khoản 6 Điều 1 Nghị định số 189/2013/NĐ-CP và giá trị lợi thế kinh doanh theo quy định tại Điều 32 của của Nghị định số 59/2011/NĐ-CP.

5. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá lại đối với tài sản cố định, các khoản đầu tư dài hạn, chi phí dở dang liên quan đến chi phí đền bù, giải tỏa, san lấp mặt bằng và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 18. Xác định giá trị thực tế các loại tài sản của doanh nghiệp.

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

1. Đối với tài sản là hiện vật:

a) Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

b) Giá trị thực tế của tài sản bằng (=) Nguyên giá tính theo giá thị trường tại thời điểm tổ chức định giá nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

- Giá thị trường là:

Giá tài sản mới cùng loại đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì giá mua tài sản được tính theo giá mua mới của tài sản tương đương, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định tại thời điểm gần nhất với thời điểm định giá đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá sổ sách, có xét thêm yếu tố trượt giá trong xây dựng cơ bản.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt. Trường hợp cá biệt, công trình chưa được cơ quan có thẩm quyền phê duyệt nhưng đã đưa vào sử dụng thì tạm tính theo giá ghi trên sổ kế toán.

- Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; đảm bảo chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản là máy móc thiết bị, phương tiện vận tải được đánh giá lại không thấp hơn 20% so với chất lượng của tài sản cùng loại mua sắm mới; của nhà xưởng, vật kiến trúc không thấp hơn 30% so với chất lượng của tài sản cùng loại đầu tư xây dựng mới.

c) Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo nguyên tắc không thấp hơn 20% giá trị tài sản, công cụ, dụng cụ mua mới.

d) Đối với doanh nghiệp cổ phần hoá có tài sản hiện vật là vườn cây cao su, khi xác định giá trị doanh nghiệp cổ phần hoá thì giá trị vườn cây cao su được xác định theo qui định tại Thông tư số 132/2011/TT-BTC ngày 28/9/2011 của Bộ Tài chính.

2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a) Tiền mặt được xác định theo biên bản kiểm quỹ.

b) Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng nơi doanh nghiệp mở tài khoản.

c) Các giấy tờ có giá được xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ đó.

3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán và sau khi đối chiếu xử lý như quy định tại khoản 3 Điều 9 Thông tư này.

4. Các khoản chi phí dở dang về sản xuất kinh doanh, đầu tư xây dựng cơ bản, chi phí dở dang liên quan đến đền bù, giải toả, san lấp mặt bằng được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán.

7. Giá trị lợi thế kinh doanh

Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá theo qui định tại Điều 32 Nghị định số 59/2011/NĐ-CP gồm giá trị thương hiệu, tiềm năng phát triển được xác định như sau:

a) Giá trị thương hiệu được xác định trên cơ sở các chi phí thực tế cho việc tạo dựng và bảo vệ nhãn hiệu, tên thương mại trong quá trình hoạt động của doanh nghiệp trước thời điểm xác định giá trị doanh nghiệp 5 năm, bao gồm chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo, tuyên truyền trong và ngoài nước để quảng bá, giới thiệu sản phẩm, giới thiệu công ty; xây dựng trang web....

b) Giá trị tiềm năng phát triển được tính vào giá trị doanh nghiệp cổ phần hóa là tiềm năng phát triển của doanh nghiệp được đánh giá trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai khi so sánh tỷ suất lợi nhuận của doanh nghiệp với lãi suất trái phiếu Chính phủ như sau:

Giá trị tiềm năng phát triển

=

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

x

Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

- -

Lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm do Bộ Tài chính công bố tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

- Giá trị thực tế phần vốn nhà nước theo sổ kế toán tại thời điểm định giá (thời điểm xác định giá trị doanh nghiệp) được xác định bằng giá trị doanh nghiệp theo sổ kế toán (là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp quy định tại khoản 1 Điều 17 Thông tư này) trừ các khoản nợ phải trả theo sổ kế toán tại thời điểm định giá.

- Vốn chủ sở hữu được xác định bao gồm số dư : Nguồn vốn đầu tư của chủ sở hữu - tài khoản 411; Quỹ đầu tư phát triển - tài khoản 414 và Nguồn vốn đầu tư xây dựng cơ bản - tài khoản 441 theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính về việc Ban hành chế độ kế toán doanh nghiệp. Việc xác định vốn chủ sở hữu của các doanh nghiệp cổ phần hoá là các tổ chức tín dụng theo hướng dẫn của Ngân hàng nhà nước Việt Nam.

- Tỷ suất lợi nhuận sau thuế xác định như sau:

Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

=

Lợi nhuận sau thuế bình quân 3 năm liền kềt trước thời điểm xác định giá trị doanh nghiệp

Vốn chủ sở hữu theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp

x

100%

8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 33 Nghị định số 59/2011/NĐ-CP. Trong đó:

- Khi tổ chức xác định giá trị vốn chủ sở hữu của các doanh nghiệp khác để xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa vào doanh nghiệp khác được loại trừ khoản lợi nhuận chưa phân phối (nếu có) dùng để trích lập các quỹ khen thưởng, phúc lợi, quỹ thưởng ban điều hành, chia lợi nhuận cho thành viên góp vốn khi nghị quyết của Hội đồng thành viên, Đại hội cổ đông của doanh nghiệp khác đã có hiệu lực.

- Phần lợi nhuận được chia từ doanh nghiệp khác cho doanh nghiệp cổ phần hóa (theo Nghị quyết của Hội đồng thành viên, Đại hội cổ đông của doanh nghiệp khác), doanh nghiệp cổ phần hóa hạch toán vào kết quả sản xuất kinh doanh của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Trường hợp doanh nghiệp cổ phần hoá có các khoản đầu tư ngắn hạn (các khoản đầu tư có thời hạn dưới một năm) tại doanh nghiệp khác thì việc xác định giá trị khoản đầu tư ngắn hạn của doanh nghiệp cổ phần hoá thực hiện như đối với các khoản đầu tư dài hạn.

- Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết, đăng ký giao dịch trên thị trường chứng khoán được xác định theo giá đóng cửa của cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm gần nhất với thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp. Đối với giá trị vốn góp vào công ty cổ phần chưa niêm yết, chưa đăng ký giao dịch trên thị trường chứng khoán thì căn cứ kết quả xác định của cơ quan tư vấn theo quy định tại khoản 1 Điều 33 Nghị định số 59/2011/NĐ-CP, Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

9. Giá trị quyền sử dụng đất

a) Việc xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp được thực hiện theo quy định tại khoản 6 Điều 1 Nghị định số 189/2013/NĐ-CP ngày 20/11/2013 của Chính phủ.

Giá đất để xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa là giá đất cụ thể được quy định tại Điều 15, Điều 16 Nghị định số 44/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về giá đất.

b) Đối với các doanh nghiệp đã hoàn thành việc cổ phần hóa hoặc đang thực hiện cổ phần hóa (đã được cấp có thẩm quyền công bố giá trị doanh nghiệp cổ phần hóa) trước ngày Nghị định số 189/2013/NĐ-CP có hiệu lực thi hành thì tiếp tục thực hiện giao đất, thuê đất và tính giá trị quyền sử dụng đất theo phương án đã được phê duyệt, không thực hiện điều chỉnh theo các quy định tại khoản 2, khoản 3, khoản 4, khoản 5 và khoản 6 Điều 31 đã được sửa đổi, bổ sung tại khoản 6 Điều 1 Nghị định số 189/2013/NĐ-CP.

10. Khi xác định giá trị doanh nghiệp theo phương pháp tài sản, toàn bộ giá trị cấu thành nên tổng giá trị tài sản doanh nghiệp và được tính vào giá trị thực tế doanh nghiệp cổ phần hoá, thông qua việc mua cổ phần của doanh nghiệp cổ phần hoá chuyển thành tài sản của công ty cổ phần được đầu tư bằng vốn của các cổ đông. Công ty cổ phần thực hiện trích khấu hao tính vào chi phí kinh doanh theo qui định hiện hành (đối với giá trị tài sản tăng thuộc tài sản cố định); các giá trị tài sản tăng khác tính vào trị doanh nghiệp cổ phần hoá: giá trị quyền sử dụng đất, giá trị lợi thế kinh doanh, doanh nghiệp được thực hiện phân bổ dần vào chi phí kinh doanh được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong thời hạn không quá 10 năm kể từ khi doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Điều 19. Giá trị thực tế vốn Nhà nước tại doanh nghiệp.

1. Giá trị thực tế vốn Nhà nước tại doanh nghiệp bằng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

2. Khi thực hiện cổ phần hoá công ty mẹ trong Tập đoàn kinh tế, Tổng công ty Nhà nước, công ty mẹ trong tổ hợp Công ty mẹ - Công ty con (sau đây gọi chung là Công ty mẹ) thì:

- Các công ty con do công ty mẹ (doanh nghiệp cổ phần hoá) sở hữu 100% vốn điều lệ, phải tiến hành xác định giá trị doanh nghiệp theo quy định tại thông tư này như đối với doanh nghiệp cổ phần hóa, để xác định giá trị thực tế phần vốn của công ty mẹ tại công ty con.

- Giá trị thực tế doanh nghiệp cổ phần hoá (công ty mẹ) là giá trị doanh nghiệp công ty mẹ và giá trị doanh nghiệp hạch toán phụ thuộc công ty mẹ được xác định theo quy định tại thông tư này.

- Giá trị thực tế vốn nhà nước tại công ty mẹ bằng giá trị thực tế của doanh nghiệp công ty mẹ được xác định như trên trừ các khoản nợ thực tế phải trả và số dư nguồn kinh phí sự nghiệp (nếu có) như quy định chung.

MỤC III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 20. Giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp cổ phần hoá trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp.

2. Doanh nghiệp cổ phần hóa xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu là các doanh nghiệp có thời gian hoạt động trước khi xác định giá trị doanh nghiệp tối thiếu là 5 năm, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi xác định giá trị doanh nghiệp cổ phần hóa cao hơn lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm được phát hành tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

3. Theo phương pháp này, số liệu về lợi nhuận, vốn nhà nước của doanh nghiệp cổ phần hóa trong năm quá khứ được sử dụng để tính toán khi xác định giá trị doanh nghiệp, căn cứ vào số liệu về lợi nhuận, vốn nhà nước theo quy định tại quy chế tài chính đối với doanh nghiệp cổ phần hóa.

Trường hợp doanh nghiệp cổ phần hóa có đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại là căn cứ để xác định giá trị doanh nghiệp cổ phần hoá.

4. Theo phương pháp dòng tiền chiết khấu, việc xác định số liệu lợi nhuận sau thuế các năm trong tương lai và sử dụng số liệu này để tính toán các chỉ tiêu (tỷ suất lợi nhuận/vốn; tỷ lệ tăng trưởng cổ tức) làm cơ sở qui đổi giá trị cổ tức, vốn các năm trong tương lai về năm hiện tại (năm xác định giá trị doanh nghiệp) như sau:

- Căn cứ vào tỷ lệ tăng trưởng bình quân của lợi nhuận sau thuế trong năm quá khứ để xác định lợi nhuận sau thuế của các năm trong tương lai. Trường hợp doanh nghiệp sử dụng số liệu lợi nhuận sau thuế của các năm trong tương lai là lợi nhuận chỉ tiêu kế hoạch thì công ty phải chứng minh được số liệu lợi nhuận chỉ tiêu kế hoạch là khả thi.

- Việc phân phối lợi nhuận sau thuế của các năm trong tương lai được thống nhất theo giả định sử dụng để chia cổ tức là 50% và để bổ sung vốn là 30% (không phân biệt lợi nhuận các năm trong tương lai khi sử dụng tính toán được xác định theo số liệu lợi nhuận của các năm quá khứ hoặc theo số liệu lợi nhuận chỉ tiêu kế hoạch).

5. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư kinh phí sự nghiệp (nếu có).

Điều 21. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp theo phương pháp dòng tiền chiết khấu

Giá trị thực tế phần vốn nhà nước theo phương pháp dòng tiền chiết khấu được xác định theo công thức sau:

Giá trị thực tế phần vốn nhà nước

=

+

+

Chênh lệch về giá trị quyền sử dụng đất đã được giao, hoặc chênh lệch về tiền thuê đất của số năm thuê đất đã trả tiền còn lại ghi tăng vốn nhà nước

Trong đó:

1. Các chỉ tiêu và xác định các chỉ tiêu

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn : Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = |
 |  | K – g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro, chỉ tiêu này được tính bằng lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm đã phát hành ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam, chỉ tiêu này được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: Tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau:

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

2. Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại khoản 9 Điều 18 Thông tư này.

Ví dụ minh họa xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu theo hướng dẫn tại Phụ lục số 3, 3a, 3b kèm theo Thông tư này.

Điều 22. Xác định giá trị thực tế của doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu được xác định như sau:

Giá trị thực tế

doanh nghiệp

=

Giá trị thực

tế phần vốn

nhà nước

+

Nợ thực tế phải trả

+

Nguồn kinh phí sự nghiệp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất phải nộp ngân sách nhà nước của diện tích đất nhận giao, chuyển mục đích sử dụng đất giao xác định theo quy định tại khoản 9 Điều 18 của Thông tư này.

2. Chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước theo phương pháp dòng tiền chiết khấu và giá trị vốn nhà nước theo sổ kế toán tại thời điểm xác định giá trị doanh nghiệp được tính vào giá trị doanh nghiệp cổ phần hóa, thông qua việc mua cổ phần của doanh nghiệp cổ phần hóa chuyển thành tài sản của công ty cổ phần được đầu tư bằng vốn của các cổ đông. Công ty cổ phần được hạch toán phân bổ dần vào chi phí kinh doanh được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong thời gian không quá 10 năm kể từ thời điểm doanh nghiệp cổ phần hoá chính thức chuyển sang công ty cổ phần.

MỤC IV

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

BẰNG CÁC PHƯƠNG PHÁP KHÁC

Điều 23. Xác định giá trị doanh nghiệp bằng phương pháp khác

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Mục II, Mục III Chương III của Thông tư này; Tổ chức tư vấn định giá xác định giá trị doanh nghiệp được áp dụng các phương pháp định giá khác để xác định giá trị doanh nghiệp cổ phần hoá. Các phương pháp xác định giá trị doanh nghiệp này phải đảm bảo tính khoa học, phản ảnh thực chất giá trị doanh nghiệp và được quốc tế áp dụng rộng rãi, dễ hiểu dễ sử dụng trong tính toán; thời điểm xác định giá trị doanh nghiệp theo các phương pháp khác phải là thời điểm kết thúc quý hoặc năm gần nhất với thời điểm có quyết định cổ phần hóa.

Điều 24. Lựa chọn, sử dụng kết quả xác định giá trị doanh nghiệp

1. Kết quả xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác phải được so sánh với kết quả xác định giá trị doanh nghiệp theo phương pháp tài sản cùng thời điểm để lựa chọn theo nguyên tắc: Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp xác định theo phương pháp tài sản.

2. Hồ sơ và kết quả xác định giá trị doanh nghiệp được xác định và lựa chọn theo các quy định tại Nghị định số 59/2011/NĐ-CP, Nghị định số 189/2013/NĐ-CP và Thông tư này là căn cứ để cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hoá, xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

MỤC V

KHẤU TRỪ GIÁ TRỊ LỢI THẾ VỊ TRÍ ĐỊA LÝ

Điều 25. Nguyên tắc khấu trừ giá trị lợi thế vị trí địa lý.

1. Đối với các doanh nghiệp đã xác định giá trị lợi thế vị trí địa lý đất thuê vào giá trị doanh nghiệp và hạch toán tăng phần vốn nhà nước tại doanh nghiệp khi xác định giá trị doanh nghiệp để cổ phần hóa được cấp có thẩm quyền công bố giá trị doanh nghiệp theo quy định trước ngày Nghị định số 59/2011/NĐ-CP có hiệu lực thi hành thì được khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất phải nộp của doanh nghiệp cổ phần. Đối với các doanh nghiệp cổ phần hóa theo Nghị định số 109/2007/NĐ-CP mà chưa tính giá trị lợi thế vị trí địa lý thì được áp dụng Nghị định số 59/2011/NĐ-CP không phải tính bổ sung giá trị lợi thế vị trí địa lý và điều chỉnh vốn Nhà nước tại doanh nghiệp.

2. Tổng số tiền thuê đất được khấu trừ không vượt quá giá trị lợi thế vị trí địa lý đã được cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

3. Trường hợp giá trị lợi thế vị trí địa lý lớn hơn số tiền thuê đất phải nộp trong năm tại địa phương thì phần chênh lệch sẽ được khấu trừ vào tiền thuê đất phải nộp của các năm tiếp theo (Đối với khoản lợi thế vị trí địa lý doanh nghiệp đã phân bổ vào chi phí của doanh nghiệp đến thời điểm 31/12/2013 thì không thực hiện khấu trừ).

4. Trường hợp doanh nghiệp đã nộp tiền thuê đất một lần cho toàn bộ thời gian thuê, doanh nghiệp được miễn toàn bộ tiền thuê đất hoặc không phải nộp tiền thuê đất:

a) Đến thời điểm Thông tư này có hiệu lực mà doanh nghiệp cổ phần hóa chưa hoàn thành việc quyết toán cổ phần hóa thì được trừ giá trị lợi thế vị trí địa lý vào giá trị phần vốn nhà nước tại doanh nghiệp khi thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần (Đối với khoản lợi thế vị trí địa lý doanh nghiệp đã phân bổ vào chi phí của doanh nghiệp đến thời điểm 31/12/2013 thì không được giảm trừ).

b) Đến thời điểm Thông tư này có hiệu lực mà doanh nghiệp cổ phần hóa đã hoàn thành việc quyết toán cổ phần hóa thì doanh nghiệp cổ phần có trách nhiệm tiến hành Đại hội cổ đông quyết định việc giảm phần vốn nhà nước đầu tư tại công ty cổ phần tương ứng với giá trị lợi thế vị trí địa lý đã tính vào phần vốn nhà nước (Đối với khoản lợi thế vị trí địa lý doanh nghiệp đã phân bổ vào chi phí của doanh nghiệp đến thời điểm 31/12/2013 thì không được giảm trừ).

Điều 26. Hồ sơ khấu trừ lợi thế vị trí địa lý.

1. Công ty cổ phần có công văn gửi cơ quan quyết định giá trị doanh nghiệp cổ phần hóa đề nghị xác nhận giá trị lợi thế vị trí địa lý của từng lô đất theo từng địa phương (số liệu căn cứ tại hồ sơ xác định giá trị doanh nghiệp cổ phần hóa) để doanh nghiệp cổ phần hóa gửi cơ quan thuế địa phương làm căn cứ khấu trừ tiền thuê đất phải nộp từ 01/01/2014 của doanh nghiệp tại địa phương.

2. Hồ sơ để thực hiện khấu trừ tiền thuê đất bao gồm:

a) Công văn gửi cơ quan thuế địa phương (nơi có vị trí đất đã được tính lợi thế vị trí địa lý) đề nghị được khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất phải nộp hàng năm (bản gốc).

b) Công văn xác nhận giá trị lợi thế vị trí địa lý của cơ quan quyết định giá trị doanh nghiệp của cơ quan quyết định giá trị doanh nghiệp (bản gốc).

c) Các quyết định xác định giá trị doanh nghiệp để cổ phần hóa, biên bản xác định giá trị doanh nghiệp để cổ phần hóa, bảng chi tiết xác định giá trị lợi thế vị trí địa lý của doanh nghiệp (Bản gốc hoặc bản sao có chứng thực).

d) Chứng từ hoặc hóa đơn đã nộp tiền thuê đất đối với thuê đất nộp tiền một lần cho toàn bộ thời gian (bản sao có chứng thực).

3. Trình tự thực hiện khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất.

Khi nhận được hồ sơ đề nghị được khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất của công ty cổ phần, trong thời hạn 15 ngày, cơ quan thuế có trách nhiệm thẩm định hồ sơ (về tính hợp lý của hồ sơ, tính chính xác của số liệu), nếu hồ sơ đảm bảo đủ điều kiện để khấu trừ, cơ quan thuế có trách nhiệm thực hiện khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất phải nộp của doanh nghiệp.

CHƯƠNG VI

HIỆU LỰC THI HÀNH

Điều 27. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 20 tháng 10 năm 2014 và thay thế Thông tư số 202/2011/TT-BTC ngày 30/12/2011 của Bộ Tài chính hướng dẫn Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

2. Đến thời điểm Thông tư này có hiệu lực, các doanh nghiệp cổ phần hóa đã thực hiện xác định giá trị doanh nghiệp và đã có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền thì được giữ nguyên giá trị doanh nghiệp đã công bố và thực hiện điều chỉnh theo nội dung tại Thông tư này khi thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Tổng Bí Thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước

các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


VB 2003 - 11712 quy trinh cph

CÔNG VĂN

CỦA BỘ TÀI CHÍNH SỐ 11712/TC-TCDN NGÀY 10 THÁNG 11 NĂM 2003 VỀ VIỆC HƯỚNG DẪN QUY TRÌNH CỔ PHẦN HÓA
DOANH NGHIỆP NHÀ NƯỚC

Kính gửi: - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

- UBND các tỉnh, thành phố trực thuộc Trung ương

- Các Tổng công ty nhà nước

Thực hiện Nghị định số 64/2002/NĐ-CP ngày 19 tháng 6 năm 2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành Công ty cổ phần; để tạo điều kiện thuận lợi cho các doanh nghiệp thực hiện cổ phần hóa, Bộ Tài chính hướng dẫn Quy trình chuyển doanh nghiệp nhà nước thành công ty cổ phần.

Trên cơ sở hướng dẫn này, các Bộ, địa phương và các Tổng công ty nhà nước chỉ đạo các doanh nghiệp căn cứ các văn bản hướng dẫn cụ thể liên quan đến công tác cổ phần hóa doanh nghiệp nhà nước để thực hiện.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị kịp thời phản ánh về Bộ Tài chính để xem xét, bổ sung sửa đổi nhằm tiếp tục hoàn chỉnh.

QUY TRÌNH

CHUYỂN DOANH NGHIỆP NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

(Ban hành kèm theo Công văn số 11712/TC-TCDN
ngày 10 tháng 11 năm 2003 của Bộ Tài chính)

Quy trình chuyển doanh nghiệp nhà nước thành cổ phần (gọi tắt là cổ phần hóa) gồm các bước sau:

Bước 1. Ra quyết định thực hiện cổ phần hóa và thành lập Ban Đổi mới quản lý tại doanh nghiệp.

1.1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là cơ quan quyết định cổ phần hóa) căn cứ Đề án sắp xếp tổng thể doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt, ra quyết định cổ phần hóa các doanh nghiệp thuộc phạm vi quản lý, kể cả doanh nghiệp thuộc Tổng công ty 91 do Thủ tướng Chính phủ quyết định thành lập.

1.2. Các doanh nghiệp nhà nước khi có quyết định cổ phần hóa, đề xuất danh sách các thành viên Ban Đổi mới quản lý tại doanh nghiệp báo cáo cơ quan quyết định cổ phần hóa xem xét quyết định. Thành phần Ban Đổi mới quản lý doanh nghiệp gồm:

+ Giám đốc (hoặc Phó Giám đốc) làm Trưởng ban;

+ Kế toán trưởng hoặc trưởng phòng kế toán làm Uỷ viên thường trực;

+ Các trưởng phòng, ban kế hoạch, sản xuất kinh doanh, tổ chức cán bộ, kỹ thuật làm Uỷ viên;

+ Mời Bí thư Đảng ủy (hoặc Chi bộ), Chủ tịch công đoàn làm Uỷ viên.

1.3. Các Bộ, UBND các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty 90, 91 (nếu được ủy quyền) ra quyết định thành lập Ban Đổi mới quản lý tại doanh nghiệp.

Bước 2. Tuyên truyền chủ trương chính sách cổ phần hóa:

2.1. Cơ quan quyết định cổ phần hóa có trách nhiệm tổ chức phổ biến các văn bản về cổ phần hóa và chính sách đối với người lao động cho Ban Đổi mới quản lý tại doanh nghiệp và các cán bộ chủ chốt tại doanh nghiệp cổ phần hóa.

2.2. Ban Đổi mới quản lý tại doanh nghiệp tuyên truyền, giải thích cho người lao động trong doanh nghiệp những chủ trương chính sách của Đảng và Chính phủ về cổ phần hóa doanh nghiệp (đặc biệt là quyền lợi, trách nhiệm của doanh nghiệp và người lao động); các công việc mà doanh nghiệp phải làm và sự tham gia của cán bộ công nhân viên trong quá trình cổ phần hóa.

Bước 3. Chuẩn bị hồ sơ, tài liệu:

Căn cứ vào ngày có quyết định cổ phần hóa và điều kiện cụ thể của doanh nghiệp, Ban Đổi mới quản lý tại doanh nghiệp tiến hành:

1. Lựa chọn phương pháp xác định giá trị doanh nghiệp và thời điểm xác định giá trị doanh nghiệp theo hướng dẫn tại Thông tư số 79/2002/TT-BTC ngày 12/9/2002 của Bộ Tài chính báo cáo cơ quan quyết định cổ phần hóa doanh nghiệp xem xét quyết định.

2. Chuẩn bị các tài liệu sau:

a. Các Hồ sơ pháp lý khi thành lập doanh nghiệp nhà nước;

b. Các Hồ sơ pháp lý về quyền quản lý và sử dụng tài sản tại doanh nghiệp (bao gồm cả các diện tích đất được giao hoặc thuê);

c. Hồ sơ về công nợ (đặc biệt là các khoản nợ tồn đọng);

d. Hồ sơ về vật tư hàng hóa ứ đọng, kém, mất phẩm chất;

đ. Hồ sơ các công trình đầu tư xây dựng (kể cả các công trình đã có quyết định đình hoãn);

e. Báo cáo tài chính của doanh nghiệp đến thời điểm định giá;

g. Lập danh sách lao động thường xuyên của doanh nghiệp tại thời điểm có quyết định cổ phần hóa; tiến hành phân loại lao động theo các đối tượng: Hợp đồng không xác định thời hạn, có thời hạn từ 1 - 3 năm, hợp đồng ngắn hạn.....

Dự kiến danh sách lao động được mua cổ phần ưu đãi và cổ phần trả chậm;

h. Lập dự toán chi phí cổ phần hoá theo chế độ quy định.

Bước 4. Kiểm kê, xử lý những vấn đề về tài chính:

Căn cứ vào các tài liệu đã chuẩn bị, Ban Đổi mới quản lý tại doanh nghiệp tổ chức kiểm kê, phân loại tài sản và quyết toán tài chính, quyết toán thuế để xử lý những vấn đề về tài chính tại thời điểm định giá theo chế độ nhà nước quy định tại Thông tư số 76/2002/TT-BTC ngày 9/9/2002 và Thông tư số 85/2002/TT-BTC ngày 26/9/2002 của Bộ Tài chính.

Bước 5. Xác định giá trị doanh nghiệp:

5.1. Căn cứ vào số liệu trên sổ sách kế toán và kết quả kiểm kê tài sản, Ban Đổi mới quản lý tại doanh nghiệp tổ chức xác định giá trị tài sản mà doanh nghiệp có nhu cầu sử dụng sau khi chuyển sang công ty cổ phần.

Hoàn thiện hồ sơ xác định giá trị doanh nghiệp theo quy định tại Thông tư số 79/2002/TT-BTC ngày 12/9/2002 của Bộ Tài chính và gửi cơ quan quyết định cổ phần hoá để thẩm tra, ra quyết định tổ chức xác định giá trị doanh nghiệp.

5.2. Cơ quan quyết định cổ phần hoá: Ra quyết định thành lập Hội đồng xác định giá trị doanh nghiệp hoặc lựa chọn Công ty kiểm toán, tổ chức kinh tế có chức năng định giá để xác định giá trị doanh nghiệp.

5.3. Ban Đổi mới quản lý tại doanh nghiệp phối hợp với Hội đồng xác định giá trị doanh nghiệp hoặc tổ chức được thuê xác định giá trị doanh nghiệp: thực hiện xác định giá trị doanh nghiệp, lập Biên bản xác định giá trị doanh nghiệp (theo hướng dẫn tại Thông tư 79/2002/TT-BTC của Bộ Tài chính). Gửi kết quả xác định giá trị doanh nghiệp đến cơ quan quyết định, cổ phần hoá để xem xét, ra quyết định công bố giá trị doanh nghiệp.

5.4. Căn cứ vào quyết định công bố giá trị doanh nghiệp, doanh nghiệp thực hiện điều chỉnh sổ sách kế toán và bảng cân đối theo chế độ kế toán Nhà nước quy định, đồng thời tiếp tục theo dõi và xử lý các khoản nợ, tài sản loại trừ khi xác định giá trị doanh nghiệp cổ phần hoá, hạch toán các khoản chi phí liên quan đến việc thực hiện cổ phần hoá.

Bước 6. Xây dựng phương án bán cổ phần ưu đãi và phương án sắp xếp lại lao động:

Căn cứ vào danh sách lao động thường xuyên của doanh nghiệp tại thời điểm cổ phần hoá, Ban Đổi mới quản lý lại doanh nghiệp phối hợp với công đoàn:

6.1. Xác định danh sách lao động nghèo theo hướng dẫn của Bộ Lao động - Thương binh và xã hội tại Thông tư số 15/2002/TT-BLĐTBXH; Xây dựng phương án bán cổ phần ưu đãi cho các đối tượng được hưởng theo quy định tại Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ và hướng dẫn của Bộ Tài chính tại Thông tư số 76/2002/TT-BTC ngày 9/9/2002.

6.2. Xây dựng phương án sắp xếp lại lao động: dự kiến số lao động tiếp tục làm việc tại công ty cổ phần (trong đó số lao động cần đào tạo lại để bố trí việc làm mới trong công ty cổ phần), số lao động dôi dư.

Phân loại và lập phương án xử lý lao động dôi dư và phương án hỗ trợ kinh phí đào tạo lại theo quy định tại Nghị định số 64/2002/NĐ-CP, Nghị định số 41/2002/NĐ-CP và Quyết định số 174/2002/QĐ-TTg của Thủ tướng Chính phủ để trình cơ quan quyết định cổ phần hoá xét duyệt;

6.3. Niêm yết công khai và thông báo Phương án bán cổ phần ưu đãi và phương án sắp xếp lại lao động tại doanh nghiệp.

Bước 7. Lập phương án cổ phần hoá doanh nghiệp và dự thảo Điều lệ tổ chức, hoạt động của công ty cổ phần:

Căn cứ vào kết quả xác định giá trị doanh nghiệp và phương án sắp xếp lao động đã được cơ quan có thẩm quyền phê duyệt; căn cứ vào tiêu chí phân loại doanh nghiệp nhà nước quy định tại Quyết định số 58/2002/QĐ-TTg, Chỉ thị số 01/2003/CT-TTg của Thủ tướng Chính phủ và các chính sách, chế độ có liên quan đến cổ phần hoá doanh nghiệp nhà nước, Ban Đổi mới quản lý tại doanh nghiệp tiến hành:

7.1. Lập phương án cổ phần hoá doanh nghiệp với những nội dung cơ bản sau:

a. Giới thiệu về doanh nghiệp, trong đó mô tả khái quát về quá trình thành lập doanh nghiệp và mô hình tổ chức của doanh nghiệp; Tình hình và kết quả hoạt động sản xuất kinh doanh của doanh nghiệp trong 3 - 5 năm liền kề trước khi cổ phần hoá.

b. Đánh giá thực trạng của doanh nghiệp ở thời điểm xác định giá trị doanh nghiệp, bao gồm:

- Thực trạng về vốn và tài sản (bao gồm cả diện tích đất được giao và cho thuê);

- Thực trạng về lao động;

- Những vấn đề cần tiếp tục xem xét và xử lý.

c. Phương án sắp xếp lại lao động, trong đó nêu rõ:

- Số lượng lao động có tên trong danh sách thường xuyên ở thời điểm có quyết định cổ phần hoá;

- Số lượng lao động được tiếp tục tuyển dụng;

- Số lượng lao động dôi dư và phương án giải quyết theo từng đối tượng (bao gồm cả phương án đào tạo lại lao động dôi dư để bố trí việc làm mới trong công ty cổ phần).

d. Phương án hoạt động sản xuất kinh doanh trong 3 - 5 năm tiếp theo, trong đó nêu rõ:

- Phương án đầu tư đổi mới công nghệ, nâng cao năng lực sản xuất kinh doanh (nếu có);

- Kế hoạch sản xuất kinh doanh của các năm kế tiếp (kế hoạch sản phẩm, sản lượng, thị trường....) và các giải pháp về vốn, về nguyên liệu, về thị trường, về tổ chức sản xuất lao động tiền lương....

đ. Phương án cổ phần hoá doanh nghiệp Nhà nước:

- Dự kiến hình thức cổ phần hoá và vốn điều lệ theo yêu cầu hoạt động sản xuất kinh doanh của công ty cổ phần;

- Xác định cơ cấu vốn điều lệ bao gồm: số cổ phần của nhà nước dự kiến nắm giữ; số cổ phần dự kiến bán cho người lao động trong doanh nghiệp (trong đó: chi tiết về số lượng, giá trị của cổ phần bán theo giá ưu đãi và chậm trả); số cổ phần dự kiến bán cho các đối tượng bên ngoài doanh nghiệp.

- Các loại cổ phiếu phát hành và phương thức phát hành cổ phiếu (do doanh nghiệp thực hiện hay qua tổ chức trung gian)

7.2. Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần theo các quy định của Luật Doanh nghiệp và các văn bản pháp luật hiện hành.

7.3. Tổ chức Hội nghị công nhân viên chức (bất thường) để lấy ý kiến hoàn thiện phương án cổ phần hoá. Để Đại hội đạt kết quả tốt, trước khi tổ chức Đại hội, Ban Đổi mới quản lý tại doanh nghiệp cần gửi dự thảo cho các bộ phận trong doanh nghiệp thảo luận và tổng hợp các vấn đề cần xin ý kiến.

7.4. Căn cứ vào ý kiến tham gia tại Hội nghị Đại hội công nhân viên chức, Ban Đổi mới quản lý tại doanh nghiệp hoàn thiện phương án cổ phần hoá để trình lên cơ quan quyết định cổ phần hoá xét duyệt.

Bước 8. Thẩm định và phê duyệt phương án cổ phần hoá:

8.1. Đối với các doanh nghiệp thành viên của các Tổng công ty nhà nước:

Hội đồng quản trị của các Tổng công ty nhà nước thẩm định và chỉ đạo các doanh nghiệp thành viên hoàn thiện phương án cổ phần hoá trước khi trình Bộ, UBND tỉnh, thành phố phê duyệt.

8.2. Khi nhận được phương án cổ phần hoá của các doanh nghiệp gửi lên, Ban Đổi mới và phát triển doanh nghiệp các Bộ, UBND tỉnh, thành phố tổ chức họp thẩm định và trình Bộ trưởng, Chủ tịch UBND tỉnh, thành phố ra quyết định phê duyệt theo đúng quy định của chế độ nhà nước. Trường hợp doanh nghiệp cổ phần hoá thuộc đối tượng Nhà nước giữ cổ phần đặc biệt thì phải báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Bước 9. Thực hiện phương án cổ phần hoá:

Căn cứ vào phương án cổ phần hoá đã được cấp có thẩm quyền phê duyệt, Ban Đổi mới quản lý tại doanh nghiệp thực hiện:

9.1. Mở sổ đăng ký mua cổ phần của các cổ đông.

9.2. Thông báo công khai tình hình tài chính của doanh nghiệp tại thời điểm cổ phần hoá và các thông tin về việc bán cổ phần của doanh nghiệp theo đúng chế độ Nhà nước đã quy định.

9.3. Tổ chức bán cổ phần cho các đối tượng đã đăng ký mua (riêng đối với số cổ phần bán ra ngoài doanh nghiệp phải thực hiện theo quy định tại Thông tư số 80/2002/TT-BTC ngày 12/9/2002 của Bộ Tài chính và văn bản hướng dẫn bổ sung của Bộ Tài chính).

9.4. Báo cáo kết quả bán cổ phần và danh sách cử người dự kiến trực tiếp quản lý phần vốn nhà nước tại công ty cổ phần (đối với trường hợp Nhà nước tham gia góp vốn) về cơ quan quyết định cổ phần hoá để có ý kiến chính thức.

9.5. Căn cứ vào ý kiến chỉ đạo của cơ quan quyết định cổ phần hoá và danh sách các nhà đầu tư góp vốn mua cổ phần, Ban Đổi mới quản lý tại doanh nghiệp tiến hành Đại hội cổ đông lần thứ nhất để thông qua Điều lệ tổ chức và hoạt động của công ty cổ phần, phương án sản xuất kinh doanh của công ty cổ phần trong những năm kế tiếp, bầu Hội đồng quản trị, Ban Kiểm soát và bộ máy điều hành của công ty cổ phần.

Bước 10. Ra mắt công ty cổ phần và đăng ký kinh doanh:

10.1. Hội đồng quản trị công ty cổ phần chỉ đạo thực hiện đăng ký kinh doanh tại Sở Kế hoạch và Đầu tư, nộp con dấu của doanh nghiệp nhà nước và xin khắc dấu của công ty cổ phần.

10.2. Lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh và thực hiện quyết toán thuế với cơ quan thuế gửi cơ quan quyết định cổ phần hoá để xác định lại giá trị thực tế phần vốn nhà nước và thực hiện bàn giao giữa doanh nghiệp nhà nước với công ty cổ phần theo quy định tại Thông tư số 76/2002/TT-BTC của Bộ Tài chính.

10.3. Làm thủ tục mua hoặc in cổ phiếu trắng theo hướng dẫn của Bộ Tài chính về mẫu tờ cổ phiếu để phát cho các cổ đông (Thông tư số 86/2003/TT-BTC ngày 11/9/2003).

10.4. Tổ chức ra mắt công ty cổ phần và thực hiện bố cáo trên phương tiện thông tin đại chúng theo quy định.

Việc phân bước quá trình cổ phần hoá một doanh nghiệp như trên là tương đối, cơ quan quyết định cổ phần hoá và Ban Đổi mới quản lý tại doanh nghiệp có thể tiến hành đồng thời nhiều bước một lúc để hoàn thành tiến độ cổ phần hoá.


Cho thue Tai chinh

Cho thuê Tài chính

è Luật

è Nghị định

è Thông tư

è Quyết định


CT 2013 - 02 BCT thao go kho khan

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 02/CT-BCT | Hà Nội, ngày 17 tháng 01 năm 2013

CHỈ THỊ

VỀ MỘT SỐ GIẢI PHÁP THÁO GỠ KHÓ KHĂN CHO SẢN XUẤT KINH DOANH, HỖ TRỢ THỊ TRƯỜNG, GIẢI QUYẾT NỢ XẤU

Thực hiện Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu, Bộ trưởng Bộ Công Thương yêu cầu các đơn vị trực thuộc Bộ, các Tập đoàn kinh tế, các Tổng công ty, Công ty, các Sở Công Thương khẩn trương tổ chức thực hiện một số nhiệm vụ quan trọng sau đây:

1. Những nhiệm vụ chủ yếu

a) Tập trung chỉ đạo thực hiện đồng bộ, quyết liệt, có hiệu quả các nhiệm vụ, giải pháp theo Nghị quyết của Đảng, Quốc hội, Chính phủ tại các văn bản sau:

- Nghị quyết số 13/NQ-CP ngày 10 tháng 5 năm 2012 về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường;

- Nghị quyết số 29/2012/QH13 ngày 21 tháng 6 năm 2012 của Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

- Nghị quyết số 01/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về những giải pháp chủ yếu chỉ đạo điều hành thực hiện kế hoạch phát triển kinh tế - xã hội và dự toán ngân sách nhà nước năm 2013;

Các Nghị quyết phiên họp thường kỳ hàng tháng của Chính phủ, các Chương trình hành động của ngành Công Thương thực hiện các Nghị quyết của Chính phủ...

b) Giải quyết hàng tồn kho, tháo gỡ khó khăn cho doanh nghiệp, thúc đẩy sản xuất kinh doanh phát triển

Tập trung thực hiện các biện pháp thiết thực, hiệu quả để đẩy nhanh việc giải ngân vốn đầu tư đối với các dự án, chương trình trong phạm vi quản lý, nhất là đối với vốn đầu tư từ Ngân sách nhà nước, vốn trái phiếu Chính phủ, vốn chương trình mục tiêu Quốc gia theo đúng quy định.

Các Vụ: Tài chính, Kế hoạch, Khoa học và Công nghệ, các Cục: Xúc tiến thương mại, Công nghiệp địa phương phân bố ngay vốn đầu tư và đẩy nhanh tiến độ thực hiện các dự án trong kế hoạch năm 2013, tập trung cho dự án tạo sức lan tỏa lớn, những dự án thuộc chương trình xây dựng nông thôn mới, nhà ở xã hội, ký túc xá học sinh, sinh viên. Kiểm tra tình hình thực hiện kế hoạch của các chủ đầu tư, khắc phục tình trạng chậm trễ trong việc hoàn thiện các thủ tục đầu tư, đấu thầu và trong khâu nghiệm thu, thanh toán vốn.

Các Cục: Xuất nhập khẩu, Xúc tiến thương mại, Các Vụ: Thị trường trong nước, Thương mại biên giới và Miền núi, các Vụ Thị trường ngoài nước: Thực hiện đồng bộ các giải pháp để mở rộng thị trường trong nước và thị trường xuất khẩu trên cơ sở tăng cường các hoạt động xúc tiến thương mại theo hướng chủ động tích cực, bảo đảm hiệu quả. Có các giải pháp hiệu quả để hỗ trợ doanh nghiệp xúc tiến bán hàng sản xuất trong nước trên thị trường nội địa, đưa hàng Việt về nông thôn; khuyến khích các doanh nghiệp liên kết tiêu thụ sản phẩm sản xuất trong nước; đẩy mạnh thực hiện Cuộc vận động “Người Việt Nam ưu tiên dùng hàng Việt Nam”.

Cục Xúc tiến thương mại, Vụ Chính sách thương mại đa biên, các Vụ Thị trường ngoài nước:

- Đẩy nhanh tiến độ phê duyệt và triển khai các Chương trình xúc tiến thương mại ngoài nước, sớm ký kết các hiệp định thương mại với các đối tác. Thực hiện phê duyệt sớm các đề án xúc tiến thương mại ngoài nước năm 2013;

- Nắm bắt, cập nhật tình hình thị trường, bổ sung kịp thời các đề án có hiệu quả, xây dựng phương án hỗ trợ bổ sung, trong đó tập trung để mở rộng thị trường có tiềm năng, trình cấp có thẩm quyền xem xét, quyết định.

Các Cục: Xuất nhập khẩu, Quản lý thị trường, Vụ Thương mại biên giới và Miền núi phối hợp với các cơ quan có liên quan:

- Nâng cao hiệu quả các giải pháp chống buôn lậu, xây dựng phương án cụ thể phù hợp với từng địa bàn, mặt hàng, đối tượng (cửa khẩu đường bộ, đường sắt, đường thủy, cảng biển quốc tế; tuyến hàng không - bưu điện quốc tế; tuyến đường vận chuyển hàng hóa tạm nhập tái xuất, chuyển khẩu; phương tiện vận tải, hành khách quá cảnh). Tăng cường quản lý chặt chẽ hoạt động kinh doanh tạm nhập tái xuất, chuyển khẩu và gửi kho ngoại quan, trao đổi hàng hóa của cư dân biên giới, hàng hóa xuất nhập khẩu vào khu phi thuế quan, hàng xách tay để ngăn chặn gian lận thương mại, trốn thuế.

- Tăng cường kiểm soát thị trường, giá cả, bảo đảm chất lượng và giá cả các mặt hàng thiết yếu, nhất là giá sữa, giá thuốc chữa bệnh cho người, thuốc bảo vệ động vật, thực vật, phân bón...

- Theo dõi sát diễn biến thị trường trong nước, thế giới để chủ động dự báo và có các biện pháp điều hành phù hợp. Đẩy mạnh thông tin tuyên truyền về chính sách, giải pháp chỉ đạo điều hành của Chính phủ bằng nhiều hình thức thích hợp, bảo đảm tính khách quan, trung thực nhằm tạo sự đồng thuận xã hội; tăng cường công khai, minh bạch và chủ động cung cấp thông tin về các vấn đề được xã hội quan tâm.

Vụ Tổ chức cán bộ phối hợp với các đơn vị có liên quan triển khai quyết liệt Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011-2015” đồng thời tiếp tục hoàn thiện khung pháp lý, nâng cao năng lực quản lý giám sát hoạt động của các doanh nghiệp nhà nước.

2. Tổ chức thực hiện

- Các đồng chí Thứ trưởng phụ trách từng lĩnh vực giúp Bộ trưởng chỉ đạo xuyên suốt các hoạt động thuộc nhiệm vụ của các Tổng cục, Cục, Vụ, Sở Công Thương nêu trong Chỉ thị này.

- Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các Tập đoàn, Tổng công ty, doanh nghiệp thuộc Bộ, các Sở Công Thương căn cứ nhiệm vụ và yêu cầu công tác đề ra trong Chỉ thị, khẩn trương xây dựng kế hoạch thực hiện phù hợp và định kỳ trước ngày 25 hàng tháng gửi báo cáo tình hình thực hiện và những khó khăn vướng mắc về các đơn vị chủ trì để tổng hợp; tăng cường phối hợp với các cơ quan thuộc Bộ trong những nhiệm vụ có liên quan.

- Giao Vụ Kế hoạch làm đầu mối kiểm tra, giám sát tiến độ và kết quả thực hiện Đề án báo cáo Lãnh đạo Bộ trong giao ban hàng tháng.

- Yêu cầu Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các Tập đoàn, Tổng công ty, doanh nghiệp thuộc Bộ, các Sở Công Thương thực hiện nghiêm túc Chỉ thị này.

- Mức độ hoàn thành các nhiệm vụ nêu trong Chỉ thị này là một căn cứ để xem xét, đánh giá các tổ chức và các cá nhân có liên quan trong việc kiểm điểm và trong công tác thi đua khen thưởng./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ (để b/c);
- Ban Kinh tế Trung ương (để b/c);
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (để phối hợp);
- Đảng ủy khối cơ quan Trung ương;
- Đảng ủy khối Doanh nghiệp Trung ương;
- Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (để phối hợp);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Lãnh đạo Bộ;
- Các Tập đoàn, Tổng công ty Doanh nghiệp trực thuộc Bộ;
- Các Sở Công Thương;
- Các cơ quan, đơn vị thuộc Bộ;
- Công đoàn Công Thương Việt Nam;
- Các Đảng ủy khối doanh nghiệp CN, TM tại Hà Nội và Thành phố Hồ Chí Minh;
- Đảng ủy, Công đoàn cơ quan Bộ;
- Lưu: VT, KH (2b).

BỘ TRƯỞNG

Vũ Huy Hoàng


ND 2006 - 130 bao hiem chay no bat buoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 130/2006/NĐ-CP NGÀY 08 THÁNG 11 NĂM 2006

QUY ĐỊNH CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Căn cứ Luật Phòng cháy và chữa cháy ngày 29 tháng 6 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Công an, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về chế độ bảo hiểm cháy, nổ bắt buộc đối với tài sản của các cơ sở có nguy hiểm về cháy, nổ; trách nhiệm của doanh nghiệp bảo hiểm, cơ sở phải mua bảo hiểm cháy, nổ bắt buộc trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc; trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

2. Doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

3. Trong trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của Điều ước quốc tế đó.

Điều 3. Mua bảo hiểm cháy, nổ bắt buộc

1. Cơ quan, tổ chức, cá nhân thuộc đối tượng phải tham gia bảo hiểm cháy, nổ bắt buộc phải mua bảo hiểm tại các doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc hoạt động tại Việt Nam, kể từ khi có nguy hiểm cháy, nổ.

2. Nhà nước khuyến khích các cơ quan, tổ chức và cá nhân không thuộc đối tượng phải tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này mua bảo hiểm cháy, nổ trên cơ sở tự nguyện và phù hợp với các quy định pháp luật có liên quan.

Điều 4. Doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc

Doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ theo quy định của Nghị định này là những doanh nghiệp có giấy phép thành lập và hoạt động - kinh doanh bảo hiểm do Bộ Tài chính cấp.

Chương II

CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Điều 5. Đối tượng phải mua bảo hiểm cháy, nổ bắt buộc

1. Cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy phải mua bảo hiểm cháy, nổ bắt buộc đối với tài sản của cơ sở đó.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Công an, Bộ Xây dựng quy định và hướng dẫn cụ thể những trường hợp phải mua bảo hiểm cháy, nổ bắt buộc có đặc thù riêng là nhà ở tập thể, nhà chung cư.

3. Căn cứ vào tình hình thực tế, Bộ Công an chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ bổ sung hoặc loại bỏ khỏi danh mục cơ sở có nguy hiểm về cháy, nổ phải tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này.

Điều 6. Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc

Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc gồm: nhà, công trình kiến trúc và các trang thiết bị kèm theo; máy móc thiết bị; các loại hàng hoá, vật tư, tài sản khác mà giá trị của nó tính được thành tiền.

Điều 7. Số tiền bảo hiểm cháy, nổ bắt buộc tối thiểu

Số tiền bảo hiểm cháy, nổ bắt buộc tối thiểu là giá trị tính thành tiền theo giá thị trường của tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc tại thời điểm tham gia bảo hiểm. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm cháy, nổ bắt buộc do các bên thoả thuận.

Điều 8. Thực hiện chế độ bảo hiểm cháy, nổ bắt buộc

Nghĩa vụ tham gia chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này được thể hiện thông qua việc giao kết hợp đồng bảo hiểm cháy, nổ bắt buộc giữa bên mua bảo hiểm và doanh nghiệp bảo hiểm.

Giấy chứng nhận bảo hiểm là bằng chứng giao kết hợp đồng bảo hiểm cháy, nổ bắt buộc.

Điều 9. Hợp đồng bảo hiểm cháy, nổ bắt buộc

1. Hợp đồng bảo hiểm là sự thoả thuận giữa bên mua bảo hiểm và doanh nghiệp bảo hiểm, theo đó bên mua bảo hiểm phải đóng phí bảo hiểm, doanh nghiệp bảo hiểm phải bồi thường cho người được bảo hiểm khi xảy ra sự kiện bảo hiểm cháy, nổ.

2. Hợp đồng bảo hiểm cháy, nổ bắt buộc phải có những nội dung chính sau đây:

a) Tên, địa chỉ của doanh nghiệp bảo hiểm, bên mua bảo hiểm;

b) Đối tượng bảo hiểm;

c) Điều kiện bảo hiểm, phạm vi bảo hiểm, điều khoản bảo hiểm;

d) Giá trị tài sản được bảo hiểm cháy, nổ;

đ) Quy tắc, biểu phí bảo hiểm được áp dụng;

e) Điều khoản loại trừ trách nhiệm bảo hiểm;

g) Thời hạn bảo hiểm;

h) Mức phí, phương thức đóng bảo hiểm;

i) Cơ quan thẩm định thiệt hại khi cần;

k) Thời hạn, phương thức trả tiền bảo hiểm hoặc bồi thường;

l) Trách nhiệm của bên mua và bên bán bảo hiểm;

m) Các quy định giải quyết tranh chấp;

n) Trách nhiệm của bên vi phạm hợp đồng;

o) Ngày, tháng, năm giao kết hợp đồng.

3. Ngoài những nội dung quy định tại khoản 2 Điều này, hợp đồng bảo hiểm cháy, nổ bắt buộc có thể có các nội dung khác do các bên thoả thuận nhưng không trái với các quy định của pháp luật có liên quan.

Điều 10. Loại trừ trách nhiệm bảo hiểm

Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

1. Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

2.Tài sản tự lên men hoặc tự toả nhiệt.

3. Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

4. Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

5. Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

6. Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

7. Những thiệt hại do hành động cố ý gây cháy, nổ của người được bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo hợp đồng bảo hiểm.

8. Những thiệt hại do cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

9. Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong giấy chứng nhận bảo hiểm là được bảo hiểm và người được bảo hiểm trả thêm phí bảo hiểm theo quy định.

10. Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong giấy chứng nhận bảo hiểm.

11. Chất nổ, trừ khi được xác nhận là được bảo hiểm trong giấy chứng nhận bảo hiểm.

12. Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

13. Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

14. Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

15. Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

16. Những trường hợp loại trừ trách nhiệm bảo hiểm khác theo quy định của pháp luật hoặc do các bên thỏa thuận.

Đối với những trường hợp loại trừ trách nhiệm bảo hiểm nêu trên, nếu bên mua bảo hiểm có nhu cầu bảo hiểm và doanh nghiệp bảo hiểm chấp nhận bảo hiểm thì các bên vẫn có thể giao kết hợp đồng bảo hiểm bổ sung cho những sự kiện đó.

Điều 11. Thẩm định thiệt hại khi cháy, nổ xảy ra

Khi có thiệt hại do cháy, nổ xảy ra doanh nghiệp bảo hiểm và bên mua bảo hiểm cùng phối hợp xác định thiệt hại. Trường hợp doanh nghiệp bảo hiểm và bên mua bảo hiểm không thống nhất được giá trị thiệt hại thì một trong hai bên hoặc cả hai bên có quyền mời cơ quan, tổ chức có chức năng đánh giá tài sản, thẩm định thiệt hại.

Điều 12. Quyền của bên mua bảo hiểm

1. Lựa chọn doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc để mua bảo hiểm cháy, nổ bắt buộc.

2. Yêu cầu doanh nghiệp bảo hiểm giải thích, cung cấp các thông tin có liên quan đến việc giao kết, thực hiện và chấm dứt hợp đồng bảo hiểm cháy, nổ bắt buộc.

3. Yêu cầu doanh nghiệp bảo hiểm bồi thường nhanh chóng, đầy đủ và chính xác theo quy định của hợp đồng bảo hiểm.

4. Thoả thuận với doanh nghiệp bảo hiểm về những nội dung của hợp đồng bảo hiểm nhưng không trái với các quy định của pháp luật.

5. Được hạch toán chi phí mua bảo hiểm cháy, nổ bắt buộc vào giá thành sản phẩm, dịch vụ đối với cơ sở sản xuất kinh doanh hoặc được tính vào kinh phí do ngân sách nhà nước cấp đối với đơn vị hành chính sự nghiệp.

6. Khởi kiện dân sự đối với doanh nghiệp bảo hiểm nếu doanh nghiệp bảo hiểm bồi thường không đúng thời hạn, không chính xác theo quy định của hợp đồng bảo hiểm.

Điều 13. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này và các quy định của pháp luật có liên quan.

2. Tuân thủ các quy định về phòng cháy và chữa cháy theo quy định tại Điều 9 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện hợp đồng bảo hiểm cháy, nổ bắt buộc.

4. Thực hiện đầy đủ các nghĩa vụ được quy định trong hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

Điều 14. Quyền của doanh nghiệp bảo hiểm

1. Thu phí bảo hiểm theo quy định tại hợp đồng bảo hiểm và phù hợp với biểu phí bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Từ chối bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm không thực hiện đầy đủ các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 13 Nghị định này.

3. Từ chối giải quyết bồi thường đối với những trường hợp loại trừ trách nhiệm bảo hiểm như quy định tại Điều 10 Nghị định này.

Điều 15. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của Nghị định này và các quy định của pháp luật về kinh doanh bảo hiểm.

2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 13 Nghị định này.

3. Chi trả bồi thường đầy đủ, nhanh chóng và chính xác theo quy định tại hợp đồng bảo hiểm và các văn bản pháp luật có liên quan.

4. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định tại Điều 16 Nghị định này.

5. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

6. Chịu sự kiểm tra, giám sát của các cơ quan nhà nước có thẩm quyền trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

7. Phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy và cơ sở mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

8. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

9. Định kỳ báo cáo với Bộ Tài chính về kết quả kinh doanh bảo hiểm cháy, nổ bắt buộc theo mẫu do Bộ Tài chính quy định.

Điều 16. Thu kinh phí từ kinh doanh bảo hiểm cháy, nổ bắt buộc để đóng góp cho các hoạt động phòng cháy và chữa cháy

1. Doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc có trách nhiệm trích 5% tổng số phí bảo hiểm cháy nổ bắt buộc đã thu được để đóng góp kinh phí cho các hoạt động phòng cháy và chữa cháy.

2. Sáu tháng một lần doanh nghiệp bảo hiểm chuyển số kinh phí thu được theo quy định tại khoản 1 Điều này vào tài khoản tạm giữ của Bộ Công an mở tại Kho bạc nhà nước Trung ương để tạo nguồn kinh phí bổ sung hàng năm cho hoạt động phòng cháy, chữa cháy.

Bộ Tài chính hướng dẫn cụ thể nội dung chi, cơ chế quản lý, cấp phát, thanh toán, quyết toán nguồn kinh phí này.

Chương III

TRÁCH NHIỆM CỦA CÁC BỘ, CƠ QUAN NGANG BỘ,

CƠ QUAN THUỘC CHÍNH PHỦ VÀ ỦY BAN NHÂN DÂN CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG TRONG VIỆC THỰC HIỆN CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Điều 17. Trách nhiệm của Bộ Tài chính

1. Chủ trì và phối hợp với Bộ Công an hướng dẫn các doanh nghiệp thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

2. Kiểm tra, giám sát việc thu, nộp và sử dụng kinh phí thu được từ bảo hiểm cháy, nổ bắt buộc theo đúng quy định của pháp luật.

3. Ban hành quy tắc, mức phí, biểu phí bảo hiểm cháy, nổ bắt buộc theo quy định của Nghị định này.

Điều 18. Trách nhiệm của Bộ Công an

1. Hướng dẫn việc kiểm tra an toàn phòng cháy và chữa cháy và kiểm tra việc thực hiện các điều kiện về phòng cháy và chữa cháy đối với các cơ sở thuộc diện phải mua bảo hiểm cháy, nổ bắt buộc.

2. Cấp giấy chứng nhận đủ điều kiện về phòng cháy và chữa cháy đối với các cơ sở quy định tại Phụ lục 2 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Tiếp nhận, quản lý, sử dụng và thanh, quyết toán kinh phí đóng góp cho các hoạt động phòng cháy và chữa cháy thu được từ bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

Điều 19. Trách nhiệm của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp tổ chức kiểm tra, hướng dẫn và thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định của Nghị định này.

Điều 20. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức tuyên truyền, phổ biến Nghị định, phối hợp với Bộ Tài chính, Bộ Công an tổ chức thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và áp dụng các biện pháp đề phòng và hạn chế tổn thất do cháy, nổ gây ra.

Chương IV

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 21. Khen thưởng

Cơ quan, tổ chức, cá nhân và doanh nghiệp bảo hiểm có đóng góp tích cực và mang lại hiệu quả tốt về kinh tế, xã hội trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc sẽ được khen thưởng theo quy định của Nhà nước.

Điều 22. Xử lý vi phạm và khiếu nại, tố cáo

Cơ quan, tổ chức, cá nhân và doanh nghiệp bảo hiểm vi phạm Nghị định này thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Cơ quan, tổ chức, cá nhân có quyền khiếu nại, tố cáo đối với cơ quan nhà nước có thẩm quyền về các hành vi xâm hại quyền và lợi ích của cơ quan, tổ chức, cá nhân do nhân viên, doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc thực hiện. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo được thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 24. Tổ chức thực hiện

1. Bộ Tài chính, Bộ Công an chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 37 huong dan xuc tien thuong mai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006
QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG
XÚC TIẾN THƯƠNG MẠI

CHÍNH PHÚ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Lluật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về một số hoạt động xúc tiến thương mại, bao gồm khuyến mại; quảng cáo thương mại; hội chợ, triển lãm thương mại.

Điều 2. Đối tượng áp dụng

1. Thương nhân trực tiếp thực hiện hoạt động xúc tiến thương mại và thương nhân kinh doanh dịch vụ xúc tiến thương mại.

2. Các tổ chức hoạt động có liên quan đến thương mại, các đối tượng có quyền hoạt động xúc tiến thương mại quy định tại Điều 91, Điều 103, Điều 131 Luật Thương mại khi thực hiện hoạt động xúc tiến thương mại phải tuân thủ các quy định tại Nghị định này.

3. Cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh quy định tại khoản 3 Điều 2 của Luật Thương mại được thực hiện các hoạt động xúc tiến thương mại quy định tại Nghị định này như thương nhân, trừ các hoạt động được quy định tại Điều 11, Điều 12, Điều 13, Điều 34 và Điều 36 Nghị định này.

Điều 3. Quản lý nhà nước về hoạt động xúc tiến thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động xúc tiến thương mại được quy định tại Luật Thương mại và Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về hoạt động xúc tiến thương mại.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), trong phạm vi nhiệm vụ và quyền hạn của mình, chỉ đạo Sở Thương mại, Sở Thương mại - Du lịch (sau đây gọi chung là Sở Thương mại) thực hiện quản lý Nhà nước về hoạt động xúc tiến thương mại theo quy định của pháp luật.

Chương II
KHUYẾN MẠI

Mục 1

NGUYÊN TẮC THỰC HIỆN KHUYẾN MẠI,
HẠN MỨC TỐI ĐA GIÁ TRỊ CỦA HÀNG HÓA,
DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI VÀ MỨC GIẢM GIÁ TỐI ĐA
ĐỐI VỚI HÀNG HÓA, DỊCH VỤ ĐƯỢC KHUYẾN MẠI

Điều 4. Nguyên tắc thực hiện khuyến mại

1. Chương trình khuyến mại phải được thực hiện hợp pháp, trung thực, công khai, minh bạch và không được xâm hại đến lợi ích hợp pháp của người tiêu dùng, của các thương nhân, tổ chức hoặc cá nhân khác.

2. Không được phân biệt đối xử giữa các khách hàng tham gia chương trình khuyến mại trong cùng một chương trình khuyến mại.

3. Thương nhân thực hiện chương trình khuyến mại phải bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng và có nghĩa vụ giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại (nếu có).

4. Thương nhân thực hiện khuyến mại có trách nhiệm bảo đảm về chất lượng hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng dùng để khuyến mại.

5. Không được lợi dụng lòng tin và sự thiếu hiểu biết, thiếu kinh nghiệm của khách hàng để thực hiện khuyến mại nhằm phục vụ cho mục đích riêng của bất kỳ thương nhân, tổ chức hoặc cá nhân nào.

6. Việc thực hiện khuyến mại không được tạo ra sự so sánh trực tiếp hàng hóa, dịch vụ của mình với hàng hóa, dịch và của thương nhân, tổ chức hoặc cá nhân khác nhằm mục đích cạnh tranh không lành mạnh.

7. Không dược dùng thuốc chữa bệnh cho người, kế cả các loại thuốc đã được phép lưu thông để khuyến mại.

Điều 5. Hạn mức tối đa về giá trị hàng hoá, dịch vụ dùng để khuyến mại

1. Giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa, dịch vụ được khuyến mại không được vượt quá 50% giá của đơn vị hàng hoá, dịch vụ được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định này.

2. Tổng giá trị của hàng hoá, dịch vụ dùng đế khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của hàng hoá, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức quy định tại Điều 7 Nghị định này.

3. Giá trị hàng hoá, dịch vụ dùng để khuyến mại là chi phí mà thương nhân thực hiện khuyến mại phải bỏ ra để có được hàng hoá, dịch vụ dùng để khuyến mại tại thời điểm khuyến mại, thuộc một trong các trường hợp sau đây:

a) Thương nhân thực hiện khuyến mại không trực tiếp sản xuất, nhập khẩu hàng hoá hoặc không trực tiếp cung ứng dịch vụ dùng để khuyến mại, chi phí này được tính bằng giá thanh toán của thương nhân thực hiện khuyến mại đế mua hàng hoá, dịch vụ dùng để khuyến mại.

b) Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá của thương nhân đó trực tiếp sản xuất, nhập khẩu hoặc cung ứng dịch vụ, chi phí này được tính bằng giá thành hoặc giá nhập khẩu của hàng hoá, dịch vụ dùng để khuyến mại.

Điều 6. Mức giảm giá tối đa đối với bàng hoá, dịch vụ được khuyến mại

Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại không được vưọt quá 50% giá hàng hoá, dịch vụ đó ngay trước thời gian khuyến mại.

Mục 2

CÁC HÌNH THỨC KHUYẾN MẠI

Điều 7. Đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

1. Hàng mẫu đưa cho khách hàng, dịch vụ mẫu cung ứng cho khách hàng dùng thử phải là hàng hoá, dịch vụ được kinh doanh hợp pháp mà thương nhân đang hoặc sẽ bán, cung ứng trên thị trường.

2. Khi nhận hàng mẫu, dịch vụ mẫu, khách hàng không phải thực hiện bất kỳ nghĩa vụ thanh toán nào.

3. Thương nhân thực hiện chương trình khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu phải chịu trách nhiệm về chất lượng của hàng mẫu, dịch vụ mẫu và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu.

Điều 8. Tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền; không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ

Thương nhân thực hiện chương trình khuyến mại bằng hình thức tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền, không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ. Phải chịu trách nhiệm về chất lượng của hàng hoá, tặng cho khách hàng, dịch vụ không thu tiền và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hoá, dịch vụ đó.

Điều 9. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, cung ứng dịch vụ trước đó

1. Trong trường hợp thực hiện khuyến mại bằng hình thức giảm giá thì mức giảm giá hàng hóa, dịch vụ được khuyến mại trong thời gian khuyến mại tại bất kỳ thời điểm nào phải tuân thủ quy định tại Điều 6 Nghị định này.

2. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ trong trường hợp giá bán hàng hoá, dịch vụ thuộc diện Nhà nước quy định giá cụ thể.

3. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hoá, giá cung ứng dịch vụ thuộc diện Nhà nước quy định khung giá hoặc quy định giá tối thiếu.

4. Tổng thời gian thực hiện chương trình khuyến mại bằng cách giảm giá đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 90 (chín mươi) ngày trong một năm; một chương trình khuyến mại không được vượt quá 45 (bốn mười lăm) ngày.

5. Nghiêm cấm việc lợi dụng hình thức khuyến mại này để bán phá giá hàng hóa, dịch vụ.

Điều 10. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

1. Phiếu mua hàng, phiếu sử dụng dịch vụ kèm theo hàng hóa được bán, dịch vụ được cung ứng là phiếu để mua hàng hóa, nhận cung ứng dịch vụ của chính thương nhân đó hoặc để mua hàng hóa, nhận cung ứng dịch vụ của thương nhân, tổ chức khác.

2. Giá trị tối đa của phiếu mua hàng, phiếu sử dụng dịch vụ được tặng kèm theo một đơn vị hàng hóa được bán, dịch vụ được cung ứng trong thời gian khuyến mại phải tuân thủ quy định hạn mức tối đa về giá trị vật chất dùng để khuyến mại quy định tại Điều 5 Nghị định này.

3. Nội dung của phiếu mua hàng, phiếu sử dụng dịch vụ phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

Điều 11. Bán hàng, cung ứng địch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

1. Nội dung của phiếu dự thi phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

2. Nội dung của chương trình thi không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

3. Việc tổ chức thi và mở thưởng phải được tổ chức công khai, có sự chứng kiến của đại diện khách hàng và phải được thông báo cho Sở Thương mại nơi tổ chức thi, mở thưởng.

4. Thương nhân thực hiện khuyến mại phải tổ chức thi và trao giải thưởng theo thể lệ và giải thưởng mà thương nhân đã công bố.

Điều 12. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi

1. Việc mở thưởng chương trình khuyến mại mang tính may rủi phải được tổ chức công khai, theo thể lệ đã công bố, có sự chứng kiến của khách hàng. Trong trường hợp giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

2. Trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa, thương nhân thực hiện khuyến mại phải thông báo về thời gian và địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hoá cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

3. Chương trình khuyến mại mang tính may rủi có phát hành vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Vé số dự thưởng phải có hình thức khác với xổ số do nhà nước độc quyền phát hành và không được sử dụng kết quả xổ số của nhà nước đế làm kết quả xác định trúng thưởng;

b) Vé số dự thưởng phải in đủ các nội dung về số lượng vé số phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng, thời gian, địa điểm mở thưởng và các nội dung liên quan quy định tại Điều 97 Luật Thương mại;

c) Việc mở thưởng chỉ áp dụng cho các vé số đã được phát hành.

4. Tổng thời gian thực hiện khuyến mại đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 180 (một trăm tám mươi) ngày trong một năm, một chương trình khuyến mại không được vượt quá 90 (chín mươi) ngày.

5. Trong thời hạn 30 (ba mươi) ngày kể từ ngày hết thời hạn trao giải thường, giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi phải được trích nộp 50% giá trị đã công bố vào ngân sách nhà nước theo quy đinh tại khoản 4 Điều 96 Luật Thương mại.

6. Bộ Tài chính phối hợp với Bộ Thương mại hướng dẫn cụ thể việc thực hiện khoản 5 Điều này.

Điều 13. Tổ chức chương trình khách hàng thường xuyên

1. Thương nhân thực hiện khuyến mại phải tuân thủ quy định về thông báo các thông tin liên quan tại Điều 97 Luật Thương mại; có trách nhiệm xác nhận kịp thời, chính xác sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

2. Thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ phải có đầy đủ các nội dung chủ yếu sau đây:

a) Ghi rõ tên của thẻ hoặc phiếu;

b) Điều kiện và cách thức ghi nhận sự tham gia của khách hàng vào chương trình khách hàng thường xuyên, việc mua hàng hóa, dịch vụ của khách hàng. Trong trường hợp không thể ghi đầy đủ các nội dung nêu tại điểm này thì phải cung cấp đầy đủ, kịp thời các nội dung đó cho khách hàng khi khách hàng bắt đầu tham gia vào chương trình;

c) Các nội dung liên quan được quy định tại Điều 97 của Luật Thương mại.

Điều 14. Khuyến mại hàng hóa, dịch vụ thông qua internet và các phương tiện điện tử khác

Đối với chương trình khuyến mại mà hàng hóa, dịch vụ được khuyến mại được mua, bán hoặc cung ứng qua intemet và các phương tiện điện tử khác, thương nhân thực hiện khuyến mại phải tuân thủ các quy định về khuyến mại của Luật Thương mại và Nghi đinh này.

Mục 3

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Điều 15. Thông báo về việc tổ chức thực hiện khuyến mại

1. Thương nhân thực hiện các hình thức khuyến mại quy định tại Mục 2 Chương này phải gửi thông báo bằng văn bản về chương trình khuyến mại đến Sở Thương mại nơi tổ chức khuyến mại chậm nhất 7 (bảy) ngày làm việc trước khi thực hiện khuyến mại.

2. Nội dung thông báo về chương trình khuyến mại bao gồm:

a) Tên chương trình khuyến mại;

b) Địa bàn thực hiện khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

c) Hình thức khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại;

đ) Thời gian bắt đầu, thời gian kết thúc chương trình khuyến mại;

e) Khách hàng của chương trình khuyến mại;

g) Cơ cấu giải thưởng và tổng giá trị giải thưởng của chương trình khuyến mại.

3. Đối với hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố quy định tại Điều 11 Nghị định này, trong thời hạn 7 (bảy) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm:

ạ) Gửi báo cáo bằng vãn bản đến Sở Thương mại nơi tổ chức khuyến mại về kết quả trúng thưởng;

b) Thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 16. Trình tự, thủ tục đăng ký thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi

1. Chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mạng tính may rủi quy định tại Điều 12 Nghị định này phải được đăng ký tại cơ quan quản lý nhà nước về thương mại có thấm quyền sau đây:

a) Sở Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương;

b) Bộ Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm:

a) Văn bản đề nghị thực hiện chương trình khuyến mại theo mẫu của Bộ Thương mại. Nội dung đăng ký thực hiện chương trình khuyến mại, bao gồm: tên chương trình khuyến mại; địa bàn khuyến.mại; hàng hóa, dịch vụ được khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; khách hàng của chương trình khuyến mại;

b) Thể lệ chương trình khuyến mại;

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng trúng thưởng (nếu có);

e) Bản sao giấy xác nhận về chất lượng của hàng hóa khuyến mại, hàng hóa dùng để khuyến mại theo quy định của pháp luật (nếu có).

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thực hiện chương trình khuyến mại hợp lệ, cơ quan quản lý nhà nước về thương mại có thẩm quyền quy đinh tại khoản 1 Điều này xem xét, xác nhận bằng văn bản việc đăng ký thực hiên chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại phải bao gồm các nội dung sau đây:

a) Tên chương trình khuyến mại;

b) Hình thức khuyến mại;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện chương trình khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại;

đ) Hàng hóa, dịch vụ dùng để khuyến mại; tổng trị giá giải thưửng;

e) Thời gian khuyến mại;

g) Địa bàn tổ chức khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

h) Xử lý giải thưởng tồn đọng;

i) Thể lệ chương trình khuyến mại;

k) Các nghĩa vụ khác của thương nhân thực hiện khuyến mại.

5. Trường hợp Bộ Thương mại là cơ quan xác nhận việc thực hiện chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện chương trình khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại trước khi thực hiện chương trình khuyến mại.

6. Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại phải có văn bản báo cáo cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này về kết quả chương trình khuyến mại và việc xử lý 50% giá trị giải thưởng không có người trúng thưởng (nếu có).

Thương nhân thực hiện chương trình khuyến mại có trách nhiệm thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trinh khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 17. Trình tự, thủ tục đăng ký thực hiện các chương trình khuyến mại bằng hình thức khác

1. Các chương trình khuyến mại ngoài các hình thức quy định tại Mục 2 Chương này chỉ được thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm các nội dung quy định tại khoản 2 Điều 16 Nghị định này.

3. Trong thời hạn 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thực hiện chương trình khuyến mại hợp lệ, Bộ Thương mại xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Trước khi thực hiện chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản chấp thuận của Bộ Thương mại.

5. Trong vòng 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại phải có văn bản báo cáo Bộ Thương mại về kết quả chương trình khuyến mại.

Điều 18. Công bố kết quả và trao thưởng chương trình khuyến mại

Trong trường hợp chương trình khuyến mại có trao giải thưởng, thời hạn công bố kết quả và trao giải thưởng không được vượt quá 30 (ba mươi) ngày kể từ ngày kết thúc chương trình khuyến mại.

Điều 19. Chấm dứt thực hiện chương trình khuyến mại

Thương nhân thực hiện khuyến mại không được chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thấm quyền xác nhận, trừ các trường hợp quy định dưới đây:

1. Trong trường hợp bất khả kháng, thương nhân có thể chấm dứt chương trình khuyến mại trước thời hạn nhưng phải thông báo công khai tới khách hàng và cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Trường hợp thương nhân bị cơ quan quản lý nhà nước về thương mại có thẩm quyền buộc đình chỉ thực hiện chương trình khuyến mại trước thời hạn theo quy định tại Điều 20 Nghi định này.

Điều 20. Đình chỉ thực hiện chương trình khuyến mại

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền có quyền đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nêu phát hiện có hành vi vi phạm thuộc một trong các trường hợp sau đây:

a) Vi phạm các quy định tại Điều 100 Luật Thương mại và Điều 4 Nghị định này;

b) Không thực hiện hoặc thực hiện không đúng hoặc không đầy đủ các nội dung trong thể lệ chương trình khuyến mại đã đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Thương nhân có chương trình khuyến mại bị đình chỉ có nghĩa vụ công bố công khai việc chấm dứt chương trình khuyến mại và thực hiên đầy đủ các cam kết với khách hàng đã tham gia chương trình khuyến mại đó, trừ trường hợp được quy định tại khoản 3 Điều này.

3. Thương nhân sử dụng hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; rượu, bia để khuyến mại cho người dưới 18 tuổi; thuốc lá, rượu có độ cồn từ 30 độ trở lên; thuốc chữa bệnh để khuyến mại dưới mọi hình thức, khi bị đình chỉ việc thực hiện chương trình khuyến mại phải chấm dứt toàn bộ việc thực hiện chương trình khuyến mại.

Chương III
QUẢNG CÁO THƯƠNG MẠI

Mục 1

NỘI DUNG CỦA SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 21. Bảo bộ quyền sở hữu trí tuệ trong hoạt động quảng cáo thương mại

1. Việc sử dụng sản phẩm quảng cáo thương mại có chứa đựng những đối tượng được bảo hộ quyền sở hữu trí tuệ phải được sự đồng ý của chủ sở hữu đối tượng được bảo hộ quyền sở hữu trí tuệ đó.

2. Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 22. Sản phẩm quảng cáo thương mại có nội dung so sánh với hàng giả, hàng vi phạm quyền sở hữu trí tuệ

Thương nhân có quyền so sánh hàng hóa của mình với hàng giả, hàng vi phạm quyền sở hữu trí tuệ trong sản phẩm quảng cáo thương mại sau khi có xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc sử dụng hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh.

Điều 23. Bảo vệ trẻ em trong hoạt động quảng cáo thương mại

1. Quảng cáo thương mại đối với hàng hóa là sản phẩm dinh dưỡng dùng cho trẻ em phải tuân thủ theo các quy định của pháp luật về kinh doanh và sử dụng sản phẩm dinh dưỡng dùng cho trẻ em.

2. Không được lợi dụng sự thiếu hiểu biết và thiếu kinh nghiệm của trẻ em để đưa vào nội dung sản phẩm quảng cáo các thông tin sau đây:

a) Làm giảm mềm tin của trẻ em vào gia đình và xã hội;

b) Trực tiếp đề nghị, khuyến khích trẻ em yêu cầu cha mẹ hoặc người khác mua hàng hóa, dịch vụ được quảng cáo;

c) Thuyết phục trẻ em về việc sử dụng hàng hóa, dịch vụ được quảng cáo sẽ có lợi thế hơn những trẻ em không sử dụng hàng hóa, dịch vụ được quảng cáo,

d) Tạo cho trẻ em suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục, gây ảnh hưởng xấu đến sức khoẻ, an toàn hoặc sự phát triển bình thường của trẻ em.

Điều 24. Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến y tế

Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến dược phẩm, văc-xin, sinh phẩm y tế, trang thiết bị, dụng cụ y tế, phương pháp chữa bệnh, thuốc chữa bệnh và thực phẩm chức năng phải tuân thủ theo các quy định của pháp luật về y tế.

Điều 25. Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng

Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi, giống vật nuôi, giống cây trồng phải tuân thủ theo các quy định của pháp luật có liên quan và không được chứa đựng các nội dung sau:

1. Khẳng định về tính an toàn, tính không độc hại nhưng không có xác nhận của cơ quan quản lý nhà nước có thẩm quyền.

2. Khẳng định về hiệu quả và tính năng của thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng nhưng không có cơ sở khoa học.

3. Sử dụng tiếng nói, chữ viết hoặc hình ảnh vi phạm quy trình và phương pháp sử dụng an toàn thuốc thú y, thuốc bảo vệ thực vật.

Điều 26. Quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hóa

Ngoài những loại hàng hoá không thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hoá, thương nhân chỉ được phép quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn quy định kỹ thuật tương ứng sau khi hàng hóa đó được cấp giấy chứng nhận phù hợp tiêu chuẩn hoặc quy định kỹ thuật của cơ quan quản lý nhà nước có thẩm quyền hoặc được công bố tiêu chuẩn chất lượng.

Mục 2

TRÁCH NHIỆM THỰC HIỆN QUẢNG CÁO THƯƠNG MẠI

Điều 27. Trách nhiệm đối với nội dung sản phẩm quảng cáo thương mại

1. Thương nhân kinh doanh quảng cáo thương mại phải tự chịu trách nhiệm trước pháp luật nếu nội dung sản phẩm quảng cáo của mình vi phạm các nội dung quảng cáo bị cấm tại Luật Thương mại và các nội dung về sản phẩm quảng cáo được quy định tại Nghị định này; phải chấp hành đúng các quy định về sử dụng phương tiện quảng cáo theo quy định của pháp luật hiện hành.

2. Người đứng đầu cơ quan quản lý các phương tiện thông tin đại chúng, phương tiện truyền tin, báo điện tử và các loại xuất bản phẩm chịu trách nhiệm về sản phẩm quảng cáo thương mại được quảng cáo trên phương tiện quảng cáo mà mình quản lý.

Điều 28. Đình chỉ thực hiện quảng cáo thương mại

1. Cơ quan quản lý nhà nước về thương mại phối hợp với cơ quan cấp phép thực hiện quảng cáo đình chỉ quảng cáo thương mại trong trường hợp phát hiện nội dung sản phẩm quảng cáo thương mại vi phạm quy định của pháp luật.

2. Trong trường hợp quảng cáo thương mại bị đình chỉ, thương nhân có sản phẩm quảng cáo thương mại và cơ quan quản lý phương tiện quảng cáo có nghĩa vụ tuân thủ quyết định của các cơ quan quản lý nhà nước nêu tại khoản 1 Điều này.

Chương IV
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Mục 1

HÀNG HÓA, DỊCH VỤ TRƯNG BÀY, GIỚI THIỆU
TẠI HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Ghi nhãn hàng hóa đối với hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải có nhãn hàng hóa theo quy định của pháp luật về ghi nhãn hàng hóa.

2. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải thực hiện theo quy định của pháp luật về ghi nhãn hàng hóa.

Điều 30. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

1. Việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật phải được sự chấp thuận của cơ quan quản lý nhà nước về thương mại có thấm quyền theo quy định của pháp luật.

2. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ được trưng bày để so sánh với hàng thật phải được cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

3. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi được trưng bày phải niêm yết rõ hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

Điều 31. Sử dụng tên, chủ đề của hội chợ, triển lãm thương mại

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại có quyền chọn tên, chủ đề hội chợ, triển lãm thương mại.

2. Trường hợp tên, chủ.đề của hội chợ, triển lãm thương mại sử dụng những từ ngữ để quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm thương mại thì thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại phải tuân thủ các quy định sau đây:

a) Có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký;

b) Có bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký.

Điều 32. Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ, chứng nhận uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại

Việc cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hoá, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại được thực hiện theo quy định của pháp luật có liên quan.

Điều 33. Tạm nhập tái xuất hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

Việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Mục 2

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TỔ CHỨC, THAM GIA
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 34. Tổ chức Hội chợ, triển lãm thương mại tại Việt Nam

1. Việc tổ chức hội chợ, triển lãm thương mại phải được đăng ký tại Sở Thương mại, nơi dự kiến tổ chức hội chợ, triển lãm thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức hội chợ, triển lãm.

2. Sở Thương mại xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm thương mại của thương nhân, tổ chức hoạt động có liên.quan đến thương mại chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức hội chợ, triển lãm. Trong trường hợp không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại thì Sở Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa bàn; Sở Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó.

4. Trường hợp việc hiệp thương quy định tại khoản 3 Điều này không đạt kết quả, Sở Thương mại quyết đinh xác nhận đăng ký cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại căn cứ vào các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại tương tự đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo Sở Thương mại về kết quả việc tổ chức hội chợ, triển lãm thương mại theo những nội dung đã đăng ký tại Sở Thương mại.

Điều 35. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Sở Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày, trước ngày khai mạc hội chợ, triển lãm thương mại, tùy thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Sở Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung đăng ký tổ chức hội chợ, triển lãm thương mại trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, Sở Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 36. Tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ỏ nước ngoài

1. Việc tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài phải được đăng ký tại Bộ Thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức.

2. Bộ Thương mại xác nhận bằng văn bản việc đăng ký tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức. Trong trường hợp không xác nhận việc đăng ký, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm ở nước ngoài, Bộ Thương mại tố chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại thực hiện việc tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Trường hợp việc hiệp thương theo quy định tại khoản 3 Điều này không đạt kết quả, Bộ Thương mại quyết định xác nhận cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài dựa trên các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại ở nước ngoài đã thực hiện;

b) Năng lực tổ chức hội chợ, triền lãm thương mại ở nước ngoài;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự ở nước ngoài;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại tại nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển.lãm thương mại tại nước ngoài phải có văn bản báo cáo Bộ Thương mại về kết quả việc tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài theo những nội dung đã đăng ký tại Bộ Thương mại.

6. Thương nhân tự tổ chức hội chợ, triển lãm thương mại ở nước ngoài về hàng hóa, dịch vụ của mình không phải tuân thủ các quy định tại khoản 1, 2, 3 và 5 Điều này.

Điều 37. Thay đối, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Bộ Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày trước ngày khai mạc hội chợ, triển lãm thương mại, tuỳ thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Bộ thương mại xác nhận bằng văn bản việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, Bộ Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 38. Nội dung đăng ký tố chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại theo quy định lại khoản 1 Điều 34 và khoản 1 Điều 36 Nghị định này bao gồm:

1. Văn bản đăng ký tổ chức hội chợ, triển lãm thương mại theo mẫu của Bộ Thương mại. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, bao gồm: tên, địa chỉ của thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức hội chợ, triển lãm thương mại; tên, chủ đề hội chợ, triển lãm thương mại (nếu có); thời gian, địa.điểm tổ chức hội chợ, triển lãm thương mại; quy mô dự kiến của hội chợ, triển lãm thương mại.

2. Bản sao Giấy chứng nhận đăng ký kinh doanh - đầu tư, Quyết định thành lập hoặc các quyết định khác có giá trị pháp lý tương đương theo quy định của pháp luật.

3. Bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại (nếu có).

Chương V
THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 39. Thanh tra, kiếm tra

1. Trong quá trình thực hiện hoạt động xúc tiến thương mại, thương nhân. tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại độc lập phải chịu sự kiểm tra, thanh tra của cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt đông xúc tiến thương mại phải đảm bảo thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Cán bộ, công chức nhà nước lợi dụng việc kiểm tra, thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động xúc tiến thương mại, tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy định của pháp luật.

Điều 40. Xử lý vi phạm

Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại vi phạm Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 41. Khiếu nại, tố cáo

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại có quyền khiếu nại, tố cáo đối với các quyết định và hành vi trái pháp luật, gây khó khăn, phiên hà của cán bộ, công chức nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy đinh của pháp luật.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 32/1999/NĐ-CP ngày 05 tháng 5 năm 1999 về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghi định này.

TM. Chính phủ

Thủ tướng

Phan Văn Khải


ND 2007 - 47 huong dan luat kdbh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 45/2007/NĐ-CP NGÀY 27 THÁNG 03 NĂM 2007

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA

LUẬT KINH DOANH BẢO HIỂM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

1. Nghị định này quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm.

2. Nghị định này áp dụng đối với hoạt động kinh doanh bảo hiểm, hoạt động kinh doanh tái bảo hiểm, hoạt động môi giới bảo hiểm và hoạt động đại lý bảo hiểm.

3. Nghị định này không áp dụng đối với bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm tiền gửi và các loại bảo hiểm khác do Nhà nước thực hiện không mang tính kinh doanh.

Điều 2. Chính sách phát triển thị trường bảo hiểm

1. Phát triển thị trường bảo hiểm toàn diện, an toàn và lành mạnh nhằm đáp ứng nhu cầu bảo hiểm của nền kinh tế và dân cư; bảo đảm cho các tổ chức, cá nhân được thụ hưởng những sản phẩm bảo hiểm đạt tiêu chuẩn quốc tế; tạo lập môi trường pháp lý kinh doanh bình đẳng nhằm phát huy tối đa các nguồn lực thuộc mọi thành phần kinh tế, nâng cao năng lực cạnh tranh ngành bảo hiểm, đáp ứng yêu cầu hội nhập kinh tế quốc tế.

2. Nhà nước tạo điều kiện thuận lợi cho các doanh nghiệp bảo hiểm trong việc nghiên cứu, phát triển các sản phẩm bảo hiểm và khuyến khích tổ chức, cá nhân tham gia bảo hiểm.

3. Nhà nước tạo điều kiện để Hiệp hội bảo hiểm Việt Nam và các tổ chức xã hội - nghề nghiệp tăng cường vai trò tự quản trong lĩnh vực bảo hiểm; bảo đảm cạnh tranh lành mạnh vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

Điều 3. Điều kiện, nguyên tắc tham gia bảo hiểm tại Việt Nam

1. Tổ chức, cá nhân muốn hoạt động kinh doanh bảo hiểm, kinh doanh tái bảo hiểm, hoạt động môi giới bảo hiểm tại Việt Nam phải được Bộ Tài chính cấp Giấy phép thành lập và hoạt động theo quy định của Luật Kinh doanh bảo hiểm.

2. Tổ chức, cá nhân có nhu cầu bảo hiểm có quyền lựa chọn doanh nghiệp bảo hiểm và chỉ được tham gia bảo hiểm tại doanh nghiệp bảo hiểm được phép hoạt động tại Việt Nam. Không một tổ chức, cá nhân nào được phép can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của bên mua bảo hiểm.

Điều 4. Nghiệp vụ và sản phẩm bảo hiểm

1. Bảo hiểm nhân thọ gồm các nghiệp vụ quy định tại khoản 1 Điều 7 của Luật Kinh doanh bảo hiểm và nghiệp vụ bảo hiểm liên kết đầu tư.

2. Bộ Tài chính quy định danh mục chi tiết các sản phẩm bảo hiểm thuộc các nghiệp vụ bảo hiểm được quy định tại Điều 7 của Luật Kinh doanh bảo hiểm.

3. Các doanh nghiệp bảo hiểm chỉ được kinh doanh các loại sản phẩm bảo hiểm thuộc các nghiệp vụ bảo hiểm quy định trong Giấy phép thành lập và hoạt động và phải đáp ứng đủ các điều kiện về năng lực tài chính, trình độ chuyên môn của đội ngũ cán bộ nghiệp vụ theo hướng dẫn của Bộ Tài chính.

Điều 5. Bảo hiểm bắt buộc

1. Doanh nghiệp bảo hiểm được kinh doanh bảo hiểm bắt buộc không được từ chối bán bảo hiểm bắt buộc.

2. Tổ chức, cá nhân thuộc đối tượng thực hiện bảo hiểm bắt buộc có nghĩa vụ tham gia bảo hiểm bắt buộc.

Chương II

DOANH NGHIỆP BẢO HIỂM,

DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1

THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Điều 6. Điều kiện để được cấp Giấy phép thành lập và hoạt động

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện sau:

a) Không thuộc các đối tượng bị cấm theo quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Các điều kiện theo quy định tại Điều 63 của Luật Kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm nước ngoài đầu tư thành lập doanh nghiệp bảo hiểm 100% vốn đầu tư nước ngoài, doanh nghiệp bảo hiểm liên doanh giữa doanh nghiệp bảo hiểm nước ngoài với doanh nghiệp Việt Nam phải đáp ứng các điều kiện sau:

a) Doanh nghiệp bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh bảo hiểm trong lĩnh vực dự kiến tiến hành tại Việt Nam;

b) Doanh nghiệp bảo hiểm nước ngoài đang hoạt động hợp pháp ít nhất 10 năm theo quy định của nước nơi doanh nghiệp đóng trụ sở chính tính tới thời điểm nộp hồ sơ xin cấp Giấy phép;

c) Doanh nghiệp bảo hiểm nước ngoài có tổng tài sản tối thiểu tương đương 2 tỷ đô la Mỹ vào năm trước năm nộp hồ sơ xin cấp Giấy phép;

d) Doanh nghiệp bảo hiểm nước ngoài không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong vòng 3 năm liền kề năm nộp hồ sơ xin cấp Giấy phép.

3. Doanh nghiệp môi giới bảo hiểm nước ngoài đầu tư thành lập doanh nghiệp môi giới bảo hiểm 100% vốn đầu tư nước ngoài, doanh nghiệp môi giới bảo hiểm liên doanh giữa doanh nghiệp môi giới bảo hiểm nước ngoài và doanh nghiệp Việt Nam phải đáp ứng các điều kiện sau:

a) Doanh nghiệp môi giới bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành tại Việt Nam;

b) Doanh nghiệp môi giới bảo hiểm nước ngoài đang hoạt động hợp pháp ít nhất 10 năm theo quy định của nước nơi doanh nghiệp đóng trụ sở chính tính tới thời điểm nộp hồ sơ xin cấp Giấy phép;

c) Doanh nghiệp môi giới bảo hiểm nước ngoài hoạt động kinh doanh có lãi trong 3 năm liền kề năm nộp hồ sơ xin cấp Giấy phép;

d) Doanh nghiệp môi giới bảo hiểm nước ngoài không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh môi giới bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong vòng 3 năm gần nhất liền kề năm nộp hồ sơ xin cấp Giấy phép.

Điều 7. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động

1. Hồ sơ xin cấp Giấy phép thành lập và hoạt động thực hiện theo quy định tại Luật Doanh nghiệp, các văn bản hướng dẫn thi hành và Điều 64 của Luật Kinh doanh bảo hiểm bao gồm:

a) Đơn xin cấp Giấy phép thành lập và hoạt động theo mẫu do Bộ Tài chính quy định;

b) Dự thảo điều lệ doanh nghiệp phù hợp với quy định tại Luật Doanh nghiệp, Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành. Dự thảo Điều lệ doanh nghiệp phải có đầy đủ chữ ký của người đại diện theo pháp luật, của các cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập;

c) Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

- Đối với cổ đông là cá nhân: bản sao giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác và lý lịch tư pháp theo mẫu do pháp luật quy định;

- Đối với cổ đông là tổ chức: bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với cổ đông là tổ chức nước ngoài thì bản sao của Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ xin cấp Giấy phép.

d) Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong toả mở tại ngân hàng đó;

đ) Phương án hoạt động 5 năm đầu phù hợp với lĩnh vực kinh doanh xin cấp Giấy phép, trong đó nêu rõ phương thức trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của doanh nghiệp bảo hiểm và lợi ích kinh tế của việc thành lập doanh nghiệp kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản lý rủi ro;

Các quy định về phương thức trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, khả năng thanh toán của doanh nghiệp không áp dụng đối với doanh nghiệp môi giới bảo hiểm;

e) Danh sách, lý lịch, các văn bằng có xác nhận của công chứng chứng minh năng lực, trình độ chuyên môn, nghiệp vụ của người quản trị, người điều hành doanh nghiệp;

g) Mức vốn góp và phương thức góp vốn, danh sách những tổ chức, cá nhân chiếm 10% số vốn điều lệ trở lên; tình hình tài chính và những thông tin khác có liên quan đến các tổ chức, cá nhân đó;

h) Quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm của loại sản phẩm bảo hiểm dự kiến tiến hành. Quy định này không áp dụng đối với doanh nghiệp môi giới bảo hiểm.

2. Hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm liên doanh, doanh nghiệp môi giới bảo hiểm liên doanh theo quy định tại khoản 1 Điều 109 của Luật Kinh doanh bảo hiểm bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, d, đ, e và h khoản 1 Điều này;

b) Điều lệ, Giấy phép thành lập và hoạt động của các bên tham gia liên doanh;

c) Hợp đồng liên doanh;

d) Bảng tổng kết tài sản, báo cáo tài chính hàng năm có xác nhận của tổ chức kiểm toán độc lập về tình hình hoạt động của các bên tham gia liên doanh trong 3 năm gần nhất;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính:

- Cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm liên doanh tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành hoạt động ở Việt Nam;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

3. Hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm 100% vốn đầu tư nước ngoài theo quy định tại khoản 2 Điều 109 của Luật Kinh doanh bảo hiểm bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, d, đ, e và h khoản 1 Điều này;

b) Điều lệ, Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính;

c) Giấy uỷ quyền cho Tổng giám đốc (Giám đốc) tại Việt Nam;

d) Bảng tổng kết tài sản, báo cáo tài chính hàng năm có xác nhận của tổ chức kiểm toán độc lập về tình hình hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính trong 3 năm gần nhất;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính:

- Cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành hoạt động ở Việt Nam;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đóng trụ sở chính.

4. Hồ sơ xin cấp Giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được lập thành 3 (ba) bộ trong đó có 1 (một) bộ là bản chính, 2 (hai) bộ là bản sao. Hồ sơ đề nghị cấp Giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có vốn đầu tư nước ngoài được lập thành 3 (ba) bộ, mỗi bộ gồm 1 (một) bản bằng tiếng Việt và 1 (một) bản bằng tiếng nước ngoài thông dụng. Các bản sao tiếng Việt và các bản dịch từ tiếng nước ngoài ra tiếng Việt phải được cơ quan công chứng Việt Nam xác nhận theo quy định của pháp luật về công chứng. Chủ đầu tư phải chịu trách nhiệm về tính chính xác của hồ sơ xin cấp Giấy phép.

5. Thời hạn cấp phép thành lập và hoạt động theo quy định tại Điều 65 của Luật Kinh doanh bảo hiểm. Giấy phép thành lập và hoạt động do Bộ Tài chính cấp đồng thời là giấy chứng nhận đăng ký kinh doanh.

6. Bộ Tài chính quy định trình tự, thủ tục thẩm định hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Điều 8. Lệ phí cấp Giấy phép

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép thành lập và hoạt động phải nộp lệ phí cấp Giấy phép theo quy định của pháp luật về phí và lệ phí.

Điều 9. Thủ tục sau khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp phép thành lập và hoạt động

1. Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải đăng báo hàng ngày của báo trung ương và báo địa phương nơi doanh nghiệp đặt trụ sở chính trong 5 số báo liên tiếp về những nội dung chủ yếu như sau:

a) Tên, địa chỉ trụ sở chính, Chi nhánh, Văn phòng đại diện của doanh nghiệp bảo hiểm;

b) Nội dung, phạm vi và thời hạn hoạt động;

c) Mức vốn điều lệ và số vốn điều lệ đã góp;

d) Họ, tên của người đại diện theo pháp luật của doanh nghiệp;

đ) Số Giấy phép và ngày cấp Giấy phép thành lập và hoạt động;

e) Các nghiệp vụ bảo hiểm, nghiệp vụ môi giới bảo hiểm được phép kinh doanh.

2. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép thành lập và hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục cần thiết theo quy định của pháp luật để chính thức hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm. Nếu quá thời hạn này mà doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không bắt đầu hoạt động thì bị thu hồi Giấy phép thành lập và hoạt động.

3. Trong quá trình hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi có những thay đổi được Bộ Tài chính chấp thuận theo khoản 1 Điều 69 của Luật Kinh doanh bảo hiểm thì phải tiến hành công bố theo quy định tại khoản 1 Điều này.

Mục 2

TỔ CHỨC VÀ ĐIỀU HÀNH CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Điều 10. Tổ chức hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Tổ chức hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

1. Trụ sở chính;

2. Chi nhánh, sở giao dịch, hội sở, công ty thành viên hạch toán phụ thuộc (được gọi là Chi nhánh) trực thuộc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo uỷ quyền;

3. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó;

4. Địa điểm kinh doanh, phòng giao dịch (được gọi là địa điểm kinh doanh) là nơi hoạt động kinh doanh cụ thể, trực thuộc Chi nhánh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Điều 11. Điều kiện mở Chi nhánh, Văn phòng đại diện

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở Chi nhánh, Văn phòng đại diện phải đáp ứng các điều kiện sau:

a) Vốn điều lệ thực có phải đảm bảo theo quy định của Bộ Tài chính;

b) Bộ máy quản trị, điều hành và hệ thống kiểm tra, kiểm soát nội bộ hoạt động có hiệu quả;

c) Không vi phạm nghiêm trọng các quy định của pháp luật trong 3 năm liên tục ngay trước năm nộp hồ sơ. Doanh nghiệp bảo hiểm không vi phạm quy định về khả năng thanh toán;

d) Có Quy chế tổ chức và hoạt động của Chi nhánh, Văn phòng đại diện;

đ) Người điều hành Chi nhánh, Văn phòng đại diện có kinh nghiệm và kiến thức chuyên môn về hoạt động kinh doanh bảo hiểm và không thuộc các đối tượng bị cấm theo quy định của pháp luật;

e) Có hồ sơ xin mở Chi nhánh, Văn phòng đại diện theo quy định tại khoản 2 Điều này.

2. Hồ sơ xin mở Chi nhánh, Văn phòng đại diện bao gồm:

a) Đơn xin mở Chi nhánh, Văn phòng đại diện có chữ ký của người đại diện có thẩm quyền của doanh nghiệp, trong đó trình bày tóm tắt sự cần thiết, tên gọi, địa điểm, nội dung, phạm vi hoạt động của Chi nhánh, Văn phòng đại diện;

b) Phương án hoạt động 3 năm đầu của Chi nhánh, Văn phòng đại diện trong đó nêu rõ nhu cầu khách hàng; dự báo thị trường; nội dung, phạm vi hoạt động, các sản phẩm bảo hiểm dự kiến kinh doanh; dự kiến kết quả kinh doanh; tổ chức bộ máy, nhân sự; địa điểm đặt Chi nhánh, Văn phòng đại diện và cơ sở vật chất kỹ thuật;

c) Giấy tờ hợp lệ chứng minh doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng các điều kiện quy định tại khoản 1 Điều này.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính phải trả lời bằng văn bản về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 12. Thay đổi nội dung, phạm vi và thời hạn hoạt động

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép thành lập và hoạt động phải đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại các điểm a, b và c khoản 1 Điều 11 Nghị định này kèm theo các tài liệu hợp lệ chứng minh;

b) Có đơn đề nghị gửi Bộ Tài chính kèm theo phương án hoạt động kinh doanh trong 3 năm tới, trong đó nêu rõ nhu cầu khách hàng; dự báo thị trường; dự kiến kết quả kinh doanh và cơ sở vật chất kỹ thuật.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thu hẹp nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép thành lập và hoạt động, phải có hồ sơ gửi Bộ Tài chính bao gồm các tài liệu sau:

a) Có đơn đề nghị Bộ Tài chính trong đó giải trình lý do thu hẹp, cách thức giải quyết các cam kết, trách nhiệm với khách hàng, người lao động, Nhà nước và các đối tượng khác có liên quan;

b) Báo cáo tình hình hoạt động, tình hình tài chính, công tác quản trị điều hành tại thời điểm xin thu hẹp nội dung, phạm vi và thời hạn hoạt động.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn và hồ sơ hợp lệ đề nghị thay đổi nội dung, phạm vi, thời hạn hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Bộ Tài chính phải trả lời doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 13. Người quản trị, điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải là người có trình độ chuyên môn, năng lực quản trị, điều hành doanh nghiệp theo hướng dẫn của Bộ Tài chính. Tổng giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải cư trú tại Việt Nam trong thời gian đương nhiệm.

2. Việc bổ nhiệm, thay đổi Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải có sự chấp thuận của Bộ Tài chính.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn đề nghị và hồ sơ hợp lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Bộ Tài chính phải trả lời doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

4. Bộ Tài chính quy định tiêu chuẩn và điều kiện đối với các chức danh quản lý khác trong doanh nghiệp bảo hiểm.

Điều 14. Chuyên gia tính toán (Appointed Actuary)

1. Chuyên gia tính toán có nhiệm vụ tổ chức thực hiện công tác đảm bảo an toàn tài chính cho doanh nghiệp bảo hiểm nhân thọ. Chuyên gia tính toán có quyền độc lập về chuyên môn nghiệp vụ và không được đồng thời kiêm nhiệm các chức vụ sau:

a) Tổng giám đốc;

b) Kế toán trưởng;

c) Thành viên Hội đồng quản trị.

2. Bộ Tài chính quy định tiêu chuẩn và việc sử dụng chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ.

Điều 15. Kiểm tra, kiểm soát nội bộ

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải xây dựng, triển khai và giám sát việc thực hiện các quy chế phân công trách nhiệm trong nội bộ doanh nghiệp; quy trình nghiên cứu phát triển sản phẩm, khai thác, thẩm định, bồi thường, tái bảo hiểm và các quy trình nghiệp vụ khác theo quy định pháp luật.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải lập hệ thống kiểm tra, kiểm soát nội bộ bảo đảm doanh nghiệp hoạt động an toàn và đúng pháp luật.

3. Doanh nghiệp bảo hiểm phải thường xuyên kiểm tra việc chấp hành pháp luật, các quy trình nghiệp vụ và quy định nội bộ; trực tiếp kiểm tra, kiểm soát các hoạt động nghiệp vụ trên tất cả các lĩnh vực tại trụ sở chính, Chi nhánh, Văn phòng đại diện và các địa điểm kinh doanh nhằm đánh giá chính xác kết quả hoạt động kinh doanh và thực trạng tài chính của doanh nghiệp.

4. Kết quả kiểm tra, kiểm soát nội bộ phải được lập thành văn bản và lưu giữ tại doanh nghiệp.

Điều 16. Chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng phần vốn góp

1. Việc chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng từ 10% số vốn điều lệ trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải bảo đảm:

a) Hoạt động ổn định của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

b) Không làm ảnh hưởng đến quyền và lợi ích hợp pháp của bên mua bảo hiểm, người lao động và Nhà nước;

c) Tuân thủ các quy định của pháp luật có liên quan;

d) Có sự chấp thuận bằng văn bản của Bộ Tài chính.

2. Bộ Tài chính hướng dẫn việc chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng phần vốn góp trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Mục 3

KHAI THÁC BẢO HIỂM

Điều 17. Bán bảo hiểm

1. Doanh nghiệp bảo hiểm được quyền chủ động bán bảo hiểm dưới các hình thức sau:

a) Trực tiếp;

b) Thông qua đại lý bảo hiểm, môi giới bảo hiểm;

c) Thông qua đấu thầu;

d) Các hình thức khác phù hợp với quy định của pháp luật.

2. Doanh nghiệp bảo hiểm chỉ được mời chào khách hàng tham gia bảo hiểm theo nội dung, phạm vi hoạt động quy định trong Giấy phép thành lập và hoạt động của mình.

3. Doanh nghiệp bảo hiểm không được ép buộc các tổ chức, cá nhân mua bảo hiểm dưới mọi hình thức.

Điều 18. Bán bảo hiểm thông qua đại lý bảo hiểm, môi giới bảo hiểm

1. Doanh nghiệp bảo hiểm có thể ủy quyền cho đại lý bảo hiểm bán sản phẩm bảo hiểm.

2. Doanh nghiệp môi giới bảo hiểm hướng dẫn, tư vấn cho khách hàng tham gia bảo hiểm theo yêu cầu của khách hàng.

3. Doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm có nghĩa vụ:

a) Giải thích trung thực các thông tin về sản phẩm bảo hiểm để bên mua bảo hiểm hiểu rõ sản phẩm bảo hiểm dự định mua;

b) Không được tiết lộ, cung cấp thông tin làm thiệt hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm.

4. Doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm không được tác động để bên mua bảo hiểm cung cấp sai lệch hoặc không cung cấp các thông tin cần thiết cho doanh nghiệp bảo hiểm.

Điều 19. Bán bảo hiểm thông qua đấu thầu

1. Việc mua, bán bảo hiểm thông qua hình thức đấu thầu phải tuân thủ các quy định của pháp luật về đấu thầu và quy định tại khoản 2 Điều này. Các bên tự chịu trách nhiệm về kết quả đấu thầu.

2. Việc tổ chức đấu thầu phải thực hiện theo các quy định sau:

a) Bảo đảm công khai, các điều kiện gọi thầu được áp dụng chung cho tất cả các doanh nghiệp bảo hiểm tham gia đấu thầu;

b) Hồ sơ tham gia đấu thầu của các doanh nghiệp bảo hiểm phải ghi rõ điều kiện bảo hiểm, thời hạn bảo hiểm, quy tắc bảo hiểm, phí bảo hiểm và các quy định khác theo yêu cầu của tài liệu gọi thầu;

c) Căn cứ để xét thầu là tài liệu mời thầu, bản chào giá phí bảo hiểm và các dịch vụ phục vụ có liên quan khác.

Điều 20. Quy tắc, điều khoản, biểu phí bảo hiểm

1. Bộ Tài chính ban hành các quy tắc, điều khoản bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm tối thiểu đối với từng loại hình bảo hiểm bắt buộc.

2. Đối với các sản phẩm thuộc nghiệp vụ bảo hiểm nhân thọ; bảo hiểm sức khoẻ và bảo hiểm tai nạn con người bổ trợ cho bảo hiểm nhân thọ, doanh nghiệp bảo hiểm nhân thọ phải tuân thủ quy tắc, điều khoản, biểu phí bảo hiểm được Bộ Tài chính phê chuẩn.

3. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm phi nhân thọ được phép chủ động xây dựng và triển khai quy tắc, điều khoản và biểu phí bảo hiểm.

4. Quy tắc, điều khoản, biểu phí do doanh nghiệp bảo hiểm xây dựng phải đảm bảo:

a) Tuân thủ pháp luật; phù hợp với thông lệ, chuẩn mực đạo đức, văn hoá và phong tục, tập quán của Việt Nam;

b) Ngôn ngữ sử dụng trong quy tắc, điều khoản bảo hiểm phải chính xác, cách diễn đạt đơn giản, dễ hiểu. Đối với thuật ngữ chuyên môn cần xác định rõ nội dung, thì phải định nghĩa rõ trong quy tắc, điều khoản bảo hiểm;

c) Thể hiện rõ ràng, minh bạch quyền lợi có thể được bảo hiểm, đối tượng bảo hiểm, phạm vi và các rủi ro được bảo hiểm, quyền lợi và nghĩa vụ của bên mua bảo hiểm và người được bảo hiểm, trách nhiệm của doanh nghiệp bảo hiểm, điều khoản loại trừ trách nhiệm bảo hiểm, phương thức trả tiền bảo hiểm, các quy định giải quyết tranh chấp;

d) Phí bảo hiểm phải được xây dựng dựa trên số liệu thống kê, đảm bảo khả năng thanh toán của doanh nghiệp bảo hiểm và phải tương ứng với điều kiện và trách nhiệm bảo hiểm.

Điều 21. Thủ tục phê chuẩn sản phẩm bảo hiểm

1. Đối với loại sản phẩm bảo hiểm do Bộ Tài chính phê chuẩn quy tắc, điều khoản, biểu phí quy định tại khoản 2 Điều 20 Nghị định này, doanh nghiệp bảo hiểm phải có văn bản đề nghị Bộ Tài chính kèm theo các tài liệu sau:

a) Quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

b) Công thức, phương pháp và giải trình cơ sở tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 22. Hoa hồng bảo hiểm

1. Các doanh nghiệp bảo hiểm chỉ được chi trả hoa hồng bảo hiểm từ phần phí bảo hiểm thu được theo tỷ lệ hoa hồng bảo hiểm không vượt quá tỷ lệ hoa hồng do Bộ Tài chính quy định.

2. Đối tượng được hưởng hoa hồng bảo hiểm bao gồm:

a) Doanh nghiệp môi giới bảo hiểm;

b) Đại lý bảo hiểm.

3. Không được chi trả hoa hồng bảo hiểm cho các đối tượng sau:

a) Tổ chức, cá nhân không được phép hoạt động đại lý bảo hiểm, hoạt động môi giới bảo hiểm tại Việt Nam;

b) Bên mua bảo hiểm, trừ trường hợp đại lý bảo hiểm mua bảo hiểm nhân thọ cho chính mình;

c) Cán bộ, nhân viên của chính doanh nghiệp bảo hiểm.

Mục 4

HOẠT ĐỘNG KINH DOANH TÁI BẢO HIỂM

Điều 23. Nhượng tái bảo hiểm

Doanh nghiệp bảo hiểm có thể chuyển một phần trách nhiệm đã nhận bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm khác nhưng không được nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm khác để hưởng hoa hồng tái bảo hiểm theo hướng dẫn của Bộ Tài chính.

Điều 24. Nhận tái bảo hiểm

Doanh nghiệp bảo hiểm có thể nhận tái bảo hiểm trách nhiệm mà doanh nghiệp bảo hiểm khác đã nhận bảo hiểm. Khi nhận tái bảo hiểm, doanh nghiệp bảo hiểm phải đánh giá rủi ro để bảo đảm phù hợp với khả năng tài chính của doanh nghiệp.

Mục 5

CÁC HOẠT ĐỘNG KHÁC CỦA DOANH NGHIỆP BẢO HIỂM

Điều 25. Đề phòng, hạn chế tổn thất

1. Doanh nghiệp bảo hiểm có thể áp dụng các biện pháp phòng ngừa để bảo đảm an toàn cho đối tượng bảo hiểm khi được sự đồng ý của bên mua bảo hiểm hoặc cơ quan nhà nước có thẩm quyền.

2. Các biện pháp đề phòng, hạn chế tổn thất bao gồm:

a) Tổ chức tuyên truyền, giáo dục;

b) Tài trợ, hỗ trợ các phương tiện, vật chất để đề phòng hạn chế rủi ro;

c) Hỗ trợ xây dựng các công trình nhằm mục đích đề phòng, giảm nhẹ mức độ rủi ro cho các đối tượng bảo hiểm;

d) Thuê các tổ chức, cá nhân khác giám sát, đề phòng, hạn chế tổn thất.

3. Chi phí đề phòng hạn chế tổn thất được tính theo tỷ lệ trên phí bảo hiểm thu được theo hướng dẫn của Bộ Tài chính.

Điều 26. Giám định tổn thất

1. Việc giám định tổn thất thực hiện theo quy định tại Điều 48 của Luật Kinh doanh bảo hiểm. Cơ quan giám định chịu trách nhiệm về kết quả giám định của mình.

2. Việc giám định tổn thất phải bảo đảm trung thực, khách quan, khoa học, kịp thời, chính xác.

3. Kết quả giám định tổn thất phải được thể hiện trong biên bản giám định.

Điều 27. Chuyển giao hợp đồng bảo hiểm

1. Việc chuyển giao hợp đồng bảo hiểm thực hiện theo quy định tại các Điều 74, 75 và 76 của Luật Kinh doanh bảo hiểm và theo hướng dẫn của Bộ Tài chính.

2. Trong trường hợp chuyển giao toàn bộ hợp đồng bảo hiểm của một hoặc một số nghiệp vụ bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản đề nghị Bộ Tài chính sửa đổi, bổ sung Giấy phép thành lập và hoạt động.

Chương III

ĐẠI LÝ BẢO HIỂM

Điều 28. Nguyên tắc hoạt động đại lý bảo hiểm

1. Tổ chức, cá nhân hoạt động đại lý bảo hiểm phải có đủ điều kiện hoạt động đại lý theo quy định tại Điều 86 của Luật Kinh doanh bảo hiểm và phải ký hợp đồng đại lý bảo hiểm theo quy định tại Điều 87 của Luật Kinh doanh bảo hiểm.

2. Cán bộ, nhân viên của doanh nghiệp bảo hiểm không được làm đại lý bảo hiểm cho chính doanh nghiệp bảo hiểm đó.

3. Tổ chức, cá nhân không được đồng thời làm đại lý cho doanh nghiệp bảo hiểm khác nếu không được chấp thuận bằng văn bản của doanh nghiệp bảo hiểm mà mình đang làm đại lý.

4. Đại lý bảo hiểm không được xúi giục khách hàng huỷ bỏ hợp đồng bảo hiểm đang có hiệu lực dưới mọi hình thức.

Điều 29. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm trong hoạt động đại lý bảo hiểm

1. Doanh nghiệp bảo hiểm có các quyền sau:

a) Lựa chọn đại lý bảo hiểm và ký kết hợp đồng đại lý bảo hiểm;

b) Quy định mức chi trả hoa hồng bảo hiểm trong hợp đồng đại lý bảo hiểm theo các quy định của pháp luật;

c) Nhận và quản lý tiền ký quỹ hoặc tài sản thế chấp của đại lý bảo hiểm, nếu có thoả thuận trong hợp đồng đại lý bảo hiểm;

d) Yêu cầu đại lý bảo hiểm thanh toán phí bảo hiểm thu được theo thoả thuận trong hợp đồng bảo hiểm;

đ) Kiểm tra, giám sát việc thực hiện hợp đồng đại lý bảo hiểm;

e) Được hưởng các quyền lợi hợp pháp khác từ hoạt động đại lý bảo hiểm.

2. Doanh nghiệp bảo hiểm có nghĩa vụ:

a) Tổ chức đào tạo và cấp chứng chỉ đào tạo đại lý phù hợp với quy định của pháp luật;

b) Hướng dẫn và cung cấp đầy đủ, chính xác các thông tin, tài liệu cần thiết liên quan đến hoạt động đại lý bảo hiểm;

c) Thực hiện các trách nhiệm phát sinh theo hợp đồng đại lý bảo hiểm đã ký kết;

d) Thanh toán hoa hồng theo thoả thuận trong hợp đồng đại lý bảo hiểm;

đ) Hoàn trả cho đại lý bảo hiểm khoản tiền ký quỹ hoặc tài sản thế chấp theo thoả thuận;

e) Chịu trách nhiệm về những thiệt hại hay tổn thất do hoạt động đại lý bảo hiểm của mình gây ra theo thoả thuận trong hợp đồng đại lý bảo hiểm;

g) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền đối với các hoạt động do đại lý bảo hiểm của doanh nghiệp bảo hiểm thực hiện;

h) Thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm bị doanh nghiệp bảo hiểm chấm dứt hợp đồng đại lý bảo hiểm do vi phạm pháp luật, quy tắc hành nghề.

Điều 30. Quyền và nghĩa vụ của đại lý bảo hiểm

1. Đại lý bảo hiểm có các quyền sau:

a) Lựa chọn và ký kết hợp đồng đại lý bảo hiểm đối với doanh nghiệp bảo hiểm theo đúng quy định của pháp luật;

b) Tham dự các lớp đào tạo, bồi dưỡng, nâng cao trình độ cho đại lý bảo hiểm do doanh nghiệp bảo hiểm tổ chức;

c) Được cung cấp thông tin cần thiết cho các hoạt động của mình và các điều kiện khác để thực hiện hợp đồng đại lý bảo hiểm;

d) Hưởng hoa hồng và các quyền, lợi ích hợp pháp khác từ hoạt động đại lý bảo hiểm;

đ) Yêu cầu doanh nghiệp bảo hiểm hoàn trả tiền ký quỹ hoặc tài sản thế chấp theo thoả thuận trong hợp đồng đại lý bảo hiểm.

2. Đại lý bảo hiểm có các nghĩa vụ sau:

a) Thực hiện cam kết trong hợp đồng đại lý bảo hiểm đã ký với doanh nghiệp bảo hiểm;

b) Ký quỹ hoặc thế chấp tài sản cho doanh nghiệp bảo hiểm nếu có thoả thuận trong hợp đồng đại lý bảo hiểm;

c) Giới thiệu, mời chào, bán bảo hiểm; cung cấp các thông tin đầy đủ, chính xác cho bên mua bảo hiểm; thực hiện hợp đồng bảo hiểm theo phạm vi được ủy quyền trong hợp đồng đại lý bảo hiểm;

d) Tham gia các khoá đào tạo nâng cao trình độ do các cơ sở đào tạo đại lý bảo hiểm quy định tại Điều 31 Nghị định này tổ chức;

đ) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền và thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật.

Điều 31. Đào tạo đại lý bảo hiểm

1. Tổ chức đào tạo đại lý bảo hiểm phải đáp ứng các điều kiện sau đây:

a) Có chương trình đào tạo quy định tại Điều 32 Nghị định này;

b) Cán bộ đào tạo đại lý bảo hiểm phải có kiến thức chuyên môn về bảo hiểm, kiến thức pháp luật và kỹ năng sư phạm;

c) Có đủ cơ sở vật chất để bảo đảm cho việc đào tạo.

2. Tổ chức đào tạo đại lý bảo hiểm phải có văn bản đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm, kèm theo tài liệu giải trình về kiến thức của cán bộ đào tạo đại lý bảo hiểm và cơ sở vật chất bảo đảm cho việc đào tạo. Trong thời hạn 30 ngày, kể từ ngày nhận được văn bản đề nghị và hồ sơ hợp lệ của tổ chức đào tạo đại lý bảo hiểm, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 32. Chương trình đào tạo đại lý bảo hiểm

Chương trình đào tạo đại lý bảo hiểm bao gồm các nội dung chủ yếu sau:

1. Kiến thức chung về bảo hiểm;

2. Trách nhiệm của đại lý, đạo đức hành nghề đại lý;

3. Pháp luật về kinh doanh bảo hiểm;

4. Nội dung của sản phẩm bảo hiểm doanh nghiệp bảo hiểm được phép kinh doanh;

5. Kỹ năng bán bảo hiểm;

6. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm, đại lý bảo hiểm trong hoạt động đại lý bảo hiểm;

7. Thực hành hành nghề đại lý bảo hiểm.

Điều 33. Quản lý đào tạo đại lý bảo hiểm

1. Bộ Tài chính có trách nhiệm kiểm tra giám sát hoạt động đào tạo đại lý bảo hiểm. Trường hợp tổ chức đào tạo đại lý bảo hiểm không đáp ứng đủ các điều kiện đào tạo đại lý bảo hiểm quy định tại Điều 32 Nghị định này, Bộ Tài chính sẽ đình chỉ hoạt động của tổ chức đào tạo đại lý bảo hiểm.

2. Hàng năm, tổ chức đào tạo đại lý bảo hiểm phải báo cáo Bộ Tài chính về số lượng khoá đào tạo đã tổ chức, số lượng đại lý đã đào tạo, số lượng chứng chỉ đã cấp trong năm.

Chương IV

VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM,

DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

Điều 34. Văn phòng đại diện

Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài.

Điều 35. Nội dung hoạt động của Văn phòng đại diện

1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam được thực hiện các hoạt động sau đây:

a) Làm chức năng văn phòng liên lạc;

b) Nghiên cứu thị trường;

c) Xúc tiến xây dựng các dự án đầu tư của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

d) Thúc đẩy và theo dõi việc thực hiện các dự án do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tài trợ tại Việt Nam;

đ) Các hoạt động khác phù hợp với pháp luật Việt Nam.

2. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 36. Lệ phí cấp Giấy phép và công bố nội dung hoạt động

1. Mức lệ phí mỗi lần cấp Giấy phép hoặc gia hạn hoạt động theo quy định của pháp luật về phí và lệ phí.

2. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép, Văn phòng đại diện phải chính thức hoạt động. Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy phép đặt Văn phòng đại diện, Văn phòng đại diện phải thực hiện công bố nội dung quy định tại Giấy phép đặt Văn phòng đại diện.

Điều 37. Thời hạn hoạt động

1. Thời hạn hoạt động của Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không quá 5 năm và có thể được gia hạn.

2. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam muốn gia hạn hoạt động phải nộp đơn đề nghị gia hạn.

3. Giấy phép đặt Văn phòng đại diện bị thu hồi trong các trường hợp sau:

a) Sau 30 ngày, kể từ ngày hết thời hạn hoạt động mà không đề nghị gia hạn hoặc không được Bộ Tài chính gia hạn;

b) Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài bị thu hồi Giấy phép;

c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép đặt Văn phòng đại diện.

4. Khi kết thúc hoạt động, Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải thực hiện đầy đủ thủ tục và nghĩa vụ theo quy định của pháp luật.

Điều 38. Báo cáo hoạt động

Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam phải nộp Bộ Tài chính báo cáo định kỳ hoạt động của Văn phòng theo hướng dẫn của Bộ Tài chính.

Chương V

QUẢN LÝ GIÁM SÁT

Điều 39. Trách nhiệm của Bộ Tài chính trong việc quản lý nhà nước về kinh doanh bảo hiểm

Bộ Tài chính có trách nhiệm:

1. Hướng dẫn thực hiện các văn bản quy phạm pháp luật về kinh doanh bảo hiểm; xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm, chiến lược, quy hoạch, kế hoạch và chính sách phát triển thị trường bảo hiểm Việt Nam;

2. Cấp và thu hồi Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; cấp và thu hồi Giấy phép đặt Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

3. Ban hành, phê chuẩn, hướng dẫn thực hiện quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm;

4. Áp dụng các biện pháp cần thiết để doanh nghiệp bảo hiểm bảo đảm các yêu cầu về tài chính và thực hiện những cam kết với bên mua bảo hiểm;

5. Tổ chức thông tin và dự báo tình hình thị trường bảo hiểm;

6. Hợp tác quốc tế trong lĩnh vực bảo hiểm;

7. Chấp thuận việc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động ở nước ngoài;

8. Quản lý hoạt động của Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

9. Tổ chức việc đào tạo, xây dựng đội ngũ cán bộ quản lý và chuyên môn, nghiệp vụ về bảo hiểm;

10. Thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kinh doanh bảo hiểm;

11. Tổ chức tuyên truyền pháp luật về kinh doanh bảo hiểm;

12. Tổ chức bộ máy và đào tạo cán bộ để thực hiện nhiệm vụ quản lý nhà nước về kinh doanh bảo hiểm.

Điều 40. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong việc thực hiện pháp luật về kinh doanh bảo hiểm

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Phối hợp với Bộ Tài chính trong việc xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm;

2. Phối hợp với Bộ Tài chính trong việc kiểm tra, giám sát việc thực hiện pháp luật về kinh doanh bảo hiểm và xử lý vi phạm pháp luật về kinh doanh bảo hiểm;

3. Thực hiện các nhiệm vụ khác thuộc thẩm quyền theo quy định của pháp luật.

Điều 41. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong việc thực hiện pháp luật về kinh doanh bảo hiểm

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Giải quyết các thủ tục liên quan đến việc thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam trên địa bàn quản lý, sau khi đã được Bộ Tài chính cấp Giấy phép;

2. Phối hợp với Bộ Tài chính trong việc xử lý vi phạm pháp luật về kinh doanh bảo hiểm trong phạm vi địa bàn quản lý;

3. Thực hiện các nhiệm vụ khác thuộc thẩm quyền theo quy định của pháp luật.

Điều 42. Thanh tra hoạt động kinh doanh bảo hiểm

Việc thanh tra hoạt động kinh doanh bảo hiểm thực hiện theo Điều 122 của Luật Kinh doanh bảo hiểm và tuân thủ các quy định của pháp luật về công tác thanh tra đối với doanh nghiệp.

Chương VI

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 43. Khen thưởng

Tổ chức, cá nhân có thành tích trong hoạt động kinh doanh bảo hiểm đóng góp cho việc phát triển kinh tế - xã hội, bảo đảm an toàn cho thị trường bảo hiểm, chấp hành tốt các quy định của pháp luật, phát hiện những hành vi vi phạm pháp luật về kinh doanh bảo hiểm thì được khen thưởng theo quy định của pháp luật.

Điều 44. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kinh doanh bảo hiểm thì tùy theo mức độ vi phạm, Bộ Tài chính xử lý theo quy định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 45. Hiệu lực của Nghị định

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 42/2001/NĐ-CP ngày 01 tháng 8 năm 2001 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm hết hiệu lực thi hành, kể từ ngày Nghị định này có hiệu lực.

Điều 46. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 111 thay ND153.2004 mo hinh cong ty me con

CHÍNH PHỦ

Số: 111/2007/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 26 tháng 06 năm 2007

NGHỊ ĐỊNH

Về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước,

công ty nhà nước độc lập, công ty mẹ là công ty nhà nước theo hình thức công ty mẹ -

công ty con hoạt động theo Luật doanh nghiệp

CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về:

1. Tổ chức, quản lý tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập trong thời gian chưa chuyển đổi sang hoạt động theo Luật doanh nghiệp.

2. Chuyển đổi tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư và thành lập, công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập sang hình thức công ty mẹ - công ty con hoạt động theo Luật doanh nghiệp.

3. Hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước là công ty mẹ của tổng công ty theo hình thức công ty mẹ - công ty con và tập đoàn kinh tế.

4. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu Nhà nước đối với tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu

Tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu trong hình thức công ty mẹ - công ty con, công ty mẹ thuộc tập đoàn kinh tế chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ.

Chương II

TỔNG CÔNG TY DO NHÀ NƯỚC

QUYẾT ĐỊNH ĐẦU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết, tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước; có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật doanh nghiệp nhà nước, hoạt động theo điều lệ của tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm tổng công ty được tổ chức lại từ tổng công ty thành lập theo Luật doanh nghiệp nhà nước năm 1995 và tổng công ty được thành lập mới theo Luật doanh nghiệp nhà nước năm 2003. Việc tổ chức lại tổng công ty thực hiện theo quy định của Chính phủ về tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật doanh nghiệp nhà nước và quy định do Chính phủ ban hành.

Điều 6. Đơn vị thành viên tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do tổng công ty đầu tư toàn bộ vốn điều lệ bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật doanh nghiệp nhà nước, Nghị định này và Điều lệ tổng công ty trong thời gian chưa chuyển sang hoạt động theo Luật doanh nghiệp;

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của tổng công ty theo quy định tại Điều lệ tổng công ty;

c) Công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu được tổ chức và hoạt động theo Luật doanh nghiệp;

d) Các doanh nghiệp do tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại;

đ) Tùy theo quy mô và nhu cầu kinh doanh, tổng công ty có thể có công ty tài chính được tổ chức và hoạt động theo Luật các tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước, theo Điều lệ tổng công ty và các quy định của pháp luật có liên quan.

3. Các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần, công ty trách nhiệm hữu hạn có cổ phần, vốn góp chi phối của tổng công ty hoạt động theo Luật doanh nghiệp;

b) Các doanh nghiệp do tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại;

Ngoài các đơn vị thành viên quy định tại khoản 2 và khoản 3 Điều này, tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính tổng công ty

1. Vốn, tài sản và tài chính của tổng công ty:

a) Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các loại vốn khác theo quy định pháp luật;

b) Vốn điều lệ của tổng công ty là số vốn Nhà nước đầu tư và ghi trong điều lệ tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty ở nước ngoài và giao cho tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ;

c) Tài sản của tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng;

d) Giá trị quyền sử dụng đất được tính vào vốn của tổng công ty theo quy định của pháp luật;

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác;

e) Lợi nhuận của tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ các hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của tổng công ty;

g) Các quỹ của tổng công ty bao gồm: quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu tổ chức quản lý tổng công ty

1. Tổng công ty có cơ cấu tổ chức quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu tổ chức quản lý gồm: Giám đốc, các Phó giám đốc, Kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, Kế toán trưởng, bộ máy giúp việc theo quy định tại Mục I Chương IV của Luật doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của tổng công ty có cơ cấu tổ chức quản lý theo quy chế do Hội đồng quản trị tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu tổ chức quản lý theo pháp luật có liên quan về công ty tài chính và điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua, được Thống đốc Ngân hàng Nhà nước chuẩn y.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần có cơ cấu tổ chức quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật doanh nghiệp nhà nước; đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật doanh nghiệp nhà nước;

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối;

c) Quyết định sử dụng vốn của tổng công ty để đầu tư thành lập đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của tổng công ty và công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của tổng công ty theo quy định của pháp luật;

d) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật doanh nghiệp;

đ) Quyết định cơ cấu tổ chức quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có) theo quy định tại Luật các tổ chức tín dụng. Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu;

e) Quyết định việc cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác;

g) Phê duyệt điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y;

h) Thông qua báo cáo tài chính hàng năm của tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do Tổng công ty làm chủ sở hữu và báo cáo tài chính hợp nhất của toàn tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu;

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và Nghị định này;

k) Thực hiện nhiệm vụ, quyền hạn theo điều lệ tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật doanh nghiệp nhà nước; được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, việc bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên. Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ;

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vi phạm pháp luật;

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về các hành vi cố ý bỏ qua hoặc bao che cho các vi phạm;

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên;

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ tổng công ty;

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, Kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty theo đề nghị của Giám đốc các đơn vị này;

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

3. Kế toán trưởng tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của tổng công ty; giúp Tổng giám đốc giám sát tài chính tại tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật doanh nghiệp nhà nước; quy định của Chính phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của tổng công ty thành lập theo Luật doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do tổng công ty đầu tư tại công ty, tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của tổng công ty giao trên cơ sở hợp đồng kinh tế với tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do tổng công ty ký kết và giao lại;

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của tổng công ty; tham gia các hình thức đầu tư cùng tổng công ty hoặc được tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của tổng công ty trên cơ sở hợp đồng ký kết với tổng công ty;

c) Chịu trách nhiệm trước tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do tổng công ty đầu tư; bảo toàn và phát triển vốn tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và điều lệ tổng công ty;

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vi số vốn điều lệ của công ty.

d) Có quyền đề nghị tổng công ty quyết định hoặc được tổng công ty uỷ quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc;

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ tổng công ty;

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi;

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn tổng công ty đầu tư do tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật;

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của tổng công ty; chịu sự giám sát, kiểm tra của tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

i) Các quyền, nghĩa vụ khác theo quy định của Luật doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài tổng công ty. Đơn vị sự nghiệp hoạt động theo điều lệ hoặc quy chế do Hội đồng quản trị tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của tổng công ty quy định trong điều lệ hoặc quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của tổng công ty được tổ chức, hoạt động và quan hệ với tổng công ty theo pháp luật về tổ chức tín dụng, hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa tổng công ty với công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu

Tổng công ty thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu theo quy định tại khoản 1 Điều 64, Điều 65 và Điều 66 của Luật doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa tổng công ty với công ty có cổ phần chi phối, vốn góp chi phối của tổng công ty

1. Các công ty có cổ phần, vốn góp chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện các quyền và nghĩa vụ của cổ đông hoặc thành viên góp vốn chi phối tại công ty theo quy định của Luật doanh nghiệp.

2. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp chi phối của mình tại các doanh nghiệp khác theo quy định tại Điều 58 của Luật doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa tổng công ty với công ty có cổ phần, vốn góp không chi phối của tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp của tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của tổng công ty và không do tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty có cổ phần, vốn góp chi phối của tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vi sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên;

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển;

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng;

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với điều lệ và pháp luật; giao nhiệm vụ cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này;

đ) Buộc đơn vị thành viên cho tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

Chương III

TỔ CHỨC DOANH NGHIỆP THEO HÌNH THỨC

CÔNG TY MẸ - CÔNG TY CON

Mục 1

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ

LÀ CÔNG TY NHÀ NƯỚC

Điều 18. Đối tượng và thời hạn áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Quy định về hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước nêu tại Mục này chỉ áp dụng đối với các tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập đã chuyển đổi sang hình thức công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 08 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con. Thời hạn áp dụng từ ngày Nghị định này có hiệu lực thi hành đến ngày 01 tháng 07 năm 2010.

Điều 19. Tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

1. Tổng công ty theo hình thức công ty mẹ - công ty con là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 20. Cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Tổng công ty theo hình thức công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức lại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài;

b) Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu.

Nếu trong cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty mẹ có thể có các công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 21. Chức năng, cơ cấu quản lý của công ty mẹ là công ty nhà nước

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghĩa vụ của công ty nhà nước quy định tại Chương III của Luật doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu, thành viên hoặc cổ đông tại các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của tổng công ty.

Điều 22. Hội đồng quản trị của công ty mẹ là công ty nhà nước

1. Hội đồng quản trị công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con;

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật;

c) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật doanh nghiệp;

d) Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên. Hội đồng thành viên không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác;

đ) Thực hiện quyền hạn, nghĩa vụ của cổ đông, thành viên ở các công ty có cổ phần, vốn góp của công ty mẹ;

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, của công ty trách nhiệm hữu hạn một thành viên; báo cáo tài chính hợp nhất, báo cáo tổng hợp kết quả kinh doanh hàng năm và báo cáo tổng hợp công tác quản lý, điều hành của các doanh nghiệp trong hình thức công ty mẹ - công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên;

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên của công ty con là công ty trách nhiệm hữu hạn một thành viên, Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và Nghị định này;

h) Thực hiện quyền và nhiệm vụ khác theo quy định của điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 23. Ban kiểm soát công ty mẹ là công ty nhà nước

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 24. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này.

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 25. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên theo quy định tại Điều 64, Điều 65 và Điều 66 Luật doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn một thành viên được tổ chức và hoạt động theo Luật doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 26. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật doanh nghiệp nhà nước.

Điều 27. Quan hệ giữa công ty mẹ là công ty nhà nước với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật doanh nghiệp nhà nước.

Điều 28. Trách nhiệm của công ty mẹ là công ty nhà nước

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với tổng công ty quy định tại Điều 17 Nghị định này.

Mục 2

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ

LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO

NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 29. Đối tượng áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Công ty nhà nước thuộc diện phải chuyển sang hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; đang là công ty mẹ của: tổng công ty do các công ty tự đầu tư và thành lập, tổ hợp công ty mẹ - công ty con, tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện đầu tư, mua cổ phần, góp vốn vào các doanh nghiệp khác và giữ vai trò là công ty mẹ của các doanh nghiệp đó theo khoản 15 Điều 4 của Luật doanh nghiệp.

Điều 30. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ thực hiện các quyền, nghĩa vụ của công ty trách nhiệm hữu hạn một thành viên là tổ chức quy định tại Mục II Chương III Luật doanh nghiệp.

2. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác.

3. Căn cứ vào đặc điểm, quy mô, số lượng công ty con hoạt động tại các địa bàn trong và ngoài nước, chủ sở hữu công ty quyết định cơ cấu tổ chức quản lý của công ty mẹ theo mô hình Hội đồng thành viên, Tổng giám đốc (Giám đốc), Kiểm soát viên hoặc mô hình Chủ tịch công ty, Giám đốc, Kiểm soát viên.

Điều 31. Công ty con, công ty liên kết

1. Công ty con là các công ty đáp ứng một trong các điều kiện sau đây:

a) Do công ty mẹ nắm giữ 100% vốn điều lệ;

b) Do công ty mẹ nắm giữ cổ phần, vốn góp chi phối (trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty);

c) Do công ty mẹ trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) của công ty;

d) Điều lệ của công ty do công ty mẹ quyết định sửa đổi, bổ sung.

2. Các công ty con có thể tổ chức theo hình thức công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty con ở nước ngoài; hoạt động theo Luật doanh nghiệp, pháp luật nước ngoài, các quy định pháp luật có liên quan và điều lệ của công ty.

3. Công ty mẹ có thể có các công ty liên kết là các công ty tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài theo Luật doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan. Các công ty liên kết là các công ty không thuộc diện quy định tại khoản 2 Điều này nhưng có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ kinh doanh khác với công ty mẹ.

Điều 32. Quan hệ giữa công ty mẹ với công ty con, công ty liên kết

1. Công ty mẹ thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu theo quy định tại khoản 1 Điều 39, khoản 1 Điều 64, Điều 65 và Điều 66 của Luật doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ trực tiếp thực hiện quyền và nghĩa vụ của cổ đông hoặc thành viên tại công ty con, công ty liên kết của công ty mẹ. Việc thực hiện quyền chi phối của công ty mẹ tại công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty con ở nước ngoài theo quy định của Luật doanh nghiệp, Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ và theo hướng dẫn của chủ sở hữu Nhà nước về quản lý cổ phần, vốn góp chi phối của Nhà nước.

3. Các công ty không có vốn góp của công ty mẹ, tự nguyện tham gia hình thức công ty mẹ - công ty con, chịu sự ràng buộc về quyền, nghĩa vụ với công ty mẹ và các công ty con khác theo hợp đồng liên kết hoặc theo thoả thuận giữa công ty mẹ với công ty tự nguyện tham gia.

Điều 33. Nghĩa vụ của công ty mẹ, công ty con

1. Công ty mẹ, công ty con có nghĩa vụ thực hiện các báo cáo tài chính của nhóm công ty theo quy định tại Điều 148 của Luật doanh nghiệp; thực hiện các hợp đồng, giao dịch và các quan hệ khác theo quy định tại khoản 2 Điều 147 của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Trường hợp công ty mẹ lạm dụng vị thế của mình, can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông làm tổn hại đến lợi ích của công ty con, các bên có liên quan, thì công ty mẹ và những người có liên quan phải chịu trách nhiệm theo quy định tại các khoản 3, 4, 5 và 6 Điều 147 Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

Chương IV

TỔ CHỨC LẠI, CHUYỂN ĐỔI DOANH NGHIỆP

THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON

Điều 34. Mục đích tổ chức lại, chuyển đổi

1. Việc tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc tổ chức lại, chuyển đổi công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty theo hình thức công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vi kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá và đa dạng hoá sở hữu các đơn vị thành viên của công ty.

3. Chuyển các công ty mẹ là công ty nhà nước sang hình thức công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần theo quy định tại khoản 1 Điều 166 Luật doanh nghiệp năm 2005.

Điều 35. Đối tượng tổ chức lại và chuyển đổi

Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 36 Nghị định này được tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Công ty nhà nước là công ty con trong các tổng công ty đã có quyết định chuyển đổi theo hình thức công ty mẹ - công ty con nhưng chưa hoàn thành việc chuyển đổi.

3. Công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập.

4. Công ty nhà nước độc lập.

Điều 36. Điều kiện tổ chức lại, chuyển đổi

1. Đối với tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang hình thức công ty trách nhiệm hữu hạn một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết;

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước;

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương án khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con;

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác;

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước;

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Ủy ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

Điều 37. Phương thức tổ chức lại, chuyển đổi đối với tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty

1. Tổng công ty nhà nước đáp ứng các điều kiện quy định tại khoản 1 Điều 36 Nghị định này và tuỳ thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ;

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

b) Trường hợp chuyển đổi tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ;

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

c) Trường hợp tổng công ty đang hoạt động theo hình thức công ty mẹ - công ty con mà vẫn có công ty mẹ, công ty con là công ty nhà nước thì chỉ chuyển công ty mẹ và công ty con đó thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần tùy theo điều kiện quy định tại khoản 1 Điều 36 Nghị định này.

2. Công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này, tuỳ đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ đầu tư đã hình thành với tổng công ty, có thể tách thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

3. Các đơn vị sự nghiệp, viện, trường thuộc tổng công ty, tuỳ theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 36 Nghị định này, thì có thể chuyển thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

4. Công ty mẹ được hình thành sau chuyển đổi phải tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên. Trình tự, thủ tục chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ.

Trường hợp chuyển thành công ty mẹ dưới hình thức là công ty cổ phần thì thực hiện theo quy định tại khoản 3 Điều 47 Nghị định này.

Điều 38. Phương thức tổ chức lại, chuyển đổi đối với công ty nhà nước độc lập

1. Công ty nhà nước độc lập đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tuỳ quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 31, công ty liên kết quy định tại khoản 3 Điều 31 Nghị định này.

2. Hình thức của công ty mẹ theo quy định tại khoản 4 Điều 37 Nghị định này.

Điều 39. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Ủy ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi tổng công ty, công ty nhà nước độc lập do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 36 Nghị định này và thực trạng của các tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập:

a) Bộ, Ủy ban nhân dân cấp tỉnh quyết định phê duyệt danh sách, kế hoạch và việc chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập do mình quyết định thành lập;

b) Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

Điều 40. Trách nhiệm của tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập (sau đây gọi là tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại thành tổng công ty theo hình thức công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con;

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi;

c) Xây dựng đề án chuyển đổi, tổ chức lại tổng công ty, công ty theo hình thức công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi;

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của tổng công ty, công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của tổng công ty, công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo hình thức công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi;

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 41. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, phê duyệt đề án và quyết định chuyển đổi theo trình tự, thủ tục như sau:

1. Người quyết định thành lập tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập thuộc tổng công ty là người phê duyệt đề án chuyển đổi, quyết định lộ trình và việc chuyển đổi tổng công ty, công ty; phê duyệt điều lệ công ty mẹ.

2. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Trường hợp chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên, thì quyết định chuyển đổi phải có thêm nội dung sau: tên và địa chỉ tổ chức là chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện ủy quyền thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty mẹ.

Điều 42. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân;

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hoá công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 43. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập;

b) Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là chủ sở hữu;

c) Vốn nhà nước được tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên và đầu tư ra nước ngoài;

d) Vốn Nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi tổng công ty, công ty nhà nước độc lập; vốn tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty;

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ tổng công ty: không được thấp hơn mức vốn quy định đối với tổng công ty nhà nước;

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước.

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 44. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần thì không phải đăng ký lại.

3. Việc đặt tên đối với công ty mẹ chuyển đổi từ tổng công ty nhà nước, công ty mẹ trong hình thức công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế thực hiện theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 08 năm 2006 về đăng ký kinh doanh.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 45. Tiếp nhận quyền và nghĩa vụ của tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của tổng công ty, công ty thành viên được chuyển đổi.

Điều 46. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

Đối với doanh nghiệp chuyển đổi thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, thì tổ chức được giao làm chủ sở hữu thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty mẹ theo quy định tại Điều 64, Điều 65 và Điều 66 Luật doanh nghiệp và pháp luật có liên quan.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 153/2004/NĐ-CP ngày 09 tháng 08 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con.

2. Các tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty, công ty mẹ là công ty nhà nước trong mô hình công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật doanh nghiệp nhà nước năm 2003 và các điều kiện quy định tại Điều 36 Nghị định này, phải chuyển đổi sang hình thức công ty mẹ - công ty con trước ngày 01 tháng 07 năm 2010.

3. Tổng công ty hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại điểm a và điểm c khoản 1 Điều 36 hoặc điểm a và điểm c khoản 2 Điều 36 Nghị định này nhưng không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ được chuyển đổi sang hình thức công ty mẹ - công ty con với công ty mẹ là công ty cổ phần; trình tự, thủ tục chuyển thành công ty cổ phần theo quy định hiện hành về cổ phần hóa công ty nhà nước. Phương thức tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con có thể áp dụng các quy định tại Điều 37 và Điều 38 Nghị định này.

4. Các doanh nghiệp quy định tại khoản 2 và khoản 3 Điều này đang ở trong lộ trình chuyển đổi sang hình thức công ty mẹ - công ty con, được tiếp tục hoạt động theo Luật doanh nghiệp nhà nước, Nghị định này và pháp luật có liên quan đến thời hạn trước ngày 01 tháng 7 năm 2010.

5. Tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập không đáp ứng điều kiện chuyển đổi theo hình thức công ty mẹ - công ty con thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

6. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập của tổng công ty nhà nước có đủ điều kiện chuyển đổi, tổ chức lại theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ do Nhà nước nắm giữ 100% vốn điều lệ thì khi thực hiện việc chuyển đổi phải hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên.

7. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập tổng công ty đã được phê duyệt đề án chuyển đổi trong đó công ty mẹ là công ty nhà nước nhưng chưa đăng ký kinh doanh và đăng ký lại tài sản thì phải điều chỉnh phương án hình thành công ty mẹ và thực hiện đăng ký kinh doanh dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 48. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các tập đoàn kinh tế, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2011 - 90 trai phieu DN

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 90/2011/NĐ-CP | Hà Nội, ngày 14 tháng 10 năm 2011

NGHỊ ĐỊNH

Về phát hành trái phiếu doanh nghiệp

---------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật các Tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định việc phát hành trái phiếu riêng lẻ trên phạm vi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam và phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp.

2. Doanh nghiệp thuộc phạm vi điều chỉnh của Nghị định này bao gồm:

a) Công ty cổ phần;

b) Công ty trách nhiệm hữu hạn.

3. Việc phát hành trái phiếu của các doanh nghiệp thuộc lĩnh vực ngân hàng, chứng khoán, ngoài việc tuân thủ quy định của Nghị định này, phải thực hiện theo quy định của pháp luật chuyên ngành liên quan. Trường hợp quy định của pháp luật chuyên ngành khác với quy định tại Nghị định này, doanh nghiệp phát hành trái phiếu thực hiện theo quy định của pháp luật chuyên ngành.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Trái phiếu doanh nghiệp” là loại chứng khoán nợ do doanh nghiệp phát hành, xác nhận nghĩa vụ trả gốc, lãi, và các nghĩa vụ khác (nếu có) của doanh nghiệp đối với chủ sở hữu trái phiếu.

2. “Trái phiếu chuyển đổi” là loại trái phiếu do công ty cổ phần phát hành, có thể chuyển đổi thành cổ phiếu phổ thông của doanh nghiệp phát hành theo điều kiện đã được xác định trong phương án phát hành trái phiếu.

3. “Trái phiếu có bảo đảm” là loại trái phiếu được bảo đảm thanh toán toàn bộ hoặc một phần gốc, lãi khi đến hạn bằng tài sản của doanh nghiệp phát hành hoặc tài sản của bên thứ ba; hoặc được bảo lãnh thanh toán của tổ chức tài chính, tín dụng có chức năng cung cấp dịch vụ bảo lãnh thanh toán.

4. “Phát hành trái phiếu riêng lẻ” là phát hành trái phiếu cho dưới một trăm (100) nhà đầu tư, không kể nhà đầu tư chuyên nghiệp và không sử dụng phương tiện thông tin đại chúng hoặc internet.

5. “Bảo lãnh phát hành trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành bán trái phiếu thông qua tổ chức bảo lãnh phát hành.

6. “Đấu thầu phát hành trái phiếu” là phương thức phát hành mà doanh nghiệp phát hành lựa chọn các tổ chức đủ điều kiện trúng thầu mua trái phiếu đáp ứng yêu cầu của doanh nghiệp phát hành.

7. “Đại lý phát hành trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành ủy thác cho một tổ chức khác thực hiện bán trái phiếu cho các đối tượng mua trái phiếu.

8. “Bán lẻ trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành trực tiếp bán trái phiếu cho từng đối tượng mua trái phiếu.

9. “Hệ số tín nhiệm” là hệ số các tổ chức đánh giá hệ số tín nhiệm xác định để đánh giá các quốc gia (hệ số tín nhiệm quốc gia) hoặc các doanh nghiệp (hệ số tín nhiệm doanh nghiệp) về mức độ tin cậy, mức độ rủi ro đầu tư và khả năng hoàn trả các khoản vay.

10. “Lưu ký trái phiếu” là việc chủ sở hữu trái phiếu thực hiện ký gửi trái phiếu của mình tại một tổ chức được phép lưu giữ, bảo quản trái phiếu để giúp chủ sở hữu trái phiếu thực hiện các quyền đối với trái phiếu.

11. “Tư vấn pháp lý” là công ty luật được lựa chọn làm tư vấn cho doanh nghiệp phát hành hoặc tổ chức (tổ hợp) bảo lãnh phát hành về các quy định của pháp luật liên quan đến đợt phát hành trái phiếu, soạn thảo bản cáo bạch và ý kiến pháp lý cho đợt phát hành trái phiếu.

12. “Hợp đồng tư vấn pháp lý” là thỏa thuận được ký giữa doanh nghiệp phát hành và tổ chức (tổ hợp) bảo lãnh phát hành với một hoặc nhiều công ty luật về việc cung cấp các dịch vụ tư vấn pháp luật trong nước, nước ngoài hoặc quốc tế.

13. “Ý kiến pháp lý” là văn bản do tư vấn pháp lý phát hành phù hợp với các quy định của pháp luật Việt Nam và thông lệ quốc tế về căn cứ pháp luật của các giao dịch liên quan tới phát hành, thanh toán trái phiếu được thực hiện trên cơ sở pháp luật Việt Nam, các điều ước, các thỏa thuận quốc tế, các hợp đồng có yếu tố nước ngoài và các văn bản pháp lý khác.

14. “Hoán đổi trái phiếu” là việc mua, bán hai trái phiếu khác nhau do cùng một doanh nghiệp phát hành tại cùng một thời điểm với mục tiêu cơ cấu lại danh mục nợ của doanh nghiệp.

15. “Doanh nghiệp nhà nước” là doanh nghiệp trong đó Nhà nước sở hữu trên năm mươi phần trăm (50%) vốn điều lệ, theo quy định tại khoản 22 Điều 4 Luật Doanh nghiệp.

Điều 3. Mục đích phát hành trái phiếu

1. Thực hiện các chương trình, dự án đầu tư của doanh nghiệp.

2. Tăng quy mô vốn hoạt động của doanh nghiệp.

3. Cơ cấu lại các khoản nợ của doanh nghiệp.

Điều 4. Nguyên tắc phát hành trái phiếu

1. Danh mục phát hành trái phiếu theo nguyên tắc tự vay, tự trả và tự chịu trách nhiệm về hiệu quả sử dụng vốn.

2. Các hoạt động phát hành trái phiếu phải đảm bảo công khai, minh bạch, công bằng, bảo vệ quyền và lợi ích hợp pháp của các nhà đầu tư.

3. Việc phát hành trái phiếu để cơ cấu lại nợ phải đảm bảo nguyên tắc không phát hành trái phiếu ra thị trường quốc tế để cơ cấu lại nợ bằng đồng Việt Nam.

4. Đối với phát hành trái phiếu để đầu tư cho các chương trình, dự án, doanh nghiệp phát hành phải đảm bảo duy trì tỷ lệ vốn chủ sở hữu tối thiểu là hai mươi phần trăm (20%) trong tổng mức đầu tư của chương trình, dự án.

5. Đối với trường hợp doanh nghiệp phát hành trái phiếu ra thị trường quốc tế, ngoài việc tuân thủ quy định của Nghị định này còn phải tuân thủ quy định của pháp luật về vay và trả nợ nước ngoài.

Điều 5. Loại hình và hình thức trái phiếu

1. Trái phiếu không chuyển đổi

a) Trái phiếu không chuyển đổi là trái phiếu có bảo đảm hoặc trái phiếu không có bảo đảm, trái phiếu kèm theo chứng quyền hoặc trái phiếu không kèm theo chứng quyền;

b) Đối tượng phát hành trái phiếu không chuyển đổi là công ty cổ phần và công ty trách nhiệm hữu hạn. Đối tượng phát hành trái phiếu không chuyển đổi có kèm chứng quyền là công ty cổ phần.

2. Trái phiếu chuyển đổi

a) Trái phiếu chuyển đổi là trái phiếu có bảo đảm hoặc trái phiếu không có bảo đảm, trái phiếu kèm theo chứng quyền hoặc trái phiếu không kèm theo chứng quyền;

b) Đối tượng phát hành trái phiếu chuyển đổi là công ty cổ phần.

3. Trái phiếu được phát hành dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử.

Điều 6. Kỳ hạn trái phiếu

1. Trái phiếu doanh nghiệp có kỳ hạn từ một (01) năm trở lên.

2. Doanh nghiệp phát hành quyết định kỳ hạn trái phiếu trên cơ sở nhu cầu sử dụng vốn và công bố tại phương án phát hành.

Điều 7. Đồng tiền phát hành và thanh toán trái phiếu

1. Đối với trái phiếu phát hành tại thị trường trong nước, đồng tiền phát hành là đồng Việt Nam.

2. Đối với trái phiếu phát hành ra thị trường quốc tế, đồng tiền phát hành là ngoại tệ tự do chuyển đổi.

3. Đồng tiền sử dụng để thanh toán gốc, lãi trái phiếu cùng loại với đồng tiền phát hành.

Điều 8. Chuyển nhượng trái phiếu

Trái phiếu chuyển đổi, chứng quyền phát hành kèm theo trái phiếu không được chuyển nhượng trong tối thiểu một (01) năm kể từ ngày hoàn thành đợt phát hành, trừ trường hợp chuyển nhượng cho hoặc chuyển nhượng giữa các nhà đầu tư chứng khoán chuyên nghiệp.

Chương II

PHÁT HÀNH TRÁI PHIẾU TRONG NƯỚC

Điều 9. Mệnh giá trái phiếu

Mệnh giá tối thiểu của trái phiếu là một trăm nghìn (100.000) đồng, các mệnh giá khác là bội số của một trăm nghìn (100.000) đồng.

Điều 10. Đối tượng mua trái phiếu

1. Đối tượng mua trái phiếu là các tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài.

2. Tổ chức của Việt Nam không được sử dụng kinh phí của ngân sách nhà nước để mua trái phiếu.

Điều 11. Quyền lợi của chủ sở hữu trái phiếu

1. Được doanh nghiệp phát hành bảo đảm thanh toán đầy đủ, đúng hạn gốc, lãi trái phiếu khi đến hạn và đảm bảo việc thực hiện các quyền kèm theo (nếu có).

2. Được dùng trái phiếu để chuyển nhượng, cho, tặng, để lại thừa kế, chiết khấu, và cầm cố trong các quan hệ dân sự và quan hệ tín dụng theo quy định của pháp luật hiện hành.

Điều 12. Lãi suất danh nghĩa trái phiếu

1. Lãi suất danh nghĩa trái phiếu có thể xác định theo một trong các phương thức sau:

a) Cố định cho cả kỳ hạn trái phiếu;

b) Thả nổi theo lãi suất thị trường;

c) Kết hợp giữa lãi suất cố định và thả nổi.

2. Trường hợp trái phiếu được phát hành theo phương thức lãi suất quy định tại điểm b và c khoản 1 Điều này, doanh nghiệp phát hành phải công bố cơ sở tham chiếu được sử dụng để xác định mức lãi suất danh nghĩa trái phiếu thả nổi tại phương án phát hành và công bố công khai cho đối tượng mua trái phiếu.

3. Doanh nghiệp phát hành trái phiếu quyết định lãi suất danh nghĩa trái phiếu cho từng đợt phát hành phù hợp với năng lực và khả năng tài chính của doanh nghiệp. Riêng đối với các tổ chức tín dụng, việc xác định lãi suất danh nghĩa trái phiếu còn phải tuân thủ quy định của Luật các Tổ chức tín dụng và các văn bản hướng dẫn.

Điều 13. Điều kiện phát hành trái phiếu

1. Đối với trái phiếu không chuyển đổi

a) Doanh nghiệp có thời gian hoạt động tối thiểu là một (01) năm kể từ ngày doanh nghiệp chính thức đi vào hoạt động;

b) Kết quả hoạt động sản xuất, kinh doanh của năm liền kề trước năm phát hành phải có lãi theo báo cáo tài chính được kiểm toán bởi Kiểm toán Nhà nước hoặc tổ chức kiểm toán độc lập được phép hoạt động hợp pháp tại Việt Nam. Báo cáo tài chính được kiểm toán của doanh nghiệp phát hành phải là báo cáo kiểm toán nêu ý kiến chấp nhận toàn phần. Trường hợp doanh nghiệp phát hành trái phiếu trước ngày 01 tháng 4 hàng năm chưa có báo cáo tài chính năm của năm liền kề được kiểm toán thì phải có:

- Báo cáo tài chính được kiểm toán của năm trước năm liền kề với kết quả hoạt động sản xuất kinh doanh có lãi;

- Báo cáo tài chính quý gần nhất với kết quả hoạt động sản xuất kinh doanh có lãi được kiểm toán (nếu có);

- Báo cáo tài chính của năm liền kề với kết quả hoạt động sản xuất kinh doanh có lãi được Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt theo Điều lệ hoạt động của công ty.

c) Đáp ứng yêu cầu về tỷ lệ an toàn vốn và các hạn chế khác về đảm bảo an toàn trong hoạt động đối với các ngành nghề kinh doanh có điều kiện quy định tại pháp luật chuyên ngành;

d) Có phương án phát hành trái phiếu được cơ quan có thẩm quyền phê duyệt và chấp thuận quy định tại Điều 14, Điều 15 Nghị định này.

2. Đối với phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm chứng quyền, doanh nghiệp phát hành ngoài việc đáp ứng các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Thuộc đối tượng được phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền;

b) Đảm bảo tỷ lệ tham gia của bên nước ngoài trong các doanh nghiệp Việt Nam theo quy định của pháp luật hiện hành;

c) Các đợt phát hành trái phiếu chuyển đổi phải cách nhau ít nhất sáu (06) tháng.

Điều 14. Phương án phát hành trái phiếu và thẩm quyền phê duyệt

1. Doanh nghiệp phát hành phải xây dựng phương án phát hành trái phiếu trình cấp có thẩm quyền phê duyệt, chấp thuận theo quy định tại khoản 3 Điều này và Điều 15 Nghị định này để làm cơ sở cho việc phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Phương án phát hành trái phiếu phải bao gồm các nội dung cơ bản sau:

a) Thông tin chung về ngành nghề, lĩnh vực kinh doanh, tình hình tài chính và kết quả hoạt động kinh doanh của doanh nghiệp;

b) Mục đích phát hành trái phiếu và phương án sử dụng vốn phát hành trái phiếu;

c) Khối lượng, loại hình, kỳ hạn, lãi suất danh nghĩa trái phiếu dự kiến phát hành;

d) Tỷ lệ chuyển đổi, thời hạn chuyển đổi, giá chuyển đổi và biên độ biến động giá cổ phiếu (nếu có) đối với phát hành trái phiếu chuyển đổi; giá và thời điểm thực hiện mua cổ phiếu đối với phát hành trái phiếu kèm chứng quyền;

đ) Phương thức phát hành trái phiếu và các tổ chức tham gia bảo lãnh phát hành, bảo lãnh thanh toán, đại lý phát hành, đại lý thanh toán gốc, lãi trái phiếu;

e) Kế hoạch bố trí nguồn và phương thức thanh toán gốc, lãi trái phiếu;

g) Các cam kết khác đối với chủ sở hữu trái phiếu.

3. Thẩm quyền phê duyệt phương án phát hành trái phiếu

a) Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền: Đại hội đồng cổ đông phê duyệt phát hành trái phiếu.

b) Đối với các loại trái phiếu khác, ngoại trừ trường hợp quy định tại điểm a khoản này: Đại hội đồng cổ đông hoặc Hội đồng quản trị, hoặc Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt phương án phát hành trái phiếu căn cứ vào mô hình tổ chức của doanh nghiệp và quy định tại Điều lệ doanh nghiệp.

Điều 15. Chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước

1. Ngoài việc tuân thủ quy định tại Điều 14 Nghị định này, phương án phát hành trái phiếu của doanh nghiệp nhà nước phải được chủ sở hữu xem xét, chấp thuận trước khi tổ chức phát hành, cụ thể như sau:

a) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Thủ tướng Chính phủ quyết định thành lập, thì phương án phát hành trái phiếu phải được Bộ quản lý ngành kinh doanh chính xem xét, chấp thuận;

b) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và làm chủ sở hữu, thì phương án phát hành trái phiếu phải được Bộ, ngành, hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, chấp thuận;

c) Đối với doanh nghiệp Nhà nước được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, thì phương án phát hành trái phiếu phải được tổ chức được giao chức năng đại diện phần vốn nhà nước tại doanh nghiệp xem xét chấp thuận.

2. Hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước bao gồm:

a) Văn bản đề nghị chấp thuận phương án phát hành trái phiếu;

b) Phương án phát hành trái phiếu và quyết định phê duyệt phương án phát hành trái phiếu theo quy định tại Điều 14 Nghị định này;

c) Báo cáo tài chính được kiểm toán của năm liền kề trước năm phát hành theo quy định tại điểm b khoản 1 Điều 13 Nghị định này.

3. Thủ tục chấp thuận phương án phát hành:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu theo quy định tại khoản 2 Điều này đến chủ sở hữu;

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, chủ sở hữu có trách nhiệm kiểm tra tính đầy đủ và hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ chủ sở hữu đề nghị doanh nghiệp bổ sung hồ sơ theo quy định;

c) Trong vòng ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, chủ sở hữu phải có ý kiến trả lời bằng văn bản về việc chấp thuận hoặc không chấp thuận phương án phát hành trái phiếu của doanh nghiệp. Trường hợp không chấp thuận, chủ sở hữu phải nêu rõ lý do.

Điều 16. Hồ sơ phát hành trái phiếu

1. Hồ sơ phát hành trái phiếu do doanh nghiệp phát hành chuẩn bị để đăng ký phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Hồ sơ phát hành trái phiếu bao gồm:

a) Phương án phát hành trái phiếu và quyết định phê duyệt, chấp thuận phương án phát hành trái phiếu của các cấp có thẩm quyền quy định tại Điều 14, Điều 15 Nghị định này;

b) Các tài liệu và văn bản pháp lý chứng minh doanh nghiệp đủ điều kiện để phát hành trái phiếu theo quy định tại Điều 13 Nghị định này;

c) Kết quả xếp loại của tổ chức định mức tín nhiệm đối với tổ chức phát hành trái phiếu và loại trái phiếu phát hành (nếu có);

d) Các hợp đồng bảo lãnh phát hành, bảo lãnh thanh toán, hợp đồng đại lý và các tài liệu liên quan khác (nếu có).

đ) Văn bản pháp lý chứng minh các dự án sử dụng nguồn vốn trái phiếu đã hoàn thành các thủ tục về đầu tư và đã có quyết định đầu tư của cấp có thẩm quyền trong trường hợp phát hành trái phiếu để thực hiện các chương trình, dự án đầu tư của doanh nghiệp.

Điều 17. Phương thức phát hành trái phiếu

1. Trái phiếu được phát hành thông qua các phương thức sau:

a) Đấu thầu phát hành trái phiếu;

b) Bảo lãnh phát hành trái phiếu;

c) Đại lý phát hành trái phiếu;

d) Bán trực tiếp cho nhà đầu tư trái phiếu (đối với doanh nghiệp phát hành là tổ chức tín dụng).

2. Bộ Tài chính hướng dẫn cụ thể về các phương thức phát hành trái phiếu.

Điều 18. Đối tượng tham gia đấu thầu, bảo lãnh, đại lý phát hành

Đối tượng tham gia đấu thầu, bảo lãnh phát hành, đại lý phát hành trái phiếu doanh nghiệp gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ đấu thầu, bảo lãnh và đại lý phát hành theo quy định của pháp luật hiện hành.

Điều 19. Lưu ký, niêm yết và giao dịch trái phiếu

1. Trái phiếu được lưu ký tại các tổ chức được phép lưu ký chứng khoán hoặc được ký gửi tại các tổ chức tín dụng theo yêu cầu của chủ sở hữu trái phiếu.

2. Trái phiếu được niêm yết và giao dịch tại Sở Giao dịch chứng khoán. Việc lưu ký, niêm yết và giao dịch trái phiếu thực hiện theo quy định của pháp luật chứng khoán.

Điều 20. Chi phí phát hành, thanh toán trái phiếu

1. Chi phí phát hành, thanh toán trái phiếu do doanh nghiệp phát hành chi trả và được hạch toán vào giá trị của dự án sử dụng nguồn vốn phát hành trái phiếu hoặc chi phí kinh doanh của doanh nghiệp tùy theo mục đích sử dụng.

2. Phí đấu thầu, bảo lãnh, đại lý phát hành trái phiếu do doanh nghiệp phát hành thỏa thuận với tổ chức nhận đấu thầu, bảo lãnh, đại lý phát hành; doanh nghiệp phát hành chịu trách nhiệm trả phí cho tổ chức nhận đấu thầu, bảo lãnh, đại lý phát hành đảm bảo công khai minh bạch.

3. Việc hạch toán chi phí phát hành, thanh toán trái phiếu doanh nghiệp được thực hiện theo quy định của pháp luật hiện hành.

Điều 21. Thanh toán gốc, lãi trái phiếu

1. Doanh nghiệp phát hành bố trí nguồn thanh toán gốc, lãi trái phiếu từ các nguồn vốn hợp pháp của doanh nghiệp.

2. Đối với trái phiếu được bảo đảm bằng tài sản của doanh nghiệp phát hành hoặc tài sản bên thứ ba, khi doanh nghiệp phát hành không cân đối được nguồn trả nợ gốc, lãi trái phiếu thì các tài sản bảo đảm sẽ được phát mại để thanh toán gốc, lãi trái phiếu khi đến hạn theo quy định của pháp luật hiện hành.

3. Đối với trái phiếu được các tổ chức tài chính, tổ chức tín dụng bảo lãnh thanh toán, khi doanh nghiệp phát hành không cân đối được nguồn trả nợ gốc và lãi trái phiếu, các tổ chức bảo lãnh thanh toán có trách nhiệm bố trí nguồn vốn để thanh toán gốc, lãi cho chủ sở hữu trái phiếu theo hợp đồng thỏa thuận giữa doanh nghiệp phát hành và tổ chức bảo lãnh thanh toán.

Điều 22. Mua lại, hoán đổi trái phiếu

1. Doanh nghiệp phát hành chỉ được thực hiện mua lại trái phiếu trước hạn, hoặc hoán đổi trái phiếu để cơ cấu lại nợ, khi có phương án mua lại hoặc hoán đổi được cấp có thẩm quyền phê duyệt trên cơ sở thỏa thuận giữa doanh nghiệp phát hành và chủ sở hữu trái phiếu.

2. Tổ chức, cá nhân có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu quy định tại Điều 14, Điều 15 Nghị định này cũng chính là tổ chức, cá nhân có thẩm quyền phê duyệt, chấp thuận phương án mua lại hoặc hoán đổi trái phiếu.

3. Ngân hàng Nhà nước Việt Nam hướng dẫn cụ thể việc mua lại, hoán đổi trái phiếu do tổ chức tín dụng phát hành.

Chương III

PHÁT HÀNH TRÁI PHIẾU RA THỊ TRƯỜNG QUỐC TẾ

Điều 23. Điều kiện phát hành trái phiếu

1. Đối với trái phiếu không chuyển đổi

a) Doanh nghiệp phát hành có thời gian hoạt động tối thiểu là ba (03) năm kể từ ngày chính thức đi vào hoạt động;

b) Kết quả hoạt động sản xuất, kinh doanh của ba (03) năm liên tiếp liền kề trước năm phát hành phải có lãi theo báo cáo tài chính được kiểm toán bởi Kiểm toán Nhà nước hoặc tổ chức kiểm toán độc lập được phép hoạt động hợp pháp ở Việt Nam. Báo cáo tài chính được kiểm toán của doanh nghiệp phát hành trong 3 năm liên tiếp liền kề trước năm phát hành phải là báo cáo kiểm toán nêu ý kiến chấp nhận toàn phần;

c) Đáp ứng yêu cầu về tỷ lệ an toàn vốn và các hạn chế khác về đảm bảo an toàn trong hoạt động đối với các ngành nghề kinh doanh có điều kiện quy định tại pháp luật chuyên ngành;

d) Trị giá phát hành trái phiếu quốc tế phải được Ngân hàng Nhà nước xác nhận thuộc tổng hạn mức vay thương mại nước ngoài hàng năm được Thủ tướng Chính phủ phê duyệt;

đ) Đáp ứng yêu cầu của thị trường quốc tế về hệ số tín nhiệm để phát hành trái phiếu. Riêng đối với doanh nghiệp nhà nước phải đảm bảo có hệ số tín nhiệm tối thiểu bằng hệ số tín nhiệm quốc gia;

e) Phương án phát hành trái phiếu được cơ quan có thẩm quyền phê duyệt và chấp thuận quy định tại Điều 24 và Điều 26 Nghị định này;

g) Doanh nghiệp phát hành đã hoàn chỉnh hồ sơ phát hành theo đúng luật pháp của thị trường phát hành áp dụng cho từng đợt, từng hình thức phát hành.

2. Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền:

Doanh nghiệp phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền ngoài việc đáp ứng các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Thuộc đối tượng được phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền;

b) Đảm bảo tỷ lệ tham gia của bên nước ngoài trong các doanh nghiệp Việt Nam theo quy định của pháp luật hiện hành;

c) Các đợt phát hành trái phiếu chuyển đổi phải cách nhau ít nhất sáu (06) tháng.

Điều 24. Phương án phát hành trái phiếu và thẩm quyền phê duyệt

1. Doanh nghiệp phát hành xây dựng phương án phát hành trái phiếu trình cấp có thẩm quyền phê duyệt, chấp thuận theo quy định tại Điều này và Điều 26 Nghị định này để làm cơ sở cho việc phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Phương án phát hành trái phiếu bao gồm các nội dung quy định tại khoản 2 Điều 14 Nghị định này và các nội dung sau:

a) Dự kiến đồng tiền phát hành và thanh toán trái phiếu;

b) Dự kiến thị trường phát hành, phân tích về điều kiện thị trường phát hành và việc đáp ứng các điều kiện của thị trường phát hành;

c) Dự kiến lựa chọn nhà bảo lãnh phát hành, tư vấn pháp lý, các đại lý liên quan;

d) Kế hoạch bố trí nguồn vốn, phương thức thanh toán gốc, lãi, và xử lý các rủi ro tài chính.

3. Thẩm quyền phê duyệt phương án phát hành trái phiếu

a) Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền: Đại hội đồng cổ đông phê duyệt phương án phát hành trái phiếu.

b) Đối với các loại trái phiếu khác, ngoại trừ trường hợp quy định tại điểm a khoản này: Đại hội đồng cổ đông hoặc Hội đồng quản trị, hoặc Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt phương án phát hành trái phiếu căn cứ vào mô hình tổ chức của doanh nghiệp và theo quy định tại Điều lệ doanh nghiệp.

Điều 25. Xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế

1. Doanh nghiệp phát hành trái phiếu ra thị trường quốc tế phải làm thủ tục xác nhận và đăng ký khoản vay thương mại nước ngoài với Ngân hàng Nhà nước Việt Nam.

2. Hồ sơ xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế bao gồm văn bản đề nghị của doanh nghiệp và phương án phát hành trái phiếu đã được phê duyệt theo quy định tại Điều 24 Nghị định này.

3. Trình tự, thủ tục xác nhận và đăng ký khoản vay:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế theo quy định tại khoản 2 Điều này đến Ngân hàng Nhà nước Việt Nam.

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước Việt Nam kiểm tra tính đầy đủ, hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ Ngân hàng Nhà nước Việt Nam đề nghị doanh nghiệp bổ sung, sửa đổi.

c) Trong vòng mười (10) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ngân hàng Nhà nước Việt Nam trả lời doanh nghiệp bằng văn bản về việc xác nhận khoản vay phát hành trái phiếu quốc tế thuộc tổng hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt. Trường hợp không xác nhận khoản vay phát hành trái phiếu quốc tế của doanh nghiệp, Ngân hàng Nhà nước phải thông báo bằng văn bản và nêu rõ lý do.

Điều 26. Thẩm định, chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước

1. Đối với doanh nghiệp nhà nước, ngoài việc tuân thủ quy định tại Điều 24 Nghị định này, phương án phát hành trái phiếu ra thị trường quốc tế phải được sở hữu thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận; cụ thể như sau:

a) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Thủ tướng Chính phủ quyết định thành lập, thì phương án phát hành trái phiếu phải được Bộ quản lý ngành kinh doanh chính thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận;

b) Đối với doanh nghiệp nhà nước 100% vốn nhà nước do Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và làm chủ sở hữu, thì phương án phát hành trái phiếu phải được Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận;

c) Đối với doanh nghiệp Nhà nước được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, thì phương án phát hành trái phiếu phải được tổ chức được giao chức năng đại diện phần vốn nhà nước tại doanh nghiệp thẩm định và trình Thủ tướng Chính phủ xem xét chấp thuận.

2. Hồ sơ đề nghị thẩm định phương án phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp nhà nước bao gồm:

a) Văn bản đề nghị chấp thuận phương án phát hành trái phiếu;

b) Phương án phát hành trái phiếu và quyết định phê duyệt phương án phát hành trái phiếu theo quy định tại Điều 24 Nghị định này;

c) Báo cáo tài chính được kiểm toán của ba (03) năm liên tiếp liền kề trước năm phát hành được kiểm toán theo quy định tại điểm b khoản 1 Điều 23 Nghị định này.

3. Thủ tục thẩm định, chấp thuận phương án phát hành:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu theo quy định tại khoản 2 Điều này đến đơn vị có trách nhiệm thẩm định theo quy định tại khoản 1 Điều này.

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, đơn vị thẩm định có trách nhiệm kiểm tra tính đầy đủ và hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ đề nghị doanh nghiệp bổ sung, sửa đổi hồ sơ theo quy định.

c) Trong vòng ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, đơn vị có trách nhiệm thẩm định phải có ý kiến bằng văn bản về kết quả thẩm định phương án phát hành trái phiếu đồng thời làm thủ tục báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

d) Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được kết quả thẩm định bằng văn bản của đơn vị thẩm định kèm theo hồ sơ phát hành, Thủ tướng Chính phủ có ý kiến trả lời bằng văn bản gửi đơn vị có trách nhiệm thẩm định và doanh nghiệp về việc chấp thuận hoặc không chấp thuận để doanh nghiệp phát hành trái phiếu ra thị trường quốc tế.

Văn bản chấp thuận để doanh nghiệp phát hành trái phiếu không có nghĩa là Chính phủ bảo lãnh thanh toán cho doanh nghiệp phát hành trái phiếu ra thị trường quốc tế.

Điều 27. Hồ sơ phát hành trái phiếu

1. Hồ sơ phát hành là các tài liệu pháp lý do doanh nghiệp phát hành phối hợp cùng các tư vấn pháp lý và các tổ chức có liên quan chuẩn bị theo quy định của luật pháp tại thị trường phát hành và quy định tại Nghị định này. Doanh nghiệp sử dụng hồ sơ phát hành để đăng ký phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Hồ sơ phát hành bao gồm các tài liệu sau:

a) Phương án phát hành trái phiếu đã được cấp có thẩm quyền phê duyệt, và chấp thuận theo quy định tại Nghị định này;

b) Bản cáo bạch;

c) Hợp đồng bảo lãnh phát hành; hợp đồng bảo lãnh thanh toán, hợp đồng đại lý thanh toán (nếu có);

d) Hợp đồng tư vấn pháp lý;

đ) Ý kiến pháp lý;

e) Các thỏa thuận đại lý;

g) Văn bản pháp lý chứng minh các dự án sử dụng nguồn vốn trái phiếu quốc tế đã hoàn thành các thủ tục về đầu tư và đã có quyết định đầu tư của cấp có thẩm quyền trong trường hợp phát hành trái phiếu để thực hiện các chương trình, dự án đầu tư của doanh nghiệp;

h) Xác nhận của công ty đánh giá hệ số tín nhiệm về hệ số tín nhiệm của doanh nghiệp phát hành;

i) Xác nhận của Ngân hàng Nhà nước về việc doanh nghiệp đã đăng ký trị giá trái phiếu phát hành ra thị trường quốc tế thuộc tổng hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt;

k) Các tài liệu khác theo quy định tại thị trường phát hành.

Điều 28. Tổ chức phát hành trái phiếu

1. Việc phát hành trái phiếu ra thị trường quốc tế chỉ được thực hiện khi doanh nghiệp phát hành đã đáp ứng được các quy định nêu tại Điều 23, 24, 25, 26, 27, 30 của Nghị định này đồng thời đáp ứng được các điều kiện phát hành theo quy định tại thị trường phát hành.

2. Doanh nghiệp phát hành phối hợp với tổ chức bảo lãnh phát hành, các đại lý và tư vấn pháp lý tổ chức thực hiện phát hành trái phiếu theo các quy định tại thị trường phát hành.

Điều 29. Thanh toán gốc, lãi trái phiếu

1. Doanh nghiệp phát hành chuyển tiền trực tiếp cho đại lý thanh toán theo thỏa thuận đã ký để thanh toán gốc, lãi trái phiếu khi đến hạn cho chủ sở hữu trái phiếu.

2. Doanh nghiệp phát hành thực hiện việc mở và sử dụng tài khoản vốn vay và trả nợ nước ngoài để thực hiện nhận tiền phát hành trái phiếu, thực hiện trả gốc, lãi trái phiếu theo quy định của pháp luật về quản lý ngoại hối.

Chương IV

THÔNG BÁO PHÁT HÀNH, CÔNG BỐ THÔNG TIN CHẾ ĐỘ BÁO CÁO VÀ XỬ LÝ VI PHẠM

Điều 30. Thông báo và đăng ký phát hành trái phiếu

1. Doanh nghiệp phát hành trái phiếu trong nước và ra thị trường quốc tế, phải thông báo bằng văn bản về việc phát hành trái phiếu với Bộ Tài chính.

2. Đối với doanh nghiệp phát hành là công ty đại chúng, phương án phát hành trái phiếu chuyển đổi, trái phiếu kèm theo chứng quyền sau khi được cấp có thẩm quyền phê duyệt và chấp thuận theo quy định tại Chương II, Chương III Nghị định này, phải đăng ký với Ủy ban Chứng khoán Nhà nước và chỉ được phát hành trái phiếu khi có ý kiến bằng văn bản của Ủy ban Chứng khoán Nhà nước.

3. Bộ Tài chính hướng dẫn cụ thể về việc đăng ký phát hành trái phiếu doanh nghiệp.

Điều 31. Công bố thông tin

1. Đối với phát hành trái phiếu trong nước

a) Doanh nghiệp phát hành có trách nhiệm công bố thông tin cho các nhà đầu tư đăng ký mua trái phiếu. Việc công bố thông tin không được chứa đựng nội dung có tính chất quảng cáo, mời chào và không được đăng tải công khai trên các phương tiện thông tin đại chúng, trừ trường hợp công bố thông tin theo pháp luật về chứng khoán và các văn bản pháp luật có liên quan. Nội dung công bố thông tin bao gồm:

- Tổng giá trị trái phiếu và kỳ hạn phát hành;

- Tình hình tài chính của doanh nghiệp tại thời điểm phát hành;

- Phương án phát hành trái phiếu, kế hoạch sử dụng tiền thu được từ phát hành trái phiếu, phương án trả nợ gốc, lãi trái phiếu đã được cấp có thẩm quyền thông qua;

- Kết quả xếp loại của tổ chức định mức tín nhiệm (nếu có).

b) Sau mười lăm (15) ngày kể từ khi hoàn tất đợt phát hành trái phiếu, doanh nghiệp phát hành phải thực hiện công bố thông tin về kết quả đợt phát hành với các nội dung cơ bản sau:

- Khối lượng trái phiếu phát hành thành công;

- Kỳ hạn và lãi suất trái phiếu.

2. Doanh nghiệp phát hành trái phiếu ra thị trường quốc tế thực hiện công bố thông tin theo quy định tại thị trường phát hành.

3. Doanh nghiệp phát hành là công ty đại chúng ngoài việc thực hiện quy định tại Nghị định này phải thực hiện công bố thông tin theo quy định của pháp luật chứng khoán.

Điều 32. Chế độ báo cáo

1. Về kết quả phát hành:

Chậm nhất là mười lăm (15) ngày sau khi hoàn tất toàn bộ đợt phát hành trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu kết quả phát hành, đồng gửi Bộ Tài chính. Riêng đối với trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phát hành gửi báo cáo kết quả phát hành cho cả Ngân hàng Nhà nước Việt Nam.

2. Về việc thanh toán gốc, lãi và sử dụng vốn từ phát hành trái phiếu:

a) Định kỳ hàng năm cho đến khi đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu về tình hình thanh toán gốc, lãi trái phiếu và tình hình sử dụng vốn từ phát hành trái phiếu, đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế);

b) Chậm nhất sau mười lăm (15) ngày, kể từ ngày đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu về tình hình thanh toán gốc, lãi trái phiếu và tình hình sử dụng vốn từ phát hành trái phiếu, đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế).

3. Riêng đối với trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền, trong vòng mười (10) ngày kể từ ngày hoàn tất việc chuyển đổi trái phiếu chuyển đổi thành cổ phiếu hoặc ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo chứng quyền, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế). Nội dung báo cáo bao gồm:

- Tổng giá trị trái phiếu phát hành và tổng giá trị trái phiếu được chuyển đổi;

- Mã cổ phiếu được chuyển đổi, số lượng cổ phiếu được chuyển đổi và phân bổ cổ phiếu giữa các nhà đầu tư;

- Dự kiến thời gian thực hiện lưu ký, niêm yết, giao dịch cổ phiếu chuyển đổi và các văn bản đề nghị lưu ký, niêm yết, giao dịch (nếu có).

Điều 33. Xử lý vi phạm

Tổ chức, cá nhân vi phạm các quy định của Nghị định này, tùy theo tính chất và mức độ vi phạm sẽ bị xử lý kỷ luật, xử lý vi phạm hành chính theo pháp luật về xử phạt hành chính trong lĩnh vực chứng khoán hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

Chương V

TRÁCH NHIỆM CỦA CÁC TỔ CHỨC, CÁ NHÂN LIÊN QUAN

Điều 34. Bộ Tài chính

1. Chủ trì, phối hợp với các cơ quan liên quan hướng dẫn thực hiện quy định của Nghị định này.

2. Tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp theo quy định tại Nghị định này.

Điều 35. Ngân hàng Nhà nước Việt Nam

1. Hướng dẫn, tổ chức xác nhận và đăng ký trị giá trái phiếu doanh nghiệp phát hành ra thị trường quốc tế thuộc hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt.

2. Hướng dẫn các tổ chức tín dụng thực hiện phát hành trái phiếu theo Luật các Tổ chức tín dụng và Nghị định này.

3. Quy định về việc sử dụng trái phiếu doanh nghiệp để giao dịch trên thị trường tiền tệ; chiết khấu, cầm cố trái phiếu trong các quan hệ tín dụng giữa các tổ chức tín dụng với chủ sở hữu trái phiếu theo quy định của pháp luật liên quan.

Điều 36. Hội đồng quản trị, Đại hội cổ đông, Hội đồng thành viên, Chủ tịch công ty

1. Phê duyệt phương án phát hành trái phiếu theo quy định tại Nghị định này.

2. Giám sát việc huy động và sử dụng vốn phát hành trái phiếu theo quy định của pháp luật và quy định tại Điều lệ doanh nghiệp.

Điều 37. Chủ sở hữu đối với doanh nghiệp nhà nước

1. Chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước tại thị trường trong nước theo quy định tại Điều 14 Nghị định này.

2. Thẩm định phương án phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp nhà nước để báo cáo Thủ tướng Chính phủ chấp thuận theo quy định tại Điều 26 Nghị định này.

3. Quản lý, giám sát việc phát hành, sử dụng nguồn vốn từ phát hành trái phiếu và việc thanh toán gốc, lãi trái phiếu khi đến hạn.

4. Thực hiện các nhiệm vụ khác theo quy định của Nghị định này.

Điều 38. Doanh nghiệp phát hành

1. Chịu hoàn toàn trách nhiệm về việc huy động vốn qua phát hành trái phiếu doanh nghiệp, phân bổ, quản lý và sử dụng vốn từ phát hành trái phiếu đúng mục đích, có hiệu quả theo phương án phát hành trái phiếu đã được cấp có thẩm quyền phê duyệt.

2. Thanh toán đầy đủ, đúng hạn gốc, lãi trái phiếu khi đến hạn và đảm bảo việc thực hiện các quyền kèm theo (nếu có) cho chủ sở hữu trái phiếu.

3. Thực hiện đầy đủ nghĩa vụ về đăng ký phát hành, công bố thông tin và chế độ báo cáo theo quy định tại Nghị định này và văn bản pháp luật có liên quan; đồng thời chịu trách nhiệm về tính chính xác, trung thực của thông tin đã công bố.

4. Trước ngày 01 tháng 11 hàng năm, có trách nhiệm đăng ký kế hoạch phát hành trái phiếu ra thị trường quốc tế của năm tiếp theo để Ngân hàng Nhà nước và Bộ Tài chính tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, phê duyệt tổng hạn mức vay thương mại hàng năm của quốc gia.

5. Thực hiện đầy đủ trách nhiệm với các đại lý, tổ chức và cá nhân liên quan khác.

6. Chịu trách nhiệm về tính chính xác, trung thực, đầy đủ của các báo cáo tài chính; thực hiện chế độ quản lý tài chính, báo cáo và kế toán thống kê theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 39. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2011.

2. Nghị định này thay thế Nghị định số 52/2006/NĐ-CP ngày 19 tháng 5 năm 2006 của Chính phủ về phát hành trái phiếu doanh nghiệp và nội dung về phát hành trái phiếu doanh nghiệp ra thị trường vốn quốc tế quy định tại Nghị định số 53/2009/NĐ-CP ngày 04 tháng 6 năm 2009 của Chính phủ về phát hành trái phiếu quốc tế.

3. Những quy định tại các văn bản khác trước đây về phát hành trái phiếu doanh nghiệp trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 40. Hướng dẫn thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc, Giám đốc các doanh nghiệp phát hành trái phiếu chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 46 sua ND130.2006 bao hiem chay no bat buoc

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 46/2012/NĐ-CP | Hà Nội, ngày 22 tháng 5 năm 2012

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP

ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều

của Luật phòng cháy và chữa cháy và Nghị định số 130/2006/NĐ-CP

ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc

-------------

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật phòng cháy và chữa cháy ngày 29 tháng 6 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Công an,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều của Luật phòng cháy và chữa cháy và Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều của Luật phòng cháy và chữa cháy (sau đây viết gọn là Nghị định số 35/2003/NĐ-CP) như sau:

1. Khoản 3 Điều 9 được sửa đổi, bổ sung như sau:

"3. Điều kiện an toàn về phòng cháy và chữa cháy quy định tại Khoản 1 Điều này phải được tổ chức thực hiện và duy trì trong suốt quá trình hoạt động.

Đối với các cơ sở quy định tại Phụ lục 2 Nghị định này, trước khi đưa vào hoạt động, người đứng đầu cơ sở phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy; đồng thời, gửi kèm theo các giấy tờ, tài liệu chứng minh việc đáp ứng đầy đủ các điều kiện an toàn về phòng cháy và chữa cháy, cụ thể như sau:

- Bản sao "Giấy chứng nhận thẩm duyệt về phòng cháy và chữa cháy", văn bản nghiệm thu về phòng cháy và chữa cháy;

- Bản thống kê các phương tiện phòng cháy và chữa cháy; phương tiện, thiết bị cứu người đã trang bị cho cơ sở;

- Quyết định thành lập đội phòng cháy và chữa cháy cơ sở kèm theo danh sách những người đã qua huấn luyện về phòng cháy và chữa cháy;

- Phương án chữa cháy;

- Bản sao các quy định, nội quy, biển cấm, biển báo, sơ đồ hoặc biển chỉ dẫn về phòng cháy và chữa cháy, thoát nạn phù hợp với đặc điểm và tính chất hoạt động của cơ sở;

- Quy định về phân công chức trách, nhiệm vụ phòng cháy và chữa cháy của cơ sở;

- Các quy trình kỹ thuật an toàn về phòng cháy và chữa cháy phù hợp với đặc điểm và tính chất hoạt động của cơ sở.

Bộ Công an quy định cụ thể mẫu văn bản thông báo cam kết; các loại giấy tờ, tài liệu gửi kèm theo và việc tiếp nhận văn bản thông báo cam kết của cơ quan Cảnh sát phòng cháy và chữa cháy."

2. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

"2. Phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy gồm tàu thủy, tàu hỏa chuyên dùng để vận chuyển hành khách, vận chuyển xăng dầu, chất lỏng dễ cháy, khí cháy, vật liệu nổ, hóa chất có nguy hiểm cháy, nổ khi chế tạo mới hoặc hoán cải phải được thẩm duyệt và nghiệm thu về phòng cháy và chữa cháy. Trước khi đưa vào hoạt động, chủ phương tiện phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy; đồng thời, gửi kèm theo các giấy tờ, tài liệu chứng minh việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy, cụ thể như sau:

- Bản sao "Giấy chứng nhận thẩm duyệt về phòng cháy và chữa cháy", văn bản nghiệm thu về phòng cháy và chữa cháy;

- Bản sao các quy định, nội quy, biển cấm, biển báo, sơ đồ hoặc biển chỉ dẫn về phòng cháy và chữa cháy, thoát nạn phù hợp với đặc điểm và tính chất hoạt động của phương tiện;

- Bản sao giấy chứng nhận đã qua huấn luyện nghiệp vụ phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy có thẩm quyền cấp cho người điều khiển phương tiện làm việc;

- Bản thống kê các phương tiện phòng cháy và chữa cháy; phương tiện, thiết bị cứu người đã trang bị cho phương tiện.

3. Điều 16 được sửa đổi, bổ sung như sau:

"Điều 16. Thiết kế và thẩm duyệt thiết kế về phòng cháy và chữa cháy

1. Dự án, thiết kế quy hoạch xây dựng, dự án đầu tư và thiết kế xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng công trình, hạng mục công trình (sau đây gọi chung là dự án, công trình) thuộc mọi nguồn vốn đầu tư phải tuân theo các quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy.

Việc lập dự án, thiết kế công trình quy định tại Phụ lục 3 và Phụ lục 3a Nghị định này phải do đơn vị tư vấn thiết kế xây dựng có đủ năng lực và tư cách pháp nhân thực hiện.

2. Các dự án, công trình quy định tại Phụ lục 3 Nghị định này khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng phải được cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt thiết kế về phòng cháy và chữa cháy theo quy định tại Khoản 6 Điều này.

3. Các dự án, công trình quy định tại Phụ lục 3a Nghị định này và các công trình thuộc diện phải cấp giấy phép xây dựng theo quy định về quản lý dự án đầu tư xây dựng khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng do cơ quan quản lý xây dựng và chủ đầu tư tự thẩm định các nội dung thiết kế về phòng cháy và chữa cháy theo quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy khi phê duyệt dự án, thiết kế và cấp giấy phép xây dựng. Đối với những công trình xét thấy gặp khó khăn về nghiệp vụ chuyên môn thẩm định về phòng cháy và chữa cháy thì cơ quan cấp giấy phép xây dựng hoặc cơ quan phê duyệt dự án, thiết kế cần xin thêm ý kiến của cơ quan Cảnh sát phòng cháy và chữa cháy bằng văn bản.

Đối với dự án, công trình quy định tại Phụ lục 3a Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc công trình đã được thẩm định, phê duyệt thiết kế và nghiệm thu về phòng cháy và chữa cháy theo đúng quy định của pháp luật.

4. Dự án, công trình không thuộc danh mục quy định tại Phụ lục 3 và Phụ lục 3a Nghị định này khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng vẫn phải thiết kế bảo đảm yêu cầu về phòng cháy và chữa cháy theo quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy nhưng không bắt buộc phải thẩm duyệt thiết kế về phòng cháy và chữa cháy.

5. Nội dung thẩm duyệt, thẩm định, phê duyệt về phòng cháy và chữa cháy đối với dự án, thiết kế quy hoạch phải theo đúng quy định tại các khoản 1, 2, 3 và 4 Điều 13; đối với thiết kế xây dựng công trình phải theo đúng quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này. Kết quả thẩm duyệt, thẩm định thiết kế về phòng cháy và chữa cháy là một trong những căn cứ để xem xét, phê duyệt dự án, thiết kế và cấp giấy phép xây dựng.

6. Thẩm duyệt thiết kế về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này được thực hiện như sau:

a) Đối với dự án thiết kế quy hoạch, cơ quan Cảnh sát phòng cháy và chữa cháy có văn bản trả lời về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế quy hoạch tỷ lệ 1:500;

b) Đối với dự án, công trình có từ hai bước thiết kế trở lên, cơ quan Cảnh sát phòng cháy và chữa cháy có văn bản góp ý về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế cơ sở và thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế kỹ thuật hoặc hồ sơ thiết kế bản vẽ thi công;

c) Đối với dự án, công trình có một bước thiết kế, cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế bản vẽ thi công. Công trình có nguy hiểm cháy, nổ nêu tại mục 13, 14 và 19 của Phụ lục 3 Nghị định này phải có văn bản chấp thuận về địa điểm xây dựng của cơ quan Cảnh sát phòng cháy và chữa cháy trước khi tiến hành thiết kế công trình.

7. Hồ sơ trình thẩm duyệt về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 của Nghị định này gồm 02 bộ, có xác nhận của chủ đầu tư, nếu hồ sơ bằng tiếng nước ngoài, thì phải có bản dịch phần thuyết minh ra tiếng Việt kèm theo. Cơ quan, tổ chức, cá nhân đề nghị thẩm duyệt phải chịu trách nhiệm về tính chính xác của bản dịch đó. Hồ sơ bao gồm:

a) Đối với hồ sơ dự án thiết kế, quy hoạch:

- Văn bản đề nghị xem xét, cho ý kiến về giải pháp phòng cháy và chữa cháy của cơ quan, tổ chức thẩm định, phê duyệt dự án hoặc của chủ đầu tư; nếu ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Các tài liệu và bản vẽ quy hoạch chi tiết tỷ lệ 1:500 thể hiện những nội dung yêu cầu về giải pháp phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3 và 4 Điều 13 Nghị định này.

b) Đối với hồ sơ thiết kế cơ sở:

- Văn bản đề nghị xem xét, cho ý kiến về giải pháp phòng cháy và chữa cháy của cơ quan, tổ chức thẩm định, phê duyệt dự án hoặc của chủ đầu tư; nếu ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Bản sao văn bản cho phép đầu tư của cấp có thẩm quyền;

- Các bản vẽ và bản thuyết minh thiết kế cơ sở thể hiện những nội dung yêu cầu về giải pháp phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này.

c) Đối với hồ sơ chấp thuận địa điểm xây dựng:

- Văn bản đề nghị kiểm tra, chấp thuận địa điểm xây dựng về phòng cháy và chữa cháy của chủ đầu tư có nêu rõ quy mô, tính chất, đặc điểm nguy hiểm cháy, nổ của công trình dự kiến xây dựng, đặc điểm, hiện trạng và sự phù hợp của khu đất dự kiến xây dựng công trình;

- Bản sao giấy tờ xác nhận quyền sử dụng đất hoặc quyền sở hữu nhà, công trình;

- Bản vẽ, tài liệu thể hiện rõ hiện trạng địa hình của khu đất có liên quan đến phòng cháy và chữa cháy như: Bậc chịu lửa hay mức độ chịu lửa của công trình, khoảng cách từ công trình dự kiến xây dựng đến các công trình xung quanh, hướng gió, cao độ công trình.

d) Đối với hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công:

- Văn bản đề nghị thẩm duyệt về phòng cháy và chữa cháy của chủ đầu tư; trường hợp chủ đầu tư ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Bản sao văn bản cho phép đầu tư của cấp có thẩm quyền hoặc chứng chỉ quy hoạch hoặc giấy tờ xác nhận quyền sử dụng đất;

- Bản vẽ và bản thuyết minh thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công thể hiện những nội dung yêu cầu về phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này.

8. Thời hạn thẩm duyệt về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này được tính kể từ khi nhận đủ hồ sơ hợp lệ, cụ thể như sau:

a) Đối với dự án quy hoạch: Không quá 10 ngày làm việc;

b) Đối với thiết kế cơ sở: Không quá 10 ngày làm việc đối với dự án nhóm A; không quá 5 ngày làm việc đối với dự án nhóm B và nhóm C;

c) Đối với chấp thuận địa điểm xây dựng: Không quá 05 ngày làm việc;

d) Đối với thẩm duyệt thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công: Không quá 15 ngày làm việc đối với dự án, công trình nhóm A; không quá 10 ngày làm việc đối với dự án, công trình nhóm B và nhóm C.

Phân nhóm dự án, công trình các nhóm A, B, C nêu trên được thực hiện theo quy định của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

9. Bộ Công an và các Bộ, ngành có liên quan ban hành tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy đối với từng loại công trình; phối hợp với Bộ Xây dựng hướng dẫn về nội dung, trình tự thẩm duyệt, thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy trong xây dựng. Bộ Xây dựng phối hợp với Bộ Công an hướng dẫn điều kiện năng lực của tổ chức, cá nhân về phòng cháy và chữa cháy trong hoạt động xây dựng.

10. Bộ Tài chính chủ trì, thống nhất với Bộ Công an quy định việc thu và sử dụng phí thẩm duyệt về phòng cháy và chữa cháy. Phí thẩm duyệt về phòng cháy và chữa cháy được xác định trong vốn đầu tư của dự án, công trình."

4. Điều 17 được sửa đổi, bổ sung như sau:

"Điều 17. Trách nhiệm của chủ đầu tư, đơn vị tư vấn quản lý dự án, giám sát thi công, đơn vị tư vấn thiết kế, nhà thầu xây dựng, cơ quan phê duyệt dự án, cơ quan cấp giấy phép xây dựng và cơ quan Cảnh sát phòng cháy và chữa cháy trong đầu tư, xây dựng công trình

1. Trách nhiệm của chủ đầu tư:

a) Bảo đảm việc lập dự án, thiết kế theo đúng quy định tại Khoản 1 Điều 16 Nghị định này. Trình hồ sơ thẩm duyệt thiết kế về phòng cháy và chữa cháy cho cơ quan Cảnh sát phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này;

b) Thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3a Nghị định này;

c) Tổ chức thi công, kiểm tra, giám sát thi công theo đúng thiết kế về phòng cháy và chữa cháy đã được phê duyệt. Trường hợp trong quá trình thi công nếu có sự thay đổi về thiết kế và thiết bị phòng cháy và chữa cháy thì phải giải trình hoặc thiết kế bổ sung và phải được thẩm duyệt, phê duyệt lại;

d) Bảo đảm an toàn về phòng cháy và chữa cháy đối với công trình trong suốt quá trình xây dựng đến khi nghiệm thu, bàn giao đưa vào sử dụng;

đ) Tổ chức nghiệm thu về phòng cháy và chữa cháy. Đối với dự án, công trình quy định tại Phụ lục 3 Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cho cơ quan Cảnh sát phòng cháy và chữa cháy đã thẩm duyệt trước đó đến kiểm tra nghiệm thu về phòng cháy và chữa cháy;

e) Đối với dự án, công trình quy định tại Phụ lục 3a Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc công trình đã được thẩm định, phê duyệt thiết kế và nghiệm thu về phòng cháy và chữa cháy theo đúng quy định của pháp luật.

Bộ Công an quy định mẫu văn bản thông báo cam kết của chủ đầu tư.

2. Trách nhiệm của đơn vị tư vấn thiết kế:

a) Thiết kế bảo đảm các yêu cầu về phòng cháy và chữa cháy; chịu trách nhiệm về chất lượng sản phẩm thiết kế trong thời gian xây dựng và sử dụng công trình;

b) Thực hiện giám sát tác giả trong quá trình thi công xây lắp công trình;

c) Tham gia nghiệm thu về phòng cháy và chữa cháy.

3. Trách nhiệm của nhà thầu thi công xây dựng:

a) Thi công theo đúng thiết kế về phòng cháy và chữa cháy đã được phê duyệt;

b) Bảo đảm an toàn về phòng cháy và chữa cháy thuộc phạm vi quản lý của mình trong suốt quá trình thi công đến khi bàn giao công trình;

c) Lập hồ sơ hoàn công, chuẩn bị các tài liệu và điều kiện để phục vụ công tác nghiệm thu và tham gia nghiệm thu công trình.

4. Trách nhiệm của đơn vị tư vấn quản lý dự án và giám sát thi công:

Chịu trách nhiệm trước pháp luật và chủ đầu tư trong việc thực hiện các nội dung về phòng cháy và chữa cháy theo cam kết trong hợp đồng ký kết giữa chủ đầu tư và đơn vị tư vấn.

5. Trách nhiệm của cơ quan phê duyệt dự án và cơ quan cấp giấy phép xây dựng

a) Cơ quan phê duyệt dự án có trách nhiệm tổ chức thẩm định, phê duyệt nội dung phòng cháy và chữa cháy trước khi phê duyệt dự án. Đối với dự án, công trình quy định tại Phụ lục 3 Nghị định này, trước khi phê duyệt phải có ý kiến chấp thuận bằng văn bản của cơ quan Cảnh sát phòng cháy và chữa cháy theo quy định;

b) Cơ quan cấp giấy phép xây dựng có trách nhiệm yêu cầu chủ đầu tư xuất trình văn bản thẩm duyệt về phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này, văn bản thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy của chủ đầu tư đối với các dự án, công trình quy định tại Phụ lục 3a Nghị định này.

6. Trách nhiệm của cơ quan Cảnh sát phòng cháy và chữa cháy:

a) Xem xét, trả lời về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế quy hoạch và hồ sơ thiết kế cơ sở; thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công của các dự án, công trình quy định tại Phụ lục 3 Nghị định này;

b) Xem xét, trả lời về giải pháp phòng cháy và chữa cháy đối với các dự án, công trình khi có yêu cầu của chủ đầu tư theo quy định tại Khoản 3 Điều 16 Nghị định này;

c) Kiểm định thiết bị, phương tiện phòng cháy và chữa cháy trước khi lắp đặt; kiểm tra an toàn về phòng cháy và chữa cháy trong quá trình thi công xây dựng;

d) Kiểm tra nghiệm thu về phòng cháy và chữa cháy đối với các dự án, công trình theo thẩm quyền."

5. Điều 22 được sửa đổi, bổ sung như sau:

"Điều 22. Phương án chữa cháy

1. Phương án chữa cháy phải bảo đảm các yêu cầu và nội dung cơ bản sau đây:

a) Nêu được tính chất, đặc điểm nguy hiểm về cháy, nổ, độc và các điều kiện liên quan đến hoạt động chữa cháy;

b) Đề ra tình huống cháy phức tạp nhất và một số tình huống cháy đặc trưng khác có thể xảy ra, khả năng phát triển của đám cháy theo các mức độ khác nhau;

c) Đề ra kế hoạch huy động, sử dụng lực lượng, phương tiện, tổ chức chỉ huy, biện pháp kỹ thuật, chiến thuật chữa cháy và các công việc phục vụ chữa cháy phù hợp với từng giai đoạn của từng tình huống cháy.

2. Trách nhiệm xây dựng phương án chữa cháy

a) Người đứng đầu cơ sở, trưởng thôn, trưởng ấp, trưởng bản, tổ trưởng tổ dân phố, chủ rừng, chủ phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy chịu trách nhiệm tổ chức xây dựng phương án chữa cháy sử dụng lực lượng, phương tiện tại chỗ trong phạm vi quản lý của mình (gọi chung là phương án chữa cháy của cơ sở);

Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ sở thuộc danh mục do Bộ Công an quy định tại Điểm b Khoản này có trách nhiệm phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy xây dựng phương án chữa cháy cho khu dân cư, cơ sở do mình quản lý theo hướng dẫn của Bộ Công an;

b) Cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm xây dựng phương án chữa cháy cơ sở và khu vực dân cư cần huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy và của nhiều cơ quan, tổ chức hoặc nhiều địa phương (gọi chung là phương án chữa cháy của Cảnh sát phòng cháy và chữa cháy);

Bộ Công an quy định danh mục cơ sở, khu dân cư do cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm xây dựng phương án chữa cháy.

c) Phương án chữa cháy phải được bổ sung, chỉnh lý kịp thời khi có những thay đổi về tính chất, đặc điểm nguy hiểm về cháy, nổ, độc và các điều kiện liên quan đến hoạt động chữa cháy.

3. Thẩm quyền phê duyệt phương án chữa cháy

a) Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ quan, tổ chức phê duyệt phương án chữa cháy của cơ sở không thuộc Phụ lục 1 Nghị định này;

b) Trưởng phòng Cảnh sát phòng cháy và chữa cháy thuộc Công an cấp tỉnh phê duyệt phương án chữa cháy của cơ sở quy định tại Phụ lục 1 Nghị định này; phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy và của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý; trường hợp đặc biệt do Giám đốc Công an cấp tỉnh phê duyệt;

c) Trưởng phòng Cảnh sát phòng cháy và chữa cháy thuộc Sở Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy của cơ sở quy định tại Phụ lục 1 Nghị định này trong phạm vi địa bàn quản lý; phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy thuộc thẩm quyền quản lý, của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý;

d) Giám đốc Sở Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của các phòng Cảnh sát phòng cháy và chữa cháy trực thuộc, của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý;

đ) Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt phương án chữa cháy có huy động lực lượng, phương tiện của Quân đội;

e) Cục trưởng Cục Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy có huy động lực lượng và phương tiện của nhiều tỉnh, thành phố trực thuộc Trung ương; trường hợp cần thiết trình Bộ trưởng Bộ Công an hoặc người được ủy quyền phê duyệt; trường hợp đặc biệt thì Bộ trưởng Bộ Công an trình Thủ tướng Chính phủ phê duyệt.

4. Trình tự thủ tục, thời hạn phê duyệt phương án chữa cháy:

a) Trình tự thủ tục phê duyệt phương án chữa cháy:

Sau khi tổ chức lập xong phương án chữa cháy cơ sở thuộc Phụ lục 1 Nghị định này, người có trách nhiệm tổ chức xây dựng phương án duyệt, ký tên, đóng dấu, làm hồ sơ đề nghị phê duyệt gửi đến người có thẩm quyền phê duyệt.

Hồ sơ đề nghị phê duyệt phương án chữa cháy gồm 1 bộ. Thành phần hồ sơ gồm 1 văn bản đề nghị phê duyệt phương án chữa cháy kèm theo 2 phương án chữa cháy đã được người có trách nhiệm tổ chức xây dựng phương án duyệt, ký tên, đóng dấu.

Trong thời hạn quy định tại Điểm b Khoản này, người có thẩm quyền phê duyệt phương án tổ chức kiểm tra các thông tin có liên quan đến nội dung phương án để xem xét quyết định phê duyệt hay có văn bản yêu cầu bổ sung, chỉnh lý lại phương án chữa cháy;

b) Thời hạn phê duyệt đối với các phương án chữa cháy cơ sở thuộc Phụ lục 1 Nghị định này được tính kể từ khi nhận đủ hồ sơ hợp lệ, quy định cụ thể như sau:

- Phương án chữa cháy do Trưởng phòng Cảnh sát phòng cháy và chữa cháy phê duyệt: Không quá 07 ngày làm việc;

- Phương án chữa cháy do Giám đốc Sở Cảnh sát phòng cháy và chữa cháy, Chủ tịch Ủy ban nhân dân cấp tỉnh, Cục trưởng Cục Cảnh sát phòng cháy và chữa cháy phê duyệt: Không quá 10 ngày làm việc.

5. Phương án chữa cháy được xây dựng theo quy định tại Điểm a Khoản 2 Điều này được quản lý tại cơ sở và sao gửi cho đơn vị Cảnh sát phòng cháy và chữa cháy quản lý địa bàn; phương án chữa cháy được xây dựng theo quy định tại Điểm b Khoản 2 Điều này được quản lý tại đơn vị Cảnh sát phòng cháy và chữa cháy và sao gửi cho cơ sở, Ủy ban nhân dân cấp xã nơi xây dựng phương án chữa cháy. Cơ quan, tổ chức có lực lượng, phương tiện tham gia trong phương án được phổ biến những nội dung liên quan đến nhiệm vụ của mình.

6. Chế độ và trách nhiệm tổ chức thực tập phương án chữa cháy

a) Phương án chữa cháy được xây dựng theo quy định tại Điểm a Khoản 2 Điều này được tổ chức thực tập ít nhất mỗi năm một lần và thực tập đột xuất khi có yêu cầu;

b) Phương án chữa cháy được xây dựng theo quy định tại Điểm b khoản 2 Điều này được tổ chức thực tập khi có yêu cầu;

c) Người đứng đầu cơ quan, tổ chức, Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm tổ chức thực tập phương án chữa cháy. Đối với phương án quy định tại Điểm b Khoản này trước khi tổ chức thực tập phải có sự trao đổi thống nhất với cơ quan Cảnh sát phòng cháy và chữa cháy để huy động lực lượng, phương tiện tham gia;

d) Lực lượng, phương tiện có trong phương án chữa cháy khi được huy động thực tập phải tham gia đầy đủ.

7. Cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm hướng dẫn, kiểm tra việc xây dựng, thực tập, quản lý và sử dụng phương án chữa cháy.

8. Bộ Công an quy định mẫu phương án chữa cháy của cơ sở và mẫu phương án chữa cháy của Cảnh sát phòng cháy và chữa cháy; quy định cụ thể trách nhiệm của các đơn vị, cá nhân có liên quan khi cơ quan Cảnh sát phòng cháy và chữa cháy xây dựng phương án chữa cháy và chế độ thực tập phương án chữa cháy do cơ quan Cảnh sát phòng cháy và chữa cháy lập."

6. Khoản 5 Điều 46 được sửa đổi, bổ sung như sau:

"5. Thực hiện thẩm duyệt, nghiệm thu về phòng cháy và chữa cháy đối với các dự án, công trình xây dựng, các phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy; kiểm định thiết bị, phương tiện phòng cháy và chữa cháy, vật liệu chống cháy".

7. Mục 15 Phụ lục 1 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"15. Công trình tàu điện ngầm; hầm đường sắt có chiều dài trên 2.000 m; hầm đường bộ có chiều dài từ 600 m trở lên; hầm mỏ khai thác than và các khoáng sản khác cháy được; các công trình ngầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên."

8. Tiêu đề Phụ lục 2 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"Phụ lục 2: Danh mục cơ sở thuộc diện phải có văn bản thông báo cam kết bảo đảm các điều kiện an toàn về phòng cháy và chữa cháy trước khi đưa vào hoạt động."

9. Phụ lục 3 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"Phụ lục 3: Danh mục dự án, công trình do cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt thiết kế về phòng cháy và chữa cháy:

1. Dự án quy hoạch xây dựng mới hoặc cải tạo đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao và dự án xây dựng mới hoặc cải tạo công trình thuộc cơ sở hạ tầng kỹ thuật có liên quan đến phòng cháy và chữa cháy của đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao thuộc thẩm quyền phê duyệt của cấp tỉnh trở lên.

2. Nhà ở tập thể, nhà chung cư và nhà ở khác cao từ 9 tầng trở lên.

3. Bệnh viện, nhà điều dưỡng, trung tâm y tế, cơ sở khám chữa bệnh có quy mô trên 50 giường.

4. Trường học, cơ sở giáo dục có khối tích từ 10.000 m3 trở lên; nhà trẻ, mẫu giáo có từ 200 cháu trở lên.

5. Chợ kiên cố, trung tâm thương mại, siêu thị, cửa hàng có từ 300 hộ buôn bán trở lên hoặc có tổng diện tích gian hàng từ 1.200 m2 trở lên.

6. Rạp hát, rạp chiếu phim, hội trường, nhà văn hóa có thiết kế từ 300 chỗ ngồi trở lên; nhà thi đấu thể thao trong nhà có từ 1.000 chỗ ngồi trở lên, sân vận động ngoài trời có từ 10.000 chỗ ngồi trở lên; vũ trường, câu lạc bộ, cơ sở dịch vụ vui chơi giải trí đông người có khối tích từ 1.500 m3 trở lên; những công trình công cộng khác có khối tích từ 3.000 m3 trở lên.

7. Khách sạn, nhà khách, nhà nghỉ, nhà trọ cao từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên.

8. Nhà hành chính, nhà văn phòng làm việc từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên; trụ sở làm việc của cơ quan chính quyền, tổ chức chính trị, xã hội cấp tỉnh trở lên.

9. Bảo tàng, thư viện, triển lãm, nhà trưng bày, nhà lưu trữ cấp tỉnh trở lên.

10. Nhà, công trình thuộc cơ sở nghiên cứu khoa học, công nghệ từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên.

11. Đài phát thanh, truyền hình, cơ sở bưu chính viễn thông từ cấp tỉnh trở lên. Trung tâm chỉ huy, điều độ, điều hành, điều khiển quy mô khu vực và quốc gia thuộc các lĩnh vực.

12. Nhà ga hàng không, đường thủy, đường sắt, bến xe ô tô thuộc cấp đặc biệt, cấp I, cấp II và cấp III; cảng đường thủy thuộc cấp đặc biệt, cấp I, cấp II và cấp III theo Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp xây dựng công trình dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị.

13. Cửa hàng kinh doanh xăng dầu, khí đốt.

14. Công trình xuất nhập, chế biến, bảo quản, vận chuyển dầu mỏ và sản phẩm dầu mỏ, khí đốt, vật liệu nổ công nghiệp.

15. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp thuộc hạng nguy hiểm cháy nổ A, B có khối tích từ 1.000 m3 trở lên.

16. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp thuộc hạng nguy hiểm cháy nổ C, D, E có khối tích từ 5.000 m3 trở lên.

17. Nhà kho hàng hóa, vật tư cháy được hoặc có bao bì cháy được có khối tích từ 2.500 m3 trở lên.

18. Nhà máy điện có công suất từ 20 MW trở lên; trạm biến áp từ 110 kV trở lên.

19. Công trình an ninh, quốc phòng có nguy hiểm về cháy, nổ hoặc có yêu cầu bảo vệ đặc biệt.

20. Công trình tàu điện ngầm; hầm đường sắt có chiều dài trên 2.000 m; hầm đường bộ có chiều dài từ 600 m trở lên; các công trình ngầm có hoạt động sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên.

10. Bổ sung Phụ lục số 3a như sau:

"Phụ lục 3a: Danh mục dự án, công trình do cơ quan quản lý xây dựng và chủ đầu tư thẩm định thiết kế về phòng cháy và chữa cháy và trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy:

1. Dự án quy hoạch xây dựng mới hoặc cải tạo đô thị, công trình thuộc cơ sở hạ tầng kỹ thuật có liên quan đến phòng cháy và chữa cháy của đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao thuộc thẩm quyền phê duyệt cấp huyện.

2. Nhà ở tập thể, nhà chung cư và nhà ở khác cao từ 5 tầng đến 8 tầng.

3. Bệnh viện, nhà điều dưỡng, trung tâm y tế, cơ sở khám chữa bệnh có quy mô từ 25 giường đến 50 giường.

4. Trường học, cơ sở giáo dục có khối lớp học có khối tích từ 5.000 m3 đến dưới 10.000 m3; nhà trẻ, mẫu giáo có từ 100 đến dưới 200 cháu.

5. Chợ kiên cố, bán kiên cố, Trung tâm thương mại có dưới 300 hộ buôn bán hoặc có tổng diện tích gian hàng dưới 1.200 m2.

6. Rạp hát, rạp chiếu phim, hội trường, nhà văn hóa có thiết kế từ 200 chỗ đến dưới 300 chỗ; nhà thi đấu thể thao trong nhà có từ 200 chỗ đến dưới 1.000 chỗ ngồi, sân vận động ngoài trời có dưới 10.000 chỗ ngồi; vũ trường, câu lạc bộ, cơ sở dịch vụ vui chơi giải trí có khối tích dưới 1.500 m3 và những công trình công cộng khác có khối tích từ 1.000 m3 đến dưới 3.000 m3.

7. Khách sạn, nhà khách, nhà nghỉ, nhà trọ cao từ 5 tầng đến 6 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3.

8. Nhà hành chính, trụ sở làm việc cao dưới 7 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3; nhà hành chính của cơ quan chính quyền, tổ chức chính trị xã hội cấp huyện quản lý.

9. Nhà lưu trữ, thư viện với trữ lượng từ 10.000 đến dưới 500.000 đơn vị sách, tài liệu; nhà triển lãm có diện tích từ 300 m2 đến dưới 1.000 m2; nhà bảo tàng do cấp huyện quản lý.

10. Nhà, công trình thuộc cơ sở nghiên cứu khoa học, công nghệ cao từ 5 tầng đến 6 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3.

11. Đài phát thanh, truyền hình, cơ sở bưu chính viễn thông do cấp huyện quản lý.

12. Cảng đường thủy thuộc cấp IV và nhà ga hàng không, đường thủy, đường sắt và bến xe ô tô thuộc cấp IV theo Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp xây dựng công trình dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị.

13. Nhà kho hàng hóa, vật tư cháy được hoặc có bao bì cháy được có khối tích từ 1.000 m3 đến 2.500 m3.

14. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp hạng sản xuất A, B, có khối tích từ 500 m3 đến dưới 1000 m3; hạng sản xuất C, D có khối tích từ 2.000 m3 đến dưới 5.000 m3.

15. Nhà máy điện có công suất dưới 20 MW; trạm biến áp từ 35 kV đến dưới 110 kV."

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc như sau:

1. Khoản 2 Điều 13 được sửa đổi, bổ sung như sau:

"2. Tuân thủ các quy định của pháp luật về phòng cháy và chữa cháy."

2. Khoản 2 Điều 14 được sửa đổi, bổ sung như sau:

"2. Từ chối bán bảo hiểm cháy, nổ bắt buộc trong các trường hợp sau:

a) Cơ sở chưa được nghiệm thu về phòng cháy và chữa cháy khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng;

b) Cơ sở không có biên bản kiểm tra về phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy hoặc biên bản kiểm tra đã quá 01 năm tính từ thời điểm lập đến thời điểm mua bảo hiểm cháy, nổ bắt buộc;

c) Cơ sở đang bị đình chỉ hoặc tạm đình chỉ hoạt động do vi phạm nghiêm trọng các quy định về phòng cháy và chữa cháy."

3. Khoản 2 Điều 15 được sửa đổi, bổ sung như sau:

"2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm có yêu cầu bằng văn bản. Trừ trường hợp quy định tại Khoản 2 Điều 14 Nghị định này."

4. Khoản 2 Điều 16 được sửa đổi, bổ sung như sau:

"2. Sáu tháng một lần, doanh nghiệp bảo hiểm chuyển số kinh phí thu được theo quy định tại Khoản 1 Điều 16 Nghị định này vào tài khoản của Cục Cảnh sát phòng cháy và chữa cháy do Bộ Công an mở tại Kho bạc Nhà nước Trung ương để tạo nguồn kinh phí bổ sung hàng năm cho hoạt động phòng cháy và chữa cháy.

Bộ Tài chính hướng dẫn cụ thể nội dung chi, cơ chế quản lý, cấp phát, thanh toán, quyết toán nguồn kinh phí này."

5. Điều 18 được sửa đổi, bổ sung như sau:

"Điều 18. Trách nhiệm của Bộ Công an

1. Hướng dẫn việc kiểm tra an toàn phòng cháy và chữa cháy và kiểm tra việc thực hiện các quy định về phòng cháy và chữa cháy đối với các cơ sở thuộc diện phải mua bảo hiểm cháy, nổ bắt buộc.

2. Tiếp nhận, quản lý, sử dụng và thanh quyết toán kinh phí đóng góp cho các hoạt động phòng cháy và chữa cháy thu được từ bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật."

Điều 3. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 7 năm 2012.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NC (5b).Q

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 -13 dieu le sang kien

CHÍNH PHỦ ---------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------
Số: 13/2012/NĐ-CP | Hà Nội, ngày 02 tháng 3 năm 2012

NGHỊ ĐỊNH

Ban hành Điều lệ Sáng kiến

---------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Điều lệ Sáng kiến.

Điều 2. Bộ Khoa học và Công nghệ có trách nhiệm giúp Chính phủ thực hiện chức năng thống nhất quản lý nhà nước về hoạt động sáng kiến trong phạm vi cả nước.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ, quyền hạn và tình hình thực tế của cơ quan, địa phương mình quy định chi tiết và hướng dẫn thi hành Nghị định này.

Điều 3. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 4 năm 2012, thay thế các quy định về sáng kiến của Điều lệ về sáng kiến, cải tiến kỹ thuật - hợp lý hóa sản xuất và sáng chế ban hành kèm theo Nghị định số 31-CP ngày 23 tháng 01 năm 1981, được sửa đổi, bổ sung theo Nghị định số 84-HĐBT ngày 20 tháng 3 năm 1990 của Hội đồng Bộ trưởng (nay là Chính phủ)./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

CHÍNH PHỦ
________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
___________

ĐIỀU LỆ

Sáng kiến
(Ban hành kèm theo Nghị định số 13/2012/NĐ-CP

ngày 02 tháng 3 năm 2012 của Chính phủ)

______

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Điều lệ này quy định chi tiết về điều kiện, thủ tục công nhận sáng kiến, quyền và nghĩa vụ của chủ đầu tư tạo ra sáng kiến, tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu, các biện pháp thúc đẩy hoạt động sáng kiến và quản lý nhà nước về hoạt động sáng kiến.

2. Điều lệ này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có hoạt động sáng kiến tại Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Điều lệ này, các từ ngữ dưới đây được hiểu như sau:

1. “Hoạt động sáng kiến” bao gồm các hoạt động tạo ra, áp dụng sáng kiến, công nhận sáng kiến, thực hiện quyền và nghĩa vụ liên quan đến sáng kiến.

2. “Chuyển giao sáng kiến” là việc truyền đạt toàn bộ kiến thức, thông tin về sáng kiến để người được chuyển giao có thể áp dụng sáng kiến.

3. “Áp dụng sáng kiến lần đầu” là việc áp dụng sáng kiến lần đầu tiên, kể cả áp dụng thử.

4. “Cơ sở” là cơ quan, tổ chức được thành lập theo pháp luật, có thể nhân danh chính mình tham gia quan hệ pháp luật dân sự một cách độc lập.

5. “Tác giả sáng kiến” là người trực tiếp tạo ra sáng kiến bằng chính lao động sáng tạo của mình. Đồng tác giả sáng kiến là những tác giả cùng nhau tạo ra sáng kiến.

6. “Chủ đầu tư tạo ra sáng kiến” là cơ quan, tổ chức, cá nhân đầu tư kinh phí, phương tiện vật chất - kỹ thuật dưới hình thức giao việc, thuê việc hoặc các hình thức khác cho tác giả để tạo ra sáng kiến.

Tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến nếu không có cơ quan, tổ chức, cá nhân nào giao việc, thuê việc hoặc đầu tư kinh phí, phương tiện vật chất - kỹ thuật cho tác giả để tạo ra sáng kiến đó.

Điều 3. Sáng kiến

1. Sáng kiến là giải pháp kỹ thuật, giải pháp quản lý, giải pháp tác nghiệp, hoặc giải pháp ứng dụng tiến bộ kỹ thuật (gọi chung là giải pháp), được cơ sở công nhận nếu đáp ứng đầy đủ các điều kiện sau đây:

a) Có tính mới trong phạm vi cơ sở đó;

b) Đã được áp dụng hoặc áp dụng thử tại cơ sở đó và có khả năng mang lại lợi ích thiết thực;

c) Không thuộc đối tượng bị loại trừ quy định tại khoản 2 Điều này.

2. Các đối tượng sau đây không được công nhận là sáng kiến:

a) Giải pháp mà việc công bố, áp dụng giải pháp trái với trật tự công cộng hoặc đạo đức xã hội;

b) Giải pháp là đối tượng đang được bảo hộ quyền sở hữu trí tuệ theo quy định của pháp luật tính đến thời điểm xét công nhận sáng kiến.

Điều 4. Tính mới và khả năng mang lại lợi ích thiết thực của sáng kiến

1. Một giải pháp được coi là có tính mới trong phạm vi một cơ sở nếu tính đến trước ngày nộp đơn yêu cầu công nhận sáng kiến, hoặc ngày bắt đầu áp dụng thử hoặc áp dụng lần đầu (tính theo ngày nào sớm hơn), trong phạm vi cơ sở đó, giải pháp đáp ứng đầy đủ các điều kiện sau đây:

a) Không trùng với nội dung của giải pháp trong đơn đăng ký sáng kiến nộp trước;

b) Chưa bị bộc lộ công khai trong các văn bản, sách báo, tài liệu kỹ thuật đến mức căn cứ vào đó có thể thực hiện ngay được;

c) Không trùng với giải pháp của người khác đã được áp dụng hoặc áp dụng thử, hoặc đưa vào kế hoạch áp dụng, phổ biến hoặc chuẩn bị các điều kiện để áp dụng, phổ biến;

d) Chưa được quy định thành tiêu chuẩn, quy trình, quy phạm bắt buộc phải thực hiện.

2. Một giải pháp được coi là có khả năng mang lại lợi ích thiết thực nếu việc áp dụng giải pháp đó có khả năng mang lại hiệu quả kinh tế (ví dụ nâng cao năng suất lao động, giảm chi phí sản xuất, nâng cao chất lượng sản phẩm, dịch vụ, nâng cao hiệu quả kỹ thuật), hoặc lợi ích xã hội (ví dụ nâng cao điều kiện an toàn lao động, cải thiện điều kiện sống, làm việc, bảo vệ môi trường, sức khỏe con người).

Chương II

CÔNG NHẬN SÁNG KIẾN

Điều 5. Yêu cầu công nhận sáng kiến

1. Tác giả sáng kiến có thể yêu cầu công nhận sáng kiến tại các cơ sở sau đây:

a) Tại cơ sở là chủ đầu tư tạo ra sáng kiến;

b) Tại cơ sở được tác giả sáng kiến chuyển giao sáng kiến theo thỏa thuận giữa hai bên, với điều kiện chủ đầu tư tạo ra sáng kiến từ chối công nhận sáng kiến và không có thỏa thuận khác với tác giả sáng kiến;

c) Tại cơ sở được tác giả sáng kiến chuyển giao sáng kiến theo thỏa thuận giữa hai bên, trong trường hợp tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến.

2. Đối với giải pháp đã được áp dụng, thời hiệu thực hiện quyền yêu cầu công nhận sáng kiến là 01 năm kể từ ngày sáng kiến được đưa vào áp dụng lần đầu.

3. Đơn yêu cầu công nhận sáng kiến bao gồm các nội dung sau đây:

a) Tên cơ sở được yêu cầu công nhận sáng kiến;

b) Tác giả sáng kiến, hoặc các đồng tác giả sáng kiến (nếu có) và tỷ lệ đóng góp của từng đồng tác giả;

c) Chủ đầu tư tạo ra sáng kiến;

d) Tên sáng kiến; lĩnh vực áp dụng; mô tả bản chất của sáng kiến, trong đó chỉ rõ những thông tin cần được bảo mật (nếu có);

đ) Các điều kiện cần thiết để áp dụng sáng kiến;

e) Những người tham gia tổ chức áp dụng sáng kiến lần đầu (nếu có);

g) Đánh giá lợi ích thu được hoặc dự kiến có thể thu được do áp dụng sáng kiến theo ý kiến của tổ chức, cá nhân đã áp dụng sáng kiến (nếu có) và theo ý kiến của tác giả sáng kiến.

Điều 6. Tiếp nhận, xem xét đơn yêu cầu công nhận sáng kiến

1. Cơ sở được yêu cầu công nhận sáng kiến theo quy định tại khoản 1 Điều 5 có trách nhiệm tiếp nhận, xem xét đơn yêu cầu công nhận sáng kiến, hỗ trợ tác giả sáng kiến hoàn thiện đơn và có trách nhiệm xét công nhận sáng kiến theo quy định tại Điều lệ này.

2. Trong thời hạn 01 tháng kể từ ngày tiếp nhận đơn yêu cầu công nhận sáng kiến, cơ sở có trách nhiệm xem xét đơn theo quy định tại khoản 3 Điều 5 và thực hiện các thủ tục sau đây:

a) Thông báo cho tác giả sáng kiến về thiếu sót của đơn và ấn định thời hạn 01 tháng để tác giả sửa chữa bổ sung, gửi lại;

b) Thông báo cho tác giả sáng kiến về việc chấp nhận đơn, ghi nhận các thông tin liên quan của đơn và lưu giữ hồ sơ đơn phù hợp với quy định;

c) Thông báo cho tác giả rõ lý do nếu từ chối chấp nhận đơn.

Điều 7. Xét công nhận sáng kiến

1. Việc xét công nhận sáng kiến được thực hiện trong thời hạn 03 tháng kể từ ngày chấp nhận đơn yêu cầu công nhận sáng kiến theo quy định tại khoản 2 Điều 6 hoặc từ ngày hoàn thành việc áp dụng lần đầu, nếu sáng kiến được áp dụng lần đầu sau khi đơn được chấp nhận. Cơ sở xét công nhận sáng kiến đánh giá đối tượng nêu trong đơn theo quy định tại Điều 3 và Điều 4 và thực hiện các thủ tục sau đây:

a) Công nhận sáng kiến và cấp Giấy chứng nhận sáng kiến cho tác giả sáng kiến, trừ trường hợp quy định tại điểm b khoản này;

b) Từ chối công nhận sáng kiến trong trường hợp đối tượng nêu trong đơn không đáp ứng các điều kiện quy định tại Điều 3 và Điều 4 và thông báo bằng văn bản cho tác giả sáng kiến, trong đó nêu rõ lý do từ chối.

2. Giấy chứng nhận sáng kiến phải có các thông tin sau đây:

a) Tên cơ sở công nhận sáng kiến;

b) Tên sáng kiến được công nhận;

c) Tác giả sáng kiến hoặc các đồng tác giả sáng kiến;

d) Chủ đầu tư tạo ra sáng kiến;

đ) Tóm tắt nội dung sáng kiến; lợi ích kinh tế - xã hội có thể thu được do việc áp dụng sáng kiến;

e) Những thông tin thích hợp khác do cơ sở công nhận sáng kiến quyết định.

3. Việc xét công nhận sáng kiến do người đứng đầu cơ sở xét công nhận sáng kiến quyết định.

4. Trường hợp sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật, nếu người đứng đầu cơ sở công nhận sáng kiến chính là tác giả sáng kiến thì việc công nhận sáng kiến phải được sự chấp thuận của cơ quan quản lý theo quy định sau đây:

a) Trường hợp cơ sở xét công nhận sáng kiến là cơ quan, tổ chức của Nhà nước, việc công nhận sáng kiến phải được cơ quan quản lý cấp trên trực tiếp của cơ sở đó chấp thuận;

b) Trường hợp cơ sở xét công nhận sáng kiến không phải là cơ quan, tổ chức của Nhà nước, việc công nhận sáng kiến phải được Sở Khoa học và Công nghệ tại địa phương nơi cơ sở đó đóng trụ sở hoặc cơ quan, tổ chức nhà nước trực tiếp thực hiện việc đầu tư tạo ra sáng kiến chấp thuận.

Điều 8. Hội đồng sáng kiến

1. Người đứng đầu cơ sở xét công nhận sáng kiến có thể thành lập Hội đồng sáng kiến để đánh giá giải pháp được yêu cầu công nhận sáng kiến làm căn cứ quyết định việc công nhận sáng kiến.

Trường hợp sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật và người đứng đầu cơ sở xét công nhận sáng kiến chính là tác giả sáng kiến thì sáng kiến đó phải được đánh giá thông qua Hội đồng sáng kiến.

2. Hội đồng sáng kiến bao gồm những người có trình độ chuyên môn về lĩnh vực có liên quan đến nội dung sáng kiến, đại diện của tổ chức công đoàn nơi tác giả là công đoàn viên và các thành phần khác theo quyết định của người đứng đầu cơ sở xét công nhận sáng kiến.

3. Hội đồng sáng kiến có nhiệm vụ tổ chức đánh giá một cách khách quan, trung thực giải pháp được yêu cầu công nhận sáng kiến theo các điều kiện quy định tại Điều 3 và Điều 4 Điều lệ này và lập báo cáo đánh giá, trong đó phản ánh đầy đủ ý kiến của các thành viên, kết quả biểu quyết của Hội đồng.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ ĐẦU TƯ TẠO RA SÁNG KIẾN,

TÁC GIẢ SÁNG KIẾN VÀ NGƯỜI THAM GIA TỔ CHỨC

ÁP DỤNG SÁNG KIẾN LẦN ĐẦU

Điều 9. Quyền của chủ đầu tư tạo ra sáng kiến, tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Đối với sáng kiến đã được công nhận, chủ đầu tư tạo ra sáng kiến có các quyền sau đây:

a) Áp dụng sáng kiến;

b) Chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng theo quy định của pháp luật.

2. Đối với sáng kiến đã được công nhận, tác giả sáng kiến có các quyền sau đây:

a) Được ghi nhận là tác giả sáng kiến trong Giấy chứng nhận sáng kiến và được nêu danh tác giả sáng kiến khi sáng kiến được phổ biến, giới thiệu;

b) Nhận thù lao theo quy định tại Điều 10;

c) Hưởng các chế độ khuyến khích khác theo quy định của pháp luật về thi đua, khen thưởng và pháp luật về khoa học và công nghệ;

d) Áp dụng và chuyển giao sáng kiến cho tổ chức, cá nhân khác, trừ trường hợp sáng kiến là đối tượng thuộc quyền sở hữu trí tuệ của chủ đầu tư tạo ra sáng kiến và trường hợp giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến có thỏa thuận khác;

đ) Các quyền quy định tại khoản 1 Điều này, trong trường hợp tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến.

3. Đối với sáng kiến đã được công nhận, người tham gia tổ chức áp dụng sáng kiến lần đầu có quyền nhận thù lao theo quy định tại Điều 10.

4. Việc áp dụng, chuyển giao sáng kiến quy định tại khoản 1 và khoản 2 Điều này không được xâm phạm quyền sở hữu trí tuệ đang được bảo hộ, các quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được trái với quy định của pháp luật.

Điều 10. Nghĩa vụ trả thù lao cho tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Trước khi kết thúc 4 năm kể từ ngày sáng kiến được công nhận, nếu chủ đầu tư tạo ra sáng kiến áp dụng sáng kiến hoặc chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng thì có nghĩa vụ trả thù lao cho tác giả sáng kiến và những người tham gia tổ chức áp dụng sáng kiến lần đầu theo thỏa thuận giữa các bên, hoặc theo quy định tại các khoản 2, 3, 4 và 5 Điều này trong trường hợp các bên không có thỏa thuận.

2. Trường hợp chủ đầu tư tạo ra sáng kiến là tổ chức kinh tế hoặc là đơn vị sự nghiệp có thu và hạch toán độc lập, nếu giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến không có thỏa thuận thì việc trả thù lao cho tác giả sáng kiến được thực hiện theo quy định sau đây:

a) Thù lao trả hàng năm trong 3 năm đầu tiên áp dụng sáng kiến, trả trong thời hạn 01 tháng tính từ ngày kết thúc mỗi năm áp dụng, với mức tối thiểu 7% tiền làm lợi thu được do áp dụng sáng kiến của mỗi năm, trường hợp không tính được tiền làm lợi do áp dụng sáng kiến thì trả với mức tối thiểu 5 lần mức lương tối thiểu chung theo quy định của Nhà nước tại thời điểm trả thù lao;

b) Thù lao trả trong 3 năm kể từ ngày sáng kiến được công nhận, cho mỗi lần chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng, trả trong thời hạn 01 tháng tính từ ngày nhận thanh toán của mỗi lần chuyển giao, với mức tối thiểu 15% giá chuyển giao.

3. Trường hợp chủ đầu tư tạo ra sáng kiến không phải là tổ chức kinh tế và không phải là đơn vị sự nghiệp có thu và hạch toán độc lập, nếu giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến không có thỏa thuận thì việc trả thù lao cho tác giả sáng kiến được thực hiện như trường hợp không tính được tiền làm lợi do áp dụng sáng kiến quy định tại điểm a khoản 2 Điều này.

4. Nghĩa vụ trả thù lao cho những người tham gia tổ chức áp dụng sáng kiến lần đầu được thực hiện cùng lúc với mỗi lần trả thù lao cho tác giả sáng kiến, với mức tối thiểu 20% mức thù lao cho tác giả sáng kiến nếu giữa những người tham gia tổ chức áp dụng sáng kiến lần đầu và chủ đầu tư tạo ra sáng kiến không có thỏa thuận khác.

5. Mức thù lao quy định tại khoản 2 và khoản 3 Điều này được trả chung cho tất cả các đồng tác giả, thù lao quy định tại khoản 4 Điều này được trả chung cho tất cả những người tham gia tổ chức áp dụng sáng kiến lần đầu và những người này tự thỏa thuận việc phân chia.

Điều 11. Xác định tiền làm lợi do áp dụng sáng kiến

1. Tiền làm lợi do áp dụng sáng kiến là tổng số tiền tiết kiệm từ tất cả các khoản lợi trực tiếp có được từ việc áp dụng sáng kiến, sau khi đã trừ các chi phí phát sinh do việc áp dụng sáng kiến.

2. Tiền làm lợi trực tiếp được xác định trên cơ sở so sánh thực trạng kinh tế, kỹ thuật trước và sau khi áp dụng sáng kiến.

3. Tiền làm lợi gián tiếp từ việc áp dụng sáng kiến không được tính khi xác định tiền làm lợi.

Điều 12. Nghĩa vụ của tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Tác giả sáng kiến có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ các thông tin về sáng kiến đến mức có thể áp dụng được cho cơ sở công nhận sáng kiến;

b) Tham gia triển khai áp dụng sáng kiến lần đầu;

c) Giữ bí mật thông tin về sáng kiến theo thỏa thuận với chủ đầu tư tạo ra sáng kiến và theo quy định của pháp luật;

d) Trả thù lao cho những người tham gia tổ chức áp dụng sáng kiến lần đầu theo quy định tại Điều 10, trong trường hợp tác giả đồng thời là chủ đầu tư tạo ra sáng kiến.

2. Người tham gia tổ chức áp dụng sáng kiến lần đầu có các nghĩa vụ sau đây:

a) Cung cấp các thông tin chi tiết về việc áp dụng sáng kiến cho tổ chức xét công nhận sáng kiến;

b) Giữ bí mật thông tin theo thỏa thuận với chủ đầu tư tạo ra sáng kiến và theo quy định của pháp luật.

Điều 13. Quyền và nghĩa vụ liên quan đến sáng kiến được bảo hộ quyền sở hữu trí tuệ

Trong trường hợp đối tượng là sáng kiến đã được công nhận, sau đó được bảo hộ quyền sở hữu trí tuệ thì từ thời điểm quyền sở hữu trí tuệ được xác lập, các quy định của pháp luật về sở hữu trí tuệ được áp dụng đối với đối tượng đó, thay thế các quy định về sáng kiến.

Chương IV

CÁC BIỆN PHÁP THÚC ĐẨY HOẠT ĐỘNG SÁNG KIẾN

Điều 14. Phổ biến sáng kiến

1. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện các biện pháp sau đây để phổ biến sáng kiến thuộc lĩnh vực quản lý của mình:

a) Tổ chức dịch vụ môi giới chuyển giao sáng kiến và các hình thức giao dịch về sáng kiến (hội chợ, triển lãm…) hỗ trợ việc chuyển giao sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật, hoặc sáng kiến của cá nhân, tổ chức không có đủ năng lực để áp dụng;

b) Hỗ trợ việc triển khai áp dụng sáng kiến lần đầu, thỏa thuận và phối hợp với chủ đầu tư tạo ra sáng kiến để công bố, phổ biến, áp dụng rộng rãi đối với những sáng kiến có khả năng áp dụng rộng rãi và mang lại lợi ích to lớn cho xã hội;

c) Công bố, phổ biến, áp dụng rộng rãi các sáng kiến là giải pháp quản lý và giải pháp tác nghiệp trong lĩnh vực quản lý hành chính, sự nghiệp của Nhà nước và các sáng kiến tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật.

2. Cơ quan, tổ chức trực tiếp cung cấp dịch vụ môi giới được thu phí môi giới theo mức thỏa thuận với chủ đầu tư tạo ra sáng kiến.

Điều 15. Khuyến khích phong trào thi đua lao động sáng tạo

1. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phối hợp với các tổ chức Công đoàn, Đoàn Thanh niên và Liên hiệp các Hội Khoa học và Kỹ thuật tổ chức thực hiện các biện pháp sau đây nhằm khuyến khích quần chúng tham gia các phong trào thi đua sáng tạo:

a) Tổ chức các hội thi sáng tạo, triển lãm kết quả lao động sáng tạo, Tuần lễ Sáng kiến quốc gia, tổng kết và khen thưởng hoạt động sáng kiến hàng năm và các hoạt động khác để tôn vinh tổ chức, cá nhân điển hình và biểu dương các sáng kiến có thể áp dụng rộng rãi và mang lại lợi ích thiết thực cho xã hội;

b) Tổ chức các diễn đàn cho hoạt động sáng kiến, như trang tin điện tử, câu lạc bộ sáng tạo; phổ biến, tuyên truyền về các tổ chức, cá nhân điển hình trong phong trào thi đua sáng tạo.

2. Các cơ sở công nhận sáng kiến, các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có thể áp dụng các biện pháp sau đây nhằm khuyến khích cơ quan, tổ chức, cá nhân có thành tích xuất sắc trong việc tạo ra và áp dụng sáng kiến:

a) Ưu tiên xem xét nâng lương, nâng bậc thợ, đào tạo nâng cao trình độ và các chế độ phúc lợi khác cho tác giả sáng kiến;

b) Ưu tiên xem xét, cấp kinh phí và tạo điều kiện thuận lợi cho việc nghiên cứu phát triển và hoàn thiện, áp dụng sáng kiến.

3. Các cơ quan, tổ chức sau đây có trách nhiệm tổ chức tổng kết, khen thưởng hoạt động sáng kiến ở các ngành, các cấp:

a) Bộ Khoa học và Công nghệ và Liên hiệp các Hội Khoa học và Kỹ thuật Việt Nam đồng chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam và Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh tổ chức tổng kết, khen thưởng hoạt động sáng kiến trong toàn quốc;

b) Các Sở Khoa học và Công nghệ giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chủ trì, phối hợp với Liên hiệp các Hội Khoa học và Kỹ thuật ở địa phương (nếu có), Liên đoàn Lao động và Đoàn Thanh niên Cộng sản Hồ Chí Minh và các Sở, Ban, ngành của địa phương tổ chức tổng kết hoạt động sáng kiến của địa phương;

c) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức tổng kết hoạt động sáng kiến của ngành, lĩnh vực tương ứng.

Điều 16. Chi phí cho hoạt động sáng kiến và các biện pháp thúc đẩy hoạt động sáng kiến

1. Chi phí cho hoạt động sáng kiến trong đó có chi phí để tạo ra và áp dụng sáng kiến, trả thù lao, trả thưởng cho tác giả sáng kiến và những người tham gia tổ chức áp dụng sáng kiến lần đầu được thực hiện như sau:

a) Các đơn vị sự nghiệp tự bảo đảm một phần kinh phí hoạt động thường xuyên được hỗ trợ một phần từ nguồn ngân sách nhà nước trong dự toán chi ngân sách hàng năm của đơn vị trên cơ sở khả năng thu của đơn vị;

b) Các đơn vị sự nghiệp tự bảo đảm 100% kinh phí hoạt động thường xuyên chi từ Quỹ phát triển hoạt động sự nghiệp;

c) Các đơn vị sự nghiệp được Nhà nước bảo đảm toàn bộ kinh phí hoạt động thường xuyên và các đơn vị, cơ quan khác của Nhà nước (không phải đơn vị sự nghiệp) chi trong dự toán chi ngân sách nhà nước hàng năm.

2. Chi phí cho hoạt động sáng kiến đối với các doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

3. Kinh phí thực hiện các hoạt động nêu tại khoản 1 Điều 15 được trích từ nguồn ngân sách chi quản lý nhà nước hàng năm của các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, nguồn ngân sách nhà nước của các cơ quan, tổ chức và các nguồn tài trợ khác.

Các cơ quan nêu tại khoản 1 Điều 15 có trách nhiệm lập kế hoạch và dự trù kinh phí hàng năm cho hoạt động sáng kiến.

4. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn chi tiết việc thi hành các quy định về tài chính trong Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


NQ 2013 - 02 thao go kho khan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 02/NQ-CP | Hà Nội, ngày 07 tháng 01 năm 2013

NGHỊ QUYẾT

VỀ MỘT SỐ GIẢI PHÁP THÁO GỠ KHÓ KHĂN CHO SẢN XUẤT KINH DOANH, HỖ TRỢ THỊ TRƯỜNG, GIẢI QUYẾT NỢ XẤU

Để thực hiện mục tiêu, nhiệm vụ phát triển kinh tế xã hội năm 2013 của Quốc hội giao: Kiềm chế lạm phát, ổn định kinh tế vĩ mô, bảo đảm an sinh xã hội, từng bước thực hiện tái cấu trúc nền kinh tế theo hướng nâng cao chất lượng, hiệu quả và sức cạnh tranh, tạo sự chuyển biến ngay từ những tháng đầu năm, phấn đấu đạt mức cao nhất các chỉ tiêu phát triển kinh tế - xã hội năm 2013, đồng thời thực hiện các giải pháp tháo gỡ khó khăn, tạo thuận lợi hơn cho các doanh nghiệp phát triển sản xuất kinh doanh, từng bước xử lý nợ xấu gắn với hỗ trợ phát triển thị trường, Chính phủ yêu cầu các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao chủ động bám sát tình hình thực tế, tập trung chỉ đạo thực hiện đồng bộ, quyết liệt, có hiệu quả các nhiệm vụ, giải pháp theo Nghị quyết của Đảng, Quốc hội, Nghị quyết số 01/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về những giải pháp chủ yếu chỉ đạo điều hành thực hiện kế hoạch phát triển kinh tế - xã hội và dự toán ngân sách nhà nước năm 2013; đồng thời tập trung chỉ đạo điều hành, triển khai thực hiện một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường và giải quyết nợ xấu như sau:

I. GIẢI QUYẾT HÀNG TỒN KHO, THÁO GỠ KHÓ KHĂN CHO DOANH NGHIỆP, THÚC ĐẨY SẢN XUẤT KINH DOANH PHÁT TRIỂN

1. Giải quyết hàng tồn kho, hỗ trợ thị trường và đầu tư

a) Tập trung thực hiện các biện pháp thiết thực, hiệu quả để đẩy nhanh việc giải ngân vốn đầu tư đối với các dự án, chương trình trong phạm vi quản lý, nhất là đối với vốn đầu tư từ ngân sách nhà nước, vốn trái phiếu Chính phủ, vốn chương trình mục tiêu quốc gia theo đúng quy định.

Phân bổ ngay vốn đầu tư và đẩy nhanh tiến độ thực hiện các dự án trong kế hoạch năm 2013, tập trung cho những dự án tạo sức lan tỏa lớn, những dự án thuộc chương trình xây dựng nông thôn mới, nhà ở xã hội, ký túc xá học sinh, sinh viên. Kiểm tra tình hình thực hiện kế hoạch của các chủ đầu tư, khắc phục tình trạng chậm trễ trong việc hoàn thiện các thủ tục đầu tư, đấu thầu và trong khâu nghiệm thu, thanh toán vốn.

b) Thực hiện đồng bộ các giải pháp để mở rộng thị trường trong nước và xuất khẩu trên cơ sở tăng cường các hoạt động xúc tiến thương mại, du lịch, dịch vụ theo hướng chủ động tích cực, bảo đảm hiệu quả. Có các giải pháp hiệu quả để hỗ trợ doanh nghiệp xúc tiến bán hàng sản xuất trong nước trên thị trường nội địa, đưa hàng Việt về nông thôn; khuyến khích các doanh nghiệp liên kết tiêu thụ sản phẩm sản xuất trong nước; đẩy mạnh thực hiện Cuộc vận động “Người Việt Nam ưu tiên dùng hàng Việt Nam”.

Đẩy nhanh tiến độ phê duyệt và triển khai các Chương trình xúc tiến thương mại ngoài nước, sớm ký các hiệp định thương mại với các đối tác. Thực hiện phê duyệt sớm các đề án xúc tiến thương mại ngoài nước năm 2013; nắm bắt, cập nhật tình hình thị trường, bổ sung kịp thời các đề án có hiệu quả, xây dựng phương án hỗ trợ bổ sung, trong đó tập trung để mở rộng thị trường có tiềm năng, trình cấp có thẩm quyền xem xét, quyết định.

Nâng cao hiệu quả thực hiện các giải pháp chống buôn lậu, xây dựng phương án cụ thể phù hợp với từng địa bàn, mặt hàng, đối tượng (cửa khẩu đường bộ, đường sắt, đường thủy, cảng biển quốc tế; tuyến hàng không - bưu điện quốc tế; tuyến đường vận chuyển hàng hóa tạm nhập tái xuất, chuyển khẩu; phương tiện vận tải, hành khách quá cảnh). Tăng cường quản lý chặt chẽ hoạt động kinh doanh tạm nhập tái xuất, chuyển khẩu và gửi kho ngoại quan, trao đổi hàng hóa của cư dân biên giới, hàng hóa xuất nhập khẩu vào khu phi thuế quan, hàng xách tay để ngăn chặn gian lận thương mại, trốn thuế.

c) Thực hiện rà soát để sửa đổi, bổ sung hoặc trình cấp có thẩm quyền sửa đổi, bổ sung cơ chế chính sách, xóa bỏ các rào cản đầu tư bất hợp lý, tạo thuận lợi về hạ tầng, mặt bằng, nguồn nhân lực, thủ tục hành chính...

d) Thực hiện các biện pháp phù hợp để tăng cường thu hút, đẩy nhanh giải ngân các nguồn vốn đầu tư trực tiếp nước ngoài (FDI), trong đó chú trọng thu hút làn sóng đầu tư mới, quy mô lớn và công nghệ cao. Đẩy mạnh việc đào tạo và cung ứng nhân lực theo nhu cầu của doanh nghiệp; triển khai nhanh hợp tác với các doanh nghiệp nước ngoài về nhân lực, chuyển giao công nghệ.

đ) Bảo đảm các điều kiện cần thiết để tăng cường thu hút, giải ngân các nguồn vốn hỗ trợ phát triển chính thức (ODA), trong đó chú trọng giải phóng mặt bằng, bảo đảm vốn đối ứng cho các dự án hạ tầng kinh tế - xã hội, nhất là trong các lĩnh vực điện, giao thông.

e) Thực hiện đồng bộ các biện pháp, nhất là các biện pháp về vốn tín dụng, lãi suất cho vay để tháo gỡ khó khăn cho các lĩnh vực có sản phẩm tồn kho lớn như nông nghiệp, công nghiệp, xây dựng… tạo mọi điều kiện thuận lợi để khuyến khích đầu tư, phát triển sản xuất đối với các lĩnh vực, sản phẩm có lợi thế, nhất là trong các lĩnh vực nông nghiệp, du lịch, dịch vụ.

g) Tăng cường kiểm soát thị trường, giá cả, bảo đảm chất lượng và giá cả các mặt hàng thiết yếu, nhất là giá sữa, giá thuốc chữa bệnh cho người, thuốc bảo vệ động vật, thực vật, phân bón...

h) Tiếp tục đẩy mạnh cải cách thủ tục hành chính liên quan đến sản xuất kinh doanh, đầu tư, nhất là thủ tục về đầu tư, tín dụng, thuế, hải quan, bất động sản, đăng ký kinh doanh...

i) Các địa phương có tồn kho sản phẩm bất động sản lớn hạn chế tối đa sử dụng nguồn từ ngân sách để đầu tư, xây dựng mới nhà ở tái định cư mà dùng nguồn vốn này và các nguồn tài chính hợp pháp khác để mua lại các dự án nhà ở thương mại phù hợp, phục vụ nhu cầu tái định cư, làm nhà ở xã hội để cho thuê hoặc cho thuê mua cho các đối tượng chính sách: Người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, người lao động, Bộ Tài chính tính toán, báo cáo Chính phủ hỗ trợ ứng trước một phần ngân sách cho địa phương giải quyết nhu cầu này.

k) Theo dõi sát diễn biến thị trường trong nước, thế giới để chủ động dự báo và có các biện pháp điều hành phù hợp. Đẩy mạnh thông tin tuyên truyền về chính sách, giải pháp chỉ đạo điều hành của Chính phủ bằng nhiều hình thức thích hợp, bảo đảm tính khách quan, trung thực nhằm tạo sự đồng thuận xã hội; tăng cường công khai, minh bạch và chủ động cung cấp thông tin về các vấn đề được xã hội quan tâm.

2. Giảm chi phí sản xuất kinh doanh, tạo điều kiện cho doanh nghiệp hạ giá thành và tiêu thụ sản phẩm

a) Gia hạn 06 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phải nộp quý I và 03 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phải nộp quý II và quý III năm 2013 cho các đối tượng sau:

- Doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng). Số thuế thu nhập doanh nghiệp được gia hạn không bao gồm số thuế tính trên phần thu nhập từ các hoạt động tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, thu nhập từ kinh doanh hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

- Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở được gia hạn nộp thuế đối với thu nhập từ hoạt động đầu tư - kinh doanh nhà ở, không phân biệt quy mô doanh nghiệp và số lao động sử dụng.

b) Gia hạn 06 tháng thời hạn nộp thuế giá trị gia tăng đối với số thuế giá trị gia tăng phải nộp của tháng 1, tháng 2, tháng 3 năm 2013 đối với các doanh nghiệp sau đây đang thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ:

- Doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng), không bao gồm doanh nghiệp hoạt động trong các lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

- Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: Sắt, thép, xi măng, gạch, ngói (chỉ gia hạn số thuế giá trị gia tăng phải nộp, đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói; trường hợp không hạch toán riêng được thì phân bổ theo tỷ trọng doanh thu).

c) Hoàn lại tiền thuế bảo vệ môi trường đã nộp từ ngày 01 tháng 01 năm 2012 đến hết ngày 14 tháng 11 năm 2012 đối với túi nylon làm bao bì đóng gói sẵn sản phẩm theo quy định tại Nghị định số 69/2012/NĐ-CP ngày 14 tháng 9 năm 2012 của Chính phủ.

d) Không ban hành chính sách thực hiện việc thu phí hạn chế phương tiện giao thông cá nhân đường bộ theo đầu phương tiện. Giảm lệ phí trước bạ đối với xe ô tô chở người dưới 10 chỗ ngồi theo hướng: (i) Đối với ô tô đăng ký lần đầu: Mức thu chung là 10%, các địa phương được điều chỉnh tăng không quá 50% mức quy định chung; (ii) Đối với ô tô đăng ký lần 2 trở đi: Mức thu chung là 2% và thực hiện thống nhất trên toàn quốc.

đ) Giảm 50% tiền thuê đất năm 2013, năm 2014 đối với các tổ chức kinh tế, hộ gia đình, cá nhân được nhà nước cho thuê đất mà số tiền thuê đất phải nộp theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ tăng quá 2 lần so với mức nộp năm 2010 (theo chính sách thu tiền thuê đất trước ngày Nghị định số 121/2010/NĐ-CP có hiệu lực thi hành). Trường hợp tiền thuê đất sau khi được giảm vẫn lớn hơn 2 lần so với tiền thuê đất phải nộp của năm 2010 thì được giảm tiếp tiền thuê đất đến mức bằng 2 lần tiền thuê đất phải nộp của năm 2010.

Sửa đổi quy định về thủ tục giảm tiền thuê đất theo hướng đơn giản trong triển khai thực hiện (nội dung sửa đổi này cũng được áp dụng cho các trường hợp đủ điều kiện giảm tiền thuê đất trong năm 2012 nhưng chưa xử lý được do vướng mắc về hồ sơ).

e) Cho phép các chủ đầu tư dự án đã được Nhà nước giao đất nhưng chưa hoàn thành nghĩa vụ về nộp tiền sử dụng đất do có khó khăn về tài chính được nộp tiền sử dụng đất theo tiến độ thanh toán tiền bán hàng trong thời gian tối đa 24 tháng kể từ ngày có thông báo nộp tiền sử dụng đất của cơ quan thuế.

Trên cơ sở khả năng cân đối ngân sách địa phương, Ủy ban nhân dân cấp tỉnh xem xét, quyết định thời gian được gia hạn nộp tiền sử dụng đất cụ thể cho từng dự án sau khi báo cáo Thường trực Hội đồng nhân dân cùng cấp.

g) Rút ngắn thời gian thông quan, tăng cường công tác khai thuế điện tử qua mạng, đẩy mạnh triển khai nộp thuế qua hệ thống ngân hàng, đẩy mạnh tự động hóa quy trình tiếp nhận giải quyết hồ sơ, thủ tục hành chính thuế và hải quan. Phấn đấu giảm 10 - 15% chi phí tuân thủ thủ tục hành chính thuế hải quan cho cá nhân, tổ chức và doanh nghiệp.

h) Đẩy mạnh theo dõi, kiểm tra, kiểm soát việc kê khai nộp thuế, hoàn thuế; tăng cường kiểm tra, rà soát đối tượng doanh nghiệp đăng ký kinh doanh, phát hiện kịp thời những trường hợp không đăng ký thuế để đưa vào diện quản lý. Tổ chức thu đầy đủ, kịp thời vào ngân sách nhà nước đối với các khoản thuế và thu ngân sách năm 2012 được gia hạn sang năm 2013.

i) Bộ trưởng Bộ Tài chính thừa ủy quyền Thủ tướng Chính phủ báo cáo Quốc hội xem xét, quyết định:

- Áp dụng thuế suất thuế thu nhập doanh nghiệp 20% từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp) đối với doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng).

- Áp dụng thuế suất thuế thu nhập doanh nghiệp 10% từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp) đối với thu nhập từ đầu tư - kinh doanh nhà ở xã hội. Nhà ở xã hội được xác định theo quy định của pháp luật về nhà ở.

- Giảm 50% số thuế giá trị gia tăng đầu ra từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với hoạt động đầu tư - kinh doanh nhà ở xã hội.

- Giảm 30% số thuế giá trị gia tăng đầu ra từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với hoạt động đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở là căn hộ có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

- Bổ sung ưu đãi thuế đối với đầu tư mở rộng thuộc lĩnh vực, ngành nghề, địa bàn ưu đãi theo quy định của Luật thuế thu nhập doanh nghiệp để thực hiện từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp). Thời gian miễn, giảm thuế áp dụng đối với đầu tư mở rộng bằng với thời gian miễn thuế, giảm thuế áp dụng đối với doanh nghiệp thành lập mới cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

3. Về vốn tín dụng

a) Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tiếp tục thực hiện chính sách tiền tệ chặt chẽ, thận trọng; sử dụng chủ động, linh hoạt các công cụ của chính sách tiền tệ, bảo đảm tốc độ tăng trưởng tín dụng, tổng phương tiện thanh toán hợp lý để thực hiện kiểm soát lạm phát theo mục tiêu đề ra.

- Tiếp tục hạ mặt bằng lãi suất tín dụng phù hợp với mức giảm của lạm phát; có biện pháp hỗ trợ, đơn giản hóa thủ tục cho vay và tăng tín dụng đối với khu vực nông nghiệp, nông thôn, doanh nghiệp vừa và nhỏ, doanh nghiệp sản xuất hàng xuất khẩu, doanh nghiệp công nghiệp hỗ trợ. Gia hạn thời hạn cho vay ngắn hạn bằng ngoại tệ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với doanh nghiệp xuất khẩu đến hết ngày 31 tháng 12 năm 2013.

- Đẩy nhanh tiến độ và bảo đảm hiệu quả trong tái cấu trúc ngân hàng thương mại, kiên quyết xử lý các ngân hàng yếu kém, hoạt động kém hiệu quả bằng các biện pháp phù hợp nhưng phải bảo đảm đúng pháp luật, ổn định hệ thống và quyền lợi hợp pháp của tổ chức, cá nhân gửi tiền và sử dụng dịch vụ ngân hàng.

- Chỉ đạo các ngân hàng thương mại nhà nước dành một lượng vốn hợp lý (tối thiểu khoảng 3% tổng dư nợ của các ngân hàng thương mại nhà nước) để cho các đối tượng thu nhập thấp, cán bộ công chức, viên chức, lực lượng vũ trang vay để thuê, thuê mua nhà ở xã hội và thuê, mua nhà ở thương mại có diện tích nhỏ hơn 70 m2, giá bán dưới 15 triệu đồng/m2 với lãi suất thấp, kỳ hạn trả nợ phù hợp với khả năng trả nợ của khách hàng và cho vay đối với các doanh nghiệp xây dựng nhà ở xã hội, doanh nghiệp chuyển đổi công năng của dự án đầu tư sang dự án nhà ở xã hội với lãi suất hợp lý và kỳ hạn trả nợ phù hợp với kỳ hạn của nguồn vốn và khả năng trả nợ của khách hàng. Trong quý I năm 2013 phối hợp với Bộ Xây dựng ban hành, hướng dẫn Quy chế cho vay các đối tượng trên để đảm bảo sử dụng có hiệu quả, đúng mục đích các khoản tín dụng này.

Dành từ 20 - 40 nghìn tỷ đồng thông qua tái cấp vốn với lãi suất hợp lý và thời hạn tối đa 10 năm tùy theo đối tượng sử dụng vốn vay để hỗ trợ cho các ngân hàng thương mại của Nhà nước để phục vụ cho vay đối với các đối tượng nêu trên.

- Chỉ đạo các tổ chức tín dụng rà soát, đẩy nhanh tiến độ phê duyệt cấp tín dụng đối với các dự án sản xuất, kinh doanh hiệu quả, có khả năng thu hồi vốn cao, đồng thời chủ động xử lý, trình các cơ quan có thẩm quyền quyết định việc cấp tín dụng vượt giới hạn cho phép đối với các dự án trọng điểm quốc gia, các dự án phục vụ yêu cầu phát triển kinh tế xã hội.

b) Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tăng cường hiệu quả quản lý cấp bảo lãnh của Chính phủ nhằm giảm thiểu rủi ro, đảm bảo khả năng trả nợ và duy trì các giới hạn an toàn về nợ quốc gia. Bộ Tài chính hoàn thiện cơ chế bảo lãnh tín dụng cho các doanh nghiệp vừa và nhỏ thông qua hệ thống Ngân hàng Phát triển Việt Nam và các Quỹ bảo lãnh tín dụng của địa phương, trong đó tập trung vào các giải pháp sau:

+ Sử dụng 250 tỷ đồng từ Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp để cấp bổ sung Quỹ dự phòng bảo lãnh tại Ngân hàng Phát triển Việt Nam. Thực hiện đánh giá lại khả năng quy mô bảo lãnh tín dụng của Ngân hàng Phát triển Việt Nam để xác định nhu cầu vốn cho phù hợp; đồng thời giao Bộ Kế hoạch và Đầu tư cân đối từ nguồn chi đầu tư phát triển trong một số năm tiếp theo để cấp vốn cho Quỹ bảo lãnh tín dụng tại Ngân hàng Phát triển Việt Nam.

+ Tăng cường nguồn lực tài chính cho các Quỹ Bảo lãnh tín dụng địa phương từ các nguồn: Thu từ cổ phần hóa mà các địa phương chưa nộp về trung ương, ngân sách địa phương để cấp bổ sung vốn điều lệ cho các Quỹ Bảo lãnh tín dụng tại địa phương.

+ Ủy ban nhân dân các tỉnh thành phố trực thuộc Trung ương tăng cường nắm bắt hoạt động bảo lãnh tín dụng trên địa bàn và có những giải pháp tháo gỡ khó khăn kịp thời để các cơ quan thực hiện đúng quy định của pháp luật.

- Xem xét, điều chỉnh giảm mức lãi suất cho vay tín dụng đầu tư và tín dụng xuất khẩu phù hợp với mặt bằng lãi suất thị trường.

- Ngân hàng Phát triển Việt Nam:

+ Cho vay đối với các doanh nghiệp có nhu cầu vay vốn để mua thức ăn chăn nuôi thủy sản phục vụ xuất khẩu theo cơ chế vay vốn tín dụng xuất khẩu của Nhà nước.

+ Xem xét gia hạn thời gian cho vay vốn tín dụng đầu tư của Nhà nước từ 12 năm lên tối đa 15 năm (tổng thời gian vay vốn tối đa 15 năm) đối với một số dự án kết cấu hạ tầng kinh tế có quy mô đầu tư lớn gặp khó khăn trong lĩnh vực sản xuất điện, cung cấp nước sạch, xi măng, thép, môi trường.

+ Xem xét gia hạn thời gian vay vốn tối đa từ 12 tháng lên 36 tháng (tổng thời gian vay vốn tối đa 36 tháng) đối với khoản vay vốn tín dụng xuất khẩu của Nhà nước cho các nhóm hàng xuất khẩu rau quả, thủy sản.

+ Bổ sung tối đa 10.000 tỷ đồng (gồm 5.000 tỷ đồng trong hạn mức huy động vốn của Ngân hàng Phát triển Việt Nam năm 2013 đã được Thủ tướng Chính phủ giao tại Quyết định số 1788/QĐ-TTg ngày 29 tháng 11 năm 2012 và phát hành thêm 5.000 tỷ đồng trái phiếu được Chính phủ bảo lãnh ngoài hạn mức bảo lãnh cho Ngân hàng Phát triển Việt Nam năm 2013) cho chương trình tín dụng đầu tư kiên cố hóa kênh mương, phát triển đường giao thông nông thôn, cơ sở hạ tầng nuôi trồng thủy sản và cơ sở hạ tầng làng nghề nông thôn ngoài số vốn 5.000 tỷ đồng hàng năm đã được Thủ tướng Chính phủ phê duyệt tại công văn số 1589/TTg-KTTH ngày 03 tháng 10 năm 2012. Mở rộng đối tượng cho vay là các công trình bê tông hóa cầu, đường giao thông nông thôn (bao gồm cả đường liên xã, liên huyện).

c) Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Tài chính và Bộ Kế hoạch và Đầu tư xây dựng phương án phát hành trái phiếu được Chính phủ bảo lãnh để đầu tư mở rộng quốc lộ 1A và quốc lộ 14 theo Nghị quyết của Quốc hội và Luật quản lý nợ công.

4. Về tháo gỡ khó khăn cho thị trường bất động sản

a) Bộ Xây dựng chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tiếp tục hoàn thiện hệ thống văn bản quy phạm pháp luật về quản lý đô thị, phát triển nhà ở, kinh doanh bất động sản theo hướng tăng cường quản lý nhà nước, kiểm soát có hiệu quả công tác quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, kế hoạch phát triển nhà ở, giá bất động sản bảo đảm cân đối cung cầu, phù hợp với kế hoạch phát triển kinh tế xã hội của từng địa phương, nhu cầu của thị trường. Có cơ chế khuyến khích các doanh nghiệp, cá nhân tham gia phát triển nhà ở xã hội và nghiên cứu, ban hành chính sách tín dụng ưu đãi để người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, người lao động có thể mua, thuê và thuê mua nhà để ở phù hợp với thu nhập chính đáng.

- Rà soát tất cả các dự án phát triển nhà ở để phân loại các dự án được tiếp tục thực hiện, các dự án cần tạm dừng, các dự án cần điều chỉnh cơ cấu, loại hình nhà ở, chuyển đổi sang phát triển nhà ở xã hội cho phù hợp với nhu cầu của thị trường và nguồn lực xã hội. Thực hiện Chiến lược phát triển nhà ở quốc gia đến năm 2020 và tầm nhìn đến năm 2030 đã được Thủ tướng Chính phủ phê duyệt.

- Hướng dẫn, hỗ trợ các doanh nghiệp bất động sản chủ động điều chỉnh hoạt động kinh doanh, tái cơ cấu doanh nghiệp cho phù hợp, như: Giảm giá bán, điều chỉnh cơ cấu hàng hóa cho phù hợp với khả năng chi trả của thị trường; áp dụng các phương thức bán hàng linh hoạt, khuyến khích chuyển sang hình thức cho thuê, thuê mua chuyển sang nhà ở xã hội, sử dụng đúng mục đích các khoản vay và huy động vốn từ khách hàng, thực hiện công khai, minh bạch, đúng cam kết tiến độ, tạo niềm tin với khách hàng.

- Rút ngắn thời gian thẩm định, phê duyệt quy hoạch, đặc biệt là giải quyết nhanh chóng các thủ tục cho phép điều chỉnh cơ cấu dự án đang tồn kho, thi công dở dang cho phù hợp với nhu cầu thị trường, thủ tục chuyển đổi từ dự án nhà ở thương mại sang nhà ở xã hội.

- Cho phép chuyển các dự án nhà ở thương mại sang làm nhà ở xã hội để cho thuê hoặc cho thuê mua cho các đối tượng chính sách: Người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, sinh viên và làm các công trình dịch vụ như: Bệnh viện, trường học, khách sạn, dịch vụ thương mại đang có nhu cầu nhưng phải phù hợp quy hoạch và điều kiện cơ sở hạ tầng. Trường hợp các đối tượng này thuộc diện được miễn, giảm tiền sử dụng đất theo quy định của pháp luật thì được trừ vào các khoản phải nộp ngân sách hoặc ngân sách thoái trả tiền sử dụng đất đã nộp.

- Tiến hành tổng kết Nghị quyết số 19/2008/NQ-QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam. Bộ trưởng Bộ Xây dựng thừa ủy quyền Thủ tướng Chính phủ báo cáo Quốc hội xem xét, quyết định việc mở rộng đối tượng và điều kiện mua và sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam quy định tại Nghị quyết số 19/2008/NQ-QH12 ngày 03 tháng 6 năm 2008.

b) Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Xây dựng và các cơ quan liên quan có văn bản hướng dẫn quy trình, cách thức tổng thể thu hồi đất, dự án không đủ điều kiện tiếp tục đầu tư để có căn cứ pháp luật triển khai thực hiện thống nhất trong cả nước; tiếp tục hoàn thiện hệ thống văn bản quy phạm pháp luật về đất đai.

c) Các Bộ, cơ quan theo chức năng, nhiệm vụ được giao nghiên cứu để sớm hình thành các định chế tài chính mới như: Quỹ Tiết kiệm nhà ở, Quỹ Đầu tư bất động sản, Cơ quan tái cho vay thế chấp nhà ở, tạo kênh huy động vốn trung và dài hạn cho thị trường bất động sản.

II. VỀ GIẢI QUYẾT NỢ XẤU

1. Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Rà soát, đánh giá lại nợ xấu; tiến hành phân loại các khoản nợ xấu theo loại hình doanh nghiệp, tổ chức tín dụng, đối tượng vay vốn và theo các loại tài sản bảo đảm, nợ xấu trong bất động sản, nợ xây dựng cơ bản... và đánh giá thực trạng tài sản đảm bảo, nguồn gốc pháp lý, giá trị thị trường, khả năng thanh khoản của các tài sản này để có các giải pháp xử lý phù hợp với từng loại hình nợ xấu.

- Sửa đổi, bổ sung, hoàn thiện các quy định an toàn hoạt động tín dụng nhằm kiểm soát, hạn chế rủi ro cho các tổ chức tín dụng; tăng cường công tác thanh tra, giám sát các tổ chức tín dụng trong việc thực hiện các quy định về tín dụng, an toàn hoạt động và phân loại nợ, trích lập dự phòng rủi ro.

- Chỉ đạo các tổ chức tín dụng chủ động triển khai các giải pháp tự xử lý nợ xấu như đánh giá lại chất lượng và khả năng thu hồi của các khoản nợ để có biện pháp xử lý, thu nợ; tiếp tục cơ cấu lại nợ để hỗ trợ doanh nghiệp tiếp cận được vốn vay phục vụ sản xuất - kinh doanh, bán nợ xấu cho các công ty quản lý tài sản, mua bán nợ; kiểm soát chặt chẽ và tiết giảm chi phí hoạt động để tích cực trích lập, sử dụng dự phòng rủi ro để xử lý nợ xấu; đồng thời, triển khai các giải pháp hạn chế nợ xấu phát sinh trong tương lai.

- Tiếp thu ý kiến tham gia của các thành viên Chính phủ để hoàn thiện Đề án xử lý nợ xấu của hệ thống các tổ chức tín dụng và Đề án thành lập Công ty quản lý tài sản Việt Nam, thừa ủy quyền Ban Cán sự Đảng Chính phủ báo cáo Bộ Chính trị cho ý kiến. Trên cơ sở ý kiến của Bộ Chính trị, Ngân hàng Nhà nước hoàn chỉnh và trình Thủ tướng Chính phủ phê duyệt.

- Khẩn trương xây dựng, hoàn thiện và trình Chính phủ xem xét, ban hành Nghị định về tổ chức và hoạt động của Công ty quản lý tài sản Việt Nam trong tháng 01 năm 2013.

2. Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam và các Bộ, ngành liên quan xây dựng trình Thủ tướng Chính phủ phê duyệt cơ chế và phương án xử lý nợ xấu của Ngân hàng Chính sách xã hội và Ngân hàng Phát triển Việt Nam, nợ xấu do cho vay đối tượng chính sách, nợ xấu của doanh nghiệp nhà nước.

- Xây dựng và triển khai phương án xử lý nợ xấu của doanh nghiệp nhà nước trong quá trình thực hiện cơ cấu lại doanh nghiệp nhà nước theo Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” đã được Thủ tướng Chính phủ phê duyệt tại Quyết định số 929/QĐ-TTg ngày 17 tháng 7 năm 2012.

- Nghiên cứu, trình cơ quan có thẩm quyền ban hành các chính sách, quy định về miễn, giảm thuế, phí liên quan đến mua bán nợ xấu và các tài sản bảo đảm tiền vay của các tổ chức tín dụng.

- Khẩn trương nghiên cứu trình Chính phủ trong quý II năm 2013 ban hành Nghị định về quản lý nợ của doanh nghiệp thay thế Nghị định số 69/2002/NĐ-CP ngày 12 tháng 7 năm 2002 của Chính phủ về xử lý nợ tồn đọng đối với các doanh nghiệp Nhà nước theo hướng tăng cường trách nhiệm của ban lãnh đạo doanh nghiệp trong việc quản lý nợ, xử lý kịp thời nợ xấu đã phát sinh và ngăn chặn khả năng phát sinh nợ xấu mới; nâng cao hiệu quả sử dụng vốn nhà nước, kiểm soát chặt chẽ quản lý đầu tư của doanh nghiệp.

- Phối hợp các Bộ, ngành liên quan khẩn trương hoàn thiện mô hình hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (SCIC) và Công ty Mua bán nợ và tài sản tồn đọng (DATC) nhằm tăng cường năng lực và hiệu quả đầu tư vốn nhà nước tại doanh nghiệp cũng như hỗ trợ cho quá trình xử lý nợ tồn đọng và cổ phần hóa doanh nghiệp nhà nước. Sử dụng nguồn tiền thu từ cổ phần hóa để bổ sung năng lực cho DATC để chủ động tham gia quá trình tái cơ cấu tài chính các tập đoàn, tổng công ty nhà nước và xử lý nợ của các ngân hàng thương mại.

- Ban hành và sửa đổi các quy định nhằm tạo khung khổ pháp lý hình thành và phát triển thị trường mua bán nợ. Hoàn thiện các quy định tài chính về hoạt động sáp nhập, cổ phần hóa, xóa nợ, cơ cấu lại nợ, hoán đổi nợ thành vốn chủ sở hữu. Ban hành danh sách các công ty thẩm định giá, công ty kế toán, kiểm toán đủ tiêu chuẩn tham gia vào quá trình xử lý nợ xấu để xác định giá trị thị trường của doanh nghiệp, tài sản và các khoản nợ xấu.

- Phát triển thị trường vốn, khơi thông dòng vốn đầu tư vào thị trường vốn, khuyến khích sự phát triển của thị trường trái phiếu, đặc biệt là trái phiếu doanh nghiệp, giảm sự lệ thuộc của doanh nghiệp vào nguồn vốn tín dụng ngân hàng.

3. Các Bộ, cơ quan, địa phương, các tập đoàn, tổng công ty, doanh nghiệp nhà nước theo chức năng, nhiệm vụ được giao:

- Hỗ trợ các tổ chức tín dụng hoàn thiện các hồ sơ pháp lý liên quan đến tài sản bảo đảm tiền vay để sớm xử lý nợ xấu của các tổ chức tín dụng.

- Trong quý I năm 2013, Bộ Tư pháp khẩn trương phối hợp với các Bộ, ngành ban hành Thông tư liên tịch về xử lý tài sản bảo đảm; sửa đổi, bổ sung và hoàn thiện các quy định về bán, xử lý tài sản bảo đảm tiền vay để giúp ngân hàng xử lý tài sản đảm bảo, thu hồi nợ nhanh chóng, thuận tiện; đổi mới, nâng cao hiệu quả thi hành án dân sự để bảo vệ quyền chủ nợ của tổ chức tín dụng và giúp tổ chức tín dụng thu hồi tài sản sớm nhất.

- Triển khai quyết liệt Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” và Đề án “Tái cấu trúc thị trường chứng khoán và các doanh nghiệp bảo hiểm”, đồng thời tiếp tục hoàn thiện khung pháp lý, nâng cao năng lực quản lý, giám sát trong lĩnh vực chứng khoán và bảo hiểm và hoạt động của doanh nghiệp nhà nước.

- Các cơ quan công an, tư pháp và tòa án phối hợp đẩy nhanh tiến độ và xử lý dứt điểm các vụ án có liên quan đến hoạt động ngân hàng và thi hành các vụ án dân sự để tạo điều kiện cho các tổ chức tín dụng thu hồi nợ, giảm nợ xấu và tạo điều kiện mở rộng tín dụng cho nền kinh tế. Hạn chế hình sự hóa các hoạt động kinh tế trong lĩnh vực ngân hàng; ưu tiên áp dụng các biện pháp xử lý về mặt kinh tế, dân sự để khắc phục hậu quả và thu hồi tối đa tiền, tài sản cho ngân hàng. Xử lý nghiêm theo pháp luật những trường hợp chây ỳ trả nợ ngân hàng, cố ý làm trái và gây hậu quả nghiêm trọng cho ngân hàng.

- Xây dựng phương án xử lý nợ xấu của ngành, địa phương thuộc phạm vi quản lý nhà nước của các Bộ, ngành, địa phương được phân công.

III. TỔ CHỨC THỰC HIỆN

1. Các Bộ: Tài chính, Kế hoạch và Đầu tư, Công Thương, Nông nghiệp và Phát triển nông thôn, Xây dựng, Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam và các Bộ, cơ quan liên quan theo chức năng, nhiệm vụ được giao trong tháng 01 năm 2013 ban hành các quy định hướng dẫn cụ thể các nội dung có liên quan để tổ chức triển khai thực hiện Nghị quyết; khẩn trương trình cấp có thẩm quyền ban hành hoặc sửa đổi, bổ sung các văn bản pháp luật liên quan để thực hiện Nghị quyết theo quy định.

2. Căn cứ Nghị quyết này, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao tập trung chỉ đạo, hướng dẫn, tổ chức triển khai thực hiện, phối hợp triển khai thực hiện các giải pháp trong Nghị quyết nhằm kịp thời tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường. Phối hợp chặt chẽ với các cơ quan Đảng, Nhà nước, Mặt trận Tổ quốc Việt Nam và các đoàn thể trong tổ chức triển khai thực hiện Nghị quyết. Tăng cường kiểm tra, giám sát quá trình thực hiện nhiệm vụ của từng cơ quan, tổ chức, cá nhân; thực hiện cơ chế khen thưởng, kỷ luật kịp thời, nghiêm minh trong việc thực hiện các nhiệm vụ được phân công. Bám sát tình hình thực tế, chủ động theo dõi, đánh giá để có biện pháp xử lý linh hoạt, kịp thời hoặc kiến nghị, đề xuất cấp có thẩm quyền những giải pháp chỉ đạo, điều hành bảo đảm kịp thời, hiệu quả.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, cơ quan liên quan kiểm tra, giám sát tình hình triển khai thực hiện Nghị quyết; tổng hợp, báo cáo Chính phủ tình hình, kết quả triển khai thực hiện tại Phiên họp Chính phủ thường kỳ hàng tháng.

4. Bộ Xây dựng chủ trì, phối hợp với các Bộ, cơ quan liên quan kiểm tra, giám sát tình hình triển khai thực hiện các nội dung liên quan tới tháo gỡ khó khăn cho thị trường bất động sản của Nghị quyết, tổng hợp, báo cáo Chính phủ tình hình, kết quả triển khai thực hiện tại Phiên họp Chính phủ thường kỳ hàng tháng.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương kiểm điểm, sơ kết, đánh giá tình hình thực hiện Nghị quyết 6 tháng đầu năm 2013 trong phạm vi chức năng, nhiệm vụ được giao và đề xuất các giải pháp chỉ đạo, điều hành của Chính phủ trong 6 tháng cuối năm 2013, báo cáo Thủ tướng Chính phủ, đồng thời gửi Bộ Kế hoạch và Đầu tư trước ngày 10 tháng 6 năm 2013. Bộ Kế hoạch và Đầu tư tổng hợp, đánh giá kết quả thực hiện Nghị quyết của từng Bộ, cơ quan, địa phương, báo cáo Chính phủ tại phiên họp thường kỳ tháng 6 và tháng 12 năm 2013./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tưởng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NQ 2014 - 63 thao go kho khan

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 63/NQ-CP | Hà Nội, ngày 25 tháng 08 năm 2014

NGHỊ QUYẾT

VỀ MỘT SỐ GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 08/2012/NĐ-CP ngày 16 tháng 02 năm 2012 của Chính phủ ban hành Quy chế làm việc của Chính phủ;

Trên cơ sở Báo cáo của Bộ Tài chính (Tờ trình số 95/TTr-BTC ngày 28 tháng 7 năm 2014), thảo luận của các thành viên Chính phủ và kết luận của Thủ tướng Chính phủ tại phiên họp thường kỳ, tổ chức ngày 30, 31 tháng 7 năm 2014,

QUYẾT NGHỊ:

I. CÁC GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP THUỘC THẨM QUYỀN CỦA CHÍNH PHỦ, THỦ TƯỚNG CHÍNH PHỦ:

1. Gia hạn thời hạn nộp thuế không quá 60 ngày đối với số tiền thuế giá trị gia tăng của máy móc, thiết bị nhập khẩu để tạo tài sản cố định của dự án đầu tư mà tổng giá trị nhập khẩu từ 100 tỷ đồng trở lên. Bộ Tài chính chỉ đạo cơ quan thuế thực hiện hoàn thuế trước kiểm tra sau chậm nhất là 05 ngày làm việc, kể từ ngày cơ quan thuế nhận được đầy đủ hồ sơ đề nghị hoàn thuế của doanh nghiệp.

2. Gia hạn thời hạn nộp thuế tối đa không quá 02 năm, kể từ ngày hết thời hạn nộp thuế đối với dự án đầu tư chưa được thanh toán vốn đầu tư xây dựng cơ bản đã ghi trong dự toán ngân sách nhà nước, số thuế được gia hạn không vượt quá số tiền ngân sách nhà nước còn nợ và thời gian gia hạn không vượt quá thời gian ngân sách còn nợ.

3. Doanh nghiệp được tính vào chi phí được trừ đối với khoản chi có tính chất phúc lợi chỉ trực tiếp cho người lao động mà doanh nghiệp có hóa đơn, chứng theo quy định; tổng số chi không quá 01 tháng lương bình quân thực tế thực hiện.

4. Đối với các dự án đầu tư được cơ quan cấp phép đầu tư mà trong hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện cụ thể thì các dự án đầu tư được cấp phép thực hiện đầu tư ở các giai đoạn tiếp theo trường hợp thực tế thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu và được hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu. Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01 tháng 01 năm 2014 thì ưu đãi thuế được hưởng cho thời gian ưu đãi còn lại được tính từ thời điểm 01 tháng 01 năm 2014 (không hồi tố thực tế đã thực hiện trước ngày 01 tháng 01 năm 2014),

Đối với những doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp giai đoạn 2009 - 2013 mà trong quá trình sản xuất, kinh doanh có đầu tư bổ sung máy móc, thiết bị thường xuyên thì phần thu nhập tăng thêm được hưởng ưu đãi thuế thu nhập doanh nghiệp (không xử lý lại đối với trường hợp đã thực hiện).

5. Khu công nghiệp được ưu đãi thuế thu nhập doanh nghiệp bao gồm cả khu công nghiệp thuộc các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc Trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01 tháng 01 năm 2009.

6. Không tính vào thu nhập chịu thuế thu nhập cá nhân đối với khoản lợi ích là nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp, nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

7. Đối với hoạt động chuyển nhượng bất động sản, cá nhân được lựa chọn phương pháp tính, nộp thuế 25% trên thu nhập từng lần chuyển nhượng; hoặc 2% trên giá bán từng lần chuyển nhượng.

8. Đối với hoạt động chuyển nhượng chứng khoán, cá nhân được lựa chọn phương pháp tính, nộp thuế 20% trên thu nhập năm và cuối năm quyết toán thuế; hoặc tính, nộp thuế 0,1% trên giá bán chứng khoán từng lần chuyển nhượng và cuối năm không quyết toán thuế.

9. Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán và cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không phải quyết toán thuế.

10. Doanh nghiệp được kê khai, khấu trừ thuế giá trị gia tăng đầu vào trong trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng.

11. Người nộp thuế có doanh thu từ 50 tỷ đồng/năm trở xuống thực hiện khai thuế giá trị gia tăng theo quý.

12. Người nộp thuế thực hiện khai quyết toán năm và tạm nộp thuế thu nhập doanh nghiệp theo quý. Trường hợp tổng số tạm nộp thấp hơn từ 20% trở lên so với số thuế thu nhập doanh nghiệp phải nộp theo quyết toán thì doanh nghiệp phải nộp lãi chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số tạm nộp với số quyết toán tính từ ngày 31 tháng 12 của năm khai thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

13. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ sửa đổi, bổ sung Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường được hưởng chính sách khuyến khích phát triển xã hội hóa cho phù hợp với thực tế.

Trong khi chờ sửa đổi, bổ sung Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa thì chưa truy thu thuế thu nhập doanh nghiệp.

14. Bộ Tài chính phối hợp với Bảo hiểm Xã hội Việt Nam để có giải pháp nhằm giảm ít nhất 50% số giờ nộp các khoản bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

II. CÁC GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP THUỘC THẨM QUYỀN CỦA QUỐC HỘI:

1. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi thì doanh nghiệp được quyền lựa chọn hoặc hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức đang được hưởng theo quy định của pháp luật tại thời điểm cấp phép hoặc được hưởng ưu đãi theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại nếu đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

2. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được áp dụng thuế suất 10% trong 15 năm, miễn thuế trong 04 năm và được giảm 50% số thuế phải nộp trong 9 năm tiếp theo; trường hợp đầu tư mở rộng sản xuất sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại Khoản này nếu đáp ứng một trong ba tiêu chí về đầu tư mở rộng quy định tại Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 thì được lựa chọn hưởng ưu đãi thuế (cả thuế suất và thời gian miễn, giảm) theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế 04 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với phần thu nhập tăng thêm do đầu tư mở rộng.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển.

3. Miễn thuế, giảm thuế hoặc không thu thuế đối với phần thu nhập của doanh nghiệp Việt Nam đầu tư ở nước ngoài khi chuyển về nước. Giao Thủ tướng Chính phủ quyết định cụ thể.

4. Dự án đầu tư có quy mô vốn đầu tư tối thiểu 12.000 tỷ đồng (mười hai nghìn tỷ đồng), thực hiện giải ngân không quá 5 năm kể từ khi được cấp phép đầu tư được áp dụng thuế suất ưu đãi 10% trong 15 năm, miễn thuế trong 4 năm và giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản). Trường hợp cần đặc biệt thu hút đầu tư thì được xem xét kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% nhưng tối đa không quá 15 năm.

5. Áp dụng thuế suất 20% trong năm 2014 và 2015 đối với doanh nghiệp hoạt động trong lĩnh vực nông nghiệp sử dụng thường xuyên trên 300 lao động và thực hiện bao tiêu sản phẩm thu hoạch cho người lao động không thuộc địa bàn kinh tế - xã hội khó khăn và đặc biệt khó khăn. Từ ngày 01 tháng 01 năm 2016, thu nhập của doanh nghiệp trên được áp dụng thuế suất 17%.

6. Chi phí khống chế quy định tại Điểm 2.m Khoản 5 Điều 1 Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 chỉ áp dụng đối với chi quảng cáo.

7. Miễn thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của người lao động Việt Nam là thuyền viên làm thuê cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

8. Miễn thuế thu nhập cá nhân đối với thu nhập của chủ tàu từ hoạt động cung cấp dịch vụ trực tiếp phục vụ hoạt động khai thác hải sản xa bờ.

9. Thuế thu nhập cá nhân quy định tại Điểm c Khoản 6 Điều 3 Luật thuế thu nhập cá nhân chỉ áp dụng đối với thu nhập từ trúng thưởng trong các hình thức cá cược.

10. Hàng hóa mua vào hoặc nhập khẩu để tạo tài sản cố định của dự án xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường được khấu trừ hoặc hoàn thuế giá trị gia tăng đầu vào.

11. Chủ tàu khai thác hải sản được hoàn thuế giá trị gia tăng của tàu dùng để khai thác hải sản đối với tàu được đóng mới, nâng cấp có tổng công suất máy chính từ 400 mã lực (CV) trở lên.

12. Không thu thuế tài nguyên đối với nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.

13. Doanh nghiệp xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước (trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ) bằng đồng Việt Nam; trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì doanh nghiệp phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

14. Xóa nợ tiền phạt chậm nộp thuế phát sinh trước ngày 01 tháng 7 năm 2013 của doanh nghiệp gặp khó khăn khách quan và đã nộp khoản nợ thuế gốc trước ngày 31 tháng 12 năm 2014. Thẩm quyền xóa nợ thuế thực hiện theo quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế. Giao Chính phủ quy định cụ thể phạm vi đối tượng doanh nghiệp gặp khó khăn khách quan được xóa nợ tiền phạt chậm nộp thuế trên đây.

15. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hải quan; hồ sơ hoàn thuế, thoái thuế… mà cơ quan thuế, cơ quan hải quan đã có.

III. TỔ CHỨC THỰC HIỆN:

1. Bộ Tài chính chủ trì, phối hợp với Bộ Tư pháp, Văn phòng Chính phủ và các bộ, cơ quan liên quan:

a) Trình Chính phủ ban hành Nghị định sửa đổi, bổ sung các Nghị định: số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013, số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013, số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013, số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ và trình Thủ tướng Chính phủ ban hành các văn bản pháp luật khác có liên quan để thực hiện các giải pháp nêu tại mục I Nghị quyết này trong quý III năm 2014 theo trình tự, thủ tục rút gọn.

b) Hoàn chỉnh dự thảo Nghị quyết của Quốc hội về các giải pháp nêu tại mục II Nghị quyết này. Bộ trưởng Bộ Tài chính thừa ủy quyền Thủ tướng Chính phủ, thay mặt Chính phủ trình Quốc hội Khóa XIII kỳ họp thứ 8 xem xét, quyết định.

c) Đẩy mạnh công tác thông tin, tuyên truyền các giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp tại Nghị quyết này để nhân dân, doanh nghiệp biết và theo dõi, giám sát việc thực hiện.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao tập trung chỉ đạo, hướng dẫn, tổ chức thực hiện và phối hợp triển khai thực hiện các giải pháp tại Nghị quyết này nhằm kịp thời tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường. Tăng cường kiểm tra, giám sát quá trình thực hiện nhiệm vụ của cơ quan, tổ chức, cá nhân; khen thưởng, kỷ luật kịp thời, nghiêm minh việc thực hiện các nhiệm vụ được phân công. Bám sát tình hình thực tế, chủ động theo dõi, đánh giá để có biện pháp xử lý linh hoạt, kịp thời hoặc kiến nghị, đề xuất cấp có thẩm quyền những giải pháp chỉ đạo, điều hành kịp thời, hiệu quả./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý của TTgCP, Phó TTg; các Vụ, Cục, đơn vị trực thuộc, Công báo, TGĐ Cổng TTĐTCP;
- Lưu: Văn thư, KTTH (3).S

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 1996 - 1062 khau hao tscd

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 1062 TC/QĐ/CSTC
NGÀY 14 THÁNG 11 NĂM 1996 VỀ BAN HÀNH CHẾ ĐỘ QUẢN LÝ,
SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Xét đề nghị của các Ông Vụ trưởng Vụ Chính sách Tài chính, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho tất cả các doanh nghiệp Nhà nước. Các doanh nghiệp thuộc các thành phần kinh tế khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí để tính thuế, các quy định khác được khuyến khích áp dụng.

Điều 2: Quyết định này có hiệu lực thi hành từ ngày 01/1/1997.

Các văn bản trước đây như Quyết định số 507 TC/ĐTXD ngày 22/7/1986 của Bộ trưởng Bộ Tài chính, Thông tư số 33 TC/CN và Thông tư số 34 TC/CN ngày 31/7/1990, Thông tư số 31 TC-TCĐN ngày 18/7/1992, Thông tư số 36 TC/TCDN ngày 27/4/1995 của Bộ Tài chính và các Quyết định khác về quản lý, sử dụng và trích khấu hao tài sản cố định trái với Quyết định này đều bãi bỏ.

Điều 3: Vụ trưởng Vụ chính sách Tài chính, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Tổng cục trưởng Tổng cục thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Hội đồng Quản trị, Tổng Giám đốc, Giám đốc các doanh nghiệp chịu trách nhiệm thi hành Quyết định này.

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

MỤC I: NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

Chế độ này áp dụng cho các doanh nghiệp Nhà nước, gồm: Tổng công ty, doanh nghiệp thành viên Tổng công ty, doanh nghiệp độc lập;

Đối với các doanh nghiệp thuộc các thành phần kinh tế khác như công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp tư nhân, doanh nghiệp có vốn đầu tư nước ngoài..., chế độ này chỉ bắt buộc áp dụng trong việc xác định chi phí để tính thuế; các quy định khác trong chế độ này được khuyến khích áp dụng;

Các doanh nghiệp thực hiện việc quản lý, sử dụng, trích khấu hao đến từng tài sản cố định do doanh nghiệp quản lý, sử dụng.

Điều 2: Các từ ngữ sử dụng trong chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp; chi phí về đất sử dụng; chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính:

Tài sản cố định thuê tài chính là những tài sản cố định doanh nghiệp thuê của công ty cho thuê tài chính nếu hợp đồng thuê thoả mãn ít nhất 1 trong 4 điều kiện sau đây (quy định tại Nghị định số 64/CP ngày 9/10/1995 của Chính phủ):

a. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được chuyển quyền sở hữu tài sản thuê hoặc được tiếp tục thuê theo sự thoả thuận của 2 bên;

b. Nội dung hợp đồng thuê có quy định: Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua tài sản thuê theo theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản thuê tại thời điểm mua lại;

c. Thời hạn cho thuê một loại tài sản ít nhất phải bằng 60% thời gian cần thiết để khấu hao tài sản thuê;

d. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê, ít nhất phải tương đương với giá của tái sản đó trên thị trường vào thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn bất kỳ điều kiện nào trong 4 điều kiện trên được coi là tài sản cố định thuê hoạt động.

4. Nguyên giá tài sản cố định: Là toàn bộ các chi phí thực tế đã chi ra để có tài sản cố định cho tới khi đưa tài sản cố định đi vào hoạt động bình thường như giá mua thực tế của tài sản cố định; các chi phí vận chuyển, bốc dỡ, chi phí lắp đặt, chạy thử; lãi tiền vay đầu tư cho tài sản cố định khi chưa bàn giao và đưa tài sản cố định vào sử dụng; thuế và lệ phí trước bạ (nếu có)...

5. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự kiến sử dụng tài sản cố định vào hoạt động kinh doanh trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

6. Hao mòn tài sản cố định: là sự giảm dần giá trị của tài sản cố định do tham gia vào hoạt động kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

7. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí kinh doanh qua thời gian sử dụng của tài sản cố định.

8. Số khấu hao luỹ kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm xác định.

9. Giá trị còn lại trên sổ kế toán của tài sản cố định: là giá trị còn lại của tài sản cố định phản ánh trên sổ kế toán, được xác định bằng hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế của tài sản cố định tính đến thời điểm xác định.

10. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động bình thường của tài sản cố định.

11. Nâng cấp tài sản cố định: là hoạt động nhằm kéo dài thời gian sử dụng, nâng cao năng suất, tính năng tác dụng của tài sản cố định như cải tạo; xây lắp; trang bị bổ sung thêm cho tài sản cố định.

Điều 3: Các doanh nghiệp Nhà nước phải đăng ký với cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp trực tiếp quản lý theo những quy định tại khoản 3, khoản 4 Điều 15 Chế độ này, đồng thời thông báo cho cơ quan thuế trực tiếp quản lý biết sau khi có xác nhận của cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp.

Các doanh nghiệp thuộc các thành phần kinh tế khác phải đăng ký với cơ quan thuế trực tiếp quản lý theo những quy định tại khoản 3, khoản 4, Điều 15 Chế độ này.

MỤC II: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 4: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định:

Mọi tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả hai tiêu chuẩn dưới đây:

1. Có thời gian sử dụng từ 1 năm trở lên;

2. Có giá trị từ 5.000.000 đồng (năm triệu đồng) trở lên; thì được coi là tài sản cố định.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó mà do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được coi là một tài sản cố định hữu hình độc lập (ví dụ ghế ngồi, khung và động cơ... trong một máy bay).

Đối với vườn cây lâu năm thì từng mảnh vườn cây được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra có liên quan đến mọi hoạt động kinh doanh của doanh nghiệp nếu thoả mãn đồng thời cả hai điều kiện quy định tại khoản 1, Điều này mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Nếu khoản chi phí này không đồng thời thoả mãn cả hai tiêu chuẩn nêu trên thì được hạch toán thẳng hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Điều 5: Xác định nguyên giá của tài sản cố định: 1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định loại mua sắm:

Nguyên giá tài sản cố định loại mua sắm (kể cả mua mới và cũ), bao gồm: giá mua thực tế phải trả (giá ghi trên chứng từ) trừ đi các khoản giảm giá, chiết khấu mua hàng (nếu có); lãi tiền vay đầu tư cho tài sản cố định khi chưa đưa tài sản cố định vào sử dụng; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

b. Tài sản cố định loại đầu tư xây dựng:

Nguyên giá tài sản cố định loại đầu tư xây dựng (cả tự làm và thuê ngoài) là giá thực tế của công trình xây dựng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

Đối với tài sản cố định là con súc vật làm việc và/hoặc cho sản phẩm, mảnh vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế, hợp lý, hợp lệ đã chi ra cho con súc vật, mảnh vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

c. Tài sản cố định loại được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định được cấp, được điều chuyển đến... bao gồm: giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận các chi phí tân trang; chi phí sửa chữa; chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra trước khi đưa tài sản cố định vào sử dụng.

Riêng nguyên giá tài sản cố định điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán của tài sản cố định và phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa...

Nguyên giá tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... bao gồm: giá trị theo đánh giá thực tế của Hội đồng giao nhận; các chi phí tân trang, sửa chữa tài sản cố định; các chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận phải chi ra trước khi đưa vào sử dụng.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Chi phí về đất sử dụng: là toàn bộ chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng bao gồm: tiền chi ra để có quyền sử dụng đất (gồm cả tiền thuê đất hay tiền sử dụng đất trả một lần, nếu có); chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (nếu có)... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất).

Trường hợp doanh nghiệp trả tiền sử dụng đất hoặc trả tiền thuê đất hàng năm hoặc định kỳ nhiều năm thì các chi phí này được phân bổ dần vào chi phí kinh doanh trong (các) kỳ, không hạch toán vào nguyên giá tài sản cố định.

b. Chi phí thành lập doanh nghiệp: là các chi phí thực tế hợp lý, hợp lệ và cần thiết đã được những người tham gia thành lập doanh nghiệp chi ra có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp, bao gồm các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp; chi phí thẩm định dự án; họp thành lập... nếu các chi phí này được những người tham gia thành lập doanh nghiệp xem xét, đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp.

c. Chi phí nghiên cứu, phát triển: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để thực hiện các công việc nghiên cứu, thăm dò, xây dựng các kế hoạch đầu tư dài hạn... nhằm đem lại lợi ích lâu dài cho doanh nghiệp.

d. Chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả, mua bản quyền tác giả, nhận chuyển giao công nghệ...: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra cho các công trình nghiên cứu (bao gồm cả chi cho sản xuất thử nghiệm, chi cho công tác kiểm nghiệm, nghiệm thu của Nhà nước) được Nhà nước cấp bằng phát minh, bằng sáng chế, bản quyền tác giả, hoặc các chi phí để doanh nghiệp mua lại bản quyền tác giả, bản quyền nhãn hiệu, chi cho việc nhận chuyển giao công nghệ từ các tổ chức và cá nhân... mà các chi phí này có tác dụng phục vụ trực tiết hoạt động kinh doanh của doanh nghiệp.

e. Chi phí về lợi thế kinh doanh: là khoản chi cho phần chênh lệch doanh nghiệp phải trả thêm (chênh lệch phải trả thêm = giá mua - giá trị của các tài sản theo đánh giá thực tế) ngoài giá trị của các tài sản theo đánh giá thực tế (tài sản cố định, tài sản lưu động...) khi doanh nghiệp đi mua, nhận sáp nhập, hợp nhất một doanh nghiệp khác. Lợi thế này được hình thành bởi ưu thế về vị trí kinh doanh, về danh tiếng và uy tín với bạn hàng, về trình độ tay nghề của đội ngũ người lao động, về tài điều hành và tổ chức của Ban quản lý doanh nghiệp đó...

3. Xác định nguyên giá tài sản cố định thuê tài chính:

Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê là phần chênh lệch giữa tổng số nợ dài hạn trừ (-) tổng số tiền lãi đơn vị thuê phải trả (cho suất thời gian thuê) ghi trong hợp đồng thuê tài sản cố định.

Việc xác định nguyên giá tài sản cố định thuê tài chính được thực hiện theo quy định tại phụ lục 3 ban hành kèm theo chế độ này).

Điều 6: Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa tài sản cố định phát sinh không đều giữa các kỳ, các năm, nếu doanh nghiệp muốn trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh thì phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và trình Bộ Tài chính xem xét, quyết định; doanh nghiệp phải thông báo cho cơ quan tài chính trực tiếp quản lý biết sau khi có ý kiến đồng ý bằng văn bản của Bộ Tài chính.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước, nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán thẳng hoặc được phân bổ dần vào chi phí kinh doanh trong kỳ, nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ chi phí sửa chữa tài sản cố định vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chữa tài sản cố định và thông báo cho cơ quan tài chính trực tiếp quản lý biết.

Điều 7: Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan), phải được theo dõi, quản lý, sử dụng và trích khấu hao theo đúng các quy định trong Chế độ này. Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Doanh nghiệp phải thực hiện việc quản lý, sử dụng đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định, mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 8: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh: là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Tài sản cố định vô hình: doanh nghiệp phân loại chi tiết theo từng loại tài sản cố định vô hình.

b. Tài sản cố định hữu hình: doanh nghiệp phân loại theo các loại sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ... Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý; thiết bị điện tử; thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh quốc phòng: là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1, Điều này.

3. Tài sản cố định bảo quản họ, giữ hộ, cất giữ hộ Nhà nước: là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 9: Việc theo dõi, quản lý, sử dụng và trích khấu hao tài sản cố định phải tuân theo nguyên tắc đánh giá theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán của tài sản cố định:

Giá trị còn lại Nguyên giá Số khấu hao luỹ

trên sổ kế toán = tài sản cố định - kế của tài sản

của tài sản cố định cố định

Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

1. Đánh giá lại giá trị tài sản cố định;

2. Nâng cấp tài sản cố định;

3. Tháo dỡ một hay một số bộ phận của tài sản cố định;

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

Điều 10: Theo quy định của chế độ tài chính, các doanh nghiệp có quyền:

- Điều động tài sản cố định giữa các đơn vị thành viên để phục vụ mục đích kinh doanh có hiệu quả hơn;

- Chủ động nhượng bán tài sản cố định để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn;

- Chủ động thanh toán những tài sản cố định đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi;

- Cho thuê hoạt động đối với những tài sản cố định tạm thời chưa dùng đến nhưng phải đảm bảo theo dõi và quản lý được tài sản cố định. Doanh nghiệp và bên thuê tài sản cố định phải lập hợp đồng thuê tài sản cố định trong đó nói rõ loại tài sản cố định, thời gian thuê, tiền thuê phải trả và trách nhiệm của các bên tham gia hợp đồng...

- Sử dụng tài sản cố định để cầm cố, thế chấp... nhưng vẫn phải đảm bảo theo dõi và quản lý được tài sản cố định.

Khi giao, nhận tài sản cố định phải lập biên bản về tình trạng tài sản cố định, trách nhiệm các bên và có biện pháp xử lý những hư hỏng, mất mát tài sản cố định.

Trong thời gian đem cầm cố, thế chấp, cho thuê (thuê hoạt động).. . tài sản cố định, doanh nghiệp vẫn phải tính và trích khấu hao đối với những tài sản cố định này vào chi phí kinh doanh trong kỳ.

Khi thanh lý, nhượng bán tài sản cố định, doanh nghiệp phải lập Hội đồng để xác định giá trị thu hồi khi thanh lý, xác định giá bán tài sản cố định, tổ chức việc thanh lý, nhượng bán tài sản cố định theo các quy định hiện hành.

Mọi hoạt động cho thuê, cầm cố, thế chấp, điều động... tài sản cố định phải tuân theo đúng các quy định của Bộ luật Dân sự, các quy định hiện hành về quản lý tài chính đối với các doanh nghiệp.

Điều 11: Đối với tài sản cố định thuê hoạt động, doanh nghiệp có trách nhiệm quản lý, sử dụng theo các quy định trong hợp đồng thuê. Doanh nghiệp không trích khấu hao đối với những tài sản cố định này, chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Điều 12: Đối với những tài sản cố định thuê tài chính, doanh nghiệp phải theo dõi, quản lý, sử dụng chúng như đối với tài sản cố định thuộc sở hữu của mình và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

Bên cho thuê với tư cách là chủ đầu tư phải theo dõi, quản lý và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

Điều 13: Những tư liệu lao động không phải là tài sản cố định (những tư liệu lao động không thoả mãn tiêu chuẩn về giá trị, nhưng có thời gian sử dụng từ 1 năm trở lên - được gọi là công cụ lao động nhỏ) doanh nghiệp phải theo dõi, quản lý, sử dụng những tài sản này như đối với tài sản cố định và phải tính toán, phân bổ dần giá trị của chúng vào chi phí kinh doanh theo thời gian sử dụng cho phù hợp.

Đối với công cụ lao động nhỏ đã phân bổ hết giá trị mà vẫn sử dụng được, doanh nghiệp phải theo dõi, quản lý, sử dụng các công cụ lao động nhỏ này như những công cụ lao động nhỏ bình thường nhưng không phân bổ giá trị của nó vào chi phí kinh doanh.

Điều 14: Đối với những doanh nghiệp Nhà nước hoạt động công ích, mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định về quản lý tài chính đối với các doanh nghiệp Nhà nước hoạt động công ích.

MỤC III: NHỮNG QUY ĐỊNH VỀ TRÍCH KHẤU HAO
TÀI SẢN CỐ ĐỊNH

Điều 15: Xác định thời gian sử dụng tài sản cố định:

1. Căn cứ vào tiêu chuẩn dưới đây, doanh nghiệp xác định thời gian sử dụng của tài sản cố định cho phù hợp:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (tài sản cố định đã qua sử dụng bao lâu, thế hệ tài sản cố định, tình trạng thực tế của tài sản...);

- Mục đích và hiệu suất sử dụng ước tính của tài sản cố định.

2. Riêng đối với tài sản cố định còn mới (chưa qua sử dụng), tài sản cố định đã qua sử dụng mà giá trị thực tế còn từ 90% trở lên (so với giá bán của tài sản cố định mới cùng loại hoặc của loại tài sản cố định tương đương trên thị trường); doanh nghiệp còn phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Chế độ này để xác định thời gian sử dụng của tài sản cố định cho phù hợp.

Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với thời gian sử dụng quy định tại Phụ lực I ban hành kèm theo Chế độ này (thời gian sử dụng dài hơn hay ngắn hơn so với khung quy định), hoặc của những tài sản cố định chưa được quy định trong Phụ lục I, doanh nghiệp phải lập biên bản nêu rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó và phải trình Bộ Tài chính xem xét, quyết định.

Sau khi nhận được quyết định của Bộ Tài chính, doanh nghiệp phải công thông báo cho cơ quan tài chính trực tiếp quản lý biết.

3. Doanh nghiệp không được phép thay đổi thời gian sử dụng của tài sản cố định đã xác định và đăng ký với cơ quan tài chính trực tiếp quản lý theo các quy định trên đây ít nhất trong ba năm (3 năm) liền kể từ ngày tài sản cố định được cơ quan tài chính xác nhận thời gian sử dụng.

Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định ...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo các quy định trên đây tại thời điểm hoàn thành nghiệp vụ phát sinh.

Doanh nghiệp phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng và thời gian sử dụng mới của tài sản cố định và đăng ký lại với cơ quan tài chính trực tiếp quản lý.

4. Các doanh nghiệp khi đăng ký thời gian sử dụng của tài sản cố định (đã được xác định theo các quy định trên đây) với cơ quan tài chính trực tiếp quản lý, phải nêu rõ tên, loại tài sản cố định, các căn cứ để xác định thời gian sử dụng, thời gian sử dụng của các tài sản cố định cùng loại đã đăng ký trước đó...

5. Đối với các tài sản cố định thuê tài chính, thời gian sử dụng tài sản cố định được xác định là thời gian thuê tài sản cố định ghi trong hợp đồng.

Điều 16: Đối với các tài sản cố định vô hình, thời gian sử dụng do doanh nghiệp tự quyết định cho phù hợp nhưng không quá 40 năm và cũng không dưới 5 năm.

Điều 17: Phương pháp trích khấu hao tài sản cố định.

1. Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng, nội dung như sau:

- Căn cứ các quy định trong Chế độ này doanh nghiệp xác định thời gian sử dụng của tài sản cố định và đăng ký với cơ quan tài chính trực tiếp quản lý;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

Doanh nghiệp được phép lấy tròn số đến con số hàng đơn vị cho mức trích khấu hao trung bình hàng năm vừa xác định theo quy định dưới đây:

- Số thập phân đầu tiên có giá trị từ con số 5 trở lên được lấy tròn lên 1 đơn vị giá trị cho con số hàng đơn vị (ví dụ: 950.713,5 đồng lấy tròn là 950.714 đồng).

- Số thập phân đầu tiên có giá trị từ con số 4 trở xuống thì con số hàng đơn vị được giữ nguyên (ví dụ: 950.713,4 đồng lấy tròn là 950.713 đồng).

Nếu doanh nghiệp trích khấu hao cho từng tháng thì lấy số khấu hao phải trích hàng năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện của tài sản cố định đó.

Điều 18: Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định trong tháng.

Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện theo nguyên tắc tròn tháng. Tài sản cố định tăng, giảm, ngừng tham gia vào hoạt động kinh doanh (đưa vào cất giữ theo quy định của Nhà nước, chờ thanh lý,...) trong tháng được trích hoặc thôi trích khấu hao tài sản cố định từ ngày đầu của tháng tiếp theo.

Điều 19: Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao, mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

1. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao. Bao gồm:

Tài sản cố định không cần dùng, chưa cần dùng đã có quyết định của cơ quan có thẩm quyền cho phép doanh nghiệp được đưa vào cất giữ, bảo quản, điều động... cho doanh nghiệp khác.

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ...

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn,...; tài sản cố định của các đơn vị sự nghiệp, quốc phòng, an ninh (trừ những đơn vị thực hiện hạch toán kinh tế) trong doanh nghiệp; những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá, bến bãi... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

2. Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định phục vụ mục đích phúc lợi; tài sản cố định của các đơn vị sự nghiệp, quốc phòng, an ninh (trừ những đơn vị thực hiện hạch toán kinh tế) trong doanh nghiệp; tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp mà Nhà nước giao cho doanh nghiệp quản lý như đối với các tài sản cố định dùng trong hoạt động kinh doanh. Doanh nghiệp xác định và theo dõi mức hao mòn của các tài sản cố định này (nếu có), mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại khoản 1, Điều 15 Chế độ này.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp.

Điều 20: Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và xử lý tổn thất theo các quy định hiện hành.

Đối với những tài sản cố định đang chờ quyết định thanh lý, tính từ thời điểm tài sản cố định ngừng tham gia vào hoạt động kinh doanh, doanh nghiệp thôi trích khấu hao theo các quy định trong chế độ này.

Điều 21: Hội đồng gia nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng hoặc Trưởng phòng tài chính - kế toán của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

MỤC IV: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ SỐ KHẤU HAO LUỸ KẾ CỦA TÀI SẢN CỐ ĐỊNH

Điều 22. Các doanh nghiệp được sử dụng toàn bộ số khấu hao luỹ kế của tài sản cố định để tái đầu tư, thay thế, đổi mới tài sản cố định; mọi hoạt động đầu tư xây dựng phải thực hiện theo đúng các quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành.

Khi chưa có nhu cầu đầu tư tái tạo tài sản cố định, doanh nghiệp có quyền sử dụng linh hoạt số khấu hao luỹ kế phục vụ yêu cầu kinh doanh của mình.

Điều 23: Trong các tổng công ty Nhà nước, việc huy động số khấu hao luỹ kế của tài sản cố định của các đơn vị thành viên phải tuân theo đúng các quy định về chế độ quản lý tài chính hiện hành của Nhà nước, quy chế tài chính của Tổng công ty đã được Bộ trưởng Bộ Tài chính thông qua.

MỤC V. TỔ CHỨC THỰC HIỆN

Điều 24: Chế độ này có hiệu lực thi hành từ ngày 01 tháng 1 năm 1997.

Điều 25: Đối với những tài sản cố định đưa vào sử dụng trước ngày 1 tháng 1 năm 1997, khi áp dụng chế độ này, các doanh nghiệp phải thực hiện:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định chỉ tiêu giá trị còn lại trên sổ kế toán của tài sản cố định;

- Đánh giá thời gian sử dụng còn lại của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm của tài sản cố định theo quy định tại Điều 17 Chế độ này.

Doanh nghiệp tiếp tục theo dõi, quản lý và sử dụng các tài sản cố định này theo các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế theo đúng những quy định trong chế độ này.

Những tài sản cố định có nguyên giá dưới 5.000.000 đồng (năm triệu đồng), không đủ tiêu chuẩn là tài sản cố định theo quy định thì chuyển sang theo dõi, quản lý, sử dụng và phân bổ dần giá trị còn lại trên sổ kế toán của chúng như những công cụ lao động nhỏ theo các quy định trong chế độ này.

Điều 26: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức, hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Điều 27: Trong quá trình thi hành, nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xử lý.

PHỤ LỤC I:

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 13
3. Máy biến áp và thiết bị nguồn điện | 7 | 12
4. Máy móc, thiết bị động lực khác | 6 | 15
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất dệt, da, giấy, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
12. Máy móc thông tin, liên lạc, điện ảnh, y tế | 6 | 12
13. Máy móc, thiết bị loại điện tử, tin học | 5 | 15
14. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 7 | 15
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc và thiết bị điện tử phục vụ quản lý | 4 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (2) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 25
2. Vườn cây công nghiệp, vườn cây ăn quả | 6 | 40
3. Thảm cỏ, thảm cây xanh, vườn cây lâu năm khác | 4 | 20
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II theo quy định tại Thông tư số 05/BXD-TT ngày 9/2/1993 của Bộ Xây dựng.

(2) Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định Thông tư số 05 BXD-TT ngày 9/2/1993 của Bộ Xây dựng.

PHỤ LỤC II:

VÍ DỤ TÍNH VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119.000 ngàn đồng, chiết khấu mua hàng là 5.000 đồng, chi phí vận chuyển là 3.000 ngàn đồng, chi phí lắp đặt, chạy thử tới khi đưa vào sử dụng là 3.000 ngàn đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại phụ lục I), tài sản được đưa vào sử dụng vào ngày 1/1/1997.

Nguyên giá tài sản cố định =

119.000 - 5.000 + 3.000 + 3.000 = 120.000 ngàn đồng

Mức trích khấu hao trung bình hàng năm =

120.000 đồng: 10 năm = 12.000 ngàn đồng/năm

Mức trích khấu hao tháng =

12.000 ngàn đồng: 12 tháng = 1.000 ngàn đồng

Hàng năm doanh nghiệp trích 12.000 đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh trong kỳ.

2. Trong năm sử dụng thứ 5, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 10.000 đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2002.

Nguyên giá tài sản cố định = 120.000 ngàn + 10.000 ngàn = 130.000 ngàn đồng

Số khấu hao luỹ kế đã trích = 12.000 ngàn X 5 năm = 60.000 ngàn đồng

Giá trị còn lại trên sổ kế toán = 130.000 ngàn - 60.000 ngàn = 70.000 ngàn đồng

Mức trích khấu hao năm = 70.000 ngàn: 7 năm = 10.000 ngàn đồng/năm

Mức trích khấu hao tháng = 10.000 ngàn đồng: 12 tháng = 833 ngàn đồng

Từ năm 2002 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 833 ngàn đồng đối với tài sản cố định vừa được nâng cấp.

PHỤ LỤC III:

PHƯƠNG PHÁP XÁC ĐỊNH NGUYÊN GIÁ TÀI SẢN CỐ ĐỊNH
THUÊ TÀI CHÍNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê tài sản cố định là giá trị hiện tại của các khoản chi trong tương lai được xác định như sau:

1. Nếu hợp đồng thuê tài sản cố định có quy định tỷ lệ lãi suất phải trả theo năm thì nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê tài sản cố định chính là giá trị hiện tại của các khoản chi trong tương lai được xác định theo công thức sau:

1

NG = G x

(1 + L) N

Trong đó:

- NG là nguyên giá tài sản cố định thuê tài chính

- G là giá trị các khoản chi bên thuê phải trả mỗi năm theo hợp đồng thuê;

- L là lãi suất vay vốn tính theo năm ghi trong hợp đồng thuê tài sản;

- N là thời hạn thuê tài sản cố định theo hợp đồng thuê tài sản cố định.

Trường hợp hợp đồng không quy định tỷ lệ lãi suất thì tỷ lệ lãi suất được xác định theo lãi suất vay vốn trên thị trường nhưng không vượt quá trần lãi suất do Ngân hàng Nhà nước Việt Nam công bố cho từng kỳ hạn vay vốn tương ứng.

Ví dụ: Công ty cho thuê tài chính A ký hợp đồng cho thuê một tài sản cố định với doanh nghiệp B. Biết rằng:

- Doanh nghiệp B thuê tài sản cố định trong 5 năm;

- Thời gia sử dụng của tài sản cố định đó được xác định là 6 năm; - Tổng số tiền doanh nghiệp B phải trả cho Công ty A là 10 triệu đồng (gồm cả nợ và lãi phải trả) cho cả kỳ hạn thuê tài sản;

- Lãi suất theo năm ghi trong hợp đồng thuê tài sản là 4%.

Hợp đồng thuê tài sản cố định ký giữa Công ty A và doanh nghiệp B thoả mãn điều kiện theo quy định tại điểm C, khoản 3, Điều 2 Chế độ này (5 năm > (lớn hơn) 60% x 6 năm = 3,6 năm), như vậy, hợp đồng này được coi là hợp đồng thuê tài chính.

1

NG = 10 x = 8,219 (triệu đồng)

(1 + 0,04)5

Nguyên giá của tài sản cố định thuê tài chính phản ánh ở doanh nghiệp B là 8.219.000 đồng (lấy tròn số).

2. Nếu trong hợp đồng thuê tài sản cố định đã xác định tổng số tiền bên đi thuê phải trả cho cả giai đoạn thuê, trong đó có ghi rõ số tiền lãi phải trả cho mỗi năm thì nguyên giá của tài sản cố định thuê tài chính phản ánh ở đơn vị thuê được xác định là:

Nguyên Tổng số nợ phải Số tiền lãi Số năm

giá = trả theo hợp - phải trả x thuê

đồng thuê mỗi năm tài sản

Ví dụ công ty cho thuê tài sản A ký hợp đồng cho thuê một tài sản cố định với doanh nghiệp B, trong đó quy định:

- Doanh nghiệp B thuê tài sản cố định trong 5 năm;

- Tổng số tiền doanh nghiệp B phải trả cho công ty A cho cả 5 năm là 50 triệu đồng, mỗi năm trả 10 triệu đồng, trong đó nợ phải trả là 8 triệu đồng và lãi phải trả là 2 triệu đồng;

Biết rằng đây là hợp đồng thuê tài chính.

Theo công thức trên, nguyên giá tài sản cố định phản ánh ở đơn vị thuê là:

Nguyên giá = 50 triệu đồng - (2 triệu x 5 năm) = 40 triệu


QD 1999 - 166 khau hao

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 166/1999/QĐ-BTC
NGÀY 30 THÁNG 12 NĂM 1999 VỀ BAN HÀNH CHẾ ĐỘ QUẢN LÝ,
SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 02/03/1993 của Chính phủ quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Nghị định số 59/CP ngày 03/10/1996 của Chính phủ ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;

- Căn cứ Nghị định số 27/1999/NĐ-CP ngày 20/04/1999 của Chính phủ sửa đổi, bổ sung Quy chế quản lý tài chính và hạch toán kinh doanh đối với các doanh nghiệp Nhà nước;

- Căn cứ Nghị định số 30/1998/NĐ-CP ngày 13/05/1998 của Chính phủ quy định chi tiết thi hành luật thuế thu nhập doanh nghiệp;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Theo đề nghị của Vụ trưởng Vụ Chính sách tài chính;

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho tất cả các doanh nghiệp Nhà nước. Các doanh nghiệp thuộc các thành phần kinh tế khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí để tính thuế, các quy định khác được khuyến khích áp dụng.

Điều 2: Quyết định này có hiệu lực thi hành từ ngày 01/01/2000.

Quyết định này thay thế Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Các quy định khác về quản lý, sử dụng và trích khấu hao tài sản cố định trái với Quyết định này đều bái bỏ.

Điều 3: Vụ trưởng Vụ chính sách Tài chính, Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng Cục thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Hội đồng Quản trị, Tổng Giám đốc, Giám đốc các doanh nghiệp chịu trách nhiệm thi hành Quyết định này.

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC
ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính)

MỤC I: NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

Chế độ này áp dụng cho các doanh nghiệp Nhà nước, gồm: Tổng công ty, doanh nghiệp thành viên Tổng công ty, doanh nghiệp độc lập;

Đối với các doanh nghiệp thuộc các thành phần kinh tế khác như công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp doanh, doanh nghiệp tư nhân, doanh nghiệp có vốn đầu tư nước ngoài,... chỉ bắt buộc áp dụng các quy định liên quan đến việc xác định chi phí để tính thuế; các quy định khác trong chế độ này được khuyến khích áp dụng;

Các doanh nghiệp thực hiện việc quản lý, sử dụng trích khấu hao đến từng tài sản cố định do doanh nghiệp quản lý, sử dụng.

Điều 2: Các từ ngữ sử dụng trong Chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau đề thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp; chi phí về đất sử dụng; chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: Tài sản cố định thuê tài chính là những tài sản cố định doanh nghiệp thuê của công ty cho thuê tài chính nếu hợp đồng thuê thoả mãn ít nhất một trong 4 điều kiện sau đây:

a. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được chuyển quyền sở hữu tài sản thuê hoặc được tiếp tục thuê theo sự thoả thuận của 2 bên;

b. Nội dung hợp đồng thuê có quy định: Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua tài sản thuê theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản thuê tại thời điểm mua lại;

c. Thời hạn cho thuê một loại tài sản ít nhất bằng 60% thời gian cần thiết để khấu hao tài sản thuê;

d. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê, ít nhất phải tương đương với giá của tài sản đó trên thị trường vào thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn bất kỳ điều kiện nào trong 4 điều kiện trên được coi là tài sản cố định thuê hoạt động.

4. Nguyên giá tài sản cố định: là toàn bộ các chi phí thực tế đã chi ra để có tài sản cố định cho tới khi đưa tài sản cố định đi vào hoạt động bình thường như giá mua thực tế của tài sản cố định; các chi phí vận chuyển, bốc dỡ, chi phí lắp đặt, chạy thử; lãi tiền vay đầu tư cho tài sản cố định khi chưa bàn giao và đưa tài sản cố định vào sử dụng; thuế và lệ phí trước bạ (nếu có)...

5. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự kiến sử dụng tài sản cố định vào hoạt động kinh doanh trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

6. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

7. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí kinh doanh qua thời gian sử dụng của tài sản cố định.

8. Số khấu hao luỹ kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm xác định.

9. Giá trị còn lại trên sổ sách kế toán của tài sản cố định: là giá trị còn lại của tài sản cố định phản ánh trên sổ kế toán, được xác định bằng hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế của tài sản cố định tính đến thời điểm xác định.

10. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động bình thường của tài sản cố định.

11. Nâng cấp tài sản cố định: là hoạt động nhằm kéo dài thời gian sử dụng, nâng cao năng suất, tính năng tác dụng của tài sản cố định như cải tạo; xây lắp; trang bị bổ sung thêm cho tài sản cố định.

Điều 3: Hàng năm, doanh nghiệp được chủ động xác định thời gian sử dụng tài sản cố định theo quy định tại Điều 15 của Chế độ này phù hợp với tình hình sản xuất kinh doanh của doanh nghiệp.

MỤC II: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 4: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định hữu hình:

Mọi tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả nãm đồng thời cả hai tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Có thời gian sử dụng từ 1 năm trở lên;

b. Có giá trị từ 5.000.000 đồng (năm triệu đồng) trở lên;

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó mà do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được coi là một tài sản cố định hữu hình độc lập (ví dụ ghế ngồi, khung và động cơ... trong một máy bay).

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả hai điều kiện quy định tại khoản 1, Điều này, mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Nếu khoản chi phí này không đồng thời thoả mãn cả hai tiêu chuẩn nêu trên thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Điều 5: Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định loại mua sắm:

Nguyên giá tài sản cố định loại mua sắm (kể cả mua mới và cũ), bao gồm: giá thực tế phải trả; lãi tiền vay đầu tư cho tài sản cố định khi chưa đưa tài sản cố định vào sử dụng; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

b. Tài sản cố định loại đầu tư xây dựng:

Nguyên giá tài sản cố định loại đầu tư xây dựng (cả tự làm và thuê ngoài) là giá quyết toán công trình xây dựng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

Đối với tài sản cố định là con súc vật làm việc và/hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

c. Tài sản cố định loại được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định được cấp, được điều chuyển đến... bao gồm: giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận và các chi phí tân trang; chi phí sửa chữa; chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử; lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra trước khi đưa tài sản cố định vào sử dụng.

Riêng nguyên giá tài sản cố định điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để xác định các chỉ tiêu nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán của tài sản cố định và phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa...

Nguyên giá tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa.... bao gồm: giá trị theo đánh giá thực tế của Hội đồng giao nhận; các chi phí tân trang, sửa chữa tài sản cố định; các chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận phải chi ra trước khi đưa vào sử dụng.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Chi phí về đất sử dụng: là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng bao gồm: tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (nếu có)... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất).

Trường hợp doanh nghiệp trả tiền thuê đất hàng năm hoặc định kỳ thì các chi phí này được phân bổ dần vào chi phí kinh doanh trong (các) kỳ, khôntg hạch toán vào nguyên giá tài sản cố định.

b. Chi phí thành lập doanh nghiệp: là các chi phí thực tế có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp và được những người tham gia thành lập doanh nghiệp đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp, bao gồm: các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp; chi phí thầm định dự án; họp thành lập...

c. Chi phí nghiên cứu, phát triển: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để thực hiện các công việc nghiên cứu, thăm dò, xây dựng các kế hoạch đầu tư dài hạn... nhằm đem lại lợi ích lâu dài cho doanh nghiệp.

d. Chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả, mua bản quyền tác giả, nhận chuyển giao công nghệ... là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra cho các công trình nghiên cứu (bao gồm cả chi cho sản xuất thử nghiệm, chi cho công tác kiểm nghiệm, nghiệm thu của Nhà nước) được Nhà nước cấp bằng phát minh, bằng sãng chế, bản quyền tác giả, hoặc các chi phí để doanh nghiệp mua lại bản quyền tác giả, bản quyền nhãn hiệu; chi cho việc nhận chuyển giao công nghệ từ các tổ chức và cá nhân... mà các chi phí này có tác dụng phục vụ trực tiếp hoạt động kinh doanh của doanh nghiệp.

e. Chi phí về lợi thế kinh doanh: là khoản chi cho phần chênh lệch doanh nghiệp phải trả thêm (chênh lậch phải trả thêm = giá mua - giá trị của các tài sản theo đánh giá thực tế) ngoài giá trị của các tài sản theo đánh giá thực tế (tài sản cố định, tài sản lưu động...) khi doanh nghiệp đi mua, nhận sáp nhập, hợp nhất một doanh nghiệp khác. Lợi thế này được hình thành bởi ưu thế về vị trí kinh doanh, về danh tiếng và uy tín với bạn hàng, về trình độ tay nghề của đội ngũ người lao động, về tài điều hành và tổ chức của Ban quản lý doanh nghiệp đó...

3. Xác định nguyên giá tài sản cố định thuê tài chính: Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê như đơn vị chủ sở hữu tài sản bao gồm: giá mua thực tế; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

Phần chênh lệch giữa tiền thuê tài sản cố định phải trả cho đơn vị cho thuê và nguyên giá tài sản cố định đó được hạch toán vào chi phí kinh doanh phù hợp với thời hạn của hợp đồng cho thuê tài chính.

Điều 6: Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa tài sản cố định phát sinh không đều giữa các kỳ, các năm, nếu doanh nghiệp muốn trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh thì phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và trình Bộ Tài chính xem xét, quyết định; sau khi có ý kiến bằng văn bản của Bộ Tài chính, doanh nghiệp phải thông báo cho cơ quan thuế trực tiếp quản lý biết.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước, nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán thẳng hoặc được phân bổ dần vào chi phí trong kỳ, nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán vào thu nhập khác.

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ chi phí sửa chữa tài sản cố định vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chứa tài sản cố định và thông báo cho cơ quan thuế trực tiếp quản lý biết.

Điều 7: Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan), được theo dõi, quản lý, sử dụng và trích khấu hao theo đúng các quy định trong Chế độ này. Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Doanh nghiệp phải thực hiện việc quản lý, sử dụng đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định, mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 8: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh: là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Tài sản cố định vô hình: chi phí thành lập, chi phí sưu tầm phát triển, quyền đặc nhượng, quyền khai thác, bằng sáng chế phát minh, nhãn hiệu thương mại,...

b. Tài sản cố định hữu hình: doanh nghiệp phân loại theo các loại sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ...

Loại 3: Phương tiện vân tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng: là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1, Điều này.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ Nhà nước: là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 9: Việc theo dõi, quản lý, sử dụng và trích khấu hao tài sản cố định phải tuân theo nguyên tắc đánh giá theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán của tài sản cố định:

Giá trị còn lại Nguyên giá Số khấu hao luỹ

trên sổ kế toán = tài sản cố định - kế của tài sản

của tài sản cố định cố định

Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

1. Đánh giá lại giá trị tài sản cố định;

2. Nâng cấp tài sản cố định;

3. Tháo dỡ một hay một số bộ phận của tài sản cố định:

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

Điều 10: Theo quy định của chế độ tài chính, các doanh nghiệp có quyền:

- Điều động tài sản cố định giữa các đơn vị thành viên để phục vụ mục đích kinh doanh có hiệu quả hơn;

- Chủ động nhượng bán tài sản cố định để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn;

- Chủ động thanh toán những tài sản cố định đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi:

- Cho thuê hoạt động đối với những tài sản cố định tạm thời chưa dùng đến nhưng phải đảm bảo theo dõi và quản lý được tài sản cố định. Doanh nghiệp và bên thuê tài sản cố định phải lập hợp đồng thuê tài sản cố định trong đó nói rõ loại tài sản cố định, thời gian thuê, tiền thuê phải trả và trách nhiệm của các bên tham gia hợp đồng...

- Sử dụng tài sản cố định để cầm cố, thế chấp... nhưng vẫn phải đảm bảo theo dõi và quản lý được tài sản cố định.

Khi giao, nhận tài sản cố định phải lập biên bản về tình trạng tài sản cố định, trách nhiệm các bên và có biện pháp xử lý những hư hỏng, mất mát tài sản cố định.

Trong thời gian đem cầm cố, thế chấp, cho thuê (thuê hoạt động)... tài sản cố định, doanh nghiệp vẫn phải tính và trích khấu hao đối với những tài sản cố định này vào chi phí kinh doanh trong kỳ.

Khi thanh lý, nhượng bán tài sản cố định, doanh nghiệp phải lập Hội đồng để xác định giá trị thu hồi khi thanh lý, xác định giá bán tài sản cố định, tổ chức việc thanh lý, nhượng bán tài sản cố định theo các quy định hiện hành.

Mọi hoạt động cho thuê, cầm cố, thế chấp, điều động... tài sản cố định phải tuân theo đúng các quy định của Bộ luật Dân sự, các quy định hiện hành về quản lý tài chính đối với các doanh nghiệp.

Điều 11: Đối với tài sản cố định thuê hoạt động, doanh nghiệp có trách nhiệm quản lý, sử dụng theo các quy định trong hợp đồng thuê. Doanh nghiệp không trích khấu hao đối với những tài sản cố định này, chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Điều 12: Đối với những tài sản cố định thuê tài chính, doanh nghiệp phải theo dõi, quản lý, sử dụng và trích khấu hao như đối với tài sản cố định thuộc sở hữu của mình và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

Bên cho thuê với tư cách là chủ đầu tư phải theo dõi, quản lý và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

Điều 13: Những tư liệu lao động không phải là tài sản cố định (những tư liệu lao động không thoả mãn tiêu chuẩn về giá trị, nhưng có thời gian sử dụng từ 1 năm trở lên - được gọi là công cụ lao động nhỏ) doanh nghiệp phải theo dõi, quản lý, sử dụng những tài sản này như đối với tài sản cố định và phải tính toán phân bổ dần giá trị của chúng vào chi phí kinh doanh theo thời gian sử dụng cho phù hợp.

Đối với công cụ lao động nhỏ đã phân bổ hết giá trị mà vẫn sử dụng được, doanh nghiệp phải theo dõi, quản lý, sử dụng các công cụ lao động nhỏ này như những công cụ lao động nhỏ bình thường nhưng không phân bổ giá trị của nó vào chi phí kinh doanh.

Điều 14: Đối với nhứng doanh nghiệp Nhà nước hoạt động công ích, mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định về quản lý tài chính đối với các doanh nghiệp Nhà nước hoạt động công ích.

MỤC III: NHỮNG QUY ĐỊNH VỀ TRÍCH KHẤU HAO
VÀ SỬ DỤNG TIỀN TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 15: Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Căn cứ vào tiêu chuẩn dưới đây để xác định thời gian sử dụng của tài sản cố định:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (thời gian tài sản cố định đã qua sử dụng, thế hệ tài sản cố định, tình trạng thực tế của tài sản cố định...);

- Tuổi thọ kinh tế của tài sản cố định;

Riêng đối với tài sản cố định còn mới (chưa qua sử dụng), tài sản cố định đã qua sử dụng mà giá trị thực tế còn từ 90% trở lên (so với giá bán của tài sản cố định mới cùng loại hoặc của loại tài sản cố định tương đương trên thị trường); doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định Phụ lục 1 ban hành kèm theo Chế độ này để xác định thời gian sử dụng của tài sản cố định cho phù hợp.

2. Thời gian sử dụng của từng tài sản cố định của doanh nghiệp được xác định thống nhất trong năm tài chính. Doanh nghiệp đã xác định thời gian sử dụng tài sản cố định theo đúng quy định thì cơ quan thuế không được tự ý áp đắt thời gian sử dụng tài sản cố định để xác định chi phí tính thuế thu nhập doanh nghiệp.

Nếu doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với khung thời gian sử dụng quy định tại Phụ lục I ban hành kèm theo Chế độ này, doanh nghiệp phải giải trình rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó để Bộ Tài chính xem xét, quyết định.

Riêng đối với các doanh nghiệp vay vốn để đầu tư mở rộng, đầu tư chiều sâu và kết quả kinh doanh của doanh nghiệp không bị lỗ thì được phép xác định thời gian sử dụng của các tài sản cố định hình thành từ nguồn vốn vay theo thời gian trong khế ước vay, nhưng tối đa không được giảm quá 30% so với thời gian sử dụng tối thiểu của tài sản cố định đó quy định tại Phụ lục I.

3. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo các quy định trên đây tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng.

Điều 16: Xác định thời gian sử dụng tài sản cố định vô hình:

Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình trong khoảng thời gian từ 5 đến 40 năm.

Điều 17: Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

- Đối với dự án đầu tư nước ngoài theo hình thức Xây dựng - Kinh doanh Chuyển giao (BOT) thời gian sử dụng tài sản cố định được xác định theo thời gian hoạt động còn lại của dự án.

- Đối với hợp đồng hợp tác kinh doanh (BCC) có bên nước ngoài tham gia hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định của tài sản cố định chuyển giao được xác định theo thời gian hoạt động còn lại của dự án.

Điều 18: Phương pháp trích khấu hao tài sản cố định:

1. Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng, nội dung như sau:

- Căn cứ các quy định trong Chế độ này doanh nghiệp xác định thời gian sử dụng của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của Tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

Mức trích khấu hao trung bình hàng năm được phép làm tròn số đến con số hàng đơn vị theo quy định dưới đây:

- Số thập phân đầu tiên có giá trị từ con số 5 trở lên được làm tròn lên 1 đơn vị giá trị cho con số hàng đơn vị (ví dụ: 950.713,5 đồng lấy tròn là 950.714 đồng).

- Số thập phân đầu tiên có giá trị từ con 4 trở xuống thì con số hàng đơn vị được giữ nguyên (ví dụ: 950.713,4 đồng làm tròn là 950.713 đồng).

Nếu doanh nghiệp trích khấu hao cho từng tháng thì lấy số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện của tài sản cố định đó.

Điều 19: Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định trong tháng.

Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện theo nguyên tắc tròn tháng. Tài sản cố định tăng, giảm, ngừng tham gia vào hoạt động kinh doanh (đưa vào cất giữ theo quy định của Nhà nước, chờ thanh lý,...) trong tháng, được trích hoặc thôi trích khấu hao tài sản cố định từ ngày đầu của tháng tiếp theo.

Điều 20:

1. Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao, mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

2. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao, bao gồm:

- Tài sản cố định không cần dùng, chưa cần dùng đã có quyết định của Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc cơ quan quyết định thành lập doanh nghiệp (đối với doanh nghiệp không có Hội đồng quản trị) cho phép doanh nghiệp được đưa vào cất giữ, bảo quản, điều động cho doanh nghiệp khác.

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ.

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thồng, nhà ăn,...

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá,... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định trên đây như đối với các tài sản cố định dùng trong hoạt động kinh doanh và tính mức hao mòn của các tài sản cố định này (nếu có); mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại khoản 1, Điều 18 của chế độ này.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp. Tiền khấu hao được phân bổ theo nguồn gốc tài sản cố định.

Điều 21: Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và xử lý tổn thất theo các quy định hiện hành.

Đối với những tài sản cố định đang chờ quyết định thanh lý, tính từ thời điểm tài sản cố định ngừng tham gia vào hoạt động kinh doanh, doanh nghiệp thôi trích khấu hao theo các quy định trong chế độ này.

Điều 22: Hội đồng giao nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng hoặc Trưởng phòng tài chính - kế toán của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

Điều 23. Việc sử dụng số khấu hao tài sản cố định của các doanh nghiệp và việc huy động tiền khấu hao tài sản cố định của các đơn vị thành viên trong Tổng công ty phải tuân theo các quy định về chế độ quản lý tài chính hiện hành của Nhà nước, quy chế tài chính của Tổng công ty.

MỤC IV: TỔ CHỨC THỰC HIỆN

Điều 24: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Điều 25: Chế độ này có hiệu lực thi hành từ ngày 01 tháng 01 nă 2000

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC
ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 13
3. Máy biến áp và thiết bị nguồn điện | 7 | 12
4. Máy móc, thiết bị động lực khác | 6 | 15
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 10
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
15. Máy móc thông tin, liên lạc, điện ảnh, y tế | 6 | 12
16. Máy móc, thiết bị điện tử tin học | 3 | 15
17. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc, thiết bị điện tử và phần mềm tin học phục vụ quản lý | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (1) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn.... được xác định là có độ bền vững Bậc I, Bậc II. Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững bậc III, Bậc IV theo quy định của Bộ Xây dựng.

PHỤ LỤC II

VÍ DỤ TÍNH VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC ngày 30 tháng 12 năm 1999
của Bộ trưởng Bộ Tài chính)

Ví dụ: Công ty A mua một số tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định của doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại phụ lục I), tài sản được đưa vào sử dụng vào ngày 1/1/2000.

Nguyên giá tài sản cố định = 119 triệu đồng - 5 triệu + 3 triệu + 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu: 10 năm = 12 triệu đồng/năm

Mức trích khấu hao tháng = 12 triệu đồng : 12 tháng = 1 triệu đồng.

Hàng năm doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

2. Trong năm sử dụng thứ 5, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 10 triệu đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2007.

Nguyên giá tài sản cố định = 120 triệu đồng + 10 triệu đồng = 130 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng x 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 130 triệu đồng - 60 triệu đồng = 70 triệu đồng.

Mức trích khấu hao năm = 70 triệu đồng: 7 triệu đồng = 10 triệu đồng/năm

Mức trích khấu hao tháng = 10.000.000 : 12 = 833.000 đồng

Từ năm 2007 trở đi. doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 833 ngàn đồng đối với tài sản cố định vừa được nâng cấp.


QD 2002 - 02 thuong xuat khau

BỘ THƯƠNG MẠI ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 02/2002/QĐ-BTM | Hà Nội, ngày 02 tháng 1 năm 2002

QUYẾT ĐỊNH

CỦA BỘ THƯƠNG MẠI SỐ 02/2002/QĐ-BTM NGÀY 02 THÁNG 1 NĂM 2002 VỀ VIỆC BAN HÀNH QUY CHẾ XÉT THƯỞNG XUẤT KHẨU

BỘ TRƯỞNG BỘ THƯƠNG MẠI

Căn cứ Nghị định số 95/CP ngày 4/12/1993 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;
Căn cứ Quyết định số 195/1999/QĐ-TTg ngày 27/9/1999 của Thủ tướng Chính phủ về việc lập, sử dụng và quản lý Quỹ hỗ trợ xuất khẩu;
Sau khi thống nhất ý kiến với Bộ Tài chính,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này quy chế xét thưởng xuất khẩu.

Điều 2. Các cơ quan chức năng của Bộ Thương mại và của các Bộ, Ngành có liên quan và các thương nhân xuất khẩu trực tiếp chịu trách nhiệm thi hành Quyết định này.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và áp dụng cho việc khen thưởng thành tích trong hoạt động xuất khẩu từ năm 2001. Quyết định này thay thế cho các Quyết định của Bộ Thương mại đã ban hành trước đây về Quy chế xét thưởng xuất khẩu.

Vũ Khoan

(Đã ký)

QUY CHẾ

XÉT THƯỞNG XUẤT KHẨU
(Ban hành kèm theo Quyết định số 02/2002/QĐ-BTM ngày 02/1/2002 của Bộ trưởng Bộ Thương mại)

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Quy chế này quy định việc xét thưởng thành tích xuất khẩu từ năm 2001 theo Quyết định số 195/1999/QĐ-TTg ngày 27/9/1999 của Chính phủ.

Điều 2. Hàng năm Bộ Tài chính chi thưởng xuất khẩu (từ Quỹ Hỗ trợ xuất khẩu) cho các thương nhân đạt các tiêu chuẩn quy định trong quy chế này theo quyết định của Bộ trưởng Bộ Thương mại.

Điều 3. Những mặt hàng xuất khẩu đề nghị xét thưởng xuất khẩu là những mặt hàng Nhà nước không cấm xuất khẩu (trừ mặt hàng dầu thô, hàng xuất khẩu theo hạng ngạch, chỉ tiêu được phân giao theo các hợp đồng Chính phủ). Kim ngạch xuất khẩu tính theo trị giá FOB xuất khẩu chính ngạch và xuất khẩu tiểu ngạch (không tính trị giá hàng tạm nhập, tái xuất, hàng chuyển khẩu, hàng đổi hàng trong trường hợp có quy định riêng).

Chương 2

ĐỐI TƯỢNG, TIÊU CHUẨN XÉT KHEN THƯỞNG VÀ MỨC THƯỞNG

Điều 4. Cá nhân, pháp nhân, tổ hợp tác, hộ gia đình (dưới đây gọi chung là thương nhân) được thành lập, hoạt động theo quy định của pháp luật Việt Nam có thành tích xuất khẩu trực tiếp đạt tiêu chuẩn quy định tại Điều 5 dưới đây đều được xét khen thưởng theo Quy chế này.

Điều 5. Tiêu chuẩn xét khen thưởng:

Tiêu chuẩn 5.1 - Xuất khẩu mặt hàng (hoặc một chủng loại mặt hàng) sản xuất tại Việt Nam mà lần đầu tiên xuất khẩu ra thị trường nước ngoài, được bổ sung vào danh mục hàng xuất khẩu của Việt Nam (không phải là mặt hàng hoặc chủng loại mặt hàng mà lần đầu tiên thương nhân xuất khẩu được ra thị trường nước ngoài) và/hoặc lần đầu tiên xuất khẩu ra thị trường xuất khẩu mới (một hoặc nhiều thị trường mới đối với một mặt hàng hoặc một chủng loại mặt hàng) có hiệu quả với kim ngạch đạt từ 100.000 USD/năm trở lên. Riêng đối với các tỉnh miền núi, hải đảo kim ngạch đạt từ 50.000 USD/năm trở lên. Thành tích về mặt hàng nào tính riêng cho mặt hàng đó, không tính gộp kim ngạch nhiều mặt hàng của thương nhân để xét thưởng.

Tiêu chuẩn 5.2 - Xuất khẩu có hiệu quả với tổng kim ngạch xuất khẩu của thương nhân năm sau cao hơn năm trước theo mức quy định, trước mắt áp dụng mức tăng trưởng là 20%, và mức tăng tuyệt đối phải đạt từ 400.000 USD trở lên, riêng miền núi, hải đảo là 15% và mức tăng tuyệt đối từ 200 USD trở lên.

Tiêu chuẩn 5.3 - Các mặt hàng xuất khẩu có chất lượng cao được huy chương tại triển lãm, hội chợ quốc tế tổ chức ở nước ngoài hoặc được các tổ chức quốc tế về chất lượng hàng hoá cấp chứng chỉ hoặc xác nhận bằng văn bản.

Tiêu chuẩn 5.4 - Xuất khẩu mặt hàng được gia công, chế biến bằng nguyên vật liệu trong nước chiếm 60% trị giá trở lên hoặc mặt hàng sản xuất thu hút nhiều lao động theo quy định hiện hành của Nhà nước như: hàng thủ công mỹ nghệ, hàng nông, lâm, thuỷ hải sản, hàng may mặc, giầy dép…, với mức kim ngạch xuất khẩu của thương nhân về những loại hàng này đạt từ 10 triệu USD/năm trở lên. Riêng đối với hàng thủ công mỹ nghệ, hàng hoa quả, thịt lợn từ 3 triệu USD/năm trở lên.

Tiêu chuẩn 5.5 - Xuất khẩu các mặt hàng ngoài hạn ngạch, ngoài chỉ tiêu được phân giao đạt kim ngạch từ 50 triệu USD/năm trở lên.

Đối với thương nhân đạt tiêu chuẩn 5.4, 5.5 từ năm thứ hai trở đi, nếu đạt mức tăng trưởng như quy định tại tiêu chuẩn 5.2 thì mới được xét thưởng.

Điều 6. Hình thức khen thưởng và mức khen thưởng:

Ngoài bằng khen do Bộ Thương mại cấp (trường hợp thương nhân có thành tích đặc biệt xuất sắc thì Bộ trưởng Bộ Thương mại đề nghị Thủ tướng Chính phủ khen), thương nhân đạt tiêu chuẩn quy định tại Điều 5 còn được thưởng tiền từ quỹ hỗ trợ xuất khẩu theo mức quy định sau:

6.1. Thương nhân đạt tiêu chuẩn 5.1 (Điều 5) được thưởng 1% kim ngạch xuất khẩu tính bằng tiền Việt Nam trên trị giá FOB, theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng tại thời điểm xét thưởng, nhưng tối đa không quá 150 triệu đồng Việt Nam cho một trường hợp.

6.2. Thương nhân đạt tiêu chuẩn 5.2, 5.4, 5.5 (Điều 5) được xét xếp hạng theo từng tiêu chuẩn chia theo nhóm hàng và cứ mỗi tiêu chuẩn chọn 10 thương nhân có thành tích cao nhất để thưởng với mức từ 50 - 100 triệu đồng cho mỗi thương nhân về một tiêu chuẩn. Những thương nhân còn lại được thưởng khuyến khích với mức thấp hơn, nhưng mức thưởng không quá 50% mứa thấp nhất của 10 thương nhân có thành tích cao nhất.

6.3. Thương nhân đạt tiêu chuẩn 5.3 (Điều 5) được thưởng 40 triệu đồng cho mỗi trường hợp nhận được huy chương hoặc văn bằng xác nhận chất lượng hàng hoá.

6.4. Trong trường hợp thương nhân đạt được nhiều tiêu chuẩn thì mỗi tiêu chuẩn được xét thưởng riêng, nhưng tổng mức tiền thưởng tối đa không vượt quá 300 triệu đồng.

6.5. Đối với doanh nghiệp có vốn đầu tư nước ngoài, thành tích khen thưởng được tính chung cho các tiêu chuẩn gộp lại.

Chương 3

THỦ TỤC XÉT KHEN THƯỞNG

Điều 7. Căn cứ tiêu chuẩn quy định tại Điều 5 của Quy chế này, thương nhân đề nghị xét thưởng gửi hồ sơ đến Bộ Thương mại gồm những văn bản sau:

Tiêu chuẩn 5.1:

- Báo cáo thành tích xuất khẩu của thương nhân theo mẫu số 1.

- Giải trình cụ thể về quy trình công nghệ kỹ thuật để sản xuất mặt hàng mới (có ảnh hoặc mẫu sản phẩm kèm theo).

- Hợp đồng xuất khẩu và bản sao các tờ khai hải quan chứng minh chính xác, đầy đủ trị giá lô hàng xuất khẩu đề nghị xét thưởng.

- Báo cáo hiệu quả xuất khẩu được tính toán trên cơ sở từng mặt hàng cụ thể đề nghị xét thưởng. Tiêu thức chủ yếu để xác định hiệu quả là việc xuất khẩu mặt hàng đó thu được đủ vốn, có lãi (là mức thực lãi từ việc xuất khẩu sau khi đã trừ tổng chi phí, các khoản chi sau thuế... cho việc xuất khẩu loại hàng đó).

Tiêu chuẩn 5.3:

- Đơn đề nghị khen thưởng và bản sao giấy chứng nhận hoặc văn bản chứng nhận về chất lượng hàng hoá.

Tiêu chuẩn 5.2, 5.4, 5.5:

- Báo cáo thành tích của thương nhân theo mẫu số 2.

- Báo cáo xuất khẩu mặt hàng/nước hàng năm của thương nhân (theo mẫu của Tổng cục Thống kê đã ban hành. Nếu là tiêu chuẩn 5.2 thì gửi thêm báo cáo thực hiện của năm trước). Trường hợp thương nhân đề nghị xét thưởng từ hai tiêu chuẩn trở lên cũng chỉ gửi một báo cáo.

- Báo cáo quyết toán tài chính hàng năm của thương nhân.

Đối với hàng đổi hàng: Thương nhân gửi đơn đề nghị Bộ Thương mại xác nhận theo mẫu số 3.

Đối với doanh nghiệp có vốn đầu tư nước ngoài:

- Báo cáo cụ thể tình hình thực hiện nghĩa vụ xuất khẩu đã ghi trong giấy phép đầu tư có xác nhận của cơ quan quản lý trực tiếp (khu công nghiệp, UBND tỉnh, thành phố…). Tuỳ theo thành tích mà áp dụng theo các mẫu số 1, 2.

- Bản sao giấy phép đầu tư.

Điều 8. Để giúp Bộ trưởng Bộ Thương mại xem xét quyết định việc khen thưởng có Hội đồng xét thưởng gồm:

- Thứ trưởng Bộ Thương mại là chủ tịch Hội đồng.

- Một lãnh đạo Vụ quản lý Xuất nhập khẩu, Bộ Thương mại là uỷ viên thường trực.

- Một lãnh đạo cấp vụ Bộ Tài chính là uỷ viên.

- Một lãnh đạo Vụ Kế hoạch thống kê, Bộ Thương mại là uỷ viên.

- Một lãnh đạo Vụ Tài chính kế toán, Bộ Thương mại là uỷ viên.

Hội đồng có tổ chức chuyên viên (mỗi vụ thuộc thành viên Hội đồng cử từ một đến hai chuyên viên tham gia) giúp việc cho Hội đồng để thẩm định, thụ lý hồ sơ trình Hội đồng xét thưởng xem xét.

Điều 9. Căn cứ báo cáo đề nghị xét thưởng của thương nhân, Hội đồng xét thưởng có trách nhiệm kiểm tra đối chiếu với số liệu thống kê của Hải quan, Tổng cục Thống kê để xem xét và kiến nghị Bộ trưởng Bộ Thương mại quyết định khen thưởng cho từng thương nhân đạt tiêu chuẩn quy định. Hạn nộp hồ sơ trước ngày 30 tháng 4 hàng năm.

Hồ sơ xét thưởng được lập thành hai bộ gửi về Bộ Thương mại – 31 Tràng Tiền, Hà Nội (ghi rõ: tên, địa chỉ, số điện thoại, fax, số tài khoản tiền Việt Nam, tên Ngân hàng mở tài khoản):

- Một bộ gửi vụ Xuất nhập khẩu

- Một bộ gửi Vụ Kế hoạch Thống kê

Điều 10. Việc xét thưởng được tiến hành trong Quý II hàng năm. Trước khi công bố quyết định khen thưởng thương nhận đạt tiêu chuẩn 5.1, Hội đồng xét thưởng thông báo công khai dự kiến danh sách thương nhân được thưởng trên báo Nhân Dân, báo Thương mại.

Chương 4

ĐIỀU KHOẢN THI HÀNH

Điều 11. Quyết định khen thưởng của Bộ Thương mại được công bố công khai trên báo Thương mại. Bộ Thương mại tổ chức trao thưởng cho một số thương nhân tiêu biểu.

Điều 12. Bộ Tài chính chuyển chi số tiền thưởng theo Quyết định của Bộ Thương mại vào tài khoản của Thương nhân. Thương nhân được chyển số tiền được thưởng vào quỹ khen thưởng của đơn vị và sử dụng tiền thưởng để phát triển kinh doanh và/hoặc phân chia tiền thưởng của mình cho các tập thể, cá nhân trong và ngoài đơn vị có công sức đóng góp vào thành tích được thưởng.

Điều 13. Hàng năm Hội đồng xét thưởng xuất khẩu có dự toán tiền thưởng và các khoản chi cho hoạt động xét thưởng của Hội đồng (như việc thẩm định hồ sơ xét thưởng, in ấn tài liệu, bằng khen, đăng đưa tin trên các phương tiện thông tin đại chúng, tổ chức các cuộc họp xét thưởng và tổng kết hàng năm…) để Bộ Tài chính tổng hợp đưa vào dự toán chung.

Điều 14. Bộ Thương mại đề nghị các cơ quan thuộc Chính phủ, các Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan Trung ương của các đoàn thể thông báo nội dung quy chế này cho các thương nhân thuộc quyền quản lý của mình biết, thực hiện, đồng thời phản ánh cho Bộ Thương mại những vấn đề phát sinh trong quá trình thực hiện. Việc sửa đổi, bổ sung quy chế do Bộ trưởng Bộ Thương mại quyết định sau khi trao đổi ý kiến với Bộ Tài chính.

MẪU SỐ 1

BÁO CÁO THÀNH TÍCH XUẤT KHẨU

THEO TIÊU CHUẨN 5.1

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

TT | Mặt hàng, thị trường mới xuất khẩu lần đầu | Thành tích xuất khẩu trong năm….. |  | Ghi chú về tình hình thanh toán
 |  | Số lượng | Trị giá FOB (USD) |

A. Mặt hàng mới (Tên hàng)

- Thị trường A

- Thị trường B

……….

B. Thị trường mới

(theo từng mặt hàng xuất sang từng thị trường)

(thanh toán qua NH nào, thanh toán chưa?)

Xác nhận của cơ quan chủ quản

(UBND, Sở quản lý, Ban QL KCN…)

…, ngày.... tháng... năm...

Thủ trưởng đơn vị

(ký và đóng dấu)

MẪU SỐ 2

BÁO CÁO THÀNH TÍCH XUẤT KHẨU

THEO TIÊU CHUẨN 5.2, 5.4, 5.5

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

Đơn vị tính: 1000 USD

TT | Mặt hàng/Thị trường | Thực hiện năm trước (Trị giá FOB) | Thực hiện năm báo cáo (Trị giá FOB) | Ghi chú về hình thức thanh toán

Tổng trị giá

Trong đó:

- Hàng hạn ngạch

- Hàng theo hợp đồng Chính phủ

- Hàng đổi hàng có quy định riêng

Trị giá còn lại

Xác nhận của cơ quan chủ quản

(UBND, Sở quản lý, Ban QL KCN)

……, ngày... tháng... năm.....

Thủ trưởng đơn vị

(Ký và đóng dấu)

Ghi chú: nếu theo tiêu chuẩn 5.4; 5.5 thì bỏ cột thực hiện năm trước.

MẪU SỐ 3

ĐƠN XIN XÁC NHẬN HÀNG XUẤT KHẨU

THEO PHƯƠNG THỨC HÀNG ĐỔI HÀNG

Kính gửi: Bộ Thương Mại

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

Xin được xác nhận về hàng xuất khẩu theo phương thức hàng đổi hàng không có quy định riêng năm…

Đơn vị tính: 1000 USD

TT | Thị trường/Mặt hàng | Thực hiện năm trước |  | Thực hiện năm báo cáo |  | Ghi chú
 |  | Số lượng | Trị giá | Số lượng | Trị giá |

Tổng kim ngạch

- Thị trường A

Mặt hàng A

Mặt hàng B

…..

- Thị trường B

Xác nhận của Bộ Thương mại

……, ngày... tháng... năm....

Thủ trưởng đơn vị

(Ký và đóng dấu)

Ghi chú: Nếu theo tiêu chuẩn 5.4, 5.5 thì bỏ cột thực hiện năm trước.


QD 2003 - 206. khau hao TSCD

BỘ TÀI CHÍNH -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 206/2003/QĐ-BTC | Hà Nội, ngày 12 tháng 12 năm 2003.

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về ban hành Chế độ quản lý, sử dụng

và trích khấu hao tài sản cố định

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Thuế Thu nhập doanh nghiệp số 09/2003/QH11 ngày 17/6/2003 ;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 5/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Theo đề nghị của Vụ trưởng Vụ Pháp chế;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho công ty nhà nước; công ty cổ phần nhà nước; công ty trách nhiệm hữu hạn nhà nước một thành viên; công ty trách nhiệm hữu hạn nhà nước có 2 thành viên trở lên; doanh nghiệp có cổ phần, vốn góp chi phối của nhà nước.

Các doanh nghiệp khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí khấu hao tài sản cố định để tính thuế thu nhập doanh nghiệp.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và áp dụng từ năm tài chính 2004, thay thế Quyết định số 166 TC/QĐ/CSTC ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 3: Vụ trưởng Vụ Pháp chế, Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP (Để báo cáo);

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Các cơ quan Trung ương của các đoàn thể;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao, Toà án Nhân dân tối cao;

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Sở Tài chính, Cục Thuế các tỉnh, thành phố;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị trực thuộc và thuộc Bộ Tài chính;

- Lưu: VP, PC.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | ------------------

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO

TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

MỤC I: QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

1. Chế độ này áp dụng cho công ty nhà nước; công ty cổ phần nhà nước; công ty trách nhiệm hữu hạn nhà nước một thành viên; công ty trách nhiệm hữu hạn nhà nước có 2 thành viên trở lên; doanh nghiệp có cổ phần, vốn góp chi phối của nhà nước.

Các doanh nghiệp khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí khấu hao tài sản cố định để tính thuế thu nhập doanh nghiệp.

2. Việc quản lý, sử dụng và trích khấu hao quy định tại Chế độ này được thực hiện đối với từng tài sản cố định của doanh nghiệp.

Điều 2: Các từ ngữ sử dụng trong Chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những tài sản cố định mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính, ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn các quy định trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là tài sản cố định có công dụng tương tự, trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình: là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình: là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự tính sử dụng tài sản cố định vào hoạt động sản xuất, kinh doanh hoặc xác định theo số lượng, khối lượng sản phẩm dự kiến sản xuất được từ việc sử dụng tài sản cố định theo quy định hiện hành, ở điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

8. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

9. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

10. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian sử dụng của tài sản cố định.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại trên sổ kế toán của tài sản cố định: là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của tài sản cố định tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho tài sản cố định nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của tài sản cố định so với mức ban đầu hoặc kéo dài thời gian sử dụng của tài sản cố định; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản cố định so với trước.

MỤC II: QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 3: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định hữu hình:

Tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Nguyên giá tài sản phải được xác định một cách tin cậy;

c. Có thời gian sử dụng từ 1 năm trở lên;

d. Có giá trị từ 10.000.000 đồng (mười triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/ hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả bốn điều kiện quy định tại khoản 1 Điều này, mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Những khoản chi phí không đồng thời thoả mãn cả bốn tiêu chuẩn nêu trên thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn được bảy điều kiện sau:

a. Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b. Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c. Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d. Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ. Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e. Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g. Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, lợi thế thương mại không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh trong thời gian tối đa không quá 3 năm kể từ khi doanh nghiệp bắt đầu hoạt động.

Điều 4: Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định hữu hình mua sắm:

Nguyên giá tài sản cố định hữu hình mua sắm (kể cả mua mới và cũ) là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay đầu tư cho tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ...

Trường hợp tài sản cố định hữu hình mua trả chậm, trả góp, nguyên giá tài sản cố định mua sắm là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử ; lệ phí trước bạ... Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá của tài sản cố định hữu hình theo quy định vốn hóa chi phí lãi vay.

b. Tài sản cố định hữu hình mua dưới hình thức trao đổi:

Nguyên giá tài sản cố định hữu hình mua dưới hình thức trao đổi với một tài sản cố định hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của tài sản cố định hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ...

Nguyên giá tài sản cố định hữu hình mua dưới hình thức trao đổi với một tài sản cố định hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản cố định hữu hình tương tự là giá trị còn lại của tài sản cố định hữu hình đem trao đổi.

c. Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất là giá thành thực tế của tài sản cố định cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá mức quy định trong xây dựng hoặc tự sản xuất).

d. Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác.

Đối với tài sản cố định là con súc vật làm việc và/ hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan.

đ. Tài sản cố định hữu hình được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định hữu hình được cấp, được điều chuyển đến... là giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí mà bên nhận tài sản phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp, lắp đặt, chạy thử; lệ phí trước bạ (nếu có)...

Riêng nguyên giá tài sản cố định hữu hình điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

e. Tài sản cố định hữu hình được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... :

Nguyên giá tài sản cố định hữu hình loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... là giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp, lắp đặt, chạy thử; lệ phí trước bạ...

2. Xác định nguyên giá tài sản cố định vô hình:

a. Tài sản cố định vô hình loại mua sắm:

Nguyên giá tài sản cố định vô hình loại mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Trường hợp tài sản cố định vô hình mua dưới hình thức trả chậm, trả góp, nguyên giá tài sản cố định là giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá của tài sản cố định vô hình theo quy định vốn hóa chi phí lãi vay.

b. Tài sản cố định vô hình mua dưới hình thức trao đổi:

Nguyên giá tài sản cố định vô hình mua dưới hình thức trao đổi với một tài sản cố định vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của tài sản cố định vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá tài sản cố định vô hình mua dưới hình thức trao đổi với một tài sản cố định vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản cố định vô hình tương tự là giá trị còn lại của tài sản cố định vô hình đem trao đổi.

c. Tài sản cố định vô hình hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu thiết kế, xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa tài sản cố định đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không được xác định là tài sản cố định vô hình mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định vô hình được cấp, được biếu, được tặng:

Nguyên giá tài sản cố định vô hình được cấp, được biếu, được tặng là giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định đó vào sử dụng theo dự tính.

đ. Quyền sử dụng đất:

Nguyên giá của tài sản cố định là quyền sử dụng đất (bao gồm quyền sử dụng đất có thời hạn và quyền sử dụng đất lâu dài): là tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

Trường hợp doanh nghiệp thuê đất thì tiền thuê đất được phân bổ dần vào chi phí kinh doanh, không ghi nhận là tài sản cố định vô hình.

e. Quyền phát hành, bản quyền, bằng sáng chế:

Nguyên giá của tài sản cố định là quyền phát hành, bản quyền, bằng sáng chế: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành, bản quyền, bằng sáng chế.

g. Nhãn hiệu hàng hóa:

Nguyên giá của tài sản cố định là nhãn hiệu hàng hóa: là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hóa.

h. Phần mềm máy vi tính:

Nguyên giá của tài sản cố định là phần mềm máy vi tính (trong trường hợp phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan): là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

3. Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê là giá trị hợp lý của tài sản thuê tại thời điểm khởi đầu thuê tài sản. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tài sản tối thiểu, thì nguyên giá ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu. Chi phí phát sinh ban đầu liên quan trực tiếp đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản cố định đi thuê.

4. Nguyên giá tài sản cố định của cá nhân, hộ kinh doanh cá thể thành lập doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần mà không còn hóa đơn, chứng từ là giá trị hợp lý do doanh nghiệp tự xác định tại thời điểm đăng ký kinh doanh và chịu trách nhiệm trước pháp luật về tính chính xác của giá trị đó.

Trường hợp giá trị tài sản cố định do doanh nghiệp tự xác định lớn hơn so với giá bán thực tế của tài sản cố định cùng loại hoặc tương đương trên thị trường, thì doanh nghiệp phải xác định lại giá trị hợp lý của tài sản cố định làm căn cứ tính thuế thu nhập doanh nghiệp; nếu giá trị tài sản cố định vẫn chưa phù hợp với giá bán thực tế trên thị trường, cơ quan thuế có quyền yêu cầu doanh nghiệp xác định lại giá trị của tài sản cố định thông qua Hội đồng định giá ở địa phương hoặc tổ chức có chức năng thẩm định giá theo quy định của pháp luật.

5. Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a. Đánh giá lại giá trị tài sản cố định theo quy định của pháp luật;

b. Nâng cấp tài sản cố định;

c. Tháo dỡ một hay một số bộ phận của tài sản cố định.

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

6. Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định.

Điều 5: Nguyên tắc quản lý tài sản cố định:

Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan). Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Mỗi tài sản cố định phải được quản lý theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán:

Giá trị còn lại Nguyên giá Số khấu hao lũy kế

trên sổ kế toán = của tài sản _ của tài sản

của tài sản cố định cố định cố định

Đối với những tài sản cố định không tham gia vào hoạt động sản xuất kinh doanh quy định tại khoản 2 Điều 9 của Chế độ này, doanh nghiệp quản lý tài sản cố định này theo nguyên giá, số giá trị hao mòn luỹ kế và giá trị còn lại trên sổ kế toán:

Giá trị còn lại Nguyên giá Giá trị hao mòn

trên sổ kế toán = của tài sản _ lũy kế của tài sản

của tài sản cố định cố định cố định

Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định. Mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 6: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ...

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

b. Tài sản cố định vô hình: quyền sử dụng đất, quyền phát hành, bằng sáng chế phát minh, nhãn hiệu thương mại,...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1 Điều này.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ Nhà nước là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7: Nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với một số ngành có chi phí sửa chữa tài sản cố định lớn và phát sinh không đều giữa các kỳ, các năm, doanh nghiệp được trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh trong kỳ với điều kiện sau khi trích trước doanh nghiệp vẫn kinh doanh có lãi. Doanh nghiệp phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và thông báo cho cơ quan thuế trực tiếp quản lý.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước. Nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán toàn bộ hoặc được phân bổ dần vào chi phí trong kỳ nhưng tối đa không quá 3 năm. Nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến tài sản cố định vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của tài sản cố định vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá tài sản cố định. Các chi phí khác liên quan đến tài sản cố định vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8: Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định của pháp luật hiện hành

2. Đối với thuê tài sản cố định hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng tài sản cố định theo các quy định trong hợp đồng thuê. Chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý tài sản cố định cho thuê.

3. Đối với thuê tài sản cố định tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

4. Đối với giao dịch bán và thuê lại tài sản cố định:

- Trường hợp doanh nghiệp bán và cho thuê lại tài sản cố định là thuê hoạt động, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định hoạt động. Các khoản chênh lệch phát sinh khi giá bán thỏa thuận, tiền thuê lại tài sản cố định ở mức thấp hơn hoặc cao hơn giá trị hợp lý được hạch toán ngay vào thu nhập trong kỳ phát sinh hoặc phân bổ dần vào chi phí theo quy định.

- Trường hợp doanh nghiệp bán và thuê lại tài sản cố định là thuê tài chính, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định tài chính. Khoản chênh lệch giữa giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán được hạch toán vào thu nhập theo quy định.

5. Hội đồng giao nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

MỤC III: QUY ĐỊNH VỀ TRÍCH KHẤU HAO
VÀ SỬ DỤNG TIỀN TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 9: Nguyên tắc trích khấu hao tài sản cố định:

1. Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao. Mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và tính vào chi phí khác.

2. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao, bao gồm:

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ.

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn,... được đầu tư bằng quỹ phúc lợi.

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá,... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định trên đây như đối với các tài sản cố định dùng trong hoạt động kinh doanh và tính mức hao mòn của các tài sản cố định này (nếu có); mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp.

3. Doanh nghiệp cho thuê tài sản cố định hoạt động phải trích khấu hao đối với tài sản cố định cho thuê.

4. Doanh nghiệp đi thuê tài sản cố định tài chính phải trích khấu hao tài sản cố định thuê tài chính như tài sản cố định thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp đi thuê tài sản cố định tài chính cam kết không mua tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao tài sản cố định thuê tài chính theo thời hạn thuê trong hợp đồng.

5. Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà tài sản cố định tăng, giảm, hoặc ngừng tham gia vào hoạt động kinh doanh.

6. Quyền sử dụng đất lâu dài là tài sản cố định vô hình đặc biệt, doanh nghiệp ghi nhận là tài sản cố định vô hình theo nguyên giá nhưng không được trích khấu hao.

Điều 10: Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính để xác định thời gian sử dụng của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian sử dụng của tài sản cố định được xác định như sau:

Thời gian

sử dụng của =

tài sản cố định

Giá trị hợp lý của tài sản cố định

Giá bán của tài sản cố định mới cùng loại (hoặc của tài sản cố định tương đương trên thị trường)

X

Thời gian sử dụng của tài sản cố định mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Quyết định 206/2003/QĐ-BTC ngày 12/12/2003)

Trong đó:

Giá trị hợp lý của tài sản cố định là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của tài sản cố định (trong trường hợp được cấp, được điều chuyển), giá trị theo đánh giá của Hội đồng giao nhận (trong trường hợp được cho, biếu tặng, nhận vốn góp),…

3. Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với khung thời gian sử dụng quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính, doanh nghiệp phải giải trình rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó để Bộ Tài chính xem xét, quyết định theo ba tiêu chuẩn sau:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (thời gian tài sản cố định đã qua sử dụng, thế hệ tài sản cố định, tình trạng thực tế của tài sản...);

- Tuổi thọ kinh tế của tài sản cố định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo ba tiêu chuẩn quy định tại khoản 3 Điều này tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng.

Điều 11: Xác định thời gian sử dụng tài sản cố định vô hình:

Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình nhưng tối đa không quá 20 năm. Riêng thời gian sử dụng của quyền sử dụng đất có thời hạn là thời hạn được phép sử dụng đất theo quy định.

Điều 12: Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

- Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T), thời gian sử dụng tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

- Đối với hợp đồng hợp tác kinh doanh (B.C.C) có bên nước ngoài tham gia Hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định của tài sản cố định chuyển giao được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

Điều 13: Phương pháp trích khấu hao tài sản cố định:

1. Nội dung của phương pháp khấu hao đường thẳng; phương pháp khấu hao theo số dư giảm dần có điều chỉnh; phương pháp khấu hao theo số lượng, khối lượng sản phẩm được quy định tại Phụ lục 2 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

- Phương pháp khấu hao đường thẳng:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp khấu hao đường thẳng.

Các doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

- Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

+ Là tài sản cố định đầu tư mới (chưa qua sử dụng);

+ Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

- Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

+ Trực tiếp liên quan đến việc sản xuất sản phẩm;

+ Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

+ Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 50% công suất thiết kế.

3. Doanh nghiệp phải đăng ký phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao. Trường hợp việc lựa chọn của doanh nghiệp không trên cơ sở có đủ các điều kiện quy định thì cơ quan thuế có trách nhiệm thông báo cho doanh nghiệp biết để thay đổi phương pháp khấu hao cho phù hợp.

4. Phương pháp khấu hao áp dụng cho từng tài sản cố định mà doanh nghiệp đã lựa chọn và đăng ký phải thực hiện nhất quán trong suốt quá trình sử dụng tài sản cố định đó.

Điều 14: Sử dụng số tiền khấu hao tài sản cố định:

Doanh nghiệp phải sử dụng số khấu hao tài sản cố định theo các quy định của pháp luật hiện hành.

MỤC IV: TỔ CHỨC THỰC HIỆN

Điều 15: Chế độ này áp dụng từ năm tài chính 2004.

Điều 16: Đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2004, doanh nghiệp thực hiện chuyển đổi mức trích khấu hao theo chế độ mới quy định tại Phụ lục 2 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Những tài sản cố định đang thực hiện trích khấu hao theo quy định tại Quyết định số 2000/QĐ- BTC ngày 31/12/2001 của Bộ Tài chính về việc thực hiện thí điểm chế độ khấu hao theo phương pháp số dư giảm dần có điều chỉnh được tiếp tục thực hiện trích khấu hao khấu hao theo phương pháp số dư giảm dần có điều chỉnh quy định tại Chế độ này.

Tài sản cố định có nguyên giá dưới 10.000.000 đồng (mười triệu đồng), không đủ tiêu chuẩn là tài sản cố định theo quy định thì chuyển sang theo dõi, quản lý, sử dụng và phân bổ giá trị còn lại trên sổ kế toán như những công cụ lao động.

Điều 17: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 10
3. Máy biến áp và thiết bị nguồn điện | 7 | 10
4. Máy móc, thiết bị động lực khác | 6 | 10
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 7
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
15. Máy móc, thiết bị điện ảnh, y tế | 6 | 12
16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình | 3 | 15
17. Máy móc, thiết bị sản xuất dược phẩm | 6 | 10
18. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (1) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II. Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định của Bộ Xây dựng.

----------------------------------------------

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Căn cứ các quy định trong Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC, doanh nghiệp xác định thời gian sử dụng của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2004.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu+ 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

2. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2009.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng X 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2009 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

3. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2004:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian sử dụng còn lại của tài sản cố định theo công thức sau:

t1

T = T2 ( 1 - ----- )

T1

Trong đó:

T : Thời gian sử dụng còn lại của tài sản cố định

T1 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 166/1999/QĐ-BTC.

T2 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao Giá trị còn lại của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng còn lại của tài sản cố định

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2001. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 166/1999/QĐ- BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2003 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy dệt là 480 triệu đồng.

- Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC là 5 năm.

- Xác định thời gian sử dụng còn lại của máy dệt như sau:

Thời gian 2 năm

sử dụng còn lại = 5 năm x ( 1 - ----------- ) = 4 năm

của TSCĐ 10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 4 năm = 120 triệu đồng/ năm (theo Quyết định số 206/2003/QĐ-BTC)

Mức trích khấu hao trung bình hàng tháng = 120 triệu đồng : 12 tháng = 10 triệu đồng/ tháng

Từ ngày 01/01/2004 đến hết ngày 31/12/2007, doanh nghiệp trích khấu hao đối với máy dệt này vào chi phí kinh doanh mỗi tháng là 10 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian sử dụng của tài sản cố định:

Doanh nghiệp xác định thời gian sử dụng của tài sản cố định theo quy định tại Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số

điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%) | = | 1 | X 100
 |  | Thời gian sử dụng của tài sản cố định |

Hệ số điều chỉnh xác định theo thời gian sử dụng của tài sản cố định quy định tại bảng dưới đây:

Thời gian sử dụng của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định: Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 10 triệu đồng. Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Quyết định số 206/2003/QĐ-BTC) là 5 năm. Xác định mức khấu hao hàng năm như sau: - Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%. - Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40% - Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây:

Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 10.000.000 | 10.000.000 x 40% | 4.000.000 | 333.333 | 4.000.000
2 | 6.000.000 | 6.000.000 x 40% | 2.400.000 | 200.000 | 6.400.000
3 | 3.600.000 | 3.600.000 x 40% | 1.440.000 | 120.000 | 7.840.000
4 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 8.920.000
5 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 10.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000). [Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (2.160.000 x 40%= 864.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000)].

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế- kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao Nguyên giá của tài sản cố định

bình quân tính cho =

một đơn vị sản phẩm Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500


QD 2004 - 1683 QCTC cua cty mua ban no dn

BỘ TÀI CHÍNH --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 1683/2004/QĐ-BTC | Hà Nội, ngày 01 tháng 06 năm 2004

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH TẠM THỜI CỦA CÔNG TY MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật doanh nghiệp nhà nước ngày 26/11/2003;
Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với doanh nghiệp nhà nước;
Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;
Căn cứ vào Thông tư số 39/2004/TT-BTC ngày 11/5/2004 của Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp
Theo đề nghị của Vụ trưởng Vụ Tài chính các Ngân hàng và Tổ chức tài chính.

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này “Quy chế quản lý tài chính tạm thời của Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp”.

Điều 2. Quyết định này có hiệu lực thi hành từ ngày k‎ý. Căn cứ Quy chế quản lý tài chính tạm thời, Công ty có trách nhiệm tổ chức thực hiện quản lý tài chính trong hoạt động mua, bán nợ và tài sản tồn đọng, đảm bảo chặt chẽ, có hiệu quả, đúng quy định của pháp luật. Trong quá trình tổ chức thực hiện quản lý tài chính, nếu có khó khăn, vướng mắc, Công ty phải kịp thời báo cáo Bộ Tài chính xem xét, giải quyết.

Điều 3. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, Vụ trưởng Vụ Tài chính các Ngân hàng và Tổ chức tài chính, Chánh Văn phòng Bộ Tài chính, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng, các PTTg (để báo cáo)
- Văn phòng Chính phủ,
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ,
- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương,
- Cục kiểm tra VBQPPL - Bộ Tư pháp
- Các Sở Tài chính tỉnh, thành phố trực thuộc Trung ương,
- Các Tổng Công ty nhà nước,
- Công báo,
- Như Điều 2,
- Lưu: VP (2), TCCB

K/T BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

LÊ THỊ BĂNG TÂM

QUY CHẾ

QUẢN L‎Ý TÀI CHÍNH TẠM THỜI CỦA CÔNG TY MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

(Ban hành kèm theo Quyết định số 1683/QĐ-BTC ngày 02/6/2004 của Bộ trưởng Bộ Tài chính)

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Qui chế này áp dụng đối với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp được thành lập theo quyết định 109/2003/QĐ-TTg ngày 05/6/2003 của Thủ tướng Chính phủ.

Điều 2. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp (trong quy chế này được gọi tắt là Công ty) là Công ty Nhà nước hạch toán kinh tế độc lập, thực hiện chế độ tự chủ về tài chính, bảo đảm nguyên tắc kinh doanh có hiệu quả, bảo toàn và phát triển vốn Nhà nước tại doanh nghiệp. Công ty có con dấu riêng, được mở tài khoản tại Kho bạc Nhà nước và các ngân hàng thương mại hoạt động tại Việt Nam.

Điều 3: Khi thực hiện nhiệm vụ mua, bán, xử lý nợ và tài sản tồn đọng tại doanh nghiệp Nhà nước theo chỉ định, Công ty được Ngân sách Nhà nước hỗ trợ chi phí để thực hiện theo qui định tại Thông tư số 39/2004/TT-BTC ngày 11/5/2004 của Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp

Điều 4. Hoạt động mua, bán, thu hồi, xử lý nợ tồn đọng bao gồm cả bán tài sản đảm bảo tiền vay để thu hồi nợ qui định tại Quy chế này không thuộc đối tượng chịu thuế giá trị gia tăng .

Điều 5. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty chịu trách nhiệm trước pháp luật, trước các cơ quan quản lý Nhà nước về việc chấp hành chế độ tài chính của Công ty quy định tại Quy chế này và các chế độ tài chính hiện hành khác của Nhà nước có liên quan.

Điều 6. Bộ Tài chính thực hiện chức năng quản lý Nhà nước về tài chính, có trách nhiệm hướng dẫn, kiểm tra hoạt động thu, chi tài chính của Công ty.

Chương 2

CHẾ ĐỘ TÀI CHÍNH CỦA CÔNG TY

MỤC I: QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN

Điều 7. Vốn hoạt động của Công ty gồm:

1. Vốn do Nhà nước đầu tư tại Công ty:

a. Vốn điều lệ của Công ty là: 2.000 tỷ đồng (hai nghìn tỷ đồng) do ngân sách Nhà nước cấp, trong đó:

-500 tỷ đồng (năm trăm tỷ đồng) được cấp tại thời điểm thành lập Công ty.

-Số còn lại được cấp bổ sung dần đến năm 2005, bao gồm cả hình thức chuyển vốn góp cổ phần, liên doanh, liên kết hình thành từ các khoản nợ và tài sản mua theo chỉ định và nhận bàn giao thành vốn điều lệ.

Trong trường hợp cần tăng vốn điều lệ cho Công ty để mở rộng quy mô hoạt động kinh doanh, tương xứng với nhiệm vụ được Nhà nước giao, Chủ tịch Hội đồng quản trị Công ty báo cáo Bộ trưởng Bộ Tài chính xem xét, trình Thủ tướng Chính phủ quyết định.

b. Vốn tự tích luỹ được bổ sung vào vốn Nhà nước theo qui định hiện hành của Nhà nước.

2. Vốn huy động, gồm: vay các tổ chức tài chính tín dụng, phát hành trái phiếu, huy động từ các nguồn hợp pháp khác theo nhu cầu hoạt động kinh doanh. Việc huy động vốn thực hiện theo qui định hiện hành và Điều lệ hoạt động tạm thời của Công ty.

3. Các vốn khác theo qui định của pháp luật.

Điều 8. Sử dụng vốn vào hoạt động kinh doanh của Công ty

Công ty được quyền chủ động sử dụng vốn và các quỹ của mình để phục vụ kinh doanh theo nguyên tắc hiệu quả, bảo toàn và phát triển vốn.

1. Sử dụng vốn để mua nợ và tài sản tồn đọng theo thoả thuận: Công ty được quyền chủ động sử dụng linh hoạt nguồn vốn hoạt động của mình vào hoạt động mua nợ và tài sản tồn đọng. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty trong phạm vi thẩm quyền của mình, quy định cụ thể nội dung và trình tự xây dựng, thẩm định phương án mua nợ, tài sản tồn đọng áp dụng trong Công ty.

2. Sử dụng vốn để sửa chữa, nâng cấp tài sản tồn đọng. Công ty được chủ động sử dụng nguồn vốn hoạt động của mình để sửa chữa, nâng cấp tài sản tồn đọng nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn. Chi phí cho việc đầu tư cải tạo, nâng cấp tải sản tồn đọng được tính để tăng giá trị tài sản tồn đọng. Những hoạt động đầu tư cải tạo, nâng cấp tài sản tồn đọng thuộc về đầu tư xây dựng cơ bản phải chấp hành đầy đủ các quy định của Nhà nước về quản lý đầu tư và xây dựng. Riêng đối với các tài sản mua theo chỉ định và nhận bàn giao, Công ty thực hiện theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

3. Sử dụng vốn để đầu tư mua sắm tài sản cố định phục vụ hoạt động của Công ty. Việc đầu tư, mua sắm tài sản cố định phục vụ hoạt động của Công ty đảm bảo các nguyên tắc sau:

- Trang bị phù hợp với nhu cầu hoạt động của Công ty

- Giá trị còn lại của tổng tài sản cố định của Công ty không vượt quá 20% vốn điều lệ.

- Tuân thủ các quy định hiện hành của pháp luật về đầu tư xây dựng cơ bản và mua sắm tài sản cố định đối với doanh nghiệp Nhà nước.

4. Sử dụng vốn để đầu tư ra ngoài Công ty

4.1. Các hình thức đầu tư ra ngoài Công ty gồm:

- Gửi có kỳ hạn tại Kho bạc Nhà nước hoặc các ngân hàng thương mại Nhà nước hoạt động tại Việt nam.

- Mua công trái, trái phiếu Chính phủ, trái phiếu đô thị, trái phiếu công trình, trái phiếu của các tổ chức tín dụng quốc doanh. Mức đầu tư vào các hình thức này tối đa là 20% vốn điều lệ của Công ty.

- Góp vốn cổ phần, góp vốn liên doanh, liên kết bằng nợ và tài sản tồn đọng

4.2. Công ty được sử dụng vốn để đầu tư ra ngoài Công ty không thông qua việc mua, bán nợ và tài sản tồn đọng theo nguyên tắc có hiệu quả, các khoản đầu tư có tính thanh khoản cao, không dẫn đến tình trạng thiếu vốn thực hiện nhiệm vụ kinh doanh chính của Công ty là mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp.

Điều 9. Sử dụng vốn Nhà nước chuyển cho Công ty để mua nợ, tài sản tồn đọng theo chỉ định.

Công ty được Ngân sách Nhà nước hỗ trợ vốn để mua nợ và tài sản tồn đọng theo chỉ định. Công ty phải sử dụng nguồn vốn để mua nợ và tài sản tồn đọng theo đúng chỉ định của cấp có thẩm quyền.

Điều 10. Quản lý, xử lý nợ và tài sản tồn đọng mua theo thoả thuận.

1. Quản lý nợ và tài sản tồn đọng

- Mỗi khoản nợ, tài sản tồn đọng của Công ty được coi như một loại hàng hoá đặc biệt. Công ty có trách nhiệm mở sổ kế toán để hạch toán, theo dõi từng khoản nợ và tài sản tồn đọng theo chi phí mua thực tế (bao gồm giá mua, chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản nếu có).

- Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản tồn đọng đã mua, thực hiện kiểm kê, đối chiếu, bảo quản, xử lý nợ và tài sản theo quy định của pháp luật.

- Việc kiểm kê tài sản và đối chiếu công nợ được áp dụng theo quy định hiện hành của Nhà nước về kiểm kê, hàng hoá tồn kho và đối chiếu công nợ.

2. Xử lý nợ và tài sản tồn đọng:

- Công ty có trách nhiệm xử lý nợ và tài sản tồn đọng để thu hồi vốn, bao gồm: thu nợ từ khách nợ; cho thuê, khai thác tài sản tồn đọng; bán nợ và tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, liên kết; sửa chữa, nâng cấp, tài sản tồn đọng.

- Việc định giá và phương thức xử lý thực hiện theo cơ chế thị trường và đảm bảo nguyên tắc có hiệu quả.

- Thẩm quyền quyết định xử lý nợ và tài sản tồn đọng thực hiện theo qui định tại Điều 14 của Quy chế này.

3. Xử lý nguồn thu từ việc xử lý nợ và tài sản tồn đọng:

- Số tiền thu hồi nợ (do khách nợ trả hoặc bán tài sản đảm bảo), số tiền thu được từ việc cho thuê tài sản tồn đọng, từ bán nợ và tài sản tồn đọng là doanh thu của Công ty.

- Số tiền được tính trong hợp đồng góp vốn cổ phần, góp vốn liên doanh, liên kết của khoản nợ, tài sản tồn đọng là khoản đầu tư của Công ty. Khoản giá trị này không được tính vào doanh thu của Công ty. Phần chênh lệch giữa giá trị hạch toán trên sổ kế toán của Công ty và giá trị được tính trong hợp đồng góp vốn, hợp tác kinh doanh của khoản nợ, tài sản tồn đọng được xử lý theo chế độ hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước khi xử lý chênh lệch do đánh giá lại tài sản đưa đi góp vốn cổ phần, góp vốn liên doanh, liên kết.

4. Xoá nợ tồn đọng: Đối với những khoản nợ tồn đọng đã được Công ty mua theo cơ chế thoả thuận, Công ty được xoá trong những trường hợp sau:

+ Khách nợ phá sản. Số nợ được xoá là số nợ không khả năng thanh toán sau khi đã hoàn tất thủ tục phá sản theo qui định của pháp luật.

+ Khách nợ là cá nhân đã chết, hoặc mất tích mà không còn tài sản, và không còn người thừa kế để trả nợ.

Phần còn lại trong giá mua thực tế khoản nợ được xoá trong các trường hợp nên trên thì được bù đắp bằng nguồn dự phòng giảm giá đối với nợ tồn đọng. Trường hợp nguồn dự phòng không đủ để bù đắp, phần chênh lệch thiếu được hạch toán vào chi phí hoạt động của Công ty.

Căn cứ theo các qui định chung của Nhà nước, Chủ tịch Hội đồng Quản trị Công ty quy định cụ thể hồ sơ, thủ tục, quy trình và thẩm quyền xoá nợ tồn đọng áp dụng thống nhất trong Công ty.

Điều 11. Quản l‎ý, xử lý nợ và tài sản tồn đọng mua theo chỉ định và nhận bàn giao.

1. Quản lý nợ và tài sản tồn đọng: Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản tồn đọng đã mua theo chỉ định và nhận bàn giao. Công ty có trách nhiệm mở sổ hạch toán, theo dõi riêng từng khoản nợ và tài sản tồn đọng mua chỉ định và nhận bàn giao..

2. Xử lý nợ và tài sản tồn đọng: Thực hiện theo các qui định sau:

- Công ty có trách nhiệm xử lý nợ và tài sản tồn đọng để thu hồi vốn, bao gồm: thu nợ từ khách nợ; cho thuê, khai thác tài sản tồn đọng; bán nợ và tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, liên kết; sửa chữa, nâng cấp, tài sản tồn đọng.

- Đối với khoản nợ, tài sản tồn đọng có giá theo sổ sách kế toán của Công ty từ 1 tỷ đồng trở lên trước khi bán hoặc góp vốn cổ phần, góp vốn liên doanh, liên kết, Công ty thực hiện định giá thông qua các doanh nghiệp có chức năng thẩm định giá.

- Việc bán nợ, tài sản tồn đọng được thực hiện theo phương thức thoả thuận, đấu thầu, đấu giá theo đúng quy định tại Quy chế bán đấu giá tài sản hiện hành. Trường hợp bán nợ, tài sản tồn đọng theo phương thức thoả thuận phải đảm bảo các nguyên tắc sau:

+ Không áp dụng phương thức bán theo thoả thuận đối với trường hợp chuyển nhượng giá trị quyền sử dụng đất.

+ Các khoản nợ, tài sản tồn đọng chỉ được bán khi giá bán không thấp hơn giá trị ghi trên sổ sách kế toán của Công ty, bao gồm cả chi phí vận chuyển, sửa chữa nâng cấp tài sản (nếu có).

- Thẩm quyền quyết định xử lý nợ và tài sản tồn đọng đã mua hoặc được giao xử lý thực hiện theo qui định tại Điều 14 của Quy chế này.

3. Xử lý nguồn thu từ việc xử lý nợ và tài sản tồn đọng:

- Số tiền thu hồi nợ (do khách nợ trả, bán tài sản đảm bảo), số tiền thu được từ việc cho thuê tài sản tồn đọng, từ bán nợ và tài sản tồn đọng theo chỉ định và nhận bàn giao là doanh thu của Công ty, Công ty có trách nhiệm nộp lại Ngân sách Nhà nước (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước) sau khi trừ các chi phí định giá, sửa chữa, nâng cấp (nếu có) và các khoản mà Công ty và doanh nghiệp giữ hộ tài sản được hưởng qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

- Giá trị được tính trong hợp đồng góp vốn cổ phần, góp vốn liên doanh, liên kết của khoản nợ, tài sản tồn đọng mua theo chỉ định và nhận bàn giao được coi là khoản vốn đầu tư của Công ty, không tính vào doanh thu, được bổ sung vốn điều lệ của Công ty.

4. Xoá nợ tồn đọng được giao xử lý: Công ty chỉ được phép xoá nợ theo quyết định của Thủ tướng Chính phủ hoặc quyết định của Bộ trưởng Bộ Tài chính theo uỷ quyền của Thủ tướng Chính phủ.

Điều 12. Quản lý tài sản cố định và các loại tài sản khác của Công ty

Việc cho thuê, thế chấp, nhượng bán, khấu hao, thanh lý tài sản thuộc quyền quản lý‎ của Công ty được thực hiện theo qui định hiện hành áp dụng đối với các doanh nghiệp Nhà nước. Thẩm quyền xử lý tài sản cố định và các loại tài sản khác cảu Công ty theo qui định tại Điều 14 của Quy chế này.

Điều 13. Bảo toàn vốn nhà nước tại Công ty.

Công ty có trách nhiệm bảo toàn vốn Nhà nước tại Công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quy định của Nhà nước về quản lý tài chính, sử dụng vốn, tài sản theo quy định của Nhà nước.

2. Mua bảo hiểm tài sản theo quy định;

3. Hạch toán vào chi phí kinh doanh các khoản dự phòng sau: Dự phòng giảm giá hàng tồn kho (kể cả nợ và tài sản tồn đọng); dự phòng các khoản phải thu khó đòi; Dự phòng giảm giá các khoản đầu tư dài hạn.

Việc trích lập và sử dụng dự phòng giảm giá hàng tồn kho (trừ nợ và tài sản tồn đọng), dự phòng các khoản phải thu khó đòi, dự phòng giảm giá các khoản đầu tư dài hạn được thực hiện theo quy định hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước. Riêng về việc trích lập và sử dụng dự phòng giảm giá đối với nợ và tài sản tồn đọng được quy định như sau:

- Việc trích lập dự phòng chỉ thực hiện với nợ và tài sản tồn đọng do Công ty mua theo giá thoả thuận. Công ty không trích dự phòng cho nợ và tài sản tồn đọng mua theo chỉ định hoặc được giao để xử lý.

- Mức trích lập: tối thiểu bằng 5% trên số dư chi phí mua khoản nợ, tài sản tồn đọng hạch toán trên sổ kế toán của Công ty. Chủ tịch Hội đồng quản trị Công ty quy định cụ thể mức và căn cứ trích lập dự phòng giảm giá nợ và tài sản tồn đọng áp dụng thống nhất trong Công ty.

- Thời điểm trích lập: trùng với thời điểm trích lập dự phòng giảm giá hàng tồn kho.

- Dự phòng giảm giá tài sản tồn đọng được sử dụng như quy định đối với việc sử dụng dự phòng giảm giá hàng tồn kho. Dự phòng giảm giá nợ tồn đọng được sử dụng để xoá nợ tồn đọng quy định tại Khoản “4” Điều 10 Quy chế này.

Điều 14: Thẩm quyền quyết định sử dụng vốn, xử lý nợ, tài sản trong quá trình hoạt động của Công ty.

1. Đối với phương án đầu tư ra ngoài công ty, phương án mua, bán nợ, tài sản, các hợp đồng kinh tế, huy động vốn, góp vốn:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 50 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 30 tỷ đồng đến 50 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 30 tỷ đồng.

2. Đối với các dự án đầu tư xây dựng, mua sắm tài sản cố định; phương án mua, bán cho thuê, thanh l‎ý tài sản của Công ty:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 5 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 3 tỷ đồng đến 5 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 3 tỷ đồng.

3. Đối với các phương án sửa chữa, nâng cấp tài sản mua theo chỉ định và nhận bàn giao:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 1 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm xây dựng thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 500 triệu đồng đến 1 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 500 triệu đồng.

MỤC II : DOANH THU, CHI PHÍ HOẠT ĐỘNG KINH DOANH

Điều 15. Doanh thu của Công ty

1. Doanh thu từ hoạt động kinh doanh gồm:

1.1. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng:

a. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng theo thoả thuận:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

b. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng theo chỉ định:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

- Số tiền được ngân sách Nhà nước cấp 1% trên giá mua nợ và tài sản theo chỉ định.

c. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng nhận bàn giao:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

1.2. Doanh thu từ các hoạt động tư vấn, môi giới, xử lý nợ và tài sản tồn đọng.

2. Doanh thu từ các hoạt động tài chính, gồm: các khoản lãi thu được từ việc mua công trái, trái phiếu;thu lãi tiền gửi; lãi được chia từ hoạt động góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh.

3. Các khoản doanh thu khác (nếu có).

Điều 16. Chi phí của Công ty

1. Chi phí hoạt động kinh doanh

1.1. Chi phí cho hoạt động xử lý nợ và tài sản tồn đọng, gồm:

a. Chi phí hoạt động mua, bán nợ, tài sản tồn đọng theo thoả thuận: Chi phí để mua khoản nợ, tài sản tồn đọng theo cơ chế thoả thuận (bao gồm: giá mua; chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản nếu có) được hạch toán khi có phát sinh thu nhập từ việc xử lý khoản nợ hoặc tài sản tồn đọng như sau:

- Trường hợp khoản nợ được thu hồi một lần: thực hiện kết chuyển toàn bộ chi phí mua khoản nợ đó vào chi phí trong kỳ.

- Trường hợp khoản nợ được thu hồi nhiều lần:

+ Trường hợp số tiền thu được từ việc xử lý nợ (thu nợ từ khách nợ; bán nợ; khai thác, bán tài sản đảm bảo của khoản nợ) lớn hơn chi phí mua khoản nợ: thực hiện kết chuyển toàn bộ chi phí mua khoản nợ vào chi phí trong kỳ.

+ Trường hợp số tiền thu được từ việc xử lý nợ (thu nợ từ khách nợ; bán nợ; khái thác, bán tài sản đảm bảo của khoản nợ) nhỏ hơn chi phí mua khoản nợ: thực hiện kết chuyển một phần chi phí mua khoản nợ vào chi phí trong kỳ với mức bằng số tiền thực tế thu được từ việc xử lý khoản nợ. Phần còn lại của chi phí mua khoản nợ được tiếp tục kết chuyển vào chi phí theo nguyên tắc nêu trên khi khoản nợ tiếp tục được thu hồi.

- Trường hợp bán tài sản tồn đọng: thực hiện kết chuyển toàn bộ chi phí mua tài sản tồn đọng đó vào chi phí trong kỳ.

- Trường hợp cho thuê tài sản tồn đọng: thực hiện kết chuyển chi phí mua tài sản đó vào chi phí với mức bằng giá trị thực tế thu được trong kỳ từ hoạt động cho thuê tài sản đó.

b. Chi phí hoạt động mua, bán nợ, tài sản tồn đọng theo chỉ định:

- Chi phí sửa chữa, nâng cấp tài sản (nếu có). Chi phí này chỉ được kết chuyển vào chi phí trong kỳ khi có phát sinh thu nhập từ tài sản tồn đọng được nâng cấp sửa chữa.

- Chi nộp ngân sách (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước): Số tiền thu được từ nợ và tài sản còn lại sau khi trừ chi phí sửa chữa (nếu có) và phần phí mà Công ty được hưởng theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

c. Chi phí hoạt động nhận, bán nợ, tài sản tồn đọng nhận bàn giao:

- Chi phí sửa chữa, nâng cấp tài sản (nếu có). Chi phí này chỉ được kết chuyển vào chi phí trong kỳ khi có phát sinh thu nhập từ tài sản tồn đọng được nâng cấp sửa chữa.

- Chi nộp ngân sách (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước): Số tiền thu được từ nợ và tài sản còn lại sau khi trừ chi phí sửa chữa (nếu có) và phần phí mà Công ty và doanh nghiệp giữ hộ tài sản được hưởng theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

1.2. Các chi phí dịch vụ thuê ngoài để thực hiện xử lý‎ nợ và tài sản tồn đọng, gồm:

- Chí phí thuê định giá, chi phí tổ chức bán đấu giá khoản nợ, tài sản tồn đọng để bán, cho thuê, góp vốn, liên doanh, hợp tác kinh doanh bằng nợ, tài sản.

- Chi phí hoa hồng môi giới phải đảm bảo nguyên tắc sau:

+ Việc chi hoa hồng môi giới của Công ty phải đảm bảo đem lại hiệu quả kinh tế. Hội đồng Quản trị Công ty căn cứ vào các quy định hiện hành của Nhà nước, đặc điểm cụ thể của Công ty để xây dựng và ban hành Qui chế chi hoa hồng môi giới áp dụng thống nhất và công khai trong Công ty. Hội đồng Quản trị, Tổng Giám đốc Công ty chịu trách nhiệm trước pháp luật về các quyết định chi hoa hồng của Công ty.

+ Đối tượng được hưởng tiền chi hoa hồng môi giới là các tổ chức, cá nhân (trong và ngoài nước) có làm môi giới, dịch vụ cho Công ty.

+ Hoa hồng môi giới không được áp dụng cho các đối tượng là các khách hàng được chỉ định, các chức danh quản l‎ý, nhân viên của Công ty.

+ Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa Công ty và bên nhận hoa hồng, trong đó phải có các nội dung cơ bản sau: tên, địa chỉ, số chứng minh thư của người đại diện của bên nhận hoa hồng; nội dung chi (nêu rõ kết quả xử lý‎ nợ và tài sản tồn đọng do đối tượng được hưởng hoa hồng đóng góp cho Công ty); mức chi; phương thức thanh toán, thời gian thực hiện và kết thúc; trách nhiệm của các bên.

- Chi phí bảo vệ tài sản tồn đọng.

- Chi phí cho các dịch vụ khác liên quan đến xử lý‎ nợ và tài sản tồn đọng.

- Chi phí khác của các hoạt động khai thác tài sản tồn đọng.

1.3. Chi phí quản lý: Các khoản chi phí quản lý của Công ty được thực hiện theo chế độ hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước, bao gồm:

- Chi về tài sản, gồm: Chi phí khấu hao, sửa chữa, bảo dưỡng tài sản cố định của Công ty; chi công cụ lao động.

- Chi phí tiền lương, tiền công, phụ cấp có tính chất lương;

- Chi cho lao động nữ; chi bảo hộ lao động hoặc trang phục; chi công tác phí; trích nộp bảo hiểm xã hội, bảo hiểm y tế; kinh phí công đoàn; chi phí hỗ trợ cho hoạt động của đảng, đoàn thể tại Công ty.

- Các khoản chi phí quản lý khác.

1.4. Nộp thuế, phí, tiền thuê đất có liên quan tới hoạt động kinh doanh (trừ thuế thu nhập doanh nghiệp) theo qui định của pháp luật.

1.5. Chi phí hoạt động kinh doanh khác

- Chi phí quảng cáo, tiếp thị, khuyến mại, lễ tân, khánh tiết, giao dịch đối ngoại, chi phí hội nghị và các loại chi phí khác phải có hoá đơn hoặc chứng từ theo qui định của Bộ Tài chính, gắn với kết quả kinh doanh. Mức chi được áp dụng theo chế độ hiện hành.

- Chi trợ cấp thôi việc cho người lao động thực hiện theo qui định hiện hành.

- Chi trích lập dự phòng trong hoạt động của Công ty theo qui định tại Điều 13 Quy chế này.

- Công ty được hạch toán các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ quản lý‎; chi cho các lớp đào tạo, bồi dưỡng nâng cao năng lực quản l‎ý của cán bộ Công ty.

- Chi bảo vệ cơ quan.

- Chi cho công tác bảo vệ môi trường

- Chi khác

2. Chí phí hoạt động tài chính: Chi trả lãi huy động vốn; chi phí có liên quan tới hoạt động mua, bán công trái, trái phiếu; các chi phí tài chính khác.

3. Chi phí hoạt động khác:

3.1. Chi nhượng bán, thanh lý tài sản cố định

3.2. Chi phí cho việc thu hồi các khoản nợ đã xoá sổ kế toán: Công ty được chi cho các tổ chức có tư cách pháp nhân, cá nhân đã có đóng góp trong việc thu hồi các khoản nợ đã xoá trên cơ sở công sức đóng góp và hiệu quả đem lại của các tổ chức và cá nhân này. Trình tự, thủ tục, trách nhiệm pháp lý khi thực hiện khoản chi này áp dụng như khoản chi hoa hồng môi giới qui định tại Tiết (b), Mục (1) Điều 16 của Quy chế này.

3.3. Khoản tồn thất tài sản còn lại sau khi đã bù đắp bằng nguồn theo qui định hiện hành.

3.4. Các khoản chi phí hợp lý, hợp lệ khác.

MỤC III : PHÂN PHỐI LỢI NHUẬN VÀ TRÍCH LẬP CÁC QUỸ

Điều 17. Lợi nhuận Công ty

Lợi nhuận thực hiện trong năm là kết quả kinh doanh của Công ty, bao gồm lợi nhuận hoạt động kinh doanh, lợi nhuận đầu tư tài chính và lợi nhuận các hoạt động khác.

Điều 18. Phân phối lợi nhuận công ty.

Lợi nhuận của Công ty sau khi nộp thuế, chuyển lỗ theo quy định của Luật thuế thu nhập doanh nghiệp và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, được phân phối theo qui định hiện hành.

Trong 2 năm đầu hoạt động, nếu phần lợi nhuận để lại không đủ trích quỹ khen thưởng, phúc lợi bằng 3 tháng lương thực hiện, Công ty báo cáo Bộ trưởng Bộ Tài chính xem xét, quyết định.

MỤC IV : KẾ HOẠCH TÀI CHÍNH, CÔNG TÁC KẾ TOÁN THỐNG KÊ VÀ KIỂM TOÁN

Điều 19. Kế hoạch tài chính

- Tổng giám đốc Công ty xây dựng kế hoạch tài chính trung, dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của Công ty trình Hội đồng quản trị.

- Hội đồng quản trị quyết định kế hoạch tài chính của Công ty và báo cáo Bộ Tài chính làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Tổng giám đốc. Nội dung và thời gian Công ty gửi kế hoạch tài chính cho Bộ Tài chính thực hiện theo chế độ qui định hiện hành đối với doanh nghiệp Nhà nước. Cùng với kế hoạch tài chính, Công ty còn lập và gửi Bộ Tài chính các kế hoạch sau: kế hoạch huy động vốn trung và dài hạn trong kỳ; kế hoạch mua bán nợ và tài sản tồn đọng trong kỳ; kế hoạch sửa chữa, nâng cấp tài sản tồn đọng trong kỳ (mẫu 1,2, 3 phần phụ lục đính kèm).

Điều 20. Công tác kế toán, thống kê, báo cáo và công khai tài chính

1. Kế toán, thống kê: Công ty thực hiện hạch toán, kế toán và thống kê theo đúng các quy định hiện hành của Nhà nước.

2. Báo cáo tài chính: Định kỳ quý, năm Công ty có trách nhiệm lập và gửi các báo cáo tài chính theo chế độ qui định hiện hành đối với doanh nghiệp Nhà nước, ngoài ra nộp thêm các báo cáo sau: tình hình huy động vốn trung và dài hạn trong kỳ; tình hình sửa chữa, nâng cấp tài sản tồn đọng trong kỳ; kết quả xử lý nợ tồn đọng trong kỳ; kết quả xử lý tài sản tồn đọng trong kỳ; kết quả kiểm toán độc lập (mẫu 1,3,4 và 5 phần phụ lục đính kèm).

Báo cáo quyết toán năm của Công ty phải được Chủ tịch Hội đồng Quản trị Công ty thông qua sau khi có xác nhận của Ban kiểm soát Công ty.

3. Công khai tài chính: Công ty phải thực hiện công khai tình hình tài chính theo qui định của Nhà nước. Công bố kết quả hoạt động tài chính hàng năm của Công ty theo hướng dẫn của Bộ Tài chính và chịu trách nhiệm trước pháp luật về nội dung đã công bố.

4. Năm tài chính bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 21. Kiểm tra, kiểm toán

1. Báo cáo tài chính hàng năm của Công ty phải được doanh nghiệp kiểm toán độc lập thực hiện kiểm toán theo quy định hiện hành. Trường hợp Công ty đã được cơ quan Kiểm toán Nhà nước kiểm toán năm thì báo cáo tài chính năm đó không phải kiểm toán độc lập.

2. Công ty thực hiện chế độ kiểm toán nội bộ các hoạt động của Công ty theo đúng các quy định hiện hành của Nhà nước.

3. Công ty chịu sự giám sát, thanh tra, kiểm tra của Bộ Tài chính đối với hoạt động tài chính của Công ty và các báo cáo tài chính do Công ty lập./.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


QD 2007 - 28 bao hiem chay no bat buoc

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 28/2007/QĐ-BTC NGÀY 24 THÁNG 04 NĂM 2007

VỀ VIỆC BAN HÀNH QUY TẮC VÀ BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật kinh doanh bảo hiểm số 24/2000/QH10 ngày 09/12/2000;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/08/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 08/11/2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc.

Điều 2: Trên cơ sở đảm bảo khả năng thanh toán, các doanh nghiệp bảo hiểm được chủ động điều chỉnh tăng, giảm mức phí bảo hiểm trong phạm vi 25% so với Biểu phí bảo hiểm ban hành tại Quyết định này phù hợp với điều kiện, điều khoản bảo hiểm giao kết.

Điều 3: Đối với các cơ sở có nguy hiểm cháy, nổ mang tính đặc thù chưa được đề cập hoặc đề cập chưa đầy đủ trong Quy tắc, Biểu phí do Bộ Tài chính ban hành, doanh nghiệp bảo hiểm và bên mua bảo hiểm được phép thỏa thuận về điều kiện bảo hiểm, phí bảo hiểm để tiến hành bảo hiểm kịp thời và phải báo cáo Bộ Tài chính để theo dõi, quản lý.

Điều 4: Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 5: Vụ trưởng Vụ Bảo hiểm, Chánh Văn phòng Bộ Tài chính và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm kiểm tra, giám sát việc thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY TẮC BẢO HIỂM CHÁY, NỔ BẮT BUỘC

(Ban hành kèm theo Quyết định số 28 /2007/QĐ-BTC

ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

Điều 1. Đối tượng điều chỉnh và phạm vi áp dụng

1. Doanh nghiệp bảo hiểm, cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ có nghĩa vụ thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Quy tắc này.

2. Chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Quy tắc này là bảo hiểm tài sản đối với các rủi ro về cháy, nổ của:

a) Nhà, công trình kiến trúc và các trang thiết bị kèm theo;

b) Máy móc thiết bị;

c) Hàng hóa, vật tư, tài sản khác.

Những tài sản này chỉ thực sự được bảo hiểm khi giá trị của chúng tính được thành tiền và được ghi trong Giấy chứng nhận bảo hiểm.

Điều 2. Giải thích từ ngữ

Trong Quy tắc này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp bảo hiểm là doanh nghiệp được Bộ Tài chính cấp giấy phép thành lập và hoạt động kinh doanh bảo hiểm phi nhân thọ.

2. Bên mua bảo hiểm là cơ quan, tổ chức và cá nhân sở hữu hoặc quản lý hoặc sử dụng cơ sở có nguy hiểm về cháy, nổ và được ghi tên trong Giấy chứng nhận bảo hiểm.

3. Cháy là phản ứng hóa học có tỏa nhiệt và phát sáng do nổ hoặc bất kỳ nguyên nhân nào khác.

4. Nổ là phản ứng hoá học gây ra việc giải phóng khí và năng lượng đột ngột với khối lượng lớn đồng thời phát ra âm thanh và ảnh hưởng vật lý đến các vật xung quanh nhưng loại trừ:

a) Tài sản được bảo hiểm bị phá huỷ hay hư hại do nồi hơi, thùng đun nước bằng hơi đốt, bình chứa, máy móc hoặc thiết bị mà áp suất bên trong tạo ra hoàn toàn do hơi nước tạo ra bị nổ (chứ không phải do bắt cháy từ nguồn nổ) nếu nồi hơi và những máy móc thiết bị đó thuộc quyền sở hữu hay điều khiển của bên mua bảo hiểm.

b) Bình chứa, máy móc hay thiết bị hoặc chất liệu bên trong các dụng cụ đó bị hư hại hay phá huỷ do nổ các chất liệu đó (điểm loại trừ này không áp dụng trong trường hợp bảo hiểm cháy, nổ xăng dầu).

5. Cơ sở có nguy hiểm về cháy, nổ là các cơ sở được quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

6. Mức khấu trừ là số tiền mà bên mua bảo hiểm phải tự chịu trong mỗi sự kiện bảo hiểm. Mức khấu trừ được quy định tại Phụ lục 2 ban hành kèm theo Quyết định này.

Điều 3. Hợp đồng bảo hiểm

Trên cơ sở Giấy yêu cầu bảo hiểm của bên mua bảo hiểm, doanh nghiệp bảo hiểm cấp Giấy chứng nhận bảo hiểm cho bên mua bảo hiểm. Giấy chứng nhận bảo hiểm là bằng chứng ký kết hợp đồng bảo hiểm giữa bên mua bảo hiểm với doanh nghiệp bảo hiểm.

Điều 4. Số tiền bảo hiểm

1. Số tiền bảo hiểm là giá trị tính thành tiền theo giá thị trường của tài sản tại thời điểm tham gia bảo hiểm và được ghi trong Giấy chứng nhận bảo hiểm. Giấy chứng nhận bảo hiểm được lập theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Quyết định này.

2. Trường hợp số lượng tài sản thường xuyên tăng giảm thì số tiền bảo hiểm có thể được xác định theo giá trị trung bình hoặc giá trị tối đa theo thoả thuận của doanh nghiệp bảo hiểm và bên mua bảo hiểm. Cụ thể như sau:

a) Giá trị trung bình là số tiền được bên mua bảo hiểm ước tính và thông báo cho doanh nghiệp bảo hiểm về giá trị trung bình của tài sản trong thời hạn bảo hiểm.

b) Giá trị tối đa là số tiền được bên mua bảo hiểm ước tính và thông báo cho doanh nghiệp bảo hiểm giá trị tối đa của tài sản có thể đạt vào một thời điểm nào đó trong thời hạn bảo hiểm. Tùy theo thỏa thuận, đầu mỗi tháng hoặc quý, bên mua bảo hiểm thông báo cho doanh nghiệp bảo hiểm giá trị tối đa của tài sản được bảo hiểm trong tháng hoặc quý trước đó.

3. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm do các bên thỏa thuận.

Điều 5. Phí bảo hiểm

1. Phí bảo hiểm cháy, nổ bắt buộc theo Biểu phí ban hành kèm theo Quyết định này là mức phí bảo hiểm được tính trên cơ sở 1 năm. Trường hợp thời gian bảo hiểm khác 1 năm, phí bảo hiểm được tính tương ứng theo tỷ lệ của thời hạn bảo hiểm.

2. Đối với số tiền bảo hiểm được xác định theo giá trị trung bình thì phí bảo hiểm được tính trên cơ sở giá trị trung bình đó.

3. Đối với số tiền bảo hiểm được xác định theo giá trị tối đa thì phí bảo hiểm được tính toán cụ thể như sau:

a) Khi giao kết hợp đồng bảo hiểm, phí bảo hiểm được tính trên cơ sở giá trị tối đa theo thông báo của bên mua bảo hiểm. Doanh nghiệp bảo hiểm chỉ được thu trước 75% số phí bảo hiểm tính trên cơ sở giá trị tối đa này.

b) Cuối thời hạn bảo hiểm, căn cứ các giá trị tối đa được thông báo theo quy định tại điểm b) Khoản 2 Điều 4 Quy tắc này, doanh nghiệp bảo hiểm tính giá trị tài sản tối đa bình quân của cả thời hạn bảo hiểm và tính lại phí bảo hiểm trên cơ sở giá trị tối đa bình quân này. Nếu phí bảo hiểm được tính lại nhiều hơn phí bảo hiểm đã nộp thì bên mua bảo hiểm phải trả thêm cho doanh nghiệp bảo hiểm số phí bảo hiểm còn thiếu. Nếu số phí bảo hiểm được tính lại này thấp hơn số phí bảo hiểm đã nộp thì doanh nghiệp bảo hiểm phải hoàn trả số chênh lệch cho bên mua bảo hiểm. Tuy nhiên, số phí bảo hiểm chính thức phải nộp không được thấp hơn 2/3 số phí bảo hiểm đã nộp.

c) Nếu trong thời hạn bảo hiểm đã có tổn thất được doanh nghiệp bảo hiểm bồi thường và số tiền bồi thường vượt quá giá trị tối đa bình quân tính đến thời điểm xảy ra tổn thất thì số tiền đã bồi thường được coi là số tiền bảo hiểm và phí bảo hiểm được tính trên cơ sở số tiền bảo hiểm này.

4. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ sách kế toán để kiểm tra các số liệu đã được thông báo.

Điều 6. Hiệu lực bảo hiểm

Hiệu lực bảo hiểm bắt đầu và kết thúc theo quy định tại Giấy chứng nhận bảo hiểm, trừ trường hợp chấm dứt hợp đồng bảo hiểm theo quy định của pháp luật.

Điều 7. Huỷ bỏ bảo hiểm

1. Hợp đồng bảo hiểm sẽ chấm dứt hiệu lực một phần đối với một hoặc một số hạng mục tài sản:

a) Bị tháo dỡ hoặc di chuyển ra ngoài khu vực hoặc địa điểm đã được quy định tại hợp đồng bảo hiểm.

b) Không còn thuộc quyền sở hữu hoặc quản lý hoặc sử dụng hợp pháp của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm có thể bị hủy bỏ toàn bộ trong các trường hợp sau:

a) Bên mua bảo hiểm yêu cầu hủy bỏ hợp đồng nếu trong thời hạn hợp đồng bảo hiểm đang có hiệu lực chưa xảy ra sự kiện bảo hiểm. Bên mua bảo hiểm phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết trước mười lăm (15) ngày. Trong vòng mười lăm (15) ngày kể từ ngày nhận được thông báo huỷ bỏ, nếu doanh nghiệp bảo hiểm không có ý kiến thì hợp đồng bảo hiểm mặc nhiên được huỷ bỏ, doanh nghiệp bảo hiểm phải hoàn lại cho bên mua bảo hiểm 80% số phí bảo hiểm tương ứng với thời gian huỷ bỏ.

b) Doanh nghiệp bảo hiểm đơn phương đình chỉ hợp đồng theo quy định của pháp luật.

Điều 8. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Tuân thủ các quy định về phòng cháy và chữa cháy theo quy định tại Điều 9 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Khi yêu cầu bảo hiểm, bên mua bảo hiểm có nghĩa vụ kê khai đầy đủ, trung thực mọi chi tiết có liên quan đến hợp đồng bảo hiểm theo yêu cầu của doanh nghiệp bảo hiểm.

4. Đóng phí bảo hiểm đầy đủ, theo thời hạn và phương thức đã thoả thuận trong hợp đồng bảo hiểm và thực hiện đầy đủ các nghĩa vụ khác được quy định trong hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

6. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện hợp đồng bảo hiểm cháy, nổ bắt buộc.

7. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm có nghĩa vụ:

a) Tuân thủ các quy định về báo cháy, chữa cháy và tham gia chữa cháy quy định tại Điều 23 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

b) Thông báo ngay cho doanh nghiệp bảo hiểm để phối hợp giải quyết và thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết chậm nhất không quá ba (03) ngày làm việc kể từ ngày xảy ra sự kiện bảo hiểm.

c) Trường hợp thiệt hại thuộc phạm vi trách nhiệm bảo hiểm do người thứ ba gây ra, bên mua bảo hiểm có trách nhiệm báo ngay cho doanh nghiệp bảo hiểm và làm các thủ tục pháp lý cần thiết để bảo lưu quyền khiếu nại của doanh nghiệp bảo hiểm, hỗ trợ doanh nghiệp bảo hiểm đòi người thứ ba. Trường hợp thiệt hại do người có hành động cố ý gây ra, bên mua bảo hiểm phải báo ngay cho cơ quan cảnh sát điều tra biết.

d) Cung cấp cho doanh nghiệp bảo hiểm những thông tin cần thiết, gửi cho doanh nghiệp bảo hiểm trong thời hạn ngắn nhất các hóa đơn, chứng từ chứng minh thiệt hại cùng với bản kê khai thiệt hại. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ tài sản và chứng từ kế toán để kiểm tra.

8. Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật.

Trong trường hợp bên mua bảo hiểm vi phạm các nghĩa vụ quy định tại Điều này, doanh nghiệp bảo hiểm có quyền từ chối bồi thường một phần hoặc toàn bộ số tiền bồi thường tuỳ theo mức độ lỗi của bên mua bảo hiểm.

Điều 9. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của pháp luật.

2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 8 Quy tắc này.

3. Hướng dẫn, tạo điều kiện thuận lợi để bên mua bảo hiểm tham gia bảo hiểm.

4. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

5. Phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy và cơ sở mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

6. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm phải phối hợp chặt chẽ với bên mua bảo hiểm và các cơ quan chức năng để giải quyết sự việc, thu thập các thông tin cần thiết có liên quan nhằm xác định nguyên nhân và mức độ thiệt hại do sự kiện bảo hiểm gây ra.

7. Khi hồ sơ bồi thường đầy đủ theo quy định tại Điều 15 Quy tắc này, doanh nghiệp bảo hiểm phải giải quyết bồi thường trong thời hạn quy định tại Điều 16 quy tắc này.

8. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định của pháp luật.

9. Định kỳ báo cáo với Bộ Tài chính về kết quả kinh doanh bảo hiểm cháy, nổ bắt buộc theo mẫu do Bộ Tài chính quy định.

10. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 10. Trách nhiệm bảo hiểm

Trách nhiệm của doanh nghiệp bảo hiểm trong mọi trường hợp sẽ không vượt quá:

1. Số tiền bảo hiểm tương ứng với mỗi hạng mục tài sản và tổng cộng lại, không vượt quá tổng số tiền bảo hiểm ghi trên Giấy chứng nhận bảo hiểm tại thời điểm xảy ra sự kiện bảo hiểm,

2. Số tiền bảo hiểm còn lại sau khi bồi thường bất kỳ tài sản nào bị mất mát, hủy hoại hay hư hại xảy ra trong thời hạn bảo hiểm trừ trường hợp doanh nghiệp bảo hiểm đã đồng ý khôi phục lại số tiền bảo hiểm sau mỗi lần thanh toán bồi thường.

Điều 11. Giám định tổn thất

1. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm hoặc tổ chức được doanh nghiệp bảo hiểm uỷ quyền sẽ tiến hành giám định tổn thất để xác định nguyên nhân và mức độ tổn thất. Chi phí giám định tổn thất do doanh nghiệp bảo hiểm chịu.

2. Trong trường hợp bên mua bảo hiểm và doanh nghiệp bảo hiểm không thống nhất về nguyên nhân và mức độ tổn thất thì có thể trưng cầu giám định độc lập. Trong trường hợp các bên không thoả thuận được việc trưng cầu giám định viên độc lập thì một trong các bên được yêu cầu Toà án nơi xảy ra tổn thất hoặc nơi bên mua bảo hiểm cư trú chỉ định giám định viên độc lập. Kết luận của giám định viên độc lập có giá trị bắt buộc đối với các bên.

Điều 12. Bảo hiểm trùng

1. Bảo hiểm trùng là trường hợp bên mua bảo hiểm giao kết hợp đồng với hai doanh nghiệp bảo hiểm trở lên để bảo hiểm cho cùng một đối tượng với cùng điều kiện và sự kiện bảo hiểm.

2. Trong trường hợp các bên giao kết hợp đồng bảo hiểm trùng, khi xảy ra sự kiện bảo hiểm, mỗi doanh nghiệp bảo hiểm chỉ chịu trách nhiệm bồi thường theo tỷ lệ giữa số tiền bảo hiểm đã thoả thuận trên tổng số tiền bảo hiểm của tất cả các hợp đồng mà bên mua bảo hiểm đã giao kết. Tổng số tiền bồi thường của các doanh nghiệp bảo hiểm không vượt quá giá trị thiệt hại thực tế của tài sản.

Điều 13. Phương thức bồi thường

Doanh nghiệp bảo hiểm có quyền lựa chọn một trong những phương thức bồi thường dưới đây:

1. Sửa chữa tài sản bị thiệt hại;

2. Thay thế tài sản bị thiệt hại bằng tài sản khác;

3. Trả tiền bồi thường.

Điều 14. Loại trừ trách nhiệm bảo hiểm

1. Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

a) Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

b) Tài sản tự lên men hoặc tự toả nhiệt.

c) Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

d) Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

đ) Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

e) Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

g) Những thiệt hại do hành động cố ý gây cháy, nổ của người được bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo hợp đồng bảo hiểm.

h) Những thiệt hại do cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

i) Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong giấy chứng nhận bảo hiểm là được bảo hiểm và người được bảo hiểm trả thêm phí bảo hiểm theo quy định.

k) Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong giấy chứng nhận bảo hiểm.

l) Chất nổ, trừ khi được xác nhận là được bảo hiểm trong giấy chứng nhận bảo hiểm.

m) Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

n) Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

o) Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

p) Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

2. Doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể cụ thể hóa tại hợp đồng bảo hiểm các nguyên nhân nêu tại Khoản 1 Điều này phù hợp với tính chất của cơ sở có nguy hiểm cháy, nổ và thông lệ quốc tế về bảo hiểm cháy, nổ.

Điều 15. Hồ sơ yêu cầu bồi thường

1. Yêu cầu bồi thường của bên mua bảo hiểm.

2. Giấy chứng nhận bảo hiểm.

3. Giấy chứng nhận hoặc biên bản xác nhận đủ điều kiện về phòng cháy và chữa cháy.

4. Biên bản giám định của doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền.

5. Biên bản giám định nguyên nhân tổn thất của cảnh sát phòng cháy và chữa cháy hoặc cơ quan có thẩm quyền khác.

6. Bản kê khai thiệt hại và các giấy tờ chứng minh thiệt hại.

Điều 16. Thời hạn yêu cầu bồi thường và thanh toán tiền bồi thường

1. Thời hạn yêu cầu bồi thường của bên mua bảo hiểm là một (01) năm kể từ ngày xảy ra sự kiện bảo hiểm, trừ trường hợp chậm trễ do nguyên nhân khách quan và bất khả kháng theo quy định của pháp luật.

2. Thời hạn thanh toán tiền bồi thường của doanh nghiệp bảo hiểm là mười lăm (15) ngày kể từ khi nhận đầy đủ hồ sơ theo quy định. Trong trường hợp phải tiến hành xác minh hồ sơ, thời hạn thanh toán tiền bồi thường không quá bốn mươi lăm (45) ngày.

Trường hợp từ chối bồi thường, doanh nghiệp bảo hiểm phải thông báo bằng văn bản cho bên mua bảo hiểm biết lý do trong thời hạn mười lăm (15) ngày kể từ ngày nhận được đầy đủ hồ sơ yêu cầu bồi thường.

Chương III

GIẢI QUYẾT TRANH CHẤP

Điều 17. Giải quyết tranh chấp

Mọi tranh chấp phát sinh từ hợp đồng bảo hiểm, nếu không giải quyết được bằng thương lượng giữa các bên sẽ được đưa ra toà án nơi cư trú của bị đơn để giải quyết. Thời hiệu khởi kiện các tranh chấp liên quan đến hợp đồng bảo hiểm này là ba (03) năm kể từ thời điểm phát sinh tranh chấp. Quá thời hạn trên, mọi khiếu nại sẽ không còn giá trị.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

(không bao gồm thuế GTGT)

(Ban hành kèm theo Quyết định số 28 /2007/QĐ-BTC

ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

1. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mã hiệu

Loại tài sản

Phí cơ bản năm
(‰ giá trị tài sản)

01000

Cơ sở sản xuất vật liệu nổ, cơ sở khai thác, chế biến dầu mỏ và sản phẩm dầu mỏ, khí đốt; cơ sở sản xuất, chế biến hàng hoá khác cháy được có khối tích từ 5.000 m3 trở lên

01100

Cơ sở sản xuất, chế biến hàng hóa khác cháy được có khối tích từ 5.000m3 trở lên

01101

Sản xuất hoặc chế biến tấm bọt xốp

10,0

01102

Sản xuất đồ gỗ gia dụng có nhồi, lót (có sử dụng bọt nhựa hoặc xao su xốp)

7,5

01103

Nhà máy lưu hóa cao su

7,0

01104

Xưởng cưa

6,4

01105

Cơ sở chế biến lông vũ

5,8

01106

Xưởng làm rổ, sọt

5,8

01107

Xưởng sản xuất giấy, chế biến giấy

5,5

01108

Xưởng sản xuất đồ gỗ gia dụng

5,5

01109

Xưởng sản xuất đồ gỗ gia dụng có nhồi, lót (không sử dụng bọt nhựa hoặc cao su xốp)

5,0

01110

Xưởng sản xuất bút chì gỗ

4,7

01111

Xưởng chế biến đồ gỗ khác

4,7

01112

Nhà máy sản xuất lông vũ, thú nhồi bông, đệm

4,0

01113

Nhà máy cưa xẻ gỗ

3,5

01114

Nhà máy sản xuất đồ gỗ

3,5

01115

Nhà máy sản xuất ván ép

3,5

01116

Sản xuất hàng thủ công mỹ nghệ

3,5

01117

Sản xuất bao bì carton

3,5

01118

Xưởng khắc, chạm (làm chổi, bàn chải, chổi sơn, trừ phần xử lý gỗ)

2,7

02000

Kho vật liệu nổ, kho dầu mỏ và sản phẩm dầu mỏ, kho khí đốt hoá lỏng; cảng xuất nhập vật liệu nổ, cảng xuất nhập dầu mỏ và sản phẩm dầu mỏ, cảng xuất nhập khí đốt hoá lỏng

02200

Kho xăng dầu

4,0

03000

Cửa hàng kinh doanh xăng dầu, khí đốt hoá lỏng

03101

Cửa hàng bán lẻ xăng dầu, gas

4,0

03102

Sản xuất, xử lý và phân phối khí, gas

2,3

04000

Nhà máy điện; trạm biến áp từ 110 KV trở lên

04101

Nhà máy nhiệt điện chạy bằng khí, dầu

1,5

04102

Trạm biến áp từ 500KV trở lên

1,3

04103

Nhà máy nhiệt điện chạy bằng than

1,2

04104

Trạm biến áp từ 110KV đến dưới 500KV, nhà máy thuỷ điện

1,0

05000

Chợ kiên cố, bán kiên cố thuộc thẩm quyền quản lý trực tiếp của Uỷ ban nhân dân cấp huyện trở lên; các chợ kiên cố, bán kiên cố khác, trung tâm thương mại, siêu thị, cửa hàng bách hoá có tổng diện tích các gian hàng từ 300m2 trở lên hoặc có khối tích từ 1.000 m3 trở lên

05101

Chợ kiên cố, bán kiên cố

3,5

05102

Cửa hàng bách hóa tổng hợp

2,0

05103

Trung tâm thương mại, siêu thị

1,7

06000

Nhà ở tập thể, nhà chung cư, khách sạn, nhà khách, nhà nghỉ cao từ 5 tầng trở lên hoặc có khối tích từ 5.000 m3 trở lên

06101

Nhà khách

4,3

06102

Khách sạn mini, nhà nghỉ

2,0

06103

Khách sạn cao cấp

1,35

06104

Nhà ở tập thể, nhà chung cư

07000

Bệnh viện tỉnh, bộ, ngành; các cơ sở y tế khám chữa bệnh khác có từ 50 giường trở lên

07101

Cơ sở y tế khám chữa bệnh

1,2

07102

Bệnh viện

1,0

08000

Rạp hát, rạp chiếu phim, hội trường, nhà văn hoá, nhà thi đấu thể thao trong nhà có thiết kế từ 200 chỗ ngồi trở lên, vũ trường, câu lạc bộ trong nhà, cơ sở dịch vụ vui chơi giải trí và phục vụ công cộng khác trong nhà có diện tích từ 200 m2 trở lên; sân vận động 5.000 chỗ ngồi trở lên

08101

Bar, sàn nhảy, phòng hòa nhạc

8,0

08102

Rạp hát, rạp chiếu phim

3,2

08103

Nhà thi đấu, trung tâm thể thao (có nhà hàng)

2,9

08104

Nhà thi đấu, trung tâm thể thao (không có nhà hàng)

2,5

08105

Rạp chiếu phim

2,3

08106

Câu lạc bộ, nhà văn hóa, hội trường

2,2

08107

Bể bơi công cộng (có nhà hàng, phòng tập thể dục dụng cụ)

2,1

08108

Trường đua, sân vận động

1,5

08109

Bể bơi công cộng (không có nhà hàng, phòng tập thể dục dụng cụ)

1,4

09000

Nhà ga, cảng hàng không; cảng biển, cảng sông, bến tàu thuỷ, bến xe khách cấp tỉnh trở lên; bãi đỗ có 200 xe ôtô trở lên; nhà ga hành khách đường sắt loại 1, loại 2 và loại 3; ga hàng hoá đường sắt loại 1 và loại 2

09101

Nhà ga, bến tầu, bến xe

1,8

09102

Cảng hàng không, cảng biển, cảng sông

1,75

09103

Bãi đỗ xe

1,0

10000

Cơ sở lưu trữ, thư viện, bảo tàng, di tích lịch sử, nhà hội chợ, triển lãm thuộc thẩm quyền quản lý trực tiếp của Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc tỉnh, thành phố trực thuộc Trung ương

10101

Hội chợ, triển lãm

2,3

10102

Cơ sở lưu trữ, thư viện

1,8

11000

Cơ sở phát thanh, truyền hình, cơ sở bưu chính viễn thông cấp tỉnh trở lên

11101

Đài phát thanh, truyền hình

1,8

11102

Bưu điện

1,8

11103

Trạm bưu chính viễn thông

1,8

12000

Trung tâm chỉ huy, điều độ, điều hành, điều khiển với quy mô khu vực và quốc gia thuộc mọi lĩnh vực

13000

Kho hàng hoá, vật tư cháy được hoặc hàng hoá vật tư không cháy đựng trong các bao bì cháy được có khối tích từ 5.000 m3 trở lên; bãi hàng hoá, vật tư cháy được có diện tích từ 500 m2 trở lên

13101

Kho ngoài trời, hàng hóa tổng hợp

3,8

13102

Kho nhựa đường

3,3

13103

Kho sơn

3,3

13104

Kho chứa hóa chất

3,3

13105

Kho thành phẩm, bán thành phẩm nhựa, cao su

3,0

13106

Kho rượu cồn và các chất lỏng dễ cháy

3,0

13107

Kho bông vải sợ, len dạ, sản phẩm dệt

3,0

13108

Kho giấy, bìa, bao bì

3,0

13109

Kho đồ gỗ và các sản phẩm về gỗ

3,0

13110

Kho tinh dầu, hương liệu, dầu ăn

2,8

13111

Kho ngành thuốc lá

2,8

13112

Kho dược phẩm

2,5

13113

Kho vật tư ngành ảnh

2,5

13114

Kho hàng thiết bị điện, điện tử

2,0

13115

Kho hàng nông sản

2,0

13116

Kho hàng đông lạnh

2,0

13117

Kho vật liệu xây dựng

2,0

13118

Kho gạch, đồ gốm sứ

1,8

13119

Kho kim loại, phụ tùng cơ khí

1,8

14000

Trụ sở cơ quan, văn phòng làm việc, cơ sở nghiên cứu từ 6 tầng trở lên hoặc có khối tích từ 25.000 m3 trở lên

14101

Viện người cứu, trung tâm thí nghiệm

1,2

14102

Trụ sở cơ quan, văn phòng làm việc, tòa nhà văn phòng cho thuê

0,9

15000

Hầm mỏ khai thác than và các khoáng sản khác cháy được; công trình giao thông ngầm có chiều dài từ 400 m trở lên; công trình trong hang hầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên

15101

Khai thác than bùn

7,18

15102

Nhà máy luyện than cốc

5,09

15103

Nhà máy sản xuất thép

4,36

15104

Nhà máy chế biến, gia công quặng khác

4,18

15105

Nhà máy sản xuất sắt

3,82

15106

Luyện quặng (trừ quặng sắt)

2,91

15107

Khai thác than đá

2,73

15108

Nhà máy sản xuất than đá bánh

2,73

15109

Chế biến (sỏi, đá dăm, than xỉ trộn nhựa) với asphant hoặc bitumen

2,73

15110

Khai khoáng (khai thác, hầm mỏ và nghiền sỏi, đất sét)

2,09

15111

Khai thác mỏ quặng

1,36

15112

Nhà máy sản xuất than non bánh

1,36

15113

Khai thác than non

1,18

15114

Sản xuất khoáng sản (cưa, mài, đánh bóng)

1,18

16000

Cơ sở và công trình có hạng mục hay bộ phận chính nếu xẩy ra cháy nổ ở đó sẽ ảnh hưởng nghiêm trọng tới toàn bộ cơ sở, công trình hoặc có tổng diện tích hay khối tích của hạng mục, bộ phận chiếm từ 25% tổng diện tích trở lên hoặc khối tích của toàn bộ cơ sở, công trình mà các hạng mục hay bộ phận đó trong quá trình hoạt động thường xuyên có số lượng chất nguy hiểm cháy, nổ thuộc một trong các trường hợp sau đây:

a) Khí cháy với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc có từ 70 kg khí cháy trở lên

b) Chất lỏng có nhiệt độ bùng cháy đến 610C với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc các chất lỏng cháy khác có nhiệt độ bùng cháy cao hơn 610C với khối lượng từ 1.000 lít trở lên

c) Bụi hay xơ cháy được có giới hạn nổ dưới bằng hoặc nhỏ hơn 65 g/m3 với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên; các chất rắn, hàng hoá, vật tư là chất rắn cháy được với khối lượng trung bình từ 100 kg trên một mét vuông sàn trở lên

d) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nhau với tổng khối lượng từ 1.000 kg trở lên

đ) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nước hay với ô xy trong không khí với khối lượng từ 500 kg trở lên

16100

Ngành dệt may, da giầy

16101

Cơ sở chế biến phế liệu vải sợi (như phân loại, giặt, chải, buôn bán)

7,0

16102

Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây có phủ nhựa, nhựa đường)

5,55

16103

Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây không có phủ nhựa, nhựa đường)

3,7

16104

Xưởng dệt kim

3,7

16105

Nhà máy sản xuất chế biến lông thú, may da thú

3,5

16106

Nhuộm vải, in trên vải

3,5

16107

Nhà máy dệt các loại sợi khác (cotton, vitco, lanh, gai, đay)

3,3

16108

Xưởng xe, kéo sợi

3,25

16109

Nhà máy sản xuất thảm, tấm trải sàn

3,2

16110

Nhà máy chỉ khâu

3,2

16111

Xưởng giặt, là, tẩy, hấp, nhuộm

3,2

16112

Nhà máy giầy

3,0

16113

May đồ lót, đăng ten các loại

3,0

16114

May quần áo các loại

2,8

16117

Sản xuất các sản phẩm dệt chưa phân loại khác

3,0

16118

Nhà máy sản xuất các mặt hàng làm từ da thuộc

2,8

16119

Xưởng sản xuất dây chun

2,54

16120

Nhà máy sản xuất da thuộc

2,3

16121

Sản xuất lụa, tơ tằm

1,8

16122

Nhà máy dệt tơ, len, sợi tổng hợp

1,8

16200

Ngành nhựa, thủy tinh và hóa chất

16201

Sản xuất và chế biến sợi thủy tinh

4,82

16202

Cơ sở chế biến bàn chải

4,09

16203

Sản xuất sơn

4,0

16204

Nhà máy hóa chất vô cơ và hữu cơ chế biến nguyên liệu và bán thành phẩm sản phẩm như phân bón dạng hạt, viên nhỏ, bột hoặc axít, muối, dung môi, cao su tổng hợp

3,91

16205

Cơ sở sản xuất áo đi mưa, nhựa tấm, khăn trải bàn

3,64

16206

Sản xuất xi nến, sáp đánh bóng

3,5

16207

Sản xuất nhựa đúc, nhựa thanh

3,5

16208

Cơ sở sản xuất nút chai

3,18

16209

Sản xuất xà phòng, mỹ phẩm

3,0

16210

Sản xuất sản phẩm nhựa lắp ráp

2,8

16211

Sản xuất và chế biến thủy tinh rỗng, chai lọ, dụng cụ quang học

2,09

16212

Sản xuất và chế biến kính cửa

2,0

16213

Xưởng phim, phòng in tráng phim

1,8

16214

Sản xuất vật liệu phim ảnh

1,55

16300

Ngành chế biến thực phẩm, nông sản, cây công nghiệp

16301

Nhà máy xay bột mì

6,0

16302

Nhà máy sản xuất mút hay cao su bọt

4,5

16303

Nhà máy xay xát gạo

4,4

16304

Nhà máy thức ăn gia súc

3,0

16305

Nhà máy sản xuất chất dẻo, cao su đặc

3,0

16306

Nhà máy sản xuất các sản phẩm từ cao su

3,0

16307

Nhà máy sản xuất mì ăn liền, cháo ăn liền

2,8

16308

Nhà máy đánh bóng gạo

2,7

16309

Nhà máy sản xuất chè

2,5

16310

Nhà máy chế biến sản xuất cafe, hạt điều

2,5

16311

Nhà máy sản xuất, chiết suất chế biến tinh bột

2,5

16312

Nhà máy đường

2,5

16313

Nhà máy sản xuất thực phẩm đồ hộp

2,4

16314

Nhà máy sản xuất bánh kẹo

2,0

16315

Nhà máy sản xuất dầu ăn

1,7

16316

Nhà máy sản xuất nước mắm, dấm

1,4

16400

Gỗ, giấy và in ấn

16401

Xưởng sản xuất hoa giả

3,5

16402

Nhà máy in, xưởng in (không tính sản xuất giấy, chế biến giấy)

2,3

16403

Xưởng đóng sách

2,3

16500

Đồ uống

16401

Nhà máy rượu

2,2

16502

Xưởng mạch nha

2,1

16503

Nhà máy nước khoáng và nước uống các loại

1,35

16504

Nhà máy bia và nước trái cây

1,1

16505

Xưởng ủ bia

1,1

16600

Sản xuất thuốc lá

16601

Nhà máy sản xuất thuốc lá và nguyên liệu thuốc lá

1,8

16700

Các ngành khác

16701

Nhà máy làm phân trộn

5,9

16702

Nhà máy đốt rác

2,0

16703

Xưởng sơn

4,3

16704

Xưởng hàn, cắt

3,5

16705

Sản xuất đồ gốm thông thường

3,73

16706

Sản xuất đồ gốm cao cấp như gạch lát, đồ sứ, đồ đất nung, đồ gốm

2,45

16707

Lò đúc

2,7

16708

Nhà máy xi măng

2,3

16709

Cơ sở sản xuất thiết bị điện

2,55

16710

Nhà máy sản xuất cấu trúc kim loại và cấu kiện lắp sẵn

1,5

16711

Nhà máy sản xuất vỏ đồ hộp kim loại

1,45

16712

Nhà máy sản xuất ốc vít và gia công các kim loại khác

1,45

16713

Nhà máy sản xuất thiết bị cơ khí

1,75

16714

Nhà máy sản xuất phụ tùng ô tô, xe đạp, xe máy và phụ tùng các loại

1,75

16717

Lắp ráp xe máy

2,3

16718

Xưởng sửa chữa xe

1,75

16719

Cửa hàng ô tô xe máy

1,5

16720

Sản xuất và chế biến vàng, bạc, đồ trang sức

0,91

16721

Nhà máy đóng tầu và sửa chữa tầu

???

16722

Viện nghiên cứu, phòng thí nghiệm (hóa học, lý hóa và vật lý)

2,20

a)

+ Nếu có máy nén quá 200 bar hoặc nhiệt độ vượt quá 5000C

2,75

b)

+ Sản xuất, sử dụng chất dễ phát lửa

2,75

c)

+ Sản xuất, sử dụng peroxyd

3,3

d)

+ Sản xuất, sử dụng chất nổ (thuốc nổ, đạn, chất nổ, chất kích nổ)

4,4

Ghi chú: Căn cứ vào rủi ro của kết cấu công trình, ngoài mức điều chỉnh quy định tại Điều 2 Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể tiếp tục điều chỉnh tăng giảm phí bảo hiểm với biên độ là 25%. Cụ thể như sau:

- Điều chỉnh giảm phí bảo hiểm khi:

+ Các bộ phận chịu lực như trụ, cột, tường là loại không cháy hoặc làm bằng vật liệu không cháy, dầm làm bằng vật liệu khó cháy.

+ Các bộ phận không chịu lực như tường bao phải làm bằng vật liệu khó cháy hoặc không cháy.

+ Mái phải làm từ vật liệu khó cháy, được phủ ngoài bằng vật liệu không cháy hoặc là mái cứng.

- Điều chỉnh tăng phí bảo hiểm khi:

+ Các bộ phận chịu lực tối thiểu không được làm bằng vật liệu khó cháy.

+ Không có mái cứng.

2. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên:

Phí bảo hiểm sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận và được xác định trên cơ sở tỷ lệ phí bảo hiểm của một công ty đứng đầu nhận tái bảo hiểm được các tổ chức định giá quốc tế xếp hạng có khả năng tài chính tốt (Standard & Poor's xếp hạng từ BBB trở lên, Moody's xếp hạng từ Baa trở lên…) cung cấp.

PHỤ LỤC 1

(Ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

GIẤY CHỨNG NHẬN BẢO HIỂM

Tên và địa chỉ của bên mua bảo hiểm:

Ngành sản xuất kinh doanh

Địa chỉ tài sản được bảo hiểm

Tài sản được bảo hiểm: (danh mục chi tiết tài sản kèm theo)

Tổng giá trị tài sản theo danh mục tài sản:

Số tiền bảo hiểm: Mức khấu trừ

- Theo danh mục tài sản

- Chi phí dọn dẹp hiện trường

- Chi phí chữa cháy

Thời hạn bảo hiểm: từ đến

Phí bảo hiểm (bao gồm cả bảo hiểm chi phí chữa cháy và chi phí dọn dẹp hiện trường, nếu có):

Ngày Doanh nghiệp bảo hiểm

PHỤ LỤC 2

(Ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

MỨC KHẤU TRỪ

1. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mức khấu trừ áp dụng chung là 0,2% số tiền bảo hiểm nhưng không thấp hơn mức khấu trừ tối thiểu dưới đây:

Đơn vị tính: USD

Giá trị bảo hiểm | Mức khấu trừ tối thiểu
Tới 100.000 500.000 2.500.000 5.000.000 10.000.000 50.000.000 | 200 500 1.000 2.000 3.000 5.000

2. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên:

Mức khấu trừ sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận, được xác định trên cơ sở mức khấu trừ tương ứng với giá trị của tài sản của một công ty đứng đầu nhận tái bảo hiểm được các tổ chức định giá quốc tế xếp hạng có khả năng tài chính tốt (Standard & Poor's xếp hạng từ BBB trở lên, Moody's xếp hạng từ Baa trở lên…) cung cấp.


QD 2007 - 36 quy khoa hoc cn

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 36/2007/QĐ-BTC NGÀY 16 THÁNG 5 NĂM 2007

VỀ VIỆC BAN HÀNH QUY CHẾ TỔ CHỨC
VÀ HOẠT ĐỘNG CỦA QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ
CỦA TỔ CHỨC, CÁ NHÂN VÀ DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Luật khoa học và công nghệ ngày 9 tháng 6 năm 2000;

Căn cứ Nghị định số 81/2002/NĐ-CP của Chính phủ ngày 17 tháng 10 năm 2002 qui định chi tiết thi hành một số điều của Luật khoa học và công nghệ;

Căn cứ Nghị định số 77/2003/NĐ-CP của Chính phủ ngày 01 tháng 7 năm 2003 quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;

Thực hiện chỉ đạo của Thủ tướng Chính phủ tại công văn số 2319/VPCP-KG ngày 28/4/2006 của Văn phòng Chính phủ về Quy chế tổ chức và hoạt động của Quỹ phát triển Khoa học và công nghệ của tổ chức, cá nhân, doanh nghiệp;

Theo đề nghị của Vụ trưởng Vụ Tài chính Hành chính sự nghiệp,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

Điều 2: Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của tổ chức và cá nhân thực hiện theo qui định tại Nghị định số 177/1999/NĐ-CP ngày 22/12/1999 của Chính phủ về ban hành Quy chế tổ chức và hoạt động của Quỹ xã hội, Quỹ từ thiện.

Điều 3: Quyết định này có hiệu lực thi hành kể từ ngày 1/7/2007.

Điều 4: Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, các cơ quan Trung ương của các đoàn thể, các Tổng công ty 91 chịu trách nhiệm thi hành Quyết định này.

Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn thi hành Quyết định này.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

QUY CHẾ

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA QUỸ PHÁT TRIỂN KHOA HỌC
VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

(Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC
ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính)

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

Quy chế này quy định về việc thành lập, tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp thuộc mọi thành phần kinh tế (sau đây gọi tắt là Quỹ).

Điều 2. Mục đích thành lập

Quỹ là tổ chức do doanh nghiệp thành lập để đầu tư cho hoạt động khoa học và công nghệ nhằm nâng cao sức cạnh tranh của doanh nghiệp thông qua nghiên cứu, ứng dụng, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất của doanh nghiệp.

Điều 3. Nguồn vốn của Quỹ

1. Nguồn vốn của Quỹ được hình thành từ:

a) Lợi nhuận trước thuế của doanh nghiệp, mức trích cụ thể hàng năm theo quy định tại Điều 45 Luật chuyển giao công nghệ năm 2006 và các văn bản hướng dẫn. Vốn hoạt động của Quỹ không sử dụng hết trong năm tài chính được chuyển sang năm tài chính tiếp theo.

Việc trích lập Quỹ thực hiện khi Luật chuyển giao công nghệ và văn bản quy định mức trích cụ thể có hiệu lực thi hành.

- Đối với các doanh nghiệp tổ chức theo mô hình Tổng công ty, Công ty mẹ, Công ty con trên cơ sở quy định về tỷ lệ trích quỹ nêu trên, căn cứ quyền hạn, trách nhiệm của Tổng công ty, công ty mẹ đối với doanh nghiệp thành viên, công ty con mà Chủ tịch hội đồng quản trị hoặc Tổng Giám đốc, Giám đốc theo phân công của Chủ tịch hội đồng quản trị của Tổng công ty, Công ty mẹ qui định tỷ lệ điều chuyển nguồn vốn giữa Quỹ của Tổng công ty, công ty mẹ với Quỹ của doanh nghiệp thành viên, công ty con trên cơ sở phát triển khoa học và công nghệ của toàn hệ thống.

b) Nguồn vốn đóng góp tự nguyện, không vì mục đích lợi nhuận của các tổ chức hợp pháp, cá nhân trong và ngoài nước.

c) Nguồn vốn hợp pháp khác.

2. Quỹ phải công khai mọi khoản thu, chi theo quy định của pháp luật về công khai tài chính.

Chương II
THÀNH LẬP, QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA QUỸ

Điều 4. Thủ tục thành lập, đăng ký

Căn cứ vào nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ, Chủ tịch Hội đồng quản trị (đối với công ty cổ phần), Chủ tịch Hội đồng thành viên hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh), Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc Tổng Giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) của doanh nghiệp (sau đây gọi tắt là: Người có thẩm quyền cao nhất của doanh nghiệp) quyết định thành lập Quỹ thuộc doanh nghiệp. Quỹ có thể tổ chức dưới một trong hai hình thức:

- Đơn vị độc lập có tư cách pháp nhân đầy đủ trực thuộc doanh nghiệp.

- Một bộ phận (không có tư cách pháp nhân riêng) thuộc doanh nghiệp.

Doanh nghiệp gửi Quyết định thành lập và Điều lệ Quỹ cho Sở Khoa học và công nghệ và đồng gửi cơ quan thuế, Sở Tài chính nơi doanh nghiệp đóng trụ sở (đối với Quỹ là bộ phận cấu thành thuộc doanh nghiệp) hoặc nơi doanh nghiệp đóng trụ sở và nơi Quỹ đóng trụ sở (đối với Quỹ là đơn vị độc lập) trong vòng 30 ngày kể từ ngày có Quyết định thành lập.

Cơ quan thuế nơi doanh nghiệp đóng trụ sở, phối hợp với Sở Tài chính, Sở khoa học và công nghệ hướng dẫn, kiểm tra, giám sát việc thực hiện Điều lệ, tình hình thực hiện chế độ tài chính của Quỹ đột xuất và định kỳ hàng năm.

Trong trường hợp phát hiện vi phạm về việc sử dụng nguồn vốn của Quỹ, vi phạm các quy định tài chính của Quỹ và của Nhà nước hoặc trong vòng 12 tháng Quỹ không đi vào hoạt động, cơ quan thuế có quyền tiến hành truy thu thuế đối với số thu nhập trước thuế mà doanh nghiệp đã trích lập Quỹ và sử dụng không đúng mục đích

Điều 5. Nhiệm vụ, quyền hạn của Quỹ

1. Tiếp nhận và quản lý Quỹ phát triển khoa học do doanh nghiệp cấp, công ty thành viên, công ty con đóng góp (trường hợp là Quỹ của Tổng công ty, Công ty mẹ), các khoản đóng góp tự nguyện của tổ chức, cá nhân, vốn từ các nguồn hợp pháp khác.

2. Xây dựng kế hoạch hỗ trợ tài chính hàng năm cho hoạt động khoa học và công nghệ của doanh nghiệp (bao gồm cả hoạt động khoa học và công nghệ của công ty thành viên, công ty con trong trường hợp là Quỹ của Tổng công ty, Công ty mẹ).

3. Cấp kinh phí để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp (bao gồm cả hoạt động khoa học và công nghệ của công ty thành viên, công ty con trong trường hợp là Quỹ của Tổng công ty, Công ty mẹ) trên cơ sở kế hoạch đã được người có thẩm quyền cao nhất của doanh nghiệp phê duyệt.

4. Kiểm tra, tổ chức đánh giá việc thực hiện các hoạt động khoa học và công nghệ sử dụng kinh phí của Quỹ.

5. Phối hợp với cơ quan nhà nước trong việc thanh tra, kiểm tra theo quy định của pháp luật.

6. Người có thẩm quyền cao nhất của doanh nghiệp ra quyết định thành lập Quỹ chịu trách nhiệm trước pháp luật về các hoạt động của Quỹ.

Chương III
TỔ CHỨC QUẢN LÝ, HOẠT ĐỘNG CỦA QUỸ

Điều 6. Bộ máy tổ chức và điều hành Quỹ

1. Bộ máy tổ chức và điều hành của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định.

2. Nhiệm vụ và quyền hạn, trách nhiệm của Giám đốc Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định.

Tuỳ theo quy mô của Quỹ, người có thẩm quyền cao nhất của doanh nghiệp quyết định chế độ làm việc của Giám đốc, Phó Giám đốc, nhân viên văn phòng Quỹ theo chế độ kiêm nhiệm hoặc chuyên trách.

Giám đốc Quỹ chịu trách nhiệm trước người có thẩm quyền cao nhất của doanh nghiệp về hoạt động của Quỹ.

Điều 7. Sử dụng Quỹ

Việc sử dụng nguồn vốn của Quỹ phục vụ cho mục tiêu phát triển khoa học công nghệ của doanh nghiệp theo đúng qui định của pháp luật.

Nguồn vốn của Quỹ dùng để thực hiện các hoạt động như:

1. Chi hoạt động quản lý chung của Quỹ (Mức chi không vượt quá 15% tổng nguồn vốn của quỹ trong năm).

2. Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp.

3. Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp:

a) Trang bị cơ sở vật chất- kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp;

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, ... phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp;

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp (không bao gồm tiền lương quản lý chung của Quỹ);

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp;

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

4. Đối với Công ty trực thuộc Tổng công ty, hoặc là Công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của Tổng công ty hoặc Công ty mẹ, theo tỷ lệ được qui định tại Khoản 1, Điều 3 của Quy chế này.

Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp.

5. Mỗi chu kỳ 05 năm, nếu số dư của quỹ còn từ 50% trở lên trên tổng số lợi nhuận đã trích trong 05 năm, thì doanh nghiệp phải trích nộp ngân sách nhà nước số thuế thu nhập doanh nghiệp trên số lợi nhuận trước thuế mà Nhà nước để lại cho doanh nghiệp tương ứng với số dư còn lại của quỹ cộng phần quỹ sử dụng không đúng mục đích và phần lãi phát sinh từ khoản lợi nhuận trước thuế đó. Lãi suất tính lãi được áp dụng theo lãi suất tiền gửi không kỳ hạn của Ngân hàng nơi Quỹ mở tài khoản giao dịch và thời gian tính lãi là 2 năm.

Điều 8. Kế hoạch tài chính và công tác kế toán

1. Hàng năm Quỹ lập kế hoạch tài chính cho hoạt động khoa học và công nghệ của doanh nghiệp báo cáo người có thẩm quyền cao nhất của doanh nghiệp phê duyệt.

2. Quỹ thực hiện chế độ tài chính, mở sổ sách kế toán, ghi chép chứng từ, hạch toán các nghiệp vụ phát sinh, thanh quyết toán theo đúng qui định của pháp luật.

Chương IV
GIẢI THỂ VÀ ĐÌNH CHỈ HOẠT ĐỘNG

Điều 9. Đình chỉ, tạm đình chỉ hoạt động Quỹ

1. Quỹ bị đình chỉ hoạt động khi vi phạm pháp luật.

2. Quỹ bị tạm đình chỉ hoạt động khi:

a) Hoạt động sai mục đích, tôn chỉ, không đúng Điều lệ của Quỹ;

b) Vi phạm các quy định về quản lý tài chính của Quỹ và của Nhà nước;

c) Tổ chức quản lý và điều hành Quỹ sai quy định của pháp luật hiện hành;

d) Sử dụng sai có hệ thống hoặc sử dụng sai nghiêm trọng các khoản tài trợ có mục đích của các tổ chức, cá nhân tài trợ cho Quỹ;

đ) Tổ chức vận động tài trợ trái pháp luật.

3. Đối với các vi phạm nêu tại khoản 1và khoản 2 Điều này, ngoài việc bị đình chỉ, hoặc tạm đình chỉ hoạt động thì tuỳ theo tính chất và mức độ vi phạm, Quỹ có thể bị xử phạt hành chính, nếu gây thiệt hại thì phải bồi thường thiệt hại theo quy định của pháp luật. Tuỳ theo mức độ vi phạm, những người có trách nhiệm quản lý Quỹ bị xử lý theo quy định của pháp luật.

4. Sở Tài chính phối hợp với Sở Khoa học và Công nghệ, Cục Thuế nơi doanh nghiệp đóng trụ sở quyết định đình chỉ, tạm đình chỉ và cho phép Quỹ hoạt động trở lại.

Trong thời hạn 6 tháng, kể từ ngày bị tạm đình chỉ hoạt động, nếu Quỹ sửa chữa, khắc phục được những vi phạm quy định tại khoản 2 Điều này thì được xem xét cho phép hoạt động trở lại.

Điều 10. Giải thể Quỹ

1. Tùy theo yêu cầu và khả năng hoạt động của Quỹ, người có thẩm quyền cao nhất của doanh nghiệp có quyền ra quyết định giải thể Quỹ, đồng thời báo cáo với Sở Tài chính, Sở Khoa học và công nghệ, Cục thuế nơi doanh nghiệp đóng trụ sở.

2. Quỹ bị buộc phải giải thể trong những trường hợp sau đây :

a) Trong thời gian 12 tháng, kể từ ngày có quyết định thành lập nhưng Quỹ không hoạt động;

b) Không được cấp có thẩm quyền cho phép hoạt động trở lại sau khi bị tạm đình chỉ hoạt động quá 6 tháng kể từ ngày quyết định tạm đình chỉ có hiệu lực.

Điều 11. Xử lý tài sản khi giải thể Quỹ

Khi giải thể Quỹ, phải tiến hành kiểm kê, toàn bộ tài sản, tiền vốn, công nợ,...Thực hiện đối chiếu giữa sổ sách và thực tế kiểm kê, làm rõ nguyên nhân chênh lệch (nếu có). Sau khi thanh toán hết các khoản công nợ và chi phí giải thể, phần giá trị còn lại được phân chia theo cơ cấu hình thành nguồn vốn ban đầu của Quỹ giữa phần đóng góp của nhà nước thông qua việc miễn giảm thuế thu nhập doanh nghiệp và phần đóng góp của doanh nghiệp từ lợi nhuận.

Đối với phần có nguồn gốc đóng góp của nhà nước phải nộp toàn bộ vào ngân sách nhà nước.

Nghiêm cấm việc phân tán tiền và tài sản của Quỹ trái pháp luật.


QD 2007 - 133 danh muc spdv cong ich

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 133/2007/QĐ-TTg NGÀY 17 THÁNG 8 NĂM 2007

VỀ VIỆC BỔ SUNG DANH MỤC SẢN PHẨM, DỊCH VỤ CÔNG ÍCH

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH :

Điều 1. Bổ sung dịch vụ phát thanh, truyền hình trên mạng Internet phục vụ người Việt Nam ở nước ngoài vào Danh mục C của Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng các sản phẩm, dịch vụ công ích.

Điều 2. Việc cung ứng dịch vụ phát thanh, truyền hình trên mạng Internet phục vụ người Việt Nam ở nước ngoài được thực hiện theo quy định tại Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích từ năm 2007.

Điều 3. Bộ Tài chính, Bộ Thông tin và Truyền thông có trách nhiệm hướng dẫn thực hiện Quyết định này theo quy định hiện hành.

Điều 4. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

Nguyễn Sinh Hùng


QD 2007 - 2089 dinh chinh QD282007 bao hiem chay no bat buoc

BỘ TÀI CHÍNH

-------

Số: 2089/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do- Hạnh phúc

------------------

Hà Nội, ngày 15 tháng 6 năm 2007

QUYẾT ĐỊNH

Về việc đính chính Quyết định số 28/2007/QĐ-BTC

ngày 24/4/2007 của Bộ trưởng Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1966, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm.

QUYẾT ĐỊNH

Điều 1. Đính chính sai sót đối với Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24/4/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc như sau:

- Tại Quy tắc bảo hiểm cháy, nổ bắt buộc: Bổ sung trước Điều 1:

“CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG”

- Tại Biểu phí bảo hiểm, dòng có mã số 16721 được sửa lại như sau:

16721

Nhà máy đóng tầu và sửa chữa tầu

1,75

- Tại Phụ lục 2, Bảng tính mức khấu trừ tối thiểu được sửa lại như sau:

Đơn vị tính: USD

Giá trị bảo hiểm | Mức khấu trừ tối thiểu
Tới 100.000 500.000 2.500.000 5.000.000 10.000.000 30.000.000 | 200 500 1.000 2.000 3.000 5.000

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Vụ trưởng Vụ Bảo hiểm, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Thủ tướng và các Phó thủ tướng Chính phủ;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND tỉnh, thành phố trực thuộc TW;

- Kiểm toán Nhà nước;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Công báo, Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT , Vụ BH.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Đinh Văn Nhã


QD 2013 - 1173 dinh chinh TT45.2013 khau hao TSCD

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 1173/QĐ-BTC | Hà Nội, ngày 21 tháng 5 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 45/2013/TT-BTC NGÀY 25/4/2013 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính nội dung tại khoản 11 Điều 9 Thông tư số 45/2013/TT-BTC ngày 25/4/2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định như sau:

“11. Đối với các tài sản cố định doanh nghiệp đang theo dõi, quản lý và trích khấu hao theo Thông tư số 203/2009/TT-BTC nay không đủ tiêu chuẩn về nguyên giá tài sản cố định theo quy định tại Điều 3 của Thông tư này thì giá trị còn lại của các tài sản này được phân bổ vào chi phí sản xuất kinh doanh của doanh nghiệp, thời gian phân bổ không quá 3 năm kể từ ngày có hiệu lực thi hành của Thông tư này”.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và là một bộ phận không tách rời của Thông tư số 45/2013/TT-BTC ngày 25/4/2013 của Bộ Tài chính.

Điều 3. Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VP, Cục TCDN.

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


QD 2013 - 2714 dinh chinh TT89.2013 duphong

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 2714/QĐ-BTC | Hà Nội, ngày 01 tháng 11 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 89/2013/TT-BTC NGÀY 28/6/2013 CỦA BỘ TÀI CHÍNH SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 228/2009/TT-BTC NGÀY 7/12/2009 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO, TỔN THẤT CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH, NỢ PHẢI THU KHÓ ĐÒI VÀ BẢO HÀNH SẢN PHẨM, HÀNG HÓA, CÔNG TRÌNH XÂY LẮP TẠI DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính nội dung tại khoản 1 Điều 2 Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp như sau:

"1. Thông tư này có hiệu lực thi hành kể từ ngày 12 tháng 8 năm 2013".

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và là một bộ phận không tách rời của Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính.

Điều 3. Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, VP. (500)

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


TT 1997 - 44 xu ly chenh lech ty gia trong DN

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 44-TC/TCDN | Hà Nội, ngày 08 tháng 7 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 44-TC/TCDN NGÀY 8 THÁNG 7 NĂM 1997 HƯỚNG DẪN XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước". Bộ Tài chính hướng dẫn sử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1.1. Ngoại tệ là loại tiền khác với "Đồng" Việt Nam.

1.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

1.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

1.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

2. Doanh nghiệp Nhà nước có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá dùng để quy đổi số dư ngoại tệ cuối kỳ ra "Đồng" Việt Nam là tỷ giá chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm đó.

3. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra "Đồng" Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ.

II. NỘI DUNG XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ

1. Xử lý chênh lệch tỷ giá của nghiệp vụ ngoại tệ trong kỳ

Chênh lệch tỷ giá phát sinh trong kỳ được bù trừ giữa số tăng và số giảm (trừ điểm 1.4 dưới đây), cuối năm được sử lý như sau:

1.1. Thời kỳ chuẩn bị đầu tư, xây dựng, doanh nghiệp chưa đi vào hoạt động hoặc công trình chưa hoàn thành bàn giao thì chênh lệch tỷ giá phát sinh luỹ kế đến thời điểm công trình hoàn thành bàn giao thì:

- Trường hợp chênh lệch tỷ giá tăng (dư có tài khoản 413) được phân bổ đều vào thu nhập tài chính của doanh nghiệp, thời gian phân bổ không dưới 5 năm kể từ khi công trình đưa vào hoạt động.

- Trường hợp chênh lệch tỷ giá giảm (dư nợ tài khoản 413) được phân bổ đều vào chi phí tài chính của doanh nghiệp, thời gian phân bổ không dưới 5 năm kể từ khi công trình đưa vào hoạt động.

1.2 Thời kỳ doanh nghiệp đang hoạt đọng sản xuất kinh doanh:

- Trường hợp chênh lệch tỷ giá tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá giảm tính vào chi phí tài chính trong kỳ.

1.3. Thời kỳ giải thể, thanh lý doanh nghiệp:

- Trường hợp chênh lệch tỷ giá tăng tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá giảm tính vào chi phí thanh lý doanh nghiệp.

1.4 Chênh lệch tỷ giá phát sinh trong kỳ do việc mua, bán ngoại tệ được hạch toán trực tiếp vào chi phí hoặc thu nhập hoạt động tài chính.

2. Xử lý chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối kỳ:

Cuối kỳ kế toán, doanh nghiệp phải quy đổi số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra "Đồng" Việt Nam theo tỷ giá quy định tại điểm 2 mục 1 của Thông tư này. Khoản chênh lệch giữa tỷ giá sau khi quy đổi với tỷ giá đang hạch toán trên sổ kế toán được xử lý như sau:

2.1. Đối với chênh lệch tỷ giá phát sinh do việc đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ ngắn hạn (1 năm trở xuống) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì không hạch toán vào chi phí hoặc thu nhập mà để số dư trên báo cáo tài chính, đầu năm sau ghi bút toán ngược lại để xoá số dư.

2.2. Đối với chênh lệch tỷ giá phát sinh do việc đánh giá lại số dư cuối năm của các khoản nợ dài hạn (trên 1 năm) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì được xử lý như sau:

a. Đối với các khoản nợ phải thu dài hạn

- Trường hợp tỷ giá quy đổi số dư cuối kỳ cao hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá xử lý như điểm 2.1 mục II.

- Trường hợp tỷ giá quy đổi số dư cuối kỳ thấp hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm.

b. Đối với các khoản nợ phải trả dài hạn

- Trường hợp tỷ giá quy đổi số dư cuối kỳ cao hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm.

- Trường hợp tỷ giá quy đổi số dư cuối kỳ thấp hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá xử lý như điểm 2.1 mục II.

Khi thanh lý từng khoản nợ phải thu, nợ phải trả dài hạn, nếu tỷ giá thanh toán thực tế phát sinh cao hơn hoặc thấp hơn tỷ giá đang hạch toán trên sổ sách thì phần chênh lệch tỷ giá phát sinh được xử lý như quy định tại điểm 1.2 mục II của Thông tư này.

III. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành từ ngày ký. Mọi quy định trước đây về xử lý tài chính các khoản chênh lệch tỷ giá ngoại tệ tại doanh nghiệp Nhà nước trái với Thông tư này đều bãi bỏ.

2. Thông tư không áp dụng đối với các doanh nghiệp chuyên kinh doanh mua bán ngoại tệ.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi bổ sung.

Phạm Văn Trọng

(Đã Ký)


TT 1998 - 77 ty gia su dung trong ke toan DN

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 77/1998/TT/BTC | Hà Nội, ngày 06 tháng 6 năm 1998

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 77/1998/TT-BTC NGÀY 6 THÁNG 6 NĂM 1998 HƯỚNG DẪN TỶ GIÁ QUY ĐỔI NGOẠI TỆ RA ĐỒNG VIỆT NAM SỬ DỤNG TRONG HẠCH TOÁN KẾ TOÁN Ở DOANH NGHIỆP

Để phản ánh đúng giá vốn của vật tư, hàng hoá, chi phí, doanh thu, thu nhập và kết quả sản xuất, kinh doanh của các doanh nghiệp, Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra "Đồng" Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp như sau:

1. Tỷ giá dùng để quy đổi ngoại tệ ra "Đồng" Việt Nam.

Các doanh nghiệp có các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được quy đổi ra "Đồng" Việt Nam theo tỷ giá mua vào, bán ra thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm có nghiệp vụ kinh tế phát sinh hoặc tỷ giá mua vào, bán ra thực tế của nghiệp vụ kinh tế phát sinh. Trường hợp nghiệp vụ kinh tế bằng ngoại tệ phát sinh vào thời điểm thị trường ngoại tệ liên ngân hàng không hoạt động, doanh nghiệp được sử dụng tỷ giá bình quân của thị trường ngoại tệ liên ngân hàng ngày hôm trước.

1.1. Tỷ giá mua bán thực tế bình quân liên ngân hàng được dùng để quy đổi tất cả các nghiệp vụ kinh tế phát sinh bằng ngoại tệ (trừ các nghiệp vụ kinh tế phát sinh ghi ở điểm 1.2 của Thông tư này) ra "Đồng" Việt Nam để phản ánh vào sổ kế toán và báo cáo tài chính, bao gồm các trường hợp sau đây:

- Mua vật tư, hàng hoá, TSCĐ bằng ngoại tệ;

- Nhận và trả vốn góp liên doanh, nhận tiền viện trợ bằng ngoại tệ;

- Các khoản đầu tư tài chính bằng ngoại tệ như: Góp vốn liên doanh, đầu tư
chứng khoán... bằng ngoại tệ;

- Các khoản chi phí, doanh thu bán hàng, thu nhập hoạt động tài chính, các
khoản thu nhập bất thường bằng ngoại tệ;

- Các nghiệp vụ thu, chi vốn bằng tiền ngoại tệ;

- Các khoản phải thu, phải trả... bằng ngoại tệ;

- Đánh giá lại số dư ngoại tệ cuối kỳ của các tài khoản vốn bằng tiền, công nợ
phải thu, phải trả.

1.2. Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được quy đổi ra đồng tiền Việt Nam theo tỷ giá mua bán thực tế trong các trường hợp sau đây:

- Mua ngoại tệ bằng tiền Việt Nam: Được quy đổi ngoại tệ ra "Đồng" Việt Nam theo tỷ giá thực tế mua phải trả bằng "Đồng" Việt Nam. - Bán ngoại tệ thu bằng tiền Việt Nam: Được quy đổi ngoại tệ ra "Đồng" Việt Nam theo tỷ giá thực tế bán thu được bằng "Đồng" Việt Nam. Số chênh lệch giữa tỷ giá bán nêu trên với tỷ giá bình quân ngoại tệ đang hạch toán trên sổ kế toán được hạch toán vào Tài khoản 711 - Thu nhập hoạt động tài chính hoặc Tài khoản 811 - Chi phí hoạt động tài chính.

2. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá mua bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng quy đổi ra "Đồng" Việt Nam thì được quy đổi ra "Đồng" Việt Nam theo tỷ giá áp dụng tính thuế xuất khẩu và thuế nhập khẩu của "Đồng" Việt Nam so với một số ngoại tệ do Ngân hàng Nhà nước Việt Nam công bố.

3. Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được phản ánh vào sổ kế toán và báo cáo tài chính bằng đồng tiền Việt Nam theo tỷ giá quy định của chế độ này và theo phương pháp hạch toán được quy định trong Chế độ kế toán Doanh nghiệp (ban hành kèm theo Quyết định số 1141 TC/QĐ/CĐKT ngày 01/11/1995 của Bộ trưởng Bộ Tài chính). Việc xử lý chênh lệch tỷ giá thực hiện theo quy định trong Thông tư 44 TC/TCDN này 08/7/1997 của Bộ Tài chính.

4. Đối với các doanh nghiệp có vốn đầu tư nước ngoài, nếu được Bộ Tài chính chấp thuận cho sử dụng đơn vị tiền tệ nước ngoài để ghi sổ kế toán và lập báo cáo tài chính thì các nghiệp vụ kinh tế phát sinh bằng "Đồng" Việt Nam được quy đổi ra đơn vị tiền tệ nước ngoài theo tỷ giá mua bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố. Trường hợp doanh nghiệp sử dụng đơn vị tiền tệ nước ngoài mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá mua bán thực tế bình quân liên ngân hàng quy đổi ra "Đồng" Việt Nam thì được quy đổi từ "Đồng" Việt Nam ra đơn vị tiền tệ nước ngoài theo tỷ giá áp dụng tính thuế xuất khẩu và thuế nhập khẩu của "Đồng" Việt Nam so với một số ngoại tệ do Ngân hàng Nhà nước Việt Nam công bố.

5. Thông tư này áp dụng cho các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế.

6. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký, các quy định trước đây trái với hướng dẫn tại Thông tư này đều bãi bỏ. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Trần Văn Tá

(Đã Ký)


TT 1999 - 10 TTLT boi duong doc hai

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI-BỘ Y TẾ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 10/1999/TTLT-BLĐTBXH-BYT | Hà Nội , ngày 17 tháng 3 năm 1999

THÔNG TƯ LIÊN TỊCH

CỦA BỘ BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17 THÁNG 3 NĂM 1999 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰ NG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 của Bộ Luật Lao động và điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ qui định chi tiết một số điều của Bộ Luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 511TC/ CSTC ngày 30 tháng 1 năm 1999, của Tổng liên đoàn lao động Việt Nam và các Cơ quan có liên quan, Liên Bộ Lao động - Thương binh và Xã hội - Y Tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

I- ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG:

Đối tượng được bồi dưỡng bằng hiện vật là người lao động kể cả học sinh, sinh viên thực tập hay học nghề, tập nghề làm việc trong các doanh nghiệp, cơ quan, tổ chức sau:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc thành phần kinh tế khác;

- Các tổ chức cá nhân có sử dụng lao động để tiến hành hoạt động sản xuất kinh doanh;

- Các doanh nghiệp có vốn đầu tư nước ngoài, các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao;

- Các cơ quan, tổ chức nước ngoài, tổ chức Quốc tế tại Việt Nam có sử dụng lao động là người Việt Nam;

- Các đơn vị sự nghiệp, sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, tổ chức chính trị, xã hội, đoàn thể nhân dân, lực lượng quân đội nhân dân, công an nhân dân;

- Cơ quan hành chính, sự nghiệp;

- Các cơ quan tổ chức chính trị, xã hội, đoàn thể nhân dân;

- Người nước ngoài làm việc trong các doanh nghiệp, tổ chức và cá nhân trên lãnh thổ Việt Nam đều thuộc phạm vi áp dụng Thông tư này, trừ trường hợp điều ước Quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có qui định khác.

II. ĐIỀU KIỆN VÀ MỨC BỒI DƯỠNG

1. Điều kiện bồi dưỡng hiện vật:

Người lao động làm việc thuộc các chức danh nghề công việc độc hại nguy hiểm theo danh mục nghề,công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm Nhà nước ban hành mà có các điều kiện sau đây thì được xét để hưởng chế độ bồi dưỡng bằng hiện vật:

a/ Môi trường có một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế:

+ Nhóm yếu tố vật lí: Vi khí hậu, ồn, rung, áp suất, điện từ trường, ánh sáng, bức xạ ion và không ion, laze... ;

+ Nhóm các yếu tố hoá học : Hoá chất độc, hơi độc, khí độc, bụi độc...

b/ Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh cho người.

2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

Mức 1, có giá trị bằng 2.000 đồng;

Mức 2, có giá trị bằng 3.000 đồng;

Mức 3, có giá trị bằng 4.500 đồng;

Mức 4, có giá trị bằng 6.000 đồng.

III- NGUYÊN TẮC:

1- Việc chăm lo sức khoẻ, phòng chống bệnh nghề nghiệp trong quá trình lao động cho người lao động là trách nhiệm của người sử dụng lao động, chủ yếu bằng các biện pháp kỹ thuật để cải thiện điều kiện lao động, tăng cường các thiết bị an toàn và vệ sinh lao động, nhưng do chưa khắc phục được hết các yếu tố độc hại ; Người sử dụng lao động phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khoẻ cho người lao động.

2- Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca làm việc, đảm bảo thuận tiện và vệ sinh; Không được trả bằng tiền; Không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được như làm việc lưu động, phân tán, ít người, ... người sử dụng lao động phải cấp hiện vật cho nguời lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trường hợp này, người sử dụng lao động phải thường xuyên kiểm tra việc thực hiện của người lao động và đăng ký với Sở Lao động -Thương binh và Xã hội địa phương.

3- Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật cũng được tăng lên tương ứng với số giờ làm thêm.

4- Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng ban hành kèm theo quyết định số 611/TTg ngày 24/9/1996 của Thủ tướng Chính phủ, sẽ không được hưởng các mức bồi dưỡng theo Thông tư này.

5- Đối với các chức danh nghề, công việc trước đây đã được Bộ Lao động - Thương binh và Xã hội thỏa thuận theo quy định của Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động-Thương binh và Xã hội và Bộ Y tế thì thực hiện chuyển đổi mức như sau:

Mức 1 cũ sang mức 1 mới;

Mức 2 cũ sang mức 2 mới;

Mức 3, 4 cũ sang mức 3 mới;

Trong khi thực hiện chuyển đổi từ mức cũ sang mức mới, nếu có trường hợp bất hợp lý thì gửi văn bản đề nghị Bộ Lao động Thương binh và Xã hội và Bộ Y tế xem xét và thỏa thuận theo quy định tại điểm 2 mục IV.

- Mức 4 mới chỉ áp dụng đối với các nghề, công việc mà môi trường lao động có các yếu tố đặc biệt độc hại, nguy hiểm.

6- Chi phí bồi dưỡng bằng hiện vật đối với đơn vị sản xuất, kinh doanh... được hạch toán vào giá thành sản phẩm hoặc phí lưu thông; đối với cơ quan hành chính sự nghiệp tính vào chi phí thường xuyên ; đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề...thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

IV. TỔ CHỨC THỰC HIỆN

1- Trách nhiệm của người sử lao động trong các đơn vị, doanh nghiệp dụng:

a/ Giáo dục, tuyên truyền mục đích ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung thông tư và quy định của đơn vị về việc thực hiện chế độ này đến người lao động.

b/ Y tế cơ sở căn cứ vào kết quả đo môi trường lao động hàng năm của các nghề, công việc cụ thể có trách nhiệm giúp người sử dụng lao động quy định cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể như: Đường, sữa, trứng, chè, hoa quả, bánh... ứng với các mức bồi dưỡng quy định tại khoản 2 mục II nói trên.

c/ Tổ chức chu đáo việc bồi dưỡng, đảm bảo người lao động được hưởng bồi dưỡng đầy đủ đúng chế độ.

2- Trách nhiệm của các Bộ, ngành và địa phương:

a/ Tổ chức hướng dẫn triển khai các quy định của Thông tư đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

b/ Căn cứ vào đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và kết quả đo, đánh giá các yếu tố nguy hiểm, độc hại tại nơi làm việc hàng năm của cơ quan y tế, tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định theo quy định sau:

- Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu của Thông tư này.

- Kết quả đo môi trường lao động hàng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của Trung tâm Y tế dự phòng tỉnh, thành phố trực thuộc Trung ương và các cơ quan đã được Bộ Y tế chấp thuận. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm như quy định tại khoản b, mục 1, phần II thì không phải kèm theo kết quả đo môi trường.

3- Sở Lao động - Thương binh và Xã hội và Sở Y tế phối hợp với Liên đoàn Lao động các địa phương có trách nhiệm tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền.

4- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký ban hành và thay thế Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động Thương binh và Xã hội và Bộ Y tế; các qui định khác trái với quy định của Thông tư này đều bãi bỏ.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, nghành, địa phương phản ánh về Bộ Lao động-Thương binh và Xã hội (Vụ Bảo hộ lao động) và Bộ Y tế (Vụ y tế dự phòng) để nghiên cứu, giải quyết.

Lê Duy Đồng

(Đã ký)

Lê Ngọc Trọng

(Đã ký)

PHỤ LỤC
(Ban hành kèm Thông tư số :......../1999/ TTLT - BLĐTBXH - BYT
ngày...... tháng..... năm 1999 của Bộ Lao động - Thương binh và Xã hội và Bộ Y tế)

BỘ, NGÀNH
ĐỊA PHƯƠNG

CỘNG HOÀ XÃ HỘI CHỦ NGIÃ VIỆT NAM

Độc lập - Tự do - Hạng phúc

.............., ngày tháng năm 199

BIỂU MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC ĐỀ NGHỊ ĐƯỢC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT

TT | Chức danh nghề, công việc | Số lượng các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Lãnh đạo Bộ, ngành, UBND

các Tỉnh , Thành phố trực thuộc TƯ

(Ký tên và đóng dấu)


TT 1999 - 64 phan phoi loi nhuan

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 64/1999 TT-BTC NGÀY 07 THÁNG 6 NĂM 1999
HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI NHUẬN SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ TRONG CÁC DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ về Quy chế quản lý và tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước và Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về việc sửa đổi, bổ sung Nghị định số 59/CP nói trên;

Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp và quản lý các quỹ trong các doanh nghiệp Nhà nước như sau:

I- ĐỐI TƯỢNG, PHẠM VI ÁP DỤNG

Thông tư này áp dụng cho các doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm Tổng công ty, các doanh nghiệp thành viên hạch toán kinh tế của Tổng công ty, doanh nghiệp độc lập khác thuộc mọi ngành kinh tế do Trung ương và địa phương quản lý.

Các doanh nghiệp Nhà nước hoạt động công ích được thành lập theo Nghị định số 56/CP ngày 2/10/1996 của Chính phủ; các doanh nghiệp trong các cơ sở đào tạo, nghiên cứu được thành lập theo Quyết định số 68/1998/ QĐ-TTg ngày 27/3/1998 của Thủ tướng Chính phủ, thực hiện chế độ phân phối lợi nhuận riêng, không áp dụng Thông tư này.

II- HƯỚNG DẪN CỤ THỂ

A. LỢI NHUẬN CỦA DOANH NGHIỆP:

1. Lợi nhuận thực hiện cả năm là kết quả kinh doanh của doanh nghiệp bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác.

a) Lợi nhuận hoạt động kinh doanh: Là khoản chênh lệch giữa tổng doanh thu và giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ đã tiêu thụ trong năm tài chính của doanh nghiệp.

b) Lợi nhuận hoạt động khác bao gồm:

- Lợi nhuận từ hoạt động tài chính là số thu lớn hơn số chi phí của các hoạt động tài chính, bao gồm: hoạt động cho thuê tài sản; mua bán chứng khoán; mua bán ngoại tệ; lãi tiền gửi ngân hàng thuộc vốn kinh doanh; lãi cho vay vốn; lợi tức cổ phần và lợi nhuận được chia từ phần vốn góp liên doanh hợp doanh; hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán.

- Lợi nhuận hoạt động bất thường là số thu lớn hơn số chi của các hoạt động bất thường, bao gồm: khoản phải trả nhưng không trả được do phía chủ nợ; khoản nợ khó đòi đã duyệt bỏ nay thu hồi được; lợi nhuận từ quyền sở hữu, quyền sử dụng tài sản; khoản thu vật tư, tài sản thừa sau khi đã bù trừ hao hụt mất mát; khoản chênh lệch do thanh lý, nhượng bán tài sản; lợi nhuận các năm trước phát hiện năm nay; hoàn nhập số dư các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi; tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2. Nhà nước để lại khoản lợi nhuận sau thuế thu nhập doanh nghiệp cho doanh nghiệp nhằm mục đích chủ yếu bổ sung vốn kinh doanh, lập quỹ dự phòng tài chính để tự bù đắp một phần rủi ro; đồng thời chăm lo lợi ích vật chất cho người lao động trong doanh nghiệp.

B. PHẦN LỢI NHUẬN SAU THUẾ:

Sau khi chuyển lỗ theo Điều 22 của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập theo Luật định, lợi nhuận còn lại được phân phối theo trình tự sau đây:

1. Bù khoản lỗ các năm trước không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền thu sử dụng vốn ngân sách Nhà nước theo quy định hiện hành;

3. Trả tiền phạt vi phạm pháp luật Nhà nước như: vi phạm Luật thuế, Luật giao thông, Luật môi trường, Luật thương mại và quy chế hành chính..., sau khi đã trừ tiền bồi thương tập thể hoặc cá nhân gây ra (nếu có);

4. Trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế;

5. Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có);

6. Phần lợi nhuận còn lại sau khi trừ các khoản (1, 2, 3, 4, 5) được phân phối như sau:

6.1. Trích 10% vào quỹ dự phòng tài chính. Khi số dư của quỹ này bằng 25% vốn điều lệ của doanh nghiệp thì không trích nữa;

6.2. Trích tối thiểu 50% vào quỹ đầu tư phát triển;

6.3. Trích 5% vào quỹ dự phòng trợ cấp mất việc làm. Khi số dư quỹ này đạt 6 tháng lương thực hiện của doanh nghiệp thì không trích nữa;

6.4. Đối với một số ngành đặc thù (như ngân hàng thương mại, bảo hiểm,...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp trích lập theo các quy định đó;

6.5. Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

6.6. Số lợi nhuận còn lại sau khi trích các quỹ (6.1, 6.2, 6.3, 6.4, 6.5) được trích lập Quỹ khen thưởng và Quỹ phúc lợi. Mức trích tối đa cho cả 2 quỹ căn cứ vào tỷ suất lợi nhuận trên vốn Nhà nước (vốn Nhà nước nói ở đây là số trung bình cộng của số dư vốn Nhà nước tại các thời điểm 1/1 và cuối mỗi quý của năm), như sau:

a) 3 tháng lương thực hiện cho các trường hợp:

- Doanh nghiệp có tỷ suất lợi nhuận nói trên năm nay bằng hoặc cao hơn năm trước.

- Doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật khuyến khích đầu tư trong nước nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư.

b) 2 tháng lương thực hiện, nếu tỷ suất lợi nhuận năm nay thấp hơn năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi lấy ý kiến tham gia của Ban chấp hành công đoàn quyết định tỷ lệ phân chia số tiền vào mỗi quỹ.

Sau khi trích đủ quỹ khen thưởng, quỹ phúc lợi theo mức quy định trên thì bổ sung toàn bộ số lợi nhuận còn lại vào Quỹ đầu tư phát triển.

7. Thủ tục và thời điểm trích lập các quỹ.

7.1. Trên cơ sở báo cáo tài chính hàng quí về số lợi nhuận thực hiện, doanh nghiệp kê khai và nộp thuế thu nhập doanh nghiệp theo luật định, lợi nhuận còn lại được tạm trích vào các quỹ quy định ở Mục II nói trên, nhưng số tạm trích vào các quỹ không vượt quá 70% tổng số lợi nhuận sau thuế của quý đó.

7.2. Sau khi công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi nhuận sau thuế cả năm theo quyđịnh ở Mục B Thông tư này.

C. MỤC ĐÍCH SỬ DỤNG CÁC QUỸ DOANH NGHIỆP:

1. Quỹ đầu tư phát triển để:

1.1. Bổ sung vào vốn kinh doanh của Nhà nước:

- Để đầu tư mở rộng quy mô hoạt động kinh doanh và đổi mới công nghệ, trang thiết bị, điều kiện làm việc của doanh nghiệp;

- Góp vốn liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành;

- Đối với các doanh nghiệp Nhà nước làm nhiệm vụ thu mua, chế biến nông, lâm, hải sản được dùng quỹ này để trực tiếp đầu tư phát triển vùng nguyên liệu, hoặc cho các thành phần kinh tế khác vay vốn phát triển vùng nguyên liệu cung cấp cho doanh nghiệp.

Căn cứ vào nhu cầu đầu tư và khả năng của quỹ, Hội đồng quản trị, giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định hình thức và biện pháp đầu tư theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

1.2. Trích nộp Quỹ đầu tư phát triển của Tổng công ty Nhà nước (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

1.3. Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Bộ Tài chính, sau khi thống nhất với cơ quan quyết định thành lập doanh nghiệp, quyết định việc điều động này.

2. Quỹ dự phòng tài chính để:

2.1. Bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi đã được bồi thường của các tổ chức, cá nhân gây ra tổn thất và của tổ chức bảo hiểm.

2.2. Trích nộp để hình thành Quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

3. Quỹ dự phòng về trợ cấp mất việc làm để:

3.1- Trợ cấp cho người lao động đã làm việc tại doanh nghiệp từ một năm trở lên bị mất việc làm tạm thời theo quy định của Nhà nước; chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang công việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp. Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

3.2. Đối với những doanh nghiệp là thành viên của Tổng công ty Nhà nước, mà việc trợ cấp mất việc làm do Tổng công ty đảm nhận theo Quy chế tài chính Tổng công ty thì doanh nghiệp thành viên trích nộp để hình thành Quỹ dự phòng trợ cấp mất việc của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

Mức trợ cấp cho từng trường hợp cụ thể do Giám đốc Quyết định sau khi có ý kiến của Chủ tịch công đoàn doanh nghiệp.

4. Quỹ phúc lợi để:

4.1. Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xâydựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

4.2. Chi cho các hoạt động thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

4.3. Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

4.4. Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

4.5. Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã nghỉ hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa, xây nhà tình nghĩa, từ thiện.

4.6. Trích nộp để hình thành Quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Giám đốc doanh nghiệp phối hợp với Ban chấp hành công đoàn doanh nghiệp để quản lý và sử dụng quỹ này.

5. Quỹ khen thưởng để:

5.1. Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định sau khi có ý kiến tham gia của tổ chức Công đoàn và trên cơ sở năng suất lao động, thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp.

5.2. Thưởng cho những cá nhân và đơn vị bên ngoài doanh nghiệp có quan hệ kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, đóng góp có hiệu quả vào hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định.

5.3. Trích nộp để hình thành Quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

D. TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ
TÀI CHÍNH NHÀ NƯỚC:

1. Chủ tịch Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về xác định chính xác các khoản lợi nhuận của doanh nghiệp, phân phối và sử dụng các khoản lợi nhuận sau thuế theo đúng các quy định tại Thông tư này.

Việc trích lập và sử dụng các quỹ của doanh nghiệp phải công khai trước các cơ quan quản lý của Nhà nước và tập thể lao động của doanh nghiệp.

2. Cơ quan quản lý tài chính Nhà nước có trách nhiệm kiểm tra việc phân phối các khoản lợi nhuận sau thuế, việc trích lập và sử dụng các quỹ của doanh nghiệp theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai thì yêu cầu các doanh nghiệp phải sửa sai. Nếu vi phạm thì tuỳ theo lỗi nặng nhẹ mà áp dụng các hình thức thích hợp: xử lý phạt hành chính, bồi thường vật chất hoặc bị giảm trừ 2 quỹ phúc lợi và khen thưởng theo các quy định của pháp luật hiện hành.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này áp dụng cho việc phân phối lợi nhuận sau thuế từ năm tài chính 1999 và thay thế cho Thông tư số 70 TC/TCDN ngày 5/11/1996 của Bộ Tài chính.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.


TT 2000 - 101 xu ly cl ty gia trong DN

BỘ TÀI CHÍNH

_________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________
Số: 101 /2000/TT-BTC

Hà Nội, ngày 17 tháng 10 năm 2000

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Nhằm tháo gỡ vướng mắc cho các doanh nghiệp ngoài quốc doanh trong việc hạch toán khoản chênh lệch tỷ giá và tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp phù hợp với các quy định tại Luật Doanh nghiệp, Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 44-TC/TCDN ngày 08/7/1997 về xử lý các khoản chênh lệch tỷ giá như sau:

I. Sửa đổi tên gọi của Thông tư 44-TC/TCDN ngày 08/7/1997 như sau:

“Thông tư hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp”

II. Mục I Thông tư 44-TC/TCDN ngày 08/7/1997 sửa đổi, bổ sung như sau:

“I. CÁC QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

Thông tư này áp dụng đối với:

a. Các doanh nghiệp Nhà nước;

b. Các doanh nghiệp hoạt động theo Luật doanh nghiệp số 13/1999/QH10 được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua ngày 12/6/1999;

c. Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh (sau đây gọi là bên nước ngoài hợp doanh) trên cơ sở hợp đồng theo Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam thực hiện hạch toán bằng đồng Việt Nam và khoản xử lý chênh lệch tỷ giá bắt buộc áp dụng để xác định chi phí và thu nhập chịu thuế.

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Ngoại tệ là loại tiền khác với đồng Việt Nam.

2.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

2.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

2.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

3. Các đối tượng quy định tại điểm 1 có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Thông tư số 77/1998/TT‐BTC ngày 06/6/1998 của Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp.

4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra đồng Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ”.

III. Điều khoản thi hành:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và áp dụng cho việc quyết toán tài chính và quyết toán thuế từ năm tài chính 2000 trở đi (kể cả đối với các doanh nghiệp kết thúc năm tài chính vào năm 2000). Các quy định khác tại Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính không trái với các quy định tại Thông tư này vẫn còn hiệu lực thi hành.

2. Mọi quy định trước đây về xử lý tài chính các khoản chênh lệch tỷ giá ngoại tệ tại các doanh nghiệp hoặc bên nước ngoài hợp doanh trái với Thông tư này đều bãi bỏ.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận : KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

- Văn phòng Chính phủ; THỨ TRƯỞNG

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ;

- UBND các tỉnh, TP trực thuộc TƯ;

- VPTƯ và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện KSND tối cao;

- Sở Tài chính- Vật giá, Cục thuế Trần Văn Tá

các tỉnh, thành phố trực thuộc TƯ;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị thuộc và trực thuộc Bộ

- Lưu: VP, Vụ CSTC


TT 2001 - 38 xu ly cl ty gia trong DN

BỘ TÀI CHÍNH

------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Số: 38 /2001/TT-BTC

Hà Nội, ngày 05 tháng 6 năm 2001

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Nhằm tháo gỡ vướng mắc cho các doanh nghiệp thuộc mọi thành phần kinh tế trong việc hạch toán khoản chênh lệch tỷ giá và tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp phù hợp với các quy định tại Luật Doanh nghiệp Nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 44-TC/TCDN ngày 08/7/1997 về xử lý các khoản chênh lệch tỷ giá như sau:

I. Sửa đổi tên gọi của Thông tư 44-TC/TCDN ngày 08/7/1997 như sau:

“Thông tư hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp”

II. Mục I Thông tư 44-TC/TCDN ngày 08/7/1997 sửa đổi, bổ sung như sau:

“I. CÁC NGUYÊN TẮC CHUNG

1. Đối tượng áp dụng:

Thông tư này áp dụng đối với:

a. Các doanh nghiệp Nhà nước;

b. Các doanh nghiệp hoạt động theo Luật doanh nghiệp số 13/1999/QH10 được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua ngày 12/6/1999;

c. Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh (sau đây gọi là bên nước ngoài hợp doanh) trên cơ sở hợp đồng theo Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam thực hiện hạch toán bằng đồng Việt Nam và khoản xử lý chênh lệch tỷ giá bắt buộc áp dụng để xác định chi phí và thu nhập chịu thuế.

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Ngoại tệ là loại tiền khác với đồng Việt Nam.

2.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

2.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

2.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

3. Các đối tượng quy định tại điểm 1 có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Thông tư số 77/1998/TT‐BTC ngày 06/6/1998 của Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp.

4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra đồng Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ”.

III. Đối với các doanh nghiệp có vốn đầu tư nước ngoài, khoản chênh lệch tỷ giá chưa xử lý của khoản vay có gốc ngoại tệ phát sinh trước khi Thông tư này có hiệu lực thi hành thì xử lý như sau:

Khoản chênh lệch tỷ giá cao hơn do đánh giá lại số dư cuối kỳ của các khoản nợ có gốc ngoại tệ phát sinh từ năm tài chính 1999 trở về trước được phân bổ đều vào chi phí sản xuất kinh doanh của doanh nghiệp cho các năm trả nợ còn lại theo khế ước vay, kể từ năm tài chính 2000 trở đi; thời gian phân bổ không quá 5 năm. Doanh nghiệp phải đăng ký với Cục thuế địa phương việc phân bổ khoản chênh lệch tỷ giá nêu trên.

Trường hợp tình hình sản xuất kinh doanh của doanh nghiệp tiến triển tốt, doanh nghiệp có thể đề nghị với Cục thuế địa phương để rút ngắn thời gian phân bổ.

IV. Thông tư này thay thế Thông tư số 101/2000/TT-BTC ngày 17/10/2000 của Bộ Tài chính và có hiệu lực cho việc quyết toán tài chính và quyết toán thuế từ năm tài chính 2000 trở đi (kể cả đối với các doanh nghiệp kết thúc năm tài chính vào năm 2000). Các quy định khác tại Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính không trái với các quy định tại Thông tư này vẫn còn hiệu lực thi hành.

V. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, TP trực thuộc TƯ;

- VPTƯ và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện KSND tối cao;

- Sở Tài chính - Vật giá, Cục Thuế các tỉnh, thành phố trực thuộc TƯ;

- Các Tổng công ty Nhà nước;

- Công báo;

- Tổng cục Thuế, Cục TCDN, Vụ CĐKT, TCĐN;

- Lưu: VP, Vụ CSTC

K.T. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Trần Văn Tá (đã ký)


TT 2001 - 107 DU PHONG

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 107/2001/TT-BTC NGÀY 31 THÁNG 12 NĂM 2001
VỀ VIỆC HƯỚNG DẪN CHẾ ĐỘ TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO, GIẢM GIÁ CHỨNG KHOÁN
ĐẦU TƯ, DỰ PHÒNG NỢ KHÓ ĐÒI TẠI DOANH NGHIỆP

Nhằm tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp thuộc mọi thành phần kinh tế phù hợp với các quy định của Luật doanh nghiệp Nhà nước, Luật doanh nghiệp, Luật Đầu tư nước ngoài tại Việt nam, Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng công nợ khó đòi tại doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh trên cơ sở hợp đồng (gọi tắt là các bên nước ngoài hợp doanh) hoạt động theo Luật đầu tư nước ngoài tại Việt nam;

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này các thuật ngữ dưới đây được hiểu như sau:

a. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giảm giá vật tư, thành phẩm, hàng hóa tồn kho có thể xảy ra trong năm kế hoạch.

b. Dự phòng giảm giá chứng khoán đầu tư trong hoạt động tài chính: là dự phòng phần giá trị bị tổn thất do giảm giá các loại chứng khoán của doanh nghiệp có thể xảy ra trong năm kế hoạch.

c. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu, có thể không đòi được do đơn vị nợ hoặc người nợ không có khả năng thanh toán trong năm kế hoạch.

3. Thời điểm lập và hoàn nhập các khoản dự phòng: Việc trích lập và hoàn nhập các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán trong hoạt động tài chính đều được thực hiện ở thời điểm khóa sổ kế toán để lập báo cáo tài chính năm.

Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính

4. Ba khoản dự phòng nói trên được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp ba khoản tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, chứng khoán đầu tư và giá trị của các khoản nợ phải thu không cao hơn giá cả trên thị trường hoặc giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

5. Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán và nợ phải thu khó đòi, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

1. Đối tượng và điều kiện lập dự phòng tổn thất:

a. Đối tượng lập dự phòng:

- Nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư hàng hóa, thành phẩm tồn kho, mà giá trên thị trường thấp hơn giá đang hạch toán trên sổ kế toán (sau đây gọi tắt là vật tư hàng hóa).

- Các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán.

- Các khoản nợ phải thu khó đòi.

b. Điều kiện lập dự phòng:

Việc trích lập các khoản dự phòng (giảm giá hàng tồn kho, phải thu khó đòi, giảm giá các chứng khoán đầu tư) phải có các điều kiện dưới đây:

- Đối với vật tư hàng hóa tồn kho:

+ Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn vật tư hàng hóa tồn kho.

+ Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính có giá trị thu hồi hoặc giá thị trường thấp hơn giá ghi trên sổ kế toán.

Vật tư hàng hóa tồn kho bị giảm giá so với giá ghi trên sổ kế toán bao gồm: vật tư hàng hóa tồn kho bị hư hỏng kém mất phẩm chất, bị lỗi thời hoặc giá bán bị giảm theo mặt bằng chung trên thị trường.

Trường hợp vật tư hàng hóa tồn kho có giá trị bị giảm so với giá ghi trên sổ kế toán nhưng giá bán sản phẩm dịch vụ được sản xuất từ vật tư hàng hóa này không bị giảm giá thì không được trích lập dự phòng giảm giá vật tư hàng hóa tồn kho.

- Đối với các loại chứng khoán giảm giá:

+ Là chứng khoán của doanh nghiệp được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

+ Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường thì không được lập dự phòng giảm giá.

- Đối với các khoản nợ phải thu khó đòi:

+ Phải có tên, địa chỉ nội dung từng khoản nợ, số tiền phải thu của từng đơn vị nợ hoặc người nợ, trong đó ghi rõ số nợ phải thu khó đòi.

+ Để có căn cứ lập dự phòng nợ phải thu khó đòi doanh nghiệp phải có chứng từ gốc hoặc xác nhận của đơn vị nợ hoặc người nợ về số tiền còn nợ chưa trả, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

Căn cứ để được ghi nhận là khoản nợ phải thu khó đòi là:

+ Nợ phải thu đã quá hạn thanh toán từ 2 năm trở lên, kể từ ngày đến hạn thu nợ được ghi trong hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được nợ.

+ Trường hợp đặc biệt, tuy thời gian quá hạn chưa tới 2 năm, nhưng đơn vị nợ đang trong thời gian xem xét giải thể, phá sản hoặc người nợ có các dấu hiệu khác như bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử ... thì cũng được ghi nhận là khoản nợ khó đòi.

c. Các loại vật tư hàng hóa tồn kho, công nợ phải thu khó đòi, chứng khoán khi không đủ các điều kiện quy định trên thì không được lập dự phòng.

d. Doanh nghiệp phải lập hội đồng để thẩm định mức độ giảm giá vật tư hàng hóa tồn kho, giảm giá chứng khoán và xác định các khoản nợ phải thu khó đòi.

Hội đồng do Giám đốc thành lập với các thành phần bắt buộc là: Giám đốc, Kế toán trưởng, Trưởng phòng vật tư hoặc phòng kinh doanh.

2. Phương pháp lập các khoản dự phòng:

a. Lập dự phòng giảm giá vật tư hàng hóa tồn kho:

Doanh nghiệp phải căn cứ vào tình hình giảm giá, số lượng tồn kho thực tế của từng loại vật tư hàng hóa để xác định mức dự phòng theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa cho năm kế hoạch

=

Lượng vật tư hàng hóa tồn kho giảm giá tại thời điểm lập báo cáo tài chính năm

x

Giá hạch toán trên sổ kế toán

-

Giá thực tế trên thị trường tại thời điểm lập báo cáo tài chính năm

Giá thực tế trên thị trường của các loại vật tư, thành phẩm, hàng hóa tồn kho giảm giá tại thời điểm lập báo cáo tài chính năm là giá cả có thể mua hoặc bán được trên thị trường.

Việc lập dự phòng phải tiến hành riêng cho từng loại vật tư hàng hóa bị giảm giá và tổng hợp toàn bộ khoản dự phòng giảm giá vật tư hàng hóa tồn kho của doanh nghiệp vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào chi phí quản lý của doanh nghiệp.

b. Lập dự phòng giảm giá các loại chứng khoán đầu tư:

Doanh nghiệp phải lập dự phòng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính năm của năm báo cáo, theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán cho năm kế hoạch

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính năm

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán bị giảm giá và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí hoạt động tài chính của doanh nghiệp.

c. Lập dự phòng các khoản nợ phải thu khó đòi:

Trên cơ sở những đối tượng và điều kiện lập dự phòng về nợ phải thu khó đòi nêu tại điểm a và điểm b, khoản 1, mục II nói trên, doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra trong năm kế hoạch của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên.

Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết làm căn cứ để hạch toán vào chi phí quản lý của doanh nghiệp.

Tổng mức lập dự phòng các khoản nợ phải thu khó đòi tối đa bằng 20% tổng số dư nợ phải thu của doanh nghiệp tại thời điểm lập báo cáo tài chính năm.

3. Xử lý các khoản dự phòng:

Vật tư hàng hóa tồn kho, chứng khoán đầu tư, nợ phải thu khó đòi đã trích lập dự phòng, nếu trên thực tế vật tư hàng hóa tồn kho không bị giảm giá, đã sử dụng vào sản xuất kinh doanh hoặc đã bán; nợ đã thu hồi được, thì khoản dự phòng giảm giá vật tư hàng hóa tồn kho, chứng khoán đầu tư hoặc nợ phải thu khó đòi phải được hoàn nhập vào thu nhập trong kỳ của doanh nghiệp. Cụ thể như sau:

a. Đối với khoản dự phòng giảm giá vật tư hàng hóa tồn kho:

Cuối năm, doanh nghiệp có vật tư hàng hóa tồn kho bị giảm giá so với giá trị ghi trên sổ kế toán, thì phải trích lập dự phòng giảm giá vật tư hàng hóa tồn kho theo các quy định trên đây;

Nếu số dự phòng giảm giá phải trích lập cho năm kế hoạch bằng số dư khoản dự phòng năm trước đã trích, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá vật tư hàng hóa tồn kho vào chi phí quản lý doanh nghiệp;

Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá vật tư hàng hóa tồn kho đã trích lập năm trước, thì doanh nghiệp trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch giữa số phải trích lập cho năm kế hoạch với số dư khoản dự phòng đã trích lập năm trước.

Ngược lại, nếu số dự phòng phải trích cho năm kế hoạch thấp hơn số dư khoản dự phòng giảm giá vật tư hàng hóa đã trích lập năm trước, thì doanh nghiệp phải hoàn nhập vào thu nhập khác phần chênh lệch giữa số dư khoản dự phòng đã trích lập năm trước với số dự phòng phải trích lập cho năm kế hoạch.

Thời điểm hoàn nhập khoản dự phòng giảm giá vật tư hàng hóa đã lập và lập dự phòng mới, được tiến hành tại thời điểm khóa sổ kế toán để lập báo cáo tài chính năm.

b. Đối với khoản giảm giá chứng khoán đầu tư:

Được xử lý như khoản dự phòng giảm giá vật tư, hàng hóa tồn kho nói trên, nhưng giá trị khoản dự phòng được hoàn nhập vào thu nhập hoạt động tài chính.

c. Đối với khoản dự phòng công nợ phải thu khó đòi:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định trên đây; nếu số dự phòng phải trích lập cho năm kế hoạch bằng số dư dự phòng nợ phải thu khó đòi, thì doanh nghiệp không phải trích lập;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi đã trích lập năm trước, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch giữa số phải trích lập cho năm kế hoạch với số dư khoản dự phòng đã trích lập năm trước;

Ngược lại, nếu số dự phòng phải trích cho năm kế hoạch thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập vào thu nhập khác phần chênh lệch giữa số dư khoản dự phòng đã trích lập năm trước với số dự phòng phải trích lập cho năm kế hoạch.

- Thời điểm hoàn nhập khoản dự phòng công nợ khó đòi đã lập và lập dự phòng mới được tiến hành tại thời điểm khóa sổ kế toán để lập báo cáo tài chính hàng năm.

4. Xử lý xóa các khoản nợ không thu hồi được:

a. Khoản nợ không thu hồi được, khi xử lý xóa sổ phải có:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được)

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán.

- Quyết định của Tòa án cho xử lý phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với đơn vị nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống nhưng không có khả năng trả nợ.

- Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án nhưng quá thời hạn 2 năm kể từ ngày nợ.

- Quyết định của cấp có thẩm quyền về xử lý xóa nợ không thu hồi được của doanh nghiệp.

b. Thẩm quyền xử lý nợ:

- Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có hội đồng quản trị) hoặc chủ doanh nghiệp căn cứ vào các bằng chứng liên quan đến các khoản nợ để quyết định xóa những khoản nợ phải thu không thu hồi được, và tự chịu trách nhiệm về quyết định của mình trước Nhà nước và trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

c. Mức độ tổn thất thực tế của từng khoản nợ không thu hồi được là phần còn lại sau khi lấy số dư nợ phải thu ghi trên sổ kế toán trừ đi số nợ đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác).

d. Xử lý hạch toán:

- Giá trị tổn thất thực tế của khoản nợ không thu hồi được cho phép xóa nợ doanh nghiệp hạch toán vào chi phí quản lý của doanh nghiệp.

- Các khoản nợ phải thu sau khi đã có quyết định xóa nợ, doanh nghiệp vẫn phải theo dõi riêng trên sổ sách trong thời hạn tối thiểu là 5 năm và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập bất thường.

III. ĐIỀU KHOẢN THI HÀNH:

1. Thông tư này có hiệu lực thi hành kể từ ngày ký, thay thế Thông tư số 64 TC/TCDN ngày 15/9/1997 của Bộ Tài chính, hướng dẫn chế độ trích lập và sử dụng dự phòng giảm giá hàng tồn kho, dự phòng công nợ khó đòi, dự phòng giảm giá chứng khoán tại doanh nghiệp Nhà nước và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc quản lý, theo dõi, thu hồi công nợ nhằm hạn chế đến mức thấp nhất các khoản công nợ khó đòi, cũng như để xác định trách nhiệm vật chất của từng bộ phận, cá nhân khi có phát sinh các khoản nợ khó đòi. Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử lý phạt như hành vi trốn thuế.

4. Cơ quan tài chính các cấp có trách nhiệm phổ biến, hướng dẫn và kiểm tra các doanh nghiệp trích lập, sử dụng các khoản dự phòng giảm giá vật tư, hàng hóa tồn kho, công nợ phải thu khó đòi, giảm giá chứng khoán theo các quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.


TT 2003 - 82 du phong tro cap mat viec lam

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 82/2003/TT-BTC NGÀY 14 THÁNG 08 NĂM 2003 HƯỚNG DẪN TRÍCH LẬP, QUẢN LÝ, SỬ DỤNG VÀ HẠCH TOÁN QUỸ
DỰ PHÒNG VỀ TRỢ CẤP MẤT VIỆC LÀM TẠI DOANH NGHIỆP

Thi hành Điều 13, Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ về Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm; Sau khi thống nhất với Bộ Lao động Thương binh và Xã hội, Bộ Tài chính hướng dẫn việc trích lập, quản lý, sử dụng và hạch toán Quỹ dự phòng về trợ cấp mất việc làm tại doanh nghiệp như sau:

1. Đối tượng áp dụng:

- Các doanh nghiệp hoạt động theo Luật Doanh nghiệp Nhà nước;

- Các doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Các doanh nghiệp hoạt động theo Luật đầu tư nước ngoài tại Việt nam;

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng Quỹ dự phòng về trợ cấp mất việc làm khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Mức trích lập quỹ:

Mức trích Quỹ dự phòng về trợ cấp mất việc làm từ 1% - 3% trên quỹ tiền lương làm cơ sở đóng bảo hiểm xã hội của doanh nghiệp.

Mức trích cụ thể do doanh nghiệp tự quyết định tuỳ vào khả năng tài chính của doanh nghiệp hàng năm.

Khoản trích lập quỹ dự phòng trợ cấp mất việc làm được trích và hạch toán vào chi phí quản lý doanh nghiệp trong kỳ của doanh nghiệp.

3. Thời điểm trích lập quỹ dự phòng về trợ cấp mất việc làm là thời điểm khoá sổ kế toán để lập Báo cáo tài chính năm.

4. Quản lý và sử dụng Quỹ dự phòng về trợ cấp mất việc làm:

a. Quỹ dự phòng về trợ cấp mất việc làm của doanh nghiệp dùng để chi trợ cấp thôi việc, mất việc làm theo quy định tại Điều 12, Điều 13 Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm.

b. Nếu Quỹ dự phòng về trợ cấp mất việc làm hàng năm không chi hết được chuyển số dư sang năm sau.

c. Trường hợp Quỹ dự phòng về trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì toàn bộ phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ.

d. Doanh nghiệp có trách nhiệm quản lý, sử dụng quỹ đúng mục đích và báo cáo việc sử dụng quỹ tại phần Thuyết minh Báo cáo tài chính hàng năm bao gồm các chỉ tiêu: tổng số chi trợ cấp, số người được trợ cấp và số trích quỹ dự phòng trong năm.

5. Số dư Quỹ dự phòng về trợ cấp mất việc làm trước đây trích lập từ lợi nhuận sau thuế (quy định tại Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính và Thông tư số 58/2002/TT-BTC ngày 28/6/2002 của Bộ Tài chính) được tiếp tục quản lý và sử dụng theo quy định tại Thông tư này.

6. Hạch toán kế toán Quỹ dự phòng về trợ cấp mất việc làm:

a. Khi trích lập Quỹ dự phòng về trợ cấp mất việc làm, ghi:

Nợ TK 642 – Chi phí quản lý doanh nghiệp

Có TK 3353 – Quỹ dự phòng về trợ cấp mất việc làm

b. Khi chi trả trợ cấp thôi việc, mất việc làm cho người lao động, ghi:

Nợ TK 3353 - Quỹ dự phòng về trợ cấp mất việc làm

Có các TK 111, 112

c. Trường hợp Quỹ dự phòng về trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính, thì phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ, khi chi ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112

d. Chuyển số dư của Quỹ dự phòng về trợ cấp mất việc làm quy định tại mục 5 Thông tư này như sau:

Nợ TK 416 - Quỹ dự phòng về trợ cấp mất việc làm

Có TK 3353 - Quỹ dự phòng về trợ cấp mất việc làm

7. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo. Thay thế điểm 6.3, khoản 6, mục B, và khoản 3, mục C, phần II Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế và quản lý các quỹ trong các doanh nghiệp Nhà nước và khoản 4, mục C, phần II Thông tư số 58/2002/TT-BTC ngày 28/6/2002 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

Trong quá trình thực hiện Thông tư này, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu xử lý.


TT 2004 - 39 mua ban no ton dong

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 39/2004/TT-BTC | Hà Nội, ngày 11 tháng 5 năm 2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 39/2004/TT-BTC NGÀY 11THÁNG 5 NĂM 2004 HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ TÀI CHÍNH ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN, BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng của doanh nghiệp nhà nước.
Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về việc thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp.
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính.
Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp như sau:

Phần thứ nhất:

QUY ĐỊNH CHUNG

1. Phạm vi áp dụng:

Thông tư này hướng dẫn trình tự, thủ tục và xử lý tài chính đối với các hoạt động: mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp, tổ chức kinh tế, cá nhân với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp theo nguyên tắc thoả thuận; mua, bán, xử lý nợ và tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ; bàn giao, tiếp nhận, xử lý nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi thực hiện chuyển đổi sở hữu doanh nghiệp nhà nước.

2. Đối tượng áp dụng:

2.1. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thành lập theo Quyết định số109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ (sau đây gọi tắt là Công ty mua, bán nợ);

2.2. Các doanh nghiệp, tổ chức có nợ phải thu, tài sản tồn đọng bán cho Công ty mua, bán nợ (chủ nợ, chủ tài sản);

2.3. Các doanh nghiệp, tổ chức kinh tế mua nợ và tài sản tồn đọng của Công ty mua, bán nợ ;

2.4. Các doanh nghiệp, tổ chức, cá nhân có nợ phải trả (khách nợ);

2.5. Các doanh nghiệp, tổ chức kinh tế đang giữ hộ nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước.

3. Các thuật ngữ sử dụng trong Thông tư này được hiểu như sau:

3.1. "Nợ tồn đọng" là các khoản nợ phải thu, nợ phải trả đã quá hạn thanh toán nhưng chưa thu được, chưa trả được.

3.2. "Chủ nợ" là các doanh nghiệp, tổ chức có nợ phải thu.

3.3. "Khách nợ" là các doanh nghiệp, tổ chức, cá nhân có nợ phải trả.

3.4. "Chủ tài sản" là các doanh nghiệp, tổ chức có quyền sở hữu tài sản.

3.5. "Tài sản tồn đọng" là thành phẩm, vật tư, hàng hoá, tài sản cố định thuộc sở hữu của doanh nghiệp còn tồn kho, ứ đọng nhưng doanh nghiệp không có nhu cầu sử dụng.

3.6. "Mua, bán nợ, tài sản tồn đọng" là việc chủ nợ có nợ phải thu, chủ tài sản có tài sản tồn đọng bán cho Công ty mua, bán nợ. Công ty mua, bán nợ trở thành chủ nợ mới của khách nợ, chủ sở hữu mới của tài sản.

3.7. "Mua, bán nợ, tài sản tồn đọng theo chỉ định" là việc mua, bán nợ, tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ.

4. Công ty mua, bán nợ được quyền mua, bán, xử lý các khoản nợ, tài sản tồn đọng bao gồm cả giá trị quyền sử dụng đất theo giá thoả thuận và theo chỉ định; có quyền bán các tài sản cầm cố, thế chấp cho các khoản nợ Công ty mua, bán nợ đã mua bao gồm cả giá trị quyền sử dụng đất theo qui định hiện hành.

5. Các doanh nghiệp và tổ chức thuộc mọi thành phần kinh tế được quyền mua, bán các khoản nợ và tài sản tồn đọng theo giá thoả thuận cho Công ty mua bán nợ.

6. Khi Hợp đồng mua, bán nợ, tài sản tồn đọng có hiệu lực, các bên có quyền và nghĩa vụ như sau:

- Toàn bộ quyền và nghĩa vụ của chủ nợ (bên bán nợ), chủ tài sản (bên bán tài sản) được chuyển giao cho Công ty mua, bán nợ.

- Chủ nợ, chủ tài sản có trách nhiệm chuyển giao đầy đủ nợ, tài sản kèm theo hồ sơ, tài liệu có liên quan theo đúng qui định của hợp đồng và các qui định pháp luật hiện hành. Đồng thời có trách nhiệm thông báo cho khách nợ biết việc chuyển đổi chủ nợ đối với khoản nợ đã bán.

- Công ty mua, bán nợ được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với khoản nợ đã mua, có các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã mua.

- Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ và các nghĩa vụ khác đối với Công ty mua, bán nợ (như: cung cấp tài liệu, thông tin liên quan đến khoản nợ).

7. Đối với các khoản nợ và tài sản tồn đọng đã mua hoặc nợ, tài sản tồn đọng được Nhà nước giao xử lý, Công ty mua, bán nợ được phép xử lý theo các hình thức sau: thu nợ, bán tài sản đảm bảo; cho thuê tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; bán nợ, tài sản tồn đọng; sửa chữa, nâng cấp tài sản tồn đọng để bán, cho thuê, góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; hoặc các hình thức khác mà pháp luật không cấm. Trình tự, thủ tục và thẩm quyền xử lý nợ và tài sản tồn đọng của Công ty mua, bán nợ được Bộ trưởng Bộ Tài chính qui định cụ thể trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

8. Hoạt động mua, bán nợ và tài sản tồn đọng phải lập chứng từ theo qui định hiện hành.

9. Bên mua nợ có trách nhiệm theo dõi, hạch toán chi phí mua nợ và tài sản tồn đọng theo giá (bao gồm giá mua nợ, giá mua tài sản tồn đọng ghi trên chứng từ, chi phí vận chuyển tài sản, chi phí sửa chữa, nâng cấp tài sản - nếu có) và theo dõi giá trị nợ gốc của khoản nợ trên tài khoản ngoại bảng.

10. Các doanh nghiệp, tổ chức kinh tế khi mua các khoản nợ và tài sản tồn đọng của Công ty mua, bán nợ thực hiện theo giá cả thị trường bằng các hình thức thoả thuận, đầu giá, đấu thầu theo qui định hiện hành. Trình tự, thủ tục và xử lý tài chính được áp dụng như đối với hoạt động bán nợ và tài sản tồn đọng của Công ty mua, bán nợ.

11. Hoạt động mua, bán, thu hồi, xử lý nợ tồn đọng bao gồm cả bán tài sản cầm cố, thế chấp để thu hồi nợ qui định tại Thông tư này không thuộc đối tượng chịu thuế giá trị gia tăng.

Phần thứ hai

QUI ĐỊNH CỤ THỂ

I. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG THEO THOẢ THUẬN

1. Trình tự, thủ tục thực hiện mua, bán nợ và tài sản tồn đọng

1.1. Công ty mua, bán nợ, các chủ nợ có nợ tồn đọng chủ động tiếp cận để tìm hiểu nhu cầu mua, bán nợ. Khi có nhu cầu bán nợ, chủ nợ cung cấp cho Công ty mua, bán nợ tài liệu liên quan đến khoản nợ.

1.2. Việc mua, bán nợ được thực hiện trên cơ sở hợp đồng ký kết giữa hai bên.

1.3. Việc mua, bán nợ và tài sản tồn đọng theo giá cả thị trường bằng các phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

2. Xử lý tài chính đối với hoạt động mua, bán, xử lý nợ

2.1. Đối với Công ty mua, bán nợ:

Khoản nợ đã mua được coi như một loại hàng hoá đặc biệt. Doanh thu, chi phí, kết quả kinh doanh liên quan đến hoạt động mua, bán nợ được quy định trong Quy chế tài chính của Công ty mua bán nợ.

2.2. Đối với bên bán nợ

a. Trường hợp khoản nợ bán là khoản nợ phải thu không có khả năng thu hồi mà chủ nợ đã xử lý theo qui định của Nhà nước và đang theo dõi tại tài khoản ngoài bảng cân đối kế toán thì số tiền thu hồi được từ việc bán khoản nợ này được tính vào thu nhập khác của bên bán.

b. Trường hợp khoản nợ bán là khoản nợ đang theo dõi trong bảng Cân đối kế toán (nội bảng) thì số tiền bán khoản nợ không tính vào doanh thu hoặc thu nhập khác của bên bán nợ mà ghi giảm khoản phải thu tương ứng. Chênh lệch giữa số tiền thu được khi bán nợ với giá trị khoản nợ ghi trên sổ kế toán được bù đắp bằng các nguồn theo thứ tự sau đây:

- Dự phòng khoản phải thu khó đòi hoặc dự phòng rủi ro (đối với tổ chức tín dụng).

- Nếu nguồn dự phòng các khoản phải thu khó đòi hoặc dự phòng rủi ro không đủ bù đắp, thì phần còn thiếu được hạch toán vào chi phí hoạt động kinh doanh.

+ Đối với doanh nghiệp nhà nước: Trường hợp hạch toán vào chi phí hoạt động kinh doanh trong 02 (hai) năm liên tiếp mà doanh nghiệp bị lỗ không có khả năng bù đắp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì doanh nghiệp lập hồ sơ báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định giảm vốn Nhà nước tại doanh nghiệp theo qui định hiện hành.

+ Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi sở hữu: Trường hợp tính vào chi phí kinh doanh bị lỗ thì được trừ vào phần vốn nhà nước tại doanh nghiệp trước khi chuyển đổi tương ứng với phần lỗ.

2.3. Đối với khách nợ

Sau khi thực hiện xong việc thanh toán nợ, trường hợp số tiền thực trả được Công ty mua bán nợ chấp nhận thấp hơn giá trị khoản nợ hạch toán trên sổ kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

Trường hợp giá trị thực tế khoản nợ góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ theo sổ sách kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

3. Xử lý tài chính đối với hoạt động mua, bán tài sản tồn đọng

3.1. Đối với Công ty mua, bán nợ:

Tài sản đã mua được coi là hàng hoá. Doanh thu, chi phí, kết quả kinh doanh liên quan đến hoạt động mua, bán tài sản được thực hiện theo qui định tại Qui chế quản lý tài chính của Công ty mua, bán nợ.

3.2. Đối với bên bán tài sản là doanh nghiệp:

- Doanh nghiệp được nhượng bán các tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Riêng đối với doanh nghiệp Nhà nước, thẩm quyền quyết định bán tài sản và qui trình nhượng bán tài sản thực hiện theo qui định hiện hành của Nhà nước.

- Số tiền bán tài sản sau khi trừ đi chi phí nhượng bán phải hoàn lại vốn (giá trị tài sản còn lại trên sổ kế toán). Trường hợp số tiền bán tài sản (sau khi trừ chi phí nhượng bán) lớn hơn giá trị còn lại của tài sản trên sổ kế toán thì số chênh lệch được hạch toán vào thu nhập của doanh nghiệp. Trường hợp ngược lại, nếu nhỏ hơn thì số chênh lệch được hạch toán vào chi phí của doanh nghiệp.

II. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG THEO CHỈ ĐỊNH

1. Đối tượng được thực hiện bán các khoản nợ và tài sản tồn đọng theo chỉ định

1.1. Các doanh nghiệp nhà nước thực hiện cổ phần hoá, trường hợp giá trị phần vốn Nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại không còn đủ để đảm bảo mức vốn Nhà nước cần tham gia trong công ty cổ phần theo phương án được duyệt theo quy định hiện hành.

1.2. Các doanh nghiệp Nhà nước cần giữ lại là doanh nghiệp 100% vốn Nhà nước theo đề án sắp xếp, đổi mới và phát triển doanh nghiệp được Thủ tướng Chính phủ phê duyệt mà bị thua lỗ, không có khả năng thanh toán nợ, có các khoản nợ và tài sản tồn đọng phát sinh do các nguyên nhân sau đây:

- Do thực hiện các quyết định của các cơ quan nhà nước có thẩm quyền.

- Do việc thay đổi cơ chế, chính sách của Nhà nước tác động trực tiếp đến doanh nghiệp.

- Do các nguyên nhân khách quan, bất khả kháng khác như: thiên tai, dịch bệnh.

1.3. Các đối tượng khác theo quyết định của Thủ tướng Chính phủ.

2. Trình tự, thủ tục mua, bán nợ và tài sản theo chỉ định

2.1. Các doanh nghiệp có các khoản nợ và tài sản tồn đọng thuộc đối tượng quy định tại điểm 1, mục II, phần thứ hai của Thông tư này có trách nhiệm lập hồ sơ liên quan đến các khoản nợ và tài sản tồn đọng, bao gồm:

- Tờ trình xử lý nợ, tài sản tồn đọng: trong đó nêu rõ lý do đề nghị được bán nợ, tài sản tồn đọng theo chỉ định.

- Phương án kinh doanh có hiệu quả được cấp có thẩm quyền duyệt (đối với trường hợp 1.2 mục II).

- Biên bản xác định giá trị doanh nghiệp trước khi chuyển đổi của Hội đồng xác định giá trị doanh nghiệp (đối với trường hợp 1.1 mục II).

- Các tài liệu liên quan đến khoản nợ và tài sản tồn đọng như: quyết định của cơ quan có thẩm quyền liên quan đến khoản nợ, tài sản tồn đọng, Hợp đồng kinh tế, biên bản đối chiếu công nợ, giấy chứng nhận quyền sử dụng đất…

- Báo cáo tài chính 03 năm gần nhất.

2.2. Hồ sơ được gửi đến đại diện chủ sở hữu doanh nghiệp (Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Hội đồng quản trị Tổng công ty Nhà nước), Bộ Tài chính.

2.3. Trong thời hạn 45 ngày kể từ ngày nhận được hồ sơ, Đại diện chủ sở hữu doanh nghiệp chủ trì cùng với các cơ quan chức năng có liên quan định giá bán khoản nợ và tài sản tồn đọng và gửi Bộ Tài chính để trình Thủ tướng Chính phủ quyết định.

2.4. Căn cứ quyết định mua nợ và tài sản theo chỉ định, Công ty mua, bán nợ và các doanh nghiệp có các khoản nợ và tài sản tồn đọng ký kết hợp đồng mua, bán nợ và tài sản theo qui định.

2.5. Công ty mua, bán nợ có trách nhiệm tổ chức xử lý nợ, tài sản tồn đọng mua chỉ định theo phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành và hướng dẫn tại Quy chế tài chính của Công ty.

Các tài sản mua theo chỉ định cần thiết phải sửa chữa, nâng cấp nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn, Công ty mua, bán nợ sử dụng nguồn vốn của mình để tiến hành sửa chữa, nâng cấp tài sản tồn đọng. Đối với những tài sản có giá trị sửa chữa, nâng cấp dự kiến từ 1 tỷ đồng trở lên, Công ty mua, bán nợ phải xây dựng phương án sửa chữa, nâng cấp trình Bộ Tài chính xem xét, quyết định trước khi thực hiện.

Trường hợp sau (02) hai năm kể từ thời điểm mua, Công ty mua, bán nợ đã sử dụng các biện pháp, hình thức để thu hồi nợ, bán tài sản tồn đọng mà vẫn không thu hồi được, không bán được thì Công ty mua, bán nợ có văn bản báo cáo Bộ trưởng Bộ Tài chính phương án xử lý.

3. Xử lý tài chính đối với hoạt động mua, bán nợ và tài sản tồn đọng theo chỉ định

3.1. Đối với Công ty mua, bán nợ

- Khi tiến hành mua nợ và tài sản tồn đọng theo chỉ định, Công ty mua, ban nợ được Bộ Tài chính cấp tiền từ nguồn chi phí cải cách doanh nghiệp Nhà nước để:

+ Thanh toán cho bên bán theo giá của phương án chỉ định sau khi hai bên ký hợp đồng mua, bán.

+ Bù đắp chi phí hoạt động, tiếp nhận, quản lý các khoản nợ và tài sản tồn đọng bằng 1% tính trên giá trị khoản nợ, giá trị tài sản tồn đọng theo giá của phương án chỉ định.

- Giá trị thu hồi khoản nợ (do thu nợ từ khách hàng, bán tài sản đảm bảo hoặc bán nợ), bán tài sản tồn đọng được xử lý như sau:

+ Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có)

+ Trích 10% số tiền nợ và tài sản thu hồi được để Công ty mua, bán nợ bù đắp chi phí định giá, đấu giá (nếu có) và khuyến khích xử lý nhanh, hiệu quả các khoản nợ và tài sản tồn đọng mua theo chỉ định nhằm thu hồi vốn cho Nhà nước.

+ Phần còn lại nộp ngân sách Nhà nước (nguồn chi phí cải cách doanh nghiệp Nhà nước).

- Trường hợp Công ty mua, bán nợ sử dụng khoản nợ và tài sản tồn đọng để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh thì giá trị vốn góp sau khi trừ (-) chi phí sửa chữa, nâng cấp tài sản, chi phí định giá (nếu có), được ghi tăng vốn ngân sách Nhà nước cấp cho hoạt động của Công ty mua, bán nợ.

- Hàng quý, Công ty mua bán nợ báo cáo Bộ Tài chính về kết quả mua, bán, xử lý nợ, tài sản tồn đọng theo chỉ định.

3.2. Đối với doanh nghiệp bán nợ và tài sản tồn đọng

Đối với doanh nghiệp bán nợ và tài sản tồn đọng việc xử lý tài chính thực hiện theo qui định tại tiết 2.2, điểm 2, Mục I, Phần thứ hai và điểm 3, Mục I, Phần thứ hai của Thông tư này.

3.3. Đối với khách nợ

Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại tiết 2.3, điểm 2, Mục I, Phần thứ hai của Thông tư này.

III. ĐỐI VỚI HOẠT ĐỘNG BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP KHI CHUYỂN ĐỔI SỞ HỮU DOANH NGHIỆP NHÀ NƯỚC

1. Bàn giao, tiếp nhận

1.1. Bên giao:

1.1.1. Đại diện chủ sở hữu các khoản nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước: các Bộ, cơ quan ngang Bộ đối với doanh nghiệp trực thuộc Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương đối với doanh nghiệp do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và Hội đồng quản trị các Tổng công ty Nhà nước đối với các doanh nghiệp thành viên của Tổng công ty. Đại diện chủ sở hữu có thể uỷ quyền cho doanh nghiệp hiện đang giữ hộ nợ và tài sản thực hiện việc bàn giao.

1.1.2. Doanh nghiệp chuyển đổi sở hữu hiện đang giữ hộ nợ và tài sản đã loại trừ khỏi giá trị doanh nghiệp.

1.2. Bên nhận là Công ty mua, bán nợ.

1.3. Nội dung giao nhận nợ và tài sản

- Nợ phải thu:

+ Bên giao phân loại theo các tiêu thức: có đủ hồ sơ, không đủ hồ sơ; khách nợ còn tồn tại, khách nợ không còn tồn tại.

+ Thực hiện bàn giao, tiếp nhận những khoản nợ có đủ hồ sơ và khách nợ còn tồn tại.

+ Đối với các khoản nợ, khách nợ không còn tồn tại, khoản nợ không đủ hồ sơ do bên giao tự xử lý, không thuộc diện bàn giao cho Công ty mua, bán nợ.

- Tài sản:

+ Bên giao phân loại tài sản theo tiêu thức: tài sản có thể bán được, tài sản thuộc diện huỷ bỏ.

+ Thực hiện bàn giao, tiếp nhận những tài sản có thể bán được để thu hồi vốn cho Nhà nước.

+ Đối với những tài sản thuộc diện phải huỷ bỏ như: hoá chất, thuốc trừ sâu đã quá thời hạn sử dụng, nguyên liệu da thuộc đã thối, mục, nát…, bên giao tự xử lý, không thuộc diện bàn giao cho Công ty mua, bán nợ.

2. Thủ tục giao nhận

2.1. Đại diện chủ sở hữu (hoặc người được uỷ quyền) cùng với doanh nghiệp đang giữ hộ nợ, tài sản loại ra khỏi giá trị doanh nghiệp hoặc doanh nghiệp đang chuyển đổi sở hữu đã có quyết định giá trị doanh nghiệp (gọi chung là doanh nghiệp) thực hiện bàn giao nợ, tài sản cho Công ty mua, bán nợ.

2.2. Khi giao, nhận phải lập Biên bản bàn giao. Biên bản phải có chữ ký của ba bên (bên giao, doanh nghiệp và Công ty mua, bán nợ). Nội dung chính của Biên bản gồm:

- Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản đã loại trừ không tính vào giá trị doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp và tại thời điểm bàn giao.

- Số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản đã xử lý trong thời gian từ khi xác định giá trị doanh nghiệp đến khi bàn giao cho Công ty mua, bán nợ; Số tiền thu được do xử lý nợ, tài sản; số đã nộp theo qui định, số chưa nộp.

- Số lượng, giá trị theo sổ kế toán tài sản thiếu hụt. Nêu rõ nguyên nhân.

- Số lượng, giá trị tài sản thuộc diện huỷ bỏ ngay.

- Số lượng, giá trị khoản nợ khách nợ không còn tồn tại, không đủ hồ sơ… bên giao tự xử lý.

- Số lượng, giá trị các khoản nợ, tài sản bàn giao cho Công ty mua bán nợ.

3. Trách nhiệm các bên giao, nhận

3.1. Bên giao:

3.1.1. Cơ quan đại diện Chủ sở hữu:

- Chỉ đạo doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan đến nợ, tài sản cần bàn giao. Cùng với Công ty mua, bán nợ và doanh nghiệp lập kế hoạch và thực hiện bàn giao toàn bộ nợ và tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu.

- Chỉ đạo doanh nghiệp thực hiện xử lý tài sản thuộc diện phải huỷ bỏ, những khoản nợ khách nợ không còn tồn tại hoặc không đủ hồ sơ.

3.1.2. Doanh nghiệp:

Chuẩn bị đầy đủ hồ sơ, tài liệu liên quan để thực hiện cùng bàn giao toàn bộ nợ, tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước cho Công ty mua, bán nợ. Tiếp tục giữ hộ tài sản theo yêu cầu của Công ty mua, bán nợ và phối hợp với Công ty mua, bán nợ trong việc xử lý tài sản đang giữ hộ. Tổ chức xử lý tài sản phải huỷ bỏ và những khoản nợ khách nợ không còn tồn tại, hoặc không đủ hồ sơ theo qui định hiện hành.

3.2. Bên nhận:

- Thống nhất với bên giao về kế hoạch tiếp nhận.

- Tổ chức tiếp nhận công nợ, tài sản và hồ sơ, tài liệu kèm theo, mở sổ kế toán theo dõi nợ và tài sản tồn đọng đã nhận bàn giao.

- Thực hiện thu hồi nợ, xử lý tài sản đã tiếp nhận theo qui định tại điểm 2.5, Mục II, Phần thứ hai của Thông tư này.

- Hàng quý, Công ty mua bán nợ báo cáo Bộ Tài chính về kết quả xử lý nợ, bán tài sản đã tiếp nhận.

4. Xử lý tài chính đối với các khoản nợ và tài sản khi bàn giao, tiếp nhận

4.1. Đối với Công ty mua, bán nợ

- Số tiền thu được từ việc thu hồi nợ, bán, khai thác tài sản tồn đọng được sử dụng như sau:

+ Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có).

+ Trích 20% số tiền nợ và tài sản thu hồi để lại cho Công ty mua bán nợ để bù đắp chi phí tiếp nhận, quản lý nợ, tài sản; bù đắp chi phí định giá, đấu giá (nếu có) và khuyến khích xử lý nhanh, có hiệu quả các khoản nợ và tài sản được giao để thu hồi vốn cho Nhà nước.

+ Trích 10% số tiền nợ và tài sản thu hồi chuyển trả doanh nghiệp giữ hộ tài sản để bù đắp các chi phí quản lý, giữ hộ và xử lý hoặc tổ chức tiêu huỷ các tài sản không được bàn giao cho Công ty mua, bán nợ (thuộc diện doanh nghiệp phải tiêu huỷ).

+ Số còn lại Công ty mua, bán nợ nộp ngân sách Nhà nước (nguồn chi phí cải cách doanh nghiệp Nhà nước).

- Trường hợp Công ty mua, bán nợ sử dụng khoản nợ và tài sản tồn đọng nhận bàn giao để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh thì giá trị được tính để chuyển thành vốn góp theo các hình thức này sau khi trừ (-) chi phí sửa chữa, nâng cấp tài sản (nếu có), được ghi tăng vốn ngân sách Nhà nước cấp cho hoạt động của Công ty mua, bán nợ.

4.2. Đối với doanh nghiệp: Căn cứ biên bản bàn giao nợ và tài sản, doanh nghiệp xử lý giảm giá trị tài sản, nợ bàn giao tương ứng. Doanh nghiệp được hưởng số tiền do giữ hộ và tham gia bán tài sản qui định tại điểm 4.1.Mục III - Phần thứ hai của Thông tư này.

4.3. Đối với các Tổng công ty Nhà nước: Khi thực hiện bàn giao các khoản nợ, tài sản loại ra khỏi giá trị doanh nghiệp cho Công ty mua, bán nợ, chủ sở hữu được hạch toán giảm vốn tương ứng.

4.4.Đối với khách nợ: Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại tiết 2.3, điểm 2, Mục I - Phần thứ hai của Thông tư này.

Phần thứ ba

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các qui định khác trái với Thông tư này đều bãi bỏ. Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, các địa phương, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Lê Thị Băng Tâm

(Đã ký)


TT 2004 - 49 danh gia TCTD

BỘ TÀI CHÍNH

----------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số : 49/2004/TT-BTC

----------------

Hà Nội, ngày 3 tháng 6 năm 2004

THÔNG TƯ

Hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính của các

tổ chức tín dụng Nhà nước

Thi hành Điều 17, Quyết định số 271/QĐ-TTg ngày 31 tháng 12 năm 2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính và xếp loại đối với các tổ chức tín dụng Nhà nước như sau:

I. QUI ĐỊNH CHUNG

1. Mục đích thực hiện hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính các tổ chức tín dụng Nhà nước:

Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính các tổ chức tín dụng Nhà nước nhằm nắm bắt kịp thời thực trạng, hiệu quả hoạt động tài chính của tổ chức tín dụng Nhà nước để giúp tổ chức tín dụng Nhà nước khắc phục tồn tại, hoàn thành mục tiêu và kế hoạch kinh doanh, nâng cao hiệu quả hoạt động kinh doanh và khả năng cạnh tranh; đồng thời góp phần hoàn thiện cơ chế, chính sách, pháp luật.

- Đánh giá hiệu quả hoạt động tài chính của tổ chức tín dụng Nhà nước nhằm phân loại tổ chức tín dụng Nhà nước và có các biện pháp khuyến khích động viên về vật chất, tinh thần đối với tổ chức tín dụng Nhà nước và người quản lý, điều hành tổ chức tín dụng Nhà nước hoạt động có hiệu quả, xử lý kịp thời đối với những tổ chức tín dụng Nhà nước và người quản lý, điều hành tổ chức tín dụng Nhà nước yếu kém.

2. Đối tượng áp dụng:

- Các ngân hàng thương mại Nhà nước, các ngân hàng thương mại có cổ phần hoặc vốn góp của nhà nước chiếm trên 50% vốn điều lệ được thành lập, tổ chức và hoạt động theo qui định của Luật các tổ chức tín dụng. Sau đây gọi chung là Tổ chức tín dụng.

- Ngân hàng chính sách xã hội thực hiện theo hướng dẫn riêng của Bộ Tài chính.

II. QUI ĐỊNH CỤ THỂ

1. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính của Tổ chức tín dụng:

Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính của Tổ chức tín dụng bao gồm 6 chỉ tiêu được chia thành 3 nhóm như sau:

1.1. Nhóm chỉ tiêu hoạt động chung:

· Chỉ tiêu số 1: Tốc độ tăng huy động vốn

· Chỉ tiêu số 2: Tốc độ tăng đầu tư vốn

· Chỉ tiêu số 3: Tỷ lệ khả năng sinh lời

· Chỉ tiêu số 4: Chấp hành, thực hiện chính sách, chế độ.

1.2. Nhóm chỉ tiêu an toàn sử dụng vốn:

· Chỉ tiêu số 5 : Tỷ lệ nợ quá hạn

1.3. Nhóm chỉ tiêu về lợi nhuận:

· Chỉ tiêu số 6 : Lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn

2. Phương pháp xác định hệ thống chỉ tiêu và xếp loại Tổ chức tín dụng :

· Số liệu để tính toán các chỉ tiêu xếp loại Tổ chức tín dụng là số liệu trên bảng cân đối kế toán (cấp III, cấp IV, cấp V), báo cáo tài chính theo qui định hiện hành.

· Số bình quân của 12 tháng trong các công thức tính các chỉ tiêu xếp loại Tổ chức tín dụng được xác định bằng công thức:

Dư đầu kỳ + Dư cuối kỳ Dư đầu kỳ + Dư cuối kỳ

tháng 1 tháng 1 tháng 12 tháng 12

(------------------------------ + …+ -------------------------------- ) : 12 tháng

2 2

2.1 Nhóm chỉ tiêu hoạt động chung:

a. Chỉ tiêu số 1: Tốc độ tăng huy động vốn.

· Công thức tính :

Số dư vốn huy động

bình quân của 12 tháng năm nay

Tốc độ tăng huy động vốn = (---------------------------------------- - 1 )x 100%

Số dư vốn huy động

bình quân của 12 tháng năm trước

Trong đó: Số dư vốn huy động bao gồm tiền gửi từ dân cư và các tổ chức kinh tế (ngoại trừ tiền gửi, tiền vay của các Tổ chức tín dụng đang hoạt động kinh doanh ở trong nước), phát hành kỳ phiếu, trái phiếu, chứng chỉ tiền gửi và các giấy tờ có giá khác.

· Cách xếp loại :

Tốc độ tăng từ 10% trở lên: Xếp loại A

Tốc độ tăng từ 0% đến dưới 10% : Xếp loại B

Tốc độ tăng từ dưới 0% trở xuống: Xếp loại C

b. Chỉ tiêu số 2: Tốc độ tăng đầu tư vốn.

  • Công thức tính :

Dư nợ cho vay và đầu tư giấy tờ có giá

bình quân của 12 tháng năm nay

Tốc độ tăng đầu tư vốn =(------------------------------------------------ - 1) x100%

Dư nợ cho vay và đầu tư giấy tờ có giá

bình quân của 12 năm trước

Trong đó: Dư nợ cho vay gồm có cho vay các tổ chức kinh tế và cá nhân trong nước (không bao gồm cho vay các Tổ chức tín dụng đang hoạt động kinh doanh ở trong nước ), cho thuê tài chính, nghiệp vụ chiết khấu và cầm cố giấy tờ có giá; đầu tư vào các giấy tờ có giá bao gồm đầu tư chứng khoán, công trái, trái phiếu Chính phủ và các giấy tờ có giá khác.

  • Cách xếp loại :

Tốc độ tăng từ 10% trở lên: Xếp loại A

Tốc độ tăng từ 0% đến dưới 10% : Xếp loại B

Tốc độ tăng dưới 0% trở xuống: Xếp loại C

c. Chỉ tiêu số 3: Tỷ lệ khả năng sinh lời.

· Công thức tính:

Tài sản có sinh lời bình quân của 12 tháng

Tỷ lệ khả năng sinh lời = --------------------------------------------------- x 100%

Tổng tài sản có nội bảng bình quân của 12 tháng

Trong đó: Tài sản có sinh lời bao gồm tài sản có ở dạng tiền gửi, cho vay hoặc đầu tư vốn đang thu lãi, không tính các khoản nợ quá hạn không thu được lãi.

· Cách xếp loại :

Tỷ lệ khả năng sinh lời đạt từ 75% trở lên : Xếp loại A

Tỷ lệ khả năng sinh lời đạt từ 65% đến dưới 75% : Xếp loại B

Tỷ lệ khả năng sinh lời đạt dưới 65% : Xếp loại C

d. Chỉ tiêu số 4: Chấp hành, thực hiện chính sách, chế độ.

Căn cứ vào việc chấp hành và thực hiện các chế độ chính sách nhà nước đã ban hành trong lĩnh vực tài chính, bao gồm: qui định về thuế, chế độ hạch toán kế toán, kiểm toán, chế độ tài chính đối với Tổ chức tín dụng, chế độ về chi tiêu, chế độ về mua sắm và quản lý tài sản để xác định chỉ tiêu này.

- Tổ chức tín dụng không có vi phạm các qui định của pháp luật hiện hành: Xếp loại A.

- Tổ chức tín dụng có kết luận của cơ quan có thẩm quyền về vi phạm các qui định chế độ chính sách nhà nước hiện hành nhưng chưa đến mức bị xử phạt hành chính: Xếp loại B.

- Tổ chức tín dụng bị xử phạt vi phạm hành chính trong việc chấp hành các qui định của pháp luật hoặc người quản lý điều hành Tổ chức tín dụng (Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng, Giám đốc chi nhánh cấp I và giám đốc doanh nghiệp hạch toán độc lập trực thuộc ) có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của Tổ chức tín dụng đến mức bị truy cứu trách nhiệm hình sự: Xếp loại C.

2.2 Nhóm chỉ tiêu an toàn sử dụng vốn:

Chỉ tiêu số 5: Tỷ lệ nợ quá hạn.

· Công thức tính:

Dư nợ quá hạn cuối kỳ

Tỷ lệ nợ quá hạn = -----------------------------------x100%

Tổng dư nợ cho vay cuối kỳ

Trong đó: Nợ quá hạn cuối kỳ được xác định theo phân loại nợ do Ngân hàng Nhà nước qui định, ngoại trừ các khoản nợ khoanh theo quyết định của Chính phủ và nợ tồn đọng cũ được xử lý theo Quyết định số 149/2001/QĐ-TTg ngày 6/5/2001 của Thủ tướng Chính phủ.

· Cách xếp loại :

Xếp loại A : Tỷ lệ nợ quá hạn ≤ 5%

Xếp loại B: 5% < Tỷ lệ nợ quá hạn < 8%

Xếp loại C: Tỷ lệ nợ quá hạn ≥ 8%

2.3 Nhóm chỉ tiêu về lợi nhuận

Chỉ tiêu số 6: Lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn.

· Công thức tính:

Lợi nhuận thực hiện = Tổng thu nhập - Tổng chi phí – Thuế thu nhập doanh nghiệp.

Tổng lợi nhuận thực hiện

Tỷ suất lợi nhuận trên vốn = ---------------------------------x 100%

Tổng nguồn vốn Nhà nước

bình quân của 12 tháng

Trong đó: Vốn Nhà nước tại Tổ chức tín dụng bao gồm vốn điều lệ, vốn xây dựng cơ bản mua sắm tài sản cố định (nếu có), vốn khác và các quỹ được hạch toán trên tài khoản cấp I ( 60 và 61 ) trong hệ thống tài khoản của các Tổ chức tín dụng.

· Cách xếp loại:

Tỷ suất lợi nhuận trên vốn tăng hơn so với năm trước: Xếp loại A

Tỷ suất lợi nhuận trên vốn bằng hoặc thấp hơn năm trước: Xếp loại B

Tổ chức tín dụng bị lỗ : Xếp loại C.

3. Xếp loại Tổ chức tín dụng:

Tổ chức tín dụng xếp loại AAA nếu có đủ 6 chỉ tiêu xếp loại A.

Tổ chức tín dụng xếp loại AA phải có 5 chỉ tiêu xếp loại A và 1 chỉ tiêu xếp loại B, nhưng trong đó 3 chỉ tiêu 4, 5 và 6 xếp loại A.

Tổ chức tín dụng xếp loại BBB nếu có đủ 6 chỉ tiêu xếp loại B trở lên nhưng không đủ điều kiện xếp loại AAA và AA.

Tổ chức tín dụng xếp loại BB phải có 5 chỉ tiêu xếp loại B trở lên và 1 chỉ tiêu xếp loại C, nhưng trong đó 3 chỉ tiêu 4, 5 và 6 xếp loại B trở lên.

Tổ chức tín dụng xếp loại C nếu không đạt các loại xếp hạng trên.

4. Báo cáo và công bố kết quả xếp loại:

- Chậm nhất sau 90 ngày kể từ ngày kết thúc năm tài chính, Tổ chức tín dụng có trách nhiệm lập báo cáo đánh giá, xếp loại theo từng chỉ tiêu theo phụ biểu kèm theo Thông tư này, thuyết minh về các nguyên nhân chủ quan, khách quan có ảnh hưởng tới kết quả xếp loại Tổ chức tín dụng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam. Trường hợp kết quả tính toán các chỉ tiêu có những biến động bất thường các Tổ chức tín dụng phải báo cáo ngay và giải trình những yếu tố gây nên biến động đó với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và có những biện pháp điều chỉnh, khắc phục kịp thời.

- Trong quí II, Hội đồng quản trị tiến hành công bố kết quả xếp loại năm trước trong phạm vi Tổ chức tín dụng sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính. Đồng thời, gửi báo cáo kết quả xếp loại đã công bố của Tổ chức tín dụng cho Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

5. Khen thưởng và xử phạt:

Dựa trên kết quả xếp loại Tổ chức tín dụng thực hiện việc khen thưởng và kỷ luật như sau:

5.1. Tổ chức tín dụng xếp loại tốt thì Ban quản lý, điều hành được khen thưởng bằng vật chất theo kết quả kinh doanh như sau:

- Đối với Hội đồng quản trị sẽ được thưởng tối đa 3 tháng lương nếu Tổ chức tín dụng xếp loại AAA, tối đa 2 tháng lương nếu Tổ chức tín dụng xếp loại AA và tối đa 1 tháng lương nếu Tổ chức tín dụng xếp loại BBB.

- Hàng năm căn cứ vào kết quả hoạt động kinh doanh Hội đồng quản trị quyết định mức thưởng cho Tổng giám đốc, Phó Tổng giám đốc và Kế toán trưởng.

- Tổng giám đốc quyết định mức thưởng cho Giám đốc, Phó giám đốc và Kế toán trưởng của các đơn vị chi nhánh và công ty thành viên.

- Tiền thưởng cho ban quản lý, điều hành Tổ chức tín dụng lấy từ Quĩ khen thưởng của Tổ chức tín dụng.

Đối với các Tổ chức tín dụng có cổ phần chi phối của Nhà nước thì đại hội đồng cổ đông được phép vận dụng các qui định về trích lập quỹ để khen thưởng đối với Chủ tịch Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc Tổ chức tín dụng.

5.2. Tổ chức tín dụng 2 năm liền được xếp loại AAA thì Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc Tổ chức tín dụng được cơ quan có thẩm quyền xét tặng danh hiệu "nhà quản lý giỏi" và xét tăng lương trước thời hạn theo chế độ qui định.

5.3. Tổ chức tín dụng 2 năm liền bị xếp loại C thì căn cứ tình hình thực tế của Tổ chức tín dụng, Ngân hàng Nhà nước Việt Nam thực hiện các biện pháp sắp xếp lại các chức danh Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc.

III. TỔ CHỨC THỰC HIỆN.

- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

- Chủ tịch Hội đồng quản trị, Tổng giám đốc ( Giám đốc ) Tổ chức tín dụng có trách nhiệm hướng dẫn cho các chi nhánh tự đánh giá hiệu quả hoạt động tài chính và chịu trách nhiệm trước pháp luật, trước cơ quan quản lý Nhà nước về việc thực hiện cơ chế giám sát, đánh giá hiệu quả kinh doanh của Tổ chức tín dụng.

- Bộ Tài chính thực hiện chức năng quản lý nhà nước về tài chính đối với Tổ chức tín dụng Nhà nước, kiểm tra, giám sát các hoạt động tài chính của các Tổ chức tín dụng Nhà nước theo qui định của pháp luật và phân tích, đánh giá hiệu quả hoạt động tài chính của các Tổ chức tín dụng Nhà nước thông qua hệ thống các chỉ tiêu qui định tại Thông tư này.

- Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xem xét, giải quyết.

Nơi nhận: KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng, các Phó thủ tướng Chính phủ Thứ trưởng

- Văn phòng TW Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện kiểm sát nhân dân tối cao

- Toà án nhân dân tối cao

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc

Chính phủ

- Cục kiểm tra VBPPL - Bộ Tư pháp. Lê Thị Băng Tâm (đó ký)

- Công báo,

- Các đối tượng áp dụng TT

- Các Vụ PC, Cục TCDN, TCT

- Lưu: VP, TCNH


TT 2004 - 78 quan ly rut von ODA

BỘ TÀI CHÍNH

--------------

Số: 78/2004/TT/BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 10 tháng 8 năm 2004

THÔNG TƯ

Hướng dẫn quản lý việc rút vốn
đối với nguồn Hỗ trợ phát triển chính thức (ODA)

- Căn cứ Nghị định số 17/2001/NĐ-CP ngày 4/5/2001 của Chính phủ ban hành Quy chế quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA);

- Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

- Căn cứ Nghị định số 77/2003/CP-NĐ ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn chi tiết về quy trình và thủ tục rút vốn ODA như sau:

PHẦN I. CÁC QUY ĐỊNH CHUNG

I. PHẠM VI ÁP DỤNG:

1. Thông tư này áp dụng đối với việc quản lý rút vốn và các vấn đề tài chính liên quan đến rút vốn nguồn ODA vay và ODA viện trợ dưới hình thức đồng tài trợ trong các chương trình, dự án ODA vay; hoặc các chương trình/dự án viện trợ độc lập có các hình thức rút vốn phù hợp với quy định của Thông tư này. Việc rút vốn đối ứng theo đúng quy trình, thủ tục quy định tại các văn bản hiện hành.

2. Đối với các chương trình, dự án ODA có đặc thù riêng, tùy theo yêu cầu quản lý, Bộ Tài chính có thể ban hành hướng dẫn cụ thể.

3. Trường hợp một số dự án viện trợ không hoàn lại phải áp dụng phương thức Nhà tài trợ trực tiếp quản lý điều hành thực hiện dự án như được quy định trong Hiệp định/văn kiện viện trợ, thì áp dụng theo Hiệp định/văn kiện ký kết với nhà tài trợ.

4. Đối với các khoản viện trợ theo hình thức tín thác cho Chính phủ quản lý, Bộ Tài chính sẽ ban hành hướng dẫn riêng.

II. GIẢI THÍCH TỪ NGỮ:

Trong Thông tư này, một số từ, cụm từ sử dụng được hiểu như sau:

1. “Chương trình, dự án” là chương trình, dự án có sử dụng nguồn vốn ODA.

2. "Chủ chương trình/dự án" là tổ chức được giao trách nhiệm trực tiếp quản lý, sử dụng nguồn vốn ODA và nguồn vốn đối ứng để thực hiện chương trình, dự án theo nội dung đã được phê duyệt.

3. “Ban Quản lý chương trình/ dự án” (sau đây gọi tắt là Ban Quản lý dự án) là cơ quan đại diện cho Chủ dự án, được toàn quyền thay mặt Chủ dự án thực hiện các quyền hạn và nhiệm vụ được giao từ khi bắt đầu thực hiện cho đến khi kết thúc dự án, kể cả việc quyết toán, nghiệm thu, bàn giao đưa dự án vào khai thác, sử dụng, và thực hiện các giao dịch rút vốn, thanh toán từ các nguồn vốn của chương trình, dự án.

4. “Ngân hàng phục vụ” là một ngân hàng thương mại được lựa chọn theo quy định hiện hành hoặc theo thoả thuận riêng giữa Chính phủ và nhà tài trợ trong Điều ước quốc tế đã ký, để phục vụ chương trình, dự án trong việc mở tài khoản giao dịch, thực hiện các thủ tục rút vốn nước ngoài (nếu có giao dịch) và thực hiện các giao dịch thanh toán.

5. “Cơ quan kiểm soát chi” là:

- Kho bạc Nhà nước các cấp (theo phân cấp thực hiện của từng chương trình, dự án) thực hiện việc kiểm soát các hoạt động chi tiêu của chương trình, dự án (i) thuộc diện Ngân sách nhà nước cấp phát kinh phí hoặc của hợp phần được Ngân sách nhà nước cấp phát thuộc các chương trình, dự án tín dụng (nếu có); và (ii) các hợp phần phi tín dụng trong các chương trình, dự án tín dụng.

- Quỹ Hỗ trợ phát triển kiểm soát chi các chương trình, dự án thuộc diện Ngân sách nhà nước cho vay lại thông qua Quỹ Hỗ trợ phát triển theo uỷ quyền của Bộ Tài chính.

- Các dự án vừa có hợp phần được Ngân sách nhà nước cấp phát kinh phí vừa có hợp phần được Ngân sách nhà nước cho vay lại do cùng một Ban quản lý dự án thực hiện: Bộ Tài chính xác định cơ quan kiểm soát chi tuỳ tính chất dự án, đảm bảo nguyên tắc không có hai cơ quan kiểm soát chi cùng kiểm soát một hoạt động của chương trình, dự án .

6. “Kế hoạch tài chính” là kế hoạch vốn đầu tư (đối với dự án đầu tư - xây dựng cơ bản) hoặc dự toán ngân sách hàng năm (đối với dự án hành chính sự nghiệp) để thưc hiện chương trình, dự án, bao gồm vốn ODA (nước ngoài tài trợ) và vốn đối ứng (vốn trong nước).

III. NGUYÊN TẮC QUẢN LÝ:

1. Nguồn vốn ODA để đầu tư cho các chương trình, dự án là nguồn của Ngân sách Nhà nước, phải được hạch toán đầy đủ vào ngân sách, và quản lý theo quy định của Luật Ngân sách Nhà nước và các văn bản hướng dẫn Luật hiện hành.

2. Bộ Tài chính thực hiện chức năng quản lý tài chính nhà nước đối với việc rút vốn thanh toán cho chương trình, dự án, thực hiện hạch toán thu chi Ngân sách nhà nước các nguồn vốn ODA, hướng dẫn và kiểm tra việc thực hiện các chế độ quản lý tài chính, quyết toán các dự án, hướng dẫn và kiểm tra các đơn vị thực hiện việc bàn giao tài sản, vật tư, tiền vốn của dự án khi kết thúc.

3. Chủ chương trình, dự án chịu trách nhiệm chính trước pháp luật về việc thực hiện các chương trình, dự án theo đúng các cam kết đã quy định trong các điều ước quốc tế, chấp hành nghiêm chỉnh các quy định của Nhà nước về thực hiện chương trình, dự án, quản lý tài chính, thực hiện chế độ hạch toán kế toán, kiểm toán, quyết toán theo các quy định hiện hành của Nhà nước.

4. Tuỳ theo tính chất của từng chương trình, dự án cụ thể (dự án đầu tư xây dựng cơ bản, dự án hành chính sự nghiệp, dự án hỗn hợp vừa có nội dung xây dựng cơ bản, vừa có nội dung hành chính sự nghiệp, dự án tín dụng...), mà áp dụng các quy trình quản lý tương ứng về lập kế hoạch tài chính, kiểm soát chi tiêu, thanh toán, kế toán, quyết toán theo quy định hiện hành.

IV. KẾ HOẠCH TÀI CHÍNH

1. Kế hoạch tài chính của chương trình, dự án đã được cấp có thẩm quyền phê duyệt là cơ sở để kiểm soát rút vốn cho chương trình, dự án. Sau khi có kế hoạch tài chính được duyệt, Ban quản lý dự án gửi kế hoạch tài chính cho Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi.

2. Việc lập kế hoạch tài chính chương trình, dự án thực hiện theo quy định tại Thông tư liên tịch số 02/2003/TTLT-BKH-BTC ngày 17/3/2003 của Bộ Kế hoạch và Đầu tư và Bộ Tài chính hướng dẫn lập kế hoạch tài chính đối với các chương trình, dự án sử dụng nguồn vốn ODA.

V. NGÂN HÀNG PHỤC VỤ VÀ TÀI KHOẢN

1. Tài khoản:

1.1. Ban quản lý dự án mở tài khoản giao dịch tại Ngân hàng phục vụ theo quy định hiện hành. Đối với các dự án có Tài khoản tạm ứng/Tài khoản đặc biệt mà theo thoả thuận với nhà tài trợ, Ban quản lý dự án là chủ tài khoản, Ban quản lý dự án mở các tài khoản này tại Ngân hàng phục vụ và thông báo về chi tiết các tài khoản cho Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi.

1.2. Tài khoản đặc biệt/Tài khoản tạm ứng được hưởng lãi phát sinh theo mức lãi suất có thể được thoả thuận giữa ngân hàng phục vụ và chủ tài khoản. Lãi phát sinh trên các tài khoản này là nguồn thu của Ngân sách nhà nước đối với chương trình, dự án thuộc diện Ngân sách nhà nước cấp phát kinh phí; và là nguồn thu của Chủ dự án đối với chương trình, dự án Ngân sách nhà nước cho vay lại.

1.3. Đối với các chương trình, dự án hỗn hợp vừa có hợp phần được Ngân sách nhà nước cấp phát kinh phí, vừa có hợp phần được Ngân sách nhà nước cho vay lại cùng sử dụng chung một Tài khoản đặc biệt/Tài khoản tạm ứng (thời điểm Ngân sách nhà nước cho vay lại là thời điểm rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng), lãi phát sinh trên tài khoản là nguồn thu của Ngân sách nhà nước.

2. Tr¸ch nhiÖm cña Ng©n hµng phôc vô

2.1. Ng©n hµng phôc vô thùc hiÖn më c¸c tµi kho¶n liªn quan cña dù ¸n theo ®Ò nghÞ cña Ban qu¶n lý dù ¸n, thùc hiÖn c¸c giao dÞch thanh to¸n, rót vèn theo ®Ò nghÞ cña Ban qu¶n lý dù ¸n, c¨n cø theo quy ®Þnh hiÖn hµnh.

2.2. §Þnh kú hµng th¸ng vµ khi chñ tµi kho¶n cã yªu cÇu, ng©n hµng phôc vô th«ng b¸o cho chñ tµi kho¶n vµ Bé Tµi chÝnh sè l·i ph¸t sinh trªn c¸c tµi kho¶n ®Æc biÖt/tµi kho¶n t¹m øng cña c¸c ch¬ng tr×nh, dù ¸n; sè phÝ phôc vô do ng©n hµng phôc vô thu; sè chªnh lÖch gi÷a l·i vµ phÝ; sè d ®Çu kú, cuèi kú.

2.3. Trong vßng 2 ngµy lµm viÖc kÓ tõ khi nhËn ®îc th«ng b¸o vèn ®· rót tõ nhµ tµi trî, ng©n hµng phôc vô thùc hiÖn b¸o cã cho chñ tµi kho¶n.

2.4. Hµng n¨m, trong vßng 6 th¸ng kÓ tõ khi kÕt thóc n¨m tµi kho¸, ng©n hµng phôc vô chuyÓn tr¶ Bé Tµi chÝnh sè l·i ph¸t sinh cßn d trªn c¸c tµi kho¶n ®Æc biÖt/tµi kho¶n t¹m øng cña c¸c ch¬ng tr×nh, dù ¸n thuéc diÖn Ng©n s¸ch nhµ níc cÊp ph¸t kinh phÝ, sau khi ®· trõ phÝ phôc vô, vµ th«ng b¸o cho Bé Tµi chÝnh.

3. PhÝ ng©n hµng:

3.1. Ng©n hµng phôc vô ®îc hëng phÝ theo quy ®Þnh hiÖn hµnh vÒ thu phÝ dÞch vô ®èi víi c¸c dÞch vô cung cÊp cho ch¬ng tr×nh, dù ¸n.

3.2. PhÝ dÞch vô ng©n hµng ®îc h¹ch to¸n vµo tæng chi phÝ cña ch¬ng tr×nh, dù ¸n.

Phần II. Quy định cụ thể

A. QUY TRÌNH RÚT VỐN

I. KIỂM SOÁT CHI

1. Nguyên tắc kiểm soát chi:

1.1. Kiểm soát chi áp dụng đối với mọi chi tiêu của chương trình, dự án, trừ trường hợp thanh toán theo hình thức thư tín dụng (L/C) hoặc thanh toán trực tiếp theo hình thức Thư uỷ quyền thanh toán không huỷ ngang trong các dự án tài trợ song phương. Đối với các trường hợp này, việc kiểm soát bộ chứng từ để thanh toán do ngân hàng mở L/C (hoặc ngân hàng thông báo L/C), hoặc ngân hàng đại l‎ý/hoặc một tổ chức khác do nhà tài trợ uỷ quyền thực hiện (xem quy định tại phần II, mục A, tiết III, điểm 3.3 và 3.5).

1.2. Kiểm soát chi nhằm đảm bảo chi tiêu của chương trình, dự án phù hợp với Hiệp định/Văn kiện dự án (hoạt động chi tiêu hợp lệ, phương thức mua sắm hợp lệ, tỉ lệ tài trợ đúng Hiệp định, hợp đồng được ký kết và phê duyệt hợp lệ, đảm bảo việc kiểm tra trước của nhà tài trợ (nếu có)), và các quy định quản lý tài chính trong nước hiện hành.

1.3. Kiểm soát chi vốn ODA có thể không bị giới hạn bởi kế hoạch tài chính của chương trình, dự án trong các trường hợp sau:

- Chương trình, dự án chưa có kế hoạch tài chính được phê duyệt nhưng đã có công văn của cơ quan chủ quản gửi Bộ Tài chính và Cơ quan kiểm soát chi, cam kết sẽ phê duyệt kế hoạch tài chính cho chương trình, dự án trong vòng hai (02) tháng kể từ ngày ký công văn.

- Chương trình, dự án rút vốn vượt kế hoạch tài chính được phê duyệt nhưng đã có công văn của cơ quan chủ quản cam kết sẽ bổ sung kế hoạch vốn cho chương trình, dự án. Trong vòng ba (03) tháng kể từ khi được kiểm soát chi ngoài kế hoạch tài chính được duyệt, chương trình, dự án phải hoàn tất các thủ tục xây dựng và phê duyệt kế hoạch tài chính bổ sung.

2. Hồ sơ kiểm soát chi

2.1. Hồ sơ và quy trình kiểm soát chi đối với các dự án xây dựng cơ bản hay thành phần chi xây dựng cơ bản trong các dự án hỗn hợp: thực hiện theo quy định tại Thông tư 44/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn việc quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư và xây dựng thuộc nguồn vốn ngân sách nhà nước hoặc các văn bản sửa đổi, bổ sung, thay thế thông tư này.

2.2. Hồ sơ và quy trình kiểm soát chi đối với các dự án hành chính sự nghiệp hay thành phần chi hành chính sự nghiệp trong các dự án hỗn hợp: thực hiện theo quy định tại thông tư 79/2003/TT-BTC ngày 13/8/2003 của Bộ Tài chính hướng dẫn chế độ quản lý, cấp phát, thanh toán các khoản chi ngân sách nhà nước qua Kho bạc Nhà nước và các văn bản sửa đổi, bổ sung, thay thế thông tư này.

2.3. Hồ sơ và quy trình kiểm soát chi đối với hợp phần tín dụng thuộc các chương trình, dự án thực hiện căn cứ theo sao kê cho vay của tổ chức tín dụng vay lại gửi Bộ Tài chính (bảng kê cho vay tổng hợp, không phải hồ sơ chi tiết). Tổ chức tín dụng vay lại chịu trách nhiệm trước pháp luật về tính đúng đắn và hợp lệ của sao kê gửi cho Bộ Tài chính.

3. Xác nhận kiểm soát chi

3.1. Sau khi kiểm soát chi, Cơ quan kiểm soát chi xác nhận vào phiếu giá thanh toán/bảng kê thanh toán/giấy đề nghị tạm ứng (gọi chung là Phiếu giá thanh toán).

3.2. Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi là cơ sở để rút vốn ODA từ nhà tài trợ.

3.3. Số vốn ODA xin rút vốn từ nhà tài trợ phải phù hợp với số vốn nguồn nước ngoài được Cơ quan kiểm soát chi xác nhận trên Phiếu giá thanh toán. Mỗi Phiếu giá thanh toán chỉ được sử dụng một lần để kiểm soát chi.

4. Kiểm soát chi sau:

4.1. Kiểm soát chi sau là việc Cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp lệ của khoản chi sau khi Ban quản lý dự án đã rút vốn thanh toán cho người thụ hưởng.

4.2. Kiểm soát chi sau áp dụng trong những trường hợp sau:

- Thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng đối với các chi tiêu tại cấp trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng trên cơ sở có ý kiến bằng văn bản của Chủ chương trình/dự án chấp thuận áp dụng kiểm soát chi sau.

- Thanh toán chuyển tiền khi thực hiện chương trình, dự án do JBIC tài trợ, (trừ trường hợp thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần phải áp dụng kiểm soát chi trước).

- Thanh toán trực tiếp trong các dự án NSNN cho vay lại, (trừ trường hợp thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần phải áp dụng kiểm soát chi trước).

4.3. Quy trình kiểm soát chi sau:

- Khi có nhu cầu thanh toán, Ban quản lý dự án: (i) đề nghị Ngân hàng phục vụ trích tiền từ Tài khoản đặc biệt/Tài khoản tạm ứng (đối với hình thức thanh toán qua Tài khoản đặc biệt/Tài khoản tạm ứng); hoặc (ii) ký/đề nghị Bộ Tài chính ký đơn rút vốn gửi nhà tài trợ (đối với hình thức thanh toán trực tiếp, thanh toán chuyển tiền) thanh toán cho nhà thầu/nhà cung cấp/tư vấn trên cơ sở khối lượng, chứng từ hợp lệ.

- Trong vòng 5 ngày làm việc sau khi thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng; hoặc sau khi đã gửi đơn rút vốn thanh toán trực tiếp, thanh toán chuyển tiền cho nhà tài trợ, Ban quản lý dự án gửi hồ sơ thanh toán đến Cơ quan kiểm soát chi để thực hiện kiểm soát chi. Hồ sơ kiểm soát chi thực hiện theo quy định tại phần II, mục A tiết I, điểm 2.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Cơ quan kiểm soát chi có ý kiến về việc kiểm soát chi (xác nhận/từ chối xác nhận), đồng thời thanh toán phần vốn đối ứng (nếu dự án hoặc hợp phần tương ứng thuộc diện được cấp phát/vay vốn đối ứng).

- Phiếu giá thanh toán có xác nhận của Cơ quan kiểm soát chi (bản gốc) là cơ sở để Ban quản lý dự án đề nghị rút vốn các đợt tiếp theo từ nhà tài trợ. Bộ Tài chính có thể từ chối rút vốn thanh toán các đợt tiếp theo cho chương trình, dự án nếu phát hiện chương trình, dự án không tuân thủ quy định về xác nhận kiểm soát chi sau của Cơ quan kiểm soát chi.

5. Kiểm soát chi trước:

5.1. Kiểm soát chi trước là việc Cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp lệ của khoản chi trước khi Ban quản lý dự án rút vốn thanh toán cho người thụ hưởng.

5.2. Kiểm soát chi trước áp dụng trong mọi trường hợp không áp dụng hình thức kiểm soát chi sau được quy định tại Phần II, mục A, tiết I, điểm 4.2, cụ thể như sau:

- Thanh toán trực tiếp (trừ trường hợp thanh toán trực tiếp, thanh toán chuyển tiền như quy định tại Phần II, mục A, tiết I, điểm 4.2 trên).

- Thanh toán hồi tố.

- Thanh toán/tạm ứng cho các chi tiêu tại cấp thực hiện dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng.

- Thanh toán/tạm ứng cho các chi tiêu tại cấp thực hiện dự án trực tiếp quản l‎ý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng ®îc Chñ ch¬ng tr×nh/dù ¸n ®Ò nghÞ b»ng v¨n b¶n ¸p dông KiÓm so¸t chi tríc.

- Thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần (kể cả các khoản thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng).

- Các trường hợp khác.

5.3. Quy trình kiểm soát chi trước:

- Khi có nhu cầu thanh toán, Ban quản lý dự án lập bộ hồ sơ kiểm soát chi gửi Cơ quan kiểm soát chi đề nghị kiểm soát chi.

- Hồ sơ kiểm soát chi thực hiện theo quy định tại phần II, tiết A, mục I, điểm 2.

- Trong vòng 5 ngày làm việc, Cơ quan kiểm soát chi kiểm tra hồ sơ, xác nhận phần vốn nước ngoài đủ điều kiện thanh toán và thanh toán phần vốn đối ứng (nếu dự án hoặc hợp phần tương ứng thuộc diện được cấp phát/vay vốn đối ứng).

- Trên cơ sở khoản chi đã được Cơ quan kiểm soát chi xác nhận đủ điều kiện thanh toán, Ban quản lý dự án gửi uỷ nhiệm chi cho Ngân hàng phục vụ kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi để thanh toán cho người thụ hưởng.

- Trường hợp Ban quản lý dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng, Ban quản lý dự án cấp dưới gửi đề nghị thanh toán cho Ban quản lý dự án cấp trên, kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi cùng cấp để Ban quản lý dự án cấp trên làm thủ tục rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng hoặc từ nhà tài trợ cho người thụ hưởng.

- Ngân hàng phục vụ chỉ rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng khi đề nghị thanh toán của Ban quản lý dự án cho người thụ hưởng có kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan Kiểm soát chi.

II. RÚT VỐN NGUỒN VỐN ODA THEO CHƯƠNG TRÌNH GIẢI NGÂN NHANH BẰNG TIỀN

1.1. Đối với các khoản ODA tài trợ theo chương trình hỗ trợ ngân sách, giải ngân nhanh bằng tiền để thực hiện các nhiệm vụ cải cách được Chính phủ cam kết với nhà tài trợ, cơ quan chủ quản chương trình ODA thực hiện và điều phối thực hiện các điều kiện rút vốn đã cam kết; phối hợp với Bộ Tài chính tiến hành rút vốn ODA, căn cứ chỉ đạo của Thủ tướng Chính phủ và nhu cầu sử dụng vốn của Ngân sách Nhà nước trong từng thời kỳ.

1.2. Bộ Tài chính là cơ quan ký/đồng ký đơn rút vốn trong các khoản vay chương trình. Riêng đối với các khoản vay chương trình từ WB, ADB, Ngân hàng Nhà nước ký đơn rút vốn sau khi có ý kiến thống nhất của Bộ Tài chính.

III. RÚT VỐN NGUỒN VỐN ODA THEO DỰ ÁN

1. Tuỳ thuộc vào quy định trong Điều ước/văn kiện quốc tế, việc rút vốn, thanh toán bằng nguồn vốn ODA theo phương thức tài trợ dự án được thực hiện thông qua một hoặc một số các hình thức phổ biến sau: rút vốn thanh toán trực tiếp, rút vốn thanh toán theo hình thức thư cam kết, rút vốn hoàn vốn, rút vốn hồi tố, thanh toán qua tài khoản đặc biệt/tài khoản tạm ứng và một số hình thức rút vốn đặc biệt khác theo thoả thuận riêng với nhà tài trợ.

2. Hồ sơ rút vốn gửi lần đầu: Ban quản lý dự án gửi Hồ sơ ban đầu làm căn cứ quản lý việc rút vốn ODA cho Bộ Tài chính (Vụ Tài chính Đối ngoại). Hồ sơ gồm các tài liệu sau:

- Quyết định đầu tư của cấp có thẩm quyền;

- Điều ước quốc tế về ODA đã ký giữa Việt Nam và nhà tài trợ và tài liệu dự án liên quan đến dự án;

- Kế hoạch tài chính đã được cấp có thẩm quyền giao;

- Thoả thuận cho vay lại đã ký giữa chủ đầu tư và cơ quan được uỷ quyền cho vay lại (nếu là dự án thuộc diện vay lại);

- Quyết định của cấp có thẩm quyền công nhận đơn vị trúng thầu (hoặc quyết định chỉ định thầu) và/hoặc quyết định của cấp có thẩm quyền phê duyệt hợp đồng ký với nhà thầu (nếu có);

- Hợp đồng (xây lắp, mua sắm, tư vấn, v.v…) giữa chủ đầu tư với nhà thầu hoặc dự toán chi tiêu được cấp có thẩm quyền phê duyệt (nếu hoạt động chi tiêu không theo hình thức hợp đồng);

- Trường hợp hợp đồng thuộc đối tượng cần có ý kiến trước của nhà tài trợ, cần có thêm "ý kiến không phản đối" (no objection) của nhà tài trợ;

- Bảo lãnh thực hiện của ngân hàng nhà thầu;

- Bảo lãnh tạm ứng (đối với thanh toán tạm ứng);

Ban quản lý dự án chỉ cần gửi các tài liệu trên một lần đối với toàn bộ dự án, riêng kế hoạch vốn đầu tư/kế hoạch tài chính được gửi hàng năm. Các tài liệu như trên chỉ cần gửi bản sao. Ban quản lý dự án chịu trách nhiệm trước pháp luật về tính xác thực của các bản sao cung cấp cho Bộ Tài chính.

3. Thủ tục rút vốn:

(Xem sơ đồ mô tả các thủ tục rút vốn tại Phụ lục 1)

3.1. Đơn rút vốn và hồ sơ rút vốn gửi kèm theo Đơn rút vốn (gọi chung là Đơn rút vốn): Đơn rút vốn do Ban quản lý dự án lập và ký trước khi gửi cho Bộ Tài chính (Vụ Tài chính Đối ngoại). Ban quản lý dự án chịu trách nhiệm trước pháp luật về tính hợp pháp và xác thực của Đơn rút vốn.

3.2. Thủ tục Thanh toán trực tiếp/chuyển tiền:

3.2.1. Khi có nhu cầu rút vốn để thanh toán theo thủ tục này, Ban quản lý dự án gửi các tài liệu sau đến Bộ Tài chính (Vụ Tài chính Đối ngoại):

- Công văn đề nghị rút vốn kèm theo Đơn rút vốn và các sao kê theo mẫu do nhà tài trợ quy định;

- Hoá đơn/đề nghị thanh toán của nhà thầu;

- Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi đối với trường hợp áp dụng thủ tục kiểm soát chi trước; hoặc Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi đối với các khoản thanh toán trực tiếp/chuyển tiền đợt trước đối với trường hợp áp dụng thủ tục kiểm soát chi sau.

- Trong những trường hợp đặc biệt, Bộ Tài chính có thể yêu cầu Ban quản lý dự án cung cấp các tài liệu bổ sung chứng minh việc rút vốn hợp lệ;

3.2.2. Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.2.3. Nhà tài trợ xem xét đơn xin rút vốn nếu chấp nhận sẽ chuyển tiền trực tiếp vào tài khoản của nhà thầu. Đối với dự án JBIC việc chuyển tiền thanh toán vào tài khoản của nhà thầu sẽ thông qua ngân hàng phục vụ.

3.3. Thủ tục Thanh toán trực tiếp theo Thư uỷ quyền rút vốn không huỷ ngang (áp dụng trong một số các dự án tài trợ song phương, thường áp dụng đối với các hợp đồng mua thiết bị):

- Trên cơ sở hợp đồng thương mại được ký‎ kết và phê duyệt theo quy định hiện hành, Ban quản lý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) công văn đề nghị rút vốn và hồ sơ liên quan.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét gửi Thư uỷ quyền rút vốn không huỷ ngang cho cơ quan được nhà tài trợ uỷ quyền quản lý rút vốn để thanh toán cho nhà thầu/nhà cung cấp/tư vấn theo hợp đồng.

3.4. Thủ tục Thư cam kết

- Khi có nhu cầu rút vốn thanh toán theo thủ tục này, Ban quản lý dự án gửi Bộ Tài chính đơn xin phát hành thư cam kết (Đơn rút vốn), cùng các sao kê theo mẫu của nhà tài trợ (đối với dự án JBIC không phải nộp Đơn rút vốn và các sao kê), và dự thảo L/C (hoặc bản sao L/C đã mở).

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn đề nghị Nhà tài trợ phát hành Thư cam kết và có thông báo gửi Ngân hàng phục vụ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn đề nghị phát hành thư cam kết gửi nhà tài trợ.

3.5. Thủ tục thanh toán bằng L/C không cần thư cam kết (áp dụng đối với một số trường hợp nhà tài trợ song phương uỷ quyền cho một ngân hàng thay mặt nhà tài trợ quản l‎ý rút vốn đồng thời thực hiện vai trò àngân hàng người bán)

- Khi có nhu cầu thanh toán theo thủ tục này, Ban quản l‎ý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) công văn đề nghị mở L/C và hồ sơ liên quan.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét có ý kiến về việc mở L/C gửi Ban quản lý dự án và ngân hàng phục vụ, và gửi Thư thông báo uỷ quyền thanh toán không huỷ ngang cho nhà tài trợ để thanh toán theo L/C.

3.6. Thñ tôc Hoµn vèn/håi tè

3.6.1. Rót vèn theo thñ tôc hoµn vèn: ¸p dông khi thanh to¸n cho c¸c kho¶n chi ®· ®îc Bªn vay/Bªn tiÕp nhËn øng tríc tõ c¸c nguån vèn kh¸c cña Bªn vay, sau khi HiÖp ®Þnh vay/viÖn trî cã hiÖu lùc.

3.6.2. Rót vèn theo thñ tôc håi tè: ¸p dông cho c¸c kho¶n thanh to¸n cho c¸c chi phÝ ph¸t sinh tríc ngµy HiÖp ®Þnh vay/viÖn trî cã hiÖu lùc.

3.6.3. Khi cã nhu cÇu rót vèn thanh to¸n theo thñ tôc nµy, Ban qu¶n lý dù ¸n göi Bé Tµi chÝnh (Vô Tµi chÝnh §èi ngo¹i) c¸c tµi liÖu sau:

- §Ò nghÞ rót vèn, §¬n rót vèn vµ sao kª theo mÉu;

- X¸c nhËn ®· nhËn ®îc vèn thanh to¸n cña nhµ thÇu/ngêi hëng lîi.

- Trong §¬n rót vèn ph¶i ghi râ tªn vµ sè tµi kho¶n cña tõng ®¬n vÞ ®· øng vèn. §èi víi c¸c kho¶n do Ng©n s¸ch nhµ níc øng tríc thanh to¸n, cÇn nªu râ tªn vµ sè tµi kho¶n cña cÊp Ng©n s¸ch nhµ níc n¬i øng vèn. Tªn vµ tµi kho¶n cña cÊp ®· øng vèn ph¶i ®îc C¬ quan kiÓm so¸t chi x¸c nhËn;

- PhiÕu gi¸ thanh to¸n cã x¸c nhËn (b¶n gèc) cña C¬ quan kiÓm so¸t chi;

- Trong nh÷ng trêng hîp ®Æc biÖt, Bé Tµi chÝnh cã thÓ yªu cÇu tµi liÖu gi¶i tr×nh bæ sung;

3.6.4. Trong vßng 5 ngµy lµm viÖc kÓ tõ khi nhËn ®ñ bé hå s¬ hîp lÖ, Bé Tµi chÝnh xem xÐt ký/®ång ký §¬n rót vèn göi nhµ tµi trî.

- Riªng ®èi víi c¸c dù ¸n do WB, ADB tµi trî, trong vßng 5 ngµy lµm viÖc kÓ tõ khi nhËn ®ñ hå s¬ hîp lÖ, Bé Tµi chÝnh (Vô Tµi chÝnh §èi ngo¹i) xem xÐt cã ý kiÕn b»ng v¨n b¶n göi Ban qu¶n lý dù ¸n vµ Ng©n hµng phôc vô. Trong vßng 2 ngµy lµm viÖc, c¨n cø ý kiÕn chÊp thuËn cña Bé Tµi chÝnh, Ban qu¶n lý dù ¸n cïng Ng©n hµng phôc vô ký ®¬n rót vèn vµ göi nhµ tµi trî.

3.6.5. §èi víi c¸c kho¶n rót vèn hoµn vèn/håi tè cho Ng©n s¸ch nhµ níc c¸c cÊp n¬i øng vèn (hoÆc tõ c¸c nguån cã nguån gèc ng©n s¸ch), sè tiÒn rót vèn ph¶i ®îc nép ngay vÒ Ng©n s¸ch n¬i ®· øng vèn.

3.7. Thủ tục Tài khoản đặc biệt/Tài khoản tạm ứng

3.7.1. Rút vốn lần đầu về Tài khoản đặc biệt/Tài khoản tạm ứng

- Việc rút vốn lần đầu về Tài khoản đặc biệt/Tài khoản tạm ứng được thực hiện căn cứ trên hạn mức (hoặc mức trần) của Tài khoản đặc biệt/Tài khoản tạm ứng quy định trong Hiệp định vay/Hiệp định viện trợ. Đối với Dự án ODA vay nợ thuộc diện Ngân sách nhà nước cấp phát, Bộ Tài chính có thể từ chối cho rút vốn bằng 100% hạn mức trên cơ sở cân nhắc giữa: nhu cầu chi tiêu thực tế trong 3 tháng tới của dự án, chi phí trả lãi cho nước ngoài, và lãi phát sinh do Ngân hàng phục vụ trả.

- Để rút vốn, Ban quản lý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) Công văn đề nghị rút vốn, Đơn rút vốn và các sao kê đi kèm theo mẫu của nhà tài trợ.

- Trong vòng 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, căn cứ điều ước quốc tế đã ký, Bộ Tài chính (Vụ Tài chính Đối ngoại) sẽ xem xét và ký/ đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.7.2. Bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng

Để rút vốn bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng, Ban quản lý dự án gửi các tài liệu sau cho Bộ Tài chính (Vụ Tài chính Đối ngoại):

- Công văn đề nghị rút vốn bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng, Đơn rút vốn và các sao kê theo mẫu của nhà tài trợ;

- Sao kê do Ban quản lý dự án lập thể hiện rõ từng khoản chi từ Tài khoản đặc biệt/Tài khoản tạm ứng, chi tiết theo: ngày thanh toán, số tiền nguyên tệ, số tiền quy USD, VND, tỉ giá USD/VND, nội dung thanh toán, đối tượng thụ hưởng, địa bàn kiểm soát khoản thanh toán, chi nhánh Cơ quan kiểm soát chi, số/ngày có văn bản xác nhận của Cơ quan kiểm soát chi cho từng khoản chi. Bảng kê này là cơ sở để Bộ Tài chính làm thủ tục ghi thu ghi chi (hoặc giảm thu/giảm chi (nếu có) vào Ngân sách nhà nước đối với các khoản đã được sử dụng cho dự án;

- Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi. Các khoản đã thanh toán trên sao kê phải khớp với số tiền được Cơ quan kiểm soát chi xác nhận trên Phiếu giá thanh toán. Mỗi Phiếu giá thanh toán có xác nhận chỉ được sử dụng 1 lần; Đối với các dự án tín dụng, sao kê phải thể hiện các khoản đã cho vay lại. Bộ Tài chính có thể yêu cầu cung cấp hồ sơ chi tiết chứng minh việc đã cho vay lại (nếu cần).

- Sao kê Tài khoản đặc biệt/Tài khoản tạm ứng của Ngân hàng phục vụ, trong đó thể hiện rõ tất cả giao dịch trên tài khoản trong khoảng thời gian đề nghị rút vốn bổ sung cho các khoản đã chi tiêu.

- Khế ước nhận nợ đã ký giữa Ban quản lý dự án và Cơ quan cho vay lại (trường hợp dự án vay lại)

Trong vòng 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) sẽ xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.8. Rút vốn từ Tài khoản đặc biệt của dự án JBIC

Việc rút vốn từ Tài khoản đặc biệt trong các dự án JBIC thực hiện theo Thông tư số 129/1999/TT-BTC ngày 5/11/1999 của Bộ Tài chính hướng dẫn cơ chế quản lý vốn vay cho chương trình tín dụng chuyên ngành.

B. BÁO CÁO, KIỂM TRA, KIỂM TOÁN, QUYẾT TOÁN

I. BÁO CÁO

1. Định kỳ hàng quý, Ban quản lý dự án có trách nhiệm lập sao kê các khoản đã được nhà tài trợ cho rút vốn theo từng hình thức rút vốn, chi tiết theo nguồn vốn, đối tượng thụ hưởng, cơ quan kiểm soát chi, địa bàn nơi đăng ký mở tài khoản của các tiểu chương trình, dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi. Báo cáo này là cơ sở hạch toán và đối chiếu ghi thu-ghi chi Ngân sách nhà nước cho các chương trình, dự án.

2. Định kỳ hàng tháng, Cơ quan kiểm soát chi lập sao kê các khoản đã xác nhận đủ điều kiện thanh toán, (chi tiết theo số vốn xác nhận, hoạt động, nguồn vốn, đối tượng thụ hưởng, địa bàn được cấp vốn) gửi Bộ Tài chính (Vụ Tài chính Đối ngoại, Ngân sách nhà nước) để làm thủ tục hạch toán thu/chi Ngân sách nhà nước cho các chương trình, dự án ODA.

II. KIỂM TRA

Bộ Tài chính thực hiện kiểm tra, thanh tra tài chính định kỳ và đột xuất đối với các tổ chức, đơn vị sử dụng vốn ODA, đặc biệt là kiểm tra việc sử dụng Tài khoản đặc biệt/Tài khoản tạm ứng của chương trình, dự án.

III. KIỂM TOÁN

1. Bộ Tài chính sẽ ban hành hướng dẫn riêng về đề cương kiểm toán đối với chương trình, dự án ODA.

2. Ban quản lý dự án tiến hành lựa chọn công ty kiểm toán thông qua các hình thức đấu thầu, chỉ định thầu theo quy định của Hiệp định/văn kiện chương trình, dự án và các quy định trong nước hiện hành. Đề cương kiểm toán, quyết định lựa chọn công ty kiểm toán, hợp đồng kiểm toán phải phù hợp với quy định của Hiệp định/văn kiện dự án và được trình duyệt theo quy định hiện hành của Nhà nước.

3. Báo cáo kiểm toán phải được gửi cho Bộ Tài chính chậm nhất là 15 ngày sau khi hoàn thành.

IV. QUYẾT TOÁN

Chủ dự án chỉ đạo các Ban quản lý dự án lập các báo cáo thực hiện kế hoạch vốn đầu tư hoặc quyết toán vốn chi hành chính sự nghiệp hàng
quý/năm thuộc chương trình, dự án ODA và báo cáo quyết toán công trình hoàn thành theo quy định hiện hành.

PhÇn III. Tæ chøc thùc hiÖn

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Các quy định trước đây trái với Thông tư này không còn hiệu lực thi hành./.

N¬i nhËn:

- C¸c Bé, c¬ quan ngang Bé, c¬ quan trùc thuéc ChÝnh phñ;

- UBND c¸c tØnh/thµnh phè;

- C¸c NHTMQD;

- C¸c Ban QLDA sö dông vèn ODA;

- Së TCVG, KBNN c¸c tØnh/thµnh phè;

- Côc KiÓm tra v¨n b¶n - Bé T ph¸p;

- C«ng b¸o;

- Lu VP, TC§N;

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm (đã ký)

Phụ lục 1

Các sơ đồ mô tả thủ tục rút vốn ODA

(Ban hành theo Thông tư số 78/2004/TT-BTC ngày 10/08/2004)

S¬ ®å 1.a – Thñ tôc thanh to¸n trùc tiÕp vµ thanh to¸n hoµn vèn víi KiÓm so¸t chi tríc

Nhà thầu/
Đơn vị ứng vốn

4

3

Cơ quan KSC

6

5

2

1

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

1. Nhà thầu cung cấp hàng hoá, dịch vụ/đơn vị tạm ứng vốn gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

3. Cơ quan Kiểm soát chi xác nhận Phiếu giá thanh toán

4. Ban quản lý dự án gửi Đơn rút vốn và hồ sơ rút vốn tới Bộ Tài chính

5. Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn

6. Nhà tài trợ thanh toán cho người thụ hưởng

Sơ đồ 1.b – Thủ tục thanh toán trực tiếp và thanh toán hoàn vốn với Kiểm soát chi trước,
trường hợp dự án WB, ADB

1. Nhà thầu cung cấp hàng hoá, dịch vụ/đơn vị tạm ứng vốn gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

3. Cơ quan Kiểm soát chi xác nhận Phiếu giá thanh toán

4. Ban quản lý dự án gửi Đơn rút vốn và hồ sơ rút vốn tới Bộ Tài chính

5. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

6. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ.

7. Nhà tài trợ thanh toán cho người thụ hưởng

Sơ đồ 2.a - Thủ tục thanh toán trực tiếp và thanh toán chuyển tiền với Kiểm soát chi sau
(Thanh toán trực tiếp trong các chương trình/dự án NSNN cho vay lại qua Quỹ HTPT
và thanh toán chuyển tiền trong các dự án JBIC)

1. Nhà thầu cung cấp hàng hoá, dịch vụ gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án kiểm tra và gửi đơn rút vốn và hồ sơ rút vốn đề nghị thanh toán tới Bộ Tài chính

3. Bộ Tài chính xem xét ký/đồng ký đơn rút vốn gửi nhà tài trợ

4. Nhà tài trợ chuyển vốn cho nhà thầu

5. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

Sơ đồ 2.b - Thủ tục thanh toán trực tiếp với Kiểm soát chi sau đối với các dự án WB, ADB
(Thanh toán trực tiếp trong các chương trình/dự án NSNN cho vay lại qua Quỹ HTPT)

1. Nhà thầu cung cấp hàng hoá, dịch vụ gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án kiểm tra và gửi đơn rút vốn và hồ sơ rút vốn đề nghị thanh toán tới Bộ Tài chính

3. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

4. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ

5. Nhà tài trợ thanh toán cho nhà thầu

6. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

Sơ đồ 3.a - Thanh toán theo thủ tục Thư cam kết

3

2

Ngân hàng phục vụ

BQLDA

Ngân hàng nhà thầu

Nhà tài trợ

Bộ Tài chính (Vụ TCĐN)

5

6

4

Nhà thầu

1

  1. Ban quản lý dự án và Nhà thầu ký hợp đồng cung cấp hàng hoá
  2. Ban quản lý dự án đề nghị Ngân hàng phục vụ mở L/C
  3. Ban quản lý dự án gửi Bộ Tài chính Đơn rút vốn và hồ sơ rút vốn theo hình thức Cam kết đặc biệt
  4. Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ
  5. Nhà tài trợ phát hành thư Cam kết đặc biệt cho ngân hàng của nhà thầu để thực hiện thanh toán theo L/C
  6. Ngân hàng nhà thầu chuyển tiền thanh toán cho nhà thầu và đề nghị Nhà tài trợ hoàn vốn

Sơ đồ 3.b - Thanh toán theo thủ tục Thư cam kết,

trường hợp các dự án WB, ADB

5

5

4

3

2

Ngân hàng
phục vụ

BQLDA

Ngân hàng nhà thầu

Nhà tài trợ

1

Nhà thầu

Bộ Tài chính (Vụ TCĐN)

6

7

  1. Ban quản lý dự án và Nhà thầu ký hợp đồng cung cấp hàng hoá
  2. Ban quản lý dự án đề nghị Ngân hàng phục vụ mở L/C
  3. Ban quản lý dự án gửi Bộ Tài chính bản sao L/C và hồ sơ rút vốn theo hình thức Cam kết đặc biệt
  4. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án
  5. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ.
  6. Nhà tài trợ phát hành thư Cam kết đặc biệt cho ngân hàng của nhà thầu để thực hiện thanh toán theo L/C
  7. Ngân hàng nhà thầu chuyển tiền thanh toán cho nhà thầu và đề nghị Nhà tài trợ hoàn vốn.

Sơ đồ 4.a- Thủ tục rút vốn về ổTài khoản đặc biệt/Tài khoản tạm ứng

Ngân hàng phục vụ

1

3

2

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

  1. Ban qu¶n lý dù ¸n tËp hîp chøng tõ, göi §¬n rót vèn vµ hå s¬ rót vèn ®Ò nghÞ bæ sung tµi kho¶n tíi Bé Tµi chÝnh
  2. Bé Tµi chÝnh xem xÐt ký/®ång ký §¬n rót vèn göi Nhµ tµi trî
  3. Nhµ tµi trî chuyÓn tiÒn vÒ Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng më t¹i Ng©n hµng phôc vô

S¬ ®å 4.b – Thñ tôc rót vèn vÒ Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng,
trêng hîp c¸c dù ¸n WB, ADB

3

3

2

1

Ngân hàng phục vụ

4

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

1. Ban quản lý dự án tập hợp chứng từ, gửi Đơn rút vốn và hồ sơ rút vốn đề nghị bổ sung tài khoản tới Bộ Tài chính

2. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

3. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ

4. Nhà tài trợ chuyển tiền về Tài khoản đặc biệt/Tài khoản tạm ứng mở tại Ngân hàng phục vụ

Sơ đồ 5.a – Chi tiêu từ Tài khoản đặc biệt/Tài khoản tạm ứng với Kiểm soát chi sau

1. Nhà thầu đề nghị Ban quản lý dự án thanh toán

2. Ban quản lý dự án đề nghị Ngân hàng phục vụ thanh toán cho nhà thầu

3. Ngân hàng phục vụ chuyển tiền cho nhà thầu

4. Ban quản lý dự án gửi hồ sơ thanh toán cho cơ quan Kiểm soát chi đề nghị xác nhận chi tiêu hợp lệ

Sơ đồ 5.b – Chi tiêu từ Tài khoản đặc biệt/Tài khoản tạm ứng với Kiểm soát chi trước
(áp dụng đối với các Ban quản lý dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng)

1. Nhµ thÇu ®Ò nghÞ Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) thanh to¸n

2. Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) göi hå s¬ tíi c¬ quan kiÓm so¸t chi ®Ó x¸c nhËn chi tiªu hîp lÖ

3. C¬ quan kiÓm so¸t chi x¸c nhËn PhiÕu gi¸ thanh to¸n

4. Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) göi hå s¬ tíi Ban qu¶n lý dù ¸n cÊp trªn (trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) ®Ò nghÞ thanh to¸n cho nhµ thÇu

5. Ban qu¶n lý dù ¸n cÊp trªn ®Ò nghÞ Ng©n hµng phôc vô chuyÓn tiÒn cho nhµ thÇu

6. Ng©n hµng phôc vô chuyÓn tiÒn cho nhµ thÇu.


TT 2005 - 04 phu cap doc hai trong DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 04/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM TRONG CÁC CÔNG TYNHÀ NƯỚC THEO NGHỊ ĐỊNH SỐ 205/2004/NĐ-CP
NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm như sau:

I. PHẠM VI ÁP DỤNG

Phụ cấp độc hại, nguy hiểm áp dụng đối với những người làm những nghề, công việc có điều kiện độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm trong các công ty hoạt động theo Luật Doanh nghiệp nhà nước mà yếu tố độc hại, nguy hiểm chưa xác định hoặc xác định chưa đủ trong mức lương, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước.

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. MỨC VÀ ĐỐI TƯỢNG ÁP DỤNG PHỤ CẤP
ĐỘC HẠI, NGUY HIỂM

Phụ cấp độc hại, nguy hiểm gồm 4 mức: 0,1; 0,2; 0,3; 0,4 so với mức lương tối thiểu chung, được quy định như sau:

Mức | Hệ số | Mức phụ cấp thực hiện từ ngày 01/10/2004
1 | 0,1 | 29.000 đồng
2 | 0,2 | 58.000 đồng
3 | 0,3 | 87.000 đồng
4 | 0,4 | 116.000 đồng

1. Mức 1, hệ số 0,1, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc nhóm I chuyển sang làm nghề, công việc nhóm II của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm II của các thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc theo các bảng lương có các yếu tố độc hại, nguy hiểm sau:

+ Tiếp xúc trực tiếp với chất độc, khí độc, bụi độc có nồng độ cao, làm việc ở môi trường dễ bị lây nhiễm, mắc các bệnh truyền nhiễm;

+ Làm việc trong môi trường chịu áp suất cao hoặc thiếu dưỡng khí, nơi quá nóng hoặc quá lạnh phát sinh từ công nghệ sản xuất, trong điều kiện thời tiết nguy hiểm;

+ Những công việc phát sinh tiếng ồn lớn hoặc làm việc ở nơi có độ rung liên tục với tần số cao vượt quá tiêu chuẩn an toàn lao động và vệ sinh lao động cho phép;

+ Làm việc ở môi trường có phóng xạ, tia bức xạ hoặc điện từ trường vượt quá tiêu chuẩn cho phép.

2. Mức 2, hệ số 0,2, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm III của các thang lương.

3. Mức 3, hệ số 0,3, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại V theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm công việc thuộc nhóm nghề khai thác mỏ hầm lò;

4. Mức 4, hệ số 0,4, áp dụng đối với công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại VI theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định.

III. CÁCH TÍNH TRẢ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM

1. Phụ cấp độc hại, nguy hiểm được tính trong đơn giá tiền lương và hạch toán vào giá thành hoặc chi phí kinh doanh và được chi trả cùng kỳ trả lương hằng tháng theo thời gian thực tế làm việc tại nơi có điều kiện lao động độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm. Làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 23/LĐTBXH-TT ngày 07 tháng 7 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 10 năm 2004.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.


TT 2006 - 10 boi duong doc hai bang hien vat

THÔNG TƯ

LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ
SỐ 10/2006/TTLT - BLĐTBXH-BYT NGÀY 12 THÁNG 9 NĂM 2005 SỬA ĐỔI,
BỔ SUNG KHOẢN 2, MỤC II THÔNG TƯ LIÊN TỊCH SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17/3/1999 CỦA LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI VÀ BỘ Y TẾ HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ
BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC
TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Thi hành Điều 104 của Bộ luật Lao động đã sửa đổi, bổ sung năm 2002 và Điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 8476/BTC-PC ngày 10/7/2006, liên tịch Bộ Lao động - Thương binh và Xã hội - Y tế sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17/3/1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

Sửa đổi, bổ sung khoản 2, Mục II như sau:

“2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất cho một ngày làm việc, có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1, bằng 4.000 đồng;

- Mức 2, bằng 6.000 đồng;

- Mức 3, bằng 8.000 đồng;

- Mức 4, bằng 10.000 đồng.”

2. Hiệu lực thi hành

a) Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo;

b) Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, địa phương, doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội và Bộ Y tế để nghiên cứu giải quyết.

BỘ TRƯỞNG

BỘ Y TẾ

Trần Thị Trung Chiến

BỘ TRƯỞNG

BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

Nguyễn Thị Hằng


TT 2006 - 13 Lap du phong

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 13/2006/TT-BTC | --------------------------
 | Hà Nội, ngày 27 tháng 02 năm 2006

THÔNG TƯ

Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng
giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi

và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

--------------------------------------

Nhằm tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp Việt Nam, Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng công nợ khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

Các doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam (bao gồm cả doanh nghiệp có vốn đầu tư nước ngoài).

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Doanh nghiệp được trích lập các khoản dự phòng sau:

a. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giá vật tư, thành phẩm, hàng hóa tồn kho bị giảm.

b. Dự phòng tổn thất các khoản đầu tư chính: là dự phòng phần giá trị bị tổn thất do các loại chứng khoán đầu tư của doanh nghiệp bị giảm giá; giá trị các khoản đầu tư tài chính bị tổn thất do tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ.

c. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu quá hạn thanh toán, nợ phải thu chưa quá hạn nhưng có thể không đòi được do khách nợ không có khả năng thanh toán.

d. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp: là dự phòng chi phí cho những sản phẩm, hàng hoá, công trình xây lắp đã bán, đã bàn giao cho người mua nhưng doanh nghiệp vẫn có nghĩa vụ phải tiếp tục sửa chữa, hoàn thiện theo hợp đồng hoặc cam kết với khách hàng.

3. Bốn khoản dự phòng nêu tại khoản 2 trên đây được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, các khoản đầu tư tài chính không cao hơn giá cả trên thị trường và giá trị của các khoản nợ phải thu không cao hơn giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

4. Thời điểm lập và hoàn nhập các khoản dự phòng là thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính.

Riêng đối với các doanh nghiệp niêm yết phải lập báo cáo tài chính giữa niên độ thì được trích lập và hoàn nhập dự phòng cả thời điểm lập báo cáo tài chính giữa niên độ.

5. Doanh nghiệp phải lập Hội đồng để thẩm định mức trích lập các khoản dự phòng và xử lý tổn thất thực tế của vật tư hàng hóa tồn kho, các khoản đầu tư tài chính, các khoản nợ không có khả năng thu hồi theo quy định tại Thông tư này và văn bản pháp luật khác có liên quan. Riêng việc trích lập dự phòng chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thì thực hiện theo hợp đồng hoặc cam kết với khách hàng.

Thành phần Hội đồng gồm: Giám đốc, Kế toán trưởng, các trưởng phòng có liên quan và một số chuyên gia nếu cần. Giám đốc doanh nghiệp quyết định thành lập Hội đồng.

II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán, giá trị các khoản đầu tư tài chính, nợ phải thu khó đòi và cam kết bảo hành sản phẩm, hàng hoá, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

1. Dự phòng giảm giá hàng tồn kho:

1.1. Đối tượng lập dự phòng bao gồm nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư, hàng hóa, thành phẩm tồn kho (gồm cả hàng tồn kho bị hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, lỗi thời, ứ đọng, chậm luân chuyển), sản phẩm dở dang, chi phí dịch vụ dở dang (sau đây gọi tắt là hàng tồn kho) mà giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được và đảm bảo điều kiện sau:

- Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn hàng tồn kho.

- Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính.

Trường hợp nguyên vật liệu có giá trị thuần có thể thực hiện được thấp hơn so với giá gốc nhưng giá bán sản phẩm dịch vụ được sản xuất từ nguyên vật liệu này không bị giảm giá thì không được trích lập dự phòng giảm giá nguyên vật liệu tồn kho đó.

1.2. Phương pháp lập dự phòng:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa

=

Lượng vật tư hàng hóa thực tế tồn kho tại thời điểm lập báo cáo tài chính

x

Giá gốc hàng tồn kho theo sổ kế toán

-

Giá trị thuần có thể thực hiện được của hàng tồn kho

Giá gốc hàng tồn kho bao gồm: chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác theo quy định tại Chuẩn mực kế toán số 02 - Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

Giá trị thuần có thể thực hiện được của hàng tồn kho (giá trị dự kiến thu hồi) là giá bán (ước tính) của hàng tồn kho trừ chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

Mức lập dự phòng giảm giá hàng tồn kho được tính cho từng loại hàng tồn kho bị giảm giá và tổng hợp toàn bộ vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào giá vốn hàng bán (giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ) của doanh nghiệp.

Riêng dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho tính theo từng loại dịch vụ có mức giá riêng biệt.

1.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu giá gốc hàng tồn kho cao hơn giá trị thuần có thể thực hiện được của hàng tồn kho thì phải trích lập dự phòng giảm giá hàng tồn kho theo các quy định tại điểm 1.1, điểm 1.2 nêu trên.

- Nếu số dự phòng giảm giá phải trích lập bằng số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá hàng tồn kho;

- Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp trích thêm vào giá vốn hàng bán của doanh nghiệp phần chênh lệch.

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào thu nhập khác.

1.4. Xử lý huỷ bỏ đối với vật tư, hàng hoá đã trích lập dự phòng:

a. Hàng tồn đọng do hết hạn sử dụng, mất phẩm chất, dịch bệnh, hư hỏng do không còn giá trị sử dụng ... như: dược phẩm, thực phẩm, vật tư y tế, con giống, vật nuôi, vật tư hàng hoá khác phải huỷ bỏ thì xử lý như sau:

Lập Hội đồng xử lý tài sản của doanh nghiệp để thẩm định tài sản bị huỷ bỏ. Biên bản thẩm định phải kê chi tiết tên, số lượng, giá trị hàng hoá phải huỷ bỏ, nguyên nhân phải huỷ bỏ, giá trị thu hồi được do bán thanh lý, giá trị thiệt hại thực tế.

Mức độ tổn thất thực tế của từng loại hàng tồn đọng không thu hồi được là khoản chênh lệch giữa giá trị ghi trên sổ kế toán trừ đi giá trị thu hồi do thanh lý (do người gây ra thiệt hại đền bù, do bán thanh lý hàng hoá).

b. Thẩm quyền xử lý: Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị); chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến hàng hoá tồn đọng để quyết định xử lý huỷ bỏ vật tư, hàng hoá nói trên; quyết định xử lý trách nhiệm của những người liên quan đến số vật tư, hàng hoá đó và chịu trách nhiệm về quyết định của mình trước chủ sở hữu và trước pháp luật.

c. Xử lý hạch toán:

Giá trị tổn thất thực tế của hàng tồn đọng không thu hồi được đã có quyết định xử lý huỷ bỏ, sau khi bù đắp bằng nguồn dự phòng giảm giá hàng tồn kho, phần chênh lệch thiếu được hạch toán vào giá vốn hàng bán của doanh nghiệp.

2. Dự phòng tổn thất các khoản đầu tư tài chính:

2.1. Đối tượng: là các chứng khoán, các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế khác có đủ các điều kiện sau:

a. Đối với các khoản đầu tư chứng khoán:

- Là các loại chứng khoán như cổ phiếu, trái phiếu công ty ... được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

- Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường thì không được lập dự phòng giảm giá.

Riêng đối với các công ty chuyên kinh doanh chứng khoán không thuộc đối tượng áp dụng quy định về việc trích lập dự phòng tổn thất các khoản đầu tư chứng khoán theo quy định tại Thông tư này.

b. Đối với các khoản vốn đầu tư của doanh nghiệp vào tổ chức kinh tế là đơn vị thành viên, công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

2.2. Phương pháp lập dự phòng:

a. Các loại chứng khoán đầu tư:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí tài chính của doanh nghiệp.

b. Các khoản đầu tư tài chính dài hạn:

Mức trích tối đa cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính

=

Vốn góp thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ

sở hữu thực có

x

Vốn đầu tư của doanh nghiệp

Tổng vốn góp thực tế của các bên tại tổ chức kinh tế

- Vốn góp thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính).

- Vốn chủ sở hữu thực có được xác định tại Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính).

Căn cứ để lập dự phòng khi vốn góp thực tế của các bên tại tổ chức kinh tế lớn hơn vốn chủ sở hữu thực có tại thời điểm báo cáo tài chính của tổ chức kinh tế.

Doanh nghiệp phải lập dự phòng riêng cho từng khoản đầu tư tài chính có tổn thất và được tổng hợp vào bảng kê chi tiết dự phòng tổn thất đầu tư tài chính. Bảng kê là căn cứ để hạch toán vào chi phí tài chính của doanh nghiệp.

2.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán, các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại điểm 2.2 nêu trên;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào doanh thu hoạt động tài chính.

3. Dự phòng nợ phải thu khó đòi:

3.1. Đối tượng và điều kiện: là các khoản nợ phải thu đảm bảo các điều kiện sau:

- Khoản nợ phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ và các chứng từ khác.

Các khoản không đủ căn cứ xác định là nợ phải thu theo quy định này phải xử lý như một khoản tổn thất.

- Có đủ căn cứ xác định là khoản nợ phải thu khó đòi:

+ Nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ khác.

+ Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng ...) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

Những khoản nợ quá hạn từ 3 năm trở lên coi như nợ không có khả năng thu hồi và được xử lý theo quy định tại điểm 3.4 dưới đây.

3.2. Phương pháp lập dự phòng:

Doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra hoặc tuổi nợ quá hạn của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên. Trong đó:

- Đối với nợ phải thu quá hạn thanh toán, mức trích lập dự phòng như sau:

+ 30% giá trị đối với khoản nợ phải thu quá hạn từ 3 tháng đến dưới 1 năm.

+ 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

+ 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

- Đối với nợ phải thu chưa đến hạn thanh toán nhưng tổ chức kinh tế đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử hoặc đang thi hành án ... thì doanh nghiệp dự kiến mức tổn thất không thu hồi được để trích lập dự phòng.

- Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết để làm căn cứ hạch toán vào chi phí quản lý của doanh nghiệp.

3.3. Xử lý khoản dự phòng:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định tại điểm 3.2 nêu trên; nếu số dự phòng phải trích lập bằng số dư dự phòng nợ phải thu khó, thì doanh nghiệp không phải trích lập;

- Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch;

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào thu nhập khác.

3.4. Xử lý tài chính các khoản nợ không có khả năng thu hồi:

a. Nợ phải thu không có khả năng thu hồi bao gồm các khoản nợ sau:

- Đối với tổ chức kinh tế:

+ Khách nợ đã giải thể, phá sản: quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ đã ngừng hoạt động và không có khả năng chi trả: xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng chi trả.

- Quyết định của cấp có thẩm quyền về xử lý xóa nợ không thu hồi được của doanh nghiệp (nếu có).

Đối với khoản nợ phải thu quá hạn 3 năm trở lên mà không đủ chứng từ, tài liệu chứng minh theo quy định thì lập Hội đồng xử lý nợ của doanh nghiệp để xem xét, xử lý theo quy định tại khoản này.

b. Xử lý tài chính:

Tổn thất thực tế của từng khoản nợ không thu hồi được khoản chênh lệch giữa nợ phải thu ghi trên sổ kế toán và số tiền đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác).

Giá trị tổn thất thực tế của khoản nợ không có khả năng thu hồi, doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính (nếu có) để bù đắp, phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp.

Các khoản nợ phải thu sau khi đã có quyết định xử lý, doanh nghiệp phải theo dõi riêng trên sổ kế toán và ngoại bảng cân đối kế toán trong thời hạn tối thiểu là 5 năm và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập khác.

c. Khi xử lý khoản nợ phải thu không có khả năng thu hồi doanh nghiệp phải lập hồ sơ sau:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được).

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán, biên bản đối chiếu nợ được chủ nợ và khách nợ xác nhận hoặc Bản thanh lý hợp đồng kinh tế hoặc xác nhận của cơ quan quyết định thành lập doanh nghiệp, tổ chức hoặc các tài liệu khách quan khác chứng minh được số nợ tồn đọng và các giấy tờ tài liệu liên quan.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được, đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

d. Thẩm quyền xử lý nợ:

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị hoặc Hội đồng thành viên) hoặc chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến các khoản nợ để quyết định xử lý những khoản nợ phải thu không thu hồi được và chịu trách nhiệm về quyết định của mình trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

4. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp:

4.1. Đối tượng và điều kiện lập dự phòng: là những sản phẩm, hàng hóa, công trình xây lắp do doanh nghiệp thực hiện và đã bán hoặc bàn giao trong năm được doanh nghiệp cam kết bảo hành tại hợp đồng hoặc các văn bản quy định khác.

4.2. Phương pháp lập dự phòng:

Doanh nghiệp dự kiến mức tổn thất trích bảo hành sản phẩm, hàng hoá, công trình xây lắp đã tiêu thụ trong năm và tiến hành lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp có cam kết bảo hành. Tổng mức trích lập dự phòng bảo hành của các sản phẩm, hàng hoá, công trình xây lắp theo quy định đã cam kết với khách hàng nhưng tối đa không vượt quá 5% tổng doanh thu tiêu thụ của các sản phẩm, hàng hoá.

Sau khi lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp doanh nghiệp tổng hợp toàn bộ khoản dự phòng vào bảng kê chi tiết. Bảng kê chi tiết là căn cứ để hạch toán vào chi phí bán hàng.

4.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu số thực chi bảo hành lớn hơn số đã trích lập dự phòng thì phần chênh lệch thiếu được hạch toán vào chi phí bán hàng. Nếu số dự phòng bảo hành phải trích lập bằng số dư của khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng bảo hành;

Nếu số dự phòng bảo hành phải trích lập cao hơn số dư của khoản dự phòng bảo hành, thì doanh nghiệp trích thêm vào chi phí bán hàng của doanh nghiệp phần chênh lệch này.

Nếu số dự phòng phải trích lập thấp hơn số dư của khoản dự phòng, thì doanh nghiệp hoàn nhập phần chênh lệch vào thu nhập khác.

Hết thời hạn bảo hành, nếu không phải chi bảo hành hoặc không sử dụng hết số tiền dự phòng đã trích lập, số dư còn lại được hoàn nhập vào thu nhập khác.

III. TỔ CHỨC THỰC HIỆN:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo, thay thế Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng nợ khó đòi tại doanh nghiệp và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, hàng hoá, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc theo dõi, quản lý hàng hoá, thu hồi công nợ.

Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

4. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- Toàn án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Sở TC, Cục Thuế, Kho bạc các tỉnh,

TP trực thuộc TW;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Vụ Pháp chế;

- Lưu: VT, Cục TCDN

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Lê Thị Băng Tâm


TT 2006 - 38 thay the TT39.2004 xu ly no ton dong

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 38/2006/TT-BTC NGÀY 10 THÁNG 5 NĂM 2006

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ TÀI CHÍNH ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN, BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng của công ty nhà nước;

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Nghị định số 80/2005/NĐ-CP ngày 22/6/2005 của Chính phủ về giao, bán, khoán kinh doanh, cho thuê công ty nhà nước;

- Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về việc thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp như sau:

Phần thứ nhất

QUY ĐỊNH CHUNG

1. Phạm vi áp dụng: Thông tư này hướng dẫn trình tự, thủ tục và xử lý tài chính đối với các hoạt động: mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp, tổ chức kinh tế, cá nhân với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp theo nguyên tắc thoả thuận; mua, bán, xử lý nợ và tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ; bàn giao, tiếp nhận, xử lý nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi thực hiện chuyển đổi sở hữu công ty nhà nước.

2. Đối tượng áp dụng:

2.1. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thành lập theo Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ (sau đây gọi tắt là Công ty mua, bán nợ);

2.2. Các doanh nghiệp có nợ phải thu, tài sản tồn đọng bán cho Công ty mua, bán nợ;

2.3. Các doanh nghiệp, tổ chức, cá nhân mua nợ và tài sản tồn đọng của Công ty mua, bán nợ ;

2.4. Các doanh nghiệp, tổ chức, cá nhân có nợ phải trả;

2.5. Các doanh nghiệp, tổ chức đang giữ hộ nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước.

3. Các thuật ngữ sử dụng trong Thông tư này được hiểu như sau:

3.1. “Nợ tồn đọng” là các khoản nợ phải thu, nợ phải trả đã quá hạn thanh toán nhưng chưa thu được, chưa trả được.

3.2. “Chủ nợ” là các doanh nghiệp, tổ chức, cá nhân có nợ phải thu.

3.3. “Khách nợ” là các doanh nghiệp, tổ chức, cá nhân có nợ phải trả.

3.4. “Chủ tài sản” là các doanh nghiệp, tổ chức, cá nhân có quyền sở hữu tài sản.

3.5. “Tài sản tồn đọng” là thành phẩm, vật tư, hàng hoá, tài sản cố định thuộc sở hữu của doanh nghiệp còn tồn kho, ứ đọng nhưng doanh nghiệp không có nhu cầu sử dụng.

3.6. “Mua, bán nợ, tài sản tồn đọng” là việc chủ nợ có nợ phải thu, chủ tài sản có tài sản tồn đọng bán cho Công ty mua, bán nợ. Công ty mua, bán nợ trở thành chủ nợ mới của khách nợ, chủ sở hữu mới của tài sản.

3.7. “Mua, bán nợ, tài sản tồn đọng theo chỉ định” là việc mua, bán nợ, tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ.

4. Công ty mua, bán nợ được quyền mua, bán, xử lý các khoản nợ, tài sản tồn đọng bao gồm cả giá trị quyền sử dụng đất theo giá thoả thuận và theo chỉ định; có quyền bán các tài sản cầm cố, thế chấp cho các khoản nợ Công ty đã mua, bao gồm cả giá trị quyền sử dụng đất theo qui định hiện hành.

5. Khi hợp đồng mua, bán nợ, tài sản tồn đọng có hiệu lực, các bên có quyền và nghĩa vụ như sau:

- Toàn bộ quyền và nghĩa vụ của chủ nợ (bên bán nợ), chủ tài sản (bên bán tài sản) được chuyển giao cho bên mua.

- Chủ nợ, chủ tài sản có trách nhiệm chuyển giao đầy đủ nợ, tài sản kèm theo hồ sơ, tài liệu có liên quan theo đúng qui định của hợp đồng và các qui định pháp luật hiện hành. Đồng thời có trách nhiệm thông báo cho khách nợ biết việc chuyển đổi chủ nợ đối với khoản nợ đã bán.

- Bên mua được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với khoản nợ đã mua, có các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã mua.

- Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ; cung cấp tài liệu, thông tin liên quan đến khoản nợ và các nghĩa vụ khác liên quan đến khoản nợ theo quy định của pháp luật đối với bên mua nợ.

6. Đối với nợ và tài sản loại trừ không tính vào giá trị doanh nghiệp, sau khi ký Biên bản bàn giao, Công ty mua, bán nợ được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với các khoản nợ đã tiếp nhận; có đầy đủ các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã tiếp nhận. Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ và các nghĩa vụ khác đối với Công ty mua, bán nợ.

7. Đối với các khoản nợ và tài sản tồn đọng đã mua hoặc nợ, tài sản tồn đọng được Nhà nước giao xử lý, Công ty mua, bán nợ được phép xử lý theo các hình thức sau:

- Thu nợ, bán nợ, bán, khai thác tài sản đảm bảo;

- Bán, cho thuê tài sản tồn đọng;

- Sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh;

- Các hình thức khác mà pháp luật không cấm.

Công ty mua, bán nợ được phép sửa chữa, nâng cấp tài sản tồn đọng để nâng cao hiệu quả xử lý tài sản tồn đọng theo các hình thức nêu trên.

Trình tự, thủ tục và thẩm quyền xử lý nợ và tài sản tồn đọng của Công ty mua, bán nợ được qui định cụ thể trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

8. Hoạt động mua, bán nợ và tài sản tồn đọng phải lập chứng từ theo qui định hiện hành.

9. Bên mua nợ và tài sản tồn đọng có trách nhiệm theo dõi, hạch toán đầy đủ chi phí mua nợ, tài sản tồn đọng bao gồm: giá mua nợ, giá mua tài sản tồn đọng ghi trên chứng từ, chi phí vận chuyển tài sản, chi phí sửa chữa, nâng cấp tài sản (nếu có) và theo dõi giá trị nợ gốc của khoản nợ trên tài khoản ngoại bảng.

10. Các doanh nghiệp, tổ chức kinh tế khi mua các khoản nợ và tài sản tồn đọng của Công ty mua, bán nợ thực hiện theo giá cả thị trường bằng các hình thức thoả thuận, đầu giá, đấu thầu theo qui định hiện hành. Trình tự, thủ tục và xử lý tài chính khoản nợ và tài sản tồn đọng đã mua thực hiện như qui định đối với hoạt động mua bán nợ, tài sản tồn đọng theo hình thức thoả thuận của Công ty mua, bán nợ.

11. Công ty mua, bán nợ có trách nhiệm nộp thuế theo pháp luật hiện hành về thuế.

Phần thứ hai

QUI ĐỊNH CỤ THỂ

I. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG

THEO THOẢ THUẬN

1. Trình tự, thủ tục thực hiện mua, bán nợ và tài sản tồn đọng

1.1. Việc mua, bán nợ và tài sản tồn đọng được thực hiện trên cơ sở hợp đồng ký kết giữa hai bên.

1.2. Việc mua, bán nợ và tài sản tồn đọng theo giá cả thị trường bằng các phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

2. Xử lý tài chính đối với hoạt động mua, bán, nợ

2.1.Đối với Công ty mua, bán nợ:

Khoản nợ đã mua được coi như một loại hàng hoá đặc biệt. Việc xử lý tài chính được quy định trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

2.2. Đối với bên bán nợ

a. Trường hợp khoản nợ bán là khoản nợ phải thu không có khả năng thu hồi mà chủ nợ đã xử lý theo qui định của Nhà nước và đang theo dõi tại tài khoản ngoài bảng cân đối kế toán thì số tiền thu hồi được từ việc bán khoản nợ này được tính vào thu nhập khác của bên bán.

b. Trường hợp khoản nợ bán là khoản nợ đang theo dõi trong bảng cân đối kế toán (nội bảng) thì số tiền bán khoản nợ không tính vào doanh thu của bên bán nợ mà ghi giảm khoản phải thu tương ứng. Chênh lệch giữa số tiền thu được khi bán nợ với giá trị khoản nợ ghi trên sổ kế toán được bù đắp bằng các nguồn theo thứ tự sau đây:

- Dự phòng khoản phải thu khó đòi, dự phòng rủi ro (đối với các tổ chức tín dụng), quỹ dự phòng tài chính.

- Nếu nguồn dự phòng các khoản phải thu khó đòi hoặc dự phòng rủi ro, quỹ dự phòng tài chính không đủ bù đắp, thì phần còn thiếu được hạch toán vào chi phí kinh doanh.

+ Đối với doanh nghiệp nhà nước : Trường hợp hạch toán vào chi phí hoạt động kinh doanh trong 02 (hai) năm liên tiếp mà doanh nghiệp bị lỗ không có khả năng bù đắp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì doanh nghiệp lập hồ sơ báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định giảm vốn Nhà nước tại doanh nghiệp theo qui định hiện hành.

+ Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi sở hữu: Trường hợp tính vào chi phí kinh doanh bị lỗ thì được trừ vào phần vốn nhà nước tại doanh nghiệp trước khi chuyển đổi tương ứng với phần lỗ.

2.3.Đối với khách nợ

Sau khi thực hiện xong việc thanh toán nợ, trường hợp số tiền thực trả được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ hạch toán trên sổ kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

Trường hợp giá trị thực tế khoản nợ góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ theo sổ sách kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

3. Xử lý tài chính đối với hoạt động mua, bán tài sản tồn đọng

3.1. Đối với Công ty mua, bán nợ :

Tài sản đã mua được coi là hàng hoá. Việc xử lý tài chính thực hiện theo qui định tại Qui chế quản lý tài chính của Công ty mua, bán nợ.

3.2. Đối với bên bán tài sản là doanh nghiệp :

Số tiền bán tài sản được hạch toán vào thu nhập khác của doanh nghiệp. Giá trị còn lại của tài sản ghi trên sổ kế toán và chi phí nhượng bán được hạch toán vào chi phí khác theo qui định hiện hành.

II. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG

THEO CHỈ ĐỊNH

1. Đối tượng được thực hiện bán các khoản nợ và tài sản tồn đọng theo chỉ định

1.1. Các công ty nhà nước thực hiện cổ phần hoá, trường hợp giá trị phần vốn Nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại không còn đủ để đảm bảo mức vốn Nhà nước cần tham gia trong công ty cổ phần theo phương án được duyệt theo quy định hiện hành.

1.2. Các công ty nhà nước cần giữ lại là doanh nghiệp 100% vốn Nhà nước theo đề án sắp xếp, đổi mới và phát triển doanh nghiệp được Thủ tướng Chính phủ phê duyệt mà bị thua lỗ, không có khả năng thanh toán nợ, có các khoản nợ và tài sản tồn đọng phát sinh do các nguyên nhân sau đây:

- Do thực hiện các quyết định của các cơ quan nhà nước có thẩm quyền.

- Do việc thay đổi cơ chế, chính sách của Nhà nước tác động trực tiếp đến doanh nghiệp.

- Do các nguyên nhân khách quan, bất khả kháng khác như: thiên tai, dịch bệnh.

1.3. Các đối tượng khác theo quyết định của Thủ tướng Chính phủ.

2. Hình thức mua bán nợ, tài sản tồn đọng theo chỉ định: Thủ tướng Chính phủ chỉ định đối tượng bán nợ, tài sản tồn đọng cho Công ty mua, bán nợ. Bên mua và bên bán tự thoả thuận để quyết định giá mua bán đối với nợ, tài sản tồn đọng.

3. Trình tự, thủ tục mua, bán nợ và tài sản theo chỉ định

3.1. Các doanh nghiệp có các khoản nợ và tài sản tồn đọng thuộc đối tượng quy định tại điểm 1, mục II, phần thứ hai của Thông tư này có trách nhiệm lập hồ sơ liên quan đến các khoản nợ và tài sản tồn đọng, bao gồm:

- Tờ trình xử lý nợ, tài sản tồn đọng: trong đó nêu rõ lý do đề nghị được bán nợ, tài sản tồn đọng theo chỉ định.

- Phương án kinh doanh có hiệu quả được cấp có thẩm quyền duyệt (đối với trường hợp Tiết 1.2, Điểm 1, Mục II, phần thứ hai của Thông tư này).

- Các văn bản pháp lý và các tài liệu liên quan đến khoản nợ và tài sản tồn đọng.

- Báo cáo tài chính 03 năm gần nhất.

3.2. Hồ sơ được gửi đến đại diện chủ sở hữu doanh nghiệp (Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Hội đồng quản trị Tổng công ty Nhà nước), Bộ Tài chính.

3.3. Trong thời hạn 45 ngày kể từ ngày nhận được hồ sơ, Đại diện chủ sở hữu doanh nghiệp chủ trì cùng với các cơ quan chức năng có liên quan thẩm định điều kiện được mua bán theo chỉ định và gửi Bộ Tài chính để trình Thủ tướng Chính phủ quyết định hoặc Bộ trưởng Bộ Tài chính quyết định theo uỷ quyền của Thủ tướng Chính phủ.

3.4. Công ty mua, bán nợ có trách nhiệm tổ chức xử lý nợ, tài sản tồn đọng mua chỉ định theo phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

Các tài sản mua theo chỉ định cần thiết phải sửa chữa, nâng cấp nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn, Công ty mua, bán nợ sử dụng nguồn vốn của mình để tiến hành sửa chữa, nâng cấp tài sản tồn đọng. Việc đầu tư, sửa chữa thực hiện theo qui định về quản lý đầu tư và xây dựng.

4. Xử lý tài chính đối với hoạt động mua, bán nợ và tài sản tồn đọng theo chỉ định

4.1. Đối với Công ty mua, bán nợ

a. Công ty mua, bán nợ sử dụng nguồn vốn kinh doanh để thanh toán cho bên bán theo hợp đồng kinh tế đã ký kết;

b. Giá trị thu hồi từ khoản nợ, tài sản tồn đọng đã mua theo hình thức chỉ định được xử lý như đối với trường hợp mua bán nợ, tài sản tồn đọng theo thoả thuận nêu tại Điểm 2, Điểm 3, Mục I, Phần thứ hai của Thông tư này.

c. Hàng quý, Công ty mua, bán nợ báo cáo Bộ Tài chính về kết quả mua, bán, xử lý nợ, tài sản tồn đọng theo chỉ định.

4.2. Đối với doanh nghiệp bán nợ và tài sản tồn đọng

Đối với doanh nghiệp bán nợ và tài sản tồn đọng việc xử lý tài chính thực hiện theo qui định tại Tiết 2.2, Điểm 2, Mục I, Phần thứ hai và Tiết 3.2, Điểm 3, Mục I, Phần thứ hai của Thông tư này.

4.3. Đối với khách nợ

Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại Tiết 2.3, Điểm 2, Mục I, Phần thứ hai của Thông tư này.

III. ĐỐI VỚI HOẠT ĐỘNG BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP KHI CHUYỂN ĐỔI SỞ HỮU DOANH NGHIỆP NHÀ NƯỚC

1. Bàn giao, tiếp nhận

1.1. Bên giao:

1.1.1. Đại diện chủ sở hữu các khoản nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước là các Bộ, cơ quan ngang Bộ đối với doanh nghiệp trực thuộc Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương đối với doanh nghiệp do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và Hội đồng quản trị các Tổng công ty Nhà nước đối với các doanh nghiệp thành viên của Tổng công ty. Đại diện chủ sở hữu có thể uỷ quyền cho doanh nghiệp hiện đang giữ hộ nợ và tài sản thực hiện việc bàn giao.

1.1.2. Doanh nghiệp chuyển đổi sở hữu hiện đang giữ hộ nợ và tài sản đã loại trừ khỏi giá trị doanh nghiệp.

1.2. Bên nhận là Công ty mua, bán nợ.

1.3. Nội dung bàn giao tiếp nhận:

a. Nợ phải thu: bao gồm những khoản nợ phải thu đã loại khỏi giá trị doanh nghiệp cổ phần hoá chưa được xử lý tính đến thời điểm có quyết định giá trị doanh nghiệp.

Bên giao phân loại nợ phải thu theo tiêu thức nợ có đủ hồ sơ và khách nợ còn tồn tại; nợ không đủ hồ sơ, khách nợ không còn tồn tại và bàn giao toàn bộ cho Công ty mua, bán nợ.

b. Tài sản: bao gồm những tài sản của doanh nghiệp không cần dùng, ứ đọng, chờ thanh lý, đến thời điểm có quyết định giá trị doanh nghiệp chưa được xử lý. Trước khi bàn giao, doanh nghiệp phải tiến hành phân loại theo các tiêu thức sau:

- Tài sản có giá trị thu hồi và có thể bán được;

- Tài sản không có giá trị thu hồi và không bán được, cần phá dỡ, huỷ bỏ;

c. Doanh nghiệp phải nộp cho Công ty mua, bán nợ số tiền đã thu hồi được từ việc xử lý các khoản nợ, tài sản tồn đọng thuộc diện phải bàn giao theo quy định tại (a) Tiết 1.3 và (b) Tiết 1.3, Điểm 1, Mục III, phần thứ hai của Thông tư này.

2. Thủ tục giao nhận

2.1. Đại diện chủ sở hữu (hoặc người được uỷ quyền) cùng với doanh nghiệp đang giữ hộ nợ, tài sản loại ra khỏi giá trị doanh nghiệp hoặc doanh nghiệp đang chuyển đổi sở hữu đã có quyết định giá trị doanh nghiệp (gọi chung là doanh nghiệp) thực hiện bàn giao nợ, tài sản cho Công ty mua, bán nợ.

2.2. Khi giao, nhận phải lập Biên bản bàn giao. Biên bản phải có chữ ký của ba bên (đại diện chủ sở hữu, doanh nghiệp và Công ty mua, bán nợ). Nội dung chính của Biên bản gồm:

a. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

b. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp đã được doanh nghiệp tự xử lý trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm quyết định công bố giá trị doanh nghiệp.

c. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp phải bàn giao cho Công ty mua, bán nợ tại thời điểm quyết định công bố giá trị doanh nghiệp (được xác định bằng (=) số lượng, giá trị khoản nợ, tài sản tại (a) Tiết 2.2, Điểm 2, Mục III, phần thứ hai trừ (-) số lượng, giá trị khoản nợ, tài sản tại (b) Tiết 2.2, Điểm 2, Mục III, phần thứ hai của Thông tư này), trong đó phân loại thành: nợ phải thu có đủ hồ sơ và khách nợ còn tồn tại; nợ phải thu không có đủ hồ sơ, khách nợ không còn tồn tại; tài sản có giá trị thu hồi và có thể bán được; tài sản không có giá trị thu hồi, cần phá dỡ huỷ bỏ.

d. Số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản loại trừ không tính vào giá trị doanh nghiệp thực tế bàn giao cho Công ty mua, bán nợ, trong đó phân loại thành: nợ phải thu có đủ hồ sơ và khách nợ còn tồn tại; nợ phải thu không có đủ hồ sơ, khách nợ không còn tồn tại; tài sản có giá trị thu hồi và có thể bán được; tài sản không có giá trị thu hồi, cần phá dỡ huỷ bỏ.

đ. Chênh lệch giữa số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản phải bàn giao với số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản thực tế bàn giao (được xác định bằng (=) số lượng, giá trị khoản nợ, tài sản tại (c) Tiết 2.2, Điểm 2, Mục III, phần thứ hai trừ (-) số lượng, giá trị khoản nợ, tài sản tại (d) Tiết 2.2, Điểm 2, Mục III, phần thứ hai của Thông tư này); nguyên nhân chênh lệch, trong đó:

- Chênh lệch do doanh nghiệp tự xử lý trong thời gian từ thời điểm có quyết định công bố giá trị doanh nghiệp đến thời điểm bàn giao cho Công ty mua, bán nợ; số tiền thực tế thu được do xử lý nợ, tài sản; số đã nộp theo qui định, số còn phải nộp cho Công ty mua, bán nợ.

- Chênh lệch do mất và các lý do khác (nêu rõ nguyên nhân đối với từng trường hợp cụ thể).

3. Trách nhiệm các bên giao, nhận

3.1. Bên giao:

3.1.1. Cơ quan đại diện chủ sở hữu: Chỉ đạo doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan đến nợ, tài sản cần bàn giao; cùng với Công ty mua, bán nợ và doanh nghiệp lập kế hoạch và thực hiện bàn giao toàn bộ nợ và tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu; chủ trì xử lý số tài sản thiếu hụt phát sinh trước thời điểm bàn giao cho Công ty mua, bán nợ theo chế độ hiện hành của Nhà nước.

3.1.2. Doanh nghiệp: Chuẩn bị đầy đủ hồ sơ, tài liệu liên quan, phân loại nợ và tài sản theo quy định tại Tiết 1.3, Điểm 1, Mục III, phần thứ hai của Thông tư này để thực hiện bàn giao toàn bộ nợ, tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước cho Công ty mua, bán nợ; tiếp tục giữ hộ tài sản theo yêu cầu của Công ty mua, bán nợ và chịu trách nhiệm bồi thường cho Công ty mua, bán nợ đối với những tài sản bị mất trong quá trình quản lý giữ hộ; phối hợp với Công ty mua, bán nợ trong việc xử lý tài sản bàn giao.

3.1.3. Trong vòng 30 ngày kể từ ngày có quyết định giá trị doanh nghiệp, bên giao phải bàn giao toàn bộ các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty mua, bán nợ.

3.2. Bên nhận:

- Thống nhất với bên giao về kế hoạch tiếp nhận.

- Có trách nhiệm tiếp nhận ngay nợ, tài sản và hồ sơ, tài liệu kèm theo khi bên giao giao, mở sổ kế toán theo dõi nợ và tài sản tồn đọng đã nhận bàn giao.

- Thực hiện thu hồi nợ, xử lý tài sản đã tiếp nhận theo qui định tại điểm 3.5, Mục II, Phần thứ hai của Thông tư này.

- Hàng quý, Công ty mua, bán nợ báo cáo Bộ Tài chính về kết quả xử lý nợ, bán tài sản đã tiếp nhận.

4. Nguyên tắc xử lý nợ và tài sản tồn đọng tiếp nhận:

4.1. Việc định giá lại giá trị khoản nợ, tài sản tồn đọng trước khi xử lý và việc bán tài sản tồn đọng (bao gồm cả tài sản đảm bảo các khoản nợ), Công ty mua, bán nợ thực hiện như sau:

- Thuê tổ chức có chức năng thẩm định giá để định giá tài sản trước khi xử lý. Riêng đối với lô tài sản tồn đọng của 1 doanh nghiệp tại 1 địa chỉ có giá trị còn lại theo sổ sách kế toán dưới 500 triệu đồng, trước khi bán, cho thuê hoặc góp vốn cổ phần, góp vốn liên doanh liên kết, Công ty mua, bán nợ tự định giá hoặc thực hiện định giá thông qua các doanh nghiệp, tổ chức có chức năng thẩm định giá.

- Bán đấu giá tài sản tồn đọng và tài sản đảm bảo các khoản nợ. Riêng đối với lô tài sản tồn đọng của 1 doanh nghiệp tại 1 địa chỉ có tổng giá trị theo kết quả thẩm định của cơ quan có chức năng thẩm định giá xác định dưới 100 triệu đồng thì Công ty mua, bán nợ được lựa chọn hình thức bán tài sản để đẩy nhanh tiến độ thu hồi vốn và đảm bảo nguyên tắc công khai, minh bạch và có hiệu quả.

- Thuê tổ chức bán đấu giá chuyên nghiệp bán đấu giá hoặc tự tổ chức bán đấu giá tài sản theo quy định. Doanh nghiệp có tài sản loại trừ được tham gia đấu giá để mua tài sản. Trường hợp thông qua đấu giá theo qui định của pháp luật mà vẫn không bán được tài sản (không có người đăng ký mua tài sản hoặc không có người trúng đấu giá) thì Công ty mua, bán nợ được phép tự xác định giá khởi điểm mới để tiếp tục bán đấu giá.

4.2. Xử lý đối với nợ và tài sản không có giá trị thu hồi:

- Đối với nợ không còn khả năng thu hồi do khách nợ không còn tồn tại, hoặc khách nợ còn tồn tại nhưng không có khả năng trả nợ, hoặc không đủ hồ sơ pháp lý, Công ty mua, bán nợ báo cáo Bộ Tài chính để xử lý xoá nợ.

- Đối với tài sản không có giá trị thu hồi, tài sản cần phải huỷ bỏ, Công ty mua, bán nợ phối hợp với doanh nghiệp tổ chức huỷ bỏ, hoặc thuê tổ chức, cá nhân bên ngoài huỷ bỏ.

5. Xử lý tài chính đối với các khoản nợ và tài sản khi bàn giao, tiếp nhận

5.1. Đối với Công ty mua, bán nợ

Số tiền thu được từ việc thu hồi nợ; bán, khai thác tài sản tồn đọng; sử dụng khoản nợ và tài sản tồn đọng nhận bàn giao để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh được sử dụng như sau:

- Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có).

- Trích 20% số tiền nợ và tài sản thu hồi để lại cho Công ty mua, bán nợ để bù đắp chi phí tiếp nhận, quản lý nợ, tài sản; bù đắp chi phí định giá, đấu giá (nếu có), Bù đắp chi phí huỷ bỏ tài sản không có giá trị thu hồi, thuộc diện huỷ bỏ và khuyến khích xử lý nhanh, có hiệu quả các khoản nợ và tài sản được giao để thu hồi vốn cho Nhà nước.

- Trích 10% số tiền nợ và tài sản thu hồi chuyển trả doanh nghiệp giữ hộ tài sản để bù đắp các chi phí quản lý‎, giữ hộ.

- Số còn lại Công ty mua, bán nợ nộp ngân sách Nhà nước.

5.2. Đối với doanh nghiệp: Căn cứ biên bản bàn giao nợ và tài sản, doanh nghiệp xử lý giảm giá trị tài sản, nợ bàn giao tương ứng. Doanh nghiệp được hưởng số tiền do giữ hộ và tham gia bán tài sản qui định tại Tiết 5.1, Điểm 5, Mục III - phần thứ hai của Thông tư này.

5.3. Đối với các Tổng công ty Nhà nước: Khi thực hiện bàn giao các khoản nợ, tài sản loại ra khỏi giá trị doanh nghiệp cho Công ty mua, bán nợ, chủ sở hữu được hạch toán giảm vốn tương ứng.

5.4.Đối với khách nợ: Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại Tiết 2.3, Điểm 2, Mục I, Phần thứ hai của Thông tư này.

Phần thứ ba

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư 39/2004/TT-BTC, ngày 11 tháng 5 năm 2004.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, các địa phương, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

KT/BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2006 - 89 tro cap thoi viec

BỘ TÀI CHÍNH

---------------

Số: 89 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hµ Néi, ngµy 29 th¸ng 09 n¨m 2006

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

___________________

Căn cứ Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Bộ Tài chính hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước, đơn vị sự nghiệp công lập của nhà nước như sau:

I. Chi trả trợ cấp thôi việc:

1. Kinh phí chi trả trợ cấp thôi việc cho các đối tượng được hưởng chế độ thôi việc thực hiện theo đúng quy định tại Điều 10 Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức; cụ thể như sau:

a) Cơ quan nhà nước chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm.

b) Đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên và đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật.

c) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị.

2. Cơ quan nhà nước, đơn vị sự nghiệp thực hiện quyết toán khoản chi trợ cấp thôi việc khi quyết toán kinh phí hành chính sự nghiệp hàng năm với cơ quan tài chính theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

II. Thu hồi bồi thường chi phí đào tạo:

1. Trong thời hạn ba (03) tháng kể từ khi có quyết định bồi thường chi phí đào tạo của cơ quan nhà nước, đơn vị sự nghiệp có thẩm quyền, công chức, viên chức phải hoàn thành việc nộp đủ số tiền phải bồi thường (theo đúng quyết định xử lý của cơ quan có thẩm quyền) cho bộ phận tài chính - kế toán của cơ quan, đơn vị.

2. Trình tự xử lý đối với khoản thu về bồi thường chi phí đào tạo cụ thể như sau:

2.1. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị (bao gồm nguồn ngân sách nhà nước được cơ quan có thẩm quyền giao trực tiếp cho cơ quan, đơn vị; nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật):

a) Mức chi phí phải bồi thường bao gồm tất cả các khoản chi phí mà cơ quan phải chi trả trực tiếp để công chức, viên chức tham dự khoá học.

b) Đối với các cơ quan nhà nước, đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo cho những năm trước: nộp theo chương, loại, khoản tương ứng mà cơ quan, đơn vị đã chi đào tạo; Mục 062 "Thu khác", tiểu mục 02 "Thu hồi các khoản chi năm trước".

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo trong năm: nộp giảm cấp phát theo chương, loại, khoản, mục đã chi.

c) Đối với các đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành; đồng thời phản ánh trong sổ sách kế toán như là nguồn thu hợp pháp từ hoạt động sự nghiệp trong năm của đơn vị.

2.2. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả tập trung từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam (không chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị):

a) Mức chi phí phải bồi thường được tính cho cả khoá đào tạo, cụ thể:

- Đối với những người tốt nghiệp các khoá đào tạo tại các cơ sở giáo dục đào tạo trong nước: mức chi phí phải bồi thường bao gồm các khoản học bổng, trợ cấp xã hội do ngân sách nhà nước cấp trực tiếp cho người học (nếu có); chi phí thường xuyên do ngân sách nhà nước cấp cho các cơ sở giáo dục đào tạo được tính bình quân trên một sinh viên.

- Đối với những người tốt nghiệp các khoá đào tạo ở nước ngoài: mức chi phí phải bồi thường là mức nhà nước đảm bảo chi phí học tập (học phí, sinh hoạt phí, chi phí đi lại theo quy định của chương trình học, chi phí về bảo hiểm, các chi phí hợp lý khác của khoá học) hoặc toàn bộ học bổng do phía nước ngoài tài trợ theo hiệp định.

b) Cơ quan, đơn vị có công chức, viên chức thuộc diện phải bồi thường chi phí đào tạo có trách nhiệm liên hệ với các cơ sở giáo dục đào tạo; các cơ quan được nhà nước giao quản lý tập trung các chương trình, đề án, dự án đào tạo để được cung cấp thông tin cần thiết về chi phí đào tạo mà ngân sách nhà nước đã cấp hoặc học bổng do phía nước ngoài tài trợ theo hiệp định, làm cơ sở để tính thu hồi chi phí bồi thường.

c) Bộ phận tài chính - kế toán của cơ quan, đơn vị khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Chương: cơ quan, đơn vị nộp tiền bồi thường vào ngân sách nhà nước.

- Loại 14.

- Khoản: tương ứng với loại hình đào tạo.

- Mục 062 "Thu khác".

- Tiểu mục 02 "Thu hồi các khoản chi năm trước".

Trường hợp khoản bồi thường chi phí đào tạo nộp ngân sách nhà nước trong cùng niên độ ngân sách thì hạch toán nộp giảm chi ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục đã chi.

III. Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

2. Thông tư này thay thế Thông tư số 07/2000/TT-BTC ngày 18/1/2000 của Bộ Tài chính hướng dẫn việc cấp, quản lý, hạch toán, quyết toán kinh phí thôi việc và nộp ngân sách tiền bồi thường chi phí đào tạo, bồi dưỡng của cán bộ, công chức.

3. Đối tượng điều chỉnh; thời gian làm việc được tính trợ cấp thôi việc và cách tính trợ cấp thôi việc; thời gian yêu cầu phục vụ sau khi đào tạo và cách tính chi phí bồi thường đào tạo thực hiện theo quy định tại Thông tư số 130/2005/TT-BNV ngày 07/12/2005 của Bộ Nội vụ hướng dẫn thực hiện một số điều của Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ;

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: KT.BỘ TRƯỞNG

- Ban Bí thư TW Đảng; THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội; đã ký

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan TW của các đoàn thể; Đỗ Hoàng Anh Tuấn

- Sở Tài chính, KBNN các tỉnh, TP thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, Vụ HCSN.


TT 2007 - 155 huong dan ND452007 ve kdbh

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 155/2007/TT-BTC NGÀY 20 THÁNG 12 NĂM 2007

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 45/2007/NĐ-CP NGÀY 27 THÁNG 3 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT KINH DOANH BẢO HIỂM

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9 tháng 12 năm 2000;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn cụ thể như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn thực hiện Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm, áp dụng đối với hoạt động kinh doanh bảo hiểm, tái bảo hiểm, môi giới bảo hiểm và đại lý bảo hiểm do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm thực hiện; việc thành lập và hoạt động văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

2. Các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm và các tổ chức, cá nhân có liên quan có trách nhiệm tuân thủ quy định tại Thông tư này và các quy định của pháp luật có liên quan; bảo đảm hợp tác, cạnh tranh lành mạnh và chống độc quyền trong hoạt động kinh doanh bảo hiểm.

3. Hiệp hội bảo hiểm Việt Nam tăng cường vai trò tự quản, thúc đẩy hợp tác và cạnh tranh lành mạnh giữa các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

4. Bộ Tài chính tạo điều kiện cho các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động kinh doanh bình đẳng; bảo vệ quyền và lợi ích hợp pháp của các tổ chức, cá nhân tham gia bảo hiểm và có biện pháp xử lý nghiêm đối với các hành vi vi phạm pháp luật về kinh doanh bảo hiểm.

II. GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

1. Thủ tục cấp giấy phép

1.1. Bộ Tài chính cấp giấy phép thành lập và hoạt động (sau đây gọi tắt là "giấy phép") doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi đáp ứng các điều kiện quy định tại Điều 6 và có hồ sơ xin cấp giấy phép theo quy định tại Điều 7 Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm (sau đây gọi tắt là Nghị định 45/2007/NĐ-CP). Đơn xin cấp giấy phép theo mẫu quy định tại Phụ lục 1 kèm theo Thông tư này.

1.2. Sau khi nhận đủ hồ sơ hợp lệ theo quy định, trong thời hạn 60 ngày Bộ Tài chính cấp giấy phép hoặc có văn bản từ chối cấp giấy phép cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Giấy phép được cấp theo mẫu quy định tại Phụ lục 2 kèm theo Thông tư này.

2. Nội dung thẩm định hồ sơ xin cấp giấy phép

2.1. Thẩm định tư cách pháp lý

2.1.1. Đối với chủ đầu tư là pháp nhân:

a) Bản sao công chứng quyết định thành lập, giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh của tổ chức. Đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài phải có bản sao công chứng quyết định thành lập, giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính (bản sao giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá 3 tháng trước ngày nộp hồ sơ xin cấp giấy phép);

b) Điều lệ tổ chức và hoạt động của tổ chức tham gia góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

c) Văn bản uỷ quyền cho người đại diện của chủ đầu tư (nếu có). Đối với hồ sơ xin cấp phép thành lập doanh nghiệp 100% vốn đầu tư nước ngoài phải có văn bản uỷ quyền cho người dự kiến sẽ được bổ nhiệm làm Tổng Giám đốc (Giám đốc) tại Việt Nam. Người được uỷ quyền nộp bản sao công chứng các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

d) Văn bản của cơ quan có thẩm quyền chấp thuận việc doanh nghiệp tham gia hoạt động kinh doanh bảo hiểm, kinh doanh môi giới bảo hiểm (nếu có). Đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài, phải có văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có vốn đầu tư nước ngoài tại Việt Nam hoặc bằng chứng xác nhận việc này;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính xác nhận chủ đầu tư nước ngoài được phép kinh doanh loại hình bảo hiểm mà chủ đầu tư nước ngoài dự kiến tiến hành tại Việt Nam đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài;

e) Hợp đồng liên doanh bao gồm các nội dung chính được quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành đối với hồ sơ xin cấp phép thành lập doanh nghiệp liên doanh;

g) Biên bản họp của các chủ đầu tư về việc nhất trí thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đối với hồ sơ thành lập doanh nghiệp liên doanh, doanh nghiệp cổ phần;

h) Văn bản có chữ ký của các chủ đầu tư là cổ đông (thành viên) sáng lập về việc uỷ quyền cho một người đại diện của các chủ đầu tư chịu trách nhiệm:

- Tổ chức hoàn thiện và nộp hồ sơ xin cấp giấy phép; ký tên vào đơn xin cấp phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

- Ký các văn bản phục vụ việc hoàn chỉnh hồ sơ xin cấp giấy phép thành lập và hoạt động doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm cho đến khi được Bộ Tài chính cấp giấy phép;

- Ký các văn bản xin phê chuẩn các chức danh Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty (sau đây gọi tắt là "Chủ tịch"), Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trước khi chính thức đi vào hoạt động;

- Mở tài khoản phong toả tại ngân hàng thương mại được thành lập và hoạt động hợp pháp tại Việt Nam và thông báo cho các chủ đầu tư nộp tiền vào tài khoản này theo danh sách đã đăng ký, thu thập các xác nhận của ngân hàng về số tiền nộp của các chủ đầu tư;

- Triệu tập và chủ trì đại hội đồng cổ đông, hội đồng thành viên đầu tiên.

i) Dự thảo Điều lệ doanh nghiệp phù hợp với quy định tại Luật doanh nghiệp năm 2005, Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành. Dự thảo Điều lệ doanh nghiệp phải có đầy đủ chữ ký của người đại diện theo pháp luật của các cổ đông sáng lập, thành viên sáng lập hoặc người đại diện theo uỷ quyền của các cổ đông sáng lập, thành viên sáng lập.

2.1.2. Đối với chủ đầu tư là cá nhân:

a) Bản sao công chứng các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

b) Lý lịch tư pháp theo mẫu quy định tại Thông tư số 07/1999/TTLT-BTP-BCA ngày 8/2/1999 của Liên Bộ Tư pháp - Bộ Công an quy định việc cấp phiếu lý lịch tư pháp đối với các chủ đầu tư là cổ đông (hoặc thành viên) sáng lập.

2.2. Thẩm định năng lực tài chính

2.2.1. Danh sách tổ chức, cá nhân tham gia góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong đó nêu rõ các tổ chức, cá nhân là cổ đông (thành viên) sáng lập; mức vốn góp; số lượng cổ phần và loại cổ phần (đối với hồ sơ xin thành lập doanh nghiệp cổ phần); phương thức góp vốn; thời hạn góp vốn tương ứng;

2.2.2. Các cổ đông sáng lập phải cùng nhau nắm giữ ít nhất 50% vốn điều lệ ban đầu khi thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong thời hạn 3 năm (đối với hồ sơ xin thành lập doanh nghiệp cổ phần);

2.2.3. Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính xác nhận chủ đầu tư nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nguyên xứ tính đến cuối năm tài chính liền kề năm xin cấp giấy phép;

2.2.4. Cơ cấu góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phù hợp với quy định tại Nghị định số 46/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm (sau đây gọi tắt là Nghị định 46/2007/NĐ-CP) và các văn bản hướng dẫn thi hành;

2.2.5. Bằng chứng chứng minh khả năng nộp đủ vốn đăng ký thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của các chủ đầu tư:

a) Báo cáo tài chính cho 3 năm liền kề năm xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có xác nhận của tổ chức kiểm toán độc lập đối với tổ chức là cổ đông (thành viên) sáng lập hoặc góp từ 10% vốn điều lệ; báo cáo tài chính cho 3 năm liền kề năm xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đối với các chủ đầu tư pháp nhân không phải là cổ đông (thành viên) sáng lập hoặc góp dưới 10% vốn điều lệ;

b) Nguồn vốn góp thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải là nguồn hợp pháp; không sử dụng tiền vay hoặc uỷ thác đầu tư dưới bất cứ hình thức nào để góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

c) Xác nhận của ngân hàng về số vốn điều lệ đã đóng vào tài khoản phong toả của từng tổ chức, cá nhân theo danh sách đã đăng ký tại hồ sơ xin cấp giấy phép.

2.3. Thẩm định tính khả thi của phương án hoạt động 5 năm đầu

2.3.1. Đánh giá chung về phương án kinh doanh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong bối cảnh chung của thị trường, bao gồm cả những thách thức, triển vọng đặt ra;

2.3.2. Đánh giá khả năng tham gia cạnh tranh trên thị trường của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm dự kiến thành lập trong đó chứng minh được lợi thế của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi tham gia thị trường;

2.3.3. Phân tích rõ các nghiệp vụ bảo hiểm, đối tượng khách hàng và mạng lưới khai thác dự kiến triển khai;

2.3.4. Chiến lược của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong việc phát triển mở rộng mạng lưới hoạt động;

2.3.5. Bảng cân đối kế toán, báo cáo kết quả kinh doanh, doanh thu, bồi thường của từng nghiệp vụ, phương án đầu tư tài chính từ nguồn vốn chủ sở hữu và các quỹ dự phòng nghiệp vụ bảo hiểm. Các chỉ tiêu dự kiến phải dựa trên các căn cứ, giả định có cơ sở;

2.3.6. Dự thảo các quy trình khai thác, giám định, bồi thường, kiểm soát nội bộ, quản lý tài chính và đầu tư, quản lý chương trình tái bảo hiểm;

2.3.7. Phương pháp trích lập dự phòng nghiệp vụ bảo hiểm theo hướng dẫn tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành;

2.3.8. Dự kiến biên khả năng thanh toán theo hướng dẫn tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành; kế hoạch bổ sung vốn trong trường hợp không đảm bảo theo quy định pháp luật;

2.3.9. Công nghệ thông tin: Dự kiến đầu tư tài chính cho công nghệ thông tin; khả năng áp dụng công nghệ thông tin, trong đó nêu rõ thời gian thực hiện đầu tư công nghệ; loại hình công nghệ dự kiến áp dụng; dự kiến cán bộ và khả năng của cán bộ trong việc áp dụng công nghệ thông tin;

2.3.10. Điều kiện triển khai nghiệp vụ bảo hiểm đối với các nghiệp vụ theo quy định yêu cầu điều kiện triển khai;

2.3.11. Mô hình tổ chức hoạt động, chức năng hoạt động, cơ cấu và số lượng cán bộ của từng bộ phận; phương án đào tạo ban đầu và đào tạo thường xuyên của doanh nghiệp.

2.4. Thẩm định năng lực quản trị của người quản lý điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

2.4.1. Danh sách, sơ yếu lý lịch, lý lịch tư pháp, bản sao công chứng các văn bằng chứng minh năng lực, trình độ chuyên môn nghiệp vụ của các chức danh quản trị điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng các quy định tại khoản 1 Mục IV Thông tư này.

2.4.2. Văn bản cam kết của các cá nhân sẽ làm việc và đảm nhận các chức danh quản trị điều hành nếu doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp giấy phép.

2.5. Thẩm định quy tắc, điều khoản của các nghiệp vụ bảo hiểm dự kiến triển khai

Quy tắc, điều khoản, biểu phí bảo hiểm được xây dựng phù hợp với Điều 20 Nghị định 45/2007/NĐ-CP.

Trường hợp hồ sơ xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có xin phép mở thêm chi nhánh ngoài trụ sở chính, việc thẩm định chi nhánh thực hiện theo quy định tại Điều 11 Nghị định 45/2007/NĐ-CP và hướng dẫn tại Thông tư này.

3. Thủ tục trước khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chính thức hoạt động

3.1. Trong thời hạn 12 tháng, kể từ ngày được cấp giấy phép, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục dưới đây để chính thức hoạt động kinh doanh bảo hiểm:

3.1.1. Nộp Ngân sách nhà nước lệ phí cấp giấy phép theo quy định của pháp luật;

3.1.2. Nộp đủ tiền ký quỹ theo quy định tại Điều 6 Nghị định 46/2007/NĐ-CP tại một ngân hàng thương mại được thành lập và hoạt động hợp pháp tại Việt Nam;

3.1.3. Họp bầu Hội đồng quản trị, Chủ tịch và Tổng giám đốc (Giám đốc) theo quy định tại Điều lệ phù hợp với quy định pháp luật; hoàn tất thủ tục xin phê chuẩn Chủ tịch, Tổng Giám đốc (Giám đốc);

3.1.4. Khắc dấu, đăng ký mã số thuế, mở tài khoản giao dịch tại ngân hàng theo quy định của pháp luật;

3.1.5. Đăng ký phương pháp trích lập dự phòng nghiệp vụ theo quy định pháp luật với Bộ Tài chính. Đối với doanh nghiệp bảo hiểm nhân thọ cần gửi các hồ sơ liên quan để Bộ Tài chính phê chuẩn sản phẩm bảo hiểm dự kiến triển khai, phê chuẩn chức danh chuyên gia tính toán. Các quy định này không áp dụng đối với các doanh nghiệp môi giới bảo hiểm;

3.1.6. Công bố hoạt động theo quy định tại khoản 1 Điều 9 Nghị định 45/2007/NĐ-CP.

3.2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chỉ được chuyển số vốn đã nộp tại tài khoản phong toả thành vốn điều lệ của doanh nghiệp sau khi được Bộ Tài chính chính thức cấp giấy phép.

III. SỬA ĐỔI, BỔ SUNG GIẤY PHÉP

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận trước bằng văn bản khi thay đổi những nội dung quy định tại Điều 69 Luật Kinh doanh bảo hiểm. Thủ tục chấp thuận những thay đổi theo quy định tại Điều 69 Luật Kinh doanh bảo hiểm được thực hiện cụ thể như sau:

1. Đổi tên doanh nghiệp

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn đổi tên doanh nghiệp gửi đến Bộ Tài chính các tài liệu sau:

1.1. Văn bản đề nghị đổi tên doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

1.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc đổi tên doanh nghiệp.

2. Tăng hoặc giảm mức vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thay đổi mức vốn điều lệ phải gửi đến Bộ Tài chính các tài liệu sau:

2.1. Văn bản đề nghị được thay đổi mức vốn điều lệ theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi mức vốn điều lệ;

2.3. Phương án tăng vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Nội dung phương án tăng vốn điều lệ cần xác định rõ:

2.3.1. Nhu cầu tăng vốn và việc sử dụng vốn;

2.3.2. Hiệu quả kinh doanh trên cơ sở vốn điều lệ mới: Dự kiến mức lợi nhuận trước thuế trên vốn chủ sở hữu sau khi tăng vốn, cổ tức của năm gần nhất sau khi tăng vốn; các tỷ lệ lợi nhuận trên vốn, lợi nhuận trên tổng tài sản; khả năng thanh toán của doanh nghiệp bảo hiểm. Các chỉ tiêu dự kiến phải được tính toán dựa trên các giả định hợp lý, có căn cứ;

2.3.3. Khả năng quản trị, năng lực quản lý, giám sát của doanh nghiệp đối với quy mô vốn và quy mô hoạt động tăng lên tương ứng;

2.3.4. Tính khả thi của kế hoạch tăng vốn: tổng mức vốn điều lệ dự kiến tăng thêm, phương thức huy động vốn.

Trường hợp tăng vốn điều lệ theo phương thức phát hành chứng khoán ra công chúng phải tuân thủ theo quy định pháp luật về chứng khoán và thị trường chứng khoán. Uỷ ban Chứng khoán Nhà nước cấp phép phát hành chứng khoán ra công chúng trên cơ sở chấp thuận của Bộ Tài chính.

2.4. Phương án giảm vốn điều lệ của các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải chứng minh được doanh nghiệp bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn đối với trường hợp giảm vốn điều lệ. Không thực hiện việc giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Mở hoặc chấm dứt hoạt động của chi nhánh, văn phòng đại diện

3.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở chi nhánh, văn phòng đại diện phải đáp ứng các điều kiện quy định tại Điều 11 Nghị định 46/2007/NĐ-CP và hướng dẫn cụ thể sau:

3.1.1. Vốn điều lệ thực có đáp ứng điều kiện quy định tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành;

3.1.2. Không bị xử phạt hành chính tổng cộng trên 15 triệu đồng về những vi phạm đối với các quy định trong lĩnh vực kinh doanh bảo hiểm trong thời gian 3 năm liên tục tính đến thời điểm nộp hồ sơ xin mở chi nhánh, văn phòng đại diện.

3.2. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định tại khoản 2 Điều 11 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

3.2.1 Văn bản đề nghị mở chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

3.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc mở chi nhánh, văn phòng đại diện;

3.2.3. Lý lịch tư pháp, văn bằng chứng chỉ chứng minh trình độ của người dự kiến được bổ nhiệm đứng đầu chi nhánh, văn phòng đại diện;

3.2.4. Quy chế tổ chức và hoạt động của chi nhánh, văn phòng đại diện bao gồm các nội dung cơ bản sau:

a) Quy định cụ thể về chức năng, nhiệm vụ mà doanh nghiệp dự kiến phân cấp cho chi nhánh kể cả chức năng đại diện theo uỷ quyền, trách nhiệm của người đứng đầu chi nhánh đối với khách hàng, trước pháp luật;

b) Quy định cụ thể về nội dung đại diện theo uỷ quyền của văn phòng đại diện trực thuộc doanh nghiệp;

c) Quy định cụ thể về chế độ thông tin, báo cáo, chế độ tài chính, hạch toán kế toán đối với hoạt động của chi nhánh, văn phòng đại diện, đảm bảo văn phòng trụ sở chính kiểm soát được các loại rủi ro trong hoạt động tại các chi nhánh, văn phòng đại diện trực thuộc doanh nghiệp;

d) Những quy định khác theo yêu cầu quản lý giám sát của từng doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3.2.5. Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện (thuê hoặc sở hữu).

3.3. Chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải chính thức hoạt động trong thời hạn sáu (06) tháng kể từ ngày chi nhánh, văn phòng đại diện được Bộ Tài chính chấp thuận.

3.4. Hồ sơ đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện như sau:

3.4.1. Văn bản đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

3.4.2 Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện;

3.4.3. Báo cáo tình hình hoạt động của chi nhánh, văn phòng đại diện trong 3 năm gần nhất trong trường hợp chấm dứt hoạt động của chi nhánh, văn phòng đại diện. Trường hợp chi nhánh, văn phòng đại diện hoạt động chưa được 3 năm thì báo cáo tình hình hoạt động từ khi bắt đầu hoạt động;

3.4.4. Trách nhiệm, các vấn đề phát sinh và phương án xử lý khi chấm dứt hoạt động chi nhánh, văn phòng đại diện.

3.5. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm ra nước ngoài thực hiện theo đúng các quy định của pháp luật về đầu tư ra nước ngoài.

4. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện phải gửi đến Bộ Tài chính các tài liệu sau:

4.1. Văn bản đề nghị thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

4.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện;

4.3. Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện (thuê hoặc sở hữu).

5. Thay đổi nội dung, phạm vi và thời hạn hoạt động

5.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi và thời hạn hoạt động phải đáp ứng các điều kiện quy định tại Điều 12 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

5.1.1. Vốn điều lệ thực có đáp ứng điều kiện quy định tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành đối với trường hợp mở rộng nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm;

5.1.2. Không bị xử phạt hành chính tổng cộng trên 15 triệu đồng về những vi phạm trong lĩnh vực kinh doanh bảo hiểm trong thời hạn 3 năm liên tục tính đến thời điểm nộp hồ sơ xin mở rộng nội dung, phạm vi và thời hạn hoạt động;

5.1.3. Đối với trường hợp mở rộng nội dung, phạm vi hoạt động, doanh nghiệp bảo hiểm phải có tối thiểu 3 người dự kiến hoạt động tại bộ phận thành lập mới. Người đứng đầu bộ phận mới thành lập phải đáp ứng tiêu chuẩn của người quản trị điều hành quy định tại điểm 1.6 khoản 1 Mục IV Thông tư này;

5.2. Hồ sơ đề nghị thay đổi nội dung, phạm vi và thời hạn hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định tại Điều 12 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

5.2.1. Văn bản đề nghị được mở rộng (hoặc thu hẹp) nội dung, phạm vi và thời hạn hoạt động của doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

5.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc mở rộng (hoặc thu hẹp) nội dung, phạm vi và thời hạn hoạt động;

5.2.3 Văn bằng, chứng chỉ chứng minh năng lực, trình độ của người đứng đầu bộ phận dự kiến thành lập đối với trường hợp xin mở rộng nội dung, phạm vi hoạt động.

6. Chia, tách, hợp nhất, sáp nhập, chuyển đổi, chuyển nhượng phần vốn góp

Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi, chuyển nhượng phần vốn góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm quy định tại Điều 16 Nghị định 45/2007/NĐ-CP được hướng dẫn cụ thể như sau:

6.1. Chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp

6.1.1. Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định của Luật doanh nghiệp năm 2005 và Luật cạnh tranh năm 2004.

6.1.2. Hồ sơ chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Văn bản đề nghị được chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp theo mẫu quy định tại Phụ lục 4 kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp;

c) Báo cáo về phương án phân chia, xử lý hợp đồng còn hiệu lực với khách hàng, nghĩa vụ nợ, nghĩa vụ với nhà nước, cam kết với người lao động khi chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp;

d) Danh sách cổ đông, thành viên, vốn điều lệ và cơ cấu vốn điều lệ của tổ chức hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi;

đ) Hợp đồng hợp nhất, sáp nhập trong trường hợp hợp nhất, sáp nhập;

e) Ý kiến của tổ chức tư vấn tài chính hoặc của tổ chức kiểm toán được thành lập và hoạt động hợp pháp tại Việt Nam về việc định giá và tỷ lệ chuyển đổi cổ phần hoặc phần vốn góp đối với trường hợp hợp nhất, sáp nhập;

g) Ý kiến của luật sư về tính phù hợp pháp lý của hợp đồng, hồ sơ của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi.

h) Báo cáo tài chính đã được kiểm toán cho 3 năm liền kề năm xin hợp nhất, sáp nhập của tổ chức sáp nhập, hợp nhất với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm nộp hồ sơ xin hợp nhất, sáp nhập vượt quá chín mươi ngày (90) ngày, tổ chức đó phải nộp các báo cáo quý bổ sung đến quý gần nhất;

i) Sơ yếu lý lịch, các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh của thành viên mới (cá nhân), bản sao Giấy chứng nhận đăng ký kinh doanh của thành viên mới (pháp nhân) sở hữu từ 10% vốn điều lệ;

k) Văn bằng, chứng chỉ chứng minh năng lực của người quản trị, điều hành dự kiến sẽ được bổ nhiệm mới của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm sau khi chia, tách, hợp nhất, sáp nhập.

6.1.3. Công ty mới hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi chỉ được phép hoạt động kinh doanh bảo hiểm nếu đáp ứng các điều kiện kinh doanh bảo hiểm quy định tại Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành.

6.2. Giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận trước khi thực hiện.

6.2.1. Giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Giao dịch để một cá nhân sở hữu 10% vốn điều lệ thực góp hoặc một tổ chức sở hữu từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; hoặc

b) Giao dịch để một cá nhân không còn nắm giữ 10% vốn điều lệ thực góp hoặc một tổ chức không còn nắm giữ từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; hoặc

c) Chuyển quyền sở hữu từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

6.2.2. Hồ sơ đề nghị thực hiện giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị được chuyển nhượng phần vốn góp theo mẫu quy định tại Phụ lục 5 kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thực hiện giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp;

c) Bằng chứng chứng minh năng lực tài chính của bên nhận chuyển nhượng:

- Đối với tổ chức: Báo cáo tài chính đã được kiểm toán cho 3 năm liền kề năm xin nhận chuyển nhượng. Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm nộp hồ sơ xin chuyển nhượng vượt quá chín mươi (90) ngày, tổ chức đó phải nộp các báo cáo quý bổ sung đến quý gần nhất;

- Đối với cá nhân: Xác nhận của ngân hàng về số dư tiền gửi dự kiến dùng để góp vốn;

d) Hợp đồng nguyên tắc chuyển nhượng (nếu có);

đ) Sơ yếu lý lịch, các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh của thành viên góp vốn mới (đối với cá nhân), bản sao Giấy chứng nhận đăng ký kinh doanh của thành viên góp vốn mới (đối với pháp nhân);

e) Danh sách thành viên (cổ đông) góp vốn và cơ cấu vốn điều lệ sau khi chuyển nhượng.

7. Thay đổi Chủ tịch, Tổng giám đốc (Giám đốc)

7.1. Việc thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) phải được sự chấp thuận của Bộ Tài chính.

7.2. Hồ sơ đề nghị thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) bao gồm các tài liệu sau:

7.2.1. Văn bản đề nghị thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

7.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi Chủ tịch, Tổng Giám đốc (Giám đốc);

7.2.3. Lý lịch tư pháp; các chứng thực cá nhân hợp pháp quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh; văn bằng, chứng chỉ chứng minh trình độ và năng lực chuyên môn của người thay thế Chủ tịch, Tổng giám đốc (Giám đốc);

7.2.4. Văn bản cam kết của người dự kiến được bổ nhiệm làm Chủ tịch, Tổng giám đốc (Giám đốc) doanh nghiệp làm việc cho doanh nghiệp khi được Bộ Tài chính chấp thuận.

8. Thời hạn giải quyết các yêu cầu sửa đổi, bổ sung giấy phép

Trong thời hạn 30 ngày kể từ ngày Bộ Tài chính tiếp nhận đầy đủ hồ sơ đề nghị sửa đổi, bổ sung giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được quy định tại các điểm từ 1 đến 7 nêu trên, Bộ Tài chính có văn bản trả lời về việc chấp thuận hay từ chối chấp thuận đề nghị của doanh nghiệp. Trong trường hợp từ chối phải nêu rõ lý do bằng văn bản. Trong trường hợp chấp thuận, Bộ Tài chính cấp giấy phép điều chỉnh cho doanh nghiệp theo mẫu quy định tại Phụ lục 6 kèm theo Thông tư này hoặc văn bản chấp thuận.

IV. TỔ CHỨC VÀ ĐIỀU HÀNH CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

1. Tiêu chuẩn người quản trị, điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

1.1. Tiêu chuẩn chung

1.1.1 Không thuộc các đối tượng bị cấm quản lý doanh nghiệp theo quy định tại khoản 2 Điều 13 Luật doanh nghiệp;

1.1.2. Không phải là người đã từng hoặc đang bị truy cứu trách nhiệm hình sự, bị phạt tù hoặc bị toà án tước quyền hành nghề theo quy định của pháp luật;

1.1.3. Chưa từng là người đại diện theo pháp luật của doanh nghiệp đã bị phá sản, trừ trường hợp phá sản vì lý do bất khả kháng; hoặc là người quản lý điều hành của những doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bị thu hồi giấy phép hoạt động do vi phạm trong hoạt động kinh doanh bảo hiểm;

1.1.4. Có đầy đủ năng lực hành vi dân sự.

1.2. Tiêu chuẩn của Chủ tịch

1.2.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.2.2. Có bằng đại học hoặc trên đại học; trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng ít nhất 5 năm hoặc có kinh nghiệm quản lý điều hành tối thiểu 3 năm tại doanh nghiệp có vốn điều lệ tương đương vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm dự kiến đảm nhiệm;

1.3. Tiêu chuẩn của thành viên Hội đồng quản trị, Hội đồng thành viên

1.3.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.3.2. Có bằng đại học hoặc trên đại học; có kinh nghiệm quản lý điều hành tối thiểu 2 năm hoặc trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng tối thiểu 3 năm.

1.4. Tiêu chuẩn của Tổng Giám đốc (Giám đốc) hoặc người đại diện trước pháp luật

1.4.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.4.2. Có bằng đại học hoặc trên đại học; trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng ít nhất 5 năm và đã giữ chức vụ ít nhất là trưởng bộ phận nghiệp vụ tại trụ sở chính của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tối thiểu 3 năm;

1.4.3. Cư trú tại Việt Nam trong thời gian đương nhiệm.

1.5. Tiêu chuẩn Phó Tổng giám đốc (phó Giám đốc), Giám đốc chi nhánh, Trưởng văn phòng đại diện, Kế toán trưởng, Trưởng ban kiểm soát:

1.5.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.5.2. Có bằng đại học hoặc trên đại học; có kiến thức trong lĩnh vực chuyên môn mà mình sẽ đảm nhiệm hoặc trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng và lĩnh vực chuyên môn sẽ đảm nhiệm tối thiểu 3 năm;

1.5.3. Cư trú tại Việt Nam trong thời gian đương nhiệm.

1.6. Tiêu chuẩn đối với người đứng đầu bộ phận khai thác nghiệp vụ bảo hiểm, bồi thường bảo hiểm, tái bảo hiểm và đầu tư:

1.6.1. Có bằng đại học hoặc trên đại học;

1.6.2. Có kinh nghiệm làm việc trong lĩnh vực dự kiến phụ trách ít nhất 3 năm; có bằng cấp hoặc chứng chỉ đào tạo về lĩnh vực dự kiến phụ trách do các cơ sở đào tạo về bảo hiểm được công nhận trong nước hoặc quốc tế cấp.

1.7. Nguyên tắc phân công đảm nhiệm chức vụ trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm:

1.7.1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động trong cùng lĩnh vực (tái bảo hiểm, bảo hiểm phi nhân thọ, bảo hiểm nhân thọ hoặc môi giới bảo hiểm), trừ trường hợp là công ty trực thuộc.

1.7.2. Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm việc cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực; Tổng giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động trong cùng lĩnh vực, trừ trường hợp là công ty trực thuộc.

2. Kiểm tra, kiểm soát nội bộ

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện việc kiểm tra, kiểm soát nội bộ theo quy định tại Điều 15 Nghị định 45/2007/NĐ-CP và hướng dẫn dưới đây:

2.1. Bộ phận kiểm tra, kiểm soát nội bộ phải phù hợp với quy mô, phạm vi và đặc thù hoạt động của doanh nghiệp; chịu sự điều hành trực tiếp của Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

2.2. Bộ phận kiểm tra, kiểm soát nội bộ có trách nhiệm kiểm tra, giám sát việc tuân thủ quy định của pháp luật và các quy chế, quy trình nghiệp vụ, quy định nội bộ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; giúp Tổng giám đốc (Giám đốc) thực hiện việc tự kiểm tra để tổng hợp, rà soát, đánh giá tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ nhằm kịp thời phát hiện, ngăn ngừa và kiến nghị xử lý những tồn tại, sai phạm trong mọi hoạt động nghiệp vụ, hoàn thiện hệ thống kiểm tra, kiểm soát nội bộ.

2.3. Quy trình kiểm soát nội bộ phải đảm bảo nhận dạng, đo lường, đánh giá mọi rủi ro có nguy cơ gây ảnh hưởng xấu đến hiệu quả và mục tiêu hoạt động của doanh nghiệp một cách thường xuyên, liên tục để kịp thời phát hiện, ngăn ngừa và có biện pháp quản lý rủi ro thích hợp.

2.4. Yêu cầu đối với quy trình kiểm tra, kiểm soát nội bộ:

2.4.1. Phân cấp ủy quyền rõ ràng, minh bạch về nhiệm vụ, quyền hạn của các cá nhân, các bộ phận trong doanh nghiệp bảo hiểm;

2.4.2. Kiểm tra chéo giữa các cá nhân, các bộ phận cùng tham gia một quy trình nghiệp vụ;

2.4.3. Xác định trách nhiệm cụ thể đối với từng cá nhân, bộ phận trong việc thực hiện từng giao dịch;

2.4.4. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm cần đảm bảo mọi cán bộ, nhân viên của doanh nghiệp đều nhận thức được tầm quan trọng và tham gia một cách có hiệu quả vào hoạt động kiểm tra, kiểm soát nội bộ;

2.4.5. Người điều hành các bộ phận, đơn vị nghiệp vụ, các cá nhân có liên quan phải thường xuyên xem xét, đánh giá về tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ; mọi khiếm khuyết của hệ thống này phải được báo cáo kịp thời với cấp quản lý trực tiếp; những khiếm khuyết lớn có thể gây tổn thất hoặc nguy cơ rủi ro phải được báo cáo ngay Tổng giám đốc (Giám đốc), Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty), Ban Kiểm soát;

2.4.6. Trưởng các bộ phận của doanh nghiệp bảo hiểm báo cáo, đánh giá về kết quả kiểm tra, kiểm soát nội bộ tại bộ phận do mình phụ trách hoặc trong phạm vi nhiệm vụ được giao; đề xuất biện pháp xử lý đối với những tồn tại, bất cập (nếu có) gửi lãnh đạo cấp quản lý trực tiếp theo định kỳ hoặc đột xuất theo yêu cầu của lãnh đạo cấp quản lý trực tiếp;

2.4.7. Quy trình kiểm tra, kiểm soát nội bộ cần quy định rõ hình thức xử lý kỷ luật khi có sai phạm.

2.5. Quy trình nghiệp vụ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm là văn bản quy định về triển khai, chức năng, nhiệm vụ, trách nhiệm và quyền hạn của mỗi cán bộ tại từng bộ phận và cơ chế phối hợp giữa các cán bộ, các bộ phận trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3. Chuyên gia tính toán (Appointed Actuary)

3.1. Doanh nghiệp bảo hiểm nhân thọ phải sử dụng chuyên gia tính toán để thực hiện các nhiệm vụ sau:

3.1.1. Xây dựng quy tắc, điều khoản và tính toán phí bảo hiểm của các sản phẩm bảo hiểm nhân thọ;

3.1.2. Lập dự phòng nghiệp vụ cho các hợp đồng bảo hiểm nhân thọ theo quy định của pháp luật;

3.1.3. Thực hiện tách quỹ và phân chia thặng dư hàng năm của quỹ chủ hợp đồng bảo hiểm trên cơ sở công bằng, hợp lý và tuân thủ pháp luật;

3.1.4. Định kỳ hàng tháng đánh giá khả năng thanh toán của doanh nghiệp bảo hiểm và báo cáo Bộ Tài chính vào ngày mùng 10 hàng tháng;

3.1.5. Theo định kỳ hàng quý và hàng năm, báo cáo bằng văn bản cho Hội đồng quản trị, Hội đồng thành viên, Chủ tịch của doanh nghiệp bảo hiểm nhân thọ về thực trạng tình hình tài chính của doanh nghiệp và dự báo tình hình tài chính tương lai của doanh nghiệp bảo hiểm nhân thọ;

3.1.6. Báo cáo kịp thời bằng văn bản cho Tổng giám đốc (Giám đốc), Hội đồng quản trị, Hội đồng thành viên, Chủ tịch về mọi vấn đề bất thường có khả năng ảnh hưởng bất lợi tới tình hình tài chính của doanh nghiệp bảo hiểm và đề xuất biện pháp khắc phục. Trong trường hợp nghiêm trọng có khả năng ảnh hưởng đến khả năng thanh toán của doanh nghiệp bảo hiểm phải báo cáo trực tiếp Bộ Tài chính;

3.1.7. Đánh giá chương trình tái bảo hiểm và các hợp đồng tái bảo hiểm trước khi trình Ban Giám đốc, Hội đồng quản trị, Hội đồng thành viên, Chủ tịch phê duyệt;

3.1.8. Các nhiệm vụ khác để đảm bảo an toàn tài chính cho doanh nghiệp bảo hiểm.

3.2. Tiêu chuẩn của chuyên gia tính toán

3.2.1. Chuyên gia tính toán phải đáp ứng các tiêu chuẩn sau:

a) Được đào tạo, có kinh nghiệm làm việc ít nhất 5 năm về tính toán trong lĩnh vực bảo hiểm nhân thọ và đang là thành viên (Fellow) của một trong những hiệp hội các nhà tính toán bảo hiểm được quốc tế thừa nhận rộng rãi như: Hội các nhà tính toán bảo hiểm Vương quốc Anh, Hội các nhà tính toán bảo hiểm Scotland, Hội các nhà tính toán bảo hiểm Hoa Kỳ, Hội các nhà tính toán bảo hiểm Úc, Hội các nhà tính toán bảo hiểm Canađa hoặc Hội các nhà tính toán bảo hiểm là thành viên chính thức của Hiệp hội các nhà tính toán bảo hiểm quốc tế;

b) Có tư cách đạo đức tốt; chưa vi phạm quy tắc đạo đức hành nghề tính toán bảo hiểm; không bị truy cứu trách nhiệm hình sự về các tội phạm có liên quan đến công việc chuyên môn của mình;

c) Là cán bộ, nhân viên của doanh nghiệp bảo hiểm. Trong trường hợp doanh nghiệp bảo hiểm chưa thể tuyển dụng chuyên gia tính toán, doanh nghiệp có thể tạm thời thuê chuyên gia tính toán; Hợp đồng thuê chuyên gia tính toán phải có thời hạn tối thiểu một (01) năm.

3.3. Thủ tục phê chuẩn chuyên gia tính toán

3.3.1. Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) của doanh nghiệp bảo hiểm nhân thọ hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) có trách nhiệm bổ nhiệm chuyên gia tính toán để tiến hành các công việc theo quy định tại điểm 3.1 nêu trên. Việc bổ nhiệm chuyên gia tính toán phải được sự chấp thuận bằng văn bản của Bộ Tài chính.

3.3.2. Hồ sơ đề nghị phê duyệt chuyên gia tính toán bao gồm những tài liệu sau:

a) Văn bản đề nghị Bộ Tài chính chấp thuận chuyên gia tính toán có chữ ký của Chủ tịch Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty);

b) Văn bằng, chứng chỉ, lý lịch chứng minh năng lực, trình độ và kinh nghiệm chuyên môn của người dự kiến bổ nhiệm làm chuyên gia tính toán;

c) Bản sao có công chứng của giấy chứng nhận tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận.

3.4. Thủ tục phê duyệt thay đổi chuyên gia tính toán:

3.4.1 Trong trường hợp thay đổi chuyên gia tính toán, doanh nghiệp bảo hiểm phải nộp Bộ Tài chính hồ sơ đề nghị chấp thuận thay đổi bao gồm những tài liệu sau:

a) Văn bản đề nghị Bộ Tài chính miễn chức vụ của chuyên gia tính toán đã được Bộ Tài chính chấp thuận và đề nghị phê duyệt chuyên gia tính toán mới. Văn bản đề nghị của doanh nghiệp bảo hiểm phải có chữ ký của Chủ tịch hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty);

b) Văn bằng, chứng chỉ, lý lịch chứng minh năng lực, trình độ và kinh nghiệm chuyên môn của người được đề nghị làm chuyên gia tính toán mới;

c) Bản sao có công chứng của giấy chứng nhận tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận.

3.4.2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại các điểm nêu trên, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

3.5. Chấm dứt tư cách chuyên gia tính toán:

3.5.1. Chuyên gia tính toán sẽ đương nhiên chấm dứt tư cách pháp lý của mình trong những trường hợp sau:

a) Chấm dứt tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận;

b) Doanh nghiệp bảo hiểm có văn bản đề nghị thay đổi chuyên gia tính toán trong đó giải thích rõ lý do và được Bộ Tài chính chấp thuận.

3.5.2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại các điểm nêu trên, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

V. KHAI THÁC BẢO HIỂM

1. Báo cáo sản phẩm bảo hiểm

1.1. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm được chủ động xây dựng và triển khai quy tắc, điều khoản và biểu phí bảo hiểm nhưng phải đảm bảo:

1.1.1. Phù hợp quy định tại khoản 4 Điều 20 Nghị định 45/2007/NĐ-CP;

1.1.2. Phí bảo hiểm đối với các hợp đồng đã giao kết không được thấp hơn phí nhượng tái bảo hiểm của chính hợp đồng đó.

1.2. Trong thời hạn 15 ngày đầu mỗi tháng, doanh nghiệp bảo hiểm báo cáo Bộ Tài chính các sản phẩm mới được triển khai trong tháng trước liền kề theo mẫu tại Phụ lục 7 kèm theo Thông tư này.

2. Phê chuẩn sản phẩm bảo hiểm

2.1. Trước khi triển khai các sản phẩm bảo hiểm nhân thọ, bảo hiểm sức khỏe và bảo hiểm tai nạn con người bổ trợ cho bảo hiểm nhân thọ, doanh nghiệp bảo hiểm nộp Bộ Tài chính những tài liệu đề nghị phê chuẩn sản phẩm bao gồm:

2.1.1. Văn bản đề nghị Bộ Tài chính phê chuẩn sản phẩm trong đó cam kết doanh nghiệp bảo hiểm chịu trách nhiệm về nội dung và tính hợp pháp của quy tắc, điều khoản bảo hiểm;

2.1.2. Quy tắc, điều khoản, biểu phí bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

2.1.3. Công thức, phương pháp và giải trình cơ sở kỹ thuật dùng để tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai;

2.1.4. Các tài liệu có liên quan bao gồm: mẫu giấy yêu cầu bảo hiểm, tài liệu giới thiệu sản phẩm, dịch vụ của doanh nghiệp bảo hiểm, tài liệu minh họa bán hàng, các mẫu đơn mà khách hàng kê khai và ký vào khi mua bảo hiểm. Các tài liệu này là một bộ phận của hợp đồng bảo hiểm;

2.1.5. Đối với các sản phẩm bảo hiểm nhân thọ có chia lãi, doanh nghiệp bảo hiểm quy định rõ trong cơ sở tính phí của sản phẩm bảo hiểm dự kiến triển khai nguyên tắc, phương thức và tỷ lệ chia lãi mà doanh nghiệp cam kết trả cho khách hàng.

2.2. Quy tắc, điều khoản, biểu phí bảo hiểm do doanh nghiệp bảo hiểm trình Bộ Tài chính đề nghị phê chuẩn phải đảm bảo theo quy định tại khoản 4 Điều 20 Nghị định 45/2007/NĐ-CP. Bộ Tài chính khuyến khích các doanh nghiệp bảo hiểm thông qua Hiệp hội bảo hiểm Việt Nam để thống nhất quy tắc, điều khoản bảo hiểm mẫu.

2.3. Hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm nhân thọ có chữ ký của người đại diện trước pháp luật của doanh nghiệp và xác nhận của chuyên gia tính toán bảo hiểm.

2.4. Nội dung thẩm tra phê duyệt sản phẩm bảo hiểm

2.4.1. Kiểm tra tính hợp lệ của hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm và sự phù hợp của quy tắc, điều khoản bảo hiểm với các quy định pháp luật hiện hành. Đối với các sản phẩm bảo hiểm được xây dựng dựa trên quy tắc, điều khoản bảo hiểm mẫu, Bộ Tài chính chỉ kiểm tra tính hợp lệ của hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm;

2.4.2. Thẩm định tính khả thi về kinh tế, kỹ thuật của sản phẩm bảo hiểm trên cơ sở ý kiến xác nhận của chuyên gia tính toán bảo hiểm.

2.5. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích lý do.

3. Quy định về khai thác bảo hiểm phi nhân thọ

3.1. Doanh nghiệp bảo hiểm thực hiện khai thác bảo hiểm theo các quy định dưới đây:

3.1.1. Trung thực, công khai và minh bạch, tránh để khách hàng hiểu sai về sản phẩm, dịch vụ do doanh nghiệp cung cấp;

3.1.2. Nhân viên, đại lý khai thác bảo hiểm phải có đủ năng lực chuyên môn, phẩm chất đạo đức và được huấn luyện đầy đủ để giao tiếp với khách hàng.

3.1.3. Trước khi giao kết hợp đồng bảo hiểm phải tìm hiểu rõ các thông tin cần thiết về khách hàng, cân nhắc khả năng tài chính và năng lực chuyên môn của doanh nghiệp, đảm bảo duy trì các nguồn lực tài chính, khả năng thanh toán và các hệ thống quản lý rủi ro; đảm bảo không phân biệt đối xử về điều kiện bảo hiểm và mức phí bảo hiểm giữa các đối tượng bảo hiểm có cùng mức độ rủi ro.

3.1.4. Việc mua, bán bảo hiểm giữa doanh nghiệp bảo hiểm và chủ đầu tư có vốn góp từ 20% vốn điều lệ trở lên của chính doanh nghiệp bảo hiểm đó phải thực hiện thông qua đấu thầu theo quy định của pháp luật về đấu thầu hoặc đồng bảo hiểm với các doanh nghiệp bảo hiểm khác. Quy định này không áp dụng đối với bảo hiểm sức khoẻ và bảo hiểm tai nạn con người và các loại hình bảo hiểm bắt buộc.

3.2. Các hành vi bị cấm

3.2.1. Nghiêm cấm các tổ chức, cá nhân can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của bên mua bảo hiểm;

3.2.2. Các cơ quan chủ quản, chủ đầu tư không được dùng ảnh hưởng của mình dưới mọi hình thức để yêu cầu, ngăn cản hoặc ép buộc đơn vị cấp dưới hoặc những người có liên quan phải tham gia bảo hiểm tại một doanh nghiệp bảo hiểm;

3.3.3 Nghiêm cấm việc doanh nghiệp bảo hiểm tranh thủ uy tín, ảnh hưởng và chỉ đạo của cơ quan chủ quản cấp trên, chủ góp vốn đầu tư để cung cấp dịch vụ bảo hiểm, làm ảnh hưởng đến quyền và lợi ích chính đáng của bên mua bảo hiểm.

4. Quy định về khai thác bảo hiểm nhân thọ

4.1. Tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp bảo hiểm

4.1.1. Tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp phải rõ ràng, dễ hiểu và không chứa đựng bất kỳ thông tin nào có thể dẫn đến hiểu lầm;

4.1.2. Trong khi minh họa bán hàng, doanh nghiệp bảo hiểm phải phân biệt rõ giữa quyền lợi có đảm bảo và quyền lợi không đảm bảo; thông báo cho khách hàng biết tổng số quyền lợi bảo hiểm nhận được theo các hợp đồng bảo hiểm không đảm bảo có thể khác nhau;

4.1.3. Ít nhất mỗi năm một lần, xem xét lại các giả định dùng trong minh họa bán hàng. Nếu các giả định đó không còn phù hợp với tình hình thực tế, doanh nghiệp bảo hiểm phải sửa lại minh họa bán hàng cho phù hợp;

4.1.4. Doanh nghiệp bảo hiểm phải đảm bảo tài liệu giới thiệu về sản phẩm, dịch vụ không chứa đựng những thông tin về quyền lợi bảo hiểm trái với quy tắc, điều khoản bảo hiểm đã được Bộ Tài chính phê chuẩn.

4.2. Tài liệu minh họa bán hàng

4.2.1. Doanh nghiệp bảo hiểm cung cấp cho khách hàng minh họa về sản phẩm bảo hiểm một cách trực tiếp hoặc thông qua các đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm được phép hoạt động tại Việt Nam;

4.2.2. Tài liệu minh họa bán hàng phải có sự chấp thuận của chuyên gia tính toán của doanh nghiệp bảo hiểm đối với các giả định dùng để tính toán, trước khi sử dụng để cung cấp cho khách hàng. Tài liệu minh họa bán hàng cần rõ ràng, đầy đủ và chính xác để giúp khách hàng có sự lựa chọn phù hợp;

4.2.3. Các doanh nghiệp bảo hiểm chịu trách nhiệm về tính chính xác và cập nhật của các tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp bảo hiểm, tài liệu minh họa bán hàng và các tài liệu bán hàng khác trong suốt thời gian sử dụng;

4.2.4. Doanh nghiệp bảo hiểm trình bày trong tài liệu minh họa bán hàng những điều kiện để được nhận giá trị hoàn lại và những quyền lợi, kèm theo số tiền cụ thể mà khách hàng được hưởng khi nhận giá trị hoàn lại, nhưng phải nêu rõ những quyền lợi này là có đảm bảo hay không có đảm bảo.

4.3. Cung cấp thông tin có liên quan đến hợp đồng bảo hiểm

Nếu hợp đồng bảo hiểm không có quy định rõ, khi cấp đơn bảo hiểm, doanh nghiệp bảo hiểm cần thông báo cho khách hàng bằng văn bản những thông tin sau:

4.3.1. Phương thức và định kỳ đóng phí bảo hiểm;

4.3.2. Tên cá nhân hoặc đơn vị trực thuộc của doanh nghiệp để liên hệ trong trường hợp khách hàng cần được phục vụ hoặc được giải đáp về những vấn đề liên quan đến hợp đồng;

4.3.3. Trách nhiệm của khách hàng phải thông báo cho doanh nghiệp khi có thay đổi địa chỉ của bên mua bảo hiểm;

4.3.4. Địa chỉ khách hàng có thể liên hệ để được giải quyết khiếu nại, thắc mắc, tranh chấp liên quan đến việc giao kết, thực hiện và chấm dứt hợp đồng bảo hiểm.

4.3.5. Việc giao kết các hợp đồng bảo hiểm bổ trợ kèm theo các hợp đồng bảo hiểm chính không phải là điều kiện bắt buộc để duy trì hiệu lực của hợp đồng bảo hiểm chính;

4.3.6. Hàng năm, doanh nghiệp bảo hiểm thông báo cho các bên mua bảo hiểm về tình trạng hợp đồng của họ.

4.4. Giá trị hoàn lại của hợp đồng bảo hiểm nhân thọ

4.4.1. Hợp đồng bảo hiểm nhân thọ có giá trị hoàn lại khi có hiệu lực và đóng phí bảo hiểm đủ 24 tháng trở lên đối với các hợp đồng bảo hiểm đóng phí định kỳ hoặc có thể sớm hơn theo thoả thuận tại hợp đồng bảo hiểm;

4.4.2. Doanh nghiệp bảo hiểm được quyền khấu trừ các khoản nợ chưa được hoàn trả trước khi thanh toán giá trị hoàn lại cho bên mua bảo hiểm.

4.5. Giao kết hợp đồng bảo hiểm

4.5.1. Doanh nghiệp có trách nhiệm phân tích nhu cầu của khách hàng để đảm bảo tư vấn cho khách hàng những sản phẩm bảo hiểm và số tiền bảo hiểm phù hợp. Việc phân tích nhu cầu và tư vấn cho khách hàng thực hiện bằng văn bản.

4.5.2. Doanh nghiệp bảo hiểm giải thích rõ và đưa ra các yêu cầu cung cấp thông tin cụ thể cho bên mua bảo hiểm. Bên mua bảo hiểm có trách nhiệm cung cấp đầy đủ thông tin liên quan đến đối tượng bảo hiểm cho doanh nghiệp bảo hiểm.

4.5.3. Khi giao kết hợp đồng bảo hiểm, doanh nghiệp bảo hiểm có trách nhiệm cung cấp đầy đủ thông tin liên quan đến hợp đồng bảo hiểm, giải thích các điều kiện, điều khoản bảo hiểm cho bên mua bảo hiểm. Các thông tin do doanh nghiệp bảo hiểm cung cấp khi giao kết hợp đồng bảo hiểm là một bộ phận cấu thành hợp đồng bảo hiểm.

5. Công bố danh mục sản phẩm bảo hiểm

Trong thời hạn 30 ngày kể từ ngày kết thúc mỗi quý, Bộ Tài chính thực hiện công bố danh mục các sản phẩm bảo hiểm hiện đang cung cấp trên thị trường của từng doanh nghiệp bảo hiểm. Việc công bố danh mục các sản phẩm bảo hiểm được Bộ Tài chính tiến hành công khai trên phương tiện thông tin đại chúng và gửi đến Hiệp hội bảo hiểm Việt Nam, các doanh nghiệp bảo hiểm được phép thành lập và hoạt động hợp pháp tại Việt Nam.

6. Hoa hồng bảo hiểm

6.1. Hoa hồng bảo hiểm là các khoản chi phí của doanh nghiệp bảo hiểm trả trực tiếp cho doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm sau khi những tổ chức, cá nhân này mang lại dịch vụ cho doanh nghiệp bảo hiểm. Doanh nghiệp bảo hiểm được chủ động sử dụng hoa hồng bảo hiểm chi cho các nội dung sau:

6.1.1. Chi phí khai thác ban đầu (tìm hiểu, thuyết phục và giới thiệu khách hàng);

6.1.2. Chi phí thu phí bảo hiểm;

6.1.3. Chi phí theo dõi hợp đồng và thuyết phục khách hàng duy trì hợp đồng bảo hiểm.

6.2. Tỷ lệ hoa hồng bảo hiểm tối đa mà doanh nghiệp bảo hiểm được phép trả cho đại lý bảo hiểm đối với từng hợp đồng bảo hiểm được thực hiện theo quy định tại Phụ lục 8 và Phụ lục 9 đính kèm theo Thông tư này. Hoa hồng bảo hiểm đối với các hợp đồng bảo hiểm trọn gói được tính bằng tổng số hoa hồng của từng rủi ro được bảo hiểm trong hợp đồng bảo hiểm trọn gói.

6.3. Tỷ lệ hoa hồng môi giới bảo hiểm được xác định trên cơ sở thoả thuận giữa doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm phù hợp với luật pháp Việt Nam và tập quán quốc tế. Tuỳ thuộc vào phạm vi, mức độ và nội dung dịch vụ môi giới bảo hiểm được cung cấp, hoa hồng môi giới bảo hiểm được trả tối đa 15% phí bảo hiểm thực tế thu được.

6.4. Doanh nghiệp bảo hiểm căn cứ vào quy định hiện hành về hoa hồng bảo hiểm, điều kiện và đặc điểm cụ thể của mình để xây dựng quy chế chi hoa hồng bảo hiểm áp dụng thống nhất và công khai trong doanh nghiệp bảo hiểm.

7. Đề phòng, hạn chế tổn thất

Doanh nghiệp bảo hiểm được chi tối đa 2% số phí bảo hiểm thu được trong năm tài chính để chi cho các biện pháp đề phòng, hạn chế tổn thất được quy định tại khoản 2 Điều 25 Nghị định 45/2007/NĐ-CP.

VI. HOẠT ĐỘNG TÁI BẢO HIỂM

1. Quản lý chương trình tái bảo hiểm

1.1. Phê chuẩn chương trình tái bảo hiểm

1.1.1. Để đảm bảo an toàn, hiệu quả trong hoạt động kinh doanh tái bảo hiểm, Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) có trách nhiệm phê chuẩn chương trình tái bảo hiểm phù hợp với năng lực tài chính, quy mô kinh doanh của doanh nghiệp và các quy định pháp luật hiện hành. Xem xét, đánh giá, điều chỉnh chương trình tái bảo hiểm theo định kỳ hàng năm hoặc khi tình hình thị trường có sự thay đổi. Trường hợp doanh nghiệp bảo hiểm không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty), Ban Giám đốc chịu trách nhiệm phê chuẩn chương trình tái bảo hiểm.

1.1.2. Chương trình tái bảo hiểm bao gồm những nội dung chủ yếu sau đây:

a) Xác định khả năng chấp nhận rủi ro của doanh nghiệp bảo hiểm;

b) Xác định mức giữ lại phù hợp với rủi ro bảo hiểm được chấp nhận, những giới hạn về mức giữ lại trên một đơn vị rủi ro và mức bảo vệ tối đa từ doanh nghiệp nhận tái bảo hiểm;

c) Xác định các loại hình và phương thức tái bảo hiểm phù hợp nhất với việc quản lý các rủi ro được chấp nhận;

d) Phương thức, tiêu chuẩn, quy trình lựa chọn doanh nghiệp nhận tái bảo hiểm, bao gồm cách thức đánh giá mức độ rủi ro và an toàn tài chính của doanh nghiệp nhận tái bảo hiểm;

đ) Danh sách doanh nghiệp dự kiến sẽ nhận tái bảo hiểm, lưu ý đến sự đa dạng hóa và xếp hạng các nhà nhận tái;

e) Phương thức sử dụng khoản tiền đặt cọc, nếu có;

g) Quản lý rủi ro tích tụ đối với những lĩnh vực, vùng địa lý và các loại sản phẩm đặc thù;

h) Cách thức kiểm soát chương trình tái bảo hiểm, bao gồm hệ thống báo cáo và kiểm soát nội bộ.

1.2. Tổ chức thực hiện chương trình tái bảo hiểm

1.2.1. Trên cơ sở chương trình tái bảo hiểm đã được Hội đồng quản trị, Hội đồng thành viên, Chủ tịch công ty phê duyệt, Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm có trách nhiệm ban hành quy trình, hướng dẫn nội bộ về hoạt động kinh doanh tái bảo hiểm, cụ thể bao gồm:

a) Quy trình khai thác bảo hiểm, trong đó nêu rõ các loại sản phẩm bảo hiểm được khai thác; quy tắc, điều khoản bảo hiểm và tổng mức trách nhiệm theo loại sản phẩm bảo hiểm;

b) Xác định giới hạn trách nhiệm tự động được bảo hiểm theo hợp đồng tái bảo hiểm cố định đối với mỗi loại hình bảo hiểm;

c) Xây dựng tiêu chuẩn đối với các hợp đồng tái bảo hiểm tạm thời;

d) Đối chiếu các quy tắc, điều khoản của hợp đồng bảo hiểm gốc với điều khoản của hợp đồng tái bảo hiểm để đảm bảo mỗi rủi ro đều được bảo hiểm.

1.2.2. Doanh nghiệp bảo hiểm có trách nhiệm cập nhật thường xuyên danh sách về các doanh nghiệp nhận tái bảo hiểm, kèm theo các thông tin về mức độ rủi ro, khả năng, mức độ sẵn sàng chi trả bồi thường tương ứng với trách nhiệm đã nhận tái bảo hiểm; yêu cầu đặt cọc tương ứng với mức độ rủi ro, hệ số tín nhiệm của từng doanh nghiệp nhận tái bảo hiểm.

2. Mức giữ lại

2.1. Doanh nghiệp bảo hiểm phải tính toán mức giữ lại cho từng loại hình bảo hiểm và theo từng loại rủi ro; mức giữ lại trên một rủi ro và trên một sự kiện bảo hiểm.

2.2. Khi tính toán mức giữ lại, doanh nghiệp bảo hiểm phải xem xét đến các yếu tố dưới đây:

2.2.1. Các quy định pháp luật về khả năng thanh toán;

2.2.2. Năng lực khai thác;

2.2.3. Khả năng tài chính;

2.2.4. Khả năng sẵn sàng chấp nhận rủi ro của doanh nghiệp;

2.2.5. Việc thu xếp bảo vệ cho các rủi ro lớn và các rủi ro thảm hoạ;

2.2.6. Việc cân đối các kết quả hoạt động kinh doanh;

2.2.7. Các yếu tố cấu thành của danh mục hợp đồng bảo hiểm;

2.2.8. Diễn biến thị trường tái bảo hiểm trong nước và quốc tế.

2.3. Doanh nghiệp bảo hiểm chỉ được phép giữ lại mức trách nhiệm tối đa trên mỗi rủi ro hoặc trên mỗi tổn thất riêng lẻ không quá 10% vốn chủ sở hữu. Phần trách nhiệm vượt quá tỷ lệ 10% nói trên phải nhượng tái bảo hiểm.

2.4. Doanh nghiệp bảo hiểm không được nhận tái bảo hiểm đối với chính những rủi ro đã nhượng tái bảo hiểm.

3. Nhượng tái bảo hiểm

3.1. Doanh nghiệp bảo hiểm có thể chuyển một phần trách nhiệm đã nhận bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm khác nhưng không được nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm khác.

3.2. Đối với các loại hình tái bảo hiểm hạn chế (finite reinsurance), trước khi ký kết hợp đồng tái bảo hiểm, doanh nghiệp bảo hiểm có văn bản do người đại diện trước pháp luật ký thông báo cho Bộ Tài chính các nội dung chính của hợp đồng tái bảo hiểm, mục đích ký kết hợp đồng, cam kết tuân thủ các quy định pháp luật về kinh doanh bảo hiểm và chế độ kế toán áp dụng đối với doanh nghiệp bảo hiểm. Trường hợp doanh nghiệp bảo hiểm đã giao kết các hợp đồng tái bảo hiểm hạn chế này trước ngày Thông tư này có hiệu lực, doanh nghiệp bảo hiểm gửi văn bản báo cáo Bộ Tài chính những nội dung trên.

3.3. Việc nhượng tái cho các doanh nghiệp bảo hiểm ở nước ngoài không được thực hiện theo các điều kiện thuận lợi hơn so với nhượng tái bảo hiểm cho các doanh nghiệp bảo hiểm trong nước.

4. Điều kiện của các doanh nghiệp nhận tái bảo hiểm nước ngoài

4.1. Doanh nghiệp nhận tái bảo hiểm nước ngoài đang hoạt động hợp pháp và đáp ứng đầy đủ các yêu cầu về khả năng thanh toán theo quy định pháp luật của nước nơi doanh nghiệp đóng trụ sở chính;

4.2. Doanh nghiệp đứng đầu nhận tái bảo hiểm phải được xếp hạng tối thiểu "BBB" theo Standard & Poor's, “B++” theo A.M.Best, “Baa” theo Moody’s hoặc các kết quả xếp hạng tương đương tại năm tài chính gần nhất so với thời điểm giao kết hợp đồng tái bảo hiểm.

Trường hợp tái bảo hiểm cho công ty mẹ ở nước ngoài hoặc các công ty trong tập đoàn mà không có đánh giá xếp hạng tín nhiệm theo quy định nêu trên thì doanh nghiệp bảo hiểm có văn bản báo cáo Bộ Tài chính.

VII. ĐẠI LÝ BẢO HIỂM

1. Trách nhiệm của cơ sở đào tạo đại lý bảo hiểm đối với việc đào tạo đại lý bảo hiểm

1.1. Cơ sở đào tạo đại lý bảo hiểm muốn đào tạo đại lý bảo hiểm cần có văn bản đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm theo quy định tại khoản 2 Điều 31 Nghị định 45/2007/NĐ-CP kèm theo các quy trình đào tạo và đánh giá chất lượng đào tạo, quy trình tổ chức thi cấp chứng chỉ đào tạo đại lý, quy trình cấp và quản lý chứng chỉ đào tạo đại lý bảo hiểm.

1.2. Thời gian đào tạo đại lý lần đầu tiên tối thiểu là 40 giờ. Thời gian đào tạo thường xuyên tối thiểu là 16 giờ/quý đối với đại lý phi nhân thọ và 24 giờ/quý đối với đại lý nhân thọ.

1.3. Cấp chứng chỉ đào tạo đại lý bảo hiểm

1.3.1. Chỉ những cơ sở đào tạo đại lý bảo hiểm được Bộ Tài chính chấp thuận hoạt động mới có quyền cấp chứng chỉ đào tạo đại lý bảo hiểm. Người được cấp chứng chỉ phải hoàn thành chương trình đào tạo đại lý bảo hiểm và thi đỗ trong kỳ thi cấp chứng chỉ đào tạo đại lý bảo hiểm.

1.3.2. Chứng chỉ đào tạo đại lý bảo hiểm được cấp theo mẫu quy định tại Phụ lục 10 kèm theo Thông tư này.

1.4. Hàng năm, chậm nhất vào ngày 30/01 của năm sau, cơ sở đào tạo đại lý bảo hiểm báo cáo Bộ Tài chính về số lượng khóa đào tạo đã tổ chức, số lượng đại lý bảo hiểm đã đào tạo, số lượng chứng chỉ đã cấp trong năm theo mẫu quy định tại Phụ lục 11 kèm theo Thông tư này. Hàng quý, chậm nhất trước ngày 15 tháng đầu của quý sau, doanh nghiệp bảo hiểm báo cáo Bộ Tài chính và thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm đang hoạt động và danh sách các đại lý vi phạm quy chế hành nghề đại lý hoặc vi phạm pháp luật đã bị doanh nghiệp chấm dứt hợp đồng đại lý theo mẫu quy định tại Phụ lục 12 kèm theo Thông tư này.

2. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm và đại lý bảo hiểm

2.1. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm trong việc quản lý hoạt động đại lý bảo hiểm, quyền và nghĩa vụ của đại lý bảo hiểm được quy định tại Điều 29 và Điều 30 Nghị định 45/2007/NĐ-CP.

2.2. Các doanh nghiệp bảo hiểm không được giao kết hợp đồng với đại lý bảo hiểm đã từng bị doanh nghiệp bảo hiểm khác buộc chấm dứt hợp đồng đại lý do vi phạm nghiêm trọng các quy định của pháp luật và hợp đồng đại lý trong thời hạn 3 năm kể từ ngày chấm dứt hợp đồng đại lý.

Khi buộc chấm dứt hợp đồng đại lý với lý do nêu trên, doanh nghiệp bảo hiểm thông báo cho Hiệp hội bảo hiểm Việt Nam để thông báo cho các doanh nghiệp bảo hiểm khác biết.

2.3. Trường hợp thay đổi nội dung chương trình đào tạo đại lý bảo hiểm và các điều kiện đào tạo đại lý bảo hiểm đã đăng ký với Bộ Tài chính, trong thời hạn 30 ngày trước khi chính thức triển khai khoá đào tạo mới, doanh nghiệp bảo hiểm gửi văn bản báo cáo Bộ Tài chính kèm theo các tài liệu giải trình những thay đổi này.

3. Nghiêm cấm đại lý bảo hiểm có các hành vi sau:

3.1. Thông tin, quảng cáo sai sự thật về nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm, điều kiện và điều khoản bảo hiểm làm tổn hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm;

3.2. Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

3.3. Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, đe dọa nhân viên hoặc khách hàng của doanh nghiệp bảo hiểm, đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm khác;

3.4. Khuyến mại khách hàng dưới hình thức bất hợp pháp như hứa hẹn giảm phí bảo hiểm, hoàn phí bảo hiểm hoặc các quyền lợi khác mà doanh nghiệp bảo hiểm không cung cấp cho khách hàng.

3.5. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới.

4. Giám sát hoạt động đào tạo và sử dụng đại lý bảo hiểm

4.1. Cơ sở đào tạo đại lý bảo hiểm chịu trách nhiệm trước pháp luật về mọi hoạt động đào tạo đại lý bảo hiểm.

4.2. Doanh nghiệp bảo hiểm chịu trách nhiệm trước pháp luật về mọi hoạt động tuyển dụng, quản lý, đào tạo và sử dụng đại lý bảo hiểm.

4.3. Bộ Tài chính có thể tiến hành kiểm tra theo định kỳ hoặc kiểm tra đột xuất đối với hoạt động tuyển dụng, đào tạo, quản lý và sử dụng đại lý của doanh nghiệp bảo hiểm, cơ sở đào tạo đại lý bảo hiểm.

Việc kiểm tra trên không được làm ảnh hưởng đến quá trình hoạt động bình thường của doanh nghiệp bảo hiểm, cơ sở đào tạo đại lý bảo hiểm.

5. Đăng ký kinh doanh của tổ chức hoạt động đại lý bảo hiểm

Tổ chức hoạt động đại lý bảo hiểm là doanh nghiệp phải thực hiện đăng ký kinh doanh theo quy định của Luật doanh nghiệp và các văn bản hướng dẫn thi hành.

VIII. MÔI GIỚI BẢO HIỂM

1. Doanh nghiệp bảo hiểm có thể ủy quyền cho doanh nghiệp môi giới bảo hiểm thu phí bảo hiểm, bồi thường, hoặc trả tiền bảo hiểm. Việc uỷ quyền phải được lập thành văn bản, trong đó nêu rõ thời hạn và phạm vi hoạt động được uỷ quyền.

2. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm uỷ quyền thu phí bảo hiểm, trách nhiệm đóng phí bảo hiểm của bên mua bảo hiểm hoàn thành khi bên mua bảo hiểm đã đóng phí bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm cho doanh nghiệp môi giới bảo hiểm.

Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm uỷ quyền thu phí bảo hiểm và bên mua bảo hiểm đã đóng phí bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm thì doanh nghiệp môi giới bảo hiểm có trách nhiệm thanh toán số phí bảo hiểm nói trên cho doanh nghiệp bảo hiểm theo thời hạn đã thỏa thuận giữa doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm. Trong trường hợp không có thỏa thuận về thời hạn thanh toán thì doanh nghiệp môi giới bảo hiểm phải thanh toán số phí bảo hiểm nói trên cho doanh nghiệp bảo hiểm trong thời gian sớm nhất nhưng tối đa không quá 7 ngày, kể từ ngày nhận được số phí bảo hiểm.

3. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm ủy quyền trả tiền bảo hiểm hoặc tiền bồi thường thì doanh nghiệp bảo hiểm vẫn phải chịu trách nhiệm trước người được bảo hiểm, hoặc người thụ hưởng về số tiền bảo hiểm mà doanh nghiệp bảo hiểm có nghĩa vụ trả cho người được bảo hiểm hoặc người thụ hưởng.

4. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm ủy quyền trả tiền bảo hiểm hoặc tiền bồi thường thì doanh nghiệp môi giới bảo hiểm có trách nhiệm thanh toán số tiền bảo hiểm nói trên cho người được bảo hiểm hoặc người thụ hưởng ngay khi nhận được số tiền bảo hiểm từ doanh nghiệp bảo hiểm.

5. Doanh nghiệp môi giới bảo hiểm không được thực hiện các hành vi sau:

5.1. Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

5.2. Khuyến mại khách hàng dưới hình thức hứa hẹn cung cấp các quyền lợi bất hợp pháp để xúi giục khách hàng giao kết hợp đồng bảo hiểm;

5.3. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới;

5.4. Tư vấn cho khách hàng mua bảo hiểm tại một doanh nghiệp bảo hiểm với các điều kiện, điều khoản kém cạnh tranh hơn so với doanh nghiệp bảo hiểm khác nhằm thu được hoa hồng môi giới cao hơn.

IX. VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM,
DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI TẠI VIỆT NAM

1. Hồ sơ xin cấp giấy phép đặt văn phòng đại diện

1.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn đặt văn phòng đại diện tại Việt Nam gửi Bộ Tài chính một bộ hồ sơ xin cấp giấy phép đặt văn phòng đại diện theo quy định tại Điều 110 Luật Kinh doanh bảo hiểm.

1.2. Đơn xin đặt văn phòng đại diện tại Việt Nam có chữ ký của Chủ tịch Hội đồng quản trị hoặc người có thẩm quyền của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài, theo mẫu của Bộ Tài chính quy định tại Phụ lục 13 kèm theo Thông tư này.

1.3. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ xin cấp giấy phép đặt văn phòng đại diện, Bộ Tài chính có văn bản chấp thuận hoặc từ chối chấp thuận đề nghị của doanh nghiệp. Trong trường hợp từ chối chấp thuận phải nêu rõ lý do bằng văn bản. Trong trường hợp chấp thuận, Bộ Tài chính cấp giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam theo mẫu quy định tại Phụ lục 14 kèm theo Thông tư này.

2. Báo cáo hoạt động của văn phòng đại diện

2.1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam báo cáo Bộ Tài chính các hoạt động của văn phòng đại diện theo định kỳ 6 tháng và hàng năm cho Bộ Tài chính và Uỷ ban Nhân dân tỉnh, thành phố nơi Văn phòng đại diện đặt trụ sở.

Báo cáo 6 tháng đầu năm phải gửi trước ngày 30 tháng 7 và báo cáo cả năm phải gửi trước ngày 1 tháng 3 của năm tiếp theo.

2.2. Nội dung báo cáo

2.2.1. Cơ cấu tổ chức văn phòng đại diện, nhân sự, số người Việt Nam và người nước ngoài làm việc tại văn phòng đại diện;

2.2.2. Những hoạt động chính:

a) Tiếp cận thị trường của văn phòng đại diện;

b) Quan hệ giữa văn phòng đại diện với các doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm và các tổ chức kinh tế Việt Nam;

c) Công tác tư vấn, đào tạo;

d) Các hoạt động khác của văn phòng đại diện.

2.2.3. Phương hướng hoạt động trong thời gian tới.

2.3. Trong trường hợp cần thiết, Bộ Tài chính có thể yêu cầu văn phòng đại diện báo cáo đột xuất ngoài các báo cáo định kỳ nói trên, cung cấp tài liệu, giải trình những vấn đề liên quan đến hoạt động của mình.

3. Thay đổi nội dung giấy phép

3.1. Khi có thay đổi một trong số các nội dung sau đây trong giấy phép đặt văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài có văn bản đề nghị Bộ Tài chính sửa đổi, bổ sung giấy phép:

3.1.1. Thay đổi tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài hoặc tên gọi của văn phòng đại diện;

3.1.2. Thay đổi nội dung hoạt động của văn phòng đại diện.

Trong thời hạn 30 ngày kể từ khi nhận được văn bản đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài, Bộ Tài chính sẽ có văn bản trả lời về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

3.2. Trong trường hợp thay đổi Trưởng đại diện, tăng, giảm số người từ nước ngoài vào làm việc, người Việt Nam làm việc tại văn phòng đại diện hoặc thay đổi địa điểm đặt trụ sở của văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài thông báo ngay bằng văn bản cho Bộ Tài chính.

4. Gia hạn hoạt động của văn phòng đại diện

4.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn gia hạn hoạt động cho văn phòng đại diện tại Việt Nam nộp Bộ Tài chính hồ sơ đề nghị gia hạn hoạt động của văn phòng đại diện 30 ngày trước ngày hết hạn của giấy phép đặt văn phòng đại diện. Hồ sơ đề nghị gia hạn hoạt động bao gồm:

4.1.1. Văn bản đề nghị gia hạn văn phòng đại diện có chữ ký của Chủ tịch hoặc của người có thẩm quyền của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.2. Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.3. Bản sao giấy phép đặt văn phòng đại diện tại Việt Nam và quyết định gia hạn hoạt động trước đây của văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài (nếu có);

4.1.4. Báo cáo tóm tắt hoạt động của văn phòng đại diện trong 3 năm gần nhất;

4.1.5. Báo cáo tài chính trong 2 năm gần nhất của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.6. Họ tên, lý lịch của Trưởng văn phòng đại diện trong trường hợp thay đổi Trưởng văn phòng đại diện.

4.2. Trong thời hạn 30 ngày, kể từ ngày nhận đầy đủ hồ sơ đề nghị gia hạn hoạt động, Bộ Tài chính sẽ có văn bản chấp thuận hoặc từ chối. Trường trường hợp từ chối chấp thuận, Bộ Tài chính sẽ có văn bản giải thích lý do.

5. Chấm dứt hoạt động của văn phòng đại diện:

5.1. Văn phòng đại diện chấm dứt hoạt động theo một trong số các trường hợp sau:

5.1.1. Theo đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

5.1.2. Khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài chấm dứt hoạt động;

5.1.3. Khi văn phòng đại diện vi phạm pháp luật về hoạt động kinh doanh bảo hiểm;

5.1.4. Khi có quyết định về việc thu hồi, huỷ bỏ giấy phép của các cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật Việt Nam.

5.2. Trong trường hợp chấm dứt hoạt động theo quy định tại các điểm 5.1.1 và 5.1.2 nêu trên, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải gửi văn bản thông báo việc chấm dứt hoạt động của Văn phòng đại diện đến Bộ Tài chính trong thời hạn không quá 30 ngày, trước ngày chấm dứt hoạt động của Văn phòng đại diện và phải nộp lại bản gốc giấy phép đặt văn phòng đại diện và các giấy phép, quyết định có liên quan trong quá trình hoạt động của Văn phòng đại diện cho Bộ Tài chính.

Trong thời hạn 15 ngày, Bộ Tài chính có văn bản chấp thuận việc chấm dứt hoạt động của văn phòng đại diện và thông báo cho các cơ quan được gửi bản sao giấy phép đặt Văn phòng đại diện.

5.3. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm 5.1.3 và 5.1.4 nêu trên, Bộ Tài chính sẽ gửi cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài quyết định về việc thu hồi, hủy bỏ giấy phép thành lập Văn phòng đại diện ít nhất 30 ngày, trước ngày Văn phòng đại diện bị buộc chấm dứt hoạt động và gửi bản sao quyết định này tới các cơ quan được gửi bản sao giấy phép thành lập Văn phòng đại diện.

X. THỦ TỤC, HỒ SƠ
XIN CHUYỂN GIAO HỢP ĐỒNG BẢO HIỂM

1. Chuyển giao hợp đồng bảo hiểm

1.1. Trong quá trình hoạt động, doanh nghiệp bảo hiểm có thể chuyển giao toàn bộ hợp đồng bảo hiểm của một hay một số nghiệp vụ bảo hiểm (sau đây gọi tắt là chuyển giao) cho các doanh nghiệp bảo hiểm khác được phép hoạt động tại Việt Nam theo quy định tại Mục 3, Chương III, Luật Kinh doanh bảo hiểm.

1.2. Việc chuyển giao phải đảm bảo nguyên tắc không gây thiệt hại đến quyền lợi của bên mua bảo hiểm sau khi thực hiện việc chuyển giao.

2. Thủ tục chuyển giao

2.1. Đối với doanh nghiệp bảo hiểm chuyển giao (sau đây gọi tắt là doanh nghiệp chuyển giao): doanh nghiệp chuyển giao có văn bản đề nghị chuyển giao gửi Bộ Tài chính trong đó nêu rõ lý do xin chuyển giao, kèm theo các tài liệu sau:

2.1.1. Kế hoạch chuyển giao trong đó nêu rõ:

a) Tên và địa chỉ của doanh nghiệp bảo hiểm nhận chuyển giao (sau đây gọi tắt là doanh nghiệp nhận chuyển giao);

b) Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

c) Phương thức chuyển giao các quỹ, dự phòng nghiệp vụ và khiếu nại bảo hiểm liên quan tới các hợp đồng được chuyển giao;

d) Thời gian dự kiến thực hiện việc chuyển giao;

đ) Giải trình chi tiết của doanh nghiệp nhận chuyển giao về việc đáp ứng yêu cầu tài chính sau khi chuyển giao.

e) Hợp đồng chuyển giao giữa doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao bao gồm các nội dung chủ yếu sau:

- Đối tượng của việc chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Quyền và nghĩa vụ của các bên tham gia chuyển giao;

- Phương thức giải quyết tranh chấp.

2.1.2. Cam kết của doanh nghiệp nhận chuyển giao về việc đảm bảo quyền lợi của bên mua bảo hiểm theo hợp đồng bảo hiểm được chuyển giao sau khi việc chuyển giao có hiệu lực.

2.2. Trong thời hạn 15 ngày kể từ ngày văn bản đề nghị chuyển giao hợp đồng bảo hiểm được Bộ Tài chính phê chuẩn, doanh nghiệp chuyển giao có trách nhiệm:

2.2.1. Đăng bố cáo về việc chuyển giao trên hai tờ báo trung ương trong 5 số liên tiếp với các nội dung chủ yếu sau:

a) Tên và địa chỉ của doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao;

b) Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

c) Thời gian dự kiến thực hiện việc chuyển giao;

d) Địa chỉ giải quyết các khiếu nại, thắc mắc của bên mua bảo hiểm liên quan đến việc chuyển giao.

2.2.2. Doanh nghiệp chuyển giao gửi thông báo kèm theo tóm tắt kế hoạch chuyển giao cho từng bên mua bảo hiểm ngay sau khi Bộ Tài chính phê chuẩn văn bản đề nghị chuyển giao. Thông báo gửi cho bên mua bảo hiểm phải nêu rõ thời hạn bên mua bảo hiểm được phép huỷ hợp đồng bảo hiểm nếu không đồng ý với kế hoạch chuyển giao và ngày kế hoạch chuyển giao chính thức có hiệu lực.

2.2.3. Bên mua bảo hiểm được phép huỷ hợp đồng bảo hiểm trong thời hạn 15 ngày kể từ ngày nhận được thông báo về việc chuyển giao tính theo dấu bưu điện. Trong trường hợp bên mua bảo hiểm huỷ hợp đồng bảo hiểm, doanh nghiệp chuyển giao phải hoàn lại cho bên mua bảo hiểm số phí bảo hiểm đã nhận tương ứng với thời gian còn lại của hợp đồng bảo hiểm sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm phi nhân thọ; hoặc số phí bảo hiểm bên mua bảo hiểm đã đóng sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm nhân thọ.

2.3. Kể từ ngày Bộ Tài chính chấp thuận văn bản đề nghị chuyển giao, doanh nghiệp chuyển giao không được tiếp tục ký kết hợp đồng bảo hiểm mới thuộc nghiệp vụ bảo hiểm đã được chuyển giao.

2.4. Trong thời hạn 60 ngày kể từ ngày Bộ Tài chính phê chuẩn kế hoạch chuyển giao, doanh nghiệp chuyển giao chuyển cho doanh nghiệp nhận chuyển giao:

2.4.1. Toàn bộ các hợp đồng bảo hiểm đang có hiệu lực thuộc kế hoạch chuyển giao đã được Bộ Tài chính phê chuẩn;

2.4.2. Các hồ sơ khiếu nại chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao;

2.4.3. Toàn bộ tài sản, các quỹ và dự phòng nghiệp vụ liên quan đến những hợp đồng bảo hiểm được chuyển giao và các hồ sơ khiếu nại chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao.

3. Phê chuẩn hồ sơ đề nghị chuyển giao hợp đồng bảo hiểm

3.1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ đề nghị chuyển giao, Bộ Tài chính có văn bản chấp thuận, từ chối chấp thuận hoặc yêu cầu sửa đổi, bổ sung hồ sơ đề nghị chuyển giao. Trong trường hợp Bộ Tài chính có yêu cầu sửa đổi, bổ sung hồ sơ, trong thời hạn 60 ngày kể từ ngày nhận được yêu cầu sửa đổi, bổ sung, doanh nghiệp chuyển giao phải hoàn chỉnh lại hồ sơ gửi Bộ Tài chính. Quá thời hạn trên, Bộ Tài chính có quyền từ chối chấp thuận hồ sơ đề nghị chuyển giao. Trong trường hợp từ chối chấp thuận hồ sơ đề nghị chuyển giao, Bộ Tài chính giải thích rõ lý do bằng văn bản.

3.2. Sau khi chấp thuận hồ sơ đề nghị chuyển giao, Bộ Tài chính sẽ cấp giấy phép điều chỉnh theo mẫu tại Phụ lục 6 kèm theo Thông tư này cho doanh nghiệp chuyển giao phù hợp với các nghiệp vụ bảo hiểm mà doanh nghiệp chuyển giao còn được phép tiến hành.

4. Trách nhiệm của doanh nghiệp nhận chuyển giao

4.1. Doanh nghiệp nhận chuyển giao có trách nhiệm phối hợp với doanh nghiệp chuyển giao trong việc xây dựng kế hoạch chuyển giao, xác định giá trị tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của những hợp đồng bảo hiểm được chuyển giao và thoả thuận ngày có hiệu lực của kế hoạch chuyển giao.

4.2. Kể từ ngày nhận chuyển giao, doanh nghiệp nhận chuyển giao có trách nhiệm thực hiện các nghĩa vụ của hợp đồng bảo hiểm được chuyển giao theo đúng các điều khoản đã ký kết giữa doanh nghiệp chuyển giao và bên mua bảo hiểm, kể cả trách nhiệm giải quyết các khiếu nại đã xảy ra nhưng chưa báo cáo. Doanh nghiệp nhận chuyển giao có quyền tiếp nhận tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của hợp đồng bảo hiểm được chuyển giao và sử dụng tài sản đó để thực hiện nghĩa vụ theo hợp đồng bảo hiểm được chuyển giao.

XI. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 98/2004/TT-BTC ngày 19/10/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 42/2001/NĐ-CP ngày 1/8/2001 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bảo hiểm.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

DANH MỤC CÁC PHỤ LỤC

1. Mẫu đơn xin cấp giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

2. Mẫu giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

3. Mẫu đơn xin đổi tên / thay đổi vốn điều lệ / mở (chấm dứt hoạt động) chi nhánh, văn phòng đại diện / thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện / thay đổi nội dung, phạm vi và thời hạn hoạt động / thay đổi Chủ tịch, Tổng Giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

4. Mẫu đơn xin chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

5. Mẫu đơn xin chuyển nhượng cổ phần (hoặc phần vốn góp) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

6. Mẫu giấy phép điều chỉnh;

7. Mẫu báo cáo các sản phẩm bảo hiểm mới triển khai;

8. Bảng tỷ lệ hoa hồng bảo hiểm tối đa áp dụng cho các nghiệp vụ bảo hiểm phi nhân thọ;

9. Bảng tỷ lệ hoa hồng bảo hiểm tối đa áp dụng cho các nghiệp vụ bảo hiểm nhân thọ;

10. Mẫu chứng chỉ đào tạo đại lý bảo hiểm;

11. Mẫu báo cáo về hoạt động đào tạo đại lý bảo hiểm;

12. Mẫu báo cáo danh sách đại lý bảo hiểm;

13. Mẫu đơn xin cấp giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

14. Mẫu giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

PHỤ LỤC 1 - MẪU ĐƠN XIN CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155 /2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________

...., ngày.... tháng.... năm ...

ĐƠN XIN CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi (tên của tổ chức, cá nhân xin cấp giấy phép thành lập và hoạt động, sau đây gọi tắt là chủ đầu tư) xin trình Bộ Tài chính Đơn xin cấp giấy phép thành lập và hoạt động (sau đây gọi tắt là Đơn xin cấp giấy phép) theo quy định của Luật Kinh doanh bảo hiểm như sau:

I. Các thông tin về chủ đầu tư

Tên và địa chỉ của chủ đầu tư/sáng lập viên công ty:

- Nếu là cá nhân phải ghi rõ họ và tên, ngày tháng năm sinh, nơi thường trú;

- Nếu là doanh nghiệp, tổ chức phải ghi rõ:

+ Tên giao dịch, địa chỉ trụ sở chính, vốn điều lệ;

+ Ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập;

+ Họ tên, chức vụ của người đại diện cho doanh nghiệp, tổ chức đó.

Chúng tôi xin phép thành lập doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm với các nội dung sau:

II. Các thông tin về doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm dự kiến thành lập

1. Tên đầy đủ, tên viết tắt và tên giao dịch:

Bằng tiếng Việt:

Bằng tiếng nước ngoài, nếu có:

2. Hình thức pháp lý:

3. Địa điểm dự kiến đặt trụ sở chính, chi nhánh, địa điểm giao dịch, số điện thoại, fax:

4. Tên và địa chỉ người đại diện trước pháp luật:

5. Lĩnh vực kinh doanh:

6. Phạm vi hoạt động:

7. Địa bàn hoạt động:

8. Đối tượng khách hàng:

9. Vốn điều lệ: (nêu bằng chữ và bằng số), tỷ lệ góp vốn, nguồn vốn:

10. Thời hạn hoạt động:

11. Đề nghị miễn, giảm thuế, nếu có:

Chúng tôi xin cam kết:

1. Chịu trách nhiệm trước pháp luật về sự trung thực và chính xác của nội dung trong Đơn và các tài liệu kèm theo.

2. Nếu được cấp giấy phép thành lập và hoạt động sẽ chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam có liên quan đến kinh doanh bảo hiểm và các quy định của giấy phép thành lập và hoạt động.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
TM. cổ đông sáng lập, thành viên sáng lập, chủ sở hữu
(Ký tên và đóng dấu)

PHỤ LỤC 2 - MẪU GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Số: GP/KDBH

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:.....GP/KDBH Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/NĐ/CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/03/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

- Xét đơn và hồ sơ xin cấp giấy phép thành lập và hoạt động của [tên chủ đầu tư] ngày... tháng.... năm ...

- Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1. Thành lập doanh nghiệp

Cho phép [Tên chủ đầu tư/sáng lập viên công ty]

- Nếu là cá nhân phải ghi rõ họ và tên, ngày tháng năm sinh, nơi thường trú;

- Nếu là doanh nghiệp, tổ chức phải ghi rõ:

+ tên và địa chỉ giao dịch

+ ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập;

+ họ tên, chức vụ của người đại diện cho doanh nghiệp, tổ chức đó].

được thành lập [tên đầy đủ, tên viết tắt và tên giao dịch; địa chỉ giao dịch và địa chỉ chi nhánh, nếu có; tư cách pháp lý của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] để kinh doanh bảo hiểm/hoạt động môi giới bảo hiểm theo quy định của Luật Kinh doanh bảo hiểm, các văn bản hướng dẫn thi hành Luật Kinh doanh bảo hiểm, các quy định khác của pháp luật và các quy định tại Giấy phép này.

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có tư cách pháp nhân, có con dấu riêng và mở tài khoản tại ngân hàng theo các quy định của pháp luật Việt Nam.

Điều 2. Vốn

Vốn điều lệ của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] là:.... (nêu bằng số và bằng chữ), trong đó:

Tên các bên tham gia góp vốn Số vốn góp tính bằng tiền Tỷ lệ %

.............................................. ... .......................................... ............

.............................................. ... .......................................... ............

.............................................. ... .......................................... ............

Điều 3. Lĩnh vực, nội dung, phạm vi và địa bàn hoạt động

[Tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] được phép tiến hành các hoạt động kinh doanh sau:

3.1. Lĩnh vực kinh doanh: [bảo hiểm nhân thọ, bảo hiểm phi nhân thọ, môi giới bảo hiểm, tái bảo hiểm]

3.2. Các nghiệp vụ được phép tiến hành kinh doanh

[Kinh doanh bảo hiểm]:

[Kinh doanh tái bảo hiểm]:

[Đề phòng, hạn chế rủi ro, tổn thất]:

[Giám định tổn thất]:

[Đại lý giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn]:

[Quản lý quỹ và đầu tư vốn]:

[Các hoạt động khác theo quy định của pháp luật]:

[Hoạt động môi giới bảo hiểm: chỉ áp dụng đối với các doanh nghiệp môi giới bảo hiểm]

-

-

3.3. Địa bàn hoạt động: [trên phạm vi cả nước hay trong những khu vực địa lý nhất định]

3.4 Đối tượng khách hàng:

Điều 4. Thời hạn hoạt động

[Tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] được phép hoạt động trong thời hạn [ ] năm.

Điều 5. Nghĩa vụ nộp thuế

[Tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải nộp các loại thuế sau:....

Điều 6. Điều kiện hoạt động

Trong quá trình hoạt động, [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải tuân thủ pháp luật Việt Nam, các quy định của Giấy phép thành lập và hoạt động, Điều lệ doanh nghiệp đã được Bộ Tài chính phê chuẩn.

Điều 7. Hiệu lực của giấy phép

Giấy phép thành lập và hoạt động này có hiệu lực từ ngày ký. Trong thời hạn 12 tháng kể từ ngày cấp Giấy phép thành lập và hoạt động, [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải hoàn thành các thủ tục để chính thức hoạt động theo quy định của pháp luật và phải thông báo kết quả tiến hành các thủ tục trên cho Bộ Tài chính.

Sau thời hạn trên, nếu [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] không hoàn thành các thủ tục đã quy định, Giấy phép thành lập và hoạt động này sẽ không còn hiệu lực.

Điều 8. Cấp giấy phép

Giấy phép thành lập và hoạt động này được lập thành 5 bản chính: 1 bản cấp cho [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập]; 1 bản lưu tại Bộ Tài chính; 1 bản gửi cho Uỷ ban Nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính; 1 bản gửi cho Bộ Kế hoạch và Đầu tư và 1 bản gửi cho cơ quan đăng ký kinh doanh.

BỘ TRƯỞNG

PHỤ LỤC 3 - MẪU ĐƠN XIN ĐỔI TÊN / THAY ĐỔI VỐN ĐIỀU LỆ/

MỞ (CHẤM DỨT HOẠT ĐỘNG) CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN /THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH, CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN / THAY ĐỔI NỘI DUNG, PHẠM VI VÀ THỜI HẠN HOẠT ĐỘNG / THAY ĐỔI CHỦ TỊCH/TỔNG GIÁM ĐỐC

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------

...., ngày.... tháng.... năm ...

ĐƠN XIN ĐỔI TÊN / THAY ĐỔI VỐN ĐIỀU LỆ/

MỞ (CHẤM DỨT HOẠT ĐỘNG) CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN /THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH, CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN / THAY ĐỔI NỘI DUNG, PHẠM VI VÀ THỜI HẠN HOẠT ĐỘNG / THAY ĐỔI CHỦ TỊCH/TỔNG GIÁM ĐỐC

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho công ty chúng tôi [chọn một trong các nội dung dự kiến thay đổi dưới đây]:

1. Đổi tên như sau:

- Tên cũ:

+ Tên đầy đủ và chính thức của công ty:

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Tên mới:

+ Tên đầy đủ và chính thức của công ty:

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Lý do thay đổi: ...............................................................................

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

2. Thay đổi vốn Điều lệ như sau:

- Vốn Điều lệ cũ:

- Vốn Điều lệ mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

3. Mở (chấm dứt hoạt động) chi nhánh, văn phòng đại diện như sau:

- Tên, địa chỉ chi nhánh, văn phòng đại diện dự kiến mở (chấm dứt hoạt động):

- Nội dung, phạm vi hoạt động:

- Lý do mở rộng (chấm dứt):

- Giải trình cơ sở vật chất kỹ thuật đối với trường hợp mở chi nhánh, văn phòng đại diện:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

4. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện như sau:

- Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện cũ:

- Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

5. Thay đổi nội dung, phạm vi và thời hạn hoạt động như sau:

- Nội dung, phạm vi và thời hạn hoạt động theo Giấy phép thành lập và hoạt động và các Giấy phép Điều chỉnh (nếu có):

- Nội dung, phạm vi và thời hạn hoạt động dự kiến thay đổi:

- Lý do thay đổi:

- Cách thức giải quyết các cam kết, trách nhiệm với khách hàng, người lao động, Nhà nước và các đối tượng khác có liên quan (đối với trường hợp thu hẹp nội dung, phạm vi và thời hạn hoạt động)

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

6. Thay đổi Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên/Chủ tịch công ty, Tổng Giám đốc (Giám đốc) như sau:

- Tên Chủ tịch/Tổng Giám đốc (Giám đốc) cũ:

- Tên Chủ tịch/Tổng Giám đốc (Giám đốc) mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
Tổng Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 4 - MẪU ĐƠN XIN CHIA, TÁCH, SÁP NHẬP, HỢP NHẤT,

CHUYỂN ĐỔI DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP

MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155 /2007/TT-BTC ngày 20/12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------

...., ngày.... tháng.... năm …

ĐƠN XIN CHIA, TÁCH, SÁP NHẬP, HỢP NHẤT, CHUYỂN ĐỔI

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho công ty chúng tôi được chia, tách, sáp nhập, hợp nhất, chuyển đổi doanh nghiệp bảo hiểm (doanh nghiệp môi giới bảo hiểm) như sau:

- Tóm tắt nội dung chính của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi:

- Lý do chia, tách, sáp nhập, hợp nhất, chuyển đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
(Tổng) Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 5 - MẪU ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN

(HOẶC PHẦN VỐN GÓP) CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------

...., ngày.... tháng.... năm ....

ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN (PHẦN VỐN GÓP)

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho cổ đông (thành viên) của công ty chúng tôi là [tên cổ đông (thành viên) có cổ phần (vốn góp) chuyển nhượng] được chuyển nhượng cổ phần (phần vốn góp) với số lượng cổ phần [ ], trị giá chuyển nhượng [ ] (tính theo VND) cho bên mua là [tên cá nhân, tổ chức], giấy chứng nhận đăng ký kinh doanh (đối với tổ chức), số chứng minh nhân dân/số hộ chiếu (đối với cá nhân), nơi cấp......

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
(Tổng) Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 6 - MẪU GIẤY PHÉP ĐIỀU CHỈNH

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP ĐIỀU CHỈNH

Số: .../GPĐC.../KDBH

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:..../GPĐC../KDBH Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/ NĐ/CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/03/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

- Căn cứ Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính

- Xét đề nghị của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] tại văn thư số [ ] ngày [ ] và hồ sơ kèm theo, nộp ngày [ ]...

QUYẾT ĐỊNH:

Điều 1.

Cho phép [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] được sửa đổi/bổ sung/điều chỉnh Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính với nội dung như sau:

...................................................................................................................................

................................................................................................................................... ................................................................................................................................... ...................................................................................................................................

Điều 2.

Giấy phép điều chỉnh này là bộ phận không tách rời của Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính.

Giấy phép này đồng thời có giá trị là Giấy chứng nhận sửa đổi/bổ sung/điều chỉnh những nội dung quy định tại Điều 1 nêu trên.

Các nội dung quy định tại điều lệ của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] và [hợp đồng liên doanh, trong trường hợp doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm liên doanh] sẽ được sửa đổi phù hợp với các quy định của Giấy phép điều chỉnh này.

Giấy phép này có hiệu lực kể từ ngày ký.

Điều 3.

Giấy phép điều chỉnh này được lập thành 5 bản chính: 1 bản cấp cho [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập]; 1 bản lưu tại Bộ Tài chính; 1 bản gửi cho Uỷ ban Nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính; 1 bản gửi cho Bộ Kế hoạch và Đầu tư và 1 bản gửi cho cơ quan đăng ký kinh doanh.

BỘ TRƯỞNG

PHỤ LỤC 7 - MẪU BÁO CÁO CÁC SẢN PHẨM BẢO HIỂM MỚI TRIỂN KHAI

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

Tháng báo cáo:

Số thứ tự | Tên sản phẩm bảo hiểm mới triển khai trong tháng | Tên nghiệp vụ bảo hiểm | Tóm tắt nội dung chính của sản phẩm bảo hiểm
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

...., ngày .. tháng .. năm ...

Người lập biểu

(Ký và ghi rõ tên)

Tổng giám đốc (Giám đốc)

(Ký và đóng dấu)

PHỤ LỤC 8 - BẢNG TỶ LỆ HOA HỒNG BẢO HIỂM TỐI ĐA

ÁP DỤNG CHO CÁC NGHIỆP VỤ BẢO HIỂM PHI NHÂN THỌ

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

STT | Nghiệp vụ | Tỷ lệ hoa hồng (%)
1. | Bảo hiểm sức khoẻ và bảo hiểm tai nạn con người | 20
2. | Bảo hiểm tài sản và bảo hiểm thiệt hại | 5
3. | Bảo hiểm xây dựng và lắp đặt | 5
4. | Bảo hiểm hàng hoá vận chuyển đường bộ, đường biển, đường sông, đường sắt và đường hàng không | 10
5. | Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu đối với tàu biển và tàu pha sông biển | 5
6. | Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu đối với tàu sông và tàu cá | 15
7. | Bảo hiểm trách nhiệm chung | 5
8. | Bảo hiểm hàng không | 0,5
9. | Bảo hiểm xe cơ giới | 10
10. | Bảo hiểm cháy, nổ tự nguyện | 10
11. | Bảo hiểm tín dụng và rủi ro tài chính | 10
12. | Bảo hiểm thiệt hại kinh doanh | 10
13. | Bảo hiểm nông nghiệp | 20
14. | Bảo hiểm bắt buộc a) Bảo hiểm trách nhiệm dân sự của chủ xe ô tô b) Bảo hiểm trách nhiệm dân sự của chủ mô tô, xe máy c) Bảo hiểm trách nhiệm dân sự của người vận chuyển hàng không đối với hành khách d) Bảo hiểm trách nhiệm nghề nghiệp đối với hoạt động tư vấn pháp luật đ) Bảo hiểm trách nhiệm nghề nghiệp của doanh nghiệp môi giới bảo hiểm e) Bảo hiểm cháy, nổ | 5 20 3 5 5 5

PHỤ LỤC 9 - BẢNG TỶ LỆ HOA HỒNG BẢO HIỂM TỐI ĐA

ÁP DỤNG CHO CÁC NGHIỆP VỤ BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

I. Đối với các nghiệp vụ bảo hiểm nhân thọ cá nhân:

A. Trường hợp cho từng nghiệp vụ bảo hiểm riêng biệt: Hoa hồng bảo hiểm nhân thọ được áp dụng đối với các sản phẩm bảo hiểm chính theo bảng sau:

Đơn vị tính : %

Nghiệp vụ bảo hiểm nhân thọ | Tỷ lệ hoa hồng tối đa tính trên phí bảo hiểm
 | Phương thức nộp phí bảo hiểm định kỳ |  |  | Phương thức nộp phí 1 lần
 | Năm hợp đồng thứ nhất | Năm hợp đồng thứ hai | Các năm hợp đồng tiếp theo
1. Bảo hiểm tử kỳ | 40 | 20 | 15 | 15
2. Bảo hiểm sinh kỳ - Thời hạn bảo hiểm 10 năm trở xuống - Thời hạn bảo hiểm trên 10 năm | 15 20 | 10 10 | 5 5 | 5 5
3. Bảo hiểm hỗn hợp: - Thời hạn bảo hiểm 10 năm trở xuống - Thời hạn bảo hiểm trên 10 năm | 25 40 | 7 10 | 5 10 | 5 7
4. Bảo hiểm trọn đời | 30 | 20 | 15 | 10
5. Bảo hiểm trả tiền định kỳ | 15 | 10 | 7 | 7

B. Trường hợp kết hợp các nghiệp vụ bảo hiểm riêng biệt: Hoa hồng bảo hiểm nhân thọ được tính trên cơ sở tổng số hoa hồng của các nghiệp vụ bảo hiểm nhân thọ riêng biệt nêu trên.

II. Đối với nghiệp vụ bảo hiểm nhân thọ nhóm: Tỷ lệ hoa hồng tối đa bằng 50% các tỷ lệ tương ứng áp dụng cho các nghiệp vụ bảo hiểm nhân thọ cá nhân cùng loại.

PHỤ LỤC 10 - MẪU CHỨNG CHỈ ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên cơ sở đào tạo đại lý bảo hiểm:

Địa chỉ giao dịch:

CHỨNG NHẬN

Ông/Bà: (Tên đầy đủ)

Ngày sinh:

Số CMND:

Địa chỉ thường trú:

Đã hoàn thành chương trình đào tạo đại lý bảo hiểm từ ngày ... đến ngày ....

Địa điểm đào tạo: tại

Chương trình đào tạo gồm các nội dung sau:

1/

2/

3/

4/

5/

Kết quả thi cấp chứng chỉ đào tạo đại lý bảo hiểm: ..........

..., ngày .. tháng ... năm ...

Người đại diện trước pháp luật

(Ký tên và đóng dấu)

Số chứng chỉ:

PHỤ LỤC 11 - MẪU BÁO CÁO VỀ HOẠT ĐỘNG ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

- Tên cơ sở đào tạo đại lý bảo hiểm:

- Năm báo cáo: từ ngày đến ngày tháng năm

Tên khóa đào tạo/Mã số | Thời gian (từ…. đến) | Địa điểm | Số lượng học viên tham gia đào tạo | Số học viên được cấp chứng chỉ đào tạo đại lý

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

...., ngày .. tháng .. năm ...

Người lập biểu Người đại diện trước pháp luật

(Ký và ghi rõ tên) (Ký và đóng dấu)

PHỤ LỤC 12 - MẪU BÁO CÁO DANH SÁCH ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

Kỳ báo cáo: từ ngày đến ngày tháng năm

Số thứ tự | Họ và tên đại lý bảo hiểm | Số Chứng chỉ đào tạo đại lý bảo hiểm | Ngày được cấp chứng chỉ đào tạo đại lý bảo hiểm | Số hợp đồng đại lý | Ngày ký hợp đồng | Ngày thôi việc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

..., ngày ... tháng ... năm ...

Người lập biểu Tổng giám đốc (Giám đốc)

(Ký và ghi rõ tên) (Ký và đóng dấu)

PHỤ LỤC 13 - MẪU ĐƠN XIN CẤP GIẤY PHÉP

ĐẶT VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI TẠI VIỆT NAM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

[TÊN DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI
BẢO HIỂM NƯỚC NGOÀI]

ĐƠN XIN CẤP GIẤY PHÉP

ĐẶT VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM

Kính gửi : Bộ Tài chính

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài gửi Bộ Tài chính đơn xin đặt văn phòng đại diện tại Việt Nam với các nội dung sau:

I. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài:

- Tên đầy đủ và tên viết tắt của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài:

- Địa chỉ của trụ sở chính, số điện thoại, fax:

- Vốn điều lệ (vốn đăng ký):

- Cơ quan cấp Giấy phép thành lập và hoạt động, ngày cấp và số của Giấy phép thành lập và hoạt động;

- Ngày thành lập, ngày đăng ký kinh doanh và ngày bắt đầu hoạt động;

- Cơ quan cấp Giấy chứng nhận đăng ký kinh doanh, ngày và số của Giấy chứng nhận đăng ký kinh doanh;

- Nội dung hoạt động chủ yếu :

II. Văn phòng đại diện xin đặt tại Việt Nam

- Tên đầy đủ và tên viết tắt của văn phòng đại diện tại Việt Nam:

- Địa điểm dự kiến đặt văn phòng đại diện:

- Mục đích chủ yếu xin đặt văn phòng đại diện:

- Số người làm việc tại văn phòng đại diện, trong đó:

+ Số người nước nước ngoài (tối đa):

+ Số người Việt Nam (tối thiểu):

- Thời hạn hoạt động của văn phòng đại diện dự kiến là ......năm

- Họ tên, năm sinh, quốc tịch Trưởng văn phòng đại diện:

Chúng tôi cam kết trong thời gian hoạt động tại Việt Nam, văn phòng đại diện và các nhân viên của văn phòng đại diện tuân thủ nghiêm chỉnh pháp luật Việt Nam và hoạt động đúng nội dung mà Bộ Tài chính cho phép.

Ngày.........tháng...........năm..............

Ký đơn

(Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc người được Chủ tịch uỷ quyền)

PHỤ LỤC 14 - MẪU GIẤY PHÉP ĐẶT VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP ĐẶT VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM

Số: /GP/VPĐD

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:.....GP/VPĐD Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm ...

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bảo hiểm;

- Xét đơn và hồ sơ xin cấp giấy phép đặt văn phòng đại diện tại [nơi dự kiến đặt văn phòng đại diện] của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài] ngày... tháng.... năm ...

- Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1. Thành lập văn phòng đại diện

Cho phép [Tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài

+ Địa chỉ giao dịch:

+ Quốc tịch:

+ Ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập:

được đặt văn phòng đại diện tại [nơi dự kiến đặt văn phòng đại diện]

Điều 2. Tên chính thức của Văn phòng đại diện

[tên của văn phòng đại diện]

Điều 3. Số lượng nhân viên của Văn phòng đại diện

là người, trong đó:

- Số người nước ngoài (tối đa): người;

- Số người Việt Nam (tối thiểu): người;

Điều 4. Phạm vi hoạt động

1. Phạm vi hoạt động của văn phòng đại diện:

- Làm chức năng văn phòng liên lạc của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài];

- Nghiên cứu thị trường;

- Xúc tiến xây dựng các dự án đầu tư của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài];

- Thúc đẩy và theo dõi việc thực hiện các dự án do [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài] tài trợ Việt Nam.

2. Văn phòng đại diện [tên của văn phòng đại diện] không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 5. Thời hạn hoạt động

Giấy phép này có giá trị đến ngày tháng năm

BỘ TRƯỞNG


TT 2008 - 29 sua doi TT1102005 vt congich

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 29/2008/TT-BTC NGÀY 07 THÁNG 04 NĂM 2008

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 110/2005/TT-BTC NGÀY 8/12/2005 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ HẠCH TOÁN, THU NỘP CÁC KHOẢN ĐÓNG GÓP CHO QUỸ DỊCH VỤ VIỄN THÔNG CÔNG ÍCH VIỆT NAM

Căn cứ Nghị định số 60/2004/NĐ-CP ngày 03/9/2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Bưu chính, Viễn thông về viễn thông;

Căn cứ Ouyết định số 191/2004/QĐ-TTg ngày 08/11/2004 của Thủ tướng Chính phủ về thành lập, tổ chức và hoạt động của Quỹ Dịch vụ Viễn thông công ích Việt Nam;

Căn cứ Ouyết định số 186/2007/QĐ-TTg ngày 03/12/2007 của Thủ tướng Chính phủ về sửa đổi Quyết định số 191/2004/QĐ-TTg của Thủ tướng Chính phủ về thành lập, tổ chức và hoạt động của Quỹ Dịch vụ Viễn thông công ích Việt Nam;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 110/2005/TT-BTC ngày 08/12/2005 của Bộ Tài chính hướng dẫn chế độ hạch toán, thu nộp các khoản đóng góp cho Ouỹ Dịch vụ viễn thông công ích Việt Nam như sau:

1. Sửa đổi gạch đầu dòng thứ 3 tiết a khoản 2 mục I như sau:

"- Dịch vụ điện thoại đường dài trong nước liên tỉnh, dịch vụ thuê kênh đường dài trong nước (bao gồm cả thuê kênh viễn thông liên tỉnh và thuê kênh viễn thông nội tỉnh)."

2. Bỏ tiết b khoản 2 mục I.

3. Sửa đổi khoản 1 mục II như sau:

"1 Mức đóng góp tài chính của các doanh nghiệp theo tỷ lệ phần trăm trên doanh thu của các dịch vụ sau đây:

a- Các dịch vụ Viễn thông di động, mức đóng góp là 3% doanh thu;

b- Dịch vụ điện thoại dường dài quốc tế, dịch vụ thuê kênh đường dài quốc tế, mức đóng góp là 2% doanh thu;

c- Dịch vụ điện thoại đường dài trong nước liên tỉnh, dịch vụ thuê kênh đường dài trong nước mức đóng góp là 1% doanh thu."

4. Sửa đổi khoản 2 mục II như sau:

- Sửa tiêu đề khoản 2: "Doanh thu xác định mức đóng góp cho Quỹ được tính theo doanh thu cung ứng cho khách hàng sử dụng, không bao gồm doanh thu cước kết nối (không cộng cước kết nối nhận về, không trừ cước kết nối trả ra). Cụ thể:"

- Sửa tiết b như sau: "Doanh thu dịch vụ điện thoại đường dài trong nước liên tỉnh: là doanh thu liên lạc điện thoại đường dài trong nước liên tỉnh từ mạng điện thoại cố định (vô tuyến và hữu tuyến) và từ mạng điện thoại di động nội vùng."

- Bổ sung vào cuối tiết d như sau: Doanh thu dịch vụ Roaming quốc tế cũng được tính theo nguyên tắc xác định doanh thu dịch vụ điện thoại đường dài quốc tế tại quy định này."

5. Bổ sung vào cuối tiết c điểm 3.1 khoản 3 mục II như sau: "Các doanh nghiệp có trách nhiệm nộp quyết toán số tiền đóng góp nghĩa vụ tài chính cho Quỹ Dịch vụ viễn thông công ích và Bộ Thông tin và Truyền thông đúng thời hạn nêu trên."

6. Tổ chức thực hiện:

Tất cả các doanh nghiệp viễn thông hoạt động kinh doanh tại Việt Nam phải thực hiện nghĩa vụ cung cấp dịch vụ viễn thông công ích tài chính tại Việt Nam thông qua đóng góp tài chính cho Quỹ Dịch vụ viễn thông công ích Việt Nam theo quy định tại Thông tư này và được hạch toán khoản đóng góp vào chi phí kinh doanh từ năm tài chính 2007.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 110/2005/TT-BTC ngày 08/12/2005 không được sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2009 - 39 BLD hd ND 39.2003 ve tro cap mat viec lam

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 39/2009/TT-BLĐTBXH
NGÀY 18 THÁNG 11 NĂM 2009 HƯỚNG DẪN THI HÀNH ĐIỀU 12 CỦA NGHỊ ĐỊNH SỐ 39/2003/NĐ-CP NGÀY 18 THÁNG 4 NĂM 2003 CỦA CHÍNH PHỦ QUY ĐỊNH
CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC LÀM

Căn cứ Nghị định số 39/2003/NĐ-CP ngày 18/4/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm;

Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Căn cứ Nghị định 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Điều 12 của Nghị định số 39/2003/NĐ-CP ngày 18/4/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm (sau đây được viết tắt là Nghị định số 39/2003/NĐ-CP) như sau:

Điều 1. Mức trợ cấp mất việc làm theo quy định tại Điều 12 của Nghị định số 39/2003/NĐ-CP được hướng dẫn như sau:

1. Công thức tính trợ cấp mất việc làm:

Tiền trợ cấp mất việc làm

=

Số năm được tính hưởng trợ cấp mất việc làm

x

Tiền lương làm căn cứ tính trợ cấp mất việc làm

x

01

Trong đó:

- Số năm được tính hưởng trợ cấp mất việc làm (được tính theo năm) được xác định là tổng thời gian người lao động làm việc liên tục cho người sử dụng lao động đó được tính từ khi bắt đầu làm việc đến khi người lao động bị mất việc làm, trừ đi thời gian đóng bảo hiểm thất nghiệp theo quy định tại Điều 41 của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp. Trường hợp tổng thời gian làm việc thực tế cho người sử dụng lao động có tháng lẻ (kể cả trường hợp người lao động có thời gian làm việc cho người sử dụng lao động từ đủ 12 tháng trở lên nhưng tổng thời gian làm việc tính trợ cấp mất việc làm dưới 12 tháng) thì được làm tròn như sau:

+ Dưới 01 (một) tháng không được tính để hưởng trợ cấp mất việc làm;

+ Từ đủ 01 (một) tháng đến dưới 06 (sáu) tháng được làm tròn thành 06 (sáu) tháng làm việc để hưởng trợ cấp mất việc làm bằng 1/2 (nửa) tháng lương;

+ Từ đủ 06 (sáu) tháng trở lên được làm tròn thành 01 (một) năm làm việc để hưởng trợ cấp mất việc làm bằng 01 (một) tháng lương.

- Tiền lương làm căn cứ tính trợ cấp mất việc làm là tiền lương, tiền công theo hợp đồng lao động, được tính bình quân của 06 tháng liền kề của người lao động trước khi bị mất việc làm, bao gồm: tiền công hoặc tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

- 01 (một) là một tháng lương cho mỗi năm làm việc.

- Mức trợ cấp việc làm thấp nhất bằng 02 (hai) tháng lương, trừ trường hợp thời gian để tính trợ cấp mất việc làm của người lao động làm dưới 01 (một) tháng.

2. Trợ cấp mất việc làm khi thực hiện chính sách bảo hiểm thất nghiệp:

Thời gian người lao động đóng bảo hiểm thất nghiệp theo quy định tại khoản 1 Điều 41 Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ không được tính hưởng trợ cấp mất việc làm. Tiền lương, tiền công làm căn cứ tính trợ cấp mất việc làm là tiền lương, tiền công theo hợp đồng lao động, được tính bình quân của 06 tháng liền kề trước khi mất việc làm, gồm tiền công hoặc tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Điều 2. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Cách tính trợ cấp mất việc làm được áp dụng từ ngày 01 tháng 01 năm 2009 (ngày Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ có hiệu lực thi hành).

3. Không áp dụng cách tính trợ cấp mất việc làm quy định tại Thông tư này để tính lại trợ cấp mất việc làm đối với những trường hợp chấm dứt hợp đồng lao động trước ngày 01 tháng 01 năm 2009.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, hướng dẫn bổ sung kịp thời.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Thanh Hòa


TT 2009 - 120 KD hang mien thue

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------------- | Độc lập - Tự do - Hạnh phúc --------------------------------------------------------
Số: 120/2009/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2009

THÔNG TƯ

Hướng dẫn thi hành Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009

của Thủ tướng Chính phủ

-----------------------

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14/6/2005;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14/06/2005;

Căn cứ Nghị định số 149/2005/NĐ-CP ngày 08/12/2005 của Chính phủ quy định chi tiết thi hành Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ ban hành Quy chế về kinh doanh bán hàng miễn thuế;

Bộ Tài chính hướng dẫn thi hành Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ như sau:

I. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh.

Thông tư này hướng dẫn quản lý hải quan đối với kinh doanh bán hàng miễn thuế.

Điều 2. Đối tượng điều chỉnh.

Thương nhân, tổ chức, cá nhân liên quan đến nội dung quy định tại Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ (gọi tắt là Quy chế).

Điều 3. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế và một số quy định đặc thù.

1. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế bao gồm:

- Hàng hóa nhập khẩu chưa nộp thuế, được phép lưu thông theo quy định của pháp luật Việt Nam;

- Hàng hóa nhập khẩu đã nộp thuế, là hàng hóa đã hoàn thành thủ tục nhập khẩu và được phép lưu thông theo quy định của pháp luật Việt Nam;

- Hàng hóa sản xuất tại Việt Nam.

2. Hàng hóa nhập khẩu chưa nộp thuế đưa vào bán tại cửa hàng miễn thuế được quản lý theo chế độ hàng tạm nhập và được lưu lại tại cửa hàng miễn thuế trong thời hạn không quá 365 ngày, kể từ ngày hoàn thành thủ tục hải quan đối với lô hàng nhập khẩu. Thủ tục nhập khẩu thực hiện tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

3. Hàng hóa nhập khẩu đã nộp thuế và hàng hóa sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế được coi là hàng hóa xuất khẩu và quản lý theo chế độ hàng tạm xuất, được lưu lại tại cửa hàng miễn thuế trong thời hạn không quá 365 ngày, kể từ ngày hoàn thành thủ tục hải quan đối với lô hàng xuất khẩu. Thủ tục xuất khẩu thực hiện tại tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

4. Trường hợp thương nhân cần kéo dài thời hạn hàng tạm nhập, hàng tạm xuất nêu tại khoản 2, 3 Điều này, thương nhân có văn bản đề nghị gửi Cục Hải quan tỉnh, thành phố nơi quản lý kinh doanh bán hàng miễn thuế để được xem xét gia hạn, thời hạn gia hạn 01 lần không quá 180 ngày cho một lô hàng xuất khẩu, nhập khẩu.

5. Thủ tục hải quan đối với hàng hoá nhập khẩu, xuất khẩu để kinh doanh bán hàng miễn thuế thực hiện theo quy định hiện hành đối với hàng hóa nhập khẩu, xuất khẩu theo hợp đồng mua bán.

6. Thương nhân kinh doanh bán hàng miễn thuế sử dụng hóa đơn do Bộ Tài chính hoặc do cơ quan được Bộ Tài chính ủy quyền phát hành hoặc hóa đơn tự in được Bộ Tài chính cho phép phát hành theo quy định hiện hành về việc in, phát hành, sử dụng và quản lý hóa đơn.

7. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế là các mặt hàng thuốc lá, rượu, bia, hàng điện máy bán tại cửa hàng miễn thuế phải được dán tem ‘‘VIETNAM DUTY NOT PAID” lên từng mặt hàng.

Tem ‘‘VIETNAM DUTY NOT PAID” do Bộ Tài chính phát hành. Vị trí dán tem đối với từng mặt hàng nêu trên thực hiện theo quy định tại Phụ lục ban hành kèm theo Thông tư này.

8. Đồng Việt Nam, các đồng ngoại tệ USD, EURO là đồng tiền dùng trong giao dịch tại cửa hàng miễn thuế. Theo đó, giá bán được niêm yết trên từng mặt hàng và thực hiện theo tỷ giá của các Ngân hàng thương mại tại thời điểm niêm yết giá bán.

9. Hải quan không thực hiện niêm phong kho hàng, cửa hàng và không trực tiếp giám sát việc bán hàng.

II. QUY ĐỊNH ĐỐI VỚI THƯƠNG NHÂN KINH DOANH

BÁN HÀNG MIỄN THUẾ

Điều 4: Hoạt động kinh doanh bán hàng miễn thuế.

1. Thương nhân chỉ được kinh doanh bán hàng miễn thuế khi đã đáp ứng đầy đủ điều kiện quy định tại Điều 2 và khoản 4 Điều 3 Quy chế.

2. Thương nhân phải đảm bảo có hệ thống máy tính nối mạng giữa cửa hàng miễn thuế, kho chứa hàng miễn thuế với Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế (dưới đây gọi tắt là Hải quan) theo quy định tại khoản 4, Điều 3 Quy chế; cụ thể như sau:

a) Đối với cửa hàng miễn thuế:

- Ngay khi bán hàng, nhân viên bán hàng có trách nhiệm nhập dữ liệu vào máy tính và truyền gửi dữ liệu này qua mạng cho Hải quan các dữ liệu dưới đây:

+ Tên người mua hàng;

+ Số hộ chiếu hoặc số giấy thông hành;

+ Thẻ lên tàu bay (Boarding pass) đối với người xuất cảnh, quá cảnh bằng đường hàng không, gồm nội dung: số hiệu chuyến bay (flight), ngày bay (date);

+ Số hiệu vé đã đăng ký ngày xuất cảnh (đối với người chờ xuất cảnh);

+ Tên hàng, số lượng, trị giá.

- Cuối ngày làm việc, nhân viên bán hàng có trách nhiệm truyền gửi dữ liệu qua mạng cho Hải quan về hàng tồn tại cửa hàng (gồm tên hàng, mã số hàng, số lượng, trị giá).

b) Đối với kho chứa hàng miễn thuế:

- Ngay khi hàng hóa nhập kho, xuất kho (bao gồm xuất kho lên cửa hàng miễn thuế, xuất kho lên tàu bay) nhân viên quản lý kho có trách nhiệm nhập dữ liệu vào máy và truyền gửi dữ liệu này qua mạng cho Hải quan các dữ liệu dưới đây:

+ Tên hàng, mã số hàng, số lượng, trị gía;

+ Hàng nhập kho / xuất kho theo tờ khai hải quan số /ngày …tháng … năm ….tại Chi cục Hải quan cửa khẩu …….

- Ngày làm việc cuối cùng của tuần, nhân viên quản lý kho có trách nhiệm truyền gửi dữ liệu qua mạng cho Hải quan về hàng tồn tại kho (gồm tên hàng, mã số hàng, số lượng, trị giá).

3. Thương nhân gửi Cục Hải quan tỉnh, thành phố (nơi thương nhân đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế) hồ sơ đề nghị xác nhận đủ điều kiện kiểm tra, kiểm soát đối với địa điểm đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế quy định tại khoản 4, Điều 3 Quy chế, hồ sơ đề nghị xác nhận gồm các giấy tờ dưới đây:

- Văn bản đề nghị (kèm sơ đồ mặt bằng): 01 bản chính;

- Giấy chứng nhận đăng ký kinh doanh / Giấy chứng nhận đầu tư: 01 bản sao có công chứng.

4. Cục Hải quan tỉnh, thành phố sau khi tiếp nhận hồ sơ đề nghị của thương nhân và kiểm tra thực tế, có trách nhiệm báo cáo Tổng cục Hải quan kết quả cụ thể để có văn bản xác nhận đủ điều kiện hay không đủ điều kiện kiểm tra, kiểm soát của Hải quan đối với địa điểm đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế mà thương nhân đề nghị.

Điều 5: Trách nhiệm của thương nhân kinh doanh bán hàng miễn thuế.

Ngoài trách nhiệm quy định tại Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ, Bộ Tài chính hướng dẫn cụ thể một số nội dung sau đây:

1. Cửa hàng miễn thuế, kho chứa hàng miễn thuế chỉ được lưu giữ hàng hóa đã hoàn thành thủ tục hải quan. Từng mặt hàng trong cửa hàng, kho hàng phải được bố trí, sắp xếp phù hợp, tạo thuận lợi cho Hải quan kiểm tra khi cần thiết.

2. Sau khi hoàn thành thủ tục nhập khẩu hoặc trước khi xuất hàng từ kho đưa lên cửa hàng để bán, thương nhân phải chịu trách nhiệm dán tem ‘‘VIETNAM DUTY NOT PAID” lên từng mặt hàng đối với hàng hóa nhập khẩu là các mặt hàng phải dán tem. .

3. Hàng hóa kinh doanh bán hàng miễn thuế quản lý theo chế độ hàng tạm nhập, hàng tạm xuất, do vậy, thương nhân hoàn toàn tự chịu trách nhiệm trước pháp luật về chất lượng hàng hóa, vệ sinh an toàn thực phẩm hàng hóa khi làm thủ tục hải quan cũng như khi bán hàng cho các đối tượng mua hàng theo quy định của pháp luật.

4. Định kỳ hàng tháng, thương nhân phải làm báo cáo bán hàng gửi Hải quan (theo mẫu BCBH ban hành kèm theo Thông tư này) vào tuần đầu tiên của tháng tiếp theo để Hải quan kiểm tra, theo dõi (trừ lùi) và thanh khoản tờ khai nhập khẩu.

5. Trên cơ sở báo cáo hàng tháng, định kỳ 06 tháng và hàng năm, thương nhân báo cáo Tổng cục Hải quan về hoạt động kinh doanh bán hàng miễn thuế.

III. QUY ĐỊNH ĐỐI VỚI CƠ QUAN HẢI QUAN QUẢN LÝ KINH DOANH BÁN HÀNG MIỄN THUẾ

Điều 6: Trách nhiệm của cơ quan Hải quan.

1. Cơ quan Hải quan quản lý kinh doanh bán hàng miễn thuế là Chi cục Hải quan (dưới đây gọi tắt là Hải quan) do Cục Hải quan tỉnh, thành phố quyết định theo thẩm quyền quy định để giao nhiệm vụ thực hiện quản lý.

2. Hải quan quản lý kinh doanh bán hàng miễn thuế có trách nhiệm:

a) Thực hiện thủ tục hải quan đối với hàng hóa nhập khẩu, xuất khẩu để kinh doanh bán hàng miễn thuế.

b) Thực hiện thanh khoản tờ khai hàng hóa nhập khẩu, xuất khẩu theo chế độ hàng tạm nhập, hàng tạm xuất.

c) Căn cứ tờ khai hàng hóa nhập khẩu, xuất khẩu, sổ quản lý theo dõi, báo cáo bán hàng, chứng từ nhập kho, chứng từ xuất kho, chứng từ nhập hàng vào cửa hàng miễn thuế và thực tế hàng hóa tại cửa hàng, kho hàng để thực hiện kiểm tra việc nhập hàng vào kho, xuất hàng ra kho, nhập hàng vào cửa hàng, hàng tồn kho, hàng tồn cửa hàng.

d) Định kỳ hàng tháng, Hải quan thực hiện kiểm tra chứng từ bán hàng của cửa hàng để theo dõi (trừ lùi) và thanh khoản những tờ khai hàng hóa nhập khẩu, xuất khẩu đã bán hoặc tái xuất hết số lượng hàng hóa đã nhập khẩu trên tờ khai vào tuần đầu tiên của tháng tiếp theo.

đ) Hải quan quản lý theo dõi mặt hàng nhập khẩu, xuất khẩu để bán tại cửa hàng miễn thuế bằng hình thức mở sổ theo dõi hoặc bằng hình thức theo dõi trên máy tính nối mạng giữa Hải quan với thương nhân..

e) Phối hợp với thương nhân triển khai hệ thống mạng máy tính để tiếp nhận dữ liệu từ thương nhân theo quy định tại điểm a, b, khoản 2, Điều 4 Thông tư này.

g) Quá trình quản lý, theo dõi và thanh khoản tờ khai hàng hóa nhập khẩu, xuất khẩu nếu phát hiện thương nhân có hành vi vi phạm thì tuỳ theo tính chất mức độ vi phạm để xử lý theo quy định của pháp luật.

IV. QUY ĐỊNH ĐỐI TƯỢNG, ĐIỀU KIỆN VÀ ĐINH LƯỢNG MUA HÀNG MIỄN THUẾ.

Điều 7: Đối tưọng là người xuất cảnh, quá cảnh mua hàng miễn thuế tại cửa hàng miễn thuế cửa khẩu xuất cảnh quy định tại điểm a, b, khoản 1, Điều 5 và khoản 1, Điều 6 Quy chế:

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu hoặc giấy thông hành xuất nhập cảnh theo quy định.

b) Thẻ lên tàu bay (Boarding pass) đối với người xuất cảnh, quá cảnh bằng đường hàng không (trường hợp này không yêu cầu người mua hàng xuất trình hộ chiếu để kiểm tra).

c) Trường hợp người xuất cảnh mua hàng miễn thuế với tổng trị gía trên mức đồng tiền dùng trong giao dịch phải khai báo hải quan theo quy định của Ngân hàng Nhà nước Việt Nam thì người xuất cảnh khi mua hàng phải xuất trình với nhân viên bán hàng chứng từ chứng minh nguồn gốc đồng tiền dùng trong giao dịch theo quy định của Ngân hàng Nhà nước Việt Nam.

Trừ trường hợp người xuất cảnh dùng thẻ để rút tiền tại quầy rút tiền đặt trong khu cách ly xuất cảnh hoặc người xuất cảnh mua hàng miễn thuế và thanh toán bằng thẻ.

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng. Riêng đối với trường hợp người xuất cảnh, quá cảnh bằng đường hàng không thì ghi bổ sung các nội dung: số hiệu chuyến bay (flight), ngày bay (date).

b) Lưu hoá đơn bán hàng theo ngày bán hàng (trường hợp hóa đơn bán hàng là từng cuộn thì lưu theo từng cuộn).

c) Lưu bản sao chứng từ chứng minh nguồn gốc đồng tiền dùng trong giao dịch theo quy định của Ngân hàng Nhà nước Việt Nam (nếu có).

3. Thương nhân được sử dụng hàng miễn thuế để chế biến, bán lẻ tại các nhà hàng, phòng chờ trong khu vực cách ly sân bay quốc tế để phục vụ nhu cầu tại chỗ cho khách chờ xuất cảnh, quá cảnh.

Riêng hóa đơn bán hàng: tại dòng tên người mua hàng ghi “hàng bán lẻ”, không phải ghi các thông tin về số hiệu chuyến bay (flight), ngày bay (date), các thông tin khác trên hóa đơn phải ghi đầy đủ theo quy định.

4. Trường hợp khách du lịch theo Đoàn bằng đường biển trong ngày, có hộ chiếu hoặc giấy thông hành xuất nhập cảnh theo quy định nhưng không có thị thực nhập cảnh, không có tờ khai nhập cảnh / xuất cảnh nếu mua hàng miễn thuế thì thực hiện theo quy định tại khoản 2 Điều này, riêng trên hóa đơn bán hàng ghi bổ sung tên tàu biển. Nhân viên cửa hàng chịu trách nhiệm giao hàng cho khách du lịch ngay sau khi khách du lịch hoàn thành thủ tục xuất cảnh.

Điều 8: Đối tưọng là người chờ xuất cảnh mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại điểm c, khoản 1, Điều 5 và khoản 1, Điều 6 Quy chế.

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu hợp lệ.

b) Vé đã đăng ký ngày xuất cảnh.

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng (gồm 03 liên); trên hóa đơn bán hàng phải có chữ ký của người mua hàng;

b) Đối với hàng hóa nhỏ lẻ thì đưa hàng hóa, hóa đơn bán hàng (02 liên) vào túi nylon chuyên dụng và niêm phong túi (dùng niêm phong của cửa hàng);

c) Giao túi hàng cho người mua tự bảo quản và người mua có trách nhiệm xuất trình cho Hải quan cửa khẩu nơi người mua xuất cảnh;

d) Lưu hoá đơn bán hàng (01 liên) theo ngày bán hàng.

3.Trách nhiệm của cửa hàng miễn thuế trong nội thành:

a) Đối với hàng hóa có số lượng nhiều, cồng kềnh thì cửa hàng chịu trách nhiệm vận chuyển và phối hợp với Hải quan cửa khẩu để bàn giao số hàng này cho người mua hàng tại khu cách ly cửa khẩu xuất cảnh.

b) Trường hợp người mua hàng xuất trình hàng cho Hải quan cửa khẩu nơi người mua hàng xuất cảnh không đủ hàng theo hóa đơn bán hàng hoặc cửa hàng không có hóa đơn bán hàng (liên có xác nhận của Hải quan cửa khẩu nơi người mua xuất cảnh) trong khi thanh khoản hồ sơ thì cửa hàng có trách nhiệm nộp đủ thuế theo Luật thuế hiện hành đối với số hàng đã bán.

c) Tuần cuối cùng trong tháng, cửa hàng có trách nhiệm liên hệ với Hải quan cửa khẩu nơi người mua hàng đã xuất cảnh làm thủ tục tiếp nhận toàn bộ số hóa đơn bán hàng mà Hải quan đã xác nhận.

4. Trách nhiệm của Hải quan cửa khẩu nơi người mua hàng xuất cảnh:

a) Tiếp nhận hàng từ người mua hàng hoặc từ cửa hàng miễn thuế trong nội thành;

b) Kiểm tra niêm phong của cửa hàng bán hàng miễn thuế;

c) Kiểm tra thực tế hàng hóa với hóa đơn bán hàng; xác nhận trên hoá đơn bán hàng bằng cách ký tên và đóng dấu công chức vào mặt sau hóa đơn bán hàng (02 liên);

d) Giao 01 liên cho người mua hàng, lưu 01 liên;

đ) Tuần cuối cùng trong tháng, làm thủ tục bàn giao cho cửa hàng toàn bộ số hóa đơn bán hàng mà Hải quan đã xác nhận.

Điều 9: Đối tượng là hành khách trên tàu bay xuất cảnh mua hàng miễn thuế trên tàu bay quy định tại khoản 2, Điều 5 và khoản 1, Điều 6 Quy chế.

1. Người bán hàng hướng dẫn khách mua hàng trên tàu bay ghi đầy đủ nội dung Đơn mua hàng - Order (theo mẫu ban hành kèm theo Thông tư này); người bán hàng lưu giữ Đơn mua hàng để làm chứng từ thanh khoản với Hải quan; Đơn mua hàng do doanh nghiệp tự chịu trách nhiệm in, quản lý và sử dụng.

2. Trong thời gian 24 giờ, kể từ khi tàu bay đỗ tại vị trí chỉ định của Cảng vụ Hàng không sân bay quốc tế, thương nhân phải nộp cho Hải quan bản kê chi tiết bán hàng của từng chuyến bay xuất cảnh. Nội dung bản kê chi tiết gồm: Họ tên người mua hàng, số hiệu chuyến bay (flight), ngày bay (date), tên hàng, số lượng, trị gía; Bản kê chi tiết có xác nhận của người bán hàng hoặc người đại diện hợp pháp; hoá đơn tổng để Hải quan làm cơ sở kiểm tra và thanh khoản Phiếu xuất kho.

Điều 10: Đối tượng là cơ quan, tổ chức, cá nhân được hưởng quyền ưu đãi miễn trừ ngoại giao mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại khoản 3, Điều 5 và khoản 2, Điều 6 Quy chế.

1.Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu, chứng minh thư ngoại giao, công hàm (nếu mua hàng cho cơ quan, tổ chức).

b) Sổ định mức hàng miễn thuế.

c) Văn bản uỷ quyền mua hàng (đối với trường hợp mua hàng theo uỷ quyền).

d) Giấy phép của Cục Hải quan tỉnh, thành phố (đối với mặt hàng là ô tô, xe gắn máy).

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ,chính xác các nội dung quy định trên hóa đơn bán hàng.

b) Cắt ô tem tương ứng mặt hàng đã bán, dán vào hoá đơn bán hàng.

b) Lưu hoá đơn bán hàng theo ngày bán hàng.

c) Lưu các chứng từ c, d quy định tại khoản 1 Điều này.

Điều 11: Đối tượng là người được hưởng chính sách ưu đãi về thuế theo quy định của Thủ tướng Chính phủ mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại khoản 3, Điều 5 và khoản 2, Điều 6 Quy chế.

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu.

b) Văn bản xác nhận của cơ quan Nhà nước có thẩm quyền (như đối tượng mua hàng là chuyên gia ODA thuộc Quyết định số 211/1998/QĐ-TTg ngày 31/10/1998 của Chính phủ, đối tượng mua hàng là người Việt Nam định cư ở nước ngoài được mời về Việt Nam làm việc thuộc Quyết định số 210/1999/QĐ-TTg ngày 27/10/1999 của Chính phủ).

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Lãnh đạo cửa hàng xác nhận, trừ lùi trên văn bản quy định tại điểm b, khoản 1 Điều này đối với lượng hàng hóa mua tại cửa hàng.

b) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng.

c) Lưu hoá đơn bán hàng theo ngày bán hàng.

d) Đối với văn bản quy định tại điểm a, khoản 2 Điều này:

- Lưu bản sao có xác nhận và trừ lùi của lãnh đạo cửa hàng, nếu người mua hàng chưa mua hết lượng hàng được miễn thuế.

- Lưu bản chính có xác nhận và trừ lùi của lãnh đạo cửa hàng, nếu người mua hàng đã mua hết lượng hàng được miễn thuế.

Điều 12. Đối tượng là thuyền viên làm việc trên tàu biển vận tải quốc tế quy định tại khoản 4, Điều 5 và khoản 3, Điều 6 Quy chế

1. Trường hợp mua hàng miễn thuế phục vụ cho nhu cầu sinh hoạt chung của thuyền viên trong thời gian tàu neo đậu tại cảng biển Việt Nam chờ xuất cảnh:

a) Thuyền viên trên tàu được phép mua hàng miễn thuế tại cửa hàng miễn thuế 01(một) lần theo định lượng cụ thể sau:

- Rượu từ 22 độ trở lên: 1,5 lít.

- Rượu dưới 22 độ : 2,0 lít.

- Đồ uống có cồn, bia : 3,0 lít

- Thuốc lá điếu : 400 điếu.

- Xì gà : 100 điếu.

b) Quy định về bán hàng:

- Thuyền trưởng / người đại diện tàu thay mặt thuyền viên lập đơn đặt hàng (có thể sử dụng chứng từ giấy, điện tử như e-mail, fax) mua 01 lần chung cho các thuyền viên.

- Nhân viên bán hàng thực hiện:

+ Kiểm tra đơn đặt hàng, danh sách thuyền viên.

+ Trên hóa đơn ghi đầy đủ họ tên, số hộ chiếu của thuyền trưởng / người đại diện tàu, số hiệu tàu, ngày tàu nhập cảnh và ký tên vào hoá đơn.

+ Lưu hoá đơn bán hàng, đơn đặt hàng và danh sách thuyền viên để làm cơ sở thanh khoản tờ khai hải quan.

2. Trường hợp mua hàng miễn thuế phục vụ nhu cầu của thuyền viên cho hành trình tiếp theo ngoài lãnh hải Việt Nam chỉ được mua tại cửa hàng miễn thuế nơi tàu xuất cảnh.

a) Quy định về bán hàng:

- Thuyền trưởng / người đại diện tàu lập đơn đặt hàng theo nhu cầu.

- Nhân viên bán hàng thực hiện:

+ Kiểm tra đơn hàng, danh sách thuyền viên.

+ Trên hóa đơn ghi đầy đủ họ tên, số hộ chiếu của thuyền trưởng / người đại diện tàu, số hiệu tàu, ngày tàu nhập cảnh và ký tên vào hoá đơn.

+ Lưu hoá đơn bán hàng, đơn đặt hàng và danh sách thuyền viên để làm cơ sở thanh khoản tờ khai hải quan.

b) Hàng hoá mua tại cửa hàng miễn thuế theo đơn đặt hàng phục vụ nhu cầu của thuyền viên cho hành trình tiếp theo (sử dụng ngoài lãnh hải Việt Nam) phải được đưa vào kho của tàu để Hải quan cửa khẩu (nơi tàu xuất cảnh) niêm phong, xác nhận thực xuất (ký tên, đóng dấu công chức Hải quan trên hóa đơn bán hàng) và giám sát cho đến khi tàu xuất cảnh.

3. Trường hợp tại cảng biển quốc tế không có cửa hàng miễn thuế thì cửa hàng miễn thuế tại cảng biển thuộc tỉnh, thành phố gần nhất được phép bán hàng miễn thuế cho đối tượng quy định tại khoản 1, khoản 2 Điều này.

Khi xuất hàng từ kho hàng / cửa hàng vận chuyển đến tàu biển có đặt đơn hàng, thương nhân phải lập Phiếu xuất kho / Phiếu xuất cửa hàng ghi rõ từng mặt hàng, số lượng, trị gía và nộp cho Hải quan cửa khẩu nơi tàu xuất cảnh. Thủ tục bán hàng thực hiện theo quy định tại khoản 1, khoản 2 Điều này.

V. QUY ĐỊNH VỀ QUẢN LÝ HẢI QUAN ĐỐI VỚI HÀNG HOÁ NHẬP KHẨU ĐÃ NỘP THUẾ VÀ HÀNG HÓA SẢN XUẤT TẠI VIỆT NAM ĐƯA VÀO BÁN TẠI CỬA HÀNG MIỄN THUẾ

Điều 13: Hàng hóa sản xuất tại Việt Nam.

1. Hàng hóa sản xuất tại Việt Nam bao gồm hàng hoá được sản xuất từ nguyên liệu, vật tư trong nước và hàng hoá được sản xuất từ nguyên liệu, vật tư nhập khẩu.

2. Hàng sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế là mặt hàng không thuộc danh mục hàng cấm xuất khẩu. Nếu là mặt hàng xuất khẩu có điều kiện phải có giấy phép của cơ quan quản lý chuyên ngành theo quy định của pháp luật.

Điều 14: Thủ tục hải quan đối với hàng hoá nhập khẩu đã nộp thuế, hàng hóa sản xuất tại Việt Nam.

Thủ tục đối với hàng hoá nhập khẩu đã nộp thuế, hàng hóa sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế được coi là hàng hóa xuất khẩu và tuân thủ chính sách mặt hàng theo quy định của pháp luật.

1. Trách nhiệm của thương nhân:

1.1. Thương nhân bán hàng đăng ký tờ khai xuất khẩu (HQ/2002-XK), thương nhân mua hàng (thương nhân kinh doanh bán hàng miễn thuế) đăng ký tờ khai nhập khẩu (HQ/2002-NK) như đối với hàng hoá xuất khẩu, nhập khẩu theo hợp đồng mua bán.

a) Riêng đối với hàng hoá nhập khẩu đã nộp thuế thì nộp thêm các chứng từ sau: tờ khai nhập khẩu ban đầu, biên lai thuế các loại (bản sao có xác nhận đóng dấu, ký tên của giám đốc doanh nghiệp).

b) Thủ tục hải quan thực hiện tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

1.2. Hàng ngày, trên cơ sở hoá đơn bán hàng, thương nhân mua hàng có trách nhiệm tổng hợp số hàng đã bán trong ngày để lập báo cáo bán hàng.

1.3. Trên cơ sở sổ theo dõi hoặc số liệu theo dõi trên máy tính nối mạng với Hải quan và báo cáo bán hàng trong ngày, khi số hàng nhập khẩu trên tờ khai HQ/2002-NK đã bán hết, thương nhân mua hàng có trách nhiệm thông báo cho thương nhân bán hàng cùng liên hệ với Hải quan để kiểm tra đối chiếu và xác nhận thực xuất

2. Trách nhiệm của Hải quan:

2.1. Hải quan có trách nhiệm làm thủ tục xuất khẩu, nhập khẩu lô hàng theo quy định hiện hành.

- Riêng đối với tờ khai HQ/2002-XK: xác nhận đã làm thủ tục hải quan và đóng dấu vào ô 26, chưa xác nhận thực xuất và chưa đóng dấu vào ô 27.

- Theo dõi riêng đối với loại hàng này bằng hình thức mở sổ theo dõi hoặc bằng hình thức theo dõi trên máy tính nối mạng giữa Hải quan với thương nhân.

2.2. Căn cứ điểm 1.3, khoản 1 Điều này Hải quan xác nhận thực xuất vào ô số 27 trên tờ khai HQ/2002-XK (bao gồm bản lưu Hải quan, bản lưu người khai Hải quan) và thanh khoản hồ sơ theo quy định.

2.3. Hải quan thực hiện thủ tục hoàn thuế theo quy định của pháp luật về thuế.

VI. QUY ĐỊNH VỀ QUẢN LÝ HẢI QUAN ĐỐI VỚI HÀNG HOÁ NHẬP KHẨU BÁN TẠI CỬA HÀNG MIỄN THUẾ CHUYỂN MỤC ĐÍCH SỬ DỤNG.

Điều 15. Đối với hàng hóa tái xuất.

1. Thương nhân nộp cho Hải quan các chứng từ sau:

- Văn bản đề nghị tái xuất.

- Giấy phép của Bộ Công Thương (nếu mặt hàng nhập khẩu phải có giấy phép của Bộ Công Thương).

2. Thủ tục tái xuất hàng thực hiện theo quy định hiện hành như thủ tục hải quan đối với lô hàng tái xuất.

Điều 16. Đối với hàng hóa được đưa vào bán ở thị trường nội địa.

1.Thương nhân nộp cho Hải quan các chứng từ sau :

- Văn bản đề nghị hàng hóa chuyển vào bán ở thị trường nội địa, ghi rõ từng mặt hàng, mã số hàng, số lượng, trị giá.

- Giấy phép của Bộ Công Thương (nếu mặt hàng khi nhập khẩu có giấy phép của Bộ Công Thương).

2.Thủ tục hải quan đối với hàng hóa chuyển vào bán ở thị trường nội địa thực hiện theo quy định hiên hành như thủ tục hải quan đối với hàng nhập khẩu theo hợp đồng mua bán.

VII. QUY ĐỊNH VỀ THANH KHOẢN HỒ SƠ

Điều 17: Hồ sơ thanh khoản.

Hồ sơ thanh khoản gồm:

- Công văn đề nghị thanh khoản;

- Tờ khai hàng hóa nhập khẩu (bản lưu người khai Hải quan): bản chính

- Chứng từ bán hàng cho từng loại đối tượng mua hàng miễn thuế theo quy định tại mục IV Thông tư này: nộp bản sao, xuất trình bản chính;

- Báo cáo bán hàng trong tháng của thương nhân: bản sao;

- Các chứng từ khác (nếu có).

ĐIều 18: Thủ tục thanh khoản:

1. Mỗi tháng, Hải quan thực hiện thanh khoản tờ khai hải quan đối với hàng hoá đã bán trong tháng một lần vào tuần đầu tiên của tháng tiếp theo. Khi Hải quan kiểm tra, thanh khoản thương nhân phải xuất trình hồ sơ nêu tại Điều 17 Thông tư này và sổ sách, chứng từ quản lý theo dõi hoạt động kinh doanh liên quan của thương nhân (khi Hải quan yêu cầu).

2. Trong vòng 10 ngày kể từ ngày bán hết hàng hoặc hết thời hạn lưu giữ hàng hóa, thương nhân có trách nhiệm nộp cho Hải quan hồ sơ thanh khoản quy định tại Điều 17 Thông tư này.

3. Trong quá trình thanh khoản, nếu xét thấy cần thiết thì Hải quan thực hiện kiểm tra lượng hàng tồn tại kho chứa hàng và tại cửa hàng miễn thuế. Định kỳ hàng năm Hải quan thực hiện kiểm tra hàng tồn kho, tồn cửa hàng.

4. Sau khi thanh khoản tờ khai hải quan, thương nhân phải lưu giữ hồ sơ bán hàng theo chế độ kế toán quy định.

5. Thanh khoản đối với hàng hóa đổ vỡ, hư hỏng, mất phẩm chất, kém chất lượng:

5.1 Đối với hàng hóa đổ vỡ trong quá trình vận chuyển, bảo quản, hư hỏng, mất phẩm chất, kém chất lượng thì thương nhân phải nộp văn bản giải trình gửi Hải quan, nội dung giải trình nêu rõ lý do và tên mặt hàng, mã số hàng, số lượng, trị giá. Hải quan trên cơ sở nội dung giải trình và thực tế hàng hóa có trách nhiệm xác nhận đối với hàng hóa nêu trên.

5.2 Thương nhân chịu trách nhiệm tổ chức huỷ bỏ theo quy định về huỷ bỏ phế liệu dưới sự giám sát của Hải quan; báo cáo Tổng cục Hải quan về kết quả huỷ bỏ hàng hóa.

5.3. Chính sách thuế đối với hàng hóa đã hủy bỏ thực hiện theo quy định của Luật thuế hiện hành.

VIII. ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành.

1.Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Bãi bỏ Quyết định số 77/2004/QĐ-BTC ngày 28/09/2004 của Bộ Tài chính quy định quản lý hải quan đối với hàng hóa bán tại cửa hàng kinh doanh hàng miễn thuế và các văn bản hướng dẫn liên quan.

2.Tổng cục Hải quan có trách nhiệm hướng dẫn thực hiện thanh khoản những tờ khai hàng hóa nhập khẩu để kinh doanh bán hàng miễn thuế đã hoàn thành thủ tục trước ngày 01/7/2009.

3. Tổng cục trưởng Tổng cục Hải quan chỉ đạo Cục trưởng Cục Hải quan các tỉnh, thành phố liên quan chịu trách nhiệm tổ chức quản lý, theo dõi và thực hiện các nội dung hướng dẫn tại Thông tư này./.

Nơi nhận: -Thủ tướng Chính phủ và các Phó Thủ tướng CP; -Văn phòng Quốc hội; VP Chủ tịch nước; -Văn phòng TW và các Ban của Đảng; | KT. BỘ TRƯỞNG THỨ TRƯỞNG
-Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP; -Viện kiểm sát nhân dân tối cao; -Toà án nhân dân tối cao; -UBND các tỉnh, TP. trực thuộc TW; -Sở TC, Cục thuế, Hải quan, KBNN các tỉnh, TP trực thuộc TW; -Kiểm toán Nhà nước; -Công báo; Cục Kiểm tra văn bản (Bộ Tư pháp); -Website Chính phủ; Website Bộ Tài chính; -Các đơn vị thuộc và trực thuộc Bộ Tài chính; -Lưu: VT, TCHQ. | (đã ký) Đỗ Hoàng Anh Tuấn


TT 2009 - 177 Xu ly cl ty gia cac khoan no phai tra

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
––––– | Độc lập – Tự do – Hạnh phúc
Số: 177 /2009/TT-BTC | ––––––––––––––––––––––––––
 | Hà Nội, ngày 10 tháng 9 năm 2009

THÔNG TƯ

Hướng dẫn xác định thu nhập chịu thuế đối với

chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ

––––––––

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ quy định về Quy chế quản lý tài chính của công ty Nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến của Thủ tướng Chính phủ tại công văn số 2225/VPCP-KTTH ngày 9/4/2009 của Văn phòng Chính phủ về việc xử lý chênh lệch tỷ giá ngoại tệ, Bộ Tài chính hướng dẫn cụ thể việc xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với khoản chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ như sau:

Điều 1. Đối tượng, phạm vi áp dụng.

1. Đối tượng áp dụng là các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của Luật thuế thu nhập doanh nghiệp (sau đây gọi là doanh nghiệp).

2. Phạm vi áp dụng là chênh lệch tỷ giá của các khoản nợ phải trả có gốc ngoại tệ của doanh nghiệp.

Điều 2. Căn cứ tính thuế.

Các doanh nghiệp có các khoản nợ phải trả bằng ngoại tệ thì các khoản lỗ, lãi chênh lệch tỷ giá phát sinh trong kỳ và lỗ, lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được tính vào chi phí hoặc thu nhập khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ. Trường hợp chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ tính vào chi phí làm cho kết quả kinh doanh của doanh nghiệp bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để doanh nghiệp không bị lỗ nhưng phải đảm bảo phần chênh lệch tỷ giá tính vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Điều 3. Tổ chức thực hiện.

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và áp dụng từ kỳ tính thuế năm 2009.

2. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với hướng dẫn tại Thông tư này được thực hiện theo quy định tại Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp.

Trường hợp nước Cộng hoà Xã hội Chủ nghĩa Việt Nam có tham gia ký kết Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về xử lý chênh lệch tỷ giá của các khoản nợ phải trả có gốc ngoại tệ khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS).Mai | THỨ TRƯỞNG
 | đã ký Đỗ Hoàng Anh Tuấn


TT 2009 - 201 Xu ly chenh lech ty gia trong DN

BỘ TÀI CHÍNH

-------------

Số: 201/2009/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------

Hà Nội, ngày 15 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp

-----------------------

- Căn cứ Luật Thuế thu nhập doanh nghiệp năm 2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Thực hiện ý kiến chỉ đạo của Phó Thủ tướng Nguyễn Sinh Hùng tại công văn số 2225/VPCP-KTTH ngày 9/4/2009 của Văn phòng Chính phủ về việc xử lý chênh lệch tỷ giá ngoại tệ, Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp như sau:

PHẦN A - QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật. Thông tư không áp dụng đối với các doanh nghiệp chuyên kinh doanh mua bán ngoại tệ.

Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ các nước, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. “Ngoại tệ” là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

2. “Nghiệp vụ ngoại tệ” là chỉ các nghiệp vụ thu chi bằng ngoại tệ và để tính giá.

3. “Tỷ giá hối đoái” là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

4. “Chênh lệch tỷ giá hối đoái” là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

Điều 3. Doanh nghiệp có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá hối đoái theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp.

Điều 4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra "Đồng" Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ theo tỷ giá giao dịch của ngân hàng mà doanh nghiệp mở tài khoản tại thời điểm thực tế phát sinh hoặc đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

PHẦN B - QUY ĐỊNH CỤ THỂ

Điều 5. Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động sản xuất kinh doanh, kể cả hoạt động đầu tư xây dựng cơ bản (của doanh nghiệp vừa sản xuất kinh doanh, vừa có hoạt động đầu tư xây dựng cơ bản) được hạch toán ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ.

Điều 6. Nội dung xử lý các khoản chênh lệch tỷ giá hối đoái:

1. Xử lý chênh lệch tỷ giá hối đoái của nghiệp vụ ngoại tệ trong kỳ:

1.1. Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập:

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh lũy kế, riêng biệt trên Bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập hoặc chi phí sản xuất, kinh doanh cụ thể:

- Trường hợp chênh lệch tỷ giá hối đoái tăng được phân bổ dần vào thu nhập tài chính của doanh nghiệp, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

- Trường hợp chênh lệch tỷ giá hối đoái giảm được phân bổ dần vào chi phí tài chính của doanh nghiệp, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

1.2. Thời kỳ doanh nghiệp đang hoạt động sản xuất kinh doanh:

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ sẽ được ghi nhận là thu nhập hoặc chi phí trong năm tài chính cụ thể:

a. Đối với nợ phải thu:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí tài chính trong kỳ.

b. Đối với nợ phải trả:

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào chi phí tài chính trong kỳ.

1.3. Thời kỳ giải thể, thanh lý doanh nghiệp:

a. Đối với nợ phải thu:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí thanh lý doanh nghiệp.

b. Đối với nợ phải trả:

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào chi phí thanh lý doanh nghiệp.

1.4. Chênh lệch tỷ giá hối đoái phát sinh trong kỳ do việc mua, bán ngoại tệ:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí tài chính trong kỳ.

2. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại số dư ngoại tệ cuối kỳ:

Cuối kỳ kế toán, doanh nghiệp phải quy đổi số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra "đồng Việt Nam” theo tỷ giá quy định tại Điều 3 của Thông tư này. Khoản chênh lệch giữa tỷ giá sau khi quy đổi với tỷ giá đang hạch toán trên sổ kế toán được xử lý như sau:

2.1. Đối với chênh lệch tỷ giá hối đoái phát sinh do việc đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ ngắn hạn (1 năm trở xuống) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì không hạch toán vào chi phí hoặc thu nhập mà để số dư trên báo cáo tài chính, đầu năm sau ghi bút toán ngược lại để xoá số dư.

2.2. Đối với chênh lệch tỷ giá hối đoái phát sinh do việc đánh giá lại số dư cuối năm của các khoản nợ dài hạn (trên 1 năm) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì được xử lý như sau:

a. Đối với các khoản nợ phải thu dài hạn:

Đối với các khoản nợ phải thu bằng ngoại tệ, công ty phải đánh giá lại số dư cuối năm của các loại ngoại tệ, sau khi bù trừ, chênh lệch còn lại được xử lý như sau:

- Trường hợp chênh lệch tăng được hạch toán vào thu nhập tài chính trong năm.

- Trường hợp chênh lệch giảm được hạch toán vào chi phí tài chính trong năm.

b. Đối với các khoản nợ phải trả dài hạn:

Đối với khoản nợ phải trả bằng ngoại tệ, công ty phải đánh giá lại số dư cuối năm của các loại ngoại tệ, sau khi bù trừ, chênh lệch còn lại được xử lý như sau:

- Trường hợp chênh lệch tăng tỷ giá hối đoái thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm và được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp. Trường hợp hạch toán chênh lệch tỷ giá hối đoái vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số dư ngoại tệ dài hạn phải trả trong năm đó. Số chênh lệch tỷ giá còn lại sẽ được theo dõi và tiếp tục phân bổ vào chi phí cho các năm sau nhưng tối đa không quá 5 năm.

- Trường hợp chênh lệch giảm thì được hạch toán vào thu nhập tài chính.

Khi thanh lý từng khoản nợ phải thu, nợ phải trả dài hạn, nếu tỷ giá thanh toán thực tế phát sinh cao hơn hoặc thấp hơn tỷ giá đang hạch toán trên sổ sách thì phần chênh lệch tỷ giá hối đoái phát sinh được xử lý như quy định tại điểm 1.2 khoản 1 Điều 6 của Thông tư này.

PHẦN C - ĐIỀU KHOẢN THI HÀNH

Điều 7. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Thông tư số 44/TC-TCDN ngày 8/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp nhà nước và Thông tư số 38/2001/TT-BTC ngày 05/6/2001 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 44/TC-TCDN ngày 8/7/1997.

Trong quá trình triển khai thực hiện, nếu có khó khăn vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TPCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng BCĐ phòng, chống tham nhũng TW;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ, VCCI;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Các Tổng công ty Nhà nước, Hội Kế toán và Kiểm toán VN (VAA), Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính

- Website Bộ Tài chính

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2009 - 203 Quan ly va trich khau hao TSCD

BỘ TÀI CHÍNH

-----------

Số: 203/2009/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 20 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

--------------------------------

- Căn cứ Luật Thuế Thu nhập doanh nghiệp năm 2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định đối với các doanh nghiệp như sau:

PHẦN A - QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

1. Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

Chi phí khấu hao tài sản cố định tính theo quy định tại Thông tư này được sử dụng để xác định chi phí được trừ khi tính thuế thu nhập doanh nghiệp.

2. Việc tính và trích khấu hao theo Thông tư này được thực hiện đối với từng tài sản cố định (sau đây viết tắt là TSCĐ) của doanh nghiệp.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện vận tải...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những TSCĐ mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi TSCĐ đi thuê nếu không thoả mãn các quy định nêu trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là TSCĐ có công dụng tương tự trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự tính sử dụng tài sản cố định vào hoạt động sản xuất, kinh doanh hoặc xác định theo số lượng, khối lượng sản phẩm dự kiến sản xuất được từ việc sử dụng tài sản cố định theo quy định hiện hành, ở điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

8. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

9. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

10. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian sử dụng của tài sản cố định.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại của tài sản cố định: là hiệu số giữa nguyên giá của TSCĐ sau khi trừ (-) số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của TSCĐ tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, thay thế sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho TSCĐ nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của TSCĐ so với mức ban đầu hoặc kéo dài thời gian sử dụng của TSCĐ; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của TSCĐ so với trước.

PHẦN B - QUY ĐỊNH VỀ QUẢN LÝ TÀI SẢN CỐ ĐỊNH

Điều 3. Tiêu chuẩn và nhận biết tài sản cố định:

1. Tư liệu lao động là những tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả ba tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Có thời gian sử dụng trên 1 năm trở lên;

c. Nguyên giá tài sản phải được xác định một cách tin cậy và có giá trị từ 10.000.000 đồng (mười triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một TSCĐ hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời ba tiêu chuẩn của TSCĐ được coi là một TSCĐ hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả ba tiêu chuẩn quy định tại điểm 1 ở trên, mà không hình thành TSCĐ hữu hình được coi là TSCĐ vô hình.

Những khoản chi phí không đồng thời thoả mãn cả ba tiêu chuẩn nêu tại khoản 1 Điều 3 Thông tư này thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn đồng thời bảy điều kiện sau:

a. Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b. Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c. Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d. Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ. Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e. Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g. Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, lợi thế kinh doanh không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh trong thời gian tối đa không quá 3 năm kể từ khi doanh nghiệp bắt đầu hoạt động.

Điều 4. Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. TSCĐ hữu hình mua sắm:

Nguyên giá TSCĐ hữu hình mua sắm (kể cả mua mới và cũ): là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay phát sinh trong quá trình đầu tư mua sắm tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ và các chi phí liên quan trực tiếp khác.

Trường hợp TSCĐ hữu hình mua trả chậm, trả góp, nguyên giá TSCĐ là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình, còn TSCĐ hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa TSCĐ hữu hình vào sử dụng.

Trường hợp sau khi mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, doanh nghiệp dỡ bỏ hoặc huỷ bỏ để xây dựng mới thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình; nguyên giá của TSCĐ xây dựng mới được xác định là giá quyết toán công trình đầu tư xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành. Những tài sản dỡ bỏ hoặc huỷ bỏ được xử lý hạch toán theo quy định hiện hành đối với thanh lý tài sản cố định.

b. TSCĐ hữu hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ mua theo hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của TSCĐ đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng, như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Nguyên giá TSCĐ hữu hình mua theo hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ hữu hình đem trao đổi.

c. Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan tính đến thời điểm đưa TSCĐ hữu hình vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, giá trị sản phẩm thu hồi được trong quá trình chạy thử, sản xuất thử, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá định mức quy định trong xây dựng hoặc sản xuất).

d. Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng:

Nguyên giá TSCĐ do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác. Trường hợp TSCĐ do đầu tư xây dựng đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng.

đ. Tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa:

Nguyên giá tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp.

e. Tài sản cố định hữu hình được cấp; được điều chuyển đến:

Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm giá trị còn lại của TSCĐ trên số kế toán ở đơn vị cấp, đơn vị điều chuyển hoặc giá trị theo đánh giá thực tế của tổ chức định giá chuyên nghiệp theo quy định của pháp luật, cộng (+) các chi phí liên quan trực tiếp mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như chi phí thuê tổ chức định giá; chi phí nâng cấp, lắp đặt, chạy thử…

g. Tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp:

TSCĐ nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí; hoặc doanh nghiệp và người góp vốn thoả thuận; hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Tài sản cố định vô hình mua sắm:

Nguyên giá TSCĐ vô hình mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng.

Trường hợp TSCĐ vô hình mua sắm theo hình thức trả chậm, trả góp, nguyên giá TSCĐ là giá mua tài sản theo phương thức trả tiền ngay tại thời điểm mua (không bao gồm lãi trả chậm).

b. Tài sản cố định vô hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ vô hình mua theo hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ vô hình đem trao đổi.

c. Tài sản cố định vô hình được cấp, được biếu, được tặng, được điều chuyển đến:

Nguyên giá TSCĐ vô hình được cấp, được biếu, được tặng là giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến việc đưa tài sản vào sử dụng.

Nguyên giá TSCĐ được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của doanh nghiệp có tài sản điều chuyển. Doanh nghiệp tiếp nhận tài sản điều chuyển có trách nhiệm hạch toán nguyên giá, giá trị hao mòn, giá trị còn lại của tài sản theo quy định.

d. Tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa TSCĐ đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hoá, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không đáp ứng được tiêu chuẩn và nhận biết TSCĐ vô hình được hạch toán vào chi phí kinh doanh trong kỳ.

đ. TSCĐ vô hình là quyền sử dụng đất:

- Trường hợp doanh nghiệp được giao đất có thu tiền sử dụng đất: nguyên giá TSCĐ là quyền sử dụng đất được giao được xác định là toàn bộ khoản tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) các chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

- Trường hợp doanh nghiệp thuê đất thì tiền thuê đất được tính vào chi phí kinh doanh, không ghi nhận là TSCĐ vô hình. Cụ thể:

+ Nếu doanh nghiệp thuê đất trả tiền thuê một lần cho cả thời gian thuê thì được phân bổ dần vào chi phí kinh doanh theo số năm thuê đất.

+ Nếu doanh nghiệp thuê đất trả tiền thuê hàng năm thì hạch toán vào chi phí kinh doanh trong kỳ tương ứng số tiền thuê đất trả hàng năm.

e. Nguyên giá của TSCĐ vô hình là quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của Luật sở hữu trí tuệ: là toàn bộ các chi phí thực tế mà doanh nghiệp đã chi ra để có được quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của pháp luật về sở hữu trí tuệ.

g. Nguyên giá TSCĐ là các chương trình phần mềm:

Nguyên giá TSCĐ của các chương trình phần mềm được xác định là toàn bộ các chi phí thực tế mà doanh nghiệp đã bỏ ra để có các chương trình phần mềm trong trường hợp chương trình phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan, thiết kế bố trí mạch tích hợp bán dẫn theo quy định của pháp luật về sở hữu trí tuệ.

3. Tài sản cố định thuê tài chính:

Nguyên giá TSCĐ thuê tài chính phản ánh ở đơn vị thuê là giá trị của tài sản thuê tại thời điểm khởi đầu thuê tài sản hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng (+) với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

4. Nguyên giá tài sản cố định của doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a. Đánh giá lại giá trị TSCĐ trong các trường hợp:

- Theo quyết định của cơ quan nhà nước có thẩm quyền.

- Thực hiện tổ chức lại doanh nghiệp, chuyển đổi sở hữu doanh nghiệp, chuyển đổi hình thức doanh nghiệp: chia, tách, sáp nhập, hợp nhất, cổ phần hoá, bán, khoán, cho thuê, chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần, chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn.

- Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

b. Đầu tư nâng cấp TSCĐ.

c. Tháo dỡ một hay một số bộ phận của TSCĐ mà các bộ phận này được quản lý theo tiêu chuẩn của 1 TSCĐ hữu hình.

Khi thay đổi nguyên giá TSCĐ, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế, thời gian sử dụng của TSCĐ và tiến hành hạch toán theo quy định.

Điều 5. Nguyên tắc quản lý tài sản cố định:

1. Mọi TSCĐ trong doanh nghiệp phải có bộ hồ sơ riêng (gồm biên bản giao nhận TSCĐ, hợp đồng, hoá đơn mua TSCĐ và các chứng từ, giấy tờ khác có liên quan). Mỗi TSCĐ phải được phân loại, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi TSCĐ và được phản ánh trong sổ theo dõi TSCĐ.

2. Mỗi TSCĐ phải được quản lý theo nguyên giá, số hao mòn luỹ kế và giá trị còn lại trên sổ sách kế toán:

Giá trị còn lại trên sổ kế toán của TSCĐ

=

Nguyên giá

của tài sản cố định

-

Số hao mòn

luỹ kế của TSCĐ

3. Đối với những TSCĐ không cần dùng, chờ thanh lý nhưng chưa hết khấu hao, doanh nghiệp phải thực hiện quản lý, theo dõi, bảo quản theo quy định hiện hành và trích khấu hao theo quy định tại Thông tư này.

4. Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những TSCĐ thông thường.

Điều 6. Phân loại tài sản cố định của doanh nghiệp:

Căn cứ vào mục đích sử dụng của tài sản cố định, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp quản lý, sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, đường băng sân bay, cầu tầu, cầu cảng, ụ triền đà.

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, giàn khoan trong lĩnh vực dầu khí, cần cẩu, dây truyền công nghệ, những máy móc đơn lẻ.

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải.

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt.

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò…

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật.

b. Tài sản cố định vô hình: quyền sử dụng đất, quyền phát hành, bằng sáng chế phát minh, tác phẩm văn học, nghệ thuật, khoa học, sản phẩm, kết quả của cuộc biểu diễn nghệ thuật, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý, giống cây trồng và vật liệu nhân giống.

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại điểm 1 nêu trên.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

4. Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7. Đầu tư nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để đầu tư nâng cấp tài sản cố định được phản ánh tăng nguyên giá của TSCĐ đó, không được hạch toán các chi phí này vào chi phí sản xuất kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định không được tính tăng nguyên giá TSCĐ mà được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với những tài sản cố định mà việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa tài sản cố định lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí hợp lý số chênh lệch này. Nếu số thực chi sửa chữa tài sản cố định nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của TSCĐ vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá TSCĐ. Các chi phí khác liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8. Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý TSCĐ:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định phải theo đúng các quy định của pháp luật hiện hành.

2. Đối với tài sản cố định đi thuê:

a. TSCĐ thuê hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng TSCĐ theo các quy định trong hợp đồng thuê. Chi phí thuê TSCĐ được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý TSCĐ cho thuê.

b. Đối với TSCĐ thuê tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

c. Trường hợp trong hợp đồng thuê tài sản (bao gồm cả thuê hoạt động và thuê tài chính) quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa TSCĐ đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí kinh doanh nhưng thời gian tối đa không quá 3 năm.

4. Đối với giao dịch bán và thuê lại tài sản cố định:

- Trường hợp doanh nghiệp bán và cho thuê lại tài sản cố định là thuê hoạt động, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định hoạt động. Các khoản chênh lệch phát sinh khi giá bán thỏa thuận, tiền thuê lại tài sản cố định ở mức thấp hơn hoặc cao hơn giá trị hợp lý được hạch toán ngay vào thu nhập trong kỳ phát sinh hoặc phân bổ dần vào chi phí theo quy định.

- Trường hợp doanh nghiệp bán và thuê lại tài sản cố định là thuê tài chính, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định tài chính. Khoản chênh lệch giữa giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán được hạch toán vào thu nhập theo quy định.

PHẦN C - QUY ĐỊNH VỀ TRÍCH KHẤU HAO

TÀI SẢN CỐ ĐỊNH

Điều 9. Nguyên tắc trích khấu hao TSCĐ:

1. Tất cả TSCĐ hiện có của doanh nghiệp đều phải trích khấu hao, trừ những TSCĐ sau đây:

- TSCĐ đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

- TSCĐ chưa khấu hao hết bị mất.

- TSCĐ khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ TSCĐ thuê tài chính).

- TSCĐ không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

- TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các TSCĐ phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

- TSCĐ là nhà và đất ở trong trường hợp mua lại nhà và đất ở đã được nhà nước cấp quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất không phải tính khấu hao.

- TSCĐ từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

- TSCĐ vô hình là quyền sử dụng đất.

2. Các khoản chi phí khấu hao tài sản cố định quy định tại điểm 2.2 mục IV phần C Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp thì không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp.

3. Trường hợp TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ cho người lao động của doanh nghiệp quy định tại khoản 1 Điều 9 Thông tư này có tham gia hoạt động sản xuất kinh doanh thì doanh nghiệp căn cứ vào thời gian và tính chất sử dụng các tài sản cố định này để thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp và thông báo cho cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

4. TSCĐ chưa khấu hao hết bị mất, bị hư hỏng mà không thể sửa chữa, khắc phục được, doanh nghiệp xác định nguyên nhân, trách nhiệm bồi thường của tập thể, cá nhân gây ra. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường và giá trị thu hồi được (nếu có), doanh nghiệp dùng Quỹ dự phòng tài chính để bù đắp. Trường hợp Quỹ dự phòng tài chính không đủ bù đắp, thì phần chênh lệch thiếu doanh nghiệp được tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

5. Doanh nghiệp cho thuê TSCĐ hoạt động phải trích khấu hao đối với TSCĐ cho thuê.

6. Doanh nghiệp thuê TSCĐ theo hình thức thuê tài chính (gọi tắt là TSCĐ thuê tài chính) phải trích khấu hao TSCĐ đi thuê như TSCĐ thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp thuê TSCĐ thuê tài chính cam kết không mua tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao TSCĐ thuê tài chính theo thời hạn thuê trong hợp đồng.

7. Trường hợp đánh giá lại giá trị TSCĐ đã hết khấu hao để góp vốn, điều chuyển khi chia tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì các TSCĐ này phải được các tổ chức định giá chuyên nghiệp xác định giá trị nhưng không thấp hơn 20% nguyên giá tài sản đó. Thời điểm trích khấu hao đối với những tài sản này là thời điểm doanh nghiệp chính thức nhận bàn giao đưa tài sản vào sử dụng và thời gian trích khấu hao từ 3 đến 5 năm. Thời gian cụ thể do doanh nghiệp quyết định nhưng phải đăng ký với cơ quan thuế trước khi thực hiện.

8. Các doanh nghiệp 100% vốn nhà nước thực hiện xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp dòng tiền chiết khấu (DCF) thì phần chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ sách kế toán không được ghi nhận là TSCĐ vô hình và được phân bổ dần vào chi phí sản xuất kinh doanh trong kỳ nhưng thời gian không quá 10 năm. Thời điểm bắt đầu phân bổ vào chi phí là thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần (có giấy chứng nhận đăng ký kinh doanh).

9. Việc trích hoặc thôi trích khấu hao TSCĐ được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà TSCĐ tăng hoặc giảm. Doanh nghiệp thực hiện hạch toán tăng, giảm TSCĐ theo quy định hiện hành về chế độ kế toán doanh nghiệp.

Điều 10. Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Thông tư này để xác định thời gian sử dụng của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian sử dụng của tài sản cố định được xác định như sau:

Thời gian sử dụng của TSCĐ

=

Giá trị hợp lý của TSCĐ

X

Thời gian sử dụng của TSCĐ mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Thông tư này)

Giá bán của TSCĐ cùng loại mới 100% (hoặc của TSCĐ tương đương trên thị trường)

Trong đó:

Giá trị hợp lý của TSCĐ là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của TSCĐ hoặc giá trị theo đánh giá của tổ chức định giá chuyên nghiệp định giá (trong trường hợp được cho, được biếu, được tặng, được cấp, được điều chuyển đến ) và các trường hợp khác.

3. Thay đổi thời gian sử dụng tài sản cố định:

a. Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định mới và đã qua sử dụng khác với khung thời gian sử dụng quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, doanh nghiệp phải lập Phương án thay đổi thời gian sử dụng tài sản cố định trên cơ sở giải trình rõ các nội dung sau:

- Tuổi thọ kỹ thuật của TSCĐ theo thiết kế;

- Hiện trạng TSCĐ (thời gian TSCĐ đã qua sử dụng, thế hệ tài sản, tình trạng thực tế của tài sản);

- Ảnh hưởng của việc tăng, giảm khấu hao TSCĐ đến kết quả sản xuất kinh doanh và nguồn vốn trả nợ các tổ chức tín dụng.

b. Thẩm quyền phê duyệt Phương án thay đổi thời gian sử dụng của tài sản cố định:

- Bộ Tài chính phê duyệt đối với các công ty nhà nước, bao gồm: công ty mẹ các Tập đoàn kinh tế, Tổng công ty nhà nước; các công ty con do nhà nước nắm giữ 100% vốn điều lệ; các công ty cổ phần do nhà nước nắm giữ 51% vốn điều lệ trở lên thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước.

- Sở Tài chính phê duyệt đối với các công ty nhà nước độc lập trực thuộc các Bộ, Uỷ ban nhân dân tỉnh, các doanh nghiệp thuộc các thành phần kinh tế khác có trụ sở chính trên địa bàn.

Trên cơ sở Phương án thay đổi thời gian sử dụng tài sản cố định đã được phê duyệt, trong thời hạn 20 ngày kể từ ngày được phê duyệt Phương án, doanh nghiệp phải đăng ký với cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

c. Doanh nghiệp chỉ được thay đổi thời gian sử dụng TSCĐ một lần đối với một tài sản. Việc kéo dài thời gian sử dụng của TSCĐ bảo đảm không vượt quá tuổi thọ kỹ thuật của TSCĐ và không làm thay đổi kết quả kinh doanh của doanh nghiệp từ lãi thành lỗ hoặc ngược lại tại năm quyết định thay đổi. Trường hợp doanh nghiệp thay đổi thời gian sử dụng TSCĐ không đúng quy định thì Bộ Tài chính, cơ quan thuế trực tiếp quản lý yêu cầu doanh nghiệp xác định lại theo đúng quy định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo ba tiêu chuẩn nêu trên tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng, trình cấp có thẩm quyền quyết định theo quy định tại tiết b khoản 3 Điều 10 Thông tư này.

Điều 11. Xác định thời gian sử dụng tài sản cố định vô hình:

1. Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình nhưng tối đa không quá 20 năm.

2. Đối với TSCĐ vô hình là quyền sử dụng đất có thời hạn, thời gian sử dụng là thời hạn được phép sử dụng đất theo quy định.

3. Đối với TSCĐ vô hình là quyền tác giả, quyền sở hữu trí tuệ, quyền đối với giống cây trồng, thì thời gian sử dụng là thời hạn bảo hộ được ghi trên văn bằng bảo hộ theo quy định (không được tính thời hạn bảo hộ được gia hạn thêm).

Điều 12. Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

1. Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T), thời gian sử dụng tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

2. Đối với hợp đồng hợp tác kinh doanh (B.C.C) có bên nước ngoài tham gia Hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định chuyển giao được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

3. Đối với dây chuyền sản xuất có tính đặc thù quân sự và trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh tại các công ty quốc phòng, công ty an ninh, thì căn cứ vào quy định tại Thông tư này, Bộ Quốc phòng, Bộ Công An quyết định khung thời gian sử dụng của các tài sản này.

Điều 13. Phương pháp trích khấu hao tài sản cố định:

1. Nội dung của phương pháp khấu hao đường thẳng; phương pháp khấu hao theo số dư giảm dần có điều chỉnh; phương pháp khấu hao theo số lượng, khối lượng sản phẩm được quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

a. Phương pháp khấu hao đường thẳng:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp khấu hao đường thẳng.

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi. Trường hợp doanh nghiệp trích khấu hao nhanh vượt 2 lần mức quy định tại khung thời gian sử dụng tài sản cố định nêu tại Phụ lục 1 kèm theo Thông tư này, thì phần trích vượt mức khấu hao nhanh (quá 2 lần) không được tính vào chi phí hợp lý khi tính thuế thu nhập trong kỳ.

b. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

TSCĐ tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

- Là tài sản cố định đầu tư mới (chưa qua sử dụng);

- Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

c. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

- Trực tiếp liên quan đến việc sản xuất sản phẩm;

- Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

- Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 50% công suất thiết kế.

3. Doanh nghiệp thực hiện đăng ký phương pháp trích khấu hao TSCĐ mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao. Trường hợp việc lựa chọn của doanh nghiệp không trên cơ sở có đủ các điều kiện quy định thì trong vòng 30 ngày kể từ ngày cơ quan thuế trực tiếp quản lý nhận được đăng ký phương pháp trích khấu hao tài sản cố định của doanh nghiệp (tính theo dấu bưu điện), cơ quan thuế có trách nhiệm thông báo bằng văn bản cho doanh nghiệp biết để thay đổi phương pháp khấu hao cho phù hợp.

4. Phương pháp khấu hao áp dụng cho từng TSCĐ mà doanh nghiệp đã lựa chọn và đăng ký phải được thực hiện nhất quán trong suốt quá trình sử dụng TSCĐ trừ khi có sự thay đổi trong cách thức sử dụng tài sản đó để đem lại lợi ích cho doanh nghiệp hoặc khi có thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp.

Trường hợp đặc biệt cần thay đổi phương pháp khấu hao, doanh nghiệp phải giải trình rõ sự thay đổi về cách thức sử dụng TSCĐ và thay đổi về cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp đối với TSCĐ cần thay đổi phương pháp khấu hao và mỗi tài sản cố định chỉ được phép thay đổi phương pháp trích khấu hao tối đa không quá hai lần trong quá trình sử dụng và phải có ý kiến bằng văn bản của cơ quan thuế quản lý trực tiếp.

PHẦN D - TỔ CHỨC THỰC HIỆN

Điều 14. Thông tư này có hiệu lực kể từ ngày 1/1/2010 và thay thế Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 15. Trường hợp các cá nhân kinh doanh có TSCĐ đáp ứng đầy đủ các quy định về quản lý tài sản cố định tại Thông tư này thì được trích khấu hao tài sản cố định để xác định chi phí hợp lý được trừ khi tính thuế thu nhập cá nhân.

Điều 16. Các đơn vị thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Thông tư số 203/2009 /TT-BTC

ngày 20/10/2009 của Bộ Tài chính)

Danh mục các nhóm tài sản cố định

Thời gian sử dụng tối thiểu (năm)

Thời gian sử dụng tối đa (năm)

A - Máy móc, thiết bị động lực

1. Máy phát động lực

8

10

2. Máy phát điện

7

10

3. Máy biến áp và thiết bị nguồn điện

7

10

4. Máy móc, thiết bị động lực khác

6

10

B - Máy móc, thiết bị công tác

1. Máy công cụ

7

10

2. Máy móc thiết bị dùng trong ngành khai khoáng

5

10

3. Máy kéo

6

8

4. Máy dùng cho nông, lâm nghiệp

6

8

5. Máy bơm nước và xăng dầu

6

8

6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại

7

10

7. Thiết bị chuyên dùng sản xuất các loại hoá chất

6

10

8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh

10

20

9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác

5

12

10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm

7

10

11. Máy móc, thiết bị dùng trong ngành dệt

10

15

12. Máy móc, thiết bị dùng trong ngành may mặc

5

7

13. Máy móc, thiết bị dùng trong ngành giấy

5

15

14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm

7

12

15. Máy móc, thiết bị điện ảnh, y tế

6

12

16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình

3

15

17. Máy móc, thiết bị sản xuất dược phẩm

6

10

18. Máy móc, thiết bị công tác khác

5

12

19. Máy móc, thiết bị dùng trong ngành lọc hoá dầu

10

20

20. Máy móc, thiết bị dùng trong thăm dò khai thác dầu khí.

7

10

21. Máy móc thiết bị xây dựng

8

12

22. Cần cẩu

10

20

C - Dụng cụ làm việc đo lường, thí nghiệm

1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học

5

10

2. Thiết bị quang học và quang phổ

6

10

3. Thiết bị điện và điện tử

5

8

4. Thiết bị đo và phân tích lý hoá

6

10

5. Thiết bị và dụng cụ đo phóng xạ

6

10

6. Thiết bị chuyên ngành đặc biệt

5

8

7. Các thiết bị đo lường, thí nghiệm khác

6

10

8. Khuôn mẫu dùng trong công nghiệp đúc

2

5

D - Thiết bị và phương tiện vận tải

1. Phương tiện vận tải đường bộ

6

10

2. Phương tiện vận tải đường sắt

7

15

3. Phương tiện vận tải đường thuỷ

7

15

4. Phương tiện vận tải đường không

8

20

5. Thiết bị vận chuyển đường ống

10

30

6. Phương tiện bốc dỡ, nâng hàng

6

10

7. Thiết bị và phương tiện vận tải khác

6

10

E - Dụng cụ quản lý

1. Thiết bị tính toán, đo lường

5

8

2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý

3

8

3. Phương tiện và dụng cụ quản lý khác

5

10

G - Nhà cửa, vật kiến trúc

1. Nhà cửa loại kiên cố (1)

25

50

2. Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà vệ sinh, nhà thay quần áo, nhà để xe...

6

25

3. Nhà cửa khác (2)

6

25

4. Kho chứa, bể chứa; cầu, đường, đường băng sân bay; bãi đỗ, sân phơi...

5

20

5. Kè, đập, cống, kênh, mương máng, bến cảng, ụ triền đà...

6

30

6. Các vật kiến trúc khác

5

10

H - Súc vật, vườn cây lâu năm

1. Các loại súc vật

4

15

2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm.

6

40

3. Thảm cỏ, thảm cây xanh.

2

8

I - Các loại tài sản cố định hữu hình khác chưa quy định trong các nhóm trên

4

25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II.

(2) Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định của Bộ Xây dựng.

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Thông tư số 203/2009 /TT-BTC

ngày 20/10/2009 của Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

4. Ví dụ tính và trích khấu hao TSCĐ:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

a. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2009.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu+ 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

b. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2014.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng (x) 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2014 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

5. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2009:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian sử dụng còn lại của tài sản cố định theo công thức sau:

t1

T = T2 (1 - -------)

T1

Trong đó:

T : Thời gian sử dụng còn lại của tài sản cố định

T1 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC. (đính chính tại QĐ 2841/2009)

T2 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao Giá trị còn lại của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng còn lại của tài sản cố định

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2007. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC (đính chính tại QĐ 2841/2009) là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2009 (đính chính tại QĐ 2841/2009) là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy dệt là 480 triệu đồng.

- Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 5 năm.

- Xác định thời gian sử dụng còn lại của máy dệt như sau:

Thời gian 2 năm

sử dụng còn lại = 5 năm x ( 1 - ----------- ) = 4 năm

của TSCĐ 10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 4 năm = 120 triệu đồng/ năm (theo Thông tư số 203/2009/TT-BTC)

Mức trích khấu hao trung bình hàng tháng = 120 triệu đồng : 12 tháng = 10 triệu đồng/ tháng

Từ ngày 01/01/2010 (đính chính theo QĐ 2841/2010) đến hết ngày 31/12/2012, doanh nghiệp trích khấu hao đối với máy dệt này vào chi phí kinh doanh mỗi tháng là 10 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian sử dụng của tài sản cố định:

Doanh nghiệp xác định thời gian sử dụng của tài sản cố định theo quy định tại Thông tư số 203/2009/TT-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số

điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%) | = | 1 | X 100
 |  | Thời gian sử dụng của tài sản cố định |

Hệ số điều chỉnh xác định theo thời gian sử dụng của tài sản cố định quy định tại bảng dưới đây:

Thời gian sử dụng của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 10 triệu đồng. Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Thông tư số 203/2009/TT-BTC) là 5 năm.

Xác định mức khấu hao hàng năm như sau:

- Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%.

- Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40%

- Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây: Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 10.000.000 | 10.000.000 x 40% | 4.000.000 | 333.333 | 4.000.000
2 | 6.000.000 | 6.000.000 x 40% | 2.400.000 | 200.000 | 6.400.000
3 | 3.600.000 | 3.600.000 x 40% | 1.440.000 | 120.000 | 7.840.000
4 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 8.920.000
5 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 10.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000). Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (2.160.000 x 40%= 864.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000).

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế - kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao Nguyên giá của tài sản cố định

bình quân tính cho =

một đơn vị sản phẩm Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500

------------------------------


TT 2009 - 203 QD.2009.2841 dinh chinh TT 203.2009 Phu luc 2

BỘ TÀI CHÍNH

----------

Số: 2841/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 16 tháng 11 năm 2009

QUYẾT ĐỊNH

Đính chính Phụ lục số 2 - Thông tư số 203/2009/TT-BTC

ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng

và trích khấu hao tài sản cố định

------------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định;

- Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính Phụ lục 2 “Phương pháp trích khấu hao tài sản cố định” ban hành kèm theo Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định, cụ thể như sau:

TT | Nội dung | Đã in | Sửa lại là
1 | Tại tiết a điểm 4 mục I | 1/1/2009 | 1/1/2010
2 | Tại tiết b điểm 4 mục I | 1/1/2014 | 1/1/2015
 |  | Từ năm 2014 trở đi | Từ năm 2015 trở đi
3 | Tại điểm 5 mục I | 1/1/2009 | 1/1/2010
4 | Tại tiết a điểm 5 mục I (phần giải thích công thức) | ban hành kèm theo Thông tư số 203/2009/TT-BTC | ban hành kèm theo Quyết định số 206/2003/TT-BTC
5 | Tại tiết b điểm 5 mục I (phần ví dụ) | Ví dụ: Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2007. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2008 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng. | Ví dụ: Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2008. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2009 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.
 |  | - Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 5 năm. | - Doanh nghiệp xác định thời gian sử dụng của máy dệt là 5 năm.

Điều 2. Quyết định này có hiệu lực thi hành cùng thời điểm hiệu lực của Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính.

Điều 3. Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Thủ trưởng các đơn vị có liên quan thuộc Bộ Tài chính chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 2009 - 228 Du phong thay TT13 (cap nhat TT34 va 89)

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------- | Độc lập - Tự do - Hạnh phúc
Số: 228/2009/TT-BTC | ----------------------
 | Hà Nội, ngày 07 tháng 12 năm 2009

THÔNG TƯ

Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng
giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

------------------------

- Căn cứ Luật chứng khoán;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp như sau:

Phần I. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng:

Các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của pháp luật Việt Nam (sau đây gọi là doanh nghiệp).

1. Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng. (Đã bãi bỏ tại TT 34/2011/TT-BTC ngày 14/3/2011)

Điều 2. Giải thích từ ngữ:

1. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giá vật tư, thành phẩm, hàng hóa tồn kho bị giảm.

2. Dự phòng tổn thất các khoản đầu tư chính: là dự phòng phần giá trị bị tổn thất do các loại chứng khoán đầu tư của doanh nghiệp bị giảm giá; giá trị các khoản đầu tư tài chính bị tổn thất do tổ chức kinh tế mà doanh nghiệp đang đầu tư vào bị lỗ.

3. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu quá hạn thanh toán, nợ phải thu chưa quá hạn nhưng có thể không đòi được do khách nợ không có khả năng thanh toán.

4. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp: là dự phòng chi phí cho những sản phẩm, hàng hoá, công trình xây lắp đã bán, đã bàn giao cho người mua nhưng doanh nghiệp vẫn có nghĩa vụ phải tiếp tục sửa chữa, hoàn thiện theo hợp đồng hoặc cam kết với khách hàng.

Điều 3. Nguyên tắc chung trong trích lập các khoản dự phòng.

1. Các khoản dự phòng nêu tại điểm 1, 2, 3, 4 Điều 2 Thông tư này được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, các khoản đầu tư tài chính không cao hơn giá cả trên thị trường và giá trị của các khoản nợ phải thu không cao hơn giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

2. Thời điểm lập và hoàn nhập các khoản dự phòng là thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập và hoàn nhập các khoản dự phòng là ngày cuối cùng của năm tài chính.

Đối với các doanh nghiệp niêm yết trên thị trường chứng khoán phải lập báo cáo tài chính giữa niên độ thì được trích lập và hoàn nhập dự phòng ở cả thời điểm lập báo cáo tài chính giữa niên độ.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, hàng hoá, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc theo dõi, quản lý hàng hoá, thu hồi công nợ.

Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

4. Doanh nghiệp phải lập Hội đồng để thẩm định mức trích lập các khoản dự phòng và xử lý tổn thất thực tế của vật tư hàng hóa tồn kho, các khoản đầu tư tài chính, các khoản nợ không có khả năng thu hồi theo quy định tại Thông tư này và văn bản pháp luật khác có liên quan. Riêng việc trích lập dự phòng chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thì thực hiện theo hợp đồng hoặc cam kết với khách hàng.

Thành phần Hội đồng gồm: Tổng giám đốc (hoặc Giám đốc), Kế toán trưởng, các trưởng phòng, ban có liên quan và một số chuyên gia (nếu cần). Tổng giám đốc (hoặc Giám đốc) doanh nghiệp quyết định thành lập Hội đồng.

Phần II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán, giá trị các khoản đầu tư tài chính, nợ phải thu khó đòi và cam kết bảo hành sản phẩm, hàng hoá, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

Điều 4. Dự phòng giảm giá hàng tồn kho.

1. Đối tượng lập dự phòng bao gồm nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư, hàng hóa, thành phẩm tồn kho (gồm cả hàng tồn kho bị hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, lỗi thời, ứ đọng, chậm luân chuyển...), sản phẩm dở dang, chi phí dịch vụ dở dang (sau đây gọi tắt là hàng tồn kho) mà giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được và đảm bảo điều kiện sau:

- Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn hàng tồn kho.

- Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính.

Trường hợp nguyên vật liệu có giá trị thuần có thể thực hiện được thấp hơn so với giá gốc nhưng giá bán sản phẩm dịch vụ được sản xuất từ nguyên vật liệu này không bị giảm giá thì không được trích lập dự phòng giảm giá nguyên vật liệu tồn kho đó.

2. Phương pháp lập dự phòng:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa

=

Lượng vật tư hàng hóa thực tế tồn kho tại thời điểm lập báo cáo tài chính

x

Giá gốc hàng tồn kho theo sổ kế toán

-

Giá trị thuần có thể thực hiện được của hàng tồn kho

Giá gốc hàng tồn kho bao gồm: chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác phát sinh để có được hàng tồn kho ở địa điểm và trạng thái hiện tại theo quy định tại Chuẩn mực kế toán số 02 - Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

Giá trị thuần có thể thực hiện được của hàng tồn kho (giá trị dự kiến thu hồi) là giá bán (ước tính) của hàng tồn kho trừ (-) chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

Mức lập dự phòng giảm giá hàng tồn kho được tính cho từng loại hàng tồn kho bị giảm giá và tổng hợp toàn bộ vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào giá vốn hàng bán (giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ) của doanh nghiệp.

Riêng dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho tính theo từng loại dịch vụ có mức giá riêng biệt.

3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu giá gốc hàng tồn kho cao hơn giá trị thuần có thể thực hiện được của hàng tồn kho thì phải trích lập dự phòng giảm giá hàng tồn kho theo các quy định tại điểm 1, điểm 2 Điều này.

- Nếu số dự phòng giảm giá phải trích lập bằng số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá hàng tồn kho;

- Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp được trích thêm phần chênh lệch vào giá vốn hàng bán ra trong kỳ.

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp phải hoàn nhập phần chênh lệch và ghi giảm giá vốn hàng bán.

4. Xử lý huỷ bỏ đối với vật tư, hàng hoá đã trích lập dự phòng:

a) Hàng tồn đọng do hết hạn sử dụng, mất phẩm chất, dịch bệnh, hư hỏng do không còn giá trị sử dụng như: dược phẩm, thực phẩm, vật tư y tế, con giống, vật nuôi, vật tư hàng hoá khác phải huỷ bỏ thì xử lý như sau:

Doanh nghiệp lập Hội đồng xử lý tài sản để thẩm định tài sản bị huỷ bỏ. Biên bản thẩm định phải kê chi tiết tên, số lượng, giá trị hàng hoá phải huỷ bỏ, nguyên nhân phải huỷ bỏ, giá trị thu hồi được do bán thanh lý, giá trị thiệt hại thực tế.

Mức độ tổn thất thực tế của từng loại hàng tồn đọng không thu hồi được là khoản chênh lệch giữa giá trị ghi trên sổ kế toán trừ đi giá trị thu hồi do thanh lý (do người gây ra thiệt hại đền bù, do bán thanh lý hàng hoá).

b) Thẩm quyền xử lý: Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc (hoặc Giám đốc) đối với doanh nghiệp không có Hội đồng quản trị, Hội đồng thành viên; chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến hàng hoá tồn đọng để quyết định xử lý huỷ bỏ vật tư, hàng hoá nói trên; quyết định xử lý trách nhiệm của những người liên quan đến số vật tư, hàng hoá đó và chịu trách nhiệm về quyết định của mình trước chủ sở hữu và trước pháp luật.

c) Xử lý hạch toán:

Giá trị tổn thất thực tế của hàng tồn đọng không thu hồi được đã có quyết định xử lý huỷ bỏ, sau khi bù đắp bằng nguồn dự phòng giảm giá hàng tồn kho, phần chênh lệch thiếu được hạch toán vào giá vốn hàng bán của doanh nghiệp.

Điều 5. Dự phòng tổn thất các khoản đầu tư tài chính.

1. Đối với các khoản đầu tư chứng khoán:

a) Đối tượng: là các chứng khoán có đủ các điều kiện sau:

- Là các loại chứng khoán được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

- Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường như các chứng khoán bị hạn chế chuyển nhượng theo quy định của pháp luật; cổ phiếu quỹ thì không được lập dự phòng giảm giá.

Các tổ chức đăng ký hoạt động kinh doanh chứng khoán như các công ty chứng khoán, công ty quản lý quỹ được thành lập và hoạt động theo quy định của Luật chứng khoán, việc trích lập dự phòng giảm giá chứng khoán thực hiện theo quy định riêng.

b) Phương pháp lập dự phòng:

Mức trích lập dự phòng giảm giá đầu tư chứng khoán được tính theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

- Đối với chứng khoán đã niêm yết: giá chứng khoán thực tế trên thị trường được tính theo giá thực tế trên các Sở giao dịch chứng khoán Hà Nội (HNX) là giá giao dịch bình quân tại ngày trích lập dự phòng; Sở giao dịch chứng khoán thành phố Hồ Chí Minh (HOSE) là giá đóng cửa tại ngày trích lập dự phòng.

- Đối với các loại chứng khoán chưa niêm yết trên thị trường chứng khoán, giá chứng khoán thực tế trên thị trường được xác định như sau:

+ Đối với các Công ty đã đăng ký giao dịch trên thị trường giao dịch của các công ty đại chúng chưa niêm yết (UPCom) thì giá chứng khoán thực tế trên thị trường được xác định là giá giao dịch bình quân trên hệ thống tại ngày lập dự phòng.

+ Đối với các công ty chưa đăng ký giao dịch ở thị trường giao dịch của các công ty đại chúng thì giá chứng khoán thực tế trên thị trường được xác định là giá trung bình trên cơ sở giá giao dịch được cung cấp tối thiểu bởi ba (03) công ty chứng khoán tại thời điểm lập dự phòng.

Trường hợp không thể xác định được giá trị thị trường của chứng khoán thì các doanh nghiệp không được trích lập dự phòng giảm giá chứng khoán.

- Đối với những chứng khoán niêm yết bị huỷ giao dịch, ngừng giao dịch kể từ ngày giao dịch thứ sáu trở đi là giá trị sổ sách tại ngày lập bảng cân đối kế toán gần nhất.

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí tài chính của doanh nghiệp.

c) Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán thì phải trích lập dự phòng theo các quy định tại tiết b điểm 1 Điều này;

Nếu số dự phòng phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

2. Các khoản đầu tư tài chính dài hạn:

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế được thành lập theo quy định của pháp luật (bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần không đủ điều kiện để trích lập dự phòng theo quy định tại khoản 1 Điều 5 Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính, công ty liên doanh, công ty hợp danh) và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

Việc trích lập dự phòng đầu tư dài hạn được thực hiện đối với các khoản đầu tư được trình bày theo phương pháp giá gốc, không áp dụng cho các khoản đầu tư trình bày theo phương pháp vốn chủ sở hữu theo quy định của pháp luật.

b) Điều kiện: Doanh nghiệp chỉ thực hiện trích lập dự phòng khi tổng số vốn đầu tư thực tế của chủ sở hữu cao hơn tổng giá trị vốn chủ sở hữu thực có của tổ chức kinh tế được đầu tư.

c) Phương pháp trích lập dự phòng:

Mức trích cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức trích dự phòng cho mỗi khoản đầu tư tài chính

=

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ sở hữu thực có của tổ chức kinh tế

x

Số vốn đầu tư của mỗi bên

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế nhận vốn góp tại thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có của tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế tại thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Ví dụ: Công ty A là công ty cổ phần hoạt động trong lĩnh vực xây dựng có mức vốn điều lệ là 50 tỷ đồng, với cơ cấu 3 cổ đông góp vốn là: Công ty B nắm giữ 50% vốn điều lệ tương ứng 25 tỷ đồng; Công ty C nắm giữ 30% vốn điều lệ tương ứng 15 tỷ đồng, Công ty D nắm giữ 20% vốn điều lệ tương ứng 10 tỷ đồng. Các công ty đã đầu tư đủ vốn theo tỷ lệ nắm giữ vốn điều lệ, vì vậy tổng vốn đầu tư của 3 Công ty B, C, D tại Công ty A là 50 tỷ đồng.

Năm 2012, do suy thoái kinh tế nên kết quả hoạt động SXKD của công ty A bị lỗ 6 tỷ đồng, dẫn đến vốn chủ sở hữu (mã số 410 của Bảng cân đối kế toán) của Công ty A còn lại 44 tỷ đồng.

Như vậy, năm 2012 khi Công ty B, Công ty C, Công ty D thực hiện trích lập dự phòng khoản đầu tư tài chính tại Công ty A phải căn cứ vào báo cáo tài chính năm 2012 của Công ty A, mức trích lập dự phòng tổn thất khoản đầu tư tài chính tại Công ty cổ phần A của các Công ty như sau:

Mức trích lập dự phòng đầu tư tài chính của Công ty B:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 3 tỷ đồng.

Mức trích lập dự phòng đầu tư tài chính của Công ty C:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,8 tỷ đồng

Mức trích lập dự phòng đầu tư tài chính của Công ty D:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,2 tỷ đồng

d. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết c Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

(Sửa đổi tại Thông tư 89/2013/TT-BTC ngày 28/6/2013)

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế khác được thành lập theo quy định của pháp luật như công ty nhà nước, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh... và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

b) Phương pháp lập dự phòng:

Mức trích tối đa cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính

=

Vốn góp thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ

sở hữu thực có

x

Số vốn đầu tư của doanh nghiệp

Tổng số vốn góp thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Vốn góp thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có được xác định tại Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Căn cứ để lập dự phòng khi vốn góp thực tế của các bên tại tổ chức kinh tế lớn hơn vốn chủ sở hữu thực có tại thời điểm báo cáo tài chính của tổ chức kinh tế.

Doanh nghiệp phải lập dự phòng riêng cho từng khoản đầu tư tài chính có tổn thất và được tổng hợp vào bảng kê chi tiết dự phòng tổn thất đầu tư tài chính. Bảng kê là căn cứ để hạch toán vào chi phí tài chính của doanh nghiệp.

c) Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết b điểm 2 Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

Điều 6. Dự phòng nợ phải thu khó đòi.

1. Điều kiện: là các khoản nợ phải thu khó đòi đảm bảo các điều kiện sau:

- Khoản nợ phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ và các chứng từ khác.

Các khoản không đủ căn cứ xác định là nợ phải thu theo quy định này phải xử lý như một khoản tổn thất.

- Có đủ căn cứ xác định là khoản nợ phải thu khó đòi:

+ Nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ khác.

+ Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng ...) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

2. Phương pháp lập dự phòng:

Doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra hoặc tuổi nợ quá hạn của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên. Trong đó:

- Đối với nợ phải thu quá hạn thanh toán, mức trích lập dự phòng như sau:

+ 30% giá trị đối với khoản nợ phải thu quá hạn từ trên 6 tháng đến dưới 1 năm.

+ 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

+ 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

+ 100% giá trị đối với khoản nợ phải thu từ 3 năm trở lên.

- Đối với nợ phải thu chưa đến hạn thanh toán nhưng tổ chức kinh tế đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử hoặc đang thi hành án hoặc đã chết ... thì doanh nghiệp dự kiến mức tổn thất không thu hồi được để trích lập dự phòng.

- Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết để làm căn cứ hạch toán vào chi phí quản lý của doanh nghiệp.

3. Xử lý khoản dự phòng:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định tại điểm 2 Điều này; nếu số dự phòng phải trích lập bằng số dư dự phòng nợ phải thu khó, thì doanh nghiệp không phải trích lập;

- Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch;

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí quản lý doanh nghiệp.

4. Xử lý tài chính các khoản nợ không có khả năng thu hồi:

a) Nợ phải thu không có khả năng thu hồi bao gồm các khoản nợ sau:

- Đối với tổ chức kinh tế:

+ Khách nợ đã giải thể, phá sản: Quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ đã ngừng hoạt động và không có khả năng chi trả: Xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng chi trả.

b) Xử lý tài chính:

Tổn thất thực tế của từng khoản nợ không thu hồi được là khoản chênh lệch giữa nợ phải thu ghi trên sổ kế toán và số tiền đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác...).

Giá trị tổn thất thực tế của khoản nợ không có khả năng thu hồi, doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính (nếu có) để bù đắp, phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp.

Các khoản nợ phải thu sau khi đã có quyết định xử lý, doanh nghiệp vẫn phải theo dõi riêng trên sổ kế toán và được phản ánh ở ngoài bảng cân đối kế toán trong thời hạn tối thiểu là 10 năm, tối đa là 15 năm kể từ ngày thực hiện xử lý và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập khác.

c) Khi xử lý khoản nợ phải thu không có khả năng thu hồi doanh nghiệp phải lập hồ sơ sau:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được).

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán, biên bản đối chiếu nợ được chủ nợ và khách nợ xác nhận hoặc Bản thanh lý hợp đồng kinh tế hoặc xác nhận của cơ quan quyết định thành lập doanh nghiệp, tổ chức hoặc các tài liệu khách quan khác chứng minh được số nợ tồn đọng và các giấy tờ tài liệu liên quan.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được, đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

d) Thẩm quyền xử lý nợ:

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị hoặc Hội đồng thành viên) hoặc chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến các khoản nợ để quyết định xử lý những khoản nợ phải thu không thu hồi được và chịu trách nhiệm về quyết định của mình trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

Điều 7. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp.

1. Đối tượng và điều kiện lập dự phòng: là những sản phẩm, hàng hóa, công trình xây lắp do doanh nghiệp thực hiện và đã bán hoặc bàn giao trong năm được doanh nghiệp cam kết bảo hành tại hợp đồng hoặc các văn bản quy định khác.

2. Phương pháp lập dự phòng:

Doanh nghiệp dự kiến mức tổn thất trích bảo hành sản phẩm, hàng hoá, công trình xây lắp đã tiêu thụ trong năm và tiến hành lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp có cam kết bảo hành. Tổng mức trích lập dự phòng bảo hành của các sản phẩm, hàng hoá, công trình xây lắp theo quy định đã cam kết với khách hàng nhưng tối đa không vượt quá 5% tổng doanh thu tiêu thụ đối với các sản phẩm, hàng hoá và không quá 5% trên tổng giá trị công trình đối với các công trình xây lắp.

Sau khi lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp doanh nghiệp tổng hợp toàn bộ khoản dự phòng vào bảng kê chi tiết. Bảng kê chi tiết là căn cứ để hạch toán:

- Đối với dự phòng bảo hành sản phẩm, hàng hoá khi trích lập hạch toán vào chi phí bán hàng.

- Đối với dự phòng bảo hành công trình xây lắp khi trích lập hạch toán vào chi phí sản xuất chung.

3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu số thực chi bảo hành lớn hơn số đã trích lập dự phòng thì phần chênh lệch thiếu được hạch toán vào chi phí bán hàng. Nếu số dự phòng bảo hành phải trích lập bằng số dư của khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng bảo hành;

Nếu số dự phòng bảo hành phải trích lập cao hơn số dư của khoản dự phòng bảo hành, thì doanh nghiệp trích thêm vào chi phí bán hàng đối với dự phòng bảo hành sản phẩm, hàng hoá hoặc chi phí sản xuất chung đối với dự phòng bảo hành công trình xây lắp của doanh nghiệp phần chênh lệch này.

Nếu số dự phòng phải trích lập thấp hơn số dư của khoản dự phòng, thì doanh nghiệp hoàn nhập phần chênh lệch:

- Đối với dự phòng bảo hành sản phẩm, hàng hoá ghi giảm chi phí bán hàng.

- Đối với dự phòng bảo hành công trình xây lắp hạch toán vào thu nhập khác.

Hết thời hạn bảo hành, nếu không phải chi bảo hành hoặc không sử dụng hết số tiền dự phòng đã trích lập, số dư còn lại được hoàn nhập theo nguyên tắc trên.

Phần III. TỔ CHỨC THỰC HIỆN

Điều 8. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và được áp dụng việc trích lập các khoản dự phòng của doanh nghiệp từ năm 2009, thay thế Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó TTCP;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- VP Chính phủ;

- Viện kiểm sát nhân dân tối cao;

- Toàn án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan TW của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc các tỉnh, TP trực thuộc TW;

- Website Chính phủ; Công báo;

- VP BCĐ TW về phòng chống tham nhũng;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế nhà nước; Các Tổng công ty Nhà nước; VCCI; Hội kế toán và Kiểm toán VN; Hội Kiểm toán viên hành nghề VN;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu

TÓM TẮT HẠCH TOÁN CÁC LOẠI DỰ PHÒNG

Tiêu thức | Theo QĐ 15/2006 và Chuẩn mực KT số 18 |  |  | Văn bản hướng dẫn liên quan
 | Trích lập | Hoàn nhập | Sử dụng nguồn DP
1. Dự phòng Đầu tư tài chính | Nợ TK 635 | Nợ TK 129, 229 | Không đề cập | TT 228/2009, 89/2013
 | Có TK 129, 229 | Có TK 635 |  |
2. Dự phòng phải thu khó đòi | Nợ TK 642(6) | Nợ TK 139 | Nợ TK 131, 138 | TT 228/2009, 89/2013
 | Có TK 139 | Có TK 642(6) | Có TK 139, 415, 642 |
3. Dự phòng Giảm giá hàng tồn kho | Nợ TK 632 | Nợ TK 159 | Nợ TK HTK | TT 228/2009, 89/2013
 | Có TK 159 | Có TK 632 | Có TK 159, 632 |
4. Dự phòng Bảo hành sản phẩm, hàng hóa | Nợ TK 641 | Nợ TK 352 | Nợ TK 352 | TT 228/2009, 89/2013
 | Có TK 352 | Có TK 641 | Có TK 111, 112, 154 |
5. Dự phòng bảo hành Công trình xây lắp | Nợ TK 641 | Nợ TK 352 | Nợ TK 352 | TT 228/2009, 89/2013
 | Có TK 352 | Có TK 711 | Có TK 111, 112, 154 |
6. Dự phòng trợ cấp mất việc làm | Nợ TK 642 | Không hoàn nhập | Tất toán quỹ 2012 | TT 180/2012
 | Có TK 351 |  | Nợ 351/ Có 711 |
7. Dự phòng các khoản chi phí tái cơ cấu DN | Nợ TK 642 | Nợ TK 352 | Nợ TK 352 | Chưa có
 | Có TK 352 | Có TK 642 | Có TK 111, 112,… |
8. Dự phòng các hợp đồng có rủi ro lớn | Nợ TK 642 | Nợ TK 352 | Nợ TK 352 | Chưa có
 | Có TK 352 | Có TK 642 | Có TK 111, 112,… |
9. Quỹ dự phòng tài chính | Nợ TK 421 | Không hoàn nhập | Nợ TK 415 | ND 09/2009, TT 155/2009
 | Có TK 415 |  | Có TK 131, 421,… | Điều lệ, QCTC của DN


TT 2010 - 220 bao hiem chay no bat buoc

BỘ TÀI CHÍNH
-------------------

Số: 220/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 30 tháng 12 năm 2010

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9 tháng 12 năm 2000;

Căn cứ Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy, nổ bắt buộc như sau:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về chế độ bảo hiểm cháy, nổ bắt buộc đối với tài sản của các cơ sở có nguy hiểm về cháy, nổ; trách nhiệm của doanh nghiệp bảo hiểm, cơ sở phải mua bảo hiểm cháy, nổ bắt buộc trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp bảo hiểm, cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy (sau đây gọi tắt là Nghị định số 35/2003/NĐ-CP) có trách nhiệm tuân thủ các quy định tại Thông tư này và các quy định khác của pháp luật có liên quan.

2. Trường hợp cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP tham gia các loại hình bảo hiểm tài sản khác (trong đó có bảo hiểm cho các rủi ro cháy, nổ bắt buộc) phải đảm bảo tuân thủ mức phí bảo hiểm bắt buộc đối với rủi ro cháy, nổ theo Biểu phí quy định tại Phụ lục 3 của Thông tư này.

3. Đối với các cơ sở có nguy hiểm cháy, nổ mang tính đặc thù chưa được đề cập hoặc đề cập chưa đầy đủ trong Thông tư này, doanh nghiệp bảo hiểm và bên mua bảo hiểm được phép thỏa thuận về điều kiện bảo hiểm, phí bảo hiểm và phải báo cáo Bộ Tài chính để theo dõi, quản lý.

Điều 3. Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc

Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc gồm:

1. Nhà, công trình kiến trúc và các trang thiết bị kèm theo;

2. Máy móc thiết bị;

3. Các loại hàng hoá, vật tư, tài sản khác.

Những tài sản trên được bảo hiểm khi giá trị của tài sản tính được thành tiền và được ghi trong Hợp đồng bảo hiểm.

Điều 4. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp bảo hiểm là doanh nghiệp được Bộ Tài chính cấp Giấy phép thành lập và hoạt động kinh doanh bảo hiểm phi nhân thọ.

2. Bên mua bảo hiểm là cơ quan, tổ chức và cá nhân sở hữu hoặc quản lý hoặc sử dụng cơ sở có nguy hiểm về cháy, nổ và được ghi tên trong Giấy chứng nhận bảo hiểm.

3. Cháy là phản ứng hóa học có tỏa nhiệt và phát sáng do nổ hoặc bất kỳ nguyên nhân nào khác.

4. Nổ là phản ứng hoá học gây ra việc giải phóng khí và năng lượng đột ngột với khối lượng lớn đồng thời phát ra âm thanh và ảnh hưởng vật lý đến các vật xung quanh nhưng loại trừ:

a) Tài sản được bảo hiểm bị phá huỷ hay hư hại do nồi hơi, thùng đun nước bằng hơi đốt, bình chứa, máy móc hoặc thiết bị mà áp suất bên trong tạo ra hoàn toàn do hơi nước tạo ra bị nổ (chứ không phải do bắt cháy từ nguồn nổ) nếu nồi hơi và những máy móc thiết bị đó thuộc quyền sở hữu hay điều khiển của bên mua bảo hiểm.

b) Bình chứa, máy móc hay thiết bị hoặc chất liệu bên trong các dụng cụ đó bị hư hại hay phá huỷ do nổ các chất liệu đó (điểm loại trừ này không áp dụng trong trường hợp bảo hiểm cháy, nổ xăng dầu).

5. Cơ sở có nguy hiểm về cháy, nổ là các cơ sở được quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP.

6. Mức khấu trừ là số tiền mà bên mua bảo hiểm phải tự chịu trong mỗi sự kiện bảo hiểm. Mức khấu trừ được quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

Chương 2.

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 5. Hợp đồng bảo hiểm cháy, nổ bắt buộc

Nội dung Hợp đồng bảo hiểm cháy, nổ bắt buộc được quy định tại Khoản 2, Điều 9 Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc (sau đây gọi tắt là Nghị định số 130/2006/NĐ-CP). Trên cơ sở Hợp đồng bảo hiểm đã ký kết, doanh nghiệp bảo hiểm có thể cấp Giấy chứng nhận bảo hiểm cho bên mua bảo hiểm. Mẫu Giấy chứng nhận bảo hiểm được quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 6. Số tiền bảo hiểm

1. Số tiền bảo hiểm là giá trị tính thành tiền theo giá thị trường của tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc tại thời điểm tham gia bảo hiểm.

2. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm do các bên thỏa thuận. Cụ thể như sau:

a. Trường hợp đối tượng được bảo hiểm là tài sản thì số tiền bảo hiểm là giá trị tính thành tiền theo giá trị còn lại hoặc giá trị thay thế mới của tài sản tại thời điểm tham gia bảo hiểm do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận.

b. Trường hợp đối tượng được bảo hiểm là hàng hoá (nguyên vật liệu, bán thành phẩm, thành phẩm) thì số tiền bảo hiểm là giá trị tính thành tiền theo khai báo của bên mua bảo hiểm.

Điều 7. Hiệu lực bảo hiểm

Hiệu lực bảo hiểm bắt đầu và kết thúc theo quy định tại Hợp đồng bảo hiểm, trừ trường hợp chấm dứt Hợp đồng bảo hiểm theo quy định của pháp luật.

Điều 8. Huỷ bỏ bảo hiểm

1. Hợp đồng bảo hiểm sẽ chấm dứt hiệu lực một phần đối với một hoặc một số hạng mục tài sản:

a) Bị tháo dỡ hoặc di chuyển ra ngoài khu vực hoặc địa điểm đã được quy định tại Hợp đồng bảo hiểm.

b) Không còn thuộc quyền sở hữu hoặc quản lý hoặc sử dụng hợp pháp của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm có thể bị hủy bỏ toàn bộ trong các trường hợp sau:

a) Bên mua bảo hiểm yêu cầu hủy bỏ hợp đồng nếu trong thời hạn Hợp đồng bảo hiểm đang có hiệu lực chưa xảy ra sự kiện bảo hiểm. Bên mua bảo hiểm phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết trước mười lăm (15) ngày. Trong vòng mười lăm (15) ngày kể từ ngày nhận được thông báo huỷ bỏ, nếu doanh nghiệp bảo hiểm không có ý kiến thì Hợp đồng bảo hiểm mặc nhiên được huỷ bỏ, doanh nghiệp bảo hiểm phải hoàn lại cho bên mua bảo hiểm 80% số phí bảo hiểm tương ứng với thời gian huỷ bỏ.

b) Doanh nghiệp bảo hiểm đơn phương đình chỉ hợp đồng theo quy định của pháp luật.

Điều 9. Quyền của bên mua bảo hiểm

1. Lựa chọn doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc để mua bảo hiểm cháy, nổ bắt buộc.

2. Yêu cầu doanh nghiệp bảo hiểm giải thích, cung cấp các thông tin có liên quan đến việc giao kết, thực hiện và chấm dứt Hợp đồng bảo hiểm cháy, nổ bắt buộc.

3. Yêu cầu doanh nghiệp bảo hiểm bồi thường nhanh chóng, đầy đủ và chính xác theo quy định của Hợp đồng bảo hiểm.

4. Thoả thuận với doanh nghiệp bảo hiểm về những nội dung của Hợp đồng bảo hiểm nhưng không trái với các quy định của pháp luật.

5. Được hạch toán chi phí mua bảo hiểm cháy, nổ bắt buộc vào giá thành sản phẩm, dịch vụ đối với cơ sở sản xuất kinh doanh hoặc được tính vào kinh phí do ngân sách nhà nước cấp đối với đơn vị hành chính sự nghiệp.

6. Khởi kiện dân sự đối với doanh nghiệp bảo hiểm nếu doanh nghiệp bảo hiểm thực hiện không đúng quy định tại Hợp đồng bảo hiểm và pháp luật có liên quan.

Điều 10. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Tuân thủ các quy định của pháp luật về phòng cháy và chữa cháy quy định tại Khoản 2 Điều 13 Nghị định số 130/2006/NĐ-CP.

3. Khi yêu cầu bảo hiểm, bên mua bảo hiểm có nghĩa vụ kê khai đầy đủ, trung thực mọi chi tiết có liên quan đến Hợp đồng bảo hiểm theo yêu cầu của doanh nghiệp bảo hiểm.

4. Đóng phí bảo hiểm đầy đủ, theo thời hạn và phương thức đã thoả thuận trong Hợp đồng bảo hiểm và thực hiện đầy đủ các nghĩa vụ khác được quy định trong Hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

6. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện Hợp đồng bảo hiểm cháy, nổ bắt buộc.

7. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm có nghĩa vụ:

a) Tuân thủ các quy định về báo cháy, chữa cháy và tham gia chữa cháy quy định tại Điều 23 Nghị định số 35/2003/NĐ-CP.

b) Thông báo ngay cho doanh nghiệp bảo hiểm để phối hợp giải quyết và thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết chậm nhất không quá ba (03) ngày làm việc kể từ ngày xảy ra sự kiện bảo hiểm.

c) Trường hợp thiệt hại thuộc phạm vi trách nhiệm bảo hiểm do người thứ ba gây ra, bên mua bảo hiểm có trách nhiệm báo ngay cho doanh nghiệp bảo hiểm và làm các thủ tục pháp lý cần thiết để bảo lưu quyền khiếu nại của doanh nghiệp bảo hiểm, hỗ trợ doanh nghiệp bảo hiểm đòi người thứ ba. Trường hợp thiệt hại do người có hành động cố ý gây ra, bên mua bảo hiểm phải báo ngay cho cơ quan cảnh sát điều tra biết.

d) Cung cấp cho doanh nghiệp bảo hiểm những thông tin cần thiết, gửi cho doanh nghiệp bảo hiểm trong thời hạn ngắn nhất các hóa đơn, chứng từ chứng minh thiệt hại cùng với bản kê khai thiệt hại. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ tài sản và chứng từ kế toán để kiểm tra.

8. Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật.

Trong trường hợp bên mua bảo hiểm vi phạm các nghĩa vụ quy định tại Điều này, doanh nghiệp bảo hiểm có quyền từ chối bồi thường một phần hoặc toàn bộ số tiền bồi thường tuỳ theo mức độ lỗi của bên mua bảo hiểm.

Điều 11. Quyền của doanh nghiệp bảo hiểm

1. Thu phí bảo hiểm theo quy định tại Hợp đồng bảo hiểm và không thấp hơn biểu phí bảo hiểm cháy, nổ bắt buộc quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

2. Từ chối bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm không thực hiện đầy đủ các điều kiện về phòng cháy và chữa cháy quy định tại Khoản 2 Điều 13 Nghị định số 130/2006/NĐ-CP.

3. Yêu cầu bên mua bảo hiểm xuất trình sổ sách kế toán, chứng từ kế toán để kiểm tra các số liệu đã được thông báo.

4. Từ chối giải quyết bồi thường đối với những trường hợp loại trừ trách nhiệm bảo hiểm theo quy định tại Điều 10 Nghị định số 130/2006/NĐ-CP và Điều 16 Thông tư này.

Điều 12. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của pháp luật.

2. Tổ chức tuyên truyền về chế độ bảo hiểm cháy, nổ bắt buộc; hướng dẫn, tạo điều kiện thuận lợi để bên mua bảo hiểm tham gia bảo hiểm.

3. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy theo quy định tại Khoản 2, Điều 10 Thông tư này.

4. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

5. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm phải phối hợp chặt chẽ với bên mua bảo hiểm và các cơ quan chức năng để giải quyết sự việc, thu thập các thông tin cần thiết có liên quan nhằm xác định nguyên nhân và mức độ thiệt hại do sự kiện bảo hiểm gây ra.

6. Khi hồ sơ bồi thường đầy đủ theo quy định tại Điều 17 của Thông tư này, doanh nghiệp bảo hiểm phải giải quyết bồi thường trong thời hạn quy định tại Điều 18 Thông tư này.

7. Phối hợp với cơ quan Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ và bên mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

8. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định của pháp luật. Mức đóng góp hàng năm bằng 5% tổng số phí bảo hiểm cháy, nổ bắt buộc đã thu được tương ứng với mức trách nhiệm thực giữ lại của doanh nghiệp bảo hiểm.

Trong thời hạn ba mươi (30) ngày, kể từ ngày 30 tháng 6 và 31 tháng 12 hàng năm, doanh nghiệp bảo hiểm có trách nhiệm chuyển số tiền đóng góp kinh phí hoạt động phòng cháy và chữa cháy vào Tài khoản tạm giữ của Bộ Công an mở tại Kho bạc nhà nước Trung ương và báo cáo tình hình thực hiện theo Phụ lục 5 và Phụ lục 6 ban hành kèm theo Thông tư này và gửi về Bộ Tài chính.

9. Lập và gửi Bộ Tài chính các báo cáo thống kê, báo cáo nghiệp vụ theo quý, năm quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

- Báo cáo quý: Chậm nhất là ba mươi (30) ngày kể từ ngày kết thúc quý (bao gồm cả bản cứng và bản mềm).

- Báo cáo năm: Chậm nhất là chín mươi (90) ngày kể từ ngày kết thúc năm (bao gồm cả bản cứng và bản mềm).

10. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

11. Trường hợp doanh nghiệp bảo hiểm vi phạm các quy định tại Thông tư này sẽ bị xử phạt tương ứng với hành vi vi phạm quy định tại Nghị định số 41/2009/NĐ-CP ngày 05 tháng 5 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm.

Điều 13. Trách nhiệm bảo hiểm

Trách nhiệm của doanh nghiệp bảo hiểm trong mọi trường hợp sẽ không vượt quá:

1. Số tiền bảo hiểm tương ứng với mỗi hạng mục tài sản và tổng cộng lại, không vượt quá tổng số tiền bảo hiểm ghi trên Giấy chứng nhận bảo hiểm tại thời điểm xảy ra sự kiện bảo hiểm.

2. Số tiền bảo hiểm còn lại sau khi bồi thường bất kỳ tài sản nào bị mất mát, hủy hoại hay hư hại xảy ra trong thời hạn bảo hiểm trừ trường hợp doanh nghiệp bảo hiểm đã đồng ý khôi phục lại số tiền bảo hiểm sau mỗi lần thanh toán bồi thường.

Điều 14. Giám định tổn thất

1. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm hoặc tổ chức được doanh nghiệp bảo hiểm uỷ quyền sẽ tiến hành giám định tổn thất để xác định nguyên nhân và mức độ tổn thất. Chi phí giám định tổn thất do doanh nghiệp bảo hiểm chịu.

2. Trong trường hợp bên mua bảo hiểm và doanh nghiệp bảo hiểm không thống nhất về nguyên nhân và mức độ tổn thất thì có thể trưng cầu giám định độc lập. Trong trường hợp các bên không thoả thuận được việc trưng cầu giám định viên độc lập thì một trong các bên được yêu cầu Toà án nơi xảy ra tổn thất hoặc nơi bên mua bảo hiểm cư trú chỉ định giám định viên độc lập. Kết luận của giám định viên độc lập có giá trị bắt buộc đối với các bên.

Điều 15. Hình thức bồi thường

1. Bên mua bảo hiểm và doanh nghiệp bảo hiểm có thể thoả thuận một trong các hình thức bồi thường sau đây:

a) Sửa chữa tài sản bị thiệt hại;

b) Thay thế tài sản bị thiệt hại bằng tài sản khác;

c) Trả tiền bồi thường.

2. Trong trường hợp doanh nghiệp bảo hiểm và bên mua bảo hiểm không thoả thuận được về hình thức bồi thường thì việc bồi thường sẽ được thực hiện bằng tiền.

3. Trong trường hợp bồi thường theo quy định tại điểm b và điểm c khoản 1 Điều này, doanh nghiệp bảo hiểm có quyền thu hồi tài sản bị thiệt hại sau khi đã thay thế hoặc bồi thường toàn bộ theo giá thị trường của tài sản.

Điều 16. Loại trừ trách nhiệm bảo hiểm

1. Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

a) Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

b) Tài sản tự lên men hoặc tự toả nhiệt.

c) Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

d) Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

đ) Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

e) Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

g) Những thiệt hại do hành động cố ý gây cháy, nổ của bên mua bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo Hợp đồng bảo hiểm.

h) Những thiệt hại do bên mua bảo hiểm cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

i) Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong Giấy chứng nhận bảo hiểm là được bảo hiểm và bên mua bảo hiểm trả thêm phí bảo hiểm theo quy định.

k) Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong Giấy chứng nhận bảo hiểm.

l) Chất nổ, trừ khi được xác nhận là được bảo hiểm trong Giấy chứng nhận bảo hiểm.

m) Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

n) Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

o) Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

p) Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

q) Những trường hợp loại trừ trách nhiệm bảo hiểm khác theo quy định của pháp luật hoặc do các bên thỏa thuận.

2. Đối với những trường hợp loại trừ trách nhiệm bảo hiểm nêu trên (trừ trường hợp quy định tại Điểm g và Điểm h, Khoản 1 của Điều này), nếu bên mua bảo hiểm có nhu cầu bảo hiểm và doanh nghiệp bảo hiểm chấp nhận bảo hiểm thì các bên vẫn có thể giao kết Hợp đồng bảo hiểm bổ sung cho những sự kiện đó.

Điều 17. Hồ sơ yêu cầu bồi thường

1. Yêu cầu bồi thường của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm.

3. Giấy chứng nhận đủ điều kiện về phòng cháy và chữa cháy hoặc biên bản xác nhận đủ điều kiện về phòng cháy và chữa cháy.

4. Biên bản giám định của doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền.

5. Biên bản giám định nguyên nhân tổn thất của Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ hoặc cơ quan có thẩm quyền khác hoặc các bằng chứng chứng minh tổn thất.

6. Bản kê khai thiệt hại và các giấy tờ chứng minh thiệt hại.

Điều 18. Thời hạn yêu cầu bồi thường và thanh toán tiền bồi thường

1. Thời hạn yêu cầu bồi thường của bên mua bảo hiểm là một (01) năm kể từ ngày xảy ra sự kiện bảo hiểm, trừ trường hợp chậm trễ do nguyên nhân khách quan và bất khả kháng theo quy định của pháp luật.

2. Thời hạn thanh toán tiền bồi thường của doanh nghiệp bảo hiểm là mười lăm (15) ngày kể từ khi nhận được đầy đủ hồ sơ theo quy định.

Trường hợp từ chối bồi thường, doanh nghiệp bảo hiểm phải thông báo bằng văn bản cho bên mua bảo hiểm biết lý do trong thời hạn mười lăm (15) ngày kể từ ngày nhận được đầy đủ hồ sơ yêu cầu bồi thường.

Điều 19. Giải quyết tranh chấp

Mọi tranh chấp phát sinh từ Hợp đồng bảo hiểm, nếu không giải quyết được bằng thương lượng giữa các bên sẽ được đưa ra Toà án nơi cư trú của bị đơn để giải quyết. Thời hiệu khởi kiện các tranh chấp liên quan đến Hợp đồng bảo hiểm này là ba (03) năm kể từ thời điểm phát sinh tranh chấp. Quá thời hạn trên, mọi khiếu nại sẽ không còn giá trị.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 20. Hiệu lực và trách nhiệm thi hành

1. Thông tư này có hiệu lực từ ngày 01 tháng 03 năm 2011 và thay thế Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy tắc, Biểu phí bảo hiểm cháy, nổ bắt buộc.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp bảo hiểm, các tổ chức và cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị trực thuộc Bộ Tài chính;
- Hiệp hội Bảo hiểm Việt Nam;
- Các DNBH, DNMGBH;
- Lưu: VT, QLBH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 1

MẪU GIẤY CHỨNG NHẬN BẢO HIỂM
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Giấy chứng nhận bảo hiểm được cấp căn cứ Hợp đồng bảo hiểm số ..., ký ngày ... tháng ... năm giữa ... và ...

Tên và địa chỉ của bên mua bảo hiểm:

Tên và địa chỉ của người được bảo hiểm:

Ngành nghề sản xuất kinh doanh:

Địa chỉ tài sản được bảo hiểm:

Tài sản được bảo hiểm: (danh mục chi tiết tài sản kèm theo)

Tổng giá trị tài sản theo danh mục tài sản:

Số tiền bảo hiểm: Mức khấu trừ:

- Theo danh mục tài sản

- Chi phí dọn dẹp hiện trường

- Chi phí chữa cháy

Thời hạn bảo hiểm: từ đến

Phí bảo hiểm (bao gồm cả bảo hiểm chi phí chữa cháy và chi phí dọn dẹp hiện trường, nếu có):

..., ngày ... tháng ... năm ...
Doanh nghiệp bảo hiểm

PHỤ LỤC 2

MỨC KHẤU TRỪ
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Mức khấu trừ tối thiểu được quy định như sau:

Đơn vị tính: USD

Số tiền bảo hiểm | Mức khấu trừ tối thiểu
Đến 100.000 Trên 100.000 đến 500.000 Trên 500.000 đến 2.500.000 Trên 2.500.000 đến 5.000.000 Trên 5.000.000 đến 10.000.000 Trên 10.000.000 | 200 500 1.000 2.000 3.000 5.000

PHỤ LỤC 3

BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC (KHÔNG BAO GỒM THUẾ GTGT)
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

1. Đối với các tài sản được bảo hiểm tại một địa điểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mã hiệu | Loại tài sản | Phí cơ bản (‰)
01000 | Cơ sở sản xuất vật liệu nổ, cơ sở khai thác, chế biến dầu mỏ và sản phẩm dầu mỏ, khí đốt; cơ sở sản xuất, chế biến hàng hoá khác cháy được có khối tích từ 5.000 m3 trở lên |
01100 | Cơ sở sản xuất, chế biến hàng hóa khác cháy được có khối tích từ 5.000m3 trở lên |
01101 | Sản xuất hoặc chế biến tấm bọt xốp | 4.00
01102 | Sản xuất đồ gỗ gia dụng có nhồi, lót (có sử dụng bọt nhựa hoặc cao su xốp) | 3.25
01103 | Nhà máy lưu hóa cao su | 3.50
01104 | Xưởng cưa | 4.00
01105 | Cơ sở chế biến lông vũ | 4.00
01106 | Xưởng làm rổ, sọt | 3.00
01107 | Xưởng sản xuất giấy, chế biến giấy | 2.50
01108 | Xưởng sản xuất đồ gỗ gia dụng | 4.13
01109 | Xưởng sản xuất đồ gỗ gia dụng có nhồi, lót (không sử dụng bọt nhựa hoặc cao su xốp) | 3.75
01110 | Xưởng sản xuất bút chì gỗ | 2.00
01111 | Xưởng chế biến đồ gỗ khác | 3.53
01112 | Nhà máy sản xuất lông vũ, thú nhồi bông, đệm | 3.00
01113 | Nhà máy cưa xẻ gỗ | 2.63
01114 | Nhà máy sản xuất đồ gỗ | 2.63
01115 | Nhà máy sản xuất ván ép | 2.63
01116 | Sản xuất hàng thủ công mỹ nghệ | 2.63
01117 | Sản xuất bao bì carton | 2.63
01118 | Xưởng khắc, chạm (làm chổi, bàn chải, chổi sơn, trừ phần xử lý gỗ) | 2.03
01119 | Sản xuất bao bì công nghiệp | 2.67
02000 | Kho vật liệu nổ, kho dầu mỏ và sản phẩm dầu mỏ, kho khí đốt hoá lỏng; cảng xuất nhập vật liệu nổ, cảng xuất nhập dầu mỏ và sản phẩm dầu mỏ, cảng xuất nhập khí đốt hoá lỏng |
02200 | Kho xăng dầu | 3.00
03000 | Cửa hàng kinh doanh xăng dầu, khí đốt hoá lỏng |
03101 | Cửa hàng bán lẻ xăng dầu, gas | 3.00
03102 | Sản xuất, xử lý và phân phối khí, gas | 1.73
04000 | Nhà máy điện; trạm biến áp từ 110 KV trở lên |
04101 | Nhà máy nhiệt điện chạy bằng khí, dầu | 1.13
04102 | Trạm biến áp từ 110KV trở lên | 0.98
04103 | Nhà máy nhiệt điện chạy bằng than | 0.90
04104 | Nhà máy thuỷ điện | 0.75
05000 | Chợ kiên cố, bán kiên cố thuộc thẩm quyền quản lý trực tiếp của Uỷ ban nhân dân cấp huyện trở lên; các chợ kiên cố, bán kiên cố khác, trung tâm thương mại, siêu thị, cửa hàng bách hoá có tổng diện tích các gian hàng từ 300m2 trở lên hoặc có khối tích từ 1.000 m3 trở lên |
05101 | Chợ kiên cố, bán kiên cố | 2.63
05102 | Cửa hàng bách hóa tổng hợp | 1.50
05103 | Trung tâm thương mại, siêu thị | 0.90
06000 | Nhà ở tập thể, nhà chung cư, khách sạn, nhà khách, nhà nghỉ cao từ 5 tầng trở lên hoặc có khối tích từ 5.000 m3 trở lên |
06101 | Nhà khách | 1.00
06102 | Khách sạn, nhà nghỉ | 1.00
06103 | Khách sạn cao cấp (có springkler) | 0.70
06104 | Nhà ở tập thể, nhà chung cư | 1.40
07000 | Bệnh viện tỉnh, bộ, ngành; các cơ sở y tế khám chữa bệnh khác có từ 50 giường trở lên |
07101 | Cơ sở y tế khám chữa bệnh | 0.75
07102 | Bệnh viện | 0.70
08000 | Rạp hát, rạp chiếu phim, hội trường, nhà văn hoá, nhà thi đấu thể thao trong nhà có thiết kế từ 200 chỗ ngồi trở lên, vũ trường, câu lạc bộ trong nhà, cơ sở dịch vụ vui chơi giải trí và phục vụ công cộng khác trong nhà có diện tích từ 200 m2 trở lên; sân vận động 5.000 chỗ ngồi trở lên |
08101 | Bar, sàn nhảy, phòng hòa nhạc | 4.00
08102 | Rạp hát, rạp chiếu phim | 2.40
08103 | Nhà thi đấu, trung tâm thể thao (có nhà hàng) | 2.00
08104 | Nhà thi đấu, trung tâm thể thao (không có nhà hàng) | 1.50
08105 | Rạp chiếu phim | 1.40
08106 | Câu lạc bộ, nhà văn hóa, hội trường | 1.35
08107 | Bể bơi công cộng (có nhà hàng, phòng tập thể dục dụng cụ) | 1.30
08108 | Trường đua, sân vận động | 0.90
08109 | Bể bơi công cộng (không có nhà hàng, phòng tập thể dục dụng cụ) | 0.80
09000 | Nhà ga, cảng hàng không; cảng biển, cảng sông, bến tàu thuỷ, bến xe khách cấp tỉnh trở lên; bãi đỗ có 200 xe ôtô trở lên; nhà ga hành khách đường sắt loại 1, loại 2 và loại 3; ga hàng hoá đường sắt loại 1 và loại 2 |
09101 | Nhà ga, bến tầu, bến xe | 1.28
09102 | Cảng hàng không, cảng biển, cảng sông | 1.25
09103 | Bãi đỗ xe | 0.75
10000 | Cơ sở lưu trữ, thư viện, bảo tàng, di tích lịch sử, nhà hội chợ, triển lãm thuộc thẩm quyền quản lý trực tiếp của Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc tỉnh, thành phố trực thuộc Trung ương |
10101 | Hội chợ, triển lãm | 1.70
10102 | Cơ sở lưu trữ, thư viện | 1.00
11000 | Cơ sở phát thanh, truyền hình, cơ sở bưu chính viễn thông cấp tỉnh trở lên |
11101 | Đài phát thanh, truyền hình | 1.00
11102 | Bưu điện | 1.00
11103 | Trạm bưu chính viễn thông | 1.00
12000 | Trung tâm chỉ huy, điều độ, điều hành, điều khiển với quy mô khu vực và quốc gia thuộc mọi lĩnh vực | 1.00
13000 | Kho hàng hoá, vật tư cháy được hoặc hàng hoá vật tư không cháy đựng trong các bao bì cháy được có khối tích từ 5.000 m3 trở lên; bãi hàng hoá, vật tư cháy được có diện tích từ 500 m2 trở lên |
13101 | Kho ngoài trời, hàng hóa tổng hợp | 2.85
13102 | Kho nhựa đường | 2.48
13103 | Kho sơn | 2.48
13104 | Kho chứa hóa chất | 2.48
13105 | Kho thành phẩm, bán thành phẩm nhựa, cao su | 2.25
13106 | Kho rượu cồn và các chất lỏng dễ cháy | 2.25
13107 | Kho bông vải sợi, len dạ, sản phẩm dệt | 2.25
13108 | Kho giấy, bìa, bao bì | 2.25
13109 | Kho đồ gỗ và các sản phẩm về gỗ | 2.25
13110 | Kho tinh dầu, hương liệu, dầu ăn | 2.10
13111 | Kho ngành thuốc lá | 2.10
13112 | Kho dược phẩm | 1.80
13113 | Kho vật tư ngành ảnh | 1.50
13114 | Kho hàng thiết bị điện, điện tử | 1.50
13115 | Kho hàng nông sản | 1.50
13116 | Kho hàng đông lạnh | 1.50
13117 | Kho vật liệu xây dựng | 1.00
13118 | Kho gạch, đồ gốm sứ | 1.00
13119 | Kho kim loại, phụ tùng cơ khí | 1.00
14000 | Trụ sở cơ quan, văn phòng làm việc, cơ sở nghiên cứu từ 6 tầng trở lên hoặc có khối tích từ 25.000 m3 trở lên |
14101 | Viện nghiên cứu, trung tâm thí nghiệm | 0.90
14102 | Trụ sở cơ quan, văn phòng làm việc, tòa nhà văn phòng cho thuê | 0.68
15000 | Hầm mỏ khai thác than và các khoáng sản khác cháy được; công trình giao thông ngầm có chiều dài từ 400 m trở lên; công trình trong hang hầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên |
15101 | Khai thác than bùn | 4.36
15102 | Nhà máy luyện than cốc | 3.41
15103 | Nhà máy sản xuất thép | 2.00
15104 | Nhà máy chế biến, gia công quặng khác | 2.00
15105 | Nhà máy sản xuất sắt | 1.50
15106 | Luyện quặng (trừ quặng sắt) | 2.00
15107 | Khai thác than đá | 2.00
15108 | Nhà máy sản xuất than đá bánh | 2.00
15109 | Chế biến (sỏi, đá dăm, than xỉ trộn nhựa) với asphant hoặc bitumen | 1.50
15110 | Khai khoáng (khai thác, hầm mỏ và nghiền sỏi, đất sét) | 1.35
15111 | Khai thác mỏ quặng | 1.00
15112 | Nhà máy sản xuất than non bánh | 1.00
15113 | Khai thác than non | 0.89
15114 | Sản xuất khoáng sản (cưa, mài, đánh bóng) | 0.89
16000 | Cơ sở và công trình có hạng mục hay bộ phận chính nếu xảy ra cháy nổ ở đó sẽ ảnh hưởng nghiêm trọng tới toàn bộ cơ sở, công trình hoặc có tổng diện tích hay khối tích của hạng mục, bộ phận chiếm từ 25% tổng diện tích trở lên hoặc khối tích của toàn bộ cơ sở, công trình mà các hạng mục hay bộ phận đó trong quá trình hoạt động thường xuyên có số lượng chất nguy hiểm cháy, nổ thuộc một trong các trường hợp sau đây: |
 | a) Khí cháy với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc có từ 70 kg khí cháy trở lên | 1.67
 | b) Chất lỏng có nhiệt độ bùng cháy đến 610oC với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc các chất lỏng cháy khác có nhiệt độ bùng cháy cao hơn 610oC với khối lượng từ 1.000 lít trở lên | 2.00
 | c) Bụi hay xơ cháy được có giới hạn nổ dưới bằng hoặc nhỏ hơn 65 g/m3 với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên; các chất rắn, hàng hoá, vật tư là chất rắn cháy được với khối lượng trung bình từ 100 kg trên một mét vuông sàn trở lên | 7.00
 | d) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nhau với tổng khối lượng từ 1.000 kg trở lên | 6.00
 | đ) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nước hay với oxy trong không khí với khối lượng từ 500 kg trở lên | 5.00
16100 | Ngành dệt may, da giầy |
16101 | Cơ sở chế biến phế liệu vải sợi (như phân loại, giặt, chải, buôn bán) | 2.50
16102 | Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây có phủ nhựa, nhựa đường) | 2.50
16103 | Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây không có phủ nhựa, nhựa đường) | 2.50
16104 | Xưởng dệt kim | 1.50
16105 | Nhà máy sản xuất chế biến lông thú, may da thú | 2.00
16106 | Nhuộm vải, in trên vải | 2.00
16107 | Nhà máy dệt các loại sợi khác (cotton, vitco, lanh, gai, đay) | 1.50
16108 | Xưởng xe, kéo sợi | 1.50
16109 | Nhà máy sản xuất thảm, tấm trải sàn | 2.00
16110 | Nhà máy chỉ khâu | 2.00
16111 | Xưởng giặt, là, tẩy, hấp, nhuộm | 2.40
16112 | Nhà máy giầy | 2.25
16113 | May đồ lót, đăng ten các loại | 2.00
16114 | May quần áo các loại | 2.00
16117 | Sản xuất các sản phẩm dệt chưa phân loại khác | 2.00
16118 | Nhà máy sản xuất các mặt hàng làm từ da thuộc | 1.50
16119 | Xưởng sản xuất dây chun | 1.50
16120 | Nhà máy sản xuất da thuộc | 1.50
16121 | Sản xuất lụa, tơ tằm | 1.35
16122 | Nhà máy dệt tơ, len, sợi tổng hợp | 1.35
16200 | Ngành nhựa, thủy tinh và hóa chất |
16201 | Sản xuất và chế biến sợi thủy tinh | 2.50
16202 | Cơ sở chế biến bàn chải | 2.50
16203 | Sản xuất sơn | 3.00
16204 | Nhà máy hóa chất vô cơ và hữu cơ chế biến nguyên liệu và bán thành phẩm, sản phẩm như phân bón dạng hạt, viên nhỏ, bột hoặc axít, muối, dung môi, cao su tổng hợp | 2.50
16205 | Cơ sở sản xuất áo đi mưa, nhựa tấm, khăn trải bàn | 2.73
16206 | Sản xuất xi nến, sáp đánh bóng | 2.63
16207 | Sản xuất nhựa đúc, nhựa thanh | 2.63
16208 | Cơ sở sản xuất nút chai | 2.39
16209 | Sản xuất xà phòng, mỹ phẩm | 2.25
16210 | Sản xuất sản phẩm nhựa lắp ráp | 2.10
16211 | Sản xuất và chế biến thủy tinh rỗng, chai lọ, dụng cụ quang học | 1.50
16212 | Sản xuất và chế biến kính cửa | 1.50
16213 | Xưởng phim, phòng in tráng phim | 1.35
16214 | Sản xuất vật liệu phim ảnh | 1.16
16300 | Ngành chế biến thực phẩm, nông sản, cây công nghiệp |
16301 | Nhà máy xay bột mì | 3.00
16302 | Nhà máy sản xuất mút hay cao su bọt | 3.38
16303 | Nhà máy xay xát gạo | 3.30
16304 | Nhà máy thức ăn gia súc | 2.25
16305 | Nhà máy sản xuất chất dẻo, cao su đặc | 2.25
16306 | Nhà máy sản xuất các sản phẩm từ cao su | 2.25
16307 | Nhà máy sản xuất mì ăn liền, cháo ăn liền | 2.01
16308 | Nhà máy đánh bóng gạo | 1.96
16309 | Nhà máy sản xuất chè | 1.86
16310 | Nhà máy chế biến sản xuất cà phê, hạt điều | 1.86
16311 | Nhà máy sản xuất, chiết suất chế biến tinh bột | 1.86
16312 | Nhà máy đường | 1.86
16313 | Nhà máy sản xuất thực phẩm đồ hộp | 1.50
16314 | Nhà máy sản xuất bánh kẹo | 1.50
16315 | Nhà máy sản xuất dầu ăn | 1.20
16316 | Nhà máy sản xuất nước mắm, dấm | 1.05
16400 | Giấy và in ấn |
16401 | Xưởng sản xuất hoa giả | 2.63
16402 | Nhà máy in, xưởng in (không tính sản xuất giấy, chế biến giấy) | 1.73
16403 | Xưởng đóng sách | 1.73
16500 | Đồ uống |
16401 | Nhà máy rượu | 1.65
16502 | Xưởng mạch nha | 1.58
16503 | Nhà máy nước khoáng và nước uống các loại | 1.00
16504 | Nhà máy bia và nước trái cây | 0.83
16505 | Xưởng ủ bia | 0.83
16600 | Sản xuất thuốc lá |
16601 | Nhà máy sản xuất thuốc lá và nguyên liệu thuốc lá | 1.35
16700 | Các ngành khác |
16701 | Nhà máy làm phân trộn | 3.50
16702 | Nhà máy đốt rác | 1.50
16703 | Xưởng sơn | 3.23
16704 | Xưởng hàn, cắt | 2.63
16705 | Sản xuất đồ gốm thông thường | 2.33
16706 | Sản xuất đồ gốm cao cấp như gạch lát, đồ sứ, đồ đất nung, đồ gốm | 1.79
16707 | Lò đúc | 1.50
16708 | Nhà máy xi măng | 1.50
16709 | Cơ sở sản xuất thiết bị điện | 1.50
16710 | Nhà máy sản xuất cấu trúc kim loại và cấu kiện lắp sẵn | 1.13
16711 | Nhà máy sản xuất vỏ đồ hộp kim loại | 1.09
16712 | Nhà máy sản xuất ốc vít và gia công các kim loại khác | 1.09
16713 | Nhà máy sản xuất thiết bị cơ khí | 1.25
16714 | Nhà máy sản xuất phụ tùng ô tô, xe đạp, xe máy và phụ tùng các loại | 1.10
16717 | Lắp ráp xe máy | 1.10
16718 | Xưởng sửa chữa xe | 1.31
16719 | Cửa hàng ô tô xe máy | 0.90
16720 | Sản xuất và chế biến vàng, bạc, đồ trang sức | 0.55
16721 | Nhà máy đóng tầu và sửa chữa tầu | 1.63
16722 | Nhà máy sản xuất lắp ráp linh kiện điện tử (máy in, máy ảnh, máy tính, đồ gia dụng…), thiết bị viễn thông, chất bán dẫn | 1.76
16723 | Nhà máy sản xuất cáp quang, cáp đồng | 1.76
16724 | Nhà máy sản xuất kính tấm | 1.76
16725 | Nhà máy sản xuất phụ tùng máy bay | 1.76
16726 | Nhà máy sản xuất pin | 2.49
16727 | Nhà máy sản xuất nội thất văn phòng | 2.50
16728 | Cơ sở sản xuất giấy ráp | 2.67
16729 | Cơ sở sản xuất hương, vàng mã | 4.00
16730 | Nhà máy sản xuất vòng bi, doăng | 1.70
16731 | Nhà máy sản xuất mực in | 3.20
16732 | Nhà máy sản xuất khóa kéo | 1.62
16733 | Nhà máy sản xuất dược phẩm | 2.20
16734 | Viện nghiên cứu, phòng thí nghiệm (hóa học, lý hóa và vật lý) | 1.31
a) | + Nếu có máy nén quá 200 bar hoặc nhiệt độ vượt quá 5000C | 2.06
b) | + Sản xuất, sử dụng chất dễ phát lửa | 2.06
c) | + Sản xuất, sử dụng peroxyd | 2.48
d) | + Sản xuất, sử dụng chất nổ (thuốc nổ, đạn, chất nổ, chất kích nổ) | 3.30

Ghi chú: Trên cơ sở phí bảo hiểm quy định tại Phụ lục 3 ban hành kèm theo Thông tư này, căn cứ vào mức độ rủi ro của đối tượng bảo hiểm, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể thoả thuận điều chỉnh tăng, giảm phí bảo hiểm với biên độ là 25% tính trên mức phí quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

2. Đối với mỗi tài sản được bảo hiểm tại một địa điểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên trong một (01) đơn bảo hiểm, phí bảo hiểm sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận trên cơ sở được các nhà tái bảo hiểm chấp thuận.

PHỤ LỤC 4

BÁO CÁO KẾT QUẢ KINH DOANH BẢO HIỂM CHÁY, NỔ BẮT BUỘC
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Tên doanh nghiệp:

Kỳ báo cáo: Quý .../Năm ...

STT | Mã số | Danh mục cơ sở (*) | Doanh thu bảo hiểm cháy, nổ bắt buộc
 |  |  | Thuộc Hợp đồng bảo hiểm cháy, nổ bắt buộc | Thuộc Hợp đồng bảo hiểm khác (trong đó có rủi ro cháy, nổ)
1 | 0100 |  |  |
2 | 0200 |  |  |
3 | 0300 |  |  |
4 | 0400 |  |  |
5 | 0500 |  |  |
6 | 0600 |  |  |
… | …. |  |  |

(*) Danh mục cơ sở theo quy định tại Phụ lục 1 và Phụ lục 2 Nghị định số 35/2003/NĐ-CP ngày 04/4/2003 của Chính phủ.

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày ... tháng ... năm ...
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)

PHỤ LỤC 5

BÁO CÁO SỐ TIỀN TRÍCH NỘP TỪ BẢO HIỂM CHÁY, NỔ BẮT BUỘC THEO QUY ĐỊNH
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Kỳ báo cáo | Doanh thu phát sinh bảo hiểm cháy, nổ bắt buộc |  | Doanh thu thực thu bảo hiểm cháy, nổ bắt buộc |  | Số tiền trích nộp theo quy định
 | Doanh thu gốc | Doanh thu thực giữ lại | Doanh thu gốc | Doanh thu thực giữ lại | Số tiền phải nộp | Đã nộp trong kỳ | Còn phải nộp trong kỳ
6 tháng đầu năm |  |  |  |  |  |  |
6 tháng cuối năm |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày ... tháng ... năm ...
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)

PHỤ LỤC 6

BÁO CÁO QUYẾT TOÁN KINH PHÍ PHẢI ĐÓNG GÓP TRÍCH NỘP TỪ BẢO HIỂM CHÁY, NỔ BẮT BUỘC
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

1- Doanh thu phát sinh theo quyết toán

2- Doanh thu thực giữ lại theo số liệu quyết toán

3- Số phải trích nộp theo quyết toán

4- Số đã nộp (theo phụ lục 5)

5- Số còn phải nộp

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày … tháng … năm …
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)


TT 2011 - 15 quy khoa hoc cn cua DN

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------- | Độc lập – Tự do – Hạnh phúc
Số: 15/2011/TT-BTC | --------------
 | Hà Nội, ngày 09 tháng 02 năm 2011

THÔNG TƯ

Hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

----------

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật Chuyển giao công nghệ số 80/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;

Căn cứ Luật Khoa học công nghệ số 21/2000/QH10 ngày 28 tháng 6 năm 2000;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Sau khi có ý kiến của Bộ Khoa học và công nghệ, Bộ Tài chính hướng dẫn về thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn về việc thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ (sau đây gọi chung là Quỹ) theo quy định của Luật Thuế thu nhập doanh nghiệp.

Đối tượng được thành lập Quỹ theo quy định tại Thông tư này là các doanh nghiệp được thành lập theo quy định của Luật Doanh nghiệp (sau đây gọi chung là doanh nghiệp)

Điều 2. Mục đích thành lập, thẩm quyền và hình thức tổ chức Quỹ

1. Mục đích thành lập

Quỹ do doanh nghiệp thành lập để tạo nguồn tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp tại Việt Nam thông qua hoạt động nghiên cứu, ứng dụng và phát triển, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất nhằm nâng cao sức cạnh tranh của doanh nghiệp.

2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Người có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Chủ tịch hội đồng quản trị (đối với công ty cổ phần);

b) Chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp.

3. Hình thức tổ chức Quỹ

Quỹ là một bộ phận, không có tư cách pháp nhân và trực thuộc doanh nghiệp, do người có thẩm quyền cao nhất của doanh nghiệp chịu trách nhiệm điều hành.

Điều 3. Nguồn hình thành Quỹ

Nhà nước khuyến khích các doanh nghiệp thành lập Quỹ để thực hiện cho các mục đích quy định tại khoản 1 Điều 2 Thông tư này. Quỹ được hình thành từ các nguồn sau:

1. Một phần từ thu nhập tính thuế thu nhập doanh nghiệp trong kỳ tính thuế (doanh nghiệp tự quyết định mức trích cụ thể nhưng tối đa không quá 10% thu nhập tính thuế trong kỳ).

Thu nhập tính thuế thu nhập doanh nghiệp được xác định theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành sau khi đã kết chuyển hết các khoản lỗ theo quy định.

2. Một phần điều chuyển từ Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với các công ty con hoặc doanh nghiệp thành viên) hoặc điều chuyển từ Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên về Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với tổng công ty, công ty mẹ). Việc điều chuyển và tỷ lệ điều chuyển nguồn giữa các Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ với các Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên và ngược lại do chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên hoặc tổng giám đốc, giám đốc quyết định trên cơ sở tỷ lệ trích Quỹ theo quy định tại điều lệ tổ chức và hoạt động của Quỹ, nhu cầu đầu tư cho hoạt động khoa học và công nghệ tại các doanh nghiệp thành viên và nhu cầu, kế hoạch phát triển khoa học và công nghệ của toàn hệ thống.

Việc điều chuyển Quỹ quy định tại khoản 2 Điều này chỉ áp dụng đối với các công ty con hoặc doanh nghiệp thành viên mà công ty mẹ sở hữu 100% vốn.

3. Các nguồn khác theo quy định của Pháp luật.

CHƯƠNG II

QUY ĐỊNH CỤ THỂ

Điều 4. Thủ tục thành lập Quỹ

Tuỳ theo quy mô của Quỹ và nhu cầu đầu tư khoa học công nghệ tại doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định hình thức tổ chức, hoạt động, quản lý và chịu trách nhiệm về các hoạt động của Quỹ.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp trước hoặc cùng thời điểm nộp báo cáo trích, sử dụng Quỹ trong kỳ trích lập đầu tiên.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho Sở Khoa học và công nghệ, Sở Tài chính tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở trong vòng 30 ngày kể từ ngày có quyết định thành lập Quỹ.

Điều 5. Sử dụng Quỹ từ nguồn trích lập thu nhập tính thuế

Việc sử dụng nguồn vốn của Quỹ quy định tại khoản 1, khoản 2 Điều 3 Thông tư này phục vụ cho mục tiêu phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo đúng quy định của pháp luật.

1. Nguồn vốn của Quỹ dùng để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp sau đây:

1.1 Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp tại Việt Nam.

Đề tài, dự án khoa học và công nghệ của doanh nghiệp phải được xây dựng và chịu trách nhiệm, tổ chức thực hiện theo những quy định của Nhà nước về thủ tục xét duyệt, nghiệm thu (có hội đồng đánh giá đầu vào, hội đồng đánh giá nghiệm thu kết quả đầu ra) và kết quả đề tài được hội đồng khoa học và công nghệ đánh giá, nghiệm thu đạt yêu cầu theo quy định về khoa học và công nghệ, được áp dụng vào hoạt động sản xuất kinh doanh của doanh nghiệp.

1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao mà theo dõi hao mòn tài sản cố định.

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất phải có xác nhận bởi cơ quan có thẩm quyền quản lý Nhà nước về khoa học và công nghệ theo quy định của pháp luật về khoa học và công nghệ tại Việt Nam.

e) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các doanh nghiệp trong nước.

Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ nêu tại điểm này phải được cơ quan quản lý Nhà nước về khoa học và công nghệ tại Việt Nam phê duyệt.

1.3. Đối với công ty trực thuộc tổng công ty hoặc là công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của tổng công ty hoặc công ty mẹ và ngược lại theo tỷ lệ được qui định tại khoản 2, Điều 3 của Thông tư này.

2. Quỹ chỉ được sử dụng cho hoạt động đầu tư khoa học và công nghệ của doanh nghiệp tại Việt Nam. Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam hoặc đầu tư cho các dự án khoa học và công nghệ đã được tài trợ bởi các nguồn vốn khác.

Hàng năm doanh nghiệp phải lập báo cáo trích, sử dụng Quỹ và kê khai số liệu về mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc trích, sử dụng Quỹ được gửi đến cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp, Sở Khoa học và công nghệ và Sở Tài chính. Thời hạn nộp cùng thời điểm nộp báo cáo quyết toán thuế thu nhập doanh nghiệp.

Trường hợp các tổng công ty, công ty mẹ có Quỹ phát triển khoa học công nghệ được hình thành từ nguồn điều chuyển Quỹ phát triển khoa học công nghệ của công ty con, doanh nghiệp thành viên hoặc ngược lại thì đơn vị nhận điều chuyển và sử dụng Quỹ phải báo cáo tình hình nhận điều chuyển và sử dụng số tiền Quỹ được điều chuyển với cơ quan thuế trực tiếp quản lý đơn vị nhận điều chuyển và trực tiếp sử dụng Quỹ

3. Các khoản chi từ Quỹ phải có đầy đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật. Trường hợp trong năm bất kỳ, doanh nghiệp có nhu cầu sử dụng cho hoạt động khoa học công nghệ vượt mức số dư hiện có tại Quỹ thì được lựa chọn hoặc lấy từ số trích lập Quỹ của các năm tiếp theo để bù vào số còn thiếu hoặc tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ tính thuế, nếu cần thiết có thể phân bổ cho các năm tiếp sau để không làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp.

4. Doanh nghiệp không được hạch toán vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế các khoản chi đã được bảo đảm từ nguồn Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

5. Trong thời hạn 5 năm, kể từ năm kế tiếp năm trích lập, nếu Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ của doanh nghiệp.

Việc xác định số thuế thu nhập doanh nghiệp bị thu hồi do Quỹ không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó theo nguyên tắc sau:

5.1. Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là mức thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ. Trường hợp trong thời hạn 5 năm, doanh nghiệp áp dụng các mức thuế suất thuế thu nhập doanh nghiệp khác nhau thì thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất tại thời điểm trích của khoản thu hồi theo nguyên tắc số tiền trích trước sử dụng trước.

Đối với các doanh nghiệp tổ chức theo mô hình tổng công ty, công ty mẹ - công ty con thành lập Quỹ để phục vụ hoạt động khoa học và công nghệ của toàn hệ thống thì thực hiện truy thu số thuế thu nhập doanh nghiệp do sử dụng không đúng mục đích tại đơn vị nhận điều chuyển tại tổng công ty, công ty mẹ - công ty con. Thuế suất thuế thu nhập doanh nghiệp làm căn cứ tính số thuế thu hồi là mức thuế suất áp dụng tại công ty nhận điều chuyển trong thời điểm điều chuyển theo nguyên tắc trích trước sử dụng trước.

5.2. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hoặc sử dụng không hết 70% là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Ví dụ 1: Công ty A năm 2011 xác định mức trích lập Quỹ phát triển khoa học và công nghệ (Quỹ) là 10% trên thu nhập tính thuế và Công ty đã thực hiện trích lập Quỹ hàng năm từ năm 2011 đến năm 2016. Đầu năm 2017 khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp năm 2016, Công ty A lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập Quỹ năm 2011 là 2 tỷ đồng. Đến hết kỳ tính thuế năm 2016, Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền Quỹ sử dụng không hết và trên số lãi phát sinh từ số tiền đã trích Quỹ theo quy định. Giả sử mức thuế suất thuế thu nhập doanh nghiệp áp dụng đối với Công ty trong giai đoạn trích Quỹ là 25%. Trường hợp này, số tiền thuế bị truy thu được xác định như sau:

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử thuế suất thuế thu nhập doanh nghiệp trong thời gian trích lập Quỹ là 25%):

(2 tỷ - 1,2 tỷ) x 25% = 200 triệu đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

200 triệu x 12% x 2 năm = 48 triệu đồng

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

5.3. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích là mức lãi tính theo tỷ lệ phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập Quỹ đến khi thu hồi. Ngày thu hồi là ngày hành vi vi phạm được phát hiện và lập biên bản (trừ trường hợp không phải lập biên bản).

Việc xác định thời điểm trích Quỹ của số tiền sử dụng sai mục đích làm căn cứ tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước.

Ví dụ 2: Công ty B trích lập Quỹ phát triển khoa học công nghệ như sau: kỳ tính thuế năm 2011 trích 200 triệu đồng, năm 2012 trích 300 triệu đồng, năm 2013 trích 300 triệu đồng, năm 2014 trích 500 triệu đồng, năm 2015 trích 700 triệu đồng, năm 2016 trích 800 triệu đồng. Đến hết năm 2013, Công ty sử dụng 300 triệu đồng từ Quỹ. Hàng năm, Công ty lập Báo cáo trích, sử dụng Quỹ. Đến ngày 05/5/2014, qua kiểm tra, cơ quan thuế phát hiện năm 2013 Công ty sử dụng 40 triệu đồng từ Quỹ sai mục đích và lập biên bản xử phạt. Lãi phạt nộp chậm theo quy định hiện hành của Luật quản lý thuế là 0,05%/ngày.

Giả sử năm 2012, Công ty đã sử dụng 150 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2011. Trường hợp này, xác định số tiền thuế và số tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2012 đến hết ngày 05/5/2014: 765 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu x 0,05%/ngày x 765 ngày = 3,825 triệu đồng

Ví dụ 3: Với các dữ liệu về trích lập, sử dụng Quỹ và thời điểm kiểm tra của cơ quan thuế nêu tại ví dụ 2 trên, giả sử, năm 2012, Công ty đã sử dụng 200 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai mục đích được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2012. Trường hợp này, xác định số tiền thuế và tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2013 đến hết ngày 05/5/2014: 400 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu đồng x 0,05%/ngày x 400 ngày = 2 triệu đồng

5.4. Trường hợp trong thời gian trích lập Quỹ, doanh nghiệp đang thuộc diện được ưu đãi thuế (được áp dụng thuế suất ưu đãi, được miễn thuế, giảm thuế) thì số tiền thuế thu hồi do Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích được xác định trên số thu nhập đã được áp dụng ưu đãi thuế tại thời điểm trích lập Quỹ và bị xử phạt vi phạm pháp luật về thuế theo quy định.

Ví dụ 4: Với các dữ liệu nêu tại Ví dụ 1 nêu trên, giả sử : Công ty A năm 2011 xác định mức trích lập Quỹ là 10% trên thu nhập tính thuế, hàng năm từ năm 2011 đến năm 2016, Công ty đã thực hiện trích lập Quỹ. Đầu năm 2017, khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp của kỳ tính thuế năm 2016, Công ty A đã lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập quỹ năm 2011 là 2 tỷ đồng. Đến hết năm 2016 Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Trường hợp này Công ty A chỉ sử dụng 60% số tiền Quỹ đã trích. Giả sử tại thời điểm trích lập Quỹ năm 2011, mức thuế suất thuế thu nhập doanh nghiệp áp dụng tại Công ty A là 10% và Công ty đang thuộc diện được ưu đãi giảm 50% số thuế thu nhập doanh nghiệp phải nộp. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền quỹ đã trích nhưng không sử dụng hết và trên số lãi phát sinh trên số tiền đã trích quỹ theo quy định. Trường hợp này, số tiền thuế truy thu được xác định như sau:

+ Số thu nhập bị tính thuế thu nhập doanh nghiệp truy thu do sử dụng không hết 70% là:

(2 tỷ - 1,2 tỷ) : 2 = 0,4 tỷ đồng

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ:

0,4 tỷ đồng x 10% = 0,04 tỷ đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

0,04 tỷ đồng x 12% x 2 năm = 0,0096 tỷ đồng (tương đương 9,6 triệu đồng)

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

Ví dụ 5: với dữ liệu nêu tại ví dụ 4 trên, trường hợp đến hết năm 2016 Công ty A đã sử dụng cho nghiên cứu khoa học trên 70% số tiền quỹ đã trích của năm 2011. Khi đó số dư Quỹ còn lại (sau khi đã sử dụng hết 70% số trích lập cho hoạt động khoa học và công nghệ của công ty theo quy định) của năm 2011, Công ty tiếp tục được để sử dụng cho hoạt động khoa học và công nghệ tại doanh nghiệp trong các năm tiếp theo và không bị truy thu hoặc phạt theo các quy định tại khoản này.

6. Doanh nghiệp chủ động kê khai điều chỉnh tăng số thuế thu nhập doanh nghiệp phải nộp tính trên khoản thu nhập đã trích Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Điều 6. Quản lý Quỹ khi có sự thay đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách doanh nghiệp

1. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất và doanh nghiệp nhận sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

2. Doanh nghiệp đang hoạt động nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi thực hiện chia, tách doanh nghiệp thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế trước khi thực hiện.

CHƯƠNG III

TỔ CHỨC THỰC HIỆN

Điều 7. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Kể từ ngày 01 tháng 01 năm 2009, các quy định về trích, sử dụng Quỹ quy định tại Điều 3 và Điều 7 quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp (Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính) trái với quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp thì thực hiện theo quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12, Nghị định số 124/2008/NĐ-CP và thực hiện theo Thông tư này kể từ khi Thông tư này có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (TN). | THỨ TRƯỞNG
 | (Đã ký) Đỗ Hoàng Anh Tuấn

Phụ lục

BÁO CÁO TRÍCH, SỬ DỤNG QUỸ KHOA HỌC VÀ CÔNG NGHỆ

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

I. Xác định số trích lập Quỹ phát triển khoa học và công nghệ trong kỳ tính thuế:

1. Mức trích lập

2. Số tiền trích lập

II. Theo dõi việc sử dụng Quỹ phát triển khoa học và công nghệ các kỳ tính thuế trước và kỳ này:

Đơn vị tiền: đồng Việt Nam

Năm trích lập | Mức trích lập trong kỳ tính thuế này | Số tiền trích lập trong kỳ tính thuế này | Số tiền đã sử dụng trong kỳ tính thuế này | Số tiền đã trích lập được chuyển từ các kỳ tính thuế trước | Số tiền đã trích lập được chuyển sang các kỳ tính thuế sau
(1) | (2) | (3) | (4) | (5) | (6)
20... |  |  |  |  |
20... |  |  |  |  |
... |  |  |  |  |
Tổng cộng: |  |  |  |  |

Tài liệu kèm theo:

- Bản liệt kê các Hợp đồng nghiên cứu khoa học và phát triển công nghệ;

- Bản liệt kê các Hợp đồng dịch vụ thông tin khoa học và công nghệ;

- Bản liệt kê các hoạt động khoa học và công nghệ của Quỹ trong kỳ tính thuế.

......................., ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


TT 2011 - 34 sua doi TT228 ve du phong

BỘ TÀI CHÍNH

----------

Số: 34/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh Phúc

----------------------------------

Hà Nội, ngày 14 tháng 3 năm 2011

THÔNG TƯ

Sửa đổi Thông tư số 228/2009/TT-BTC

ngày 7 tháng 12 năm 2009 của Bộ Tài chính Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

----------------------------

- Căn cứ Luật chứng khoán;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi Thông tư số 228/2009/TT-BTC ngày 7 tháng 12 năm 2009 của Bộ Tài chính Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp (gọi tắt là Thông tư số 228/2009/TT-BTC) như sau:

Điều 1. Đối tượng áp dụng.

Bãi bỏ khoản 2 Điều 1 Thông tư số 228/2009/TT-BTC.

Điều 2. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và được áp dụng từ năm tài chính 2011. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG THỨ TRƯỞNG
- Thủ tướng Chính phủ và các Phó TTCP; - Văn phòng TW và các ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Chính phủ; - Viện Kiểm sát Nhân dân tối cao; - Toà án Nhân dân tối cao; - Kiểm toán Nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; VP BCĐ phòng, chống tham nhũng TW; - Cơ quan Trung ương của các đoàn thể; - UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW; - Website Chính phủ; Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA) - Các đơn vị thuộc Bộ Tài chính; - Website Bộ Tài chính; - Lưu: VT, Cục TCDN. | (đã ký) Trần Văn Hiếu


TT 2012 - 13 boi duong doc hai

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI – BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 13/2012/TTLT-BLĐTBXH-BYT | Hà Nội, ngày 30 tháng 05 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động năm 2002;

Căn cứ Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn và vệ sinh lao động; Nghị định số 110/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 06/CP;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;

Căn cứ Nghị định số 188/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế và Nghị định số 22/2010/NĐ-CP ngày 09 tháng 3 năm 2010 sửa đổi, bổ sung Điều 3 Nghị định số 188/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ;

Liên Bộ Lao động – Thương binh và Xã hội – Bộ Y tế hướng dẫn việc tổ chức thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

Điều 1. Đối tượng và phạm vi áp dụng

1. Thông tư này hướng dẫn việc thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại ở các cơ quan, doanh nghiệp và cơ sở sử dụng lao động hoạt động trên lãnh thổ Việt Nam.

2. Thông tư này áp dụng đối với: công chức; viên chức; người lao động; học sinh, sinh viên thực tập hay học nghề, tập nghề (sau đây gọi chung là người lao động) làm việc trong các cơ quan, doanh nghiệp và các cơ sở sử dụng lao động hoạt động trên lãnh thổ Việt Nam bao gồm cả người làm công tác cơ yếu; trừ người lao động làm việc trong các ngành, nghề được hưởng chế độ ăn định lượng ban hành kèm theo Quyết định số 234/2005/QĐ-TTg ngày 26 tháng 9 năm 2005 của Thủ tướng Chính phủ về chế độ đặc thù đối với công nhân, nhân viên, viên chức một số ngành, nghề trong các công ty nhà nước và Quyết định số 72/2008/QĐ-TTg ngày 30 tháng 5 năm 2008 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 234/2005/QĐ-TTg.

Điều 2. Điều kiện được hưởng chế độ bồi dưỡng bằng hiện vật và mức bồi dưỡng

1. Người lao động được hưởng chế độ bồi dưỡng bằng hiện vật khi có đủ các điều kiện sau:

a) Làm các nghề, công việc thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động – Thương binh và Xã hội ban hành;

b) Đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế hoặc trực tiếp tiếp xúc với các nguồn lây nhiễm bệnh.

Việc xác định các yếu tố quy định tại điểm b khoản 1 Điều này phải được thực hiện bởi đơn vị đủ điều kiện đo, kiểm tra môi trường lao động theo quy định tại Thông tư số 19/2011/TT-BYT ngày 06 tháng 6 năm 2011 của Bộ Y tế hướng dẫn quản lý vệ sinh lao động, sức khỏe lao động và bệnh nghề nghiệp (sau đây gọi tắt là đơn vị đo, kiểm tra môi trường lao động).

2. Mức bồi dưỡng:

a) Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1: 10.000 đồng;

- Mức 2: 15.000 đồng;

- Mức 3: 20.000 đồng;

- Mức 4: 25.000 đồng.

b) Việc xác định mức bồi dưỡng bằng hiện vật theo đặc điểm điều kiện lao động thực hiện theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 3. Nguyên tắc tổ chức bồi dưỡng

1. Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca hoặc ngày làm việc, bảo đảm thuận tiện và vệ sinh.

2. Không được trả bằng tiền; không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được (ví dụ: làm việc lưu động, phân tán, ít người), người sử dụng lao động phải cấp hiện vật cho người lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trong trường hợp này, người sử dụng lao động phải lập danh sách cấp phát, có ký nhận của người lao động; thường xuyên kiểm tra việc thực hiện của người lao động; hàng năm tổng hợp, báo cáo Sở Lao động – Thương binh và Xã hội địa phương.

3. Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng.

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật được tăng lên tương ứng với số giờ làm thêm.

4. Chi phí bồi dưỡng bằng hiện vật được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh của cơ sở lao động và là chi phí hợp lý khi tính thuế, nộp thuế thu nhập doanh nghiệp của cơ sở lao động theo quy định hiện hành của pháp luật về thuế thu nhập doanh nghiệp; riêng đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

Điều 4. Trách nhiệm của người sử dụng lao động

1. Phải áp dụng các biện pháp kỹ thuật, tăng cường các thiết bị an toàn và vệ sinh lao động để cải thiện điều kiện lao động; khi chưa thể khắc phục được hết các yếu tố độc hại thì phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khỏe cho người lao động.

2. Tổ chức đo môi trường lao động hằng năm. Căn cứ vào kết quả đo môi trường lao động hằng năm của đơn vị đo, kiểm tra môi trường lao động, đối chiếu với chỉ tiêu về môi trường lao động, áp dụng mức bồi dưỡng bằng hiện vật tương ứng cho từng nghề, công việc cụ thể theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Đối với các nghề, công việc có điều kiện lao động phức tạp mà chưa thể xác định ngay mức bồi dưỡng bằng hiện vật theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, người sử dụng lao động phải tổng hợp các chức danh nghề, công việc đề nghị bồi dưỡng bằng hiện vật gửi Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trực tiếp quản lý (sau đây gọi tắt là cơ quan chủ quản) tổng hợp và có ý kiến để Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với Bộ Y tế xem xét quyết định.

3. Tuyên truyền mục đích, ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung Thông tư và quy định của cơ sở mình về việc thực hiện chế độ này đến người lao động.

4. Chỉ đạo bộ phận y tế cơ sở xây dựng cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể ứng với các mức bồi dưỡng.

5. Tổ chức việc bồi dưỡng bằng hiện vật bảo đảm cho người lao động được hưởng chế độ bồi dưỡng đầy đủ, đúng chế độ theo quy định tại Thông tư này.

Điều 5. Trách nhiệm của các bộ, ngành và địa phương

1. Tổ chức hướng dẫn triển khai các quy định của Thông tư này đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

2. Tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật trên cơ sở đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và gửi Bộ Lao động – Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định, gồm có:

a) Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này;

b) Kết quả đo môi trường lao động hằng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của đơn vị đo, kiểm tra môi trường lao động. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm bệnh như quy định tại điểm b khoản 1 Điều 2 Thông tư này thì không phải kèm theo kết quả đo môi trường lao động.

3. Tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền được giao.

Điều 6. Điều khoản chuyển tiếp

Thỏa thuận bồi dưỡng bằng hiện vật đối với các chức danh nghề, công việc đã được Bộ Lao động – Thương binh và Xã hội thỏa thuận với cơ quan chủ quản theo quy định tại Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế được thực hiện như sau:

1. Từ ngày 15 tháng 7 năm 2012 đến hết ngày 31 tháng 12 năm 2012, thực hiện theo mức bồi dưỡng quy định tại điểm a Khoản 2 Điều 2 Thông tư này.

2. Từ ngày 01 tháng 01 năm 2013, mức bồi dưỡng bằng hiện vật được xác định theo quy định tại Khoản 2 Điều 4 của Thông tư này.

Điều 7. Điều khoản tham chiếu

Trường hợp các văn bản được dẫn chiếu trong Thông tư này bị thay thế hoặc sửa đổi, bổ sung thì áp dụng theo các văn bản thay thế hoặc sửa đổi bổ sung.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 7 năm 2012.

2. Bãi bỏ các Thông tư liên tịch: số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại; số 10/2006/TTLT-BLĐTBXH-BYT ngày 12 tháng 9 năm 2006 sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế khi Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị cơ quan, tổ chức, cá nhân phản ánh về Bộ Lao động – Thương binh và Xã hội, Bộ Y tế để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thanh Long

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng TTĐT Chính phủ);
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng Bộ LĐTBXH, Bộ Y tế (để b/c);
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Sở LĐTBXH, Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các cơ quan, đơn vị trực thuộc Bộ LĐTBXH;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng TTĐT Bộ LĐTBXH, Bộ Y tế;
- Lưu: VT, PC Bộ LĐTBXH, PC Bộ Y tế.

PHỤ LỤC 1

BẢNG XÁC ĐỊNH MỨC BỒI DƯỠNG BẰNG HIỆN VẬT THEO ĐẶC ĐIỂM ĐIỀU KIỆN LAO ĐỘNG
(Kèm theo Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Bộ Lao động – Thương binh và Xã hội – Bộ Y tế)

TT | Điều kiện lao động | Chỉ tiêu về môi trường lao động | Mức bồi dưỡng
1 | Loại IV (Nghề, công việc nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 1
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 1
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 2
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 2
2 | Loại V (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 2
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 2
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép; | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 3
3 | Loại VI (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 3
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời có yếu tố đặc biệt độc hại, nguy hiểm. | Mức 4
 |  | Có yếu tố đặc biệt độc hại, nguy hiểm đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 4

PHỤ LỤC 2

MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT
(Kèm theo Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Bộ Lao động – Thương binh và Xã hội – Bộ Y tế)

TÊN CƠ QUAN CHỦ QUẢN
TÊN CƠ QUAN, TỔ CHỨC
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ
BỒI DƯỠNG BẰNG HIỆN VẬT NĂM ……..

TT | Chức danh nghề, công việc | Các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
… |  |  |  |  |

......., ngày……tháng…… năm……..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2012 - 105 quy khcn sua doi TT15.2011

BỘ TÀI CHÍNH

--------------

Số: 105/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 25 tháng 6 năm 2012

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

_________________________

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/6/2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29/11/2006 và các văn bản hướng dẫn;

Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28/6/2000;

Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 2 Thông tư số 15/2011/TT-BTC như sau:

“2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, cấp có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Cấp có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Đại hội đồng cổ đông (đối với công ty cổ phần);

b) Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp”.

Điều 2. Sửa đổi, bổ sung điểm 1.2 khoản 1 Điều 5 Thông tư số 15/2011/TT-BTC như sau:

"1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua máy móc, thiết bị để đổi mới công nghệ trực tiếp sử dụng vào việc sản xuất sản phẩm của doanh nghiệp.

Máy móc, thiết bị để đổi mới công nghệ phải đảm bảo việc thay thế một phần hay toàn bộ công nghệ đã, đang sử dụng bằng công nghệ khác tiên tiến hơn, hiệu quả hơn và được cơ quan quản lý Nhà nước có thẩm quyền xác nhận[s1] .

c) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b, c điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao theo dõi hao mòn tài sản cố định.

d) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

đ) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

e) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất được công nhận bởi cơ quan, tổ chức theo quy định tại Nghị định số 13/2012/NĐ-CP ngày 02/3/2012 của Chính phủ về ban hành Điều lệ Sáng kiến và theo quy định của pháp luật có liên quan.

Trường hợp doanh nghiệp sử dụng kinh phí từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp để chi thưởng sáng kiến phải theo quy chế quy định cụ thể về việc chi thưởng sáng kiến (theo Hợp đồng lao động, Thoả ước lao động tập thể hoặc theo Điều lệ tổ chức và hoạt động của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định).

f) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các tổ chức, doanh nghiệp trong nước.

- Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ theo các danh mục thuộc lĩnh vực khoa học và công nghệ được cơ quan có thẩm quyền ban hành hoặc cho phép nghiên cứu, triển khai (như Danh mục công nghệ cao được ưu tiên đầu tư phát triển, Danh mục sản phẩm công nghệ cao được khuyến khích phát triển được ban hành kèm theo Quyết định số 49/2010/QĐ-TTg ngày 19/7/2010 của Thủ tướng Chính phủ, ...).

- Các tổ chức, doanh nghiệp trong nước là các tổ chức, doanh nghiệp được thành lập theo quy định của pháp luật và có chức năng nhiệm vụ theo đúng chuyên ngành cần hợp tác nghiên cứu".

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 13/8/2012.

2. Các quy định tại Quyết định số 36/2007/QĐ-BTC trái với Thông tư số 15/2011/TT-BTC thì thực hiện theo Thông tư số 15/2011/TT-BTC kể từ khi Thông tư số 15/2011/TT-BTC có hiệu lực thi hành. Các quy định tại Quyết định số 36/2007/QĐ-BTC mà không quy định tại Thông tư số 15/2011/TT-BTC thì vẫn tiếp tục thực hiện.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Tổng Bí thư; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (TN). | THỨ TRƯỞNG
 | (Đã ký) Vũ Thị Mai

[s1]Cơ quan nào?


TT 2012 - 179 chenh lech ty gia

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 179/2012/TT-BTC | Hà Nội, ngày 24 tháng 10 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ GHI NHẬN, ĐÁNH GIÁ, XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI TRONG DOANH NGHIỆP

- Căn cứ Luật doanh nghiệp năm 2005;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp như sau:

Phần A

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh:

1. Đối tượng áp dụng:

Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật. Thông tư không áp dụng đối với các tổ chức tín dụng được thành lập và hoạt động theo Luật các Tổ chức tín dụng.

Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ các nước, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá hối đoái khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Phạm vi điều chỉnh:

Thông tư này hướng dẫn việc ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái và việc chuyển đổi báo cáo tài chính các hoạt động ở nước ngoài, các cơ sở ở nước ngoài của doanh nghiệp sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam.

Việc xác định thu nhập, chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp thực hiện theo quy định tại các văn bản pháp luật về thuế thu nhập doanh nghiệp.

Điều 2. Giải thích từ ngữ

Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. “Ngoại tệ” là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

2. “Nghiệp vụ ngoại tệ” là các nghiệp vụ thu chi bằng ngoại tệ và để tính giá.

3. “Tỷ giá hối đoái” là tỷ lệ trao đổi giữa hai đơn vị tiền tệ (sau đây gọi tắt là tỷ giá).

4. “Chênh lệch tỷ giá hối đoái” là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi của cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo các tỷ giá hối đoái khác nhau (sau đây gọi tắt là chênh lệch tỷ giá).

5. Các khoản mục tiền tệ có gốc ngoại tệ” là tiền và các khoản tương đương tiền hiện có, các khoản phải thu, hoặc nợ phải trả bằng một lượng tiền cố định hoặc có thể xác định được, cụ thể bao gồm:

- Tiền hoặc tương đương tiền bằng ngoại tệ.

- Các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ, ngoại trừ:

+ Các khoản trả trước cho người bán bằng ngoại tệ và các khoản chi phí trả trước bằng ngoại tệ.

+ Các khoản doanh thu nhận trước bằng ngoại tệ và các khoản chi phí trả trước bằng ngoại tệ.

- Các khoản đặt cọc, ký cược, ký quỹ bằng tiền hoặc tương đương tiền bằng ngoại tệ được quyền nhận lại, các khoản nhận đặt cọc, ký cược, ký quỹ bằng tiền hoặc tương đương tiền bằng ngoại tệ phải hoàn trả.

- Các khoản đi vay, cho vay hoặc tiền gửi bằng ngoại tệ.

6. “Hoạt động ở nước ngoài” là các chi nhánh, công ty con, công ty liên kết, công ty liên doanh, hợp tác kinh doanh, các hoạt động liên kết kinh doanh khác của doanh nghiệp lập báo cáo mà hoạt động của các đơn vị này được thực hiện ở một nước khác ngoài lãnh thổ Việt Nam.

7. “Cơ sở ở nước ngoài” là một hoạt động ở nước ngoài, mà các hoạt động của nó là một phần độc lập đối với doanh nghiệp lập báo cáo.

Điều 3. Tỷ giá quy đổi ngoại tệ ra “Đồng” Việt Nam:

1. Đối với việc thanh toán các khoản mục tiền tệ có gốc ngoại tệ phát sinh trong năm tài chính thì thực hiện theo tỷ giá thực tế tại thời điểm phát sinh giao dịch ngoại tệ của Ngân hàng Thương mại nơi doanh nghiệp có giao dịch phát sinh theo quy định của pháp luật.

2. Đối với việc đánh giá lại số dư ngoại tệ cuối kỳ kế toán thì thực hiện theo tỷ giá mua vào của Ngân hàng thương mại nơi doanh nghiệp mở tài khoản công bố tại thời điểm lập báo cáo tài chính.

Điều 4. Đối với những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra “Đồng” Việt Nam:

1. Trường hợp doanh nghiệp mở tài khoản tại một ngân hàng thương mại có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện theo tỷ giá giao dịch của ngân hàng thương mại mà doanh nghiệp mở tài khoản tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

2. Trường hợp doanh nghiệp mở tài khoản tại nhiều ngân hàng thương mại có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện theo tỷ giá giao dịch bình quân của các ngân hàng thương mại mà doanh nghiệp mở tài khoản tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

3. Trường hợp ngân hàng thương mại nơi doanh nghiệp mở tài khoản không có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện thông qua tỷ giá của một số đơn vị ngoại tệ chủ yếu mà Ngân hàng Nhà nước Việt Nam công bố theo tỷ giá giao dịch bình quân của các ngân hàng tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

Phần B

QUY ĐỊNH CỤ THỂ

Điều 5. Xử lý các khoản chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động:

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh luỹ kế, riêng biệt trên Bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng (sau khi bù trừ số chênh lệch tăng và chênh lệch giảm) được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

Điều 6. Xử lý các khoản chênh lệch tỷ giá hối đoái thời kỳ doanh nghiệp đang hoạt động sản xuất kinh doanh:

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh từ các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong năm tài chính.

Điều 7. Xử lý các khoản chênh lệch tỷ giá hối đoái thời kỳ giải thể, thanh lý doanh nghiệp:

Trong giai đoạn giải thể, thanh lý doanh nghiệp, chênh lệch tỷ giá hối đoái phát sinh các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào thu nhập thanh lý hoặc chi phí thanh lý doanh nghiệp.

Điều 8. Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ kế toán (quý, bán niên, năm):

1. Cuối kỳ kế toán, doanh nghiệp phải đánh giá lại số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra “đồng Việt Nam” theo tỷ giá quy định tại Điều 3, Điều 4 của Thông tư này. Khoản chênh lệch tỷ giá hối đoái do việc đánh giá lại số dư cuối kỳ sau khi bù trừ chênh lệch tăng và chênh lệch giảm, số chênh lệch còn lại được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ.

2. Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối kỳ kế toán của các khoản mục tiền tệ có gốc ngoại tệ.

Điều 9. Xử lý chênh lệch tỷ giá hối đoái khi hợp nhất báo cáo tài chính của các hoạt động, các cơ sở ở nước ngoài vào báo cáo tài chính của doanh nghiệp:

1. Chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính các hoạt động ở nước ngoài sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính của doanh nghiệp.

2. Chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính cơ sở ở nước ngoài sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam được phản ánh luỹ kế, riêng biệt trên Bảng cân đối kế toán cho đến khi thanh lý cơ sở ở nước ngoài và khi đó chênh lệch tỷ giá hối đoái sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính của doanh nghiệp.

Việc hạch toán chênh lệch tỷ giá hối đoái từ Điều 5 đến Điều 9 nói trên thực hiện theo quy định của chế độ kế toán hiện hành.

Phần C

QUY ĐỊNH CHUYỂN TIẾP

Điều 10. Quy định chuyển tiếp

Đối với các doanh nghiệp đã đánh giá lại số dư ngoại tệ nợ phải trả cuối năm theo Thông tư số 201/2009/TT-BTC ngày 15/10/2009 của Bộ Tài chính mà chênh lệch tỷ giá hối đoái tăng chưa phân bổ hết vào chi phí trong năm thì số dư chưa phân bổ được phân bổ tiếp vào chi phí tài chính của doanh nghiệp, thời gian phân bổ theo số năm còn lại kể từ ngày Thông tư này có hiệu lực thi hành.

Phần D

TỔ CHỨC THỰC HIỆN

Điều 11. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2012, áp dụng từ năm tài chính 2012 và thay thế Thông tư số 201/2009/TT-BTC ngày 15/10/2009 của Bộ Tài chính về việc hướng dẫn xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp.

Trong quá trình triển khai thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng Bí thư;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ phòng, chống tham nhũng TW;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, VCCI;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp)
- Các Tập đoàn, Tổng công ty Nhà nước;
- Hội Kế toán và Kiểm toán VN (VAA), Hội Kiểm toán viên hành nghề VN (VACPA)
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.(500b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2012 - 180 xu ly chi tro cap mat viec lam

BỘ TÀI CHÍNH

---------------

Số:180/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà nội, ngày 24 tháng10 năm 2012

THÔNG TƯ

Hướng dẫn xử lý tài chính về chi trợ cấp
mất việc làm cho người lao động tại doanh nghiệp

------------------

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 11 năm 2006;

Căn cứ Bộ Luật Lao động ngày18 tháng 6 năm 2012;

Căn cứ Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ Sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp:

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

1. Thông tư này hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động trong các doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và chi trợ cấp mất việc làm khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Căn cứ xác định khoản chi trợ cấp mất việc làm của doanh nghiệp được hạch toán vào chi phí

1. Khoản chi trợ cấp mất việc làm cho người lao động trong trường hợp doanh nghiệp có thay đổi cơ cấu hoặc công nghệ theo quy định tại khoản 1 Điều 17 của Bộ luật Lao động năm 1994, Điều 11 Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm.

2. Khoản chi trợ cấp mất việc làm được tính theo thời gian người lao động làm việc tại doanh nghiệp từ ngày 31/12/2008 trở về trước được xác định theo quy định tại Thông tư số 39/2009/TT-BLĐTBXH ngày 18 tháng 11 năm 2009 của Bộ Lao động Thương binh và Xã hội hướng dẫn thi hành Điều 12 Nghị định số 39/2003/NĐ-CP ngày 18 tháng 4 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm.

3. Trường hợp khi Bộ luật Lao động số 10/2012/QH13 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 18 tháng 6 năm 2012 có hiệu lực thi hành, các văn bản nêu trên bị thay thế bằng các văn bản khác thì việc xác định khoản trợ cấp mất việc làm của doanh nghiệp được thực hiện theo quy định của văn bản thay thế.

Điều 3. Xử lý tài chính về chi trợ cấp mất việc làm và số dư Quỹ dự phòng trợ cấp mất việc làm tại doanh nghiệp

1. Khi phát sinh chi trợ cấp mất việc làm doanh nghiệp được hạch toán khoản chi trợ cấp mất việc làm cho người lao động theo quy định tại Thông tư này vào chi phí quản lý doanh nghiệp và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp của doanh nghiệp.

Riêng năm 2012, doanh nghiệp được sử dụng số dư Quỹ dự phòng về trợ cấp mất việc làm đã trích lập theo quy định tại Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính đến 31/12/2011 (nếu có) để chi trợ cấp mất việc làm cho người lao động. Nếu số dư Quỹ dự phòng trợ cấp mất việc làm không đủ hoặc doanh nghiệp không có số dư Quỹ để chi trợ cấp mất việc làm cho người lao động thì toàn bộ phần chi còn thiếu doanh nghiệp được hạch toán vào chi phí quản lý doanh nghiệp tại thời điểm lập báo cáo tài chính năm và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định. Trường hợp khi lập báo cáo tài chính năm 2012, nếu nguồn Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp còn số dư (sau khi đã chi trợ cấp mất việc làm trong năm 2012) doanh nghiệp hạch toán tăng thu nhập khác năm 2012 của doanh nghiệp, doanh nghiệp không được chuyển số dư Quỹ sang năm sau sử dụng.

2. Trường hợp trong năm doanh nghiệp có thay đổi cơ cấu hoặc công nghệ, số lượng lao động mất việc làm phát sinh lớn, nếu hạch toán đủ vào chi phí số tiền đã chi trợ cấp mất việc làm ( trừ số dư Quỹ dự phòng về trợ cấp mất việc làm đã sử dụng để chi nếu có) cho người lao động của doanh nghiệp mà phát sinh lỗ, thì doanh nghiệp được hạch toán phân bổ số tiền đã chi trả trợ cấp mất việc làm cho người lao động vào chi phí quản lý doanh nghiệp các năm sau, thời gian phân bổ tối đa là 3 năm.

Điều 4. Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp

Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp thực hiện theo quy định của chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và hướng dẫn tại Thông tư này, cụ thể như sau:

a. Khi chi trả trợ cấp mất việc làm cho người lao động từ nguồn dư Quỹ tại thời điểm 31/12/2011 ghi:

Nợ TK 351 – Quỹ trợ cấp mất việc làm

Có các TK 111, 112 ,.......

b. Khoản chi trợ cấp mất việc làm cho người lao động trong năm tài chính được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112,......

c. Trường hợp số tiền chi trả trợ cấp mất việc làm trong năm phát sinh lớn, hạch toán vào chi phí của doanh nghiệp mà phát sinh lỗ, doanh nghiệp được hạch toán phân bổ vào chi phí quản lý doanh nghiệp năm sau, thời gian phân bổ tối đa là 3 năm, sau khi chi trả ghi:

Nợ TK 242 - Chi phí trả trước dài hạn.

Có các TK 111, 112, .........

Khi phân bổ ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn.

d. Nguồn dư Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp (nếu có) khi lập báo cáo tài chính năm 2012 hạch toán tăng thu nhập khác của doanh nghiệp ghi:

Nợ TK 351 – Quỹ trợ cấp mất việc làm

Có TK 711 – Thu nhập khác.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 12 năm 2012.

2. Thông tư này thay thế Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính hướng dẫn trích lập, quản lý, sử dụng và hạch toán Quỹ trợ cấp mất việc làm tại doanh nghiệp.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng Chính phủ , các Phó Thủ tướng Chính phủ;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- VP BCĐ Trung ương về phòng, chống tham nhũng;

- Viện Kiểm sát NDTC;

- Toà án NDTC;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2012 - 211 trai phieu DN

BỘ TÀI CHÍNH
-----------------

Số: 211/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------
Hà Nội, ngày 05 tháng 12 năm 2012

THÔNG TƯ

Hướng dẫn thực hiện một số điều của Nghị định 90/2011/NĐ-CP

ngày 14/10/2011 của Chính phủ về phát hành trái phiếu doanh nghiệp

------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 90/2011/NĐ-CP ngày 14 tháng 10 năm 2011 của Chính phủ về phát hành trái phiếu doanh nghiệp;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Theo đề nghị của Vụ trưởng Vụ Tài chính các Ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2011 của Chính phủ về phát hành trái phiếu doanh nghiệp.

Điều 1. Phạm vi áp dụng và đối tượng điều chỉnh

1. Thông tư này hướng dẫn thi hành một số điều của Nghị định số 90/2011/NĐ-CP ngày 14 tháng 10 năm 2011 của Chính phủ về phát hành trái phiếu doanh nghiệp (sau đây gọi tắt là Nghị định số 90/2011/NĐ-CP)

2. Đối tượng điều chỉnh của Thông tư này là các doanh nghiệp phát hành trái phiếu, các tổ chức và cá nhân liên quan đến hoạt động phát hành trái phiếu.

3. Các doanh nghiệp thuộc lĩnh vực chứng khoán, ngân hàng khi phát hành trái phiếu phải tuân thủ theo quy định tại Khoản 3 Điều 1 Nghị định số 90/2011/NĐ-CP và thực hiện chế độ thông báo, báo cáo theo quy định tại Thông tư này.

Điều 2. Giải thích từ ngữ

Ngoài các thuật ngữ đã được giải thích tại Điều 2 Nghị định số 90/2011/NĐ-CP, trong Thông tư này các thuật ngữ được hiểu như sau:

1. “Kỳ hạn trái phiếu” là khoảng thời gian tính từ ngày phát hành trái phiếu đến ngày đáo hạn trái phiếu.

2. “Ngày phát hành trái phiếu” là ngày trái phiếu bắt đầu có hiệu lực và là thời điểm làm căn cứ để xác định ngày trả gốc, lãi trái phiếu.

3. “Lãi suất danh nghĩa của trái phiếu” là tỷ lệ phần trăm (%) giữa khoản lãi hàng năm trên mệnh giá trái phiếu mà doanh nghiệp phát hành phải thanh toán cho người sở hữu trái phiếu vào các kỳ trả lãi theo các điều kiện, điều khoản của trái phiếu.

4.“Lợi tức phát hành trái phiếu” là lãi suất mà doanh nghiệp phát hành quyết định trên cơ sở kết quả của đợt phát hành trái phiếu và là căn cứ để tính giá trái phiếu.

5. “Thời gian chuyển đổi trái phiếu thành cổ phiếu” là khoảng thời gian để hoàn tất việc chuyển đổi trái phiếu thành cổ phiếu của trái phiếu chuyển đổi.

Điều 3. Điều kiện, điều khoản trái phiếu

1. Doanh nghiệp phải đảm bảo công bố công khai điều kiện, điều khoản của trái phiếu dự kiến phát hành theo quy định tại thị trường phát hành.

2. Đối với trái phiếu phát hành tại thị trường trong nước, điều kiện, điều khoản trái phiếu phải đảm bảo các nội dung cơ bản sau:

a) Kỳ hạn trái phiếu;

b) Khối lượng trái phiếu dự kiến phát hành;

c) Đồng tiền phát hành và thanh toán trái phiếu;

d) Mệnh giá trái phiếu;

đ) Hình thức trái phiếu;

e) Loại hình trái phiếu dự kiến phát hành:

e1) Đối với trái phiếu chuyển đổi, doanh nghiệp phát hành phải quy định rõ các điều kiện, điều khoản liên quan đến việc chuyển đổi trái phiếu trước khi phát hành, bao gồm:

- Thời hạn chuyển đổi trái phiếu thành cổ phiếu, trong đó nêu rõ thời điểm và địa điểm đăng ký chuyển đổi, thời điểm bắt đầu thực hiện chuyển đổi và thời điểm kết thúc chuyển đổi;

- Nguyên tắc xác định tỷ lệ chuyển đổi trái phiếu thành cổ phiếu;

- Trình tự, thủ tục chuyển đổi trái phiếu thành cổ phiếu;

- Cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu;

- Phương án bồi thường thiệt hại cho chủ sở hữu trái phiếu trong trường hợp doanh nghiệp phát hành không thực hiện việc chuyển đổi trái phiếu thành cổ phiếu theo các điều kiện, điều khoản đã công bố tại thời điểm phát hành trái phiếu.

e2) Đối với trái phiếu không chuyển đổi kèm theo chứng quyền, doanh nghiệp phát hành phải quy định rõ các điều kiện, điều khoản liên quan đến chứng quyền cho các nhà đầu tư, bao gồm:

- Số lượng chứng quyền phát hành kèm theo trái phiếu;

- Điều kiện chuyển nhượng chứng quyền;

- Trình tự, thủ tục thực hiện quyền mua cổ phiếu;

- Cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu;

- Phương án bồi thường thiệt hại cho chủ sở hữu trái phiếu khi doanh nghiệp phát hành không thực hiện các điều kiện, điều khoản của chứng quyền đã công bố tại thời điểm phát hành trái phiếu.

e3) Đối với trái phiếu có bảo đảm thanh toán, doanh nghiệp phát hành phải quy định rõ các điều khoản liên quan đến việc bảo đảm thanh toán cho nhà đầu tư, bao gồm: phương thức bảo đảm thanh toán; phạm vi bảo đảm thanh toán; trình tự, thủ tục thực hiện bảo đảm thanh toán khi doanh nghiệp phát hành không thực hiện thanh toán được; các tài liệu chứng minh việc bảo lãnh thanh toán theo quy định của pháp luật về đăng ký giao dịch bảo đảm; cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu.

g) Phương thức phát hành trái phiếu;

h) Quy định về việc mua lại, hoán đổi trái phiếu (nếu có).

3. Đối với trái phiếu phát hành ra thị trường quốc tế, doanh nghiệp phát hành thực hiện công bố thông tin và điều kiện, điều khoản trái phiếu theo quy định của thị trường phát hành.

Điều 4. Phát hành trái phiếu cho nhiều đợt phát hành tại thị trường trong nước

1. Doanh nghiệp phát hành trái phiếu cho nhiều đợt phát hành phải đáp ứng các điều kiện sau đây:

a) Đáp ứng điều kiện quy định tại Điều 13 của Nghị định số 90/2011/NĐ-CP.

b) Có nhu cầu huy động vốn làm nhiều đợt phù hợp với dự án đầu tư hoặc kế hoạch sản xuất kinh doanh của doanh nghiệp.

c) Phương án phát hành trái phiếu phải nêu rõ đối tượng, số lượng đợt phát hành, giá trị phát hành và thời gian dự kiến phát hành của từng đợt.

2. Doanh nghiệp phát hành đáp ứng các điều kiện phát hành quy định tại Khoản 1 Điều này được phát hành trái phiếu cho nhiều đợt phát hành nhưng tối đa không quá 12 tháng. Trường hợp các đợt phát hành ở các năm tài chính khác nhau, doanh nghiệp phát hành phải làm thủ tục phát hành mới.

3. Phê duyệt và chấp thuận phương án phát hành trái phiếu cho nhiều đợt phát hành

a) Hồ sơ phát hành trái phiếu ngoài quy định tại Khoản 2 Điều 14, Khoản 2 Điều 15 của Nghị định số 90/2011/NĐ-CP trong phương án phát hành trái phiếu còn phải nêu cụ thể đối tượng, số lượng đợt phát hành, giá trị phát hành và thời gian dự kiến phát hành của từng đợt kèm theo dự án hoặc kế hoạch sử dụng vốn làm nhiều đợt.

b) Văn bản phê duyệt hoặc chấp thuận phát hành trái phiếu của cấp có thẩm quyền phải nêu rõ về số lượng đợt phát hành, giá trị từng đợt phát hành và thời gian phát hành dự kiến.

Điều 5. Phương thức phát hành trái phiếu tại thị trường trong nước

1. Đấu thầu trái phiếu

a) Nguyên tắc tổ chức đấu thầu:

- Giữ bí mật mọi thông tin dự thầu của người đặt thầu và thông tin liên quan đến lãi suất đấu thầu;

- Thực hiện công khai, minh bạch, bình đẳng về quyền lợi và nghĩa vụ các đối tượng tham gia dự thầu;

- Đảm bảo tuân thủ quy định của pháp luật về việc phát hành chứng khoán riêng lẻ.

b) Doanh nghiệp phát hành phải công bố thông tin đầy đủ liên quan đến việc đấu thầu, trong đó bao gồm các nội dung chủ yếu sau:

- Đối tượng tham gia đấu thầu;

- Thời gian, địa điểm đấu thầu, trong đó quy định rõ thời gian nhận thầu, thời gian đóng thầu, thời gian công bố kết quả đấu thầu;

- Khối lượng gọi thầu;

- Các điều kiện, điều khoản trái phiếu dự kiến phát hành;

- Hình thức đấu thầu và khối lượng gọi thầu đối với mỗi hình thức gọi thầu: cạnh tranh lãi suất, không cạnh tranh lãi suất hoặc kết hợp giữa cạnh tranh lãi suất và không cạnh tranh lãi suất;

- Nguyên tắc và quy trình xác định kết quả trúng thầu (lãi suất trúng thầu và khối lượng trúng thầu, giá trúng thầu) trong đó bao gồm cả trường hợp xác định khối lượng trúng thầu khi có nhiều nhà đầu tư đặt cùng một mức lãi suất.

2. Bảo lãnh phát hành trái phiếu

a) Đối tượng tham gia bảo lãnh phát hành:

- Đối tượng tham gia bảo lãnh phát hành gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ bảo lãnh phát hành theo quy định của pháp luật hiện hành.

- Đối với mỗi đợt phát hành, doanh nghiệp có thể lựa chọn một hoặc một số tổ chức đủ điều kiện để thực hiện bảo lãnh phát hành. Trường hợp chọn nhiều tổ chức bảo lãnh phát hành, doanh nghiệp chọn 01 tổ chức bảo lãnh chính theo các điều kiện do doanh nghiệp quyết định.

b) Quy trình bảo lãnh phát hành thực hiện theo thỏa thuận giữa doanh nghiệp phát hành và tổ chức bảo lãnh phát hành theo quy định của pháp luật và thông lệ của thị trường đối với từng hình thức bảo lãnh. Doanh nghiệp phát hành phải ký hợp đồng bảo lãnh với tổ chức được lựa chọn làm bảo lãnh. Hợp đồng bảo lãnh phát hành phải bao gồm một số nội dung cơ bản sau:

- Tên, địa chỉ, người đại diện hợp pháp của doanh nghiệp phát hành và của tổ chức bảo lãnh phát hành;

- Hình thức bảo lãnh;

- Điều kiện, điều khoản trái phiếu;

- Khối lượng bảo lãnh phát hành;

- Quyền lợi và nghĩa vụ của các bên liên quan;

- Nguyên tắc xử lý khi có tranh chấp xảy ra;

- Phí bảo lãnh phát hành do hai bên tự thỏa thuận căn cứ vào tính chất của đợt bảo lãnh phát hành trái phiếu.

3. Đại lý phát hành trái phiếu

a) Tùy theo tính chất của việc phát hành trái phiếu, doanh nghiệp phát hành lựa chọn đại lý đủ điều kiện để làm dịch vụ đại lý phát hành hoặc đồng thời làm đại lý phát hành và đại lý thanh toán lãi, gốc trái phiếu.

b) Đối tượng tham gia đại lý phát hành gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ đại lý phát hành theo quy định của pháp luật hiện hành.

c) Quy trình đại lý phát hành trái phiếu thực hiện theo thoả thuận giữa doanh nghiệp phát hành và tổ chức đại lý phát hành theo quy định của pháp luật và thông lệ của thị trường.

d) Doanh nghiệp phát hành phải ký hợp đồng đại lý phát hành với các tổ chức đại lý phát hành. Hợp đồng đại lý phát hành phải bao gồm một số nội dung cơ bản sau:

- Tên, địa chỉ, người đại diện hợp pháp của doanh nghiệp phát hành và của tổ chức đại lý phát hành;

- Hình thức đại lý;

- Khối lượng phát hành qua đại lý;

- Điều kiện, điều khoản trái phiếu;

- Quyền lợi và nghĩa vụ của các bên liên quan;

- Nguyên tắc xử lý khi có tranh chấp xảy ra;

- Phí đại lý phát hành do hai bên tự thỏa thuận căn cứ vào tính chất của việc phát hành trái phiếu.

4. Bán lẻ trái phiếu

a) Chỉ có doanh nghiệp phát hành là tổ chức tín dụng được bán trực tiếp cho nhà đầu tư trái phiếu theo quy định tại Điểm d Khoản 1 Điều 17 Nghị định số 90/2011/NĐ-CP.

b) Tổ chức tín dụng tuân thủ theo hướng dẫn của Ngân hàng Nhà nước Việt Nam về phương thức bán lẻ trái phiếu.

Điều 6. Thông báo và đăng ký phát hành trái phiếu

1. Việc thông báo và đăng ký phát hành trái phiếu tại thị trường trong nước và thị trường quốc tế theo quy định tại Điều 30 Nghị định số 90/2011/NĐ-CP được thực hiện như sau:

a) Tối thiểu 03 (ba) ngày làm việc trước ngày tổ chức phát hành trái phiếu, doanh nghiệp phát hành phải gửi đăng ký (thông báo) cho Bộ Tài chính để Bộ Tài chính tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp theo nhiệm vụ quy định tại Khoản 2 Điều 34 Nghị định số 90/2011/NĐ-CP.

b) Nội dung thông báo phát hành trái phiếu theo Phụ lục số 1 kèm theo Thông tư này.

c) Khi gửi thông báo phát hành trái phiếu cho Bộ Tài chính, doanh nghiệp có trách nhiệm gửi thông báo phát hành trái phiếu cho cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu.

2. Việc doanh nghiệp thông báo kế hoạch phát hành trái phiếu là để Bộ Tài chính tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp, không có nghĩa Bộ Tài chính chấp thuận phương án phát hành trái phiếu của doanh nghiệp hoặc xác nhận doanh nghiệp đủ điều kiện phát hành trái phiếu.

Điều 7. Chế độ báo cáo

1. Doanh nghiệp phát hành có trách nhiệm báo cáo cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu và Bộ Tài chính về tình hình phát hành. Trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phải đồng gửi Ngân hàng Nhà nước Việt Nam. Thời gian và nội dung báo cáo như sau:

a) Báo cáo kết quả phát hành:

- Thời gian gửi báo cáo: chậm nhất sau 15 ngày kể từ ngày hoàn tất đợt phát hành, doanh nghiệp phát hành có trách nhiệm báo cáo kết quả phát hành.

- Nội dung báo cáo theo Phụ lục số 2 kèm theo Thông tư này.

b) Báo cáo định kỳ về tình hình thanh toán lãi, gốc cho đến khi trái phiếu đáo hạn:

- Thời gian gửi báo cáo: chậm nhất sau 30 ngày kể từ ngày kết thúc quý II (đối với báo cáo 6 tháng đầu năm) và kết thúc năm (đối với báo cáo năm).

- Nội dung báo cáo định kỳ theo Phụ lục số 3 kèm theo Thông tư này.

c) Báo cáo sau khi đến hạn thanh toán toàn bộ gốc, lãi trái phiếu: chậm nhất sau mười lăm (15) ngày, kể từ ngày đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo về tình hình thanh toán gốc, lãi trái phiếu theo Phụ lục 3 kèm theo Thông tư này.

2. Đối với doanh nghiệp phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền thực hiện chế độ báo cáo theo quy định tại Khoản 1 Điều này và quy định tại Khoản 3 Điều 32 Nghị định số 90/2011/NĐ-CP.

3. Đối với doanh nghiệp phát hành là công ty đại chúng, ngoài việc thực hiện chế độ báo cáo theo quy định tại Khoản 1 Điều này, còn phải thực hiện báo cáo theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

4. Trường hợp doanh nghiệp đã thông báo phát hành trái phiếu theo quy định tại Điều 6 Thông tư này nhưng không thực hiện phát hành trái phiếu thì phải có văn bản báo cáo cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu, Bộ Tài chính. Trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phải đồng gửi Ngân hàng Nhà nước Việt Nam.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2013.

2. Doanh nghiệp phát hành trái phiếu tại thời điểm trước khi Thông tư này có hiệu lực thi hành, thực hiện chế độ báo cáo định kỳ theo quy định tại Điều 7 Thông tư này.

3. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, các doanh nghiệp phát hành trái phiếu và các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét có hướng dẫn cụ thể./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2012 - 211 Trai phieu DN-phuluc

Phụ lục 1: Thông báo kế hoạch phát hành trái phiếu doanh nghiệp

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

THÔNG BÁO KẾ HOẠCH PHÁT HÀNH

TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: Bộ Tài chính

(Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Thông tin chung về doanh nghiệp phát hành

- Tên doanh nghiệp phát hành:

- Trụ sở chính:

- Giấy đăng ký kinh doanh: (số đăng ký, ngày cấp, nơi cấp)

- Ngành nghề kinh doanh chính:

- Địa chỉ liên hệ: (bộ phận phụ trách đợt phát hành trái phiếu, điện thoại, email).

II. Tình hình tài chính của doanh nghiệp (3 năm liền kề trước năm phát hành)

TT | Chỉ tiêu | Năm thứ 1 | Năm thứ 2 | Năm thứ 3
1 | Vốn chủ sở hữu thực có* |  |  |
2 | Tổng tài sản |  |  |
3 | Lợi nhuận |  |  |
4 | Hệ số nợ /vốn chủ sở hữu thực có |  |  |

Ghi chú (*): thuyết minh rõ chỉ tiêu vốn chủ sở hữu thực có

III. Thông tin về kế hoạch phát hành trái phiếu doanh nghiệp

1. Thị trường phát hành (trong nước hay quốc tế)

2. Điều kiện, điều khoản của trái phiếu dự kiến phát hành:

a) Tên trái phiếu

b) Mệnh giá trái phiếu, khối lượng và lãi suất trái phiếu (dự kiến) phân theo từng kỳ hạn:

TT | Kỳ hạn | Mệnh giá Trái phiếu | Khối lượng phát hành dự kiến | Lãi suất phát hành dự kiến | Hình thức trái phiếu | Loại hình Trái phiếu | Phương thức thanh toán gốc, lãi TP
1 | 1 năm |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |
... | ... |  |  |  |  |  |
Tổng |  |  |  |  |  |  |

c) Phương thức phát hành trái phiếu;

d) Tổ chức bảo lãnh phát hành/đại lý phát hành (nếu phát hành theo phương thức bảo lãnh phát hành/đại lý phát hành);

đ) Thời gian phát hành dự kiến;

e) Số lượng đợt phát hành dự kiến

3. Mục đích phát hành

4. Tổ chức/cá nhân phê duyệt phương án phát hành trái phiếu doanh nghiệp (tên tổ chức/cá nhân; số, ngày ban hành văn bản phê duyệt phương án phát hành).

5. Tổ chức chấp thuận phương án phát hành trái phiếu doanh nghiệp.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)

Phụ lục 2: Báo cáo kết quả đợt phát hành trái phiếu

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

BÁO CÁO KẾT QUẢ PHÁT HÀNH TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: Bộ Tài chính

(Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Thông tin về kết quả đợt phát hành trái phiếu doanh nghiệp

TT | Kỳ hạn | Khối lượng phát hành dự kiến | Khối lượng phát hành thực tế | Loại hình trái phiếu | Lãi suất danh nghĩa | Lợi tức phát hành | Ngày phát hành | Phương thức thanh toán lãi | Tổ chức lưu ký TP
1 | 1 năm |  |  |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |  |  |
... | ... |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |

II. Danh sách trái chủ

Loại Nhà đầu tư | Giá trị (tỷ đồng) | Ngày phát hành | Ngày đáo hạn | Tỷ trọng
I. Nhà đầu tư trong nước |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |
a) Tổ chức tín dụng* |  |  |  |
b) Quỹ đầu tư |  |  |  |
c) Công ty chứng khoán |  |  |  |
d) Công ty Bảo hiểm |  |  |  |
đ) Các tổ chức khác |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |
II. Nhà đầu tư nước ngoài |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |
a) Tổ chức tín dụng |  |  |  |
b) Quỹ đầu tư |  |  |  |
c) Công ty chứng khoán |  |  |  |
d) Công ty Bảo hiểm |  |  |  |
đ) Các tổ chức khác |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |
Tổng |  |  |  |

* Tổ chức tín dụng bao gồm: ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức tài chính vi mô, quỹ tín dụng nhân dân.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)

Phụ lục 3: Báo cáo định kỳ tình hình thanh toán gốc, lãi trái phiếu

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

BÁO CÁO ĐỊNH KỲ TÌNH HÌNH THANH TOÁN

GỐC, LÃI TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: | - Bộ Tài chính - Tổ chức/cá nhân phê duyệt phương án phát hành; - Tổ chức/cá nhân chấp thuận phương án phát hành - Ngân hàng Nhà nước (trường hợp phát hành trái phiếu quốc tế)
Kính gửi: | - Bộ Tài chính - Tổ chức/cá nhân phê duyệt phương án phát hành; - Tổ chức/cá nhân chấp thuận phương án phát hành - Ngân hàng Nhà nước (trường hợp phát hành trái phiếu quốc tế)
Kính gửi: Bộ Tài chính (Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Báo cáo tình hình thanh toán gốc, lãi trái phiếu

(Kỳ báo cáo từ ngày ... đến ngày ...)

TT | Kỳ hạn | Ngày phát hành | Ngày đáo hạn | Số dư đầu kỳ |  | Thanh toán trong kỳ |  | Dư nợ cuối kỳ
 |  |  |  | Gốc | Lãi | Gốc | Lãi | Gốc | Lãi
1 | 1 năm |  |  |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |  |  |
... | ... |  |  |  |  |  |  |  |

Ghi chú: Trường hợp không thanh toán được, nêu rõ lý do

II. Báo cáo tình hình nắm giữ trái phiếu theo nhà đầu tư

(Kỳ báo cáo từ ngày ... đến ngày ...)

Loại Nhà đầu tư | Dư nợ đầu kỳ |  | Thay đổi trong kỳ |  | Dư nợ cuối kỳ
 | Giá trị | Tỷ trọng | Giá trị | Tỷ trọng | Giá trị | Tỷ trọng
I. Nhà đầu tư trong nước |  |  |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |  |  |
a) Tổ chức tín dụng* |  |  |  |  |  |
b) Quỹ đầu tư |  |  |  |  |  |
c) Công ty chứng khoán |  |  |  |  |  |
d) Công ty Bảo hiểm |  |  |  |  |  |
đ) Các tổ chức khác |  |  |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |  |  |
II. Nhà đầu tư nước ngoài |  |  |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |  |  |
a) Tổ chức tín dụng |  |  |  |  |  |
b) Quỹ đầu tư |  |  |  |  |  |
c) Công ty chứng khoán |  |  |  |  |  |
d) Công ty Bảo hiểm |  |  |  |  |  |
đ) Các tổ chức khác |  |  |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |  |  |
Tổng |  |  |  |  |  |

* Tổ chức tín dụng bao gồm: ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức tài chính vi mô, quỹ tín dụng nhân dân.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)


TT 2013 - 25 boi duong doc hai

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 25/2013/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 10 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 141 Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn việc tổ chức thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại,

Điều 1. Phạm vi và đối tượng áp dụng

1. Thông tư này hướng dẫn việc thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại.

2. Thông tư này áp dụng đối với công chức, viên chức, người lao động, học sinh, sinh viên thực tập hay học nghề, tập nghề (sau đây gọi chung là người lao động) làm việc trong các doanh nghiệp, cơ quan, tổ chức, hợp tác xã sau:

a) Các cơ quan hành chính; đơn vị sự nghiệp; lực lượng vũ trang (bao gồm cả lực lượng làm công tác cơ yếu);

b) Các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

c) Các doanh nghiệp thuộc mọi thành phần kinh tế;

d) Hợp tác xã;

đ) Các cơ quan, tổ chức nước ngoài, tổ chức quốc tế có trụ sở đóng trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

e) Các tổ chức khác có sử dụng lao động.

Các doanh nghiệp, cơ quan, tổ chức, hợp tác xã trên sau đây gọi chung là người sử dụng lao động.

Điều 2. Điều kiện được hưởng chế độ bồi dưỡng bằng hiện vật và mức bồi dưỡng

1. Người lao động được hưởng chế độ bồi dưỡng bằng hiện vật khi có đủ các điều kiện sau:

a) Làm các nghề, công việc thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội ban hành;

b) Đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế hoặc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm.

Việc xác định các yếu tố quy định tại điểm b Khoản 1 Điều này phải được thực hiện bởi đơn vị đủ điều kiện đo, kiểm tra môi trường lao động theo quy định của Bộ Y tế (sau đây gọi tắt là đơn vị đo, kiểm tra môi trường lao động).

2. Mức bồi dưỡng:

a) Bồi dưỡng bằng hiện vật được tính theo định suất hàng ngày và có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1: 10.000 đồng;

- Mức 2: 15.000 đồng;

- Mức 3: 20.000 đồng;

- Mức 4: 25.000 đồng.

b) Việc xác định mức bồi dưỡng bằng hiện vật cụ thể theo điều kiện lao động và chỉ tiêu môi trường lao động được quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 3. Nguyên tắc tổ chức bồi dưỡng bằng hiện vật

1. Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca hoặc ngày làm việc, bảo đảm thuận tiện và vệ sinh.

2. Không được trả bằng tiền, không được trả vào lương (gồm cả đưa vào đơn giá tiền lương) thay cho hiện vật bồi dưỡng.

3. Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được (ví dụ: làm việc lưu động, phân tán, ít người), người sử dụng lao động phải cấp hiện vật cho người lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trong trường hợp này, người sử dụng lao động phải lập danh sách cấp phát, có ký nhận của người lao động; thường xuyên kiểm tra việc thực hiện bồi dưỡng của người lao động.

4. Mức bồi dưỡng cụ thể đối với từng người lao động được xác định như sau:

a) Đối với người lao động đủ các điều kiện theo quy định tại Khoản 1 Điều 2 của Thông tư này, nếu làm việc từ 50% thời giờ làm việc bình thường trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời giờ làm việc bình thường của ngày làm việc thì được hưởng nửa định suất bồi dưỡng theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này;

Trong trường hợp người lao động làm thêm giờ, định suất bồi dưỡng bằng hiện vật được tăng lên tương ứng với số giờ làm thêm theo nguyên tắc trên;

b) Người sử dụng lao động xem xét, quyết định việc thực hiện bồi dưỡng bằng hiện vật ở mức 1 (10.000 đồng) đối với người lao động làm các công việc không thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội ban hành, nhưng đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép hoặc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm.

5. Chi phí bồi dưỡng bằng hiện vật được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh của cơ sở lao động và là chi phí hợp lý khi tính thuế, nộp thuế thu nhập doanh nghiệp của cơ sở lao động theo quy định hiện hành của pháp luật về thuế thu nhập doanh nghiệp; riêng đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

6. Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng theo quy định của Chính phủ sẽ không được hưởng chế độ bồi dưỡng bằng hiện vật theo quy định của Thông tư này.

Điều 4. Trách nhiệm của người sử dụng lao động

1. Phải áp dụng các biện pháp kỹ thuật, tăng cường các thiết bị an toàn và vệ sinh lao động để cải thiện điều kiện lao động; khi chưa thể khắc phục được hết các yếu tố nguy hiểm, độc hại thì phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khỏe cho người lao động. Khi người sử dụng lao động áp dụng các biện pháp kỹ thuật, tăng cường thiết bị an toàn lao động và cải thiện điều kiện lao động, bảo đảm không còn yếu tố nguy hiểm, độc hại thì dừng thực hiện chế độ bồi dưỡng bằng hiện vật.

2. Tổ chức đo môi trường lao động định kỳ hằng năm. Căn cứ vào kết quả đo môi trường lao động hoặc các nguồn gây bệnh truyền nhiễm, đối chiếu với quy chuẩn, tiêu chuẩn về vệ sinh lao động để áp dụng mức bồi dưỡng bằng hiện vật tương ứng cho từng nghề, công việc cụ thể theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Đối với các nghề, công việc có điều kiện lao động phức tạp mà chưa thể xác định ngay mức bồi dưỡng bằng hiện vật theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, người sử dụng lao động phải tổng hợp các chức danh nghề, công việc đề nghị bồi dưỡng bằng hiện vật gửi Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trực tiếp quản lý tổng hợp và có ý kiến để Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Y tế xem xét quyết định mức bồi dưỡng.

3. Khi áp dụng các biện pháp kỹ thuật, công nghệ và tổ chức để cải thiện điều kiện lao động, thì phải căn cứ vào kết quả mới về môi trường lao động và các yếu tố vi sinh vật có hại để điều chỉnh các mức bồi dưỡng đúng theo quy định tại Điều 2 của Thông tư này.

4. Tuyên truyền mục đích, ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung Thông tư và quy định của cơ sở mình về việc thực hiện chế độ này đến người lao động.

5. Chỉ đạo bộ phận y tế cơ sở xây dựng cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể tương ứng với các mức bồi dưỡng.

6. Nghiêm túc tổ chức việc bồi dưỡng bằng hiện vật, bảo đảm cho người lao động được hưởng đầy đủ, đúng chế độ theo quy định tại Thông tư này.

Điều 5. Trách nhiệm của Bộ, ngành và địa phương

1. Tổ chức hướng dẫn triển khai các quy định của Thông tư này đến các doanh nghiệp, cơ quan, tổ chức thuộc trách nhiệm quản lý.

2. Tổng hợp các nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật trên cơ sở đề nghị của các doanh nghiệp, cơ quan, tổ chức thuộc quyền quản lý và gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định, gồm có các tài liệu sau:

a) Biểu tổng hợp các nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này;

b) Kết quả đo môi trường lao động hằng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của đơn vị đo, kiểm tra môi trường lao động. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm như quy định tại điểm b khoản 1 Điều 2 Thông tư này thì không phải kèm theo kết quả đo môi trường lao động.

3. Tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền được giao.

Điều 6. Điều khoản thi hành.

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 12 năm 2013.

2. Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TƯ về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TƯ các đoàn thể và các Hội;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở Tài chính các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Các Tập đoàn kinh tế và các Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, ATLĐ (10b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC 1

BẢNG XÁC ĐỊNH MỨC BỒI DƯỠNG BẰNG HIỆN VẬT THEO ĐẶC ĐIỂM ĐIỀU KIỆN LAO ĐỘNG
(Kèm theo Thông tư số 25/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TT | Điều kiện lao động | Chỉ tiêu về môi trường lao động | Mức bồi dưỡng
1 | Loại IV (Nghề, công việc nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 1
 |  | Trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 1
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 2
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 2
2 | Loại V (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 2
 |  | Trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 2
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép; | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 3
3 | Loại VI (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 3
 |  | Trực tiếp tiếp xúc với các gây bệnh truyền nhiễm. | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời có yếu tố đặc biệt độc hại, nguy hiểm. | Mức 4
 |  | Có yếu tố đặc biệt độc hại, nguy hiểm đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 4

PHỤ LỤC 2

MẪU TỔNG HỢP CÁC NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT
(Kèm theo Th ông tư số 25/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TÊN CƠ QUAN CHỦ QUẢN
TÊN CƠ QUAN, TỔ CHỨC
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

TỔNG HỢP CÁC NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT NĂM .....

TT | Nghề, công việc | Các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
… |  |  |  |  |

………., ngày ….. tháng ........ năm ……..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2013 - 45 Thay the TT203 ve quan ly, trich KH TSCD

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 45/2013/TT-BTC | Hà Nội, ngày 25 tháng 4 năm 2013

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

- Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Chương I:

QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

1. Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Việc tính và trích khấu hao theo Thông tư này được thực hiện đối với từng tài sản cố định (sau đây viết tắt là TSCĐ) của doanh nghiệp.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện vận tải...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những TSCĐ mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi TSCĐ đi thuê nếu không thoả mãn các quy định nêu trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là TSCĐ có công dụng tương tự trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

8. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

9. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian trích khấu hao của tài sản cố định.

10. Thời gian trích khấu hao TSCĐ: là thời gian cần thiết mà doanh nghiệp thực hiện việc trích khấu hao TSCĐ để thu hồi vốn đầu tư TSCĐ.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại của tài sản cố định: là hiệu số giữa nguyên giá của TSCĐ và số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của TSCĐ tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, thay thế sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho TSCĐ nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của TSCĐ so với mức ban đầu hoặc kéo dài thời gian sử dụng của TSCĐ; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của TSCĐ so với trước.

Chương II:

QUY ĐỊNH VỀ QUẢN LÝ TÀI SẢN CỐ ĐỊNH

Điều 3. Tiêu chuẩn và nhận biết tài sản cố định:

1. Tư liệu lao động là những tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả ba tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b) Có thời gian sử dụng trên 1 năm trở lên;

c) Nguyên giá tài sản phải được xác định một cách tin cậy và có giá trị từ 30.000.000 đồng (Ba mươi triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một TSCĐ hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời ba tiêu chuẩn của TSCĐ được coi là một TSCĐ hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả ba tiêu chuẩn quy định tại khoản 1 Điều này, mà không hình thành TSCĐ hữu hình được coi là TSCĐ vô hình.

Những khoản chi phí không đồng thời thoả mãn cả ba tiêu chuẩn nêu tại khoản 1 Điều 3 Thông tư này thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn đồng thời bảy điều kiện sau:

a) Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b) Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c) Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d) Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ) Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e) Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g) Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

3. Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, chi phí mua để có và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh của doanh nghiệp trong thời gian tối đa không quá 3 năm theo quy định của Luật thuế TNDN.

4. Đối với các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại các Nghị định của Chính phủ đã ban hành trước Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, có giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp tài sản và được cấp có thẩm quyền phê duyệt theo qui định thì thực hiện phân bổ giá trị lợi thế kinh doanh theo quy định tại Thông tư số 138/2012/TT-BTC ngày 20/8/2012 của Bộ Tài chính hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước.

Điều 4. Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a) TSCĐ hữu hình mua sắm:

Nguyên giá TSCĐ hữu hình mua sắm (kể cả mua mới và cũ): là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay phát sinh trong quá trình đầu tư mua sắm tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ và các chi phí liên quan trực tiếp khác.

Trường hợp TSCĐ hữu hình mua trả chậm, trả góp, nguyên giá TSCĐ là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình nếu đáp ứng đủ tiêu chuẩn theo quy định tại điểm đ khoản 2 Điều này, còn TSCĐ hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa TSCĐ hữu hình vào sử dụng.

Trường hợp sau khi mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, doanh nghiệp dỡ bỏ hoặc huỷ bỏ để xây dựng mới thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình nếu đáp ứng đủ tiêu chuẩn theo quy định tại điểm đ khoản 2 Điều này; nguyên giá của TSCĐ xây dựng mới được xác định là giá quyết toán công trình đầu tư xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành. Những tài sản dỡ bỏ hoặc huỷ bỏ được xử lý hạch toán theo quy định hiện hành đối với thanh lý tài sản cố định.

b) TSCĐ hữu hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ mua theo hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của TSCĐ đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng, như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Nguyên giá TSCĐ hữu hình mua theo hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ hữu hình đem trao đổi.

c) Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan tính đến thời điểm đưa TSCĐ hữu hình vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, giá trị sản phẩm thu hồi được trong quá trình chạy thử, sản xuất thử, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá định mức quy định trong xây dựng hoặc sản xuất).

d) Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng:

Nguyên giá TSCĐ do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác. Trường hợp TSCĐ do đầu tư xây dựng đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Đối với tài sản cố định là con súc vật làm việc và/ hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng.

đ) Tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa:

Nguyên giá tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp.

e) Tài sản cố định hữu hình được cấp; được điều chuyển đến:

Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm giá trị còn lại của TSCĐ trên số kế toán ở đơn vị cấp, đơn vị điều chuyển hoặc giá trị theo đánh giá thực tế của tổ chức định giá chuyên nghiệp theo quy định của pháp luật, cộng (+) các chi phí liên quan trực tiếp mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như chi phí thuê tổ chức định giá; chi phí nâng cấp, lắp đặt, chạy thử…

g) Tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp:

TSCĐ nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí; hoặc doanh nghiệp và người góp vốn thoả thuận; hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

2. Xác định nguyên giá tài sản cố định vô hình:

a) Tài sản cố định vô hình mua sắm:

Nguyên giá TSCĐ vô hình mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng.

Trường hợp TSCĐ vô hình mua sắm theo hình thức trả chậm, trả góp, nguyên giá TSCĐ là giá mua tài sản theo phương thức trả tiền ngay tại thời điểm mua (không bao gồm lãi trả chậm).

b) Tài sản cố định vô hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ vô hình mua theo hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ vô hình đem trao đổi.

c) Tài sản cố định vô hình được cấp, được biếu, được tặng, được điều chuyển đến:

Nguyên giá TSCĐ vô hình được cấp, được biếu, được tặng là giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến việc đưa tài sản vào sử dụng.

Nguyên giá TSCĐ được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của doanh nghiệp có tài sản điều chuyển. Doanh nghiệp tiếp nhận tài sản điều chuyển có trách nhiệm hạch toán nguyên giá, giá trị hao mòn, giá trị còn lại của tài sản theo quy định.

d) Tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa TSCĐ đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hoá, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không đáp ứng được tiêu chuẩn và nhận biết TSCĐ vô hình được hạch toán vào chi phí kinh doanh trong kỳ.

đ) TSCĐ vô hình là quyền sử dụng đất:

- TSCĐ vô hình là quyền sử dụng đất bao gồm:

+ Quyền sử dụng đất được nhà nước giao có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (bao gồm quyền sử dụng đất có thời hạn, quyền sử dụng đất không thời hạn).

+ Quyền sử dụng đất thuê trước ngày có hiệu lực của Luật Đất đai năm 2003 mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm và được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

Nguyên giá TSCĐ là quyền sử dụng đất được xác định là toàn bộ khoản tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) các chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

- Quyền sử dụng đất không ghi nhận là TSCĐ vô hình gồm:

+ Quyền sử dụng đất được Nhà nước giao không thu tiền sử dụng đất.

+ Thuê đất trả tiền thuê một lần cho cả thời gian thuê (thời gian thuê đất sau ngày có hiệu lực thi hành của Luật đất đai năm 2003, không được cấp giấy chứng nhận quyền sử dụng đất) thì tiền thuê đất được phân bổ dần vào chi phí kinh doanh theo số năm thuê đất.

+ Thuê đất trả tiền thuê hàng năm thì tiền thuê đất được hạch toán vào chi phí kinh doanh trong kỳ tương ứng số tiền thuê đất trả hàng năm.

- Đối với các loại tài sản là nhà, đất đai để bán, để kinh doanh của công ty kinh doanh bất động sản thì doanh nghiệp không được hạch toán là TSCĐ và không được trích khấu hao.

e) Nguyên giá của TSCĐ vô hình là quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của Luật sở hữu trí tuệ: là toàn bộ các chi phí thực tế mà doanh nghiệp đã chi ra để có được quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của pháp luật về sở hữu trí tuệ.

g) Nguyên giá TSCĐ là các chương trình phần mềm:

Nguyên giá TSCĐ của các chương trình phần mềm được xác định là toàn bộ các chi phí thực tế mà doanh nghiệp đã bỏ ra để có các chương trình phần mềm trong trường hợp chương trình phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan, thiết kế bố trí mạch tích hợp bán dẫn theo quy định của pháp luật về sở hữu trí tuệ.

3. Tài sản cố định thuê tài chính:

Nguyên giá TSCĐ thuê tài chính phản ánh ở đơn vị thuê là giá trị của tài sản thuê tại thời điểm khởi đầu thuê tài sản cộng (+) với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

4. Nguyên giá tài sản cố định của doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a) Đánh giá lại giá trị TSCĐ trong các trường hợp:

- Theo quyết định của cơ quan nhà nước có thẩm quyền.

- Thực hiện tổ chức lại doanh nghiệp, chuyển đổi sở hữu doanh nghiệp, chuyển đổi hình thức doanh nghiệp: chia, tách, sáp nhập, hợp nhất, cổ phần hoá, bán, khoán, cho thuê, chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần, chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn.

- Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

b) Đầu tư nâng cấp TSCĐ.

c) Tháo dỡ một hay một số bộ phận của TSCĐ mà các bộ phận này được quản lý theo tiêu chuẩn của 1 TSCĐ hữu hình.

Khi thay đổi nguyên giá TSCĐ, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế, thời gian sử dụng của TSCĐ và tiến hành hạch toán theo quy định.

Điều 5. Nguyên tắc quản lý tài sản cố định:

1. Mọi TSCĐ trong doanh nghiệp phải có bộ hồ sơ riêng (gồm biên bản giao nhận TSCĐ, hợp đồng, hoá đơn mua TSCĐ và các chứng từ, giấy tờ khác có liên quan). Mỗi TSCĐ phải được phân loại, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi TSCĐ và được phản ánh trong sổ theo dõi TSCĐ.

2. Mỗi TSCĐ phải được quản lý theo nguyên giá, số hao mòn luỹ kế và giá trị còn lại trên sổ sách kế toán:

Giá trị còn lại trên sổ kế toán của TSCĐ

=

Nguyên giá của tài sản cố định

-

Số hao mòn luỹ kế của TSCĐ

3. Đối với những TSCĐ không cần dùng, chờ thanh lý nhưng chưa hết khấu hao, doanh nghiệp phải thực hiện quản lý, theo dõi, bảo quản theo quy định hiện hành và trích khấu hao theo quy định tại Thông tư này.

4. Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những TSCĐ thông thường.

Điều 6. Phân loại tài sản cố định của doanh nghiệp:

Căn cứ vào mục đích sử dụng của tài sản cố định, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp quản lý, sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a) Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, đường băng sân bay, cầu tầu, cầu cảng, ụ triền đà.

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, giàn khoan trong lĩnh vực dầu khí, cần cẩu, dây truyền công nghệ, những máy móc đơn lẻ.

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải.

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt.

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò…

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật.

b) Tài sản cố định vô hình: quyền sử dụng đất theo quy định tại điểm đ khoản 2 Điều 4 Thông tư này, quyền phát hành, bằng sáng chế phát minh, tác phẩm văn học, nghệ thuật, khoa học, sản phẩm, kết quả của cuộc biểu diễn nghệ thuật, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý, giống cây trồng và vật liệu nhân giống.

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại điểm 1 nêu trên.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

4. Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7. Đầu tư nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để đầu tư nâng cấp tài sản cố định được phản ánh tăng nguyên giá của TSCĐ đó, không được hạch toán các chi phí này vào chi phí sản xuất kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định không được tính tăng nguyên giá TSCĐ mà được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với những tài sản cố định mà việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa tài sản cố định lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí hợp lý số chênh lệch này. Nếu số thực chi sửa chữa tài sản cố định nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của TSCĐ vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá TSCĐ. Các chi phí khác liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8. Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý TSCĐ:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định phải theo đúng các quy định của pháp luật hiện hành.

2. Đối với tài sản cố định đi thuê:

a) TSCĐ thuê hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng TSCĐ theo các quy định trong hợp đồng thuê. Chi phí thuê TSCĐ được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý TSCĐ cho thuê.

b) Đối với TSCĐ thuê tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

c) Trường hợp trong hợp đồng thuê tài sản (bao gồm cả thuê hoạt động và thuê tài chính) quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa TSCĐ đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí kinh doanh nhưng thời gian tối đa không quá 3 năm.

Chương III:

QUY ĐỊNH VỀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 9. Nguyên tắc trích khấu hao TSCĐ:

1. Tất cả TSCĐ hiện có của doanh nghiệp đều phải trích khấu hao, trừ những TSCĐ sau đây:

- TSCĐ đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

- TSCĐ khấu hao chưa hết bị mất.

- TSCĐ khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ TSCĐ thuê tài chính).

- TSCĐ không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

- TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các TSCĐ phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

- TSCĐ từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

- TSCĐ vô hình là quyền sử dụng đất lâu dài có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất lâu dài hợp pháp.

2. Các khoản chi phí khấu hao tài sản cố định được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định tại các văn bản pháp luật về thuế thu nhập doanh nghiệp.

3. Trường hợp TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ cho người lao động của doanh nghiệp quy định tại khoản 1 Điều 9 Thông tư này có tham gia hoạt động sản xuất kinh doanh thì doanh nghiệp căn cứ vào thời gian và tính chất sử dụng các tài sản cố định này để thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp và thông báo cho cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

4. TSCĐ chưa khấu hao hết bị mất, bị hư hỏng mà không thể sửa chữa, khắc phục được, doanh nghiệp xác định nguyên nhân, trách nhiệm bồi thường của tập thể, cá nhân gây ra. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường của tổ chức, cá nhân gây ra, tiền bồi thường của cơ quan bảo hiểm và giá trị thu hồi được (nếu có), doanh nghiệp dùng Quỹ dự phòng tài chính để bù đắp. Trường hợp Quỹ dự phòng tài chính không đủ bù đắp, thì phần chênh lệch thiếu doanh nghiệp được tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

5. Doanh nghiệp cho thuê TSCĐ hoạt động phải trích khấu hao đối với TSCĐ cho thuê.

6. Doanh nghiệp thuê TSCĐ theo hình thức thuê tài chính (gọi tắt là TSCĐ thuê tài chính) phải trích khấu hao TSCĐ đi thuê như TSCĐ thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp thuê TSCĐ thuê tài chính cam kết không mua lại tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao TSCĐ thuê tài chính theo thời hạn thuê trong hợp đồng.

7. Trường hợp đánh giá lại giá trị TSCĐ đã hết khấu hao để góp vốn, điều chuyển khi chia tách, hợp nhất, sáp nhập thì các TSCĐ này phải được các tổ chức định giá chuyên nghiệp xác định giá trị nhưng không thấp hơn 20% nguyên giá tài sản đó. Thời điểm trích khấu hao đối với những tài sản này là thời điểm doanh nghiệp chính thức nhận bàn giao đưa tài sản vào sử dụng và thời gian trích khấu hao từ 3 đến 5 năm. Thời gian cụ thể do doanh nghiệp quyết định nhưng phải thông báo với cơ quan thuế trước khi thực hiện.

Đối với các doanh nghiệp thực hiện cổ phần hóa, thời điểm trích khấu hao của các TSCĐ nói trên là thời điểm doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh chuyển thành công ty cổ phần.

8. Các doanh nghiệp 100% vốn nhà nước thực hiện xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp dòng tiền chiết khấu (DCF) thì phần chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ sách kế toán không được ghi nhận là TSCĐ vô hình và được phân bổ dần vào chi phí sản xuất kinh doanh trong kỳ nhưng thời gian không quá 10 năm. Thời điểm bắt đầu phân bổ vào chi phí là thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần (có giấy chứng nhận đăng ký kinh doanh).

9. Việc trích hoặc thôi trích khấu hao TSCĐ được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà TSCĐ tăng hoặc giảm. Doanh nghiệp thực hiện hạch toán tăng, giảm TSCĐ theo quy định hiện hành về chế độ kế toán doanh nghiệp.

10. Đối với các công trình xây dựng cơ bản hoàn thành đưa vào sử dụng, doanh nghiệp đã hạch toán tăng TSCĐ theo giá tạm tính do chưa thực hiện quyết toán. Khi quyết toán công trình xây dựng cơ bản hoàn thành có sự chênh lệch giữa giá trị tạm tính và giá trị quyết toán, doanh nghiệp phải điều chỉnh lại nguyên giá tài sản cố định theo giá trị quyết toán đã được cấp có thẩm quyền phê duyệt. Doanh nghiệp không phải điều chỉnh lại mức chi phí khấu hao đã trích kể từ thời điểm tài sản cố định hoàn thành, bàn giao đưa vào sử dụng đến thời điểm quyết toán được phê duyệt. Chi phí khấu hao sau thời điểm quyết toán được xác định trên cơ sở lấy giá trị quyết toán tài sản cố định được phê duyệt trừ (-) số đã trích khấu hao đến thời điểm phê duyệt quyết toán tài sản cố định chia (:) thời gian trích khấu hao còn lại của tài sản cố định theo quy định.

11. Đối với các tài sản cố định doanh nghiệp đang theo dõi, quản lý và trích khấu hao theo Thông tư số 203/2009/TT-BTC nay không đủ tiêu chuẩn về nguyên giá tài sản cố định theo quy định tại Điều 2 Điều 3[s1] của Thông tư này thì giá trị còn lại của các tài sản này được phân bổ vào chi phí sản xuất kinh doanh của doanh nghiệp, thời gian phân bổ không quá 3 năm kể từ ngày có hiệu lực thi hành của Thông tư này.

Điều 10. Xác định thời gian trích khấu hao của tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian trích khấu hao tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Thông tư này để xác định thời gian trích khấu hao của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian trích khấu hao của tài sản cố định được xác định như sau:

Thời gian trích khấu hao của TSCĐ

=

Giá trị hợp lý của TSCĐ

x

Thời gian trích khấu hao của TSCĐ mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Thông tư này)

Giá bán của TSCĐ cùng loại mới 100% (hoặc của TSCĐ tương đương trên thị trường)

Trong đó: Giá trị hợp lý của TSCĐ là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của TSCĐ hoặc giá trị theo đánh giá của tổ chức có chức năng thẩm định giá (trong trường hợp được cho, được biếu, được tặng, được cấp, được điều chuyển đến ) và các trường hợp khác.

3. Thay đổi thời gian trích khấu hao tài sản cố định:

a) Trường hợp doanh nghiệp muốn xác định thời gian trích khấu hao của tài sản cố định mới và đã qua sử dụng khác so với khung thời gian trích khấu hao quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, doanh nghiệp phải lập phương án thay đổi thời gian trích khấu hao tài sản cố định trên cơ sở giải trình rõ các nội dung sau:

- Tuổi thọ kỹ thuật của TSCĐ theo thiết kế;

- Hiện trạng TSCĐ (thời gian TSCĐ đã qua sử dụng, thế hệ tài sản, tình trạng thực tế của tài sản);

- Ảnh hưởng của việc tăng, giảm khấu hao TSCĐ đến kết quả sản xuất kinh doanh và nguồn vốn trả nợ các tổ chức tín dụng.

- Đối với các tài sản hình thành từ dự án đầu tư theo hình thức B.O.T, B.C.C thì doanh nghiệp phải bổ sung thêm Hợp đồng đã ký với chủ đầu tư.

b) Thẩm quyền phê duyệt Phương án thay đổi thời gian trích khấu hao của tài sản cố định:

- Bộ Tài chính phê duyệt đối với:

+ Công ty mẹ các Tập đoàn kinh tế, Tổng công ty, công ty do nhà nước nắm giữ từ 51% vốn điều lệ trở lên do các Bộ ngành, Thủ tướng Chính phủ quyết định thành lập.

+ Các công ty con do Công ty mẹ Tập đoàn kinh tế, Tổng công ty nắm giữ 51% vốn điều lệ trở lên.

- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương phê duyệt đối với các Tổng công ty, công ty độc lập do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, các doanh nghiệp thuộc các thành phần kinh tế khác có trụ sở chính trên địa bàn.

Trên cơ sở Phương án thay đổi thời gian trích khấu hao tài sản cố định đã được cấp có thẩm quyền phê duyệt, trong thời hạn 20 ngày kể từ ngày được phê duyệt Phương án, doanh nghiệp phải thông báo với cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

c) Doanh nghiệp chỉ được thay đổi thời gian trích khấu hao TSCĐ một lần đối với một tài sản. Việc kéo dài thời gian trích khấu hao của TSCĐ bảo đảm không vượt quá tuổi thọ kỹ thuật của TSCĐ và không làm thay đổi kết quả kinh doanh của doanh nghiệp từ lãi thành lỗ hoặc ngược lại tại năm quyết định thay đổi. Trường hợp doanh nghiệp thay đổi thời gian trích khấu hao TSCĐ không đúng quy định thì Bộ Tài chính, cơ quan thuế trực tiếp quản lý yêu cầu doanh nghiệp xác định lại theo đúng quy định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian trích khấu hao của tài sản cố định theo ba tiêu chuẩn nêu trên tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian trích khấu hao, trình cấp có thẩm quyền quyết định theo quy định tại tiết b khoản 3 Điều này.

Điều 11. Xác định thời gian trích khấu hao của tài sản cố định vô hình:

1. Doanh nghiệp tự xác định thời gian trích khấu hao của tài sản cố định vô hình nhưng tối đa không quá 20 năm.

2. Đối với TSCĐ vô hình là giá trị quyền sử dụng đất có thời hạn, quyền sử dụng đất thuê, thời gian trích khấu hao là thời gian được phép sử dụng đất của doanh nghiệp.

3. Đối với TSCĐ vô hình là quyền tác giả, quyền sở hữu trí tuệ, quyền đối với giống cây trồng, thì thời gian trích khấu hao là thời hạn bảo hộ được ghi trên văn bằng bảo hộ theo quy định (không được tính thời hạn bảo hộ được gia hạn thêm).

Điều 12. Xác định thời gian trích khấu hao của tài sản cố định trong một số trường hợp đặc biệt:

1. Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T); Dự án hợp đồng hợp tác kinh doanh (B.C.C), thì thời gian trích khấu hao tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án. Trường hợp các dự án trên có phát sinh doanh thu không đều trong các năm thực hiện dự án mà việc tính khấu hao theo nguyên tắc trên làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp thì doanh nghiệp báo cáo Bộ Tài chính xem xét quyết định việc tăng, giảm khấu hao theo quy định tại khoản 3 Điều 10 của Thông tư này.

2. Đối với dây chuyền sản xuất có tính đặc thù quân sự và trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh tại các công ty quốc phòng, công ty an ninh, thì căn cứ vào quy định tại Thông tư này, Bộ Quốc phòng, Bộ Công An quyết định khung thời gian trích khấu hao của các tài sản này.

Điều 13. Phương pháp trích khấu hao tài sản cố định:

1. Các phương pháp trích khấu hao:

a) Phương pháp khấu hao đường thẳng.

b) Phương pháp khấu hao theo số dư giảm dần có điều chỉnh.

c) Phương pháp khấu hao theo số lượng, khối lượng sản phẩm.

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

a) Phương pháp khấu hao đường thẳng là phương pháp trích khấu hao theo mức tính ổn định từng năm vào chi phí sản xuất kinh doanh của doanh nghiệp của tài sản cố định tham gia vào hoạt động kinh doanh.

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi. Trường hợp doanh nghiệp trích khấu hao nhanh vượt 2 lần mức quy định tại khung thời gian sử dụng tài sản cố định nêu tại Phụ lục 1 kèm theo Thông tư này, thì phần trích vượt mức khấu hao nhanh (quá 2 lần) không được tính vào chi phí hợp lý khi tính thuế thu nhập trong kỳ.

b) Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

TSCĐ tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

- Là tài sản cố định đầu tư mới (chưa qua sử dụng);

- Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

c) Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

- Trực tiếp liên quan đến việc sản xuất sản phẩm;

- Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

- Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 100% công suất thiết kế.

Nội dung của các phương pháp trích khấu hao được quy định chi tiết tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Doanh nghiệp tự quyết định phương pháp trích khấu hao, thời gian trích khấu hao TSCĐ theo quy định tại Thông tư này và thông báo với cơ quan thuế trực tiếp quản lý trước khi bắt đầu thực hiện.

4. Phương pháp trích khấu hao áp dụng cho từng TSCĐ mà doanh nghiệp đã lựa chọn và thông báo cho cơ quan thuế trực tiếp quản lý phải được thực hiện nhất quán trong suốt quá trình sử dụng TSCĐ. Trường hợp đặc biệt cần thay đổi phương pháp trích khấu hao, doanh nghiệp phải giải trình rõ sự thay đổi về cách thức sử dụng TSCĐ để đem lại lợi ích kinh tế cho doanh nghiệp. Mỗi tài sản cố định chỉ được phép thay đổi một lần phương pháp trích khấu hao trong quá trình sử dụng và phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp.

Chương IV:

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/06/2013 và áp dụng từ năm tài chính năm 2013.

2. Thông tư này thay thế Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Kể từ năm tính thuế 2013, tiết k điểm 2.2 khoản 2 Điều 6 Thông tư số 123/2012/TT-BTC ngày 27/7/2012 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp được thực hiện theo quy định sửa đổi, bổ sung sau:

“k) Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; quyền sử dụng đất có thời hạn nếu có đầy đủ hoá đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất, trừ trường hợp quyền sử dụng đất giao có thu tiền có thời hạn được trích khấu hao để tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp”.

3. Trường hợp các cá nhân kinh doanh có TSCĐ đáp ứng đầy đủ các quy định về quản lý tài sản cố định tại Thông tư này thì được trích khấu hao tài sản cố định để xác định chi phí hợp lý được trừ khi tính thuế thu nhập cá nhân.

4. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)
- Website Bộ Tài chính; Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC I

KHUNG THỜI GIAN TRÍCH KHẤU HAO CÁC LOẠI TÀI SẢN CỐ ĐỊNH
(Ban hành kèm theo Thông tư số 45/2013/TT-BTC ngày 25/ 04/2013 của Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian trích khấu hao tối thiểu (năm) | Thời gian trích khấu hao tối đa (năm) | Thời gian trích khấu hao tối thiểu (năm) TT203 | Thời gian trích khấu hao tối đa (năm) TT203
A - Máy móc, thiết bị động lực |  |  |  |
1. Máy phát động lực | 8 | 15 | 8 | 10
2. Máy phát điện, thuỷ điện, nhiệt điện, phong điện, hỗn hợp khí. | 7 | 20 | 7 | 10
3. Máy biến áp và thiết bị nguồn điện | 7 | 15 | 7 | 10
4. Máy móc, thiết bị động lực khác | 6 | 15 | 6 | 10
B - Máy móc, thiết bị công tác |  |  |  |
1. Máy công cụ | 7 | 15 | 7 | 10
2. Máy móc thiết bị dùng trong ngành khai khoáng | 5 | 15 | 5 | 10
3. Máy kéo | 6 | 15 | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 15 | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 15 | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 15 | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 15 | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 10 | 20 | 10 | 20
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 15 | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 15 | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15 | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 10 | 5 | 7
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15 | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 15 | 7 | 12
15. Máy móc, thiết bị điện ảnh, y tế | 6 | 15 | 6 | 12
16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình | 3 | 15 | 3 | 15
17. Máy móc, thiết bị sản xuất dược phẩm | 6 | 10 | 6 | 10
18. Máy móc, thiết bị công tác khác | 5 | 12 | 5 | 12
19. Máy móc, thiết bị dùng trong ngành lọc hoá dầu | 10 | 20 | 10 | 20
20. Máy móc, thiết bị dùng trong thăm dò khai thác dầu khí. | 7 | 10 | 7 | 10
21. Máy móc thiết bị xây dựng | 8 | 15 | 8 | 12
22. Cần cẩu | 10 | 20 | 10 | 20
C - Dụng cụ làm việc đo lường, thí nghiệm |  |  |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10 | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10 | 6 | 10
3. Thiết bị điện và điện tử | 5 | 10 | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10 | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10 | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 10 | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10 | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5 | 2 | 5
D - Thiết bị và phương tiện vận tải |  |  |  |
1. Phương tiện vận tải đường bộ | 6 | 10 | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15 | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15 | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20 | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30 | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10 | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10 | 6 | 10
E - Dụng cụ quản lý |  |  |  |
1. Thiết bị tính toán, đo lường | 5 | 8 | 5 | 8
2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý | 3 | 8 | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10 | 5 | 10
G - Nhà cửa, vật kiến trúc |  |  |  |
1. Nhà cửa loại kiên cố. | 25 | 50 | 25 | 50
2. Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà vệ sinh, nhà thay quần áo, nhà để xe... | 6 | 25 | 6 | 25
3. Nhà cửa khác. | 6 | 25 | 6 | 25
4. Kho chứa, bể chứa; cầu, đường, đường băng sân bay; bãi đỗ, sân phơi... | 5 | 20 | 5 | 20
5. Kè, đập, cống, kênh, mương máng. | 6 | 30 | 6 | 30
6. Bến cảng, ụ triền đà... | 10 | 40 | 6 | 30
7. Các vật kiến trúc khác | 5 | 10 | 5 | 10
H - Súc vật, vườn cây lâu năm |  |  |  |
1. Các loại súc vật | 4 | 15 | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40 | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8 | 2 | 8
I - Các loại tài sản cố định hữu hình khác chưa quy định trong các nhóm trên. | 4 | 25 | 4 | 25
K - Tài sản cố định vô hình khác. | 2 | 20 |  |

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH
(Ban hành kèm theo Thông tư số 45/2013/TT-BTC ngày 25/ 04/2013 của Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trung bình hàng năm của tài sản cố định

=

Nguyên giá của tài sản cố định

Thời gian trích khấu hao

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian trích khấu hao hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian trích khấu hao xác định lại hoặc thời gian trích khấu hao còn lại (được xác định là chênh lệch giữa thời gian trích khấu hao đã đăng ký trừ thời gian đã trích khấu hao) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian trích khấu hao tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

4. Ví dụ tính và trích khấu hao TSCĐ:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

a. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian trích khấu hao của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Thông tư số ..../2013/TT- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2013.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu + 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

b. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2018.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng (x) 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2018 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

5. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2013:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian trích khấu hao còn lại của tài sản cố định theo công thức sau:

Trong đó:

T : Thời gian trích khấu hao còn lại của tài sản cố định

T1 : Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC.

T2 : Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số .../2013/TT-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao trung bình hàng năm của TSCĐ

=

Giá trị còn lại của tài sản cố định

Thời gian trích khấu hao còn lại của TSCĐ

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy khai khoáng có nguyên giá 600 triệu đồng từ ngày 01/01/2011. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 10 năm. Thời gian đã sử dụng của máy khai khoáng này tính đến hết ngày 31/12/2012 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy khai khoáng là 480 triệu đồng.

- Doanh nghiệp xác định thời gian trích khấu hao của máy khai khoáng là 15 năm theo Phụ lục I Thông tư số /2013/TT-BTC.

- Xác định thời gian trích khấu hao còn lại của máy khai khoáng như sau:

Thời gian trích khấu hao còn lại của TSCĐ

= 15 năm x

( 1 -

2 năm

) = 12 năm

10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 12 năm = 40 triệu đồng/ năm (theo Thông tư số /2013/TT-BTC)

Mức trích khấu hao trung bình hàng tháng = 40 triệu đồng : 12 tháng = 3,333 triệu đồng/ tháng

Từ ngày 01/01/2013 đến hết ngày 31/12/2024, doanh nghiệp trích khấu hao đối với máy khai khoáng này vào chi phí kinh doanh mỗi tháng là 3,333 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian khấu hao của tài sản cố định:

Doanh nghiệp xác định thời gian khấu hao của tài sản cố định theo quy định tại Thông tư số /2013/TT-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%)

=

1

X 100

Thời gian trích khấu hao của tài sản cố định

Hệ số điều chỉnh xác định theo thời gian trích khấu hao của tài sản cố định quy định tại bảng dưới đây:

Thời gian trích khấu hao của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 50 triệu đồng. Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Thông tư số /2013/TT-BTC) là 5 năm.

Xác định mức khấu hao hàng năm như sau:

- Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%.

- Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40%

- Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây:

Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 50.000.000 | 50.000.000 x 40% | 20.000.000 | 1.666.666 | 20.000.000
2 | 30.000.000 | 30.000.000 x 40% | 12.000.000 | 1.000.000 | 32.000.000
3 | 18.000.000 | 18.000.000 x 40% | 7.200.000 | 600.000 | 39.200.000
4 | 10.800.000 | 10.800.000 : 2 | 5.400.000 | 450.000 | 44.600.000
5 | 10.800.000 | 10.800.000 : 2 | 5.400.000 | 450.000 | 50.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (10.800.000 : 2 = 5.400.000). Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (10.800.000 x 40%= 4.320.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (10.800.000 : 2 = 5.400.000).

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế - kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

=

Nguyên giá của tài sản cố định

Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500

[s1]Sửa theo QĐ 1173/QĐ-BTC ngày 21/5/2013 của Bộ Tài chính


TT 2013 - 89 sua doi TT228.2009 ve du phong

BỘ TÀI CHÍNH

--------

Số: 89/2013/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 28 tháng 06 năm 2013

THÔNG TƯ

Sửa đổi, bổ sung Thông tư sô 228/2009/TT-BTC ngày 07/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp

Căn cứ Luật chứng khoán;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp (gọi tắt là Thông tư số 228/2009/TT-BTC) như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 5 Thông tư số 228/2009/TT-BTC như sau:

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế được thành lập theo quy định của pháp luật (bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần không đủ điều kiện để trích lập dự phòng theo quy định tại khoản 1 Điều 5 Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính, công ty liên doanh, công ty hợp danh) và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

Việc trích lập dự phòng đầu tư dài hạn được thực hiện đối với các khoản đầu tư được trình bày theo phương pháp giá gốc, không áp dụng cho các khoản đầu tư trình bày theo phương pháp vốn chủ sở hữu theo quy định của pháp luật.

b) Điều kiện: Doanh nghiệp chỉ thực hiện trích lập dự phòng khi tổng số vốn đầu tư thực tế của chủ sở hữu cao hơn tổng giá trị vốn chủ sở hữu thực có của tổ chức kinh tế được đầu tư.

c) Phương pháp trích lập dự phòng:

Mức trích cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức trích dự phòng cho mỗi khoản đầu tư tài chính

=

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ sở hữu thực có của tổ chức kinh tế

x

Số vốn đầu tư của mỗi bên

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế nhận vốn góp tại thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có của tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế tại thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Ví dụ: Công ty A là công ty cổ phần hoạt động trong lĩnh vực xây dựng có mức vốn điều lệ là 50 tỷ đồng, với cơ cấu 3 cổ đông góp vốn là: Công ty B nắm giữ 50% vốn điều lệ tương ứng 25 tỷ đồng; Công ty C nắm giữ 30% vốn điều lệ tương ứng 15 tỷ đồng, Công ty D nắm giữ 20% vốn điều lệ tương ứng 10 tỷ đồng. Các công ty đã đầu tư đủ vốn theo tỷ lệ nắm giữ vốn điều lệ, vì vậy tổng vốn đầu tư của 3 Công ty B, C, D tại Công ty A là 50 tỷ đồng.

Năm 2012, do suy thoái kinh tế nên kết quả hoạt động SXKD của công ty A bị lỗ 6 tỷ đồng, dẫn đến vốn chủ sở hữu (mã số 410 của Bảng cân đối kế toán) của Công ty A còn lại 44 tỷ đồng.

Như vậy, năm 2012 khi Công ty B, Công ty C, Công ty D thực hiện trích lập dự phòng khoản đầu tư tài chính tại Công ty A phải căn cứ vào báo cáo tài chính năm 2012 của Công ty A, mức trích lập dự phòng tổn thất khoản đầu tư tài chính tại Công ty cổ phần A của các Công ty như sau:

Mức trích lập dự phòng đầu tư tài chính của Công ty B:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 3 tỷ đồng.

Mức trích lập dự phòng đầu tư tài chính của Công ty C:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,8 tỷ đồng

Mức trích lập dự phòng đầu tư tài chính của Công ty D:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,2 tỷ đồng

d. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết c Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

Điều 2. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 7 năm 2013.

2. Các doanh nghiệp đã thực hiện trích lập dự phòng đối với các khoản đầu tư tài chính trên cơ sở báo cáo tài chính cùng năm của tổ chức kinh tế nhận vốn góp khi các cơ quan có thẩm quyền thanh tra, kiểm tra xuất toán khỏi chi phí được trừ khi xác định thu nhập chịu thuế thì số thuế thu nhập doanh nghiệp phải nộp tăng thêm tương ứng mà doanh nghiệp đã nộp vào ngân sách nhà nước sẽ giảm trừ vào số phải nộp của năm sau (trường hợp doanh nghiệp chưa nộp thì không phải nộp và không phải điều chỉnh lại sổ sách kế toán).

Các doanh nghiệp đã thực hiện trích lập dự phòng đối với các khoản đầu tư tài chính trên cơ sở báo cáo tài chính năm trước của tổ chức kinh tế nhận vốn góp (Ví dụ: Công ty mẹ trích lập dự phòng các khoản đầu tư tài chính dài hạn năm 2011 đã căn cứ vào báo cáo tài chính năm 2010 của các tổ chức kinh tế nhận vốn góp), doanh nghiệp đã thực hiện kê khai thuế theo quy định của pháp luật thì không thực hiện điều chỉnh lại việc trích lập dự phòng các khoản đầu tư tài chính theo quy định của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA);
- Website BTC; Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TTLT 2006 - 10 boi duong doc hai

BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI-BỘ Y TẾ ----------------- |  | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
 | Số: 10/2006/TTLT-BLĐTBXH-BYT | Hà Nội, ngày 12 tháng 09 năm 2006

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI, BỔ SUNG KHOẢN 2, MỤC II THÔNG TƯ LIÊN TỊCH SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17/3/1999 CỦA LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI VÀ BỘ Y TẾ HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Thi hành Điều 104 của Bộ luật Lao động đã sửa đổi, bổ sung năm 2002 và Điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 8476/BTC-PC ngày 10/7/2006, liên tịch Bộ Lao động – Thương binh và Xã hội – Y tế sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17/3/1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

I. SỬA ĐỔI, BỔ SUNG KHOẢN 2, MỤC II NHƯ SAU:

“ 2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất cho một ngày làm việc, có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1, bằng 4.000 đồng;

- Mức 2, bằng 6.000 đồng;

- Mức 3, bằng 8.000 đồng;

- Mức 4, bằng 10.000 đồng.”

II. HIỆU LỰC THI HÀNH

a) Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo;

b) Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, địa phương, doanh nghiệp phản ánh về Bộ Lao động – Thương binh và Xã hội và Bộ Y tế để nghiên cứu giải quyết./.

BỘ TRƯỞNG
BỘ Y TẾ

Trần Thị Trung Chiến

BỘ TRƯỞNG
BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

Nguyễn Thị Hằng

Nơi nhận:
- Thủ tướng Chính phủ(để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính
phủ;
- UBND các tỉnh, thành phố trực thuộc Trung
ương;
- Văn phòng  Quốc hội;
- Văn phòng  Chủ tịch nước;
- Văn phòng  Trung ương Đảng;
- Viện KSNDTC; Toà án Nhân dân tối cao
- Cơ quan Trung ương của các đoàn thể;
- Sở LĐTBXH, Sở Y tế các tỉnh, thành phố
trực thuộc TƯ;
- Cục Kiểm tra văn bản QPPL(Bộ Tư Pháp);
-  VPCP: Công báo; Website Chính phủ;
- Lưu: VT; YTDP; PC2 Bộ; ATLĐ.


The thuc Van ban

Thể thức Văn bản

è Nghị định

è Thông tư

è Quyết định


ND 2001 - 58 quan ly con dau

CHÍNH PHỦ
––––
Số: 58/2001/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHIÃ VIỆT NAM
Độc lập - Tự do - Hạnh phúc
–––––––––––––––––––––––

Hà Nội, ngày 24 tháng 8 năm 2001

NGHỊ ĐỊNH

VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Xét đề nghị của Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ và Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Con dấu được sử dụng trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, hội quần chúng, tổ chức kinh tế, đơn vị vũ trang, cơ quan, tổ chức nước ngoài hoạt động tại Việt Nam (dưới đây gọi tắt là cơ quan, tổ chức) và một số chức danh nhà nước. Con dấu thể hiện vị trí pháp lý và khẳng định giá trị pháp lý đối với các văn bản, giấy tờ của các cơ quan, tổ chức và các chức danh nhà nước. Con dấu được quản lý theo quy định của Nghị định này.

Điều 2. Các quy định về quản lý và sử dụng con dấu trong Nghị định này áp dụng đối với con dấu có hình Quốc huy và con dấu không có hình Quốc huy được sử dụng dưới dạng con dấu ướt, con dấu nổi, dấu xi.

Dấu tiêu đề, dấu ngày tháng, dấu tiếp nhận công văn, dấu chữ ký, không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 3. Các cơ quan tổ chức và chức danh nhà nước dưới đây được dùng con dấu có hình quốc huy.

1. Uỷ ban thường vụ Quốc hội, Hội đồng Dân tộc và các ủy ban của Quốc hội, Văn phòng Quốc hội, đoàn đại biểu Quốc hội các tỉnh, thành phố trực thuộc Trung ương;

2. Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ;

3. Chính phủ, các Bộ, cơ quan ngang Bộ và các cơ quan thuộc Chính phủ;

4. Văn phòng Chủ tịch nước;

5. Viện Kiểm sát nhân dân tối cao, các Viện Kiểm sát nhân dân địa phương, các Viện Kiểm sát quân sự;

6. Toà án nhân dân tối cao, các Toà án nhân dân địa phương, các Toà án quân sự và các Toà án khác do luật định;

7. Hội đồng nhân dân và ủy ban nhân dân các cấp;

8. Cơ quan thi hành án dân sự;

9. Phòng Công chứng các tỉnh, thành phố trực thuộc Trung ương;

10. Cơ quan đại diện nước Cộng hoà xã hội chủ nghĩa Việt Nam ở nước ngoài, gồm Cơ quan đại diện ngoại giao, phái đoàn đại diện thường trực tổ chức quốc tế liên chính phủ và Cơ quan lãnh sự (kể cả lãnh sự danh dự), Cơ quan đại diện thực hiện chức năng đại diện cho Nhà nước Việt Nam trong quan hệ với nước, tổ chức quốc tế tiếp nhận trong phạm vi nhiệm vụ và quyền hạn do luật pháp quy định;

11. Các cơ quan thuộc Bộ Ngoại giao : Cục Lãnh sự, Vụ Lễ tân, ủy ban người Việt Nam ở nước ngoài và Sở Ngoại vụ thành phố Hồ Chí Minh;

12. Một số tổ chức khác do Thủ tướng Chính phủ cho phép.

Điều 4. Các cơ quan, tổ chức dưới đây được sử dụng con dấu không có hình Quốc huy:

1. Các cơ quan, tổ chức có tư cách pháp nhân thuộc cơ cấu tổ chức của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

2. Các cơ quan, tổ chức có tư cách pháp nhân thuộc cơ cấu tổ chức của Viện Kiểm sát nhân dân, Viện Kiểm sát quân sự, Toà án nhân dân, Toà án quân sự các cấp;

3. Các cơ quan chuyên môn và tổ chức sự nghiệp trực thuộc ủy ban nhân dân cấp tỉnh, cấp huyện;

4. Tổ chức chính trị, các tổ chức chính trị - xã hội, các tổ chức xã hội - nghề nghiệp, các hội hữu nghị, các tổ chức hoạt động nhân đạo, hội bảo trợ xã hội, quỹ xã hội, quỹ từ thiện; các tổ chức phi chính phủ khác được cơ quan nhà nước có thẩm quyền cho phép thành lập hay cấp giấy phép hoạt động;

5. Các tổ chức tôn giáo được cơ quan nhà nước có thẩm quyền cho phép hoạt động;

6. Các tổ chức kinh tế được quy định theo Luật Doanh nghiệp Nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam; Luật Khuyến khích đầu tư trong nước; Luật Hợp tác xã và các tổ chức kinh tế khác theo quy định của pháp luật; các đơn vị trực thuộc, Chi nhánh, Văn phòng đại diện của các tổ chức kinh tế này;

7. Một số tổ chức khác được cơ quan có thẩm quyền thành lập cho phép.

8. Các cơ quan, tổ chức nước ngoài hoạt động hợp pháp tại Việt Nam.

Chương II
QUY ĐỊNH VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU CỦA CƠ QUAN,
TỔ CHỨC ĐƯỢC DÙNG CON DẤU

Điều 5. Các chức danh nhà nước, Thủ trưởng hoặc người đứng đầu cơ quan, tổ chức quy định tại Điều 3, Điều 4 của Nghị định này có trách nhiệm quản lý, kiểm tra việc bảo quản và sử dụng con dấu của cơ quan, tổ chức mình theo đúng chức năng và thẩm quyền được pháp luật quy định.

Điều 6. Việc quản lý và sử dụng con dấu phải tuân theo các quy định sau đây :

1. Mỗi cơ quan, tổ chức và các chức danh nhà nước quy định tại Điều 3, Điều 4 của Nghị định này chỉ được sử dụng một con dấu. Trong trường hợp cần có thêm con dấu cùng nội dung như con dấu thứ nhất thì phải được sự đồng ý bằng văn bản của cơ quan có thẩm quyền thành lập và phải có ký hiệu riêng để phân biệt với con dấu thứ nhất;

Các cơ quan, tổ chức có chức năng cấp văn bằng, chứng chỉ, thẻ chứng minh nhân dân, thị thực visa có dán ảnh thì được khắc thêm dấu nổi, dấu thu nhỏ để phục vụ cho công tác, nghiệp vụ nhưng phải được cấp có thẩm quyền cho phép và nội dung con dấu phải giống như con dấu ướt mà cơ quan, tổ chức đó được phép sử dụng.

2. Con dấu khắc xong phải được đăng ký mẫu tại cơ quan công an, phải nộp lệ phí do Bộ Tài chính quy định và chỉ được sử dụng sau khi đã được cấp "Giấy chứng nhận đăng ký mẫu dấu". Cơ quan, tổ chức khi bắt đầu sử dụng con dấu mới phải thông báo giới thiệu mẫu con dấu mới.

3. Việc đóng dấu vào các loại văn bản giấy tờ phải theo đúng quy định của pháp luật.

4. Người đứng đầu các cơ quan, tổ chức có trách nhiệm quản lý, sử dụng con dấu của cơ quan, tổ chức mình.

Con dấu phải được để tại trụ sở cơ quan, tổ chức và phải được quản lý chặt chẽ. Trường hợp thật cần thiết để giải quyết công việc ở xa trụ sở cơ quan thì Thủ trưởng cơ quan, tổ chức đó có thể mang con dấu đi theo và phải chịu trách nhiệm về việc mang con dấu ra khỏi cơ quan.

5. Mực in dấu thống nhất dùng màu đỏ.

6. Trong trường hợp bị mất con dấu, cơ quan, tổ chức phải báo ngay cho cơ quan công an gần nhất và cơ quan công an đã cấp giấy chứng nhận đăng ký mẫu dấu đồng thời phải thông báo huỷ bỏ con dấu bị mất.

7. Con dấu đang sử dụng bị mòn, hỏng hoặc có sự chuyển đổi về tổ chức hay đổi tên tổ chức thì phải làm thủ tục khắc lại con dấu mới và nộp lại con dấu cũ.

8. Cơ quan, tổ chức sử dụng con dấu phải tạo điều kiện để các cơ quan có thẩm quyền kiểm tra việc chấp hành các quy định về quản lý và sử dụng con dấu.

Điều 7. Cơ quan, tổ chức nói tại Điều 3, Điều 4 Nghị định này, khi có quyết định chia tách, sáp nhập, giải thể, kết thúc nhiệm vụ có hiệu lực thi hành thì người đứng đầu cơ quan, tổ chức phải thu hồi con dấu và nộp lại con dấu cho cơ quan công an cấp giấy chứng nhận đăng ký mẫu dấu.

Trong trường hợp tạm đình chỉ sử dụng con dấu, cơ quan, tổ chức có thẩm quyền ra quyết định thành lập và cho phép sử dụng con dấu phải thu hồi con dấu và phải thông báo cho cơ quan công an cấp giấy phép khắc dấu và các cơ quan liên quan biết.

Chương III
THẨM QUYỀN QUY ĐỊNH MẪU DẤU, THỦ TỤC KHẮC DẤU,
CẤP PHÉP KHẮC DẤU VÀ ĐĂNG KÝ MẪU DẤU

Điều 8. Bộ Công an quy định thống nhất mẫu các loại con dấu và việc khắc biểu tượng trong con dấu hoặc chữ nước ngoài trong con dấu; cấp giấy phép khắc dấu, lưu chiểu mẫu dấu và cấp giấy chứng nhận đăng ký mẫu dấu; quản lý hoạt động khắc dấu; kiểm tra việc quản lý, sử dụng con dấu và thực hiện các công việc khác theo quy định của Nghị định này.

Điều 9. Thẩm quyền cấp giấy phép khắc dấu, giấy chứng nhận đăng ký mẫu dấu và đăng ký lưu chiểu mẫu dấu quy định như sau :

1. Tổng cục Cảnh sát Bộ Công an cấp giấy phép khắc dấu, đăng ký mẫu con dấu, cấp giấy chứng nhận đăng ký mẫu dấu cho các chức danh nhà nước, các cơ quan, tổ chức thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các tổ chức chính trị, tổ chức chính trị - xã hội ở Trung ương; cấp giấy phép khắc dấu cho các cơ quan đại diện ngoại giao, các cơ quan đại diện bên cạnh các tổ chức Quốc tế liên Chính phủ của nước ngoài tại Việt Nam; cấp giấy phép mang con dấu vào Việt Nam sử dụng cho các cơ quan, tổ chức nước ngoài khác không có chức năng ngoại giao hoạt động hợp pháp tại Việt Nam.

2. Công an tỉnh, thành phố trực thuộc Trung ương cấp giấy phép khắc dấu, đăng ký mẫu dấu, cấp giấy chứng nhận đăng ký mẫu dấu cho các cơ quan, tổ chức địa phương, một số cơ quan, tổ chức Trung ương đóng tại địa phương theo phân cấp của Bộ Công an; đăng ký mẫu dấu và cấp giấy chứng nhận đăng ký mẫu dấu cho các cơ quan, tổ chức nước ngoài khác không phải là đại diện ngoại giao đã được phép mang vào Việt Nam để sử dụng.

Điều 10. Thủ tục và hồ sơ xin khắc dấu gồm có :

1. Các chức danh nhà nước, các cơ quan, tổ chức được sử dụng con dấu có hình Quốc huy, các cơ quan chuyên môn, tổ chức sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức phi chính phủ :

a) Đối với các cơ quan, tổ chức và chức danh nhà nước, các cơ quan chuyên môn, tổ chức sự nghiệp :

Phải có quyết định về thành lập tổ chức theo quy định đối với từng loại cơ quan, tổ chức. Trong trường hợp quyết định chưa quy định cho phép cơ quan, tổ chức được dùng con dấu thì cơ quan, tổ chức đó phải có văn bản riêng cho phép dùng con dấu của cơ quan thẩm quyền thành lập ra tổ chức đó.

b) Các tổ chức chính trị - xã hội, tổ chức phi chính phủ, tổ chức tôn giáo, hội quần chúng, hội nghề nghiệp :

Phải có "Điều lệ về tổ chức và hoạt động" đã được cấp có thẩm quyền phê duyệt; các tổ chức khoa học phải có "Giấy chứng nhận đăng ký hoạt động".

2. Các tổ chức kinh tế :

a) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký hoạt động, giấy phép đầu tư, giấy phép đặt chi nhánh; giấy phép thầu, giấy phép đặt Văn phòng đại diện tại Việt Nam (đối với tổ chức kinh tế liên doanh, đầu tư nước ngoài).

b) Các tổ chức kinh tế là doanh nghiệp nhà nước và doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội, ngoài các giấy tờ quy định tại điểm a khoản 2 Điều này còn phải có quyết định thành lập của cơ quan có thẩm quyền.

3. Trường hợp các cơ quan, tổ chức hay các chức danh nhà nước muốn khắc lại con dấu bị mất hoặc dấu bị mòn, hỏng thì phải có văn bản nêu rõ lý do và đề nghị cơ quan công an khắc lại con dấu mới mà không cần phải có thêm các loại văn bản nào khác.

4. Trong thời gian không qúa 7 ngày, kể từ ngày nhận được hồ sơ của cơ quan, tổ chức theo quy định, cơ quan công an cấp giấy phép khắc dấu và giới thiệu đến cơ sở khắc dấu theo quy định.

Điều 11.

1. Các Cơ quan đại diện ngoại giao, Cơ quan lãnh sự và Cơ quan đại diện của các tổ chức quốc tế liên chính phủ tại Việt Nam; các bộ phận lãnh sự, bộ phận tuỳ viên quân sự và các bộ phận khác trực thuộc Cơ quan đại diện ngoại giao nước ngoài tại Việt Nam trước khi sử dụng con dấu của cơ quan mình phải thông báo và đăng ký mẫu con dấu tại Bộ Ngoại giao Việt Nam.

2. Các cơ quan nước ngoài khác và các tổ chức quốc tế phi chính phủ có đại diện tại Việt Nam muốn mang con dấu từ nước ngoài vào Việt Nam để sử dụng phải làm thủ tục đăng ký mẫu con dấu tại Bộ Công an Việt Nam.

3. Các cơ quan, tổ chức nước ngoài không phải là Cơ quan đại diện ngoại giao mang con dấu từ nước ngoài vào Việt Nam sử dụng cần có văn bản gửi Bộ Công an Việt Nam nói rõ lý do, phạm vi sử dụng con dấu, kèm theo mẫu con dấu, giấy phép của cơ quan nhà nước có thẩm quyền của Việt Nam, đồng thời phải đăng ký mẫu dấu trước khi sử dụng.

Chương IV
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 12. Các cơ quan, tổ chức và cá nhân có thành tích trong việc thực hiện các quy định về quản lý và sử dụng con dấu thì được khen thưởng theo quy định chung của nhà nước.

Điều 13. Người nào có hành vi vi phạm các quy định về quản lý và sử dụng con dấu, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự.

Chương V
ĐIỀU KHOẢN THI HÀNH

Điều 14.

1. Căn cứ vào các quy định của Nghị định này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu con dấu, việc quản lý và sử dụng các loại con dấu dùng trong lực lượng Quân đội nhân dân và Công an nhân dân.

2. Bộ Công an phối hợp với Ban Tổ chức - Cán bộ Chính phủ, tổ chức chính trị, tổ chức chính trị - xã hội quy định thống nhất mẫu con dấu, việc quản lý và sử dụng con dấu trong các hệ thống tổ chức đó.

3. Bộ Công an phối hợp với Ban Tôn giáo của Chính phủ, cơ quan Trung ương của các tổ chức tôn giáo tại Việt Nam quy định thống nhất mẫu con dấu, việc quản lý và sử dụng con dấu trong các tôn giáo.

4. Việc quản lý và sử dụng con dấu của các cơ quan, tổ chức dùng trong công tác đối ngoại thực hiện theo quy định của Nghị định này và các quy định cụ thể của Bộ Công an sau khi trao đổi với Bộ Ngoại giao.

Điều 15. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày ký và thay thế Nghị định số 62/CP ngày 22 tháng 9 năm 1993 của Chính phủ.

Điều 16.

1. Bộ trưởng Bộ Công an và Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ có trách nhiệm hướng dẫn thực hiện, kiểm tra việc quản lý và sử dụng con dấu theo quy định của Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, tổ chức có sử dụng con dấu chịu trách nhiệm thi hành Nghị định này.

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương và các Ban của Đảng,

- Toà án nhân dân tối cao,

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Các Tổng công ty 91,

- Công báo,

- VPCP : BTCN, các PCN, các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : NC (5b), Văn thư.

TM.CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Phan Văn Khải

TM.CHÍNH PHỦ
THỦ TƯỚNG
(Đã ký)
Phan Văn Khải

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố

trực thuộc Trung ương,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương và các Ban của Đảng,

- Toà án nhân dân tối cao,

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Các Tổng công ty 91,

- Công báo,

- VPCP : BTCN, các PCN, các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : NC (5b), Văn thư.


ND 2004 - 110 Cong tac van thu

CHÍNH PHỦ
––––
Số: 110/2004/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHIÃ VIỆT NAM
Độc lập - Tự do - Hạnh phúc
–––––––––––––––––––––––

Hà Nội, ngày 08 tháng 4 năm 2004

NGHỊ ĐỊNH

VỀ CÔNG TÁC VĂN THƯ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 12 tháng 11 năm 1996 và ÃLuật sửa đổi, bổ sung một số điều của Luật Ban hành văn bản quy phạm pháp luật ngày 16 tháng 12 năm 2002;

Căn cứ Pháp lệnh Lưu trữ quốc gia ngày 04 tháng 4 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Nội vụ,

NGHỊ ĐỊNH:

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định về công tác văn thư và quản lý nhà nước về công tác văn thư; được áp dụng đối với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế và đơn vị vũ trang nhân dân (sau đây gọi chung là cơ quan, tổ chức).

2. Công tác văn thư quy định tại Nghị định này bao gồm các công việc về soạn thảo, ban hành văn bản; quản lý văn bản và tài liệu khác hình thành trong quá trình hoạt động của các cơ quan, tổ chức; quản lý và sử dụng con dấu trong công tác văn thư.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. “Bản thảo văn bản” là bản được viết hoặc đánh máy, hình thành trong quá trình soạn thảo một văn bản của cơ quan, tổ chức;

2. “Bản gốc văn bản” là bản thảo cuối cùng được người có thẩm quyền duyệt;

3. “Bản chính văn bản” là bản hoàn chỉnh về nội dung và thể thức văn bản được cơ quan, tổ chức ban hành. Bản chính có thể được làm thành nhiều bản có giá trị như nhau;

4. “Bản sao y bản chính” là bản sao đầy đủ, chính xác nội dung của văn bản và được trình bày theo thể thức quy định. Bản sao y bản chính phải được thực hiện từ bản chính;

5. “Bản trích sao” là bản sao một phần nội dung của văn bản và được trình bày theo thể thức quy định. Bản trích sao phải được thực hiện từ bản chính;

6. “Bản sao lục” là bản sao đầy đủ, chính xác nội dung của văn bản, được thực hiện từ bản sao y bản chính và trình bày theo thể thức quy định;

7. “Hồ sơ” là một tập văn bản, tài liệu có liên quan với nhau về một vấn đề, một sự việc, một đối tượng cụ thể hoặc có một (hoặc một số) đặc điểm chung như tên loại văn bản; cơ quan, tổ chức ban hành văn bản; thời gian hoặc những đặc điểm khác, hình thành trong quá trình theo dõi, giải quyết công việc thuộc phạm vi chức năng, nhiệm vụ của một cơ quan, tổ chức hoặc của một cá nhân;

8. “Lập hồ sơ” là việc tập hợp và sắp xếp văn bản, tài liệu hình thành trong quá trình theo dõi, giải quyết công việc thành hồ sơ theo những nguyên tắc và phương pháp nhất định.

Điều 3. Trách nhiệm đối với công tác văn thư

1. Người đứng đầu cơ quan, tổ chức, trong phạm vi quyền hạn được giao, có trách nhiệm chỉ đạo công tác văn thư, chỉ đạo việc nghiên cứu, ứng dụng khoa học và công nghệ vào công tác văn thư.

2. Mọi cá nhân trong quá trình theo dõi, giải quyết công việc có liên quan đến công tác văn thư, phải thực hiện nghiêm chỉnh quy định tại Nghị định này và quy định khác của pháp luật về công tác văn thư.

Chương II
SOẠN THẢO, BAN HÀNH VĂN BẢN

Điều 4. Hình thức văn bản

Các hình thức văn bản hình thành trong hoạt động của các cơ quan, tổ chức bao gồm:

1. Văn bản quy phạm pháp luật theo quy định của Luật Ban hành văn bản quy phạm pháp luật ngày 12 tháng 11 năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật Ban hành văn bản quy phạm pháp luật ngày 16 tháng 12 năm 2002;

2. Văn bản hành chính

Quyết định (cá biệt), chỉ thị (cá biệt), thông cáo, thông báo, chương trình, kế hoạch, phương án, đề án, báo cáo, biên bản, tờ trình, hợp đồng, công văn, công điện, giấy chứng nhận, giấy uỷ nhiệm, giấy mời, giấy giới thiệu, giấy nghỉ phép, giấy đi đường, giấy biên nhận hồ sơ, phiếu gửi, phiếu chuyển;

3. Văn bản chuyên ngành

Các hình thức văn bản chuyên ngành do Bộ trưởng, Thủ trưởng cơ quan quản lý ngành quy định sau khi thoả thuận thống nhất với Bộ trưởng Bộ Nội vụ;

4. Văn bản của tổ chức chính trị, tổ chức chính trị - xã hội

Các hình thức văn bản của tổ chức chính trị, tổ chức chính trị - xã hội do người đứng đầu cơ quan Trung ương của tổ chức chính trị, tổ chức chính trị - xã hội quy định.

Điều 5. Thể thức văn bản

1. Thể thức văn bản quy phạm pháp luật và văn bản hành chính

a) Thể thức văn bản quy phạm pháp luật và văn bản hành chính bao gồm các thành phần sau:

- Quốc hiệu;

- Tên cơ quan, tổ chức ban hành văn bản;

- Số, ký hiệu của văn bản;

- Địa danh và ngày, tháng, năm ban hành văn bản;

- Tên loại và trích yếu nội dung của văn bản;

- Nội dung văn bản;

- Chức vụ, họ tên và chữ ký của người có thẩm quyền;

- Dấu của cơ quan, tổ chức;

- Nơi nhận;

- Dấu chỉ mức độ khẩn, mật (đối với những văn bản loại khẩn, mật).

b) Đối với công văn, công điện, giấy giới thiệu, giấy mời, phiếu gửi, phiếu chuyển, ngoài các thành phần được quy định tại điểm a của khoản này, có thể bổ sung địa chỉ cơ quan, tổ chức; địa chỉ E-mail; số điện thoại, số Telex, số Fax.

c) Thể thức và kỹ thuật trình bày văn bản do Bộ trưởng Bộ Nội vụ và Bộ trưởng, Chủ nhiệm Văn phòng Chính phủ quy định.

2. Thể thức văn bản chuyên ngành

Thể thức và kỹ thuật trình bày văn bản chuyên ngành do Bộ trưởng, Thủ trưởng cơ quan quản lý ngành quy định sau khi thoả thuận thống nhất với Bộ trưởng Bộ Nội vụ.

3. Thể thức văn bản của tổ chức chính trị, tổ chức chính trị - xã hội

Thể thức và kỹ thuật trình bày văn bản của tổ chức chính trị, tổ chức chính trị - xã hội do người đứng đầu cơ quan Trung ương của tổ chức chính trị, tổ chức chính trị - xã hội quy định.

4. Thể thức và kỹ thuật trình bày văn bản trao đổi với cơ quan, tổ chức hoặc cá nhân nước ngoài được thực hiện theo thông lệ quốc tế.

Điều 6. Soạn thảo văn bản

1. Việc soạn thảo văn bản quy phạm pháp luật được thực hiện theo quy định của Luật Ban hành văn bản quy phạm pháp luật ngày 12 tháng 11 năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật Ban hành văn bản quy phạm pháp luật ngày 16 tháng 12 năm 2002.

2. Việc soạn thảo văn bản khác được quy định như sau:

a) Căn cứ tính chất, nội dung của văn bản cần soạn thảo, người đứng đầu cơ quan, tổ chức giao cho đơn vị hoặc cá nhân soạn thảo hoặc chủ trì soạn thảo.

b) Đơn vị hoặc cá nhân có trách nhiệm thực hiện các công việc sau:

- Xác định hình thức, nội dung và độ mật, độ khẩn của văn bản cần soạn thảo;

- Thu thập, xử lý thông tin có liên quan;

- Soạn thảo văn bản;

- Trong trường hợp cần thiết, đề xuất với người đứng đầu cơ quan, tổ chức việc tham khảo ý kiến của các cơ quan, tổ chức hoặc đơn vị, cá nhân có liên quan; nghiên cứu tiếp thu ý kiến để hoàn chỉnh bản thảo;

- Trình duyệt bản thảo văn bản kèm theo tài liệu có liên quan.

Điều 7. Duyệt bản thảo, việc sửa chữa, bổ sung bản thảo đã duyệt

1. Bản thảo văn bản phải do người có thẩm quyền ký văn bản duyệt.

2. Trường hợp sửa chữa, bổ sung bản thảo văn bản đã được duyệt phải trình người duyệt xem xét, quyết định.

Điều 8. Đánh máy, nhân bản

Việc đánh máy, nhân bản văn bản phải bảo đảm những yêu cầu sau:

1. Đánh máy đúng nguyên văn bản thảo, đúng thể thức và kỹ thuật trình bày văn bản. Trường hợp phát hiện có sự sai sót hoặc không rõ ràng trong bản thảo thì người đánh máy phải hỏi lại đơn vị hoặc cá nhân soạn thảo hoặc người duyệt bản thảo đó;

2. Nhân bản đúng số lượng quy định;

3. Giữ gìn bí mật nội dung văn bản và thực hiện đánh máy, nhân bản theo đúng thời gian quy định.

Điều 9. Kiểm tra văn bản trước khi ký ban hành

1. Thủ trưởng đơn vị hoặc cá nhân chủ trì soạn thảo văn bản phải kiểm tra và chịu trách nhiệm về độ chính xác của nội dung văn bản.

2. Chánh Văn phòng các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân các cấp (sau đây gọi tắt là Chánh Văn phòng); Trưởng phòng Hành chính ở những cơ quan, tổ chức không có văn phòng (sau đây gọi tắt là trưởng phòng hành chính); người được giao trách nhiệm giúp người đứng đầu cơ quan, tổ chức quản lý công tác văn thư ở những cơ quan, tổ chức khác (sau đây gọi tắt là người được giao trách nhiệm) phải kiểm tra và chịu trách nhiệm về hình thức, thể thức, kỹ thuật trình bày và thủ tục ban hành văn bản.

Điều 10. Ký văn bản

1. Ở cơ quan, tổ chức làm việc theo chế độ thủ trưởng, người đứng đầu cơ quan, tổ chức có thẩm quyền ký tất cả văn bản của cơ quan, tổ chức. Người đứng đầu cơ quan, tổ chức có thể giao cho cấp phó của mình ký thay (KT.) các văn bản thuộc các lĩnh vực được phân công phụ trách.

2. Ở cơ quan, tổ chức làm việc chế độ tập thể

a) Đối với những vấn đề quan trọng của cơ quan, tổ chức mà theo quy định của pháp luật hoặc theo điều lệ của tổ chức, phải được thảo luận tập thể và quyết định theo đa số, việc ký văn bản được quy định như sau:

Người đứng đầu cơ quan, tổ chức thay mặt (TM.) tập thể lãnh đạo ký các văn bản của cơ quan, tổ chức;

Cấp phó của người đứng đầu và các thành viên giữ chức vụ lãnh đạo khác được thay mặt tập thể, ký thay người đứng đầu cơ quan, tổ chức những văn bản theo uỷ quyền của người đứng đầu và những văn bản thuộc các lĩnh vực được phân công phụ trách.

b) Việc ký văn bản về những vấn đề khác được thực hiện như quy định tại khoản 1 của Điều này.

3. Trong trường hợp đặc biệt, người đứng đầu cơ quan, tổ chức có thể uỷ quyền cho một cán bộ phụ trách dưới mình một cấp ký thừa uỷ quyền (TUQ.) một số văn bản mà mình phải ký. Việc giao ký thừa uỷ quyền phải được quy định bằng văn bản và giới hạn trong một thời gian nhất định. Người được uỷ quyền không được uỷ quyền lại cho người khác ký.

4. Người đứng đầu cơ quan, tổ chức có thể giao cho Chánh Văn phòng, Trưởng phòng Hành chính hoặc Trưởng một số đơn vị ký thừa lệnh (TL.) một số loại văn bản. Việc giao ký thừa lệnh phải được quy định cụ thể trong quy chế hoạt động hoặc quy chế công tác văn thư của cơ quan, tổ chức.

5. Khi ký văn bản không dùng bút chì; không dùng mực đỏ hoặc các thứ mực dễ phai.

Điều 11. Bản sao văn bản

1. Các hình thức bản sao được quy định tại Nghị định này gồm bản sao y bản chính, bản trích sao và bản sao lục.

2. Thể thức bản sao được quy định như sau:

Hình thức sao: sao y bản chính hoặc trích sao, hoặc sao lục; tên cơ quan, tổ chức sao văn bản; số, ký hiệu bản sao; địa danh và ngày, tháng, năm sao; chức vụ, họ tên và chữ ký của người có thẩm quyền; dấu của cơ quan, tổ chức sao văn bản; nơi nhận.

3. Bản sao y bản chính, bản trích sao và bản sao lục được thực hiện theo đúng quy định tại Nghị định này có giá trị pháp lý như bản chính.

4. Bản sao chụp cả dấu và chữ ký của văn bản không được thực hiện theo đúng thể thức quy định tại khoản 2 của Điều này, chỉ có giá trị thông tin, tham khảo.

Chương III
QUẢN LÝ VĂN BẢN, QUẢN LÝ VÀ SỬ DỤNG CON DẤU

MỤC 1. QUẢN LÝ VĂN BẢN ĐẾN

Điều 12. Trình tự quản lý văn bản đến

Tất cả văn bản, kể cả đơn, thư do cá nhân gửi đến cơ quan, tổ chức (sau đây gọi chung là văn bản đến) phải được quản lý theo trình tự sau:

1. Tiếp nhận, đăng ký văn bản đến;

2. Trình, chuyển giao văn bản đến;

3. Giải quyết và theo dõi, đôn đốc việc giải quyết văn bản đến.

Điều 13. Tiếp nhận, đăng ký văn bản đến

Văn bản đến từ bất kỳ nguồn nào đều phải được tập trung tại văn thư cơ quan, tổ chức để làm thủ tục tiếp nhận, đăng ký. Những văn bản đến không được đăng ký tại văn thư, các đơn vị, cá nhân không có trách nhiệm giải quyết.

Điều 14. Trình, chuyển giao văn bản đến

1. Văn bản đến phải được kịp thời trình cho người có trách nhiệm và chuyển giao cho các đơn vị, cá nhân giải quyết. Văn bản đến có dấu chỉ các mức độ khẩn phải được trình và chuyển giao ngay sau khi nhận được.

2. Việc chuyển giao văn bản phải bảo đảm chính xác và giữ gìn bí mật nội dung văn bản.

Điều 15. Giải quyết và theo dõi, đôn đốc việc giải quyết văn bản đến

1. Người đứng đầu cơ quan, tổ chức có trách nhiệm chỉ đạo giải quyết kịp thời văn bản đến. Cấp phó của người đứng đầu cơ quan, tổ chức được giao chỉ đạo giải quyết những văn bản đến theo sự uỷ nhiệm của người đứng đầu và những văn bản đến thuộc các lĩnh vực được phân công phụ trách.

2. Căn cứ nội dung văn bản đến, người đứng đầu cơ quan, tổ chức giao cho đơn vị hoặc cá nhân giải quyết. Đơn vị hoặc cá nhân có trách nhiệm nghiên cứu, giải quyết văn bản đến theo thời hạn được pháp luật quy định hoặc theo quy định của cơ quan, tổ chức.

3. Người đứng đầu cơ quan, tổ chức có thể giao cho Chánh Văn phòng, Trưởng phòng Hành chính hoặc người được giao trách nhiệm thực hiện những công việc sau:

a) Xem xét toàn bộ văn bản đến và báo cáo về những văn bản quan trọng, khẩn cấp;

b) Phân văn bản đến cho các đơn vị, cá nhân giải quyết;

c) Theo dõi, đôn đốc việc giải quyết văn bản đến.

Điều 16. Nghiệp vụ quản lý văn bản đến được thực hiện theo hướng dẫn của Cục trưởng Cục Văn thư và Lưu trữ nhà nước.

MỤC 2. QUẢN LÝ VĂN BẢN ĐI

Điều 17. Trình tự quản lý văn bản đi

Tất cả văn bản do cơ quan, tổ chức phát hành (sau đây gọi chung là văn bản đi) Văn bản đi là văn bản do cơ quan, tổ chức phát hành. phải được quản lý theo trình tự sau:

1. Kiểm tra thể thức, hình thức và kỹ thuật trình bày; ghi số, ký hiệu và ngày, tháng của văn bản;

2. Đóng dấu cơ quan và dấu mức độ khẩn, mật (nếu có);

3. Đăng ký văn bản đi;

4. Làm thủ tục, chuyển phát và theo dõi việc chuyển phát văn bản đi;

5. Lưu văn bản đi.

Điều 18. Chuyển phát văn bản đi

1. Văn bản đi phải được hoàn thành thủ tục văn thư và chuyển phát ngay trong ngày văn bản đó được ký, chậm nhất là trong ngày làm việc tiếp theo.

2. Văn bản đi có thể được chuyển cho nơi nhận bằng Fax hoặc chuyển qua mạng để thông tin nhanh.

Điều 19. Việc lưu văn bản đi

1. Mỗi văn bản đi phải lưu ít nhất hai bản chính; một bản lưu tại văn thư cơ quan, tổ chức và một bản lưu trong hồ sơ.

2. Bản lưu văn bản đi tại văn thư cơ quan, tổ chức phải được sắp xếp thứ tự đăng ký.

3. Bản lưu văn bản quy phạm pháp luật và văn bản quan trọng khác của cơ quan, tổ chức phải được làm bằng loại giấy tốt, có độ pH trung tính và được in bằng mực bền lâu.

Điều 20. Nghiệp vụ quản lý văn bản đi được thực hiện theo hướng dẫn của Cục trưởng Cục Văn thư và Lưu trữ nhà nước.

MỤC 3. LẬP HỒ SƠ HIỆN HÀNH VÀ GIAO NỘP TÀI LIỆU
VÀO LƯU TRỮ HIỆN HÀNH CỦA CƠ QUAN, TỔ CHỨC

Điều 21. Nội dung việc lập hồ sơ hiện hành và yêu cầu đối với hồ sơ được lập

1. Nội dung việc lập hồ sơ hiện hành bao gồm:

a) Mở hồ sơ;

b) Thu thập, cập nhật văn bản, tài liệu hình thành trong quá trình theo dõi, giải quyết công việc vào hồ sơ;

c) Kết thúc và biên mục hồ sơ.

2. Yêu cầu đối với mỗi hồ sơ được lập:

a) Hồ sơ được lập phải phản ánh đúng chức năng, nhiệm vụ của đơn vị hoặc của cơ quan, tổ chức;

b) Văn bản, tài liệu được thu thập vào hồ sơ phải có sự liên quan chặt chẽ với nhau và phản ánh đúng trình tự diễn biến của sự việc hay trình tự giải quyết công việc;

c) Văn bản, tài liệu được thu thập vào hồ sơ phải có giá trị bảo quản tương đối đồng đều.

Điều 22. Giao nộp tài liệu vào lưu trữ hiện hành của cơ quan, tổ chức

1. Trách nhiệm của các đơn vị và cá nhân trong cơ quan, tổ chức

a) Các đơn vị và cá nhân trong cơ quan, tổ chức phải giao nộp những hồ sơ, tài liệu có giá trị lưu trữ vào lưu trữ hiện hành của cơ quan, tổ chức theo thời hạn được quy định tại khoản 2 Điều này.

b) Trường hợp đơn vị hoặc cá nhân cần giữ lại những hồ sơ, tài liệu đã đến hạn nộp lưu thì phải lập danh mục gửi cho lưu trữ hiện hành của cơ quan, tổ chức nhưng thời hạn giữ lại không được quá hai năm.

c) Mọi cán bộ, công chức, viên chức trước khi nghỉ hưu, thôi việc hay chuyển công tác khác đều phải bàn giao lại hồ sơ, tài liệu cho đơn vị hay người kế nhiệm.

2. Thời hạn giao nộp tài liệu vào lưu trữ hiện hành được quy định như sau:

a) Tài liệu hành chính: sau một năm kể từ năm công việc kết thúc;

b) Tài liệu nghiên cứu khoa học, ứng dụng khoa học và công nghệ: sau một năm kể từ năm công trình được nghiệm thu chính thức;

c) Tài liệu xây dựng cơ bản: sau ba tháng kể từ khi công trình được quyết toán;

d) Tài liệu ảnh, phim điện ảnh; mi-crô-phim; tài liệu ghi âm, ghi hình và tài liệu khác: sau ba tháng kể từ khi công việc kết thúc.

3. Thủ tục giao nộp

Khi giao nộp tài liệu phải lập hai bản “Mục lục hồ sơ, tài liệu nộp lưu” và hai bản “Biên bản giao nhận tài liệu”. Đơn vị hoặc cá nhân giao nộp tài liệu và lưu trữ hiện hành của cơ quan, tổ chức giữ mỗi loại một bản.

Điều 23. Trách nhiệm đối với công tác lập hồ sơ và giao nộp tài liệu vào lưu trữ hiện hành

1. Người đứng đầu cơ quan, tổ chức có trách nhiệm chỉ đạo công tác lập hồ sơ và giao nộp hồ sơ, tài liệu vào lưu trữ hiện hành đối với các cơ quan, tổ chức thuộc phạm vi quản lý của mình.

2. Chánh Văn phòng, Trưởng phòng Hành chính, người được giao trách nhiệm có nhiệm vụ:

a) Tham mưu cho người đứng đầu cơ quan, tổ chức trong việc chỉ đạo, kiểm tra, hướng dẫn việc lập hồ sơ và giao nộp hồ sơ, tài liệu vào lưu trữ hiện hành đối với các cơ quan, tổ chức cấp dưới;

b) Tổ chức thực hiện việc lập hồ sơ và giao nộp hồ sơ, tài liệu vào lưu trữ hiện hành tại cơ quan, tổ chức mình.

3. Thủ trưởng các đơn vị trong cơ quan, tổ chức chịu trách nhiệm trước người đứng đầu cơ quan, tổ chức về việc lập hồ sơ, bảo quản và giao nộp hồ sơ, tài liệu của đơn vị vào lưu trữ hiện hành của cơ quan, tổ chức.

4. Trong quá trình theo dõi, giải quyết công việc, mỗi cá nhân phải lập hồ sơ về công việc đó.

Điều 24. Nghiệp vụ lập hồ sơ hiện hành và giao nộp hồ sơ, tài liệu vào lưu trữ hiện hành được thực hiện theo hướng dẫn của Cục trưởng Cục Văn thư và Lưu trữ nhà nước.

MỤC 4. QUẢN LÝ VÀ SỬ DỤNG CON DẤU TRONG CÔNG TÁC VĂN THƯ

Điều 25. Quản lý và sử dụng con dấu

1. Việc quản lý và sử dụng con dấu trong công tác văn thư được thực hiện theo quy định của pháp luật về quản lý và sử dụng con dấu và các quy định của Nghị định này.

2. Con dấu của cơ quan, tổ chức phải được giao cho nhân viên văn thư giữ và đóng dấu tại cơ quan, tổ chức. Nhân viên văn thư có trách nhiệm thực hiện những quy định sau:

a) Không giao con dấu cho người khác khi chưa được phép bằng văn bản của người có thẩm quyền;

b) Phải tự tay đóng dấu vào các văn bản, giấy tờ của cơ quan, tổ chức;

c) Chỉ được đóng dấu vào những văn bản, giấy tờ sau khi đã có chữ ký của người có thẩm quyền;

d) Không được đóng dấu khống chỉ.

3. Việc sử dụng con dấu của cơ quan, tổ chức và con dấu của văn phòng hay của đơn vị trong cơ quan, tổ chức được quy định như sau:

a) Những văn bản do cơ quan, tổ chức ban hành phải đóng dấu của cơ quan, tổ chức;

b) Những văn bản do văn phòng hay đơn vị ban hành trong phạm vi quyền hạn được giao phải đóng dấu của văn phòng hay dấu của đơn vị đó.

Điều 26. Đóng dấu

1. Dấu đóng phải rõ ràng, ngay ngắn, đúng chiều và dùng đúng mực dấu quy định.

2. Khi đóng dấu lên chữ ký thì dấu đóng phải trùm lên khoảng 1/3 chữ ký về phía bên trái.

3. Việc đóng dấu lên các phụ lục kèm theo văn bản chính do người ký văn bản quyết định và dấu được đóng lên trang đầu, trùm lên một phần tên cơ quan, tổ chức hoặc tên của phụ lục.

4. Việc đóng dấu giáp lai, đóng dấu nổi trên văn bản, tài liệu chuyên ngành được thực hiện theo quy định của Bộ trưởng, Thủ trưởng cơ quan quản lý ngành.

Chương IV
QUẢN LÝ NHÀ NƯỚC VỀ CÔNG TÁC VĂN THƯ

Điều 27. Nội dung quản lý nhà nước về công tác văn thư

Nội dung quản lý nhà nước về công tác văn thư bao gồm:

1. Xây dựng, ban hành và chỉ đạo, hướng dẫn thực hiện các văn bản quy phạm pháp luật về công tác văn thư;

2. Quản lý thống nhất về nghiệp vụ công tác văn thư;

3. Quản lý nghiên cứu khoa học, ứng dụng khoa học và công nghệ trong công tác văn thư;

4. Quản lý đào tạo, bồi dưỡng cán bộ, công chức, viên chức văn thư; quản lý công tác thi đua, khen thưởng trong công tác văn thư;

5. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về công tác văn thư;

6. Tổ chức sơ kết, tổng kết công tác văn thư;

7. Hợp tác quốc tế trong lĩnh vực văn thư.

Điều 28. Trách nhiệm quản lý công tác văn thư

1. Bộ Nội vụ chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về công tác văn thư theo những nội dung quy định tại Điều 27 của Nghị định này.

Cục Văn thư và Lưu trữ nhà nước có trách nhiệm giúp Bộ trưởng Bộ Nội vụ thực hiện quản lý nhà nước về công tác văn thư.

2. Trong phạm vi nhiệm vụ, quyền hạn của mình, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; cơ quan Trung ương của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế và Uỷ ban nhân dân các cấp có trách nhiệm:

a) Căn cứ quy định của pháp luật, ban hành và hướng dẫn thực hiện các chế độ, quy định về công tác văn thư;

b) Kiểm tra việc thực hiện các chế độ, quy định về công tác văn thư đối với các cơ quan, tổ chức thuộc phạm vi quản lý của mình; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về công tác văn thư theo thẩm quyền;

c) Tổ chức, chỉ đạo việc nghiên cứu, ứng dụng khoa học và công nghệ vào công tác văn thư;

d) Tổ chức đào tạo, bồi dưỡng cán bộ, công chức, viên chức văn thư; quản lý công tác thi đua, khen thưởng trong công tác văn thư;

đ) Tổ chức sơ kết, tổng kết về công tác văn thư trong phạm vi ngành, lĩnh vực và địa phương.

Điều 29. Tổ chức, nhiệm vụ của văn thư cơ quan, tổ chức

1. Căn cứ khối lượng công việc, các cơ quan, tổ chức phải thành lập phòng, tổ văn thư hoặc bố trí người làm văn thư (sau đây gọi chung là văn thư cơ quan).

2. Văn thư cơ quan có những nhiệm vụ cụ thể sau:

a) Tiếp nhận, đăng ký văn bản đến;

b) Trình, chuyển giao văn bản đến cho các đơn vị, cá nhân;

c) Giúp Chánh Văn phòng, Trưởng phòng Hành chính hoặc người được giao trách nhiệm theo dõi, đôn đốc việc giải quyết văn bản đến;

d) Tiếp nhận các dự thảo văn bản trình người có thẩm quyền xem xét, duyệt, ký ban hành;

đ) Kiểm tra thể thức, hình thức và kỹ thuật trình bày; ghi số và ngày, tháng; đóng dấu mức độ khẩn, mật;

e) Đăng ký, làm thủ tục phát hành, chuyển phát và theo dõi việc chuyển phát văn bản đi;

g) Sắp xếp, bảo quản và phục vụ việc tra cứu, sử dụng bản lưu;

h) Quản lý sổ sách và cơ sở dữ liệu đăng ký, quản lý văn bản; làm thủ tục cấp giấy giới thiệu, giấy đi đường cho cán bộ, công chức, viên chức;

i) Bảo quản, sử dụng con dấu của cơ quan, tổ chức và các loại con dấu khác.

Điều 30. Người được bố trí làm văn thư phải có đủ tiêu chuẩn nghiệp vụ của ngạch công chức văn thư theo quy định của pháp luật.

Chương V
KHEN THƯỞNG, XỬ LÝ VI PHẠM VÀ KHIẾU NẠI, TỐ CÁO

Điều 31. Khen thưởng

Cơ quan, tổ chức, cá nhân có thành tích trong công tác văn thư được khen thưởng theo quy định của pháp luật.

Điều 32. Xử lý vi phạm

Người nào vi phạm các quy định của Nghị định này và các quy định khác của pháp luật về công tác văn thư thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 33. Khiếu nại, tố cáo

1. Tổ chức, cá nhân có quyền khiếu nại đối với các hành vi vi phạm pháp luật về công tác văn thư.

2. Cá nhân có quyền tố cáo đối với các hành vi vi phạm pháp luật về công tác văn thư.

3. Việc giải quyết khiếu nại, tố cáo trong công tác văn thư được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ Mục I - Công tác công văn, giấy tờ của Điều lệ về công tác công văn, giấy tờ và công tác lưu trữ ban hành kèm theo Nghị định số 142/CP ngày 28 tháng 9 năm 1963 của Hội đồng Chính phủ và những quy định trước đây trái với quy định tại Nghị định này.

Điều 35. Hướng dẫn thi hành

Bộ trưởng Bộ Nội vụ có trách nhiệm hướng dẫn thực hiện, kiểm tra việc thi hành Nghị định này.

Điều 36. Trách nhiệm thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM.CHÍNH PHỦ
THỦ TƯỚNG
(Đã ký)
Phan Văn Khải


ND 2009 - 31 quan ly con dau

CHÍNH PHỦ

_________

Số: 31/2009/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________

Hà Nội, ngày 01 tháng 4 năm 2009

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 58/2001/NĐ-CP

ngày 24 tháng 8 năm 2001 về quản lý và sử dụng con dấu

__________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công an nhân dân ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 58/2001/NĐ-CP ngày 24 tháng 8 năm 2001 về quản lý và sử dụng con dấu, như sau:

1. Điều 3 được sửa đổi như sau:

Bãi bỏ khoản 9 Điều 3.

2. Khoản 1, khoản 2 Điều 6 được sửa đổi như sau:

“1. Mỗi cơ quan, tổ chức và các chức danh Nhà nước chỉ được sử dụng một con dấu. Trong trường hợp cần có thêm con dấu thứ hai cùng nội dung như con dấu thứ nhất phải có ký hiệu riêng để phân biệt với con dấu thứ nhất.

Các cơ quan, tổ chức có chức năng cấp văn bằng, chứng chỉ, thẻ, chứng minh nhân dân, thị thực, visa có dán ảnh thì được khắc thêm dấu nổi, dấu thu nhỏ để phục vụ cho công tác, nghiệp vụ, nhưng phải được cơ quan, tổ chức đã ra quyết định thành lập cơ quan, tổ chức đó cho phép, nội dung con dấu phải giống con dấu thứ nhất.

2. Con dấu làm xong phải được đăng ký mẫu tại cơ quan Công an và chỉ được sử dụng sau khi đã được cấp Giấy chứng nhận đã đăng ký mẫu dấu. Cơ quan, tổ chức bị mất Giấy chứng nhận đã đăng ký mẫu dấu, phải đề nghị cơ quan Công an nơi đã cấp cấp lại. Việc đăng ký mẫu dấu phải nộp lệ phí theo quy định của Bộ Tài chính. Nghiêm cấm việc tự sửa chữa nội dung con dấu sau khi đã đăng ký. Cơ quan, tổ chức khi bắt đầu sử dụng con dấu mới phải thông báo giới thiệu mẫu con dấu mới”.

3. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7.

1. Con dấu của cơ quan, tổ chức bị thu hồi trong trường hợp dưới đây:

a) Có quyết định chia tách, sáp nhập, hợp nhất, giải thể, kết thúc nhiệm vụ, chuyển đổi hình thức sở hữu;

b) Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh theo quyết định của cơ quan có thẩm quyền hoặc có các vi phạm theo quy định của pháp luật.

Cơ quan ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh có trách nhiệm phối hợp với cơ quan công an có thẩm quyền thu hồi con dấu và Giấy chứng nhận đã đăng ký mẫu dấu;

c) Con dấu bị mất được tìm thấy sau khi đã có thông báo mất.

Người đứng đầu cơ quan, tổ chức bị thu hồi con dấu theo quy định tại khoản này phải thu hồi con dấu và giấy chứng nhận đã đăng ký mẫu dấu để nộp lại cho cơ quan Công an nơi đã đăng ký.

2. Trường hợp tạm đình chỉ sử dụng con dấu, cơ quan, tổ chức có thẩm quyền thành lập cơ quan, tổ chức sử dụng con dấu đó và cho phép sử dụng con dấu phải thu hồi con dấu, giấy chứng nhận đã đăng ký mẫu dấu và thông báo cho cơ quan Công an nơi đăng ký và các cơ quan, tổ chức liên quan biết”.

4. Điều 8 được sửa đổi, bổ sung như sau:

“Điều 8. Bộ Công an thống nhất quy định các mẫu dấu, việc làm biểu tượng hoặc chữ nước ngoài trong hình dấu, việc làm và sử dụng con dấu thứ hai; đăng ký lưu chiểu và cấp giấy chứng nhận đăng ký mẫu dấu; quản lý hoạt động làm con dấu; kiểm tra việc quản lý, sử dụng con dấu theo quy định của Nghị định này”.

5. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Thủ tục, hồ sơ xin làm con dấu thực hiện như sau:

1. Các cơ quan, tổ chức, chức danh nhà nước, cơ quan, tổ chức sự nghiệp phải có quyết định thành lập và cho phép sử dụng con dấu theo quy định của pháp luật. Trường hợp trong quyết định chưa cho phép sử dụng con dấu thì phải bổ sung văn bản cho phép sử dụng con dấu của cơ quan có thẩm quyền.

2. Các tổ chức chính trị - xã hội, tổ chức tôn giáo, tổ chức phi chính phủ, hội quần chúng, hội nghề nghiệp phải có quyết định thành lập hoặc công nhận, Điều lệ về tổ chức và hoạt động được cơ quan có thẩm quyền phê duyệt.

3. Các tổ chức khoa học - công nghệ phải có giấy chứng nhận đăng ký hoạt động khoa học - công nghệ. Các tổ chức hoạt động theo Luật Báo chí phải có giấy phép hoạt động do cơ quan thông tin và truyền thông có thẩm quyền cấp.

4. Các tổ chức kinh tế được thành lập theo Luật Doanh nghiệp và Luật Đầu tư không phải cấp giấy phép làm con dấu, nhưng phải đăng ký mẫu dấu tại cơ quan Công an trước khi sử dụng.

5. Trường hợp cơ quan, tổ chức, chức danh nhà nước đề nghị làm lại con dấu hoặc đề nghị cấp lại giấy chứng nhận đăng ký mẫu dấu do con dấu đó bị mất, biến dạng, hỏng hoặc giấy chứng nhận đăng ký mẫu dấu đó bị mất, rách nát thì chỉ cần có văn bản gửi cơ quan Công an có thẩm quyền và nêu rõ lý do.

6. Trong thời hạn không quá 02 ngày làm việc, kể từ khi nhận được hồ sơ hợp lệ của cơ quan, tổ chức, cơ quan Công an phải giới thiệu đến cơ sở làm con dấu theo quy định. Trong thời hạn không quá 02 ngày làm việc, kể từ khi nhận được giấy giới thiệu của cơ quan Công an hoặc đề nghị của doanh nghiệp, cơ sở làm con dấu phải hoàn thành việc làm con dấu và chuyển cho cơ quan Công an kiểm tra, đăng ký”.

6. Điều 14 được sửa đổi, bổ sung như sau:

“Điều 14.

1. Căn cứ Nghị định này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu dấu, việc quản lý và sử dụng các loại con dấu của các cấp, các tổ chức, đơn vị trong Quân đội nhân dân và Công an nhân dân. Việc sử dụng con dấu của các tổ chức kinh tế trong Quân đội nhân dân và Công an nhân dân thực hiện theo quy định tại Điều 6 Nghị định này.

2. Bộ Công an phối hợp với Bộ Nội vụ, các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, hội quần chúng, các tổ chức tôn giáo tại Việt Nam quy định thống nhất mẫu dấu, việc quản lý và sử dụng con dấu trong các tổ chức này.

3. Bộ Nội vụ phối hợp với Bộ Công an trình Thủ tướng Chính phủ quyết định những trường hợp cơ quan, tổ chức đề nghị được sử dụng con dấu có hình Quốc huy thuộc khoản 12 Điều 3 Nghị định này”.

7. Khoản 1 Điều 16 được sửa đổi như sau:

“1. Bộ trưởng Bộ Công an trong phạm vi chức năng, nhiệm vụ, quyền hạn chịu trách nhiệm triển khai, hướng dẫn, kiểm tra việc quản lý và sử dụng con dấu theo quy định của Nghị định này”.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2009.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức sử dụng con dấu chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: VT, NC (5b). Hà

TM. CHÍNH PHỦ

THỦ TƯỚNG

(§· ký)

Nguyễn Tấn Dũng


ND 2010 - 09 sua doi ND110.2004 ve van thu

CHÍNH PHỦ

________

Số: 09/2010/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________

Hà Nội, ngày 08 tháng 02 năm 2010

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 110/2004/NĐ-CP

ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư

________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật của Hội đồng nhân dân và Ủy ban nhân dân ngày 03 tháng 12 năm 2004;

Căn cứ Pháp lệnh Lưu trữ quốc gia năm 2001;

Xét đề nghị của Bộ trưởng Bộ Nội vụ,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư như sau:

1. Sửa đổi khoản 2 và khoản 3 Điều 2 như sau:

“2. “Bản gốc văn bản” là bản hoàn chỉnh về nội dung, thể thức văn bản được cơ quan, tổ chức ban hành và có chữ ký trực tiếp của người có thẩm quyền;

3. “Bản chính văn bản” là bản hoàn chỉnh về nội dung, thể thức văn bản và được cơ quan, tổ chức ban hành”.

2. Sửa đổi, bổ sung khoản 1 và khoản 2 Điều 4 như sau:

“1. Văn bản quy phạm pháp luật theo quy định của Luật Ban hành văn bản quy phạm pháp luật và các văn bản quy định chi tiết biện pháp thi hành Luật này.

2. Văn bản hành chính

Nghị quyết (cá biệt), quyết định (cá biệt), chỉ thị, quy chế, quy định, thông cáo, thông báo, hướng dẫn, chương trình, kế hoạch, phương án, đề án, dự án, báo cáo, biên bản, tờ trình, hợp đồng, công văn, công điện, bản ghi nhớ, bản cam kết, bản thoả thuận, giấy chứng nhận, giấy uỷ quyền, giấy mời, giấy giới thiệu, giấy nghỉ phép, giấy đi đường, giấy biên nhận hồ sơ, phiếu gửi, phiếu chuyển, thư công”.

3. Sửa đổi, bổ sung khoản 1 Điều 5 như sau:

“1. Thể thức văn bản quy phạm pháp luật và văn bản hành chính

a) Thể thức văn bản quy phạm pháp luật và văn bản hành chính bao gồm các thành phần sau:

- Quốc hiệu;

- Tên cơ quan, tổ chức ban hành văn bản;

- Số, ký hiệu của văn bản;

- Địa danh và ngày, tháng, năm ban hành văn bản;

- Tên loại và trích yếu nội dung của văn bản;

- Nội dung văn bản;

- Chức vụ, họ tên và chữ ký của người có thẩm quyền;

- Dấu của cơ quan, tổ chức;

- Nơi nhận;

- Dấu chỉ mức độ khẩn, mật (đối với những văn bản loại khẩn, mật).

b) Đối với công văn, ngoài các thành phần được quy định tại điểm a của khoản này, có thể bổ sung địa chỉ cơ quan, tổ chức; địa chỉ thư điện tử (E-mail); số điện thoại, số Telex, số Fax; địa chỉ Trang thông tin điện tử (Website) và biểu tượng (logo) của cơ quan, tổ chức.

c) Đối với công điện, bản ghi nhớ, bản cam kết, bản thoả thuận, giấy chứng nhận, giấy uỷ quyền, giấy mời, giấy giới thiệu, giấy nghỉ phép, giấy đi đường, giấy biên nhận hồ sơ, phiếu gửi, phiếu chuyển, thư công không bắt buộc phải có tất cả các thành phần thể thức trên và có thể bổ sung địa chỉ cơ quan, tổ chức; địa chỉ thư điện tử (E-mail); số điện thoại, số Telex, số Fax; địa chỉ Trang thông tin điện tử (Website) và biểu tượng (logo) của cơ quan, tổ chức.

d) Bộ Tư pháp chủ trì, phối hợp với Bộ Nội vụ hướng dẫn thể thức và kỹ thuật trình bày văn bản quy phạm pháp luật; Bộ Nội vụ hướng dẫn thể thức và kỹ thuật trình bày văn bản hành chính”.

4. Sửa đổi khoản 1 Điều 6 như sau:

“1. Việc xây dựng văn bản quy phạm pháp luật được thực hiện theo quy định của pháp luật về ban hành văn bản quy phạm pháp luật”.

5. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Kiểm tra văn bản trước khi ký ban hành

1. Thủ trưởng đơn vị hoặc cá nhân chủ trì soạn thảo văn bản phải kiểm tra và chịu trách nhiệm về nội dung văn bản trước người đứng đầu cơ quan, tổ chức và trước pháp luật.

2. Chánh Văn phòng; Trưởng Phòng Hành chính ở những cơ quan, tổ chức không có Văn phòng; người được giao trách nhiệm giúp người đứng đầu cơ quan, tổ chức quản lý công tác văn thư ở những cơ quan, tổ chức khác phải kiểm tra và chịu trách nhiệm về thể thức, kỹ thuật trình bày và thủ tục ban hành văn bản trước người đứng đầu cơ quan, tổ chức và trước pháp luật”.

6. Sửa đổi, bổ sung khoản 1 và 3 Điều 10 như sau:

“1. Ở cơ quan, tổ chức làm việc theo chế độ thủ trưởng, người đứng đầu cơ quan, tổ chức có thẩm quyền ký tất cả văn bản của cơ quan, tổ chức. Người đứng đầu cơ quan, tổ chức có thể giao cho cấp phó của mình ký thay (KT.) các văn bản thuộc các lĩnh vực được phân công phụ trách và một số văn bản thuộc thẩm quyền của người đứng đầu. Cấp phó ký thay chịu trách nhiệm trước người đứng đầu cơ quan, tổ chức và trước pháp luật.”.

“3. Ký thừa uỷ quyền

Trong trường hợp đặc biệt, người đứng đầu cơ quan, tổ chức có thể uỷ quyền cho người đứng đầu một đơn vị trong cơ quan, tổ chức ký thừa uỷ quyền (TUQ.) một số văn bản mà mình phải ký. Việc giao ký thừa uỷ quyền phải được quy định bằng văn bản và giới hạn trong một thời gian nhất định. Người được ký thừa uỷ quyền không được uỷ quyền lại cho người khác ký. Văn bản ký thừa uỷ quyền theo thể thức và đóng dấu của cơ quan, tổ chức uỷ quyền”.

7. Sửa đổi, bổ sung Điều 18 như sau:

“Điều 18. Chuyển phát và đính chính văn bản đi

3. Văn bản đã phát hành nhưng có sai sót về nội dung phải được sửa đổi, thay thế bằng văn bản có hình thức tương đương của cơ quan, tổ chức ban hành văn bản.

Văn bản đã phát hành nhưng có sai sót về thể thức, kỹ thuật trình bày, thủ tục ban hành phải được đính chính bằng văn bản hành chính của cơ quan, tổ chức ban hành văn bản”.

8. Sửa đổi Điều 19 như sau:

“1. Mỗi văn bản đi phải lưu hai bản: bản gốc lưu tại Văn thư cơ quan, tổ chức và bản chính lưu trong hồ sơ.

2. Bản gốc lưu tại Văn thư cơ quan, tổ chức phải được đóng dấu và sắp xếp theo thứ tự đăng ký”.

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2010.

2. Bãi bỏ phần căn cứ; khoản 2, 3 Điều 2; khoản 1, 2 Điều 4; khoản 1 Điều 5; khoản 1 Điều 6; khoản 1, 2 Điều 9; khoản 1, 3 Điều 10; tên Điều 18; khoản 1, 2 Điều 19; Điều 34 của Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư.

Điều 3. Hướng dẫn thi hành

1. Bộ trưởng Bộ Nội vụ có trách nhiệm hướng dẫn thực hiện, kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW; (Đã ký)

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao; Nguyễn Tấn Dũng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Cục Văn thư và Lưu trữ Nhà nước (10b);

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, HC (5b).XH


QD 2003 - 07 BGD qui dinh ve viet hoa

BỘ GIÁO DỤC VÀ ĐÀO TẠO
––––
Số: 07/2003/QĐ-BGD&ĐT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
–––––––––––––––––––––––
Hà Nội, ngày 13 tháng 3 năm 2003

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY ĐỊNH TẠM THỜI VỀ VIẾT HOA TÊN RIÊNG TRONG SÁCH GIÁO KHOA

BỘ TRƯỞNG BỘ GIÁO DỤC VÀ ĐÀO TẠO

Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của các Bộ, cơ quan ngang Bộ,

Căn cứ Nghị định số 29/CP ngày 30/3/1994 của Chính phủ quy định nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Giáo dục và Đào tạo,

Theo đề nghị của Vụ trưởng Vụ Tiểu học và Giám đốc Nhà Xuất bản Giáo dục,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định tạm thời về viết hoa tên riêng trong sách giáo khoa.

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Bản Quy định này được sử dụng trong việc biên soạn, biên tập sách giáo khoa viết theo Chương trình các môn học ở tiểu học, trung học cơ sở, trung học phổ thông (được ban hành theo các Quyết định số 43/2001/QĐ-BGDĐT ngày 09/11/2001, số 03/2002/QĐ-BGDĐT ngày 24/01/2002 và số 47/2002/QĐ-BGDĐT ngày 19/11/2002 của Bộ trưởng Bộ Giáo dục và Đào tạo).

Điều 3. Chánh Văn phòng Bộ, Vụ trưởng Vụ Tiểu học, Vụ trưởng Vụ Trung học phổ thông, Giám đốc Nhà Xuất bản Giáo dục và Thủ trưởng các đơn vị có liên quan thuộc cơ quan Bộ Giáo dục và Đào tạo chịu trách nhiệm thi hành Quyết định này.

KT. BỘ TRƯỞNG
BỘ GIÁO DỤC VÀ ĐÀO TẠO
THỨ TRƯỞNG
(Đã ký)
Đặng Huỳnh Mai
QUY ĐỊNH TẠM THỜI VỀ VIẾT HOA TÊN RIÊNG
TRONG SÁCH GIÁO KHOA

(Ban hành kèm theo Quyết định số 07/2003/QĐ-BGDĐT
ngày 13/3/2003 của Bộ trưởng Bộ Giáo dục và Đào tạo)

I. CÁCH VIẾT TÊN RIÊNG VIỆT NAM

1. Tên người: Viết hoa chữ cái đầu của tất cả các âm tiết.

Ví dụ:

- Đinh Tiên Hoàng, Trần Hưng Đạo.

- Trần Phú, Ngô Gia Tự, Nguyễn Thị Minh Khai.

- Tố Hữu, Thép Mới.

- Vừ A Dính, Bàn Tài Đoàn.

* Chú ý: Tên danh nhân, nhân vật lịch sử được cấu tạo bằng cách kết hợp bộ phận vốn là danh từ chung với bộ phận tên gọi cụ thể cũng được coi là tên riêng và viết hoa theo quy tắc viết hoa tên người.

Ví dụ:

- Ông Gióng, Bà Trưng.

- Đồ Chiểu, Đề Thám.

2. Tên địa lý: Viết hoa chữ cái đầu của tất cả các âm tiết.

Ví dụ:

- Thái Bình, Trà Vinh, Cần Thơ.

- Thừa Thiên - Huế, Bà Rịa - Vũng Tàu.

- Sa Pa, Mù Cang Chải, Pác Bó.

* Chú ý: Tên địa lý được cấu tạo bởi danh từ chỉ hướng hoặc bằng cách kết hợp bộ phận vốn là danh từ chung, danh từ chỉ hướng với bộ phận tên gọi cụ thể cũng được coi là danh từ riêng chỉ tên địa lý và viết hoa theo quy tắc viết hoa tên địa lý.

Ví dụ:

- Bắc Bộ, Nam Bộ, Tây Bắc, Đông Bắc.

- Vàm Cỏ Đông, Trường Sơn Tây.

- Hồ Gươm, Cầu Giấy, Bến Thủy, Cửa Việt, Đèo Ngang, Vũng Tàu.

3. Tên dân tộc: Viết hoa chữ cái đầu của tất cả các âm tiết.

Ví dụ:

Kinh, Tày, Sán Dìu, Lô Lô, Phù Lá, Hà Nhì.

4. Tên người, tên địa lý và tên các dân tộc Việt Nam thuộc các dân tộc thiểu số anh em có cấu tạo từ đa âm tiết (các âm tiết đọc liền nhau): Đối với mỗi bộ phận tạo thành tên riêng, viết hoa chữ cái đầu và có gạch nối giữa các âm tiết.

Ví dụ:

- Ê-đê, Ba-na, Xơ-đăng, Tà-ôi.

- Kơ-pa Kơ-lơng, Nơ-trang-lơng.

- Y-rơ-pao, Chư-pa.

5. Tên cơ quan, tổ chức, đoàn thể: Viết hoa chữ cái đầu của âm tiết đầu tiên và các âm tiết đầu của các bộ phận tạo thành tên riêng.

Ví dụ:

- Ban Chấp hành Trung ương Đảng Cộng sản Việt Nam.

- Ủy ban Thường vụ Quốc hội.

- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam.

- Bộ Giáo dục và Đào tạo;

- Bộ Lao động - Thương binh và Xã hội;

- Bộ Nông nghiệp và Phát triển nông thôn.

- Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh.

- Trường Đại học Sư phạm Hà Nội I; Trường Tiểu học Kim Đồng.

- Nhà máy Cơ khí Nông nghiệp I.

6. Từ và cụm từ chỉ các con vật, đồ vật, sự vật được dùng làm tên riêng của nhân vật: Viết hoa chữ cái đầu của âm tiết tạo thành tên riêng.

Ví dụ:

- (chú) Chuột, (bác) Gấu, (cô) Chào Mào, (chị) Sáo Sậu

- (bác) Nồi Đồng, (cô) Chổi Rơm, (anh) Cần Cẩu

- (ông) Mặt Trời, (chị) Mây Trắng.

II. CÁCH VIẾT TÊN RIÊNG NƯỚC NGOÀI

1. Tên người, tên địa lý:

1.1. Trường hợp phiên âm qua âm Hán - Việt: Viết theo quy tắc viết tên người, tên địa lý Việt Nam.

Ví dụ:

- Mao Trạch Đông, Kim Nhật Thành.

- Đức, Nhật Bản, Bồ Đào Nha, Triều Tiên.

1.2. Trường hợp phiên âm không qua âm Hán - Việt (phiên âm trực tiếp, viết sát theo cách đọc): Đối với mỗi bộ phận tạo thành tên riêng, viết hoa chữ cái đầu và có gạch nối giữa các âm tiết.

Ví dụ:

- Phơ-ri-đơ-rích ăng-ghen, Vơ-la-đi-mia I-lích Lê-nin.

- Mát-xcơ-va, I-ta-li-a, An-giê-ri.

2. Tên cơ quan, tổ chức, đoàn thể nước ngoài:

2.1. Trường hợp dịch nghĩa: Viết theo quy tắc viết tên cơ quan, tổ chức, đoàn thể Việt Nam.

Ví dụ:

- Trường Đại học Tổng hợp Quốc gia Mát-xcơ-va mang tên Lô-mô-nô-xốp.

- Viện Khoa học Giáo dục Bắc Kinh.

2.2. Trường hợp viết tắt: Viết nguyên dạng viết tắt. Tùy từng trường hợp, có thể ghi thêm tên dịch nghĩa hoặc ghi thêm tên nguyên dạng không viết tắt

Ví dụ: WB (Ngân hàng Thế giới), hoặc WB (World Bang).


TT 2005 - 55 BNV the thuc van ban

BỘ NỘI VỤ - VĂN PHÒNG CHÍNH PHỦ ------------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 55 /2005/TTLT-BNV-VPCP | Hà Nội, ngày 06 tháng 5 năm 2005

THÔNG TƯ LIÊN TỊCH

Hướng dẫn về thể thức và kỹ thuật trình bày văn bản

------------------

Căn cứ Nghị định số 45/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;

Căn cứ Nghị định số 18/2003/NĐ-CP ngày 20 tháng 02 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Văn phòng Chính phủ;

Căn cứ Điều 5 và Điều 35 của Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư, Điều 3 của Nghị định số 135/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ về kiểm tra và xử lý văn bản quy phạm pháp luật,

Bộ Nội vụ và Văn phòng Chính phủ hướng dẫn về thể thức và kỹ thuật trình bày văn bản như sau:

I. HƯỚNG DẪN CHUNG

1. Phạm vi và đối tượng áp dụng

Thông tư này hướng dẫn về thể thức và kỹ thuật trình bày văn bản quy phạm pháp luật, văn bản hành chính và bản sao văn bản; được áp dụng đối với các cơ quan nhà nước, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế và đơn vị vũ trang nhân dân (sau đây gọi chung là cơ quan, tổ chức).

2. Thể thức văn bản

Thể thức văn bản là tập hợp các thành phần cấu thành văn bản, bao gồm những thành phần chung áp dụng đối với các loại văn bản và các thành phần bổ sung trong những trường hợp cụ thể hoặc đối với một số loại văn bản nhất định theo quy định tại Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư và hướng dẫn tại Thông tư này.

3. Kỹ thuật trình bày văn bản

Kỹ thuật trình bày văn bản quy định tại Thông tư này bao gồm khổ giấy, kiểu trình bày, định lề trang văn bản, vị trí trình bày các thành phần thể thức, phông chữ, cỡ chữ, kiểu chữ và các chi tiết trình bày khác, được áp dụng đối với văn bản được soạn thảo trên máy vi tính sử dụng chương trình soạn thảo văn bản (như Microsoft Word for Windows) và in ra giấy; có thể áp dụng đối với văn bản được soạn thảo bằng các phương pháp hay phương tiện kỹ thuật khác hoặc đối với văn bản được làm trên giấy mẫu in sẵn; không áp dụng đối với văn bản được in thành sách, in trên báo, tạp chí và các loại ấn phẩm khác.

4. Phông chữ trình bày văn bản

Phông chữ sử dụng để trình bày văn bản phải là các phông chữ tiếng Việt với kiểu chữ chân phương, bảo đảm tính trang trọng, nghiêm túc của văn bản. Đối với những văn bản dùng trong trao đổi thông tin điện tử giữa các cơ quan, tổ chức của Nhà nước, phải sử dụng các phông chữ của bộ mã ký tự chữ Việt (phông chữ tiếng Việt Unicode) theo Tiêu chuẩn Việt Nam TCVN 6909:2001.

II. THỂ THỨC VĂN BẢN

1. Quốc hiệu

Quốc hiệu ghi trên văn bản bao gồm 2 dòng chữ: “Cộng hoà xã hội chủ nghĩa Việt Nam” và “Độc lập - Tự do - Hạnh phúc”.

2. Tên cơ quan, tổ chức ban hành văn bản

Tên cơ quan, tổ chức ban hành văn bản bao gồm tên của cơ quan, tổ chức ban hành văn bản và tên của cơ quan, tổ chức chủ quản cấp trên trực tiếp (nếu có) căn cứ quy định của pháp luật hoặc căn cứ văn bản thành lập, quy định tổ chức bộ máy của cơ quan, tổ chức có thẩm quyền, trừ trường hợp đối với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Văn phòng Quốc hội, Hội đồng dân tộc và các Uỷ ban của Quốc hội.

Tên của cơ quan, tổ chức ban hành văn bản phải được ghi đầy đủ theo tên gọi chính thức căn cứ văn bản thành lập, quy định tổ chức bộ máy, phê chuẩn, cấp giấy phép hoạt động hoặc công nhận tư cách pháp nhân của cơ quan, tổ chức có thẩm quyền; tên của cơ quan, tổ chức chủ quản cấp trên trực tiếp có thể viết tắt những cụm từ thông dụng như Uỷ ban nhân dân (UBND), Hội đồng nhân dân (HĐND).

Ví dụ:

- Tên cơ quan, tổ chức ban hành văn bản:

BỘ GIAO THÔNG VẬN TẢI | BỘ NỘI VỤ
TỔNG CÔNG TY ĐIỆN LỰC VIỆT NAM | UỶ BAN NHÂN DÂN TỈNH THÁI NGUYÊN

- Tên cơ quan, tổ chức ban hành văn bản (trường hợp có cơ quan, tổ chức chủ quản cấp trên trực tiếp):

BỘ GIAO THÔNG VẬN TẢI CỤC HÀNG HẢI VIỆT NAM | UBND TỈNH THÁI NGUYÊN SỞ XÂY DỰNG
VIỆN KHOA HỌC XÃ HỘI VIỆT NAM VIỆN DÂN TỘC HỌC | TỔNG CÔNG TY ĐIỆN LỰC VIỆT NAM CÔNG TY ĐIỆN LỰC 1

3. Số, ký hiệu của văn bản

a) Số, ký hiệu của văn bản quy phạm pháp luật

Số, ký hiệu của văn bản quy phạm pháp luật do Quốc hội, Uỷ ban thường vụ Quốc hội và các cơ quan nhà nước có thẩm quyền khác ở Trung ương ban hành được thực hiện theo quy định tại Điều 3 của Nghị định số 101/CP ngày 23 tháng 9 năm 1997 của Chính phủ quy định chi tiết thi hành một số điều của Luật Ban hành văn bản quy phạm pháp luật và hướng dẫn tại Thông tư này, cụ thể như sau:

- Số của văn bản quy phạm pháp luật bao gồm số thứ tự đăng ký được đánh theo từng loại văn bản do cơ quan ban hành trong một năm và năm ban hành văn bản đó. Số được ghi bằng chữ số Ả-rập, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm; năm ban hành phải ghi đầy đủ các số, ví dụ: 2004, 2005;

- Ký hiệu của văn bản quy phạm pháp luật bao gồm chữ viết tắt tên loại văn bản theo Bảng chữ viết tắt tên loại văn bản và bản sao kèm theo Thông tư này (Phụ lục I) và chữ viết tắt tên cơ quan hoặc chức danh nhà nước (Chủ tịch nước, Thủ tướng Chính phủ) ban hành văn bản.

Số, ký hiệu của văn bản quy phạm pháp luật do Hội đồng nhân dân, Uỷ ban nhân dân ban hành được thực hiện theo quy định tại Điều 7 của Luật Ban hành văn bản quy phạm pháp luật của Hội đồng nhân dân, Uỷ ban nhân dân số 31/2004/QH11 ngày 03 tháng 12 năm 2004.

b) Số, ký hiệu của văn bản hành chính

Số của văn bản hành chính là số thứ tự đăng ký văn bản do cơ quan, tổ chức ban hành trong một năm. Tuỳ theo tổng số văn bản và số lượng mỗi loại văn bản hành chính được ban hành, các cơ quan, tổ chức quy định cụ thể việc đăng ký và đánh số văn bản. Số của văn bản được ghi bằng chữ số Ả-rập, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm.

Ký hiệu của văn bản hành chính

- Ký hiệu của quyết định (cá biệt), chỉ thị (cá biệt) và của các hình thức văn bản có tên loại khác bao gồm chữ viết tắt tên loại văn bản theo Bảng chữ viết tắt tên loại văn bản và bản sao kèm theo Thông tư này (Phụ lục I) và chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành văn bản.

- Ký hiệu của công văn bao gồm chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành công văn và chữ viết tắt tên đơn vị soạn thảo hoặc chủ trì soạn thảo công văn đó (nếu có), ví dụ:

Công văn của Chính phủ do Vụ Hành chính Văn phòng Chính phủ soạn thảo: Số: ... /CP-HC;

Công văn của Thủ tướng Chính phủ do Vụ Văn xã Văn phòng Chính phủ soạn thảo: Số: ... /TTg-VX;

Công văn của Bộ Xây dựng do Cục Quản lý nhà Bộ Xây dựng soạn thảo: Số: .../BXD-QLN;

Công văn của Uỷ ban nhân dân tỉnh … do tổ chuyên viên (hoặc thư ký) theo dõi lĩnh vực văn hoá - xã hội soạn thảo: Số: ... /UBND-VX;

Công văn của Sở Công nghiệp tỉnh ... do Văn phòng Sở soạn thảo: Số: ... /SCN-VP.

Chữ viết tắt tên cơ quan, tổ chức ban hành văn bản và chữ viết tắt tên các đơn vị trong mỗi cơ quan, tổ chức phải được quy định cụ thể, bảo đảm ngắn gọn, dễ hiểu.

4. Địa danh và ngày, tháng, năm ban hành văn bản

a) Địa danh ghi trên văn bản là tên gọi chính thức của đơn vị hành chính (tên riêng của tỉnh, thành phố trực thuộc Trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh; xã, phường, thị trấn) nơi cơ quan, tổ chức đóng trụ sở; đối với những đơn vị hành chính được đặt tên theo tên người hoặc bằng chữ số thì phải ghi tên gọi đầy đủ của đơn vị hành chính đó, cụ thể như sau:

- Địa danh ghi trên văn bản của các cơ quan, tổ chức Trung ương là tên của tỉnh, thành phố trực thuộc Trung ương hoặc tên của thành phố thuộc tỉnh (nếu có) nơi cơ quan, tổ chức đóng trụ sở, ví dụ:

Văn bản của Bộ Công nghiệp, của Cục Xuất bản thuộc Bộ Văn hoá - Thông tin, của Công ty Điện lực 1 thuộc Tổng công ty Điện lực Việt Nam (có trụ sở tại thành phố Hà Nội): Hà Nội;

Văn bản của Nhà máy Thuỷ điện Hoà Bình (có trụ sở tại thị xã Hoà Bình, tỉnh Hoà Bình): Hoà Bình; của Phân xã Thông tấn xã Việt Nam tại tỉnh Quảng Trị thuộc Thông tấn xã Việt Nam (có trụ sở tại thị xã Đông Hà, tỉnh Quảng Trị): Quảng Trị; của Trường Cao đẳng Quản trị kinh doanh thuộc Bộ Tài chính (có trụ sở tại thị trấn Như Quỳnh, huyện Mỹ Văn, tỉnh Hưng Yên): Hưng Yên;

Văn bản của Viện Hải dương học thuộc Viện Khoa học và Công nghệ Việt Nam (có trụ sở tại thành phố Nha Trang, tỉnh Khánh Hoà): Nha Trang.

- Địa danh ghi trên văn bản của các cơ quan, tổ chức cấp tỉnh:

+ Đối với các thành phố trực thuộc Trung ương: là tên của thành phố trực thuộc Trung ương, ví dụ:

Văn bản của Uỷ ban nhân dân thành phố Hà Nội và của các sở, ban, ngành thuộc thành phố: Hà Nội; của Uỷ ban nhân dân thành phố Hồ Chí Minh và của các sở, ban, ngành thuộc thành phố: Thành phố Hồ Chí Minh.

+ Đối với các tỉnh: là tên của thị xã, thành phố thuộc tỉnh hoặc của huyện nơi cơ quan, tổ chức đóng trụ sở, ví dụ:

Văn bản của Uỷ ban nhân dân tỉnh Hà Nam và của các sở, ban, ngành thuộc tỉnh (có trụ sở tại thị xã Phủ Lý, tỉnh Hà Nam): Phủ Lý;

Văn bản của Uỷ ban nhân dân tỉnh Hải Dương và của các sở, ban, ngành thuộc tỉnh (có trụ sở tại thành phố Hải Dương, tỉnh Hải Dương): Hải Dương; của Uỷ ban nhân dân tỉnh Quảng Ninh và của các sở, ban, ngành thuộc tỉnh (có trụ sở tại thành phố Hạ Long, tỉnh Quảng Ninh): Hạ Long; của Uỷ ban nhân dân tỉnh Lâm Đồng và của các sở, ban, ngành thuộc tỉnh (có trụ sở tại thành phố Đà Lạt, tỉnh Lâm Đồng): Đà Lạt;

Văn bản của Vườn Quốc gia Ba Bể (có trụ sở tại huyện Ba Bể, tỉnh Bắc Kạn): Ba Bể; của Ban Quản lý Cửa khẩu quốc tế Bờ Y (có trụ sở tại huyện Ngọc Hồi, tỉnh Kon Tum): Ngọc Hồi.

- Địa danh ghi trên văn bản của các cơ quan, tổ chức cấp huyện là tên của huyện, quận, thị xã, thành phố thuộc tỉnh, ví dụ:

Văn bản của Uỷ ban nhân dân huyện Sóc Sơn (thành phố Hà Nội) và của các phòng, ban thuộc huyện: Sóc Sơn;

Văn bản của Uỷ ban nhân dân quận 1 (thành phố Hồ Chí Minh) và của các phòng, ban thuộc quận: Quận 1; của Uỷ ban nhân dân quận Gò Vấp (thành phố Hồ Chí Minh), của các phòng, ban thuộc quận: Gò Vấp;

Văn bản của Uỷ ban nhân dân thị xã Hà Đông (tỉnh Hà Tây) và của các phòng, ban thuộc thị xã: Hà Đông;

Văn bản của Uỷ ban nhân dân thành phố Điện Biên (tỉnh Điện Biên) và của các phòng, ban thuộc thành phố: Điện Biên.

- Địa danh ghi trên văn bản của Hội đồng nhân dân, Uỷ ban nhân dân và của các tổ chức cấp xã là tên của xã, phường, thị trấn đó, ví dụ:

Văn bản của Uỷ ban nhân dân xã Kim Liên (huyện Nam Đàn, tỉnh Nghệ An): Kim Liên;

Văn bản của Uỷ ban nhân dân phường Nguyễn Trãi (thị xã Hà Đông, tỉnh Hà Tây): Phường Nguyễn Trãi; của Uỷ ban nhân dân phường Cống Vị (quận Ba Đình, thành phố Hà Nội): Cống Vị;

Văn bản của Uỷ ban nhân dân thị trấn Củ Chi (huyện Củ Chi, thành phố Hồ Chí Minh): Củ Chi.

Địa danh ghi trên văn bản của các cơ quan, tổ chức và đơn vị vũ trang nhân dân thuộc phạm vi quản lý của Bộ Quốc phòng được thực hiện theo quy định của pháp luật và quy định cụ thể của Bộ Quốc phòng.

b) Ngày, tháng, năm ban hành văn bản

Ngày, tháng, năm ban hành văn bản quy phạm pháp luật do Quốc hội, Uỷ ban thường vụ Quốc hội, Hội đồng nhân dân ban hành là ngày, tháng, năm văn bản được thông qua.

Ngày, tháng, năm ban hành văn bản quy phạm pháp luật khác và văn bản hành chính là ngày, tháng, năm văn bản được ký ban hành.

Ngày, tháng, năm ban hành văn bản phải được viết đầy đủ ngày ... tháng ... năm …; các số chỉ ngày, tháng, năm dùng chữ số Ả-rập; đối với những số chỉ ngày nhỏ hơn 10 và tháng 1, 2 phải ghi thêm số 0 ở trước.

5. Tên loại và trích yếu nội dung của văn bản

a) Tên loại văn bản là tên của từng loại văn bản do cơ quan, tổ chức ban hành. Khi ban hành văn bản quy phạm pháp luật và văn bản hành chính, đều phải ghi tên loại, trừ công văn.

b) Trích yếu nội dung của văn bản là một câu ngắn gọn hoặc một cụm từ, phản ánh khái quát nội dung chủ yếu của văn bản.

6. Nội dung văn bản

a) Nội dung văn bản

Nội dung văn bản là thành phần chủ yếu của một văn bản, trong đó, các quy phạm pháp luật (đối với văn bản quy phạm pháp luật), các quy định được đặt ra; các vấn đề, sự việc được trình bày.

Nội dung văn bản phải bảo đảm những yêu cầu cơ bản sau:

- Phù hợp với hình thức văn bản được sử dụng;

- Phù hợp với đường lối, chủ trương, chính sách của Đảng; phù hợp với quy định của pháp luật;

- Các quy phạm pháp luật, các quy định hay các vấn đề, sự việc phải được trình bày ngắn gọn, rõ ràng, chính xác;

- Sử dụng ngôn ngữ viết, cách diễn đạt đơn giản, dễ hiểu;

- Dùng từ ngữ phổ thông; không dùng từ ngữ địa phương và từ ngữ nước ngoài nếu không thực sự cần thiết. Đối với thuật ngữ chuyên môn cần xác định rõ nội dung thì phải được giải thích trong văn bản;

- Không viết tắt những từ, cụm từ không thông dụng. Đối với những từ, cụm từ được sử dụng nhiều lần trong văn bản thì có thể viết tắt nhưng các chữ viết tắt lần đầu của từ, cụm từ phải được đặt trong ngoặc đơn ngay sau từ, cụm từ đó;

- Việc viết hoa được thực hiện theo quy tắc chính tả tiếng Việt;

- Khi viện dẫn lần đầu văn bản có liên quan, phải ghi đầy đủ tên loại, trích yếu nội dung văn bản; số, ký hiệu văn bản; ngày, tháng, năm ban hành văn bản và tên cơ quan, tổ chức ban hành văn bản (trừ trường hợp đối với luật và pháp lệnh); trong các lần viện dẫn tiếp theo, có thể ghi tên loại và số, ký hiệu của văn bản đó.

b) Bố cục của văn bản

Tuỳ theo thể loại và nội dung, văn bản có thể có phần căn cứ pháp lý để ban hành, phần mở đầu và có thể được bố cục theo phần, chương, mục, điều, khoản, điểm hoặc được phân chia thành các phần, mục từ lớn đến nhỏ theo một trình tự nhất định.

Bố cục của luật, pháp lệnh được thực hiện theo quy định tại Điều 27 của Luật Ban hành văn bản quy phạm pháp luật ngày 12 tháng 11 năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật Ban hành văn bản quy phạm pháp luật số 02/2002/QH11 ngày 16 tháng 12 năm 2002.

Văn bản quy phạm pháp luật khác có thể được bố cục như sau:

- Nghị quyết: theo điều, khoản, điểm hoặc theo khoản, điểm;

- Nghị định: theo chương, mục, điều, khoản, điểm; các quy chế (điều lệ) ban hành kèm theo nghị định: theo chương, mục, điều, khoản, điểm;

- Quyết định: theo điều, khoản, điểm; các quy chế (quy định) ban hành kèm theo quyết định: theo chương, mục, điều, khoản, điểm;

- Chỉ thị: theo khoản, điểm;

- Thông tư: theo mục, khoản, điểm.

Văn bản hành chính có thể được bố cục như sau:

- Quyết định (cá biệt): theo điều, khoản, điểm; các quy chế (quy định) ban hành kèm theo quyết định: theo chương, mục, điều, khoản, điểm;

- Chỉ thị (cá biệt): theo khoản, điểm;

- Các hình thức văn bản hành chính khác: theo phần, mục, khoản, điểm.

7. Chức vụ, họ tên và chữ ký của người có thẩm quyền

a) Việc ghi quyền hạn của người ký được thực hiện như sau:

- Trường hợp ký thay mặt tập thể thì phải ghi chữ viết tắt “TM.” (thay mặt) vào trước tên tập thể lãnh đạo hoặc tên cơ quan, tổ chức;

- Trường hợp ký thay người đứng đầu cơ quan, tổ chức thì phải ghi chữ viết tắt “KT.” (ký thay) vào trước chức vụ của người đứng đầu;

- Trường hợp ký thừa lệnh thì phải ghi chữ viết tắt “TL.” (thừa lệnh) vào trước chức vụ của người đứng đầu cơ quan, tổ chức;

- Trường hợp ký thừa uỷ quyền thì phải ghi chữ viết tắt “TUQ.” (thừa uỷ quyền) vào trước chức vụ của người đứng đầu cơ quan, tổ chức.

b) Chức vụ của người ký

Chức vụ ghi trên văn bản là chức danh lãnh đạo chính thức của người ký văn bản trong cơ quan, tổ chức; chỉ ghi chức danh như Bộ trưởng (Bộ trưởng, Chủ nhiệm), Thứ trưởng, Chủ tịch, Phó Chủ tịch, Giám đốc, Phó Giám đốc v.v.., không ghi lại tên cơ quan, tổ chức, trừ các văn bản liên tịch, văn bản do hai hay nhiều cơ quan, tổ chức ban hành; văn bản ký thừa lệnh, thừa uỷ quyền và những trường hợp cần thiết khác do các cơ quan, tổ chức quy định cụ thể.

Chức vụ ghi trên văn bản do các tổ chức tư vấn như Ban, Hội đồng của Nhà nước hoặc của cơ quan, tổ chức ban hành là chức danh lãnh đạo của người ký văn bản trong Ban hoặc Hội đồng đó. Đối với những Ban, Hội đồng không được phép sử dụng con dấu của cơ quan, tổ chức thì chỉ ghi chức danh của người ký văn bản trong Ban hoặc Hội đồng. Trường hợp Ban hoặc Hội đồng được phép sử dụng con dấu của cơ quan, tổ chức thì có thể ghi thêm chức danh lãnh đạo trong cơ quan, tổ chức của người ký ở dưới, ví dụ:

- Chức vụ của người ký văn bản do Hội đồng hoặc Ban chỉ đạo của Nhà nước ban hành mà lãnh đạo Bộ Xây dựng làm Trưởng ban hoặc Phó Trưởng ban, Chủ tịch hoặc Phó Chủ tịch Hội đồng được ghi như sau:

TM. HỘI ĐỒNG

CHỦ TỊCH

(Chữ ký, dấu của Bộ Xây dựng)

BỘ TRƯỞNG BỘ XÂY DỰNG

Nguyễn Văn A

KT. TRƯỞNG BAN

PHÓ TRƯỞNG BAN

(Chữ ký, dấu của Bộ Xây dựng)

THỨ TRƯỞNG BỘ XÂY DỰNG

Trần Văn B

- Chức vụ của người ký văn bản do Ban hoặc Hội đồng của Bộ Xây dựng ban hành mà Thứ trưởng Bộ Xây dựng làm Trưởng ban hoặc Chủ tịch Hội đồng, lãnh đạo các Cục, Vụ thuộc Bộ Xây dựng làm Phó Trưởng ban hoặc Phó Chủ tịch Hội đồng được ghi như sau:

TM. HỘI ĐỒNG

CHỦ TỊCH

(Chữ ký, dấu của Bộ Xây dựng)

THỨ TRƯỞNG

Trần Văn B

KT. TRƯỞNG BAN

PHÓ TRƯỞNG BAN

(Chữ ký, dấu của Bộ Xây dựng)

VỤ TRƯỞNG VỤ TỔ CHỨC CÁN BỘ

Lê Văn C

c) Họ tên bao gồm họ, tên đệm (nếu có) và tên của người ký văn bản. Đối với văn bản quy phạm pháp luật và văn bản hành chính, trước họ tên của người ký, không ghi học hàm, học vị và các danh hiệu danh dự khác, trừ văn bản của các tổ chức sự nghiệp giáo dục, y tế, nghiên cứu khoa học, trong những trường hợp cần thiết, có thể ghi thêm học hàm, học vị.

8. Dấu của cơ quan, tổ chức

Việc đóng dấu trên văn bản được thực hiện theo quy định tại Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư và quy định của pháp luật có liên quan.

9. Nơi nhận

Nơi nhận xác định những cơ quan, tổ chức, đơn vị và cá nhân nhận văn bản với mục đích và trách nhiệm cụ thể như để kiểm tra, giám sát; để xem xét, giải quyết; để thi hành; để trao đổi công việc; để biết và để lưu.

Nơi nhận phải được xác định cụ thể trong văn bản. Căn cứ quy định của pháp luật; căn cứ chức năng, nhiệm vụ, quyền hạn của cơ quan, tổ chức và quan hệ công tác với các cơ quan, tổ chức, đơn vị hoặc cá nhân có liên quan; căn cứ yêu cầu giải quyết công việc, đơn vị hoặc cá nhân soạn thảo hoặc chủ trì soạn thảo có trách nhiệm đề xuất những cơ quan, tổ chức, đơn vị và cá nhân nhận văn bản trình người ký văn bản quyết định.

Đối với văn bản chỉ gửi cho một số đối tượng cụ thể thì phải ghi tên từng cơ quan, tổ chức, cá nhân nhận văn bản; đối với văn bản được gửi cho một hoặc một số nhóm đối tượng nhất định thì nơi nhận được ghi chung, ví dụ:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;

- Uỷ ban nhân dân các huyện, thị xã (thuộc tỉnh ...).

Đối với những văn bản có ghi tên loại, nơi nhận bao gồm từ “nơi nhận” và phần liệt kê các cơ quan, tổ chức, đơn vị và cá nhân nhận văn bản.

Đối với công văn hành chính, nơi nhận bao gồm hai phần:

- Phần thứ nhất bao gồm từ “kính gửi”, sau đó là tên các cơ quan, tổ chức hoặc đơn vị, cá nhân trực tiếp giải quyết công việc;

- Phần thứ hai bao gồm từ “nơi nhận”, phía dưới là từ “như trên”, tiếp theo là tên các cơ quan, tổ chức, đơn vị và cá nhân có liên quan khác nhận công văn.

10. Dấu chỉ mức độ khẩn, mật

a) Dấu chỉ mức độ khẩn:

Việc xác định mức độ khẩn của văn bản được thực hiện như sau:

- Tuỳ theo mức độ cần được chuyển phát nhanh, văn bản được xác định độ khẩn theo ba mức sau: hoả tốc, thượng khẩn hoặc khẩn;

- Khi soạn thảo văn bản có tính chất khẩn, đơn vị hoặc cá nhân soạn thảo văn bản đề xuất mức độ khẩn trình người ký văn bản quyết định.

Dấu độ khẩn phải được khắc sẵn theo hướng dẫn tại điểm k khoản 2 Mục III của Thông tư này. Mực dùng để đóng dấu độ khẩn dùng mực màu đỏ tươi.

b) Dấu chỉ mức độ mật:

Việc xác định và đóng dấu độ mật (tuyệt mật, tối mật hoặc mật), dấu thu hồi đối với văn bản có nội dung bí mật nhà nước được thực hiện theo quy định của pháp luật về bảo vệ bí mật nhà nước.

11. Các thành phần thể thức khác

Các thành phần thể thức khác của văn bản bao gồm:

a) Địa chỉ cơ quan, tổ chức; địa chỉ E-Mail; địa chỉ trên mạng (Website); số điện thoại, số Telex, số Fax đối với công văn, công điện, giấy giới thiệu, giấy mời, phiếu gửi, phiếu chuyển để tạo điều kiện thuận lợi cho việc liên hệ;

b) Các chỉ dẫn về phạm vi lưu hành như “trả lại sau khi họp (hội nghị)”, “xem xong trả lại”, “lưu hành nội bộ” đối với những văn bản có phạm vi, đối tượng phổ biến, sử dụng hạn chế hoặc chỉ dẫn về dự thảo văn bản như “dự thảo” hay “dự thảo lần ...”. Các chỉ dẫn trên có thể được đánh máy hoặc dùng con dấu khắc sẵn để đóng lên văn bản hoặc dự thảo văn bản;

c) Ký hiệu người đánh máy và số lượng bản phát hành đối với những văn bản cần được quản lý chặt chẽ về số lượng bản phát hành;

d) Trường hợp văn bản có phụ lục kèm theo thì trong văn bản phải có chỉ dẫn về phụ lục đó. Phụ lục văn bản phải có tiêu đề; văn bản có từ hai phụ lục trở lên thì các phụ lục phải được đánh số thứ tự bằng chữ số La Mã;

đ) Số trang: văn bản và phụ lục văn bản gồm nhiều trang thì từ trang thứ hai trở đi phải được đánh số thứ tự bằng chữ số Ả-rập; số trang của phụ lục văn bản được đánh riêng, theo từng phụ lục.

12. Thể thức bản sao

Thể thức bản sao được thực hiện như sau:

a) Hình thức sao bao gồm một trong các dòng chữ “sao y bản chính”, “trích sao” hoặc “sao lục”. Việc xác định hình thức bản sao được thực hiện theo quy định tại các khoản 4, 5 và 6 Điều 2 của Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư;

b) Tên cơ quan, tổ chức sao văn bản là tên của cơ quan, tổ chức thực hiện việc sao văn bản;

c) Số, ký hiệu bản sao bao gồm số thứ tự đăng ký được đánh chung cho các loại bản sao do cơ quan, tổ chức thực hiện và chữ viết tắt tên loại bản sao theo Bảng chữ viết tắt tên loại văn bản và bản sao kèm theo Thông tư này (Phụ lục I). Số được ghi bằng chữ số Ả-rập, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm;

d) Các thành phần thể thức khác của bản sao văn bản gồm địa danh và ngày, tháng, năm sao; chức vụ, họ tên và chữ ký của người có thẩm quyền; dấu của cơ quan, tổ chức sao văn bản và nơi nhận được thực hiện theo hướng dẫn tại các khoản 4, 7, 8 và 9 Mục II của Thông tư này.

III. KỸ THUẬT TRÌNH BÀY

1. Khổ giấy, kiểu trình bày và định lề trang văn bản

a) Khổ giấy

Văn bản quy phạm pháp luật và văn bản hành chính được trình bày trên giấy khổ A4 (210 mm x 297 mm).

Các loại văn bản như giấy giới thiệu, giấy biên nhận hồ sơ, phiếu gửi, phiếu chuyển có thể được trình bày trên giấy khổ A5 (148 mm x 210 mm) hoặc trên giấy mẫu in sẵn.

b) Kiểu trình bày

Văn bản quy phạm pháp luật và văn bản hành chính được trình bày theo chiều dài của trang giấy khổ A4 (định hướng bản in theo chiều dài).

Trường hợp nội dung văn bản có các bảng, biểu nhưng không được làm thành các phụ lục riêng thì văn bản có thể được trình bày theo chiều rộng của trang giấy (định hướng bản in theo chiều rộng).

c) Định lề trang văn bản (đối với khổ giấy A4)

- Trang mặt trước:

Lề trên: cách mép trên từ 20-25 mm;

Lề dưới: cách mép dưới từ 20-25 mm;

Lề trái: cách mép trái từ 30-35 mm;

Lề phải: cách mép phải từ 15-20 mm.

- Trang mặt sau:

Lề trên: cách mép trên từ 20-25 mm;

Lề dưới: cách mép dưới từ 20-25 mm;

Lề trái: cách mép trái từ 15-20 mm;

Lề phải: cách mép phải từ 30-35 mm.

2. Kỹ thuật trình bày các thành phần thể thức văn bản

Vị trí trình bày các thành phần thể thức văn bản trên một trang giấy khổ A4 được thực hiện theo Sơ đồ bố trí các thành phần thể thức văn bản kèm theo Thông tư này (Phụ lục II). Vị trí trình bày các thành phần thể thức văn bản trên một trang giấy khổ A5 được áp dụng tương tự theo Sơ đồ trên.

Các thành phần thể thức văn bản được trình bày như sau:

a) Quốc hiệu

Quốc hiệu được trình bày tại ô số 1.

Dòng chữ trên: “Cộng hoà xã hội chủ nghĩa Việt Nam” được trình bày bằng chữ in hoa, cỡ chữ từ 12 đến 13, kiểu chữ đứng, đậm.

Dòng chữ dưới: “Độc lập - Tự do - Hạnh phúc” được trình bày bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm; chữ cái đầu của các cụm từ được viết hoa, giữa các cụm từ có gạch ngang nhỏ; phía dưới có đường kẻ ngang, nét liền, có độ dài bằng độ dài của dòng chữ.

b) Tên cơ quan, tổ chức ban hành văn bản

Tên cơ quan, tổ chức ban hành văn bản được trình bày tại ô số 2.

Tên cơ quan, tổ chức chủ quản cấp trên trực tiếp được trình bày bằng chữ in hoa, cỡ chữ từ 12 đến 13, kiểu chữ đứng.

Tên cơ quan, tổ chức ban hành văn bản được trình bày bằng chữ in hoa, cỡ chữ từ 12 đến 13, kiểu chữ đứng, đậm; phía dưới có đường kẻ ngang, nét liền, có độ dài bằng từ 1/3 đến 1/2 độ dài của dòng chữ và đặt cân đối so với dòng chữ.

c) Số, ký hiệu của văn bản

Số, ký hiệu của văn bản được trình bày tại ô số 3.

Từ “số” được trình bày bằng chữ in thường, ký hiệu bằng chữ in hoa, cỡ chữ 13, kiểu chữ đứng; sau từ “số” có dấu hai chấm; giữa số, năm ban hành và ký hiệu văn bản có dấu gạch chéo (/); giữa các nhóm chữ viết tắt trong ký hiệu văn bản có dấu gạch nối không cách chữ (-), ví dụ:

Số: 33/2002/NĐ-CP; Số: 15/QĐ-UBND; Số: 23/BC-BNV; Số: 234/SCN-VP.

d) Địa danh và ngày, tháng, năm ban hành văn bản

Địa danh và ngày, tháng, năm ban hành văn bản được trình bày tại ô số 4, bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ nghiêng; sau địa danh có dấu phẩy.

Ví dụ: Hà Nội, ngày 05 tháng 02 năm 2004

đ) Tên loại và trích yếu nội dung văn bản

Tên loại và trích yếu nội dung của các loại văn bản có ghi tên loại được trình bày tại ô số 5a; tên loại văn bản (nghị định, quyết định, kế hoạch, báo cáo, tờ trình và các loại văn bản khác) được đặt canh giữa (cân đối ở giữa dòng) bằng chữ in hoa, cỡ chữ từ 14 đến 15, kiểu chữ đứng, đậm; trích yếu nội dung văn bản được đặt canh giữa, ngay dưới tên loại văn bản, bằng chữ in thường, cỡ chữ 14, kiểu chữ đứng, đậm; bên dưới trích yếu có đường kẻ ngang, nét liền, có độ dài bằng từ 1/3 đến 1/2 độ dài của dòng chữ và đặt cân đối so với dòng chữ.

Trích yếu nội dung công văn được trình bày tại ô số 5b, sau chữ viết tắt “V/v” (về việc) bằng chữ in thường, cỡ chữ từ 12 đến 13, kiểu chữ đứng.

e) Nội dung văn bản

Nội dung văn bản được trình bày tại ô số 6.

Phần nội dung (bản văn) được trình bày bằng chữ in thường, cỡ chữ từ 13 đến 14; khi xuống dòng, chữ đầu dòng có thể lùi vào từ 1cm đến 1,27cm (1 default tab); khoảng cách giữa các đoạn văn (paragraph) đặt tối thiểu là 6pt; khoảng cách giữa các dòng hay cách dòng (line spacing) chọn tối thiểu từ cách dòng đơn (single line spacing) hoặc từ 15pt (exactly line spacing) trở lên.

Đối với những văn bản quy phạm pháp luật và văn bản hành chính có phần căn cứ pháp lý để ban hành thì sau mỗi căn cứ phải xuống dòng, cuối dòng có dấu chấm phẩy, riêng căn cứ cuối cùng kết thúc bằng dấu phẩy.

Trường hợp nội dung văn bản được bố cục theo phần, chương, mục, điều, khoản, điểm thì trình bày như sau:

- Phần, chương: từ “phần”, “chương” và số thứ tự của phần, chương được trình bày trên một dòng riêng, canh giữa, bằng chữ in thường, cỡ chữ 14, kiểu chữ đứng, đậm. Số thứ tự của phần, chương dùng chữ số La Mã. Tiêu đề (tên) của phần, chương được đặt ngay dưới, canh giữa, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Mục: từ “mục” và số thứ tự của mục được trình bày trên một dòng riêng, canh giữa, bằng chữ in thường, cỡ chữ 14, kiểu chữ đứng, đậm. Số thứ tự của mục dùng chữ số Ả-rập. Tiêu đề của mục được trình bày canh giữa, bằng chữ in hoa, cỡ chữ từ 12 đến 13, kiểu chữ đứng, đậm;

- Điều: từ “điều”, số thứ tự và tiêu đề của điều được trình bày bằng chữ in thường, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng, đậm. Số thứ tự của điều dùng chữ số Ả-rập, sau số thứ tự có dấu chấm;

- Khoản: số thứ tự các khoản trong mỗi điều dùng chữ số Ả-rập, tiếp theo là dấu chấm, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng;

- Điểm: thứ tự các điểm trong mỗi khoản dùng các chữ cái tiếng Việt theo thứ tự abc, sau có dấu đóng ngoặc đơn, bằng chữ in thường, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng.

Trường hợp nội dung văn bản được phân chia thành các phần, mục từ lớn đến nhỏ thì trình bày như sau:

- Phần (nếu có): từ “phần” và số thứ tự của phần được trình bày trên một dòng riêng, canh giữa, bằng chữ in thường, cỡ chữ 14, kiểu chữ đứng, đậm. Số thứ tự của phần dùng chữ số La Mã. Tiêu đề của phần được đặt ngay dưới, canh giữa, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Mục: số thứ tự các mục dùng chữ số La Mã, sau có dấu chấm; tiêu đề của mục được trình bày bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Khoản: số thứ tự các khoản trong mỗi mục dùng chữ số Ả-rập, sau đó có dấu chấm; số thứ tự và tiêu đề của khoản (nếu có) được trình bày bằng chữ in thường, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng, đậm;

- Điểm: thứ tự các điểm trong mỗi khoản dùng các chữ cái tiếng Việt theo thứ tự abc, sau đó có dấu đóng ngoặc đơn, bằng chữ in thường, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng.

g) Chức vụ, họ tên và chữ ký của người có thẩm quyền

Quyền hạn, chức vụ của người ký được trình bày tại ô số 7a; chức vụ khác của người ký được trình bày tại ô số 7b; các chữ viết tắt “TM.”, “KT.”, “TL.”, “TUQ.” hoặc “Q.” (quyền), quyền hạn và chức vụ của người ký được trình bày bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm.

Họ tên của người ký văn bản và học hàm, học vị (nếu có) được trình bày tại ô số 7b; bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm.

Chữ ký của người có thẩm quyền được trình bày tại ô số 7c.

h) Dấu của cơ quan, tổ chức

Dấu của cơ quan, tổ chức được trình bày tại ô số 8.

i) Nơi nhận

Nơi nhận được trình bày tại ô số 9a và 9b.

Phần nơi nhận tại ô số 9a (chỉ áp dụng đối với công văn hành chính) được trình bày như sau:

- Từ “kính gửi” và tên các cơ quan, tổ chức hoặc cá nhân nhận văn bản được trình bày bằng chữ in thường, cỡ chữ 14, kiểu chữ đứng;

- Sau từ “kính gửi” có dấu hai chấm; nếu công văn gửi cho một cơ quan, tổ chức hoặc một cá nhân thì từ “kính gửi” và tên cơ quan, tổ chức hoặc cá nhân được trình bày trên cùng một dòng; trường hợp công văn gửi cho hai cơ quan, tổ chức hoặc cá nhân trở lên thì tên mỗi cơ quan, tổ chức, cá nhân hoặc mỗi nhóm cơ quan, tổ chức, cá nhân được trình bày trên một dòng riêng, đầu dòng có gạch ngang, cuối dòng có dấu chấm phẩy, cuối dòng cuối cùng có dấu chấm.

Phần nơi nhận tại ô số 9b (áp dụng chung đối với công văn hành chính và các loại văn bản khác) được trình bày như sau:

- Từ “nơi nhận” được trình bày trên một dòng riêng, sau đó có dấu hai chấm, bằng chữ in thường, cỡ chữ 12, kiểu chữ nghiêng, đậm;

- Phần liệt kê các cơ quan, tổ chức, đơn vị và cá nhân nhận văn bản được trình bày bằng chữ in thường, cỡ chữ 11, kiểu chữ đứng; tên mỗi cơ quan, tổ chức, đơn vị và cá nhân hoặc mỗi nhóm cơ quan, tổ chức, đơn vị nhận văn bản được trình bày trên một dòng riêng, đầu dòng có gạch ngang, cuối dòng có dấu chấm phẩy; riêng dòng cuối cùng bao gồm chữ “lưu” sau đó có dấu hai chấm, tiếp theo là chữ viết tắt “VT” (văn thư cơ quan, tổ chức), chữ viết tắt tên đơn vị (hoặc bộ phận) soạn thảo văn bản và số lượng bản lưu (chỉ trong những trường hợp cần thiết) được đặt trong ngoặc đơn, cuối cùng là dấu chấm.

k) Dấu chỉ mức độ khẩn, mật

Mẫu dấu độ mật (tuyệt mật, tối mật hoặc mật) và dấu thu hồi đối với văn bản có nội dung bí mật nhà nước được thực hiện theo quy định của pháp luật về bảo vệ bí mật nhà nước. Dấu độ mật được đóng vào ô số 10a, dấu thu hồi được đóng vào ô số 11.

Dấu độ khẩn được đóng vào ô số 10b. Con dấu các độ khẩn có hình chữ nhật, trên đó, các từ “hoả tốc”, “thượng khẩn” hoặc “khẩn” được trình bày bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm và được đặt cân đối trong khung hình chữ nhật viền đơn, có kích thước tương ứng là 30mm x 8mm, 40mm x 8mm và 20mm x 8mm.

l) Các thành phần thể thức khác

Các thành phần thể thức khác được trình bày như sau:

- Các chỉ dẫn về phạm vi lưu hành được trình bày tại ô số 11; các cụm từ “trả lại sau khi họp (hội nghị)”, “xem xong trả lại”, “lưu hành nội bộ” được trình bày cân đối trong một khung hình chữ nhật viền đơn, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Chỉ dẫn về dự thảo văn bản được trình bày tại ô số 12; từ “dự thảo” hoặc cụm từ “dự thảo lần ...” được trình bày trong một khung hình chữ nhật viền đơn, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Ký hiệu người đánh máy và số lượng bản phát hành được trình bày tại ô số 13; ký hiệu bằng chữ in hoa, số lượng bản bằng chữ số Ả-rập, cỡ chữ 11, kiểu chữ đứng;

- Địa chỉ cơ quan, tổ chức; địa chỉ E-Mail; địa chỉ trên mạng (Website); số điện thoại, số Telex, số Fax được trình bày trên trang đầu của văn bản, tại ô số 14, bằng chữ in thường, cỡ chữ từ 11 đến 12, kiểu chữ đứng, dưới một đường kẻ nét liền kéo dài hết bề ngang của vùng trình bày văn bản;

- Phụ lục văn bản: phụ lục kèm theo văn bản được trình bày trên các trang giấy riêng; từ “phụ lục” và số thứ tự của phụ lục (trường hợp có từ hai phụ lục trở lên) được trình bày trên một dòng riêng, canh giữa, bằng chữ in thường, cỡ chữ 14, kiểu chữ đứng, đậm; tiêu đề (tên) của phụ lục được trình bày canh giữa, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Số trang của văn bản được trình bày tại chính giữa, trên đầu trang giấy (phần header) hoặc tại góc phải, ở cuối trang giấy (phần footer), bằng chữ số Ả-rập, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng;

Mẫu chữ và chi tiết trình bày các thành phần thể thức văn bản được minh hoạ tại Phụ lục IV - Mẫu chữ và chi tiết trình bày thể thức văn bản và thể thức bản sao kèm theo Thông tư này (trong đó, sử dụng phông chữ .VnTime đối với chữ in thường và .VnTimeH đối với chữ in hoa).

Mẫu trình bày một số loại văn bản quy phạm pháp luật và văn bản hành chính được minh hoạ tại Phụ lục V - Mẫu trình bày văn bản và bản sao văn bản kèm theo Thông tư này (trong đó, sử dụng phông chữ .VnTime đối với chữ in thường và .VnTimeH đối với chữ in hoa).

3. Kỹ thuật trình bày các thành phần thể thức bản sao

Các thành phần thể thức bản sao được trình bày trên cùng một trang giấy, ngay sau phần cuối cùng của văn bản được sao, dưới một đường kẻ nét liền, kéo dài hết chiều ngang của vùng trình bày văn bản.

Vị trí trình bày các thành phần thể thức bản sao trên trang giấy khổ A4 được thực hiện theo Sơ đồ bố trí các thành phần thể thức bản sao kèm theo Thông tư này (Phụ lục III).

Các thành phần thể thức bản sao được trình bày như sau:

a) Hình thức sao: cụm từ “sao y bản chính”, các từ “trích sao” và “sao lục” được trình bày tại ô số 1 (Phụ lục III) bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

b) Các thành phần thể thức khác của bản sao gồm: tên cơ quan, tổ chức sao văn bản (tại ô số 2); số, ký hiệu bản sao (tại ô số 3); địa danh và ngày, tháng, năm sao (tại ô số 4); chức vụ, họ tên và chữ ký của người có thẩm quyền (tại ô số 5a, 5b và 5c); dấu của cơ quan, tổ chức sao văn bản (tại ô số 6); nơi nhận (tại ô số 7) được trình bày theo hướng dẫn trình bày các thành phần thể thức tương ứng của văn bản tại khoản 2 Mục này.

Mẫu chữ và chi tiết trình bày các thành phần thể thức bản sao được minh hoạ tại Phụ lục IV, mẫu trình bày bản sao được minh hoạ tại Phụ lục V kèm theo Thông tư này.

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định và hướng dẫn trước đây trái với quy định và hướng dẫn tại Thông tư này đều bị bãi bỏ.

2. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc khó khăn, vướng mắc, các cơ quan, tổ chức phản ánh về Bộ Nội vụ (Cục Văn thư và Lưu trữ nhà nước) và Văn phòng Chính phủ để kịp thời giải quyết./.

KT. BỘ TRƯỞNG, CHỦ NHIỆM VĂN PHÒNG CHÍNH PHỦ PHÓ CHỦ NHIỆM (đã ký) Nguyễn Văn Lâm | KT. BỘ TRƯỞNG BỘ NỘI VỤ THỨ TRƯỞNG (đã ký) Đặng Quốc Tiến
Nơi nhận: - Thủ tướng, các PTT Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố trực thuộc TƯ; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Văn phòng Trung ương Đảng; - Cơ quan Trung ương của các đoàn thể; - Các Tông công ty nhà nước (91); - Cục Văn thư và Lưu trữ nhà nước (10b); - Cục Kiểm tra văn bản QPPL (Bộ Tư pháp); - Công báo; - BNV: BT, các TT, các đơn vị thuộc và trực thuộc Bộ; - VPCP: BTCN, TBNC, các PCN, BNC, Ban Điều hành 112, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, các đơn vị trực thuộc; - Lưu: VT, CLT (BNV); HC (VPCP5). C.320. |


TT 2005 - 55 PL1.Bangchu

Phụ lục I

BẢNG CHỮ VIẾT TẮT TÊN LOẠI VĂN BẢN VÀ BẢN SAO

(Kèm theo Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06 tháng 5 năm 2005 của Bộ Nội vụ và Văn phòng Chính phủ)

---------------------

Stt | Tên loại văn bản | Chữ viết tắt
 | Văn bản quy phạm pháp luật |
1. | Luật | Lt
2. | Pháp lệnh | PL
3. | Lệnh | L
4. | Nghị quyết | NQ
5. | Nghị quyết liên tịch | NQLT
6. | Nghị định | NĐ
7. | Quyết định | QĐ
8. | Chỉ thị | CT
9. | Thông tư | TT
10. | Thông tư liên tịch | TTLT
 | Văn bản hành chính |
1. | Quyết định (cá biệt) | QĐ
2. | Chỉ thị (cá biệt) | CT
3. | Thông cáo | TC
4. | Thông báo | TB
5. | Chương trình | CTr
6. | Kế hoạch | KH
7. | Phương án | PA
8. | Đề án | ĐA
9. | Báo cáo | BC
10. | Biên bản | BB
11. | Tờ trình | TTr
12. | Hợp đồng | HĐ
13. | Công điện | CĐ
14. | Giấy chứng nhận | CN
15. | Giấy uỷ nhiệm | UN
16. | Giấy mời | GM
17. | Giấy giới thiệu | GT
18. | Giấy nghỉ phép | NP
19. | Giấy đi đường | ĐĐ
20. | Giấy biên nhận hồ sơ | BN
21. | Phiếu gửi | PG
22. | Phiếu chuyển | PC
 | Bản sao văn bản |
1. | Bản sao y bản chính | SY
2. | Bản trích sao | TS
3. | Bản sao lục | SL


TT 2005 - 55 PL2.Hinh1

Phụ lục II

SƠ ĐỒ BỐ TRÍ CÁC THÀNH PHẦN THỂ THỨC VĂN BẢN

(Trên một trang giấy khổ A4: 210 mm x 297 mm)

(Kèm theo Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06

tháng 5 năm 2005 của Bộ Nội vụ và Văn phòng Chính phủ)

Flowchart: Process: 15-20mm

Ghi chú:

Ô số | : | Thành phần thể thức văn bản
1 | : | Quốc hiệu
2 | : | Tên cơ quan, tổ chức ban hành văn bản
3 | : | Số, ký hiệu của văn bản
4 | : | Địa danh và ngày, tháng, năm ban hành văn bản
5a | : | Tên loại và trích yếu nội dung văn bản
5b | : | Trích yếu nội dung công văn hành chính
6 | : | Nội dung văn bản
7a, 7b, 7c | : | Chức vụ, họ tên và chữ ký của người có thẩm quyền
8 | : | Dấu của cơ quan, tổ chức
9a, 9b | : | Nơi nhận
10a | : | Dấu chỉ mức độ mật
10b | : | Dấu chỉ mức độ khẩn
11 | : | Dấu thu hồi và chỉ dẫn về phạm vi lưu hành
12 | : | Chỉ dẫn về dự thảo văn bản
13 | : | Ký hiệu người đánh máy và số lượng bản phát hành
14 | : | Địa chỉ cơ quan, tổ chức; địa chỉ E-Mail; địa chỉ Website; số điện thoại, số Telex, số Fax


TT 2005 - 55 PL3.Hinh2

Phụ lục III

SƠ ĐỒ BỐ TRÍ CÁC THÀNH PHẦN THỂ THỨC BẢN SAO VĂN BẢN

(Trên một trang giấy khổ A4: 210 mm x 297 mm)

(Kèm theo Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06

tháng 5 năm 2005 của Bộ Nội vụ và Văn phòng Chính phủ)

Ghi chú: Ô số | : | Thành phần thể thức bản sao
1 | : | Hình thức sao: “sao y bản chính”, “trích sao” hoặc “sao lục”
2 | : | Tên cơ quan, tổ chức sao văn bản
3 | : | Số, ký hiệu bản sao
4 | : | Địa danh và ngày, tháng, năm sao
5a, 5b, 5c | : | Chức vụ, họ tên và chữ ký của người có thẩm quyền
6 | : | Dấu của cơ quan, tổ chức
7 | : | Nơi nhận


TT 2005 - 55 PL4.mauchu

Phụ lục IV

MẪU CHỮ VÀ CHI TIẾT TRÌNH BÀY THỂ THỨC VĂN BẢN VÀ THỂ THỨC BẢN SAO

(Kèm theo Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06 tháng 5

năm 2005 của Bộ Nội vụ và Văn phòng Chính phủ)

--------------------------

Stt | Thành phần thể thức và chi tiết trình bày | Loại chữ | Cỡ chữ | Kiểu chữ | Ví dụ minh hoạ
 |  |  |  |  | Phông chữ .VnTime: chữ thường, .VnTimeH: chữ in hoa | Cỡ chữ

(1) | (2) | (3) | (4) | (5) | (6) |  | (7)
1 | Quốc hiệu |  |  |  |  |  |
 | - Dòng trên | In hoa | 12-13 | Đứng, đậm | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM |  | 13
 | - Dòng dưới | In thường | 13-14 | Đứng, đậm | Độc lập - Tự do - Hạnh phúc |  | 13
 | - Dòng kẻ bên dưới |  |  |  |  |  |
2 | Tên cơ quan, tổ chức |  |  |  |  |  |
 | - Tên cơ quan, tổ chức chủ quản cấp trên trực tiếp | In hoa | 12-13 | Đứng | BỘ TÀI CHÍNH |  | 12
 | - Tên cơ quan, tổ chức | In hoa | 12-13 | Đứng, đậm | CỤC QUẢN LÝ GIÁ |  | 13
 | - Dòng kẻ bên dưới |  |  |  |  |  |
3 | Số, ký hiệu của văn bản | In thường | 13 | Đứng | Số: 32/2002/NĐ-CP; Số: 15/QĐ-BCN; Số: 12/UBND-VX |  | 13
4 | Địa danh và ngày, tháng, năm ban hành văn bản | In thường | 13-14 | Nghiêng | Hà Nội, ngày 05 tháng 02 năm 2004 Gò Vấp, ngày 29 tháng 6 năm 2004 |  | 13
5 | Tên loại và trích yếu nội dung |  |  |  |  |  |
a | Đối với văn bản có tên loại |  |  |  |  |  |
 | - Tên loại văn bản | In hoa | 14-15 | Đứng, đậm | CHỈ THỊ |  | 14
 | - Trích yếu nội dung | In thường | 14 | Đứng, đậm | Về công tác phòng, chống lụt bão |  | 14
 | - Dòng kẻ bên dưới |  |  |  |  |  |
b | Đối với công văn |  |  |  |  |  |
 | Trích yếu nội dung | In thường | 12-13 | Đứng | V/v Nâng bậc lương năm 2004 |  | 13
6 | Nội dung văn bản | In thường | 13-14 | Đứng | Trong công tác chỉ đạo ... |  | 14
a | Gồm phần, chương, mục, điều, khoản, điểm |  |  |  |  |  |
 | - Từ “phần”, “chương” và số thứ tự của phần, chương | In thường | 14 | Đứng, đậm | Phần I | Chương I | 14
 | - Tiêu đề của phần, chương | In hoa | 13-14 | Đứng, đậm | QUY ĐỊNH CHUNG | QUY ĐỊNH CHUNG | 14
 | - Từ “mục” và số thứ tự | In thường | 14 | Đứng, đậm | Mục 1 |  | 14
 | - Tiêu đề của mục | In hoa | 12-13 | Đứng, đậm | GIẢI THÍCH LUẬT, PHÁP LỆNH |  | 12
 | - Điều | In thường | 13-14 | Đứng, đậm | Điều 1. Bản sao văn bản |  | 14
 | - Khoản | In thường | 13-14 | Đứng | 1. Các hình thức ... |  | 14
 | - Điểm | In thường | 13-14 | Đứng | a) Đối với .... |  | 14
b | Gồm phần, mục, khoản, điểm |  |  |  |  |  |
 | - Từ “phần” và số thứ tự | In thường | 14 | Đứng, đậm | Phần I |  | 14
 | - Tiêu đề của phần | In hoa | 13-14 | Đứng, đậm | TÌNH HÌNH THỰC HIỆN NHIỆM VỤ ... |  | 14
 | - Số thứ tự và tiêu đề của mục | In hoa | 13-14 | Đứng, đậm | I. NHỮNG KẾT QUẢ... |  | 14
 | - Khoản: |  |  |  |  |  |
 | Trường hợp có tiêu đề | In thường | 13-14 | Đứng, đậm | 1. Phạm vi và đối tượng áp dụng |  | 14
 | Trường hợp không có tiêu đề | In thường | 13-14 | Đứng | 1. Thông tư này có hiệu lực thi hành sau 15 ngày kể… |  | 14
 | - Điểm | In thường | 13-14 | Đứng | a) Đối với .... |  | 14
7 | Chức vụ, họ tên của người ký |  |  |  |  |  |
 | - Quyền hạn của người ký | In hoa | 13-14 | Đứng, đậm | TM. CHÍNH PHỦ | KT. BỘ TRƯỞNG | 14
 | - Chức vụ của người ký | In hoa | 13-14 | Đứng, đậm | THỦ TƯỚNG | THỨ TRƯỞNG | 14
 | - Họ tên của người ký | In thường | 13-14 | Đứng, đậm | Nguyễn Văn A | Trần Văn B | 14
8 | Nơi nhận |  |  |  |  |  |
a | Từ “kính gửi” và tên cơ quan, tổ chức, cá nhân | In thường | 14 | Đứng |  |  | 14
 | - Gửi một nơi |  |  |  | Kính gửi: Bộ Công nghiệp |  | 14
 | - Gửi nhiều nơi |  |  |  | Kính gửi: - Bộ Nội vụ; - Bộ Kế hoạch và Đầu tư; - Bộ Tài chính. |  | 14
b | Từ “nơi nhận” và tên cơ quan, tổ chức, cá nhân |  |  |  |  |  |
 | - Từ “nơi nhận” | In thường | 12 | Nghiêng, đậm | Nơi nhận: | Nơi nhận: (đối với công văn) | 12
 | - Tên cơ quan, tổ chức, cá nhân nhận văn bản, bản sao | In thường | 11 | Đứng | - Các Bộ, cơ quan ngang Bộ, ...; - .....................; - Lưu: VT, CST. | - Như trên; - ...............; - Lưu: VT, TCCB. | 11
9 | Dấu chỉ mức độ khẩn | In hoa | 13-14 | Đứng, đậm |  |  | 13
10 | Chỉ dẫn về phạm vi lưu hành | In thường | 13-14 | Đứng, đậm |  |  | 13
11 | Chỉ dẫn về dự thảo văn bản | In hoa | 13-14 | Đứng, đậm |  |  | 13
12 | Ký hiệu người đánh máy, nhân bản và số lượng bản | In thường | 11 | Đứng | PL.300 |  | 11
13 | Địa chỉ cơ quan, tổ chức; địa chỉ E-Mail, Website; số điện thoại, số Telex, số Fax | In thường | 11-12 | Đứng | Số XX phố Tràng Tiền, quận Hoàn Kiếm, Hà Nội ĐT: (04) XXXXXXX, Fax: (04) XXXXXXX E-Mail: Website: |  | 11
14 | Phụ lục văn bản |  |  |  |  |  |
 | - Từ “phụ lục” và số thứ tự của phụ lục | In thường | 14 | Đứng, đậm | Phụ lục I |  | 14
 | - Tiêu đề của phụ lục | In hoa | 13-14 | Đứng, đậm | BẢNG CHỮ VIẾT TẮT |  | 14
15 | Số trang | In thường | 13-14 | Đứng | 2, 7, 13 |  | 14
16 | Hình thức sao | In hoa | 13-14 | Đứng, đậm | SAO Y BẢN CHÍNH, TRÍCH SAO, SAO LỤC |  | 14


TT 2005 - 55 PL5.MauTBVB

Phụ lục V

MẪU TRÌNH BÀY VĂN BẢN VÀ BẢN SAO VĂN BẢN

(Kèm theo Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06

tháng 5 năm 2005 của Bộ Nội vụ và Văn phòng Chính phủ)

------------------

1. Mẫu trình bày văn bản quy phạm pháp luật
Mẫu 1.1 | - Nghị quyết của Chính phủ
Mẫu 1.2 | - Nghị quyết của Hội đồng nhân dân
Mẫu 1.3 | - Nghị định của Chính phủ (quy định trực tiếp)
Mẫu 1.4 | - Nghị định của Chính phủ (ban hành điều lệ, quy chế)
Mẫu 1.5 | - Quyết định (quy định trực tiếp)
Mẫu 1.6 | - Quyết định (ban hành quy chế, quy định)
Mẫu 1.7 | - Chỉ thị
Mẫu 1.8 | - Thông tư của Bộ trưởng
Mẫu 1.9 | - Thông tư liên tịch
2. Mẫu trình bày văn bản hành chính
Mẫu 2.1 | - Quyết định (cá biệt) (quy định trực tiếp)
Mẫu 2.2 | - Quyết định (cá biệt) (ban hành hoặc phê duyệt một văn bản khác)
Mẫu 2.3 | - Công văn hành chính
Mẫu 2.4 | - Các hình thức văn bản hành chính khác như chỉ thị hành chính (cá biệt), thông báo, chương trình, kế hoạch, đề án, phương án, báo cáo, tờ trình v.v...
3. Mẫu trình bày bản sao văn bản
Mẫu 3.1 | Bản sao văn bản

Mẫu 1.1. Nghị quyết của Chính phủ

CHÍNH PHỦ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /20..(1)../NQ-CP

Hà Nội, ngày tháng năm 20..(1)..

NGHỊ QUYẾT

.................…....... (2) .............................

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ ................................................ (3) ......................................................;

....................................................................................................................,

QUYẾT NGHỊ:

Điều 1. ............................................... (4).......................................................

...............................................................................................................

Điều 2. ...........................................................................................................

.......................................................................................................................

Điều ... ...........................................................................................................

...................................................................................................................../.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(5). A.XX(6).

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Năm ban hành.

(2) Trích yếu nội dung nghị quyết.

(3) Các căn cứ khác để ban hành nghị quyết.

(4) Nội dung của nghị quyết.

(5) Chữ viết tắt tên đơn vị hoặc chủ trì soạn thảo và số lượng bản lưu (nếu cần).

(6) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.2. Nghị quyết của Hội đồng nhân dân

HỘI ĐỒNG NHÂN DÂN

…… (1) ……

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /20..(2)../NQ-HĐND

.......... (3) ......., ngày tháng năm 20..(2)..

NGHỊ QUYẾT

…........................ (4) .............................

HỘI ĐỒNG NHÂN DÂN ..(1)..

KHOÁ ... KỲ HỌP THỨ ...

Căn cứ Luật Tổ chức Hội đồng nhân dân và Uỷ ban nhân dân ngày 26 tháng 11 năm 2003;

Căn cứ ................................................ (5) .....................................................;

......................................................................................................................,

QUYẾT NGHỊ:

Điều 1. ............................................... (6).......................................................

...............................................................................................................

Điều 2. ...........................................................................................................

.......................................................................................................................

Điều ... ...........................................................................................................

.......................................................................................................................

Nghị quyết này đã được Hội đồng nhân dân ............. (1)........... Khoá .... kỳ họp thứ ..... thông qua./.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(7). A.XX(8).

CHỦ TỊCH

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(1) Tên tỉnh, thành phố trực thuộc Trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh; xã, phường, thị trấn.

(2) Năm ban hành.

(3) Địa danh.

(4) Trích yếu nội dung nghị quyết.

(5) Các căn cứ khác để ban hành nghị quyết.

(6) Nội dung của nghị quyết.

(7) Chữ viết tắt tên đơn vị oạn thảo hoặc chủ trì soạn thảo và số lượng bản lưu (nếu cần).

(8) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu1.3 - Nghị định của Chính phủ (quy định trực tiếp)(*)

CHÍNH PHỦ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /20..(1)../NĐ-CP

Hà Nội, ngày tháng năm 20..(1)..

NGHỊ ĐỊNH

.............................. (2) .............................

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ ................................................ (3) ......................................................;

Theo đề nghị của ................................... (4) .............................................,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. ............................................................................................................

...............................................................................................

Điều ... ............................................................................................................

.......................................................................................................................

Chương …

………………………….

Điều ... ............................................................................................................

...............................................................................................

Điều ... ..................................................................................................

Chương …

ĐIỀU KHOẢN THI HÀNH

Điều ... ...........................................................................................................

...................................................................................................................../.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(6). A.XX(7).

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(*) Mẫu này áp dụng đối với nghị định của Chính phủ hướng dẫn thi hành luật, pháp lệnh, v.v… hay trực tiếp quy định về những vấn đề cần thiết, được bố cục theo chương, mục, điều, khoản, điểm.

(1) Năm ban hành. (2) Trích yếu nội dung nghị định.

(3) Tên văn bản quy phạm pháp luật được dùng làm căn cứ trực tiếp để ban hành nghị định.

(4) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ soạn thảo nghị định.

(5) Chữ viết tắt tên đơn vị của Văn phòng Chính phủ chủ trì trình dự thảo nghị định và số lượng bản lưu (nếu cần).

(6) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.4 - Nghị định của Chính phủ (ban hành điều lệ, quy chế)

CHÍNH PHỦ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /20..(1)../NĐ-CP

Hà Nội, ngày tháng năm 20..(1)..

NGHỊ ĐỊNH

Ban hành ..................... (2) ........................

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ ................................................ (3) ......................................................;

Theo đề nghị của ................................... (4) .............................................,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này ................................ ................... .................................................... (2).................................................

Điều 2. ............................................................................................................

.......................................................................................................................

Điều .... ...........................................................................................................

...................................................................................................................../.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(5). A.XX(6).

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Năm ban hành.

(2) Tên của bản quy chế (điều lệ) được ban hành.

(3) Tên văn bản quy phạm pháp luật được dùng làm căn cứ trực tiếp để ban hành nghị định.

(4) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ soạn thảo nghị định.

(5) Chữ viết tắt tên đơn vị của Văn phòng Chính phủ chủ trì trình dự thảo nghị định và số lượng bản lưu (nếu cần).

(6) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu quy chế, điều lệ (ban hành kèm theo Nghị định của Chính phủ)

CHÍNH PHỦ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ (ĐIỀU LỆ)

.............................. (1) .............................

(Ban hành kèm theo Nghị định số ............/20.../NĐ-CP

ngày ... tháng ... năm 20... của Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. ............................................................................................................

...............................................................................................

Điều ... ............................................................................................................

.......................................................................................................................

Chương ...

............................................................

Điều ... ...........................................................................................................

.....................................................................................................................

Điều ... ............................................................................................................

.......................................................................................................................

Chương ...

............................................................

Điều ... ...........................................................................................................

...................................................................................................................../.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Trích yếu nội dung của bản quy chế (điều lệ).

Mẫu 1.5 - Quyết định (quy định trực tiếp)

TÊN CƠ QUAN (1)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /20..(2)/QĐ-.....(3)......

.......... (4) ......., ngày tháng năm 20..(2)..

QUYẾT ĐỊNH

Về việc ......................... (5) .............................

THẨM QUYỀN BAN HÀNH (6)

Căn cứ ................................................ (7) ......................................................;

........................................................................................................................;

Theo đề nghị của ..................................................................................,

QUYẾT ĐỊNH:

Điều 1. ................................................ (8) ......................................................

...............................................................................................

Điều 2. ............................................................................................................

.......................................................................................................................

Điều ... ...........................................................................................................

...................................................................................................................../.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(10). A.XX(11).

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (9)

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(1)Tên cơ quan hoặc chức danh nhà nước ban hành quyết định.

(2) Năm ban hành.

(3) Chữ viết tắt tên cơ quan hoặc chức danh nhà nước ban hành quyết định.

(4) Địa danh.

(5) Trích yếu nội dung quyết định.

(6) Nếu thẩm quyền ban hành quyết định thuộc về người đứng đầu cơ quan (Bộ trưởng, Thủ tưởng cơ quan ngang Bộ, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Toà án nhân dân tối cao) hoặc chức danh nhà nước (Chủ tịch nước, Thủ tướng Chính phủ) thì ghi chức vụ của người đứng đầu cơ quan hoặc chức danh nhà nước; nếu thẩm quyền ban hành quyết định thuộc về Uỷ ban nhân dân các cấp thì ghi Uỷ ban nhân dân...

(7) Các căn cứ trực tiếp để ban hành quyết định.

(8) Nội dung của quyết định.

(9) Quyền hạn, chức vụ của người ký như Bộ trưởng, Viện trưởng, Chánh án… hoặc chức danh nhà nước (Chủ tịch nước, Thủ tướng (Chính phủ)); đối với quyết định của Uỷ ban nhân dân phải ghi chữ viết tắt “TM” vào trước tên Uỷ ban nhân dân; trường hợp cấp phó được giao ký thay người đứng đầu cơ quan thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký.

(10) Chữ viết tắt tên đơn vị soạn thảo hoặc chủ trì soạn thảo và số lượng bản lưu (nếu cần).

(11) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.6 - Quyết định (ban hành quy chế, quy định)

TÊN CƠ QUAN (1)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /20..(2)/QĐ-.....(3)......

.......... (4) ......., ngày tháng năm 20.. (2)..

QUYẾT ĐỊNH

Ban hành ......................... (5) .............................

THẨM QUYỀN BAN HÀNH (6)

Căn cứ ................................................ (7) ......................................................;

........................................................................................................................;

Theo đề nghị của ..................................................................................,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này .................................................. .................................................... (5)..................................

Điều 2. ............................................................................................................

.......................................................................................................................

Điều ... ...........................................................................................................

...................................................................................................................../.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(10). A.XX(11).

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (9)

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(1)Tên cơ quan hoặc chức danh nhà nước ban hành quyết định.

(2) Năm ban hành.

(3) Chữ viết tắt tên cơ quan hoặc chức danh nhà nước ban hành quyết định.

(4) Địa danh. (5) Tên của bản quy chế (quy định) được ban hành.

(6) Nếu thẩm quyền ban hành quyết định thuộc về người đứng đầu cơ quan (Bộ trưởng, Thủ tưởng cơ quan ngang Bộ, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Toà án nhân dân tối cao) hoặc chức danh nhà nước (Chủ tịch nước, Thủ tướng Chính phủ) thì ghi chức vụ của người đứng đầu hoặc chức danh nhà nước; nếu thẩm quyền ban hành quyết định thuộc về Uỷ ban nhân dân các cấp thì ghi Uỷ ban nhân dân...

(7) Các căn cứ trực tiếp để ban hành quyết định.

(8) Nội dung của quyết định.

(9) Quyền hạn, chức vụ của người ký như Bộ trưởng, Viện trưởng, Chánh án… hoặc chức danh nhà nước (Chủ tịch nước, Thủ tướng (Chính phủ)); đối với quyết định của Uỷ ban nhân dân phải ghi chữ viết tắt “TM” vào trước tên Uỷ ban nhân dân; trường hợp cấp phó được giao ký thay người đứng đầu cơ quan thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký.

(10) Chữ viết tắt tên đơn vị soạn thảo hoặc chủ trì soạn thảo và số lượng bản lưu (nếu cần).

(11) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu quy chế, quy định (ban hành kèm theo quyết định)

TÊN CƠ QUAN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ (QUY ĐỊNH)

.............................. (1) .............................

(Ban hành kèm theo Quyết định số ............/20.../QĐ-....

ngày ... tháng ... năm 20... của ………………)

Chương I

QUY ĐỊNH CHUNG

Điều 1. ............................................................................................................

...............................................................................................

Điều ... ............................................................................................................

.......................................................................................................................

Chương ...

............................................................

Điều ... ...........................................................................................................

.....................................................................................................................

Điều ... ............................................................................................................

.......................................................................................................................

Chương ...

............................................................

Điều ... ...........................................................................................................

...................................................................................................................../.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Nguyễn Văn A

 | Ghi chú: (1) Trích yếu nội dung của bản quy chế (quy định).
Mẫu 1.7 - Chỉ thị

TÊN CƠ QUAN (1)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /20..(2)/CT-.....(3)......

.......... (4) ......., ngày tháng năm 200..(2)..

CHỈ THỊ

......................... (5) .............................

................................................ (6) ...................................................................

.................................................................................................................................

..........................................................................................................

.........................................................................................................................

.................................................................................................................................

..................................................................................................

.........................................................................................................................

.................................................................................................................................

................................................................................................./.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(8). A.XX(9).

quyền hạn, chức vụ của người ký (7)

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(1) Tên cơ quan hoặc chức danh nhà nước (Thủ tướng Chính phủ) ban hành chỉ thị.

(2) Năm ban hành.

(3) Chữ viết tắt tên cơ quan hoặc chức danh nhà nước (Thủ tướng Chính phủ) ban hành chỉ thị.

(4) Địa danh.

(5) Trích yếu nội dung chỉ thị.

(6) Nội dung văn bản.

(7) Quyền hạn, chức vụ của người ký như Bộ trưởng, Viện trưởng, Chánh án hoặc chức danh nhà nước (Thủ tướng (Chính phủ)); đối với chỉ thị của Uỷ ban nhân dân phải ghi chữ viết tắt “TM” vào trước tên Uỷ ban nhân dân; trường hợp cấp phó được giao ký thay người đứng đầu cơ quan thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký văn bản.

(8) Chữ viết tắt tên đơn vị soạn thảo hoặc chủ trì soạn thảo và số lượng bản lưu (nếu cần).

(9) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.8 - Thông tư của Bộ trưởng (*)

BỘ ………………(1)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /20..(2)../TT-..(3)..

Hà Nội, ngày tháng năm 20..(2)..

THÔNG TƯ

..............….......... (4) .............................

Căn cứ ................................................ (5) .....................................................;

.......................................................................................................................;

.........................................................................…….........,

................................................ (6) ...................................................................

.................................................................................................................................

..........................................................................................................

.........................................................................................................................

.................................................................................................................................

.................................................................................................

.........................................................................................................................

.................................................................................................................................

................................................................................................./.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(8). A.XX(9).

BỘ TRƯỞNG (7)

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(*) Mẫu này áp dụng đối với cả thông tư của Thủ trưởng cơ quan ngang Bộ, Viện trưởng Viện Kiểm sát nhân dân tối cao và Chánh án Toà án nhân dân tối cao.

(1) Tên Bộ, cơ quan ngang Bộ, Viện Kiểm sát nhân dân tối cao hoặc Toà án nhân dân tối cao.

(2) Năm ban hành.

(3) Chữ viết tắt tên Bộ, cơ quan ngang Bộ, Viện Kiểm sát nhân dân tối cao hoặc Toà án nhân dân tối cao.

(4) Trích yếu nội dung thông tư.

(5) Căn cứ pháp lý để ban hành; mục đích (nếu có) và phạm vi điều chỉnh của thông tư.

(6) Nội dung của thông tư.

(7) Hoặc chức danh của Thủ trưởng cơ quan ngang Bộ, Viện trưởng (Viện Kiểm sát nhân dân tối cao) hoặc Chánh án (Toà án nhân dân tối cao); trường hợp cấp phó được giao ký thay người đứng đầu cơ quan thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký.

(8) Chữ viết tắt tên đơn vị soạn thảo hoặc chủ trì soạn thảo văn bản và số lượng bản lưu (nếu cần).

(9) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.9 - Thông tư liên tịch

BỘ… - CƠ QUAN (TỔ CHỨC) (1)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: (*) /20..(2)../TTLT-.....(3)......

Hà Nội, ngày tháng năm 20..(2)..

THÔNG TƯ LIÊN TỊCH

.................…........ (4) .............................

Căn cứ ................................................ (5) .....................................................;

.......................................................................................................................;

.........................................................................…….........,

................................................ (6) ...................................................................

.................................................................................................................................

..........................................................................................................

.........................................................................................................................

.................................................................................................................................

.................................................................................................

.........................................................................................................................

................................................................................................./.

CHỨC VỤ CỦA NGƯỜI KÝ (7b)

(Chữ ký, dấu)

Nguyễn Văn B

BỘ TRƯỞNG BỘ… (7a)

(Chữ ký, dấu)

Nguyễn Văn A

Nơi nhận:

- ...............;

- ................;

- Lưu: VT (….), ...(8). A.XX(9).

Ghi chú:

(1) Tên Bộ chủ trì và tên (các) cơ quan (tổ chức) khác tham gia ban hành thông tư liên tịch.

(*) Thông tư liên tịch được đăng ký và ghi số thứ tự tại văn thư của cơ quan chủ trì soạn thảo.

(2) Năm ban hành. (3) Chữ viết tắt tên Bộ và tên (các) cơ quan (tổ chức).

(4) Trích yếu nội dung thông tư.

(5) Căn cứ pháp lý để ban hành; mục đích (nếu có) và phạm vi điều chỉnh của thông tư liên tich.

(6) Nội dung của thông tư.

(7a) Bộ trưởng Bộ chủ trì soạn thảo thông tư liên tịch; (7b) Chức vụ của người đứng đầu cơ quan (tổ chức) tham gia soạn thảo thông tư liên tịch; chức vụ của người ký thông tư liên tịch phải ghi đầy đủ, bao gồm chức danh và tên cơ quan, tổ chức, ví dụ: Bộ trưởng Bộ..., Bộ trưởng, Chủ nhiệm Văn phòng Chính phủ; trường hợp các cấp phó được giao ký thay người đứng đầu cơ quan (tổ chức) thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký.

(8) Chữ viết tắt tên các đơn vị soạn thảo của Bộ chủ trì và cơ quan (tổ chức) tham gia và số lượng bản lưu (nếu cần). Thông tư liên tịch được lưu tại văn thư của Bộ chủ trì soạn thảo; lưu hồ sơ tại đơn vị soạn thảo của Bộ và cơ quan (tổ chức) tham gia ban hành, ví dụ: Lưu: VT (BNV), CLT (BNV), HC (VPCP).

(8) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 2.1 - Quyết định (cá biệt) (quy định trực tiếp)

TÊN CQ, TC CẤP TRÊN (1)

TÊN CƠ QUAN, TỔ CHỨC (2)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: (*) /QĐ-....(3)....

.......... (4) ......., ngày tháng năm 20...

QUYẾT ĐỊNH

Về việc ......................... (5) .............................

THẨM QUYỀN BAN HÀNH (6)

Căn cứ ................................................ (7) ......................................................;

........................................................................................................................;

Xét đề nghị của ....................................................................................,

QUYẾT ĐỊNH:

Điều 1. ................................................ (8) ......................................................

...............................................................................................

Điều 2. ............................................................................................................

.......................................................................................................................

Điều ... ...........................................................................................................

...................................................................................................................../.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(10). A.XX(11).

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (9)

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(1) Tên cơ quan, tổ chức cấp trên (nếu có).

(2) Tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành quyết định.

(*) Đối với quyết định (cá biệt), không ghi năm ban hành giữa số và ký hiệu của văn bản.

(3) Chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành quyết định.

(4) Địa danh. (5) Trích yếu nội dung quyết định.

(6) Nếu thẩm quyền ban hành quyết định thuộc về người đứng đầu cơ quan, tổ chức thì ghi chức vụ của người đứng đầu (ví dụ: Bộ trưởng Bộ..., Cục trưởng Cục..., Giám đốc..., Viện trưởng Viện..., Chủ tịch...); nếu thẩm quyền ban hành quyết định thuộc về tập thể lãnh đạo hoặc cơ quan, tổ chức thì ghi tên tập thể hoặc tên cơ quan, tổ chức đó (ví dụ: Ban thường vụ..., Hội đồng…, Uỷ ban nhân dân...).

(7) Nêu các căn cứ trực tiếp để ban hành quyết định.

(8) Nội dung văn bản.

(9) Quyền hạn, chức vụ của người ký như Bộ trưởng, Cục trưởng, Giám đốc, Viện trưởng v.v…; trường hợp ký thay mặt tập thể lãnh đạo thì ghi chữ viết tắt “TM” vào trước tên cơ quan, tổ chức hoặc tên tập thể lãnh đạo (ví dụ: TM. Uỷ ban nhân dân, TM. Ban thường vụ, TM. Hội đồng…); trường hợp cấp phó được giao ký thay người đứng đầu cơ quan thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký văn bản; các trường hợp khác thực hiện theo hướng dẫn tại khoản 7 Mục II của Thông tư này.

(10) Chữ viết tắt tên đơn vị soạn thảo hoặc chủ trì soạn thảo và số lượng bản lưu (nếu cần).

(11) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 2.2 - Quyết định (cá biệt) (ban hành, phê duyệt một văn bản khác)(*)

TÊN CQ, TC CẤP TRÊN

TÊN CƠ QUAN, TỔ CHỨC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /QĐ-........

........…........, ngày tháng năm 20...

QUYẾT ĐỊNH

Ban hành (Phê duyệt) .......... (1) .……............……...............

THẨM QUYỀN BAN HÀNH

Căn cứ .............................................…….......................................................;

........................................................................................................................;

Xét đề nghị của ....................................................................................,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này (Phê duyệt) ...... (1) ...................

.....................................................................................………………........

Điều 2. ...........................................................................................................

.....................................................................................................................

Điều ... ...........................................................................................................

...................................................................................................................../.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, .... A.XX.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(*) Mẫu này áp dụng đối với các quyết định (cá biệt) ban hành hay phê duyệt một văn bản khác như quy chế, quy định, chương trình, kế hoạch, đề án, phương án…

(1) Tên của văn bản được ban hành kèm theo quyết định hoặc được phê duyệt.

Mẫu quy chế, quy định (ban hành kèm theo quyết định)(*)

TÊN CQ, TC CẤP TRÊN

TÊN CƠ QUAN, TỔ CHỨC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ (QUY ĐỊNH)

.............................. (1) .............................

(Ban hành kèm theo Quyết định số ............/QĐ-.....

ngày ... tháng ... năm 20... của ...........)

Chương I

QUY ĐỊNH CHUNG

Điều 1. ............................................................................................................

...............................................................................................

Điều 2. ............................................................................................................

.......................................................................................................................

Điều .... ...........................................................................................................

.....................................................................................................................

Chương ....

............................................................

Điều ... ............................................................................................................

.......................................................................................................................

Điều ... ...........................................................................................................

.....................................................................................................................

Chương ....

............................................................

Điều ... ...........................................................................................................

.....................................................................................................................

Điều .... ...........................................................................................................

...................................................................................................................../.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(*) Mẫu này áp dụng đối với quy chế, quy định được ban hành kèm theo quyết định (cá biệt), bố cục có thể bao gồm chương, mục, điều, khoản, điểm.

(1) Trích yếu nội dung của bản quy chế (quy định).

Mẫu văn bản khác (được ban hành hoặc phê duyệt kèm theo quyết định)(*)

TÊN CQ, TC CẤP TRÊN

TÊN CƠ QUAN, TỔ CHỨC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TÊN LOẠI VĂN BẢN (1)

............................ (2) .............................

(Ban hành (phê duyệt) kèm theo Quyết định số ............/QĐ-.....

ngày ... tháng ... năm 20... của ......…....)

................................................ (3) ...................................................................

.................................................................................................................................

..........................................................................................................

.........................................................................................................................

..........................................................................................................

.........................................................................................................................

.................................................................................................................................

................................................................................................./.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ(4)

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(*) Mẫu này áp dụng đối với các văn bản được ban hành hoặc phê duyệt kèm theo quyết định như chương trình, kế hoạch, đề án, phương án…

(1) Ghi tên loại văn bản được ban hành như chương trình, kế hoạch, đề án, phương án…

(2) Trích yếu nội dung văn bản.

(3) Nội dung văn bản.

(4) Ghi quyền hạn, chức vụ của người ký như tại quyết định.

Mẫu 2.3 - Công văn hành chính

TÊN CQ, TC CẤP TRÊN (1)

TÊN CƠ QUAN, TỔ CHỨC (2)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số: /...(3)...-...(4)...

.......... (5) ......., ngày tháng năm 20...

V/v …...…(6)………..

Kính gửi:

- ……………………….......…………;

- ……………………….......…………;

- …………………………......……….

................................................ (7) ...................................................................

.................................................................................................................................

..........................................................................................................

.........................................................................................................................

..........................................................................................................

.........................................................................................................................

................................................................................................./.

Nơi nhận:

- Như trên;

- ................;

- Lưu: VT, ...(9). A.XX(10).

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ(8)

(Chữ ký, dấu)

Nguyễn Văn A

Số XX phố Tràng Tiền, quận Hoàn Kiếm, Hà Nội

ĐT: (04) XXXXXXX, Fax: (04) XXXXXXX

E-Mail: .............................. Website: …………………….. (11)

Ghi chú:

(1) Tên cơ quan, tổ chức cấp trên (nếu có).

(2) Tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành công văn.

(3) Chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành công văn.

(4) Chữ viết tắt tên đơn vị hoặc bộ phận soạn thảo hoặc chủ trì soạn thảo công văn.

(5) Địa danh.

(6) Trích yếu nội dung công văn.

(7) Nội dung công văn.

(8) Ghi quyền hạn, chức vụ của người ký như Bộ trưởng, Cục trưởng, Giám đốc, Viện trưởng v.v…; trường hợp ký thay mặt tập thể lãnh đạo thì ghi chữ viết tắt “TM” trước tên cơ quan, tổ chức hoặc tên tập thể lãnh đạo, ví dụ: Uỷ ban nhân dân, Ban thường vụ, Hội đồng…; nếu người ký công văn là cấp phó của người đứng đầu cơ quan, tổ chức thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký công văn; các trường hợp khác thực hiện theo hướng dẫn tại khoản 7 Mục II của Thông tư này.

(9) Chữ viết tắt tên đơn vị soạn thảo hoặc chủ trì soạn thảo và số lượng bản lưu (nếu cần).

(10) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

(11) Địa chỉ cơ quan, tổ chức; số điện thoại, số Telex, số Fax; địa chỉ E-Mail; Website (nếu cần).

Mẫu 2.4 - Các hình thức văn bản hành chính khác(*)

TÊN CQ, TC CẤP TRÊN (1)

TÊN CƠ QUAN, TỔ CHỨC (2)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: /…(3)...-...(4)...

.......... (5) ......., ngày tháng năm 200...

TÊN LOẠI VĂN BẢN (6)

............................ (7) .............................

................................................ (8) ...................................................................

.................................................................................................................................

..........................................................................................................

.........................................................................................................................

..........................................................................................................

.........................................................................................................................

.................................................................................................................................

................................................................................................./.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, ...(10). A.XX(11).

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ(9)

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(*) Mẫu này áp dụng chung đối với đa số các hình thức văn bản hành chính có ghi tên loại cụ thể như chỉ thị (cá biệt), thông báo, chương trình, kế hoạch, đề án, báo cáo, tờ trình v.v…

(1) Tên cơ quan, tổ chức cấp trên (nếu có).

(2) Tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành văn bản.

(3) Chữ viết tắt tên loại văn bản.

(4) Chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành văn bản.

(5) Địa danh.

(6) Tên loại văn bản: chỉ thị (cá biệt), thông cáo, thông báo, chương trình, kế hoạch, đề án, phương án, báo cáo, tờ trình v.v…

(7) Trích yếu nội dung văn bản.

(8) Nội dung văn bản.

(9) Ghi quyền hạn, chức vụ của người ký như Bộ trưởng, Cục trưởng, Giám đốc, Viện trưởng v.v…; trường hợp ký thay mặt tập thể lãnh đạo thì ghi chữ viết tắt “TM” vào trước tên cơ quan, tổ chức hoặc tên tập thể lãnh đạo (ví dụ: TM. Uỷ ban nhân dân, TM. Ban thường vụ, TM. Hội đồng…); nếu người ký văn bản là cấp phó của người đứng đầu cơ quan thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký văn bản; các trường hợp khác thực hiện theo hướng dẫn tại khoản 7 Mục II của Thông tư này.

(10) Chữ viết tắt tên đơn vị soạn thảo hoặc chủ trì soạn thảo và số lượng bản lưu (nếu cần).

(11) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 3.1 - Bản sao văn bản

BỘ ...............................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
Số: ..... /20.../TT-B.....

Hà Nội, ngày ...... tháng ..... năm 20...

THÔNG TƯ

......................................................

...................................................................................................................

.................................................................................................................................

..........................................................................................................

.........................................................................................................................

.................................................................................................................................

.................................................................................................

.........................................................................................................................

................................................................................................./.

Nơi nhận:

- ...............;

- ................;

- Lưu: VT, .... A.300.

BỘ TRƯỞNG

(Chữ ký, dấu)

Nguyễn Văn A

TÊN CƠ QUAN, TỔ CHỨC (2)

SAO Y BẢN CHÍNH (1)
Số: ..(3)../SY(4)

.......... (5) ......., ngày tháng năm 20...

Nơi nhận:

- ...............;

- ................;

- Lưu: VT.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ(6)

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(1) Hình thức sao: sao y bản chính, trích sao hoặc sao lục.

(2) Tên cơ quan, tổ chức thực hiện sao văn bản.

(3) Số bản sao.

(4) Ký hiệu bản sao.

(5) Địa danh.

(6) Ghi quyền hạn, chức vụ của người ký bản sao.


TT 2011 - 01 BNV thu tuc van ban

BỘ NỘI VỤ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 01/2011/TT-BNV | Hà Nội, ngày 19 tháng 01 năm 2011

THÔNG TƯ

Hướng dẫn thể thức và kỹ thuật trình bày văn bản hành chính

------------------------

Căn cứ Nghị định số 48/2008/NĐ-CP ngày 17 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;

Căn cứ Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư;

Căn cứ Nghị định số 09/2010/NĐ-CP ngày 08 tháng 02 năm 2010 của Chính phủ sửa đổi, bổ sung Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư,

Bộ Nội vụ hướng dẫn thể thức và kỹ thuật trình bày văn bản hành chính như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

Thông tư này hướng dẫn thể thức và kỹ thuật trình bày văn bản hành chính và bản sao văn bản; được áp dụng đối với các cơ quan nhà nước, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế và đơn vị lực lượng vũ trang nhân dân (sau đây gọi chung là cơ quan, tổ chức).

Điều 2. Thể thức văn bản

Thể thức văn bản là tập hợp các thành phần cấu thành văn bản, bao gồm những thành phần chung áp dụng đối với các loại văn bản và các thành phần bổ sung trong những trường hợp cụ thể hoặc đối với một số loại văn bản nhất định theo quy định tại Khoản 3, Điều 1 Nghị định số 09/2010/NĐ-CP ngày 08 tháng 02 năm 2010 của Chính phủ sửa đổi, bổ sung Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư và hướng dẫn tại Thông tư này.

Điều 3. Kỹ thuật trình bày văn bản

Kỹ thuật trình bày văn bản quy định tại Thông tư này bao gồm khổ giấy, kiểu trình bày, định lề trang văn bản, vị trí trình bày các thành phần thể thức, phông chữ, cỡ chữ, kiểu chữ và các chi tiết trình bày khác, được áp dụng đối với văn bản soạn thảo trên máy vi tính và in ra giấy; văn bản được soạn thảo bằng các phương pháp hay phương tiện kỹ thuật khác hoặc văn bản được làm trên giấy mẫu in sẵn; không áp dụng đối với văn bản được in thành sách, in trên báo, tạp chí và các loại ấn phẩm khác.

Điều 4. Phông chữ trình bày văn bản

Phông chữ sử dụng trình bày văn bản trên máy vi tính là phông chữ tiếng Việt của bộ mã ký tự Unicode theo Tiêu chuẩn Việt Nam TCVN 6909:2001.

Điều 5. Khổ giấy, kiểu trình bày, định lề trang văn bản và vị trí trình bày

1. Khổ giấy

Văn bản hành chính được trình bày trên khổ giấy khổ A4 (210 mm x 297 mm).

Các văn bản như giấy giới thiệu, giấy biên nhận hồ sơ, phiếu gửi, phiếu chuyển được trình bày trên khổ giấy A5 (148 mm x 210 mm) hoặc trên giấy mẫu in sẵn (khổ A5).

2. Kiểu trình bày

Văn bản hành chính được trình bày theo chiều dài của trang giấy khổ A4 (định hướng bản in theo chiều dài).

Trường hợp nội dung văn bản có các bảng, biểu nhưng không được làm thành các phụ lục riêng thì văn bản có thể được trình bày theo chiều rộng của trang giấy (định hướng bản in theo chiều rộng).

3. Định lề trang văn bản (đối với khổ giấy A4)

Lề trên: cách mép trên từ 20 - 25 mm;

Lề dưới: cách mép dưới từ 20 - 25 mm;

Lề trái: cách mép trái từ 30 - 35 mm;

Lề phải: cách mép phải từ 15 - 20 mm.

4. Vị trí trình bày các thành phần thể thức văn bản trên một trang giấy khổ A4 được thực hiện theo sơ đồ bố trí các thành phần thể thức văn bản kèm theo Thông tư này (Phụ lục II). Vị trí trình bày các thành phần thể thức văn bản trên một trang giấy khổ A5 được áp dụng tương tự theo sơ đồ tại Phụ lục trên.

Chương II

THỂ THỨC VÀ KỸ THUẬT TRÌNH BÀY VĂN BẢN

Điều 6. Quốc hiệu

1. Thể thức

Quốc hiệu ghi trên văn bản bao gồm 2 dòng chữ: “CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM” và “Độc lập - Tự do - Hạnh phúc”.

2. Kỹ thuật trình bày

Quốc hiệu được trình bày tại ô số 1; chiếm khoảng 1/2 trang giấy theo chiều ngang, ở phía trên, bên phải.

Dòng thứ nhất: “CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM” được trình bày bằng chữ in hoa, cỡ chữ từ 12 đến 13, kiểu chữ đứng, đậm;

Dòng thứ hai: “Độc lập - Tự do - Hạnh phúc” được trình bày bằng chữ in thường, cỡ chữ từ 13 đến 14 (nếu dòng thứ nhất cỡ chữ 12, thì dòng thứ hai cỡ chữ 13; nếu dòng thứ nhất cỡ chữ 13, thì dòng thứ hai cỡ chữ 14), kiểu chữ đứng, đậm; được đặt canh giữa dưới dòng thứ nhất; chữ cái đầu của các cụm từ được viết hoa, giữa các cụm từ có gạch nối, có cách chữ; phía dưới có đường kẻ ngang, nét liền, có độ dài bằng độ dài của dòng chữ (sử dụng lệnh Draw, không dùng lệnh Underline), cụ thể:

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

Hai dòng chữ trên được trình bày cách nhau dòng đơn.

Điều 7. Tên cơ quan, tổ chức ban hành văn bản

1. Thể thức

Đối với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Văn phòng Quốc hội; Hội đồng dân tộc, các Ủy ban của Quốc hội hoặc Hội đồng nhân dân và Ủy ban nhân dân các cấp; Đoàn Đại biểu Quốc hội tỉnh, thành phố trực thuộc Trung ương; Tập đoàn Kinh tế nhà nước, Tổng công ty 91 không ghi cơ quan chủ quản.

Tên cơ quan, tổ chức ban hành văn bản bao gồm tên của cơ quan, tổ chức chủ quản trực tiếp (nếu có) (đối với các tổ chức kinh tế có thể là công ty mẹ) và tên của cơ quan, tổ chức ban hành văn bản.

a) Tên của cơ quan, tổ chức ban hành văn bản phải được ghi đầy đủ hoặc được viết tắt theo quy định tại văn bản thành lập, quy định chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức bộ máy, phê chuẩn, cấp giấy phép hoạt động hoặc công nhận tư cách pháp nhân của cơ quan, tổ chức có thẩm quyền, ví dụ:

BỘ GIAO THÔNG VẬN TẢI | TẬP ĐOÀN ĐIỆN LỰC VIỆT NAM
HỘI ĐỒNG NHÂN DÂN TỈNH NGHỆ AN | ỦY BAN NHÂN DÂN TỈNH THÁI NGUYÊN

b) Tên của cơ quan, tổ chức chủ quản trực tiếp có thể viết tắt những cụm từ thông dụng như Ủy ban nhân dân (UBND), Hội đồng nhân dân (HĐND), Việt Nam (VN), ví dụ:

UBND TỈNH QUẢNG BÌNH
SỞ NỘI VỤ

VIỆN KHOA HỌC XÃ HỘI VN
VIỆN DÂN TỘC HỌC

2. Kỹ thuật trình bày

Tên cơ quan, tổ chức ban hành văn bản được trình bày tại ô số 2; chiếm khoảng 1/2 trang giấy theo chiều ngang, ở phía trên, bên trái.

Tên cơ quan, tổ chức chủ quản trực tiếp được trình bày bằng chữ in hoa, cùng cỡ chữ như cỡ chữ của Quốc hiệu, kiểu chữ đứng. Nếu tên cơ quan, tổ chức chủ quản dài, có thể trình bày thành nhiều dòng.

Tên cơ quan, tổ chức ban hành văn bản trình bày bằng chữ in hoa, cùng cỡ chữ như cỡ chữ của Quốc hiệu, kiểu chữ đứng, đậm, được đặt canh giữa dưới tên cơ quan, tổ chức chủ quản; phía dưới có đường kẻ ngang, nét liền, có độ dài bằng từ 1/3 đến 1/2 độ dài của dòng chữ và đặt cân đối so với dòng chữ. Trường hợp tên cơ quan, tổ chức ban hành văn bản dài có thể trình bày thành nhiều dòng, ví dụ:

BỘ NỘI VỤ
CỤC VĂN THƯ VÀ LƯU TRỮ
NHÀ NƯỚC

Các dòng chữ trên được trình bày cách nhau dòng đơn.

Điều 8. Số, ký hiệu của văn bản

1. Thể thức

a) Số của văn bản

Số của văn bản là số thứ tự đăng ký văn bản tại văn thư của cơ quan, tổ chức. Số của văn bản được ghi bằng chữ số Ả-rập, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm.

b) Ký hiệu của văn bản

- Ký hiệu của văn bản có tên loại bao gồm chữ viết tắt tên loại văn bản theo bảng chữ viết tắt tên loại văn bản và bản sao kèm theo Thông tư này (Phụ lục I) và chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước (áp dụng đối với chức danh Chủ tịch nước và Thủ tướng Chính phủ) ban hành văn bản, ví dụ:

Nghị quyết của Chính phủ ban hành được ghi như sau: Số: …/NQ-CP

Chỉ thị của Thủ tướng Chính phủ ban hành được ghi như sau: Số: …/CT-TTg.

Quyết định của Thường trực Hội đồng nhân dân ban hành được ghi như sau: Số: …/QĐ-HĐND

Báo cáo của các ban của Hội đồng nhân dân được ghi như sau: Số …/BC-HĐND

- Ký hiệu của công văn bao gồm chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành công văn và chữ viết tắt tên đơn vị (vụ, phòng, ban, bộ phận) soạn thảo hoặc chủ trì soạn thảo công văn đó (nếu có), ví dụ:

Công văn của Chính phủ do Vụ Hành chính Văn phòng Chính phủ soạn thảo: Số: …/CP-HC.

Công văn của Bộ Nội vụ do Vụ Tổ chức Cán bộ Bộ Nội vụ soạn thảo: Số: …/BNV-TCCB

Công văn của Hội đồng nhân dân tỉnh do Ban Kinh tế Ngân sách soạn thảo: Số: …./HĐND-KTNS

Công văn của Ủy ban nhân dân tỉnh do tổ chuyên viên (hoặc thư ký) theo dõi lĩnh vực văn hóa - xã hội soạn thảo: Số: …/UBND-VX

Công văn của Sở Nội vụ tỉnh do Văn phòng Sở soạn thảo: Số: …/SNV-VP

Trường hợp các Hội đồng, các Ban tư vấn của cơ quan được sử dụng con dấu của cơ quan để ban hành văn bản và Hội đồng, Ban được ghi là “cơ quan” ban hành văn bản thì phải lấy số của Hội đồng, Ban, ví dụ Quyết định số 01 của Hội đồng thi tuyển công chức Bộ Nội vụ được trình bày như sau:

BỘ NỘI VỤ
HỘI ĐỒNG THI TUYỂN CÔNG CHỨC

Số: 01/QĐ-HĐTTCC

Việc ghi ký hiệu công văn do UBND cấp huyện, cấp xã ban hành bao gồm chữ viết tắt tên cơ quan, tổ chức ban hành công văn và chữ viết tắt tên lĩnh vực (các lĩnh vực được quy định tại Mục 2, Mục 3, Chương IV, Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân năm 2003) được giải quyết trong công văn.

Chữ viết tắt tên cơ quan, tổ chức và các đơn vị trong mỗi cơ quan, tổ chức hoặc lĩnh vực (đối với UBND cấp huyện, cấp xã) do cơ quan, tổ chức quy định cụ thể, bảo đảm ngắn gọn, dễ hiểu.

2. Kỹ thuật trình bày

Số, ký hiệu của văn bản được trình bày tại ô số 3, được đặt canh giữa dưới tên cơ quan, tổ chức ban hành văn bản.

Từ “Số” được trình bày bằng chữ in thường, ký hiệu bằng chữ in hoa, cỡ chữ 13, kiểu chữ đứng; sau từ “Số” có dấu hai chấm; với những số nhỏ hơn 10 phải ghi thêm số 0 phía trước; giữa số và ký hiệu văn bản có dấu gạch chéo (/), giữa các nhóm chữ viết tắt ký hiệu văn bản có dấu gạch nối (-) không cách chữ, ví dụ:

Số: 15/QĐ-HĐND (Quyết định của Thường trực Hội đồng nhân dân);

Số: 19/HĐND-KTNS (Công văn của Thường trực Hội đồng nhân dân do Ban Kinh tế ngân sách soạn thảo);

Số: 23/BC-BNV (Báo cáo của Bộ Nội vụ);

Số: 234/SYT-VP (Công văn của Sở Y tế do Văn phòng soạn thảo).

Điều 9. Địa danh và ngày, tháng, năm ban hành văn bản

1. Thể thức

a) Địa danh ghi trên văn bản là tên gọi chính thức của đơn vị hành chính (tên riêng của tỉnh, thành phố trực thuộc Trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh; xã, phường, thị trấn) nơi cơ quan, tổ chức đóng trụ sở; đối với những đơn vị hành chính được đặt tên theo tên người, bằng chữ số hoặc sự kiện lịch sử thì phải ghi tên gọi đầy đủ của đơn vị hành chính đó, cụ thể như sau:

- Địa danh ghi trên văn bản của các cơ quan, tổ chức Trung ương là tên của tỉnh, thành phố trực thuộc Trung ương nơi cơ quan, tổ chức đóng trụ sở, ví dụ:

Văn bản của Bộ Công Thương, của Công ty Điện lực 1 thuộc Tập đoàn Điện lực Việt Nam (có trụ sở tại thành phố Hà Nội): Hà Nội,

Văn bản của Trường Cao đẳng Quản trị kinh doanh thuộc Bộ Tài chính (có trụ sở tại thị trấn Như Quỳnh, huyện Mỹ Văn, tỉnh Hưng Yên): Hưng Yên,

Văn bản của Viện Hải dương học thuộc Viện Khoa học và Công nghệ Việt Nam (có trụ sở tại thành phố Nha Trang, tỉnh Khánh Hòa): Khánh Hòa,

Văn bản của Cục Thuế tỉnh Bình Dương thuộc Tổng cục Thuế (có trụ sở tại thị xã Thủ Dầu Một, tỉnh Bình Dương): Bình Dương,

- Địa danh ghi trên văn bản của các cơ quan, tổ chức cấp tỉnh:

+ Đối với các thành phố trực thuộc Trung ương: là tên của thành phố trực thuộc Trung ương, ví dụ:

Văn bản của Ủy ban nhân dân thành phố Hà Nội và của các sở, ban, ngành thuộc thành phố: Hà Nội, của Ủy ban nhân dân thành phố Hồ Chí Minh và của các sở, ban, ngành thuộc thành phố: Thành phố Hồ Chí Minh,

+ Đối với các tỉnh là tên của tỉnh, ví dụ:

Văn bản của Ủy ban nhân dân tỉnh Hải Dương và của các sở, ban, ngành thuộc tỉnh (có trụ sở tại thành phố Hải Dương, tỉnh Hải Dương): Hải Dương, của Ủy ban nhân dân tỉnh Quảng Ninh và của các sở, ban, ngành thuộc tỉnh (có trụ sở tại thành phố Hạ Long, tỉnh Quảng Ninh): Quảng Ninh, của Ủy ban nhân dân tỉnh Lâm Đồng và của các sở, ban, ngành thuộc tỉnh (có trụ sở tại thành phố Đà Lạt, tỉnh Lâm Đồng): Lâm Đồng,

Trường hợp địa danh ghi trên văn bản của cơ quan thành phố thuộc tỉnh mà tên thành phố trùng với tên tỉnh thì ghi thêm hai chữ thành phố (TP.), ví dụ:

Văn bản của Ủy ban nhân dân thành phố Hà Tĩnh (tỉnh Hà Tĩnh) và của các phòng, ban thuộc thành phố: TP. Hà Tĩnh,

- Địa danh ghi trên văn bản của các cơ quan, tổ chức cấp huyện là tên của huyện, quận, thị xã, thành phố thuộc tỉnh, ví dụ:

Văn bản của Ủy ban nhân dân huyện Sóc Sơn (thành phố Hà Nội) và của các phòng, ban thuộc huyện: Sóc Sơn,

Văn bản của Ủy ban nhân dân quận Gò Vấp (thành phố Hồ Chí Minh), của các phòng, ban thuộc quận: Gò Vấp,

Văn bản của Ủy ban nhân dân thị xã Bà Rịa (tỉnh Bà Rịa-Vũng Tàu) và của các phòng, ban thuộc thị xã: Bà Rịa,

- Địa danh ghi trên văn bản của Hội đồng nhân dân, Ủy ban nhân dân và của các tổ chức cấp xã là tên của xã, phường, thị trấn đó, ví dụ:

Văn bản của Ủy ban nhân dân xã Kim Liên (huyện Nam Đàn, tỉnh Nghệ An): Kim Liên,

Văn bản của Ủy ban nhân dân phường Điện Biên Phủ (quận Ba Đình, TP. Hà Nội): Phường Điện Biên Phủ,

- Địa danh ghi trên văn bản của các cơ quan, tổ chức và đơn vị vũ trang nhân dân thuộc phạm vi quản lý của Bộ Công an, Bộ Quốc phòng được thực hiện theo quy định của pháp luật và quy định cụ thể của Bộ Công an, Bộ Quốc phòng.

b) Ngày, tháng, năm ban hành văn bản

Ngày, tháng, năm ban hành văn bản là ngày, tháng, năm văn bản được ban hành.

Ngày, tháng, năm ban hành văn bản phải được viết đầy đủ; các số chỉ ngày, tháng, năm dùng chữ số Ả-rập; đối với những số chỉ ngày nhỏ hơn 10 và tháng 1, 2 phải ghi thêm số 0 ở trước, cụ thể:

Thành phố Hồ Chí Minh, ngày 05 tháng 02 năm 2009

Quận 1, ngày 10 tháng 02 năm 2010

2. Kỹ thuật trình bày

Địa danh và ngày, tháng, năm ban hành văn bản được trình bày trên cùng một dòng với số, ký hiệu văn bản, tại ô số 4, bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ nghiêng; các chữ cái đầu của địa danh phải viết hoa; sau địa danh có dấu phẩy; địa danh và ngày, tháng, năm được đặt canh giữa dưới Quốc hiệu.

Điều 10. Tên loại và trích yếu nội dung của văn bản

1. Thể thức

Tên loại văn bản là tên của từng loại văn bản do cơ quan, tổ chức ban hành. Khi ban hành văn bản đều phải ghi tên loại, trừ công văn.

Trích yếu nội dung của văn bản là một câu ngắn gọn hoặc một cụm từ phản ánh khái quát nội dung chủ yếu của văn bản.

2. Kỹ thuật trình bày

Tên loại và trích yếu nội dung của các loại văn bản có ghi tên loại được trình bày tại ô số 5a; tên loại văn bản (nghị quyết, quyết định, kế hoạch, báo cáo, tờ trình và các loại văn bản khác) được đặt canh giữa bằng chữ in hoa, cỡ chữ 14, kiểu chữ đứng, đậm; trích yếu nội dung văn bản được đặt canh giữa, ngay dưới tên loại văn bản, bằng chữ in thường, cỡ chữ 14, kiểu chữ đứng, đậm; bên dưới trích yếu có đường kẻ ngang, nét liền, có độ dài bằng từ 1/3 đến 1/2 độ dài của dòng chữ và đặt cân đối so với dòng chữ, ví dụ:

QUYẾT ĐỊNH
Về việc điều động cán bộ

Trích yếu nội dung công văn được trình bày tại ô số 5b, sau chữ “V/v” bằng chữ in thường, cỡ chữ từ 12 đến 13, kiểu chữ đứng; được đặt canh giữa dưới số và ký hiệu văn bản, cách dòng 6pt với số và ký hiệu văn bản, ví dụ:

Số: 72/VTLTNN-NVĐP

V/v kế hoạch kiểm tra công tác
văn thư, lưu trữ năm 2009

Điều 11. Nội dung văn bản

1. Thể thức

a) Nội dung văn bản là thành phần chủ yếu của văn bản.

Nội dung văn bản phải bảo đảm những yêu cầu cơ bản sau:

- Phù hợp với hình thức văn bản được sử dụng;

- Phù hợp với đường lối, chủ trương, chính sách của Đảng; phù hợp với quy định của pháp luật;

- Được trình bày ngắn gọn, rõ ràng, chính xác;

- Sử dụng ngôn ngữ viết, cách diễn đạt đơn giản, dễ hiểu;

- Dùng từ ngữ tiếng Việt Nam phổ thông (không dùng từ ngữ địa phương và từ ngữ nước ngoài nếu không thực sự cần thiết). Đối với thuật ngữ chuyên môn cần xác định rõ nội dung thì phải được giải thích trong văn bản;

- Chỉ được viết tắt những từ, cụm từ thông dụng, những từ thuộc ngôn ngữ tiếng Việt dễ hiểu. Đối với những từ, cụm từ được sử dụng nhiều lần trong văn bản thì có thể viết tắt, nhưng các chữ viết tắt lần đầu của từ, cụm từ phải được đặt trong dấu ngoặc đơn ngay sau từ, cụm từ đó;

- Khi viện dẫn lần đầu văn bản có liên quan, phải ghi đầy đủ tên loại, số, ký hiệu văn bản, ngày, tháng, năm ban hành văn bản, tên cơ quan, tổ chức ban hành văn bản, trích yếu nội dung văn bản (đối với luật và pháp lệnh chỉ ghi tên loại và tên của luật, pháp lệnh), ví dụ: “… được quy định tại Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư”; trong các lần viện dẫn tiếp theo, chỉ ghi tên loại và số, ký hiệu của văn bản đó;

- Viết hoa trong văn bản hành chính được thực hiện theo Phụ lục VI - Quy định viết hoa trong văn bản hành chính.

b) Bố cục của văn bản

Tùy theo thể loại và nội dung, văn bản có thể có phần căn cứ pháp lý để ban hành, phần mở đầu và có thể được bố cục theo phần, chương, mục, điều, khoản, điểm hoặc được phân chia thành các phần, mục từ lớn đến nhỏ theo một trình tự nhất định, cụ thể:

- Nghị quyết (cá biệt): theo điều, khoản, điểm hoặc theo khoản, điểm;

- Quyết định (cá biệt): theo điều, khoản, điểm; các quy chế (quy định) ban hành kèm theo quyết định: theo chương, mục, điều, khoản, điểm;

- Chỉ thị (cá biệt): theo khoản, điểm;

- Các hình thức văn bản hành chính khác: theo phần, mục, khoản, điểm hoặc theo khoản, điểm.

Đối với các hình thức văn bản được bố cục theo phần, chương, mục, điều thì phần, chương, mục, điều phải có tiêu đề.

2. Kỹ thuật trình bày

Nội dung văn bản được trình bày tại ô số 6.

Phần nội dung (bản văn) được trình bày bằng chữ in thường (được dàn đều cả hai lề), kiểu chữ đứng; cỡ chữ từ 13 đến 14 (phần lời văn trong một văn bản phải dùng cùng một cỡ chữ); khi xuống dòng, chữ đầu dòng phải phải lùi vào từ 1cm đến 1,27cm (1 default tab); khoảng cách giữa các đoạn văn (paragraph) đặt tối thiểu là 6pt; khoảng cách giữa các dòng hay cách dòng (line spacing) chọn tối thiểu từ cách dòng đơn (single line spacing) hoặc từ 15pt (exactly line spacing) trở lên; khoảng cách tối đa giữa các dòng là 1,5 dòng (1,5 lines).

Đối với những văn bản có phần căn cứ pháp lý để ban hành thì sau mỗi căn cứ phải xuống dòng, cuối dòng có dấu “chấm phẩy”, riêng căn cứ cuối cùng kết thúc bằng dấu “phẩy”.

Trường hợp nội dung văn bản được bố cục theo phần, chương, mục, điều, khoản, điểm thì trình bày như sau:

- Phần, chương: Từ “Phần”, “Chương” và số thứ tự của phần, chương được trình bày trên một dòng riêng, canh giữa, bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm. Số thứ tự của phần, chương dùng chữ số La Mã. Tiêu đề (tên) của phần, chương được trình bày ngay dưới, canh giữa, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Mục: Từ “Mục” và số thứ tự của mục được trình bày trên một dòng riêng, canh giữa, bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm. Số thứ tự của mục dùng chữ số Ả - rập. Tiêu đề của mục được trình bày ngay dưới, canh giữa, bằng chữ in hoa, cỡ chữ từ 12 đến 13, kiểu chữ đứng, đậm;

- Điều: Từ “Điều”, số thứ tự và tiêu đề của điều được trình bày bằng chữ in thường, cách lề trái 1 default tab, số thứ tự của điều dùng chữ số Ả-rập, sau số thứ tự có dấu chấm; cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng, đậm;

- Khoản: Số thứ tự các khoản trong mỗi mục dùng chữ số Ả-rập, sau số thứ tự có dấu chấm, cỡ chữ số bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng; nếu khoản có tiêu đề, số thứ tự và tiêu đề của khoản được trình bày trên một dòng riêng, bằng chữ in thường, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng;

- Điểm: Thứ tự các điểm trong mỗi khoản dùng các chữ cái tiếng Việt theo thứ tự abc, sau có dấu đóng ngoặc đơn, bằng chữ in thường, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng.

Trường hợp nội dung văn bản được phân chia thành các phần, mục, khoản, điểm thì trình bày như sau:

- Phần (nếu có): Từ “Phần” và số thứ tự của phần được trình bày trên một dòng riêng, canh giữa, bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm; số thứ tự của phần dùng chữ số La Mã. Tiêu đề của phần được trình bày ngay dưới, canh giữa, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Mục: Số thứ tự các mục dùng chữ số La Mã, sau có dấu chấm và được trình bày cách lề trái 1 default tab; tiêu đề của mục được trình bày cùng một hàng với số thứ tự, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm;

- Khoản: Số thứ tự các khoản trong mỗi mục dùng chữ số Ả-rập, sau số thứ tự có dấu chấm, cỡ chữ số bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng; nếu khoản có tiêu đề, số thứ tự và tiêu đề của khoản được trình bày trên một dòng riêng, bằng chữ in thường, cỡ chữ bằng cỡ chữ của phần lời văn (13-14), kiểu chữ đứng, đậm;

- Điểm trình bày như trường hợp nội dung văn bản được bố cục theo phần, chương, mục, điều, khoản, điểm.

Điều 12. Quyền hạn, chức vụ, họ tên và chữ ký của người có thẩm quyền

1. Thể thức

a) Việc ghi quyền hạn của người ký được thực hiện như sau:

- Trường hợp ký thay mặt tập thể thì phải ghi chữ viết tắt “TM.” (thay mặt) vào trước tên tập thể lãnh đạo hoặc tên cơ quan, tổ chức, ví dụ:

TM. HỘI ĐỒNG NHÂN DÂN

TM. ĐOÀN ĐẠI BIỂU QUỐC HỘI

- Trường hợp ký thay người đứng đầu cơ quan, tổ chức thì phải ghi chữ viết tắt “KT.” (ký thay) vào trước chức vụ của người đứng đầu, ví dụ:

KT. CHỦ TỊCH
PHÓ CHỦ TỊCH

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trường hợp cấp phó được giao phụ trách thì thực hiện như cấp phó ký thay cấp trưởng;

- Trường hợp ký thừa lệnh thì phải ghi chữ viết tắt “TL.” (thừa lệnh) vào trước chức vụ của người đứng đầu cơ quan, tổ chức, ví dụ:

TL. BỘ TRƯỞNG
VỤ TRƯỞNG VỤ TỔ CHỨC CÁN BỘ

TL. CHỦ TỊCH
CHÁNH VĂN PHÒNG

- Trường hợp ký thừa ủy quyền thì phải ghi chữ viết tắt “TUQ.” (thừa ủy quyền) vào trước chức vụ của người đứng đầu cơ quan, tổ chức, ví dụ:

TUQ. GIÁM ĐỐC
TRƯỞNG PHÒNG TỔ CHỨC CÁN BỘ

b) Chức vụ của người ký

Chức vụ ghi trên văn bản là chức vụ lãnh đạo chính thức của người ký văn bản trong cơ quan, tổ chức; chỉ ghi chức vụ như Bộ trưởng (Bộ trưởng, Chủ nhiệm), Thứ trưởng, Chủ tịch, Phó Chủ tịch, Giám đốc, Phó Giám đốc, Q. Giám đốc (Quyền Giám đốc) v.v…, không ghi những chức vụ mà Nhà nước không quy định như: cấp phó thường trực, cấp phó phụ trách, v.v…; không ghi lại tên cơ quan, tổ chức, trừ các văn bản liên tịch, văn bản do hai hay nhiều cơ quan, tổ chức ban hành; việc ký thừa lệnh, ký thừa ủy quyền do các cơ quan, tổ chức quy định cụ thể bằng văn bản.

Chức danh ghi trên văn bản do các tổ chức tư vấn (không thuộc cơ cấu tổ chức của cơ quan được quy định tại quyết định thành lập; quyết định quy định chức năng, nhiệm vụ, cơ cấu tổ chức của cơ quan) ban hành là chức danh lãnh đạo của người ký văn bản trong ban hoặc hội đồng. Đối với những ban, hội đồng không được phép sử dụng con dấu của cơ quan, tổ chức thì chỉ ghi chức danh của người ký văn bản trong ban hoặc hội đồng, không được ghi chức vụ trong cơ quan, tổ chức.

Chức vụ (Chức danh) của người ký văn bản do hội đồng hoặc ban chỉ đạo của Nhà nước ban hành mà lãnh đạo Bộ Xây dựng làm Trưởng ban hoặc Phó Trưởng ban, Chủ tịch hoặc Phó Chủ tịch Hội đồng được ghi như sau, ví dụ:

TM. HỘI ĐỒNG
CHỦ TỊCH

(Chữ ký, dấu của Bộ Xây dựng)

BỘ TRƯỞNG BỘ XÂY DỰNG
Nguyễn Văn A

KT. TRƯỞNG BAN
PHÓ TRƯỞNG BAN

(Chữ ký, dấu của Bộ Xây dựng)

THỨ TRƯỞNG BỘ XÂY DỰNG
Trần Văn B

Chức vụ (Chức danh) của người ký văn bản do hội đồng hoặc ban của Bộ Xây dựng ban hành mà Thứ trưởng Bộ Xây dựng làm Chủ tịch Hội đồng hoặc Trưởng ban, lãnh đạo các Cục, Vụ thuộc Bộ Xây dựng làm Phó Chủ tịch Hội đồng hoặc Phó Trưởng ban được ghi như sau, ví dụ:

TM. HỘI ĐỒNG
CHỦ TỊCH

(Chữ ký, dấu của Bộ Xây dựng)

THỨ TRƯỞNG
Trần Văn B

KT. TRƯỞNG BAN
PHÓ TRƯỞNG BAN

(Chữ ký, dấu của Bộ Xây dựng)

VỤ TRƯỞNG VỤ TỔ CHỨC CÁN BỘ
Lê Văn C

c) Họ tên bao gồm họ, tên đệm (nếu có) và tên của người ký văn bản

Đối với văn bản hành chính, trước họ tên của người ký, không ghi học hàm, học vị và các danh hiệu danh dự khác. Đối với văn bản giao dịch; văn bản của các tổ chức sự nghiệp giáo dục, y tế, khoa học hoặc lực lượng vũ trang được ghi thêm học hàm, học vị, quân hàm.

2. Kỹ thuật trình bày

Quyền hạn, chức vụ của người ký được trình bày tại ô số 7a; chức vụ khác của người ký được trình bày tại ô số 7b; các chữ viết tắt quyền hạn như: “TM.”, “KT.”, “TL.”, “TUQ.” hoặc quyền hạn và chức vụ của người ký được trình bày chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm.

Họ tên của người ký văn bản được trình bày tại ô số 7b; bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm, được đặt canh giữa so với quyền hạn, chức vụ của người ký.

Chữ ký của người có thẩm quyền được trình bày tại ô số 7c.

Điều 13. Dấu của cơ quan, tổ chức

1. Việc đóng dấu trên văn bản được thực hiện theo quy định tại Khoản 2 và Khoản 3 Điều 26 Nghị định số 110/2004/NĐ-CP ngày 08 tháng 4 năm 2004 của Chính phủ về công tác văn thư và quy định của pháp luật có liên quan; việc đóng dấu giáp lai đối với văn bản, tài liệu chuyên ngành và phụ lục kèm theo được thực hiện theo quy định tại Khoản 4 Điều 26 Nghị định số 110/2004/NĐ-CP.

2. Dấu của cơ quan, tổ chức được trình bày tại ô số 8; dấu giáp lai được đóng vào khoảng giữa mép phải của văn bản hoặc phụ lục văn bản, trùm lên một phần các tờ giấy; mỗi dấu đóng tối đa 05 trang văn bản.

Điều 14. Nơi nhận

1. Thể thức

Nơi nhận xác định những cơ quan, tổ chức, đơn vị và cá nhân nhận văn bản và có trách nhiệm như để xem xét, giải quyết; để thi hành; để kiểm tra, giám sát; để báo cáo; để trao đổi công việc; để biết và để lưu.

Nơi nhận phải được xác định cụ thể trong văn bản. Căn cứ quy định của pháp luật; căn cứ chức năng, nhiệm vụ, quyền hạn của cơ quan, tổ chức và quan hệ công tác; căn cứ yêu cầu giải quyết công việc, đơn vị hoặc cá nhân soạn thảo hoặc chủ trì soạn thảo có trách nhiệm đề xuất những cơ quan, tổ chức, đơn vị và cá nhân nhận văn bản trình người ký văn bản quyết định.

Đối với văn bản chỉ gửi cho một số đối tượng cụ thể thì phải ghi tên từng cơ quan, tổ chức, cá nhân nhận văn bản; đối với văn bản được gửi cho một hoặc một số nhóm đối tượng nhất định thì nơi nhận được ghi chung, ví dụ:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;

Đối với những văn bản có ghi tên loại, nơi nhận bao gồm từ “Nơi nhận” và phần liệt kê các cơ quan, tổ chức, đơn vị và cá nhân nhận văn bản.

Đối với công văn hành chính, nơi nhận bao gồm hai phần:

- Phần thứ nhất bao gồm từ “Kính gửi”, sau đó là tên các cơ quan, tổ chức hoặc đơn vị, cá nhân trực tiếp giải quyết công việc;

- Phần thứ hai bao gồm từ “Nơi nhận”, phía dưới là từ “Như trên”, tiếp theo là tên các cơ quan, tổ chức, đơn vị và cá nhân có liên quan khác nhận văn bản.

2. Kỹ thuật trình bày

Nơi nhận được trình bày tại ô số 9a và 9b.

Phần nơi nhận tại ô số 9a được trình bày như sau:

- Từ “Kính gửi” và tên các cơ quan, tổ chức hoặc cá nhân nhận văn bản được trình bày bằng chữ in thường, cỡ chữ từ 13 đến 14, kiểu chữ đứng;

- Sau từ “Kính gửi” có dấu hai chấm; nếu công văn gửi cho một cơ quan, tổ chức hoặc một cá nhân thì từ “Kính gửi” và tên cơ quan, tổ chức hoặc cá nhân được trình bày trên cùng một dòng; trường hợp công văn gửi cho hai cơ quan, tổ chức hoặc cá nhân trở lên thì xuống dòng; tên mỗi cơ quan, tổ chức, cá nhân hoặc mỗi nhóm cơ quan, tổ chức, cá nhân được trình bày trên một dòng riêng, đầu dòng có gạch đầu dòng, cuối dòng có dấu chấm phẩy, cuối dòng cuối cùng có dấu chấm; các gạch đầu dòng được trình bày thẳng hàng với nhau dưới dấu hai chấm.

Phần nơi nhận tại ô số 9b (áp dụng chung đối với công văn hành chính và các loại văn bản khác) được trình bày như sau:

- Từ “Nơi nhận” được trình bày trên một dòng riêng (ngang hàng với dòng chữ “quyền hạn, chức vụ của người ký” và sát lề trái), sau có dấu hai chấm, bằng chữ in thường, cỡ chữ 12, kiểu chữ nghiêng, đậm;

- Phần liệt kê các cơ quan, tổ chức, đơn vị và cá nhân nhận văn bản được trình bày bằng chữ in thường, cỡ chữ 11, kiểu chữ đứng; tên mỗi cơ quan, tổ chức, đơn vị và cá nhân hoặc mỗi nhóm cơ quan, tổ chức, đơn vị nhận văn bản được trình bày trên một dòng riêng, đầu dòng có gạch đầu dòng sát lề trái, cuối dòng có dấu chấm phẩu; riêng dòng cuối cùng bao gồm chữ “Lưu” sau có dấu hai chấm, tiếp theo là chữ viết tắt “VT” (Văn thư cơ quan, tổ chức), dấu phẩy, chữ viết tắt tên đơn vị (hoặc bộ phận) soạn thảo văn bản và số lượng bản lưu (chỉ trong trường hợp cần thiết), cuối cùng là dấu chấm.

Điều 15. Các thành phần khác

1. Thể thức

a) Dấu chỉ mức độ mật

Việc xác định và đóng dấu độ mật (tuyệt mật, tối mật hoặc mật), dấu thu hồi đối với văn bản có nội dung bí mật nhà nước được thực hiện theo quy định tại Điều 5, 6, 7, 8 của Pháp lệnh Bảo vệ bí mật nhà nước năm 2000.

b) Dấu chỉ mức độ khẩn

Tùy theo mức độ cần được chuyển phát nhanh, văn bản được xác định độ khẩn theo bốn mức sau: khẩn, thượng khẩn, hỏa tốc, hỏa tốc hẹn giờ; khi soạn thảo văn bản có tính chất khẩn, đơn vị hoặc cá nhân soạn thảo văn bản đề xuất mức độ khẩn trình người ký văn bản quyết định.

c) Đối với những văn bản có phạm vi, đối tượng được phổ biến, sử dụng hạn chế, sử dụng các chỉ dẫn về phạm vi lưu hành như “TRẢ LẠI SAU KHI HỌP (HỘI NGHỊ)”, “XEM XONG TRẢ LẠI”, “LƯU HÀNH NỘI BỘ”.

d) Đối với công văn, ngoài các thành phần được quy định có thể bổ sung địa chỉ cơ quan, tổ chức; địa chỉ thư điện tử (E-Mail); số điện thoại, số Telex, số Fax; địa chỉ trang thông tin điện tử (Website).

đ) Đối với những văn bản cần được quản lý chặt chẽ về số lượng bản phát hành phải có ký hiệu người đánh máy và số lượng bản phát hành.

e) Trường hợp văn bản có phụ lục kèm theo thì trong văn bản phải có chỉ dẫn về phụ lục đó. Phụ lục văn bản phải có tiêu đề; văn bản có từ hai phụ lục trở lên thì các phụ lục phải được đánh số thứ tự bằng chữ số La Mã.

g) Văn bản có hai trang trở lên thì phải đánh số trang bằng chữ số Ả-rập.

2. Kỹ thuật trình bày

a) Dấu chỉ mức độ mật

Con dấu các độ mật (TUYỆT MẬT, TỐI MẬT hoặc MẬT) và dấu thu hồi được khắc sẵn theo quy định tại Mục 2 Thông tư số 12/2002/TT-BCA ngày 13 tháng 9 năm 2002 hướng dẫn thực hiện Nghị định số 33/2002/NĐ-CP của Chính phủ quy định chi tiết thi hành Pháp lệnh Bảo vệ bí mật nhà nước năm 2000. Dấu độ mật được đóng vào ô số 10a, dấu thu hồi được đóng vào ô số 11.

b) Dấu chỉ mức độ khẩn

Con dấu các độ khẩn được khắc sẵn hình chữ nhật có kích thước 30mm x 8mm, 40mm x 8mm và 20mm x 8mm, trên đó các từ “KHẨN”, “THƯỢNG KHẨN”, “HỎA TỐC” và “HỎA TỐC HẸN GIỜ” trình bày bằng chữ in hoa, phông chữ Times New Roman cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm và đặt cân đối trong khung hình chữ nhật viền đơn. Dấu độ khẩn được đóng vào ô số 10b. Mực để đóng dấu độ khẩn dùng màu đỏ tươi.

c) Các chỉ dẫn về phạm vi lưu hành

Các chỉ dẫn về phạm vi lưu hành trình bày tại ô số 11; các cụm từ “TRẢ LẠI SAU KHI HỌP (HỘI NGHỊ)”, “XEM XONG TRẢ LẠI”, “LƯU HÀNH NỘI BỘ” trình bày cân đối trong một khung hình chữ nhật viền đơn, bằng chữ in hoa, phông chữ Times New Roman, cỡ chữ 13 đến 14, kiểu chữ đứng, đậm.

d) Địa chỉ cơ quan, tổ chức; địa chỉ thư điện tử (E-Mail); số điện thoại, số Telex, số Fax; địa chỉ Trang thông tin điện tử (Website).

Các thành phần này được trình bày tại ô số 14 trang thứ nhất của văn bản, bằng chữ in thường, cỡ chữ từ 11 đến 12, kiểu chữ đứng, dưới một đường kẻ nét liền kéo dài hết chiều ngang của vùng trình bày văn bản.

đ) Ký hiệu người đánh máy và số lượng bản phát hành

Được trình bày tại ô số 13; ký hiệu bằng chữ in hoa, số lượng bản bằng chữ số Ả-rập, cỡ chữ 11, kiểu chữ đứng.

e) Phụ lục văn bản

Phụ lục văn bản được trình bày trên các trang riêng; từ “Phụ lục” và số thứ tự của phụ lục được trình bày thành một dòng riêng, canh giữa, bằng chữ in thường, cỡ chữ 14, kiểu chữ đứng, đậm; tên phụ lục được trình bày canh giữa, bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm.

g) Số trang văn bản

Số trang được trình bày tại góc phải ở cuối trang giấy (phần footer) bằng chữ số Ả-rập, cỡ chữ 13-14, kiểu chữ đứng, không đánh số trang thứ nhất. Số trang của phụ lục được đánh số riêng theo từng phụ lục.

Mẫu chữ và chi tiết trình bày các thành phần thể thức văn bản được minh họa tại Phụ lục IV kèm theo Thông tư này.

Mẫu trình bày một số loại văn bản hành chính được minh họa tại Phụ lục V kèm theo Thông tư này.

Chương III

THỂ THỨC VÀ KỸ THUẬT TRÌNH BÀY BẢN SAO

Điều 16. Thể thức bản sao

Thể thức bản sao bao gồm:

1. Hình thức sao

“SAO Y BẢN CHÍNH” hoặc “TRÍCH SAO” hoặc “SAO LỤC”.

2. Tên cơ quan, tổ chức sao văn bản

3. Số, ký hiệu bản sao bao gồm số thứ tự đăng ký được đánh chung cho các loại bản sao do cơ quan, tổ chức thực hiện và chữ viết tắt tên loại bản sao theo Bảng chữ viết tắt tên loại văn bản và bản sao kèm theo Thông tư này (Phụ lục I). Số được ghi bằng chữ số Ả-rập, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm.

4. Các thành phần thể thức khác của bản sao văn bản gồm địa danh và ngày, tháng, năm sao; quyền hạn, chức vụ, họ tên và chữ ký của người có thẩm quyền; dấu của cơ quan, tổ chức sao văn bản và nơi nhận được thực hiện theo hướng dẫn tại Điều 9, 12, 13 và 14 của Thông tư này.

Điều 17. Kỹ thuật trình bày

1. Vị trí trình bày các thành phần thể thức bản sao (trên trang giấy khổ A4)

Thực hiện theo sơ đồ bố trí các thành phần thể thức bản sao kèm theo Thông tư này (Phụ lục III).

Các thành phần thể thức bản sao được trình bày trên cùng một tờ giấy, ngay sau phần cuối cùng của văn bản cần sao được photocopy, dưới một đường kẻ nét liền, kéo dài hết chiều ngang của vùng trình bày văn bản.

2. Kỹ thuật trình bày bản sao

a) Cụm từ “SAO Y BẢN CHÍNH”, “TRÍCH SAO” hoặc “SAO LỤC” được trình bày tại ô số 1 (Phụ lục III) bằng chữ in hoa, cỡ chữ từ 13 đến 14, kiểu chữ đứng, đậm.

b) Tên cơ quan, tổ chức sao văn bản (tại ô số 2); số, ký hiệu bản sao (tại ô số 3); địa danh và ngày, tháng, năm sao (tại ô số 4); chức vụ, họ tên và chữ ký của người có thẩm quyền (tại ô số 5a, 5b và 5c); dấu của cơ quan, tổ chức sao văn bản (tại ô số 6); nơi nhận (tại ô số 7) được trình bày theo hướng dẫn trình bày các thành phần thể thức tại Phụ lục III.

Mẫu chữ và chi tiết trình bày các thành phần thể thức bản sao được minh họa tại Phụ lục IV; mẫu trình bày bản sao được minh họa tại Phụ lục V kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 18. Điều khoản thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký.

Những quy định về thể thức và kỹ thuật trình bày văn bản hành chính và bản sao văn bản được quy định tại Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06 tháng 5 năm 2005 của Bộ Nội vụ và Văn phòng Chính phủ hướng dẫn thể thức và kỹ thuật trình bày văn bản hành chính trái với Thông tư này bị bãi bỏ.

Điều 19. Tổ chức thực hiện

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước (91) chịu trách nhiệm tổ chức triển khai thực hiện Thông tư này.

Các Bộ, ngành căn cứ quy định thể thức và kỹ thuật trình bày văn bản tại Thông tư này để quy định thể thức và kỹ thuật trình bày văn bản chuyên ngành cho phù hợp./.

BỘ TRƯỞNG

(Đã ký)

Trần Văn Tuấn


TT 2011 - 01 BNV thu tuc van ban_Phu luc

PHỤ LỤC I

BẢNG CHỮ VIẾT TẮT TÊN LOẠI VĂN BẢN VÀ BẢN SAO
(Kèm theo Thông tư số 01/2011/TT-BNV ngày 19 tháng 01 năm 2011 của Bộ Nội vụ)

Stt | Tên loại văn bản hành chính | Chữ viết tắt
1 | Nghị quyết (cá biệt) | NQ
2 | Quyết định (cá biệt) | QĐ
3 | Chỉ thị (cá biệt) | CT
4 | Quy chế | QC
5 | Quy định | QyĐ
6 | Thông cáo | TC
7 | Thông báo | TB
8 | Hướng dẫn | HD
9 | Chương trình | CTr
10 | Kế hoạch | KH
11 | Phương án | PA
12 | Đề án | ĐA
13 | Dự án | DA
14 | Báo cáo | BC
15 | Biên bản | BB
16 | Tờ trình | TTr
17 | Hợp đồng | HĐ
18 | Công văn |
19 | Công điện | CĐ
20 | Bản ghi nhớ | GN
21 | Bản cam kết | CK
22 | Bản thỏa thuận | TTh
23 | Giấy chứng nhận | CN
24 | Giấy ủy quyền | UQ
25 | Giấy mời | GM
26 | Giấy giới thiệu | GT
27 | Giấy nghỉ phép | NP
28 | Giấy đi đường | ĐĐ
29 | Giấy biên nhận hồ sơ | BN
30 | Phiếu gửi | PG
31 | Phiếu chuyển | PC
32 | Thư công |
 | Bản sao văn bản |
1 | Bản sao y bản chính | SY
2 | Bản trích sao | TS
3 | Bản sao lục | SL

PHỤ LỤC II

SƠ ĐỒ BỐ TRÍ CÁC THÀNH PHẦN THỂ THỨC VĂN BẢN
(Trên một trang giấy khổ A4: 210 mm x 297 mm)
(Kèm theo Thông tư số 01/2011/TT-BNV ngày 19 tháng 01 năm 2011 của Bộ Nội vụ)

Ghi chú:

Ô số | : | Thành phần thể thức văn bản
1 | : | Quốc hiệu
2 | : | Tên cơ quan, tổ chức ban hành văn bản
3 | : | Số, ký hiệu của văn bản
4 | : | Địa danh và ngày, tháng, năm ban hành văn bản
5a | : | Tên loại và trích yếu nội dung văn bản
5b | : | Trích yếu nội dung công văn
6 | : | Nội dung văn bản
7a, 7b, 7c | : | Quyền hạn, chức vụ, họ tên và chữ ký của người có thẩm quyền
8 | : | Dấu của cơ quan, tổ chức
9a, 9b | : | Nơi nhận
10a | : | Dấu chỉ mức độ mật
10b | : | Dấu chỉ mức độ khẩn
11 | : | Dấu thu hồi và chỉ dẫn về phạm vi lưu hành
12 | : | Chỉ dẫn về dự thảo văn bản
13 | : | Ký hiệu người đánh máy và số lượng bản phát hành
14 | : | Địa chỉ cơ quan, tổ chức; địa chỉ E-Mail: địa chỉ Website; số điện thoại, số Telex, số Fax
15 | : | Logo (in chìm dưới tên cơ quan, tổ chức ban hành văn bản)

PHỤ LỤC III

SƠ ĐỒ BỐ TRÍ CÁC THÀNH PHẦN THỂ THỨC BẢN SAO VĂN BẢN
(Trên một trang giấy khổ A4: 210 mm x 297 mm)
(Kèm theo Thông tư số 01/2011/TT-BNV ngày 19 tháng 01 năm 2011 của Bộ Nội vụ)

Ghi chú:

Ô số | : | Thành phần thể thức bản sao
1 | : | Hình thức sao: “sao y bản chính”, “trích sao” hoặc “sao lục”
2 | : | Tên cơ quan, tổ chức sao văn bản
3 | : | Số, ký hiệu bản sao
4 | : | Địa danh và ngày, tháng, năm sao
5a, 5b, 5c | : | Chức vụ, họ tên và chữ ký của người có thẩm quyền
6 | : | Dấu của cơ quan, tổ chức
7 | : | Nơi nhận

PHỤ LỤC IV

MẪU CHỮ VÀ CHI TIẾT TRÌNH BÀY THỂ THỨC VĂN BẢN VÀ THỂ THỨC BẢN SAO
(Kèm theo Thông tư số 01/2011/TT-BNV ngày 19 tháng 01 năm 2011 của Bộ Nội vụ)

Stt

Thành phần thể thức và chi tiết trình bày

Loại chữ

Cỡ chữ

Kiểu chữ

Ví dụ minh họa

Phông chữ Times New Roman

Cỡ chữ

(1)

(2)

(3)

(4)

(5)

(6)

(7)

1

Quốc hiệu

- Dòng trên

In hoa

12-13

Đứng, đậm

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

12

- Dòng dưới

In thường

13-14

Đứng, đậm

Độc lập – Tự do – Hạnh phúc

13

- Dòng kẻ bên dưới

2

Tên cơ quan, tổ chức

- Tên cơ quan, tổ chức chủ quản cấp trên trực tiếp

In hoa

12-13

Đứng

BỘ TÀI CHÍNH

12

- Tên cơ quan, tổ chức

In hoa

12-13

Đứng, đậm

CỤC QUẢN LÝ GIÁ

12

- Dòng kẻ bên dưới

3

Số, ký hiệu của văn bản

In thường

13

Đứng

Số: 15/QĐ-BNV; Số: 05/BKHCN-VP; Số: 12/UBND-VX

13

4

Địa danh và ngày, tháng, năm ban hành văn bản

In thường

13-14

Nghiêng

Hà Nội, ngày 05 tháng 02 năm 2009
Thành phố Hồ Chí Minh, ngày 29 tháng 6 năm 2009

13

5

Tên loại và trích yếu nội dung

a

Đối với văn bản có tên loại

- Tên loại văn bản

In hoa

14

Đứng, đậm

CHỈ THỊ

14

- Trích yếu nội dung

In thường

14

Đứng, đậm

Về công tác phòng, chống lụt bão

14

- Dòng kẻ bên dưới

b

Đối với công văn

Trích yếu nội dung

In thường

12-13

Đứng

V/v nâng bậc lương năm 2009

13

6

Nội dung văn bản

In thường

13-14

Đứng

Trong công tác chỉ đạo…

14

a

Gồm phần, chương mục, điều, khoản, điểm, tiết, tiểu tiết

- Từ “phần”, “chương” và số thứ tự của phần, chương

In thường

14

Đứng, đậm

Phần I

Chương I

14

- Tiêu đề của phần, chương

In hoa

13-14

Đứng, đậm

QUY ĐỊNH CHUNG

QUY ĐỊNH CHUNG

14

- Từ “mục” và số thứ tự

In thường

14

Đứng, đậm

Mục 1

14

- Tiêu đề của mục

In hoa

12-13

Đứng, đậm

GIẢI THÍCH LUẬT, PHÁP LỆNH

13

- Điều

In thường

13-14

Đứng, đậm

Điều 1. Bản sao văn bản

14

- Khoản

In thường

13-14

Đứng

1. Các hình thức…

14

- Điểm

In thường

13-14

Đứng

a) Đối với …

14

- Tiết

In thường

13-14

Đứng

-

14

- Tiểu tiết

In thường

13-14

Đứng

+

14

b

Gồm phần, mục, khoản, điểm, tiết, tiểu tiết

- Từ “phần” và số thứ tự

In thường

14

Đứng, đậm

Phần I

14

- Tiêu đề của phần

In hoa

13-14

Đứng, đậm

TÌNH HÌNH THỰC HIỆN NHIỆM VỤ…

14

- Số thứ tự và tiêu đề của mục

In hoa

13-14

Đứng, đậm

I. NHỮNG KẾT QUẢ...

14

- Khoản:

Trường hợp có tiêu đề

In thường

13-14

Đứng, đậm

1. Phạm vi và đối tượng áp dụng

14

Trường hợp không có tiêu đề

In thường

13-14

Đứng

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể…

14

- Điểm

In thường

13-14

Đứng

a) Đối với ….

14

- Tiết

Đứng

-

14

- Tiểu tiết

Đứng

+

14

7

Chức vụ, họ tên của người ký

- Quyền hạn của người ký

In hoa

13-14

Đứng, đậm

TM. ỦY BAN NHÂN DÂN

KT. BỘ TRƯỞNG

14

- Chức vụ của người ký

In hoa

13-14

Đứng, đậm

CHỦ TỊCH

THỨ TRƯỞNG

14

- Họ tên của người ký

In thường

13-14

Đứng, đậm

Nguyễn Văn A

Trần Văn B

14

8

Nơi nhận

a

Từ “kính gửi” và tên cơ quan, tổ chức, cá nhân

In thường

14

Đứng

14

- Gửi một nơi

Kính gửi: Bộ Công thương

14

- Gửi nhiều nơi

Kính gửi:

- Bộ Nội vụ;
- Bộ Kế hoạch và Đầu tư;
- Bộ Tài chính.

14

b

Từ “nơi nhận” và tên cơ quan, tổ chức, cá nhân

- Từ “nơi nhận”

In thường

12

Nghiêng, đậm

Nơi nhận:

Nơi nhận: (đối với công văn)

12

- Tên cơ quan, tổ chức, cá nhân nhận văn bản, bản sao

In thường

11

Đứng

- Các Bộ, cơ quan ngang Bộ, …;
- ……..;
- Lưu: VT, TCCB.

- Như trên;
- ……..;
- Lưu: VT, NVĐP.

11

9

Dấu chỉ mức độ khẩn

In hoa

13-14

Đứng, đậm

HỎA TỐC

THƯỢNG KHẨN

KHẨN

13

10

Chỉ dẫn về phạm vi lưu hành

In thường

13-14

Đứng, đậm

XEM XONG TRẢ LẠI

LƯU HÀNH NỘI BỘ

13

11

Chỉ dẫn về dự thảo văn bản

In hoa

13-14

Đứng, đậm

DỰ THẢO

DỰ THẢO 10

13

12

Ký hiệu người đánh máy, nhân bản và số lượng bản

In thường

11

Đứng

PL.(300)

11

13

Địa chỉ cơ quan, tổ chức; địa chỉ E-Mail, Website; số điện thoại, số Telex, số Fax

In thường

11-12

Đứng

Số XX phố Tràng Tiền, quận Hoàn kiếm, Hà Nội

ĐT: (04) XXXXXXX, Fax: (04) XXXXXXX

E-Mail: Website:

11

14

Phụ lục văn bản

- Từ “phụ lục” và số thứ tự của phụ lục

In thường

14

Đứng, đậm

Phụ lục I

14

- Tiêu đề của phụ lục

In hoa

13-14

Đứng, đậm

BẢNG CHỮ VIẾT TẮT

14

15

Số trang

In thường

13-14

Đứng

2, 7, 13

14

16

Hình thức sao

In hoa

13-14

Đứng, đậm

SAO Y BẢN CHÍNH, TRÍCH SAO, SAO LỤC

14

Ghi chú: Cỡ chữ trong cùng một văn bản tăng, giảm phải thống nhất, ví dụ: Quốc hiệu, dòng trên cỡ chữ 13, dòng dưới cỡ chữ 14; nhưng Quốc hiệu, dòng trên cỡ chữ 12, thì dòng dưới cỡ chữ 13; địa danh và ngày, tháng, năm văn bản cỡ chữ 13.

PHỤ LỤC V

MẪU TRÌNH BÀY VĂN BẢN VÀ BẢN SAO VĂN BẢN
(Kèm theo Thông tư số 01/2011/TT-BNV ngày 19 tháng 01 năm 2011 của Bộ Nội vụ)

1. Mẫu trình bày văn bản hành chính
Mẫu 1.1 | - Nghị quyết (cá biệt)
Mẫu 1.1.1 | - Nghị quyết (cá biệt) của Thường trực HĐND
Mẫu 1.1.2 | - Nghị quyết của Hội đồng quản trị
Mẫu 1.2 | - Quyết định (cá biệt) (quy định trực tiếp)
Mẫu 1.3 | - Quyết định (cá biệt) (quy định gián tiếp)
Mẫu 1.4 | - Văn bản có tên loại khác
Mẫu 1.5 | - Công văn
Mẫu 1.6 | - Quyết định (cá biệt) (quy định trực tiếp) của Thường trực HĐND
Mẫu 1.7 | - Văn bản có tên loại của các Ban HĐND
Mẫu 1.8 | - Văn bản có tên loại của Đoàn Đại biểu Quốc hội
Mẫu 1.9 | - Công điện
Mẫu 1.10 | - Giấy mời
Mẫu 1.11 | - Giấy giới thiệu
Mẫu 1.12 | - Biên bản
Mẫu 1.13 | - Giấy biên nhận hồ sơ
Mẫu 1.14 | - Giấy chứng nhận
Mẫu 1.15 | - Giấy đi đường
Mẫu 1.16 | - Giấy nghỉ phép
Mẫu 1.17 | - Phiếu chuyển
Mẫu 1.18 | - Phiếu gửi
Mẫu 1.19 | - Thư công
2. Mẫu trình bày bản sao văn bản
Mẫu 2.1 | Bản sao văn bản

Mẫu 1.1 – Nghị quyết (cá biệt)

TÊN CQ, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /NQ-….(3)... | …. (4)…. , ngày ….. tháng ….. năm 20…

NGHỊ QUYẾT

………………….. (5) …………………..

------------------------

THẨM QUYỀN BAN HÀNH

Căn cứ ...............................................................................................

Căn cứ................................................................................................ ;

.................................................................................................................. ;

QUYẾT NGHỊ:

Điều 1. ......................................... (6) ..............................................

..................................................................................................................

Điều ... ..............................................................................................

..................................................................................................................

Điều ... ..............................................................................................

..................................................................................................................

Nơi nhận:
- Như Điều …;
- ……..;
- Lưu: VT, …. (7) A.xx (8)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức ban hành nghị quyết.

(3) Chữ viết tắt tên cơ quan, tổ chức ban hành nghị quyết.

(4) Địa danh

(5) Trích yếu nội dung nghị quyết.

(6) Nội dung nghị quyết.

(7) Chữ viết tắt tên đơn vị soạn thảo văn bản và số lượng bản lưu (nếu cần).

(8) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.1.1 – Nghị quyết (cá biệt) của Thường trực HĐND

HỘI ĐỒNG NHÂN DÂN …..(1)…. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /NQ-HĐND | …. (2)…. , ngày ….. tháng ….. năm 20…

NGHỊ QUYẾT

………………….. (3) …………………..

THƯỜNG TRỰC HỘI ĐỒNG NHÂN DÂN …. (1)…………..

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày 26 tháng 11 năm 2003;

Căn cứ ........................................ (4) .................................................

........................................................... ;

QUYẾT NGHỊ:

Điều 1. ......................................... (5) ..............................................

..................................................................................................................

Điều ... ..............................................................................................

..................................................................................................................

Nơi nhận:
- Như Điều …;
- ……..;
- Lưu: VT, …. (7). A.xx (8)

TM. THƯỜNG TRỰC HĐND
CHỦ TỊCH (6)
(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên tỉnh, thành phố trực thuộc Trung ương (tên thị xã, thành phố thuộc tỉnh; tên xã, thị trấn).

(2) Địa danh

(3) Trích yếu nội dung nghị quyết.

(4) Các căn cứ khác để ban hành nghị quyết.

(5) Nội dung nghị quyết.

(6) Chức vụ của người ký, trường hợp Phó Chủ tịch được giao ký thay Chủ tịch thì ghi chữ viết tắt “KT.” vào trước chức vụ Chủ tịch, bên dưới ghi chức vụ của người ký (Phó Chủ tịch).

(7) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(8) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.1.2 – Nghị quyết của Hội đồng quản trị

TÊN CQ, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /NQ-….(3) | …. (4)…. , ngày ….. tháng ….. năm 20…

NGHỊ QUYẾT

………………….. (5) …………………..

HỘI ĐỒNG QUẢN TRỊ ……. (2)……

Căn cứ ...............................................................................................

Căn cứ................................................................................................ ;

.................................................................................................................. ;

QUYẾT NGHỊ:

Điều 1. ......................................... (6) ..............................................

..................................................................................................................

Điều ... ..............................................................................................

.................................................................................................................. ./.

Nơi nhận:
- Như Điều …;
- ……..;
- Lưu: VT, …. (8). A.xx (9)

TM. HỘI ĐỒNG QUẢN TRỊ
CHỦ TỊCH (7)
(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có) hoặc Công ty mẹ (nếu cần).

(2) Tên cơ quan, tổ chức ban hành nghị quyết.

(3) Chức viết tắt tên cơ quan, tổ chức ban hành nghị quyết.

(4) Địa danh.

(5) Trích yếu nội dung nghị quyết.

(6) Nội dung nghị quyết.

(7) Chức vụ của người ký, trường hợp Phó Chủ tịch được giao ký thay Chủ tịch thì ghi chữ viết tắt “KT.” vào trước chức vụ Chủ tịch, bên dưới ghi chức vụ của người ký (Phó Chủ tịch).

(8) Chữ viết tắt tên đơn vị soạn thảo văn bản và số lượng bản lưu (nếu cần).

(9) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.2 – Quyết định (quy định trực tiếp)

TÊN CQ, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: (3) /QĐ-….(4)... | …. (5)…. , ngày ….. tháng ….. năm 20…

QUYẾT ĐỊNH

Về việc ……….. (6) ………………..

THẨM QUYỀN BAN HÀNH (7)……

Căn cứ......................................... (8) ................................................ ;

Căn cứ......................................... (9)................................................. ;

Xét đề nghị của .................................................................................. ,

QUYẾT ĐỊNH:

Điều 1. ......................................... (10) ............................................

..................................................................................................................

Điều ... ..............................................................................................

.................................................................................................................. ./.

Nơi nhận:
- Như Điều …;
- ……..;
- Lưu: VT, …. (12) A.xx (13)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (11)

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành quyết định.

(3) Đối với quyết định cá biệt, không ghi năm ban hành giữa số và ký hiệu của văn bản.

(4) Chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành quyết định.

(5) Địa danh

(6) Trích yếu nội dung quyết định.

(7) Nếu thẩm quyền ban hành quyết định thuộc về người đứng đầu cơ quan, tổ chức thì ghi chức vụ của người đứng đầu (ví dụ: Bộ trưởng Bộ…., Cục trưởng Cục…., Giám đốc…, Viện trưởng Viện …., Chủ tịch…); nếu thẩm quyền ban hành quyết định thuộc về tập thể lãnh đạo hoặc cơ quan, tổ chức thì ghi tên tập thể hoặc tên cơ quan, tổ chức đó (ví dụ: Ban thường vụ…., Hội đồng…., Ủy ban nhân dân….).

(8) Nêu các căn cứ trực tiếp để ban hành quyết định (văn bản thành lập, quy định chức năng, nhiệm vụ, quyền hạn của cơ quan, tổ chức).

(9) Các văn bản pháp lý liên quan trực tiếp đến vấn đề giải quyết trong nội dung quyết định.

(10) Nội dung quyết định.

(11) Quyền hạn, chức vụ của người ký như Bộ trưởng, Cục trưởng, Giám đốc, Viện trưởng v.v…; trường hợp ký thay mặt tập thể lãnh đạo thì ghi chữ viết tắt “TM.” vào trước tên cơ quan, tổ chức hoặc tên tập thể lãnh đạo (ví dụ: TM. Ủy ban nhân dân, TM. Ban Thường vụ, TM. Hội đồng…); trường hợp cấp phó được giao ký thay người đứng đầu cơ quan thì ghi chữ viết tắt “KT.” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký văn bản; các trường hợp khác thực hiện theo hướng dẫn tại Khoản 1, Điều 12 của Thông tư này.

(12) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(13) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.3 – Quyết định (quy định gián tiếp) (*)

TÊN CQ, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /QĐ-….(3)... | …. (4)…. , ngày ….. tháng ….. năm 20…

QUYẾT ĐỊNH

Ban hành (Phê duyệt) ………………….. (5) …………………..

THẨM QUYỀN BAN HÀNH (6)

Căn cứ......................................... (7) ................................................ ;

Căn cứ......................................... ;

Xét đề nghị của .................................................................................. ;

QUYẾT ĐỊNH:

Điều 1. Ban hành (Phê duyệt) kèm theo Quyết định này …….. (5) ....

..................................................................................................................

Điều ... ..............................................................................................

.................................................................................................................. ./.

Nơi nhận:
- Như Điều …;
- ……..;
- Lưu: VT, …. (9) A.xx (10)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (8)

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(*) Mẫu này áp dụng đối với các quyết định (cá biệt) ban hành hay phê duyệt một văn bản khác như quy chế, quy định, chương trình, kế hoạch, đề án, phương án...

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành quyết định.

(3) Chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành quyết định.

(4) Địa danh

(5) Trích yếu nội dung quyết định.

(6) Nếu thẩm quyền ban hành quyết định thuộc về người đứng đầu cơ quan, tổ chức thì ghi chức vụ của người đứng đầu (ví dụ: Bộ trưởng Bộ…., Cục trưởng Cục…., Giám đốc…., Viện trưởng Viện …., Chủ tịch…); nếu thẩm quyền ban hành quyết định thuộc về tập thể lãnh đạo hoặc cơ quan, tổ chức thì ghi tên tập thể hoặc tên cơ quan, tổ chức đó (ví dụ: Ban thường vụ…., Hội đồng…., Ủy ban nhân dân….).

(7) Nêu các căn cứ trực tiếp để ban hành quyết định (như ghi chú ở mẫu 1.2).

(8) Quyền hạn, chức vụ của người ký như Bộ trưởng, Cục trưởng, Giám đốc, Viện trưởng v.v…; trường hợp ký thay mặt tập thể lãnh đạo thì ghi chữ viết tắt “TM.” vào trước tên cơ quan, tổ chức hoặc tên tập thể lãnh đạo (ví dụ: TM. Ủy ban nhân dân, TM. Ban Thường vụ, TM. Hội đồng…); trường hợp cấp phó được giao ký thay người đứng đầu cơ quan thì ghi chữ viết tắt “KT.” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký văn bản; các trường hợp khác thực hiện theo hướng dẫn tại Khoản 1, Điều 12 của Thông tư này.

(9) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(10) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu văn bản (ban hành kèm theo quyết định) (*)

TÊN CQ, TC CHỦ QUẢN
TÊN CƠ QUAN, TỔ CHỨC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc

TÊN LOẠI VĂN BẢN

………………….. (1) …………………..
(Ban hành kèm theo Quyết định số ……/QĐ- ngày ….. tháng ….. năm 20…… của …….)

Chương I

QUY ĐỊNH CHUNG

Điều 1................................................................................................

.............................................................

Điều 2................................................................................................

............................................................. ;

Chương …

………………………………………

Điều ..................................................................................................

............................................................. ;

Chương …

………………………………………

Điều ..................................................................................................

............................................................. ;

Điều ..................................................................................................

............................................................. ;

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Nguyễn Văn A

Ghi chú:

(*) Mẫu này áp dụng đối với các văn bản được ban hành kèm theo quyết định (cá biệt), bố cục có thể bao gồm chương, mục, điều, khoản, điểm.

(1) Trích yếu nội dung của văn bản.

Mẫu 1.4 – Văn bản có tên loại khác (*)

TÊN CQ, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /…. (3) -….(4)…. | …. (5)…. , ngày ….. tháng ….. năm 20…

TÊN LOẠI VĂN BẢN (6)

………….. (7)………………

................................................... (8) ................................................

..................................................................................................................

..................................................................................................................

...........................................................................................................

..................................................................................................................

........................................................... ./.

Nơi nhận:
- …………;
- ……………;
- Lưu: VT, …. (10) A.xx (11)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (9)

(Chữ ký, dấu)

Họ và tên

Ghi chú:

* Mẫu này áp dụng chung đối với đa số các hình thức văn bản hành chính có ghi tên loại cụ thể như: chỉ thị (cá biệt), tờ trình, thông báo, chương trình, kế hoạch, đề án, báo cáo, quy định v.v… Riêng đối với tờ trình có thể thêm thành phần “kính gửi” ở vị trí 9a.

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành văn bản.

(3) Chữ viết tắt tên loại văn bản.

(4) Chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành văn bản.

(5) Địa danh

(6) Tên loại văn bản: chỉ thị (cá biệt), tờ trình, thông báo, chương trình, kế hoạch, đề án, phương án, báo cáo .v.v…

(7) Trích yếu nội dung văn bản.

(8) Nội dung văn bản.

(9) Ghi quyền hạn, chức vụ của người ký như Bộ trưởng, Cục trưởng, Giám đốc, Viện trưởng v.v…; trường hợp ký thay mặt tập thể lãnh đạo thì ghi chữ viết tắt “TM.” vào trước tên cơ quan, tổ chức hoặc tên tập thể lãnh đạo (ví dụ: TM. Ủy ban nhân dân, TM. Ban Thường vụ, TM. Hội đồng…); nếu người ký văn bản là cấp phó của người đứng đầu cơ quan thì ghi chữ viết tắt “KT.” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký văn bản; các trường hợp khác thực hiện theo hướng dẫn tại Khoản 1, Điều 12 của Thông tư này.

(10) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(11) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.5 – Công văn

TÊN CQ, TC CHỦ QUẢN (1)
TÊN CƠ QUAN, TỔ CHỨC (2)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc

Số: /…. (3) -….(4)….

V/v …….. (6) ………

…. (5)…. , ngày ….. tháng ….. năm 20…

Kính gửi:

- ………………………………..;
- ………………………………..;
- ………………………………..;

.................................................. (7) ................................................

..................................................................................................................

........................................................... ./.

Nơi nhận:
- Như trên;
- ……………;
- Lưu: VT, …. (9) A.xx (10)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (8)

(Chữ ký, dấu)

Họ và tên

Số XX phố Tràng Tiền, quận Hoàn Kiếm, Hà Nội

ĐT: (043) XXXXXXX, Fax: (043) XXXXXXX

E-Mail:………………. Website:………………… (11)

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành công văn.

(3) Chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành công văn.

(4) Chữ viết tắt tên đơn vị (Vụ, phòng, ban, tổ, bộ phận chức năng) soạn thảo công văn.

(5) Địa danh

(6) Trích yếu nội dung công văn.

(7) Nội dung công văn.

(8) Ghi quyền hạn, chức vụ của người ký như Bộ trưởng, Cục trưởng, Giám đốc, Viện trưởng v.v…; trường hợp ký thay mặt tập thể lãnh đạo thì ghi chữ viết tắt “TM” trước tên cơ quan, tổ chức hoặc tên tập thể lãnh đạo, ví dụ: TM. Ủy ban nhân dân, TM. Ban Thường vụ, TM. Hội đồng…; nếu người ký công văn là cấp phó của người đứng đầu cơ quan, tổ chức thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký công văn; các trường hợp khác thực hiện theo hướng dẫn tại Khoản 1, Điều 12 của Thông tư này

(9) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(10) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần)

(11) Địa chỉ cơ quan, tổ chức; số điện thoại, số Telex, số Fax; địa chỉ E-Mail; Website (nếu cần).

* Nếu nơi nhận (kính gửi) là những chức danh, chức vụ cao cấp của Nhà nước, thì phần nơi nhận không ghi “như trên” mà ghi trực tiếp những chức danh, chức vụ ấy vào.

Mẫu 1.6 – Quyết định (cá biệt) của Thường trực Hội đồng nhân dân

HỘI ĐỒNG NHÂN DÂN ….. (1)…. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: …. (2) …./QĐ-HĐND | …. (3)…. , ngày ….. tháng ….. năm 20…

QUYẾT ĐỊNH

Về………………….. (4) …………………..

-------------------------

THƯỜNG TRỰC HỘI ĐỒNG NHÂN DÂN …. (1)…………..

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày 26 tháng 11 năm 2003;

........................................................... (5) ................................................. ;

........................................................... ;

QUYẾT ĐỊNH:

Điều 1. ................................................. (6) ..............................................

..................................................................................................................

Điều ... ......................................................................................................

.................................................................................................................. ./.

Nơi nhận:
- Như Điều …;
- ……………..;
- Lưu: VT, …. (9) A.xx (10)

TM. THƯỜNG TRỰC HĐND (7)
CHỦ TỊCH (8)
(Chữ ký và dấu HĐND)

Họ và tên

Ghi chú:

(1) Tên tỉnh, thành phố trực thuộc Trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh; xã, thị trấn.

(2) Số thứ tự đăng ký quyết định của Hội đồng nhân dân.

(3) Địa danh

(4) Trích yếu nội dung quyết định.

(5) Các căn cứ khác áp dụng để ban hành quyết định.

(6) Nội dung quyết định.

(7) Thẩm quyền ký văn bản.

(8) Nếu Phó Chủ tịch ký thì ghi:

KT. CHỦ TỊCH
PHÓ CHỦ TỊCH

Nếu Ủy viên Thường trực ký thì ghi:

KT. CHỦ TỊCH
ỦY VIÊN THƯỜNG TRỰC

(9) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(10) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.7 – Văn bản có tên loại của các Ban Hội đồng nhân dân

HỘI ĐỒNG NHÂN DÂN …..(1)…. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: …. (2) …./ … (3)…. -HĐND | …. (4)…. , ngày ….. tháng ….. năm 20…

TÊN LOẠI VĂN BẢN

………………….. (5) …………………..

................................................... (6) .................................................

..................................................................................................................

........................................................... ;

...........................................................................................................

..................................................................................................................

..................................................................................................................

........................................................... ;

Nơi nhận:
- ………….…;
- ……………..;
- Lưu: VT, …. (8)….. A.xx (9)

TM. BAN KINH TẾ NGÂN SÁCH
TRƯỞNG BAN (7)

(Chữ ký và dấu HĐND)

Họ và tên

Ghi chú:

(1) Tên tỉnh, thành phố trực thuộc Trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh; xã, phường, thị trấn.

(2) Số thứ tự đăng ký văn bản của Hội đồng nhân dân.

(3) Chữ viết tắt tên loại văn bản.

(4) Địa danh

(5) Trích yếu nội dung văn bản.

(6) Nội dung văn bản.

(7) Nếu Phó Trưởng ban ký thì ghi:

KT. TRƯỞNG BAN
PHÓ TRƯỞNG BAN

(8) Chữ viết tắt tên Ban soạn thảo và số lượng bản lưu (nếu cần).

(9) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

(Mẫu này dùng chung cho tất cả các loại văn bản có tên loại do các Ban của Hội đồng nhân dân ban hành).

Mẫu 1.8 – Văn bản có tên loại của Đoàn Đại biểu Quốc hội

ĐOÀN ĐẠI BIỂU QUỐC HỘI …..(1)…. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: ….…./ … (2)…. -ĐĐBQH | …. (3)…. , ngày ….. tháng ….. năm 20…

TÊN LOẠI VĂN BẢN

………………….. (4) …………………..

------------

................................................... (5) .................................................

..................................................................................................................

..................................................................................................................

........................................................... ;

...........................................................................................................

..................................................................................................................

..................................................................................................................

........................................................... ./.

Nơi nhận:
- ………….…;
- ……………..;
- ……………..;
- Lưu: VT, …. (8)….. A.xx (9)

TM. ĐOÀN ĐẠI BIỂU QUỐC HỘI (6)
TRƯỞNG ĐOÀN (7)

(Chữ ký, dấu ĐĐBQH)

Họ và tên

Ghi chú:

(1) Tên tỉnh, thành phố trực thuộc Trung ương;

(2) Chữ viết tắt tên loại văn bản.

(3) Địa danh

(4) Trích yếu nội dung văn bản.

(5) Nội dung văn bản.

(6) Thẩm quyền ký văn bản. Nếu Trưởng Đoàn ký với thẩm quyền riêng thì không có dòng quyền hạn.

(7) Nếu Phó Trưởng đoàn ký thì ghi:

KT. TRƯỞNG ĐOÀN
PHÓ TRƯỞNG ĐOÀN

(8) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(9) Ký hiệu người đánh máy, số lượng bản phát hành (nếu cần).

(Mẫu này dùng chung cho tất cả các loại văn bản có tên loại của Đoàn Đại biểu Quốc hội).

Mẫu 1.9 – Công điện

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /CĐ- … (3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

CÔNG ĐIỆN

………….. (5)………………

………….. (6) điện

- ………………………………..; (7)

- ………………………………..

................................................. (8) ...................................................

...........................................................

...........................................................................................................

...........................................................

...........................................................................................................

..................................................................................................................

...........................................................................................................

........................................................... ./.

Nơi nhận:
- …………;
- ……………;
- Lưu: VT, …. (9) A.xx (10)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành công điện.

(3) Chữ viết tắt tên cơ quan, tổ chức hoặc chức danh nhà nước ban hành công điện.

(4) Địa danh

(5) Trích yếu nội dung điện.

(6) Tên cơ quan, tổ chức hoặc chức danh của người đứng đầu.

(7) Tên cơ quan, tổ chức nhận điện

(8) Nội dung điện.

(9) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(10) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.9 – Giấy mời

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /GM- … (3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

GIẤY MỜI

………….. (5)………………

--------------

................................... (2) .................... trân trọng kính mời:

Ông (bà) ..................................... (6) .................................................

Tới dự ........................................ (7) .................................................

...........................................................................................................

Thời gian:...........................................................................................

Địa điểm ............................................................................................

..................................................................................................................

........................................................... ./.

Nơi nhận:
- …………;
- ……………;
- Lưu: VT, …. (8) A.xx (9)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức ban hành giấy mời.

(3) Chữ viết tắt tên cơ quan, tổ chức ban hành giấy mời.

(4) Địa danh

(5) Trích yếu nội dung cuộc họp.

(6) Tên cơ quan, tổ chức hoặc họ và tên, chức vụ, đơn vị công tác của người được mời.

(7) Tên (nội dung) của cuộc họp, hội thảo, hội nghị v.v…

(8) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(9) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.11 – Giấy giới thiệu

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /GGT- … (3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

GIẤY GIỚI THIỆU

................................... (2) .................... trân trọng giới thiệu:

Ông (bà) ..................................... (5) .................................................

Chức vụ:............................................................................................

Được cử đến:............................... (6) .................................................

Về việc:..............................................................................................

..................................................................................................................

Đề nghị Quý cơ quan tạo điều kiện để ông (bà) có tên ở trên hoàn thành nhiệm vụ.

Giấy này có giá trị đến hết ngày........... ./.

Nơi nhận:
- Như trên;
- Lưu: VT.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức ban hành văn bản (cấp giấy giới thiệu).

(3) Chữ viết tắt tên cơ quan, tổ chức ban hành văn bản.

(4) Địa danh

(5) Họ và tên, chức vụ và đơn vị công tác của người được giới thiệu.

(6) Tên cơ quan, tổ chức được giới thiệu tới làm việc.

Mẫu 1.12 – Biên bản

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /BB- … (3)…. |

BIÊN BẢN

………… (4) …………..

Thời gian bắt đầu........................

Địa điểm.....................................

Thành phần tham dự...................

..................................................................................................................

..................................................................................................................

Chủ trì (chủ tọa):................................................................................

Thư ký (người ghi biên bản):..............................................................

Nội dung (theo diễn biến cuộc họp/hội nghị/hội thảo):

..................................................................................................................

..................................................................................................................

Cuộc họp (hội nghị, hội thảo) kết thúc vào ….. giờ ….., ngày …. tháng ….. năm …… ./.

THƯ KÝ (Chữ ký) Họ và tên | CHỦ TỌA (Chữ ký, dấu (nếu có)) (5) Họ và tên
Nơi nhận: - ……….; - Lưu: VT, hồ sơ. |

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức ban hành văn bản.

(3) Chữ viết tắt tên cơ quan, tổ chức ban hành văn bản.

(4) Tên cuộc họp hoặc hội nghị, hội thảo.

(5) Ghi chức vụ chính quyền (nếu cần).

Mẫu 1.13 – Giấy biên nhận

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /GBN- …(3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

GIẤY BIÊN NHẬN

Hồ sơ….

Họ và tên:................... (5) ..................................................................

Chức vụ, đơn vị công tác:...................................................................

Đã tiếp nhận hồ sơ của:

Ông (bà): .................................... (6) .................................................

................................................... bao gồm:

1.........................................................................................................

2. ............................................... (7) .................................................

3.........................................................................................................

..................................................................................................................

..................................................................................................................

........................................................... ./.

Nơi nhận:
- …. (8)….;
- Lưu: Hồ sơ.

NGƯỜI TIẾP NHẬN

(Ký tên, đóng dấu (nếu có))

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức cấp giấy biên nhận hồ sơ.

(3) Chữ viết tắt tên cơ quan, tổ chức cấp giấy biên nhận hồ sơ.

(4) Địa danh

(5) Họ và tên, chức vụ và đơn vị công tác của người tiếp nhận hồ sơ.

(6) Họ và tên, nơi công tác hoặc giấy tờ tùy thân của người nộp hồ sơ.

(7) Liệt kê đầy đủ, cụ thể các văn bản, giấy tờ, tài liệu có trong hồ sơ.

(8) Tên người hoặc cơ quan gửi hồ sơ.

Mẫu 1.14 – Giấy chứng nhận

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /GCN- … (3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

GIẤY CHỨNG NHẬN

…………..………………

--------------

................................................. (2) .................................. chứng nhận:

................................................... (5) .................................................

..................................................................................................................

..................................................................................................................

...........................................................

...........................................................................................................

..................................................................................................................

..................................................................................................................

...........................................................

...........................................................................................................

..................................................................................................................

........................................................... ./.

Nơi nhận:
- …………;
- ……………;
- Lưu: VT, …. (6) A.xx (7)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức cấp giấy chứng nhận.

(3) Chữ viết tắt tên cơ quan, tổ chức cấp giấy chứng nhận.

(4) Địa danh

(5) Nội dung chứng nhận: xác định cụ thể người, sự việc, vấn đề được chứng nhận.

(6) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

(7) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).

Mẫu 1.15 – Giấy đi đường

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /GĐĐ- … (3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

GIẤY ĐI ĐƯỜNG

Cấp cho ông (bà):....... (5) ..................................................................

Chức vụ:............................................................................................

Nơi được cử đến công tác:..................................................................

Giấy này có giá trị hết ngày: ........

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Họ và tên

Nơi đi và đến | Ngày tháng | Phương tiện | Độ dài chặng đường (Km) | Thời gian ở nơi đến | Xác nhận của cơ quan (tổ chức) nơi đi, đến
Đi …………. |  |  |  |  |
Đến……….. |  |  |  |  |
Đi …………. |  |  |  |  |
Đến……….. |  |  |  |  |
Đi …………. |  |  |  |  |
Đến……….. |  |  |  |  |
Đi …………. |  |  |  |  |
Đến……….. |  |  |  |  |
Đi …………. |  |  |  |  |
Đến……….. |  |  |  |  |
Đi …………. |  |  |  |  |
Đến……….. |  |  |  |  |

- Vé người: … vé x …… đ = ……………. đ

- Vé cước: … vé x ……. đ = ……………. đ

- Phụ phí lấy vé bằng điện thoại: ..… vé x …… đ = ……………. đ

- Phòng nghỉ: …….. … vé x …… đ = ……………. đ

1. Phụ cấp đi đường:.......................................................................... đ

2. Phụ cấp lưu trú:.............................................................................. đ

Tổng cộng:......................................................................................... đ

NGƯỜI ĐI CÔNG TÁC
(Chữ ký)

Họ và tên

PHỤ TRÁCH BỘ PHẬN
(Chữ ký, dấu)

Họ và tên

KẾ TOÁN TRƯỞNG
(Chữ ký)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức cấp giấy đi đường.

(3) Chữ viết tắt tên cơ quan, tổ chức cấp giấy đi đường.

(4) Địa danh

(5) Họ và tên, chức vụ và đơn vị công tác của người được cấp giấy.

Mẫu 1.16 – Giấy nghỉ phép

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /GNP- … (3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

GIẤY NGHỈ PHÉP

Xét Đơn xin nghỉ phép ngày............................................................... của ông (bà)

................................... (2) …………………… cấp cho:

Ông (bà):.................... (5) .................................................................

Chức vụ:............................................................................................

Nghỉ phép năm ………. trong thời gian: …………., kể từ ngày ………. đến hết ngày
tại ...................................................... (6) .................................................

...........................................................................................................

Nơi nhận: - …. (7)….; - Lưu: VT, …. (8)…. | QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (Chữ ký, dấu) Họ và tên
Xác nhận của cơ quan (tổ chức) hoặc chính quyền địa phương nơi nghỉ phép (Chữ ký, dấu) Họ và tên |

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức cấp giấy nghỉ phép.

(3) Chữ viết tắt tên cơ quan, tổ chức cấp giấy nghỉ phép.

(4) Địa danh

(5) Họ và tên, chức vụ và đơn vị công tác của người được cấp giấy phép.

(6) Nơi nghỉ phép.

(7) Người được cấp giấy nghỉ phép.

(8) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu (nếu cần).

Mẫu 1.17 – Phiếu chuyển

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /PC- … (3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

PHIẾU CHUYỂN

…………..………………

................................................. (2) ………..có nhận được ……… (5).........

..................................................................................................................

...........................................................

................................................... (6) ................................................

..................................................................................................................

Kính chuyển................................ (7) …………. xem xét, giải quyết./.

Nơi nhận:
- …….. (8) …..;

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức ban hành phiếu chuyển.

(3) Chữ viết tắt tên cơ quan, tổ chức ban hành phiếu chuyển.

(4) Địa danh.

(5) Nêu cụ thể: đơn, thư của cá nhân, tập thể hoặc văn bản, tài liệu của cơ quan, tổ chức nào, về vấn đề hay nội dung gì.

(6) Lý do chuyển.

(7) Tên cơ quan, tổ chức nhận phiếu chuyển văn bản, tài liệu.

(8) Thông thường, phiếu chuyển không cần lưu nhưng phải được vào sổ đăng ký tại văn thư cơ quan, tổ chức để theo dõi, kiểm tra.

Mẫu 1.18 – Phiếu gửi

TÊN CƠ QUAN, TC CHỦ QUẢN (1) TÊN CƠ QUAN, TỔ CHỨC (2) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: /PG- … (3)…. | …. (4)…. , ngày ….. tháng ….. năm 20…

PHIẾU GỬI

..................................

................................... (2) …………………… gửi kèm theo phiếu này các văn bản, tài liệu sau:

1................................. (5) .................................................................

2.........................................................................................................

..................................................................................................................

Sau khi nhận được, đề nghị ........ (6)……….. gửi lại phiếu này cho..

........................................................... (2)................................................. ./.

Nơi nhận:
- …. (6)….;
- …. (7)….;

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ

(Chữ ký, dấu)

Họ và tên

…. (8)…, ngày ….. tháng ….. năm ……
Người nhận

(Chữ ký)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức ban hành phiếu gửi.

(3) Chữ viết tắt tên cơ quan, tổ chức ban hành phiếu gửi.

(4) Địa danh

(5) Liệt kê cụ thể các văn bản, tài liệu được gửi kèm theo phiếu gửi.

(6) Tên cơ quan tổ chức nhận phiếu gửi và văn bản, tài liệu.

(7) Phiếu gửi không cần lưu nhưng phải được gửi vào sổ đăng ký tại VT cơ quan, tổ chức để theo dõi.

(8) Địa danh nơi cơ quan, tổ chức nhận phiếu gửi và văn bản, tài liệu đóng trụ sở.

Mẫu 1.19 – Thư công

TÊN CƠ QUAN, TỔ CHỨC (1) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
(6) | …. (2)…. , ngày ….. tháng ….. năm 20…

TÊN LOẠI THƯ CÔNG (3)

…….…….. (4) …………..........….

------------------------------

................................... (5) ..................................................................

..................................................................................................................

..................................................................................................................

..........................................

...........................................................................................................

..................................................................................................................

........................................................... ./.

CHỨC VỤ CỦA NGƯỜI GỬI THƯ

(Chữ ký)

Họ và tên

Ghi chú:

(1) Tên cơ quan, tổ chức nơi công tác của người ban hành Thư công.

(2) Địa danh

(3) Tên loại thư công (Thư chúc mừng, Thư khen, Thư thăm hỏi, Thư chia buồn).

(4) Trích yếu nội dung Thư công.

(5) Nội dung Thư công.

(6) Logo của cơ quan, tổ chức.

Chú ý: Thư công không đóng dấu của cơ quan, tổ chức.

Mẫu 2.1 – Bản sao văn bản

BỘ …………….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số:…./20…./TT-B ……. | Hà Nội, ngày ….. tháng ….. năm 20…

THÔNG TƯ

…...............…………………

...........................................................................................................

.................................................................................

...........................................................................................................

................................................................................. ./.

Nơi nhận: - …. ….; - ….…..; - Lưu: VT, … A.300. | BỘ TRƯỞNG (Chữ ký, dấu) Nguyễn Văn A
TÊN CƠ QUAN, TỔ CHỨC (2) Số: …. (3)…../SY(4)-…. (5)…. | SAO Y BẢN CHÍNH (1) ……. (6)…, ngày ….. tháng ….. năm 20……
Nơi nhận: - …. ….; - ….…..; - Lưu: VT. | QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (7) (Chữ ký, dấu) Nguyễn Văn A

Ghi chú:

(1) Hình thức sao: sao y bản chính, trích sao hoặc sao lục.

(2) Tên cơ quan, tổ chức thực hiện sao văn bản.

(3) Số bản sao.

(4) Ký hiệu bản sao.

(5) Chữ viết tắt tên cơ quan, tổ chức sao văn bản.

(6) Địa danh.

(7) Ghi quyền hạn, chức vụ của người ký bản sao.

PHỤ LỤC VI

VIẾT HOA TRONG VĂN BẢN HÀNH CHÍNH
(Kèm theo Thông tư số 01/2011/TT-BNV ngày 19 tháng 01 năm 2011 của Bộ Nội vụ)

I. VIẾT HOA VÌ PHÉP ĐẶT CÂU

1. Viết hoa chữ cái đầu âm tiết thứ nhất của một câu hoàn chỉnh: Sau dấu chấm câu (.); sau dấu chấm hỏi (?); sau dấu chấm than (!); sau dấu chấm lửng (…); sau dấu hai chấm (:); sau dấu hai chấm trong ngoặc kép (: “…”) và khi xuống dòng.

2. Viết hoa chữ cái đầu âm tiết thứ nhất của mệnh đề sau dấu chấm phẩy (;) và dấu phẩu (,) khi xuống dòng. Ví dụ:

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Khoa học và Công nghệ,

II. VIẾT HOA DANH TỪ RIÊNG CHỈ TÊN NGƯỜI

1. Tên người Việt Nam

a) Tên thông thường: Viết hoa chữ cái đầu tất cả các âm tiết của danh từ riêng chỉ tên người. Ví dụ:

- Nguyễn Ái Quốc, Trần Phú, Giàng A Pao, Kơ Pa Kơ Lơng…

b) Tên hiệu, tên gọi nhân vật lịch sử: Viết hoa chữ cái đầu tất cả các âm tiết.

Ví dụ: Vua Hùng, Bà Triệu, Ông Gióng, Đinh Tiên Hoàng, Lý Thái Tổ, Bác Hồ, Cụ Hồ….

2. Tên người nước ngoài được phiên chuyển sang tiếng Việt

a) Trường hợp phiên âm qua âm Hán – Việt: Viết theo quy tắc viết tên người Việt Nam.

Ví dụ: Kim Nhật Thành, Mao Trạch Đông, Thành Cát Tư Hãn…

b) Trường hợp phiên âm không qua âm Hán – Việt (phiên âm trực tiếp sát cách đọc của nguyên ngữ): Viết hoa chữ cái đầu âm tiết thứ nhất trong mỗi thành tố.

Ví dụ: Vla-đi-mia I-lích Lê-nin, Phri-đrích Ăng-ghen, Phi-đen Cat-xtơ-rô…

III. VIẾT HOA TÊN ĐỊA LÝ

1. Tên địa lý Việt Nam

a) Tên đơn vị hành chính được cấu tạo giữa danh từ chung (tỉnh, huyện, xã…) với tên riêng của đơn vị hành chính đó: Viết hoa chữ cái đầu của các âm tiết tạo thành tên riêng và không dùng gạch nối.

Ví dụ: thành phố Thái Nguyên, tỉnh Nam Định, tỉnh Đắk Lắk…; quận Hải Châu, huyện Gia Lâm, huyện Ea H’leo, thị xã Sông Công, thị trấn Cầu Giát…; phường Nguyễn Trãi, xã Ia Yeng…

b) Trường hợp tên đơn vị hành chính được cấu tạo giữa danh từ chung kết hợp với chữ số, tên người, tên sự kiện lịch sử: Viết hoa cả danh từ chung chỉ đơn vị hành chính đó.

Ví dụ: Quận 1, Thành phố Hồ Chí Minh, Phường Điện Biên Phủ…

c) Trường hợp viết hoa đặc biệt: Thủ đô Hà Nội.

d) Tên địa lý được cấu tạo giữa danh từ chung chỉ địa hình (sông, núi, hồ, biển, cửa, bến, cầu, vũng, lạch, vàm v.v…) với danh từ riêng (có một âm tiết) trở thành tên riêng của địa danh đó: Viết hoa tất cả các chữ cái tạo nên địa danh.

Ví dụ: Cửa Lò, Vũng Tàu, Lạch Trường, Vàm Cỏ, Cầu Giấy….

Trường hợp danh từ chung chỉ địa hình đi liền với danh từ riêng: Không viết hoa danh từ chung mà chỉ viết hoa danh từ riêng.

Ví dụ: biển Cửa Lò, chợ Bến Thành, sông Vàm Cỏ, vịnh Hạ Long…

đ) Tên địa lý chỉ một vùng, miền, khu vực nhất định được cấu tạo bằng từ chỉ phương hướng kết hợp với từ chỉ phương thức khác: Viết hoa chữ cái đầu của tất cả các âm tiết tạo thành tên gọi. Đối với tên địa lý chỉ vùng miền riêng được cấu tạo bằng từ chỉ phương hướng kết hợp với danh từ chỉ địa hình thì phải viết hoa các chữ cái đầu mỗi âm tiết.

Ví dụ: Tây Bắc, Đông Bắc, Bắc Bộ, Nam Kỳ, Nam Trung Bộ…

2. Tên địa lý nước ngoài được phiên chuyển sang tiếng Việt

a) Tên địa lý đã được phiên âm sang âm Hán Việt: Viết theo quy tắc viết hoa tên địa lý Việt Nam.

Ví dụ: Bắc Kinh, Bình Nhưỡng, Pháp, Anh, Mỹ, Thụy Sĩ, Tây Ban Nha…

b) Tên địa lý phiên âm không qua âm Hán Việt (phiên âm trực tiếp sát cách đọc của nguyên ngữ): Viết hoa theo quy tắc viết hoa tên người nước ngoài quy định tại Điểm b, Khoản 2, Mục II.

Ví dụ: Mát-xcơ-va, Men-bơn, Sing-ga-po, Cô-pen-ha-ghen, Béc-lin…

IV. VIẾT HOA TÊN CƠ QUAN, TỔ CHỨC

1. Tên cơ quan, tổ chức của Việt Nam

Viết hoa chữ cái đầu của các từ, cụm từ chỉ loại hình cơ quan, tổ chức; chức năng, lĩnh vực hoạt động của cơ quan, tổ chức.

Ví dụ:

- Ban Chỉ đạo trung ương về Phòng chống tham nhũng; Ban Quản lý dự án Đê điều…

- Ủy ban Thường vụ Quốc hội; Ủy ban Đối ngoại của Quốc hội; Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam; Ủy ban về Các vấn đề xã hội của Quốc hội; Ủy ban Nhà nước về Người Việt Nam ở nước ngoài;

- Văn phòng Chủ tịch nước; Văn phòng Quốc hội; Văn phòng Ủy ban nhân dân tỉnh Nam Định…

- Bộ Tài nguyên và Môi trường; Bộ Khoa học và Công nghệ; Bộ Nông nghiệp và Phát triển nông thôn; Bộ Công thương; Bộ Văn hóa, Thể thao và Du lịch; Bộ Thông tin và Truyền thông…

- Tổng cục Thuế; Tổng cục Hải quan; Cục Kiểm tra văn bản quy phạm pháp luật; Cục Khảo thí và Kiểm định chất lượng giáo dục…

- Tổng công ty Bảo hiểm Việt Nam; Tổng công ty Hàng hải Việt Nam; Tổng công ty Hàng không Việt Nam…

- Tập đoàn Dầu khí Việt Nam; Tập đoàn Công nghiệp Than – Khoáng sản Việt Nam; Ngân hàng Đầu tư và Phát triển Việt Nam; Ngân hàng Ngoại thương Việt Nam;…

- Hội đồng nhân dân tỉnh Sơn La; Ủy ban nhân dân tỉnh Bắc Ninh; Ủy ban nhân dân quận Ba Đình; Ủy ban nhân dân huyện Vụ Bản;…

- Sở Tài chính; Sở Tài nguyên và Môi trường; Sở Xây dựng; Sở Kế hoạch và Đầu tư; Sở Giáo dục và Đào tạo;…

- Học viện Chính trị - Hành chính quốc gia Hồ Chí Minh; Trường Đại học Khoa học xã hội và Nhân văn Hà Nội; Trường Cao đẳng Nội vụ Hà Nội; Trường Đại học dân lập Văn Lang; Trường Trung học phổ thông Chu Văn An; Trường Trung học cơ sở Lê Quý Đôn; Trường Tiểu học Thành Công;…

- Viện Khoa học xã hội Việt Nam; Viện Khoa học và Công nghệ Việt Nam; Viện Ứng dụng công nghệ;…

- Trung tâm Nghiên cứu Giáo dục dân tộc; Trung tâm Khoa học và Công nghệ văn thư, lưu trữ; Trung tâm Triển lãm văn hóa nghệ thuật Việt Nam; Trung tâm Tư vấn Giám sát chất lượng công trình;…

- Báo Thanh niên; Báo Diễn đàn doanh nghiệp; Tạp chí Tổ chức nhà nước; Tạp chí Phát triển giáo dục; Tạp chí Dân chủ và Pháp luật;…

- Nhà Văn hóa huyện Gia Lâm; Nhà Xuất bản Hà Nội; Cổng Thông tin điện tử Chính phủ;…

- Nhà máy Đóng tàu Sông Cấm; Nhà máy Sản xuất phụ tùng và Lắp ráp xe máy; Xí nghiệp Chế biến thủy sản đông lạnh; Xí nghiệp Đảm bảo an toàn giao thông đường sông Hà Nội; Xí nghiệp Trắc địa Bản đồ 305;…

- Công ty Cổ phần Đầu tư Tư vấn và Thiết kế xây dựng; Công ty Nhựa Tiền Phong; Công ty Trách nhiệm hữu hạn Du lịch và Vận tải Đông Nam Á; Công ty Đo đạc Địa chính và Công trình;…

- Hội Nhạc sĩ Việt Nam, Hội Người cao tuổi Hà Nội, Hội Chữ thập đỏ Việt Nam, Hội Nông dân Việt Nam…

- Vụ Hợp tác quốc tế; Phòng Nghiên cứu khoa học; Phòng Chính sách xã hội; Hội đồng Thi tuyển viên chức; Hội đồng Sáng kiến và Cải tiến kỹ thuật;…

- Trường hợp viết hoa đặc biệt:

Ban Chấp hành Trung ương Đảng Cộng sản Việt Nam; Văn phòng Trung ương Đảng.

2. Tên cơ quan, tổ chức nước ngoài

a) Tên cơ quan, tổ chức nước ngoài đã dịch nghĩa: Viết hoa theo quy tắc viết tên cơ quan, tổ chức của Việt Nam.

Ví dụ: Liên hợp quốc (UN); Tổ chức Y tế thế giới (WHO); Hiệp hội Các quốc gia Đông Nam Á (ASEAN)….

b) Tên cơ quan, tổ chức nước ngoài được sử dụng trong văn bản ở dạng viết tắt: Viết bằng chữ in hoa như nguyên ngữ hoặc chuyển tự La – tinh nếu nguyên ngữ không thuộc hệ La-tinh.

Ví dụ: WTO; UNDP; UNESCO; SARBICA; SNG….

V. VIẾT HOA CÁC TRƯỜNG HỢP KHÁC

1. Tên các huân chương, huy chương, các danh hiệu vinh dự

Viết hoa chữ cái đầu của các âm tiết của các thành tố tạo thành tên riêng và các từ chỉ thứ, hạng.

Ví dụ: Huân chương Độc lập hạng Nhất; Huân chương Sao vàng; Huân chương Lê-nin; Huân chương Hồ Chí Minh; Huân chương Chiến công; Huân chương Kháng chiến hạng Nhì; Huy chương Chiến sĩ vẻ vang; Bằng Tổ quốc ghi công; Giải thưởng Nhà nước; Nghệ sĩ Nhân dân; Nhà giáo Ưu tú; Thầy thuốc Nhân dân; Anh hùng Lao động; Anh hùng Lực lượng vũ trang nhân dân;…

2. Tên chức vụ, học vị, danh hiệu

Viết hoa tên chức vụ, học vị nếu đi liền với tên người cụ thể.

Ví dụ:

- Chủ tịch Hồ Chí Minh, Tổng thống V.V. Pu-tin, Đại tướng Võ Nguyên Giáp,…

- Phó Thủ tướng, Tổng Cục trưởng, Phó Tổng Cục trưởng, Phó Cục trưởng, Tổng Giám đốc, Giám đốc, Phó Giám đốc, Chánh Văn phòng, Phó Chánh Văn phòng, Trưởng phòng, Phó Trưởng phòng, Tổng thư ký…

- Giáo sư Viện sĩ Nguyên Văn H., Tiến sĩ khoa học Phạm Văn M….

3. Danh từ chung đã riêng hóa

Viết hoa chữ cái đầu của từ, cụm từ chỉ tên gọi đó trong trường hợp dùng trong một nhân xưng, đứng độc lập và thể hiện sự trân trọng.

Ví dụ: Bác, Người (chỉ Chủ tịch Hồ Chí Minh), Đảng (chỉ Đảng Cộng sản Việt Nam),…

4. Tên các ngày lễ, ngày kỷ niệm

Viết hoa chữ cái đầu của âm tiết tạo thành tên gọi ngày lễ, ngày kỷ niệm.

Ví dụ: ngày Quốc khánh 2-9; ngày Quốc tế Lao động 1-5; ngày Phụ nữ Việt Nam 20-10; ngày Lưu trữ Việt Nam lần thứ Nhất,...

5. Tên các sự kiện lịch sử và các triều đại

Tên các sự kiện lịch sử: Viết hoa chữ cái đầu của các âm tiết tạo thành sự kiện và tên sự kiện, trong trường hợp có các con số chỉ mốc thời gian thì ghi bằng chữ và viết hoa chữ đó.

Ví dụ: Phong trào Cần vương; Phong trào Xô viết Nghệ Tĩnh; Cách mạng tháng Tám; Phong trào Phụ nữ Ba đảm đang;…

Tên các triều đại: Triều Lý, Triều Trần,…

6. Tên các loại văn bản

Viết hoa chữ cái đầu của tên loại văn bản và chữ cái đầu của âm tiết thứ nhất tạo thành tên riêng của văn bản trong trường hợp nói đến một văn bản cụ thể.

Ví dụ: Nghị quyết Đại hội đại biểu toàn quốc lần thứ X của Đảng; Bộ luật Dân sự; Luật Giao dịch điện tử;…

Trường hợp viện dẫn các điều, khoản, điểm của một văn bản cụ thể thì viết hoa chữ cái đầu của điều, khoản, điểm

Ví dụ:

- Căn cứ Điều 10 Bộ luật Lao động…

- Căn cứ Điểm a, Khoản 1, Điều 5 Luật Giao dịch điện tử…

7. Tên các tác phẩm, sách báo, tạp chí

Viết hoa chữ cái đầu của âm tiết thứ nhất tạo thành tên tác phẩm, sách báo

Ví dụ: tác phẩm Đường kách mệnh; từ điển Bách khoa toàn thư; tạp chí Cộng sản;…

8. Tên các năm âm lịch, ngày tiết, ngày tết, ngày và tháng trong năm

a) Tên các năm âm lịch: Viết hoa chữ cái đầu của tất cả các âm tiết tạo thành tên gọi.

Ví dụ: Kỷ Tỵ, Tân Hội, Mậu Tuất, Mậu Thân….

b) Tên các ngày tiết và ngày tết: Viết hoa chữ cái đầu của âm tiết thứ nhất tạo thành tên gọi.

Ví dụ: tiết Lập xuân; tiết Đại hàn; tết Đoan ngọ; tết Trung thu; tết Nguyên đán;…

Viết hoa chữ Tết trong trường hợp dùng để thay cho một tết cụ thể (như Tết thay cho tết Nguyên đán).

c) Tên các ngày trong tuần và tháng trong năm: Viết hoa chữ cái đầu của âm tiết chỉ ngày và tháng trong trường hợp không dùng chữ số:

Ví dụ: thứ Hai; thứ Tư; tháng Năm; tháng Tám;…

9. Tên gọi các tôn giáo, giáo phái, ngày lễ tôn giáo

- Tên gọi các tôn giáo, giáo phái: Viết hoa chữ cái đầu của các âm tiết tạo thành tên gọi.

Ví dụ: đạo Cơ Đốc; đạo Tin Lành; đạo Thiên Chúa; đạo Hòa Hảo; đạo Cao Đài… hoặc chữ cái đầu của âm tiết tạo thành tên gọi như: Nho giáo; Thiên Chúa giáo; Hồi giáo;…

- Tên gọi ngày lễ tôn giáo: Viết hoa chữ cái đầu của âm tiết thứ nhất tạo thành tên gọi.

Ví dụ: lễ Phục sinh; lễ Phật đản;….


TT 2011 - 01 BNV thu tuc van ban_PL6_viethoa

PHỤ LỤC VI

VIẾT HOA TRONG VĂN BẢN HÀNH CHÍNH
(Kèm theo Thông tư số 01/2011/TT-BNV ngày 19 tháng 01 năm 2011 của Bộ Nội vụ)

I. VIẾT HOA VÌ PHÉP ĐẶT CÂU

1. Viết hoa chữ cái đầu âm tiết thứ nhất của một câu hoàn chỉnh: Sau dấu chấm câu (.); sau dấu chấm hỏi (?); sau dấu chấm than (!); sau dấu chấm lửng (…); sau dấu hai chấm (:); sau dấu hai chấm trong ngoặc kép (: “…”) và khi xuống dòng.

2. Viết hoa chữ cái đầu âm tiết thứ nhất của mệnh đề sau dấu chấm phẩy (;) và dấu phẩu (,) khi xuống dòng. Ví dụ:

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Khoa học và Công nghệ,

II. VIẾT HOA DANH TỪ RIÊNG CHỈ TÊN NGƯỜI

1. Tên người Việt Nam

a) Tên thông thường: Viết hoa chữ cái đầu tất cả các âm tiết của danh từ riêng chỉ tên người. Ví dụ:

- Nguyễn Ái Quốc, Trần Phú, Giàng A Pao, Kơ Pa Kơ Lơng…

b) Tên hiệu, tên gọi nhân vật lịch sử: Viết hoa chữ cái đầu tất cả các âm tiết.

Ví dụ: Vua Hùng, Bà Triệu, Ông Gióng, Đinh Tiên Hoàng, Lý Thái Tổ, Bác Hồ, Cụ Hồ….

2. Tên người nước ngoài được phiên chuyển sang tiếng Việt

a) Trường hợp phiên âm qua âm Hán – Việt: Viết theo quy tắc viết tên người Việt Nam.

Ví dụ: Kim Nhật Thành, Mao Trạch Đông, Thành Cát Tư Hãn…

b) Trường hợp phiên âm không qua âm Hán – Việt (phiên âm trực tiếp sát cách đọc của nguyên ngữ): Viết hoa chữ cái đầu âm tiết thứ nhất trong mỗi thành tố.

Ví dụ: Vla-đi-mia I-lích Lê-nin, Phri-đrích Ăng-ghen, Phi-đen Cat-xtơ-rô…

III. VIẾT HOA TÊN ĐỊA LÝ

1. Tên địa lý Việt Nam

a) Tên đơn vị hành chính được cấu tạo giữa danh từ chung (tỉnh, huyện, xã…) với tên riêng của đơn vị hành chính đó: Viết hoa chữ cái đầu của các âm tiết tạo thành tên riêng và không dùng gạch nối.

Ví dụ: thành phố Thái Nguyên, tỉnh Nam Định, tỉnh Đắk Lắk…; quận Hải Châu, huyện Gia Lâm, huyện Ea H’leo, thị xã Sông Công, thị trấn Cầu Giát…; phường Nguyễn Trãi, xã Ia Yeng…

b) Trường hợp tên đơn vị hành chính được cấu tạo giữa danh từ chung kết hợp với chữ số, tên người, tên sự kiện lịch sử: Viết hoa cả danh từ chung chỉ đơn vị hành chính đó.

Ví dụ: Quận 1, Thành phố Hồ Chí Minh, Phường Điện Biên Phủ…

c) Trường hợp viết hoa đặc biệt: Thủ đô Hà Nội.

d) Tên địa lý được cấu tạo giữa danh từ chung chỉ địa hình (sông, núi, hồ, biển, cửa, bến, cầu, vũng, lạch, vàm v.v…) với danh từ riêng (có một âm tiết) trở thành tên riêng của địa danh đó: Viết hoa tất cả các chữ cái tạo nên địa danh.

Ví dụ: Cửa Lò, Vũng Tàu, Lạch Trường, Vàm Cỏ, Cầu Giấy….

Trường hợp danh từ chung chỉ địa hình đi liền với danh từ riêng: Không viết hoa danh từ chung mà chỉ viết hoa danh từ riêng.

Ví dụ: biển Cửa Lò, chợ Bến Thành, sông Vàm Cỏ, vịnh Hạ Long…

đ) Tên địa lý chỉ một vùng, miền, khu vực nhất định được cấu tạo bằng từ chỉ phương hướng kết hợp với từ chỉ phương thức khác: Viết hoa chữ cái đầu của tất cả các âm tiết tạo thành tên gọi. Đối với tên địa lý chỉ vùng miền riêng được cấu tạo bằng từ chỉ phương hướng kết hợp với danh từ chỉ địa hình thì phải viết hoa các chữ cái đầu mỗi âm tiết.

Ví dụ: Tây Bắc, Đông Bắc, Bắc Bộ, Nam Kỳ, Nam Trung Bộ…

2. Tên địa lý nước ngoài được phiên chuyển sang tiếng Việt

a) Tên địa lý đã được phiên âm sang âm Hán Việt: Viết theo quy tắc viết hoa tên địa lý Việt Nam.

Ví dụ: Bắc Kinh, Bình Nhưỡng, Pháp, Anh, Mỹ, Thụy Sĩ, Tây Ban Nha…

b) Tên địa lý phiên âm không qua âm Hán Việt (phiên âm trực tiếp sát cách đọc của nguyên ngữ): Viết hoa theo quy tắc viết hoa tên người nước ngoài quy định tại Điểm b, Khoản 2, Mục II.

Ví dụ: Mát-xcơ-va, Men-bơn, Sing-ga-po, Cô-pen-ha-ghen, Béc-lin…

IV. VIẾT HOA TÊN CƠ QUAN, TỔ CHỨC

1. Tên cơ quan, tổ chức của Việt Nam

Viết hoa chữ cái đầu của các từ, cụm từ chỉ loại hình cơ quan, tổ chức; chức năng, lĩnh vực hoạt động của cơ quan, tổ chức.

Ví dụ:

- Ban Chỉ đạo trung ương về Phòng chống tham nhũng; Ban Quản lý dự án Đê điều…

- Ủy ban Thường vụ Quốc hội; Ủy ban Đối ngoại của Quốc hội; Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam; Ủy ban về Các vấn đề xã hội của Quốc hội; Ủy ban Nhà nước về Người Việt Nam ở nước ngoài;

- Văn phòng Chủ tịch nước; Văn phòng Quốc hội; Văn phòng Ủy ban nhân dân tỉnh Nam Định…

- Bộ Tài nguyên và Môi trường; Bộ Khoa học và Công nghệ; Bộ Nông nghiệp và Phát triển nông thôn; Bộ Công thương; Bộ Văn hóa, Thể thao và Du lịch; Bộ Thông tin và Truyền thông…

- Tổng cục Thuế; Tổng cục Hải quan; Cục Kiểm tra văn bản quy phạm pháp luật; Cục Khảo thí và Kiểm định chất lượng giáo dục…

- Tổng công ty Bảo hiểm Việt Nam; Tổng công ty Hàng hải Việt Nam; Tổng công ty Hàng không Việt Nam…

- Tập đoàn Dầu khí Việt Nam; Tập đoàn Công nghiệp Than – Khoáng sản Việt Nam; Ngân hàng Đầu tư và Phát triển Việt Nam; Ngân hàng Ngoại thương Việt Nam;…

- Hội đồng nhân dân tỉnh Sơn La; Ủy ban nhân dân tỉnh Bắc Ninh; Ủy ban nhân dân quận Ba Đình; Ủy ban nhân dân huyện Vụ Bản;…

- Sở Tài chính; Sở Tài nguyên và Môi trường; Sở Xây dựng; Sở Kế hoạch và Đầu tư; Sở Giáo dục và Đào tạo;…

- Học viện Chính trị - Hành chính quốc gia Hồ Chí Minh; Trường Đại học Khoa học xã hội và Nhân văn Hà Nội; Trường Cao đẳng Nội vụ Hà Nội; Trường Đại học dân lập Văn Lang; Trường Trung học phổ thông Chu Văn An; Trường Trung học cơ sở Lê Quý Đôn; Trường Tiểu học Thành Công;…

- Viện Khoa học xã hội Việt Nam; Viện Khoa học và Công nghệ Việt Nam; Viện Ứng dụng công nghệ;…

- Trung tâm Nghiên cứu Giáo dục dân tộc; Trung tâm Khoa học và Công nghệ văn thư, lưu trữ; Trung tâm Triển lãm văn hóa nghệ thuật Việt Nam; Trung tâm Tư vấn Giám sát chất lượng công trình;…

- Báo Thanh niên; Báo Diễn đàn doanh nghiệp; Tạp chí Tổ chức nhà nước; Tạp chí Phát triển giáo dục; Tạp chí Dân chủ và Pháp luật;…

- Nhà Văn hóa huyện Gia Lâm; Nhà Xuất bản Hà Nội; Cổng Thông tin điện tử Chính phủ;…

- Nhà máy Đóng tàu Sông Cấm; Nhà máy Sản xuất phụ tùng và Lắp ráp xe máy; Xí nghiệp Chế biến thủy sản đông lạnh; Xí nghiệp Đảm bảo an toàn giao thông đường sông Hà Nội; Xí nghiệp Trắc địa Bản đồ 305;…

- Công ty Cổ phần Đầu tư Tư vấn và Thiết kế xây dựng; Công ty Nhựa Tiền Phong; Công ty Trách nhiệm hữu hạn Du lịch và Vận tải Đông Nam Á; Công ty Đo đạc Địa chính và Công trình;…

- Hội Nhạc sĩ Việt Nam, Hội Người cao tuổi Hà Nội, Hội Chữ thập đỏ Việt Nam, Hội Nông dân Việt Nam…

- Vụ Hợp tác quốc tế; Phòng Nghiên cứu khoa học; Phòng Chính sách xã hội; Hội đồng Thi tuyển viên chức; Hội đồng Sáng kiến và Cải tiến kỹ thuật;…

- Trường hợp viết hoa đặc biệt:

Ban Chấp hành Trung ương Đảng Cộng sản Việt Nam; Văn phòng Trung ương Đảng.

2. Tên cơ quan, tổ chức nước ngoài

a) Tên cơ quan, tổ chức nước ngoài đã dịch nghĩa: Viết hoa theo quy tắc viết tên cơ quan, tổ chức của Việt Nam.

Ví dụ: Liên hợp quốc (UN); Tổ chức Y tế thế giới (WHO); Hiệp hội Các quốc gia Đông Nam Á (ASEAN)….

b) Tên cơ quan, tổ chức nước ngoài được sử dụng trong văn bản ở dạng viết tắt: Viết bằng chữ in hoa như nguyên ngữ hoặc chuyển tự La – tinh nếu nguyên ngữ không thuộc hệ La-tinh.

Ví dụ: WTO; UNDP; UNESCO; SARBICA; SNG….

V. VIẾT HOA CÁC TRƯỜNG HỢP KHÁC

1. Tên các huân chương, huy chương, các danh hiệu vinh dự

Viết hoa chữ cái đầu của các âm tiết của các thành tố tạo thành tên riêng và các từ chỉ thứ, hạng.

Ví dụ: Huân chương Độc lập hạng Nhất; Huân chương Sao vàng; Huân chương Lê-nin; Huân chương Hồ Chí Minh; Huân chương Chiến công; Huân chương Kháng chiến hạng Nhì; Huy chương Chiến sĩ vẻ vang; Bằng Tổ quốc ghi công; Giải thưởng Nhà nước; Nghệ sĩ Nhân dân; Nhà giáo Ưu tú; Thầy thuốc Nhân dân; Anh hùng Lao động; Anh hùng Lực lượng vũ trang nhân dân;…

2. Tên chức vụ, học vị, danh hiệu

Viết hoa tên chức vụ, học vị nếu đi liền với tên người cụ thể.

Ví dụ:

- Chủ tịch Hồ Chí Minh, Tổng thống V.V. Pu-tin, Đại tướng Võ Nguyên Giáp,…

- Phó Thủ tướng, Tổng Cục trưởng, Phó Tổng Cục trưởng, Phó Cục trưởng, Tổng Giám đốc, Giám đốc, Phó Giám đốc, Chánh Văn phòng, Phó Chánh Văn phòng, Trưởng phòng, Phó Trưởng phòng, Tổng thư ký…

- Giáo sư Viện sĩ Nguyên Văn H., Tiến sĩ khoa học Phạm Văn M….

3. Danh từ chung đã riêng hóa

Viết hoa chữ cái đầu của từ, cụm từ chỉ tên gọi đó trong trường hợp dùng trong một nhân xưng, đứng độc lập và thể hiện sự trân trọng.

Ví dụ: Bác, Người (chỉ Chủ tịch Hồ Chí Minh), Đảng (chỉ Đảng Cộng sản Việt Nam),…

4. Tên các ngày lễ, ngày kỷ niệm

Viết hoa chữ cái đầu của âm tiết tạo thành tên gọi ngày lễ, ngày kỷ niệm.

Ví dụ: ngày Quốc khánh 2-9; ngày Quốc tế Lao động 1-5; ngày Phụ nữ Việt Nam 20-10; ngày Lưu trữ Việt Nam lần thứ Nhất,...

5. Tên các sự kiện lịch sử và các triều đại

Tên các sự kiện lịch sử: Viết hoa chữ cái đầu của các âm tiết tạo thành sự kiện và tên sự kiện, trong trường hợp có các con số chỉ mốc thời gian thì ghi bằng chữ và viết hoa chữ đó.

Ví dụ: Phong trào Cần vương; Phong trào Xô viết Nghệ Tĩnh; Cách mạng tháng Tám; Phong trào Phụ nữ Ba đảm đang;…

Tên các triều đại: Triều Lý, Triều Trần,…

6. Tên các loại văn bản

Viết hoa chữ cái đầu của tên loại văn bản và chữ cái đầu của âm tiết thứ nhất tạo thành tên riêng của văn bản trong trường hợp nói đến một văn bản cụ thể.

Ví dụ: Nghị quyết Đại hội đại biểu toàn quốc lần thứ X của Đảng; Bộ luật Dân sự; Luật Giao dịch điện tử;…

Trường hợp viện dẫn các điều, khoản, điểm của một văn bản cụ thể thì viết hoa chữ cái đầu của điều, khoản, điểm

Ví dụ:

- Căn cứ Điều 10 Bộ luật Lao động…

- Căn cứ Điểm a, Khoản 1, Điều 5 Luật Giao dịch điện tử…

7. Tên các tác phẩm, sách báo, tạp chí

Viết hoa chữ cái đầu của âm tiết thứ nhất tạo thành tên tác phẩm, sách báo

Ví dụ: tác phẩm Đường kách mệnh; từ điển Bách khoa toàn thư; tạp chí Cộng sản;…

8. Tên các năm âm lịch, ngày tiết, ngày tết, ngày và tháng trong năm

a) Tên các năm âm lịch: Viết hoa chữ cái đầu của tất cả các âm tiết tạo thành tên gọi.

Ví dụ: Kỷ Tỵ, Tân Hội, Mậu Tuất, Mậu Thân….

b) Tên các ngày tiết và ngày tết: Viết hoa chữ cái đầu của âm tiết thứ nhất tạo thành tên gọi.

Ví dụ: tiết Lập xuân; tiết Đại hàn; tết Đoan ngọ; tết Trung thu; tết Nguyên đán;…

Viết hoa chữ Tết trong trường hợp dùng để thay cho một tết cụ thể (như Tết thay cho tết Nguyên đán).

c) Tên các ngày trong tuần và tháng trong năm: Viết hoa chữ cái đầu của âm tiết chỉ ngày và tháng trong trường hợp không dùng chữ số:

Ví dụ: thứ Hai; thứ Tư; tháng Năm; tháng Tám;…

9. Tên gọi các tôn giáo, giáo phái, ngày lễ tôn giáo

- Tên gọi các tôn giáo, giáo phái: Viết hoa chữ cái đầu của các âm tiết tạo thành tên gọi.

Ví dụ: đạo Cơ Đốc; đạo Tin Lành; đạo Thiên Chúa; đạo Hòa Hảo; đạo Cao Đài… hoặc chữ cái đầu của âm tiết tạo thành tên gọi như: Nho giáo; Thiên Chúa giáo; Hồi giáo;…

- Tên gọi ngày lễ tôn giáo: Viết hoa chữ cái đầu của âm tiết thứ nhất tạo thành tên gọi.

Ví dụ: lễ Phục sinh; lễ Phật đản;….


Luat Cong chung

Luật Công chứng

è Luật

è Nghị định

è Thông tư


L 2006 - 82 luat cong chung

QUỐC HỘI -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Luật số: 82/2006/QH 11 | Hà Nội, ngày 29 tháng 11 năm 2006

QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
KHOÁ XI, KỲ HỌP THỨ 10

(Từ ngày 17 tháng 10 đến ngày 29 tháng 11 năm 2006)

LUẬT

CÔNG CHỨNG

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về công chứng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về phạm vi công chứng, công chứng viên, tổ chức hành nghề công chứng, thủ tục công chứng và quản lý nhà nước về công chứng.

Điều 2. Công chứng

Công chứng là việc công chứng viên chứng nhận tính xác thực, tính hợp pháp của hợp đồng, giao dịch khác (sau đây gọi là hợp đồng, giao dịch) bằng văn bản mà theo quy định của pháp luật phải công chứng hoặc cá nhân, tổ chức tự nguyện yêu cầu công chứng.

Điều 3. Nguyên tắc hành nghề công chứng

1. Tuân thủ Hiến pháp và pháp luật.

2. Khách quan, trung thực.

3. Chịu trách nhiệm trước pháp luật về văn bản công chứng.

4. Tuân theo quy tắc đạo đức hành nghề công chứng.

Điều 4. Văn bản công chứng

1. Hợp đồng, giao dịch bằng văn bản đã được công chứng theo quy định của Luật này gọi là văn bản công chứng.

2. Văn bản công chứng bao gồm các nội dung sau đây:

a) Hợp đồng, giao dịch;

b) Lời chứng của công chứng viên.

3. Văn bản công chứng có hiệu lực kể từ ngày được công chứng viên ký và có đóng dấu của tổ chức hành nghề công chứng.

Điều 5. Lời chứng của công chứng viên

Lời chứng của công chứng viên phải ghi rõ thời gian, địa điểm công chứng, họ, tên công chứng viên, tên tổ chức hành nghề công chứng; chứng nhận người tham gia hợp đồng, giao dịch hoàn toàn tự nguyện, có năng lực hành vi dân sự, mục đích, nội dung của hợp đồng, giao dịch không vi phạm pháp luật, không trái đạo đức xã hội, đối tượng của hợp đồng, giao dịch là có thật, chữ ký trong hợp đồng, giao dịch là đúng chữ ký của người tham gia hợp đồng, giao dịch; có chữ ký của công chứng viên và đóng dấu của tổ chức hành nghề công chứng.

Điều 6. Giá trị pháp lý của văn bản công chứng

1. Văn bản công chứng có hiệu lực thi hành đối với các bên liên quan; trong trường hợp bên có nghĩa vụ không thực hiện nghĩa vụ của mình thì bên kia có quyền yêu cầu Toà án giải quyết theo quy định của pháp luật, trừ trường hợp các bên tham gia hợp đồng, giao dịch có thoả thuận khác.

2. Văn bản công chứng có giá trị chứng cứ; những tình tiết, sự kiện trong văn bản công chứng không phải chứng minh, trừ trường hợp bị Toà án tuyên bố là vô hiệu.

Điều 7. Công chứng viên

Công chứng viên là người có đủ tiêu chuẩn theo quy định của Luật này, được bổ nhiệm để hành nghề công chứng.

Điều 8. Người yêu cầu công chứng

1. Người yêu cầu công chứng là cá nhân, tổ chức Việt Nam hoặc cá nhân, tổ chức nước ngoài.

Người yêu cầu công chứng là tổ chức thì việc yêu cầu công chứng được thực hiện thông qua người đại diện theo pháp luật hoặc người đại diện theo uỷ quyền của tổ chức đó.

2. Người yêu cầu công chứng phải có năng lực hành vi dân sự, xuất trình đủ các giấy tờ cần thiết liên quan đến việc công chứng và chịu trách nhiệm về tính chính xác, tính hợp pháp của các giấy tờ đó.

Điều 9. Người làm chứng

1. Trong trường hợp pháp luật quy định việc công chứng phải có người làm chứng hoặc trong trường hợp pháp luật không quy định việc công chứng phải có người làm chứng nhưng người yêu cầu công chứng không đọc được hoặc không nghe được hoặc không ký và không điểm chỉ được thì phải có người làm chứng.

Người làm chứng do người yêu cầu công chứng mời, nếu họ không mời được thì công chứng viên chỉ định.

2. Người làm chứng phải có đủ các điều kiện sau đây:

a) Từ đủ 18 tuổi trở lên, có năng lực hành vi dân sự đầy đủ;

b) Không có quyền, lợi ích hoặc nghĩa vụ về tài sản liên quan đến việc công chứng.

Điều 10. Tiếng nói và chữ viết dùng trong công chứng

Tiếng nói và chữ viết dùng trong công chứng là tiếng Việt.

Điều 11. Trách nhiệm quản lý nhà nước về công chứng

1. Chính phủ thống nhất quản lý nhà nước về công chứng.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về công chứng và có các nhiệm vụ, quyền hạn sau đây:

a) Xây dựng và trình Chính phủ chính sách phát triển công chứng;

b) Ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật về công chứng;

c) Quy định chương trình khung đào tạo nghề công chứng, quản lý việc tổ chức, đào tạo nghề công chứng; ban hành quy chế tập sự hành nghề công chứng; ban hành quy tắc đạo đức hành nghề công chứng; bổ nhiệm, miễn nhiệm công chứng viên; cấp thẻ công chứng viên;

d) Hướng dẫn nghiệp vụ công chứng; tuyên truyền, phổ biến pháp luật về công chứng; kiểm tra, thanh tra, xử lý vi phạm, giải quyết khiếu nại, tố cáo về công chứng;

đ) Tổng kết, báo cáo Chính phủ về công chứng;

e) Quản lý và thực hiện hợp tác quốc tế về công chứng.

3. Bộ Ngoại giao có trách nhiệm phối hợp với Bộ Tư pháp trong việc hướng dẫn, kiểm tra, thanh tra việc thực hiện công chứng của cơ quan đại diện ngoại giao, cơ quan lãnh sự của Cộng hoà xã hội chủ nghĩa Việt Nam ở nước ngoài (sau đây gọi chung là cơ quan đại diện Việt Nam ở nước ngoài) và tổ chức bồi dưỡng nghiệp vụ công chứng cho viên chức lãnh sự, viên chức ngoại giao được giao thực hiện công chứng.

4. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tư pháp trong việc thực hiện quản lý nhà nước về công chứng.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) thực hiện việc quản lý nhà nước về công chứng tại địa phương và có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện các biện pháp phát triển tổ chức hành nghề công chứng ở địa phương để đáp ứng nhu cầu công chứng của tổ chức, cá nhân; tuyên truyền, phổ biến pháp luật về công chứng;

b) Thành lập, giải thể Phòng công chứng; quyết định, thu hồi quyết định cho phép thành lập Văn phòng công chứng; tổ chức việc cấp, thu hồi giấy đăng ký hoạt động của Văn phòng công chứng;

c) Bảo đảm cơ sở vật chất và phương tiện làm việc ban đầu cho Phòng công chứng;

d) Kiểm tra, thanh tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về công chứng;

đ) Tổng hợp tình hình và thống kê về công chứng trong địa phương gửi Bộ Tư pháp.

Điều 12. Các hành vi bị nghiêm cấm

1. Nghiêm cấm công chứng viên thực hiện các hành vi sau đây:

a) Tiết lộ thông tin về nội dung công chứng mà mình biết được khi hành nghề, trừ trường hợp được người yêu cầu công chứng đồng ý bằng văn bản hoặc pháp luật có quy định khác; sử dụng thông tin đó để xâm hại quyền, lợi ích hợp pháp của người khác;

b) Sách nhiễu, gây khó khăn cho người yêu cầu công chứng;

c) Nhận, đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ người yêu cầu công chứng ngoài phí công chứng, thù lao công chứng và chi phí khác đã được xác định, thoả thuận;

d) Thực hiện công chứng trong trường hợp mục đích và nội dung của hợp đồng, giao dịch vi phạm pháp luật, trái đạo đức xã hội; công chứng liên quan đến tài sản, lợi ích của bản thân mình hoặc của những người thân thích là vợ hoặc chồng, cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, cha mẹ nuôi, con đẻ, con nuôi, con dâu, con rể, ông bà nội, ông bà ngoại, anh chị em ruột của mình, của vợ hoặc chồng, cháu là con của con trai, con gái, con nuôi.

2. Nghiêm cấm người yêu cầu công chứng cung cấp thông tin, tài liệu sai sự thật.

3. Nghiêm cấm người làm chứng có hành vi gian dối, không trung thực.

4. Nghiêm cấm cơ quan, tổ chức, cá nhân có hành vi cản trở hoạt động công chứng.

Chương II

CÔNG CHỨNG VIÊN

Điều 13. Tiêu chuẩn công chứng viên

1. Công dân Việt Nam thường trú tại Việt Nam, trung thành với Tổ quốc, tuân thủ Hiến pháp và pháp luật, có phẩm chất đạo đức tốt và có đủ các tiêu chuẩn sau đây thì được xem xét, bổ nhiệm làm công chứng viên:

a) Có bằng cử nhân luật;

b) Có thời gian công tác pháp luật từ năm năm trở lên tại các cơ quan, tổ chức;

c) Có Giấy chứng nhận tốt nghiệp đào tạo nghề công chứng;

d) Đã qua thời gian tập sự hành nghề công chứng;

đ) Có sức khoẻ bảo đảm hành nghề công chứng.

2. Thời gian đào tạo nghề công chứng và tập sự hành nghề công chứng được tính vào thời gian công tác pháp luật.

Điều 14. Đào tạo nghề công chứng

1. Người có bằng cử nhân luật được đăng ký tham dự khoá đào tạo nghề công chứng tại cơ sở đào tạo nghề công chứng.

2. Thời gian của khoá đào tạo nghề công chứng là sáu tháng.

Người hoàn thành chương trình đào tạo nghề công chứng được cơ sở đào tạo nghề công chứng cấp Giấy chứng nhận tốt nghiệp đào tạo nghề công chứng.

3. Bộ trưởng Bộ Tư pháp quy định về chương trình khung của khoá đào tạo nghề công chứng và quy định việc công nhận đào tạo nghề công chứng ở nước ngoài.

Điều 15. Người được miễn đào tạo nghề công chứng

1. Đã là thẩm phán, kiểm sát viên, điều tra viên; luật sư đã hành nghề từ ba năm trở lên.

2. Giáo sư, phó giáo sư chuyên ngành luật, tiến sỹ luật.

3. Đã là thẩm tra viên cao cấp ngành toà án, kiểm tra viên cao cấp ngành kiểm sát; chuyên viên cao cấp, nghiên cứu viên cao cấp, giảng viên cao cấp trong lĩnh vực pháp luật.

Điều 16. Tập sự hành nghề công chứng

1. Người có Giấy chứng nhận tốt nghiệp đào tạo nghề công chứng thì được tập sự tại một tổ chức hành nghề công chứng. Thời gian tập sự hành nghề công chứng là mười hai tháng, kể từ ngày tập sự tại tổ chức hành nghề công chứng. Người tập sự hành nghề công chứng phải đăng ký tại Sở Tư pháp nơi có tổ chức hành nghề công chứng mà mình tập sự.

2. Người tập sự có thể tự liên hệ tập sự hành nghề công chứng tại một tổ chức hành nghề công chứng hoặc đề nghị Sở Tư pháp bố trí tập sự tại một tổ chức hành nghề công chứng.

3. Người tập sự hành nghề công chứng được thực hiện các công việc liên quan đến công chứng do công chứng viên hướng dẫn phân công và chịu trách nhiệm trước công chứng viên hướng dẫn về những công việc đó; không được ký văn bản công chứng.

Khi hết thời gian tập sự, người tập sự hành nghề công chứng phải báo cáo kết quả tập sự bằng văn bản có nhận xét của công chứng viên hướng dẫn về năng lực chuyên môn, tư cách đạo đức gửi Sở Tư pháp nơi đăng ký tập sự.

Điều 17. Người được miễn tập sự hành nghề công chứng

Người được miễn đào tạo nghề công chứng quy định tại Điều 15 của Luật này được miễn tập sự hành nghề công chứng.

Điều 18. Bổ nhiệm công chứng viên

1. Người hoàn thành tập sự hành nghề công chứng có quyền đề nghị Bộ trưởng Bộ Tư pháp bổ nhiệm công chứng viên. Hồ sơ đề nghị bổ nhiệm công chứng viên gửi Sở Tư pháp ở địa phương nơi đăng ký tập sự, gồm có:

a) Đơn đề nghị bổ nhiệm công chứng viên;

b) Bản sao bằng cử nhân luật hoặc bằng thạc sỹ luật;

c) Giấy tờ chứng minh về thời gian công tác pháp luật;

d) Bản sao Giấy chứng nhận tốt nghiệp đào tạo nghề công chứng;

đ) Báo cáo kết quả tập sự hành nghề công chứng có nhận xét của công chứng viên hướng dẫn;

e) Sơ yếu lý lịch;

g) Giấy chứng nhận sức khoẻ.

2. Người được miễn đào tạo nghề công chứng, người được miễn tập sự hành nghề công chứng có quyền đề nghị Bộ trưởng Bộ Tư pháp bổ nhiệm công chứng viên. Hồ sơ đề nghị bổ nhiệm công chứng viên gửi Bộ Tư pháp, gồm có:

a) Đơn đề nghị bổ nhiệm công chứng viên;

b) Bản sao bằng cử nhân luật hoặc bằng thạc sỹ luật hoặc bằng tiến sỹ luật;

c) Giấy tờ chứng minh là người được miễn đào tạo nghề công chứng, miễn tập sự hành nghề công chứng;

d) Giấy tờ chứng minh về thời gian công tác pháp luật;

đ) Sơ yếu lý lịch;

e) Giấy chứng nhận sức khoẻ.

3. Trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị bổ nhiệm công chứng viên quy định tại khoản 1 Điều này, Sở Tư pháp phải có văn bản đề nghị bổ nhiệm công chứng viên kèm theo hồ sơ gửi Bộ trưởng Bộ Tư pháp; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do cho người nộp hồ sơ. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

4. Trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ đề nghị bổ nhiệm công chứng viên, Bộ trưởng Bộ Tư pháp xem xét, quyết định bổ nhiệm công chứng viên; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do cho Sở Tư pháp, người nộp hồ sơ. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

Người được bổ nhiệm công chứng viên thì được Bộ trưởng Bộ Tư pháp cấp thẻ công chứng viên.

Điều 19. Những trường hợp không được bổ nhiệm công chứng viên

1. Người đang bị truy cứu trách nhiệm hình sự; đã bị kết án mà chưa được xoá án tích về tội phạm do vô ý; đã bị kết án về tội phạm do cố ý.

2. Người đang bị áp dụng biện pháp xử lý hành chính khác theo quy định của pháp luật về xử lý vi phạm hành chính.

3. Người bị mất hoặc bị hạn chế năng lực hành vi dân sự.

4. Cán bộ, công chức, viên chức bị buộc thôi việc.

5. Người bị thu hồi Chứng chỉ hành nghề luật sư do bị xử lý kỷ luật bằng hình thức xoá tên khỏi danh sách của Đoàn luật sư, bị tước quyền sử dụng chứng chỉ hành nghề luật sư.

Điều 20. Miễn nhiệm công chứng viên

1. Công chứng viên được miễn nhiệm theo nguyện vọng của cá nhân hoặc chuyển làm công việc khác.

2. Công chứng viên bị miễn nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn công chứng viên theo quy định tại Điều 13 của Luật này;

b) Bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Kiêm nhiệm công việc khác;

d) Không hành nghề công chứng kể từ ngày được bổ nhiệm công chứng viên từ hai năm trở lên hoặc không hành nghề công chứng liên tục từ một năm trở lên;

đ) Đã bị xử phạt hành chính đến lần thứ hai trong hoạt động hành nghề công chứng mà còn tiếp tục vi phạm hoặc bị xử lý kỷ luật bằng hình thức cảnh cáo trở lên đến lần thứ hai mà còn tiếp tục vi phạm hoặc bị kỷ luật buộc thôi việc;

e) Bị kết tội bằng bản án của Tòa án đã có hiệu lực pháp luật.

3. Bộ trưởng Bộ Tư pháp tự mình hoặc theo đề nghị của Sở Tư pháp ở địa phương nơi công chứng viên đang hành nghề công chứng, của Sở Tư pháp nơi đề nghị bổ nhiệm công chứng viên trong trường hợp công chứng viên chưa hành nghề công chứng quyết định miễn nhiệm công chứng viên.

Hồ sơ đề nghị miễn nhiệm công chứng viên trong các trường hợp quy định tại khoản 1 Điều này phải có đơn xin miễn nhiệm của công chứng viên, văn bản đề nghị của Sở Tư pháp.

Hồ sơ của Sở Tư pháp đề nghị miễn nhiệm công chứng viên trong các trường hợp quy định tại khoản 2 Điều này phải có văn bản đề nghị của Sở Tư pháp và các tài liệu liên quan làm căn cứ cho việc đề nghị miễn nhiệm.

4. Trong thời hạn mười ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị miễn nhiệm công chứng viên, Bộ trưởng Bộ Tư pháp xem xét, quyết định miễn nhiệm công chứng viên và quyết định thu hồi thẻ công chứng viên.

Điều 21. Tạm đình chỉ hành nghề công chứng

1. Sở Tư pháp quyết định tạm đình chỉ hành nghề công chứng đối với công chứng viên thuộc một trong các trường hợp quy định tại các điểm a, b, c, d và đ khoản 2 Điều 20 của Luật này hoặc công chứng viên đang bị truy cứu trách nhiệm hình sự, đang bị áp dụng biện pháp xử lý hành chính khác theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Sở Tư pháp quyết định huỷ bỏ quyết định tạm đình chỉ hành nghề công chứng đối với công chứng viên trong các trường hợp sau đây:

a) Không còn thuộc các trường hợp quy định tại các điểm a, b, c và đ khoản 2 Điều 20 của Luật này;

b) Có quyết định đình chỉ điều tra, đình chỉ vụ án hoặc khi có bản án đã có hiệu lực của Toà án tuyên không có tội;

c) Không còn bị áp dụng biện pháp xử lý hành chính khác theo quy định của pháp luật về xử lý vi phạm hành chính.

3. Quyết định tạm đình chỉ và quyết định huỷ bỏ quyết định tạm đình chỉ hành nghề công chứng phải được gửi cho công chứng viên, tổ chức hành nghề công chứng nơi công chứng viên làm việc, Uỷ ban nhân dân cấp tỉnh và Bộ Tư pháp.

Điều 22. Quyền và nghĩa vụ của công chứng viên

1. Công chứng viên có các quyền sau đây:

a) Được lựa chọn nơi để hành nghề công chứng, trừ công chứng viên của Phòng công chứng;

b) Đề nghị cá nhân, cơ quan, tổ chức có liên quan cung cấp thông tin, tài liệu để thực hiện việc công chứng;

c) Các quyền khác quy định tại Luật này.

2. Công chứng viên có các nghĩa vụ sau đây:

a) Tuân thủ nguyên tắc hành nghề công chứng;

b) Tôn trọng và bảo vệ quyền, lợi ích hợp pháp của người yêu cầu công chứng;

c) Giữ bí mật về nội dung công chứng, trừ trường hợp được người yêu cầu công chứng đồng ý bằng văn bản hoặc pháp luật có quy định khác;

d) Hành nghề tại một tổ chức hành nghề công chứng.

Chương III

TỔ CHỨC HÀNH NGHỀ CÔNG CHỨNG

Điều 23. Hình thức tổ chức hành nghề công chứng

1. Phòng công chứng.

2. Văn phòng công chứng.

Điều 24. Phòng công chứng

1. Phòng công chứng do Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

2. Phòng công chứng là đơn vị sự nghiệp thuộc Sở Tư pháp, có trụ sở, con dấu và tài khoản riêng.

Người đại diện theo pháp luật của Phòng công chứng là Trưởng phòng. Trưởng Phòng công chứng phải là công chứng viên và do Chủ tịch Uỷ ban nhân dân cấp tỉnh bổ nhiệm, miễn nhiệm, cách chức.

Chính phủ quy định chế độ tài chính, con dấu của Phòng công chứng.

3. Tên gọi của Phòng công chứng bao gồm số thứ tự thành lập và tên của tỉnh, thành phố trực thuộc trung ương nơi Phòng công chứng được thành lập.

Điều 25. Thành lập Phòng công chứng

1. Căn cứ vào nhu cầu công chứng tại địa phương, Sở Tư pháp xây dựng Đề án thành lập Phòng công chứng trình Uỷ ban nhân dân cấp tỉnh xem xét, quyết định. Đề án nêu rõ về sự cần thiết thành lập, dự kiến về tổ chức, tên gọi, nhân sự, địa điểm đặt trụ sở, các điều kiện vật chất và kế hoạch triển khai thực hiện.

2. Trong thời hạn ba mươi ngày, kể từ ngày có quyết định thành lập Phòng công chứng, Sở Tư pháp phải đăng báo trung ương hoặc báo địa phương nơi quyết định thành lập trong ba số liên tiếp về các nội dung sau đây:

a) Tên gọi, địa chỉ trụ sở của Phòng công chứng;

b) Số, ngày, tháng, năm quyết định thành lập và ngày bắt đầu hoạt động của Phòng công chứng.

3. Trong trường hợp Uỷ ban nhân dân cấp tỉnh quyết định thay đổi tên gọi hoặc trụ sở của Phòng công chứng thì Sở Tư pháp phải đăng báo những nội dung thay đổi đó theo quy định tại khoản 2 Điều này.

Điều 26. Văn phòng công chứng

1. Văn phòng công chứng do công chứng viên thành lập.

Văn phòng công chứng do một công chứng viên thành lập được tổ chức và hoạt động theo loại hình doanh nghiệp tư nhân. Văn phòng công chứng do hai công chứng viên trở lên thành lập được tổ chức và hoạt động theo loại hình công ty hợp danh.

Người đại diện theo pháp luật của Văn phòng công chứng là Trưởng Văn phòng. Trưởng Văn phòng công chứng phải là công chứng viên.

2. Văn phòng công chứng có trụ sở, con dấu và tài khoản riêng, hoạt động theo nguyên tắc tự chủ về tài chính bằng nguồn thu từ kinh phí đóng góp của công chứng viên, phí công chứng, thù lao công chứng và các nguồn thu hợp pháp khác.

Chính phủ quy định con dấu của Văn phòng công chứng.

3. Tên gọi của Văn phòng công chứng do công chứng viên lựa chọn nhưng phải bao gồm cụm từ “Văn phòng công chứng”, không được trùng hoặc gây nhầm lẫn với tên của tổ chức hành nghề công chứng khác, không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc.

Điều 27. Thành lập và đăng ký hoạt động Văn phòng công chứng

1. Công chứng viên thành lập Văn phòng công chứng phải có hồ sơ đề nghị thành lập Văn phòng công chứng gửi Uỷ ban nhân dân cấp tỉnh, hồ sơ gồm có:

a) Đơn đề nghị thành lập Văn phòng công chứng;

b) Đề án thành lập Văn phòng công chứng nêu rõ sự cần thiết thành lập, dự kiến về tổ chức, tên gọi, nhân sự, địa điểm đặt trụ sở, các điều kiện vật chất và kế hoạch triển khai thực hiện;

c) Bản sao quyết định bổ nhiệm công chứng viên.

2. Trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ đề nghị thành lập Văn phòng công chứng, Uỷ ban nhân dân cấp tỉnh xem xét, quyết định cho phép thành lập Văn phòng công chứng. Trong trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

3. Trong thời hạn chín mươi ngày, kể từ ngày nhận được quyết định cho phép thành lập, Văn phòng công chứng phải đăng ký hoạt động tại Sở Tư pháp của địa phương cho phép thành lập. Khi đăng ký hoạt động phải có đơn đăng ký hoạt động, giấy tờ chứng minh về trụ sở ở địa phương nơi quyết định cho phép thành lập.

Trong thời hạn mười ngày làm việc, kể từ ngày nhận được các giấy tờ đăng ký hoạt động, Sở Tư pháp cấp giấy đăng ký hoạt động của Văn phòng công chứng; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

Văn phòng công chứng được hoạt động kể từ ngày Sở Tư pháp cấp giấy đăng ký hoạt động.

4. Trong thời hạn sáu tháng, kể từ ngày được cấp giấy đăng ký hoạt động, nếu Văn phòng công chứng không hoạt động hoặc trong trường hợp Văn phòng công chứng không hoạt động liên tục từ ba tháng trở lên thì Sở Tư pháp thu hồi giấy đăng ký hoạt động.

5. Trong thời hạn chín mươi ngày, kể từ ngày nhận được quyết định cho phép thành lập, Văn phòng công chứng không đăng ký hoạt động hoặc trong trường hợp Văn phòng công chứng bị thu hồi giấy đăng ký hoạt động, Uỷ ban nhân dân cấp tỉnh thu hồi quyết định cho phép thành lập Văn phòng công chứng.

Điều 28. Thay đổi nội dung đăng ký hoạt động của Văn phòng công chứng

Khi thay đổi trụ sở, tên gọi hoặc danh sách công chứng viên, Văn phòng công chứng phải có thông báo ngay bằng văn bản cho Sở Tư pháp nơi đăng ký hoạt động.

Trong trường hợp thay đổi trụ sở hoặc tên gọi, Văn phòng công chứng được cấp lại giấy đăng ký hoạt động.

Điều 29. Cung cấp thông tin về nội dung đăng ký hoạt động của Văn phòng công chứng

Trong thời hạn mười ngày làm việc, kể từ ngày cấp giấy đăng ký hoạt động hoặc cấp lại giấy đăng ký hoạt động do thay đổi trụ sở, tên gọi của Văn phòng công chứng, Sở Tư pháp phải thông báo bằng văn bản cho cơ quan thuế, cơ quan thống kê, cơ quan Công an cấp tỉnh, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, Uỷ ban nhân dân xã, phường, thị trấn nơi Văn phòng công chứng đặt trụ sở.

Điều 30. Đăng báo nội dung đăng ký hoạt động của Văn phòng công chứng

1. Trong thời hạn ba mươi ngày, kể từ ngày được cấp giấy đăng ký hoạt động, Văn phòng công chứng phải đăng báo trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về những nội dung sau đây:

a) Tên gọi, địa chỉ trụ sở của Văn phòng công chứng;

b) Họ, tên, số quyết định bổ nhiệm công chứng viên của công chứng viên hành nghề trong Văn phòng công chứng;

c) Số, ngày, tháng, năm cấp giấy đăng ký hoạt động, nơi đăng ký hoạt động và ngày bắt đầu hoạt động.

2. Trong trường hợp được cấp lại giấy đăng ký hoạt động do thay đổi trụ sở, tên gọi, Văn phòng công chứng phải đăng báo những nội dung giấy đăng ký hoạt động được cấp lại theo quy định tại khoản 1 Điều này.

Điều 31. Quyền của tổ chức hành nghề công chứng

1. Thuê nhân viên làm việc cho tổ chức hành nghề công chứng.

2. Thu phí công chứng, thù lao công chứng, chi phí khác.

3. Các quyền khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 32. Nghĩa vụ của tổ chức hành nghề công chứng

1. Niêm yết lịch làm việc, thủ tục công chứng, phí công chứng, thù lao công chứng, nội quy tiếp người yêu cầu công chứng tại trụ sở của tổ chức hành nghề công chứng.

2. Thực hiện chế độ làm việc theo ngày, giờ làm việc của cơ quan hành chính nhà nước.

3. Chấp hành các quy định của pháp luật về lao động, thuế, tài chính, thống kê.

4. Chấp hành các yêu cầu của cơ quan nhà nước có thẩm quyền về việc báo cáo, kiểm tra, thanh tra.

5. Bồi thường thiệt hại do lỗi mà công chứng viên của tổ chức hành nghề công chứng gây ra cho người yêu cầu công chứng.

6. Lưu trữ hồ sơ công chứng.

7. Văn phòng công chứng có nghĩa vụ mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên của tổ chức mình.

8. Các nghĩa vụ khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 33. Giải thể Phòng công chứng

1. Trong trường hợp không cần thiết duy trì Phòng công chứng thì Sở Tư pháp lập đề án giải thể Phòng công chứng, báo cáo Uỷ ban nhân dân cấp tỉnh xem xét, quyết định.

Phòng công chứng chỉ được giải thể sau khi thanh toán xong các khoản nợ, làm xong thủ tục chấm dứt hợp đồng lao động đã ký với người lao động, thực hiện xong các yêu cầu công chứng đã tiếp nhận.

2. Trong thời hạn mười lăm ngày, kể từ ngày Uỷ ban nhân dân cấp tỉnh ra quyết định giải thể Phòng công chứng, Sở Tư pháp phải đăng báo trung ương hoặc báo địa phương trong hai số liên tiếp về việc giải thể Phòng công chứng.

Điều 34. Chấm dứt hoạt động Văn phòng công chứng

1. Văn phòng công chứng chấm dứt hoạt động trong các trường hợp sau đây:

a) Tự chấm dứt hoạt động;

b) Bị thu hồi giấy đăng ký hoạt động do Văn phòng công chứng vi phạm pháp luật hoặc không còn công chứng viên do bị miễn nhiệm.

2. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm a khoản 1 Điều này thì chậm nhất là ba mươi ngày trước thời điểm dự kiến chấm dứt hoạt động, Văn phòng công chứng phải có báo cáo bằng văn bản gửi Sở Tư pháp nơi đăng ký hoạt động.

Văn phòng công chứng có nghĩa vụ thanh toán các khoản nợ, làm thủ tục chấm dứt hợp đồng lao động đã ký với người lao động, thực hiện các yêu cầu công chứng đã tiếp nhận và đăng báo trung ương hoặc báo địa phương trong hai số liên tiếp về thời điểm dự kiến chấm dứt hoạt động.

Sở Tư pháp có trách nhiệm thông báo bằng văn bản về việc chấm dứt hoạt động Văn phòng công chứng với các cơ quan quy định tại Điều 29 của Luật này.

3. Trong trường hợp Văn phòng công chứng chấm dứt hoạt động theo quy định tại điểm b khoản 1 Điều này thì trong thời hạn bảy ngày làm việc, kể từ ngày thu hồi giấy đăng ký hoạt động, Sở Tư pháp có trách nhiệm thông báo bằng văn bản với các cơ quan quy định tại Điều 29 của Luật này.

Văn phòng công chứng có nghĩa vụ thanh toán các khoản nợ, làm thủ tục chấm dứt hợp đồng lao động đã ký với người lao động; đối với yêu cầu công chứng đã tiếp nhận mà chưa công chứng thì phải trả lại hồ sơ yêu cầu công chứng cho người yêu cầu công chứng và đăng báo trung ương hoặc báo địa phương trong hai số liên tiếp về việc chấm dứt hoạt động.

Chương IV

THỦ TỤC CÔNG CHỨNG HỢP ĐỒNG, GIAO DỊCH

Mục 1. THỦ TỤC CHUNG VỀ CÔNG CHỨNG HỢP ĐỒNG, GIAO DỊCH

Điều 35. Công chứng hợp đồng, giao dịch đã được soạn thảo sẵn

1. Người yêu cầu công chứng nộp một bộ hồ sơ yêu cầu công chứng, gồm các giấy tờ sau đây:

a) Phiếu yêu cầu công chứng hợp đồng, giao dịch theo mẫu;

b) Dự thảo hợp đồng, giao dịch;

c) Bản sao giấy tờ tuỳ thân;

d) Bản sao giấy chứng nhận quyền sở hữu, quyền sử dụng hoặc bản sao giấy tờ thay thế được pháp luật quy định đối với tài sản mà pháp luật quy định phải đăng ký quyền sở hữu, quyền sử dụng, trong trường hợp hợp đồng, giao dịch liên quan đến tài sản đó;

đ) Bản sao giấy tờ khác có liên quan đến hợp đồng, giao dịch mà pháp luật quy định phải có.

2. Bản sao quy định tại khoản 1 Điều này là bản chụp, bản in, bản đánh máy hoặc bản đánh máy vi tính nhưng phải có nội dung đầy đủ, chính xác như bản chính và không phải có chứng thực.

Khi nộp bản sao thì người yêu cầu công chứng phải xuất trình bản chính để đối chiếu.

3. Công chứng viên tiếp nhận hồ sơ và kiểm tra giấy tờ trong hồ sơ yêu cầu công chứng. Trường hợp hồ sơ yêu cầu công chứng đầy đủ, phù hợp với quy định của pháp luật thì thụ lý, ghi vào sổ công chứng.

4. Trong trường hợp có căn cứ cho rằng trong hồ sơ yêu cầu công chứng có vấn đề chưa rõ, việc giao kết hợp đồng, giao dịch có dấu hiệu bị đe doạ, cưỡng ép, có sự nghi ngờ về năng lực hành vi dân sự của người yêu cầu công chứng hoặc có sự nghi ngờ đối tượng của hợp đồng, giao dịch là không có thật thì công chứng viên đề nghị người yêu cầu công chứng làm rõ hoặc theo đề nghị của người yêu cầu công chứng, công chứng viên tiến hành xác minh hoặc yêu cầu giám định; trường hợp không làm rõ được thì có quyền từ chối công chứng.

5. Công chứng viên kiểm tra dự thảo hợp đồng, giao dịch; nếu trong dự thảo hợp đồng, giao dịch có điều khoản vi phạm pháp luật, trái đạo đức xã hội, đối tượng của hợp đồng, giao dịch không phù hợp với thực tế thì công chứng viên phải chỉ rõ cho người yêu cầu công chứng để sửa chữa. Trường hợp người yêu cầu công chứng không sửa chữa thì công chứng viên có quyền từ chối công chứng.

6. Người yêu cầu công chứng tự đọc lại dự thảo hợp đồng, giao dịch hoặc công chứng viên đọc cho người yêu cầu công chứng nghe. Trường hợp người yêu cầu công chứng đồng ý toàn bộ nội dung trong dự thảo hợp đồng, giao dịch thì ký vào từng trang của hợp đồng, giao dịch. Công chứng viên ghi lời chứng; ký vào từng trang của hợp đồng, giao dịch.

Điều 36. Công chứng hợp đồng, giao dịch do công chứng viên soạn thảo theo đề nghị của người yêu cầu công chứng

1. Người yêu cầu công chứng nộp một bộ hồ sơ theo quy định tại các điểm a, c, d và đ khoản 1 Điều 35 của Luật này và nêu nội dung, ý định giao kết hợp đồng, giao dịch.

2. Công chứng viên thực hiện các việc quy định tại các khoản 2, 3 và 4 Điều 35 của Luật này.

Trường hợp nội dung, ý định giao kết hợp đồng, giao dịch là xác thực, không vi phạm pháp luật, không trái đạo đức xã hội thì công chứng viên soạn thảo hợp đồng, giao dịch.

3. Người yêu cầu công chứng tự đọc dự thảo hợp đồng, giao dịch hoặc công chứng viên đọc cho người yêu cầu công chứng nghe. Trường hợp người yêu cầu công chứng đồng ý toàn bộ nội dung trong dự thảo hợp đồng, giao dịch thì ký vào từng trang của hợp đồng, giao dịch. Công chứng viên ghi lời chứng; ký vào từng trang của hợp đồng, giao dịch.

Điều 37. Thẩm quyền công chứng hợp đồng, giao dịch về bất động sản

1. Công chứng viên của tổ chức hành nghề công chứng có thẩm quyền công chứng các hợp đồng, giao dịch về bất động sản trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi tổ chức hành nghề công chứng đặt trụ sở, trừ trường hợp quy định tại khoản 2 Điều này.

2. Công chứng viên của các tổ chức hành nghề công chứng có thẩm quyền công chứng di chúc, văn bản từ chối nhận di sản là bất động sản.

Điều 38. Thời hạn công chứng

1. Thời hạn công chứng được xác định kể từ ngày tổ chức hành nghề công chứng nhận đủ hồ sơ yêu cầu công chứng đến ngày trả kết quả công chứng. Thời gian xác minh, giám định không tính vào thời hạn công chứng.

2. Thời hạn công chứng không quá hai ngày làm việc; đối với hợp đồng, giao dịch yêu cầu công chứng phức tạp thì thời hạn công chứng có thể kéo dài hơn nhưng không quá mười ngày làm việc.

Điều 39. Địa điểm công chứng

1. Việc công chứng phải được thực hiện tại trụ sở của tổ chức hành nghề công chứng, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Việc công chứng có thể được thực hiện ngoài trụ sở của tổ chức hành nghề công chứng trong trường hợp người yêu cầu công chứng là người già yếu không thể đi lại được, người đang bị tạm giữ, tạm giam, đang thi hành án phạt tù hoặc có lý do chính đáng khác không thể đến trụ sở của tổ chức hành nghề công chứng.

Điều 40. Chữ viết trong văn bản công chứng

1. Chữ viết trong văn bản công chứng phải rõ ràng, dễ đọc, không được viết tắt hoặc viết bằng ký hiệu, không được viết xen dòng, viết đè dòng, không được tẩy xoá, không được để trống, trừ trường hợp pháp luật có quy định khác.

2. Thời điểm công chứng phải được ghi cả ngày, tháng, năm; có thể ghi giờ, phút nếu người yêu cầu công chứng đề nghị hoặc công chứng viên thấy cần thiết. Các con số phải được ghi cả bằng số và chữ, trừ trường hợp pháp luật có quy định khác.

Điều 41. Ký, điểm chỉ trong văn bản công chứng

1. Người yêu cầu công chứng, người làm chứng phải ký vào văn bản công chứng trước mặt công chứng viên.

Trong trường hợp người có thẩm quyền giao kết hợp đồng của tổ chức tín dụng, doanh nghiệp khác đã đăng ký chữ ký mẫu tại tổ chức hành nghề công chứng thì người đó có thể ký trước vào hợp đồng; công chứng viên phải đối chiếu chữ ký của họ trong hợp đồng với chữ ký mẫu trước khi thực hiện việc công chứng.

2. Việc điểm chỉ được thay thế việc ký trong văn bản công chứng trong các trường hợp người yêu cầu công chứng, người làm chứng không ký được do khuyết tật hoặc không biết ký. Khi điểm chỉ, người yêu cầu công chứng, người làm chứng sử dụng ngón trỏ phải; nếu không điểm chỉ được bằng ngón trỏ phải thì điểm chỉ bằng ngón trỏ trái; trường hợp không thể điểm chỉ bằng hai ngón trỏ đó thì điểm chỉ bằng ngón khác và phải ghi rõ việc điểm chỉ đó bằng ngón nào, của bàn tay nào.

3. Việc điểm chỉ cũng có thể thực hiện đồng thời với việc ký trong các trường hợp sau đây:

a) Công chứng di chúc;

b) Theo đề nghị của người yêu cầu công chứng;

c) Công chứng viên thấy cần thiết để bảo vệ quyền lợi cho người yêu cầu công chứng.

Điều 42. Việc ghi trang, tờ trong văn bản công chứng

Văn bản công chứng có từ hai trang trở lên thì từng trang phải được đánh số thứ tự. Văn bản công chứng có từ hai tờ trở lên phải được đóng dấu giáp lai giữa các tờ.

Điều 43. Sửa lỗi kỹ thuật trong văn bản công chứng

1. Lỗi kỹ thuật là lỗi do sai sót trong khi ghi chép, đánh máy, in ấn trong văn bản công chứng mà việc sửa lỗi đó không làm ảnh hưởng đến quyền và nghĩa vụ của người tham gia hợp đồng, giao dịch.

2. Người thực hiện việc sửa lỗi kỹ thuật văn bản công chứng phải là công chứng viên của tổ chức hành nghề công chứng đã thực hiện việc công chứng đó. Trường hợp tổ chức hành nghề công chứng đã thực hiện việc công chứng chấm dứt hoạt động hoặc giải thể thì công chứng viên thuộc tổ chức hành nghề công chứng đang lưu trữ hồ sơ công chứng thực hiện việc sửa lỗi kỹ thuật.

3. Khi sửa lỗi kỹ thuật văn bản công chứng, công chứng viên có trách nhiệm đối chiếu từng lỗi cần sửa với các giấy tờ trong hồ sơ công chứng, gạch chân chỗ cần sửa, sau đó ghi chữ, dấu hoặc con số đã được sửa vào bên lề kèm theo chữ ký của mình và đóng dấu của tổ chức hành nghề công chứng. Công chứng viên có trách nhiệm thông báo việc sửa lỗi kỹ thuật đó cho người tham gia hợp đồng, giao dịch.

Điều 44. Công chứng việc sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch

1. Việc sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch đã được công chứng chỉ được thực hiện khi có sự thoả thuận, cam kết bằng văn bản của tất cả những người đã tham gia hợp đồng, giao dịch đó và phải được công chứng.

2. Người thực hiện việc công chứng sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch phải là công chứng viên của tổ chức hành nghề công chứng đã thực hiện việc công chứng đó. Trường hợp tổ chức hành nghề công chứng đã thực hiện việc công chứng chấm dứt hoạt động hoặc giải thể thì công chứng viên thuộc tổ chức hành nghề công chứng đang lưu trữ hồ sơ công chứng thực hiện việc sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch.

3. Công chứng việc sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch được thực hiện theo thủ tục công chứng hợp đồng, giao dịch quy định tại Chương IV của Luật này.

Điều 45. Người được đề nghị Toà án tuyên bố văn bản công chứng vô hiệu

Công chứng viên, người yêu cầu công chứng, người làm chứng, người có quyền, lợi ích liên quan, cơ quan nhà nước có thẩm quyền có quyền đề nghị Toà án tuyên bố văn bản công chứng vô hiệu khi có căn cứ cho rằng việc công chứng có vi phạm pháp luật.

Mục 2. THỦ TỤC CÔNG CHỨNG HỢP ĐỒNG THẾ CHẤP BẤT ĐỘNG SẢN, DI CHÚC, VĂN BẢN THOẢ THUẬN PHÂN CHIA DI SẢN, VĂN BẢN KHAI NHẬN DI SẢN, VĂN BẢN TỪ CHỐI NHẬN DI SẢN VÀ NHẬN LƯU GIỮ DI CHÚC

Điều 46. Phạm vi áp dụng

Thủ tục công chứng hợp đồng thế chấp bất động sản, di chúc, văn bản thoả thuận phân chia di sản, văn bản khai nhận di sản, văn bản từ chối nhận di sản được áp dụng theo quy định tại Mục này, đồng thời theo các quy định khác của Mục 1 Chương này mà không trái với quy định của Mục này.

Điều 47. Công chứng hợp đồng thế chấp bất động sản

1. Công chứng viên của tổ chức hành nghề công chứng thực hiện công chứng hợp đồng thế chấp bất động sản trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi có bất động sản, trừ trường hợp quy định tại khoản 2 Điều này.

2. Nhiều bất động sản thuộc các tỉnh, thành phố trực thuộc trung ương khác nhau cùng được thế chấp để bảo đảm thực hiện một nghĩa vụ thì việc công chứng hợp đồng thế chấp đó do công chứng viên của tổ chức hành nghề công chứng có trụ sở đặt tại tỉnh, thành phố trực thuộc trung ương nơi có một trong số bất động sản thực hiện.

3. Một bất động sản đã được thế chấp để bảo đảm thực hiện một nghĩa vụ và hợp đồng thế chấp đã được công chứng mà sau đó được tiếp tục thế chấp để bảo đảm cho một nghĩa vụ khác trong phạm vi pháp luật cho phép thì các hợp đồng thế chấp tiếp theo phải do công chứng viên đã công chứng hợp đồng thế chấp lần đầu thực hiện công chứng. Trường hợp công chứng viên công chứng hợp đồng thế chấp lần đầu chuyển sang tổ chức hành nghề công chứng khác, không còn hành nghề công chứng hoặc không thể thực hiện việc công chứng thì công chứng viên thuộc tổ chức hành nghề công chứng đang lưu trữ hợp đồng thế chấp công chứng hợp đồng đó.

Điều 48. Công chứng di chúc

1. Người lập di chúc phải tự mình yêu cầu công chứng di chúc; không ủy quyền cho người khác yêu cầu công chứng di chúc.

2. Trường hợp công chứng viên nghi ngờ người lập di chúc bị bệnh tâm thần hoặc mắc bệnh khác mà không thể nhận thức và làm chủ được hành vi của mình hoặc có căn cứ cho rằng việc lập di chúc có dấu hiệu bị lừa dối, đe dọa hoặc cưỡng ép thì công chứng viên từ chối công chứng di chúc đó hoặc theo đề nghị của người lập di chúc tiến hành xác minh hoặc yêu cầu giám định.

Trong trường hợp tính mạng người lập di chúc bị đe doạ thì người yêu cầu công chứng không phải xuất trình đầy đủ giấy tờ quy định tại khoản 1 Điều 35 của Luật này nhưng phải ghi rõ trong văn bản công chứng.

3. Di chúc đã được công chứng nhưng sau đó người lập di chúc muốn sửa đổi, bổ sung, thay thế, huỷ bỏ một phần hoặc toàn bộ di chúc thì có thể yêu cầu bất kỳ công chứng viên nào công chứng việc sửa đổi, bổ sung, thay thế hoặc hủy bỏ đó. Trong trường hợp di chúc trước đó đang được lưu giữ tại một tổ chức hành nghề công chứng thì người lập di chúc phải thông báo cho tổ chức hành nghề công chứng đó biết việc sửa đổi, bổ sung, thay thế, hủy bỏ di chúc.

Điều 49. Công chứng văn bản thoả thuận phân chia di sản

1. Những người thừa kế theo pháp luật hoặc theo di chúc mà trong di chúc không xác định rõ phần di sản được hưởng của từng người thì họ có quyền yêu cầu công chứng văn bản thoả thuận phân chia di sản.

Trong văn bản thoả thuận phân chia di sản, người được hưởng di sản có thể tặng cho toàn bộ hoặc một phần quyền hưởng di sản của mình cho người thừa kế khác.

2. Trong trường hợp di sản là quyền sử dụng đất hoặc tài sản pháp luật quy định phải đăng ký quyền sở hữu thì người yêu cầu công chứng phải xuất trình giấy tờ để chứng minh quyền sử dụng đất, quyền sở hữu tài sản của người để lại di sản đó.

Trong trường hợp thừa kế theo pháp luật, người yêu cầu công chứng còn phải xuất trình giấy tờ chứng minh quan hệ giữa người để lại di sản và người được hưởng di sản theo quy định của pháp luật về thừa kế.

Trong trường hợp thừa kế theo di chúc, người yêu cầu công chứng còn phải xuất trình di chúc.

3. Công chứng viên phải kiểm tra để xác định người để lại di sản đúng là người có quyền sử dụng đất, quyền sở hữu tài sản và những người yêu cầu công chứng đúng là người được hưởng di sản; nếu thấy chưa rõ hoặc có căn cứ cho rằng việc để lại di sản và hưởng di sản là không đúng pháp luật thì từ chối yêu cầu công chứng hoặc theo đề nghị của người yêu cầu công chứng, công chứng viên tiến hành xác minh.

4. Văn bản thoả thuận phân chia di sản đã được công chứng là một trong các căn cứ để cơ quan nhà nước có thẩm quyền đăng ký việc chuyển quyền sử dụng đất, quyền sở hữu tài sản cho người được hưởng di sản.

Điều 50. Công chứng văn bản khai nhận di sản

1. Người duy nhất được hưởng di sản theo pháp luật hoặc những người cùng được hưởng di sản theo pháp luật nhưng thỏa thuận không phân chia di sản đó có quyền yêu cầu công chứng văn bản khai nhận di sản.

2. Việc công chứng văn bản khai nhận di sản được thực hiện theo quy định tại các khoản 2, 3 và 4 Điều 49 của Luật này.

Điều 51. Công chứng văn bản từ chối nhận di sản

Người thừa kế có thể yêu cầu công chứng văn bản từ chối nhận di sản. Khi yêu cầu công chứng văn bản từ chối nhận di sản, người yêu cầu công chứng phải xuất trình giấy tờ tuỳ thân.

Điều 52. Nhận lưu giữ di chúc

1. Người lập di chúc có thể yêu cầu tổ chức hành nghề công chứng nhận lưu giữ di chúc của mình. Khi nhận lưu giữ di chúc, công chứng viên phải niêm phong bản di chúc trước mặt người lập di chúc, ghi giấy nhận lưu giữ và giao cho người lập di chúc.

2. Đối với di chúc đã được tổ chức hành nghề công chứng nhận lưu giữ nhưng sau đó giải thể hoặc chấm dứt hoạt động thì trước khi giải thể hoặc chấm dứt hoạt động, tổ chức hành nghề công chứng phải thoả thuận với người lập di chúc về việc chuyển cho tổ chức hành nghề công chứng khác lưu giữ di chúc. Trường hợp không thoả thuận được thì phải trả lại di chúc và phí lưu giữ di chúc cho người lập di chúc.

3. Việc công bố di chúc lưu giữ tại tổ chức hành nghề công chứng được thực hiện theo quy định của pháp luật về dân sự.

Chương V

LƯU TRỮ HỒ SƠ CÔNG CHỨNG

Điều 53. Hồ sơ công chứng

1. Hồ sơ công chứng bao gồm phiếu yêu cầu công chứng hợp đồng, giao dịch, bản chính văn bản công chứng, bản sao các giấy tờ mà người yêu cầu công chứng đã nộp, các giấy tờ xác minh, giám định và giấy tờ liên quan khác.

2. Hồ sơ công chứng phải được đánh số theo thứ tự thời gian phù hợp với việc ghi trong sổ công chứng.

Điều 54. Chế độ lưu trữ hồ sơ công chứng

1. Tổ chức hành nghề công chứng phải bảo quản chặt chẽ, thực hiện biện pháp an toàn đối với hồ sơ công chứng.

2. Bản chính văn bản công chứng phải được lưu trữ trong thời hạn ít nhất là hai mươi năm; các giấy tờ khác trong hồ sơ công chứng phải được lưu trữ trong thời hạn ít nhất là năm năm.

3. Trong trường hợp cơ quan nhà nước có thẩm quyền yêu cầu bằng văn bản về việc cung cấp hồ sơ công chứng phục vụ cho việc giám sát, kiểm tra, thanh tra, điều tra, truy tố, xét xử, thi hành án liên quan đến việc đã công chứng thì tổ chức hành nghề công chứng có trách nhiệm cung cấp bản sao văn bản công chứng và các giấy tờ khác có liên quan. Việc đối chiếu bản sao văn bản công chứng với bản chính chỉ được thực hiện tại tổ chức hành nghề công chứng nơi đang lưu trữ hồ sơ công chứng.

4. Trong trường hợp Phòng công chứng bị giải thể thì hồ sơ công chứng phải được chuyển cho một Phòng công chứng khác hoặc một Văn phòng công chứng do Sở Tư pháp chỉ định.

Trong trường hợp Văn phòng công chứng chấm dứt hoạt động thì Văn phòng công chứng đó phải thoả thuận với một Văn phòng công chứng khác về việc tiếp nhận hồ sơ công chứng; nếu không thoả thuận được thì báo cáo Sở Tư pháp chỉ định một Phòng công chứng hoặc một Văn phòng công chứng khác tiếp nhận hồ sơ công chứng.

Điều 55. Cấp bản sao văn bản công chứng

1. Việc cấp bản sao văn bản công chứng được thực hiện trong các trường hợp sau đây:

a) Theo yêu cầu của cơ quan có thẩm quyền trong các trường hợp được quy định tại khoản 3 Điều 54 của Luật này;

b) Theo yêu cầu của các bên tham gia hợp đồng, giao dịch và người có quyền, nghĩa vụ liên quan đến hợp đồng, giao dịch đã được công chứng.

2. Việc cấp bản sao văn bản công chứng do tổ chức hành nghề công chứng đang lưu trữ bản chính văn bản công chứng đó thực hiện.

Chương VI

PHÍ CÔNG CHỨNG, THÙ LAO CÔNG CHỨNG

Điều 56. Phí công chứng

1. Phí công chứng bao gồm phí công chứng hợp đồng, giao dịch, phí lưu giữ di chúc, phí cấp bản sao văn bản công chứng.

Người yêu cầu công chứng hợp đồng, giao dịch, lưu giữ di chúc, cấp bản sao văn bản công chứng phải nộp phí công chứng.

2. Mức thu, chế độ thu, nộp, sử dụng và quản lý phí công chứng được thực hiện theo quy định của pháp luật.

Điều 57. Thù lao công chứng, chi phí khác

1. Người yêu cầu công chứng phải trả thù lao khi yêu cầu tổ chức hành nghề công chứng thực hiện việc soạn thảo hợp đồng, giao dịch, đánh máy, sao chụp và các việc khác liên quan đến việc công chứng.

2. Trường hợp người yêu cầu công chứng đề nghị xác minh, giám định hoặc thực hiện công chứng ngoài trụ sở của tổ chức hành nghề công chứng thì người yêu cầu công chứng phải trả chi phí để thực hiện việc đó.

3. Mức thù lao đối với từng loại việc quy định tại khoản 1 Điều này do tổ chức hành nghề công chứng xác định.

Mức chi phí quy định tại khoản 2 Điều này do người yêu cầu công chứng và tổ chức hành nghề công chứng thoả thuận.

Chương VII

XỬ LÝ VI PHẠM, KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP

Điều 58. Xử lý vi phạm đối với công chứng viên

Công chứng viên vi phạm quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 59. Xử lý vi phạm đối với tổ chức hành nghề công chứng

Tổ chức hành nghề công chứng vi phạm quy định của Luật này thì bị xử phạt vi phạm hành chính, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 60. Xử lý vi phạm đối với người có hành vi xâm phạm quyền, lợi ích hợp pháp của công

chứng viên, tổ chức hành nghề công chứng

Người có chức vụ, quyền hạn mà có hành vi xâm phạm quyền, lợi ích hợp pháp của công chứng viên, tổ chức hành nghề công chứng hoặc cản trở công chứng viên, tổ chức hành nghề công chứng thực hiện quyền, nghĩa vụ thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 61. Xử lý vi phạm đối với cá nhân, tổ chức hành nghề công chứng bất hợp pháp

1. Cá nhân không đủ điều kiện hành nghề công chứng mà hành nghề công chứng dưới bất kỳ hình thức nào thì phải chấm dứt hành vi vi phạm, bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức không đủ điều kiện hành nghề công chứng mà hành nghề công chứng dưới bất kỳ hình thức nào thì phải chấm dứt hành vi vi phạm, bị xử phạt hành chính, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 62. Xử lý vi phạm đối với người yêu cầu công chứng

Người yêu cầu công chứng có hành vi sửa chữa giấy tờ, sử dụng giấy tờ giả mạo hoặc có hành vi gian dối khác khi yêu cầu công chứng thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 63. Khiếu nại

Người yêu cầu công chứng có quyền khiếu nại về việc từ chối công chứng khi có căn cứ cho rằng việc từ chối đó là trái pháp luật, xâm phạm quyền và lợi ích hợp pháp của mình.

Trưởng Phòng công chứng, Trưởng Văn phòng công chứng có trách nhiệm giải quyết khiếu nại đối với việc từ chối công chứng trong thời hạn không quá ba ngày làm việc, kể từ ngày nhận được khiếu nại. Trường hợp không đồng ý với quyết định giải quyết khiếu nại của Trưởng Phòng công chứng, Trưởng Văn phòng công chứng, người khiếu nại có quyền khiếu nại đến Giám đốc Sở Tư pháp. Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn khiếu nại, Giám đốc Sở Tư pháp có trách nhiệm giải quyết.

Điều 64. Giải quyết tranh chấp

Trong trường hợp giữa người yêu cầu công chứng và công chứng viên, tổ chức hành nghề công chứng có tranh chấp liên quan đến hoạt động hành nghề công chứng thì các bên có quyền khởi kiện vụ việc ra Toà án để giải quyết tranh chấp đó.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 65. Việc công chứng của cơ quan đại diện Việt Nam ở nước ngoài

1. Cơ quan đại diện Việt Nam ở nước ngoài có thẩm quyền công chứng các hợp đồng, giao dịch theo quy định của Luật này và pháp luật về lãnh sự, ngoại giao, trừ hợp đồng mua bán, chuyển đổi, chuyển nhượng, tặng cho, cho thuê, thế chấp bất động sản, hợp đồng góp vốn bằng bất động sản, văn bản thoả thuận phân chia di sản, văn bản khai nhận di sản là bất động sản.

2. Viên chức lãnh sự, viên chức ngoại giao được giao thực hiện công chứng phải có bằng cử nhân luật hoặc được bồi dưỡng nghiệp vụ công chứng.

3. Viên chức lãnh sự, viên chức ngoại giao thực hiện công chứng theo thủ tục quy định tại Chương IV của Luật này, có quyền quy định tại các điểm b và c khoản 1 Điều 22 của Luật này và nghĩa vụ quy định tại các điểm a, b và c khoản 2 Điều 22 của Luật này.

Điều 66. Điều khoản chuyển tiếp

1. Người đang là công chứng viên thì được tiếp tục hành nghề công chứng theo quy định của Luật này.

2. Trong thời hạn sáu tháng, kể từ ngày Luật này có hiệu lực, các Phòng công chứng đang hoạt động theo quy định của Nghị định số 75/2000/NĐ-CP ngày 8 tháng 12 năm 2000 của Chính phủ về công chứng, chứng thực phải được chuyển đổi theo quy định của Luật này.

Bộ Tư pháp chủ trì, phối hợp với bộ, cơ quan ngang bộ hướng dẫn việc chuyển đổi đối với các Phòng công chứng.

3. Phòng công chứng đang lưu trữ hồ sơ công chứng tiếp tục lưu trữ hồ sơ công chứng theo quy định của Luật này. Thời hạn lưu trữ hồ sơ công chứng được tính từ ngày Luật này có hiệu lực.

Điều 67. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2014 - 53 luat cong chung

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 53/2014/QH13 | Hà Nội, ngày 20 tháng 06 năm 2014

LUẬT

CÔNG CHỨNG

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật công chứng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về công chứng viên, tổ chức hành nghề công chứng, việc hành nghề công chứng, thủ tục công chứng và quản lý nhà nước về công chứng.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Công chứng là việc công chứng viên của một tổ chức hành nghề công chứng chứng nhận tính xác thực, hợp pháp của hợp đồng, giao dịch dân sự khác bằng văn bản (sau đây gọi là hợp đồng, giao dịch), tính chính xác, hợp pháp, không trái đạo đức xã hội của bản dịch giấy tờ, văn bản từ tiếng Việt sang tiếng nước ngoài hoặc từ tiếng nước ngoài sang tiếng Việt (sau đây gọi là bản dịch) mà theo quy định của pháp luật phải công chứng hoặc cá nhân, tổ chức tự nguyện yêu cầu công chứng.

2. Công chứng viên là người có đủ tiêu chuẩn theo quy định của Luật này, được Bộ trưởng Bộ Tư pháp bổ nhiệm để hành nghề công chứng.

3. Người yêu cầu công chứng là cá nhân, tổ chức Việt Nam hoặc cá nhân, tổ chức nước ngoài có yêu cầu công chứng hợp đồng, giao dịch, bản dịch theo quy định của Luật này.

4. Văn bản công chứng là hợp đồng, giao dịch, bản dịch đã được công chứng viên chứng nhận theo quy định của Luật này.

5. Tổ chức hành nghề công chứng bao gồm Phòng công chứng và Văn phòng công chứng được tổ chức và hoạt động theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan.

Điều 3. Chức năng xã hội của công chứng viên

Công chứng viên cung cấp dịch vụ công do Nhà nước ủy nhiệm thực hiện nhằm bảo đảm an toàn pháp lý cho các bên tham gia hợp đồng, giao dịch; phòng ngừa tranh chấp; góp phần bảo vệ quyền, lợi ích hợp pháp của cá nhân, tổ chức; ổn định và phát triển kinh tế - xã hội.

Điều 4. Nguyên tắc hành nghề công chứng

1. Tuân thủ Hiến pháp và pháp luật.

2. Khách quan, trung thực.

3. Tuân theo quy tắc đạo đức hành nghề công chứng.

4. Chịu trách nhiệm trước pháp luật và người yêu cầu công chứng về văn bản công chứng.

Điều 5. Giá trị pháp lý của văn bản công chứng

1. Văn bản công chứng có hiệu lực kể từ ngày được công chứng viên ký và đóng dấu của tổ chức hành nghề công chứng.

2. Hợp đồng, giao dịch được công chứng có hiệu lực thi hành đối với các bên liên quan; trong trường hợp bên có nghĩa vụ không thực hiện nghĩa vụ của mình thì bên kia có quyền yêu cầu Tòa án giải quyết theo quy định của pháp luật, trừ trường hợp các bên tham gia hợp đồng, giao dịch có thỏa thuận khác.

3. Hợp đồng, giao dịch được công chứng có giá trị chứng cứ; những tình tiết, sự kiện trong hợp đồng, giao dịch được công chứng không phải chứng minh, trừ trường hợp bị Tòa án tuyên bố là vô hiệu.

4. Bản dịch được công chứng có giá trị sử dụng như giấy tờ, văn bản được dịch.

Điều 6. Tiếng nói và chữ viết dùng trong công chứng

Tiếng nói và chữ viết dùng trong công chứng là tiếng Việt.

Điều 7. Các hành vi bị nghiêm cấm

1. Nghiêm cấm công chứng viên, tổ chức hành nghề công chứng thực hiện các hành vi sau đây:

a) Tiết lộ thông tin về nội dung công chứng, trừ trường hợp được người yêu cầu công chứng đồng ý bằng văn bản hoặc pháp luật có quy định khác; sử dụng thông tin về nội dung công chứng để xâm hại quyền, lợi ích hợp pháp của cá nhân, tổ chức;

b) Thực hiện công chứng trong trường hợp mục đích và nội dung của hợp đồng, giao dịch, nội dung bản dịch vi phạm pháp luật, trái đạo đức xã hội; xúi giục, tạo điều kiện cho người tham gia hợp đồng, giao dịch thực hiện giao dịch giả tạo hoặc hành vi gian dối khác;

c) Công chứng hợp đồng, giao dịch, bản dịch có liên quan đến tài sản, lợi ích của bản thân mình hoặc của những người thân thích là vợ hoặc chồng; cha mẹ đẻ, cha mẹ nuôi; cha mẹ đẻ, cha mẹ nuôi của vợ hoặc chồng; con đẻ, con nuôi, con dâu, con rể; ông, bà; anh chị em ruột, anh chị em ruột của vợ hoặc chồng; cháu là con của con đẻ, con nuôi;

d) Từ chối yêu cầu công chứng mà không có lý do chính đáng; sách nhiễu, gây khó khăn cho người yêu cầu công chứng;

đ) Nhận, đòi hỏi tiền hoặc lợi ích khác từ người yêu cầu công chứng ngoài phí công chứng, thù lao công chứng và chi phí khác đã được xác định, thỏa thuận; nhận, đòi hỏi tiền hoặc lợi ích khác từ người thứ ba để thực hiện hoặc không thực hiện việc công chứng gây thiệt hại cho người yêu cầu công chứng và cá nhân, tổ chức có liên quan;

e) Ép buộc người khác sử dụng dịch vụ của mình; cấu kết, thông đồng với người yêu cầu công chứng và những người có liên quan làm sai lệch nội dung của văn bản công chứng, hồ sơ công chứng;

g) Gây áp lực, đe dọa hoặc thực hiện hành vi vi phạm pháp luật, trái đạo đức xã hội để giành lợi thế cho mình hoặc cho tổ chức mình trong việc hành nghề công chứng;

h) Quảng cáo trên các phương tiện thông tin đại chúng về công chứng viên và tổ chức mình;

i) Tổ chức hành nghề công chứng mở chi nhánh, văn phòng đại diện, cơ sở, địa điểm giao dịch khác ngoài trụ sở của tổ chức hành nghề công chứng; thực hiện các hoạt động sản xuất, kinh doanh, dịch vụ ngoài phạm vi hoạt động đã đăng ký;

k) Công chứng viên đồng thời hành nghề tại hai tổ chức hành nghề công chứng trở lên hoặc kiêm nhiệm công việc thường xuyên khác;

l) Công chứng viên tham gia quản lý doanh nghiệp ngoài tổ chức hành nghề công chứng; thực hiện hoạt động môi giới, đại lý; tham gia chia lợi nhuận trong hợp đồng, giao dịch mà mình nhận công chứng;

m) Vi phạm pháp luật, vi phạm quy tắc đạo đức hành nghề công chứng.

2. Nghiêm cấm cá nhân, tổ chức thực hiện các hành vi sau đây:

a) Giả mạo người yêu cầu công chứng;

b) Người yêu cầu công chứng cung cấp thông tin, tài liệu sai sự thật; sử dụng giấy tờ, văn bản giả mạo hoặc bị tẩy xóa, sửa chữa trái pháp luật để yêu cầu công chứng;

c) Người làm chứng, người phiên dịch có hành vi gian dối, không trung thực;

d) Cản trở hoạt động công chứng.

Chương II

CÔNG CHỨNG VIÊN

Điều 8. Tiêu chuẩn công chứng viên

Công dân Việt Nam thường trú tại Việt Nam, tuân thủ Hiến pháp và pháp luật, có phẩm chất đạo đức tốt và có đủ các tiêu chuẩn sau đây thì được xem xét, bổ nhiệm công chứng viên:

1. Có bằng cử nhân luật;

2. Có thời gian công tác pháp luật từ 05 năm trở lên tại các cơ quan, tổ chức sau khi đã có bằng cử nhân luật;

3. Tốt nghiệp khóa đào tạo nghề công chứng quy định tại Điều 9 của Luật này hoặc hoàn thành khóa bồi dưỡng nghề công chứng quy định tại khoản 2 Điều 10 của Luật này;

4. Đạt yêu cầu kiểm tra kết quả tập sự hành nghề công chứng;

5. Bảo đảm sức khỏe để hành nghề công chứng.

Điều 9. Đào tạo nghề công chứng

1. Người có bằng cử nhân luật được tham dự khóa đào tạo nghề công chứng tại cơ sở đào tạo nghề công chứng.

2. Thời gian đào tạo nghề công chứng là 12 tháng.

Người hoàn thành chương trình đào tạo nghề công chứng được cơ sở đào tạo nghề công chứng cấp giấy chứng nhận tốt nghiệp khóa đào tạo nghề công chứng.

3. Bộ trưởng Bộ Tư pháp quy định chi tiết về cơ sở đào tạo nghề công chứng, chương trình khung đào tạo nghề công chứng và việc công nhận tương đương đối với những người được đào tạo nghề công chứng ở nước ngoài.

Điều 10. Miễn đào tạo nghề công chứng

1. Những người sau đây được miễn đào tạo nghề công chứng:

a) Người đã có thời gian làm thẩm phán, kiểm sát viên, điều tra viên từ 05 năm trở lên;

b) Luật sư đã hành nghề từ 05 năm trở lên;

c) Giáo sư, phó giáo sư chuyên ngành luật, tiến sĩ luật;

d) Người đã là thẩm tra viên cao cấp ngành tòa án, kiểm tra viên cao cấp ngành kiểm sát; chuyên viên cao cấp, nghiên cứu viên cao cấp, giảng viên cao cấp trong lĩnh vực pháp luật.

2. Người được miễn đào tạo nghề công chứng quy định tại khoản 1 Điều này phải tham gia khóa bồi dưỡng kỹ năng hành nghề công chứng và quy tắc đạo đức hành nghề công chứng tại cơ sở đào tạo nghề công chứng trước khi đề nghị bổ nhiệm công chứng viên. Thời gian bồi dưỡng nghề công chứng là 03 tháng.

Người hoàn thành khóa bồi dưỡng được cấp giấy chứng nhận hoàn thành khóa bồi dưỡng nghề công chứng.

3. Bộ trưởng Bộ Tư pháp quy định chi tiết về khóa bồi dưỡng nghề công chứng quy định tại khoản 2 Điều này.

Điều 11. Tập sự hành nghề công chứng

1. Người có giấy chứng nhận tốt nghiệp khóa đào tạo nghề công chứng hoặc giấy chứng nhận bồi dưỡng nghề công chứng phải tập sự hành nghề tại một tổ chức hành nghề công chứng. Người tập sự có thể tự liên hệ với một tổ chức hành nghề công chứng đủ điều kiện nhận tập sự về việc tập sự tại tổ chức đó; trường hợp không tự liên hệ được thì đề nghị Sở Tư pháp ở địa phương nơi người đó muốn tập sự bố trí tập sự tại một tổ chức hành nghề công chứng đủ điều kiện nhận tập sự.

Người tập sự phải đăng ký tập sự tại Sở Tư pháp ở địa phương nơi có tổ chức hành nghề công chứng nhận tập sự.

Thời gian tập sự hành nghề công chứng là 12 tháng đối với người có giấy chứng nhận tốt nghiệp khóa đào tạo nghề công chứng và 06 tháng đối với người có giấy chứng nhận bồi dưỡng nghề công chứng. Thời gian tập sự hành nghề công chứng được tính từ ngày đăng ký tập sự.

2. Tổ chức hành nghề công chứng nhận tập sự phải có công chứng viên đáp ứng điều kiện hướng dẫn tập sự theo quy định tại khoản 3 Điều này và có cơ sở vật chất bảo đảm cho việc tập sự.

3. Tổ chức hành nghề công chứng phân công công chứng viên hướng dẫn người tập sự.

Công chứng viên hướng dẫn tập sự phải có ít nhất 02 năm kinh nghiệm hành nghề công chứng. Công chứng viên bị xử lý kỷ luật, xử phạt vi phạm hành chính trong hoạt động hành nghề công chứng thì sau 12 tháng kể từ ngày chấp hành xong quyết định kỷ luật, quyết định xử phạt vi phạm hành chính mới được hướng dẫn tập sự hành nghề công chứng. Tại cùng một thời điểm, một công chứng viên không được hướng dẫn nhiều hơn hai người tập sự.

Công chứng viên hướng dẫn tập sự phải hướng dẫn và chịu trách nhiệm về các công việc do người tập sự thực hiện quy định tại khoản 4 Điều này.

4. Người tập sự hành nghề công chứng được hướng dẫn các kỹ năng hành nghề và thực hiện các công việc liên quan đến công chứng do công chứng viên hướng dẫn phân công và chịu trách nhiệm trước công chứng viên hướng dẫn về những công việc đó. Người tập sự không được ký văn bản công chứng.

5. Khi hết thời gian tập sự, người tập sự hành nghề công chứng phải có báo cáo bằng văn bản về kết quả tập sự có nhận xét của công chứng viên hướng dẫn và xác nhận của tổ chức hành nghề công chứng nhận tập sự gửi đến Sở Tư pháp nơi mình đã đăng ký tập sự; được đăng ký tham dự kiểm tra kết quả tập sự hành nghề công chứng. Người đạt yêu cầu kiểm tra kết quả tập sự hành nghề công chứng được cấp giấy chứng nhận kết quả kiểm tra tập sự hành nghề công chứng.

6. Bộ trưởng Bộ Tư pháp quy định chi tiết việc tập sự và kiểm tra kết quả tập sự hành nghề công chứng.

Điều 12. Bổ nhiệm công chứng viên

1. Người đáp ứng đủ tiêu chuẩn quy định tại Điều 8 của Luật này có quyền đề nghị Bộ trưởng Bộ Tư pháp bổ nhiệm công chứng viên. Hồ sơ đề nghị bổ nhiệm công chứng viên được gửi đến Sở Tư pháp nơi người đề nghị bổ nhiệm công chứng viên đã đăng ký tập sự hành nghề công chứng.

2. Hồ sơ đề nghị bổ nhiệm công chứng viên gồm:

a) Đơn đề nghị bổ nhiệm công chứng viên theo mẫu do Bộ trưởng Bộ Tư pháp quy định;

b) Phiếu lý lịch tư pháp;

c) Bản sao bằng cử nhân luật hoặc thạc sĩ, tiến sĩ luật;

d) Giấy tờ chứng minh về thời gian công tác pháp luật;

đ) Bản sao giấy chứng nhận tốt nghiệp khóa đào tạo nghề công chứng. Đối với người được miễn đào tạo nghề công chứng thì phải có bản sao giấy chứng nhận hoàn thành khóa bồi dưỡng nghề công chứng và giấy tờ chứng minh là người được miễn đào tạo nghề công chứng quy định tại khoản 1 Điều 10 của Luật này;

e) Bản sao giấy chứng nhận kết quả kiểm tra tập sự hành nghề công chứng;

g) Giấy chứng nhận sức khỏe do cơ quan y tế có thẩm quyền cấp.

3. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị bổ nhiệm công chứng viên quy định tại khoản 2 Điều này, Sở Tư pháp có văn bản đề nghị Bộ trưởng Bộ Tư pháp bổ nhiệm công chứng viên kèm theo hồ sơ đề nghị bổ nhiệm; trường hợp từ chối đề nghị thì phải thông báo bằng văn bản, trong đó nêu rõ lý do cho người nộp hồ sơ.

4. Trong thời hạn 30 ngày kể từ ngày nhận được văn bản và hồ sơ đề nghị bổ nhiệm công chứng viên của Sở Tư pháp, Bộ trưởng Bộ Tư pháp xem xét, quyết định bổ nhiệm công chứng viên; trường hợp từ chối bổ nhiệm phải thông báo bằng văn bản, trong đó nêu rõ lý do, gửi cho Sở Tư pháp và người đề nghị bổ nhiệm.

Điều 13. Những trường hợp không được bổ nhiệm công chứng viên

1. Người đang bị truy cứu trách nhiệm hình sự, đã bị kết tội bằng bản án đã có hiệu lực pháp luật của Tòa án về tội phạm do vô ý mà chưa được xóa án tích hoặc về tội phạm do cố ý.

2. Người đang bị áp dụng biện pháp xử lý hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

3. Người bị mất hoặc bị hạn chế năng lực hành vi dân sự.

4. Cán bộ bị kỷ luật bằng hình thức bãi nhiệm, công chức, viên chức bị kỷ luật bằng hình thức buộc thôi việc hoặc sỹ quan, quân nhân chuyên nghiệp, công nhân, viên chức trong cơ quan, đơn vị thuộc Quân đội nhân dân, sỹ quan, hạ sỹ quan, công nhân, viên chức trong đơn vị thuộc Công an nhân dân bị kỷ luật bằng hình thức tước danh hiệu quân nhân, danh hiệu Công an nhân dân hoặc đưa ra khỏi ngành.

5. Người bị thu hồi chứng chỉ hành nghề luật sư do bị xử lý kỷ luật bằng hình thức xóa tên khỏi danh sách của Đoàn luật sư, người bị tước quyền sử dụng chứng chỉ hành nghề luật sư mà chưa hết thời hạn 03 năm kể từ ngày quyết định thu hồi chứng chỉ hành nghề luật sư có hiệu lực hoặc kể từ ngày chấp hành xong quyết định tước quyền sử dụng chứng chỉ hành nghề luật sư.

Điều 14. Tạm đình chỉ hành nghề công chứng

1. Sở Tư pháp nơi công chứng viên đăng ký hành nghề quyết định tạm đình chỉ hành nghề của công chứng viên trong các trường hợp sau đây:

a) Công chứng viên đang bị truy cứu trách nhiệm hình sự;

b) Công chứng viên đang bị áp dụng biện pháp xử lý hành chính.

2. Thời gian tạm đình chỉ hành nghề công chứng tối đa là 12 tháng.

3. Sở Tư pháp quyết định hủy bỏ quyết định tạm đình chỉ hành nghề công chứng trước thời hạn đối với công chứng viên trong các trường hợp sau đây:

a) Có quyết định đình chỉ điều tra, đình chỉ vụ án hoặc bản án đã có hiệu lực của Tòa án tuyên không có tội;

b) Không còn bị áp dụng biện pháp xử lý hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

4. Quyết định tạm đình chỉ và quyết định hủy bỏ quyết định tạm đình chỉ hành nghề công chứng phải được gửi cho công chứng viên, tổ chức hành nghề công chứng nơi công chứng viên làm việc, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) và Bộ Tư pháp.

Điều 15. Miễn nhiệm công chứng viên

1. Công chứng viên được miễn nhiệm theo nguyện vọng của cá nhân hoặc chuyển làm công việc khác.

Công chứng viên nộp đơn đề nghị miễn nhiệm tại Sở Tư pháp ở nơi mình đăng ký hành nghề. Trong thời hạn 15 ngày kể từ ngày nhận được đơn đề nghị miễn nhiệm của công chứng viên, Sở Tư pháp có văn bản đề nghị kèm theo đơn đề nghị miễn nhiệm của công chứng viên gửi Bộ trưởng Bộ Tư pháp.

2. Công chứng viên bị miễn nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn công chứng viên theo quy định tại Điều 8 của Luật này;

b) Bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Kiêm nhiệm công việc thường xuyên khác;

d) Không hành nghề công chứng trong thời hạn 02 năm kể từ ngày được bổ nhiệm công chứng viên hoặc không hành nghề công chứng liên tục từ 12 tháng trở lên;

đ) Hết thời hạn tạm đình chỉ hành nghề công chứng quy định tại khoản 2 Điều 14 của Luật này mà lý do tạm đình chỉ hành nghề công chứng vẫn còn;

e) Đã bị xử phạt vi phạm hành chính đến lần thứ hai trong hoạt động hành nghề công chứng mà còn tiếp tục vi phạm; bị xử lý kỷ luật bằng hình thức từ cảnh cáo trở lên đến lần thứ hai mà còn tiếp tục vi phạm hoặc bị kỷ luật buộc thôi việc;

g) Bị kết tội bằng bản án đã có hiệu lực pháp luật của Tòa án;

h) Thuộc các trường hợp không được bổ nhiệm công chứng viên quy định tại Điều 13 của Luật này tại thời điểm được bổ nhiệm.

3. Sở Tư pháp có trách nhiệm rà soát, kiểm tra việc bảo đảm tiêu chuẩn hành nghề của công chứng viên tại địa phương mình.

Khi có căn cứ cho rằng công chứng viên thuộc trường hợp bị miễn nhiệm quy định tại khoản 2 Điều này, Sở Tư pháp có văn bản đề nghị miễn nhiệm công chứng viên kèm theo các tài liệu liên quan làm căn cứ cho việc đề nghị miễn nhiệm gửi Bộ trưởng Bộ Tư pháp.

4. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ đề nghị miễn nhiệm công chứng viên, Bộ trưởng Bộ Tư pháp xem xét, quyết định việc miễn nhiệm công chứng viên.

Điều 16. Bổ nhiệm lại công chứng viên

1. Người được miễn nhiệm công chứng viên theo quy định tại khoản 1 Điều 15 của Luật này được xem xét bổ nhiệm lại công chứng viên khi có đề nghị bổ nhiệm lại.

2. Người bị miễn nhiệm công chứng viên theo quy định tại khoản 2 Điều 15 của Luật này được xem xét bổ nhiệm lại công chứng viên khi đáp ứng đủ tiêu chuẩn công chứng viên quy định tại Điều 8 của Luật này và lý do miễn nhiệm không còn, trừ trường hợp quy định tại khoản 3 Điều này.

3. Người bị miễn nhiệm công chứng viên do bị kết tội bằng bản án đã có hiệu lực pháp luật của Tòa án về tội phạm do cố ý, bị xử phạt vi phạm hành chính đến lần thứ hai trong hoạt động hành nghề công chứng mà còn tiếp tục vi phạm, bị xử lý kỷ luật bằng hình thức từ cảnh cáo trở lên đến lần thứ hai mà còn tiếp tục vi phạm hoặc bị kỷ luật buộc thôi việc thì không được bổ nhiệm lại công chứng viên.

4. Thủ tục bổ nhiệm lại công chứng viên được thực hiện theo quy định tại Điều 12 của Luật này. Hồ sơ đề nghị bổ nhiệm lại công chứng viên gồm:

a) Đơn đề nghị bổ nhiệm lại công chứng viên theo mẫu do Bộ trưởng Bộ Tư pháp quy định;

b) Phiếu lý lịch tư pháp;

c) Giấy chứng nhận sức khỏe do cơ quan y tế có thẩm quyền cấp;

d) Bản sao quyết định miễn nhiệm công chứng viên;

đ) Bản sao các giấy tờ chứng minh lý do miễn nhiệm không còn, trừ trường hợp quy định tại khoản 1 Điều này.

Điều 17. Quyền và nghĩa vụ của công chứng viên

1. Công chứng viên có các quyền sau đây:

a) Được pháp luật bảo đảm quyền hành nghề công chứng;

b) Tham gia thành lập Văn phòng công chứng hoặc làm việc theo chế độ hợp đồng cho tổ chức hành nghề công chứng;

c) Được công chứng hợp đồng, giao dịch, bản dịch theo quy định của Luật này;

d) Đề nghị cá nhân, cơ quan, tổ chức có liên quan cung cấp thông tin, tài liệu để thực hiện việc công chứng;

đ) Được từ chối công chứng hợp đồng, giao dịch, bản dịch vi phạm pháp luật, trái đạo đức xã hội;

e) Các quyền khác theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan.

2. Công chứng viên có các nghĩa vụ sau đây:

a) Tuân thủ các nguyên tắc hành nghề công chứng;

b) Hành nghề tại một tổ chức hành nghề công chứng;

c) Tôn trọng và bảo vệ quyền, lợi ích hợp pháp của người yêu cầu công chứng;

d) Giải thích cho người yêu cầu công chứng hiểu rõ quyền, nghĩa vụ và lợi ích hợp pháp của họ, ý nghĩa và hậu quả pháp lý của việc công chứng; trường hợp từ chối yêu cầu công chứng thì phải giải thích rõ lý do cho người yêu cầu công chứng;

đ) Giữ bí mật về nội dung công chứng, trừ trường hợp được người yêu cầu công chứng đồng ý bằng văn bản hoặc pháp luật có quy định khác;

e) Tham gia bồi dưỡng nghiệp vụ công chứng hàng năm;

g) Chịu trách nhiệm trước pháp luật và trước người yêu cầu công chứng về văn bản công chứng của mình; chịu trách nhiệm trước pháp luật về hoạt động của Văn phòng công chứng mà mình là công chứng viên hợp danh;

h) Tham gia tổ chức xã hội - nghề nghiệp của công chứng viên;

i) Chịu sự quản lý của cơ quan nhà nước có thẩm quyền, của tổ chức hành nghề công chứng mà mình làm công chứng viên và tổ chức xã hội - nghề nghiệp của công chứng viên mà mình là thành viên;

k) Các nghĩa vụ khác theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan.

Chương III

TỔ CHỨC HÀNH NGHỀ CÔNG CHỨNG

Điều 18. Nguyên tắc thành lập tổ chức hành nghề công chứng

1. Việc thành lập tổ chức hành nghề công chứng phải tuân theo quy định của Luật này và phù hợp với Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng do Thủ tướng Chính phủ phê duyệt.

2. Phòng công chứng chỉ được thành lập mới tại những địa bàn chưa có điều kiện phát triển được Văn phòng công chứng.

3. Văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được hưởng chính sách ưu đãi theo quy định của Chính phủ.

Điều 19. Phòng công chứng

1. Phòng công chứng do Ủy ban nhân dân cấp tỉnh quyết định thành lập.

2. Phòng công chứng là đơn vị sự nghiệp công lập thuộc Sở Tư pháp, có trụ sở, con dấu và tài khoản riêng.

Người đại diện theo pháp luật của Phòng công chứng là Trưởng phòng. Trưởng phòng công chứng phải là công chứng viên, do Chủ tịch Ủy ban nhân dân cấp tỉnh bổ nhiệm, miễn nhiệm, cách chức.

3. Tên gọi của Phòng công chứng bao gồm cụm từ “Phòng công chứng” kèm theo số thứ tự thành lập và tên của tỉnh, thành phố trực thuộc trung ương nơi Phòng công chứng được thành lập.

4. Phòng công chứng sử dụng con dấu không có hình quốc huy. Phòng công chứng được khắc và sử dụng con dấu sau khi có quyết định thành lập. Thủ tục, hồ sơ xin khắc dấu, việc quản lý, sử dụng con dấu của Phòng công chứng được thực hiện theo quy định của pháp luật về con dấu.

Điều 20. Thành lập Phòng công chứng

1. Căn cứ vào nhu cầu công chứng tại địa phương, Sở Tư pháp chủ trì phối hợp với Sở Kế hoạch và Đầu tư, Sở Tài chính, Sở Nội vụ xây dựng đề án thành lập Phòng công chứng trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định. Đề án nêu rõ sự cần thiết thành lập Phòng công chứng, dự kiến về tổ chức, tên gọi, nhân sự, địa điểm đặt trụ sở, các điều kiện vật chất và kế hoạch triển khai thực hiện.

2. Trong thời hạn 30 ngày kể từ ngày Ủy ban nhân dân cấp tỉnh ra quyết định thành lập Phòng công chứng, Sở Tư pháp phải đăng báo trung ương hoặc báo địa phương nơi có trụ sở của Phòng công chứng trong ba số liên tiếp về các nội dung sau đây:

a) Tên gọi, địa chỉ trụ sở của Phòng công chứng;

b) Số, ngày, tháng, năm ra quyết định thành lập và ngày bắt đầu hoạt động của Phòng công chứng.

3. Trong trường hợp Ủy ban nhân dân cấp tỉnh quyết định thay đổi tên gọi hoặc địa chỉ trụ sở của Phòng công chứng thì Sở Tư pháp phải đăng báo những nội dung thay đổi đó theo quy định tại khoản 2 Điều này.

Điều 21. Chuyển đổi, giải thể Phòng công chứng

1. Trong trường hợp không cần thiết duy trì Phòng công chứng thì Sở Tư pháp lập đề án chuyển đổi Phòng công chứng thành Văn phòng công chứng trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

Chính phủ quy định chi tiết việc chuyển đổi Phòng công chứng thành Văn phòng công chứng.

2. Trường hợp không có khả năng chuyển đổi Phòng công chứng thành Văn phòng công chứng thì Sở Tư pháp lập đề án giải thể Phòng công chứng trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

Phòng công chứng chỉ được giải thể sau khi thanh toán xong các khoản nợ, làm xong thủ tục chấm dứt hợp đồng lao động đã ký với người lao động, thực hiện xong các yêu cầu công chứng đã tiếp nhận.

Trong thời hạn 15 ngày kể từ ngày Ủy ban nhân dân cấp tỉnh ra quyết định giải thể Phòng công chứng, Sở Tư pháp phải đăng báo trung ương hoặc báo địa phương nơi có trụ sở của Phòng công chứng trong ba số liên tiếp về việc giải thể Phòng công chứng.

Điều 22. Văn phòng công chứng

1. Văn phòng công chứng được tổ chức và hoạt động theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan đối với loại hình công ty hợp danh.

Văn phòng công chứng phải có từ hai công chứng viên hợp danh trở lên. Văn phòng công chứng không có thành viên góp vốn.

2. Người đại diện theo pháp luật của Văn phòng công chứng là Trưởng Văn phòng. Trưởng Văn phòng công chứng phải là công chứng viên hợp danh của Văn phòng công chứng và đã hành nghề công chứng từ 02 năm trở lên.

3. Tên gọi của Văn phòng công chứng phải bao gồm cụm từ “Văn phòng công chứng” kèm theo họ tên của Trưởng Văn phòng hoặc họ tên của một công chứng viên hợp danh khác của Văn phòng công chứng do các công chứng viên hợp danh thỏa thuận, không được trùng hoặc gây nhầm lẫn với tên của tổ chức hành nghề công chứng khác, không được vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc.

4. Văn phòng công chứng phải có trụ sở đáp ứng các điều kiện do Chính phủ quy định.

Văn phòng công chứng có con dấu và tài khoản riêng, hoạt động theo nguyên tắc tự chủ về tài chính bằng nguồn thu từ phí công chứng, thù lao công chứng và các nguồn thu hợp pháp khác.

5. Văn phòng công chứng sử dụng con dấu không có hình quốc huy. Văn phòng công chứng được khắc và sử dụng con dấu sau khi có quyết định cho phép thành lập. Thủ tục, hồ sơ xin khắc dấu, việc quản lý, sử dụng con dấu của Văn phòng công chứng được thực hiện theo quy định của pháp luật về con dấu.

Điều 23. Thành lập và đăng ký hoạt động Văn phòng công chứng

1. Các công chứng viên thành lập Văn phòng công chứng phải có hồ sơ đề nghị thành lập Văn phòng công chứng gửi Ủy ban nhân dân cấp tỉnh xem xét, quyết định. Hồ sơ đề nghị thành lập Văn phòng công chứng gồm đơn đề nghị thành lập và đề án thành lập Văn phòng công chứng, trong đó nêu rõ sự cần thiết thành lập, dự kiến về tổ chức, tên gọi, nhân sự, địa điểm đặt trụ sở, các điều kiện vật chất và kế hoạch triển khai thực hiện; bản sao quyết định bổ nhiệm công chứng viên tham gia thành lập Văn phòng công chứng.

2. Trong thời hạn 20 ngày kể từ ngày nhận đủ hồ sơ đề nghị thành lập Văn phòng công chứng, Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép thành lập Văn phòng công chứng; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

3. Trong thời hạn 90 ngày kể từ ngày nhận được quyết định cho phép thành lập, Văn phòng công chứng phải đăng ký hoạt động tại Sở Tư pháp ở địa phương nơi đã ra quyết định cho phép thành lập.

Nội dung đăng ký hoạt động của Văn phòng công chứng bao gồm tên gọi của Văn phòng công chứng, họ tên Trưởng Văn phòng công chứng, địa chỉ trụ sở của Văn phòng công chứng, danh sách công chứng viên hợp danh của Văn phòng công chứng và danh sách công chứng viên làm việc theo chế độ hợp đồng của Văn phòng công chứng (nếu có).

4. Hồ sơ đăng ký hoạt động của Văn phòng công chứng gồm đơn đăng ký hoạt động, giấy tờ chứng minh về trụ sở của Văn phòng công chứng phù hợp với nội dung đã nêu trong đề án thành lập và hồ sơ đăng ký hành nghề của các công chứng viên hợp danh, công chứng viên làm việc theo chế độ hợp đồng lao động tại Văn phòng công chứng (nếu có).

Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ đăng ký hoạt động, Sở Tư pháp cấp giấy đăng ký hoạt động của Văn phòng công chứng; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

5. Văn phòng công chứng được hoạt động công chứng kể từ ngày Sở Tư pháp cấp giấy đăng ký hoạt động.

Điều 24. Thay đổi nội dung đăng ký hoạt động của Văn phòng công chứng

1. Khi thay đổi một trong các nội dung quy định tại khoản 3 Điều 23 của Luật này, Văn phòng công chứng phải đăng ký nội dung thay đổi tại Sở Tư pháp nơi Văn phòng công chứng đã đăng ký hoạt động.

Việc thay đổi trụ sở của Văn phòng công chứng sang huyện, quận, thị xã, thành phố khác trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi đã ra quyết định cho phép thành lập phải được Ủy ban nhân dân cấp tỉnh xem xét, quyết định và phải phù hợp với Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng.

2. Văn phòng công chứng thay đổi tên gọi, trụ sở hoặc Trưởng Văn phòng công chứng thì được Sở Tư pháp cấp lại giấy đăng ký hoạt động trong thời hạn 07 ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

Điều 25. Cung cấp thông tin về nội dung đăng ký hoạt động của Văn phòng công chứng

Trong thời hạn 10 ngày làm việc kể từ ngày cấp hoặc cấp lại giấy đăng ký hoạt động của Văn phòng công chứng, Sở Tư pháp phải thông báo bằng văn bản cho cơ quan thuế, cơ quan thống kê, cơ quan công an cấp tỉnh, Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, Ủy ban nhân dân xã, phường, thị trấn nơi Văn phòng công chứng đặt trụ sở.

Điều 26. Đăng báo nội dung đăng ký hoạt động của Văn phòng công chứng

1. Trong thời hạn 30 ngày kể từ ngày được cấp giấy đăng ký hoạt động, Văn phòng công chứng phải đăng báo trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về những nội dung sau đây:

a) Tên gọi, địa chỉ trụ sở của Văn phòng công chứng;

b) Họ, tên, số quyết định bổ nhiệm của công chứng viên hành nghề tại Văn phòng công chứng;

c) Số, ngày, tháng, năm cấp giấy đăng ký hoạt động, nơi đăng ký hoạt động và ngày bắt đầu hoạt động.

2. Trong trường hợp được cấp lại giấy đăng ký hoạt động, Văn phòng công chứng phải thực hiện việc đăng báo về nội dung đăng ký hoạt động theo quy định tại khoản 1 Điều này.

Điều 27. Thay đổi thành viên hợp danh của Văn phòng công chứng

1. Công chứng viên hợp danh của Văn phòng công chứng có thể chấm dứt tư cách thành viên hợp danh theo nguyện vọng cá nhân hoặc trong các trường hợp khác do pháp luật quy định.

Văn phòng công chứng có quyền tiếp nhận công chứng viên hợp danh mới nếu công chứng viên đó được các công chứng viên hợp danh còn lại chấp thuận.

Việc chấm dứt tư cách công chứng viên hợp danh và tiếp nhận công chứng viên hợp danh mới được thực hiện theo quy định của Luật này và pháp luật về doanh nghiệp.

2. Trường hợp công chứng viên hợp danh của Văn phòng công chứng chết hoặc bị Tòa án tuyên bố là đã chết thì người thừa kế của công chứng viên hợp danh được hưởng phần giá trị tài sản tại Văn phòng công chứng sau khi đã trừ đi phần nợ thuộc trách nhiệm của công chứng viên đó. Người thừa kế có thể trở thành công chứng viên hợp danh của Văn phòng công chứng nếu là công chứng viên và được các công chứng viên hợp danh còn lại chấp thuận.

Điều 28. Hợp nhất, sáp nhập Văn phòng công chứng

1. Hai hoặc một số Văn phòng công chứng có trụ sở trong cùng một tỉnh, thành phố trực thuộc trung ương có thể hợp nhất thành một Văn phòng công chứng mới bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang Văn phòng công chứng được hợp nhất, đồng thời chấm dứt hoạt động của các Văn phòng công chứng bị hợp nhất.

Một hoặc một số Văn phòng công chứng có thể sáp nhập vào một Văn phòng công chứng khác có trụ sở trong cùng một tỉnh, thành phố trực thuộc trung ương bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang Văn phòng công chứng nhận sáp nhập, đồng thời chấm dứt hoạt động của Văn phòng công chứng bị sáp nhập.

2. Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép hợp nhất, sáp nhập Văn phòng công chứng.

3. Chính phủ quy định chi tiết thủ tục hợp nhất, sáp nhập Văn phòng công chứng.

Điều 29. Chuyển nhượng Văn phòng công chứng

1. Văn phòng công chứng được chuyển nhượng cho các công chứng viên khác đáp ứng các điều kiện quy định tại khoản 2 Điều này. Văn phòng công chứng chỉ được chuyển nhượng khi đã hoạt động công chứng được ít nhất là 02 năm.

Công chứng viên đã chuyển nhượng Văn phòng công chứng không được phép tham gia thành lập Văn phòng công chứng mới trong thời hạn 05 năm kể từ ngày chuyển nhượng.

2. Công chứng viên nhận chuyển nhượng Văn phòng công chứng phải đáp ứng các điều kiện sau đây:

a) Đã hành nghề công chứng từ 02 năm trở lên đối với người dự kiến sẽ tiếp quản vị trí Trưởng Văn phòng công chứng;

b) Cam kết hành nghề tại Văn phòng công chứng mà mình nhận chuyển nhượng;

c) Cam kết kế thừa quyền và nghĩa vụ của Văn phòng công chứng được chuyển nhượng.

3. Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép chuyển nhượng Văn phòng công chứng.

4. Chính phủ quy định chi tiết trình tự, thủ tục chuyển nhượng Văn phòng công chứng.

Điều 30. Thu hồi quyết định cho phép thành lập

1. Văn phòng công chứng bị thu hồi quyết định cho phép thành lập trong những trường hợp sau đây:

a) Văn phòng công chứng không thực hiện đăng ký hoạt động theo quy định tại Điều 23 của Luật này;

b) Hết thời hạn 06 tháng kể từ ngày được cấp giấy đăng ký hoạt động mà Văn phòng công chứng chưa bắt đầu hoạt động;

c) Văn phòng công chứng không hoạt động liên tục từ 03 tháng trở lên, trừ trường hợp toàn bộ các công chứng viên hợp danh bị tạm đình chỉ hành nghề công chứng;

d) Văn phòng công chứng chỉ còn một công chứng viên hợp danh và không bổ sung được thành viên hợp danh mới trong thời hạn 06 tháng kể từ ngày thiếu công chứng viên hợp danh;

đ) Toàn bộ công chứng viên hợp danh của Văn phòng công chứng bị miễn nhiệm chết hoặc bị Tòa án tuyên bố là đã chết;

e) Văn phòng công chứng không bảo đảm duy trì điều kiện hoạt động theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan.

2. Sở Tư pháp có trách nhiệm kiểm tra, rà soát và lập hồ sơ đề nghị Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi quyết định cho phép thành lập Văn phòng công chứng.

Điều 31. Chấm dứt hoạt động Văn phòng công chứng

1. Văn phòng công chứng chấm dứt hoạt động trong các trường hợp sau đây:

a) Văn phòng công chứng tự chấm dứt hoạt động;

b) Văn phòng công chứng bị thu hồi quyết định cho phép thành lập theo quy định tại Điều 30 của Luật này;

c) Văn phòng công chứng bị hợp nhất, bị sáp nhập.

2. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm a khoản 1 Điều này thì chậm nhất là 30 ngày trước thời điểm dự kiến chấm dứt hoạt động, Văn phòng công chứng phải có báo cáo bằng văn bản gửi Sở Tư pháp nơi đã đăng ký hoạt động. Trước thời điểm chấm dứt hoạt động, Văn phòng công chứng có nghĩa vụ nộp đủ số thuế còn nợ, thanh toán các khoản nợ khác, làm xong thủ tục chấm dứt hợp đồng lao động đã ký với công chứng viên, nhân viên của tổ chức mình, thực hiện các yêu cầu công chứng đã tiếp nhận. Trường hợp không thể thực hiện xong các yêu cầu công chứng đã tiếp nhận thì phải thỏa thuận với người yêu cầu công chứng về việc thực hiện các yêu cầu đó.

Trong trường hợp chấm dứt hoạt động theo quy định tại điểm c khoản 1 Điều này thì quyền, nghĩa vụ của Văn phòng công chứng do Văn phòng công chứng được hợp nhất hoặc Văn phòng công chứng nhận sáp nhập tiếp tục thực hiện.

Văn phòng công chứng có nghĩa vụ đăng báo trung ương hoặc báo địa phương nơi đã đăng ký hoạt động trong ba số liên tiếp về thời điểm dự kiến chấm dứt hoạt động.

Sở Tư pháp có trách nhiệm thu hồi giấy đăng ký hoạt động của Văn phòng công chứng, báo cáo Ủy ban nhân dân cấp tỉnh thu hồi quyết định cho phép thành lập và thông báo bằng văn bản về việc chấm dứt hoạt động của Văn phòng công chứng với các cơ quan quy định tại Điều 25 của Luật này.

3. Trong trường hợp Văn phòng công chứng chấm dứt hoạt động theo quy định tại điểm b khoản 1 Điều này thì trong thời hạn 07 ngày làm việc kể từ ngày có quyết định thu hồi quyết định cho phép thành lập, Sở Tư pháp có trách nhiệm thu hồi giấy đăng ký hoạt động của Văn phòng công chứng, thông báo bằng văn bản với các cơ quan quy định tại Điều 25 của Luật này, đồng thời đăng báo trung ương hoặc báo địa phương nơi Văn phòng công chứng đã đăng ký hoạt động trong ba số liên tiếp về việc chấm dứt hoạt động của Văn phòng công chứng đó.

Trong thời hạn 60 ngày kể từ ngày bị thu hồi quyết định cho phép thành lập, Văn phòng công chứng có nghĩa vụ nộp đủ số thuế còn nợ, thanh toán xong các khoản nợ khác, làm thủ tục chấm dứt hợp đồng lao động đã ký với công chứng viên, nhân viên của tổ chức mình; đối với yêu cầu công chứng đã tiếp nhận mà chưa công chứng thì phải trả lại hồ sơ yêu cầu công chứng cho người yêu cầu công chứng. Hết thời hạn này mà Văn phòng công chứng chưa hoàn thành xong các nghĩa vụ về tài sản hoặc trường hợp Văn phòng công chứng chấm dứt hoạt động do bị thu hồi quyết định cho phép thành lập vì toàn bộ công chứng viên hợp danh của Văn phòng công chứng chết hoặc bị Tòa án tuyên bố là đã chết thì tài sản của Văn phòng công chứng, của công chứng viên hợp danh được sử dụng để thanh toán các khoản nợ của Văn phòng công chứng theo quy định của pháp luật về dân sự.

Điều 32. Quyền của tổ chức hành nghề công chứng

1. Ký hợp đồng làm việc, hợp đồng lao động với công chứng viên quy định tại điểm a và điểm c khoản 1 Điều 34 của Luật này và các nhân viên làm việc cho tổ chức mình.

2. Thu phí công chứng, thù lao công chứng, chi phí khác.

3. Cung cấp dịch vụ công chứng ngoài ngày, giờ làm việc của cơ quan hành chính nhà nước để đáp ứng nhu cầu công chứng của nhân dân.

4. Được khai thác, sử dụng thông tin từ cơ sở dữ liệu công chứng quy định tại Điều 62 của Luật này.

5. Các quyền khác theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan.

Điều 33. Nghĩa vụ của tổ chức hành nghề công chứng

1. Quản lý công chứng viên hành nghề tại tổ chức mình trong việc tuân thủ pháp luật và quy tắc đạo đức hành nghề công chứng.

2. Chấp hành quy định của pháp luật về lao động, thuế, tài chính, thống kê.

3. Thực hiện chế độ làm việc theo ngày, giờ làm việc của cơ quan hành chính nhà nước.

4. Niêm yết lịch làm việc, thủ tục công chứng, nội quy tiếp người yêu cầu công chứng, phí công chứng, thù lao công chứng và chi phí khác tại trụ sở của tổ chức mình.

5. Mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên của tổ chức mình theo quy định tại Điều 37 của Luật này và bồi thường thiệt hại theo quy định tại Điều 38 của Luật này.

6. Tiếp nhận, tạo điều kiện thuận lợi và quản lý người tập sự hành nghề công chứng trong quá trình tập sự tại tổ chức mình.

7. Tạo điều kiện cho công chứng viên của tổ chức mình tham gia bồi dưỡng nghiệp vụ công chứng hằng năm.

8. Thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc báo cáo, kiểm tra, thanh tra, cung cấp thông tin về hợp đồng, giao dịch, bản dịch đã công chứng.

9. Lập sổ công chứng và lưu trữ hồ sơ công chứng.

10. Chia sẻ thông tin về nguồn gốc tài sản, tình trạng giao dịch của tài sản và các thông tin khác về biện pháp ngăn chặn được áp dụng đối với tài sản có liên quan đến hợp đồng, giao dịch do công chứng viên của tổ chức mình thực hiện công chứng để đưa vào cơ sở dữ liệu công chứng quy định tại Điều 62 của Luật này.

11. Các nghĩa vụ khác theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan.

Chương IV

HÀNH NGHỀ CÔNG CHỨNG

Điều 34. Hình thức hành nghề của công chứng viên

1. Các hình thức hành nghề của công chứng viên bao gồm:

a) Công chứng viên của các Phòng công chứng;

b) Công chứng viên hợp danh của Văn phòng công chứng;

c) Công chứng viên làm việc theo chế độ hợp đồng lao động tại Văn phòng công chứng.

2. Việc tuyển dụng, quản lý, sử dụng công chứng viên quy định tại điểm a khoản 1 Điều này được thực hiện theo quy định của pháp luật về viên chức.

Việc ký và thực hiện hợp đồng lao động với công chứng viên quy định tại điểm c khoản 1 Điều này được thực hiện theo quy định của Luật này và pháp luật về lao động.

Điều 35. Đăng ký hành nghề

1. Tổ chức hành nghề công chứng đăng ký hành nghề cho công chứng viên của tổ chức mình tại Sở Tư pháp nơi tổ chức hành nghề công chứng đăng ký hoạt động.

Văn phòng công chứng đăng ký hành nghề cho công chứng viên của mình khi thực hiện đăng ký hoạt động hoặc thay đổi nội dung đăng ký hoạt động của Văn phòng công chứng quy định tại Điều 23 và Điều 24 của Luật này.

Phòng công chứng đăng ký hành nghề cho công chứng viên của mình sau khi có quyết định thành lập Phòng công chứng hoặc khi bổ sung công chứng viên.

2. Sở Tư pháp thực hiện đăng ký hành nghề và cấp Thẻ công chứng viên cho công chứng viên của tổ chức hành nghề công chứng; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do cho tổ chức hành nghề công chứng và công chứng viên.

3. Khi công chứng viên không còn làm việc tại tổ chức hành nghề công chứng thì tổ chức hành nghề công chứng có trách nhiệm thông báo cho Sở Tư pháp để xóa đăng ký hành nghề của công chứng viên. Công chứng viên không được ký văn bản công chứng kể từ ngày chấm dứt tư cách thành viên hợp danh hoặc chấm dứt hợp đồng làm việc, hợp đồng lao động tại tổ chức hành nghề công chứng.

Điều 36. Thẻ công chứng viên

1. Thẻ công chứng viên là căn cứ chứng minh tư cách hành nghề công chứng của công chứng viên. Công chứng viên phải mang theo Thẻ công chứng viên khi hành nghề công chứng.

2. Công chứng viên được cấp lại Thẻ công chứng viên trong trường hợp Thẻ đã được cấp bị mất, bị hỏng.

Thẻ công chứng viên bị thu hồi trong trường hợp công chứng viên bị miễn nhiệm hoặc bị xóa đăng ký hành nghề.

3. Bộ trưởng Bộ Tư pháp quy định chi tiết mẫu Thẻ công chứng viên, thủ tục đăng ký hành nghề, cấp, cấp lại và thu hồi Thẻ công chứng viên.

Điều 37. Bảo hiểm trách nhiệm nghề nghiệp của công chứng viên

1. Bảo hiểm trách nhiệm nghề nghiệp của công chứng viên là loại hình bảo hiểm bắt buộc. Việc mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên phải được duy trì trong suốt thời gian hoạt động của tổ chức hành nghề công chứng.

2. Tổ chức hành nghề công chứng có nghĩa vụ mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên hành nghề tại tổ chức mình.

Chậm nhất là 10 ngày làm việc kể từ ngày mua bảo hiểm hoặc kể từ ngày thay đổi, gia hạn hợp đồng bảo hiểm, tổ chức hành nghề công chứng có trách nhiệm thông báo và gửi bản sao hợp đồng bảo hiểm, hợp đồng thay đổi, gia hạn hợp đồng bảo hiểm trách nhiệm nghề nghiệp của công chứng viên cho Sở Tư pháp.

3. Chính phủ quy định chi tiết điều kiện bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm tối thiểu đối với bảo hiểm trách nhiệm nghề nghiệp của công chứng viên.

Điều 38. Bồi thường, bồi hoàn trong hoạt động công chứng

1. Tổ chức hành nghề công chứng phải bồi thường thiệt hại cho người yêu cầu công chứng và cá nhân, tổ chức khác do lỗi mà công chứng viên, nhân viên hoặc người phiên dịch là cộng tác viên của tổ chức mình gây ra trong quá trình công chứng.

2. Công chứng viên, nhân viên hoặc người phiên dịch là cộng tác viên gây thiệt hại phải hoàn trả lại một khoản tiền cho tổ chức hành nghề công chứng đã chi trả khoản tiền bồi thường cho người bị thiệt hại theo quy định của pháp luật; trường hợp không hoàn trả thì tổ chức hành nghề công chứng có quyền yêu cầu Tòa án giải quyết.

Điều 39. Tổ chức xã hội - nghề nghiệp của công chứng viên

1. Tổ chức xã hội - nghề nghiệp của công chứng viên là tổ chức tự quản được thành lập ở cấp trung ương và cấp tỉnh để đại diện và bảo vệ quyền, lợi ích hợp pháp của các công chứng viên; ban hành quy tắc đạo đức hành nghề công chứng; giám sát việc tuân thủ quy định của pháp luật về công chứng, quy tắc đạo đức hành nghề công chứng; tham gia cùng cơ quan nhà nước trong việc tổ chức đào tạo, bồi dưỡng, tập sự hành nghề công chứng; tham gia ý kiến với cơ quan có thẩm quyền trong việc bổ nhiệm, miễn nhiệm công chứng viên, thành lập, hợp nhất, sáp nhập, chuyển nhượng, chấm dứt hoạt động của tổ chức hành nghề công chứng và thực hiện các nhiệm vụ khác liên quan đến hoạt động công chứng theo quy định của Chính phủ.

2. Chính phủ quy định chi tiết về việc thành lập, cơ cấu tổ chức và nhiệm vụ, quyền hạn của tổ chức xã hội - nghề nghiệp của công chứng viên.

Chương V

THỦ TỤC CÔNG CHỨNG HỢP ĐỒNG, GIAO DỊCH, BẢN DỊCH

Mục 1. THỦ TỤC CHUNG VỀ CÔNG CHỨNG

Điều 40. Công chứng hợp đồng, giao dịch đã được soạn thảo sẵn

1. Hồ sơ yêu cầu công chứng được lập thành một bộ, gồm các giấy tờ sau đây:

a) Phiếu yêu cầu công chứng, trong đó có thông tin về họ tên, địa chỉ người yêu cầu công chứng, nội dung cần công chứng, danh mục giấy tờ gửi kèm theo; tên tổ chức hành nghề công chứng, họ tên người tiếp nhận hồ sơ yêu cầu công chứng, thời điểm tiếp nhận hồ sơ;

b) Dự thảo hợp đồng, giao dịch;

c) Bản sao giấy tờ tùy thân của người yêu cầu công chứng;

d) Bản sao giấy chứng nhận quyền sở hữu, quyền sử dụng hoặc bản sao giấy tờ thay thế được pháp luật quy định đối với tài sản mà pháp luật quy định phải đăng ký quyền sở hữu, quyền sử dụng trong trường hợp hợp đồng, giao dịch liên quan đến tài sản đó;

đ) Bản sao giấy tờ khác có liên quan đến hợp đồng, giao dịch mà pháp luật quy định phải có.

2. Bản sao quy định tại khoản 1 Điều này là bản chụp, bản in hoặc bản đánh máy có nội dung đầy đủ, chính xác như bản chính và không phải chứng thực.

3. Công chứng viên kiểm tra giấy tờ trong hồ sơ yêu cầu công chứng. Trường hợp hồ sơ yêu cầu công chứng đầy đủ, phù hợp với quy định của pháp luật thì thụ lý và ghi vào sổ công chứng.

4. Công chứng viên hướng dẫn người yêu cầu công chứng tuân thủ đúng các quy định về thủ tục công chứng và các quy định pháp luật có liên quan đến việc thực hiện hợp đồng, giao dịch; giải thích cho người yêu cầu công chứng hiểu rõ quyền, nghĩa vụ và lợi ích hợp pháp của họ, ý nghĩa và hậu quả pháp lý của việc tham gia hợp đồng, giao dịch.

5. Trong trường hợp có căn cứ cho rằng trong hồ sơ yêu cầu công chứng có vấn đề chưa rõ, việc giao kết hợp đồng, giao dịch có dấu hiệu bị đe dọa, cưỡng ép, có sự nghi ngờ về năng lực hành vi dân sự của người yêu cầu công chứng hoặc đối tượng của hợp đồng, giao dịch chưa được mô tả cụ thể thì công chứng viên đề nghị người yêu cầu công chứng làm rõ hoặc theo đề nghị của người yêu cầu công chứng, công chứng viên tiến hành xác minh hoặc yêu cầu giám định; trường hợp không làm rõ được thì có quyền từ chối công chứng.

6. Công chứng viên kiểm tra dự thảo hợp đồng, giao dịch; nếu trong dự thảo hợp đồng, giao dịch có điều khoản vi phạm pháp luật, trái đạo đức xã hội, đối tượng của hợp đồng, giao dịch không phù hợp với quy định của pháp luật thì công chứng viên phải chỉ rõ cho người yêu cầu công chứng để sửa chữa. Trường hợp người yêu cầu công chứng không sửa chữa thì công chứng viên có quyền từ chối công chứng.

7. Người yêu cầu công chứng tự đọc lại dự thảo hợp đồng, giao dịch hoặc công chứng viên đọc cho người yêu cầu công chứng nghe theo đề nghị của người yêu cầu công chứng.

8. Người yêu cầu công chứng đồng ý toàn bộ nội dung trong dự thảo hợp đồng, giao dịch thì ký vào từng trang của hợp đồng, giao dịch. Công chứng viên yêu cầu người yêu cầu công chứng xuất trình bản chính của các giấy tờ quy định tại khoản 1 Điều này để đối chiếu trước khi ghi lời chứng, ký vào từng trang của hợp đồng, giao dịch.

Điều 41. Công chứng hợp đồng, giao dịch do công chứng viên soạn thảo theo đề nghị của người yêu cầu công chứng

1. Người yêu cầu công chứng nộp một bộ hồ sơ theo quy định tại các điểm a, c, d và đ khoản 1 và khoản 2 Điều 40 của Luật này và nêu nội dung, ý định giao kết hợp đồng, giao dịch.

2. Công chứng viên thực hiện các việc quy định tại các khoản 3, 4 và 5 Điều 40 của Luật này.

Trường hợp nội dung, ý định giao kết hợp đồng, giao dịch là xác thực, không vi phạm pháp luật, không trái đạo đức xã hội thì công chứng viên soạn thảo hợp đồng, giao dịch.

3. Người yêu cầu công chứng tự đọc dự thảo hợp đồng, giao dịch hoặc công chứng viên đọc cho người yêu cầu công chứng nghe. Trường hợp người yêu cầu công chứng đồng ý toàn bộ nội dung trong dự thảo hợp đồng, giao dịch thì ký vào từng trang của hợp đồng, giao dịch. Công chứng viên yêu cầu người yêu cầu công chứng xuất trình bản chính của các giấy tờ quy định tại khoản 1 Điều này để đối chiếu trước khi ghi lời chứng, ký vào từng trang của hợp đồng, giao dịch.

Điều 42. Phạm vi công chứng hợp đồng, giao dịch về bất động sản

Công chứng viên của tổ chức hành, nghề công chứng chỉ được công chứng hợp đồng, giao dịch về bất động sản trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi tổ chức hành nghề công chứng đặt trụ sở, trừ trường hợp công chứng di chúc, văn bản từ chối nhận di sản là bất động sản và văn bản ủy quyền liên quan đến việc thực hiện các quyền đối với bất động sản.

Điều 43. Thời hạn công chứng

1. Thời hạn công chứng được xác định kể từ ngày thụ lý hồ sơ yêu cầu công chứng đến ngày trả kết quả công chứng. Thời gian xác minh, giám định nội dung liên quan đến hợp đồng, giao dịch, niêm yết việc thụ lý công chứng văn bản thỏa thuận phân chia di sản, văn bản khai nhận di sản, dịch giấy tờ, văn bản không tính vào thời hạn công chứng.

2. Thời hạn công chứng không quá 02 ngày làm việc; đối với hợp đồng, giao dịch có nội dung phức tạp thì thời hạn công chứng có thể kéo dài hơn nhưng không quá 10 ngày làm việc.

Điều 44. Địa điểm công chứng

1. Việc công chứng phải được thực hiện tại trụ sở của tổ chức hành nghề công chứng, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Việc công chứng có thể được thực hiện ngoài trụ sở của tổ chức hành nghề công chứng trong trường hợp người yêu cầu công chứng là người già yếu, không thể đi lại được, người đang bị tạm giữ, tạm giam, đang thi hành án phạt tù hoặc có lý do chính đáng khác không thể đến trụ sở của tổ chức hành nghề công chứng.

Điều 45. Chữ viết trong văn bản công chứng

1. Chữ viết trong văn bản công chứng phải rõ ràng, dễ đọc, không được viết tắt hoặc viết bằng ký hiệu, không được viết xen dòng, viết đè dòng, không được tẩy xoá, không được để trống, trừ trường hợp pháp luật có quy định khác.

2. Thời điểm công chứng phải được ghi cả ngày, tháng, năm; có thể ghi giờ, phút nếu người yêu cầu công chứng đề nghị hoặc công chứng viên thấy cần thiết. Các con số phải được ghi cả bằng số và chữ, trừ trường hợp pháp luật có quy định khác.

Điều 46. Lời chứng của công chứng viên

1. Lời chứng của công chứng viên đối với hợp đồng, giao dịch phải ghi rõ thời điểm, địa điểm công chứng, họ, tên công chứng viên, tên tổ chức hành nghề công chứng; chứng nhận người tham gia hợp đồng, giao dịch hoàn toàn tự nguyện, có năng lực hành vi dân sự, mục đích, nội dung của hợp đồng, giao dịch không vi phạm pháp luật, không trái đạo đức xã hội, chữ ký hoặc dấu điểm chỉ trong hợp đồng, giao dịch đúng là chữ ký hoặc dấu điểm chỉ của người tham gia hợp đồng, giao dịch; trách nhiệm của công chứng viên đối với lời chứng; có chữ ký của công chứng viên và đóng dấu của tổ chức hành nghề công chứng.

2. Bộ trưởng Bộ Tư pháp quy định chi tiết mẫu lời chứng của công chứng viên đối với hợp đồng, giao dịch.

Điều 47. Người yêu cầu công chứng, người làm chứng, người phiên dịch

1. Người yêu cầu công chứng là cá nhân phải có năng lực hành vi dân sự.

Trường hợp người yêu cầu công chứng là tổ chức thì việc yêu cầu công chứng được thực hiện thông qua người đại diện theo pháp luật hoặc người đại diện theo ủy quyền của tổ chức đó.

Người yêu cầu công chứng phải xuất trình đủ giấy tờ cần thiết liên quan đến việc công chứng và chịu trách nhiệm về tính chính xác, tính hợp pháp của các giấy tờ đó.

2. Trường hợp người yêu cầu công chứng không đọc được, không nghe được, không ký, điểm chỉ được hoặc trong những trường hợp khác do pháp luật quy định thì việc công chứng phải có người làm chứng.

Người làm chứng phải là người từ đủ 18 tuổi trở lên, có năng lực hành vi dân sự đầy đủ và không có quyền, lợi ích hoặc nghĩa vụ liên quan đến việc công chứng.

Người làm chứng do người yêu cầu công chứng mời, nếu người yêu cầu công chứng không mời được thì công chứng viên chỉ định.

3. Trường hợp người yêu cầu công chứng không thông thạo tiếng Việt thì họ phải có người phiên dịch.

Người phiên dịch phải là người từ đủ 18 tuổi trở lên, có năng lực hành vi dân sự đầy đủ, thông thạo tiếng Việt và ngôn ngữ mà người yêu cầu công chứng sử dụng.

Người phiên dịch do người yêu cầu công chứng mời và phải chịu trách nhiệm trước pháp luật về việc phiên dịch của mình.

Điều 48. Ký, điểm chỉ trong văn bản công chứng

1. Người yêu cầu công chứng, người làm chứng, người phiên dịch phải ký vào hợp đồng, giao dịch trước mặt công chứng viên.

Trong trường hợp người có thẩm quyền giao kết hợp đồng của tổ chức tín dụng, doanh nghiệp khác đã đăng ký chữ ký mẫu tại tổ chức hành nghề công chứng thì người đó có thể ký trước vào hợp đồng; công chứng viên phải đối chiếu chữ ký của họ trong hợp đồng với chữ ký mẫu trước khi thực hiện việc công chứng.

2. Việc điểm chỉ được thay thế việc ký trong trường hợp người yêu cầu công chứng, người làm chứng, người phiên dịch không ký được do khuyết tật hoặc không biết ký. Khi điểm chỉ, người yêu cầu công chứng, người làm chứng, người phiên dịch sử dụng ngón trỏ phải; nếu không điểm chỉ được bằng ngón trỏ phải thì điểm chỉ bằng ngón trỏ trái; trường hợp không thể điểm chỉ bằng hai ngón trỏ đó thì điểm chỉ bằng ngón khác và phải ghi rõ việc điểm chỉ đó bằng ngón nào, của bàn tay nào.

3. Việc điểm chỉ cũng có thể thực hiện đồng thời với việc ký trong các trường hợp sau đây:

a) Công chứng di chúc;

b) Theo đề nghị của người yêu cầu công chứng;

c) Công chứng viên thấy cần thiết để bảo vệ quyền lợi cho người yêu cầu công chứng.

Điều 49. Việc ghi trang, tờ trong văn bản công chứng

Văn bản công chứng có từ hai trang trở lên thì từng trang phải được đánh số thứ tự. Văn bản công chứng có từ hai tờ trở lên phải được đóng dấu giáp lai giữa các tờ.

Điều 50. Sửa lỗi kỹ thuật trong văn bản công chứng

1. Lỗi kỹ thuật là lỗi do sai sót trong khi ghi chép, đánh máy, in ấn trong văn bản công chứng mà việc sửa lỗi đó không làm ảnh hưởng đến quyền và nghĩa vụ của người tham gia hợp đồng, giao dịch.

2. Việc sửa lỗi kỹ thuật trong văn bản công chứng được thực hiện tại tổ chức hành nghề công chứng đã thực hiện việc công chứng đó. Trường hợp tổ chức hành nghề công chứng đã thực hiện việc công chứng chấm dứt hoạt động, chuyển đổi, chuyển nhượng hoặc giải thể thì tổ chức hành nghề công chứng đang lưu trữ hồ sơ công chứng thực hiện việc sửa lỗi kỹ thuật.

3. Công chứng viên thực hiện việc sửa lỗi kỹ thuật có trách nhiệm đối chiếu từng lỗi cần sửa với các giấy tờ trong hồ sơ công chứng, gạch chân chỗ cần sửa, sau đó ghi chữ, dấu hoặc con số đã được sửa vào bên lề kèm theo chữ ký của mình và đóng dấu của tổ chức hành nghề công chứng. Công chứng viên có trách nhiệm thông báo việc sửa lỗi kỹ thuật đó cho người tham gia hợp đồng, giao dịch.

Điều 51. Công chứng việc sửa đổi, bổ sung, hủy bỏ hợp đồng, giao dịch

1. Việc công chứng sửa đổi, bổ sung, hủy bỏ hợp đồng, giao dịch đã được công chứng chỉ được thực hiện khi có sự thỏa thuận, cam kết bằng văn bản của tất cả những người đã tham gia hợp đồng, giao dịch đó.

2. Việc công chứng sửa đổi, bổ sung, hủy bỏ hợp đồng, giao dịch đã được công chứng được thực hiện tại tổ chức hành nghề công chứng đã thực hiện việc công chứng đó và do công chứng viên tiến hành. Trường hợp tổ chức hành nghề công chứng đã thực hiện việc công chứng chấm dứt hoạt động, chuyển đổi, chuyển nhượng hoặc giải thể thì công chứng viên của tổ chức hành nghề công chứng đang lưu trữ hồ sơ công chứng thực hiện việc sửa đổi, bổ sung, hủy bỏ hợp đồng, giao dịch.

3. Thủ tục công chứng việc sửa đổi, bổ sung, hủy bỏ hợp đồng, giao dịch đã được công chứng được thực hiện như thủ tục công chứng hợp đồng, giao dịch quy định tại Chương này.

Điều 52. Người có quyền đề nghị Tòa án tuyên bố văn bản công chứng vô hiệu

Công chứng viên, người yêu cầu công chứng, người làm chứng, người phiên dịch, người có quyền lợi, nghĩa vụ liên quan, cơ quan nhà nước có thẩm quyền có quyền đề nghị Tòa án tuyên bố văn bản công chứng vô hiệu khi có căn cứ cho rằng việc công chứng có vi phạm pháp luật.

Mục 2. THỦ TỤC CÔNG CHỨNG MỘT SỐ HỢP ĐỒNG, GIAO DỊCH, CÔNG CHỨNG BẢN DỊCH, NHẬN LƯU GIỮ DI CHÚC

Điều 53. Phạm vi áp dụng

Thủ tục công chứng hợp đồng thế chấp bất động sản, hợp đồng ủy quyền, di chúc, văn bản thỏa thuận phân chia di sản, văn bản khai nhận di sản, văn bản từ chối nhận di sản được thực hiện theo quy định của Mục này và các quy định của Mục 1 Chương này mà không trái với quy định của Mục này.

Điều 54. Công chứng hợp đồng thế chấp bất động sản

1. Việc công chứng hợp đồng thế chấp bất động sản phải được thực hiện tại tổ chức hành nghề công chứng có trụ sở tại tỉnh, thành phố trực thuộc trung ương nơi có bất động sản.

2. Trường hợp một bất động sản đã được thế chấp để bảo đảm thực hiện một nghĩa vụ và hợp đồng thế chấp đã được công chứng mà sau đó được tiếp tục thế chấp để bảo đảm cho một nghĩa vụ khác trong phạm vi pháp luật cho phép thì các hợp đồng thế chấp tiếp theo phải được công chứng tại tổ chức hành nghề công chứng đã công chứng hợp đồng thế chấp lần đầu. Trường hợp tổ chức hành nghề công chứng đã thực hiện việc công chứng chấm dứt hoạt động, chuyển đổi, chuyển nhượng hoặc giải thể thì công chứng viên của tổ chức hành nghề công chứng đang lưu trữ hồ sơ công chứng hợp đồng thế chấp tiếp theo đó.

Điều 55. Công chứng hợp đồng ủy quyền

1. Khi công chứng các hợp đồng ủy quyền, công chứng viên có trách nhiệm kiểm tra kỹ hồ sơ, giải thích rõ quyền và nghĩa vụ của các bên và hậu quả pháp lý của việc ủy quyền đó cho các bên tham gia.

2. Trong trường hợp bên ủy quyền và bên được ủy quyền không thể cùng đến một tổ chức hành nghề công chứng thì bên ủy quyền yêu cầu tổ chức hành nghề công chứng nơi họ cư trú công chứng hợp đồng ủy quyền; bên được ủy quyền yêu cầu tổ chức hành nghề công chứng nơi họ cư trú công chứng tiếp vào bản gốc hợp đồng ủy quyền này, hoàn tất thủ tục công chứng hợp đồng ủy quyền.

Điều 56. Công chứng di chúc

1. Người lập di chúc phải tự mình yêu cầu công chứng di chúc, không ủy quyền cho người khác yêu cầu công chứng di chúc.

2. Trường hợp công chứng viên nghi ngờ người lập di chúc bị bệnh tâm thần hoặc mắc bệnh khác mà không thể nhận thức và làm chủ được hành vi của mình hoặc có căn cứ cho rằng việc lập di chúc có dấu hiệu bị lừa dối, đe dọa hoặc cưỡng ép thì công chứng viên đề nghị người lập di chúc làm rõ, trường hợp không làm rõ được thì có quyền từ chối công chứng di chúc đó.

Trường hợp tính mạng người lập di chúc bị đe dọa thì người yêu cầu công chứng không phải xuất trình đầy đủ giấy tờ quy định tại khoản 1 Điều 40 của Luật này nhưng phải ghi rõ trong văn bản công chứng.

3. Di chúc đã được công chứng nhưng sau đó người lập di chúc muốn sửa đổi, bổ sung, thay thế, hủy bỏ một phần hoặc toàn bộ di chúc thì có thể yêu cầu bất kỳ công chứng viên nào công chứng việc sửa đổi, bổ sung, thay thế hoặc hủy bỏ đó. Trường hợp di chúc trước đó đang được lưu giữ tại một tổ chức hành nghề công chứng thì người lập di chúc phải thông báo cho tổ chức hành nghề công chứng đang lưu giữ di chúc biết việc sửa đổi, bổ sung, thay thế, hủy bỏ di chúc đó.

Điều 57. Công chứng văn bản thỏa thuận phân chia di sản

1. Những người thừa kế theo pháp luật hoặc theo di chúc mà trong di chúc không xác định rõ phần di sản được hưởng của từng người thì có quyền yêu cầu công chứng văn bản thỏa thuận phân chia di sản.

Trong văn bản thỏa thuận phân chia di sản, người được hưởng di sản có thể tặng cho toàn bộ hoặc một phần di sản mà mình được hưởng cho người thừa kế khác.

2. Trường hợp di sản là quyền sử dụng đất hoặc tài sản pháp luật quy định phải đăng ký quyền sở hữu thì trong hồ sơ yêu cầu công chứng phải có giấy tờ chứng minh quyền sử dụng đất, quyền sở hữu tài sản của người để lại di sản đó.

Trường hợp thừa kế theo pháp luật, thì trong hồ sơ yêu cầu công chứng phải có giấy tờ chứng minh quan hệ giữa người để lại di sản và người được hưởng di sản theo quy định của pháp luật về thừa kế. Trường hợp thừa kế theo di chúc, trong hồ sơ yêu cầu công chứng phải có bản sao di chúc.

3. Công chứng viên phải kiểm tra để xác định người để lại di sản đúng là người có quyền sử dụng đất, quyền sở hữu tài sản và những người yêu cầu công chứng đúng là người được hưởng di sản; nếu thấy chưa rõ hoặc có căn cứ cho rằng việc để lại di sản và hưởng di sản là không đúng pháp luật thì từ chối yêu cầu công chứng hoặc theo đề nghị của người yêu cầu công chứng, công chứng viên tiến hành xác minh hoặc yêu cầu giám định.

Tổ chức hành nghề công chứng có trách nhiệm niêm yết việc thụ lý công chứng văn bản thỏa thuận phân chia di sản trước khi thực hiện việc công chứng.

4. Văn bản thỏa thuận phân chia di sản đã được công chứng là một trong các căn cứ để cơ quan nhà nước có thẩm quyền đăng ký việc chuyển quyền sử dụng đất, quyền sở hữu tài sản cho người được hưởng di sản.

Điều 58. Công chứng văn bản khai nhận di sản

1. Người duy nhất được hưởng di sản theo pháp luật hoặc những người cùng được hưởng di sản theo pháp luật nhưng thỏa thuận không phân chia di sản đó có quyền yêu cầu công chứng văn bản khai nhận di sản.

2. Việc công chứng văn bản khai nhận di sản được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 57 của Luật này.

3. Chính phủ quy định chi tiết thủ tục niêm yết việc thụ lý công chứng văn bản thỏa thuận phân chia di sản, văn bản khai nhận di sản.

Điều 59. Công chứng văn bản từ chối nhận di sản

Người thừa kế có thể yêu cầu công chứng văn bản từ chối nhận di sản. Khi yêu cầu công chứng văn bản từ chối nhận di sản, người yêu cầu công chứng phải xuất trình bản sao di chúc trong trường hợp thừa kế theo di chúc hoặc giấy tờ chứng minh quan hệ giữa người để lại di sản và người yêu cầu công chứng theo pháp luật về thừa kế; giấy chứng tử hoặc giấy tờ khác chứng minh người để lại di sản đã chết.

Điều 60. Nhận lưu giữ di chúc

1. Người lập di chúc có thể yêu cầu tổ chức hành nghề công chứng nhận lưu giữ di chúc của mình. Khi nhận lưu giữ di chúc, công chứng viên phải niêm phong bản di chúc trước mặt người lập di chúc, ghi giấy nhận lưu giữ và giao cho người lập di chúc.

2. Đối với di chúc đã được tổ chức hành nghề công chứng nhận lưu giữ nhưng sau đó tổ chức này chấm dứt hoạt động, chuyển đổi, chuyển nhượng hoặc giải thể thì trước khi chấm dứt hoạt động, chuyển đổi, chuyển nhượng hoặc giải thể, tổ chức hành nghề công chứng phải thỏa thuận với người lập di chúc về việc chuyển cho tổ chức hành nghề công chứng khác lưu giữ di chúc. Trường hợp không có thỏa thuận hoặc không thỏa thuận được thì di chúc và phí lưu giữ di chúc phải được trả lại cho người lập di chúc.

3. Việc công bố di chúc lưu giữ tại tổ chức hành nghề công chứng được thực hiện theo quy định của pháp luật về dân sự.

Điều 61. Công chứng bản dịch

1. Việc dịch giấy tờ, văn bản từ tiếng Việt sang tiếng nước ngoài hoặc từ tiếng nước ngoài sang tiếng Việt để công chứng phải do người phiên dịch là cộng tác viên của tổ chức hành nghề công chứng thực hiện. Cộng tác viên phải là người tốt nghiệp đại học ngoại ngữ hoặc đại học khác mà thông thạo thứ tiếng nước ngoài đó. Cộng tác viên phải chịu trách nhiệm đối với tổ chức hành nghề công chứng về tính chính xác, phù hợp của nội dung bản dịch do mình thực hiện.

2. Công chứng viên tiếp nhận bản chính giấy tờ, văn bản cần dịch, kiểm tra và giao cho người phiên dịch là cộng tác viên của tổ chức mình thực hiện. Người phiên dịch phải ký vào từng trang của bản dịch trước khi công chứng viên ghi lời chứng và ký vào từng trang của bản dịch.

Từng trang của bản dịch phải được đóng dấu chữ “Bản dịch” vào chỗ trống phía trên bên phải; bản dịch phải được đính kèm với bản sao của bản chính và được đóng dấu giáp lai.

3. Lời chứng của công chứng viên đối với bản dịch phải ghi rõ thời điểm, địa điểm công chứng, họ tên công chứng viên, tên tổ chức hành nghề công chứng; họ tên người phiên dịch; chứng nhận chữ ký trong bản dịch đúng là chữ ký của người phiên dịch; chứng nhận nội dung bản dịch là chính xác, không vi phạm pháp luật, không trái đạo đức xã hội; có chữ ký của công chứng viên và đóng dấu của tổ chức hành nghề công chứng.

4. Công chứng viên không được nhận và công chứng bản dịch trong các trường hợp sau đây:

a) Công chứng viên biết hoặc phải biết bản chính được cấp sai thẩm quyền hoặc không hợp lệ; bản chính giả;

b) Giấy tờ, văn bản được yêu cầu dịch đã bị tẩy xoá, sửa chữa, thêm, bớt hoặc bị hư hỏng, cũ nát không thể xác định rõ nội dung;

c) Giấy tờ, văn bản được yêu cầu dịch thuộc bí mật nhà nước; giấy tờ, văn bản bị cấm phổ biến theo quy định của pháp luật.

5. Bộ trưởng Bộ Tư pháp quy định chi tiết mẫu lời chứng của công chứng viên đối với bản dịch.

Chương VI

CƠ SỞ DỮ LIỆU CÔNG CHỨNG VÀ LƯU TRỮ HỒ SƠ CÔNG CHỨNG

Điều 62. Cơ sở dữ liệu công chứng

1. Cơ sở dữ liệu công chứng bao gồm các thông tin về nguồn gốc tài sản, tình trạng giao dịch của tài sản và các thông tin về biện pháp ngăn chặn được áp dụng đối với tài sản có liên quan đến hợp đồng, giao dịch đã được công chứng.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng cơ sở dữ liệu công chứng của địa phương và ban hành quy chế khai thác, sử dụng cơ sở dữ liệu công chứng.

3. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng và các bộ, ngành có liên quan chỉ đạo, hướng dẫn việc xây dựng và quản lý, khai thác cơ sở dữ liệu công chứng tại các địa phương.

Điều 63. Hồ sơ công chứng

1. Hồ sơ công chứng bao gồm phiếu yêu cầu công chứng, bản chính văn bản công chứng, bản sao các giấy tờ mà người yêu cầu công chứng đã nộp, các giấy tờ xác minh, giám định và giấy tờ liên quan khác.

2. Hồ sơ công chứng phải được đánh số theo thứ tự thời gian phù hợp với việc ghi trong sổ công chứng.

Điều 64. Chế độ lưu trữ hồ sơ công chứng

1. Tổ chức hành nghề công chứng phải bảo quản chặt chẽ, thực hiện biện pháp an toàn đối với hồ sơ công chứng.

2. Bản chính văn bản công chứng và các giấy tờ khác trong hồ sơ công chứng phải được lưu trữ ít nhất là 20 năm tại trụ sở của tổ chức hành nghề công chứng; trường hợp lưu trữ ngoài trụ sở thì phải có sự đồng ý bằng văn bản của Sở Tư pháp.

3. Trong trường hợp cơ quan nhà nước có thẩm quyền có yêu cầu bằng văn bản về việc cung cấp hồ sơ công chứng phục vụ cho việc giám sát, kiểm tra, thanh tra, điều tra, truy tố, xét xử, thi hành án liên quan đến việc đã công chứng thì tổ chức hành nghề công chứng có trách nhiệm cung cấp bản sao văn bản công chứng và các giấy tờ khác có liên quan. Việc đối chiếu bản sao văn bản công chứng với bản chính chỉ được thực hiện tại tổ chức hành nghề công chứng nơi đang lưu trữ hồ sơ công chứng.

4. Việc kê biên, khám xét trụ sở của tổ chức hành nghề công chứng phải thực hiện theo quy định của pháp luật và có sự chứng kiến của đại diện Sở Tư pháp hoặc đại diện tổ chức xã hội - nghề nghiệp của công chứng viên tại địa phương.

5. Trường hợp Phòng công chứng được chuyển đổi thành Văn phòng công chứng thì hồ sơ công chứng do Văn phòng công chứng được chuyển đổi quản lý.

Trường hợp Phòng công chứng bị giải thể thì hồ sơ công chứng phải được chuyển cho một Phòng công chứng khác hoặc một Văn phòng công chứng do Sở Tư pháp chỉ định.

Trường hợp Văn phòng công chứng chấm dứt hoạt động thì Văn phòng công chứng đó phải thỏa thuận với một Văn phòng công chứng khác về việc tiếp nhận hồ sơ công chứng; nếu không thỏa thuận được hoặc Văn phòng công chứng chấm dứt hoạt động do toàn bộ công chứng viên hợp danh chết hoặc bị Tòa án tuyên bố là đã chết thì Sở Tư pháp chỉ định một Phòng công chứng hoặc một Văn phòng công chứng khác tiếp nhận hồ sơ công chứng.

Điều 65. Cấp bản sao văn bản công chứng

1. Việc cấp bản sao văn bản công chứng được thực hiện trong các trường hợp sau đây:

a) Theo yêu cầu của cơ quan có thẩm quyền trong các trường hợp được quy định tại khoản 3 Điều 64 của Luật này;

b) Theo yêu cầu của các bên tham gia hợp đồng, giao dịch, người có quyền, nghĩa vụ liên quan đến hợp đồng, giao dịch đã được công chứng.

2. Việc cấp bản sao văn bản công chứng do tổ chức hành nghề công chứng đang lưu trữ bản chính văn bản công chứng đó thực hiện.

Chương VII

PHÍ CÔNG CHỨNG, THÙ LAO CÔNG CHỨNG VÀ CHI PHÍ KHÁC

Điều 66. Phí công chứng

1. Phí công chứng bao gồm phí công chứng hợp đồng, giao dịch, bản dịch, phí lưu giữ di chúc, phí cấp bản sao văn bản công chứng.

Người yêu cầu công chứng hợp đồng, giao dịch, bản dịch, lưu giữ di chúc, cấp bản sao văn bản công chứng phải nộp phí công chứng.

2. Mức thu, chế độ thu, nộp, sử dụng và quản lý phí công chứng được thực hiện theo quy định của pháp luật.

Điều 67. Thù lao công chứng

1. Người yêu cầu công chứng phải trả thù lao khi yêu cầu tổ chức hành nghề công chứng thực hiện việc soạn thảo hợp đồng, giao dịch, đánh máy, sao chụp, dịch giấy tờ, văn bản và các việc khác liên quan đến việc công chứng.

2. Ủy ban nhân dân cấp tỉnh ban hành mức trần thù lao công chứng áp dụng đối với các tổ chức hành nghề công chứng tại địa phương. Tổ chức hành nghề công chứng xác định mức thù lao đối với từng loại việc không vượt quá mức trần thù lao công chứng do Ủy ban nhân dân cấp tỉnh ban hành và niêm yết công khai các mức thù lao tại trụ sở của mình. Tổ chức hành nghề công chứng thu thù lao cao hơn mức trần thù lao và mức thù lao đã niêm yết thì bị xử lý theo quy định của pháp luật.

3. Tổ chức hành nghề công chứng có trách nhiệm giải thích rõ cho người yêu cầu công chứng về thù lao công chứng.

Điều 68. Chi phí khác

1. Trường hợp người yêu cầu công chứng đề nghị xác minh, giám định hoặc thực hiện công chứng ngoài trụ sở của tổ chức hành nghề công chứng thì người yêu cầu công chứng phải trả chi phí để thực hiện việc đó.

Mức chi phí do người yêu cầu công chứng và tổ chức hành nghề công chứng thỏa thuận. Tổ chức hành nghề công chứng không được thu chi phí cao hơn mức chi phí đã thỏa thuận.

2. Tổ chức hành nghề công chứng phải niêm yết rõ nguyên tắc tính chi phí khác và có trách nhiệm giải thích rõ cho người yêu cầu công chứng về các chi phí cụ thể đó.

Chương VIII

QUẢN LÝ NHÀ NƯỚC VỀ CÔNG CHỨNG

Điều 69. Trách nhiệm của Chính phủ, Bộ Tư pháp và các bộ, ngành có liên quan trong công tác quản lý nhà nước về công chứng

1. Chính phủ thống nhất quản lý nhà nước về công chứng.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ trong việc thực hiện quản lý nhà nước về công chứng, có các nhiệm vụ, quyền hạn sau đây:

a) Ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật về công chứng;

b) Xây dựng, trình Chính phủ ban hành chính sách phát triển nghề công chứng, trình Thủ tướng Chính phủ ban hành Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng trong cả nước;

c) Chủ trì, phối hợp với các bộ, ngành có liên quan hướng dẫn, triển khai, quản lý việc thực hiện Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng trong cả nước;

d) Tuyên truyền, phổ biến pháp luật về công chứng, chính sách phát triển nghề công chứng;

đ) Bổ nhiệm, bổ nhiệm lại, miễn nhiệm công chứng viên;

e) Phê duyệt Điều lệ của tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên sau khi thống nhất ý kiến với Bộ Nội vụ; đình chỉ thi hành và yêu cầu sửa đổi những văn bản, quy định của tổ chức xã hội - nghề nghiệp của công chứng viên trái với quy định của Hiến pháp, Luật này và các văn bản quy phạm pháp luật khác có liên quan;

g) Kiểm tra, thanh tra, xử lý vi phạm, giải quyết khiếu nại, tố cáo về hoạt động công chứng theo thẩm quyền;

h) Định kỳ hằng năm báo cáo Chính phủ về hoạt động công chứng;

i) Quản lý và thực hiện hợp tác quốc tế về hoạt động công chứng;

k) Các nhiệm vụ, quyền hạn khác theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan.

3. Bộ Ngoại giao có trách nhiệm phối hợp với Bộ Tư pháp trong việc hướng dẫn, kiểm tra, thanh tra việc thực hiện công chứng của cơ quan đại diện Việt Nam ở nước ngoài, tổ chức bồi dưỡng nghiệp vụ công chứng cho viên chức lãnh sự, viên chức ngoại giao được giao thực hiện công chứng; định kỳ hằng năm báo cáo Bộ Tư pháp về hoạt động công chứng của cơ quan đại diện Việt Nam ở nước ngoài để tổng hợp báo cáo Chính phủ.

4. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tư pháp trong việc thực hiện quản lý nhà nước về công chứng.

Điều 70. Nhiệm vụ, quyền hạn của Ủy ban nhân dân cấp tỉnh và các Sở Tư pháp trong công tác quản lý nhà nước về công chứng

1. Ủy ban nhân dân cấp tỉnh thực hiện việc quản lý nhà nước về công chứng tại địa phương và có các nhiệm vụ, quyền hạn sau đây:

a) Tổ chức thi hành, tuyên truyền, phổ biến pháp luật về công chứng, chính sách phát triển nghề công chứng;

b) Thực hiện các biện pháp phát triển tổ chức hành nghề công chứng trên địa bàn phù hợp với Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng đã được Thủ tướng Chính phủ phê duyệt;

c) Quyết định thành lập Phòng công chứng, bảo đảm cơ sở vật chất và phương tiện làm việc cho các Phòng công chứng; quyết định việc giải thể hoặc chuyển đổi Phòng công chứng theo quy định của Luật này;

d) Ban hành tiêu chí xét duyệt hồ sơ đề nghị thành lập Văn phòng công chứng; quyết định cho phép thành lập, thay đổi và thu hồi quyết định cho phép thành lập Văn phòng công chứng, cho phép chuyển nhượng, hợp nhất, sáp nhập Văn phòng công chứng;

đ) Ban hành mức trần thù lao công chứng tại địa phương;

e)Kiểm tra, thanh tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về công chứng theo thẩm quyền; phối hợp với Bộ Tư pháp trong công tác kiểm tra, thanh tra về công chứng;

g) Báo cáo Bộ Tư pháp về việc thành lập, chuyển đổi, giải thể Phòng công chứng; cho phép thành lập, hợp nhất, sáp nhập, chuyển nhượng Văn phòng công chứng trên địa bàn. Định kỳ hằng năm báo cáo Bộ Tư pháp về hoạt động công chứng tại địa phương để tổng hợp báo cáo Chính phủ;

h) Các nhiệm vụ, quyền hạn khác theo quy định của Luật này và các văn bản quy phạm pháp luật khác có liên quan.

2. Sở Tư pháp chịu trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về công chứng tại địa phương, thực hiện các nhiệm vụ, quyền hạn quy định tại Luật này và các văn bản quy phạm pháp luật khác có liên quan.

Chương IX

XỬ LÝ VI PHẠM VÀ GIẢI QUYẾT TRANH CHẤP

Điều 71. Xử lý vi phạm đối với công chứng viên

Công chứng viên vi phạm quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 72. Xử lý vi phạm đối với tổ chức hành nghề công chứng

Tổ chức hành nghề công chứng vi phạm quy định của Luật này thì bị xử phạt vi phạm hành chính, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 73. Xử lý vi phạm đối với người có hành vi xâm phạm quyền, lợi ích hợp pháp của công chứng viên, tổ chức hành nghề công chứng

Người có chức vụ, quyền hạn mà có hành vi xâm phạm quyền, lợi ích hợp pháp của công chứng viên, tổ chức hành nghề công chứng hoặc cản trở công chứng viên, tổ chức hành nghề công chứng thực hiện quyền, nghĩa vụ thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 74. Xử lý vi phạm đối với cá nhân, tổ chức hành nghề công chứng bất hợp pháp

1. Cá nhân không đủ điều kiện hành nghề công chứng mà hành nghề công chứng dưới bất kỳ hình thức nào thì phải chấm dứt hành vi vi phạm, bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức không đủ điều kiện hành nghề công chứng mà hành nghề công chứng dưới bất kỳ hình thức nào thì phải chấm dứt hành vi vi phạm, bị xử phạt vi phạm hành chính, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 75. Xử lý vi phạm đối với người yêu cầu công chứng

Người yêu cầu công chứng có hành vi cung cấp thông tin, tài liệu sai sự thật, sử dụng giấy tờ, văn bản giả mạo, sửa chữa, tẩy xóa giấy tờ, văn bản trái pháp luật hoặc có hành vi gian dối khác khi yêu cầu công chứng thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 76. Giải quyết tranh chấp

Trong trường hợp giữa người yêu cầu công chứng và công chứng viên, tổ chức hành nghề công chứng có tranh chấp liên quan đến hoạt động hành nghề công chứng thì các bên có quyền khởi kiện vụ việc ra Tòa án để giải quyết tranh chấp đó.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 77. Việc chứng thực bản sao từ bản chính, chứng thực chữ ký trong giấy tờ, văn bản của công chứng viên

1. Công chứng viên được chứng thực bản sao từ bản chính, chứng thực chữ ký trong giấy tờ, văn bản.

2. Việc chứng thực bản sao từ bản chính, chứng thực chữ ký trong giấy tờ, văn bản được thực hiện theo quy định của pháp luật về chứng thực.

Điều 78. Việc công chứng của cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài

1. Cơ quan đại diện ngoại giao, cơ quan đại diện lãnh sự của nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài được công chứng di chúc, văn bản từ chối nhận di sản, văn bản ủy quyền và các hợp đồng, giao dịch khác theo quy định của Luật này và pháp luật về lãnh sự, ngoại giao, trừ hợp đồng mua bán, chuyển đổi, chuyển nhượng, tặng cho, cho thuê, thế chấp, góp vốn bằng bất động sản tại Việt Nam.

2. Viên chức lãnh sự, viên chức ngoại giao được giao thực hiện công chứng phải có bằng cử nhân luật hoặc được bồi dưỡng nghiệp vụ công chứng.

3. Viên chức lãnh sự, viên chức ngoại giao thực hiện công chứng theo thủ tục quy định tại Chương V của Luật này, có quyền quy định tại các điểm c, d và đ khoản 1 và nghĩa vụ quy định tại các điểm a, c, d và đ khoản 2 Điều 17 của Luật này.

Điều 79. Điều khoản chuyển tiếp

1. Trong thời hạn 24 tháng kể từ ngày Luật này có hiệu lực thi hành, Văn phòng công chứng do một công chứng viên thành lập theo quy định của Luật công chứng số 82/2006/QH11 phải chuyển đổi thành Văn phòng công chứng được tổ chức và hoạt động theo quy định tại Điều 22 của Luật này. Văn phòng công chứng do một công chứng viên thành lập không thực hiện xong việc chuyển đổi trong thời hạn này thì Ủy ban nhân dân cấp tỉnh thu hồi quyết định cho phép thành lập, Sở Tư pháp thu hồi giấy đăng ký hoạt động công chứng.

Bộ Tư pháp hướng dẫn thủ tục chuyển đổi Văn phòng công chứng quy định tại khoản này.

2. Văn phòng công chứng được thành lập trước ngày Luật này có hiệu lực thi hành được giữ nguyên tên gọi đã đăng ký. Trường hợp Văn phòng công chứng thay đổi một trong các nội dung quy định tại khoản 3 Điều 23 của Luật này kể từ ngày Luật này có hiệu lực thi hành thì phải đăng ký lại hoạt động; trường hợp thay đổi một trong các nội dung quy định tại khoản 2 Điều 24 của Luật này thì phải thay đổi tên gọi của Văn phòng công chứng phù hợp với quy định tại khoản 3 Điều 22 của Luật này.

3. Tổ chức hành nghề công chứng được thành lập trước ngày Luật này có hiệu lực thi hành có nghĩa vụ mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên theo quy định tại Điều 37 của Luật này trong thời hạn 90 ngày kể từ ngày Luật có hiệu lực thi hành.

4. Quy tắc đạo đức hành nghề công chứng được ban hành kèm theo Thông tư số 11/2012/TT-BTP ngày 30 tháng 10 năm 2012 của Bộ Tư pháp tiếp tục được thực hiện cho đến khi tổ chức xã hội - nghề nghiệp của công chứng viên quy định tại Điều 39 của Luật này ban hành mới Quy tắc đạo đức hành nghề công chứng.

Điều 80. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

Luật công chứng số 82/2006/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 81. Quy định chi tiết

Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 7 thông qua ngày 20 tháng 6 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2007 - 79 cong chung

CHÍNH PHỦ

Số: 79/2007/NĐ-CP

--------------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 18 tháng 05 năm 2007

NGHỊ ĐỊNH

Về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính,

chứng thực chữ ký

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về thẩm quyền, thủ tục cấp bản sao từ sổ gốc; chứng thực bản sao từ bản chính, chứng thực chữ ký; giá trị pháp lý của bản sao được cấp từ sổ gốc, bản sao và chữ ký được chứng thực; quản lý nhà nước về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. "Bản chính" là bản do cơ quan, tổ chức có thẩm quyền cấp lần đầu tiên có giá trị pháp lý để sử dụng, là cơ sở để đối chiếu và chứng thực bản sao.

2. "Bản sao" là bản chụp, bản in, bản đánh máy, bản đánh máy vi tính hoặc bản viết tay có nội dung đầy đủ, chính xác như sổ gốc hoặc bản chính.

3. "Sổ gốc" là sổ do cơ quan, tổ chức có thẩm quyền cấp bản chính lập ra khi thực hiện việc cấp bản chính, trong đó có ghi đầy đủ những nội dung như bản chính mà cơ quan, tổ chức đó đã cấp.

4. "Cấp bản sao từ sổ gốc" là việc cơ quan, tổ chức đang quản lý sổ gốc, căn cứ vào sổ gốc để cấp bản sao. Bản sao từ sổ gốc phải có nội dung đúng với nội dung ghi trong sổ gốc.

5. "Chứng thực bản sao từ bản chính" là việc cơ quan nhà nước có thẩm quyền theo quy định tại Điều 5 của Nghị định này căn cứ vào bản chính để chứng thực bản sao là đúng với bản chính.

6. "Chứng thực chữ ký" là việc cơ quan nhà nước có thẩm quyền theo quy định tại Điều 5 của Nghị định này chứng thực chữ ký trong giấy tờ, văn bản là chữ ký của người đã yêu cầu chứng thực.

Điều 3. Giá trị pháp lý của bản sao được cấp từ sổ gốc, bản sao được chứng thực từ bản chính, chữ ký được chứng thực

1. Bản sao được cấp từ sổ gốc, bản sao được chứng thực từ bản chính theo quy định tại Nghị định này có giá trị pháp lý sử dụng thay cho bản chính trong các giao dịch.

2. Chữ ký được chứng thực theo quy định tại Nghị định này có giá trị chứng minh người yêu cầu chứng thực đã ký chữ ký đó, là căn cứ để xác định trách nhiệm của người ký về nội dung của giấy tờ, văn bản.

Điều 4. Thẩm quyền và trách nhiệm cấp bản sao từ sổ gốc

Cơ quan, tổ chức đang quản lý sổ gốc có thẩm quyền và trách nhiệm cấp bản sao từ sổ gốc.

Việc cấp bản sao từ sổ gốc được thực hiện đồng thời với việc cấp bản chính hoặc sau thời điểm cấp bản chính.

Việc cấp bản sao từ sổ gốc các giấy tờ hộ tịch được thực hiện theo quy định của Nghị định số 158/2005/NĐ-CP ngày 27 tháng 12 năm 2005 của Chính phủ về đăng ký và quản lý hộ tịch.

Điều 5. Thẩm quyền và trách nhiệm chứng thực bản sao từ bản chính, chứng thực chữ ký

1. Phòng Tư pháp huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi là Phòng Tư pháp cấp huyện) có thẩm quyền và trách nhiệm:

a) Chứng thực bản sao từ bản chính các giấy tờ, văn bản bằng tiếng nước ngoài;

b) Chứng thực chữ ký của người dịch trong các giấy tờ, văn bản từ tiếng nước ngoài sang tiếng Việt hoặc từ tiếng Việt sang tiếng nước ngoài; chứng thực chữ ký trong các giấy tờ, văn bản bằng tiếng nước ngoài;

Trưởng phòng, Phó Trưởng phòng Tư pháp cấp huyện thực hiện chứng thực các việc theo quy định tại khoản 1 Điều này và đóng dấu của Phòng Tư pháp.

2. Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã) có thẩm quyền và trách nhiệm:

a) Chứng thực bản sao từ bản chính các giấy tờ, văn bản bằng tiếng Việt;

b) Chứng thực chữ ký trong các giấy tờ, văn bản bằng tiếng Việt.

Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân cấp xã thực hiện chứng thực các việc theo quy định tại khoản 2 Điều này và đóng dấu của Ủy ban nhân dân cấp xã.

3. Cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước Cộng hoà xã hội chủ nghĩa Việt Nam ở nước ngoài (sau đây gọi là Cơ quan đại diện Việt Nam ở nước ngoài) có thẩm quyền và trách nhiệm:

a) Chứng thực bản sao từ bản chính các giấy tờ, văn bản bằng tiếng Việt và tiếng nước ngoài;

b) Chứng thực chữ ký trong các giấy tờ, văn bản bằng tiếng Việt hoặc tiếng nước ngoài; chữ ký người dịch trong các bản dịch từ tiếng nước ngoài sang tiếng Việt hoặc từ tiếng Việt sang tiếng nước ngoài.

Viên chức lãnh sự, viên chức ngoại giao của Cơ quan đại diện Việt Nam ở nước ngoài thực hiện chứng thực các việc theo thẩm quyền và đóng dấu của Cơ quan đại diện Việt Nam ở nước ngoài.

4. Thẩm quyền chứng thực bản sao từ bản chính, chữ ký quy định tại Điều này không phụ thuộc vào nơi cư trú của người yêu cầu chứng thực.

Điều 6. Trách nhiệm của cơ quan, tổ chức tiếp nhận bản sao

1. Cơ quan, tổ chức tiếp nhận bản sao được cấp từ sổ gốc, bản sao được chứng thực từ bản chính không được yêu cầu xuất trình bản chính để đối chiếu. Trường hợp có dấu hiệu nghi ngờ bản sao là giả mạo thì có quyền xác minh.

2. Cơ quan, tổ chức tiếp nhận bản sao không có chứng thực có quyền yêu cầu xuất trình bản chính để đối chiếu. Người đối chiếu phải ký xác nhận vào bản sao và chịu trách nhiệm về tính chính xác của bản sao so với bản chính.

Điều 7. Lệ phí cấp bản sao, lệ phí chứng thực

1. Người yêu cầu cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký phải nộp lệ phí theo quy định của pháp luật.

2. Mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí tại khoản 1 Điều này do Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quy định theo hướng dẫn của Bộ Tài chính.

Chương II

CẤP BẢN SAO TỪ SỐ GỐC, CHỨNG THỰC BẢN SAO TỪ BẢN CHÍNH,

CHỨNG THỰC CHỮ KÝ

Mục 1

CẤP BẢN SAO TỪ SỔ GỐC

Điều 8. Người có quyền yêu cầu cấp bản sao từ sổ gốc

1. Người được cấp bản chính.

2. Người đại diện hợp pháp, người được uỷ quyền của người được cấp bản chính.

3. Cha, mẹ, con, vợ, chồng, anh, chị, em ruột, người thừa kế của người được cấp bản chính trong trường hợp người đó đã chết.

Điều 9. Thủ tục yêu cầu cấp bản sao từ sổ gốc

1. Người yêu cầu cấp bản sao từ sổ gốc có thể trực tiếp yêu cầu hoặc gửi yêu cầu của mình đến cơ quan quản lý sổ gốc qua bưu điện.

2. Người yêu cầu cấp bản sao từ sổ gốc phải xuất trình chứng minh thư nhân dân hoặc hộ chiếu hoặc giấy tờ tùy thân khác.

Trong trường hợp người yêu cầu cấp bản sao từ sổ gốc là những người được quy định tại các khoản 2 và 3 Điều 8 của Nghị định này thì còn phải xuất trình thêm giấy tờ chứng minh là người có quyền yêu cầu cấp bản sao từ sổ gốc.

Trong trường hợp yêu cầu cấp bản sao từ sổ gốc qua bưu điện thì người yêu cầu phải gửi đầy đủ các giấy tờ được quy định tại khoản này (bản chính hoặc bản sao có chứng thực).

Điều 10. Thủ tục cấp bản sao từ sổ gốc

1. Cơ quan, tổ chức đang quản lý sổ gốc xem xét, kiểm tra tính hợp pháp của việc yêu cầu cấp bản sao, đối chiếu với sổ gốc để cấp bản sao cho người yêu cầu. Nội dung bản sao phải đúng với nội dung đã ghi trong sổ gốc.

2. Thời hạn cấp bản sao được thực hiện như sau:

a) Ngay trong ngày tiếp nhận yêu cầu;

b) Trong trường hợp yêu cầu được gửi qua bưu điện thì chậm nhất là trong 3 ngày làm việc, kể từ ngày nhận được yêu cầu (theo dấu ngày đến của bưu điện), cơ quan, tổ chức cấp bản sao phải gửi bản sao cho người yêu cầu.

3. Người yêu cầu cấp bản sao qua bưu điện phải trả lệ phí cấp bản sao và cước phí bưu điện cho cơ quan, tổ chức cấp bản sao.

Mục 2

CHỨNG THỰC BẢN SAO TỪ BẢN CHÍNH

Điều 11. Quyền, nghĩa vụ của người yêu cầu chứng thực bản sao từ bản chính

1. Có quyền yêu cầu bất kỳ cơ quan có thẩm quyền chứng thực nào quy định tại các khoản 1, 2 và 3 Điều 5 của Nghị định này thực hiện việc chứng thực, không phụ thuộc nơi cư trú của người yêu cầu chứng thực.

2. Trong trường hợp bị từ chối chứng thực người yêu cầu chứng thực có quyền yêu cầu cơ quan có thẩm quyền chứng thực giải thích rõ lý do, nếu không đồng ý với lý do đó thì có quyền khiếu nại theo quy định của pháp luật.

3. Chịu trách nhiệm về tính chính xác và tính hợp pháp của các giấy tờ mà họ xuất trình khi yêu cầu chứng thực.

Điều 12. Nghĩa vụ và quyền của người thực hiện chứng thực

1. Thực hiện việc chứng thực một cách trung thực, khách quan, chính xác; đáp ứng đủ số lượng bản sao theo yêu cầu của người yêu cầu chứng thực.

2. Chịu trách nhiệm trước pháp luật về việc chứng thực.

3. Yêu cầu cơ quan, tổ chức, cá nhân có liên quan cung cấp thông tin cần thiết cho việc xác minh tính hợp pháp của các giấy tờ, văn bản được yêu cầu chứng thực.

4. Lập biên bản tạm giữ giấy tờ, văn bản có dấu hiệu giả mạo; phối hợp với cơ quan nhà nước có thẩm quyền trong việc xử lý các trường hợp sử dụng giấy tờ giả mạo.

5. Trong trường hợp từ chối chứng thực, người thực hiện chứng thực phải giải thích rõ lý do cho người yêu cầu chứng thực; nếu việc chứng thực không thuộc thẩm quyền của cơ quan mình thì hướng dẫn họ đến cơ quan khác có thẩm quyền.

Điều 13. Thủ tục chứng thực bản sao từ bản chính

1. Người yêu cầu chứng thực phải xuất trình các giấy tờ sau đây:

a) Bản chính;

b) Bản sao cần chứng thực.

2. Người thực hiện chứng thực phải kiểm tra tính hợp pháp của bản chính, nếu phát hiện bản chính có dấu hiệu giả mạo thì đề nghị người yêu cầu chứng thực chứng minh; nếu không chứng minh được thì từ chối chứng thực.

3. Người thực hiện chứng thực đối chiếu bản sao với bản chính, nếu bản sao đúng với bản chính thì chứng thực. Khi chứng thực bản sao từ bản chính người thực hiện chứng thực phải ghi rõ "chứng thực bản sao đúng với bản chính", ngày, tháng, năm chứng thực, ký, ghi rõ họ tên và đóng dấu của cơ quan có thẩm quyền chứng thực.

4. Trang đầu tiên của bản sao phải được ghi rõ chữ "BẢN SAO" vào chỗ trống phía trên bên phải, nếu bản sao có từ hai tờ trở lên thì phải đóng dấu giáp lai.

Điều 14. Địa điểm chứng thực bản sao từ bản chính

1. Việc chứng thực được thực hiện tại trụ sở của cơ quan có thẩm quyền chứng thực. Cơ quan có thẩm quyền chứng thực phải bố trí cán bộ để tiếp nhận yêu cầu chứng thực hàng ngày. Cán bộ tiếp dân phải đeo thẻ công chức.

2. Tại trụ sở của cơ quan có thẩm quyền chứng thực phải niêm yết công khai lịch làm việc, thẩm quyền, thủ tục, thời gian chứng thực và lệ phí chứng thực.

Điều 15. Thời hạn thực hiện chứng thực bản sao từ bản chính

Việc tiếp nhận yêu cầu chứng thực bản sao từ bản chính trong thời gian làm việc buổi sáng hoặc buổi chiều thì phải được thực hiện chứng thực ngay trong buổi làm việc đó; trường hợp yêu cầu chứng thực với số lượng lớn thì việc chứng thực có thể được hẹn lại để chứng thực sau nhưng không quá 2 ngày làm việc.

Điều 16. Trường hợp không được chứng thực bản sao từ bản chính

Người thực hiện chứng thực bản sao từ bản chính không được thực hiện chứng thực trong các trường hợp sau đây:

1. Bản chính được cấp sai thẩm quyền hoặc giả mạo.

2. Bản chính đã bị tẩy xoá, sửa chữa, thêm, bớt hoặc đã bị hư hỏng, cũ nát không thể xác định rõ nội dung.

3. Bản chính không được phép phổ biến trên các phương tiện thông tin đại chúng theo quy định của pháp luật.

4. Đơn, thư và các giấy tờ do cá nhân tự lập không có chứng nhận, chứng thực hoặc xác nhận của cơ quan, tổ chức có thẩm quyền.

5. Các giấy tờ, văn bản khác mà pháp luật quy định không được sao.

Mục 3

CHỨNG THỰC CHỮ KÝ

Điều 17. Thủ tục chứng thực chữ ký

1. Cá nhân yêu cầu chứng thực chữ ký của mình phải xuất trình các giấy tờ sau đây:

a) Chứng minh nhân dân hoặc hộ chiếu hoặc giấy tờ tuỳ thân khác;

b) Giấy tờ, văn bản mà mình sẽ ký vào đó.

2. Người yêu cầu chứng thực phải ký trước mặt người thực hiện chứng thực.

3. Người thực hiện chứng thực phải ghi rõ ngày, tháng, năm chứng thực; địa điểm chứng thực; số giấy tờ tuỳ thân của người yêu cầu chứng thực, ngày cấp, nơi cấp; chữ ký trong giấy tờ, văn bản đúng là chữ ký của người yêu cầu chứng thực; sau đó ký và ghi rõ họ, tên và đóng dấu của cơ quan có thẩm quyền chứng thực.

Điều 18. Chứng thực chữ ký của người dịch

1. Người dịch phải là người thông thạo tiếng nước ngoài cần dịch.

2. Người dịch phải cam đoan và chịu trách nhiệm về tính chính xác của bản dịch.

3. Việc chứng thực chữ ký của người dịch được thực hiện theo thủ tục chứng thực chữ ký được quy định tại Điều 17 của Nghị định này.

4. Trang đầu tiên của bản dịch phải được ghi rõ chữ "BẢN DỊCH" vào chỗ trống phía trên bên phải. Nếu bản dịch có từ hai trang trở lên thì phải đánh số trang theo thứ tự và phải đóng dấu giáp lai giữa các tờ. Bản dịch phải được đính kèm với bản sao của giấy tờ cần dịch.

Điều 19. Thời hạn chứng thực chữ ký

Việc tiếp nhận yêu cầu chứng thực chữ ký trong thời gian làm việc buổi sáng hoặc buổi chiều thì phải được thực hiện chứng thực ngay trong buổi làm việc đó; trường hợp cần phải xác minh làm rõ nhân thân của người yêu cầu chứng thực thì thời hạn trên được kéo dài thêm nhưng không được quá 3 ngày làm việc.

Chương III

QUẢN LÝ NHÀ NƯỚC VỀ CẤP BẢN SAO TỪ SỔ GỐC,

CHỨNG THỰC BẢN SAO TỪ BẢN CHÍNH, CHỨNG THỰC CHỮ KÝ

Điều 20. Nội dung quản lý nhà nước về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký

1. Chính phủ thống nhất quản lý nhà nước về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký có nhiệm vụ, quyền hạn sau đây:

a) Ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật, chỉ đạo, hướng dẫn tổ chức thực hiện, chỉ đạo việc tuyên truyền, phổ biến, giáo dục pháp luật, kiểm tra, thanh tra, xử lý vi phạm về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký;

b) Tổng kết, báo cáo Chính phủ về công tác quản lý nhà nước trong việc cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký.

3. Bộ Ngoại giao có trách nhiệm phối hợp với Bộ Tư pháp trong việc hướng dẫn, kiểm tra, thanh tra, tổ chức bồi dưỡng nghiệp vụ cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký của cơ quan đại diện Việt Nam ở nước ngoài và viên chức lãnh sự, viên chức ngoại giao được giao thực hiện nhiệm vụ.

4. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tư pháp trong việc thực hiện quản lý nhà nước về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện việc quản lý nhà nước về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký tại địa phương có nhiệm vụ, quyền hạn sau đây:

a) Hướng dẫn, bồi dưỡng nghiệp vụ cho Ủy ban nhân dân cấp huyện, cấp xã về việc cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký;

b) Kiểm tra, thanh tra hoạt động cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký của Ủy ban nhân dân cấp huyện;

c) Giải quyết khiếu nại, tố cáo về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký;

d) Tổng hợp tình hình và thống kê số liệu về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký trong địa phương gửi Bộ Tư pháp theo định kỳ 6 tháng và hàng năm.

6. Ủy ban nhân dân cấp huyện thực hiện quản lý nhà nước về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký trong địa phương mình có nhiệm vụ, quyền hạn sau đây:

a) Hướng dẫn, bồi dưỡng nghiệp vụ cho Ủy ban nhân dân cấp xã về việc cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký;

b) Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo về việc cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký;

c) Tổng hợp tình hình và thống kê số liệu về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký để báo cáo Ủy ban nhân dân cấp tỉnh theo định kỳ 6 tháng và hàng năm.

Điều 21. Sổ cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký

1. Mỗi việc cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký do cơ quan, tổ chức có thẩm quyền thực hiện đều phải ghi vào sổ và lưu trữ tại cơ quan đó.

2. Đối với việc chứng thực bản sao từ bản chính thì cơ quan chứng thực phải lưu một bản sao để làm căn cứ đối chiếu khi cần thiết. Thời hạn lưu trữ bản sao tối thiểu là 2 năm. Khi hết hạn lưu trữ, việc tiêu huỷ bản sao được thực hiện theo quy định của pháp luật về lưu trữ.

3. Cơ quan, tổ chức có thẩm quyền cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký phải thực hiện các biện pháp an toàn, phòng chống cháy, nổ, ẩm ướt, mối, mọt đối với sổ sách, giấy tờ được lưu trữ.

Điều 22. Xử lý vi phạm

1. Trong khi thi hành nhiệm vụ, quyền hạn về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký, người thực hiện nhiệm vụ do thiếu tinh thần trách nhiệm hoặc cố ý làm trái các quy định của Nghị định này và các văn bản quy phạm pháp luật khác thì tuỳ theo mức độ vi phạm có thể bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người yêu cầu cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký có hành vi sửa chữa giấy tờ, sử dụng giấy tờ giả mạo thì tuỳ mức độ vi phạm có thể bị xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Người yêu cầu chứng thực chữ ký của mình trong bản dịch mà dịch sai gây thiệt hại cho người khác thì phải bồi thường theo quy định của pháp luật.

Điều 23. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

Việc khiếu nại, giải quyết khiếu nại, việc tố cáo, giải quyết tố cáo đối với các hành vi vi phạm pháp luật trong việc cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký được giải quyết theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các quy định về chứng thực bản sao, chữ ký trong Nghị định số 75/2000/NĐ-CP ngày 08 tháng 12 năm 2000 của Chính phủ về Công chứng, chứng thực.

Điều 25. Tổ chức thực hiện

1. Bộ trưởng Bộ Nội vụ, Bộ trưởng Bộ Tài chính, Bộ trưởng Bộ Ngoại giao trong phạm vi nhiệm vụ, quyền hạn của mình, có trách nhiệm phối hợp với Bộ trưởng Bộ Tư pháp hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2008 - 02 thi hanh luat cong chung

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 02/2008/NĐ-CP | Hà Nội, ngày 04 tháng 01 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CÔNG CHỨNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Công chứng ngày 29 tháng 11 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành đoạn 3 khoản 2 Điều 24, đoạn 2 khoản 2 Điều 26, điểm c khoản 2 Điều 11, các điểm a, d và đ khoản 5 Điều 11, khoản 2 Điều 18 và Điều 56 của Luật Công chứng về chế độ tài chính, con dấu của Phòng Công chứng, con dấu của Văn phòng công chứng; quản lý việc tổ chức, đào tạo nghề công chứng; việc quản lý nhà nước về công chứng tại địa phương; địa điểm đặt trụ sở, các điều kiện vật chất của Văn phòng công chứng; phí công chứng.

Điều 2. Nhiệm vụ, quyền hạn của Sở Tư pháp trong việc giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quản lý nhà nước về công chứng

1. Xây dựng đề án phát triển tổ chức hành nghề công chứng tại địa phương để đáp ứng nhu cầu công chứng của tổ chức, cá nhân trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt; tổ chức thực hiện đề án đó sau khi được phê duyệt.

2. Tiếp nhận, xem xét, kiểm tra hồ sơ đề nghị thành lập Văn phòng công chứng theo đúng quy định của pháp luật trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cho phép thành lập.

3. Yêu cầu tổ chức hành nghề công chứng báo cáo tình hình tổ chức, hoạt động theo quy định của pháp luật.

4. Tham mưu, đề xuất Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương các biện pháp hỗ trợ phát triển tổ chức hành nghề công chứng.

5. Thực hiện kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo về tổ chức, hoạt động của tổ chức hành nghề công chứng theo quy định của pháp luật hoặc theo ủy quyền của Bộ trưởng Bộ Tư pháp.

Điều 3. Chế độ tài chính của Phòng Công chứng

1. Chế độ tài chính của Phòng Công chứng thực hiện theo quy định của pháp luật về đơn vị sự nghiệp, các văn bản pháp luật khác liên quan và quy định của Nghị định này.

2. Kể từ ngày chuyển đổi sang đơn vị sự nghiệp, chế độ tài chính của Phòng Công chứng đang hoạt động theo quy định của Nghị định số 75/2000/NĐ-CP ngày 08 tháng 12 năm 2000 của Chính phủ về công chứng, chứng thực được thực hiện theo quy định tại khoản 1 Điều này.

Điều 4. Trụ sở Văn phòng công chứng

1. Văn phòng công chứng phải có trụ sở riêng với địa chỉ cụ thể và bảo đảm về diện tích làm việc cho công chứng viên, nhân viên, tiếp người yêu cầu công chứng và lưu trữ hồ sơ công chứng theo quy định của pháp luật.

2. Trong trường hợp trụ sở là nhà thuê, mượn thì ngoài việc phải đáp ứng các yêu cầu theo quy định tại khoản 1 Điều này trong hồ sơ làm thủ tục đăng ký hoạt động Văn phòng công chứng phải kèm theo bản sao Hợp đồng thuê, mượn nhà có thời gian tối thiểu là ba năm kể từ ngày làm thủ tục đăng ký hoạt động Văn phòng công chứng.

Điều 5. Điều kiện hành nghề công chứng đối với luật sư được bổ nhiệm công chứng viên

1. Luật sư được bổ nhiệm công chứng viên để thành lập Văn phòng công chứng thì khi làm thủ tục đăng ký hoạt động Văn phòng công chứng phải có xác nhận đã rút tên khỏi danh sách thành viên của Đoàn luật sư và chấm dứt hành nghề luật sư.

Luật sư được bổ nhiệm công chứng viên để hành nghề công chứng tại Văn phòng công chứng đang hoạt động thì cũng phải có xác nhận đã rút tên khỏi danh sách thành viên của Đoàn luật sư và chấm dứt hành nghề luật sư.

2. Việc chấm dứt hành nghề luật sư được thể hiện bằng một trong các giấy tờ sau đây:

a) Đối với luật sư hành nghề với tư cách cá nhân thì phải có giấy xác nhận đã nộp lại giấy đăng ký hành nghề luật sư cho cơ quan có thẩm quyền đã cấp;

b) Đối với luật sư thành lập Văn phòng luật sư hoặc Công ty luật trách nhiệm hữu hạn một thành viên thì phải có giấy xác nhận đã nộp lại giấy đăng ký hoạt động Văn phòng luật sư hoặc Công ty luật trách nhiệm hữu hạn một thành viên cho cơ quan có thẩm quyền đã cấp;

c) Đối với luật sư là thành viên Công ty luật hợp danh hoặc thành viên sáng lập Công ty luật trách nhiệm hữu hạn hai thành viên trở lên thì phải có giấy xác nhận đã rút tên khỏi danh sách thành viên Công ty luật hợp danh hoặc Công ty luật trách nhiệm hữu hạn hai thành viên trở lên;

d) Đối với luật sư là thành viên góp vốn trong Công ty luật trách nhiệm hữu hạn một thành viên hoặc Công ty luật trách nhiệm hữu hạn hai thành viên trở lên thì phải có giấy xác nhận đã chấm dứt tư cách thành viên trong Công ty luật trách nhiệm hữu hạn một thành viên hoặc Công ty luật trách nhiệm hữu hạn hai thành viên trở lên;

đ) Đối với luật sư làm việc theo hợp đồng cho tổ chức hành nghề luật sư phải có giấy xác nhận đã chấm dứt hợp đồng làm việc cho tổ chức hành nghề luật sư.

Điều 6. Thủ tục bổ nhiệm công chứng viên để hành nghề công chứng đối với cán bộ, công chức đã nghỉ hưu hoặc có nguyện vọng thôi việc

1. Cán bộ, công chức đã nghỉ hưu hoặc có nguyện vọng thôi việc được bổ nhiệm công chứng viên để hành nghề công chứng tại Văn phòng công chứng, ngoài các tiêu chuẩn theo quy định tại Điều 13 của Luật Công chứng thì phải kèm theo giấy tờ chứng minh là đã nghỉ hưu hoặc thôi việc.

2. Công chứng viên của Phòng Công chứng thôi việc theo nguyện vọng hoặc đã nghỉ hưu thì vẫn được giữ chức danh công chứng viên và có quyền thành lập Văn phòng công chứng hoặc tham gia Văn phòng công chứng đang hoạt động.

Công chứng viên đã nghỉ hưu không quá một năm có quyền hành nghề công chứng theo quy định và không phải làm thủ tục bổ nhiệm công chứng viên. Thời gian không quá một năm đối với công chứng viên nghỉ hưu được tính từ ngày có quyết định nghỉ hưu đến ngày nộp hồ sơ đăng ký hoạt động Văn phòng công chứng.

Điều 7. Phí công chứng

1. Mức thu phí công chứng được áp dụng thống nhất đối với Phòng Công chứng và Văn phòng công chứng.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tư pháp quy định mức thu, chế độ quản lý, sử dụng phí công chứng.

Điều 8. Con dấu của Phòng Công chứng và Văn phòng công chứng

1. Phòng Công chứng và Văn phòng công chứng sử dụng con dấu không có hình quốc huy.

Bộ Công an quy định mẫu dấu của Phòng Công chứng và Văn phòng công chứng.

2. Thủ tục, hồ sơ xin khắc dấu, việc quản lý, sử dụng con dấu của Phòng Công chứng và Văn phòng công chứng được thực hiện theo quy định của pháp luật về con dấu.

3. Phòng Công chứng được khắc và sử dụng con dấu sau khi có quyết định thành lập.

4. Văn phòng công chứng được khắc và sử dụng con dấu sau khi được cấp Giấy đăng ký hoạt động.

5. Phòng Công chứng đang hoạt động theo quy định của Nghị định số 75/2000/NĐ-CP ngày 08 tháng 12 năm 2000 của Chính phủ về công chứng, chứng thực được khắc và sử dụng con dấu theo quy định tại Nghị định này sau khi có quyết định chuyên đổi sang đơn vị sự nghiệp.

Điều 9. Đào tạo nghề công chứng

1. Cơ sở đào tạo nghề công chứng bao gồm Học viện Tư pháp thuộc Bộ Tư pháp và cơ sở khác, nếu có đủ tiêu chuẩn theo quy định tại khoản 2 Điều này.

2. Cơ sở đào tạo nghề công chứng phải đáp ứng các tiêu chuẩn sau đây:

a) Có đội ngũ cán bộ quản lý và giảng viên đủ về số lượng và đồng bộ về cơ cấu, có phẩm chất đạo đức và trình độ đào tạo, bảo đảm thực hiện mục tiêu, chương trình đào tạo nghề công chứng;

b) Có chương trình đào tạo, giáo trình phù hợp với chương trình khung về đào tạo nghề công chứng;

c) Có cơ sở vật chất, trang thiết bị cần thiết phục vụ cho việc dạy và học nghề công chứng.

Bộ trưởng Bộ Tư pháp hướng dẫn cụ thể tiêu chuẩn, thủ tục thành lập cơ sở đào tạo nghề công chứng.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ khoản 9 Điều 3 Nghị định số 58/2001/NĐ-CP ngày 24 tháng 8 năm 2001 của Chính phủ về quản lý và sử dụng con dấu.

Điều 11. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư, Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, XDPL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 04 cong chung

CHÍNH PHỦ -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2013/NĐ-CP | Hà Nội, ngày 07 tháng 01 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng

--------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công chứng ngày 29 tháng 11 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Tư pháp;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng về công chứng viên, tổ chức và hoạt động công chứng và quản lý nhà nước về công chứng.

Chương II

CÔNG CHỨNG VIÊN

Điều 2. Chế độ hành nghề của công chứng viên

Công chứng viên phải hành nghề chuyên trách; không được đồng thời hành nghề khác, không được kiêm nhiệm các chức danh tư pháp như luật sư, đấu giá viên, trọng tài viên, thừa phát lại hoặc các chức danh tư pháp khác.

Điều 3. Bồi dưỡng nghiệp vụ công chứng

1. Công chứng viên đang hành nghề công chứng có nghĩa vụ tham gia lớp bồi dưỡng nghiệp vụ công chứng hàng năm. Thời gian bồi dưỡng tối thiểu là ba ngày. Nội dung bồi dưỡng bao gồm việc cập nhật mới các quy định của pháp luật về công chứng, các quy định pháp luật có liên quan và kỹ năng công chứng các loại hợp đồng, giao dịch.

Công chứng viên hoàn thành lớp bồi dưỡng thì được cấp Giấy chứng nhận.

2. Công chứng viên đang hành nghề công chứng mà không tham gia lớp bồi dưỡng nghiệp vụ công chứng hàng năm thì tùy theo mức độ vi phạm mà bị xử lý kỷ luật, xử lý vi phạm hành chính hoặc các biện pháp xử lý khác theo quy định của pháp luật hoặc theo Điều lệ của tổ chức xã hội nghề nghiệp của công chứng viên.

3. Bộ trưởng Bộ Tư pháp có trách nhiệm hướng dẫn, chỉ đạo tổ chức thực hiện việc bồi dưỡng nghiệp vụ công chứng cho công chứng viên theo quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 4. Bổ nhiệm công chứng viên đối với cán bộ, công chức, viên chức đã nghỉ hưu hoặc thôi việc theo nguyện vọng

1. Trong trường hợp cán bộ, công chức, viên chức đã nghỉ hưu hoặc thôi việc theo nguyện vọng có nhu cầu được bổ nhiệm công chứng viên để hành nghề tại Văn phòng công chứng thì trong hồ sơ đề nghị bổ nhiệm công chứng viên phải kèm theo giấy tờ chứng minh là đã nghỉ hưu hoặc thôi việc theo nguyện vọng.

2. Công chứng viên của Phòng Công chứng đã nghỉ hưu hoặc thôi việc theo nguyện vọng không quá một năm thì vẫn được giữ chức danh công chứng viên và có thể thành lập Văn phòng công chứng hoặc tham gia Văn phòng công chứng đang hoạt động. Thời gian không quá một năm được tính từ ngày có quyết định nghỉ hưu hoặc cho thôi việc đến ngày nộp hồ sơ đề nghị thành lập Văn phòng công chứng hoặc được tiếp nhận là thành viên hợp danh của Văn phòng công chứng hoặc ký hợp đồng làm việc với Văn phòng công chứng.

Công chứng viên nghỉ hưu hoặc thôi việc quá một năm nếu có nguyện vọng hành nghề công chứng thì phải làm thủ tục bổ nhiệm lại công chứng viên.

Điều 5. Điều kiện hành nghề công chứng đối với luật sư được bổ nhiệm công chứng viên

1. Luật sư được bổ nhiệm công chứng viên để hành nghề công chứng thì khi làm thủ tục đăng ký hoạt động Văn phòng công chứng hoặc bổ sung thành viên hợp danh của Văn phòng công chứng hoặc ký hợp đồng làm việc với Văn phòng công chứng phải có xác nhận của Ban chủ nhiệm Đoàn luật sư về việc đã rút tên khỏi danh sách thành viên của Đoàn luật sư và giấy tờ chứng minh đã chấm dứt hành nghề luật sư.

2. Việc chấm dứt hành nghề luật sư được thể hiện bằng một trong các giấy tờ sau đây:

a) Giấy xác nhận đã nộp lại Giấy đăng ký hành nghề luật sư cho cơ quan đã cấp giấy đó đối với luật sư hành nghề với tư cách cá nhân;

b) Giấy xác nhận đã nộp lại Giấy đăng ký hoạt động Văn phòng luật sư hoặc Công ty luật trách nhiệm hữu hạn một thành viên cho cơ quan đã cấp đối với luật sư thành lập Văn phòng luật sư hoặc Công ty luật trách nhiệm hữu hạn một thành viên;

c) Giấy xác nhận đã rút tên khỏi danh sách thành viên Công ty luật hợp danh hoặc Công ty luật trách nhiệm hữu hạn hai thành viên trở lên đối với luật sư là thành viên Công ty luật hợp danh hoặc thành viên sáng lập Công ty luật trách nhiệm hữu hạn hai thành viên trở lên;

d) Giấy xác nhận đã chấm dứt tư cách thành viên trong Công ty luật trách nhiệm hữu hạn một thành viên hoặc Công ty luật trách nhiệm hữu hạn hai thành viên trở lên đối với luật sư là thành viên góp vốn trong Công ty luật trách nhiệm hữu hạn một thành viên hoặc Công ty luật trách nhiệm hữu hạn hai thành viên trở lên;

đ) Giấy xác nhận đã chấm dứt hợp đồng làm việc cho tổ chức hành nghề luật sư đối với luật sư làm việc theo hợp đồng cho tổ chức hành nghề luật sư.

Điều 6. Miễn nhiệm công chứng viên

1. Các trường hợp miễn nhiệm công chứng viên được thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều 20 Luật Công chứng. Trình tự, thủ tục miễn nhiệm công chứng viên được thực hiện theo quy định tại Khoản 3 và Khoản 4 Điều 20 Luật Công chứng.

2. Hồ sơ đề nghị miễn nhiệm công chứng viên là 01 bộ, được nộp trực tiếp tại bộ phận tiếp nhận hồ sơ cơ quan Bộ Tư pháp hoặc qua hệ thống bưu chính đến Bộ Tư pháp, ngoài bì ghi rõ “Hồ sơ đề nghị miễn nhiệm công chứng viên”.

3. Bộ trưởng Bộ Tư pháp quyết định thu hồi Thẻ công chứng viên đối với công chứng viên đã bị miễn nhiệm. Trình tự, thủ tục thu hồi Thẻ được thực hiện theo hướng dẫn của Bộ trưởng Bộ Tư pháp.

Chương III

TỔ CHỨC VÀ HOẠT ĐỘNG CÔNG CHỨNG

Điều 7. Thành l ập tổ chức hành nghề công chứng

1. Việc thành lập tổ chức hành nghề công chứng, bao gồm Phòng công chứng và Văn phòng công chứng phải tuân theo Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng được Thủ tướng Chính phủ phê duyệt.

2. Khuyến khích thành lập các Văn phòng công chứng. Chỉ thành lập Phòng công chứng trong trường hợp không phát triển được Văn phòng công chứng, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) có trách nhiệm tạo điều kiện và hỗ trợ cho việc thành lập và phát triển các Văn phòng công chứng ở những địa bàn khó khăn.

3. Căn cứ quy định của Luật Công chứng, Nghị định này và Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng được Thủ tướng Chính phủ phê duyệt, trên cơ sở nhu cầu thành lập tổ chức hành nghề công chứng ở địa phương, Ủy ban nhân dân cấp tỉnh xét duyệt hồ sơ đề nghị thành lập Văn phòng công chứng. Việc xét duyệt hồ sơ phải bảo đảm sự công khai, minh bạch, phù hợp với quy hoạch, khuyến khích phát triển các Văn phòng công chứng có nhiều công chứng viên, có cơ sở vật chất, bộ máy hoạt động và đội ngũ công chứng viên, nhân viên lành nghề.

Điều 8. Đăng ký hoạt động Văn phòng công chứng

1. Việc đăng ký hoạt động Văn phòng công chứng được thực hiện theo quy định tại Khoản 3 Điều 27 Luật Công chứng.

Hồ sơ đăng ký hoạt động Văn phòng công chứng bao gồm:

a) Đơn đăng ký hoạt động theo mẫu;

b) Giấy tờ chứng minh về trụ sở của Văn phòng công chứng đáp ứng điều kiện quy định tại Điều 9 Nghị định này;

Trong trường hợp trụ sở là nhà thuê, mượn thì phải kèm theo hợp đồng thuê, mượn nhà có thời gian tối thiểu là năm năm kể từ ngày làm thủ tục đăng ký hoạt động Văn phòng công chứng;

c) Giấy tờ chứng minh nơi đăng ký thường trú tại địa bàn tỉnh, thành phố trực thuộc Trung ương nơi đặt trụ sở Văn phòng công chứng của công chứng viên thành lập Văn phòng công chứng, công chứng viên là thành viên hợp danh của Văn phòng công chứng đối với Văn phòng công chứng do hai công chứng viên trở lên thành lập.

2. Số lượng hồ sơ là 01 bộ, được nộp trực tiếp hoặc thông qua hệ thống bưu chính đến bộ phận tiếp nhận hồ sơ của Sở Tư pháp, ngoài bì ghi rõ “Hồ sơ đăng ký hoạt động Văn phòng công chứng”.

Điều 9. Điều kiện về trụ sở của Văn phòng công chứng

1. Văn phòng công chứng phải có trụ sở riêng với địa chỉ cụ thể, có phòng làm việc cho công chứng viên, nhân viên, phòng tiếp người yêu cầu công chứng và kho lưu trữ hồ sơ công chứng.

2. Công chứng viên thành lập Văn phòng công chứng chỉ phải nộp các giấy tờ chứng minh về trụ sở của Văn phòng công chứng theo quy định tại Khoản 1 Điều này khi đăng ký hoạt động của Văn phòng công chứng.

Sở Tư pháp có trách nhiệm kiểm tra việc đáp ứng các điều kiện về trụ sở của Văn phòng công chứng khi thực hiện đăng ký hoạt động cho Văn phòng công chứng.

3. Việc thay đổi trụ sở của Văn phòng công chứng theo quy định tại Điều 28 Luật Công chứng phải phù hợp với quy hoạch phát triển tổ chức hành nghề công chứng đã được cơ quan có thẩm quyền phê duyệt trong phạm vi địa bàn cấp huyện nơi Văn phòng công chứng đặt trụ sở.

Khi có nhu cầu thay đổi trụ sở, Văn phòng công chứng phải có văn bản gửi Sở Tư pháp nơi đăng ký hoạt động. Trong thời hạn bảy ngày làm viêc, Sở Tư pháp xem xét, cấp lại Giấy đăng ký hoạt động của Văn phòng công chứng.

Điều 10. Thay đổi danh sách côn g chứng viên là thành viên hợp danh của Văn phòng công chứng do hai công chứng viên trở lên thành lập

1. Trong thời hạn năm ngày làm việc, kể từ ngày thay đổi danh sách công chứng viên là thành viên hợp danh theo quy định tại Điều 28 Luật Công chứng, Văn phòng công chứng phải thông báo bằng văn bản cho Sở Tư pháp nơi đăng ký hoạt động và gửi kèm theo bản chính Giấy đăng ký hoạt động của Văn phòng công chứng, bản sao có chứng thực Quyết định bổ nhiệm công chứng viên, giấy tờ chứng minh nơi đăng ký thường trú của công chứng viên tại địa bàn tỉnh, thành phố trực thuộc Trung ương nơi đăng ký hoạt động.

2. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được các giấy tờ quy định tại Khoản 1 Điều này, Sở Tư pháp ghi nhận việc thay đổi danh sách công chứng viên là thành viên hợp danh của Văn phòng công chứng trên Giấy đăng ký hoạt động của Văn phòng công chứng.

Điều 11. Công chứng viên làm việc theo chế độ hợp đồng cho Văn phòng công chứng

1. Văn phòng công chứng được ký hợp đồng lao động với công chứng viên. Trong thời gian làm việc theo hợp đồng tại Văn phòng công chứng, công chứng viên không được đồng thời hành nghề công chứng tại một tổ chức hành nghề công chứng khác.

2. Trong thời hạn năm ngày làm việc, kể từ ngày ký hợp đồng làm việc với công chứng viên, Văn phòng công chứng phải đăng ký danh sách công chứng viên làm việc theo chế độ hợp đồng với Sở Tư pháp nơi Văn phòng công chứng đăng ký hoạt động.

Hồ sơ đăng ký danh sách công chứng viên làm việc theo chế độ hợp đồng gồm có:

a) Thông báo bằng văn bản của Văn phòng công chứng về việc bổ sung công chứng viên làm việc theo chế độ hợp đồng, trong đó có các thông tin về công chứng viên, bao gồm họ tên công chứng viên, ngày tháng năm sinh, nơi cư trú, cam kết của Văn phòng công chứng về việc mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên và chữ ký mẫu của công chứng viên;

b) Hợp đồng làm việc ký kết giữa Văn phòng công chứng với công chứng viên;

c) Quyết định bổ nhiệm công chứng viên làm việc theo hợp đồng cho Văn phòng công chứng;

d) Giấy tờ chứng minh; đã rút tên khỏi danh sách thành viên của Đoàn luật sự và chấm dứt hành nghề luật sư của người được bổ nhiệm công chứng viên là luật sư hoặc giấy tờ chứng minh là đã nộp lại cho cơ quan có thẩm quyền chứng chỉ hành nghề hoặc thẻ đối với những người đã được cấp các loại thẻ, chứng chỉ hành nghề;

Số lượng hồ sơ là 01 bộ. Các giấy tờ trong hồ sơ là bản sao kèm theo bản chính để đối chiếu trong trường hợp hồ sơ được nộp trực tiếp tại bộ phận tiếp nhận hồ sơ của Sở Tư pháp; các giấy tờ nói trên phải là bản sao có chứng thực trong trường hợp hồ sơ được nộp thông qua hệ thống bưu chính đến Sở Tư pháp.

3. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tư pháp nơi Văn phòng công chứng đăng ký hoạt động có trách nhiệm xem xét và thông báo bằng văn bản cho Văn phòng công chứng. Công chứng viên làm việc theo chế độ hợp đồng cho Văn phòng công chứng được ký văn bản công chứng sau khi nhận được thông báo của Sở Tư pháp.

4. Công chứng viên làm việc theo chế độ hợp đồng cho Văn phòng công chứng có các quyền, nghĩa vụ và trách nhiệm theo quy định của pháp luật đối với công chứng viên.

5. Trong trường hợp chấm dứt hợp đồng làm việc với công chứng viên, thì trong thời hạn năm ngày làm việc, kể từ ngày chấm dứt hợp đồng, Văn phòng công chứng phải thông báo bằng văn bản về việc chấm dứt hợp đồng đến Sở Tư pháp nơi đăng ký hoạt động.

Công chứng viên không được ký văn bản công chứng kể từ ngày chấm dứt hợp đồng làm việc với Văn phòng công chứng.

Điều 12. Chuyển đổi loại hình Văn phòng công chứng

1. Văn phòng công chứng do một công chứng viên thành lập có nhu cầu chuyển đổi thành Văn phòng công chứng được tổ chức và hoạt động theo loại hình công ty hợp danh phải có hồ sơ đề nghị chuyển đổi trình Ủy ban nhân dân cấp tỉnh.

2. Hồ sơ gồm có:

a) Đề án chuyển đổi loại hình Văn phòng công chứng, trong đó nêu rõ lý do chuyển đổi, dự kiến thời gian chuyển đổi, báo cáo tình hình tài chính và tổ chức hoạt động tính đến ngày đề nghị chuyển đổi, dự kiến về tổ chức, tên gọi, địa điểm đặt trụ sở, nhân sự, các điều kiện vật chất;

b) Bản sao có chứng thực quyết định bổ nhiệm công chứng viên là thành viên hợp danh của Văn phòng;

c) Bản chính Quyết định thành lập Văn phòng công chứng trước đây.

Hồ sơ đề nghị chuyển đổi loại hình Văn phòng công chứng là 01 bộ và được nộp trực tiếp tại bộ phận tiếp nhận hồ sơ của Sở Tư pháp hoặc qua hệ thống bưu chính đến Sở Tư pháp.

3. Trong thời hạn năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Sở Tư pháp trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép chuyển đổi loại hình Văn phòng công chứng. Trong trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do; người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

4. Trong thời hạn mười ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép chuyển đổi loại hình Văn phòng công chứng. Trong trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do; người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

5. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định cho phép chuyển đổi, Văn phòng công chứng phải đăng ký hoạt động tại Sở Tư pháp của địa phương cho phép chuyển đổi. Hồ sơ đăng ký hoạt động gồm:

a) Đơn đăng ký hoạt động theo mẫu;

b) Bản sao có chứng thực quyết định cho phép chuyển đổi loại hình Văn phòng công chứng;

c) Giấy tờ chứng minh về trụ sở của địa phương cho phép chuyển đổi trong trường hợp cho phép thay đổi trụ sở.

Trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ hồ sơ đăng ký hoạt động, Sở Tư pháp cấp Giấy đăng ký hoạt động cho Văn phòng công chứng chuyển đổi. Trong trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do; người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

6. Trong thời gian làm thủ tục chuyển đổi và đăng ký hoạt động, Văn phòng công chứng vẫn được tiếp tục hoạt động.

Văn phòng công chứng chuyển đổi loại hình được hoạt động kể từ ngày được Sở Tư pháp cấp Giấy đăng ký hoạt động, kế thừa toàn bộ quyền, nghĩa vụ và có trách nhiệm lưu trữ toàn bộ hồ sơ, tài liệu công chứng của Văn phòng công chứng trước đó.

Điều 13. Tạm ngừng hoạt động của Văn phòng công chứng

1. Văn phòng công chứng bị tạm ngừng hoạt động trong các trường hợp sau:

a) Công chứng viên duy nhất hoặc tất cả các công chứng viên hợp danh của Văn phòng công chứng bị tạm đình chỉ hành nghề công chứng;

b) Các trường hợp khác không có đủ điều kiện hành nghề công chứng theo quy định của pháp luật.

2. Sở Tư pháp nơi Văn phòng công chứng đặt trụ sở ra quyết định tạm ngừng hoạt động của Văn phòng công chứng trong các trường hợp quy định tại Khoản 1 Điều này.

3. Thời gian tạm ngừng hoạt động tối đa là ba tháng. Trong thời gian tạm ngừng hoạt động, Văn phòng công chứng phải nộp đủ số thuế còn nợ, tiếp tục thanh toán các khoản nợ khác, hoàn thành việc thực hiện hợp đồng đã ký với người lao động, trừ trường hợp có thỏa thuận khác.

Các hồ sơ công chứng do Văn phòng công chứng tạm ngừng hoạt động thực hiện vẫn được tiếp tục lưu trữ tại Văn phòng công chứng này.

4. Trong trường hợp người yêu cầu công chứng có yêu cầu cấp bản sao Văn bản công chứng, sửa lỗi kỹ thuật hoặc sửa đổi, bổ sung, hủy bỏ hợp đồng, giao dịch đã được công chứng tại Văn phòng công chứng đang tạm ngừng hoạt động thì Sở Tư pháp chỉ định một tổ chức hành nghề công chứng khác tiếp nhận, cử công chứng viên của tổ chức mình thực hiện các yêu cầu đó. Công chứng viên được cử có quyền từ chối thực hiện yêu cầu trong các trường hợp quy định tại Khoản 4, Khoản 5 Điều 35 Luật Công chứng và các trường hợp khác theo quy định của pháp luật. Tổ chức hành nghề công chứng và công chứng viên được chỉ định chịu trách nhiệm đối với phần việc mà mình được giao thực hiện.

5. Trưởng Văn phòng công chứng bị tạm ngừng hoạt động có trách nhiệm giao các hồ sơ công chứng để phục vụ cho việc thực hiện các yêu cầu của người yêu cầu công chứng theo quy định tại Khoản 4 Điều này.

Khi hết thời hạn tạm ngừng hoạt động, các hồ sơ công chứng đã được giao cho tổ chức hành nghề công chứng khác trong thời gian tạm ngừng được chuyển giao lại cho Văn phòng công chứng đã bị tạm ngừng hoạt động.

Việc giao và nhận lại hồ sơ công chứng phải được lập thành biên bản có chữ ký của đại diện Sở Tư pháp.

Điều 14. Thu hồi Giấy đăng ký hoạt động của Văn phòng công chứng

1. Văn phòng công chứng bị thu hồi Giấy đăng ký hoạt động trong các trường hợp sau:

a) Trong thời hạn sáu tháng, kể từ ngày được cấp Giấy đăng ký hoạt động mà Văn phòng công chứng không hoạt động hoặc Văn phòng công chứng không hoạt động liên tục từ ba tháng trở lên;

b) Văn phòng công chứng không còn công chứng viên vì công chứng viên là Trưởng Văn phòng công chứng do một công chứng viên thành lập hoặc tất cả các thành viên hợp danh của Văn phòng công chứng do hai công chứng viên trở lên thành lập bị miễn nhiệm hoặc chết.

c) Các trường hợp khác theo quy định của pháp luật.

2. Sở Tư pháp ra quyết định thu hồi Giấy đăng ký hoạt động của Văn phòng công chứng trong thời hạn bảy ngày làm việc kể từ ngày Văn phòng công chứng thuộc một trong những trường hợp quy định tại Khoản 1 Điều này.

Sở Tư pháp có trách nhiệm thông báo bằng văn bản về việc thu hồi Giấy đăng ký hoạt động của Văn phòng công chứng cho các cơ quan quy định tại Điều 29 Luật Công chứng.

Điều 15. Chấm dứ t hoạt động của Văn phòng công chứng

1. Văn phòng công chứng chấm dứt hoạt động trong các trường hợp sau đây:

a) Tự chấm dứt hoạt động;

b) Văn phòng công chứng bị thu hồi Giấy đăng ký hoạt động trong các trường hợp quy định tại Khoản 1 Điều 14 Nghị định này;

c) Trưởng Văn phòng công chứng do một công chứng viên thành lập chết.

2. Thủ tục chấm dứt hoạt động của Văn phòng công chứng:

a) Việc chấm dứt hoạt động của Văn phòng công chứng trong trường hợp quy định tại Điểm a Khoản 1 Điều này được thực hiện theo quy định tại Khoản 2 Điều 34 Luật Công chứng. Sở Tư pháp thu hồi Giấy đăng ký hoạt động của Văn phòng công chứng trong thời hạn bảy ngày làm việc kể từ ngày Văn phòng công chứng chấm dứt hoạt động.

Việc chấm dứt hoạt động của Văn phòng công chứng trong các trường hợp quy định tại Điểm b, Điểm c Khoản 1 Điều này được thực hiện theo quy định tại Khoản 3 Điều 34 Luật Công chứng;

b) Thời hạn để Sở Tư pháp chỉ định một tổ chức hành nghề công chứng khác tiếp nhận hồ sơ công chứng của Văn phòng công chứng chấm dứt hoạt động là ba mươi ngày, kể từ ngày Văn phòng công chứng đó chấm dứt hoạt động;

c) Việc giải quyết quyền, nghĩa vụ về tài sản (nếu có) phát sinh từ việc chấm dứt hoạt động của Văn phòng công chứng được thực hiện theo quy định của pháp luật dân sự và các quy định pháp luật khác có liên quan.

3. Sở Tư pháp đề nghị Ủy ban nhân dân cấp tỉnh thu hồi quyết định cho phép thành lập Văn phòng công chứng trong các trường hợp chấm dứt hoạt động quy định tại Khoản 1 Điều này.

Điều 16. Xây dựng cơ sở dữ liệu và cung cấp thông tin về hợp đồng, giao dịch liên quan đến bất động sản đã được công chứng

1. Các hợp đồng, giao dịch liên quan đến bất động sản đã được công chứng phải được xây dựng thành cơ sở dữ liệu tin học hóa tập trung thống nhất tại Sở Tư pháp để phục vụ cho việc cung cấp thông tin trong hoạt động công chứng.

Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo việc xây dựng cơ sở dữ liệu về hợp đồng, giao dịch liên quan đến bất động sản đã được công chứng và ban hành quy chế khai thác, sử dụng, cung cấp thông tin, dữ liệu này giữa các tổ chức hành nghề công chứng trong phạm vi địa phương mình và cung cấp thông tin trong trường hợp có yêu cầu của tổ chức hành nghề công chứng ở các tỉnh, thành phố trực thuộc Trung ương khác.

2. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường tỉnh, thành phố trực thuộc Trung ương, Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường quận, huyện, thị xã, thành phố thuộc tỉnh hoặc Phòng Tài nguyên và Môi trường quận, huyện, thị xã, thành phố thuộc tỉnh nơi có đất và tài sản gắn liền với đất trong trường hợp chưa thành lập Văn phòng đăng ký quyền sử dụng đất có trách nhiệm cung cấp thông tin về đất đai theo yêu cầu của tổ chức hành nghề công chứng phục vụ cho việc công chứng hợp đồng, giao dịch liên quan đến bất động sản.

3. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Tư pháp, Bộ Xây dựng ban hành Quy chế cung cấp thông tin về đất, nhà giữa các cơ quan đăng ký quyền sử dụng đất, quyền sở hữu nhà với tổ chức hành nghề công chứng.

Điều 17. Thẩm quyền công chứng hợp đồng, giao dịch về bất độ ng sản trong khu công nghiệp, khu kinh tế, khu công nghệ cao

Công chứng viên của tổ chức hành nghề công chứng có thẩm quyền công chứng các hợp đồng, giao dịch về bất động sản theo quy định tại Điều 37 Luật Công chứng, bao gồm cả các hợp đồng giao dịch về chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất trong khu công nghiệp, khu kinh tế, khu công nghệ cao trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi tổ chức hành nghề công chứng đặt trụ sở.

Điều 18. Công chứ ng hợp đồng ủy quyền

1. Việc ủy quyền có thù lao, có nghĩa vụ bồi thường của bên được ủy quyền hoặc để chuyển quyền sở hữu, quyền sử dụng bất động sản phải được lập thành hợp đồng ủy quyền. Khi công chứng các hợp đồng ủy quyền liên quan đến bất động sản, công chứng viên có trách nhiệm kiểm tra kỹ hồ sơ, giải thích rõ quyền và nghĩa vụ của các bên và hậu quả pháp lý của việc ủy quyền đó cho các bên tham gia.

2. Trong trường hợp bên ủy quyền và bên được ủy quyền không thể cùng đến một tổ chức hành nghề công chứng thì bên ủy quyền yêu cầu tổ chức hành nghề công chứng nơi cư trú của họ công chứng hợp đồng ủy quyền; bên được ủy quyền yêu cầu tổ chức hành nghề công chứng nơi họ cư trú công chứng tiếp vào bản gốc hợp đồng ủy quyền này, hoàn tất thủ tục công chứng hợp đồng ủy quyền.

Điều 19. Niêm yết thỏa thuận phân chia di sản thừa kế, khai nhậ n di sản thừa kế

1. Việc công chứng văn bản thỏa thuận phân chia di sản thừa kế hoặc công chứng văn bản khai nhận di sản thừa kế phải được niêm yết trong thời hạn mười lăm ngày. Việc niêm yết do tổ chức hành nghề công chứng thực hiện tại trụ sở của Ủy ban nhân cấp xã nơi thường trú cuối cùng của người để lại di sản. Trong trường hợp không xác định được nơi thường trú cuối cùng thì niêm yết tại nơi tạm trú có thời hạn cuối cùng của người đó.

Trong trường hợp di sản thừa kế ở nhiều địa phương thì việc niêm yết được thực hiện tại Ủy ban nhân dân cấp xã nơi có các di sản thừa kế đó.

Trong trường hợp di sản gồm cả bất động sản và động sản hoặc di sản chỉ là bất động sản thì việc niêm yết được thực hiện theo hướng dẫn nêu trên; nếu không xác định được cả hai nơi này thì niêm yết tại Ủy ban nhân dân cấp xã, nơi có bất động sản của người để lại di sản.

Trong trường hợp di sản chỉ là động sản, nếu trụ sở của tổ chức hành nghề công chứng và nơi thường trú hoặc tạm trú có thời hạn cuối cùng của người để lại di sản không ở cùng một tỉnh, thành phố trực thuộc Trung ương thì tổ chức hành nghề công chứng có thể đề nghị Ủy ban nhân dân cấp xã nơi thường trú hoặc tạm trú có thời hạn cuối cùng của người để lại di sản thực hiện việc niêm yết.

2. Nội dung niêm yết phải nêu rõ họ, tên của người để lại di sản; họ, tên của những người thỏa thuận phân chia hoặc khai nhận di sản thừa kế; quan hệ của những người thỏa thuận phân chia hoặc khai nhận di sản thừa kế với người để lại di sản thừa kế; danh mục di sản thừa kế. Cuối bản niêm yết phải ghi rõ nếu có khiếu nại, tố cáo về việc bỏ sót, giấu giếm người được hưởng di sản thừa kế; bỏ sót di sản thừa kế; di sản thừa kế không thuộc quyền sở hữu, quyền sử dụng của người để lại di sản thì khiếu nại, tố cáo đó được gửi cho tổ chức hành nghề công chứng đã thực hiện việc niêm yết.

3. Ủy ban nhân dân cấp xã nơi niêm yết có trách nhiệm xác nhận việc niêm yết và bảo quản việc niêm yết trong thời hạn mười lăm ngày kể từ ngày niêm yết.

Điều 20. Con dấu của Phòng công chứ ng và Văn phòng công chứng

1. Phòng công chứng và Văn phòng công chứng sử dụng con dấu không có hình quốc huy.

Bộ Công an quy định mẫu con dấu của Phòng công chứng và Văn phòng công chứng.

2. Thủ tục, hồ sơ xin khắc còn dấu, việc quản lý, sử dụng con dấu của Phòng công chứng và Văn phòng công chứng được thực hiện theo quy định của pháp luật về con dấu.

3. Phòng công chứng được khắc và sử dụng con dấu sau khi có quyết định thành lập.

4. Văn phòng công chứng được khắc và sử dụng con dấu sau khi được cấp Giấy đăng ký hoạt động.

Điều 21. Phí, lệ phí trong hoạt động công chứng

1. Mức thu phí công chứng được áp dụng thống nhất đối với Phòng công chứng và Văn phòng công chứng trong phạm vi toàn quốc. Bộ Tài chính chủ trì, phối hợp với Bộ Tư pháp quy định mức thu, chế độ quản lý, sử dụng phí công chứng.

2. Bộ Tài chính quy định phí bồi dưỡng nghiệp vụ công chứng, lệ phí thẩm định hồ sơ đề nghị bổ nhiệm công chứng viên, lệ phí cấp thẻ công chứng viên, lệ phí cấp Giấy đăng ký hoạt động Văn phòng công chứng theo quy định của pháp luật phí và lệ phí.

Chương IV

QUẢN LÝ NHÀ NƯỚC VỀ CÔNG CHỨNG

Điều 22. Trách nhiệm của Bộ Tư pháp, các Bộ, cơ quan ngang Bộ trong việc quản lý nhà nước về công chứng

1. Bộ Tư pháp chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về công chứng, có nhiệm vụ, quyền hạn quy định tại Khoản 2 Điều 11 Luật Công chứng và các nhiệm vụ, quyền hạn sau đây:

a) Trình Thủ tướng Chính phủ xem xét, phê duyệt, điều chỉnh Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng đến năm 2020 và hướng dẫn tổ chức thực hiện Quy hoạch sau khi được phê duyệt;

b) Hướng dẫn, chỉ đạo tổ chức thực hiện việc bồi dưỡng nghiệp vụ công chứng đối với công chứng viên;

c) Phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng trong việc ban hành Quy chế cung cấp thông tin về đất, nhà giữa các cơ quan đăng ký quyền sử dụng đất, quyền sở hữu nhà với tổ chức hành nghề công chứng;

d) Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

2. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tư pháp trong việc thực hiện quản lý nhà nước về công chứng và có trách nhiệm thực hiện các nhiệm vụ cụ thể quy định tại Nghị định này.

Điều 23. Trách nhiệm của Ủy ban nhân dân cấp tỉnh trong việc quản lý nhà nước về công chứng

1. Ủy ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về công chứng tại địa phương theo quy định tại Khoản 5 Điều 11 Luật Công chứng và thực hiện các nhiệm vụ cụ thể quy định tại Khoản 3 Điều 7, Khoản 4 Điều 12, Khoản 3 Điều 15, Khoản 1 Điều 16 Nghị định này và các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

2. Sở Tư pháp giúp Ủy ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về công chứng tại địa phương, có nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, phối hợp tổ chức bồi dưỡng nghiệp vụ công chứng hàng năm cho công chứng viên đang hành nghề công chứng tại địa phương theo hướng dẫn, chỉ đạo của Bộ trưởng Bộ Tư pháp quy định tại Khoản 3 Điều 3 Nghị định này;

b) Xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành kế hoạch tổ chức thực hiện Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng được Thủ tướng Chính phủ phê duyệt tại địa phương; tham mưu cho Ủy ban nhân dân cấp tỉnh tổ chức thực hiện kế hoạch đó sau khi được ban hành;

c) Tiếp nhận, xem xét, kiểm tra hồ sơ đề nghị thành lập tổ chức hành nghề công chứng và trình Ủy ban nhân dân cấp tỉnh quyết định việc thành lập theo Quy hoạch tổng thể đã được phê duyệt;

d) Thực hiện việc đăng ký hoạt động Văn phòng công chứng theo quy định tại Điều 8, Điều 9 Nghị định này;

đ) Thực hiện ghi nhận việc thay đổi danh sách công chứng viên là thành viên hợp danh của Văn phòng công chứng, xem xét và thông báo bằng văn bản cho Văn phòng công chứng về việc đăng ký danh sách công chứng viên làm việc theo chế độ hợp đồng theo quy định tại Điều 10 và Điều 11 Nghị định này;

e) Tiếp nhận, kiểm tra, xem xét hồ sơ đề nghị chuyển đổi loại hình Văn phòng công chứng theo quy định tại Điều 12 Nghị định này và trình Ủy ban nhân dân cấp tỉnh quyết định;

g) Quyết định tạm ngừng hoạt động của Văn phòng công chứng theo quy định tại Điều 13 Nghị định này;

h) Thu hồi Giấy đăng ký hoạt động của Văn phòng công chứng theo quy định tại Điều 14 Nghị định này;

i) Đề nghị Ủy ban nhân dân cấp tỉnh ra quyết định chấm dứt hoạt động của Văn phòng công chứng và thu hồi quyết định cho phép thành lập Văn phòng công chứng trong các trường hợp quy định tại Điều 15 Nghị định này;

k) Tham mưu giúp Ủy ban nhân dân cấp tỉnh xây dựng cơ sở dữ liệu về hợp đồng, giao dịch liên quan đến bất động sản đã được công chứng và ban hành Quy chế khai thác, sử dụng, cung cấp thông tin, dữ liệu về hợp đồng, giao dịch liên quan đến bất động sản đã được công chứng theo quy định tại Khoản 1 Điều 16 Nghị định này;

l) Hướng dẫn Ủy ban nhân dân cấp huyện, cấp xã ở những địa bàn đã thực hiện chuyển giao thẩm quyền chứng thực các hợp đồng, giao dịch từ Ủy ban nhân dân cấp huyện, cấp xã sang tổ chức hành nghề công chứng bàn giao cho tổ chức hành nghề công chứng hồ sơ về những hợp đồng, giao dịch đã được chứng thực, trong trường hợp có yêu cầu công chứng sửa đổi, bổ sung các hợp đồng, giao dịch đó;

m) Yêu cầu tổ chức hành nghề công chứng báo cáo tình hình tổ chức, hoạt động theo quy định của pháp luật;

n) Hướng dẫn, giải quyết khó khăn, vướng mắc trong tổ chức và hoạt động công chứng cho các tổ chức hành nghề công chứng trong phạm vi địa phương;

o) Thực hiện kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo về tổ chức, hoạt động của tổ chức hành nghề công chứng theo quy định của pháp luật;

p) Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 24. Chế độ thanh tra, kiểm tra

1. Bộ Tư pháp, Ủy ban nhân dân cấp tỉnh thực hiện việc thanh tra, kiểm tra về tổ chức và hoạt động của tổ chức hành nghề công chứng theo thẩm quyền.

2. Sở Tư pháp có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện kiểm tra về tổ chức và hoạt động của các tổ chức hành nghề công chứng trong phạm vi địa phương. Trong trường hợp cần thiết, Sở Tư pháp chủ trì, phối hợp với các Sở, ban, ngành có liên quan giúp Ủy ban nhân dân cấp tỉnh quyết định thành lập Đoàn kiểm tra liên ngành kiểm tra về tổ chức và hoạt động của các tổ chức hành nghề công chứng tại địa phương. Thời gian và nội dung kiểm tra phải được thông báo bằng văn bản cho tổ chức hành nghề công chứng chậm nhất là bảy ngày làm việc trước khi tiến hành kiểm tra.

Sở Tư pháp thực hiện kiểm tra theo định kỳ hàng năm hoặc đột xuất trong trường hợp cần thiết hoặc theo yêu cầu của Bộ Tư pháp hoặc của Ủy ban nhân dân cấp tỉnh trong trường hợp phát hiện tổ chức hành nghề công chứng, công chứng viên có dấu hiệu vi phạm pháp luật trong tổ chức và hoạt động công chứng.

3. Công tác thanh tra hành chính và thanh tra chuyên ngành của Thanh tra Bộ Tư pháp, Thanh tra Sở Tư pháp đối với tổ chức và hoạt động công chứng được thực hiện theo kế hoạch, thanh tra thường xuyên hoặc thanh tra đột xuất theo quy định của pháp luật về thanh tra.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 25. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 02 năm 2013 và thay thế Nghị định số 02/2008/NĐ-CP ngày 04 tháng 01 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng.

2. Bãi bỏ các quy định về tổ chức và hoạt động công chứng tại Nghị định số 75/2000/NĐ-CP ngày 08 tháng 12 năm 2000 của Chính phủ về công chứng, chứng thực.

3. Bãi bỏ quy định tại Điểm 1.a Khoản 10 Điều 2 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần.

Bãi bỏ quy định tại Điểm g Khoản 2 Điều 37 Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế.

4. Thời điểm thực hiện quy định tại Điều 3 Nghị định này là sau 90 ngày làm việc kể từ ngày Nghị định này có hiệu lực.

5. Thời điểm thực hiện các quy định tại Khoản 1 Điều 7 Nghị định này bắt đầu từ ngày Quyết định của Thủ tướng Chính phủ phê duyệt Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng có hiệu lực thi hành.

Bộ trưởng Bộ Tư pháp hướng dẫn cụ thể việc thực hiện quy định tại Khoản này.

Điều 26. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Tư pháp chịu trách nhiệm hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2015 - 29 thi hanh luat cong chung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 29/2015/NĐ-CP | Hà Nội, ngày 15 tháng 03 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CÔNG CHỨNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công chứng ngày 20 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tư pháp,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng về chuyển đổi Phòng công chứng thành Văn phòng công chứng; hợp nhất, sáp nhập, chuyển nhượng Văn phòng công chứng; chính sách ưu đãi đối với Văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn; điều kiện về trụ sở của Văn phòng công chứng; niêm yết việc thụ lý công chứng văn bản thỏa thuận phân chia di sản, văn bản khai nhận di sản; bảo hiểm trách nhiệm nghề nghiệp của công chứng viên và tổ chức xã hội - nghề nghiệp của công chứng viên.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với công chứng viên, tổ chức hành nghề công chứng, tổ chức xã hội - nghề nghiệp của công chứng viên, người yêu cầu công chứng và cá nhân, cơ quan, tổ chức có liên quan.

Chương II

TỔ CHỨC HÀNH NGHỀ CÔNG CHỨNG

Mục 1. CHUYỂN ĐỔI PHÒNG CÔNG CHỨNG THÀNH VĂN PHÒNG CÔNG CHỨNG

Điều 3. Mục tiêu, yêu cầu của việc chuyển đổi Phòng công chứng

1. Tiếp tục thực hiện chủ trương xã hội hóa hoạt động công chứng.

2. Bảo đảm hài hòa lợi ích của Nhà nước và công chứng viên, viên chức, người lao động làm việc tại Phòng công chứng được chuyển đổi.

3. Thực hiện công khai, minh bạch, dân chủ, khách quan, theo đúng quy định của Luật Công chứng, Nghị định này và các văn bản quy phạm pháp luật có liên quan, bảo đảm tiếp tục duy trì, kế thừa hoạt động của Phòng công chứng được chuyển đổi.

4. Thực hiện theo lộ trình, phù hợp với Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng đã được Thủ tướng Chính phủ phê duyệt.

Điều 4. Nguyên tắc chuyển đổi Phòng công chứng

1. Văn phòng công chứng được thành lập từ việc chuyển đổi Phòng công chứng phải kế thừa toàn bộ quyền, nghĩa vụ và tiếp nhận toàn bộ hồ sơ công chứng của Phòng công chứng đó.

2. Bảo đảm chế độ, chính sách đối với công chứng viên, viên chức, người lao động sau khi Phòng công chứng chấm dứt hoạt động theo quy định của pháp luật về viên chức và pháp luật về lao động.

3. Văn phòng công chứng được thành lập từ việc chuyển đổi Phòng công chứng phải ký hợp đồng lao động với công chứng viên, viên chức, người lao động của Phòng công chứng đó, trừ trường hợp những người này không có nhu cầu tiếp tục làm việc tại Văn phòng công chứng. Nội dung, thời hạn, điều kiện hợp đồng được thực hiện theo quy định của Nghị định này và các quy định pháp luật khác có liên quan.

4. Bảo đảm tài sản thuộc sở hữu của Nhà nước đang do Phòng công chứng quản lý, sử dụng được xử lý theo đúng quy định của pháp luật, không bị thất thoát trong quá trình chuyển đổi.

Điều 5. Các trường hợp chuyển đổi Phòng công chứng

1. Các địa bàn cấp huyện đã thành lập đủ số tổ chức hành nghề công chứng theo Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng đã được Thủ tướng Chính phủ phê duyệt và số lượng Văn phòng công chứng nhiều hơn số lượng Phòng công chứng.

2. Các địa bàn cấp huyện chưa thành lập đủ số tổ chức hành nghề công chứng theo Quy hoạch tổng thể phát triển tổ chức hành nghề công chứng đã được Thủ tướng Chính phủ phê duyệt, nhưng có ít nhất 02 Văn phòng công chứng đã hoạt động ổn định từ 02 năm trở lên, kể từ ngày đăng ký hoạt động.

Điều 6. Kế hoạch chuyển đổi Phòng công chứng

1. Đối với các tỉnh, thành phố trực thuộc Trung ương có từ 05 Phòng công chứng trở lên thì Sở Tư pháp chủ trì, phối hợp với Sở Tài chính, Sở Nội vụ, Sở Lao động - Thương binh và Xã hội xây dựng Kế hoạch chuyển đổi các Phòng công chứng trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) phê duyệt.

Ủy ban nhân dân cấp tỉnh quyết định phê duyệt Kế hoạch chuyển đổi các Phòng công chứng. Trong trường hợp cần thiết thì lấy ý kiến bằng văn bản của Bộ Tư pháp trước khi quyết định.

2. Kế hoạch chuyển đổi các Phòng công chứng bao gồm các nội dung chủ yếu sau đây:

a) Sự cần thiết chuyển đổi các Phòng công chứng;

b) Số lượng các Phòng công chứng thuộc trường hợp chuyển đổi theo quy định tại Điều 5 của Nghị định này;

c) Lộ trình chuyển đổi các Phòng công chứng;

d) Trách nhiệm tổ chức thực hiện Kế hoạch.

3. Căn cứ vào Kế hoạch chuyển đổi các Phòng công chứng đã được Ủy ban nhân dân cấp tỉnh phê duyệt, Sở Tư pháp phối hợp với Sở Tài chính, Sở Nội vụ, Sở Lao động - Thương binh và Xã hội xây dựng Đề án chuyển đổi đối với từng Phòng công chứng theo trình tự, thủ tục quy định tại Điều 7 của Nghị định này.

Đối với các tỉnh, thành phố trực thuộc Trung ương có dưới 05 Phòng công chứng thì không cần thiết phải xây dựng Kế hoạch chuyển đổi mà xây dựng ngay Đề án chuyển đổi từng Phòng công chứng theo quy định tại Điều 7 của Nghị định này.

Điều 7. Đề án chuyển đổi Phòng công chứng

1. Sở Tư pháp chủ trì, phối hợp với Sở Tài chính, Sở Nội vụ, Sở Lao động - Thương binh và Xã hội, tổ chức xã hội - nghề nghiệp của công chứng viên (ở những nơi đã thành lập) tổ chức họp với công chứng viên, viên chức, người lao động đang làm việc tại Phòng công chứng dự kiến chuyển đổi, có sự tham gia của các tổ chức chính trị, chính trị - xã hội của Phòng công chứng để đánh giá tình hình tổ chức, hoạt động của Phòng công chứng; xem xét nguyện vọng và đề xuất chế độ, chính sách đối với các công chứng viên, viên chức, người lao động đang làm việc tại Phòng công chứng; phương án xử lý tài sản của Phòng công chứng và các vấn đề khác có liên quan đến việc chuyển đổi Phòng công chứng.

Nội dung cuộc họp phải được lập thành biên bản.

2. Trên cơ sở kết quả cuộc họp với Phòng công chứng được dự kiến chuyển đổi, Sở Tư pháp chủ trì, phối hợp với Sở Nội vụ, Sở Tài chính, Sở Lao động - Thương binh và Xã hội xây dựng Đề án chuyển đổi Phòng công chứng, trình Ủy ban nhân dân cấp tỉnh.

Đề án bao gồm các nội dung chủ yếu sau đây:

a) Sự cần thiết chuyển đổi Phòng công chứng;

b) Kết quả khảo sát, đánh giá về tổ chức, hoạt động trong 03 năm gần nhất của Phòng công chứng dự kiến chuyển đổi;

c) Giá quyền nhận chuyển đổi Phòng công chứng.

Giá quyền nhận chuyển đổi Phòng công chứng được xác định trên cơ sở đánh giá về tổ chức và hoạt động, uy tín của Phòng công chứng dự kiến chuyển đổi, số lượng hợp đồng, giao dịch đã công chứng của Phòng công chứng trong 03 năm gần nhất. Giá quyền nhận chuyển đổi Phòng công chứng không bao gồm giá trị trụ sở, trang thiết bị và tài sản khác thuộc sở hữu của Nhà nước mà Phòng công chứng đó đang quản lý, sử dụng;

d) Phương thức chuyển đổi Phòng công chứng theo quy định tại Điều 8 của Nghị định này;

đ) Dự kiến phương án giải quyết chế độ, chính sách đối với công chứng viên, viên chức, người lao động; phương án xử lý tài sản và các vấn đề khác của Phòng công chứng sau khi chuyển đổi;

e) Trách nhiệm tổ chức thực hiện Đề án của Sở Tư pháp, Sở Nội vụ, Sở Lao động - Thương binh và Xã hội và các cơ quan, tổ chức có liên quan.

3. Trong thời hạn 45 ngày, kể từ ngày nhận được Đề án chuyển đổi Phòng công chứng, Ủy ban nhân dân cấp tỉnh ra Quyết định phê duyệt Đề án. Trong trường hợp cần thiết thì lấy ý kiến bằng văn bản của Bộ Tư pháp trước khi quyết định.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày Ủy ban nhân dân cấp tỉnh ra Quyết định phê duyệt Đề án chuyển đổi Phòng công chứng, Sở Tư pháp thông báo bằng văn bản cho Phòng công chứng dự kiến chuyển đổi, tổ chức xã hội - nghề nghiệp của công chứng viên (ở những nơi đã thành lập) về Đề án chuyển đổi đã được Ủy ban nhân dân cấp tỉnh phê duyệt; trường hợp Ủy ban nhân dân cấp tỉnh phê duyệt phương thức đấu giá quyền nhận chuyển đổi thì Đề án được thông báo đến cả các tổ chức hành nghề công chứng đang hoạt động tại địa phương.

Điều 8. Phương thức chuyển đổi Phòng công chứng

1. Quyền nhận chuyển đổi Phòng công chứng được chuyển giao cho chính các công chứng viên đang làm việc tại Phòng công chứng theo giá quyền nhận chuyển đổi Phòng công chứng đã được Ủy ban nhân dân cấp tỉnh phê duyệt. Các công chứng viên của Phòng công chứng dự kiến chuyển đổi đều có quyền tham gia nhận chuyển đổi Phòng công chứng. Trưởng Phòng công chứng có trách nhiệm tập hợp danh sách công chứng viên của Phòng công chứng có nhu cầu nhận chuyển đổi Phòng công chứng gửi Sở Tư pháp để báo cáo Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

2. Quyền nhận chuyển đổi Phòng công chứng được tổ chức đấu giá trong trường hợp có giá trị lớn và có nhiều công chứng viên khác đang hành nghề trên địa bàn đủ điều kiện tham gia đấu giá quyền nhận chuyển đổi theo quy định tại Điều 9 của Nghị định này có văn bản đề nghị được tham gia đấu giá quyền nhận chuyển đổi Phòng công chứng. Trong trường hợp này, Sở Tư pháp phối hợp với Sở Tài chính có văn bản đề nghị Ủy ban nhân dân cấp tỉnh xem xét, quyết định thành lập Hội đồng đấu giá quyền nhận chuyển đổi Phòng công chứng.

Trường hợp các công chứng viên tham gia đấu giá trả giá ngang nhau thì các công chứng viên đang làm việc tại Phòng công chứng được chuyển đổi được ưu tiên trúng đấu giá; trường hợp có nhiều hồ sơ của các công chứng viên đang làm việc tại Phòng công chứng được chuyển đổi cùng trả giá cao nhất hoặc các công chứng viên không làm việc tại Phòng công chứng được chuyển đổi cùng trả giá cao nhất thì Hội đồng đấu giá tổ chức bốc thăm để chọn ra người trúng đấu giá.

Điều 9. Điều kiện của người tham gia đấu giá quyền nhận chuyển đổi Phòng công chứng

1. Người tham gia đấu giá quyền nhận chuyển đổi Phòng công chứng phải là công chứng viên đang hành nghề trên địa bàn cấp tỉnh có Phòng công chứng dự kiến chuyển đổi, trong đó người dự kiến làm Trưởng Văn phòng công chứng phải hành nghề công chứng từ 02 năm trở lên.

Công chứng viên đang là Trưởng Văn phòng công chứng hoặc đang là công chứng viên hợp danh của Văn phòng công chứng không được tham gia đấu giá quyền nhận chuyển đổi Phòng công chứng.

2. Hồ sơ đăng ký tham gia đấu giá quyền nhận chuyển đổi Phòng công chứng phải có sự tham gia của 02 công chứng viên trở lên và cam kết bằng văn bản của các công chứng viên tham gia đấu giá quyền nhận chuyển đổi về việc tiếp nhận và ký hợp đồng lao động với các công chứng viên, viên chức, người lao động của Phòng công chứng được chuyển đổi, bảo đảm cho những người này được tiếp tục làm công việc chuyên môn của mình như tại Phòng công chứng được chuyển đổi.

Điều 10. Quyết định chuyển đổi Phòng công chứng

1. Ủy ban nhân dân cấp tỉnh ra Quyết định chuyển đổi Phòng công chứng thành Văn phòng công chứng theo đề nghị của Sở Tư pháp.

2. Văn phòng công chứng thực hiện thủ tục đăng ký hoạt động theo quy định của Luật Công chứng. Phòng công chứng được chuyển đổi tiếp tục hoạt động cho đến ngày Văn phòng công chứng được cấp giấy đăng ký hoạt động.

3. Trong thời hạn 15 ngày, kể từ ngày được cấp Giấy đăng ký hoạt động, Văn phòng công chứng phải ký hợp đồng lao động với công chứng viên, viên chức, người lao động của Phòng công chứng được chuyển đổi.

Hợp đồng lao động giữa Văn phòng công chứng với công chứng viên hoặc viên chức của Phòng công chứng được chuyển đổi là hợp đồng không xác định thời hạn, trừ trường hợp các bên có thỏa thuận khác.

Hợp đồng lao động giữa Văn phòng công chứng với người lao động của Phòng công chứng được chuyển đổi là loại hợp đồng mà người lao động đã giao kết trước đó với Phòng công chứng, trừ trường hợp các bên có thỏa thuận khác.

Điều 11. Chế độ, chính sách đối với công chứng viên, viên chức, người lao động của Phòng công chứng được chuyển đổi

1. Việc giải quyết chế độ, chính sách đối với công chứng viên, viên chức, người lao động của Phòng công chứng được chuyển đổi thực hiện theo quy định của pháp luật đối với đơn vị sự nghiệp chấm dứt hoạt động.

2. Trường hợp công chứng viên của Phòng công chứng được chuyển đổi chuyển sang hành nghề tại Văn phòng công chứng thì chấm dứt hợp đồng làm việc với Phòng công chứng và được giải quyết chế độ, chính sách theo quy định của pháp luật.

Công chứng viên, viên chức khác đủ điều kiện nghỉ hưu hoặc thôi việc thì được giải quyết chế độ, chính sách theo quy định của pháp luật.

3. Trường hợp người lao động của Phòng công chứng được chuyển đổi chuyển sang làm việc tại Văn phòng công chứng thì chấm dứt hợp đồng lao động với Phòng công chứng và được giải quyết chế độ, chính sách theo quy định của pháp luật.

Người lao động đủ điều kiện nghỉ hưu hoặc thôi việc thì được giải quyết chế độ, chính sách theo quy định của pháp luật.

4. Sở Nội vụ chủ trì, phối hợp với Sở Tư pháp, Sở Tài chính, Sở Lao động - Thương binh và Xã hội trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định chế độ, chính sách đối với công chứng viên, viên chức, người lao động của Phòng công chứng được chuyển đổi quy định tại Khoản 1,2 và Khoản 3 Điều này.

Điều 12. Xử lý tài sản của Phòng công chứng được chuyển đổi

1. Việc xử lý tài sản thuộc sở hữu của Nhà nước đang do Phòng công chứng quản lý, sử dụng được thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

2. Sở Tài chính chủ trì, phối hợp với Sở Tư pháp trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc xử lý tài sản quy định tại Khoản 1 Điều này.

Mục 2. HỢP NHẤT, SÁP NHẬP, CHUYỂN NHƯỢNG VĂN PHÒNG CÔNG CHỨNG

Điều 13. Hợp nhất Văn phòng công chứng

1. Các Văn phòng công chứng hợp nhất theo quy định tại Khoản 1 Điều 28 của Luật Công chứng nộp 01 (một) bộ hồ sơ hợp nhất tại Sở Tư pháp nơi đăng ký hoạt động. Hồ sơ bao gồm:

a) Hợp đồng hợp nhất Văn phòng công chứng, trong đó có các nội dung chủ yếu sau: Tên, địa chỉ trụ sở của các Văn phòng công chứng được hợp nhất; tên, địa chỉ trụ sở của Văn phòng công chứng hợp nhất; thời gian thực hiện hợp nhất; phương án chuyển tài sản của các Văn phòng công chứng được hợp nhất sang Văn phòng công chứng hợp nhất; phương án sử dụng lao động của Văn phòng công chứng hợp nhất; việc kế thừa toàn bộ quyền, nghĩa vụ và lợi ích hợp pháp của các Văn phòng công chứng được hợp nhất và các nội dung khác có liên quan.

Mỗi Văn phòng công chứng hợp nhất cử một công chứng viên hợp danh làm đại diện để ký kết hợp đồng hợp nhất;

b) Kê khai thuế, báo cáo tài chính trong 03 (ba) năm gần nhất đã được kiểm toán của các Văn phòng công chứng được hợp nhất tính đến ngày đề nghị hợp nhất;

c) Biên bản kiểm kê các hồ sơ công chứng và biên bản kiểm kê tài sản hiện có của các Văn phòng công chứng được hợp nhất;

d) Danh sách các công chứng viên hợp danh và công chứng viên làm việc theo chế độ hợp đồng tại các Văn phòng công chứng được hợp nhất;

đ) Quyết định cho phép thành lập và giấy đăng ký hoạt động của các Văn phòng công chứng được hợp nhất.

2. Trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Khoản 1 Điều này, Sở Tư pháp lấy ý kiến của tổ chức xã hội - nghề nghiệp của công chứng viên (ở những nơi đã thành lập), trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép hợp nhất Văn phòng công chứng.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được đề nghị của Sở Tư pháp, Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép hợp nhất Văn phòng công chứng; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 15 ngày, kể từ ngày nhận được Quyết định cho phép hợp nhất, Văn phòng công chứng hợp nhất phải đăng ký hoạt động tại Sở Tư pháp. Khi đăng ký hoạt động phải có đơn đăng ký hoạt động, Quyết định cho phép hợp nhất Văn phòng công chứng, giấy tờ chứng minh về trụ sở của Văn phòng công chứng và giấy đăng ký hành nghề của các công chứng viên.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ đăng ký hoạt động, Sở Tư pháp cấp giấy đăng ký hoạt động cho Văn phòng công chứng hợp nhất, đồng thời thực hiện việc xóa tên các Văn phòng công chứng được hợp nhất khỏi danh sách đăng ký hoạt động; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

5. Trong thời gian làm thủ tục hợp nhất, các Văn phòng công chứng được hợp nhất tiếp tục hoạt động cho đến khi Văn phòng công chứng hợp nhất được Sở Tư pháp cấp giấy đăng ký hoạt động. Văn phòng công chứng hợp nhất kế thừa toàn bộ quyền, nghĩa vụ, yêu cầu công chứng đang thực hiện tại các Văn phòng công chứng được hợp nhất và có trách nhiệm lưu trữ toàn bộ hồ sơ công chứng của các Văn phòng công chứng được hợp nhất.

6. Việc cung cấp thông tin, đăng báo nội dung đăng ký hoạt động của Văn phòng công chứng hợp nhất thực hiện theo quy định tại Điều 25, 26 của Luật Công chứng.

Điều 14. Sáp nhập Văn phòng công chứng

1. Các Văn phòng công chứng sáp nhập theo quy định tại Khoản 2 Điều 28 của Luật Công chứng nộp 01 (một) bộ hồ sơ sáp nhập tại Sở Tư pháp nơi đăng ký hoạt động. Hồ sơ bao gồm:

a) Hợp đồng sáp nhập Văn phòng công chứng, trong đó có các nội dung chủ yếu sau: Tên, địa chỉ trụ sở của các Văn phòng công chứng bị sáp nhập; tên, địa chỉ trụ sở của Văn phòng công chứng nhận sáp nhập; thời gian thực hiện sáp nhập; phương án chuyển tài sản của các Văn phòng công chứng bị sáp nhập sang Văn phòng công chứng nhận sáp nhập; phương án sử dụng lao động của Văn phòng công chứng nhận sáp nhập; việc kế thừa toàn bộ quyền, nghĩa vụ và lợi ích hợp pháp của các Văn phòng công chứng bị sáp nhập và các nội dung khác có liên quan.

Mỗi Văn phòng công chứng sáp nhập cử một công chứng viên hợp danh làm đại diện để ký kết hợp đồng sáp nhập.

b) Kê khai thuế, báo cáo tài chính trong 03 (ba) năm gần nhất đã được kiểm toán của các Văn phòng công chứng tính đến ngày đề nghị sáp nhập;

c) Biên bản kiểm kê hồ sơ công chứng và biên bản kiểm kê tài sản hiện có của các Văn phòng công chứng;

d) Danh sách các công chứng viên hợp danh và công chứng viên làm việc theo chế độ hợp đồng tại các Văn phòng công chứng;

đ) Quyết định cho phép thành lập và giấy đăng ký hoạt động của các Văn phòng công chứng.

2. Trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Khoản 1 Điều này, Sở Tư pháp lấy ý kiến của tổ chức xã hội - nghề nghiệp của công chứng viên (ở những nơi đã thành lập), trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép sáp nhập Văn phòng công chứng.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được đề nghị của Sở Tư pháp, Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép sáp nhập Văn phòng công chứng; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 15 ngày, kể từ ngày nhận được Quyết định cho phép sáp nhập, Văn phòng công chứng nhận sáp nhập phải thực hiện thay đổi nội dung đăng ký hoạt động theo quy định tại Điều 24 của Luật Công chứng. Hồ sơ đề nghị thay đổi nội dung đăng ký hoạt động bao gồm: Đơn đề nghị, Quyết định cho phép sáp nhập Văn phòng công chứng, giấy tờ chứng minh về trụ sở của Văn phòng công chứng nhận sáp nhập và giấy đăng ký hành nghề của các công chứng viên đang hành nghề tại các Văn phòng công chứng bị sáp nhập.

5. Trong thời gian làm thủ tục sáp nhập, các Văn phòng công chứng bị sáp nhập tiếp tục hoạt động cho đến khi Văn phòng công chứng nhận sáp nhập được thay đổi nội dung đăng ký hoạt động. Văn phòng công chứng nhận sáp nhập kế thừa toàn bộ quyền, nghĩa vụ, yêu cầu công chứng đang thực hiện tại các Văn phòng công chứng bị sáp nhập và có trách nhiệm lưu trữ toàn bộ hồ sơ công chứng của các Văn phòng công chứng bị sáp nhập.

6. Việc cung cấp thông tin, đăng báo nội dung đăng ký hoạt động của Văn phòng công chứng nhận sáp nhập thực hiện theo quy định tại Điều 25, 26 của Luật Công chứng.

Điều 15. Chuyển nhượng Văn phòng công chứng

1. Văn phòng công chứng có nhu cầu chuyển nhượng theo quy định tại Điều 29 của Luật Công chứng nộp 01 (một) bộ hồ sơ chuyển nhượng tại Sở Tư pháp nơi đăng ký hoạt động. Hồ sơ bao gồm:

a) Hợp đồng chuyển nhượng Văn phòng công chứng, trong đó có nội dung chủ yếu sau: Tên, địa chỉ trụ sở, danh sách công chứng viên hợp danh của Văn phòng công chứng được chuyển nhượng; tên, số Quyết định bổ nhiệm công chứng viên của các công chứng viên nhận chuyển nhượng; giá chuyển nhượng, việc thanh toán tiền và bàn giao Văn phòng công chứng được chuyển nhượng; quyền, nghĩa vụ của các bên và các nội dung khác có liên quan.

Hợp đồng chuyển nhượng Văn phòng công chứng phải có chữ ký của công chứng viên hợp danh đại diện cho các công chứng viên hợp danh của Văn phòng công chứng được chuyển nhượng, các công chứng viên nhận chuyển nhượng và phải được công chứng;

b) Văn bản cam kết của các công chứng viên nhận chuyển nhượng về việc kế thừa toàn bộ quyền, nghĩa vụ, tiếp nhận toàn bộ yêu cầu công chứng đang thực hiện và hồ sơ đang được lưu trữ tại Văn phòng công chứng được chuyển nhượng;

c) Biên bản kiểm kê hồ sơ công chứng của Văn phòng công chứng được chuyển nhượng;

d) Bản sao Quyết định bổ nhiệm công chứng viên của các công chứng viên nhận chuyển nhượng; giấy tờ chứng minh đã hành nghề công chứng từ 02 năm trở lên đối với công chứng viên nhận chuyển nhượng dự kiến là Trưởng Văn phòng công chứng;

đ) Quyết định cho phép thành lập và giấy đăng ký hoạt động của Văn phòng công chứng được chuyển nhượng;

e) Kê khai thuế, báo cáo tài chính trong 03 (ba) năm gần nhất đã được kiểm toán của Văn phòng công chứng được chuyển nhượng.

2. Trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Khoản 1 Điều này, Sở Tư pháp lấy ý kiến của tổ chức xã hội - nghề nghiệp của công chứng viên (ở những nơi đã thành lập), trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép chuyển nhượng Văn phòng công chứng.

Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép chuyển nhượng Văn phòng công chứng; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

3. Các công chứng viên nhận chuyển nhượng đề nghị thay đổi nội dung đăng ký hoạt động của Văn phòng công chứng được chuyển nhượng theo quy định tại Điều 24 của Luật Công chứng.

Hồ sơ đề nghị thay đổi nội dung đăng ký hoạt động bao gồm: Đơn đề nghị, Quyết định cho phép chuyển nhượng Văn phòng công chứng, giấy tờ chứng minh về trụ sở của Văn phòng công chứng được chuyển nhượng và giấy đăng ký hành nghề của các công chứng viên.

4. Trong thời gian làm thủ tục chuyển nhượng, Văn phòng công chứng được chuyển nhượng tiếp tục được hoạt động cho đến khi Văn phòng công chứng của các công chứng viên nhận chuyển nhượng được cấp lại giấy đăng ký hoạt động.

5. Việc cung cấp thông tin, đăng báo nội dung đăng ký hoạt động của Văn phòng công chứng sau khi được chuyển nhượng thực hiện theo quy định tại Điều 25, 26 của Luật công chứng.

Mục 3. MỘT SỐ QUY ĐỊNH VỀ CHÍNH SÁCH ƯU ĐÃI ĐỐI VỚI VĂN PHÒNG CÔNG CHỨNG THÀNH LẬP TẠI CÁC ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN, ĐẶC BIỆT KHÓ KHĂN, ĐIỀU KIỆN VỀ TRỤ SỞ CỦA VĂN PHÒNG CÔNG CHỨNG, NIÊM YẾT VIỆC THỤ LÝ CÔNG CHỨNG VĂN BẢN THỎA THUẬN PHÂN CHIA DI SẢN, VĂN BẢN KHAI NHẬN DI SẢN

Điều 16. Chính sách ưu đãi đối với Văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn

1. Văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được hưởng chính sách ưu đãi sau đây:

a) Được hưởng các ưu đãi về thuế theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

b) Được thuê trụ sở với giá ưu đãi, được cho mượn trụ sở, hỗ trợ về trang thiết bị, phương tiện làm việc trong 03 (ba) năm đầu hoạt động.

2. Ủy ban nhân dân cấp tỉnh xem xét, quyết định cụ thể các biện pháp hỗ trợ quy định tại Điểm b Khoản 1 Điều này và các biện pháp hỗ trợ khác đối với Văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn.

Điều 17. Điều kiện về trụ sở của Văn phòng công chứng

1. Trụ sở của Văn phòng công chứng phải có địa chỉ cụ thể, có nơi làm việc cho công chứng viên và người lao động với diện tích tối thiểu theo quy định của pháp luật về tiêu chuẩn, định mức sử dụng trụ sở làm việc tại các đơn vị sự nghiệp, có nơi tiếp người yêu cầu công chứng và nơi lưu trữ hồ sơ công chứng.

2. Công chứng viên thành lập Văn phòng công chứng nộp các giấy tờ chứng minh về trụ sở của Văn phòng công chứng tại thời điểm đăng ký hoạt động Văn phòng công chứng.

3. Sở Tư pháp có trách nhiệm kiểm tra việc đáp ứng các điều kiện về trụ sở của Văn phòng công chứng khi thực hiện đăng ký hoạt động cho Văn phòng công chứng.

Điều 18. Niêm yết việc thụ lý công chứng văn bản thỏa thuận phân chia di sản, văn bản khai nhận di sản

1. Việc thụ lý công chứng văn bản thỏa thuận phân chia di sản, văn bản khai nhận di sản phải được niêm yết trong thời hạn 15 ngày, kể từ ngày niêm yết. Việc niêm yết do tổ chức hành nghề công chứng thực hiện tại trụ sở của Ủy ban nhân cấp xã nơi thường trú cuối cùng của người để lại di sản; trường hợp không xác định được nơi thường trú cuối cùng thì niêm yết tại nơi tạm trú có thời hạn cuối cùng của người đó.

Trường hợp di sản gồm cả bất động sản và động sản hoặc di sản chỉ gồm có bất động sản thì việc niêm yết được thực hiện theo quy định tại Khoản này và tại Ủy ban nhân dân cấp xã nơi có bất động sản.

Trường hợp di sản chỉ gồm có động sản, nếu trụ sở của tổ chức hành nghề công chứng và nơi thường trú hoặc tạm trú có thời hạn cuối cùng của người để lại di sản không ở cùng một tỉnh, thành phố trực thuộc Trung ương thì tổ chức hành nghề công chứng có thể đề nghị Ủy ban nhân dân cấp xã nơi thường trú hoặc tạm trú có thời hạn cuối cùng của người để lại di sản thực hiện việc niêm yết.

2. Nội dung niêm yết phải nêu rõ họ, tên của người để lại di sản; họ, tên của những người thỏa thuận phân chia hoặc khai nhận di sản thừa kế; quan hệ của những người thỏa thuận phân chia hoặc khai nhận di sản thừa kế với người để lại di sản thừa kế; danh mục di sản thừa kế. Bản niêm yết phải ghi rõ nếu có khiếu nại, tố cáo về việc bỏ sót, giấu giếm người được hưởng di sản thừa kế; bỏ sót người thừa kế; di sản thừa kế không thuộc quyền sở hữu, quyền sử dụng của người để lại di sản thì khiếu nại, tố cáo đó được gửi cho tổ chức hành nghề công chứng đã thực hiện việc niêm yết.

3. Ủy ban nhân dân cấp xã nơi niêm yết có trách nhiệm xác nhận việc niêm yết và bảo quản việc niêm yết trong thời hạn niêm yết.

Chương III

BẢO HIỂM TRÁCH NHIỆM NGHỀ NGHIỆP CỦA CÔNG CHỨNG VIÊN

Điều 19. Nguyên tắc tham gia bảo hiểm

1. Tổ chức hành nghề công chứng trực tiếp mua hoặc có thể ủy quyền cho tổ chức xã hội - nghề nghiệp của công chứng viên mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên của tổ chức mình.

2. Thời điểm mua bảo hiểm trách nhiệm nghề nghiệp của công chứng viên được thực hiện chậm nhất là 60 ngày, kể từ ngày công chứng viên của tổ chức hành nghề công chứng được đăng ký hành nghề.

3. Kinh phí mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên của Phòng công chứng được trích từ quỹ phát triển sự nghiệp hoặc từ nguồn kinh phí hợp pháp khác theo quy định của pháp luật.

Điều 20. Phạm vi bảo hiểm

1. Phạm vi bảo hiểm bao gồm thiệt hại về vật chất của người tham gia ký kết hợp đồng, giao dịch hoặc của cá nhân, tổ chức khác có liên quan trực tiếp đến hợp đồng, giao dịch đã được công chứng mà những thiệt hại gây ra do lỗi của công chứng viên trong thời hạn bảo hiểm.

2. Tổ chức hành nghề công chứng hoặc tổ chức xã hội - nghề nghiệp của công chứng viên trong trường hợp được tổ chức hành nghề công chứng ủy quyền có thể thỏa thuận với doanh nghiệp bảo hiểm về phạm vi bảo hiểm rộng hơn phạm vi bảo hiểm quy định tại Khoản 1 Điều này.

Điều 21. Điều kiện bảo hiểm

Doanh nghiệp bảo hiểm chi trả bảo hiểm và bồi thường thiệt hại khi có đủ các điều kiện sau:

1. Thiệt hại thuộc phạm vi bảo hiểm quy định tại Điều 20 của Nghị định này.

2. Không thuộc các trường hợp sau đây:

a) Công chứng viên thực hiện công chứng trong trường hợp mục đích và nội dung của hợp đồng, giao dịch, nội dung bản dịch vi phạm pháp luật, trái đạo đức xã hội; xúi giục, tạo điều kiện cho người tham gia hợp đồng, giao dịch thực hiện giao dịch giả tạo hoặc hành vi gian dối khác;

b) Công chứng viên công chứng hợp đồng, giao dịch, bản dịch có liên quan đến tài sản, lợi ích của bản thân mình hoặc của những người thân thích là vợ hoặc chồng; cha mẹ đẻ, cha mẹ nuôi; cha mẹ đẻ, cha mẹ nuôi của vợ hoặc chồng; con đẻ, con nuôi, con dâu, con rể; ông, bà; anh chị em ruột, anh chị em ruột của vợ hoặc chồng; cháu là con của con đẻ, con nuôi;

c) Công chứng viên cấu kết, thông đồng với người yêu cầu công chứng và những người có liên quan làm sai lệch nội dung của văn bản công chứng, hồ sơ công chứng;

d) Trường hợp khác theo thỏa thuận giữa doanh nghiệp bảo hiểm và tổ chức hành nghề công chứng hoặc tổ chức xã hội - nghề nghiệp của công chứng viên trong trường hợp được tổ chức hành nghề công chứng ủy quyền.

Điều 22. Phí bảo hiểm

1. Phí bảo hiểm là khoản tiền mà tổ chức hành nghề công chứng phải đóng cho doanh nghiệp bảo hiểm khi mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên thuộc tổ chức mình.

2. Doanh nghiệp bảo hiểm và tổ chức hành nghề công chứng hoặc tổ chức xã hội - nghề nghiệp của công chứng viên trong trường hợp được tổ chức hành nghề công chứng ủy quyền thỏa thuận mức phí bảo hiểm, nhưng không được thấp hơn 03 (ba) triệu đồng một năm cho một công chứng viên.

Chương IV

TỔ CHỨC XÃ HỘI - NGHỀ NGHIỆP CỦA CÔNG CHỨNG VIÊN

Mục 1. TỔ CHỨC XÃ HỘI - NGHỀ NGHIỆP CẤP TỈNH CỦA CÔNG CHỨNG VIÊN

Điều 23. Hội công chứng viên

1. Ở mỗi tỉnh, thành phố trực thuộc Trung ương được thành lập một Hội công chứng viên là tổ chức xã hội - nghề nghiệp cấp tỉnh của các công chứng viên hành nghề trên địa bàn theo quy định tại Khoản 1 Điều 39 của Luật Công chứng.

Hội công chứng viên được tổ chức và hoạt động theo nguyên tắc tự quản, công khai, minh bạch, phi lợi nhuận, tự chịu trách nhiệm về kinh phí hoạt động phù hợp với quy định của Luật Công chứng, Nghị định này và Điều lệ Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên.

Hội công chứng viên có tư cách pháp nhân, có con dấu và tài khoản riêng.

2. Tổ chức và hoạt động của Hội công chứng viên chịu sự quản lý nhà nước của Ủy ban nhân dân cấp tỉnh và hướng dẫn của Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên. Hội công chứng viên không được ban hành nghị quyết, quyết định, nội quy, quy định về phí, khoản thu và các quy định khác trái với quy định của pháp luật và Điều lệ Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên.

Sở Tư pháp chủ trì, phối hợp với Sở Nội vụ giúp Ủy ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về tổ chức và hoạt động của Hội công chứng viên tại địa phương.

3. Hội viên của Hội công chứng viên là các công chứng viên hành nghề trên địa bàn. Các công chứng viên phải tham gia Hội công chứng viên trước khi đăng ký hành nghề công chứng ở những nơi đã có Hội công chứng viên.

Quyền và nghĩa vụ của hội viên Hội công chứng viên do Điều lệ Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên quy định.

Điều 24. Thành lập Hội công chứng viên

1. Sở Tư pháp chủ trì, phối hợp với Sở Nội vụ hướng dẫn các công chứng viên tại địa phương thành lập Ban vận động thành lập Hội công chứng viên. Ban vận động gồm 03 đến 05 công chứng viên, có nhiệm vụ xây dựng Đề án thành lập Hội công chứng viên. Đề án nêu rõ về sự cần thiết thành lập, số lượng công chứng viên hành nghề tại địa phương, dự kiến về tổ chức, nhân sự và hoạt động của Hội công chứng viên.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được Đề án thành lập Hội công chứng viên, Sở Tư pháp chủ trì, phối hợp với Sở Nội vụ thẩm định Đề án, trình Ủy ban nhân dân cấp tỉnh hồ sơ đề nghị thành lập Hội công chứng viên.

Hồ sơ đề nghị thành lập Hội công chứng viên bao gồm Đề án thành lập Hội công chứng viên, Tờ trình Đề án và Báo cáo thẩm định Đề án.

3. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh ra Quyết định cho phép thành lập Hội công chứng viên; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

Trong thời hạn 06 tháng, kể từ ngày có Quyết định cho phép thành lập, Ban vận động thành lập Hội công chứng viên phải tiến hành Đại hội. Trường hợp không tiến hành Đại hội trong thời hạn quy định tại Khoản này thì Quyết định cho phép thành lập Hội công chứng viên hết hiệu lực thi hành.

Điều 25. Các cơ quan của Hội công chứng viên

1. Đại hội toàn thể công chứng viên là cơ quan lãnh đạo cao nhất của Hội công chứng viên.

2. Ban chấp hành Hội công chứng viên là cơ quan chấp hành của Đại hội toàn thể công chứng viên, do Đại hội toàn thể công chứng viên bầu ra.

3. Hội đồng khen thưởng, kỷ luật của Hội công chứng viên do Đại hội toàn thể công chứng viên bầu ra theo nhiệm kỳ của Ban chấp hành Hội công chứng viên.

4. Các cơ quan khác theo quy định của Điều lệ Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên.

Điều 26. Nhiệm vụ và quyền hạn của Hội công chứng viên

1. Đại diện và bảo vệ quyền, lợi ích hợp pháp của hội viên trong hành nghề theo quy định của Điều lệ Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên và theo quy định của pháp luật.

2. Kết nạp, khai trừ hội viên; khen thưởng, xử lý kỷ luật hội viên; giải quyết khiếu nại, tố cáo theo quy định của Điều lệ Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên.

3. Giám sát hội viên trong việc tuân thủ quy định của pháp luật về công chứng, Quy tắc đạo đức hành nghề công chứng và Điều lệ Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên.

4. Phối hợp với Sở Tư pháp địa phương trong việc bồi dưỡng nghiệp vụ công chứng hàng năm cho hội viên; tham gia ý kiến với Sở Tư pháp trong việc bổ nhiệm, miễn nhiệm công chứng viên, thành lập, hợp nhất, sáp nhập, chuyển nhượng, chấm dứt hoạt động của tổ chức hành nghề công chứng theo quy định của Luật Công chứng, Nghị định này và các văn bản quy phạm pháp luật có liên quan.

5. Thực hiện nghị quyết, quyết định, quy định của Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên và các cơ quan quản lý nhà nước có thẩm quyền.

6. Chấp hành sự kiểm tra, thanh tra của các cơ quan quản lý nhà nước, sự kiểm tra của Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên.

7. Tham gia hoạt động hợp tác về công chứng ở trong nước và quốc tế theo quy định của pháp luật.

8. Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật và Điều lệ Tổ chức xã hội - nghề nghiệp toàn quốc của công chứng viên.

Mục 2. TỔ CHỨC XÃ HỘI - NGHỀ NGHIỆP TOÀN QUỐC CỦA CÔNG CHỨNG VIÊN

Điều 27. Hiệp hội công chứng viên Việt Nam

1. Hiệp hội công chứng viên Việt Nam là Tổ chức xã hội - nghề nghiệp toàn quốc của các công chứng viên Việt Nam theo quy định tại Khoản 1 Điều 39 của Luật Công chứng.

Hiệp hội công chứng viên Việt Nam được tổ chức và hoạt động theo nguyên tắc tự quản, công khai, minh bạch, phi lợi nhuận, tự chịu trách nhiệm về kinh phí hoạt động phù hợp với quy định của Luật Công chứng và Nghị định này.

Hiệp hội công chứng viên Việt Nam có tư cách pháp nhân, có con dấu và tài khoản riêng.

2. Hoạt động của Hiệp hội công chứng viên Việt Nam chịu sự quản lý nhà nước của Bộ Tư pháp, Bộ Nội vụ và các cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật.

3. Hội viên của Hiệp hội công chứng viên Việt Nam là các Hội công chứng viên của các tỉnh, thành phố trực thuộc Trung ương và các công chứng viên.

Quyền và nghĩa vụ của hội viên Hiệp hội công chứng viên Việt Nam do Điều lệ Hiệp hội công chứng viên Việt Nam quy định.

Điều 28. Thành lập Hiệp hội công chứng viên Việt Nam

Bộ Tư pháp chủ trì, phối hợp với Bộ Nội vụ và các Bộ, ngành liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt Đề án thành lập Hiệp hội công chứng viên Việt Nam và tổ chức thực hiện Đề án sau khi được Thủ tướng Chính phủ phê duyệt.

Điều 29. Các cơ quan của Hiệp hội công chứng viên Việt Nam

1. Đại hội đại biểu công chứng viên toàn quốc là cơ quan lãnh đạo cao nhất của Hiệp hội công chứng viên Việt Nam.

2. Hội đồng công chứng viên toàn quốc là cơ quan lãnh đạo của Hiệp hội công chứng viên Việt Nam giữa hai kỳ Đại hội đại biểu công chứng viên toàn quốc.

3. Ban Thường vụ Hiệp hội công chứng viên Việt Nam là cơ quan điều hành công việc của Hiệp hội công chứng viên Việt Nam giữa hai kỳ họp của Hội đồng công chứng viên toàn quốc.

4. Các cơ quan khác do Điều lệ Hiệp hội công chứng viên Việt Nam quy định.

5. Nhiệm vụ, quyền hạn cụ thể của các cơ quan quy định tại Khoản 1, 2, 3 và Khoản 4 Điều này do Điều lệ Hiệp hội công chứng viên Việt Nam quy định.

Điều 30. Nhiệm vụ và quyền hạn của Hiệp hội công chứng viên Việt Nam

1. Đại diện, bảo vệ quyền, lợi ích hợp pháp của hội viên theo quy định của Điều lệ Hiệp hội công chứng viên Việt Nam và theo quy định của pháp luật.

2. Kết nạp, khai trừ hội viên; khen thưởng, kỷ luật hội viên; giải quyết khiếu nại, tố cáo theo quy định của Điều lệ Hiệp hội công chứng viên Việt Nam.

3. Ban hành Quy tắc đạo đức hành nghề công chứng; giám sát hội viên trong việc tuân thủ Quy tắc đạo đức hành nghề công chứng và quy định của pháp luật về công chứng.

4. Phối hợp với Bộ Tư pháp trong việc tổ chức đào tạo, bồi dưỡng, tập sự hành nghề công chứng theo quy định của pháp luật; tham gia xây dựng, tuyên truyền, phổ biến, giáo dục pháp luật.

5. Thành lập Quỹ bồi thường thiệt hại trong phạm vi tổ chức mình để hỗ trợ việc bồi thường thiệt hại do lỗi của hội viên khi hành nghề công chứng trong trường hợp bảo hiểm trách nhiệm nghề nghiệp của hội viên không đủ bồi thường; quản lý Quỹ bồi thường thiệt hại theo quy định của pháp luật.

6. Thực hiện các hoạt động hợp tác quốc tế về công chứng theo quy định của pháp luật.

7. Kiểm tra việc thực hiện Điều lệ Hiệp hội công chứng viên Việt Nam; đình chỉ thi hành và yêu cầu sửa đổi, hủy bỏ nghị quyết, quyết định, quy định của Hội công chứng viên trái với Điều lệ Hiệp hội công chứng viên Việt Nam; kiến nghị cơ quan nhà nước có thẩm quyền đình chỉ thi hành và yêu cầu sửa đổi, hủy bỏ nghị quyết, quyết định, quy định của Hội công chứng viên trái với quy định của pháp luật.

8. Báo cáo Bộ Tư pháp về Đề án tổ chức Đại hội nhiệm kỳ, phương án nhân sự, kết quả Đại hội; thực hiện chế độ báo cáo định kỳ hoặc báo cáo khác theo yêu cầu của Bộ Tư pháp.

9. Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật và Điều lệ Hiệp hội công chứng viên Việt Nam.

Điều 31. Điều lệ Hiệp hội công chứng viên Việt Nam

1. Căn cứ quy định của Luật Công chứng và Nghị định này, Đại hội đại biểu công chứng viên toàn quốc thông qua Điều lệ Hiệp hội công chứng viên Việt Nam.

Điều lệ Hiệp hội công chứng viên Việt Nam được áp dụng thống nhất đối với Hiệp hội công chứng viên Việt Nam và các Hội công chứng viên.

2. Điều lệ của Hiệp hội công chứng viên Việt Nam bao gồm những nội dung chủ yếu sau đây:

a) Tôn chỉ, mục đích và biểu tượng của Hiệp hội công chứng viên Việt Nam;

b) Quyền, nghĩa vụ của hội viên Hiệp hội công chứng viên Việt Nam;

c) Mối quan hệ giữa Hiệp hội công chứng viên Việt Nam và Hội công chứng viên;

d) Thủ tục gia nhập, rút tên khỏi danh sách hội viên của Hội công chứng viên, khai trừ tư cách hội viên;

đ) Nhiệm kỳ, cơ cấu tổ chức, thể thức bầu, miễn nhiệm, bãi nhiệm, nhiệm vụ, quyền hạn của các cơ quan của Hiệp hội công chứng viên Việt Nam, Hội công chứng viên;

e) Mối quan hệ phối hợp giữa các Hội công chứng viên trong việc thực hiện các nhiệm vụ, quyền hạn theo quy định;

g) Cơ cấu, nhiệm vụ, quyền hạn của Đại hội đại biểu công chứng viên toàn quốc, Đại hội toàn thể công chứng viên của Hội công chứng viên; trình tự, thủ tục tiến hành Đại hội của Hiệp hội công chứng viên Việt Nam, Hội công chứng viên;

h) Việc ban hành nội quy của Hội công chứng viên;

i) Tài chính của Hiệp hội công chứng viên Việt Nam, Hội công chứng viên;

k) Khen thưởng, kỷ luật hội viên và giải quyết khiếu nại, tố cáo;

l) Nghĩa vụ báo cáo của Hiệp hội công chứng viên Việt Nam, Hội công chứng viên;

m) Quan hệ với cơ quan, tổ chức khác.

3. Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày được thông qua, Hội đồng công chứng viên toàn quốc gửi Bộ Tư pháp Điều lệ Hiệp hội công chứng viên Việt Nam để xem xét phê duyệt. Trong thời hạn 30 ngày, kể từ ngày nhận được Điều lệ Hiệp hội công chứng viên Việt Nam, Bộ trưởng Bộ Tư pháp phê duyệt Điều lệ sau khi thống nhất ý kiến với Bộ trưởng Bộ Nội vụ; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

4. Điều lệ Hiệp hội công chứng viên Việt Nam bị từ chối phê duyệt trong các trường hợp sau đây:

a) Có nội dung trái với quy định của Hiến pháp và pháp luật;

b) Quy trình, thủ tục thông qua Điều lệ không đảm bảo tính hợp lệ, dân chủ, công khai, minh bạch theo quy định của pháp luật.

5. Trong trường hợp Điều lệ Hiệp hội công chứng viên Việt Nam bị từ chối phê duyệt thì Hội đồng công chứng viên toàn quốc phải sửa đổi nội dung Điều lệ hoặc tổ chức lại Đại hội để thông qua Điều lệ theo đúng quy định của pháp luật.

Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày Điều lệ sửa đổi, bổ sung được thông qua, Hội đồng công chứng viên toàn quốc gửi Bộ Tư pháp Điều lệ sửa đổi, bổ sung để xem xét, phê duyệt. Việc phê duyệt Điều lệ sửa đổi, bổ sung được thực hiện theo quy định của Điều này.

6. Điều lệ Hiệp hội công chứng viên Việt Nam có hiệu lực kể từ ngày được phê duyệt.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 32. Điều khoản chuyển tiếp

1. Hội công chứng của các tỉnh, thành phố trực thuộc Trung ương đã được thành lập và hoạt động trước ngày Luật Công chứng năm 2014 có hiệu lực thi hành được tiếp tục hoạt động và thực hiện các nhiệm vụ, quyền hạn theo quy định tại Khoản 1 Điều 39 của Luật Công chứng năm 2014 và Nghị định này.

2. Trong thời gian chưa có Hiệp hội công chứng viên Việt Nam và Điều lệ Hiệp hội công chứng viên Việt Nam, Điều lệ của Hội công chứng được tiếp tục áp dụng cho đến khi Điều lệ Hiệp hội công chứng viên Việt Nam được phê duyệt.

3. Người đang tham gia chương trình đào tạo nghề công chứng 06 tháng theo quy định của Luật Công chứng năm 2006 tại thời điểm Luật Công chứng năm 2014 có hiệu lực thi hành thì tiếp tục thực hiện việc đào tạo theo chương trình đó và được công nhận hoàn thành việc tham gia đào tạo nghề công chứng. Việc tập sự hành nghề công chứng được thực hiện theo quy định tại Điều 11 của Luật Công chứng năm 2014.

4. Điều kiện về Trưởng Văn phòng công chứng quy định tại Khoản 2 Điều 22 của Luật Công chứng năm 2014 không áp dụng đối với người đang là Trưởng Văn phòng của Văn phòng công chứng được thành lập trước ngày Luật Công chứng năm 2014 có hiệu lực thi hành.

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2015.

2. Nghị định số 04/2013/NĐ-CP ngày 07 tháng 01 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng số 82/2006/QH11 ngày 29 tháng 11 năm 2006 hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 34. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tư pháp quy định chế độ thu, nộp, quản lý, sử dụng phí công chứng; phí chứng thực bản sao từ bản chính, chứng thực chữ ký trong giấy tờ, văn bản; phí sát hạch bổ nhiệm công chứng viên; lệ phí cấp Thẻ công chứng viên, cấp giấy đăng ký hoạt động của tổ chức hành nghề công chứng và hướng dẫn việc thực hiện quy định về bảo hiểm trách nhiệm nghề nghiệp của công chứng viên theo quy định của pháp luật về kinh doanh bảo hiểm và Nghị định này.

3. Hết thời hạn quy định tại Khoản 1 và Khoản 3 Điều 79 của Luật Công chứng năm 2014 về việc chuyển đổi Văn phòng công chứng do một công chứng viên thành lập và việc mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên của Văn phòng công chứng, Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát, báo cáo Bộ Tư pháp tổng hợp để báo cáo Chính phủ.

4. Bộ trưởng Bộ Tư pháp chịu trách nhiệm hướng dẫn thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 1992 - 84 le phi cong chung

THÔNG TƯ

LIÊN BỘ TÀI CHÍNH - TƯ PHÁP SỐ 84-TT/LB NGÀY 18-12-1992
QUY ĐỊNH CHẾ ĐỘ THU LỆ PHÍ CÔNG CHỨNG

Căn cứ Điều 8 Nghị định số 45/HĐBT ngày 27-2-1991 của Hội đồng Bộ trưởng về tổ chức và hoạt động công chứng Nhà nước;

Căn cứ vào Quyết định số 276/CT ngày 28-7-1992 của Chủ tịch Hội đồng Bộ trưởng về việc thống nhất quản lý các loại phí và lệ phí;

Liên Bộ Tài chính - Tư pháp quy định chế độ thu lệ phí công chứng như sau:

I. NHỮNG QUY ĐỊNH CHUNG:

1- Mọi tổ chức, công dân Việt Nam và nước ngoài khi yêu cầu công chứng phải nộp lệ phí công chứng cho phòng công chứng Nhà nước theo quy định tại Thông tư này.

2- Mức thu lệ phí công chứng phải niêm yết tại trụ sở Phòng công chứng Nhà nước.

3- Phòng công chứng Nhà nước khi thu lệ phí công chứng phải sử dụng chứng từ thu, nộp lệ phí công chứng do Bộ Tài chính (Tổng cục thuế) phát hành, nhận tại Cục thuế địa phương và chịu trách nhiệm quản lý; sử dụng theo đúng chế độ của Bộ Tài chính quy định. Chứng từ thu, nộp lệ phí công chứng gồm:

-Biên lai thu lệ phí công chứng;

- Giấy nộp tiền vào ngân sách Nhà nước (chuyển khoản hoặc tiền mặt).

Tất cả các hợp đồng và giấy tờ đã thực hiện công chứng phải có biên lai thu lệ phí công chứng kèm theo. Trong trường hợp được miễn, giảm thì trưởng phòng công chứng Nhà nước ra quyết định miễn, giảm phải ký và ghi rõ họ tên vào văn bản công chứng đó.

4- Phòng công chứng Nhà nước được trích lại 10% trên tổng số tiền lệ phí công chứng thu bằng tiền Việt Nam (kể cả ngoại tệ đã quy đổi ra tiền Việt Nam) để thưởng cho cán bộ làm công tác công chứng Nhà nước có thành tích. Mức thưởng tối đa trong một năm không được vượt quá 6 tháng lương cơ bản và các khoản phụ cấp theo chế độ hiện hành. Số trích vượt (nếu có) được để lại bổ sung cho kinh phí hoạt động công chứng.

Số thu còn lại sau khi trừ khoản trích 10% nói trên phải nộp vào ngân sách Nhà nước tại kho bạc địa phương nơi Phòng công chứng Nhà nước đóng trụ sở. Chậm nhất là 5 ngày đầu tháng sau phải nộp hết số phải nộp của tháng trước. Tiền đồng Việt Nam nộp theo chương 01, loại 15, khoản 00, hạng 1, mục 35 mục lục ngân sách hiện hành; Ngoại tệ nộp vào tài khoản 229-110-370.001 tại Ngân hàng Ngoại thương Việt Nam.

Phòng công chứng Nhà nước phải mở sổ kế toán theo dõi kịp thời, chính xác số thu lệ phí, số trích để lại và số nộp ngân sách Nhà nước. Định kỳ hàng tháng phải quyết toán số thu nộp gửi cơ quan thuế cung cấp.

5- Cục thuế các tỉnh, thành phố trực thuộc trung ương thực hiện việc kiểm tra, đôn đốc thu nộp lệ phí công chứng theo đúng quy định tại Thông tư này.

6- Trưởng phòng công chứng Nhà nước được xét và quyết định miễn, giảm lệ phí công chứng với từng trường hợp cụ thể sau đây:

- Được xét miễn lệ phí công chứng đối với các trường hợp vì lý do nhân đạo hoặc từ thiện.

- Được giảm lệ phí công chứng đối với thương binh loại 1/4 và 2/4; gia đình liệt sỹ được hưởng chế độ trợ cấp của Nhà nước quy định; hoàn cảnh kinh tế của đương sự quá khó khăn, mức giảm tối đa không quá 50% số lệ phí phải nộp.

Khi yêu cầu miễn giảm, giảm lệ phí công chứng, tổ chức, công dân phải có đơn đề nghị, nêu rõ lý do xin miễn, giảm và phải có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn hoặc của cơ quan, đơn vị quản lý.

7- Các khoản chi cho hoạt động thường xuyên của Phòng công chứng Nhà nước do Ngân sách Nhà nước cấp theo dự toán được duyệt hàng năm.

Hàng quý, hàng năm Phòng công chứng Nhà nước phải lập và gửi báo cáo quyết toán thu, chi của mình cho Sở Tài chính - Vật giá tỉnh, thành phố trực thuộc Trung ương theo chế độ quy định.

8- Đối với UBND huyện, thị xã nơi chưa có Phòng công chứng Nhà nước được giao thực hiện 4 việc công chứng theo quy định tại điều 20 Nghị định số 45/HĐBT, 27-2-1991 của Hội đồng Bộ trưởng về tổ chức và hoạt động công chứng Nhà nước thì cũng áp dụng theo các quy định của Thông tư này.

II. MỨC THU LỆ PHÍ CÔNG CHỨNG

A. ĐỐI VỚI TỔ CHỨC, CÔNG DÂN VIỆT NAM:

1- Chứng nhận hợp đồng dân sự, hợp đồng kinh tế và hợp đồng khác.

- Chứng nhận hợp đồng mua bán, tặng, cho, đổi nhà, công trình xây dựng khác, tàu biển; 0,2% trị giá tài sản, mức thu thấp nhất: 50.000đ, mức thu cao nhất không quá 3.000.000đ.

- Chứng nhận hợp đồng mua bán, tặng, cho, đổi ôtô, xe máy, tài sản khác: 10.000đ/1 trường hợp;

- Chứng nhận hợp đồng thuê, mượn nhà: 20.000đ/ 1 trường hợp;

- Chứng nhận hợp đồng thuê, mượn tài sản khác: 15.000đ/ 1 trường hợp;

- Chứng nhận hợp đồng làm hoặc không làm một việc, dịch vụ hoặc các thoả thuận khác: 10.000đ/1 trường hợp;

- Chứng nhận hợp đồng kinh tế: 0,1% giá trị hợp đồng mức thu thấp nhất: 50.000đ, mức thu cao nhất không quá 5.000.000đ;

Chứng nhận hợp đồng vay tiền hoặc hợp đồng khác có thế chấp tài sản, cầm cố tài sản, bảo lãnh: 0,2% số tiền vay hoặc giá trị hợp đồng, mức thu thấp nhất 20.000đ, mức thu cao nhất không quá 2.000.000đ;

Chứng nhận đặt cọc: 10.000đ/ 1 trường hợp.

2- Chứng nhận giấy uỷ quyền.

- Chứng nhận giấy uỷ quyền quản lý, định đoạt tài sản, nhận thừa kế và các quỷ quyền phức tạp khác: 20.000đ/1 trường hợp;

Chứng nhận giấy uỷ quyền đơn giản: 3.000đ/1 trường hợp.

3. Chứng nhận di chúc, chứng nhận khước từ hoặc nhường quyền di sản, chứng nhận giấy thuận phân chia di sản.

- Chứng nhận di chúc: 10.000đ/1 trường hợp;

- Chứng nhận bổ sung, thay đổi một phần di chúc đã công chứng: 5.000đ/1 trường hợp;

- Chứng nhận khước từ hoặc nhường quyền hưởng di sản: 10.000đ/1 trường hợp;

- Chứng nhận giấy thuận phân chia di sản: 0,1% trị giá di sản, mức thu thấp nhất: 10.000đ, mức thu cao nhất không quá 1.000.000đ.

4- Chứng nhận tài sản chung của vợ chồng hoặc chứng nhận tài sản riêng của vợ hoặc chồng: 20.000đ/1 trường hợp.

5- Chứng nhận kháng nghị hàng hải: 30.000đ/1 bản.

6- Chứng nhận chữ ký của người dịch giấy tờ, tài liệu: 2.000đ 1 bản hoặc 1 tài liệu.

7- Chứng nhận bản sao giấy tờ, tài liệu tiếng Việt và tiếng nước ngoài:

- Chứng nhận bản sao văn bằng, chứng chỉ và giấy tờ hộ tịch: 1.000đ/1bản;

- Chứng nhận bản sao tài liệu giấy tờ khác dưới 2 trang 1.000đ/1 trang, từ trang thứ 3 trở đi lên 500đ/1 trang.

- Chứng nhận bản sao giấy tờ, tài liệu tiếng nươc ngoài thu lệ phí gấp 2 lần so với bản tiếng Việt cùng loại.

8. Nhận giữa giấy tờ, tài liệu:

- Nhận giữ văn bằng, chứng chỉ và giấy tờ tài liệu khác dưới 10 trang: 10.000đ/1 bản/1 năm;

- Nhận giữ tài liệu từ 10 trang đến dưới 100 trang; 15.000đ/1 tài liệu/1 năm;

- Nhận giữ tài liệu từ 100 trang đến dưới 500 trang: 20.000đ/1 tài liệu/1 năm;

- Nhận giữ tài liệu từ 500 trang đến dưới 1000 trang: 25.000đ/1 tài liệu/1 năm;

- Nhận giữ tài liệu từ 1000 trang trở lên: 30.000đ/1 tài liệu/1 năm;

9- Cấp bản sao văn bản công chứng hiện đang lưu giữ 1.000đ/1 trang.

10- Chứng nhận trị giá tài sản bằng hiện vật thuộc sở hữu của chủ doanh nghiệp tư nhân thuộc sở hữu của Công ty 0,1% trị giá tài sản, mức thu thấp nhất 100.000đ, mức thu cao nhất không quá 5.000.000đ.

Chứng nhận Điều lệ Công ty: 50.000đ/1 trường hợp.

B. ĐỐI VỚI TỔ CHỨC, CÔNG NHÂN NƯỚC NGOÀI,
NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI

1-Chứng nhận hợp đồng dân sự, hợp đồng kinh tế và hợp đồng khác.

- Chứng nhận hợp đồng mua bán, tặng, cho, đổi nhà, công trình xây dựng khác, tàu biển: 0,2% trị giá tài sản, mức thu thấp nhất; 20 US đô la, mức thu cao nhất không quá 1.500 US đô la;

- Chứng nhận hợp đồng mua, bán, tặng, cho đổi ôtô, xe máy, tài sản khác: 10 US đô la/1 trường hợp;

- Chứng nhận hợp đồng thuê, mượn nhà: 20 US đô la/1 trường hợp;

- Chứng nhận hợp đồng thuê, mượn tài sản khác: 15 US đô la/1 trường hợp;

- Chứng nhận hợp đồng làm hoặc không làm một việc, dịch vụ hoặc các thoả thuận khác: 10 US đô la/1 trường hợp;

- Chứng nhận hợp đồng kinh tế: 0,1% giá trị hợp đồng, mức thu thấp nhất: 20 US đô la, mức thu cao nhất không quá 2.000 US đô la;

- Chứng nhận hợp đồng vay tiền hoặc hợp đồng khác có thế chấp tài sản, cầm cố tài sản, bảo lãnh: 0,2% của số tiền vay hoặc của giá trị hợp đồng, mức thu thấp nhất: 10 US đô la, mức thu cao nhất không quá 1.000 US đô la;

- Chứng nhận đặt cọc: 10 US đô la/1 trường hợp.

2. Chứng nhận giấy uỷ quyền.

- Chứng nhận giấy uỷ quyền quản lý, định đoạt tài sản, nhận thừa kế và các uỷ quyền phức tạp khác: 20 US đô la/1 trường hợp;

- Chứng nhận giấy uỷ quyền đơn giản: 3 US đô la/1 trường hợp.

3- Chứng nhận di chúc, chứng nhận khước từ hoặc nhường quyền hưởng di sản chứng nhận giấy thuận phân chia di sản.

- Chứng nhận di chúc: 10 US đô la/1 trường hợp;

- Chứng nhận bổ sung, thay đổi một phần di chúc đã công chứng: 5 US đô la/1 trường hợp;

- Chứng nhận khước từ hoặc nhường quyền hưởng di dản 10 US đô la/1 trường hợp;

- Chứng nhận giấy thuận phân chia di sản: 0,1% trị giá di sản; mức thu thấp nhất: 10 US đô la, mức thu cao nhất không quá 500 US đô la.

4- Chứng nhận tài sản chung của vợ chòng hoặc chứng nhận tài sản riêng của vợ hoặc chồng: 20 US đô la/1 trường hợp.

5- Chứng nhận kháng nghị hàng hải: 5 US đô la/1 bản.

6- Chứng nhận chữ ký của người dịch giấy tờ, tài liệu 2 US đô la/1 bản hoặc tài liệu.

7- Chứng nhận bản sao giấy tờ, tài liệu

- Chứng nhận bản sao văn bằng, chứng chỉ và giấy tờ hộ tịch: 1 US đô la/1 bản;

- Chứng nhận bản sao tài liệu, giấy tờ khác: đối với 2 trang đầu: 1 US đô la/1 trang; đối với các trang sau: 0,5 US đô la/1 trang.

8- Nhận giữ giấy tờ,tài liệu.

- Nhận giữ văn bằng, chứng chỉ và giấy tờ tài liệu khác dưới 10 trang:10 US đô la/ 1 bản/1 năm.

- Nhận giữ tài liệu từ 10 trang đến dưới 100 trang: 15 US đô la/ 1 tài liệu/ 1 năm.

- Nhận giữ tài liệu từ 100 trang đến dưới 500 trang: 20 US đô la/1 tài liệu/ 1 năm.

Nhận giữ tài liệu từ 500 trang đến dưới 1000 trang: 25 US đô la/1 tài liệu/1 năm.

Nhận giữ tài liệu từ 1.000 trang trở lên: 30 US đô la/1 tài liệu/1 năm.

9- Cấp bản sao văn bản công chứng hiện đăng ký lưu giữ: 1 US đô la/1 trang.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực kể từ ngày ký. Các quy định trước đây về lệ phí công chứng trái với Thông tư này đều bãi bỏ.

Khi giá cả thị trường biến động từ 20% trở lên thì Bộ Tư pháp phối hợp với Bộ Tài chính điều chỉnh các mức thu bằng tiền trong Thông tư này cho phù hợp.

Các việc thị thực, nhận thực của Uỷ ban nhân dân xã, phường thị trấn không thuộc phạm vi áp dụng của Thông tư này.

Trong quá trình thực hiện nếu có khó khăn vướng mắc đề nghị các tỉnh, thành phố trực thuộc Trung ương, các phòng công chứng Nhà nước phản ánh kịp thời về Bộ Tài chính và Bộ Tư pháp để xem xét giải quyết.


TT 2001 - 93 le phi cong chung

THÔNG TƯ

LIÊN TỊCH SỐ 93/2001/TTLT/ BTC-BTP NGÀY 21 THÁNG 11 NĂM 2001
HƯỚNG DẪN CHẾ ĐỘ THU, NỘP VÀ QUẢN LÝ SỬ DỤNG
PHÍ, LỆ PHÍ CÔNG CHỨNG, CHỨNG THỰC

Căn cứ Điều 16 của Nghị định số 75/2000/NĐ-CP ngày 8/12/2000 của Chính phủ về công chứng, chứng thực;

Căn cứ Nghị định số 04/1999/NĐ-CP ngày 30/1/1999 của Chính phủ về phí, lệ phí thuộc Ngân sách nhà nước;

Liên tịch Bộ Tài chính- Bộ Tư pháp hướng dẫn chế độ thu, nộp và quản lý sử dụng phí, lệ phí công chứng, chứng thực như sau:

A- LỆ PHÍ CÔNG CHỨNG, CHỨNG THỰC

I- ĐỐI TƯỢNG VÀ MỨC THU:

1. Cá nhân, tổ chức Việt Nam và nước ngoài yêu cầu Phòng Công chứng thực hiện công chứng hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi là Uỷ ban nhân dân cấp huyện), Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi là Uỷ ban nhân dân cấp xã) thực hiện chứng thực (sau đây gọi là cơ quan công chứng, chứng thực) các hợp đồng, giao dịch, giấy tờ, chữ ký,... (sau đây gọi là giấy tờ) theo quy định của pháp luật thì phải nộp lệ phí công chứng, chứng thực theo quy định tại Thông tư này.

Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định về lệ phí công chứng, chứng thực khác với quy định tại Thông tư này thì áp dụng theo quy định của điều ước quốc tế đó.

2. Ban hành kèm theo Thông tư này các Biểu mức thu lệ phí công chứng, chứng thực áp dụng thống nhất trong phạm vi cả nước (các phụ lục số 1, số 2 và số 3), không phân biệt giấy tờ công chứng, chứng thực là tiếng Việt Nam hay tiếng nước ngoài.

Lệ phí công chứng, chứng thực thu bằng Đồng Việt Nam theo mức thu quy định.

3. Đối với cá nhân có hộ khẩu thường trú tại các xã đặc biệt khó khăn miền núi và vùng sâu, vùng xa theo Quyết định số 135/1998/QĐ-TTg ngày 31/7/1998 của Thủ tướng Chính phủ phê duyệt chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn miền núi và vùng sâu, vùng xa, thì mức thu bằng 50% mức thu lệ phí công chứng, chứng thực quy định tại các Biểu mức thu ban hành kèm theo Thông tư này (sau đây gọi là giảm mức thu).

Đối tượng được giảm mức thu quy định tại điểm này phải nộp đơn, có xác nhận của Uỷ ban nhân dân cấp xã nơi cá nhân đó có hộ khẩu thường trú (trừ trường hợp đối tượng yêu cầu chứng thực tại Uỷ ban nhân dân cấp xã nơi đối tượng được giảm lệ phí chứng thực có hộ khẩu thường trú thì không phải làm đơn) và xuất trình Chứng minh nhân dân hoặc Sổ hộ khẩu gia đình cho cơ quan công chứng, chứng thực.

Trưởng phòng Công chứng, Chủ tịch Uỷ ban nhân dân cấp huyện hoặc người được uỷ quyền thực hiện chứng thực, Chủ tịch Uỷ ban nhân dân cấp xã xem xét, giải quyết giảm mức thu đối với từng trường hợp cụ thể, ghi vào đơn đề nghị của người yêu cầu công chứng, chứng thực. Sau khi giải quyết giảm mức thu, cơ quan công chứng, chứng thực phải lưu trữ đơn và ghi vào sổ công chứng, sổ chứng thực để theo dõi. Đối với giấy tờ phải xuất trình thì trả lại cho người yêu cầu công chứng, chứng thực. Đối với trường hợp không phải làm đơn thì người thực hiện chứng thực chỉ cần ghi chú vào Sổ chứng thực việc giảm mức thu để theo dõi.

II- TỔ CHỨC THU, NỘP VÀ QUẢN LÝ SỬ DỤNG:

1. Cơ quan công chứng, chứng thực đồng thời thực hiện việc thu lệ phí theo quy định tại Thông tư này, có trách nhiệm:

a) Niêm yết công khai mức thu lệ phí công chứng, chứng thực tại trụ sở cơ quan nơi thu lệ phí.

b) Đăng ký, kê khai lệ phí công chứng, chứng thực với cơ quan Thuế địa phương nơi cơ quan công chứng, chứng thực đóng trụ sở.

c) Tổ chức thu, nộp lệ phí công chứng, chứng thực và mở tài khoản tạm gửi tiền thu lệ phí công chứng, chứng thực tại Kho bạc nhà nước địa phương nơi đặt trụ sở. Tuỳ theo số tiền thu lệ phí nhiều hay ít mà định kỳ hàng ngày (đối với Phòng Công chứng thành phố Hà Nội, thành phố Hồ Chí Minh) hoặc tối đa là 10 ngày một lần (đối với cơ quan công chứng, chứng thực khác), cơ quan công chứng, chứng thực tiến hành lập bảng kê, gửi tiền thu lệ phí vào tài khoản mở tại Kho bạc nhà nước.

d) Khi thu tiền lệ phí công chứng, chứng thực, cơ quan thực hiện công chứng, chứng thực phải cấp cho người nộp tiền lệ phí biên lai thu lệ phí công chứng, chứng thực do Bộ Tài chính (Tổng cục Thuế) phát hành. Biên lai nhận tại Cục Thuế địa phương và được quản lý, sử dụng theo quy định của Bộ Tài chính.

2. Số tiền lệ phí công chứng, chứng thực do Phòng Công chứng và Uỷ ban nhân dân cấp huyện tổ chức thu được quản lý sử dụng như sau:

2.1/ Phòng Công chứng, Uỷ ban nhân dân cấp huyện tạm trích theo tỷ lệ (%) trên tổng số tiền lệ phí công chứng, chứng thực thu được trước khi nộp ngân sách nhà nước như sau:

- Phòng Công chứng số 1, số 2 thành phố Hồ Chí Minh: 15% (mười lăm phần trăm);

- Các Phòng Công chứng còn lại và Uỷ ban nhân dân cấp huyện: 20% (hai mươi phần trăm); riêng Uỷ ban nhân dân huyện miền núi, vùng sâu, vùng xa: 30% (ba mươi phần trăm).

Số tiền được tạm trích theo tỷ lệ (%) quy định trên đây được sử dụng vào các nội dung chi phục vụ công tác thu lệ phí sau đây:

a) Chi trả thù lao cho cán bộ, công chức, nhân viên đảm nhận thêm công việc thu lệ phí ngoài chức năng nhiệm vụ được giao (bao gồm cả làm thêm giờ).

b) Chi phí tiền công và các khoản phụ cấp (nếu có) cho lao động thuê ngoài (kể cả chuyên gia, tư vấn và nhân viên không thuộc biên chế của đơn vị). Thủ trưởng cơ quan công chứng, chứng thực căn cứ vào khả năng nguồn thu lệ phí công chứng, chứng thực và yêu cầu công việc để quyết định mức chi cho người lao động phù hợp theo chế độ hợp đồng lao động.

c) Chi sửa chữa thường xuyên máy móc thiết bị (máy tính, máy in,...) phục vụ trực tiếp cho công tác công chứng, chứng thực và thu lệ phí.

d) Chi in (mua) mẫu tờ khai và các loại ấn chỉ phục vụ thu lệ phí.

đ) Chi đào tạo, bồi dưỡng nghiệp vụ.

e) Chi khác liên quan trực tiếp đến công tác thu lệ phí.

g) Trích quỹ khen thưởng cho cán bộ, công chức, nhân viên của cơ quan công chứng, chứng thực có thu lệ phí. Mức trích quỹ khen thưởng bình quân một năm, một người tối đa không quá 3 (ba) tháng lương thực hiện.

Đối với toàn bộ số tiền lệ phí công chứng, chứng thực được tạm trích theo quy định trên đây, cơ quan công chứng, chứng thực phải sử dụng đúng mục đích, có chứng từ hợp pháp theo chế độ quy định và quyết toán năm nếu chưa sử dụng hết thì phải nộp số còn lại vào ngân sách nhà nước theo quy định tại điểm 2.2 mục này.

2.2/ Tổng số tiền lệ phí thu được, sau khi trừ số tạm trích để lại theo tỷ lệ quy định tại điểm 2.1 trên đây, số còn lại phải nộp vào ngân sách nhà nước.

Định kỳ hàng tháng Phòng Công chứng và Uỷ ban nhân dân cấp huyện phải kê khai, nộp tiền vào ngân sách nhà nước (chương, loại, khoản tương ứng, mục 046 Mục lục ngân sách nhà nước hiện hành) theo thời hạn và thủ tục quy định tại Thông tư số 54/1999/TT-BTC ngày 10/5/1999 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 04/1999/NĐ-CP ngày 30/1/1999 của Chính phủ về phí, lệ phí thuộc ngân sách nhà nước.

3. Đối với số tiền lệ phí chứng thực do Uỷ ban nhân dân cấp xã thu được phải nộp 100% vào ngân sách cấp xã theo chương, loại, khoản tương ứng, mục 046 Mục lục ngân sách nhà nước hiện hành và Uỷ ban nhân dân cấp xã có trách nhiệm quản lý sử dụng khoản tiền lệ phí chứng thực theo đúng hướng dẫn tại Thông tư số 118/2000/TT-BTC ngày 22/12/2000 của Bộ Tài chính quy định về quản lý ngân sách xã và các hoạt động tài chính khác ở xã, phường, thị trấn, đồng thời đảm bảo trang trải các khoản chi cho hoạt động chứng thực và việc tổ chức thu lệ phí chứng thực.

4. Lập và chấp hành dự toán thu - chi lệ phí công chứng, chứng thực:

a) Hàng năm, căn cứ mức thu lệ phí công chứng, chứng thực, nội dung chi hướng dẫn tại Thông tư này và chế độ chi tiêu tài chính hiện hành, cơ quan công chứng, chứng thực lập dự toán thu - chi lệ phí công chứng, chứng thực chi tiết theo mục lục ngân sách nhà nước hiện hành gửi cơ quan chủ quản xét duyệt, tổng hợp gửi cơ quan tài chính đồng cấp có thẩm quyền phê duyệt.

b) Căn cứ vào dự toán thu - chi năm đã được cơ quan có thẩm quyền phê duyệt, cơ quan công chứng, chứng thực lập dự toán thu - chi hàng quý, chi tiết theo mục lục ngân sách nhà nước hiện hành, gửi cơ quan chủ quản, Kho bạc nhà nước nơi giao dịch, cơ quan Tài chính đồng cấp để làm căn cứ kiểm soát thu - chi.

5. Quyết toán thu - chi lệ phí công chứng, chứng thực:

a) Các cơ quan công chứng, chứng thực có trách nhiệm mở sổ sách kế toán để ghi chép, hạch toán và quyết toán số thu - chi lệ phí theo Quyết định số 999/TC/QĐ/CĐKT ngày 2/11/1996 của Bộ trưởng Bộ Tài chính về việc ban hành hệ thống chế độ kế toán hành chính sự nghiệp; Thực hiện quyết toán chứng từ thu, số tiền lệ phí đã thu, nộp ngân sách nhà nước với cơ quan Thuế trực tiếp quản lý và nộp báo cáo quyết toán năm về số thu, nộp lệ phí công chứng, chứng thực cho cơ quan Thuế trước ngày kết thúc tháng 2 năm tiếp sau năm báo cáo và phải nộp đủ số tiền lệ phí còn thiếu vào ngân sách nhà nước trong thời hạn 10 ngày kể từ ngày nộp báo cáo.

b) Cơ quan chủ quản cấp trên có trách nhiệm kiểm tra xác nhận quyết toán thu - chi lệ phí công chứng, chứng thực của cơ quan công chứng, chứng thực trực thuộc và tổng hợp vào báo cáo quyết toán năm gửi cơ quan Tài chính thẩm định, ra thông báo duyệt quyết toán cùng với quyết toán năm của cơ quan chủ quản theo quy định của Luật Ngân sách nhà nước hiện hành.

B- CÁC KHOẢN PHÍ DỊCH VỤ

I- PHẠM VI ÁP DỤNG VÀ MỨC THU:

1. Tổ chức, cá nhân có yêu cầu và được cơ quan công chứng, chứng thực cung cấp các dịch vụ về soạn thảo hợp đồng, giao dịch, dịch, hiệu đính, đánh máy, sao chụp và các dịch vụ khác có liên quan thì phải nộp phí dịch vụ cho cơ quan công chứng, chứng thực.

2. Mức thu phí dịch vụ do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định là giá thanh toán đã bao gồm cả thuế giá trị gia tăng. Sở Tài chính - Vật giá có trách nhiệm phối hợp với Sở Tư pháp để xác định mức thu trên cơ sở chi phí cần thiết hợp lý và giá cả thị trường địa phương, trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định áp dụng thống nhất tại địa phương.

II- QUẢN LÝ SỬ DỤNG TIỀN THU PHÍ DỊCH VỤ:

Cơ quan công chứng, chứng thực phát sinh khoản thu phí dịch vụ có trách nhiệm:

1. Thu tiền phí dịch vụ theo mức thu do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định. Khi cung cấp dịch vụ phải thực hiện chế độ hoá đơn, chứng từ theo quy định của pháp luật. Trường hợp cung cấp dịch vụ có giá trị thấp dưới mức quy định không phải lập hoá đơn, nếu người yêu cầu cung cấp dịch vụ yêu cầu cấp hoá đơn thì phải lập hoá đơn, nếu không lập hoá đơn thì phải lập bảng kê theo quy định để làm căn cứ tính thuế.

2. Mở sổ sách kế toán để theo dõi, hạch toán riêng chi phí, doanh thu các khoản phí dịch vụ theo pháp luật về kế toán thống kê.

3. Số tiền phí thu được về hoạt động dịch vụ của cơ quan công chứng, chứng thực, sau khi trang trải các chi phí cần thiết hợp lý (kể cả chi phí tiền công cho lao động thuê ngoài nếu có) trực tiếp phục vụ hoạt động dịch vụ (có hoá đơn, chứng từ chi hợp pháp), nộp đủ thuế giá trị gia tăng và thuế thu nhập doanh nghiệp vào ngân sách nhà nước theo luật định, số còn lại được bổ sung vào quỹ đầu tư phát triển để phục vụ việc mua sắm, sửa chữa máy móc, thiết bị, phương tiện phục vụ công việc thường xuyên của cơ quan công chứng, chứng thực.

C- TỔ CHỨC THỰC HIỆN

1- Cục Thuế và Sở Tư pháp các tỉnh, thành phố trực thuộc trung ương có trách nhiệm hướng dẫn, kiểm tra Phòng Công chứng, Uỷ ban nhân dân cấp huyện, cấp xã trong việc thực hiện chế độ thu, nộp và quản lý phí, lệ phí công chứng, chứng thực; chế độ quản lý sử dụng biên lai, hoá đơn chứng từ; chế độ sổ sách kế toán, báo cáo tài chính theo đúng quy định hiện hành.

2. Đối với cơ sở giáo dục thực hiện cấp bản sao văn bằng, chứng chỉ và xác nhận giấy tờ khác trong lĩnh vực giáo dục thì được thu lệ phí theo quy định tại điểm 17 phụ lục số 1 và điểm 12 phụ lục số 2 ban hành kèm theo Thông tư này. Cơ sở giáo dục cũng được áp dụng chế độ tạm trích theo tỷ lệ (%) trên tổng số tiền lệ phí thu để chi cho việc cấp bản sao văn bằng, chứng chỉ và xác nhận giấy tờ khác trong lĩnh vực giáo dục theo quy định đối với Uỷ ban nhân dân cấp huyện tại điểm 2.1 mục II phần A của Thông tư này.

3. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký, thay thế Thông tư Liên Bộ số 84 /TT-LB ngày 18/12/1992 của Liên Bộ Tài chính - Tư pháp quy định chế độ thu lệ phí công chứng và Thông tư Liên Bộ số 81/TT-LB ngày 29/9/1993 của Liên Bộ Tài chính - Tư pháp về việc quy định sửa đổi mức thu lệ phí công chứng.

Riêng lệ phí công chứng do Cơ quan đại diện ngoại giao Việt Nam ở nước ngoài thực hiện theo hướng dẫn tại Thông tư số 64/2000/TT-BTC ngày 3/7/2000 của Bộ Tài chính hướng dẫn chế độ thu, nộp lệ phí áp dụng tại Cơ quan đại diện ngoại giao, Cơ quan Lãnh sự Việt Nam ở nước ngoài và Thông tư số 90/2000/TT-BTC ngày 1/9/2000 của Bộ Tài chính bổ sung, điều chỉnh một số điểm của Thông tư số 64/2000/TT-BTC ngày 3/7/2000 nêu trên.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính và Bộ Tư pháp để nghiên cứu, giải quyết.

PHỤ LỤC SỐ 1:

MỨC THU LỆ PHÍ CÔNG CHỨNG
ÁP DỤNG TẠI PHÒNG CÔNG CHỨNG

(Ban hành kèm theo Thông tư Liên tịch Bộ Tài chính - Bộ Tư pháp
số: 93 /2001/ttlt/btc-btp ngày 21 tháng 11 năm 2001)

Số TT | Việc công chứng | Đơn vị tính | Mức thu
1 | 2 | 3 | 4
1 | Các việc công chứng được xác định mức thu theo giá trị tài sản hoặc giá trị ghi trong hợp đồng, gồm: | Đ/ trường hợp |
- | Công chứng hợp đồng chuyển quyền sở hữu tài sản, quyền sử dụng đất (tính trên giá trị tài sản) |  |
- | Công chứng hợp đồng kinh tế, thương mại, đầu tư, kinh doanh (tính trên giá trị ghi trong hợp đồng) |  |
- | Công chứng hợp đồng vay tiền có hoặc không có cầm cố tài sản, thế chấp tài sản, bảo lãnh; hoặc chỉ công chứng hợp đồng cầm cố tài sản, thế chấp tài sản, bảo lãnh (tính trên số tiền vay ghi trong hợp đồng vay) |  |
a | Dưới 20.000.000 đồng | Đ/ trường hợp | 10.000
b | Từ 20.000.000 đến dưới 50.000.000 đồng | Đ/ trường hợp | 20.000
c | Từ 50.000.000 đến dưới 100.000.000đồng | Đ/ trường hợp | 50.000
d | Từ 100.000.000 đến dưới 300.000.000 đồng | Đ/ trường hợp | 100.000
đ | Từ 300.000.000 đến dưới 1.000.000.000 đồng | Đ/ trường hợp | 200.000
e | Từ 1.000.000.000 đến dưới 2.000.000.000 đồng | Đ/ trường hợp | 500.000
g | Từ 2.000.000.000 đến dưới 3.000.000.000 đồng | Đ/ trường hợp | 1.000.000
h | Từ 3.000.000.000 đến dưới 5.000.000.000 đồng | Đ/ trường hợp | 1.500.000
i | Từ trên 5.000.000.000 đồng trở lên | Đ/ trường hợp | 2.000.000
2 | Công chứng văn bản bán đấu giá bất động sản | Đ/ trường hợp | 50.000
3 | Công chứng hợp đồng bảo lãnh để thực hiện nghĩa vụ khác | Đ/ trường hợp | 50.000
4 | Công chứng hợp đồng thuê, mượn nhà ở hoặc nhà sử dụng vào mục đích khác không phải để ở, công trình xây dựng khác, tàu bay, tàu thuỷ, dây chuyền sản xuất | Đ/ trường hợp | 50.000
5 | Công chứng hợp đồng thuê, mượn tài sản khác | Đ/ trường hợp | 20.000
6 | Công chứng hợp đồng uỷ quyền | Đ/ trường hợp | 20.000
7 | Công chứng giấy uỷ quyền | Đ/trường hợp | 10.000
8 | Công chứng việc sửa đổi, bổ sung hợp đồng, giao dịch (trừ việc sửa đổi, bổ sung tăng giá trị ghi trong hợp đồng thì áp dụng mức thu quy định tại điểm 1) | Đ/trường hợp | 20.000
9 | Công chứng việc huỷ bỏ hợp đồng, giao dịch | Đ/trường hợp | 10.000
10 | Công chứng di chúc | Đ/trường hợp | 20.000
11 | Nhận lưu giữ di chúc | Đ/trường hợp | 50.000
12 | Công bố di chúc | Đ/trường hợp | 30.000
13 | Công chứng văn bản thoả thuận phân chia di sản | Đ/trường hợp | 50.000
14 | Công chứng văn bản khai nhận di sản | Đ/trường hợp | 50.000
15 | Công chứng văn bản từ chối nhận di sản | Đ/trường hợp | 10.000
16 | Công chứng hợp đồng, giao dịch khác | Đ/trường hợp | 20.000
17 | Công chứng bản sao giấy tờ; cấp bản sao hợp đồng, giao dịch đã được công chứng | Đ/trang | 1.000 Từ trang thứ 3 trở lên thì mỗi trang thu 500, tối đa không quá 50.000/ bản
18 | Công chứng chữ ký cá nhân | Đ/trường hợp | 10.000
19 | Công chứng bản dịch giấy tờ | Đ/bản | 5.000
20 | Công chứng các việc khác | Đ/trường hợp | 5.000

PHỤ LỤC SỐ 2:

BIỂU MỨC THU LỆ PHÍ CHỨNG THỰC
ÁP DỤNG TẠI UỶ BAN NHÂN DÂN CẤP HUYỆN

(Ban hành kèm theo Thông tư Liên tịch Bộ Tài chính - Bộ Tư pháp
số: 93/2001/ttlt/btc-btp ngày 21 tháng 11 năm 2001)

STT | Việc chứng thực | Đơn vị tính | Mức thu
1 | 2 | 3 | 4
1 | Các việc chứng thực được xác định mức thu theo giá trị tài sản hoặc giá trị ghi trong hợp đồng, gồm: | Đ/ trường hợp |
- | Chứng thực hợp đồng chuyển quyền sở hữu tài sản, quyền sử dụng đất (tính trên giá trị tài sản) |  |
- | Chứng thực hợp đồng kinh tế, thương mại, đầu tư, kinh doanh (tính trên giá trị ghi trong hợp đồng) |  |
- | Chứng thực hợp đồng vay tiền có hoặc không có cầm cố tài sản, thế chấp tài sản, bảo lãnh; hoặc chỉ chứng thực hợp đồng cầm cố tài sản, thế chấp tài sản, bảo lãnh (tính trên số tiền vay ghi trong hợp đồng vay) |  |
a | Dưới 20.000.000 đồng | Đ/ trường hợp | 10.000
b | Từ 20.000.000 đến dưới 50.000.000 đồng | Đ/ trường hợp | 20.000
c | Từ 50.000.000 đến dưới 100.000.000đồng | Đ/ trường hợp | 50.000
d | Từ 100.000.000 đến dưới 300.000.000 đồng | Đ/ trường hợp | 100.000
đ | Từ 300.000.000 đến dưới 1.000.000.000 đồng | Đ/ trường hợp | 200.000
e | Từ 1.000.000.000 đến dưới 2.000.000.000 đồng | Đ/ trường hợp | 500.000
g | Từ 2.000.000.000 đến dưới 3.000.000.000 đồng | Đ/ trường hợp | 1.000.000
h | Từ 3.000.000.000 đến dưới 5.000.000.000 đồng | Đ/ trường hợp | 1.500.000
i | Từ trên 5.000.000.000 đồng trở lên | Đ/ trường hợp | 2.000.000
2 | Chứng thực hợp đồng bảo lãnh để thực hiện nghĩa vụ khác | Đ/ trường hợp | 50.000
3 | Chứng thực hợp đồng thuê, mượn nhà ở hoặc nhà sử dụng vào mục đích khác không phải để ở, công trình xây dựng khác, tàu bay, tàu thuỷ, dây chuyền sản xuất | Đ/trường hợp | 50.000
4 | Chứng thực hợp đồng thuê, mượn tài sản khác | Đ/trường hợp | 20.000
5 | Chứng thực hợp đồng uỷ quyền | Đ/trường hợp | 20.000
6 | Chứng thực giấy uỷ quyền | Đ/trường hợp | 10.000
7 | Chứng thực việc sửa đổi, bổ sung hợp đồng, giao dịch (trừ việc sửa đổi, bổ sung tăng giá trị ghi trong hợp đồng thì áp dụng mức thu quy định tại điểm 1) | Đ/trường hợp | 20.000
8 | Chứng thực việc huỷ bỏ hợp đồng, giao dịch | Đ/trường hợp | 10.000
9 | Chứng thực văn bản thoả thuận phân chia di sản | Đ/trường hợp | 50.000
10 | Chứng thực văn bản khai nhận di sản | Đ/trường hợp | 50.000
11 | Chứng thực hợp đồng, giao dịch khác | Đ/trường hợp | 20.000
12 | Chứng thực bản sao giấy tờ; cấp bản sao hợp đồng, giao dịch đã được chứng thực | Đ/trang | 1.000 Từ trang thứ 3 trở lên thì mỗi trang thu 500, tối đa không quá 50.000/bản
13 | Chứng thực chữ ký cá nhân | Đ/trường hợp | 10.000
14 | Chứng thực các việc khác | Đ/trường hợp | 5.000

PHỤ LỤC SỐ 3:

BIỂU MỨC THU LỆ PHÍ CHỨNG THỰC
ÁP DỤNG TẠI UỶ BAN NHÂN DÂN CẤP XÃ

(Ban hành kèm theo Thông tư Liên tịch Bộ Tài chính - Bộ Tư pháp
số: 93 /2001/ttlt/btc-btp ngày 21 tháng 11 năm 2001)

STT | Việc chứng thực | Đơn vị tính | Mức thu
1 | Chứng thực di chúc | Đ/trường hợp | 20.000
2 | Chứng thực văn bản từ chối nhận di sản | Đ/trường hợp | 10.000
3 | Chứng thực chữ ký cá nhân | Đ/trường hợp | 10.000
4 | Chứng thực các việc khác | Đ/trường hợp | 2.000


TT 2011 - 11 cong chung vien - qly cong chung

BỘ TƯ PHÁP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 11/2011/TT-BTP | Hà Nội, ngày 27 tháng 06 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG VỀ CÔNG CHỨNG VIÊN, TỔ CHỨC VÀ HOẠT ĐỘNG CÔNG CHỨNG, QUẢN LÝ NHÀ NƯỚC VỀ CÔNG CHỨNG

Căn cứ Luật Công chứng số 82/2006/QH11 ngày 29 tháng 11 năm 2006;
Căn cứ Nghị định số 02/2008/NĐ-CP ngày 4 tháng 1 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng;
Căn cứ Nghị định số 93/2008/NĐ-CP ngày 22 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;
Bộ Tư pháp hướng dẫn thực hiện một số nội dung về công chứng viên, tổ chức và hoạt động công chứng, quản lý nhà nước về công chứng như sau:

Chương I

CÔNG CHỨNG VIÊN

Điều 1. Hồ sơ đề nghị bổ nhiệm, miễn nhiệm công chứng viên

1. Sơ yếu lý lịch theo quy định tại điểm e khoản 1 và điểm đ khoản 2 Điều 18 của Luật Công chứng phải được người đề nghị bổ nhiệm công chứng viên khai đầy đủ các nội dung theo Mẫu TP-CC-01 ban hành kèm theo Thông tư này.

2. Giấy chứng nhận sức khỏe quy định tại điểm g khoản 1 và điểm e khoản 2 Điều 18 của Luật Công chứng do cơ quan y tế có thẩm quyền từ cấp huyện trở lên cấp, trong đó có xác nhận rõ về việc người được cấp giấy chứng nhận có đủ sức khỏe để học tập và công tác.

3. Giấy tờ chứng minh là người được miễn đào tạo nghề công chứng, miễn tập sự hành nghề công chứng theo quy định tại điểm c khoản 2 Điều 18 của Luật Công chứng thì tuỳ theo từng trường hợp cụ thể là một trong các giấy tờ sau đây:

a) Bản sao có chứng thực Quyết định bổ nhiệm thẩm phán, kiểm sát viên, điều tra viên của cơ quan Nhà nước có thẩm quyền hoặc bản sao có chứng thực Giấy chứng minh thẩm phán, bản sao có chứng thực Giấy chứng minh kiểm sát viên, bản sao có chứng thực Giấy chứng nhận điều tra viên.

b) Bản sao có chứng thực Quyết định phong hàm Giáo sư, Phó giáo sư chuyên ngành luật; bản sao có chứng thực bằng tiến sỹ luật.

c) Bản sao có chứng thực Quyết định bổ nhiệm thẩm tra viên cao cấp ngành Toà án, kiểm tra viên cao cấp ngành Kiểm sát, chuyên viên cao cấp, nghiên cứu viên cao cấp, giảng viên cao cấp trong lĩnh vực pháp luật của cơ quan Nhà nước có thẩm quyền.

d) Đối với luật sư đã hành nghề từ ba năm trở lên thì phải có bản sao có chứng thực thẻ luật sư và Giấy xác nhận của Ban chủ nhiệm Đoàn luật sư tỉnh, thành phố trực thuộc Trung ương, trong đó xác nhận rõ về thời gian hành nghề luật sư.

đ) Các giấy tờ khác chứng minh là người được miễn đào tạo nghề công chứng, miễn tập sự hành nghề công chứng theo quy định của pháp luật.

Trong trường hợp người đề nghị bổ nhiệm công chứng viên nộp bản sao thì phải mang bản chính để đối chiếu khi nộp hồ sơ.

4. Hồ sơ đề nghị bổ nhiệm công chứng viên theo khoản 4 Điều 18 của Luật Công chứng và hồ sơ đề nghị miễn nhiệm công chứng viên theo khoản 4 Điều 20 của Luật Công chứng:

a) Số lượng hồ sơ đề nghị bổ nhiệm công chứng viên, hồ sơ đề nghị miễn nhiệm công chứng viên là một bộ.

b) Đối với hồ sơ đề nghị bổ nhiệm công chứng viên của người hoàn thành tập sự hành nghề công chứng được Sở Tư pháp ở địa phương nơi đăng ký tập sự nộp trực tiếp tại bộ phận tiếp nhận hồ sơ cơ quan Bộ Tư pháp hoặc qua hệ thống bưu chính đến Bộ Tư pháp, ngoài bì ghi rõ hồ sơ đề nghị bổ nhiệm công chứng viên.

c) Đối với hồ sơ đề nghị bổ nhiệm công chứng viên của người được miễn đào tạo nghề công chứng, người được miễn tập sự hành nghề công chứng, Bộ trưởng Bộ Tư pháp ủy quyền cho Giám đốc Sở Tư pháp các tỉnh, thành phố trực thuộc Trung ương thực hiện các việc sau đây: Sở Tư pháp nơi người đề nghị bổ nhiệm công chứng viên đăng ký thường trú tiếp nhận hồ sơ. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được hồ sơ, Sở Tư pháp có trách nhiệm kiểm tra, xem xét, trường hợp đủ hồ sơ theo quy định của pháp luật thì nộp trực tiếp tại bộ phận tiếp nhận hồ sơ cơ quan Bộ Tư pháp hoặc qua hệ thống bưu chính đến Bộ Tư pháp, ngoài bì ghi rõ hồ sơ đề nghị bổ nhiệm công chứng viên.

d) Người đề nghị bổ nhiệm công chứng viên phải chịu hoàn toàn trách nhiệm về tính xác thực của những giấy tờ và tính chính xác của các thông tin đã khai trong hồ sơ đề nghị bổ nhiệm công chứng viên. Trong trường hợp cần thiết, Bộ Tư pháp tiến hành xác minh tính chính xác, tính xác thực của những giấy tờ và thông tin đã được cung cấp trong hồ sơ. Người có hành vi giả mạo, gian dối trong hồ sơ đề nghị bổ nhiệm công chứng viên thì không được xem xét để bổ nhiệm công chứng viên và tùy theo tính chất, mức độ sẽ bị xử lý theo quy định của pháp luật.

đ) Hồ sơ đề nghị miễn nhiệm công chứng viên được nộp trực tiếp tại bộ phận tiếp nhận hồ sơ cơ quan Bộ Tư pháp hoặc qua hệ thống bưu chính đến Bộ Tư pháp, ngoài bì ghi rõ hồ sơ đề nghị miễn nhiệm công chứng viên.

Điều 2. Thẻ công chứng viên

1. Bộ trưởng Bộ Tư pháp cấp thẻ cho công chứng viên đang hành nghề công chứng tại một tổ chức hành nghề công chứng. Trường hợp công chứng viên thay đổi nơi hành nghề công chứng thì phải làm thủ tục đề nghị Bộ Tư pháp cấp lại thẻ công chứng viên.

2. Thẻ công chứng viên là căn cứ chứng minh tư cách hành nghề công chứng của công chứng viên theo Mẫu TP-CC-02 ban hành kèm theo Thông tư này.

3. Công chứng viên phải mang theo thẻ khi hành nghề.

Điều 3. Thủ tục cấp thẻ công chứng viên

1. Công chứng viên nộp hồ sơ đề nghị cấp thẻ công chứng viên trực tiếp tại bộ phận tiếp nhận hồ sơ của Sở Tư pháp hoặc qua hệ thống bưu chính đến Sở Tư pháp nơi tổ chức hành nghề công chứng đăng ký hoạt động. Số lượng hồ sơ đề nghị cấp thẻ công chứng viên là một bộ.

Hồ sơ gồm có:

a) Đơn đề nghị cấp thẻ công chứng viên theo Mẫu TP-CC-03 ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Quyết định bổ nhiệm công chứng viên;

c) Một ảnh chân dung (cỡ 2 cm x 3 cm).

2. Trong thời hạn năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Sở Tư pháp có văn bản gửi Bộ Tư pháp kèm theo hồ sơ và danh sách trích ngang của những người đề nghị cấp thẻ công chứng viên; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

3. Trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Bộ trưởng Bộ Tư pháp xem xét, quyết định cấp thẻ công chứng viên; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

Điều 4. Thu hồi thẻ công chứng viên

1. Bộ trưởng Bộ Tư pháp quyết định thu hồi thẻ công chứng viên trong trường hợp công chứng viên bị miễn nhiệm hoặc các trường hợp khác theo quy định của pháp luật.

2. Quyết định thu hồi thẻ công chứng viên được gửi cho người bị thu hồi thẻ, tổ chức hành nghề công chứng nơi người đó làm việc, Sở Tư pháp nơi tổ chức hành nghề công chứng đăng ký hoạt động và được đăng tin trên Cổng thông tin điện tử của Bộ Tư pháp.

Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định thu hồi thẻ công chứng viên, Sở Tư pháp nơi tổ chức hành nghề công chứng đăng ký hoạt động thu lại thẻ công chứng viên của người bị thu hồi và báo cáo bằng văn bản về Bộ Tư pháp. Người bị thu hồi thẻ có trách nhiệm nộp lại thẻ công chứng viên cho Sở Tư pháp nơi tổ chức hành nghề công chứng đăng ký hoạt động. Việc thu lại thẻ công chứng viên được Sở Tư pháp nơi tổ chức hành nghề công chứng đăng ký hoạt động lập thành biên bản.

3. Công chứng viên bị thu hồi thẻ thì không được hành nghề công chứng kể từ ngày quyết định thu hồi thẻ công chứng viên có hiệu lực.

Điều 5. Cấp lại thẻ công chứng viên

1. Công chứng viên đã được cấp thẻ nếu thay đổi nơi hành nghề công chứng hoặc bị mất thẻ hoặc thẻ bị hư hỏng thì được xem xét cấp lại thẻ.

2. Công chứng viên nộp hồ sơ đề nghị cấp lại thẻ công chứng viên trực tiếp tại bộ phận tiếp nhận hồ sơ của Sở Tư pháp hoặc qua hệ thống bưu chính đến Sở Tư pháp nơi tổ chức hành nghề công chứng đăng ký hoạt động. Số lượng hồ sơ đề nghị cấp lại thẻ công chứng viên là một bộ.

Hồ sơ gồm có:

a) Đơn đề nghị cấp lại thẻ công chứng viên theo Mẫu TP-CC-04 ban hành kèm theo Thông tư này;

b) Một ảnh chân dung (cỡ 2 cm x 3 cm);

c) Thẻ công chứng viên cũ (trong trường hợp thay đổi nơi nơi hành nghề công chứng; thẻ bị hư hỏng).

3. Thủ tục đề nghị và xem xét cấp lại thẻ công chứng viên thực hiện theo quy định tại khoản 2, khoản 3 Điều 3 của Thông tư này. Thẻ công chứng viên được cấp lại được giữ nguyên số thẻ đã được cấp trước đây nhưng với ngày cấp mới.

Điều 6. Bảo hiểm trách nhiệm nghề nghiệp công chứng viên

1. Văn phòng công chứng có nghĩa vụ mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên của tổ chức mình thông qua hợp đồng mua bảo hiểm giữa Văn phòng công chứng với doanh nghiệp bảo hiểm.

2. Thời điểm mua bảo hiểm của Văn phòng công chứng được thực hiện chậm là nhất 60 ngày kể từ ngày Văn phòng công chứng được cấp Giấy đăng ký hoạt động.

3. Văn phòng công chứng thoả thuận với doanh nghiệp bảo hiểm về các thủ tục cần thiết khi mua bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm, sự kiện bảo hiểm, thời gian bảo hiểm và các nội dung khác có liên quan.

4. Việc mua bảo hiểm cho công chứng viên phải được duy trì trong suốt thời gian hoạt động của Văn phòng công chứng. Chậm nhất là mười ngày làm việc kể từ khi mua bảo hiểm hoặc kể từ khi thay đổi, gia hạn hợp đồng bảo hiểm, Văn phòng công chứng có trách nhiệm thông báo và gửi bản sao hợp đồng bảo hiểm, hợp đồng thay đổi, gia hạn bảo hiểm cho Sở Tư pháp nơi đăng ký hoạt động.

Chương II

TỔ CHỨC VÀ HOẠT ĐỘNG CÔNG CHỨNG

Điều 7. Loại hình Văn phòng công chứng

Không khuyến khích loại hình Văn phòng công chứng do một công chứng viên thành lập.

Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) xem xét, có chính sách khuyến khích phát triển loại hình Văn phòng công chứng do hai công chứng viên trở lên thành lập và chuyển đổi loại hình Văn phòng công chứng do một công chứng viên thành lập sang loại hình Văn phòng công chứng do hai công chứng viên trở lên thành lập.

Điều 8. Tên gọi của Văn phòng công chứng

1. Tên gọi của Văn phòng công chứng phải tuân theo quy định tại khoản 3 Điều 26 của Luật Công chứng và không được đánh số thứ tự gây nhầm lẫn với tên gọi của Phòng công chứng; không được lấy địa danh của địa bàn khác hoặc họ và tên của công chứng viên khác, tên của tổ chức hành nghề công chứng đã đăng ký đặt tên cho Văn phòng công chứng của mình.

2. Khi có nhu cầu thay đổi tên gọi, Văn phòng công chứng phải có văn bản gửi Sở Tư pháp nơi đăng ký hoạt động. Trong thời hạn bảy ngày làm việc, Sở Tư pháp xem xét, cấp lại Giấy đăng ký hoạt động của Văn phòng công chứng.

Điều 9. Biển hiệu của tổ chức hành nghề công chứng

Biển hiệu của tổ chức hành nghề công chứng phải tuân theo các quy định của pháp luật về viết, đặt biển hiệu. Biển hiệu của tổ chức hành nghề công chứng được thực hiện theo Mẫu TP-CC-05 ban hành kèm theo Thông tư này.

Điều 10. Hồ sơ đề nghị thành lập Văn phòng công chứng, đăng ký hoạt động của Văn phòng công chứng

1. Số lượng hồ sơ đề nghị thành lập Văn phòng công chứng theo khoản 2 Điều 27 của Luật Công chứng là một bộ. Hồ sơ đề nghị thành lập Văn phòng công chứng gửi Ủy ban nhân dân cấp tỉnh được nộp trực tiếp tại bộ phận tiếp nhận hồ sơ của Sở Tư pháp hoặc qua hệ thống bưu chính đến Sở Tư pháp, ngoài bì ghi rõ hồ sơ đề nghị thành lập Văn phòng công chứng.

2. Số lượng hồ sơ đăng ký hoạt động của Văn phòng công chứng theo khoản 3 Điều 27 của Luật Công chứng là một bộ. Hồ sơ đăng ký hoạt động của Văn phòng công chứng được nộp trực tiếp tại bộ phận tiếp nhận hồ sơ của Sở Tư pháp hoặc qua hệ thống bưu chính đến Sở Tư pháp, ngoài bì ghi rõ hồ sơ đề nghị thành lập Văn phòng công chứng.

Điều 11. Địa điểm công chứng

1. Việc công chứng phải được thực hiện tại trụ sở của tổ chức hành nghề công chứng. Việc công chứng ngoài trụ sở của tổ chức hành nghề công chứng chỉ thực hiện trong các trường hợp quy định tại khoản 2 Điều 39 của Luật Công chứng và do tổ chức hành nghề công chứng chịu trách nhiệm xem xét từng trường hợp cụ thể để quyết định thực hiện việc công chứng ngoài trụ sở. Khi thực hiện công chứng ngoài trụ sở, công chứng viên phải ghi rõ lý do và địa điểm công chứng vào văn bản công chứng.

2. Tổ chức hành nghề công chứng không được mở chi nhánh, văn phòng đại diện, cơ sở, địa điểm giao dịch khác ngoài trụ sở tổ chức hành nghề công chứng.

Điều 12. Thủ tục bàn giao hồ sơ công chứng khi tổ chức hành nghề công chứng giải thể hoặc chấm dứt hoạt động

1. Trong trường hợp Sở Tư pháp phải chỉ định tổ chức hành nghề công chứng nhận bàn giao hồ sơ công chứng của Phòng công chứng bị giải thể hoặc Văn phòng công chứng chấm dứt hoạt động theo quy định tại khoản 4 Điều 54 của Luật Công chứng thì thời hạn chỉ định chậm nhất là 30 ngày kể từ ngày Phòng công chứng bị giải thể hoặc Văn phòng công chứng chấm dứt hoạt động.

2. Sở Tư pháp tổ chức bàn giao hồ sơ công chứng giữa Phòng công chứng bị giải thể hoặc Văn phòng công chứng chấm dứt hoạt động với tổ chức hành nghề công chứng nhận bàn giao hồ sơ công chứng. Việc giao nhận hồ sơ công chứng phải được lập thành biên bản có ký, đóng dấu của các bên và có xác nhận, đóng dấu của Sở Tư pháp.

Điều 13. Cấp bản sao văn bản công chứng

1. Cá nhân, tổ chức theo quy định tại khoản 1 Điều 55 của Luật Công chứng có quyền đề nghị tổ chức hành nghề công chứng nơi đang lưu trữ bản chính văn bản công chứng cấp bản sao văn bản công chứng.

2. Cá nhân đề nghị cấp bản sao văn bản công chứng phải xuất trình giấy chứng minh nhân dân hoặc hộ chiếu. Tổ chức đề nghị cấp bản sao văn bản công chứng phải xuất trình giấy tờ chứng minh là người đại diện hợp pháp của tổ chức đó.

3. Tổ chức hành nghề công chứng cấp bản sao văn bản công chứng trên cơ sở bản chính mà tổ chức mình đang lưu trữ. Bản sao văn bản công chứng phải được đóng dấu “bản sao” vào từng trang tại chỗ trống phía trên bên phải của bản sao đó, cuối bản sao văn bản công chứng ghi rõ ngày tháng năm cấp bản sao, có chữ ký của Trưởng Phòng công chứng hoặc Trưởng Văn phòng công chứng và đóng dấu của tổ chức hành nghề công chứng; nếu bản sao văn bản công chứng có từ hai trang trở lên thì phải đóng dấu giáp lai.

4. Việc cấp bản sao văn bản công chứng được thực hiện ngay trong ngày tiếp nhận đề nghị cấp bản sao văn bản công chứng.

Điều 14. Thu phí công chứng, thù lao công chứng, chi phí khác

1. Tổ chức hành nghề công chứng phải thực hiện việc thu đúng, thu đủ phí công chứng theo quy định của pháp luật hiện hành.

2. Khi thực hiện việc thu phí công chứng, thù lao công chứng và chi phí khác, tổ chức hành nghề công chứng phải lập đầy đủ hóa đơn, chứng từ; ghi sổ kế toán các khoản thu phí công chứng, thù lao công chứng, chi phí khác và bảo quản, lưu trữ sổ kế toán, hồ sơ kế toán theo quy định của pháp luật về tài chính, kế toán và lưu trữ; thực hiện nghĩa vụ thuế theo quy định của pháp luật về thuế.

3. Mức thù lao công chứng đối với việc soạn thảo hợp đồng, giao dịch, đánh máy, sao chụp và các việc khác liên quan đến việc công chứng do tổ chức hành nghề công chứng xác định và phải được niêm yết công khai, rõ ràng tại trụ sở của tổ chức hành nghề công chứng. Tổ chức hành nghề công chứng không được thu thù lao cao hơn mức thù lao đã niêm yết.

Các chi phí trong trường hợp người yêu cầu công chứng đề nghị xác minh, giám định hoặc thực hiện công chứng ngoài trụ sở của tổ chức hành nghề công chứng do người yêu cầu công chứng và tổ chức hành nghề công chứng thỏa thuận.

Tổ chức hành nghề công chứng có trách nhiệm giải thích rõ cho người yêu cầu công chứng về nguyên tắc thu phí công chứng, thù lao công chứng và chi phí khác liên quan đến việc công chứng.

Điều 15. Trách nhiệm bảo đảm quyền, lợi ích của người lao động

Tổ chức hành nghề công chứng có trách nhiệm bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; mở Sổ theo dõi việc sử dụng lao động của tổ chức hành nghề công chứng; thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật.

Điều 16. Lập sổ theo dõi công việc

1. Tổ chức hành nghề công chứng phải lập các loại sổ sau đây:

a) Sổ công chứng hợp đồng, giao dịch: được sử dụng để ghi các việc công chứng đã được thực hiện tại tổ chức hành nghề công chứng, phục vụ việc theo dõi, tra cứu, kiểm tra và thống kê số liệu công chứng (theo Mẫu TP-CC-07 ban hành kèm theo Thông tư này);

b) Sổ theo dõi việc sử dụng lao động: được sử dụng để ghi việc sử dụng lao động tại tổ chức hành nghề công chứng (theo Mẫu TP-CC-08 ban hành kèm theo Thông tư này).

Hai loại Sổ này phải ghi ngày mở sổ, ngày khóa sổ, được đóng dấu giáp lai từ trang đầu đến trang cuối và phải được bảo quản chặt chẽ, lưu giữ tại trụ sở của tổ chức hành nghề công chứng.

2. Ngoài các loại sổ theo quy định tại khoản 1 Điều này, tổ chức hành nghề công chứng phải lập sổ về văn thư, lưu trữ, sổ về kế toán, tài chính và các loại sổ khác theo quy định của pháp luật có liên quan.

3. Việc ghi chép, bảo quản, lưu giữ các loại sổ theo quy định tại khoản 1, khoản 2 Điều này được thực hiện theo quy định của pháp luật về lưu trữ, thống kê, pháp luật về công chứng và các quy định pháp luật khác có liên quan.

Chương III

QUẢN LÝ NHÀ NƯỚC VỀ CÔNG CHỨNG

Điều 17. Trách nhiệm của Sở Tư pháp

Sở Tư pháp giúp Ủy ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về công chứng theo quy định tại Luật Công chứng, Nghị định số 02/2008/NĐ-CP ngày 4 tháng 1 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

1. Tham mưu giúp Ủy ban nhân dân cấp tỉnh:

a) Ban hành các văn bản về tổ chức và hoạt động công chứng trong phạm vi địa phương;

b) Thực hiện các biện pháp phát triển tổ chức hành nghề công chứng ở địa phương để đáp ứng yêu cầu công chứng hợp đồng, giao dịch về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Thành lập các tổ chức hành nghề công chứng theo quy hoạch phát triển các tổ chức hành nghề công chứng đã được cơ quan Nhà nước có thẩm quyền phê duyệt;

d) Xây dựng cơ sở dữ liệu về hợp đồng, giao dịch liên quan đến bất động sản đã được công chứng trong phạm vi địa phương, thực hiện các biện pháp liên thông giữa tổ chức hành nghề công chứng với Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường, Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường nơi chưa có Văn phòng đăng ký quyền sử dụng đất và các cơ quan, tổ chức có liên quan để chia sẻ thông tin về những hợp đồng, giao dịch liên quan đến bất động sản đã được công chứng;

đ) Ban hành quy chế khai thác, sử dụng cơ sở dữ liệu về các hợp đồng, giao dịch liên quan đến bất động sản đã được công chứng trong phạm vi địa phương.

2. Thực hiện các nhiệm vụ, quyền hạn cụ thể sau đây:

a) Hướng dẫn, giải quyết những khó khăn, vướng mắc trong tổ chức và hoạt động công chứng cho các tổ chức hành nghề công chứng trong phạm vi địa phương; định kỳ tổ chức sinh hoạt chuyên đề về hoạt động công chứng giữa các tổ chức hành nghề công chứng trong phạm vi địa phương;

b) Hàng năm tổ chức bồi dưỡng nghiệp vụ công chứng cho đội ngũ công chứng viên đang hành nghề công chứng trong phạm vi địa phương;

c) Cấp, thay đổi nội dung, thu hồi Giấy đăng ký hoạt động của Văn phòng công chứng;

d) Tiếp nhận, xem xét, kiểm tra hồ sơ đề nghị cấp, cấp lại thẻ công chứng viên;

đ) Tổng hợp tình hình báo cáo và thống kê số liệu về tổ chức và hoạt động công chứng gửi Bộ Tư pháp và Ủy ban nhân dân cấp tỉnh theo định kỳ 6 tháng và hàng năm;

e) Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 18. Chế độ báo cáo

1. Định kỳ 6 tháng và hàng năm, tổ chức hành nghề công chứng có trách nhiệm báo cáo Sở Tư pháp tại địa phương về tổ chức và hoạt động công chứng của tổ chức mình theo Mẫu TP-CC-06 ban hành kèm theo Thông tư này.

Ngoài báo cáo định kỳ, tổ chức hành nghề công chứng báo cáo về tổ chức và hoạt động công chứng của tổ chức mình theo yêu cầu của Sở Tư pháp tại địa phương hoặc cơ quan nhà nước có thẩm quyền.

2. Định kỳ 6 tháng và hàng năm, Sở Tư pháp có trách nhiệm báo cáo Ủy ban nhân dân cấp tỉnh về tổ chức và hoạt động công chứng tại địa phương.

Ngoài báo cáo định kỳ, Sở Tư pháp báo cáo về tổ chức và hoạt động công chứng tại địa phương theo yêu cầu của Bộ Tư pháp hoặc Ủy ban nhân dân cấp tỉnh.

3. Định kỳ 6 tháng và hàng năm, Ủy ban nhân dân cấp tỉnh báo cáo Bộ Tư pháp về tổ chức và hoạt động công chứng tại địa phương.

4. Báo cáo về tổ chức và hoạt động công chứng tại địa phương gồm những nội dung chính sau đây:

a) Tình hình tổ chức và hoạt động công chứng trên phạm vi địa phương;

b) Những thuận lợi, khó khăn, vướng mắc trong quá trình tổ chức và hoạt động công chứng;

c) Đánh giá công tác quản lý nhà nước đối với tổ chức và hoạt động công chứng tại địa phương; những đề xuất, kiến nghị và giải pháp nâng cao hiệu quả, hiệu lực quản lý nhà nước.

Báo cáo 6 tháng tính từ ngày 01 tháng 10 năm trước đến ngày 31 tháng 3 năm sau và được gửi trước ngày 15 tháng 4 hàng năm; báo cáo năm tính từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm sau và được gửi trước ngày 15 tháng 10 năm sau.

Điều 19. Chế độ kiểm tra

1. Bộ Tư pháp, Ủy ban nhân dân cấp tỉnh thực hiện việc kiểm tra về tổ chức và hoạt động của tổ chức hành nghề công chứng theo thẩm quyền.

2. Định kỳ mỗi năm một lần, Sở Tư pháp có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện kiểm tra về tổ chức và hoạt động của tất cả các tổ chức hành nghề công chứng trong phạm vi địa phương. Trong trường hợp cần thiết, Sở Tư pháp chủ trì, phối hợp với các Sở, ban, ngành có liên quan giúp Ủy ban nhân dân cấp tỉnh quyết định thành lập Đoàn kiểm tra liên ngành kiểm tra về tổ chức và hoạt động của các tổ chức hành nghề công chứng tại địa phương. Thời gian và nội dung kiểm tra phải được thông báo bằng văn bản cho tổ chức hành nghề công chứng chậm nhất là bảy ngày làm việc trước khi tiến hành kiểm tra.

Sở Tư pháp có thể thực hiện kiểm tra đột xuất theo yêu cầu của Bộ Tư pháp hoặc Ủy ban nhân dân cấp tỉnh trong trường hợp phát hiện tổ chức hành nghề công chứng, công chứng viên có dấu hiệu vi phạm pháp luật trong tổ chức và hoạt động công chứng.

Điều 20. Quy định chuyển tiếp

1. Đối với công chứng viên đã được cấp thẻ trước ngày Luật Công chứng có hiệu lực, trong thời hạn 60 ngày kể từ ngày Thông tư này có hiệu lực, công chứng viên phải thực hiện thủ tục đề nghị cấp thẻ công chứng viên mới theo quy định tại Điều 3 của Thông tư này.

2. Đối với tổ chức hành nghề công chứng đã có tên gọi, biển hiệu trước ngày Thông tư này có hiệu lực mà tên gọi, biển hiệu đó không phù hợp với quy định tại Điều 8, Điều 9 của Thông tư này, trong thời hạn 60 ngày kể từ ngày Thông tư này có hiệu lực, tổ chức hành nghề công chứng phải thực hiện thay đổi lại tên gọi, biển hiệu.

Điều 21. Biểu mẫu kèm theo

Ban hành kèm theo Thông tư này các mẫu giấy tờ sau đây (Phụ lục số 1):

1. Sơ yếu lý lịch dùng để bổ nhiệm công chứng viên (Mẫu TP-CC-01).

2. Thẻ công chứng viên (Mẫu TP-CC-02).

3. Đơn đề nghị cấp thẻ công chứng viên (Mẫu TP-CC-03).

4. Đơn đề nghị cấp lại thẻ công chứng viên (Mẫu TP-CC-04).

5. Biển hiệu tổ chức hành nghề công chứng (Mẫu TP-CC-05).

6. Báo cáo về tổ chức và hoạt động công chứng của tổ chức hành nghề công chứng (Mẫu TP-CC-06).

7. Sổ công chứng hợp đồng, giao dịch (Mẫu TP-CC-07).

8. Sổ theo dõi việc sử dụng lao động (Mẫu TP-CC-08).

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2011.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tư pháp để nghiên cứu, hướng dẫn giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Đức Chính

DANH MỤC CÁC BIỂU MẪU

(Ban hành kèm theo Thông tư số 11/201/TT-BTP ngày 27/06/2011 của Bộ Tư pháp )

Số TT | Ký hiệu | Tên biểu mẫu
Biểu mẫu 1 | TP-CC-01 | Sơ yếu lý lịch dùng để bổ nhiệm công chứng viên
Biểu mẫu 2 | TP-CC-02 | Thẻ công chứng viên
Biểu mẫu 3 | TP-CC-03 | Đơn đề nghị cấp thẻ công chứng viên
Biểu mẫu 4 | TP-CC-04 | Đơn đề nghị cấp lại thẻ công chứng viên
Biểu mẫu 5 | TP-CC-05 | Biển hiệu tổ chức hành nghề công chứng
Biểu mẫu 6 | TP-CC-06 | Báo cáo về tổ chức và hoạt động công chứng của tổ chức hành nghề công chứng
Biểu mẫu 7 | TP-CC-07 | Sổ công chứng hợp đồng, giao dịch
Biểu mẫu 8 | TP-CC-08 | Sổ theo dõi việc sử dụng lao động

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 08 le phi cong chung

BỘ TÀI CHÍNH - BỘ TƯ PHÁP ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 08/2012/TTLT-BTC-BTP | Hà Nội, ngày 19 tháng 1 năm 2012

THÔNG TƯ LIÊN TỊCH

Hướng dẫn về mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng

----------------

Căn cứ Luật Công chứng số 82/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh Phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28 tháng 8 năm 2001;

Căn cứ Nghị định số 02/2008/NĐ-CP ngày 04 tháng 01 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002 và Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006 sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 93/2008/NĐ-CP ngày 02 tháng 6 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Thực hiện Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về đơn giản hoá 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của các Bộ, ngành;

Bộ Tài chính và Bộ Tư pháp hướng dẫn mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Về phạm vi điều chỉnh:

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng được áp dụng đối với việc công chứng các hợp đồng, giao dịch, nhận lưu giữ di chúc, cấp bản sao văn bản công chứng theo quy định của Luật Công chứng và Nghị định số 02/2008/NĐ-CP ngày 04/01/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng.

2. Thông tư này áp dụng với các đối tượng sau đây:

a) Đối tượng nộp phí công chứng là cá nhân, tổ chức Việt Nam hoặc cá nhân, tổ chức nước ngoài yêu cầu công chứng hợp đồng, giao dịch, lưu giữ di chúc, cấp bản sao văn bản công chứng.

b) Đơn vị thu phí công chứng bao gồm Phòng công chứng và Văn phòng công chứng (sau đây gọi là đơn vị thu phí).

Điều 2. Mức thu phí công chứng

1. Mức thu phí công chứng quy định tại Thông tư này được áp dụng thống nhất đối với Phòng công chứng và Văn phòng công chứng. Trường hợp đơn vị thu phí là Văn phòng công chứng thì mức thu phí quy định tại Thông tư này đã bao gồm thuế giá trị gia tăng (nếu có) theo quy định của Luật Thuế giá trị gia tăng và các văn bản hướng dẫn thi hành. Trường hợp cá nhân, tổ chức nước ngoài có nhu cầu nộp phí bằng ngoại tệ thì thu bằng ngoại tệ trên cơ sở quy đổi đồng Việt Nam ra ngoại tệ theo tỷ giá thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước Việt Nam công bố tại thời điểm thu phí.

2. Mức thu phí công chứng hợp đồng, giao dịch được xác định theo giá trị tài sản hoặc giá trị hợp đồng, giao dịch:

a) Mức thu phí đối với các việc công chứng các hợp đồng, giao dịch sau đây được tính như sau:

- Công chứng hợp đồng chuyển nhượng, tặng cho quyền sử dụng đất, góp vốn bằng quyền sử dụng đất (tính trên giá trị quyền sử dụng đất);

- Công chứng hợp đồng chuyển nhượng, tặng cho quyền sử dụng đất có tài sản gắn liền với đất, góp vốn bằng quyền sử dụng đất có tài sản gắn liền với đất (tính trên tổng giá trị quyền sử dụng đất và giá trị tài sản gắn liền với đất);

- Công chứng hợp đồng mua bán, tặng cho tài sản khác, góp vốn bằng tài sản khác (tính trên giá trị tài sản);

- Công chứng văn bản thoả thuận phân chia di sản, văn bản khai nhận di sản (tính trên giá trị di sản);

- Công chứng hợp đồng vay tiền (tính trên giá trị khoản vay);

- Công chứng hợp đồng thế chấp tài sản, cầm cố tài sản (tính trên giá trị tài sản; trường hợp trong hợp đồng thế chấp tài sản, cầm cố tài sản có ghi giá trị khoản vay thì tính trên giá trị khoản vay);

- Công chứng hợp đồng kinh tế, thương mại, đầu tư, kinh doanh (tính trên giá trị hợp đồng).

Số TT | Giá trị tài sản hoặc giá trị hợp đồng, giao dịch | Mức thu (đồng/trường hợp)
1 | Dưới 50 triệu đồng | 50 nghìn
2 | Từ 50 triệu đồng đến 100 triệu đồng | 100 nghìn
3 | Từ trên 100 triệu đồng đến 01 tỷ đồng | 0,1% giá trị tài sản hoặc giá trị hợp đồng, giao dịch
4 | Từ trên 01 tỷ đồng đến 03 tỷ đồng | 01 triệu đồng + 0,06% của phần giá trị tài sản hoặc giá trị hợp đồng, giao dịch vượt quá 01 tỷ đồng
5 | Từ trên 03 tỷ đồng đến 05 tỷ đồng | 2,2 triệu đồng + 0,05% của phần giá trị tài sản hoặc giá trị hợp đồng, giao dịch vượt quá 03 tỷ đồng
6 | Từ trên 05 tỷ đồng đến 10 tỷ đồng | 3,2 triệu đồng + 0,04% của phần giá trị tài sản hoặc giá trị hợp đồng, giao dịch vượt quá 05 tỷ đồng
7 | Trên 10 tỷ đồng | 5,2 triệu đồng + 0,03% của phần giá trị tài sản hoặc giá trị hợp đồng, giao dịch vượt quá 10 tỷ đồng (mức thu tối đa không quá 10 triệu đồng/trường hợp)

b) Mức thu phí đối với các việc công chứng hợp đồng thuê quyền sử dụng đất; thuê nhà ở; thuê, thuê lại tài sản (tính trên tổng số tiền thuê) được tính như sau:

Số TT | Giá trị hợp đồng, giao dịch (tổng số tiền thuê) | Mức thu (đồng/trường hợp)
1 | Dưới 50 triệu đồng | 40 nghìn
2 | Từ 50 triệu đồng đến 100 triệu đồng | 80 nghìn
3 | Từ trên 100 triệu đồng đến 01 tỷ đồng | 0,08% giá trị tài sản hoặc giá trị hợp đồng, giao dịch
4 | Từ trên 01 tỷ đồng đến 03 tỷ đồng | 800 nghìn đồng + 0,06% của phần giá trị tài sản hoặc giá trị hợp đồng, giao dịch vượt quá 01 tỷ đồng
5 | Từ trên 03 tỷ đồng đến 05 tỷ đồng | 02 triệu đồng + 0,05% của phần giá trị tài sản hoặc giá trị hợp đồng, giao dịch vượt quá 03 tỷ đồng
6 | Từ trên 05 tỷ đồng đến 10 tỷ đồng | 03 triệu đồng + 0,04% của phần giá trị tài sản hoặc giá trị hợp đồng, giao dịch vượt quá 05 tỷ đồng
7 | Từ trên 10 tỷ đồng | 05 triệu đồng + 0,03% của phần giá trị tài sản hoặc giá trị hợp đồng, giao dịch vượt quá 10 tỷ đồng (mức thu tối đa không quá 8 triệu đồng/trường hợp)

c) Đối với các hợp đồng, giao dịch về quyền sử dụng đất, tài sản có giá quy định của cơ quan nhà nước có thẩm quyền thì giá trị quyền sử dụng đất, giá trị tài sản tính phí công chứng được xác định theo thoả thuận của các bên trong hợp đồng, giao dịch đó; trường hợp giá đất, giá tài sản do các bên thoả thuận thấp hơn mức giá do cơ quan nhà nước có thẩm quyền quy định áp dụng tại thời điểm công chứng thì giá trị tính phí công chứng được tính như sau: Giá trị quyền sử dụng đất, giá trị tài sản tính phí công chứng = Diện tích đất, số lượng tài sản ghi trong hợp đồng, giao dịch (x) Giá đất, giá tài sản do cơ quan nhà nước có thẩm quyền quy định.

3. Mức thu phí công chứng hợp đồng, giao dịch không theo giá trị tài sản hoặc giá trị hợp đồng, giao dịch được quy định như sau:

Số TT | Loại việc | Mức thu (đồng/trường hợp)
1 | Công chứng hợp đồng chuyển đổi quyền sử dụng đất nông nghiệp | 40 nghìn
2 | Công chứng hợp đồng bán đấu giá bất động sản | 100 nghìn
3 | Công chứng hợp đồng bảo lãnh | 100 nghìn
4 | Công chứng hợp đồng uỷ quyền | 40 nghìn
5 | Công chứng giấy uỷ quyền | 20 nghìn
6 | Công chứng việc sửa đổi, bổ sung hợp đồng, giao dịch (trừ việc sửa đổi, bổ sung tăng giá trị tài sản hoặc giá trị hợp đồng, giao dịch thì áp dụng mức thu theo quy định tại khoản 2) | 40 nghìn
7 | Công chứng việc huỷ bỏ hợp đồng, giao dịch | 20 nghìn
8 | Công chứng di chúc | 40 nghìn
9 | Công chứng văn bản từ chối nhận di sản | 20 nghìn
10 | Các công việc công chứng hợp đồng, giao dịch khác | 40 nghìn

4. Mức thu phí nhận lưu giữ di chúc: 100 nghìn đồng/trường hợp.

5. Mức thu phí cấp bản sao văn bản công chứng: 5 nghìn đồng/trang, từ trang thứ ba (3) trở lên thì mỗi trang thu 3 nghìn đồng nhưng tối đa không quá 100 nghìn đồng/bản.

Điều 3. Chế độ thu, nộp phí công chứng

1. Khi yêu cầu công chứng hợp đồng, giao dịch, lưu giữ di chúc, cấp bản sao văn bản công chứng đã được thực hiện, người yêu cầu công chứng phải nộp phí công chứng.

2. Khi thu phí, đơn vị thu phí phải lập và giao chứng từ thu cho đối tượng nộp phí, như sau:

a) Đối với đơn vị thu phí là Phòng công chứng, thực hiện lập và giao biên lai thu cho đối tượng nộp phí theo quy định hiện hành của Bộ Tài chính về phát hành, quản lý, sử dụng ấn chỉ thuế.

b) Đối với đơn vị thu phí là Văn phòng công chứng, thực hiện lập và giao hoá đơn cho đối tượng nộp phí theo quy định hiện hành của Bộ Tài chính về phát hành, quản lý, sử dụng hoá đơn.

Điều 4. Quản lý, sử dụng phí công chứng

1. Đối với đơn vị thu phí là Phòng công chứng: Phí công chứng là khoản thu thuộc ngân sách nhà nước, được quản lý, sử dụng như sau:

a) Đơn vị thu phí được trích 50% (năm mươi phần trăm) số tiền phí thu được để trang trải chi phí cho việc quản lý và thu phí theo chế độ quy định.

b) Đơn vị thu phí có trách nhiệm nộp vào ngân sách nhà nước 50% (năm mươi phần trăm) tiền phí thu được theo chương, loại, khoản, mục của mục lục ngân sách nhà nước hiện hành.

2. Đối với đơn vị thu phí là Văn phòng công chứng: Phí công chứng thu được là khoản thu không thuộc ngân sách nhà nước. Tiền phí thu được là doanh thu của đơn vị thu phí. Đơn vị thu phí có nghĩa vụ nộp thuế theo quy định của pháp luật đối với số tiền phí thu được và có quyền quản lý, sử dụng số tiền thu phí sau khi đã nộp thuế theo quy định của pháp luật. Hàng năm, đơn vị thu phí phải thực hiện quyết toán thuế đối với số tiền phí thu được với cơ quan thuế theo quy định của pháp luật về thuế hiện hành.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 3 năm 2012 và thay thế Thông tư liên tịch số 91/2008/TTLT-BTC-BTP ngày 17/10/2008 của Liên Bộ Tài chính và Bộ Tư pháp hướng dẫn về mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí không đề cập tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002; Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí, lệ phí và Thông tư 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính và Bộ Tư pháp để nghiên cứu, hướng dẫn./.

KT. BỘ TRƯỞNG BỘ TƯ PHÁP
THỨ TRƯỞNG

(Đã ký)

Nguyễn Đức Chính

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

(Đã ký)

Vũ Thị Mai


TT 2015 - 06 thi hanh luat cong chung

BỘ TƯ PHÁP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2015/TT-BTP | Hà Nội, ngày 15 tháng 06 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CÔNG CHỨNG

Căn cứ Luật công chứng số 53/2014/QH13 ngày 20 tháng 6 năm 2014;

Căn cứ Nghị định số 22/2013/NĐ-CP ngày 13 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Căn cứ Nghị định số 29/2015/NĐ-CP ngày 15 tháng 3 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật công chứng;

Theo đề nghị của Cục trưởng Cục Bổ trợ tư pháp, Bộ Tư pháp,

Bộ trưởng Bộ Tư pháp ban hành Thông tư quy định chi tiết và hướng dẫn thi hành một số điều của Luật công chứng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thủ tục đề nghị bổ nhiệm công chứng viên, đăng ký hành nghề, cấp Thẻ công chứng viên; đào tạo nghề công chứng, khoá bồi dưỡng nghề công chứng, bồi dưỡng nghiệp vụ công chứng hàng năm; tổ chức và hoạt động công chứng; một số mẫu giấy tờ trong hoạt động công chứng.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với công chứng viên, tổ chức hành nghề công chứng, tổ chức xã hội - nghề nghiệp của công chứng viên, cơ quan quản lý nhà nước về công chứng và cá nhân, cơ quan, tổ chức có liên quan.

Chương II

THỦ TỤC ĐỀ NGHỊ BỔ NHIỆM CÔNG CHỨNG VIÊN, ĐĂNG KÝ HÀNH NGHỀ CÔNG CHỨNG, CẤP THẺ CÔNG CHỨNG VIÊN

Điều 3. Thủ tục đề nghị bổ nhiệm công chứng viên

1. Người đề nghị bổ nhiệm công chứng viên theo quy định tại khoản 1 Điều 12 của Luật công chứng nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đến Sở Tư pháp nơi người đó đã đăng ký tập sự hành nghề công chứng.

2. Giấy tờ chứng minh là người được miễn đào tạo nghề công chứng quy định tại khoản 1 Điều 10 của Luật công chứng là một trong các giấy tờ sau đây:

a) Quyết định bổ nhiệm thẩm phán, kiểm sát viên, điều tra viên hoặc Giấy chứng minh thẩm phán, Giấy chứng minh kiểm sát viên, Giấy chứng nhận điều tra viên kèm theo giấy tờ chứng minh đã có thời gian làm thẩm phán, kiểm sát viên, điều tra viên từ 05 năm trở lên;

b) Quyết định phong hàm Giáo sư, Phó giáo sư chuyên ngành luật; Bằng tiến sĩ luật;

c) Quyết định bổ nhiệm thẩm tra viên cao cấp ngành toà án, kiểm tra viên cao cấp ngành kiểm sát, chuyên viên cao cấp, nghiên cứu viên cao cấp, giảng viên cao cấp trong lĩnh vực pháp luật;

d) Giấy xác nhận của Ban chủ nhiệm Đoàn luật sư về thời gian hành nghề luật sư;

đ) Các giấy tờ khác chứng minh là người được miễn đào tạo nghề công chứng theo quy định của pháp luật.

Các giấy tờ quy định tại khoản này là bản sao có chứng thực hoặc bản chụp kèm theo bản chính để đối chiếu.

3. Người đề nghị bổ nhiệm công chứng viên chịu trách nhiệm về tính chính xác, xác thực của các giấy tờ và thông tin đã khai trong hồ sơ đề nghị bổ nhiệm công chứng viên. Trong trường hợp cần thiết, Sở Tư pháp, Bộ Tư pháp tiến hành xác minh tính chính xác, xác thực của những giấy tờ và thông tin đã được cung cấp trong hồ sơ.

Điều 4. Đăng ký hành nghề và cấp Thẻ công chứng viên

1. Tổ chức hành nghề công chứng nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đăng ký hành nghề và cấp Thẻ công chứng viên cho công chứng viên của tổ chức mình đến Sở Tư pháp nơi tổ chức hành nghề công chứng đăng ký hoạt động.

Hồ sơ bao gồm các giấy tờ sau đây:

a) Giấy đề nghị đăng ký hành nghề và cấp Thẻ cho công chứng viên;

b) Quyết định bổ nhiệm của công chứng viên được đề nghị đăng ký hành nghề và cấp Thẻ công chứng viên (bản sao có chứng thực hoặc bản chụp kèm theo bản chính để đối chiếu);

c) 01 ảnh chân dung cỡ 2cm x 3cm của mỗi công chứng viên được đề nghị đăng ký hành nghề và cấp Thẻ (ảnh chụp không quá 06 tháng trước ngày nộp ảnh);

d) Thẻ Hội viên hoặc giấy tờ khác chứng minh công chứng viên đã là Hội viên của Hội công chứng viên (ở những nơi đã thành lập Hội công chứng viên);

đ) Giấy tờ chứng minh nơi cư trú của công chứng viên tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức hành nghề công chứng có trụ sở;

e) Giấy tờ chứng minh đã chấm dứt hành nghề đối với người đang hành nghề luật sư, đấu giá, thừa phát lại hoặc công việc thường xuyên khác.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Sở Tư pháp ghi tên người được đăng ký hành nghề vào Danh sách công chứng viên hành nghề tại địa phương (sau đây gọi là Danh sách công chứng viên) và cấp Thẻ công chứng viên; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

Trong thời hạn 05 ngày làm việc, kể từ ngày ghi tên người được đăng ký hành nghề vào Danh sách công chứng viên, Sở Tư pháp phải đăng tải Danh sách này trên Cổng thông tin điện tử của Sở Tư pháp, đồng thời gửi Bộ Tư pháp để lập danh sách theo dõi chung.

3. Công chứng viên chỉ được ký văn bản công chứng sau khi được Sở Tư pháp cấp Thẻ công chứng viên.

Phôi Thẻ công chứng viên do Bộ Tư pháp phát hành.

Điều 5. Thu hồi Thẻ công chứng viên

1. Trong thời hạn 15 ngày, kể từ ngày Bộ trưởng Bộ Tư pháp quyết định miễn nhiệm công chứng viên theo quy định tại khoản 4 Điều 15 của Luật công chứng, hoặc trong thời hạn 07 ngày làm việc, kể từ ngày nhận được thông báo của tổ chức hành nghề công chứng theo quy định tại khoản 3 Điều 35 của Luật công chứng, Sở Tư pháp nơi công chứng viên đăng ký hành nghề xóa đăng ký hành nghề, ra quyết định thu hồi Thẻ công chứng viên và gửi quyết định này cho người bị thu hồi Thẻ, tổ chức hành nghề công chứng nơi người đó hành nghề và Bộ Tư pháp, đồng thời đăng tải thông tin về việc thu hồi Thẻ trên Cổng thông tin điện tử của Sở Tư pháp.

2. Thẻ công chứng viên không còn giá trị sử dụng kể từ thời điểm Sở Tư pháp ra quyết định thu hồi Thẻ.

Điều 6. Cấp lại Thẻ công chứng viên

1. Công chứng viên đề nghị cấp lại Thẻ công chứng viên theo quy định tại khoản 2 Điều 36 của Luật công chứng nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đến Sở Tư pháp nơi mình đăng ký hành nghề.

Hồ sơ bao gồm các giấy tờ sau đây:

a) Giấy đề nghị cấp lại Thẻ công chứng viên;

b) 01 ảnh chân dung cỡ 2 cm x 3 cm (ảnh chụp không quá 06 tháng trước ngày nộp ảnh);

c) Thẻ công chứng viên đang sử dụng (trong trường hợp Thẻ bị hỏng).

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tư pháp cấp lại Thẻ cho công chứng viên; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

3. Thẻ công chứng viên cấp lại được giữ nguyên số Thẻ đã cấp trước đây.

Chương III

ĐÀO TẠO NGHỀ CÔNG CHỨNG, KHOÁ BỒI DƯỠNG NGHỀ CÔNG CHỨNG, BỒI DƯỠNG NGHIỆP VỤ CÔNG CHỨNG HÀNG NĂM

Mục 1. ĐÀO TẠO NGHỀ CÔNG CHỨNG

Điều 7. Cơ sở đào tạo nghề công chứng, chương trình khung đào tạo nghề công chứng

1. Cơ sở đào tạo nghề công chứng theo quy định tại Điều 9 của Luật công chứng là Học viện Tư pháp thuộc Bộ Tư pháp.

2. Chương trình khung đào tạo nghề công chứng do Học viện Tư pháp chủ trì, phối hợp với Cục Bổ trợ tư pháp xây dựng, trình Bộ trưởng Bộ Tư pháp ban hành.

Điều 8. Công nhận tương đương đối với người được đào tạo nghề công chứng ở nước ngoài

1. Người được đào tạo nghề công chứng ở nước ngoài được công nhận tương đương trong các trường hợp sau đây:

a) Có văn bằng đào tạo nghề công chứng được cấp bởi cơ sở đào tạo ở nước ngoài thuộc phạm vi áp dụng của Hiệp định về tương đương văn bằng hoặc công nhận lẫn nhau về văn bằng hoặc Điều ước quốc tế có liên quan đến văn bằng mà Việt Nam đã ký kết hoặc là thành viên;

b) Có văn bằng đào tạo nghề công chứng được cấp bởi cơ sở đào tạo ở nước ngoài mà chương trình đào tạo nghề công chứng đã được cơ quan kiểm định chất lượng của nước đó công nhận hoặc được cơ quan có thẩm quyền của nước đó cho phép thành lập và được phép cấp văn bằng.

2. Văn bằng thuộc trường hợp quy định tại điểm a khoản 1 Điều này được công nhận theo quy định của Hiệp định về tương đương văn bằng hoặc công nhận lẫn nhau về văn bằng hoặc Điều ước quốc tế có liên quan đến văn bằng mà Việt Nam đã ký kết hoặc là thành viên. Người có văn bằng không phải làm thủ tục công nhận tương đương theo quy định của Thông tư này.

3. Người có văn bằng thuộc trường hợp quy định tại điểm b khoản 1 Điều này có yêu cầu công nhận tương đương đào tạo nghề công chứng ở nước ngoài nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đến Bộ Tư pháp.

Hồ sơ bao gồm các giấy tờ sau đây:

a) Giấy đề nghị công nhận tương đương đào tạo nghề công chứng;

b) Bản dịch đã được công chứng hoặc chứng thực văn bằng đào tạo nghề công chứng quy định tại khoản 1 Điều này.

Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ trưởng Bộ Tư pháp ra quyết định công nhận tương đương đối với người được đào tạo nghề công chứng ở nước ngoài; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

Mục 2. KHOÁ BỒI DƯỠNG NGHỀ CÔNG CHỨNG

Điều 9. Đăng ký tham gia khóa bồi dưỡng nghề công chứng

1. Người được miễn đào tạo nghề công chứng theo quy định tại khoản 1 Điều 10 của Luật công chứng nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đăng ký tham gia khoá bồi dưỡng nghề công chứng đến Học viện Tư pháp.

Hồ sơ bao gồm các giấy tờ sau đây:

a) Giấy đăng ký tham gia khóa bồi dưỡng nghề công chứng;

b) Giấy tờ chứng minh là người được miễn đào tạo nghề công chứng quy định tại Điều 3 của Thông tư này (bản sao có chứng thực hoặc bản chụp kèm theo bản chính để đối chiếu).

2. Học viện Tư pháp tiếp nhận hồ sơ đăng ký và thông báo danh sách người đủ điều kiện tham gia khóa bồi dưỡng chậm nhất là 30 ngày trước ngày khai giảng; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

Điều 10. Nội dung bồi dưỡng nghề công chứng

1. Kỹ năng hành nghề công chứng, bao gồm việc tiếp nhận, kiểm tra hồ sơ yêu cầu công chứng, xác định nhân thân, xác định năng lực hành vi dân sự của người yêu cầu công chứng và kỹ năng nghiệp vụ khác thuộc thẩm quyền của công chứng viên.

2. Kiến thức pháp luật liên quan đến hành nghề công chứng, bao gồm các quy định pháp luật về công chứng và các quy định pháp luật khác có liên quan.

3. Quy tắc đạo đức hành nghề công chứng.

4. Kỹ năng quản lý tổ chức và hoạt động Văn phòng công chứng.

Điều 11. Trách nhiệm của Học viện Tư pháp

1. Chủ trì, phối hợp với Cục Bổ trợ tư pháp xây dựng, trình Bộ trưởng Bộ Tư pháp ban hành chương trình bồi dưỡng nghề công chứng.

2. Tổ chức ít nhất 01 (một) khoá bồi dưỡng mỗi năm.

3. Cấp Giấy chứng nhận hoàn thành khoá bồi dưỡng nghề công chứng.

Mục 3. BỒI DƯỠNG NGHIỆP VỤ CÔNG CHỨNG HÀNG NĂM

Điều 12. Nghĩa vụ tham gia bồi dưỡng nghiệp vụ công chứng hàng năm

1. Công chứng viên đang hành nghề phải tham gia bồi dưỡng nghiệp vụ công chứng hàng năm tại một trong các tổ chức thực hiện bồi dưỡng quy định tại Điều 13 của Thông tư này.

2. Thời gian tham gia bồi dưỡng nghiệp vụ công chứng hàng năm tối thiểu là 03 ngày làm việc/năm (24 giờ/năm).

Điều 13. Tổ chức thực hiện bồi dưỡng nghiệp vụ công chứng hàng năm

1. Hội công chứng viên; trường hợp địa phương chưa thành lập Hội công chứng viên thì Sở Tư pháp thực hiện bồi dưỡng.

2. Học viện Tư pháp.

Điều 14. Nội dung bồi dưỡng nghiệp vụ công chứng hàng năm

1. Cập nhật, bổ sung kiến thức pháp luật về công chứng và các quy định pháp luật khác có liên quan.

2. Bồi dưỡng, nâng cao kỹ năng hành nghề công chứng; cách thức giải quyết các vấn đề vướng mắc trong quá trình hành nghề công chứng.

Điều 15. Miễn thực hiện nghĩa vụ tham gia bồi dưỡng nghiệp vụ công chứng hàng năm

Công chứng viên được miễn thực hiện nghĩa vụ tham gia bồi dưỡng nghiệp vụ công chứng hàng năm trong trường hợp đã tham gia giảng dạy tại Học viện Tư pháp, tham gia giảng dạy tại một lớp bồi dưỡng nghiệp vụ công chứng hàng năm hoặc tham gia một khóa bồi dưỡng nghề công chứng ở nước ngoài trong năm đó.

Điều 16. Trách nhiệm của tổ chức thực hiện bồi dưỡng nghiệp vụ công chứng hàng năm

1. Xây dựng nội dung, chương trình, kế hoạch bồi dưỡng.

Cục Bổ trợ tư pháp chủ trì, phối hợp với Học viện Tư pháp hướng dẫn nội dung trọng tâm bồi dưỡng nghiệp vụ công chứng hàng năm.

2. Tổ chức bồi dưỡng theo đúng nội dung, chương trình, kế hoạch đã xây dựng.

3. Lập danh sách các công chứng viên đã hoàn thành bồi dưỡng nghiệp vụ công chứng hàng năm, gửi Sở Tư pháp nơi công chứng viên tham gia bồi dưỡng đăng ký hành nghề để đăng trên Cổng Thông tin điện tử của Sở Tư pháp, đồng thời gửi Bộ Tư pháp để theo dõi chung.

Điều 17. Xử lý đối với công chứng viên vi phạm nghĩa vụ tham gia bồi dưỡng nghiệp vụ công chứng hàng năm

Công chứng viên vi phạm nghĩa vụ tham gia bồi dưỡng nghiệp vụ công chứng hàng năm thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý theo Điều lệ của Hiệp hội công chứng viên Việt Nam.

Chương IV

TỔ CHỨC VÀ HOẠT ĐỘNG CÔNG CHỨNG

Điều 18. Thủ tục thay đổi nội dung đăng ký hoạt động của Văn phòng công chứng

1. Văn phòng công chứng đề nghị thay đổi nội dung đăng ký hoạt động theo quy định tại Điều 24 của Luật công chứng nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đến Sở Tư pháp nơi Văn phòng công chứng đăng ký hoạt động.

Hồ sơ bao gồm giấy đề nghị thay đổi nội dung đăng ký hoạt động của Văn phòng công chứng, giấy đăng ký hoạt động của Văn phòng công chứng (bản chính) và một hoặc một số giấy tờ sau đây tùy thuộc vào nội dung đăng ký hoạt động được đề nghị thay đổi:

a) Hồ sơ đăng ký hành nghề và cấp Thẻ cho công chứng viên được bổ sung cho Văn phòng công chứng theo quy định tại Điều 4 của Thông tư này; văn bản thỏa thuận về việc chấm dứt tư cách thành viên hợp danh của công chứng viên, văn bản thanh lý hợp đồng lao động với công chứng viên làm việc theo chế độ hợp đồng; giấy tờ chứng minh công chứng viên của Văn phòng công chứng bị chết hoặc bị Tòa án tuyên bố là đã chết trong trường hợp thay đổi danh sách công chứng viên;

b) Giấy tờ chứng minh công chứng viên dự kiến là Trưởng Văn phòng đã hành nghề công chứng từ 02 năm trở lên trong trường hợp thay đổi Trưởng Văn phòng công chứng;

c) Giấy tờ chứng minh về trụ sở trong trường hợp thay đổi trụ sở của Văn phòng công chứng; trường hợp thay đổi trụ sở Văn phòng công chứng sang địa bàn cấp huyện khác thì phải có văn bản chấp thuận của Ủy ban nhân dân cấp tỉnh theo quy định tại khoản 1 Điều 24 của Luật công chứng;

2. Văn phòng công chứng nhận sáp nhập quy định tại Điều 14, Văn phòng công chứng được chuyển nhượng quy định tại Điều 15 của Nghị định số 29/2015/NĐ-CP ngày 15/3/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật công chứng nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đề nghị thay đổi nội dung đăng ký hoạt động đến Sở Tư pháp nơi Văn phòng công chứng đã đăng ký hoạt động.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 1, khoản 2 Điều này, Sở Tư pháp cấp lại giấy đăng ký hoạt động cho Văn phòng công chứng trong trường hợp thay đổi tên gọi, trụ sở hoặc Trưởng Văn phòng công chứng hoặc ghi nhận nội dung thay đổi vào giấy đăng ký hoạt động của Văn phòng công chứng trong trường hợp thay đổi nội dung đăng ký hoạt động khác; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

Điều 19. Chuyển đổi Văn phòng công chứng do một công chứng viên thành lập

1. Văn phòng công chứng do một công chứng viên thành lập chuyển đổi theo quy định tại khoản 1 Điều 79 của Luật công chứng nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đến Sở Tư pháp nơi đăng ký hoạt động.

Hồ sơ bao gồm các giấy tờ sau đây:

a) Giấy đề nghị chuyển đổi Văn phòng công chứng;

b) Báo cáo tình hình tài chính, tổ chức, hoạt động, hồ sơ công chứng hiện đang lưu trữ tại Văn phòng công chứng đề nghị chuyển đổi;

c) Quyết định bổ nhiệm công chứng viên của công chứng viên hợp danh của Văn phòng công chứng đề nghị chuyển đổi (bản sao có chứng thực hoặc bản chụp kèm theo bản chính để đối chiếu).

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Sở Tư pháp trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép chuyển đổi Văn phòng công chứng; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Ủy ban nhân dân cấp tỉnh xem xét, quyết định cho phép chuyển đổi Văn phòng công chứng; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được quyết định cho phép chuyển đổi, Văn phòng công chứng chuyển đổi phải nộp trực tiếp hoặc gửi qua hệ thống bưu chính 01 (một) bộ hồ sơ đăng ký hoạt động đến Sở Tư pháp.

Hồ sơ bao gồm các giấy tờ sau đây:

a) Đơn đăng ký hoạt động;

b) Quyết định cho phép chuyển đổi Văn phòng công chứng (bản sao có chứng thực hoặc bản chụp kèm theo bản chính để đối chiếu);

c) Giấy tờ chứng minh về trụ sở mới của Văn phòng công chứng chuyển đổi trong trường hợp Văn phòng công chứng thay đổi trụ sở.

Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tư pháp cấp giấy đăng ký hoạt động cho Văn phòng công chứng chuyển đổi; trường hợp từ chối thì phải thông báo bằng văn bản và nêu rõ lý do.

5. Sở Tư pháp có trách nhiệm cung cấp thông tin về nội dung đăng ký hoạt động của Văn phòng công chứng chuyển đổi theo quy định tại Điều 25 của Luật công chứng. Văn phòng công chứng chuyển đổi phải đăng báo về nội dung đăng ký hoạt động theo quy định tại Điều 26 của Luật công chứng.

6. Trong thời gian làm thủ tục chuyển đổi, Văn phòng công chứng đề nghị chuyển đổi được tiếp tục hoạt động cho đến khi Văn phòng công chứng chuyển đổi được cấp giấy đăng ký hoạt động. Văn phòng công chứng chuyển đổi kế thừa toàn bộ quyền, nghĩa vụ và có trách nhiệm lưu trữ toàn bộ hồ sơ, tài liệu công chứng của Văn phòng công chứng đề nghị chuyển đổi.

Điều 20. Bàn giao hồ sơ công chứng khi tổ chức hành nghề công chứng bị giải thể hoặc chấm dứt hoạt động

1. Trong trường hợp Sở Tư pháp chỉ định tổ chức hành nghề công chứng tiếp nhận hồ sơ công chứng của Phòng công chứng bị giải thể hoặc Văn phòng công chứng chấm dứt hoạt động theo quy định tại khoản 5 Điều 64 của Luật công chứng thì thời hạn chỉ định chậm nhất là 30 ngày kể từ ngày Phòng công chứng bị giải thể hoặc Văn phòng công chứng chấm dứt hoạt động.

2. Sau khi chỉ định tổ chức hành nghề công chứng tiếp nhận hồ sơ của Phòng công chứng bị giải thể hoặc Văn phòng công chứng chấm dứt hoạt động theo quy định tại khoản 1 Điều này, Sở Tư pháp xác định thời hạn bàn giao và tổ chức việc bàn giao hồ sơ công chứng. Việc bàn giao hồ sơ phải được lập thành biên bản, có chữ ký, đóng dấu của Sở Tư pháp và tổ chức hành nghề công chứng tiếp nhận hồ sơ.

Điều 21. Cộng tác viên phiên dịch của tổ chức hành nghề công chứng

1. Cộng tác viên phiên dịch của tổ chức hành nghề công chứng phải có đủ các tiêu chuẩn theo quy định tại khoản 1 Điều 61 của Luật công chứng. Danh sách cộng tác viên phiên dịch của tổ chức hành nghề công chứng phải được thông báo bằng văn bản cho Sở Tư pháp nơi tổ chức hành nghề công chứng có trụ sở.

Trong trường hợp cộng tác viên phiên dịch đã đăng ký chữ ký mẫu tại tổ chức hành nghề công chứng mà mình làm cộng tác viên thì có thể ký trước vào bản dịch; công chứng viên phải đối chiếu chữ ký của cộng tác viên phiên dịch với chữ ký mẫu trước khi thực hiện việc công chứng.

2. Quyền và nghĩa vụ của tổ chức hành nghề công chứng:

a) Ký hợp đồng với cộng tác viên phiên dịch, trong đó xác định rõ trách nhiệm của cộng tác viên phiên dịch đối với nội dung, chất lượng bản dịch, thù lao, quyền và nghĩa vụ của các bên;

b) Trả thù lao phiên dịch theo thỏa thuận với cộng tác viên phiên dịch;

c) Niêm yết công khai danh sách cộng tác viên phiên dịch tại trụ sở của tổ chức mình;

d) Bồi thường thiệt hại và yêu cầu cộng tác viên phiên dịch bồi hoàn theo quy định tại Điều 38 của Luật công chứng;

đ) Các quyền, nghĩa vụ khác theo thỏa thuận với cộng tác viên phiên dịch hoặc theo quy định của pháp luật.

3. Quyền và nghĩa vụ của cộng tác viên phiên dịch

a) Nhận thù lao phiên dịch theo thỏa thuận với tổ chức hành nghề công chứng;

b) Chịu trách nhiệm về tính chính xác, phù hợp của nội dung bản dịch do mình thực hiện;

c) Hoàn trả số tiền mà tổ chức hành nghề công chứng đã bồi thường thiệt hại do lỗi của mình gây ra theo quy định tại Điều 38 của Luật công chứng;

d) Chấp hành các quy định của pháp luật về dịch thuật, nội quy làm việc của tổ chức hành nghề công chứng;

đ) Các quyền, nghĩa vụ khác theo thỏa thuận với tổ chức hành nghề công chứng hoặc theo quy định của pháp luật.

Điều 22. Lời chứng của công chứng viên

1. Lời chứng là bộ phận cấu thành của văn bản công chứng.

2. Mẫu lời chứng ban hành kèm theo Thông tư này bao gồm:

a) Lời chứng chung của công chứng viên đối với hợp đồng, giao dịch; Lời chứng của công chứng viên đối với hợp đồng ủy quyền trong trường hợp bên ủy quyền và bên được ủy quyền không thể cùng đến một tổ chức hành nghề công chứng; Lời chứng của công chứng viên đối với di chúc; Lời chứng của công chứng viên đối với văn bản thỏa thuận phân chia di sản; Lời chứng của công chứng viên đối với văn bản khai nhận di sản; Lời chứng của công chứng viên đối với văn bản từ chối nhận di sản;

b) Lời chứng của công chứng viên đối với bản dịch.

3. Căn cứ vào quy định tại khoản 1 Điều 46, khoản 3 Điều 61 của Luật công chứng và mẫu lời chứng ban hành kèm theo Thông tư này, công chứng viên ghi lời chứng phù hợp với từng hợp đồng, giao dịch cụ thể.

Điều 23. Sổ công chứng và số công chứng

1. Sổ công chứng dùng để theo dõi, quản lý các việc công chứng tại tổ chức hành nghề công chứng. Sổ công chứng được viết liên tiếp theo thứ tự từng trang không được bỏ trống, phải đóng dấu giáp lai từ trang đầu đến trang cuối sổ và thực hiện theo từng năm. Khi hết năm phải thực hiện khóa sổ và thống kê tổng số việc công chứng đã thực hiện trong năm; người đứng đầu tổ chức hành nghề công chứng xác nhận, ký, ghi rõ họ tên và đóng dấu.

Sổ công chứng được lập theo mẫu, bao gồm sổ công chứng hợp đồng, giao dịch và sổ công chứng bản dịch.

2. Số công chứng là số thứ tự ghi trong sổ công chứng, kèm theo quyển số, năm thực hiện công chứng và ký hiệu loại việc công chứng (hợp đồng, giao dịch; bản dịch). Số thứ tự trong sổ công chứng phải ghi liên tục từ số 01 cho đến hết năm; trường hợp chưa hết năm mà sử dụng sang sổ khác thì phải lấy số thứ tự tiếp theo của sổ trước.

Số ghi trong văn bản công chứng là số tương ứng với số công chứng đã ghi trong sổ công chứng.

3. Trong trường hợp tổ chức hành nghề công chứng đã ứng dụng công nghệ thông tin vào việc công chứng thì phải bảo đảm đầy đủ nội dung theo mẫu sổ công chứng. Định kỳ hàng tháng, tổ chức hành nghề công chứng phải in và đóng thành sổ, đóng dấu giáp lai; đến hết ngày 31 tháng 12 hàng năm thì ghép chung thành 01 (một) sổ công chứng theo loại việc công chứng đã thực hiện trong 01 (một) năm. Việc lập sổ, ghi sổ công chứng và khóa sổ được thực hiện theo quy định tại khoản 1, khoản 2 Điều này.

Điều 24. Lập, quản lý và sử dụng sổ trong hoạt động công chứng

1. Tổ chức hành nghề công chứng phải lập, bảo quản và lưu trữ các loại sổ sau đây:

a) Sổ công chứng hợp đồng, giao dịch, sổ công chứng bản dịch quy định tại Điều 23 của Thông tư này;

b) Sổ theo dõi việc sử dụng lao động.

Sổ theo dõi việc sử dụng lao động phải ghi ngày mở sổ, ngày khóa sổ, được đóng dấu giáp lai từ trang đầu đến trang cuối;

c) Sổ văn thư, lưu trữ, sổ về kế toán, tài chính và các loại sổ khác theo quy định của pháp luật có liên quan.

2. Việc lập, bảo quản, lưu trữ các loại sổ theo quy định tại khoản 1 Điều này được thực hiện theo quy định của pháp luật về lưu trữ, thống kê, thuế, tài chính, pháp luật về công chứng và các quy định pháp luật khác có liên quan.

Điều 25. Báo cáo về tổ chức và hoạt động công chứng

1. Định kỳ hàng năm, Sở Tư pháp có trách nhiệm báo cáo Ủy ban nhân dân cấp tỉnh về tổ chức và hoạt động công chứng tại địa phương.

Ngoài báo cáo định kỳ, Sở Tư pháp có trách nhiệm báo cáo về tổ chức và hoạt động công chứng tại địa phương theo yêu cầu của Bộ Tư pháp hoặc Ủy ban nhân dân cấp tỉnh.

2. Định kỳ hàng năm, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo Bộ Tư pháp về tổ chức và hoạt động công chứng tại địa phương.

Ngoài báo cáo định kỳ, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo Bộ Tư pháp về việc thành lập, chuyển đổi, giải thể Phòng công chứng, cho phép thành lập, hợp nhất, sáp nhập, chuyển nhượng Văn phòng công chứng trên địa bàn theo quy định tại khoản 1 Điều 70 của Luật công chứng.

3. Báo cáo tổ chức và hoạt động công chứng quy định tại khoản 1, khoản 2 Điều này gồm những nội dung chính sau đây:

a) Tình hình tổ chức và hoạt động công chứng tại địa phương;

b) Những thuận lợi, khó khăn, vướng mắc trong quá trình tổ chức và hoạt động công chứng;

c) Đánh giá công tác quản lý nhà nước đối với tổ chức và hoạt động công chứng tại địa phương; những đề xuất, kiến nghị và giải pháp nâng cao hiệu quả, hiệu lực quản lý nhà nước.

4. Kỳ báo cáo năm được tính từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm.

Điều 26. Kiểm tra về tổ chức và hoạt động công chứng

1. Sở Tư pháp có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện kiểm tra về tổ chức và hoạt động công chứng tại địa phương theo định kỳ hàng năm hoặc đột xuất theo yêu cầu của Bộ Tư pháp hoặc Ủy ban nhân dân cấp tỉnh.

2. Cục Bổ trợ tư pháp có trách nhiệm giúp Bộ trưởng Bộ Tư pháp kiểm tra về tổ chức và hoạt động công chứng tại các địa phương.

3. Việc kiểm tra định kỳ phải được lập kế hoạch; thời gian và nội dung kiểm tra phải được thông báo bằng văn bản cho đối tượng kiểm tra chậm nhất là 10 ngày làm việc trước khi tiến hành kiểm tra.

Điều 27. Thanh tra về tổ chức và hoạt động công chứng

1. Cục Bổ trợ tư pháp, Thanh tra Bộ có trách nhiệm giúp Bộ trưởng Bộ Tư pháp thực hiện thanh tra về tổ chức và hoạt động công chứng.

2. Sở Tư pháp có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện thanh tra về tổ chức và hoạt động công chứng tại địa phương.

3. Việc thanh tra về tổ chức và hoạt động công chứng được thực hiện theo quy định của pháp luật về thanh tra, pháp luật về công chứng và các quy định pháp luật khác có liên quan.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 28. Biểu mẫu kèm theo

Ban hành kèm theo Thông tư này các mẫu giấy tờ, sổ sau đây:

1. Giấy đề nghị công nhận tương đương đào tạo nghề công chứng (Mẫu TP-CC-01).

2. Giấy đăng ký tham gia bồi dưỡng nghề công chứng (Mẫu TP-CC-02).

3. Đơn đề nghị bổ nhiệm công chứng viên (Mẫu TP-CC-03).

4. Đơn đề nghị miễn nhiệm công chứng viên (Mẫu TP-CC-04).

5. Đơn đề nghị bổ nhiệm lại công chứng viên (Mẫu TP-CC-05).

6. Giấy đề nghị đăng ký hành nghề và cấp Thẻ cho công chứng viên (Mẫu TP-CC-06).

7. Giấy đề nghị cấp lại Thẻ công chứng viên (Mẫu TP-CC-07).

8. Đơn đề nghị thành lập Văn phòng công chứng (Mẫu TP-CC-08).

9. Đơn đăng ký hoạt động Văn phòng công chứng (Mẫu TP-CC-09).

10. Giấy đề nghị thay đổi nội dung đăng ký hoạt động của Văn phòng công chứng (Mẫu TP-CC-10).

11. Giấy đề nghị chuyển đổi Văn phòng công chứng (Mẫu TP-CC-11).

12. Quyết định cho phép chuyển đổi Phòng công chứng thành Văn phòng công chứng (Mẫu TP-CC-12).

13. Quyết định cho phép thành lập Văn phòng công chứng (Mẫu TP-CC-13).

14. Quyết định cho phép chuyển đổi Văn phòng công chứng (Mẫu TP-CC-14).

15. Quyết định cho phép hợp nhất Văn phòng công chứng (Mẫu TP-CC-15).

16. Quyết định cho phép sáp nhập Văn phòng công chứng (Mẫu TP-CC-16).

17. Quyết định cho phép chuyển nhượng Văn phòng công chứng (Mẫu TP-CC-17).

18. Giấy đăng ký hoạt động của Văn phòng công chứng (Mẫu TP-CC-18).

19. Biển hiệu của tổ chức hành nghề công chứng TP-CC-19).

20. Mẫu lời chứng của công chứng viên đối với hợp đồng, giao dịch (Mẫu TP-CC-20).

21. Mẫu lời chứng của công chứng viên đối với bản dịch (Mẫu TP-CC-21).

22. Sổ công chứng hợp đồng, giao dịch (Mẫu TP-CC-22).

23. Sổ công chứng bản dịch (Mẫu TP-CC-23).

24. Sổ theo dõi việc sử dụng lao động (Mẫu TP-CC-24).

Điều 29. Điều khoản chuyển tiếp

1. Người đã hoàn thành tập sự hành nghề công chứng trước ngày 01/01/2015 thì không phải nộp bản sao giấy chứng nhận kết quả kiểm tra tập sự hành nghề công chứng khi đề nghị bổ nhiệm công chứng viên.

2. Người đã được miễn nhiệm công chứng viên theo nguyện vọng cá nhân hoặc chuyển làm công việc khác trước ngày 01 tháng 01 năm 2015 thì được xem xét bổ nhiệm lại công chứng viên theo quy định tại khoản 1 và khoản 4 Điều 16 của Luật công chứng. Người đề nghị bổ nhiệm lại nộp trực tiếp hoặc qua hệ thống bưu chính 01 (một) bộ hồ sơ đến Sở Tư pháp nơi đã đề nghị bổ nhiệm công chứng viên.

3. Công chứng viên đã được bổ nhiệm trước ngày Thông tư này có hiệu lực thi hành có nhu cầu thay đổi nơi hành nghề thì tổ chức hành nghề công chứng nơi công chứng viên chuyển đến thực hiện thủ tục đăng ký hành nghề và cấp Thẻ công chứng viên cho công chứng viên đó theo quy định tại Điều 4 của Thông tư này.

Công chứng viên của Phòng công chứng đã nghỉ hưu hoặc thôi việc theo nguyện vọng không quá một năm vẫn được giữ chức danh công chứng viên và có thể tham gia thành lập Văn phòng công chứng hoặc hành nghề tại Văn phòng công chứng đang hoạt động. Thời hạn không quá một năm được tính từ ngày có quyết định nghỉ hưu hoặc cho thôi việc đến ngày Văn phòng công chứng nộp hồ sơ đề nghị đăng ký hành nghề và cấp Thẻ công chứng viên cho công chứng viên đó theo quy định tại Điều 4 của Thông tư này.

4. Thẻ công chứng viên do Bộ Tư pháp cấp tiếp tục có giá trị sử dụng; trường hợp công chứng viên thay đổi nơi hành nghề hoặc bị mất, bị hỏng Thẻ thì tổ chức hành nghề công chứng đề nghị đăng ký hành nghề và cấp Thẻ cho công chứng viên đó theo quy định tại Điều 4 của Thông tư này. Thẻ công chứng viên được cấp theo số Thẻ của Sở Tư pháp. Quyết định cấp Thẻ công chứng viên của Sở Tư pháp phải ghi rõ việc thu hồi Thẻ công chứng viên do Bộ Tư pháp cấp trước đây.

Điều 30. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 08 năm 2015.

2. Thông tư số 11/2011/TT-BTP ngày 27 tháng 6 năm 2011 của Bộ Tư pháp hướng dẫn thực hiện một số nội dung về công chứng viên, tổ chức và hoạt động công chứng, quản lý nhà nước về công chứng và Quyết định số 01/2008/QĐ-BTP ngày 20 tháng 02 năm 2008 của Bộ trưởng Bộ Tư pháp về việc ban hành một số mẫu giấy tờ dùng trong hoạt động công chứng hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Bộ Tư pháp: Bộ trưởng, các Thứ trưởng, Văn phòng Bộ, Vụ TCCB, Cục KTVBQPPL, Cục KSTTHC, Học viện Tư pháp;
- UBND, Sở Tư pháp các tỉnh, thành phố trực thuộc TW;
- Hội công chứng viên các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ;
- Cổng thông tin điện tử Bộ Tư pháp;
- Lưu: VT, Cục BTTP.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thúy Hiền

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 115_2015_TTLT-BTC-BTP

BỘ TÀI CHÍNH -
BỘ TƯ PHÁP
--------

Số: 115/2015/TTLT-BTC-BTP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------------

Hà Nội, ngày 11 tháng 08 năm 2015

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ LIÊN TỊCH SỐ 08/2012/TTLT-BTC-BTP

NGÀY 19 THÁNG 01 NĂM 2012 HƯỚNG DẪN VỀ MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ

VÀ SỬ DỤNG PHÍ CÔNG CHỨNG

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí; Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006 sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP;

Căn cứ Nghị định số 29/2015/NĐ-CP ngày 15 tháng 3 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật công chứng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 22/2013/NĐ-CP ngày 13 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Bộ trưởng Bộ Tài chính và Bộ trưởng Bộ Tư pháp ban hành Thông tư liên tịch sửa đổi, bổ sung một số điều của Thông tư liên tịch số 08/2012/TTLT-BTC-BTC ngày 19 tháng 01 năm 2012 hướng dẫn về mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng, như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư liên tịch số 08/2012/TTLT-BTC-BTP ngày 19 tháng 01 năm 2012 hướng dẫn về mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng

1. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng được áp dụng đối với việc công chứng các hợp đồng, giao dịch, bản dịch, nhận lưu giữ di chúc, cấp bản sao văn bản công chứng, phí chứng thực bản sao từ bản chính, chứng thực chữ ký trong giấy tờ, văn bản theo quy định của Luật công chứng và Nghị định số 29/2015/NĐ-CP ngày 15 tháng 3 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật công chứng.

2. Thông tư này áp dụng với các đối tượng sau đây:

a) Đối tượng nộp phí công chứng là cá nhân, tổ chức yêu cầu công chứng hợp đồng, giao dịch, bản dịch, lưu giữ di chúc, cấp bản sao văn bản công chứng.

b) Đối tượng nộp phí chứng thực là cá nhân, tổ chức yêu cầu chứng thực bản sao từ bản chính, chứng thực chữ ký trong giấy tờ, văn bản.

c) Đơn vị thu phí công chứng, chứng thực bao gồm Phòng công chứng và Văn phòng công chứng (sau đây gọi là đơn vị thu phí)”.

2. Sửa đổi, bổ sung Khoản 1 Điều 2 như sau:

“1. Mức thu phí công chứng, chứng thực quy định tại Thông tư này được áp dụng thống nhất đối với Phòng công chứng và Văn phòng công chứng. Trường hợp đơn vị thu phí là Văn phòng công chứng thì mức thu phí quy định tại Thông tư này đã bao gồm thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành. Trường hợp cá nhân, tổ chức nước ngoài có nhu cầu nộp phí bằng ngoại tệ thì thu bằng ngoại tệ trên cơ sở quy đổi đồng Việt Nam ra ngoại tệ theo tỷ giá thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước Việt Nam công bố tại thời điểm thu phí”.

3. Sửa đổi Mục 4, 7, 8 khoản 3 Điều 2 như sau:

Số TT | Loại việc | Mức thu (đồng/trường hợp)
4 | Công chứng hợp đồng ủy quyền | 50.000
7 | Công chứng việc hủy bỏ hợp đồng, giao dịch | 25.000
8 | Công chứng di chúc | 50.000

4. Bổ sung khoản 6, 7, 8 Điều 2 như sau:

“6. Phí công chứng bản dịch: 50.000 đồng/trang đối với bản dịch thứ nhất.

Trường hợp người yêu cầu công chứng cần nhiều bản dịch thì từ bản dịch thứ hai trở lên thu 5.000 đồng/trang đối với trang thứ nhất, trang thứ hai; từ trang thứ ba trở lên thu 3.000 đồng/trang nhưng mức thu tối đa không quá 200.000 đồng/bản.

7. Phí chứng thực bản sao từ bản chính: 2.000 đồng/trang đối với trang thứ nhất, trang thứ hai; từ trang thứ ba trở lên thu 1.000 đồng/trang nhưng mức thu tối đa không quá 200.000 đồng/bản.

8. Phí chứng thực chữ ký trong giấy tờ, văn bản: 10.000 đồng/trường hợp (trường hợp được hiểu là một hoặc nhiều chữ ký trong một giấy tờ, văn bản)”.

5. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Khi yêu cầu công chứng hợp đồng, giao dịch, bản dịch, lưu giữ di chúc, cấp bản sao văn bản công chứng đã được thực hiện, người yêu cầu công chứng phải nộp phí công chứng.

Khi yêu cầu chứng thực bản sao từ bản chính, chứng thực chữ ký trong giấy tờ, văn bản, người yêu cầu chứng thực phải nộp phí chứng thực”.

6. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Quản lý, sử dụng phí công chứng, chứng thực

1. Đối với đơn vị thu phí là Phòng công chứng: Phí công chứng, phí chứng thực thu được là khoản thu thuộc ngân sách nhà nước, được quản lý, sử dụng như sau:

a) Đơn vị thu phí được trích 50% (năm mươi phần trăm) số tiền phí thu được để trang trải chi phí cho việc quản lý và thu phí theo chế độ quy định.

b) Đơn vị thu phí có trách nhiệm nộp vào ngân sách nhà nước 50% (năm mươi phần trăm) tiền phí thu được theo chương, loại, khoản, mục của mục lục ngân sách nhà nước hiện hành.

2. Đối với đơn vị thu phí là Văn phòng công chứng: Phí công chứng, phí chứng thực thu được là khoản thu không thuộc ngân sách nhà nước. Tiền phí thu được là doanh thu của đơn vị thu phí. Đơn vị thu phí có quyền quản lý, sử dụng số tiền phí thu được sau khi đã nộp thuế theo quy định của pháp luật. Hàng năm, đơn vị thu phí phải thực hiện quyết toán thuế đối với số tiền phí thu được với cơ quan thuế theo quy định của pháp luật về thuế hiện hành”.

7. Sửa đổi, bổ sung khoản 2 Điều 5 như sau:

“2. Các nội dung khác liên quan đến việc thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí không đề cập tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24 tháng 7 năm 2002; Thông tư số 45/2006/TT-BTC ngày 25 tháng 5 năm 2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24 tháng 7 năm 2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí, lệ phí, Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ, Thông tư số 153/2012/TT-BTC ngày 17 tháng 9 năm 2012 của Bộ Tài chính hướng dẫn việc in, phát hành, quản lý và sử dụng các loại chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước, Thông tư số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ và các văn bản sửa đổi, bổ sung (nếu có)”.

Điều 2. Tổ chức thực hiện

1. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 29 tháng 09 năm 2015.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức phản ánh kịp thời về Bộ Tài chính và Bộ Tư pháp để nghiên cứu, hướng dẫn./.

KT. BỘ TRƯỞNG BỘ TƯ PHÁP
THỨ TRƯỞNG

Nguyễn Khánh Ngọc

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Vũ Thị Mai

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Uỷ ban nhân dân, Sở Tài chính, Sở Tư pháp,
Cục Thuế các tỉnh, thành phố trực thuộc TƯ;
- Các đơn vị thuộc Bộ Tài chính;
- Các đơn vị thuộc Bộ Tư pháp;
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Bộ Tư pháp;
- Lưu: VT, CST (CST 5).


Luat Thanh tra

Luật Thanh tra

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2004 - 22 luat thanh tra

QUỐC HỘI
-----------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

Số: 22/2004/QH11

Hà Nội, ngày 15 tháng 6 năm 2004

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM SỐ 22/2004/QH11 VỀ THANH TRA NGÀY 15/06/2004

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;
Luật này quy định về thanh tra.

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về tổ chức, hoạt động thanh tra nhà nước và thanh tra nhân dân.

Điều 2. Phạm vi thanh tra

Cơ quan thanh tra nhà nước tiến hành thanh tra việc thực hiện chính sách, pháp luật, nhiệm vụ của cơ quan, tổ chức, cá nhân thuộc thẩm quyền quản lý của cơ quan quản lý nhà nước cùng cấp.

Ban thanh tra nhân dân giám sát việc thực hiện chính sách, pháp luật, việc giải quyết khiếu nại, tố cáo, việc thực hiện quy chế dân chủ ở cơ sở của cơ quan, tổ chức, cá nhân có trách nhiệm ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước.

Điều 3. Mục đích thanh tra

Hoạt động thanh tra nhằm phòng ngừa, phát hiện và xử lý các hành vi vi phạm pháp luật; phát hiện những sơ hở trong cơ chế quản lý, chính sách, pháp luật để kiến nghị với cơ quan nhà nước có thẩm quyền các biện pháp khắc phục; phát huy nhân tố tích cực; góp phần nâng cao hiệu lực, hiệu quả của hoạt động quản lý nhà nước; bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thanh tra nhà nước là việc xem xét, đánh giá, xử lý của cơ quan quản lý nhà nước đối với việc thực hiện chính sách, pháp luật, nhiệm vụ của cơ quan, tổ chức, cá nhân chịu sự quản lý theo thẩm quyền, trình tự, thủ tục được quy định trong Luật này và các quy định khác của pháp luật. Thanh tra nhà nước bao gồm thanh tra hành chính và thanh tra chuyên ngành.

2. Thanh tra hành chính là hoạt động thanh tra của cơ quan quản lý nhà nước theo cấp hành chính đối với việc thực hiện chính sách, pháp luật, nhiệm vụ của cơ quan, tổ chức, cá nhân thuộc quyền quản lý trực tiếp.

3. Thanh tra chuyên ngành là hoạt động thanh tra của cơ quan quản lý nhà nước theo ngành, lĩnh vực đối với cơ quan, tổ chức, cá nhân trong việc chấp hành pháp luật, những quy định về chuyên môn - kỹ thuật, quy tắc quản lý của ngành, lĩnh vực thuộc thẩm quyền quản lý.

4. Thanh tra nhân dân là hình thức giám sát của nhân dân thông qua Ban thanh tra nhân dân đối với việc thực hiện chính sách, pháp luật, việc giải quyết khiếu nại, tố cáo, việc thực hiện quy chế dân chủ ở cơ sở của cơ quan, tổ chức, cá nhân có trách nhiệm ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước.

Điều 5. Nguyên tắc hoạt động thanh tra

Hoạt động thanh tra phải tuân theo pháp luật; bảo đảm chính xác, khách quan, trung thực, công khai, dân chủ, kịp thời; không làm cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

Điều 6. Trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước

Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức, chỉ đạo hoạt động thanh tra, xử lý kịp thời các kết luận, kiến nghị của cơ quan thanh tra.

Điều 7. Trách nhiệm của Thủ trưởng cơ quan thanh tra, Trưởng Đoàn thanh tra, Thanh tra viên

Thủ trưởng cơ quan thanh tra, Trưởng Đoàn thanh tra, Thanh tra viên trong hoạt động thanh tra phải tuân theo quy định của Luật này, các quy định khác của pháp luật và phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 8. Trách nhiệm và quyền của cơ quan, tổ chức, cá nhân là đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan

1. Cơ quan, tổ chức, cá nhân là đối tượng thanh tra có trách nhiệm thực hiện yêu cầu, kiến nghị, quyết định về thanh tra, có quyền giải trình về nội dung thanh tra, có các quyền và trách nhiệm khác theo quy định của Luật này và các quy định khác của pháp luật.

2. Cơ quan, tổ chức, cá nhân có các thông tin, tài liệu liên quan đến nội dung thanh tra phải cung cấp đầy đủ, kịp thời theo yêu cầu của cơ quan thanh tra và chịu trách nhiệm về tính chính xác, trung thực của những thông tin, tài liệu đã cung cấp.

Điều 9. Phối hợp giữa cơ quan thanh tra với cơ quan, tổ chức hữu quan

Cơ quan thanh tra trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan công an, Viện kiểm sát, cơ quan, tổ chức hữu quan trong việc phòng ngừa, phát hiện, xử lý các hành vi vi phạm pháp luật và tội phạm.

Điều 10. Cơ quan thanh tra nhà nước

1. Các cơ quan thanh tra nhà nước bao gồm:

a) Cơ quan thanh tra được thành lập theo cấp hành chính;

b) Cơ quan thanh tra được thành lập ở cơ quan quản lý theo ngành, lĩnh vực.

2. Cơ quan thanh tra nhà nước chịu sự chỉ đạo trực tiếp của Thủ trưởng cơ quan quản lý nhà nước cùng cấp; đồng thời chịu sự chỉ đạo, hướng dẫn về công tác, tổ chức và nghiệp vụ của Thanh tra Chính phủ; chịu sự hướng dẫn về công tác, nghiệp vụ của cơ quan thanh tra cấp trên.

Điều 11. Ban thanh tra nhân dân

1. Ban thanh tra nhân dân được thành lập ở xã, phường, thị trấn do Uỷ ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn hướng dẫn tổ chức, chỉ đạo hoạt động.

Ban thanh tra nhân dân được thành lập ở cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước do Ban chấp hành Công đoàn cơ sở ở cơ quan, đơn vị, doanh nghiệp đó hướng dẫn tổ chức, chỉ đạo hoạt động.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn; người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước có trách nhiệm tạo điều kiện để Ban thanh tra nhân dân thực hiện nhiệm vụ của mình.

Điều 12. Các hành vi bị nghiêm cấm

1. Lợi dụng chức vụ, quyền hạn thanh tra để thực hiện hành vi trái pháp luật, sách nhiễu, gây khó khăn, phiền hà cho đối tượng thanh tra.

2. Thanh tra vượt quá thẩm quyền, phạm vi, nội dung trong quyết định thanh tra.

3. Cố ý kết luận sai sự thật, quyết định, xử lý trái pháp luật, bao che cho người có hành vi vi phạm pháp luật.

4. Tiết lộ thông tin, tài liệu về nội dung thanh tra trong quá trình thanh tra khi chưa có kết luận chính thức.

5. Cung cấp thông tin, tài liệu không chính xác, thiếu trung thực; chiếm đoạt, thủ tiêu tài liệu, vật chứng liên quan đến nội dung thanh tra.

6. Chống đối, cản trở, mua chuộc, trả thù, trù dập người làm nhiệm vụ thanh tra, người cung cấp thông tin, tài liệu cho hoạt động thanh tra; gây khó khăn cho hoạt động thanh tra.

7. Can thiệp trái pháp luật vào hoạt động thanh tra.

8. Các hành vi khác bị nghiêm cấm trong hoạt động thanh tra theo quy định của pháp luật.

Chương 2:

TỔ CHỨC, NHIỆM VỤ, QUYỀN HẠN CỦA CÁC CƠ QUAN THANH TRA NHÀ NƯỚC

Mục 1:

CƠ QUAN THANH TRA THEO CẤP HÀNH CHÍNH

Điều 13. Tổ chức cơ quan thanh tra theo cấp hành chính

Các cơ quan thanh tra theo cấp hành chính gồm có:

1. Thanh tra Chính phủ;

2. Thanh tra tỉnh, thành phố trực thuộc trung ương (gọi chung là Thanh tra tỉnh);

3. Thanh tra huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là Thanh tra huyện).

Điều 14. Thanh tra Chính phủ

1. Thanh tra Chính phủ là cơ quan của Chính phủ, chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về công tác thanh tra và thực hiện nhiệm vụ, quyền hạn thanh tra trong phạm vi quản lý nhà nước của Chính phủ.

2. Thanh tra Chính phủ có Tổng thanh tra, Phó Tổng thanh tra và Thanh tra viên.

Tổng thanh tra là thành viên Chính phủ, do Thủ tướng Chính phủ đề nghị Quốc hội phê chuẩn và Chủ tịch nước bổ nhiệm, miễn nhiệm, cách chức. Tổng thanh tra chịu trách nhiệm trước Quốc hội và Thủ tướng Chính phủ về công tác thanh tra.

3. Cơ cấu, tổ chức bộ máy của Thanh tra Chính phủ do Chính phủ quy định.

Điều 15. Nhiệm vụ, quyền hạn của Thanh tra Chính phủ

1. Thanh tra việc thực hiện chính sách, pháp luật, nhiệm vụ của các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương.

2. Thanh tra vụ việc có liên quan đến trách nhiệm quản lý của nhiều bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, của nhiều tỉnh, thành phố trực thuộc trung ương.

3. Thanh tra vụ việc khác do Thủ tướng Chính phủ giao.

4. Thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

5. Thực hiện nhiệm vụ phòng ngừa và chống tham nhũng theo quy định của pháp luật về chống tham nhũng.

6. Xây dựng văn bản quy phạm pháp luật về thanh tra, về khiếu nại, tố cáo, chống tham nhũng trình cấp có thẩm quyền hoặc ban hành theo thẩm quyền; hướng dẫn, tuyên truyền, kiểm tra, thanh tra việc thực hiện pháp luật về thanh tra, về khiếu nại, tố cáo, chống tham nhũng.

7. Chỉ đạo, hướng dẫn công tác, tổ chức và nghiệp vụ thanh tra; bồi dưỡng nghiệp vụ thanh tra đối với đội ngũ cán bộ, công chức làm công tác thanh tra.

8. Tổng hợp, báo cáo kết quả về công tác thanh tra, giải quyết khiếu nại, tố cáo, chống tham nhũng thuộc phạm vi quản lý nhà nước của Chính phủ; tổng kết kinh nghiệm về công tác thanh tra.

9. Thực hiện hợp tác quốc tế về công tác thanh tra, công tác giải quyết khiếu nại, tố cáo và chống tham nhũng.

10. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 16. Nhiệm vụ, quyền hạn của Tổng thanh tra

1. Lãnh đạo, chỉ đạo công tác thanh tra trong phạm vi quản lý nhà nước của Chính phủ.

2. Xây dựng chương trình, kế hoạch thanh tra trình Thủ tướng Chính phủ quyết định và tổ chức thực hiện chương trình, kế hoạch đó.

3. Trình Thủ tướng Chính phủ hoặc tự mình quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật.

4. Đề nghị Bộ trưởng, Thủ trưởng cơ quan ngang bộ (gọi chung là Bộ trưởng), Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thanh tra trong phạm vi quản lý của bộ, cơ quan ngang bộ (gọi chung là bộ), Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (gọi chung là Uỷ ban nhân dân cấp tỉnh).

5. Kiến nghị Bộ trưởng đình chỉ việc thi hành hoặc huỷ bỏ những quy định do bộ đó ban hành trái với các văn bản pháp luật của Nhà nước, của Tổng thanh tra về công tác thanh tra; nếu Bộ trưởng không đình chỉ hoặc huỷ bỏ văn bản đó thì trình Thủ tướng Chính phủ quyết định.

6. Đình chỉ việc thi hành và đề nghị Thủ tướng Chính phủ bãi bỏ những quy định của Uỷ ban nhân dân cấp tỉnh, Chủ tịch Uỷ ban nhân dân cấp tỉnh trái với văn bản của Tổng thanh tra về công tác thanh tra.

7. Kiến nghị Thủ tướng Chính phủ xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của Thủ tướng; phối hợp với người đứng đầu cơ quan, tổ chức trong việc xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của cơ quan, tổ chức đó.

8. Xem xét những vấn đề mà Chánh thanh tra bộ không nhất trí với Bộ trưởng, Chánh thanh tra tỉnh không nhất trí với Chủ tịch Uỷ ban nhân dân cấp tỉnh về công tác thanh tra và đề nghị Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét lại; trường hợp Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh không xem xét hoặc đã xem xét nhưng Tổng thanh tra không nhất trí thì báo cáo Thủ tướng Chính phủ quyết định.

9. Lãnh đạo cơ quan Thanh tra Chính phủ thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật.

Điều 17. Thanh tra tỉnh

1. Thanh tra tỉnh là cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh, có trách nhiệm giúp Uỷ ban nhân dân cùng cấp quản lý nhà nước về công tác thanh tra và thực hiện nhiệm vụ, quyền hạn thanh tra hành chính trong phạm vi quản lý nhà nước của Uỷ ban nhân dân cấp tỉnh.

2. Thanh tra tỉnh có Chánh thanh tra, Phó Chánh thanh tra và Thanh tra viên.

Chánh thanh tra tỉnh do Chủ tịch Uỷ ban nhân dân cùng cấp bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Tổng thanh tra.

3. Thanh tra tỉnh chịu sự chỉ đạo trực tiếp của Chủ tịch Uỷ ban nhân dân cùng cấp, đồng thời chịu sự chỉ đạo, hướng dẫn về công tác, tổ chức và nghiệp vụ của Thanh tra Chính phủ.

Điều 18. Nhiệm vụ, quyền hạn của Thanh tra tỉnh

1. Thanh tra việc thực hiện chính sách, pháp luật, nhiệm vụ của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là Uỷ ban nhân dân cấp huyện), của cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh (gọi chung là sở).

2. Thanh tra vụ việc có liên quan đến trách nhiệm của nhiều Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, nhiều sở.

3. Thanh tra vụ việc khác do Chủ tịch Uỷ ban nhân dân cấp tỉnh giao.

4. Thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

5. Thực hiện nhiệm vụ phòng ngừa và chống tham nhũng theo quy định của pháp luật về chống tham nhũng.

6. Hướng dẫn công tác, nghiệp vụ thanh tra hành chính; phối hợp với cơ quan, tổ chức hữu quan hướng dẫn chế độ chính sách, tổ chức biên chế đối với Thanh tra huyện, Thanh tra của cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh (gọi chung là Thanh tra sở).

7. Tổng hợp, báo cáo kết quả về công tác thanh tra, giải quyết khiếu nại, tố cáo, chống tham nhũng thuộc phạm vi quản lý nhà nước của Uỷ ban nhân dân cấp tỉnh.

8. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 19. Nhiệm vụ, quyền hạn của Chánh thanh tra tỉnh

1. Lãnh đạo, chỉ đạo công tác thanh tra trong phạm vi quản lý nhà nước của Uỷ ban nhân dân cấp tỉnh.

2. Xây dựng chương trình, kế hoạch thanh tra trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định và tổ chức thực hiện chương trình, kế hoạch đó.

3. Trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật.

4. Đề nghị Thủ trưởng cơ quan chuyên môn của Uỷ ban nhân dân cấp tỉnh (gọi chung là Giám đốc sở), Chủ tịch Uỷ ban nhân dân cấp huyện thanh tra trong phạm vi quản lý của sở, Uỷ ban nhân dân cấp huyện.

5. Kiến nghị Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của Chủ tịch Uỷ ban nhân dân cấp tỉnh; phối hợp với người đứng đầu cơ quan, tổ chức trong việc xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của cơ quan, tổ chức đó.

6. Kiến nghị Chủ tịch Uỷ ban nhân dân cấp tỉnh giải quyết những vấn đề về công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Tổng thanh tra.

7. Xem xét những vấn đề mà Chánh thanh tra sở không nhất trí với Giám đốc sở, Chánh thanh tra huyện không nhất trí với Chủ tịch Uỷ ban nhân dân cấp huyện về công tác thanh tra và đề nghị Giám đốc sở, Chủ tịch Uỷ ban nhân dân cấp huyện xem xét lại; trường hợp Giám đốc sở, Chủ tịch Uỷ ban nhân dân cấp huyện không xem xét hoặc đã xem xét nhưng Chánh thanh tra tỉnh không nhất trí thì báo cáo Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định.

8. Lãnh đạo cơ quan Thanh tra tỉnh thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật.

Điều 20. Thanh tra huyện

1. Thanh tra huyện là cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện, có trách nhiệm giúp Uỷ ban nhân dân cùng cấp quản lý nhà nước về công tác thanh tra và thực hiện nhiệm vụ, quyền hạn thanh tra hành chính trong phạm vi quản lý nhà nước của Uỷ ban nhân dân cấp huyện.

2. Thanh tra huyện có Chánh thanh tra, Phó Chánh thanh tra và Thanh tra viên.

Chánh thanh tra huyện do Chủ tịch Uỷ ban nhân dân cấp huyện bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Chánh thanh tra tỉnh.

3. Thanh tra huyện chịu sự chỉ đạo trực tiếp của Chủ tịch Uỷ ban nhân cùng cấp, đồng thời chịu sự hướng dẫn về công tác, nghiệp vụ thanh tra hành chính của Thanh tra tỉnh.

Điều 21. Nhiệm vụ, quyền hạn của Thanh tra huyện

1. Thanh tra việc thực hiện chính sách, pháp luật, nhiệm vụ của Uỷ ban nhân dân xã, phường, thị trấn, của cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện.

2. Thanh tra vụ việc có liên quan đến trách nhiệm của nhiều Uỷ ban nhân dân xã, phường, thị trấn, nhiều cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện.

3. Thanh tra vụ việc khác do Chủ tịch Uỷ ban nhân dân cấp huyện giao.

4. Thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

5. Thực hiện nhiệm vụ phòng ngừa và chống tham nhũng theo quy định của pháp luật về chống tham nhũng.

6. Tổng hợp, báo cáo kết quả về công tác thanh tra, giải quyết khiếu nại, tố cáo, chống tham nhũng thuộc phạm vi quản lý nhà nước của Uỷ ban nhân dân cấp huyện.

7. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 22. Nhiệm vụ, quyền hạn của Chánh thanh tra huyện

1. Lãnh đạo, chỉ đạo công tác thanh tra trong phạm vi quản lý nhà nước của Uỷ ban nhân dân cấp huyện.

2. Xây dựng chương trình, kế hoạch thanh tra trình Chủ tịch Uỷ ban nhân dân cấp huyện quyết định và tổ chức thực hiện chương trình, kế hoạch đó.

3. Trình Chủ tịch Uỷ ban nhân dân cấp huyện quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật.

4. Đề nghị Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện thanh tra trong phạm vi trách nhiệm của cơ quan đó.

5. Kiến nghị Chủ tịch Uỷ ban nhân dân cấp huyện xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của Chủ tịch Uỷ ban nhân dân cấp huyện; phối hợp với người đứng đầu cơ quan, tổ chức trong việc xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của cơ quan, tổ chức đó.

6. Kiến nghị Chủ tịch Uỷ ban nhân dân cấp huyện giải quyết những vấn đề về công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Chánh thanh tra tỉnh.

7. Lãnh đạo cơ quan Thanh tra huyện thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật.

Mục 2:

CƠ QUAN THANH TRA THEO NGÀNH, LĨNH VỰC

Điều 23. Tổ chức cơ quan thanh tra theo ngành, lĩnh vực

1. Các cơ quan thanh tra theo ngành, lĩnh vực gồm có:

a) Thanh tra bộ, cơ quan ngang bộ (gọi chung là Thanh tra bộ). Thanh tra bộ có thanh tra hành chính và thanh tra chuyên ngành.

Cơ quan thuộc Chính phủ có chức năng quản lý nhà nước theo ngành, lĩnh vực được thành lập cơ quan thanh tra. Tổ chức, nhiệm vụ, quyền hạn của cơ quan thanh tra của cơ quan thuộc Chính phủ được áp dụng như đối với Thanh tra bộ;

b) Thanh tra sở.

Thanh tra sở được thành lập ở những sở thực hiện nhiệm vụ quản lý nhà nước theo uỷ quyền của Uỷ ban nhân dân cùng cấp hoặc theo quy định của pháp luật.

2. Chính phủ quy định cụ thể về tổ chức Thanh tra bộ và việc thành lập Thanh tra sở.

Điều 24. Thanh tra bộ

1. Thanh tra bộ là cơ quan của bộ, có trách nhiệm giúp Bộ trưởng quản lý nhà nước về công tác thanh tra, thực hiện nhiệm vụ, quyền hạn thanh tra hành chính và thanh tra chuyên ngành trong các lĩnh vực thuộc phạm vi quản lý nhà nước của bộ.

2. Thanh tra bộ có Chánh thanh tra, Phó Chánh thanh tra và Thanh tra viên.

Chánh thanh tra bộ do Bộ trưởng bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Tổng thanh tra.

3. Thanh tra bộ chịu sự chỉ đạo trực tiếp của Bộ trưởng, đồng thời chịu sự chỉ đạo, hướng dẫn về công tác, tổ chức, nghiệp vụ của Thanh tra Chính phủ.

Điều 25. Nhiệm vụ, quyền hạn của Thanh tra bộ

1. Thanh tra việc thực hiện chính sách, pháp luật, nhiệm vụ của cơ quan, đơn vị thuộc quyền quản lý trực tiếp của bộ.

2. Thanh tra việc chấp hành pháp luật chuyên ngành của cơ quan, tổ chức, cá nhân trong phạm vi quản lý nhà nước theo ngành, lĩnh vực do bộ phụ trách.

3. Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

4. Thanh tra vụ việc khác do Bộ trưởng giao.

5. Thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

6. Thực hiện nhiệm vụ phòng ngừa và đấu tranh chống tham nhũng theo quy định của pháp luật về chống tham nhũng.

7. Hướng dẫn nghiệp vụ thanh tra chuyên ngành đối với Thanh tra sở; hướng dẫn, kiểm tra các đơn vị thuộc bộ thực hiện quy định của pháp luật về công tác thanh tra.

8. Tổng hợp, báo cáo kết quả về công tác thanh tra, giải quyết khiếu nại, tố cáo, chống tham nhũng thuộc phạm vi quản lý nhà nước của bộ.

9. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 26. Nhiệm vụ, quyền hạn của Chánh thanh tra bộ

1. Lãnh đạo, chỉ đạo công tác thanh tra trong phạm vi quản lý nhà nước của bộ.

2. Xây dựng chương trình, kế hoạch thanh tra trình Bộ trưởng quyết định và tổ chức thực hiện chương trình, kế hoạch đó.

3. Trình Bộ trưởng quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật.

4. Kiến nghị Bộ trưởng tạm đình chỉ việc thi hành quyết định sai trái về thanh tra của cơ quan, đơn vị thuộc quyền quản lý trực tiếp của bộ.

5. Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

6. Kiến nghị Bộ trưởng xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của Bộ trưởng; phối hợp với người đứng đầu cơ quan, tổ chức trong việc xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của cơ quan, tổ chức đó.

7. Kiến nghị Bộ trưởng giải quyết những vấn đề về công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Tổng thanh tra.

8. Lãnh đạo cơ quan Thanh tra bộ thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật.

Điều 27. Thanh tra sở

1. Thanh tra sở là cơ quan của sở, có trách nhiệm giúp Giám đốc sở thực hiện nhiệm vụ, quyền hạn thanh tra hành chính và thanh tra chuyên ngành trong phạm vi nhiệm vụ, quyền hạn của Giám đốc sở.

2. Thanh tra sở có Chánh thanh tra, Phó Chánh thanh tra và Thanh tra viên.

Chánh thanh tra sở do Giám đốc sở bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Chánh thanh tra tỉnh.

3. Thanh tra sở chịu sự chỉ đạo trực tiếp của Giám đốc sở, đồng thời chịu sự hướng dẫn về công tác, nghiệp vụ thanh tra hành chính của Thanh tra tỉnh, về nghiệp vụ thanh tra chuyên ngành của Thanh tra bộ.

Điều 28. Nhiệm vụ, quyền hạn của Thanh tra sở

1. Thanh tra việc thực hiện chính sách, pháp luật, nhiệm vụ của cơ quan, đơn vị thuộc quyền quản lý trực tiếp của sở.

2. Thanh tra việc chấp hành pháp luật chuyên ngành của cơ quan, tổ chức, cá nhân trong lĩnh vực quản lý do sở phụ trách.

3. Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

4. Thanh tra vụ việc khác do Giám đốc sở giao.

5. Thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

6. Thực hiện nhiệm vụ phòng ngừa và đấu tranh chống tham nhũng theo quy định của pháp luật về chống tham nhũng.

7. Hướng dẫn, kiểm tra các đơn vị thuộc sở thực hiện các quy định của pháp luật về công tác thanh tra.

8. Tổng hợp, báo cáo kết quả về công tác thanh tra, giải quyết khiếu nại, tố cáo, chống tham nhũng thuộc phạm vi quản lý của sở.

9. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 29. Nhiệm vụ, quyền hạn của Chánh thanh tra sở

1. Lãnh đạo, chỉ đạo công tác thanh tra trong phạm vi quản lý của sở.

2. Xây dựng chương trình, kế hoạch thanh tra trình Giám đốc sở quyết định và tổ chức thực hiện chương trình, kế hoạch đó.

3. Trình Giám đốc sở quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật.

4. Kiến nghị Giám đốc sở tạm đình chỉ việc thi hành quyết định sai trái về thanh tra của đơn vị thuộc quyền quản lý của sở.

5. Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

6. Kiến nghị Giám đốc sở xem xét trách nhiệm, xử lý người có hành vi vi phạm thuộc quyền quản lý của sở.

7. Kiến nghị Giám đốc sở giải quyết những vấn đề về công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Chánh thanh tra tỉnh.

8. Lãnh đạo cơ quan Thanh tra sở thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật.

Mục 3:

THANH TRA VIÊN, CỘNG TÁC VIÊN THANH TRA

Điều 30. Thanh tra viên

Thanh tra viên là công chức nhà nước được bổ nhiệm vào ngạch thanh tra để thực hiện nhiệm vụ thanh tra. Thanh tra viên được cấp trang phục, thẻ thanh tra viên.

Ngạch thanh tra, việc bổ nhiệm, miễn nhiệm, cách chức Thanh tra viên do Chính phủ quy định.

Điều 31. Tiêu chuẩn chung của Thanh tra viên

1. Người được bổ nhiệm vào ngạch thanh tra phải có đủ các tiêu chuẩn sau đây:

a) Trung thành với Tổ quốc và Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam; có phẩm chất đạo đức tốt, có ý thức trách nhiệm, liêm khiết, trung thực, công minh, khách quan;

b) Tốt nghiệp đại học, có kiến thức quản lý nhà nước và kiến thức pháp luật; đối với Thanh tra viên chuyên ngành còn phải có kiến thức chuyên môn về chuyên ngành đó;

c) Có nghiệp vụ thanh tra;

d) Có ít nhất hai năm làm công tác thanh tra đối với người mới được tuyển dụng vào ngành thanh tra (không kể thời gian tập sự); nếu là cán bộ, công chức công tác ở cơ quan, tổ chức khác chuyển sang cơ quan thanh tra nhà nước thì phải có ít nhất một năm làm công tác thanh tra.

2. Căn cứ vào tiêu chuẩn quy định tại khoản 1 Điều này, Chính phủ quy định tiêu chuẩn cụ thể đối với Thanh tra viên của từng ngạch thanh tra.

Điều 32. Cộng tác viên thanh tra

Trong hoạt động thanh tra, cơ quan thanh tra có quyền trưng tập cộng tác viên.

Cộng tác viên thanh tra là người có chuyên môn, nghiệp vụ phù hợp với nhiệm vụ thanh tra.

Tiêu chuẩn cụ thể, chế độ, trách nhiệm đối với cộng tác viên thanh tra; việc trưng tập cộng tác viên thanh tra do Chính phủ quy định.

Điều 33. Trách nhiệm của Thanh tra viên, cộng tác viên thanh tra

Khi tiến hành thanh tra, Thanh tra viên, cộng tác viên thanh tra phải tuân thủ pháp luật, chịu trách nhiệm trước pháp luật về thực hiện nhiệm vụ được giao; Thanh tra viên còn phải chịu trách nhiệm trước Thủ trưởng cơ quan quản lý trực tiếp về nhiệm vụ thanh tra.

Thanh tra viên, cộng tác viên thanh tra có hành vi vi phạm pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường hoặc bồi hoàn theo quy định của pháp luật.

Chương 3:

HOẠT ĐỘNG THANH TRA

Mục 1:

HOẠT ĐỘNG THANH TRA HÀNH CHÍNH

Điều 34. Hình thức thanh tra hành chính

1. Hoạt động thanh tra hành chính được thực hiện dưới hình thức thanh tra theo chương trình, kế hoạch và thanh tra đột xuất.

2. Thanh tra theo chương trình, kế hoạch được tiến hành theo chương trình, kế hoạch đã được phê duyệt.

3. Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật, theo yêu cầu của việc giải quyết khiếu nại, tố cáo hoặc do Thủ trưởng cơ quan quản lý nhà nước có thẩm quyền giao.

Điều 35. Thẩm quyền phê duyệt chương trình, kế hoạch thanh tra; quyết định việc thanh tra hành chính

Thủ tướng Chính phủ, Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Uỷ ban nhân dân cấp huyện, Giám đốc sở theo quy định của Luật này có trách nhiệm phê duyệt chương trình, kế hoạch thanh tra của năm sau do Tổng thanh tra, Chánh thanh tra cùng cấp trình chậm nhất vào ngày 31 tháng 12 của năm trước; quyết định việc thanh tra theo đề nghị của Tổng thanh tra, Chánh thanh tra cùng cấp.

Điều 36. Thẩm quyền, căn cứ ra quyết định thanh tra hành chính

1. Hoạt động thanh tra chỉ được thực hiện khi có quyết định thanh tra.

2. Thủ trưởng cơ quan thanh tra ra quyết định thanh tra và thành lập Đoàn thanh tra để thực hiện quyết định thanh tra. Khi xét thấy cần thiết, Thủ trưởng cơ quan quản lý nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra.

Đoàn thanh tra có Trưởng Đoàn thanh tra và các thành viên.

3. Việc ra quyết định thanh tra phải có một trong các căn cứ sau đây:

a) Chương trình, kế hoạch thanh tra đã được phê duyệt;

b) Yêu cầu của Thủ trưởng cơ quan quản lý nhà nước;

c) Khi phát hiện có dấu hiệu vi phạm pháp luật.

Điều 37. Nội dung quyết định thanh tra hành chính

1. Quyết định thanh tra phải ghi rõ:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng Đoàn thanh tra và các thành viên khác của Đoàn thanh tra.

2. Chậm nhất là ba ngày kể từ ngày ký, quyết định thanh tra phải được gửi cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

Quyết định thanh tra phải được công bố chậm nhất là mười lăm ngày, kể từ ngày ra quyết định thanh tra. Việc công bố quyết định thanh tra phải được lập thành văn bản.

Điều 38. Thời hạn thanh tra hành chính

1. Thời hạn thực hiện một cuộc thanh tra được quy định như sau:

a) Cuộc thanh tra do Thanh tra Chính phủ tiến hành không quá sáu mươi ngày, trường hợp phức tạp thì có thể kéo dài, nhưng không quá chín mươi ngày. Đối với cuộc thanh tra đặc biệt phức tạp, liên quan đến nhiều lĩnh vực, nhiều địa phương thì thời hạn thanh tra có thể kéo dài, nhưng không quá một trăm năm mươi ngày;

b) Cuộc thanh tra do Thanh tra tỉnh, Thanh tra bộ tiến hành không quá bốn mươi lăm ngày, trường hợp phức tạp thì có thể kéo dài, nhưng không quá bảy mươi ngày;

c) Cuộc thanh tra do Thanh tra huyện, Thanh tra sở tiến hành không quá ba mươi ngày; ở miền núi, nơi nào đi lại khó khăn thì thời hạn thanh tra có thể kéo dài, nhưng không quá bốn mươi lăm ngày.

2. Thời hạn của cuộc thanh tra được tính từ ngày công bố quyết định thanh tra đến khi kết thúc việc thanh tra tại nơi được thanh tra.

3. Việc kéo dài thời hạn thanh tra quy định tại khoản 1 Điều này do người có thẩm quyền ra quyết định thanh tra quyết định.

Điều 39. Nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra hành chính

1. Trong quá trình thanh tra, Trưởng Đoàn thanh tra có những nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên trong Đoàn thanh tra thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra;

b) Kiến nghị với người ra quyết định thanh tra áp dụng các biện pháp theo thẩm quyền để bảo đảm thực hiện nhiệm vụ của Đoàn thanh tra;

c) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra; khi cần thiết có thể tiến hành kiểm kê tài sản của đối tượng thanh tra liên quan đến nội dung thanh tra;

d) Yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

đ) Yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép được cấp hoặc sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý;

e) Quyết định niêm phong tài liệu của đối tượng thanh tra khi có căn cứ cho rằng có vi phạm pháp luật;

g) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

h) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

i) Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

2. Khi xét thấy không cần thiết áp dụng các biện pháp quy định tại các điểm đ, e, g và h khoản 1 Điều này thì Trưởng Đoàn thanh tra phải quyết định hoặc kiến nghị huỷ bỏ ngay việc áp dụng các biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, Trưởng Đoàn thanh tra phải chịu trách nhiệm trước pháp luật về mọi quyết định của mình; nếu có hành vi vi phạm pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường hoặc bồi hoàn theo quy định của pháp luật.

Điều 40. Nhiệm vụ, quyền hạn của thành viên Đoàn thanh tra hành chính

1. Trong quá trình thanh tra, Thanh tra viên là thành viên Đoàn thanh tra có những nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ theo sự phân công của Trưởng Đoàn thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Kiến nghị Trưởng Đoàn thanh tra áp dụng các biện pháp thuộc nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra quy định tại Điều 39 của Luật này để bảo đảm thực hiện nhiệm vụ được giao;

d) Kiến nghị việc xử lý về những vấn đề khác liên quan đến nội dung thanh tra;

đ) Báo cáo kết quả thực hiện nhiệm vụ được giao với Trưởng Đoàn thanh tra, chịu trách nhiệm trước pháp luật và Trưởng Đoàn thanh tra về tính chính xác, trung thực, khách quan của nội dung đã báo cáo.

2. Trong quá trình thanh tra, các thành viên khác của Đoàn thanh tra thực hiện nhiệm vụ, quyền hạn quy định tại các điểm a, c, d và đ khoản 1 Điều này.

Điều 41. Báo cáo kết quả thanh tra hành chính

1. Chậm nhất là mười lăm ngày, kể từ ngày kết thúc cuộc thanh tra, Trưởng Đoàn thanh tra phải có văn bản báo cáo kết quả thanh tra. Báo cáo kết quả thanh tra phải có các nội dung sau đây:

a) Kết luận cụ thể về từng nội dung đã tiến hành thanh tra;

b) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

c) ý kiến khác nhau giữa thành viên Đoàn thanh tra với Trưởng Đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng; kiến nghị các biện pháp xử lý.

2. Báo cáo kết quả thanh tra được gửi tới người ra quyết định thanh tra. Trong trường hợp người ra quyết định thanh tra là Thủ trưởng cơ quan quản lý nhà nước thì báo cáo kết quả thanh tra còn được gửi cho Thủ trưởng cơ quan thanh tra cùng cấp.

Điều 42. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra hành chính

1. Người ra quyết định thanh tra có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra Đoàn thanh tra thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Trưng cầu giám định về những vấn đề liên quan đến nội dung thanh tra;

d) Yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép được cấp hoặc sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

g) Kiến nghị người có thẩm quyền tạm đình chỉ công tác và xử lý đối với cán bộ, công chức cố ý cản trở việc thanh tra hoặc không thực hiện yêu cầu, kiến nghị, quyết định thanh tra;

h) Ra quyết định xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra;

i) Quyết định thu hồi tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật của đối tượng thanh tra gây ra theo quy định của pháp luật;

k) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của Trưởng Đoàn thanh tra, các thành viên khác của Đoàn thanh tra;

l) Kết luận về nội dung thanh tra;

m) Chuyển hồ sơ vụ việc vi phạm pháp luật sang cơ quan điều tra trong thời hạn năm ngày, kể từ ngày phát hiện có dấu hiệu của tội phạm; đồng thời thông báo bằng văn bản cho Viện kiểm sát cùng cấp biết.

2. Khi xét thấy không cần thiết áp dụng các biện pháp quy định tại các điểm d, đ, e và g khoản 1 Điều này thì người ra quyết định thanh tra phải quyết định hoặc kiến nghị huỷ bỏ ngay việc áp dụng các biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra phải chịu trách nhiệm trước pháp luật về mọi quyết định của mình; nếu có hành vi vi phạm pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường hoặc bồi hoàn theo quy định của pháp luật.

Điều 43. Kết luận thanh tra

1. Chậm nhất là mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra phải ra văn bản kết luận thanh tra. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện chính sách, pháp luật, nhiệm vụ của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung được thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng; kiến nghị các biện pháp xử lý.

2. Trong quá trình ra văn bản kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu Trưởng Đoàn thanh tra, thành viên Đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra.

3. Kết luận thanh tra được gửi tới Thủ trưởng cơ quan quản lý nhà nước cùng cấp và đối tượng thanh tra. Trường hợp Thủ trưởng cơ quan quản lý nhà nước là người ra quyết định thanh tra thì kết luận thanh tra còn được gửi cho Thủ trưởng cơ quan thanh tra cùng cấp.

Điều 44. Việc xem xét, xử lý kết luận thanh tra

Trong thời hạn mười lăm ngày, kể từ ngày có kết luận thanh tra, Thủ trưởng cơ quan quản lý nhà nước cùng cấp có trách nhiệm xem xét kết luận thanh tra; xử lý đối với cơ quan, tổ chức, cá nhân có vi phạm pháp luật; áp dụng các biện pháp theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền áp dụng biện pháp khắc phục, hoàn thiện cơ chế, chính sách, pháp luật.

Mục 2:

HOẠT ĐỘNG THANH TRA CHUYÊN NGÀNH

Điều 45. Hình thức thanh tra chuyên ngành

Hoạt động thanh tra chuyên ngành được thực hiện theo các hình thức quy định tại Điều 34 của Luật này.

Điều 46. Thẩm quyền phê duyệt chương trình, kế hoạch thanh tra; quyết định việc thanh tra chuyên ngành

Bộ trưởng, Giám đốc sở có trách nhiệm phê duyệt chương trình, kế hoạch thanh tra chuyên ngành, quyết định việc thanh tra do Chánh thanh tra cùng cấp trình.

Điều 47. Thẩm quyền, căn cứ ra quyết định thanh tra, nội dung quyết định thanh tra chuyên ngành

1. Chánh thanh tra bộ, Chánh thanh tra sở ra quyết định thanh tra và thành lập Đoàn thanh tra để thực hiện quyết định thanh tra hoặc phân công Thanh tra viên chuyên ngành thực hiện nhiệm vụ thanh tra. Khi xét thấy cần thiết, Bộ trưởng, Giám đốc sở ra quyết định thanh tra và thành lập Đoàn thanh tra. Trong quyết định thanh tra phải có các nội dung theo quy định tại Điều 37 của Luật này.

Trong trường hợp phân công thanh tra viên chuyên ngành tiến hành thanh tra độc lập thì người có thẩm quyền ra quyết định thanh tra phải xác định rõ phạm vi, nhiệm vụ, thời hạn tiến hành thanh tra.

2. Ngoài những người có thẩm quyền quy định tại khoản 1 Điều này, Chính phủ quy định người được ra quyết định thanh tra, thành lập Đoàn thanh tra và phân công Thanh tra viên chuyên ngành đối với một số ngành, lĩnh vực.

3. Căn cứ ra quyết định thanh tra chuyên ngành được thực hiện theo quy định tại khoản 3 Điều 36 của Luật này.

Điều 48. Thời hạn thanh tra chuyên ngành

1. Thời hạn một cuộc thanh tra chuyên ngành được tổ chức theo Đoàn thanh tra không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra đến khi kết thúc việc thanh tra tại nơi được thanh tra.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra có thể gia hạn một lần. Thời gian gia hạn không vượt quá thời hạn quy định tại khoản 1 Điều này.

Điều 49. Nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra chuyên ngành

Trong quá trình thanh tra chuyên ngành, Trưởng Đoàn thanh tra có những nhiệm vụ, quyền hạn sau đây:

1. Yêu cầu đối tượng thanh tra xuất trình giấy phép, đăng ký kinh doanh, chứng chỉ hành nghề;

2. Lập biên bản về việc vi phạm của đối tượng thanh tra;

3. Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

4. Thực hiện nhiệm vụ, quyền hạn khác quy định tại Điều 39 của Luật này;

5. Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

Điều 50. Nhiệm vụ, quyền hạn của Thanh tra viên chuyên ngành

1. Thanh tra viên chuyên ngành khi tiến hành thanh tra theo Đoàn thì thực hiện các nhiệm vụ, quyền hạn theo quy định tại khoản 1 Điều 40 của Luật này.

2. Thanh tra viên chuyên ngành khi tiến hành thanh tra độc lập phải xuất trình thẻ Thanh tra viên chuyên ngành và có những nhiệm vụ, quyền hạn sau đây:

a) Yêu cầu đối tượng thanh tra xuất trình giấy phép, đăng ký kinh doanh, chứng chỉ hành nghề;

b) Lập biên bản về việc vi phạm của đối tượng thanh tra;

c) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

Trong trường hợp phát hiện hành vi vi phạm pháp luật vượt quá thẩm quyền xử lý của mình thì thanh tra viên chuyên ngành phải báo cáo Chánh thanh tra quyết định;

d) Báo cáo Chánh thanh tra về việc thực hiện nhiệm vụ được phân công.

Điều 51. Báo cáo kết quả thanh tra chuyên ngành

Thời hạn báo cáo, nội dung báo cáo kết quả thanh tra chuyên ngành của Đoàn thanh tra được thực hiện theo quy định tại Điều 41 của Luật này.

Điều 52. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra chuyên ngành, trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước

1. Người ra quyết định thanh tra chuyên ngành có những nhiệm vụ, quyền hạn quy định tại Điều 42 và Điều 43 của Luật này; có quyền xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Thủ trưởng cơ quan quản lý nhà nước có trách nhiệm thực hiện quy định tại Điều 44 của Luật này.

Mục 3:

QUYỀN VÀ NGHĨA VỤ CỦA ĐỐI TƯỢNG THANH TRA; GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO VỀ THANH TRA

Điều 53. Quyền của đối tượng thanh tra

1. Đối tượng thanh tra có các quyền sau đây:

a) Giải trình về những vấn đề có liên quan đến nội dung thanh tra;

b) Từ chối cung cấp thông tin, tài liệu thuộc bí mật nhà nước khi pháp luật có quy định và thông tin, tài liệu không liên quan đến nội dung thanh tra;

c) Khiếu nại với người ra quyết định thanh tra về quyết định, hành vi của Trưởng Đoàn thanh tra, Thanh tra viên, các thành viên khác của Đoàn thanh tra trong quá trình thanh tra khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật; khiếu nại với Thủ trưởng cơ quan thanh tra, Thủ trưởng cơ quan quản lý nhà nước có thẩm quyền về kết luận thanh tra, quyết định xử lý về thanh tra khi có căn cứ cho rằng kết luận, quyết định đó là trái pháp luật. Trong khi chờ việc giải quyết thì người khiếu nại vẫn phải thực hiện các quyết định đó;

d) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật.

2. Cá nhân là đối tượng thanh tra có quyền tố cáo về hành vi vi phạm pháp luật của Thủ trưởng cơ quan thanh tra, Trưởng Đoàn thanh tra, Thanh tra viên và các thành viên khác của Đoàn thanh tra.

Điều 54. Nghĩa vụ của đối tượng thanh tra

1. Chấp hành quyết định thanh tra.

2. Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu theo yêu cầu của cơ quan Thanh tra, Đoàn thanh tra, Thanh tra viên và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

3. Chấp hành yêu cầu, kết luận thanh tra, quyết định xử lý của cơ quan thanh tra, Trưởng Đoàn thanh tra, Thanh tra viên và cơ quan nhà nước có thẩm quyền.

Điều 55. Giải quyết khiếu nại, tố cáo về thanh tra

Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Mục 4: HỒ SƠ THANH TRA, TRÁCH NHIỆM CỦA CƠ QUAN ĐIỀU TRA

Điều 56. Hồ sơ thanh tra

1. Cuộc thanh tra phải được lập thành hồ sơ. Hồ sơ thanh tra gồm có:

a) Quyết định thanh tra; biên bản thanh tra do Đoàn thanh tra, Thanh tra viên lập; báo cáo, giải trình của đối tượng thanh tra; báo cáo kết quả thanh tra;

b) Kết luận thanh tra;

c) Văn bản về việc xử lý, kiến nghị việc xử lý;

d) Các tài liệu khác có liên quan đến cuộc thanh tra.

2. Việc quản lý, sử dụng hồ sơ thanh tra được thực hiện theo quy định của pháp luật về lưu trữ.

Điều 57. Trách nhiệm của cơ quan điều tra

Cơ quan điều tra có trách nhiệm tiếp nhận hồ sơ vụ việc vi phạm pháp luật quy định tại điểm m khoản 1 Điều 42 của Luật này và xử lý theo quy định của pháp luật tố tụng hình sự.

Trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ, cơ quan điều tra phải thông báo bằng văn bản về việc xử lý cho cơ quan thanh tra; trường hợp vụ việc có nội dung, tình tiết phức tạp thì thời hạn trả lời có thể kéo dài, nhưng không quá sáu mươi ngày; quá thời hạn này mà cơ quan thanh tra không nhận được thông báo bằng văn bản về việc xử lý của cơ quan điều tra thì có quyền kiến nghị cơ quan điều tra cấp trên và Viện kiểm sát nhân dân cấp trên.

Chương 4:

THANH TRA NHÂN DÂN

Điều 58. Tổ chức Thanh tra nhân dân

Thanh tra nhân dân được tổ chức dưới hình thức Ban thanh tra nhân dân.

Ban thanh tra nhân dân được thành lập ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước.

Điều 59. Nhiệm vụ, quyền hạn của Ban thanh tra nhân dân

1. Giám sát việc thực hiện chính sách, pháp luật, việc giải quyết khiếu nại, tố cáo, việc thực hiện quy chế dân chủ ở cơ sở của cơ quan, tổ chức, cá nhân có trách nhiệm ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước.

2. Khi phát hiện có dấu hiệu vi phạm pháp luật thì kiến nghị người có thẩm quyền xử lý theo quy định của pháp luật và giám sát việc thực hiện kiến nghị đó.

3. Khi cần thiết, được Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn, người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước giao xác minh những vụ việc nhất định.

4. Kiến nghị với Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn, người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước khắc phục sơ hở, thiếu sót được phát hiện qua việc giám sát; bảo đảm quyền và lợi ích hợp pháp của công dân và người lao động, biểu dương những đơn vị, cá nhân có thành tích. Trường hợp phát hiện người có hành vi vi phạm pháp luật thì kiến nghị cơ quan, tổ chức có thẩm quyền xem xét, xử lý.

Mục 1: BAN THANH TRA NHÂN DÂN Ở XÃ, PHƯỜNG, THỊ TRẤN

Điều 60. Tổ chức Ban thanh tra nhân dân ở xã, phường, thị trấn

1. Ban thanh tra nhân dân ở xã, phường, thị trấn do Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân tại thôn, làng, ấp, bản, tổ dân phố bầu.

Căn cứ vào địa bàn và số lượng dân cư, mỗi Ban thanh tra nhân dân ở xã, phường, thị trấn có từ năm đến mười một thành viên.

Thành viên Ban thanh tra nhân dân không phải là người đương nhiệm trong Uỷ ban nhân dân xã, phường, thị trấn.

Nhiệm kỳ của Ban thanh tra nhân dân xã, phường, thị trấn là hai năm.

2. Trong nhiệm kỳ, thành viên Ban thanh tra nhân dân không hoàn thành nhiệm vụ hoặc không còn được nhân dân tín nhiệm thì Uỷ ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn đề nghị Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân đã bầu ra thành viên đó bãi nhiệm và bầu người khác thay thế.

Điều 61. Hoạt động của Ban thanh tra nhân dân ở xã, phường, thị trấn

1. Ban thanh tra nhân dân ở xã, phường, thị trấn do Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp trực tiếp chỉ đạo hoạt động.

2. Ban thanh tra nhân dân căn cứ vào Nghị quyết của Hội đồng nhân dân xã, phường, thị trấn, chương trình hành động và sự chỉ đạo của Uỷ ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn đề ra phương hướng, nội dung kế hoạch hoạt động của mình.

3. Ban thanh tra nhân dân có trách nhiệm báo cáo về hoạt động của mình với Uỷ ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn. Khi cần thiết, Trưởng Ban thanh tra nhân dân được mời tham dự cuộc họp của Hội đồng nhân dân, Uỷ ban nhân dân, Uỷ ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn.

Điều 62. Trách nhiệm của Uỷ ban nhân dân xã, phường, thị trấn

1. Thông báo cho Ban thanh tra nhân dân những chính sách, pháp luật chủ yếu liên quan đến tổ chức, hoạt động, nhiệm vụ của Hội đồng nhân dân, Uỷ ban nhân dân xã, phường, thị trấn; các mục tiêu và nhiệm vụ phát triển kinh tế - xã hội hàng năm của địa phương.

2. Yêu cầu tổ chức, cá nhân có liên quan cung cấp đầy đủ và kịp thời các thông tin, tài liệu cần thiết cho Ban thanh tra nhân dân.

3. Xem xét, giải quyết kịp thời các kiến nghị của Ban thanh tra nhân dân, thông báo kết quả giải quyết trong thời hạn chậm nhất không quá mười lăm ngày, kể từ ngày nhận được kiến nghị đó; xử lý người có hành vi cản trở hoạt động của Ban thanh tra nhân dân hoặc người có hành vi trả thù, trù dập thành viên Ban thanh tra nhân dân.

4. Thông báo cho Ban thanh tra nhân dân kết quả giải quyết khiếu nại, tố cáo, việc thực hiện quy chế dân chủ ở cơ sở.

5. Hỗ trợ kinh phí, phương tiện để Ban thanh tra nhân dân hoạt động theo quy định của pháp luật.

Điều 63. Trách nhiệm của Uỷ ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn

1. Hướng dẫn việc tổ chức Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân ở thôn, làng, ấp, bản, tổ dân phố bầu Ban thanh tra nhân dân.

2. Ra văn bản công nhận Ban thanh tra nhân dân và thông báo cho Hội đồng nhân dân, Uỷ ban nhân dân cùng cấp và nhân dân ở địa phương; tổ chức cuộc họp của Ban thanh tra nhân dân để Ban thanh tra nhân dân bầu Trưởng ban, Phó Trưởng ban, phân công nhiệm vụ cho từng thành viên.

3. Hướng dẫn Ban thanh tra nhân dân xây dựng chương trình, nội dung công tác; định kỳ nghe báo cáo về hoạt động của Ban thanh tra nhân dân; đôn đốc việc giải quyết những kiến nghị của Ban thanh tra nhân dân.

4. Động viên nhân dân ở địa phương ủng hộ, phối hợp, tham gia các hoạt động của Ban thanh tra nhân dân.

5. Xác nhận biên bản, kiến nghị của Ban thanh tra nhân dân.

Mục 2: BAN THANH TRA NHÂN DÂN Ở CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP, DOANH NGHIỆP NHÀ NƯỚC

Điều 64. Tổ chức Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước

1. Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước do Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bầu.

Ban thanh tra nhân dân có từ ba đến chín thành viên là người lao động hoặc đang công tác trong cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước.

Nhiệm kỳ của Ban thanh tra nhân dân là hai năm.

2. Trong nhiệm kỳ, nếu thành viên Ban thanh tra nhân dân không hoàn thành nhiệm vụ hoặc không còn được tín nhiệm thì Ban chấp hành Công đoàn cơ sở đề nghị Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bãi nhiệm và bầu người khác thay thế.

Điều 65. Hoạt động của Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước

1. Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước do Ban chấp hành Công đoàn cơ sở trực tiếp chỉ đạo hoạt động.

2. Căn cứ vào nghị quyết Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức của cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước và sự chỉ đạo của Ban chấp hành Công đoàn cơ sở, Ban thanh tra nhân dân lập chương trình công tác theo từng quý, từng năm.

3. Ban thanh tra nhân dân có trách nhiệm báo cáo về hoạt động của mình với Ban chấp hành Công đoàn cơ sở, Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức của cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước.

Điều 66. Trách nhiệm của người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước

1. Thông báo cho Ban thanh tra nhân dân về các chế độ, chính sách và những thông tin cần thiết khác; bảo đảm quyền lợi đối với thành viên Ban thanh tra nhân dân trong thời gian thành viên đó thực hiện nhiệm vụ.

2. Yêu cầu các đơn vị, cá nhân thuộc quyền quản lý cung cấp kịp thời, đầy đủ các thông tin, tài liệu liên quan trực tiếp đến nội dung giám sát để Ban thanh tra nhân dân thực hiện nhiệm vụ.

3. Xem xét, giải quyết kịp thời các kiến nghị của Ban thanh tra nhân dân; thông báo kết quả giải quyết trong thời hạn chậm nhất không quá mười lăm ngày, kể từ ngày nhận được kiến nghị đó; xử lý người có hành vi cản trở hoạt động của Ban thanh tra nhân dân hoặc người có hành vi trả thù, trù dập thành viên Ban thanh tra nhân dân.

4. Thông báo cho Ban thanh tra nhân dân kết quả giải quyết khiếu nại, tố cáo, việc thực hiện quy chế dân chủ ở cơ sở.

5. Hỗ trợ kinh phí, phương tiện để Ban thanh tra nhân dân hoạt động theo quy định của pháp luật.

Điều 67. Trách nhiệm của Ban chấp hành Công đoàn cơ sở

1. Phối hợp với người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước tổ chức Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bầu Ban thanh tra nhân dân.

2. Ra văn bản công nhận Ban thanh tra nhân dân và thông báo cho cán bộ, công nhân, viên chức trong cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước; tổ chức cuộc họp của Ban thanh tra nhân dân để Ban thanh tra nhân dân bầu Trưởng ban, Phó Trưởng ban, phân công nhiệm vụ cho từng thành viên.

3. Hướng dẫn Ban thanh tra nhân dân xây dựng chương trình, nội dung công tác, định kỳ nghe báo cáo kết quả hoạt động và giải quyết kiến nghị của Ban thanh tra nhân dân đối với Ban chấp hành Công đoàn cơ sở.

4. Động viên người lao động ở cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước ủng hộ, tham gia hoạt động của Ban thanh tra nhân dân.

5. Xác nhận biên bản, kiến nghị của Ban thanh tra nhân dân.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 68. Hoạt động thanh tra trong các cơ quan khác của Nhà nước; tổ chức và hoạt động thanh tra trong Quân đội nhân dân, Công an nhân dân

1. Căn cứ vào quy định của Luật này và các quy định khác của pháp luật, trong phạm vi nhiệm vụ, quyền hạn của mình, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, các cơ quan khác của Nhà nước tổ chức và chỉ đạo hoạt động thanh tra trong ngành, cơ quan mình.

2. Tổ chức và hoạt động thanh tra trong Quân đội nhân dân, Công an nhân dân do Chính phủ quy định.

Điều 69. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2004.

Pháp lệnh thanh tra ngày 29 tháng 3 năm 1990 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 70. Hướng dẫn thi hành

Chính phủ quy định chi tiết thi hành Luật này.

Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Tổng Liên đoàn lao động Việt Nam phối hợp với Chính phủ hướng dẫn cụ thể về tổ chức và hoạt động của các Ban thanh tra nhân dân.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 5 thông qua ngày 15 tháng 6 năm 2004.

Nguyễn Văn An

(Đã ký)


L 2010 - 56 luat thanh tra

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Luật số: 56/2010/QH12 | Hà Nội, ngày 15 tháng 11 năm 2010

LUẬT

THANH TRA

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật thanh tra,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về tổ chức, hoạt động thanh tra nhà nước và thanh tra nhân dân.

Điều 2. Mục đích hoạt động thanh tra

Mục đích hoạt động thanh tra nhằm phát hiện sơ hở trong cơ chế quản lý, chính sách, pháp luật để kiến nghị với cơ quan nhà nước có thẩm quyền biện pháp khắc phục; phòng ngừa, phát hiện và xử lý hành vi vi phạm pháp luật; giúp cơ quan, tổ chức, cá nhân thực hiện đúng quy định của pháp luật; phát huy nhân tố tích cực; góp phần nâng cao hiệu lực, hiệu quả hoạt động quản lý nhà nước; bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thanh tra nhà nước là hoạt động xem xét, đánh giá, xử lý theo trình tự, thủ tục do pháp luật quy định của cơ quan nhà nước có thẩm quyền đối với việc thực hiện chính sách, pháp luật, nhiệm vụ, quyền hạn của cơ quan, tổ chức, cá nhân. Thanh tra nhà nước bao gồm thanh tra hành chính và thanh tra chuyên ngành.

2. Thanh tra hành chính là hoạt động thanh tra của cơ quan nhà nước có thẩm quyền đối với cơ quan, tổ chức, cá nhân trực thuộc trong việc thực hiện chính sách, pháp luật, nhiệm vụ, quyền hạn được giao.

3. Thanh tra chuyên ngành là hoạt động thanh tra của cơ quan nhà nước có thẩm quyền theo ngành, lĩnh vực đối với cơ quan, tổ chức, cá nhân trong việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn – kỹ thuật, quy tắc quản lý thuộc ngành, lĩnh vực đó.

4. Định hướng chương trình thanh tra là văn bản xác định phương hướng hoạt động thanh tra trong 01 năm của ngành thanh tra do Thủ tướng Chính phủ phê duyệt theo đề nghị của Tổng Thanh tra Chính phủ.

5. Kế hoạch thanh tra là văn bản xác định nhiệm vụ chủ yếu về thanh tra của cơ quan thực hiện chức năng thanh tra trong 01 năm do Thủ trưởng cơ quan thực hiện chức năng thanh tra xây dựng để thực hiện Định hướng chương trình thanh tra và yêu cầu quản lý của Thủ trưởng cơ quan quản lý nhà nước cùng cấp.

6. Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành là cơ quan thực hiện nhiệm vụ quản lý nhà nước theo ngành, lĩnh vực, bao gồm tổng cục, cục thuộc bộ, chi cục thuộc sở được giao thực hiện chức năng thanh tra chuyên ngành.

7. Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành là công chức được phân công thực hiện nhiệm vụ thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

8. Thanh tra nhân dân là hình thức giám sát của nhân dân thông qua Ban thanh tra nhân dân đối với việc thực hiện chính sách, pháp luật, việc giải quyết khiếu nại, tố cáo, việc thực hiện pháp luật về dân chủ ở cơ sở của cơ quan, tổ chức, cá nhân có trách nhiệm ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Điều 4. Cơ quan thực hiện chức năng thanh tra

1. Cơ quan thanh tra nhà nước, bao gồm:

a) Thanh tra Chính phủ;

b) Thanh tra bộ, cơ quan ngang bộ (sau đây gọi chung là Thanh tra bộ);

c) Thanh tra tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Thanh tra tỉnh);

d) Thanh tra sở;

đ) Thanh tra huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Thanh tra huyện).

2. Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

Điều 5. Chức năng của cơ quan thanh tra nhà nước

Cơ quan thanh tra nhà nước trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện và giúp cơ quan nhà nước có thẩm quyền thực hiện quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng; tiến hành thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

Điều 6. Hoạt động thanh tra

Hoạt động thanh tra do Đoàn thanh tra, Thanh tra viên và người được giao thực hiện nhiệm vụ thanh tra chuyên ngành thực hiện.

Điều 7. Nguyên tắc hoạt động thanh tra

1. Tuân theo pháp luật; bảo đảm chính xác, khách quan, trung thực, công khai, dân chủ, kịp thời.

2. Không trùng lặp về phạm vi, đối tượng, nội dung, thời gian thanh tra giữa các cơ quan thực hiện chức năng thanh tra; không làm cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

Điều 8. Trách nhiệm của Thủ trưởng cơ quan nhà nước

Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh), Thủ trưởng cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức, chỉ đạo hoạt động thanh tra, xử lý kịp thời kết luận, kiến nghị thanh tra và phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 9. Trách nhiệm của Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra

Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra trong hoạt động thanh tra phải tuân theo quy định của Luật này, các quy định khác của pháp luật có liên quan và phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 10. Trách nhiệm và quyền của cơ quan, tổ chức, cá nhân là đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan

1. Cơ quan, tổ chức, cá nhân là đối tượng thanh tra có trách nhiệm thực hiện yêu cầu, kiến nghị, quyết định về thanh tra, có quyền giải trình về nội dung thanh tra, có quyền và trách nhiệm khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra phải cung cấp đầy đủ, kịp thời theo yêu cầu của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra và phải chịu trách nhiệm về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp; có quyền và trách nhiệm khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 11. Trách nhiệm phối hợp giữa cơ quan thực hiện chức năng thanh tra với cơ quan, tổ chức hữu quan

1. Cơ quan thực hiện chức năng thanh tra trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan Công an, Viện kiểm sát, cơ quan, tổ chức hữu quan trong việc phòng ngừa, phát hiện, xử lý hành vi vi phạm pháp luật.

2. Trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan Công an, Viện kiểm sát có trách nhiệm xem xét kiến nghị khởi tố vụ án hình sự do cơ quan thực hiện chức năng thanh tra chuyển đến và trả lời bằng văn bản về việc xử lý kiến nghị đó.

3. Cơ quan, tổ chức hữu quan khác khi nhận được yêu cầu, kiến nghị, quyết định xử lý về thanh tra có trách nhiệm thực hiện và trả lời bằng văn bản về việc thực hiện yêu cầu, kiến nghị, quyết định xử lý đó.

Điều 12. Ban thanh tra nhân dân

1. Ban thanh tra nhân dân được thành lập ở xã, phường, thị trấn do Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn hướng dẫn tổ chức, chỉ đạo hoạt động.

Ban thanh tra nhân dân được thành lập ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước do Ban chấp hành Công đoàn cơ sở ở cơ quan, đơn vị, doanh nghiệp đó hướng dẫn tổ chức, chỉ đạo hoạt động.

2. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là cấp xã); người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước có trách nhiệm tạo điều kiện để Ban thanh tra nhân dân thực hiện nhiệm vụ của mình.

Điều 13. Các hành vi bị nghiêm cấm

1. Lợi dụng chức vụ, quyền hạn thanh tra để thực hiện hành vi trái pháp luật, sách nhiễu, gây khó khăn, phiền hà cho đối tượng thanh tra.

2. Thanh tra không đúng thẩm quyền, phạm vi, nội dung thanh tra được giao.

3. Cố ý không ra quyết định thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật; kết luận sai sự thật; quyết định, xử lý trái pháp luật; bao che cho cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật.

4. Tiết lộ thông tin, tài liệu về nội dung thanh tra trong quá trình thanh tra khi chưa có kết luận chính thức.

5. Cung cấp thông tin, tài liệu không chính xác, thiếu trung thực; chiếm đoạt, tiêu hủy tài liệu, vật chứng liên quan đến nội dung thanh tra.

6. Chống đối, cản trở, mua chuộc, đe dọa, trả thù, trù dập người làm nhiệm vụ thanh tra, người cung cấp thông tin, tài liệu cho cơ quan thanh tra nhà nước; gây khó khăn cho hoạt động thanh tra.

7. Can thiệp trái pháp luật vào hoạt động thanh tra, lợi dụng ảnh hưởng của mình tác động đến người làm nhiệm vụ thanh tra.

8. Đưa, nhận, môi giới hối lộ.

9. Các hành vi khác bị nghiêm cấm theo quy định của pháp luật.

Chương 2.

TỔ CHỨC, NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN THANH TRA NHÀ NƯỚC; CƠ QUAN ĐƯỢC GIAO THỰC HIỆN CHỨC NĂNG THANH TRA CHUYÊN NGÀNH

MỤC 1. THANH TRA CHÍNH PHỦ

Điều 14. Tổ chức của Thanh tra Chính phủ

1. Thanh tra Chính phủ là cơ quan của Chính phủ, chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng trong phạm vi cả nước; thực hiện hoạt động thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

2. Thanh tra Chính phủ có Tổng Thanh tra Chính phủ, các Phó Tổng Thanh tra Chính phủ và Thanh tra viên.

Tổng Thanh tra Chính phủ là thành viên Chính phủ, là người đứng đầu ngành thanh tra. Tổng Thanh tra Chính phủ chịu trách nhiệm trước Quốc hội, Thủ tướng Chính phủ về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng.

Phó Tổng Thanh tra Chính phủ giúp Tổng Thanh tra Chính phủ thực hiện nhiệm vụ theo sự phân công của Tổng Thanh tra Chính phủ.

3. Cơ cấu tổ chức của Thanh tra Chính phủ do Chính phủ quy định.

Điều 15. Nhiệm vụ, quyền hạn của Thanh tra Chính phủ

1. Trong quản lý nhà nước về thanh tra, Thanh tra Chính phủ có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng chiến lược, Định hướng chương trình, văn bản quy phạm pháp luật về thanh tra trình cấp có thẩm quyền ban hành, phê duyệt hoặc ban hành theo thẩm quyền; hướng dẫn, tuyên truyền, kiểm tra, thanh tra việc thực hiện pháp luật về thanh tra;

b) Lập kế hoạch thanh tra của Thanh tra Chính phủ; hướng dẫn Thanh tra bộ, Thanh tra tỉnh xây dựng và tổ chức thực hiện kế hoạch thanh tra;

c) Chỉ đạo về công tác, hướng dẫn về nghiệp vụ thanh tra; bồi dưỡng nghiệp vụ thanh tra đối với đội ngũ cán bộ, công chức làm công tác thanh tra;

d) Chủ trì, phối hợp với Bộ Nội vụ hướng dẫn về tổ chức bộ máy, biên chế thanh tra các cấp, các ngành, điều kiện, tiêu chuẩn bổ nhiệm Chánh Thanh tra, Phó Chánh Thanh tra, Thanh tra viên các cấp, các ngành;

đ) Yêu cầu bộ, cơ quan ngang bộ (sau đây gọi chung là bộ), Ủy ban nhân dân cấp tỉnh báo cáo về công tác thanh tra; tổng hợp, báo cáo kết quả về công tác thanh tra; tổng kết kinh nghiệm về công tác thanh tra;

e) Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Thủ tướng Chính phủ, Thanh tra Chính phủ;

g) Thực hiện hợp tác quốc tế về công tác thanh tra.

2. Trong hoạt động thanh tra, Thanh tra Chính phủ có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh; thanh tra đối với doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định thành lập;

b) Thanh tra vụ việc phức tạp, liên quan đến trách nhiệm quản lý của nhiều bộ, Ủy ban nhân dân cấp tỉnh;

c) Thanh tra vụ việc khác do Thủ tướng Chính phủ giao;

d) Kiểm tra tính chính xác, hợp pháp của kết luận thanh tra và quyết định xử lý sau thanh tra của Bộ trưởng, Thủ trưởng cơ quan ngang bộ (sau đây gọi chung là Bộ trưởng), Chủ tịch Ủy ban nhân dân cấp tỉnh khi cần thiết.

3. Quản lý nhà nước về công tác giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

4. Quản lý nhà nước về công tác phòng, chống tham nhũng; thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 16. Nhiệm vụ, quyền hạn của Tổng Thanh tra Chính phủ

1. Tổng Thanh tra Chính phủ có nhiệm vụ sau đây:

a) Lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý nhà nước của Chính phủ; lãnh đạo Thanh tra Chính phủ thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Trình Thủ tướng Chính phủ phê duyệt Định hướng chương trình thanh tra và tổ chức triển khai Định hướng chương trình thanh tra;

c) Chủ trì xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra giữa các Thanh tra bộ; giữa Thanh tra bộ với Thanh tra tỉnh;

d) Xem xét xử lý vấn đề mà Chánh Thanh tra bộ không nhất trí với Bộ trưởng, Chánh Thanh tra tỉnh không nhất trí với Chủ tịch Ủy ban nhân dân cấp tỉnh về công tác thanh tra. Trường hợp Bộ trưởng không đồng ý với kết quả xử lý của Tổng Thanh tra Chính phủ thì Tổng Thanh tra Chính phủ báo cáo Thủ tướng Chính phủ xem xét, quyết định.

2. Tổng Thanh tra Chính phủ có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Thủ tướng Chính phủ về quyết định của mình;

b) Quyết định thanh tra lại vụ việc đã được Bộ trưởng kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Thủ tướng Chính phủ giao; quyết định thanh tra lại vụ việc đã được Chủ tịch Ủy ban nhân dân cấp tỉnh kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật;

c) Đề nghị Bộ trưởng, yêu cầu Chủ tịch Ủy ban nhân dân cấp tỉnh tiến hành thanh tra trong phạm vi quản lý của bộ, của Ủy ban nhân dân cấp tỉnh khi phát hiện có dấu hiệu vi phạm pháp luật; trường hợp Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh không đồng ý thì có quyền ra quyết định thanh tra, báo cáo và chịu trách nhiệm trước Thủ tướng Chính phủ về quyết định của mình;

d) Kiến nghị Bộ trưởng đình chỉ việc thi hành hoặc hủy bỏ quy định do bộ đó ban hành trái với quy định của cơ quan nhà nước cấp trên, của Tổng Thanh tra Chính phủ về công tác thanh tra; trường hợp Bộ trưởng không đình chỉ hoặc không hủy bỏ văn bản đó thì trình Thủ tướng Chính phủ quyết định;

đ) Đình chỉ việc thi hành và đề nghị Thủ tướng Chính phủ bãi bỏ quy định của Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp tỉnh trái với quy định của cơ quan nhà nước cấp trên, của Tổng Thanh tra Chính phủ về công tác thanh tra;

e) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

g) Kiến nghị Thủ tướng Chính phủ xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Thủ tướng Chính phủ có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra; yêu cầu người đứng đầu cơ quan, tổ chức xem xét trách nhiệm, xử lý người thuộc quyền quản lý của cơ quan, tổ chức có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

MỤC 2. THANH TRA BỘ

Điều 17. Tổ chức của Thanh tra bộ

1. Thanh tra bộ là cơ quan của bộ, giúp Bộ trưởng quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng; tiến hành thanh tra hành chính đối với cơ quan, tổ chức, cá nhân thuộc phạm vi quản lý của bộ; tiến hành thanh tra chuyên ngành đối với cơ quan, tổ chức, cá nhân thuộc phạm vi quản lý nhà nước theo ngành, lĩnh vực của bộ; giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

2. Thanh tra bộ có Chánh Thanh tra, Phó Chánh Thanh tra và Thanh tra viên.

Chánh Thanh tra bộ do Bộ trưởng bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Tổng Thanh tra Chính phủ.

Phó Chánh Thanh tra bộ giúp Chánh Thanh tra bộ thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra bộ.

3. Thanh tra bộ chịu sự chỉ đạo, điều hành của Bộ trưởng và chịu sự chỉ đạo về công tác, hướng dẫn về tổ chức, nghiệp vụ của Thanh tra Chính phủ.

Điều 18. Nhiệm vụ, quyền hạn của Thanh tra bộ

1. Trong quản lý nhà nước về thanh tra thuộc phạm vi quản lý nhà nước của bộ, Thanh tra bộ có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng kế hoạch thanh tra trình Bộ trưởng phê duyệt; tổ chức thực hiện kế hoạch thanh tra thuộc trách nhiệm của Thanh tra bộ; hướng dẫn, theo dõi, đôn đốc, kiểm tra việc thực hiện kế hoạch thanh tra thuộc trách nhiệm của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ;

b) Hướng dẫn nghiệp vụ thanh tra chuyên ngành đối với cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Thanh tra sở; hướng dẫn, kiểm tra cơ quan, đơn vị thuộc bộ thực hiện quy định của pháp luật về thanh tra;

c) Yêu cầu Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ báo cáo về công tác thanh tra; tổng hợp, báo cáo kết quả về công tác thanh tra thuộc phạm vi quản lý nhà nước của bộ;

d) Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Bộ trưởng, Thanh tra bộ.

2. Trong hoạt động thanh tra, Thanh tra bộ có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của cơ quan, tổ chức, cá nhân thuộc quyền quản lý trực tiếp của bộ; thanh tra đối với doanh nghiệp nhà nước do Bộ trưởng quyết định thành lập;

b) Thanh tra việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn – kỹ thuật, quy tắc quản lý ngành, lĩnh vực của cơ quan, tổ chức, cá nhân thuộc phạm vi quản lý nhà nước của ngành, lĩnh vực do bộ phụ trách;

c) Thanh tra vụ việc khác do Bộ trưởng giao;

d) Kiểm tra tính chính xác, hợp pháp của kết luận thanh tra và quyết định xử lý sau thanh tra của Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh đối với vụ việc thuộc ngành, lĩnh vực quản lý nhà nước của bộ khi cần thiết.

3. Giúp Bộ trưởng quản lý nhà nước về công tác giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

4. Giúp Bộ trưởng quản lý nhà nước về công tác phòng, chống tham nhũng; thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 19. Nhiệm vụ, quyền hạn của Chánh Thanh tra bộ

1. Chánh Thanh tra bộ có nhiệm vụ sau đây:

a) Lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý nhà nước của bộ; lãnh đạo Thanh tra bộ thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Chủ trì xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra trong phạm vi quản lý nhà nước của bộ; phối hợp với Chánh Thanh tra tỉnh giải quyết việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

2. Chánh Thanh tra bộ có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Bộ trưởng về quyết định của mình;

b) Quyết định thanh tra lại vụ việc đã được Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Bộ trưởng giao;

c) Yêu cầu Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ tiến hành thanh tra trong phạm vi quản lý của cơ quan đó khi phát hiện có dấu hiệu vi phạm pháp luật; trường hợp Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ không đồng ý thì có quyền ra quyết định thanh tra, báo cáo và chịu trách nhiệm trước Bộ trưởng về quyết định của mình;

d) Kiến nghị Bộ trưởng tạm đình chỉ việc thi hành quyết định sai trái về thanh tra của cơ quan, đơn vị thuộc quyền quản lý trực tiếp của bộ;

đ) Kiến nghị Bộ trưởng giải quyết vấn đề liên quan đến công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Tổng Thanh tra Chính phủ;

e) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

g) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

h) Kiến nghị Bộ trưởng xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Bộ trưởng có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra; yêu cầu người đứng đầu cơ quan, tổ chức xem xét trách nhiệm, xử lý người thuộc quyền quản lý của cơ quan, tổ chức có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

MỤC 3. THANH TRA TỈNH

Điều 20. Tổ chức của Thanh tra tỉnh

1. Thanh tra tỉnh là cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, có trách nhiệm giúp Ủy ban nhân dân cùng cấp quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng; tiến hành thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

2. Thanh tra tỉnh có Chánh Thanh tra, Phó Chánh Thanh tra và Thanh tra viên.

Chánh Thanh tra tỉnh do Chủ tịch Ủy ban nhân dân cùng cấp bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Tổng Thanh tra Chính phủ.

Phó Chánh Thanh tra tỉnh giúp Chánh Thanh tra tỉnh thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra tỉnh.

3. Thanh tra tỉnh chịu sự chỉ đạo, điều hành của Chủ tịch Ủy ban nhân dân cùng cấp và chịu sự chỉ đạo về công tác, hướng dẫn về tổ chức, nghiệp vụ của Thanh tra Chính phủ.

Điều 21. Nhiệm vụ, quyền hạn của Thanh tra tỉnh

1. Trong quản lý nhà nước về thanh tra thuộc phạm vi quản lý nhà nước của Ủy ban nhân dân cấp tỉnh, Thanh tra tỉnh có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng kế hoạch thanh tra trình Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức thực hiện kế hoạch đó;

b) Yêu cầu cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh (sau đây gọi chung là sở), Ủy ban nhân dân cấp huyện báo cáo về công tác thanh tra; tổng hợp, báo cáo kết quả về công tác thanh tra;

c) Chỉ đạo công tác thanh tra, hướng dẫn nghiệp vụ thanh tra hành chính đối với Thanh tra sở, Thanh tra huyện;

d) Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Chủ tịch Ủy ban nhân dân cấp tỉnh, Thanh tra tỉnh.

2. Trong hoạt động thanh tra, Thanh tra tỉnh có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của sở, của Ủy ban nhân dân cấp huyện; thanh tra đối với doanh nghiệp nhà nước do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập;

b) Thanh tra vụ việc phức tạp, liên quan đến trách nhiệm của nhiều sở, Ủy ban nhân dân cấp huyện;

c) Thanh tra vụ việc khác do Chủ tịch Ủy ban nhân dân cấp tỉnh giao;

d) Kiểm tra tính chính xác, hợp pháp của kết luận thanh tra và quyết định xử lý sau thanh tra của Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện khi cần thiết.

3. Giúp Ủy ban nhân dân cấp tỉnh quản lý nhà nước về công tác giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

4. Giúp Ủy ban nhân dân cấp tỉnh quản lý nhà nước về công tác phòng, chống tham nhũng; thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 22. Nhiệm vụ, quyền hạn của Chánh Thanh tra tỉnh

1. Chánh Thanh tra tỉnh có nhiệm vụ sau đây:

a) Lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý nhà nước của Ủy ban nhân dân cấp tỉnh; lãnh đạo Thanh tra tỉnh thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Chủ trì xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra giữa các Thanh tra sở, giữa Thanh tra sở với Thanh tra huyện; chủ trì phối hợp với Chánh Thanh tra bộ xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra trên địa bàn tỉnh, thành phố trực thuộc Trung ương;

c) Xem xét xử lý vấn đề mà Chánh Thanh tra sở không nhất trí với Giám đốc sở, Chánh Thanh tra huyện không nhất trí với Chủ tịch Ủy ban nhân dân cấp huyện về công tác thanh tra. Trường hợp Giám đốc sở không đồng ý với kết quả xử lý của Chánh Thanh tra tỉnh thì Chánh Thanh tra tỉnh báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

2. Chánh Thanh tra tỉnh có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Chủ tịch Ủy ban nhân dân cấp tỉnh về quyết định của mình;

b) Quyết định thanh tra lại vụ việc đã được Giám đốc sở kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Chủ tịch Ủy ban nhân dân cấp tỉnh giao; quyết định thanh tra lại vụ việc đã được Chủ tịch Ủy ban nhân dân cấp huyện kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật;

c) Yêu cầu Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện thanh tra trong phạm vi quản lý của sở, Ủy ban nhân dân cấp huyện khi phát hiện có dấu hiệu vi phạm pháp luật; trường hợp Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện không đồng ý thì có quyền ra quyết định thanh tra, báo cáo và chịu trách nhiệm trước Chủ tịch Ủy ban nhân dân cấp tỉnh về quyết định của mình;

d) Kiến nghị Chủ tịch Ủy ban nhân dân cấp tỉnh giải quyết vấn đề về công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Tổng Thanh tra Chính phủ;

đ) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

e) Kiến nghị Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Chủ tịch Ủy ban nhân dân cấp tỉnh có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra; yêu cầu người đứng đầu cơ quan, tổ chức xem xét trách nhiệm, xử lý người thuộc quyền quản lý của cơ quan, tổ chức có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

MỤC 4. THANH TRA SỞ

Điều 23. Tổ chức của Thanh tra sở

1. Thanh tra sở là cơ quan của sở, giúp Giám đốc sở tiến hành thanh tra hành chính và thanh tra chuyên ngành, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng theo quy định của pháp luật.

Thanh tra sở được thành lập ở những sở thực hiện nhiệm vụ quản lý nhà nước theo ủy quyền của Ủy ban nhân dân cùng cấp hoặc theo quy định của pháp luật.

2. Thanh tra sở có Chánh Thanh tra, Phó Chánh Thanh tra và Thanh tra viên.

Chánh Thanh tra sở do Giám đốc sở bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Chánh Thanh tra tỉnh.

Phó Chánh Thanh tra sở giúp Chánh Thanh tra sở thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra sở.

3. Thanh tra sở chịu sự chỉ đạo, điều hành của Giám đốc sở; chịu sự chỉ đạo về công tác thanh tra và hướng dẫn về nghiệp vụ thanh tra hành chính của Thanh tra tỉnh, về nghiệp vụ thanh tra chuyên ngành của Thanh tra bộ.

Điều 24. Nhiệm vụ, quyền hạn của Thanh tra sở

1. Xây dựng kế hoạch thanh tra trình Giám đốc sở phê duyệt; tổ chức thực hiện kế hoạch thanh tra thuộc trách nhiệm của Thanh tra sở; hướng dẫn, theo dõi, đôn đốc, kiểm tra việc thực hiện kế hoạch thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở.

2. Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của cơ quan, tổ chức, cá nhân thuộc quyền quản lý trực tiếp của sở.

3. Thanh tra việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn – kỹ thuật, quy tắc quản lý ngành, lĩnh vực của cơ quan, tổ chức, cá nhân thuộc phạm vi quản lý của sở.

4. Thanh tra vụ việc khác do Giám đốc sở giao.

5. Hướng dẫn, kiểm tra cơ quan, đơn vị thuộc sở thực hiện quy định của pháp luật về thanh tra.

6. Yêu cầu Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở báo cáo về công tác thanh tra; tổng hợp, báo cáo kết quả về công tác thanh tra thuộc phạm vi quản lý của sở.

7. Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Giám đốc sở, Thanh tra sở.

8. Kiểm tra tính chính xác, hợp pháp của kết luận thanh tra và quyết định xử lý sau thanh tra của Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở đối với vụ việc thuộc ngành, lĩnh vực quản lý nhà nước của sở khi cần thiết.

9. Thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

10. Thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 25. Nhiệm vụ, quyền hạn của Chánh Thanh tra sở

1. Chánh Thanh tra sở có nhiệm vụ sau đây:

a) Lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý của sở; lãnh đạo Thanh tra sở thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra trong phạm vi được phân cấp quản lý nhà nước của sở.

2. Chánh Thanh tra sở có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Giám đốc sở về quyết định của mình;

b) Quyết định thanh tra lại vụ việc đã được Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Giám đốc sở giao;

c) Yêu cầu thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở tiến hành thanh tra trong phạm vi trách nhiệm của cơ quan đó khi phát hiện có dấu hiệu vi phạm pháp luật; trường hợp Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở không đồng ý thì có quyền ra quyết định thanh tra, báo cáo và chịu trách nhiệm trước Giám đốc sở về quyết định của mình;

d) Kiến nghị Giám đốc sở tạm đình chỉ việc thi hành quyết định sai trái về thanh tra của cơ quan, đơn vị thuộc quyền quản lý trực tiếp của sở;

đ) Kiến nghị Giám đốc sở giải quyết vấn đề về công tác thanh tra, trường hợp kiến nghị đó không được chấp nhận thì báo cáo Chánh Thanh tra tỉnh hoặc Chánh Thanh tra bộ;

e) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

g) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

h) Kiến nghị Giám đốc sở xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Giám đốc sở có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

MỤC 5. THANH TRA HUYỆN

Điều 26. Tổ chức của Thanh tra huyện

1. Thanh tra huyện là cơ quan chuyên môn thuộc Ủy ban nhân dân cấp huyện, có trách nhiệm giúp Ủy ban nhân dân cùng cấp quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng; tiến hành thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

2. Thanh tra huyện có Chánh Thanh tra, Phó Chánh Thanh tra và Thanh tra viên.

Chánh Thanh tra huyện do Chủ tịch Ủy ban nhân dân cấp huyện bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Chánh Thanh tra tỉnh.

Phó Chánh Thanh tra huyện giúp Chánh Thanh tra huyện thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra huyện.

3. Thanh tra huyện chịu sự chỉ đạo, điều hành của Chủ tịch Ủy ban nhân dân cùng cấp và chịu sự chỉ đạo về công tác, hướng dẫn về nghiệp vụ thanh tra của Thanh tra tỉnh.

Điều 27. Nhiệm vụ, quyền hạn của Thanh tra huyện

1. Trong quản lý nhà nước về thanh tra thuộc phạm vi quản lý nhà nước của Ủy ban nhân dân cấp huyện, Thanh tra huyện có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng kế hoạch thanh tra trình Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt và tổ chức thực hiện kế hoạch đó;

b) Báo cáo kết quả về công tác thanh tra;

c) Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Chủ tịch Ủy ban nhân dân cấp huyện, Thanh tra huyện.

2. Trong hoạt động thanh tra, Thanh tra huyện có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của cơ quan chuyên môn thuộc Ủy ban nhân dân cấp huyện, của Ủy ban nhân dân cấp xã;

b) Thanh tra vụ việc phức tạp, có liên quan đến trách nhiệm của nhiều cơ quan chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã;

c) Thanh tra vụ việc khác do Chủ tịch Ủy ban nhân dân cấp huyện giao.

3. Giúp Ủy ban nhân dân cấp huyện quản lý nhà nước về công tác giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

4. Giúp Ủy ban nhân dân cấp huyện quản lý nhà nước về công tác phòng, chống tham nhũng; thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 28. Nhiệm vụ, quyền hạn của Chánh Thanh tra huyện

1. Chánh Thanh tra huyện có nhiệm vụ lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý nhà nước của Ủy ban nhân dân cấp huyện; lãnh đạo Thanh tra huyện thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Chánh Thanh tra huyện có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Chủ tịch Ủy ban nhân dân cấp huyện về quyết định của mình;

b) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

c) Kiến nghị Chủ tịch Ủy ban nhân dân cấp huyện giải quyết vấn đề về công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Chánh Thanh tra tỉnh;

d) Kiến nghị Chủ tịch Ủy ban nhân dân cấp huyện xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Chủ tịch Ủy ban nhân dân cấp huyện có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra; yêu cầu người đứng đầu cơ quan, tổ chức khác xem xét trách nhiệm, xử lý người thuộc quyền quản lý của cơ quan, tổ chức có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

MỤC 6. CƠ QUAN ĐƯỢC GIAO THỰC HIỆN CHỨC NĂNG THANH TRA CHUYÊN NGÀNH

Điều 29. Việc giao chức năng thanh tra chuyên ngành cho cơ quan thực hiện nhiệm vụ quản lý nhà nước theo ngành, lĩnh vực

Việc giao chức năng thanh tra chuyên ngành cho cơ quan thực hiện nhiệm vụ quản lý nhà nước theo ngành, lĩnh vực do Chính phủ quy định theo đề nghị của Tổng Thanh tra Chính phủ sau khi đã thống nhất với Bộ trưởng.

Điều 30. Hoạt động thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành

1. Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành không thành lập cơ quan thanh tra chuyên ngành độc lập. Hoạt động thanh tra chuyên ngành do người được giao thực hiện nhiệm vụ thanh tra chuyên ngành thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Khi tiến hành thanh tra, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành được xử phạt vi phạm hành chính và thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Chương 3.

THANH TRA VIÊN, NGƯỜI ĐƯỢC GIAO THỰC HIỆN NHIỆM VỤ THANH TRA CHUYÊN NGÀNH, CỘNG TÁC VIÊN THANH TRA

Điều 31. Thanh tra viên

1. Thanh tra viên là công chức, sĩ quan Quân đội nhân dân, sĩ quan Công an nhân dân được bổ nhiệm vào ngạch thanh tra để thực hiện nhiệm vụ thanh tra. Thanh tra viên được cấp trang phục, thẻ thanh tra.

2. Thanh tra viên phải tuân thủ pháp luật, chịu trách nhiệm trước Thủ trưởng cơ quan quản lý trực tiếp và trước pháp luật về thực hiện nhiệm vụ, quyền hạn được giao.

Điều 32. Tiêu chuẩn chung của Thanh tra viên

1. Thanh tra viên phải có các tiêu chuẩn sau đây:

a) Trung thành với Tổ quốc và Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam; có phẩm chất đạo đức tốt, có ý thức trách nhiệm, liêm khiết, trung thực, công minh, khách quan;

b) Tốt nghiệp đại học, có kiến thức quản lý nhà nước và am hiểu pháp luật; đối với Thanh tra viên chuyên ngành còn phải có kiến thức chuyên môn về chuyên ngành đó;

c) Có văn bằng hoặc chứng chỉ về nghiệp vụ thanh tra;

d) Có ít nhất 02 năm làm công tác thanh tra (không kể thời gian tập sự), trừ trường hợp là cán bộ, công chức, viên chức, sĩ quan Quân đội nhân dân, sĩ quan Công an nhân dân công tác ở cơ quan, tổ chức, đơn vị khác từ 05 năm trở lên chuyển sang cơ quan thanh tra nhà nước.

2. Căn cứ vào tiêu chuẩn quy định tại khoản 1 Điều này, Chính phủ quy định tiêu chuẩn cụ thể đối với Thanh tra viên của từng ngạch thanh tra.

Điều 33. Ngạch Thanh tra viên

1. Thanh tra viên có các ngạch như sau:

a) Thanh tra viên;

b) Thanh tra viên chính;

c) Thanh tra viên cao cấp.

2. Thẩm quyền, thủ tục bổ nhiệm, miễn nhiệm, cách chức Thanh tra viên do Chính phủ quy định.

Điều 34. Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành

Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành phải là công chức của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, có chuyên môn, nghiệp vụ phù hợp với chuyên ngành, am hiểu pháp luật, có nghiệp vụ thanh tra.

Tiêu chuẩn cụ thể của người được giao thực hiện nhiệm vụ thanh tra chuyên ngành do Chính phủ quy định.

Điều 35. Cộng tác viên thanh tra

Trong hoạt động thanh tra, cơ quan thanh tra nhà nước có quyền trưng tập cộng tác viên thanh tra. Cộng tác viên thanh tra là người có chuyên môn, nghiệp vụ phù hợp với nhiệm vụ thanh tra.

Tiêu chuẩn cụ thể, chế độ, chính sách, trách nhiệm đối với cộng tác viên thanh tra; việc trưng tập cộng tác viên thanh tra do Chính phủ quy định.

Chương 4.

HOẠT ĐỘNG THANH TRA

MỤC 1. QUY ĐỊNH CHUNG

Điều 36. Xây dựng, phê duyệt Định hướng chương trình thanh tra, kế hoạch thanh tra

1. Chậm nhất vào ngày 15 tháng 10 hằng năm, Tổng Thanh tra Chính phủ trình Thủ tướng Chính phủ phê duyệt Định hướng chương trình thanh tra.

Thủ tướng Chính phủ có trách nhiệm xem xét, phê duyệt Định hướng chương trình thanh tra chậm nhất vào ngày 30 tháng 10 hằng năm.

2. Sau khi được phê duyệt, Định hướng chương trình thanh tra được Thanh tra Chính phủ gửi cho Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh.

Căn cứ vào Định hướng chương trình thanh tra, Tổng Thanh tra Chính phủ có trách nhiệm lập kế hoạch thanh tra của Thanh tra Chính phủ và hướng dẫn Thanh tra bộ, Thanh tra tỉnh xây dựng kế hoạch thanh tra cấp mình.

3. Chậm nhất vào ngày 15 tháng 11 hằng năm, Chánh Thanh tra bộ, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Chánh Thanh tra tỉnh căn cứ vào Định hướng chương trình thanh tra, hướng dẫn của Tổng Thanh tra Chính phủ và yêu cầu công tác quản lý của bộ, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Ủy ban nhân dân cấp tỉnh trình Thủ trưởng cơ quan quản lý nhà nước cùng cấp phê duyệt kế hoạch thanh tra.

Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm xem xét, phê duyệt kế hoạch thanh tra chậm nhất vào ngày 25 tháng 11 hằng năm.

4. Chậm nhất vào ngày 05 tháng 12 hằng năm, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở, Chánh Thanh tra huyện căn cứ vào kế hoạch thanh tra của Thanh tra bộ, Thanh tra tỉnh và yêu cầu công tác quản lý của sở, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở, Ủy ban nhân dân cấp huyện trình Thủ trưởng cơ quan quản lý nhà nước cùng cấp phê duyệt kế hoạch thanh tra.

Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm xem xét, phê duyệt kế hoạch thanh tra chậm nhất vào ngày 15 tháng 12 hằng năm.

5. Kế hoạch thanh tra quy định tại các khoản 2, 3 và 4 Điều này được gửi cho đối tượng thanh tra và cơ quan, tổ chức có liên quan.

Điều 37. Hình thức thanh tra

1. Hoạt động thanh tra được thực hiện theo kế hoạch, thanh tra thường xuyên hoặc thanh tra đột xuất.

2. Thanh tra theo kế hoạch được tiến hành theo kế hoạch đã được phê duyệt.

3. Thanh tra thường xuyên được tiến hành trên cơ sở chức năng, nhiệm vụ của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

4. Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật, theo yêu cầu của việc giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng hoặc do Thủ trưởng cơ quan quản lý nhà nước có thẩm quyền giao.

Điều 38. Căn cứ ra quyết định thanh tra

Việc ra quyết định thanh tra phải có một trong các căn cứ sau đây:

1. Kế hoạch thanh tra;

2. Theo yêu cầu của Thủ trưởng cơ quan quản lý nhà nước;

3. Khi phát hiện có dấu hiệu vi phạm pháp luật;

4. Yêu cầu của việc giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng.

Điều 39. Công khai kết luận thanh tra

1. Kết luận thanh tra phải được công khai, trừ trường hợp pháp luật có quy định khác.

2. Hình thức công khai kết luận thanh tra bao gồm:

a) Công bố tại cuộc họp với thành phần bao gồm người ra quyết định thanh tra, Đoàn thanh tra, đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan hoặc tổ chức họp báo;

b) Thông báo trên phương tiện thông tin đại chúng;

c) Đưa lên trang thông tin điện tử của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc cơ quan quản lý nhà nước cùng cấp;

d) Niêm yết tại trụ sở làm việc của cơ quan, tổ chức là đối tượng thanh tra;

đ) Cung cấp theo yêu cầu của cơ quan, tổ chức, cá nhân có liên quan.

3. Trong thời hạn 10 ngày, kể từ ngày ký kết luận thanh tra, người ra quyết định thanh tra có trách nhiệm thực hiện việc công khai kết luận thanh tra quy định tại điểm a khoản 2 Điều này và lựa chọn ít nhất một trong các hình thức công khai quy định tại các điểm b, c và d khoản 2 Điều này.

Người ra quyết định thanh tra có trách nhiệm cung cấp kết luận thanh tra cho cơ quan, tổ chức, cá nhân có liên quan khi có yêu cầu.

4. Chính phủ quy định chi tiết việc công khai kết luận thanh tra theo các hình thức quy định tại khoản 2 Điều này.

Điều 40. Xử lý và chỉ đạo việc thực hiện kết luận thanh tra

1. Trong thời hạn 15 ngày, kể từ ngày kết luận thanh tra hoặc nhận được kết luận thanh tra, Thủ trưởng cơ quan quản lý nhà nước cùng cấp hoặc Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có trách nhiệm tổ chức chỉ đạo việc thực hiện kết luận thanh tra:

a) Xử lý, yêu cầu hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý sai phạm về kinh tế;

b) Xử lý, yêu cầu hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý cán bộ, công chức, viên chức có hành vi vi phạm pháp luật;

c) Áp dụng, yêu cầu hoặc kiến nghị cơ quan nhà nước có thẩm quyền áp dụng biện pháp khắc phục, hoàn thiện cơ chế, chính sách, pháp luật;

d) Xử lý vấn đề khác thuộc thẩm quyền trong kết luận thanh tra.

2. Người có trách nhiệm xử lý kết luận thanh tra mà không xử lý hoặc xử lý không đầy đủ thì bị xem xét xử lý trách nhiệm theo quy định của pháp luật.

Điều 41. Xử lý hành vi không thực hiện yêu cầu, kết luận, quyết định xử lý về thanh tra

1. Trong quá trình thanh tra, đối tượng thanh tra, cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra mà không cung cấp hoặc cung cấp không đầy đủ, chính xác, kịp thời theo yêu cầu của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra hoặc tiêu hủy tài liệu, vật chứng liên quan đến nội dung thanh tra thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Đối tượng thanh tra, cơ quan, tổ chức, cá nhân liên quan có trách nhiệm thi hành kết luận thanh tra, quyết định xử lý về thanh tra mà không thực hiện hoặc thực hiện không đầy đủ, không kịp thời thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 42. Xử lý hành vi vi phạm pháp luật của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra

Trong quá trình thanh tra, người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra mà không hoàn thành nhiệm vụ thanh tra hoặc cố ý không phát hiện hoặc phát hiện hành vi vi phạm pháp luật đến mức phải xử lý mà không xử lý, không kiến nghị việc xử lý hoặc có hành vi khác vi phạm pháp luật về thanh tra thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

MỤC 2. HOẠT ĐỘNG THANH TRA HÀNH CHÍNH

Điều 43. Thẩm quyền ra quyết định thanh tra hành chính

1. Hoạt động thanh tra chỉ được thực hiện khi có quyết định thanh tra.

2. Thủ trưởng cơ quan thanh tra nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra để thực hiện quyết định thanh tra. Khi xét thấy cần thiết, Thủ trưởng cơ quan quản lý nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra.

Đoàn thanh tra có Trưởng đoàn thanh tra, Thanh tra viên và các thành viên khác.

Điều 44. Quyết định thanh tra hành chính

1. Quyết định thanh tra bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Phạm vi, đối tượng, nội dung, nhiệm vụ thanh tra;

c) Thời hạn thanh tra;

d) Trưởng đoàn thanh tra, Thanh tra viên và các thành viên khác của Đoàn thanh tra.

2. Chậm nhất là 05 ngày, kể từ ngày ký quyết định thanh tra, quyết định thanh tra phải được gửi cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

Quyết định thanh tra phải được công bố chậm nhất là 15 ngày, kể từ ngày ký quyết định thanh tra. Việc công bố quyết định thanh tra phải được lập biên bản.

Điều 45. Thời hạn thanh tra hành chính

1. Thời hạn thực hiện một cuộc thanh tra được quy định như sau:

a) Cuộc thanh tra do Thanh tra Chính phủ tiến hành không quá 60 ngày, trường hợp phức tạp thì có thể kéo dài, nhưng không quá 90 ngày. Đối với cuộc thanh tra đặc biệt phức tạp, liên quan đến nhiều lĩnh vực, nhiều địa phương thì thời hạn thanh tra có thể kéo dài, nhưng không quá 150 ngày;

b) Cuộc thanh tra do Thanh tra tỉnh, Thanh tra bộ tiến hành không quá 45 ngày, trường hợp phức tạp thì có thể kéo dài, nhưng không quá 70 ngày;

c) Cuộc thanh tra do Thanh tra huyện, Thanh tra sở tiến hành không quá 30 ngày; ở miền núi, biên giới, hải đảo, vùng sâu, vùng xa đi lại khó khăn thì thời hạn thanh tra có thể kéo dài, nhưng không quá 45 ngày.

2. Thời hạn của cuộc thanh tra được tính từ ngày công bố quyết định thanh tra đến ngày kết thúc việc thanh tra tại nơi được thanh tra.

3. Việc kéo dài thời hạn thanh tra quy định tại khoản 1 Điều này do người ra quyết định thanh tra quyết định.

Điều 46. Nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra hành chính

1. Trong quá trình thanh tra, Trưởng đoàn thanh tra có nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra;

b) Kiến nghị với người ra quyết định thanh tra áp dụng biện pháp thuộc nhiệm vụ, quyền hạn của người ra quyết định thanh tra quy định tại Điều 48 của Luật này để bảo đảm thực hiện nhiệm vụ được giao;

c) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; khi cần thiết có thể tiến hành kiểm kê tài sản liên quan đến nội dung thanh tra của đối tượng thanh tra;

d) Yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

đ) Yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý;

e) Yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản đó để phục vụ việc thanh tra khi có căn cứ cho rằng đối tượng thanh tra có hành vi tẩu tán tài sản;

g) Quyết định niêm phong tài liệu của đối tượng thanh tra khi có căn cứ cho rằng có vi phạm pháp luật;

h) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

i) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra nhà nước hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

k) Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

2. Khi xét thấy không cần thiết áp dụng biện pháp quy định tại các điểm đ, e, g, h và i khoản 1 Điều này thì Trưởng đoàn thanh tra phải quyết định hoặc kiến nghị hủy bỏ ngay việc áp dụng biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, Trưởng đoàn thanh tra phải chịu trách nhiệm trước người ra quyết định thanh tra và trước pháp luật về hành vi, quyết định của mình.

Điều 47. Nhiệm vụ, quyền hạn của thành viên Đoàn thanh tra hành chính

1. Thực hiện nhiệm vụ theo sự phân công của Trưởng đoàn thanh tra.

2. Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó.

3. Kiến nghị Trưởng đoàn thanh tra áp dụng biện pháp thuộc nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra quy định tại Điều 46 của Luật này để bảo đảm thực hiện nhiệm vụ được giao.

4. Kiến nghị việc xử lý về vấn đề khác liên quan đến nội dung thanh tra.

5. Báo cáo kết quả thực hiện nhiệm vụ được giao với Trưởng đoàn thanh tra, chịu trách nhiệm trước Trưởng đoàn thanh tra và trước pháp luật về tính chính xác, trung thực, khách quan của nội dung đã báo cáo.

Điều 48. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra hành chính

1. Người ra quyết định thanh tra có nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra, giám sát Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Trưng cầu giám định về vấn đề liên quan đến nội dung thanh tra;

d) Yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản đó để phục vụ việc thanh tra khi có căn cứ cho rằng đối tượng thanh tra tẩu tán tài sản, không thực hiện quyết định thu hồi tiền, tài sản của Thủ trưởng cơ quan thanh tra nhà nước hoặc của Thủ trưởng cơ quan quản lý nhà nước;

g) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra nhà nước hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

h) Kiến nghị người có thẩm quyền tạm đình chỉ công tác và xử lý đối với cán bộ, công chức, viên chức cố ý cản trở việc thanh tra hoặc không thực hiện yêu cầu, kiến nghị, quyết định thanh tra;

i) Quyết định xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý kết quả thanh tra; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra;

k) Quyết định thu hồi tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi vi phạm pháp luật của đối tượng thanh tra gây ra;

l) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của Trưởng đoàn thanh tra, các thành viên khác của Đoàn thanh tra;

m) Đình chỉ, thay đổi Trưởng đoàn thanh tra, thành viên Đoàn thanh tra khi không đáp ứng được yêu cầu, nhiệm vụ thanh tra hoặc có hành vi vi phạm pháp luật hoặc là người thân thích với đối tượng thanh tra hoặc vì lý do khách quan khác mà không thể thực hiện nhiệm vụ thanh tra;

n) Kết luận về nội dung thanh tra;

o) Chuyển hồ sơ vụ việc vi phạm pháp luật sang cơ quan điều tra khi phát hiện có dấu hiệu của tội phạm, đồng thời thông báo bằng văn bản cho Viện kiểm sát cùng cấp biết.

2. Khi xét thấy không cần thiết áp dụng biện pháp quy định tại các điểm d, đ, e, g và h khoản 1 Điều này thì người ra quyết định thanh tra phải quyết định hoặc kiến nghị hủy bỏ ngay việc áp dụng biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 49. Báo cáo kết quả thanh tra hành chính

1. Chậm nhất là 15 ngày, kể từ ngày kết thúc cuộc thanh tra, Trưởng đoàn thanh tra phải có văn bản báo cáo kết quả thanh tra và gửi tới người ra quyết định thanh tra. Trường hợp người ra quyết định thanh tra là Thủ trưởng cơ quan quản lý nhà nước thì báo cáo kết quả thanh tra còn phải được gửi cho Thủ trưởng cơ quan thanh tra nhà nước cùng cấp.

2. Báo cáo kết quả thanh tra phải có các nội dung sau đây:

a) Kết luận cụ thể về từng nội dung đã tiến hành thanh tra;

b) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật;

c) Ý kiến khác nhau giữa thành viên Đoàn thanh tra với Trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra;

d) Biện pháp xử lý đã được áp dụng và kiến nghị biện pháp xử lý.

3. Trường hợp phát hiện có hành vi tham nhũng thì trong báo cáo kết quả thanh tra phải nêu rõ trách nhiệm của người đứng đầu cơ quan, tổ chức để xảy ra hành vi tham nhũng theo các mức độ sau đây:

a) Yếu kém về năng lực quản lý;

b) Thiếu trách nhiệm trong quản lý;

c) Bao che cho người có hành vi tham nhũng.

4. Báo cáo kết quả thanh tra phải nêu rõ quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm, kiến nghị biện pháp xử lý.

Điều 50. Kết luận thanh tra hành chính

1. Chậm nhất là 15 ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra phải ra văn bản kết luận thanh tra và gửi tới Thủ trưởng cơ quan quản lý nhà nước cùng cấp, cơ quan thanh tra nhà nước cấp trên, đối tượng thanh tra. Trường hợp Thủ trưởng cơ quan quản lý nhà nước là người ra quyết định thanh tra thì kết luận thanh tra còn phải được gửi cho Thủ trưởng cơ quan thanh tra nhà nước cùng cấp.

2. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện chính sách, pháp luật, nhiệm vụ, quyền hạn của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật;

d) Biện pháp xử lý theo thẩm quyền và kiến nghị biện pháp xử lý.

3. Trong quá trình ra văn bản kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu Trưởng đoàn thanh tra, thành viên Đoàn thanh tra báo cáo; yêu cầu đối tượng thanh tra giải trình để làm rõ thêm vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra.

MỤC 3. HOẠT ĐỘNG THANH TRA CHUYÊN NGÀNH

Điều 51. Thẩm quyền ra quyết định thanh tra chuyên ngành và phân công Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành tiến hành thanh tra độc lập

1. Chánh Thanh tra bộ, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành ra quyết định thanh tra và thành lập Đoàn thanh tra để thực hiện quyết định thanh tra. Khi xét thấy cần thiết, Bộ trưởng, Giám đốc sở ra quyết định thanh tra và thành lập Đoàn thanh tra.

2. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành tiến hành thanh tra độc lập theo sự phân công của Chánh Thanh tra bộ, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

Trong trường hợp phân công Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành tiến hành thanh tra độc lập thì Chánh Thanh tra bộ, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành phải xác định rõ phạm vi, nhiệm vụ, thời hạn tiến hành thanh tra.

Khi tiến hành thanh tra độc lập thì Thanh tra viên phải xuất trình thẻ thanh tra; người được giao thực hiện nhiệm vụ thanh tra chuyên ngành phải xuất trình thẻ công chức.

Điều 52. Quyết định thanh tra chuyên ngành

1. Quyết định thanh tra bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Phạm vi, đối tượng, nội dung, nhiệm vụ thanh tra;

c) Thời hạn thanh tra;

d) Trưởng đoàn thanh tra, Thanh tra viên và các thành viên khác của Đoàn thanh tra.

2. Quyết định thanh tra phải được công bố cho đối tượng thanh tra ngay khi tiến hành thanh tra.

Điều 52. Nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra chuyên ngành

1. Trong quá trình thanh tra, Trưởng đoàn thanh tra có nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra;

b) Kiến nghị với người ra quyết định thanh tra áp dụng biện pháp thuộc nhiệm vụ, quyền hạn của người ra quyết định thanh tra quy định tại Điều 55 của Luật này để bảo đảm thực hiện nhiệm vụ được giao;

c) Yêu cầu đối tượng thanh tra xuất trình giấy phép, đăng ký kinh doanh, chứng chỉ hành nghề và cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra;

d) Lập biên bản về việc vi phạm của đối tượng thanh tra;

đ) Kiểm kê tài sản liên quan đến nội dung thanh tra của đối tượng thanh tra;

e) Yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

g) Yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý;

h) Quyết định niêm phong tài liệu của đối tượng thanh tra khi có căn cứ cho rằng có vi phạm pháp luật;

i) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

k) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

l) Yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản đó để phục vụ việc thanh tra khi có căn cứ cho rằng đối tượng thanh tra có hành vi tẩu tán tài sản;

m) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

n) Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

2. Khi xét thấy không cần thiết áp dụng biện pháp quy định tại các điểm g, h, i, k và l khoản 1 Điều này thì Trưởng đoàn thanh tra phải quyết định hoặc kiến nghị hủy bỏ ngay việc áp dụng biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, Trưởng đoàn thanh tra phải chịu trách nhiệm trước người ra quyết định thanh tra và trước pháp luật về hành vi, quyết định của mình.

Điều 54. Nhiệm vụ, quyền hạn của thành viên Đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành khi tiến hành thanh tra độc lập

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành khi tiến hành thanh tra theo Đoàn có nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ theo sự phân công của Trưởng đoàn thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Kiến nghị Trưởng đoàn thanh tra áp dụng biện pháp thuộc nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra quy định tại Điều 53 của Luật này để bảo đảm thực hiện nhiệm vụ được giao;

d) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

đ) Kiến nghị việc xử lý về vấn đề khác liên quan đến nội dung thanh tra;

e) Báo cáo kết quả thực hiện nhiệm vụ được giao với Trưởng đoàn thanh tra, chịu trách nhiệm trước pháp luật và Trưởng đoàn thanh tra về tính chính xác, trung thực, khách quan của nội dung đã báo cáo.

2. Trong quá trình thanh tra, các thành viên khác của Đoàn thanh tra thực hiện nhiệm vụ, quyền hạn quy định tại các điểm a, b, c, đ và e khoản 1 Điều này.

3. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành khi tiến hành thanh tra độc lập có nhiệm vụ, quyền hạn sau đây:

a) Yêu cầu đối tượng thanh tra xuất trình giấy phép, đăng ký kinh doanh, chứng chỉ hành nghề và cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

b) Lập biên bản về việc vi phạm của đối tượng thanh tra;

c) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

d) Báo cáo Chánh Thanh tra, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành về việc thực hiện nhiệm vụ được phân công; chịu trách nhiệm trước Chánh Thanh tra, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và trước pháp luật về hành vi, quyết định của mình.

Điều 55. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra chuyên ngành

1. Người ra quyết định thanh tra có nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra, giám sát Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Trưng cầu giám định về vấn đề liên quan đến nội dung thanh tra;

d) Yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản đó để phục vụ việc thanh tra khi có căn cứ cho rằng đối tượng thanh tra tẩu tán tài sản, không thực hiện quyết định thu hồi tiền, tài sản của Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc Thủ trưởng cơ quan quản lý nhà nước;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

g) Kiến nghị người có thẩm quyền tạm đình chỉ công tác và xử lý đối với cán bộ, công chức, viên chức cố ý cản trở việc thanh tra hoặc không thực hiện yêu cầu, kiến nghị, quyết định thanh tra;

h) Quyết định xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý kết quả thanh tra; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra;

i) Quyết định thu hồi tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi vi phạm pháp luật của đối tượng thanh tra gây ra;

k) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của Trưởng đoàn thanh tra, các thành viên khác của Đoàn thanh tra;

l) Đình chỉ, thay đổi Trưởng đoàn thanh tra, thành viên Đoàn thanh tra khi không đáp ứng được yêu cầu, nhiệm vụ thanh tra hoặc có hành vi vi phạm pháp luật hoặc là người thân thích với đối tượng thanh tra hoặc vì lý do khách quan khác mà không thể thực hiện nhiệm vụ thanh tra;

m) Kết luận về nội dung thanh tra;

n) Chuyển hồ sơ vụ việc vi phạm pháp luật sang cơ quan điều tra khi phát hiện có dấu hiệu của tội phạm, đồng thời thông báo bằng văn bản cho Viện kiểm sát cùng cấp biết.

2. Khi xét thấy không cần thiết áp dụng biện pháp quy định tại các điểm d, đ, e và g khoản 1 Điều này thì người ra quyết định thanh tra phải quyết định hoặc kiến nghị hủy bỏ ngay việc áp dụng biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 56. Thời hạn thanh tra, thời hạn gửi quyết định thanh tra, thời hạn công bố quyết định thanh tra, báo cáo kết quả thanh tra, kết luận thanh tra chuyên ngành

Thời hạn thanh tra, thời hạn gửi quyết định thanh tra, thời hạn kể từ ngày ký quyết định thanh tra đến ngày công bố quyết định thanh tra, báo cáo kết quả thanh tra, kết luận thanh tra chuyên ngành do Chính phủ quy định.

MỤC 4. QUYỀN VÀ NGHĨA VỤ CỦA ĐỐI TƯỢNG THANH TRA

Điều 57. Quyền của đối tượng thanh tra

1. Đối tượng thanh tra có quyền sau đây:

a) Giải trình về vấn đề có liên quan đến nội dung thanh tra;

b) Khiếu nại về quyết định, hành vi của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra trong quá trình thanh tra; khiếu nại về kết luận thanh tra, quyết định xử lý về thanh tra theo quy định của pháp luật về khiếu nại;

c) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật.

2. Cá nhân là đối tượng thanh tra có quyền tố cáo về hành vi vi phạm pháp luật của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra theo quy định của pháp luật về tố cáo.

Điều 58. Nghĩa vụ của đối tượng thanh tra

1. Chấp hành quyết định thanh tra.

2. Cung cấp kịp thời, đầy đủ, chính xác thông tin, tài liệu theo yêu cầu của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

3. Thực hiện yêu cầu, kiến nghị, kết luận thanh tra, quyết định xử lý của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra và cơ quan nhà nước có thẩm quyền.

MỤC 5. HỒ SƠ THANH TRA, TRÁCH NHIỆM CỦA CƠ QUAN ĐIỀU TRA

Điều 59. Hồ sơ thanh tra

1. Việc thanh tra phải được lập hồ sơ.

2. Hồ sơ thanh tra do Đoàn thanh tra tiến hành gồm có:

a) Quyết định thanh tra; biên bản thanh tra; báo cáo, giải trình của đối tượng thanh tra; báo cáo kết quả thanh tra;

b) Kết luận thanh tra;

c) Văn bản về việc xử lý, kiến nghị việc xử lý;

d) Tài liệu khác có liên quan.

3. Khi tiến hành thanh tra độc lập, hồ sơ thanh tra gồm có:

a) Văn bản phân công nhiệm vụ thanh tra;

b) Biên bản thanh tra (nếu có);

c) Quyết định xử lý hoặc văn bản kiến nghị việc xử lý;

d) Tài liệu khác có liên quan.

4. Việc lập, quản lý, sử dụng hồ sơ thanh tra được thực hiện theo quy định của pháp luật.

Điều 60. Trách nhiệm của cơ quan điều tra

Cơ quan điều tra có trách nhiệm tiếp nhận hồ sơ vụ việc vi phạm pháp luật quy định tại điểm o khoản 1 Điều 48 và điểm n khoản 1 Điều 55 của Luật này và xử lý theo quy định của pháp luật về tố tụng hình sự.

Trong thời hạn 20 ngày, kể từ ngày nhận được hồ sơ, cơ quan điều tra phải thông báo bằng văn bản về việc xử lý cho cơ quan thực hiện chức năng thanh tra; trường hợp vụ việc có nội dung, tình tiết phức tạp thì thời hạn trả lời có thể kéo dài, nhưng không quá 60 ngày; quá thời hạn này mà cơ quan thực hiện chức năng thanh tra không nhận được thông báo bằng văn bản về việc xử lý của cơ quan điều tra thì có quyền kiến nghị Viện kiểm sát cùng cấp và cơ quan điều tra cấp trên.

Chương 5.

ĐIỀU KIỆN BẢO ĐẢM HOẠT ĐỘNG CỦA CƠ QUAN THANH TRA NHÀ NƯỚC

Điều 61. Kinh phí hoạt động của cơ quan thanh tra nhà nước

1. Kinh phí hoạt động của cơ quan thanh tra nhà nước do ngân sách nhà nước bảo đảm.

2. Việc quản lý, cấp và sử dụng ngân sách của cơ quan thanh tra nhà nước được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 62. Đầu tư hiện đại hóa hoạt động thanh tra

Nhà nước có chính sách đầu tư, phát triển công nghệ thông tin và các phương tiện khác để bảo đảm cho tổ chức và hoạt động của cơ quan thanh tra nhà nước.

Điều 63. Chế độ, chính sách đối với Thanh tra viên

Chế độ, chính sách, tiền lương, phụ cấp, trang phục và chế độ đặc thù đối với Thanh tra viên do Chính phủ quy định.

Điều 64. Thẻ thanh tra

Thẻ thanh tra do Tổng Thanh tra Chính phủ cấp cho Thanh tra viên để sử dụng khi thực hiện nhiệm vụ thanh tra.

Mẫu thẻ thanh tra và chế độ sử dụng thẻ thanh tra do Tổng Thanh tra Chính phủ quy định.

Chương 6.

THANH TRA NHÂN DÂN

MỤC 1. QUY ĐỊNH CHUNG

Điều 65. Tổ chức Thanh tra nhân dân

Thanh tra nhân dân được tổ chức dưới hình thức Ban thanh tra nhân dân.

Ban thanh tra nhân dân được thành lập ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Điều 66. Nhiệm vụ của Ban thanh tra nhân dân

Ban thanh tra nhân dân có nhiệm vụ giám sát việc thực hiện chính sách, pháp luật, việc giải quyết khiếu nại, tố cáo, việc thực hiện pháp luật về dân chủ ở cơ sở của cơ quan, tổ chức, cá nhân có trách nhiệm ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Điều 67. Quyền hạn của Ban thanh tra nhân dân

1. Kiến nghị người có thẩm quyền xử lý theo quy định của pháp luật khi phát hiện có dấu hiệu vi phạm pháp luật và giám sát việc thực hiện kiến nghị đó.

2. Khi cần thiết, được Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước giao xác minh những vụ việc nhất định.

3. Kiến nghị với Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước khắc phục sơ hở, thiếu sót được phát hiện qua việc giám sát; bảo đảm quyền và lợi ích hợp pháp của công dân và người lao động, biểu dương những đơn vị, cá nhân có thành tích. Trường hợp phát hiện người có hành vi vi phạm pháp luật thì kiến nghị cơ quan, tổ chức có thẩm quyền xem xét, xử lý.

MỤC 2. BAN THANH TRA NHÂN DÂN Ở XÃ, PHƯỜNG, THỊ TRẤN

Điều 68. Tổ chức Ban thanh tra nhân dân ở xã, phường, thị trấn

1. Ban thanh tra nhân dân ở xã, phường, thị trấn do Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân tại thôn, làng, ấp, bản, tổ dân phố bầu.

Căn cứ vào địa bàn và số lượng dân cư, mỗi Ban thanh tra nhân dân ở xã, phường, thị trấn có từ 05 đến 11 thành viên.

Thành viên Ban thanh tra nhân dân không phải là người đương nhiệm trong Ủy ban nhân dân cấp xã.

Nhiệm kỳ của Ban thanh tra nhân dân ở xã, phường, thị trấn là 02 năm.

2. Trong nhiệm kỳ, thành viên Ban thanh tra nhân dân không hoàn thành nhiệm vụ hoặc không còn được nhân dân tín nhiệm thì Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn đề nghị Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân đã bầu ra thành viên đó bãi nhiệm và bầu người khác thay thế.

Điều 69. Hoạt động của Ban thanh tra nhân dân ở xã, phường, thị trấn

1. Ban thanh tra nhân dân ở xã, phường, thị trấn do Ủy ban Mặt trận Tổ quốc Việt Nam cùng cấp trực tiếp chỉ đạo hoạt động.

2. Ban thanh tra nhân dân căn cứ vào Nghị quyết của Hội đồng nhân dân xã, phường, thị trấn, chương trình hành động và sự chỉ đạo của Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn đề ra phương hướng, nội dung kế hoạch hoạt động của mình.

3. Ban thanh tra nhân dân có trách nhiệm báo cáo về hoạt động của mình với Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn. Khi cần thiết, Trưởng Ban thanh tra nhân dân được mời tham dự cuộc họp của Hội đồng nhân dân, Ủy ban nhân dân, Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn.

Điều 70. Trách nhiệm của Ủy ban nhân dân cấp xã

1. Thông báo cho Ban thanh tra nhân dân những chính sách, pháp luật chủ yếu liên quan đến tổ chức, hoạt động, nhiệm vụ của Hội đồng nhân dân, Ủy ban nhân dân cấp xã; các mục tiêu và nhiệm vụ phát triển kinh tế - xã hội hằng năm của địa phương.

2. Yêu cầu cơ quan, tổ chức, cá nhân có liên quan cung cấp đầy đủ và kịp thời các thông tin, tài liệu cần thiết cho Ban thanh tra nhân dân.

3. Xem xét, giải quyết kịp thời các kiến nghị của Ban thanh tra nhân dân, thông báo kết quả giải quyết trong thời hạn chậm nhất không quá 15 ngày, kể từ ngày nhận được kiến nghị đó; xử lý người có hành vi cản trở hoạt động của Ban thanh tra nhân dân hoặc người có hành vi trả thù, trù dập thành viên Ban thanh tra nhân dân.

4. Thông báo cho Ban thanh tra nhân dân kết quả giải quyết khiếu nại, tố cáo, việc thực hiện pháp luật về dân chủ cơ sở.

5. Hỗ trợ kinh phí, phương tiện để Ban thanh tra nhân dân hoạt động theo quy định của pháp luật.

Điều 71. Trách nhiệm của Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn

1. Hướng dẫn việc tổ chức Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân ở thôn, làng, ấp, bản, tổ dân phố bầu Ban thanh tra nhân dân.

2. Ra văn bản công nhận Ban thanh tra nhân dân và thông báo cho Hội đồng nhân dân, Ủy ban nhân dân cùng cấp và nhân dân ở địa phương; tổ chức cuộc họp của Ban thanh tra nhân dân để Ban thanh tra nhân dân bầu Trưởng ban, Phó Trưởng ban, phân công nhiệm vụ cho từng thành viên.

2. Hướng dẫn Ban thanh tra nhân dân xây dựng chương trình, nội dung công tác; định kỳ nghe báo cáo về hoạt động của Ban thanh tra nhân dân; đôn đốc việc giải quyết những kiến nghị của Ban thanh tra nhân dân.

4. Động viên nhân dân ở địa phương ủng hộ, phối hợp; tham gia các hoạt động của Ban thanh tra nhân dân.

5. Xác nhận biên bản, kiến nghị của Ban thanh tra nhân dân.

MỤC 3. BAN THANH TRA NHÂN DÂN Ở CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, DOANH NGHIỆP NHÀ NƯỚC

Điều 72. Tổ chức Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước

1. Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước do Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bầu.

Ban thanh tra nhân dân có từ 03 đến 09 thành viên là người lao động hoặc đang công tác trong cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Nhiệm kỳ của Ban thanh tra nhân dân là 02 năm.

2. Trong nhiệm kỳ, nếu thành viên Ban thanh tra nhân dân không hoàn thành nhiệm vụ hoặc không còn được tín nhiệm thì Ban chấp hành Công đoàn cơ sở đề nghị Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bãi nhiệm và bầu người khác thay thế.

Điều 73. Hoạt động của Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước

1. Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước do Ban chấp hành Công đoàn cơ sở trực tiếp chỉ đạo hoạt động.

2. Căn cứ vào nghị quyết Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức của cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước và sự chỉ đạo của Ban chấp hành Công đoàn cơ sở, Ban thanh tra nhân dân lập chương trình công tác theo từng quý, từng năm.

3. Ban thanh tra nhân dân có trách nhiệm báo cáo về hoạt động của mình với Ban chấp hành Công đoàn cơ sở, Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức của cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Điều 74. Trách nhiệm của người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước

1. Thông báo cho Ban thanh tra nhân dân về các chế độ, chính sách và những thông tin cần thiết khác; bảo đảm quyền lợi đối với thành viên Ban thanh tra nhân dân trong thời gian thành viên đó thực hiện nhiệm vụ.

2. Yêu cầu các đơn vị, cá nhân thuộc quyền quản lý cung cấp kịp thời, đầy đủ các thông tin, tài liệu liên quan trực tiếp đến nội dung giám sát để Ban thanh tra nhân dân thực hiện nhiệm vụ.

3. Xem xét, giải quyết kịp thời các kiến nghị của Ban thanh tra nhân dân; thông báo kết quả giải quyết trong thời hạn chậm nhất không quá 15 ngày, kể từ ngày nhận được kiến nghị đó; xử lý người có hành vi cản trở hoạt động của Ban thanh tra nhân dân hoặc người có hành vi trả thù, trù dập thành viên Ban thanh tra nhân dân.

4. Thông báo cho Ban thanh tra nhân dân kết quả giải quyết khiếu nại, tố cáo, việc thực hiện pháp luật về dân chủ ở cơ sở.

5. Hỗ trợ kinh phí, phương tiện để Ban thanh tra nhân dân hoạt động theo quy định của pháp luật.

Điều 75. Trách nhiệm của Ban chấp hành Công đoàn cơ sở

1. Phối hợp với người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước tổ chức Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bầu Ban thanh tra nhân dân.

2. Ra văn bản công nhận Ban thanh tra nhân dân và thông báo cho cán bộ, công nhân, viên chức trong cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước; tổ chức cuộc họp của Ban thanh tra nhân dân để Ban thanh tra nhân dân bầu Trưởng ban, Phó Trưởng ban, phân công nhiệm vụ cho từng thành viên.

3. Hướng dẫn Ban thanh tra nhân dân xây dựng chương trình, nội dung công tác, định kỳ nghe báo cáo kết quả hoạt động và giải quyết kiến nghị của Ban thanh tra nhân dân đối với Ban Chấp hành Công đoàn cơ sở.

4. Động viên người lao động ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước ủng hộ, tham gia hoạt động của Ban thanh tra nhân dân.

5. Xác nhận biên bản, kiến nghị của Ban thanh tra nhân dân.

Chương 7.

ĐIỀU KHOẢN THI HÀNH

Điều 76. Hoạt động thanh tra trong các cơ quan khác của Nhà nước; tổ chức và hoạt động thanh tra trong Quân đội nhân dân, Công an nhân dân, Ngân hàng Nhà nước Việt Nam

1. Căn cứ vào quy định của Luật này và các quy định khác của pháp luật có liên quan, trong phạm vi nhiệm vụ, quyền hạn của mình, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Kiểm toán Nhà nước, các cơ quan khác của Nhà nước tổ chức và chỉ đạo hoạt động thanh tra trong ngành, cơ quan mình.

2. Tổ chức và hoạt động thanh tra trong Quân đội nhân dân, Công an nhân dân do Chính phủ quy định.

3. Tổ chức và hoạt động thanh tra trong Ngân hàng Nhà nước Việt Nam được thực hiện theo quy định của Luật này và pháp luật về ngân hàng.

Điều 77. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2011.

Luật thanh tra số 22/2004/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 78. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, cơ quan, tổ chức khác có thẩm quyền quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 15 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 2005 - 51 huong dan luat thanh tra

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 41/2005/NĐ-CP NGÀY 25 THÁNG 3 NĂM 2005
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH
MỘT SỐ ĐIỀU CỦA LUẬT THANH TRA

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thanh tra ngày 15 tháng 6 năm 2004;

Theo đề nghị của Tổng Thanh tra,

NGHỊ ĐỊNH:

CHƯƠNG I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra về tổ chức, nhiệm vụ, quyền hạn của Thanh tra tỉnh, thành phố trực thuộc Trung ương; Thanh tra quận, huyện, thành phố trực thuộc tỉnh; Thanh tra bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Thanh tra sở; hoạt động thanh tra hành chính và thanh tra chuyên ngành; trách nhiệm của các cơ quan, tổ chức, cá nhân trong việc bảo đảm hoạt động thanh tra.

Điều 2. Các cơ quan thanh tra nhà nước

1. Các cơ quan thanh tra được thành lập theo cấp hành chính:

a) Thanh tra Chính phủ;

b) Thanh tra tỉnh, thành phố trực thuộc Trung ương (gọi chung là Thanh tra tỉnh);

c) Thanh tra huyện, quận, thị xã, thành phố trực thuộc tỉnh (gọi chung là Thanh tra huyện);

2. Các cơ quan thanh tra được thành lập ở các cơ quan quản lý theo ngành, lĩnh vực:

a) Thanh tra bộ, cơ quan ngang Bộ (gọi chung là Thanh tra bộ);

Thanh tra của cơ quan thuộc Chính phủ có chức năng quản lý nhà nước theo ngành, lĩnh vực.

b) Thanh tra sở.

3. Cơ quan thanh tra nhà nước chịu sự chỉ đạo trực tiếp của Thủ trưởng cơ quan quản lý nhà nước cùng cấp; đồng thời chịu sự chỉ đạo, hướng dẫn về công tác, tổ chức, nghiệp vụ của Thanh tra Chính phủ; chịu sự hướng dẫn về công tác, nghiệp vụ của cơ quan thanh tra cấp trên.

Điều 3. Nguyên tắc hoạt động thanh tra

1. Hoạt động thanh tra phải tuân theo pháp luật; bảo đảm chính xác, khách quan, trung thực, công khai, dân chủ, kịp thời; không làm cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

2. Khi tiến hành thanh tra, người ra quyết định thanh tra, Thủ trưởng cơ quan thanh tra, Trưởng Đoàn thanh tra, Thanh tra viên, thành viên Đoàn thanh tra phải tuân theo quy định của pháp luật về thanh tra và phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 4. Trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước

Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố trực thuộc tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm kiện toàn tổ chức, bảo đảm điều kiện hoạt động cho cơ quan thanh tra; thường xuyên chỉ đạo hoạt động thanh tra; xử lý kịp thời các kết luận, kiến nghị của cơ quan thanh tra.

CHƯƠNG II
TỔ CHỨC, NHIỆM VỤ, QUYỀN HẠN CỦA CÁC
CƠ QUAN THANH TRA NHÀ NƯỚC

MỤC 1
TỔ CHỨC, NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN THANH TRA
THEO CẤP HÀNH CHÍNH

Điều 5. Thanh tra Chính phủ

Thanh tra Chính phủ là cơ quan ngang Bộ, chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về công tác thanh tra và thực hiện nhiệm vụ, quyền hạn thanh tra trong phạm vi quản lý nhà nước của Chính phủ.

Chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Thanh tra Chính phủ được quy định trong một Nghị định khác.

Điều 6. Tổ chức của Thanh tra tỉnh

1. Thanh tra tỉnh là cơ quan chuyên môn của Uỷ ban nhân dân cấp tỉnh, có trách nhiệm giúp Uỷ ban nhân dân cấp tỉnh quản lý nhà nước về công tác thanh tra và thực hiện nhiệm vụ, quyền hạn thanh tra việc thực hiện chính sách, pháp luật, nhiệm vụ của các cơ quan, tổ chức, cá nhân trong phạm vi quản lý nhà nước của Uỷ ban nhân dân cùng cấp.

Thanh tra tỉnh có Chánh Thanh tra, các Phó Chánh Thanh tra và các Thanh tra viên.

Chủ tịch Uỷ ban nhân dân cấp tỉnh bổ nhiệm, miễn nhiệm, cách chức Phó Chánh Thanh tra tỉnh theo đề nghị của Chánh Thanh tra tỉnh. Phó Chánh Thanh tra tỉnh giúp Chánh Thanh tra tỉnh phụ trách một hoặc một số lĩnh vực công tác và chịu trách nhiệm trước Chánh Thanh tra về việc thực hiện nhiệm vụ được giao.

Thanh tra tỉnh có con dấu riêng.

2. Cơ cấu tổ chức của Thanh tra tỉnh có:

a) Các phòng nghiệp vụ để thực hiện chức năng, nhiệm vụ của Thanh tra tỉnh.

b) Văn phòng.

3. Cơ cấu tổ chức, biên chế của Thanh tra tỉnh do Uỷ ban nhân dân cấp tỉnh quyết định.

Điều 7. Nhiệm vụ, quyền hạn của Thanh tra tỉnh

1. Thực hiện các nhiệm vụ, quyền hạn được quy định tại Điều 18 của Luật Thanh tra.

2. Hướng dẫn, kiểm tra, đôn đốc việc xây dựng và thực hiện chương trình, kế hoạch thanh tra của Thanh tra huyện, Thanh tra sở.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền đình chỉ việc thi hành hoặc huỷ bỏ những quy định trái pháp luật được phát hiện qua công tác thanh tra.

4. Theo dõi, kiểm tra, đôn đốc việc thực hiện các kết luận, kiến nghị, quyết định xử lý về thanh tra của Thanh tra tỉnh.

5. Tham gia với Uỷ ban nhân dân cấp huyện, sở và cơ quan, tổ chức hữu quan về cơ cấu tổ chức, biên chế, chế độ, chính sách đối với Thanh tra huyện, Thanh tra sở.

6. Hướng dẫn về nghiệp vụ thanh tra hành chính đối với Thanh tra huyện, Thanh tra sở.

Tổ chức việc tập huấn nghiệp vụ thanh tra cho Thanh tra viên của Thanh tra huyện, Thanh tra sở.

7. Tổng kết, rút kinh nghiệm, xây dựng nghiệp vụ thanh tra trong phạm vi quản lý nhà nước của Thanh tra tỉnh.

8. Trưng tập cán bộ, công chức thuộc cơ quan thanh tra cấp dưới; yêu cầu cơ quan, đơn vị có liên quan cử cán bộ, công chức tham gia các Đoàn thanh tra.

Điều 8. Nhiệm vụ, quyền hạn của Chánh Thanh tra tỉnh

1. Thực hiện các nhiệm vụ, quyền hạn được quy định tại Điều 19 của Luật Thanh tra.

2. Lãnh đạo, chỉ đạo công tác thanh tra đối với Thanh tra tỉnh, Thanh tra huyện, Thanh tra sở thuộc phạm vi quản lý của Uỷ ban nhân dân cùng cấp.

3. Hướng dẫn, kiểm tra, đôn đốc Chủ tịch Uỷ ban nhân dân cấp huyện, Giám đốc sở trong việc xây dựng và thực hiện chương trình, kế hoạch thanh tra thuộc phạm vi quản lý của Uỷ ban nhân dân cấp huyện, Sở.

4. Kiến nghị Chủ tịch Uỷ ban nhân dân cấp tỉnh xử lý việc chồng chéo, trùng lắp về chương trình, kế hoạch, nội dung thanh tra thuộc phạm vi quản lý nhà nước của Uỷ ban nhân dân cấp tỉnh; tham mưu cho Chủ tịch Uỷ ban nhân dân cấp tỉnh phối hợp với Bộ trưởng để xử lý việc chồng chéo, trùng lắp về chương trình, kế hoạch, nội dung thanh tra, kiểm tra trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

5. Theo dõi, kiểm tra, đôn đốc việc thực hiện các kết luận, kiến nghị, quyết định xử lý về thanh tra thuộc phạm vi trách nhiệm của Chủ tịch Uỷ ban nhân dân cấp huyện, Giám đốc sở.

6. Hướng dẫn, đôn đốc Chủ tịch Uỷ ban nhân dân cấp huyện, Giám đốc sở thực hiện các quy định pháp luật về thanh tra.

7. Báo cáo Chủ tịch Uỷ ban nhân dân cấp tỉnh, Tổng Thanh tra về công tác thanh tra trong phạm vi trách nhiệm của mình.

8. Thanh tra, kiểm tra trách nhiệm của Chủ tịch Uỷ ban nhân dân cấp huyện, Giám đốc sở trong việc thực hiện pháp luật về thanh tra.

9. Trao đổi, thống nhất với Chủ tịch Uỷ ban nhân dân cấp huyện, Giám đốc sở trong việc bổ nhiệm, miễn nhiệm, cách chức Chánh Thanh tra huyện, Chánh Thanh tra sở và các chức danh thanh tra.

Điều 9. Tổ chức của Thanh tra huyện

1. Thanh tra huyện là cơ quan chuyên môn của Uỷ ban nhân dân cấp huyện có trách nhiệm giúp Uỷ ban nhân dân cấp huyện quản lý nhà nước về công tác thanh tra, thực hiện nhiệm vụ, quyền hạn thanh tra việc thực hiện chính sách, pháp luật, nhiệm vụ của các cơ quan, tổ chức, cá nhân trong phạm vi quản lý nhà nước của Uỷ ban nhân dân cùng cấp.

Thanh tra huyện có Chánh Thanh tra, các Phó Chánh Thanh tra và các Thanh tra viên.

Chủ tịch Uỷ ban nhân dân cấp huyện bổ nhiệm, miễn nhiệm, cách chức Phó Chánh Thanh tra huyện theo đề nghị của Chánh Thanh tra huyện. Phó Chánh Thanh tra huyện giúp Chánh Thanh tra huyện phụ trách một hoặc một số lĩnh vực công tác và chịu trách nhiệm trước Chánh Thanh tra huyện về thực hiện nhiệm vụ được giao.

Thanh tra huyện có con dấu riêng.

2. Biên chế của Thanh tra huyện do Uỷ ban nhân dân cấp huyện quyết định.

Điều 10. Nhiệm vụ, quyền hạn của Thanh tra huyện

1. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Điều 21 của Luật Thanh tra.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền đình chỉ việc thi hành hoặc huỷ bỏ những quy định trái pháp luật được phát hiện qua công tác thanh tra.

3. Theo dõi, kiểm tra, đôn đốc việc thực hiện các kết luận, kiến nghị, quyết định xử lý về thanh tra của Thanh tra huyện.

Điều 11. Nhiệm vụ, quyền hạn của Chánh Thanh tra huyện

1. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Điều 22 của Luật Thanh tra.

2. Lãnh đạo, chỉ đạo công tác thanh tra của Thanh tra huyện, hướng dẫn, kiểm tra hoạt động thanh tra, kiểm tra của cơ quan, đơn vị thuộc phạm vi quản lý của Uỷ ban nhân dân cùng cấp.

3. Kiểm tra, đôn đốc Chủ tịch Uỷ ban nhân dân cấp xã, Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện thực hiện các kết luận, kiến nghị, quyết định xử lý về thanh tra thuộc phạm vi quản lý của Uỷ ban nhân dân cấp xã, cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện.

4. Hướng dẫn, đôn đốc Chủ tịch Uỷ ban nhân dân cấp xã, Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện thực hiện các quy định pháp luật về thanh tra.

5. Báo cáo Chủ tịch Uỷ ban nhân dân cấp huyện, Chánh Thanh tra tỉnh về công tác thanh tra trong phạm vi trách nhiệm của mình.

6. Thanh tra, kiểm tra trách nhiệm của Chủ tịch Uỷ ban nhân dân cấp xã, Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện trong việc thực hiện pháp luật về thanh tra.

MỤC 2
TỔ CHỨC, NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN THANH TRA
THEO NGÀNH, LĨNH VỰC

Điều 12. Tổ chức Thanh tra bộ

1. Thanh tra bộ là cơ quan của Bộ có trách nhiệm giúp Bộ trưởng quản lý nhà nước về công tác thanh tra, thực hiện nhiệm vụ, quyền hạn thanh tra hành chính và thanh tra chuyên ngành trong các lĩnh vực thuộc phạm vi quản lý nhà nước của Bộ.

Thanh tra bộ có Chánh Thanh tra, các Phó Chánh Thanh tra và các Thanh tra viên.

Bộ trưởng bổ nhiệm, miễn nhiệm, cách chức Phó Chánh Thanh tra bộ theo đề nghị của Chánh Thanh tra bộ. Phó Chánh Thanh tra bộ được giao phụ trách một hoặc một số lĩnh vực công tác và chịu trách nhiệm trước Chánh Thanh tra bộ về việc thực hiện nhiệm vụ được giao.

Thanh tra bộ có con dấu riêng.

2. Cơ cấu tổ chức và biên chế của Thanh tra bộ do Bộ trưởng quyết định.

3. Căn cứ chức năng, nhiệm vụ và yêu cầu công tác quản lý nhà nước của Bộ, ngành; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ thống nhất với Tổng Thanh tra trình Chính phủ quy định về tổ chức và hoạt động của Thanh tra bộ.

Điều 13. Nhiệm vụ, quyền hạn của Thanh tra bộ

1. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Điều 25 của Luật Thanh tra.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền đình chỉ việc thi hành hoặc huỷ bỏ những quy định trái với pháp luật được phát hiện qua công tác thanh tra.

3. Theo dõi, kiểm tra, đôn đốc việc thực hiện các kết luận, kiến nghị, quyết định xử lý về thanh tra của Thanh tra bộ.

4.Tổng kết, rút kinh nghiệm, xây dựng nghiệp vụ thanh tra trong phạm vi quản lý nhà nước của Thanh tra bộ.

5. Trưng tập cán bộ, công chức của cơ quan, đơn vị có liên quan tham gia Đoàn thanh tra.

Điều 14. Nhiệm vụ, quyền hạn của Chánh Thanh tra bộ

1. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Điều 26 của Luật Thanh tra.

2. Kiến nghị Bộ trưởng xử lý việc chồng chéo, trùng lắp về chương trình, kế hoạch, nội dung thanh tra, kiểm tra trong phạm vi quản lý nhà nước của Bộ; tham mưu cho Bộ trưởng phối hợp với Chủ tịch Uỷ ban nhân dân cấp tỉnh giải quyết việc trùng lắp về chương trình, kế hoạch, nội dung thanh tra, kiểm tra trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

3. Theo dõi, kiểm tra, đôn đốc việc thực hiện các kết luận, kiến nghị, quyết định xử lý về thanh tra thuộc phạm vi trách nhiệm của Thủ trưởng cơ quan, đơn vị thuộc quyền quản lý của Bộ.

4. Hướng dẫn, đôn đốc thủ trưởng cơ quan, đơn vị thuộc quyền quản lý của Bộ thực hiện các quy định pháp luật về thanh tra; phối hợp với Thủ trưởng cơ quan, đơn vị thuộc Bộ chỉ đạo, hướng dẫn tổ chức, hoạt động thanh tra nội bộ trong cơ quan, đơn vị đó.

5. Báo cáo Bộ trưởng, Tổng Thanh tra về công tác thanh tra trong phạm vi trách nhiệm của mình.

6. Thanh tra, kiểm tra trách nhiệm của Thủ trưởng cơ quan, đơn vị thuộc quyền quản lý của Bộ trong việc thực hiện pháp luật về thanh tra.

Điều 15. Thanh tra của cơ quan thuộc Chính phủ

Cơ quan thuộc Chính phủ có chức năng quản lý nhà nước theo ngành, lĩnh vực được thành lập cơ quan thanh tra, có trách nhiệm giúp Thủ trưởng cơ quan quản lý nhà nước về công tác thanh tra, thực hiện nhiệm vụ, quyền hạn thanh tra hành chính và thanh tra chuyên ngành trong các lĩnh vực thuộc phạm vi quản lý nhà nước của cơ quan thuộc Chính phủ.

Tổ chức, nhiệm vụ, quyền hạn của cơ quan Thanh tra của cơ quan thuộc Chính phủ được thực hiện như quy định đối với Thanh tra bộ.

Điều 16. Tổ chức của Thanh tra sở

1. Thanh tra sở là cơ quan của Sở, có trách nhiệm giúp Giám đốc sở thực hiện nhiệm vụ, quyền hạn thanh tra hành chính và thanh tra chuyên ngành trong phạm vi nhiệm vụ, quyền hạn của Giám đốc sở.

Thanh tra sở có Chánh Thanh tra, các Phó Chánh Thanh tra và các Thanh tra viên.

Giám đốc sở bổ nhiệm, miễn nhiệm, cách chức Phó Chánh Thanh tra sở theo đề nghị của Chánh Thanh tra sở. Phó Chánh Thanh tra sở giúp Chánh Thanh tra sở phụ trách một hoặc một số lĩnh vực công tác và chịu trách nhiệm về việc thực hiện nhiệm vụ được giao.

Thanh tra sở có con dấu riêng.

Biên chế của Thanh tra sở do Giám đốc sở quyết định.

2. Thanh tra sở chịu sự hướng dẫn về công tác, nghiệp vụ thanh tra hành chính của Thanh tra tỉnh và nghiệp vụ thanh tra chuyên ngành của Thanh tra bộ.

3. Việc thành lập Thanh tra sở do Giám đốc sở thống nhất với Chánh Thanh tra tỉnh trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định.

Điều 17. Nhiệm vụ, quyền hạn của Thanh tra sở

1. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Điều 28 của Luật Thanh tra.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền đình chỉ việc thi hành hoặc huỷ bỏ những quy định trái với văn bản pháp luật của Nhà nước được phát hiện qua công tác thanh tra.

3. Theo dõi, kiểm tra, đôn đốc việc thực hiện các kết luận, kiến nghị, quyết định xử lý về thanh tra của Thanh tra sở.

4. Hướng dẫn, kiểm tra các đơn vị thuộc Sở thực hiện các quy định của pháp luật về thanh tra; phối hợp với Thủ trưởng các cơ quan, đơn vị thuộc Sở chỉ đạo, hướng dẫn về tổ chức, hoạt động thanh tra nội bộ trong các cơ quan, đơn vị đó.

5. Yêu cầu cơ quan, đơn vị có liên quan cử cán bộ, công chức tham gia các Đoàn thanh tra.

Điều 18. Nhiệm vụ, quyền hạn của Chánh Thanh tra sở

1. Thực hiện nhiệm vụ, quyền hạn theo quy định tại Điều 29 của Luật Thanh tra.

2. Lãnh đạo, chỉ đạo công tác thanh tra, hướng dẫn, kiểm tra hoạt động thanh tra của các cơ quan, đơn vị thuộc phạm vi quản lý của Giám đốc sở.

3. Theo dõi, kiểm tra, đôn đốc việc thực hiện các kết luận, kiến nghị, quyết định xử lý về thanh tra thuộc phạm vi trách nhiệm của Thủ trưởng cơ quan, đơn vị thuộc quyền quản lý của Sở.

4. Hướng dẫn, đôn đốc Thủ trưởng cơ quan, đơn vị thuộc quyền quản lý của Sở thực hiện các quy định pháp luật về thanh tra.

5. Báo cáo Giám đốc sở, Chánh Thanh tra tỉnh về công tác thanh tra trong phạm vi trách nhiệm của mình.

6. Thanh tra, kiểm tra trách nhiệm của Thủ trưởng cơ quan, đơn vị thuộc quyền quản lý của Sở thực hiện pháp luật về thanh tra.

CHƯƠNG III
HOẠT ĐỘNG THANH TRA

MỤC 1
HOẠT ĐỘNG THANH TRA HÀNH CHÍNH

Điều 19. Chương trình, kế hoạch thanh tra

1. Tổng Thanh tra có trách nhiệm xây dựng chương trình, kế hoạch thanh tra trình Thủ tướng Chính phủ phê duyệt. Chánh Thanh tra các cấp, các ngành có trách nhiệm xây dựng chương trình, kế hoạch thanh tra trình Thủ trưởng cơ quan quản lý nhà nước cùng cấp phê duyệt.

Chương trình, kế hoạch thanh tra được xây dựng căn cứ vào yêu cầu, nhiệm vụ công tác của cơ quan quản lý nhà nước cùng cấp; yêu cầu công tác giải quyết khiếu nại, tố cáo và hướng dẫn của cơ quan thanh tra cấp trên.

2. Trong trường hợp cần điều chỉnh chương trình, kế hoạch thanh tra, Tổng Thanh tra, Chánh Thanh tra các cấp, các ngành có văn bản đề nghị gửi Thủ tướng Chính phủ, Thủ trưởng cơ quan quản lý nhà nước cùng cấp phê duyệt.

Trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị, Thủ trưởng cơ quan quản lý nhà nước có trách nhiệm xem xét, quyết định, thông báo cho cơ quan thanh tra và các cơ quan có liên quan biết.

Điều 20. Quyết định thanh tra theo chương trình, kế hoạch

1. Căn cứ chương trình, kế hoạch thanh tra đã được phê duyệt, Tổng Thanh tra, Chánh Thanh tra các cấp, các ngành ra quyết định thanh tra và thành lập Đoàn thanh tra để tiến hành thanh tra. Trường hợp cần thiết, Thủ trưởng cơ quan quản lý nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra để tiến hành thanh tra.

2. Trước khi ra quyết định thanh tra, người ra quyết định thanh tra thu thập thông tin, tài liệu cần thiết liên quan đến nội dung, đối tượng cần thanh tra; xác định tính chất, yêu cầu, mục đích của cuộc thanh tra, dự kiến thời gian tiến hành thanh tra; lựa chọn Trưởng Đoàn thanh tra, bố trí thành viên Đoàn thanh tra và chuẩn bị các điều kiện khác phục vụ cuộc thanh tra;

Điều 21. Quyết định Thanh tra đột xuất

1. Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật, theo yêu cầu của việc giải quyết khiếu nại, tố cáo hoặc do Thủ trưởng cơ quan quản lý nhà nước giao.

2. Tổng Thanh tra ra quyết định thanh tra đột xuất trong phạm vi thẩm quyền của mình; Chánh Thanh tra các cấp, các ngành trình Thủ trưởng cơ quan quản lý nhà nước cùng cấp quyết định việc thanh tra đột xuất.

3. Chậm nhất là 05 ngày, kể từ ngày nhận được đề nghị việc tiến hành thanh tra đột xuất của Chánh Thanh tra các cấp, các ngành, Thủ trưởng cơ quan quản lý nhà nước cùng cấp có trách nhiệm xem xét, quyết định việc thanh tra và thông báo cho Chánh Thanh tra các cấp, các ngành.

4. Căn cứ vào quyết định phê duyệt của Thủ trưởng cơ quan quản lý nhà nước; Chánh Thanh tra các cấp, các ngành ra quyết định thanh tra và thành lập Đoàn thanh tra để tiến hành thanh tra. Trường hợp cần thiết, Thủ trưởng cơ quan quản lý nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra để tiến hành thanh tra.

5. Trường hợp phát hiện vụ việc vi phạm pháp luật cần phải thanh tra kịp thời thì Chánh Thanh tra các cấp, các ngành ra quyết định thanh tra, đồng thời báo cáo với Thủ trưởng cơ quan quản lý nhà nước cùng cấp.

Điều 22. Thời hạn thanh tra

Thời hạn thực hiện một cuộc thanh tra đối với mỗi cấp thanh tra được thực hiện theo quy định tại khoản 1 Điều 38 của Luật Thanh tra được tính từ ngày công bố quyết định thanh tra đến khi kết thúc việc thanh tra tại nơi được thanh tra, không kể ngày lễ, ngày nghỉ.

Điều 23. Đoàn thanh tra

1. Đoàn thanh tra được thành lập theo quyết định của Thủ trưởng cơ quan quản lý nhà nước hoặc Thủ trưởng cơ quan thanh tra để tiến hành cuộc thanh tra theo nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra.

Đoàn thanh tra có Trưởng Đoàn thanh tra, các thành viên Đoàn thanh tra. Trường hợp cần thiết có thể có Phó Đoàn thanh tra để giúp Trưởng Đoàn thanh tra thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước Trưởng Đoàn thanh tra về việc thực hiện nhiệm vụ được giao.

2. Trưởng Đoàn thanh tra chịu trách nhiệm trước pháp luật, trước người ra quyết định thanh tra, người quản lý trực tiếp về việc thực hiện nhiệm vụ thanh tra được giao. Trưởng Đoàn thanh tra có các nhiệm vụ, quyền hạn theo quy định tại Điều 39 của Luật Thanh tra.

3. Thành viên Đoàn thanh tra phải chịu trách nhiệm trước pháp luật, trước Trưởng Đoàn thanh tra và người ra quyết định thanh tra về việc thực hiện nhiệm vụ thanh tra được giao. Thành viên Đoàn thanh tra có các nhiệm vụ, quyền hạn theo quy định tại Điều 40 của Luật Thanh tra.

Điều 24. Chuẩn bị thanh tra

1. Trưởng Đoàn thanh tra có trách nhiệm xây dựng kế hoạch tiến hành cuộc thanh tra trình người ra quyết định thanh tra phê duyệt trước ngày công bố quyết định thanh tra.

Kế hoạch thanh tra phải xác định rõ mục đích, yêu cầu, nội dung cuộc thanh tra; phương pháp tiến hành thanh tra; tiến độ thực hiện.

2. Trưởng Đoàn thanh tra có trách nhiệm phổ biến kế hoạch và phân công nhiệm vụ cho từng thành viên Đoàn thanh tra.

Điều 25. Công bố quyết định thanh tra

1. Chậm nhất là 15 ngày, kể từ ngày ra quyết định thanh tra, Trưởng Đoàn thanh tra có trách nhiệm công bố quyết định thanh tra với cơ quan, tổ chức, cá nhân là đối tượng thanh tra. Thành phần tham dự cuộc họp công bố quyết định thanh tra do Trưởng Đoàn thanh tra quyết định.

2. Khi công bố quyết định thanh tra, Trưởng Đoàn thanh tra phải nêu rõ nhiệm vụ, quyền hạn của Đoàn thanh tra, thời hạn thanh tra, quyền và trách nhiệm của đối tượng thanh tra, dự kiến kế hoạch làm việc của Đoàn thanh tra với đối tượng thanh tra.

Việc công bố quyết định thanh tra phải được lập thành biên bản.

Điều 26. Trách nhiệm của thành viên Đoàn thanh tra, Trưởng Đoàn thanh tra, người ra quyết định thanh tra

1. Khi tiến hành thanh tra, thành viên Đoàn thanh tra có trách nhiệm thu thập thông tin, tài liệu, chứng cứ liên quan đến nội dung nhiệm vụ được phân công. Việc thu thập thông tin, tài liệu, chứng cứ phải được lập thành biên bản trong đó ghi rõ nguồn cung cấp (nếu có), chữ ký của người thu thập, người cung cấp.

Thành viên Đoàn thanh tra phải báo cáo về tiến độ và kết quả thực hiện nhiệm vụ được giao với Trưởng Đoàn thanh tra; trường hợp phát hiện những vấn đề cần phải xử lý ngay hoặc vượt quá thẩm quyền thì báo cáo Trưởng Đoàn thanh tra xem xét, quyết định.

2. Khi tiến hành thanh tra, Trưởng Đoàn thanh tra phải chấp hành sự chỉ đạo của người ra quyết định thanh tra, báo cáo với người ra quyết định thanh tra về tiến độ, kết quả thực hiện nhiệm vụ được giao và những vấn đề vượt thẩm quyền. Trường hợp cần thiết, Trưởng Đoàn thanh tra đề nghị người ra quyết định thanh tra sửa đổi, bổ sung kế hoạch thanh tra, thay đổi thành viên Đoàn thanh tra.

3. Người ra quyết định thanh tra có trách nhiệm chỉ đạo Đoàn thanh tra thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra; kịp thời xử lý các kiến nghị của Đoàn thanh tra; áp dụng các biện pháp theo thẩm quyền để giải quyết những vấn đề do cuộc thanh tra đặt ra; quyết định việc thay đổi Trưởng Đoàn thanh tra và thành viên Đoàn thanh tra khi cần thiết.

Điều 27. Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo, giải trình

1. Khi tiến hành thanh tra, Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra có quyền yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra.

2. Đối tượng thanh tra có nghĩa vụ cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu theo yêu cầu của Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

Trường hợp thông tin, tài liệu mà đối tượng thanh tra đã cung cấp chưa đầy đủ thì Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra có quyền yêu cầu đối tượng thanh tra báo cáo bổ sung.

3. Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra có trách nhiệm bảo quản, khai thác, sử dụng thông tin và tài liệu đúng mục đích.

4. Trường hợp đối tượng thanh tra không cung cấp hoặc cố tình trì hoãn, cung cấp không đầy đủ, không chính xác thông tin, tài liệu liên quan đến nội dung thanh tra thì tuỳ theo tính chất, mức độ hành vi vi phạm của đối tượng thanh tra mà Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra áp dụng biện pháp xử lý theo thẩm quyền hoặc kiến nghị Thủ trưởng cơ quan nhà nước có thẩm quyền áp dụng biện pháp xử lý với đối tượng thanh tra.

Điều 28. Yêu cầu cơ quan, tổ chức, cá nhân cung cấp thông tin, tài liệu liên quan đến nội dung thanh tra

1. Khi tiến hành thanh tra, Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra có quyền yêu cầu cơ quan, tổ chức, cá nhân cung cấp thông tin, tài liệu có liên quan đến nội dung thanh tra.

2. Cơ quan, tổ chức, cá nhân được yêu cầu có trách nhiệm cung cấp kịp thời, đầy đủ, chính xác thông tin, tài liệu theo yêu cầu của Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

Trường hợp thông tin, tài liệu đã cung cấp chưa đầy đủ thì Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra có quyền yêu cầu cơ quan, tổ chức, cá nhân cung cấp bổ sung.

3. Thanh tra viên, Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra có trách nhiệm bảo quản, khai thác, sử dụng thông tin và tài liệu đúng mục đích.

4. Trường hợp cơ quan, tổ chức, cá nhân không cung cấp hoặc cố tình trì hoãn, cung cấp không đầy đủ, không chính xác thông tin, tài liệu liên quan đến nội dung thanh tra thì Thanh tra viên, Trưởng Đoàn thanh tra, người ra quyết định thanh tra áp dụng biện pháp xử lý theo thẩm quyền hoặc kiến nghị Thủ trưởng cơ quan nhà nước có thẩm quyền áp dụng biện pháp xử lý đối với cơ quan, tổ chức, cá nhân đó.

Điều 29. Niêm phong tài liệu

1. Khi xét thấy cần bảo đảm nguyên trạng tài liệu, Trưởng Đoàn thanh tra có quyền quyết định niêm phong một phần hoặc toàn bộ tài liệu có liên quan đến nội dung thanh tra.

Quyết định niêm phong tài liệu phải bằng văn bản ghi rõ tài liệu cần niêm phong, thời gian niêm phong, nghĩa vụ của đối tượng thanh tra. Trường hợp cần thiết thì lập biên bản về danh mục tài liệu niêm phong, biên bản phải có chữ ký của đối tượng thanh tra và đại diện Đoàn thanh tra.

2. Việc khai thác tài liệu niêm phong phải được sự đồng ý của người ra quyết định niêm phong.

3. Khi xét thấy không cần thiết áp dụng biện pháp niêm phong thì người ra quyết định niêm phong phải ra quyết định huỷ bỏ ngay biện pháp đó.

Điều 30. Kiểm kê tài sản

1. Khi tiến hành thanh tra nếu phát hiện giữa sổ sách, chứng từ với thực tế có chênh lệch, bất hợp lý hoặc có dấu hiệu hành vi chiếm dụng, chiếm đoạt tài sản thì Trưởng Đoàn thanh tra hoặc người ra quyết định thanh tra quyết định kiểm kê tài sản.

2. Quyết định kiểm kê tài sản phải bằng văn bản, ghi rõ nội dung, thời gian, địa điểm tiến hành, trách nhiệm của những người tiến hành, nghĩa vụ của đối tượng thanh tra. Việc kiểm kê tài sản phải lập thành biên bản ghi rõ thành phần tham dự, thời gian, địa điểm tiến hành, tên, số lượng, tình trạng tài sản. Đối với những tài sản xét thấy cần giao cho cơ quan chức năng tạm giữ thì có văn bản yêu cầu cơ quan đó thực hiện việc tạm giữ. Đối với tài sản riêng của cá nhân thì việc kiểm kê tài sản thực hiện theo quy định của pháp luật.

3. Khi xét thấy không cần thiết áp dụng biện pháp kiểm kê tài sản thì người ra quyết định kiểm kê phải ra quyết định huỷ bỏ ngay biện pháp đó.

Điều 31. Trưng cầu giám định

Khi xét thấy cần có sự đánh giá về chuyên môn, kỹ thuật làm căn cứ cho việc kết luận thì Trưởng Đoàn thanh tra đề nghị người ra quyết định thanh tra quyết định trưng cầu giám định. Việc trưng cầu giám định phải bằng văn bản ghi rõ yêu cầu, nội dung, thời gian thực hiện, cơ quan, tổ chức giám định.

Cơ quan, tổ chức tiến hành giám định phải chịu trách nhiệm trước pháp luật về tính chính xác, khách quan của kết quả giám định.

Điều 32. Tạm đình chỉ hành vi vi phạm

1. Trong quá trình thanh tra, nếu phát hiện có hành vi đang hoặc sẽ gây thiệt hại nghiêm trọng đến lợi ích nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân thì Trưởng Đoàn thanh tra, người ra quyết định thanh tra ra quyết định tạm đình chỉ hành vi đó. Trường hợp cần thiết, kiến nghị người có thẩm quyền ra quyết định đình chỉ hành vi vi phạm.

2. Quyết định tạm đình chỉ phải bằng văn bản trong đó ghi rõ lý do, nội dung, thời gian tạm đình chỉ. Khi xét thấy không cần thiết áp dụng biện pháp tạm đình chỉ thì người đã ra quyết định tạm đình chỉ phải ra quyết định huỷ bỏ ngay biện pháp đó.

Điều 33. Tạm giữ tiền, đồ vật, giấy phép được cấp hoặc sử dụng trái pháp luật

1. Trong quá trình thanh tra, nếu phát hiện các khoản tiền, đồ vật, giấy phép được cấp hoặc sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý thì Trưởng Đoàn thanh tra đề nghị người có thẩm quyền ra quyết định tạm giữ tiền, đồ vật, giấy phép được cấp.

2. Khi xét thấy không cần thiết áp dụng biện pháp tạm giữ thì người ra quyết định tạm giữ tiền, đồ vật, giấy phép được cấp hoặc sử dụng trái pháp luật phải ra quyết định huỷ bỏ ngay biện pháp đó.

Điều 34. Báo cáo kết quả thanh tra

1. Trưởng Đoàn thanh tra có trách nhiệm xây dựng báo cáo kết quả thanh tra. Báo cáo kết quả thanh tra có các nội dung được quy định tại khoản 1 Điều 41 của Luật Thanh tra.

2. Trưởng Đoàn thanh tra có trách nhiệm lấy ý kiến các thành viên Đoàn thanh tra về dự thảo báo cáo kết quả thanh tra. Chậm nhất là 15 ngày kể từ ngày kết thúc cuộc thanh tra, Trưởng Đoàn thanh tra phải có văn bản báo cáo kết quả thanh tra gửi người ra quyết định thanh tra; trường hợp có ý kiến khác nhau giữa Trưởng Đoàn thanh tra và thành viên Đoàn thanh tra thì phải nêu rõ. Trưởng Đoàn thanh tra phải chịu trách nhiệm về tính chính xác, trung thực, khách quan của nội dung kết quả thanh tra.

3. Trường hợp cần phải làm rõ thêm một số nội dung phục vụ cho việc xây dựng báo cáo kết quả thanh tra, Trưởng Đoàn thanh tra có quyền yêu cầu đối tượng thanh tra giải trình, làm rõ.

Điều 35. Kết luận thanh tra, hồ sơ thanh tra

1. Sau khi nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra có trách nhiệm xem xét nội dung báo cáo và ký kết luận thanh tra.

Trong quá trình ra kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu Trưởng Đoàn thanh tra, thành viên Đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra.

Trường hợp cần thiết, người ra quyết định thanh tra yêu cầu Đoàn thanh tra tiến hành thanh ta bổ sung để làm rõ thêm một số nội dung. Kết quả thanh tra bổ sung phải được báo cáo bằng văn bản, làm cơ sở cho việc ra văn bản kết luận thanh tra.

2. Trước khi có kết luận chính thức, nếu xét thấy cần thiết thì người ra kết luận thanh tra có thể gửi dự thảo kết luận thanh tra cho đối tượng thanh tra. Đối tượng thanh tra có quyền giải trình về những vấn đề chưa nhất trí với nội dung của dự thảo kết luận thanh tra. Việc giải trình của đối tượng thanh tra phải thực hiện bằng văn bản và có các chứng cứ để chứng minh cho ý kiến giải trình của mình.

Căn cứ vào báo cáo kết quả thanh tra, sau khi xem xét giải trình của đối tượng thanh tra, người ra quyết định thanh tra ra văn bản kết luận thanh tra. Văn bản kết luận thanh tra phải có các nội dung theo quy định tại khoản 1 Điều 43 của Luật Thanh tra.

3. Người ra kết luận thanh tra có trách nhiệm công bố hoặc gửi kết luận thanh tra cho đối tượng thanh tra. Trường hợp cần thiết có thể uỷ quyền cho Trưởng Đoàn thanh tra công bố kết luận thanh tra. Việc công bố kết luận thanh tra được lập thành biên bản.

4. Kết luận thanh tra được gửi cho những người theo quy định tại khoản 3 Điều 43 của Luật Thanh tra.

5. Cuộc thanh tra phải được lập thành hồ sơ, Trưởng Đoàn thanh tra có trách nhiệm lập và bàn giao hồ sơ thanh tra cho cơ quan đã ra quyết định thanh tra. Việc lập, quản lý, sử dụng hồ sơ thanh tra được thực hiện theo quy định tại Điều 56 của Luật Thanh tra.

Điều 36. Thu hồi tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật gây ra

1. Khi có căn cứ kết luận tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật của đối tượng thanh tra gây ra thì người ra quyết định thanh tra ra quyết định thu hồi. Quyết định thu hồi ghi rõ tiền, tài sản phải thu hồi, trách nhiệm của cơ quan thực hiện, thời gian thực hiện, trách nhiệm của đối tượng thanh tra.

Người ra quyết định thanh tra tiến hành việc thu giữ tiền hoặc tài sản theo quy định của pháp luật hoặc giao cho cơ quan có chức năng thu giữ, quản lý tiền, tài sản đó.

2. Đối tượng thanh tra có tiền, tài sản bị thu giữ phải chấp hành nghiêm chỉnh quyết định thu hồi. Trường hợp không chấp hành hoặc chấp hành không nghiêm chỉnh thì tuỳ theo tính chất, mức độ hành vi vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc truy cứu trách nhiệm hình sự.

3. Người ra quyết định thu hồi có trách nhiệm tổ chức thực hiện, theo dõi, kiểm tra, đôn đốc việc thực hiện quyết định thu hồi đó.

MỤC 2
HOẠT ĐỘNG THANH TRA CHUYÊN NGÀNH

Điều 37. Quyết định thanh tra chuyên ngành theo chương trình, kế hoạch

1. Căn cứ chương trình, kế hoạch thanh tra đã được Bộ trưởng, Giám đốc sở phê duyệt, Chánh Thanh tra bộ, Chánh Thanh tra sở ra quyết định thanh tra và thành lập Đoàn Thanh tra để tiến hành thanh tra hoặc phân công Thanh tra viên chuyên ngành thực hiện nhiệm vụ thanh tra. Trường hợp cần thiết, Bộ trưởng, Giám đốc sở ra quyết định thanh tra và thành lập Đoàn thanh tra.

2. Trường hợp Chánh Thanh tra phân công nhiệm vụ cho Thanh tra viên chuyên ngành tiến hành thanh tra độc lập thì việc phân công phải bằng văn bản, trong đó nêu rõ phạm vi, nhiệm vụ, thời hạn tiến hành thanh tra.

Điều 38. Quyết định thanh tra chuyên ngành đột xuất

1. Thanh tra chuyên ngành đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật; theo yêu cầu của việc giải quyết khiếu nại, tố cáo hoặc do Thủ trưởng cơ quan quản lý nhà nước giao.

2. Chánh Thanh tra bộ, Chánh Thanh tra sở trình Bộ trưởng, Giám đốc sở quyết định việc thanh tra chuyên ngành đột xuất.

Chậm nhất sau 3 ngày, kể từ ngày nhận được đề nghị, Bộ trưởng, Giám đốc sở có trách nhiệm phê duyệt và thông báo cho Chánh Thanh tra bộ, Chánh Thanh tra sở.

3. Căn cứ vào quyết định phê duyệt của Bộ trưởng, Giám đốc sở, Chánh Thanh tra bộ, Chánh Thanh tra sở ra quyết định thanh tra và thành lập Đoàn thanh tra để tiến hành việc thanh tra. Trường hợp cần thiết, Bộ trưởng, Giám đốc sở ra quyết định thanh tra và thành lập Đoàn thanh tra.

Căn cứ vào báo cáo kết quả thanh tra, Bộ trưởng, Giám đốc sở có thể ủy quyền cho Chánh Thanh tra bộ, Chánh Thanh tra sở có Đoàn thanh tra ra kết luận thanh tra.

4. Trường hợp phát hiện vụ việc vi phạm pháp luật cần phải ngăn chặn kịp thời, Chánh Thanh tra bộ, Chánh Thanh tra sở ra quyết định thanh tra, đồng thời báo cáo ngay với Bộ trưởng, Giám đốc sở.

5. Trường hợp khẩn cấp cần ngăn chặn, xử lý ngay hành vi vi phạm, Thanh tra viên được áp dụng các biện pháp theo thẩm quyền để xử lý hành vi vi phạm pháp luật, đồng thời báo cáo ngay với Chánh Thanh tra và chịu trách nhiệm trước pháp luật về các biện pháp xử lý của mình.

Điều 39. Đoàn thanh tra chuyên ngành

Đoàn thanh tra chuyên ngành được thành lập để tiến hành cuộc thanh tra chuyên ngành thực hiện theo quy định tại Điều 23 của Nghị định này.

Điều 40. Thẩm quyền của Thanh tra viên, Trưởng Đoàn thanh tra và người ra quyết định thanh tra chuyên ngành

Trong quá trình thanh tra chuyên ngành, Thanh tra viên chuyên ngành có quyền áp dụng các biện pháp theo thẩm quyền quy định tại Điều 50 của Luật Thanh tra và Điều 27, Điều 28 của Nghị định này.

Trưởng Đoàn thanh tra chuyên ngành có quyền áp dụng các biện pháp theo thẩm quyền như quy định tại Điều 49 của Luật Thanh tra và các Điều 27, 28, 29, 30 và Điều 32 của Nghị định này.

Người ra quyết định thanh tra chuyên ngành có quyền áp dụng các biện pháp theo thẩm quyền như quy định tại Điều 52 của Luật Thanh tra và các Điều 27, 28, 30, 31, 32, 33 và Điều 35 của Nghị định này.

Điều 41. Thời hạn thanh tra chuyên ngành

Thời hạn một cuộc thanh tra chuyên ngành được thực hiện theo quy định tại Điều 48 của Luật Thanh tra được tính từ ngày công bố quyết định thanh tra đến khi kết thúc việc thanh tra tại nơi được thanh tra, không kể ngày lễ, ngày nghỉ.

Điều 42. Báo cáo kết quả thanh tra, kết luận thanh tra chuyên ngành

Việc xây dựng báo cáo kết quả thanh tra, kết luận thanh tra chuyên ngành được thực hiện theo quy định tại Điều 51 của Luật Thanh tra và Điều 34, Điều 35 của Nghị định này.

CHƯƠNG IV
TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN
TRONG VIỆC ĐẢM BẢO HOẠT ĐỘNG THANH TRA

Điều 43. Trách nhiệm của người ra quyết định thanh tra

1. Người ra quyết định thanh tra khi ra văn bản kết luận thanh tra phải thực hiện theo quy định tại Điều 43 của Luật Thanh tra; kiến nghị xử lý nêu rõ đối tượng, thời gian thực hiện; trách nhiệm của cơ quan, đơn vị, cá nhân có liên quan.

2. Trường hợp phải áp dụng biện pháp thu hồi tiền, tài sản theo quy định tại điểm i khoản 1 Điều 42 của Luật Thanh tra thì cơ quan người ra quyết định thanh tra xử lý và tổ chức thi hành quyết định xử lý đó.

Nếu quá thời hạn quy định mà đối tượng thanh tra không thực hiện thì người ra quyết định thanh tra yêu cầu Kho bạc Nhà nước, Ngân hàng Nhà nước nơi đối tượng thanh tra có tài khoản giao dịch áp dụng các biện pháp theo thẩm quyền để thu hồi theo quy định của pháp luật. Đối với tài sản thì yêu cầu cơ quan chức năng thu hồi và xử lý theo quy định của pháp luật.

3. Theo dõi, kiểm tra, đôn đốc việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

Điều 44. Trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước

Trong thời hạn 15 ngày, kể từ ngày có kết luận thanh tra, Thủ trưởng cơ quan quản lý nhà nước phải xem xét, xử lý kết luận thanh tra và có trách nhiệm:

1. Ra quyết định theo thẩm quyền để xử lý kỷ luật hành chính, kinh tế đối với cơ quan, tổ chức, cá nhân có hành vi vi phạm và tổ chức thực hiện quyết định xử lý đó.

2. Yêu cầu Thủ trưởng cơ quan, đơn vị thuộc quyền quản lý tiến hành các biện pháp xử lý kỷ luật hành chính, kinh tế với cơ quan, tổ chức, cá nhân có hành vi vi phạm và báo cáo kết quả thực hiện các yêu cầu đó.

3. Áp dụng các biện pháp theo thẩm quyền để chấn chỉnh, khắc phục sơ hở, yếu kém trong công tác quản lý hoặc kiến nghị cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, hoàn thiện cơ chế, chính sách, pháp luật.

4. Thông báo với cơ quan thanh tra đã ra kết luận thanh tra kết quả xem xét, xử lý đối với kết luận thanh tra.

Điều 45. Trách nhiệm của cơ quan, tổ chức, cá nhân là đối tượng thanh tra

Khi nhận được kết luận, quyết định xử lý về thanh tra, cơ quan, tổ chức, cá nhân là đối tượng thanh tra có trách nhiệm thực hiện đúng nội dung, thời gian các yêu cầu, quyết định xử lý về thanh tra; báo cáo việc thực hiện với cơ quan đã ra kết luận thanh tra và cơ quan quản lý trực tiếp.

Trường hợp cơ quan, tổ chức, cá nhân là đối tượng thanh tra không thi hành hoặc thi hành không nghiêm chỉnh các yêu cầu, quyết định xử lý về thanh tra thì cơ quan ra quyết định thanh tra yêu cầu Thủ trưởng cơ quan quản lý trực tiếp đối tượng thanh tra áp dụng các biện pháp theo thẩm quyền buộc đối tượng thanh tra thực hiện.

Trường hợp cơ quan, tổ chức, cá nhân là đối tượng thanh tra cố ý không thực hiện hoặc Thủ trưởng cơ quan quản lý trực tiếp đối tượng thanh tra thiếu trách nhiệm hoặc cố tình bao che thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc truy cứu trách nhiệm hình sự.

Điều 46. Trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan trong thực hiện kết luận, quyết định xử lý về thanh tra

Trong thời hạn 10 ngày, kể từ ngày nhận được yêu cầu của cơ quan thanh tra hoặc cơ quan quản lý nhà nước, trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan, tổ chức, cá nhân có liên quan có trách nhiệm áp dụng các biện pháp để thực hiện trách nhiệm của mình được xác định trong kết luận, quyết định xử lý về thanh tra và báo cáo kết quả thực hiện với cơ quan đã yêu cầu.

Điều 47. Trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước trong tổ chức, chỉ đạo hoạt động thanh tra

1. Lãnh đạo, chỉ đạo hoạt động thanh tra, chịu trách nhiệm trước cơ quan cấp trên về công tác thanh tra trong phạm vi quản lý của mình.

2. Kiện toàn tổ chức, bổ nhiệm các chức danh thanh tra; bố trí cán bộ có năng lực, phẩm chất làm công tác thanh tra.

3. Căn cứ yêu cầu công tác quản lý của Bộ, ngành địa phương và chương trình công tác của cơ quan thanh tra cấp trên, chỉ đạo việc xây dựng và phê duyệt chương trình, kế hoạch thanh tra của cơ quan thanh tra thuộc quyền quản lý trực tiếp.

4. Định kỳ nghe cơ quan thanh tra thuộc quyền quản lý báo cáo và báo cáo định kỳ với cơ quan quản lý nhà nước cấp trên về công tác thanh tra. Giải quyết kịp thời những vấn đề khó khăn, vướng mắc về công tác thanh tra; xử lý việc chồng chéo, trùng lắp trong hoạt động thanh tra, kiểm tra thuộc phạm vi quản lý của mình.

5. Xem xét, xử lý kịp thời kết luận thanh tra.

6. Thường xuyên thanh tra, kiểm tra trách nhiệm đối với cơ quan, đơn vị và cá nhân thuộc quyền quản lý trong việc thực hiện pháp luật về thanh tra.

7. Giải quyết khiếu nại, tố cáo về thanh tra theo quy định của pháp luật.

8. Bảo đảm kinh phí, điều kiện làm việc cho cơ quan thanh tra.

Điều 48. Lập, quản lý và sử dụng kinh phí nghiệp vụ thanh tra

1. Các cơ quan thanh tra nhà nước được sử dụng kinh phí nghiệp vụ để phục vụ hoạt động thanh tra theo quy định của pháp luật.

2. Các cơ quan thanh tra nhà nước dự trù kinh phí nghiệp vụ thanh tra trong tổng dự toán kinh phí hoạt động hàng năm trình cấp có thẩm quyền phê duyệt.

3. Qua thanh tra nếu thu hồi cho ngân sách nhà nước các khoản tiền bị tham ô, chiếm đoạt trái pháp luật thì cơ quan thanh tra nhà nước được trích một phần số tiền đã thu hồi để bổ sung kinh phí nghiệp vụ thanh tra.

4. Bộ trưởng Bộ Tài chính và Tổng Thanh tra hướng dẫn việc lập, quản lý và sử dụng kinh phí nghiệp vụ thanh tra.

Điều 49. Giải quyết khiếu nại trong hoạt động thanh tra

1. Khiếu nại của đối tượng thanh tra đối với quyết định xử lý, hành vi của Trưởng Đoàn thanh tra, Thanh tra viên, thành viên khác của Đoàn thanh tra trong quá trình thanh tra khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật thì người ra quyết định thanh tra có trách nhiệm xem xét, giải quyết.

2. Khiếu nại của đối tượng thanh tra đối với kết luận thanh tra, quyết định xử lý về thanh tra khi có căn cứ cho rằng kết luận, quyết định đó là trái pháp luật thì Thủ trưởng cơ quan thanh tra, Thủ trưởng cơ quan quản lý nhà nước đã có kết luận hoặc quyết định xử lý có trách nhiệm xem xét, giải quyết;

3. Trường hợp Thủ trưởng cơ quan quản lý nhà nước, Thủ trưởng cơ quan thanh tra đã giải quyết nhưng đương sự còn khiếu nại thì việc giải quyết được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 50. Giải quyết tố cáo trong hoạt động thanh tra

Tố cáo đối với hành vi vi phạm pháp luật của Trưởng Đoàn thanh tra, Thanh tra viên, thành viên khác của Đoàn thanh tra do Thủ trưởng cơ quan quản lý trực tiếp người đó có trách nhiệm giải quyết. Tố cáo hành vi vi phạm pháp luật của người ra quyết định thanh tra thì Thủ trưởng cơ quan cấp trên trực tiếp người đó có trách nhiệm giải quyết. Thẩm quyền, trình tự, thủ tục việc giải quyết tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo. Tố cáo hành vi phạm tội do các cơ quan tiến hành tố tụng xem xét, xử lý theo quy định của pháp luật.

Điều 51. Xử lý vi phạm

1. Người ra quyết định thanh tra, Trưởng Đoàn thanh tra, Thanh tra viên, thành viên khác của Đoàn thanh tra có một trong các hành vi sau đây thì tuỳ theo tính chất, mức độ hành vi vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật:

a) Lợi dụng chức vụ, quyền hạn thanh tra để thực hiện hành vi trái pháp luật, sách nhiễu, gây khó khăn, phiền hà cho đối tượng thanh tra;

b) Thanh tra vượt quá thẩm quyền, phạm vi, nội dung trong quyết định thanh tra;

c) Cố ý kết luận sai sự thật, quyết định, xử lý trái pháp luật, bao che cho người có hành vi vi phạm pháp luật;

d) Tiết lộ thông tin, tài liệu về nội dung thanh tra trong quá trình thanh tra khi chưa có kết luận chính thức.

2. Cơ quan, tổ chức, cá nhân là đối tượng thanh tra có một trong các hành vi sau đây thì tuỳ theo tính chất, mức độ hành vi vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật:

a) Không cung cấp thông tin, tài liệu hoặc cung cấp thông tin, tài liệu không chính xác, thiếu trung thực, chiếm đoạt, thủ tiêu tài liệu, vật chứng liên quan đến nội dung thanh tra;

b) Chống đối, cản trở, mua chuộc, trả thù, trù dập người làm nhiệm vụ thanh tra, người cung cấp thông tin, tài liệu cho hoạt động thanh tra; gây khó khăn cho hoạt động thanh tra;

c) Vu cáo, vu khống đối với người làm nhiệm vụ thanh tra.

3. Cơ quan, tổ chức, cá nhân có liên quan có một trong các hành vi sau đây thì tuỳ theo tính chất, mức độ hành vi vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật:

a) Không cung cấp hoặc cung cấp thông tin, tài liệu không chính xác, thiếu trung thực, chiếm đoạt, thủ tiêu tài liệu, vật chứng liên quan đến nội dung thanh tra;

b) Chống đối, cản trở, mua chuộc, trả thù người làm nhiệm vụ thanh tra, người cung cấp thông tin, tài liệu cho hoạt động thanh tra; gây khó khăn cho hoạt động thanh tra;

c) Can thiệp trái pháp luật vào hoạt động thanh tra.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 52. Tổ chức thanh tra nội bộ trong cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước

Cơ quan thuộc Chính phủ, cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh không được giao nhiệm vụ quản lý nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước thành lập tổ chức thanh tra nội bộ hoặc bố trí cán bộ làm công tác thanh tra nội bộ để giúp Thủ trưởng cơ quan, đơn vị, người đứng đầu doanh nghiệp nhà nước thực hiện công tác thanh tra, kiểm tra.

Căn cứ vào quy định của Luật Thanh tra và Nghị định này, Thủ trưởng cơ quan, đơn vị, người đứng đầu doanh nghiệp nhà nước có trách nhiệm tổ chức và chỉ đạo hoạt động thanh tra trong cơ quan, doanh nghiệp, đơn vị mình.

Điều 53. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 244/HĐBT ngày 30 tháng 6 năm 1990 của Hội đồng Bộ trưởng về tổ chức của hệ thống thanh tra nhà nước và biện pháp bảo đảm hoạt động thanh tra.

Những quy định trước đây trái với Nghị định này đều bãi bỏ.

Điều 54. Trách nhiệm thi hành

Tổng Thanh tra hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.


ND 2005 - 55 nhiem vu quyen han cua thanh tra chinh phu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 55/2005/NĐ-CP NGÀY 25 THÁNG 4 NĂM 2005
QUY ĐỊNH CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN VÀ
CƠ CẤU TỔ CHỨC CỦA THANH TRA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thanh tra ngày 15 tháng 6 năm 2004;

Căn cứ Luật Khiếu nại, tố cáo ngày 25 tháng 11 năm 1998 và Luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo ngày 15 tháng 6 năm 2004;

Căn cứ Pháp lệnh Chống tham nhũng ngày 26 tháng 02 năm 1998 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Chống tham nhũng ngày 12 tháng 5 năm 2000;

Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05 tháng 11 năm 2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ;

Xét đề nghị của Tổng Thanh tra và Bộ trưởng Bộ Nội vụ,

NGHỊ ĐỊNH:

Điều 1. Vị trí và chức năng

Thanh tra Chính phủ là cơ quan ngang Bộ của Chính phủ, có chức năng quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ, quyền hạn thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng theo quy định của pháp luật.

Điều 2. Nhiệm vụ và quyền hạn

Thanh tra Chính phủ có trách nhiệm thực hiện nhiệm vụ, quyền hạn quy định tại Nghị định số 86/2002/NĐ-CP ngày 05 tháng 11 năm 2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ và những nhiệm vụ, quyền hạn cụ thể sau đây:

1. Trình Chính phủ, Thủ tướng Chính phủ các dự án luật, pháp lệnh và dự thảo văn bản quy phạm pháp luật khác về thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng.

2. Trình Chính phủ, Thủ tướng Chính phủ chiến lược, chương trình, kế hoạch dài hạn, năm năm và hàng năm về thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng.

3. Ban hành các quyết định, chỉ thị, thông tư về thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng.

4. Chỉ đạo, hướng dẫn, kiểm tra và tổ chức thực hiện các văn bản quy phạm pháp luật, chiến lược, chương trình, kế hoạch sau khi được phê duyệt về thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng thuộc phạm vi quản lý; thông tin, tuyên truyền, phổ biến, giáo dục pháp luật về thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng.

5. Về thanh tra:

a) Chỉ đạo công tác thanh tra trong phạm vi quản lý nhà nước của Chính phủ.

b) Hướng dẫn các Bộ, cơ quan ngang Bộ (sau đây gọi tắt là Bộ), cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) xây dựng và tổ chức thực hiện chương trình, kế hoạch thanh tra của Bộ, ngành, địa phương.

c) Thanh tra việc thực hiện Chính sách, pháp luật, nhiệm vụ của các Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh.

Thanh tra vụ việc có liên quan đến trách nhiệm quản lý nhà nước của nhiều Bộ, cơ quan thuộc Chính phủ, của nhiều tỉnh, thành phố trực thuộc Trung ương.

d) Thanh tra vụ việc khác do Thủ tướng Chính phủ giao.

đ) Đề nghị Bộ trưởng, Thủ trưởng cơ quan ngang Bộ (sau đây gọi tắt là Bộ trưởng), Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Chủ tịch Uỷ ban nhân dân cấp tỉnh) thanh tra những vụ việc thuộc phạm vi quản lý của Bộ, ngành, địa phương.

e) Kiến nghị Bộ trưởng đình chỉ việc thi hành hoặc hủy bỏ những quy định do Bộ đã ban hành trái với các văn bản pháp luật của Nhà nước, của Tổng Thanh tra về công tác thanh tra; nếu Bộ trưởng không đình chỉ hoặc hủy bỏ văn bản đó thì trình Thủ tướng Chính phủ quyết định.

f) Đình chỉ việc thi hành và đề nghị Thủ tướng Chính phủ bãi bỏ những quy định của UỶ ban nhân dân cấp tỉnh, Chủ tịch Uỷ ban nhân dân cấp tỉnh trái với văn bản pháp luật của Nhà nước, của Tổng Thanh tra về công tác thanh tra.

g) Kiến nghị Thủ tướng Chính phủ xem xét trách nhiệm, xử lý người có hành vi vi phạm pháp luật thuộc quyền quản lý của Thủ tướng Chính phủ; phối hợp với người đứng đầu cơ quan, tổ chức trong việc xem xét trách nhiệm, xử lý người có hành vi vi phạm pháp luật thuộc quyền quản lý của cơ quan, tổ chức đó.

h) Xem xét những vấn đề mà Chánh Thanh tra Bộ không nhất trí với Bộ trưởng, Chánh Thanh tra tỉnh không nhất trí với Chủ tịch Uỷ ban nhân dân cấp tỉnh về công tác thanh tra và đề nghị Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét lại; trường hợp Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh không xem xét hoặc đã xem xét nhưng Tổng Thanh tra không nhất trí thì báo cáo Thủ tướng Chính phủ quyết định.

i) Chủ trì giải quyết việc trùng lặp về thời gian, nội dung thanh tra, kiểm tra của các đoàn thanh tra, kiểm tra do Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

6. Về giải quyết khiếu nại, tố cáo:

a) Tổ chức việc tiếp dân; tiếp nhận, xử lý đơn khiếu nại, tố cáo theo thẩm quyền.

b) Giải quyết khiếu nại mà Thủ trưởng cơ quan thuộc Chính phủ giải quyết nhưng còn có khiếu nại. Quyết định này là quyết định giải quyết khiếu nại cuối cùng.

c) Kiến nghị Bộ trưởng hoặc yêu cầu Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét lại quyết định giải quyết khiếu nại cuối cùng có vi phạm pháp luật, gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của công dân, cơ quan, tổ chức.

d) Giúp Thủ tướng Chính phủ theo dõi, đôn đốc các Bộ giải quyết khiếu nại có liên quan đến nhiều địa phương, nhiều lĩnh vực quản lý nhà nước.

đ) Xác minh, kết luận nội dung tố cáo, kiến nghị biện pháp xử lý tố cáo thuộc thẩm quyền giải quyết của Thủ tướng Chính phủ khi được giao.

e) Xem xét, kết luận nội dung tố cáo mà Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh giải quyết nhưng có vi phạm pháp luật; trong trường hợp kết luận việc giải quyết tố cáo có vi phạm pháp luật thì kiến nghị người giải quyết xem xét, giải quyết lại.

7. Về phòng ngừa, chống tham nhũng:

a) Phối hợp với các cơ quan, tổ chức trong việc phát hiện hành vi tham nhũng; xử lý người có hành vi tham nhũng theo quy địnhcủa pháp luật.

b) Chủ trì, phối hợp với Bộ Quốc phòng, Bộ Công an và các cơ quan hữu quan giúp Thủ tướng Chính phủ hướng dẫn, kiểm tra, đôn đốc các cấp, các ngành trong việc phòng ngừa, phát hiện hành vi tham nhũng và xử lý người có hành vi tham nhũng.

8. Trong quá trình thực hiện nhiệm vụ thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng được áp dụng các quyền hạn khác của Thanh tra Chính phủ theo quy định của pháp luật; được yêu cầu các cơ quan, đơn vị có liên quan cử cán bộ, công chức tham gia đoàn thanh tra.

9. Tổng hợp, báo cáo kết quả về công tác thanh tra, khiếu nại, tố cáo và phòng ngừa, chống tham nhũng thuộc phạm vi quản lý nhà nước của Chính phủ; tổng kết kinh nghiệm về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng.

10. Thực hiện hợp tác quốc tế về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng.

11. Tổ chức, chỉ đạo thực hiện kế hoạch nghiên cứu khoa học, ứng dụng tiến bộ khoa học công nghệ trong lĩnh vực thanh tra, giải quyết khiếu nại, tố cáo và phòng ngừa, chống tham nhũng.

12. Quyết định và chỉ đạo thực hiện chương trình cải cách hành Chính theo mục tiêu và nội dung chương trình cải cách hành Chính nhà nước đã được Thủ tướng Chính phủ phê duyệt.

13. Chỉ đạo, hướng dẫn về tổ chức, bồi dưỡng về nghiệp vụ thanh tra đối với đội ngũ cán bộ, công chức làm công tác thanh tra.

Thống nhất với Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh việc bổ nhiệm, miễn nhiệm, cách chức Chánh thanh tra Bộ, Chánh Thanh tra cơ quan thuộc Chính phủ, Chánh Thanh tra tỉnh; thực hiện việc quản lý, bổ nhiệm các ngạch thanh tra viên theo quy định của pháp luật.

14. Quản lý về tổ chức, bộ máy, biên chế; tổ chức thực hiện chế độ tiền lương và các chế độ, Chính sách đãi ngộ, khen thưởng, kỷ luật đối với cán bộ, công chức, viên chức thuộc Thanh tra Chính phủ.

15. Quản lý và chỉ đạo hoạt động đối với các tổ chức sự nghiệp trực thuộc theo quy định của pháp luật.

ư16. Quản lý tài Chính, tài sản được giao và tổ chức thực hiện ngân sách được phân bổ theo quy định của pháp luật.

Điều 3. Cơ cấu tổ chức

a) Các tổ chức giúp Tổng Thanh tra thực hiện chức năng quản lý nhà nước:

1. Vụ Thanh tra, giải quyết khiếu nại, tố cáo khối kinh tế ngành

(gọi tắt là Vụ I).

2. Vụ Thanh tra, giải quyết khiếu nại, tố cáo khối kinh tế tổng hợp

(gọi tắt là Vụ II).

3. Vụ Thanh tra, giải quyết khiếu nại, tố cáo khối nội Chính - văn xã

(gọi tắt là Vụ III).

4. Vụ Thanh tra, giải quyết khiếu nại, tố cáo khu vực 1 (gọi tắt Vụ IV).

5. Vụ Thanh tra, giải quyết khiếu nại, tố cáo khu vực 2 (gọi tắt Vụ V).

6. Vụ Tiếp dân và Xử lý đơn thư (gọi tắt là Vụ VI).

7. Vụ Pháp chế.

8. Vụ Tổ chức cán bộ.

9. Vụ Hợp tác quốc tế.

10. Văn phòng.

Vụ VI và Văn phòng được lập các phòng do Tổng Thanh tra quyết định; có đại diện tại thành phố Hồ Chí Minh và có con dấu riêng.

b) Các tổ chức sự nghiệp:

1. Viện Khoa học thanh tra.

2. Trường Cán bộ thanh tra.

3. Báo Thanh tra.

4. Tạp chí Thanh tra.

5. Trung tâm Tin học.

Điều 4. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo; bãi bỏ Nghị định số 46/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Nhà nước.

Điều 5. Trách nhiệm thi hành

Tổng Thanh tra, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2011 - 86 thi hanh luat thanh tra

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 86/2011/NĐ-CP | Hà Nội, ngày 22 tháng 09 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THANH TRA

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thanh tra ngày 15 tháng 11 năm 2010;

Xét đề nghị của Tổng Thanh tra Chính phủ,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra về nguyên tắc hoạt động thanh tra; nhiệm vụ, quyền hạn, cơ cấu tổ chức của cơ quan thanh tra nhà nước; hoạt động thanh tra; thanh tra lại; quản lý nhà nước về công tác thanh tra; trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước trong việc bảo đảm công tác thanh tra; xử lý vi phạm pháp luật trong hoạt động thanh tra.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan quản lý nhà nước, Thủ trưởng cơ quan quản lý nhà nước; cơ quan thanh tra nhà nước, Thủ trưởng cơ quan thanh tra nhà nước; Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành; Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, Thanh tra viên, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành; đối tượng thanh tra; cơ quan, tổ chức, cá nhân có liên quan đến hoạt động thanh tra.

Điều 3. Nguyên tắc hoạt động thanh tra

Hoạt động thanh tra hành chính được tiến hành theo Đoàn thanh tra; hoạt động thanh tra chuyên ngành được tiến hành theo Đoàn thanh tra hoặc do Thanh tra viên, công chức được giao nhiệm vụ thanh tra chuyên ngành tiến hành độc lập.

Điều 4. Trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước trong việc tổ chức, chỉ đạo hoạt động thanh tra

Trong phạm vi, nhiệm vụ, quyền hạn của mình Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh), Thủ trưởng cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành chịu trách nhiệm tổ chức, chỉ đạo, bảo đảm kinh phí và các điều kiện cần thiết khác đối với hoạt động thanh tra; chỉ đạo xử lý, thực hiện các kiến nghị, kết luận, quyết định xử lý về thanh tra.

Điều 5. Bảo đảm thi hành kết luận thanh tra, quyết định xử lý về thanh tra

1. Người đứng đầu cơ quan, tổ chức trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm xử lý kịp thời kết luận, kiến nghị thanh tra; ban hành quyết định xử lý về thanh tra; áp dụng các biện pháp theo thẩm quyền để xử lý đối với cơ quan, tổ chức, cá nhân có hành vi vi phạm; khắc phục kịp thời sơ hở, yếu kém trong công tác quản lý.

2. Thủ trưởng cơ quan thanh tra nhà nước trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra.

3. Cơ quan, tổ chức, cá nhân có trách nhiệm chấp hành kết luận thanh tra, quyết định xử lý về thanh tra mà không chấp hành thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương 2.

NHIỆM VỤ, QUYỀN HẠN, CƠ CẤU TỔ CHỨC CỦA CƠ QUAN THANH TRA NHÀ NƯỚC

Điều 6. Thanh tra Chính phủ

Thanh tra Chính phủ là cơ quan của Chính phủ, chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng trong phạm vi cả nước; thực hiện hoạt động thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

Nhiệm vụ, quyền hạn, cơ cấu tổ chức của Thanh tra Chính phủ được quy định tại Nghị định khác của Chính phủ.

Điều 7. Nhiệm vụ, quyền hạn của Thanh tra Bộ

1. Thực hiện nhiệm vụ, quyền hạn được quy định tại Điều 18 của Luật Thanh tra.

2. Hướng dẫn, kiểm tra, đôn đốc việc xây dựng và thực hiện chương trình, kế hoạch thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc Bộ.

3. Tổ chức tập huấn nghiệp vụ thanh tra chuyên ngành cho Thanh tra viên, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành và công chức làm công tác thanh tra thuộc Bộ, ngành mình.

4. Tuyên truyền, hướng dẫn, kiểm tra, đôn đốc cơ quan, đơn vị thuộc quyền quản lý của Bộ thực hiện các quy định pháp luật về thanh tra.

5. Tổng kết, rút kinh nghiệm về công tác thanh tra trong phạm vi quản lý nhà nước của Bộ.

Điều 8. Nhiệm vụ, quyền hạn của Chánh Thanh tra Bộ

1. Thực hiện nhiệm vụ, quyền hạn được quy định tại Điều 19 của Luật Thanh tra.

2. Báo cáo Bộ trưởng, Tổng Thanh tra Chính phủ về công tác thanh tra trong phạm vi trách nhiệm của mình.

3. Tham mưu, đề xuất với Bộ trưởng việc giao chức năng thanh tra chuyên ngành đối với tổng cục, cục thuộc Bộ.

4. Thanh tra trách nhiệm của Thủ trưởng cơ quan, đơn vị thuộc quyền quản lý của Bộ trong việc thực hiện pháp luật về thanh tra.

5. Trưng tập công chức, viên chức của cơ quan, đơn vị có liên quan tham gia hoạt động thanh tra.

Điều 9. Cơ cấu tổ chức của Thanh tra Bộ

1. Thanh tra Bộ có Chánh Thanh tra, các Phó Chánh Thanh tra, các Thanh tra viên và công chức khác.

Chánh Thanh tra Bộ do Bộ trưởng bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Tổng Thanh tra Chính phủ.

Phó Chánh Thanh tra Bộ do Bộ trưởng bổ nhiệm, miễn nhiệm, cách chức theo đề nghị của Chánh Thanh tra Bộ. Phó Chánh Thanh tra Bộ giúp Chánh Thanh tra Bộ phụ trách một hoặc một số lĩnh vực công tác và chịu trách nhiệm trước pháp luật và trước Chánh Thanh tra Bộ về việc thực hiện nhiệm vụ được giao.

2. Thanh tra Bộ có các phòng nghiệp vụ để thực hiện nhiệm vụ được giao.

3. Thanh tra Bộ có con dấu và tài khoản riêng.

Điều 10. Nhiệm vụ, quyền hạn của Thanh tra tỉnh

1. Thực hiện nhiệm vụ, quyền hạn được quy định tại Điều 20 của Luật Thanh tra; thanh tra các cơ quan, tổ chức, cá nhân trong phạm vi quản lý nhà nước của Ủy ban nhân dân cấp tỉnh.

2. Hướng dẫn, kiểm tra, đôn đốc việc thực hiện xây dựng và thực hiện chương trình, kế hoạch thanh tra của Thanh tra sở, Thanh tra huyện.

3. Tổ chức tập huấn nghiệp vụ thanh tra hành chính cho Thanh tra viên, công chức làm công tác thanh tra của Thanh tra tỉnh, Thanh tra sở, Thanh tra huyện.

4. Tuyên truyền, hướng dẫn, kiểm tra, đôn đốc các sở, Ủy ban nhân dân cấp huyện trong việc thực hiện pháp luật về thanh tra.

5. Tổng kết, rút kinh nghiệm về công tác thanh tra trong phạm vi quản lý nhà nước của Ủy ban nhân dân cấp tỉnh.

Điều 11. Nhiệm vụ, quyền hạn của Chánh Thanh tra tỉnh

1. Thực hiện nhiệm vụ, quyền hạn được quy định tại Điều 21 của Luật Thanh tra.

2. Báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh, Tổng Thanh tra Chính phủ về công tác thanh tra trong phạm vi trách nhiệm của mình.

3. Thanh tra trách nhiệm của Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện trong việc thực hiện pháp luật về thanh tra.

4. Phối hợp với Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện và cơ quan, tổ chức hữu quan trong việc xác định cơ cấu, tổ chức, biên chế, chế độ, chính sách đối với Thanh tra sở, Thanh tra huyện.

5. Phối hợp với Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện trong việc bổ nhiệm, miễn nhiệm, cách chức và thuyên chuyển, điều động Chánh Thanh tra sở, Chánh Thanh tra huyện và các chức danh thanh tra.

6. Trưng tập công chức, viên chức của cơ quan, đơn vị có liên quan tham gia hoạt động thanh tra.

Điều 12. Cơ cấu tổ chức của Thanh tra tỉnh

1. Thanh tra tỉnh có Chánh Thanh tra, các Phó Chánh Thanh tra, các Thanh tra viên và công chức khác.

Chánh Thanh tra tỉnh do Chủ tịch Ủy ban nhân dân cấp tỉnh bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Tổng Thanh tra Chính phủ.

Phó Chánh Thanh tra tỉnh do Chủ tịch Ủy ban nhân dân cấp tỉnh bổ nhiệm, miễn nhiệm, cách chức theo đề nghị của Chánh Thanh tra tỉnh. Phó Chánh Thanh tra tỉnh giúp Chánh Thanh tra tỉnh phụ trách một hoặc một số lĩnh vực công tác và chịu trách nhiệm trước pháp luật, trước Chánh Thanh tra tỉnh về việc thực hiện nhiệm vụ được giao.

2. Cơ cấu tổ chức của Thanh tra tỉnh có các phòng nghiệp vụ để thực hiện nhiệm vụ được giao.

3. Thanh tra tỉnh có con dấu và tài khoản riêng.

Điều 13. Nhiệm vụ, quyền hạn của Thanh tra sở

1. Thực hiện nhiệm vụ, quyền hạn được quy định tại Điều 24 của Luật Thanh tra.

2. Hướng dẫn, kiểm tra, đôn đốc việc xây dựng và thực hiện chương trình, kế hoạch thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở.

3. Tổ chức việc tập huấn nghiệp vụ thanh tra chuyên ngành cho Thanh tra viên, công chức làm công tác thanh tra thuộc sở và công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành thuộc cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở.

4. Tuyên truyền, hướng dẫn, kiểm tra, đôn đốc cơ quan, đơn vị thuộc quyền quản lý của sở trong việc thực hiện pháp luật về thanh tra.

5. Tổng kết, rút kinh nghiệm về công tác thanh tra trong phạm vi quản lý nhà nước của sở.

Điều 14. Nhiệm vụ, quyền hạn của Chánh Thanh tra sở

1. Thực hiện nhiệm vụ, quyền hạn được quy định tại Điều 25 của Luật Thanh tra.

2. Báo cáo Giám đốc sở, Chánh Thanh tra tỉnh, Chánh Thanh tra Bộ về công tác thanh tra trong phạm vi trách nhiệm của mình.

3. Thanh tra trách nhiệm của Thủ trưởng cơ quan, đơn vị thuộc quyền quản lý của sở trong việc thực hiện pháp luật về thanh tra.

4. Trưng tập công chức, viên chức của cơ quan, đơn vị có liên quan tham gia hoạt động thanh tra.

Điều 15. Cơ cấu tổ chức của Thanh tra sở

1. Thanh tra sở có Chánh Thanh tra, các Phó Chánh Thanh tra, các Thanh tra viên và công chức khác.

Chánh Thanh tra sở do Giám đốc sở bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Chánh Thanh tra tỉnh.

Phó Chánh Thanh tra sở do Giám đốc sở bổ nhiệm, miễn nhiệm, cách chức theo đề nghị của Chánh Thanh tra sở. Phó Chánh Thanh tra sở giúp Chánh Thanh tra sở phụ trách một hoặc một số lĩnh vực công tác và chịu trách nhiệm trước pháp luật, trước Chánh Thanh tra sở trong việc thực hiện nhiệm vụ được giao.

2. Thanh tra sở có con dấu và tài khoản riêng.

Điều 16. Nhiệm vụ, quyền hạn của Thanh tra huyện

1. Thực hiện nhiệm vụ, quyền hạn được quy định tại Điều 27 của Luật Thanh tra; thanh tra các cơ quan, tổ chức, cá nhân trong phạm vi quản lý nhà nước của Ủy ban nhân dân cấp huyện.

2. Tuyên truyền, hướng dẫn, kiểm tra, đôn đốc cơ quan chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong việc thực hiện pháp luật về thanh tra.

3. Tổng kết, rút kinh nghiệm về công tác thanh tra trong phạm vi quản lý nhà nước của Ủy ban nhân dân cấp huyện.

Điều 17. Nhiệm vụ, quyền hạn của Chánh Thanh tra huyện

1. Thực hiện nhiệm vụ, quyền hạn được quy định tại Điều 28 của Luật Thanh tra.

2. Báo cáo Chủ tịch Ủy ban nhân dân cấp huyện, Chánh Thanh tra tỉnh về công tác thanh tra trong phạm vi trách nhiệm của mình.

3. Thanh tra trách nhiệm của Thủ trưởng cơ quan chuyên môn thuộc Ủy ban nhân dân cấp huyện, Chủ tịch Ủy ban nhân dân cấp xã trong việc thực hiện pháp luật về thanh tra.

4. Trưng tập công chức, viên chức của cơ quan, đơn vị có liên quan tham gia hoạt động thanh tra.

Điều 18. Cơ cấu tổ chức của Thanh tra huyện

1. Thanh tra huyện có Chánh Thanh tra, các Phó Chánh Thanh tra, các Thanh tra viên và công chức khác.

Chánh Thanh tra huyện do Chủ tịch Ủy ban nhân dân cấp huyện bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Chánh Thanh tra tỉnh.

Phó Chánh Thanh tra huyện do Chủ tịch Ủy ban nhân dân cấp huyện bổ nhiệm, miễn nhiệm, cách chức theo đề nghị của Chánh Thanh tra huyện. Phó Chánh Thanh tra huyện giúp Chánh Thanh tra huyện thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra huyện và chịu trách nhiệm trước phát luật, trước Chánh Thanh tra huyện trong việc thực hiện nhiệm vụ được giao.

2. Thanh tra huyện có con dấu và tài khoản riêng.

Chương 3.

HOẠT ĐỘNG THANH TRA

MỤC 1. HOẠT ĐỘNG THANH TRA HÀNH CHÍNH

Điều 19. Thẩm quyền ra quyết định thanh tra hành chính theo kế hoạch

1. Căn cứ kế hoạch thanh tra, Tổng Thanh tra Chính phủ, Chánh Thanh tra các cấp, các ngành ra quyết định thanh tra và thành lập Đoàn thanh tra để thực hiện nhiệm vụ thanh tra.

2. Đối với vụ việc phức tạp, liên quan đến trách nhiệm quản lý của nhiều cơ quan, đơn vị; căn cứ kế hoạch thanh tra, Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện ra quyết định thanh tra và thành lập Đoàn Thanh tra để thực hiện nhiệm vụ thanh tra.

3. Đối với vụ việc đặc biệt phức tạp, liên quan đến trách nhiệm quản lý của nhiều cấp, nhiều ngành; căn cứ kế hoạch thanh tra, Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện tra quyết định thanh tra và thành lập Đoàn thanh tra liên ngành để thực hiện nhiệm vụ thanh tra.

Điều 20. Thẩm quyền ra quyết định thanh tra hành chính đột xuất

1. Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật; theo yêu cầu của việc giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng hoặc do Thủ trưởng cơ quan quản lý nhà nước cùng cấp giao.

2. Căn cứ khoản 1 Điều này, Tổng Thanh tra Chính phủ, Chánh Thanh tra các cấp, các ngành ra quyết định thanh tra đột xuất, thành lập Đoàn thanh tra để thực hiện nhiệm vụ thanh tra và gửi quyết định thanh tra đột xuất đến Thủ trưởng cơ quan quản lý nhà nước cùng cấp để báo cáo.

3. Đối với vụ việc phức tạp, liên quan đến trách nhiệm quản lý của nhiều cơ quan, đơn vị thì Thủ trưởng cơ quan quản lý nhà nước ra quyết định thanh tra đột xuất, thành lập Đoàn thanh tra để thực hiện nhiệm vụ thanh tra.

4. Đối với vụ việc đặc biệt phức tạp, liên quan đến trách nhiệm quản lý của nhiều cấp, nhiều ngành thì Thủ trưởng cơ quan quản lý nhà nước ra quyết định thanh tra đột xuất và thành lập Đoàn thanh tra liên ngành để thực hiện nhiệm vụ thanh tra.

Điều 21. Đoàn thanh tra hành chính

1. Đoàn thanh tra hành chính được thành lập để tiến hành cuộc thanh tra theo phạm vi, đối tượng, nội dung, nhiệm vụ, thời hạn ghi trong quyết định thanh tra.

Đoàn thanh tra hành chính có Trưởng đoàn thanh tra, các thành viên Đoàn thanh tra; trường hợp cần thiết có Phó Trưởng đoàn Thanh tra.

Đoàn thanh tra liên ngành gồm đại diện những cơ quan liên quan; Trưởng đoàn thanh tra là đại diện cơ quan chủ trì tiến hành thanh tra.

Hoạt động của Đoàn thanh tra liên ngành được thực hiện theo quy định của Luật Thanh tra, Nghị định này và các quy định của pháp luật về thanh tra.

2. Trưởng đoàn thanh tra có các nhiệm vụ, quyền hạn theo quy định tại Điều 46 của Luật Thanh tra; chịu trách nhiệm trước pháp luật, trước người ra quyết định thanh tra, người quản lý trực tiếp về việc thực hiện nhiệm vụ thanh tra được giao.

Trong quá trình tiến hành thanh tra, Trưởng đoàn thanh tra được sử dụng dấu của cơ quan chủ trì tiến hành thanh tra khi ban hành những văn bản để áp dụng các biện pháp thực hiện quyền thanh tra.

Thanh tra Chính phủ hướng dẫn việc Trưởng đoàn thanh tra được sử dụng dấu của cơ quan chủ trì tiến hành thanh tra.

3. Thành viên Đoàn thanh tra có các nhiệm vụ, quyền hạn theo quy định tại Điều 47 của Luật Thanh tra; chịu trách nhiệm trước pháp luật, trước Trưởng đoàn thanh tra và người ra quyết định thanh tra về việc thực hiện nhiệm vụ thanh tra được giao.

Điều 22. Xây dựng và phê duyệt kế hoạch tiến hành thanh tra

1. Trưởng đoàn thanh tra có trách nhiệm chủ trì xây dựng kế hoạch tiến hành thanh tra. Kế hoạch tiến hành thanh tra gồm các nội dung: mục đích, yêu cầu; phạm vi, nội dung, đối tượng, thời kỳ, thời hạn thanh tra; phương pháp tiến hành thanh tra, tiến độ thực hiện, chế độ thông tin báo cáo, việc sử dụng phương tiện, thiết bị, kinh phí và những điều kiện vật chất cần thiết khác phục vụ hoạt động của Đoàn thanh tra; việc tổ chức thực hiện kế hoạch tiến hành thanh tra.

2. Trưởng đoàn thanh tra trình người ra quyết định thanh tra phê duyệt kế hoạch tiến hành thanh tra.

3. Thời gian xây dựng và phê duyệt kế hoạch tiến hành thanh tra do người ra quyết định thanh tra quyết định, nhưng không quá 05 ngày kể từ ngày ký quyết định thanh tra. Trường hợp thanh tra đột xuất thì thời hạn không quá 03 ngày.

Điều 23. Phổ biến kế hoạch tiến hành thanh tra.

1. Trưởng đoàn thanh tra tổ chức họp Đoàn thanh tra để quán triệt kế hoạch tiến hành thanh tra, phân công nhiệm vụ cho các thành viên Đoàn thanh tra; thống nhất phương pháp, cách thức tiến hành thanh tra; khi cần thiết tập huấn nghiệp vụ cho thành viên Đoàn thanh tra.

2. Thành viên Đoàn thanh tra xây dựng kế hoạch thực hiện nhiệm vụ được phân công và báo cáo với Trưởng đoàn thanh tra.

Điều 24. Xây dựng đề cương yêu cầu đối tượng thanh tra báo cáo

1. Căn cứ kế hoạch tiến hành thanh tra, Trưởng đoàn thanh tra có trách nhiệm xây dựng đề cương yêu cầu đối tượng thanh tra báo cáo.

2. Đề cương yêu cầu đối tượng thanh tra báo cáo được gửi cho đối tượng thanh tra trước ngày công bố quyết định thanh tra.

Điều 25. Thông báo về việc công bố quyết định thanh tra hành chính

1. Trưởng đoàn thanh tra có trách nhiệm thông báo đến đối tượng thanh tra về việc công bố quyết định thanh tra. Trong trường hợp cần thiết, Trưởng đoàn thanh tra có trách nhiệm chuẩn bị văn bản để người ra quyết định thanh tra hoặc người được ủy quyền thông báo đến đối tượng thanh tra về việc công bố quyết định thanh tra. Thông báo phải nêu rõ thời gian, địa điểm, thành phần tham dự.

2. Thành phần tham dự buổi công bố quyết định thanh tra gồm có đại diện lãnh đạo cơ quan chủ trì thanh tra, Đoàn thanh tra, Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra. Trong trường hợp cần thiết, Trưởng đoàn thanh tra mời đại diện cơ quan, tổ chức, cá nhân có liên quan tham dự buổi công bố quyết định thanh tra.

Điều 26. Công bố quyết định thanh tra hành chính

1. Chậm nhất là 15 ngày kể từ ngày ký quyết định thanh tra, Trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra với đối tượng thanh tra.

2. Khi công bố quyết định thanh tra, Trưởng đoàn thanh tra phải nêu rõ nhiệm vụ, quyền hạn của Đoàn thanh tra, thời hạn thanh tra, quyền và trách nhiệm của đối tượng thanh tra, dự kiến kế hoạch làm việc của Đoàn thanh tra với đối tượng thanh tra và những nội dung khác liên quan đến hoạt động của Đoàn thanh tra.

3. Trưởng đoàn thanh tra yêu cầu Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra báo cáo về những nội dung theo đề cương đã yêu cầu.

4. Việc công bố quyết định thanh tra phải được lập thành biên bản. Biên bản phải có chữ ký của Trưởng đoàn thanh tra và Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra.

Điều 27. Thu thập thông tin tài liệu, đánh giá việc chấp hành chính sách, pháp luật

1. Thành viên Đoàn thanh tra có trách nhiệm thu thập, nghiên cứu, phân tích thông tin, tài liệu, chứng cứ; đánh giá việc chấp hành chính sách, pháp luật, nhiệm vụ, quyền hạn của đối tượng thanh tra liên quan đến nội dung thanh tra được phân công. Trường hợp cần phải tiến hành kiểm tra, xác minh để việc đánh giá bảo đảm tính khách quan, chính xác thì thành viên Đoàn thanh tra báo cáo Trưởng đoàn thanh tra xem xét, quyết định.

2. Thành viên Đoàn thanh tra phải báo cáo về tiến độ và kết quả thực hiện nhiệm vụ được giao theo yêu cầu của Trưởng đoàn thanh tra; trường hợp phát hiện những vấn đề cần phải xử lý ngay thì kịp thời báo cáo Trưởng đoàn thanh tra xem xét, quyết định.

3. Trưởng đoàn thanh tra có trách nhiệm xem xét, xử lý kịp thời kiến nghị của thành viên Đoàn thanh tra; trường hợp vượt quá thẩm quyền thì báo cáo ngay người ra quyết định thanh tra xem xét, quyết định.

Điều 28. Báo cáo tiến độ thực hiện nhiệm vụ thanh tra hành chính

1. Trưởng đoàn thanh tra có trách nhiệm báo cáo với người ra quyết định thanh tra về tiến độ thực hiện nhiệm vụ của Đoàn thanh tra theo kế hoạch tiến hành thanh tra đã được phê duyệt hoặc theo yêu cầu đột xuất của người ra quyết định thanh tra.

2. Báo cáo được thể hiện bằng văn bản, gồm các nội dung: tiến độ thực hiện nhiệm vụ; nội dung đã hoàn thành; nội dung đang tiến hành; công việc thực hiện trong thời gian tới; những kiến nghị, đề xuất (nếu có) với người ra quyết định thanh tra.

3. Người ra quyết định thanh tra có trách nhiệm chỉ đạo, kiểm tra, giám sát Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra; áp dụng các biện pháp theo thẩm quyền được quy định tại Điều 48 của Luật Thanh tra để xem xét, giải quyết kịp thời các kiến nghị, đề xuất của Đoàn thanh tra.

Điều 29. Báo cáo kết quả thanh tra hành chính

1. Trưởng đoàn thanh tra có trách nhiệm tổ chức xây dựng báo cáo kết quả thanh tra. Báo cáo kết quả thanh tra phải có các nội dung quy định tại khoản 2 Điều 49 của Luật Thanh tra.

2. Trưởng đoàn thanh tra tổ chức họp Đoàn thanh tra để thảo luận về dự thảo báo cáo kết quả thanh tra; trường hợp các thành viên Đoàn thanh tra có ý kiến khác nhau thì Trưởng đoàn thanh tra xem xét, quyết định và chịu trách nhiệm về quyết định của mình.

Điều 30. Xây dựng kết luận thanh tra

1. Người ra quyết định thanh tra chỉ đạo Trưởng đoàn thanh tra dự thảo kết luận thanh tra. Trường hợp cần thiết, người ra quyết định thanh tra yêu cầu đối tượng thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra báo cáo, giải trình để làm rõ thêm nội dung thanh tra.

2. Trước khi kết luận chính thức, nếu xét thấy cần thiết thì người ra quyết định thanh tra gửi dự thảo kết luận thanh tra cho đối tượng thanh tra. Việc giải trình những vấn đề chưa nhất trí (nếu có) của đối tượng thanh tra với nội dung của dự thảo kết luận thanh tra được thực hiện bằng văn bản và có các bằng chứng kèm theo.

Điều 31. Kết luận thanh tra hành chính

1. Căn cứ báo cáo kết quả thanh tra, nội dung giải trình của đối tượng thanh tra (nếu có) và các tài liệu liên quan, người ra quyết định thanh tra chỉ đạo việc hoàn thiện và ký kết luận thanh tra. Kết luận thanh tra gồm các nội dung theo quy định tại khoản 2 Điều 50 của Luật Thanh tra.

2. Người ra quyết định thanh tra có trách nhiệm tổ chức việc công bố kết luận thanh tra hoặc gửi kết luận thanh tra cho đối tượng thanh tra. Trường hợp cần thiết có thể ủy quyền cho Trưởng đoàn thanh tra công bố kết luận thanh tra. Việc công bố kết luận thanh tra được lập thành biên bản.

3. Kết luận thanh tra được gửi cho cơ quan, tổ chức, cá nhân theo quy định tại khoản 1 Điều 50 của Luật Thanh tra.

MỤC 2. HOẠT ĐỘNG THANH TRA CHUYÊN NGÀNH

Điều 32. Cơ quan tiến hành hoạt động thanh tra chuyên ngành

Hoạt động thanh tra chuyên ngành do Thanh tra Bộ, thanh tra sở, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành tiến hành.

Điều 33. Trình tự, thủ tục thanh tra chuyên ngành

Trình tự, thủ tục thanh tra chuyên ngành được thực hiện theo quy định tại Luật Thanh tra, Nghị định này và Nghị định quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành.

MỤC 3. THỰC HIỆN QUYỀN TRONG HOẠT ĐỘNG THANH TRA

Điều 34. Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo, giải trình

1. Trong quá trình thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra có quyền yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra.

2. Đối tượng thanh tra có nghĩa vụ cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu theo yêu cầu của Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

Trường hợp thông tin, tài liệu đối tượng thanh tra đã cung cấp nhưng chưa đầy đủ thì Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra có quyền yêu cầu đối tượng thanh tra báo cáo, cung cấp bổ sung.

3. Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra có trách nhiệm bảo quản, khai thác, sử dụng thông tin và tài liệu đúng mục đích.

4. Trường hợp đối tượng thanh tra không cung cấp, cung cấp không đầy đủ, không chính xác hoặc cố tình trì hoãn cung cấp thông tin, tài liệu liên quan đến nội dung thanh tra thì tùy theo tính chất, mức độ vi phạm mà Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra áp dụng biện pháp xử lý theo thẩm quyền hoặc kiến nghị Thủ trưởng cơ quan nhà nước có thẩm quyền áp dụng biện pháp xử lý đối tượng thanh tra.

Điều 35. Yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó

1. Trong quá trình thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra có quyền yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó.

2. Cơ quan, tổ chức, cá nhân được yêu cầu có trách nhiệm cung cấp kịp thời, đầy đủ, chính xác thông tin, tài liệu theo yêu cầu của Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

Trường hợp thông tin, tài liệu đã cung cấp nhưng chưa đầy đủ thì Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra có quyền yêu cầu cơ quan, tổ chức, cá nhân cung cấp bổ sung.

3. Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra có trách nhiệm bảo quản, khai thác, sử dụng thông tin, tài liệu đúng mục đích.

4. Trường hợp cơ quan, tổ chức, cá nhân không cung cấp hoặc cố tình trì hoãn, cung cấp không đầy đủ, không chính xác thông tin, tài liệu liên quan đến nội dung thanh tra thì Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành hoặc người ra quyết định thanh tra áp dụng biện pháp xử lý theo thẩm quyền hoặc kiến nghị Thủ trưởng cơ quan nhà nước có thẩm quyền áp dụng biện pháp xử lý đối với cơ quan, tổ chức, cá nhân đó.

Điều 36. Niêm phong tài liệu

1. Khi xét thấy cần bảo đảm nguyên trạng tài liệu, Trưởng đoàn thanh tra có quyền quyết định niêm phong một phần hoặc toàn bộ tài liệu có liên quan đến nội dung thanh tra.

Quyết định niêm phong tài liệu phải bằng văn bản, trong đó ghi rõ tài liệu cần niêm phong, thời hạn niêm phong, nghĩa vụ của đối tượng thanh tra. Trường hợp cần thiết thì lập biên bản về danh mục tài liệu niêm phong, biên bản phải có chữ ký của đối tượng thanh tra và đại diện Đoàn thanh tra.

2. Thời hạn niêm phong tài liệu không được dài hơn thời gian thanh tra trực tiếp tại nơi được thanh tra. Việc khai thác tài liệu niêm phong phải được sự đồng ý của Trưởng đoàn thanh tra.

3. Khi xét thấy không cần thiết áp dụng biện pháp niêm phong thì người ra quyết định niêm phong phải ra quyết định hủy bỏ ngay biện pháp đó.

Điều 37. Kiểm kê tài sản

1. Khi tiến hành thanh tra nếu phát hiện giữa sổ sách, chứng từ với thực tế có chênh lệch, bất hợp lý hoặc có dấu hiệu chiếm dụng, chiếm đoạt, có hành vi chiếm dụng, chiếm đoạt tài sản thì Trưởng đoàn thanh tra, người ra quyết định thanh tra quyết định kiểm kê tài sản.

2. Quyết định kiểm kê tài sản phải bằng văn bản, trong đó ghi rõ tài sản kiểm kê, thời gian, địa điểm tiến hành, trách nhiệm của những người tiến hành, nghĩa vụ của đối tượng có tài sản kiểm kê. Việc kiểm kê tài sản phải lập thành biên bản. Đối với tài sản xét thấy cần giao cho cơ quan chức năng tạm giữ thì yêu cầu cơ quan đó thực hiện việc tạm giữ. Đối với tài sản riêng của cá nhân thì việc kiểm kê tài sản thực hiện theo quy định của pháp luật.

3. Khi xét thấy không cần thiết áp dụng biện pháp kiểm kê tài sản thì người ra quyết định kiểm kê phải ra quyết định hủy bỏ ngay biện pháp đó.

Điều 38. Trưng cầu giám định

1. Khi xét thấy cần có sự đánh giá về nội dung liên quan đến chuyên môn, kỹ thuật làm căn cứ cho việc kết luận thì Trưởng đoàn thanh tra đề nghị người ra quyết định thanh tra quyết định trưng cầu giám định. Việc trưng cầu giám định phải bằng văn bản, trong đó ghi rõ yêu cầu, nội dung, thời gian thực hiện, cơ quan, tổ chức giám định.

2. Cơ quan, tổ chức giám định phải chịu trách nhiệm trước pháp luật về tính chính xác, khách quan, kịp thời của kết quả giám định.

3. Kinh phí trưng cầu giám định do cơ quan tiến hành thanh tra chi trả, trường hợp đối tượng thanh tra có sai phạm thì kinh phí giám định sẽ do đối tượng thanh tra chi trả, trừ trường hợp pháp luật có quy định khác.

4. Bộ Tài chính chủ trì, phối hợp với Thanh tra Chính phủ và các Bộ, cơ quan ngang Bộ hướng dẫn việc thu, nộp, quản lý và sử dụng kinh phí trưng cầu giám định trong hoạt động thanh tra

Điều 39. Tạm đình chỉ hành vi vi phạm

1. Trong quá trình thanh tra, nếu phát hiện có hành vi đang hoặc sẽ gây thiệt hại nghiêm trọng đến lợi ích nhà nước; quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân thì Trưởng đoàn thanh tra, người ra quyết định thanh tra ra quyết định tạm đình chỉ hành vi vi phạm đó; trường hợp cần thiết, kiến nghị người có thẩm quyền ra quyết định đình chỉ hành vi vi phạm.

2. Quyết định tạm đình chỉ phải bằng văn bản, trong đó ghi rõ lý do, nội dung, thời gian tạm đình chỉ, đối tượng có trách nhiệm thực hiện.

3. Khi xét thấy không cần thiết áp dụng biện pháp tạm đình chỉ hành vi vi phạm thì người đã ra quyết định tạm đình chỉ phải ra quyết định hủy bỏ ngay biện pháp đó.

Điều 40. Tạm giữ tiền, đồ vật, giấy phép

1. Trong quá trình thanh tra, nếu phát hiện việc sử dụng trái pháp luật các khoản tiền, đồ vật, giấy phép mà xét thấy cần phải ngăn chặn ngay hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý thì Trưởng đoàn thanh tra đề nghị người ra quyết định thanh tra ra quyết định tạm giữ tiền, đồ vật, giấy phép.

2. Quyết định tạm giữ tiền, đồ vật, giấy phép phải bằng văn bản, trong đó ghi rõ tiền, đồ vật, giấy phép bị tạm giữ, thời gian tạm giữ, trách nhiệm của người ra quyết định tạm giữ, nghĩa vụ của đối tượng có tiền, đồ vật, giấy phép tạm giữ. Việc tạm giữ phải được lập thành biên bản. Đối với đồ vật, giấy phép xét thấy cần giao cho cơ quan chức năng giữ thì yêu cầu cơ quan đó thực hiện.

3. Khi xét thấy không cần thiết áp dụng biện pháp tạm giữ thì người ra quyết định tạm giữ tiền, đồ vật, giấy phép được cấp hoặc sử dụng trái pháp luật phải ra quyết định hủy bỏ ngay biện pháp đó.

Điều 41. Yêu cầu tổ chức tín dụng phong tỏa tài khoản của đối tượng thanh tra

1. Khi có căn cứ cho rằng đối tượng thanh tra tẩu tán tài sản, không thực hiện quyết định thu hồi tiền, tài sản của cơ quan thanh tra nhà nước hoặc của Thủ trưởng cơ quan quản lý nhà nước thì người ra quyết định thanh tra có văn bản yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản để phục vụ việc thanh tra.

2. Trong quá trình thanh tra, khi có căn cứ cho rằng đối tượng thanh tra tẩu tán tài sản thì Trưởng đoàn thanh tra có văn bản yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản để phục vụ việc thanh tra.

3. Văn bản yêu cầu phong tỏa tài khoản phải nêu rõ mục đích phong tỏa, đối tượng có tài khoản bị phong tỏa, thời điểm, thời gian phong tỏa; trách nhiệm thực hiện của tổ chức tín dụng.

4. Tổ chức tín dụng nơi có tài khoản của đối tượng thanh tra có trách nhiệm thực hiện kịp thời, đầy đủ các yêu cầu tại khoản 3 Điều này và phải báo cáo bằng văn bản về việc thực hiện phong tỏa tài khoản với người có văn bản yêu cầu phong tỏa.

5. Khi xét thấy không cần thiết áp dụng biện pháp phong tỏa tài khoản thì Thủ trưởng cơ quan quản lý nhà nước người ra quyết định thanh tra, Trưởng đoàn thanh tra phải ra quyết định hủy bỏ ngay biện pháp đó.

6. Thanh tra Chính phủ và Ngân hàng Nhà nước Việt Nam có trách nhiệm hướng dẫn việc thực hiện phong tỏa tài khoản của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

Điều 42. Thu hồi tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật gây ra

1. Khi có căn cứ kết luận tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật của đối tượng thanh tra gây ra thì người ra quyết định thanh tra ra quyết định thu hồi. Quyết định thu hồi phải bằng văn bản, trong đó ghi rõ số tiền, tài sản phải thu hồi, trách nhiệm của cơ quan thực hiện, thời gian thực hiện, trách nhiệm của đối tượng có tiền, tài sản bị thu hồi.

Người ra quyết định thanh tra tiến hành việc thu giữ tiền hoặc tài sản theo quy định của pháp luật hoặc yêu cầu cơ quan có chức năng thu giữ, quản lý tiền, tài sản đó.

2. Đối tượng có tiền, tài sản bị thu giữ phải chấp hành nghiêm chỉnh quyết định thu hồi; trường hợp không chấp hành hoặc chấp hành không nghiêm chỉnh thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Người ra quyết định thu hồi tiền, tài sản có trách nhiệm theo dõi, kiểm tra, đôn đốc việc thực hiện quyết định thu hồi đó.

MỤC 4. HỒ SƠ THANH TRA, CHUYỂN HỒ SƠ VỤ VIỆC CÓ DẤU HIỆU TỘI PHẠM ĐỂ KHỞI TỐ VỤ ÁN HÌNH SỰ, CÔNG KHAI KẾT LUẬN THANH TRA

Điều 43. Hồ sơ thanh tra

1. Việc thanh tra phải được lập thành hồ sơ. Hồ sơ thanh tra bao gồm những tài liệu được quy định tại Điều 59 của Luật Thanh tra.

Trưởng đoàn thanh tra có trách nhiệm lập và bàn giao hồ sơ thanh tra cho cơ quan đã ra quyết định thanh tra. Thanh tra viên, công chức được giao nhiệm vụ thanh tra chuyên ngành tiến hành thanh tra độc lập có trách nhiệm lập và bàn giao hồ sơ thanh tra cho cơ quan đã ra quyết định thanh tra hoặc đã ra văn bản phân công nhiệm vụ tiến hành thanh tra độc lập.

2. Người ra quyết định thanh tra, người ra văn bản phân công nhiệm vụ tiến hành thanh tra độc lập phải chỉ đạo, kiểm tra Trưởng đoàn thanh tra, Thanh tra viên, công chức được giao nhiệm vụ tiến hành thanh tra chuyên ngành độc lập trong việc lập, bàn giao hồ sơ thanh tra.

3. Tổng Thanh tra Chính phủ hướng dẫn việc lập, bàn giao, quản lý, sử dụng hồ sơ thanh tra.

Điều 44. Chuyển hồ sơ vụ việc có dấu hiệu tội phạm để khởi tố vụ án hình sự

1. Trong quá trình thanh tra hoặc khi kết thúc thanh tra, cơ quan thực hiện chức năng thanh tra phát hiện vụ việc có dấu hiệu tội phạm thì trong thời hạn 05 ngày, kể từ ngày phát hiện dấu hiệu tội phạm, người ra quyết định thanh tra phải chuyển hồ sơ vụ việc và bản kiến nghị khởi tố đến cơ quan điều tra để xem xét khởi tố vụ án hình sự, đồng thời thông báo ngay bằng văn bản cho Viện Kiểm sát có thẩm quyền biết.

2. Cơ quan điều tra có trách nhiệm tiếp nhận hồ sơ và bản kiến nghị khởi tố do cơ quan thực hiện chức năng thanh tra chuyển đến. Trong thời hạn 20 ngày, kể từ ngày nhận được hồ sơ, cơ quan điều tra phải ra một trong các quyết định sau đây:

a) Quyết định khởi tố vụ án hình sự;

b) Quyết định không khởi tố vụ án hình sự;

c) Quyết định chuyển hồ sơ vụ việc cho Cơ quan điều tra có thẩm quyền.

3. Trường hợp vụ việc có nhiều tình tiết phức tạp hoặc phải kiểm tra, xác minh ở nhiều nơi thì thời hạn trả lời có thể dài hơn, nhưng không quá 60 ngày. Quá thời hạn này, cơ quan thực hiện chức năng thanh tra không nhận được thông báo bằng văn bản về kết quả xử lý của cơ quan điều tra thì có quyền kiến nghị với Viện Kiểm sát cùng cấp để xem xét, giải quyết. Trong trường hợp không đồng ý với kết quả giải quyết của Viện Kiểm sát thì cơ quan thực hiện chức năng thanh tra kiến nghị với Viện Kiểm sát, cơ quan điều tra cấp trên trực tiếp để chỉ đạo, giải quyết.

Điều 45. Hồ sơ kiến nghị khởi tố vụ án hình sự

Hồ sơ kiến nghị khởi tố gồm có:

1. Bản kiến nghị cơ quan điều tra xem xét, khởi tố vụ án hình sự, trong đó nêu rõ dấu hiệu tội phạm, đối tượng có hành vi vi phạm pháp luật, hậu quả thiệt hại do hành vi vi phạm pháp luật gây ra, thời gian, địa điểm xảy ra hành vi vi phạm pháp luật.

2. Quyết định thanh tra; biên bản xác minh sự việc có vi phạm pháp luật do Đoàn thanh tra, Thanh tra viên, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành lập; báo cáo, giải trình của đối tượng thanh tra; những thông tin, tài liệu khác có liên quan.

3. Báo cáo của Trưởng đoàn thanh tra về những vi phạm pháp luật của đối tượng thanh tra có dấu hiệu tội phạm. Trong trường hợp cuộc thanh tra đã kết thúc, người ra quyết định thanh tra mới có kiến nghị khởi tố, thì hồ sơ phải có bản trích văn bản kết luận thanh tra về vụ việc vi phạm pháp luật mà cơ quan thanh tra kiến nghị khởi tố.

Điều 46. Công khai kết luận thanh tra

1. Kết luận thanh tra phải được công khai, trừ những nội dung trong kết luận thanh tra thuộc bí mật nhà nước.

2. Trong thời hạn 10 ngày, kể từ ngày ký kết luận thanh tra, người ra kết luận thanh tra có trách nhiệm thực hiện việc công khai kết luận thanh tra.

3. Việc công khai kết luận thanh tra theo những hình thức quy định tại khoản 2 Điều 39 Luật Thanh tra được thực hiện như sau:

a) Công bố tại cuộc họp với thành phần gồm người ra quyết định thanh tra hoặc người được ủy quyền, đại diện Đoàn thanh tra, đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan;

b) Ngoài việc công khai kết luận thanh tra theo Điểm a Khoản 3 Điều này, người ra kết luận thanh tra lựa chọn ít nhất một trong các hình thức: thông báo trên phương tiện thông tin đại chúng; đưa lên Trang thông tin điện tử của cơ quan thanh tra, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc cơ quan quản lý nhà nước cùng cấp; niêm yết kết luận thanh tra tại trụ sở làm việc của cơ quan, tổ chức, cá nhân là đối tượng thanh tra. Thông báo trên phương tiện thông tin đại chúng gồm báo nói, báo hình, báo viết, báo điện tử. Thời gian thông báo trên báo nói, báo điện tử ít nhất là 02 lần; trên báo hình ít nhất 02 lần phát sóng; trên báo viết ít nhất 01 số phát hành.

Thông báo trên Trang thông tin điện tử của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc cơ quan quản lý nhà nước cùng cấp ít nhất là 05 ngày liên tục. Thời gian niêm yết tại trụ sở làm việc của cơ quan, tổ chức là đối tượng thanh tra ít nhất là 05 ngày.

Việc niêm yết kết luận thanh tra tại trụ sở làm việc của cơ quan, tổ chức là đối tượng thanh tra do đối tượng thanh tra thực hiện. Thời gian niêm yết ít nhất là 15 ngày liên tục.

4. Trong thời hạn 10 ngày, kể từ ngày ký kết luận thanh tra, người ra quyết định thanh tra có trách nhiệm cung cấp kết luận thanh tra cho cơ quan, tổ chức, cá nhân có liên quan đến việc thực hiện kết luận thanh tra.

Căn cứ vào phạm vi trách nhiệm thực hiện kết luận thanh tra, người ra quyết định thanh tra cung cấp một phần hay toàn bộ kết luận thanh tra cho cơ quan, tổ chức, cá nhân có liên quan.

Chương 4.

THANH TRA LẠI

Điều 47. Thẩm quyền thanh tra lại

1. Thanh tra lại là việc xem xét, đánh giá, xử lý kết luận thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật trong quá trình thanh tra, ra kết luận thanh tra.

2. Tổng Thanh tra Chính phủ quyết định thanh tra lại vụ việc đã được Bộ trưởng kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Thủ tướng Chính phủ giao; quyết định thanh tra lại vụ việc đã được Chủ tịch Ủy ban nhân dân cấp tỉnh, Chánh Thanh tra Bộ, Chánh Thanh tra tỉnh kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật.

3. Chánh Thanh tra Bộ quyết định thanh tra lại vụ việc đã được Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh kết luận thuộc phạm vi, thẩm quyền quản lý nhà nước của Bộ nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Bộ trưởng giao.

4. Chánh Thanh tra tỉnh quyết định thanh tra lại vụ việc đã được Giám đốc sở kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Chủ tịch Ủy ban nhân dân cấp tỉnh giao; quyết định thanh tra lại vụ việc đã được Chủ tịch Ủy ban nhân dân cấp huyện, Chánh Thanh tra sở, Chánh Thanh tra huyện kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật.

5. Chánh Thanh tra sở quyết định thanh tra lại vụ việc đã được Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Giám đốc sở giao.

Điều 48. Căn cứ thanh tra lại

Việc thanh tra lại được thực hiện khi có một trong những căn cứ sau đây:

1. Có vi phạm nghiêm trọng về trình tự, thủ tục trong tiến hành thanh tra.

2. Có sai lầm trong việc áp dụng pháp luật khi kết luận thanh tra.

3. Nội dung kết luận thanh tra không phù hợp với những chứng cứ thu thập được trong quá trình tiến hành thanh tra.

4. Người ra quyết định thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, Thanh tra viên, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành cố ý làm sai lệch hồ sơ vụ việc hoặc cố ý kết luận trái pháp luật.

5. Có dấu hiệu vi phạm pháp luật nghiêm trọng của đối tượng thanh tra chưa được phát hiện đầy đủ qua thanh tra.

Điều 49. Quyết định thanh tra lại

1. Quyết định thanh tra lại bao gồm các nội dung quy định tại Điều 44, Điều 52 của Luật Thanh tra nhưng phải ghi rõ phạm vi, đối tượng, nội dung thanh tra lại

2. Chậm nhất là 05 ngày, kể từ ngày ký quyết định, người có thẩm quyền thanh tra lại phải gửi quyết định thanh tra lại cho người đã ký kết luận thanh tra, đối tượng thanh tra lại.

Quyết định thanh tra lại phải được công bố chậm nhất là 15 ngày, kể từ ngày ký và phải được Đoàn thanh tra lập biên bản.

Điều 50. Thời hiệu thanh tra lại, thời hạn thanh tra lại

1. Thời hiệu thanh tra lại là 02 năm, kể từ ngày ký kết luận thanh tra.

2. Thời hạn tiến hành thanh tra lại được thực hiện theo quy định tại Điều 45 của Luật Thanh tra.

Điều 51. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra lại

Khi tiến hành thanh tra lại, người ra quyết định thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra thực hiện nhiệm vụ, quyền hạn được quy định tại các Điều: 48, 46, 47, 53, 54 và Điều 55 của Luật Thanh tra.

Điều 52. Báo cáo kết quả thanh tra lại, kết luận thanh tra lại, công khai kết luận thanh tra lại

1. Báo cáo kết quả thanh tra lại được thực hiện theo quy định tại Điều 49 của Luật Thanh tra. Nội dung Báo cáo kết quả thanh tra lại phải xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân đã tiến hành thanh tra, kết luận thanh tra.

2. Kết luận thanh tra lại được thực hiện theo quy định tại Điều 49 của Luật Thanh tra. Nội dung kết luận thanh tra lại phải xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân đã tiến hành thanh tra, kết luận thanh tra và kiến nghị biện pháp xử lý.

Trong thời hạn 15 ngày, kể từ ngày ký kết luận thanh tra lại, người ra quyết định thanh tra lại phải gửi kết luận thanh tra lại cho Thủ trưởng cơ quan quản lý nhà nước cùng cấp, cơ quan thanh tra nhà nước cấp trên.

3. Việc công khai kết luận thanh tra lại được thực hiện theo quy định tại Điều 46 của Nghị định này.

Chương 5.

TRÁCH NHIỆM THỰC HIỆN, THEO DÕI, KIỂM TRA, ĐÔN ĐỐC VIỆC THỰC HIỆN KẾT LUẬN THANH TRA, QUYẾT ĐỊNH XỬ LÝ VỀ THANH TRA

Điều 53. Trách nhiệm của đối tượng thanh tra trong việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra

1. Đối tượng thanh tra có trách nhiệm thực hiện nghiêm chỉnh nghĩa vụ, trách nhiệm của mình được ghi trong kết luận thanh tra, quyết định xử lý về thanh tra:

a) Trong phạm vi thẩm quyền xử lý kịp thời các vi phạm về kinh tế, các cá nhân, cơ quan, đơn vị có hành vi vi phạm pháp luật; áp dụng các biện pháp khắc phục sơ hở, yếu kém trong công tác quản lý, sửa đổi các quy định không phù hợp;

b) Yêu cầu cơ quan, đơn vị cấp dưới thuộc thẩm quyền quản lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm về kinh tế, các cá nhân, cơ quan, đơn vị có hành vi vi phạm pháp luật; áp dụng các biện pháp khắc phục sơ hở, yếu kém trong công tác quản lý, sửa đổi, bổ sung, hoàn thiện cơ chế, chính sách, pháp luật.

2. Đối tượng thanh tra có trách nhiệm báo cáo kết quả thực hiện kết luận thanh tra, quyết định xử lý về thanh tra với cơ quan thanh tra nhà nước, cơ quan nhà nước đã có kết luận thanh tra, quyết định xử lý về thanh tra và chịu trách nhiệm trước pháp luật về việc thực hiện đó.

3. Trường hợp đối tượng thanh tra không thực hiện, thực hiện không đầy đủ, không kịp thời kết luận thanh tra, quyết định xử lý về thanh tra thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 54. Trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan trong thực hiện kết luận thanh tra, quyết định xử lý về thanh tra

1. Cơ quan, tổ chức, cá nhân có liên quan phải áp dụng các biện pháp để thực hiện nghiêm chỉnh nghĩa vụ, trách nhiệm của mình được ghi trong kết luận, quyết định xử lý về thanh tra:

a) Trong phạm vi thẩm quyền xử lý kịp thời các vi phạm về kinh tế, các cá nhân, cơ quan, đơn vị có hành vi vi phạm pháp luật; áp dụng các biện pháp khắc phục sơ hở, yếu kém trong công tác quản lý, sửa đổi các quy định không phù hợp;

b) Yêu cầu cơ quan, đơn vị cấp dưới thuộc thẩm quyền quản lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm về kinh tế, các cá nhân, cơ quan, đơn vị có hành vi vi phạm pháp luật; áp dụng các biện pháp khắc phục sơ hở, yếu kém trong công tác quản lý, sửa đổi, bổ sung, hoàn thiện cơ chế, chính sách, pháp luật.

2. Cơ quan, tổ chức, cá nhân có liên quan có trách nhiệm báo cáo kết quả thực hiện kết luận thanh tra, quyết định xử lý về thanh tra với cơ quan thanh tra nhà nước, cơ quan nhà nước đã có kết luận thanh tra, quyết định xử lý về thanh tra và chịu trách nhiệm trước pháp luật về việc thực hiện đó.

3. Trường hợp cơ quan, tổ chức cá nhân có liên quan không thực hiện, thực hiện không đầy đủ, không kịp thời thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 55. Trách nhiệm của Thủ trưởng cơ quan quản lý đối tượng thanh tra trong việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, Thủ trưởng cơ quan quản lý trực tiếp của cơ quan, tổ chức, cá nhân là đối tượng thanh tra có trách nhiệm chỉ đạo, yêu cầu đối tượng thanh tra thực hiện nghiêm chỉnh kết luận thanh tra, quyết định xử lý về thanh tra.

2. Trong trường hợp đối tượng thanh tra không thực hiện, thực hiện không đầy đủ, không kịp thời thì Thủ trưởng cơ quan quản lý đối tượng thanh tra áp dụng các biện pháp theo thẩm quyền hoặc kiến nghị cơ quan có thẩm quyền xử lý đối với các hành vi vi phạm.

Điều 56. Trách nhiệm của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành trong việc theo dõi, kiểm tra, đôn đốc việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra

1. Thanh tra Chính phủ có trách nhiệm theo dõi, kiểm tra, đôn đốc việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của mình, của Thủ tướng Chính phủ.

2. Thanh tra Bộ, Thanh tra tỉnh, Thanh tra sở, Thanh tra huyện có trách nhiệm theo dõi, kiểm tra, đôn đốc việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của mình, của Thủ trưởng cơ quan quản lý nhà nước cùng cấp.

3. Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có trách nhiệm theo dõi, kiểm tra, đôn đốc việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của mình.

4. Cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành tiến hành kiểm tra trực tiếp việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan.

Điều 57. Theo dõi, kiểm tra, đôn đốc việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra

1. Sau khi có kết luận thanh tra, quyết định xử lý về thanh tra, cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có quyền yêu cầu đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan báo cáo kết quả thực hiện những nội dung thuộc phạm vi, trách nhiệm của mình ghi trong kết luận thanh tra, quyết định xử lý về thanh tra.

2. Trong trường hợp phát hiện đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan không thực hiện, thực hiện không đầy đủ, không kịp thời thì áp dụng các biện pháp theo thẩm quyền để xử lý hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý đối với hành vi vi phạm.

3. Trường hợp phát hiện kết luận thanh tra có vi phạm pháp luật thì kiến nghị Thủ trưởng cơ quan quản lý nhà nước cùng cấp xem xét, quyết định.

Chương 6.

QUẢN LÝ NHÀ NƯỚC VỀ CÔNG TÁC THANH TRA

MỤC 1. NỘI DUNG, THẨM QUYỀN QUẢN LÝ NHÀ NƯỚC

Điều 58. Nội dung quản lý nhà nước về công tác thanh tra

1. Xây dựng, trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản pháp luật về công tác thanh tra.

2. Tuyên truyền, hướng dẫn và tổ chức thực hiện các quy định pháp luật về thanh tra.

3. Thanh tra, kiểm tra việc thực hiện các quy định pháp luật về thanh tra.

4. Đào tạo, bồi dưỡng cán bộ, công chức làm công tác thanh tra.

5. Tổng hợp tình hình về công tác thanh tra.

6. Kiểm tra, giám sát, thanh tra việc thực hiện pháp luật về thanh tra; xử lý vi phạm pháp luật về thanh tra.

7. Tổng kết kinh nghiệm về công tác thanh tra.

8. Giải quyết khiếu nại, tố cáo liên quan đến hoạt động thanh tra.

9. Thực hiện hợp tác quốc tế về công tác thanh tra.

Điều 59. Cơ quan quản lý nhà nước về công tác thanh tra

1. Chính phủ thống nhất quản lý nhà nước về công tác thanh tra trong phạm vi cả nước.

Thanh tra Chính phủ chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về công tác thanh tra trong phạm vi thẩm quyền của Chính phủ.

2. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các cấp thực hiện quản lý nhà nước về công tác thanh tra trong phạm vi quản lý của mình; hướng dẫn, đôn đốc, kiểm tra các cơ quan, tổ chức do mình quản lý trong việc thực hiện pháp luật về thanh tra; thực hiện chế độ báo cáo về công tác thanh tra theo quy định.

Thanh tra nhà nước các cấp giúp Thủ trưởng cơ quan quản lý nhà nước cùng cấp quản lý nhà nước về công tác thanh tra;

MỤC 2. CHẾ ĐỘ THÔNG TIN, BÁO CÁO VỀ CÔNG TÁC THANH TRA

Điều 60. Trách nhiệm thông tin, báo cáo của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Bộ, ngành, địa phương) có trách nhiệm thông tin, báo cáo Thanh tra Chính phủ về công tác thanh tra, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng tại Bộ, ngành, địa phương.

2. Thanh tra Chính phủ chịu trách nhiệm báo cáo Chính phủ, Quốc hội về công tác thanh tra, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng trong phạm vi cả nước.

Điều 61. Nội dung thông tin, báo cáo của các Bộ, ngành, địa phương với Thanh tra Chính phủ

1. Các văn bản quy phạm pháp luật và các văn bản khác liên quan đến công tác thanh tra, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng do Bộ, ngành, địa phương ban hành theo thẩm quyền.

2. Kết quả công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng của Bộ, ngành, địa phương.

Điều 62. Nội dung báo cáo của Thanh tra Chính phủ với Chính phủ, Quốc hội

1. Kết quả công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng trong phạm vi cả nước.

2. Kiến nghị chính sách, giải pháp nhằm nâng cao hiệu lực, hiệu quả công tác thanh tra, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng.

Điều 63. Hình thức, thời điểm báo cáo

1. Việc thông tin, báo cáo được thực hiện bằng văn bản hành chính.

2. Thời điểm báo cáo được thực hiện như sau:

a) Định kỳ 03 tháng, 06 tháng, Bộ, ngành, địa phương có trách nhiệm báo cáo theo quy định tại Điều 61 Nghị định này;

b) Định kỳ 06 tháng, 01 năm, Thanh tra Chính phủ báo cáo với Chính phủ, Quốc hội theo quy định tại Điều 62 Nghị định này;

c) Thanh tra Chính phủ báo cáo đột xuất với Chính phủ, Ủy ban thường vụ Quốc hội khi có yêu cầu.

Điều 64. Trách nhiệm của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo, đôn đốc, kiểm tra việc thực hiện chế độ thông tin, báo cáo về công tác thanh tra, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng trong phạm vi quản lý của Bộ, ngành, địa phương mình.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh phải chịu trách nhiệm về các thông tin, số liệu được báo cáo và về việc vi phạm nghĩa vụ thông tin, báo cáo.

Điều 65. Chế độ thông tin, báo cáo tại Bộ, ngành, địa phương

1. Bộ, ngành, địa phương căn cứ vào Nghị định này quy định chi tiết chế độ thông tin, báo cáo về công tác thanh tra, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng tại Bộ, ngành, địa phương mình.

2. Thanh tra Chính phủ có trách nhiệm hướng dẫn, kiểm tra, đôn đốc các Bộ, ngành, địa phương thực hiện chế độ thông tin, báo cáo theo quy định tại Nghị định này.

MỤC 3. THU THẬP THÔNG TIN CỦA CÁC CƠ QUAN THANH TRA NHÀ NƯỚC

Điều 66. Thu thập thông tin phục vụ công tác thanh tra

Cơ quan thanh tra nhà nước có trách nhiệm thường xuyên thu thập thông tin về việc thực hiện chính sách, pháp luật, nhiệm vụ được giao của cơ quan, tổ chức, cá nhân thuộc phạm vi thẩm quyền thanh tra để phục vụ quản lý nhà nước về công tác thanh tra và hoạt động thanh tra. Việc thu thập thông tin được tiến hành thông qua các hình thức sau đây:

1. Hoạt động quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng.

2. Thu thập, phân tích, đánh giá thông tin từ báo chí; các cơ quan, tổ chức, cá nhân.

3. Yêu cầu cơ quan, tổ chức, cá nhân thuộc phạm vi thẩm quyền thanh tra cung cấp thông tin, báo cáo bằng văn bản.

4. Cử công chức thu thập thông tin của cơ quan, tổ chức, cá nhân thuộc phạm vi thẩm quyền thanh tra.

Điều 67. Việc cử công chức thu thập thông tin

1. Việc cử công chức thu thập thông tin của cơ quan, tổ chức, cá nhân thuộc phạm vi thẩm quyền thanh tra để phục vụ cho việc ra quyết định thanh tra được thực hiện khi Thủ trưởng cơ quan quản lý nhà nước giao tiến hành thanh tra đột xuất đối với những vụ việc phức tạp, đặc biệt phức tạp.

Công chức thu thập thông tin khi đến cơ quan, tổ chức, cá nhân có thông tin phải xuất trình:

a) Giấy giới thiệu hoặc quyết định của cơ quan thanh tra nhà nước về việc cử công chức thu thập thông tin, thời gian, nội dung làm việc, những thông tin cần thu thập từ cơ quan, tổ chức, cá nhân thuộc phạm vi thẩm quyền thanh tra biết;

b) Thẻ công chức hoặc thẻ Thanh tra viên.

2. Công chức thu thập thông tin không được có hành vi sách nhiễu, gây khó khăn, phiền hà cho cơ quan, tổ chức, cá nhân được yêu cầu cung cấp thông tin; yêu cầu cung cấp những thông tin không thuộc phạm vi nhiệm vụ được giao.

Điều 68. Trách nhiệm báo cáo và cung cấp thông tin, tài liệu của cơ quan, tổ chức, cá nhân thuộc phạm vi thẩm quyền thanh tra của cơ quan thanh tra nhà nước

Cơ quan, tổ chức, cá nhân thuộc phạm vi thẩm quyền thanh tra của cơ quan thanh tra nhà nước có trách nhiệm báo cáo bằng văn bản, cung cấp thông tin về tình hình chấp hành chính sách, pháp luật, thực hiện nhiệm vụ được giao theo yêu cầu của cơ quan thanh tra nhà nước hoặc theo yêu cầu của công chức được cử thu thập thông tin và phải chịu trách nhiệm trước pháp luật về tính trung thực, chính xác của báo cáo và thông tin, tài liệu đó.

Cơ quan, tổ chức, cá nhân được yêu cầu cung cấp thông tin có quyền từ chối cung cấp thông tin không thuộc phạm vi nhiệm vụ được giao; có quyền tố cáo, khiếu nại đối với hành vi trái pháp luật của công chức tiến hành thu thập thông tin, tài liệu.

Điều 69. Báo cáo kết quả thu thập thông tin

1. Kết thúc việc thu thập thông tin tại cơ sở, công chức được cử thu thập thông tin phải báo cáo bằng văn bản với Thủ trưởng cơ quan thanh tra nhà nước về việc thực hiện nhiệm vụ được giao.

2. Báo cáo kết quả thu thập thông tin phải có các nội dung được giao thu thập, trong đó phải có nhận định về những vấn đề có dấu hiệu sai phạm (nếu có), đề xuất những nội dung cần thanh tra và cách thức tổ chức thực hiện; các thông tin liên quan đến những nội dung dự kiến thanh tra.

Chương 7.

TRÁCH NHIỆM CỦA THỦ TRƯỞNG CƠ QUAN QUẢN LÝ NHÀ NƯỚC TRONG VIỆC BẢO ĐẢM CÔNG TÁC THANH TRA

Điều 70. Trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước trong việc bảo đảm về tổ chức của cơ quan thanh tra nhà nước

1. Lãnh đạo, chỉ đạo hoạt động thanh tra, chịu trách nhiệm trước cơ quan cấp trên về công tác thanh tra trong phạm vi quản lý của mình.

2. Kiện toàn tổ chức, bổ nhiệm các chức danh thanh tra; bố trí cán bộ có năng lực, phẩm chất làm công tác thanh tra.

3. Thường xuyên thanh tra, kiểm tra trách nhiệm đối với cơ quan, đơn vị và cá nhân thuộc quyền quản lý trong việc thực hiện pháp luật về thanh tra.

Điều 71. Trách nhiệm của Thủ trưởng cơ quan quản lý nhà nước trong việc bảo đảm về hoạt động của cơ quan thanh tra nhà nước

1. Căn cứ yêu cầu công tác quản lý của Bộ, ngành, địa phương và chương trình công tác của cơ quan thanh tra cấp trên, Thủ trưởng cơ quan quản lý nhà nước chỉ đạo việc xây dựng và phê duyệt chương trình, kế hoạch thanh tra của cơ quan thanh tra thuộc quyền quản lý trực tiếp.

2. Định kỳ hàng tháng nghe cơ quan thanh tra thuộc thẩm quyền quản lý trực tiếp báo cáo và báo cáo với cơ quan quản lý nhà nước cấp trên về công tác thanh tra; giải quyết kịp thời những vấn đề khó khăn, vướng mắc về công tác thanh tra; xử lý việc trùng lắp trong hoạt động thanh tra, kiểm tra thuộc phạm vi quản lý của mình.

3. Xử lý kịp thời kết luận thanh tra.

Điều 72. Bảo đảm về kinh phí hoạt động của cơ quan thanh tra nhà nước

1. Kinh phí hoạt động của cơ quan thanh tra nhà nước do ngân sách nhà nước bảo đảm. Việc cấp, quản lý và sử dụng ngân sách của cơ quan thanh tra nhà nước được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

2. Các cơ quan thanh tra nhà nước được trích một phần số tiền từ các khoản thu hồi phát hiện qua thanh tra thực nộp vào ngân sách nhà nước để hỗ trợ nâng cao năng lực hoạt động thanh tra, tăng cường cơ sở vật chất và khen thưởng, động viên tổ chức, cá nhân có thành tích trong công tác thanh tra.

Tổng Thanh tra Chính phủ và Bộ trưởng Bộ Tài chính quy định cụ thể về việc trích, lập, quản lý, sử dụng kinh phí được trích theo nguyên tắc:

a) Xác định rõ các khoản thu hồi được trích;

b) Mức trích cụ thể phải bảo đảm các khoản thu hồi, hoàn trả cho ngân sách nhà nước, đồng thời hỗ trợ cho công tác thanh tra.

3. Trong quá trình hoạt động, cơ quan thanh tra nhà nước được chủ động sử dụng kinh phí nghiệp vụ để phục vụ hoạt động của cơ quan thanh tra và có trách nhiệm báo cáo với cơ quan có thẩm quyền theo quy định của pháp luật.

4. Bộ trưởng Bộ Tài chính và Tổng Thanh tra Chính phủ hướng dẫn việc lập, quản lý, sử dụng và quyết toán kinh phí được trích để phục vụ công tác thanh tra của các cơ quan Thanh tra nhà nước.

Điều 73. Giải quyết khiếu nại trong hoạt động thanh tra

1. Khiếu nại của đối tượng thanh tra đối với quyết định xử lý, hành vi của Trưởng đoàn thanh tra, Thanh tra viên, thành viên khác của Đoàn thanh tra trong quá trình thanh tra khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật, xâm phạm quyền và lợi ích hợp pháp cho đối tượng thanh tra thì người ra quyết định thanh tra có trách nhiệm xem xét, giải quyết.

2. Khiếu nại của đối tượng thanh tra đối với kết luận thanh tra, quyết định xử lý về thanh tra khi có căn cứ cho rằng kết luận, quyết định đó là trái pháp luật, xâm phạm quyền và lợi ích hợp pháp của đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan thì Thủ trưởng cơ quan thanh tra, Thủ trưởng cơ quan quản lý nhà nước đã có kết luận hoặc quyết định xử lý có trách nhiệm xem xét, giải quyết.

3. Trong trường hợp Thủ trưởng cơ quan quản lý, Thủ trưởng cơ quan thanh tra đã giải quyết nhưng đương sự còn khiếu nại thì việc giải quyết được thực hiện theo quy định của pháp luật về khiếu nại.

Điều 74. Giải quyết tố cáo trong hoạt động thanh tra

Tố cáo đối với hành vi vi phạm pháp luật của Trưởng đoàn thanh tra, Thanh tra viên, thành viên khác của Đoàn thanh tra do Thủ trưởng cơ quan quản lý trực tiếp của người đó có trách nhiệm giải quyết. Tố cáo hành vi vi phạm pháp luật của người ra quyết định thanh tra thì Thủ trưởng cơ quan cấp trên trực tiếp của người đó có trách nhiệm giải quyết. Thẩm quyền, trình tự, thủ tục giải quyết tố cáo được thực hiện theo quy định của pháp luật về tố cáo. Tố cáo hành vi phạm tội do các cơ quan tiến hành tố tụng xem xét, xử lý theo quy định của pháp luật.

Chương 8.

XỬ LÝ VI PHẠM

Điều 75. Xử lý hành vi vi phạm của đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan

1. Cơ quan, tổ chức, cá nhân là đối tượng thanh tra có một trong các hành vi sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật:

a) Không cung cấp thông tin, tài liệu hoặc cung cấp thông tin, tài liệu không chính xác, thiếu trung thực, chiếm đoạt, thủ tiêu tài liệu, vật chứng liên quan đến nội dung thanh tra;

b) Chống đối, cản trở, mua chuộc, trả thù, trù dập người làm nhiệm vụ thanh tra, người cung cấp thông tin, tài liệu cho hoạt động thanh tra; gây khó khăn cho hoạt động thanh tra;

c) Vu cáo, vu khống đối với người làm nhiệm vụ thanh tra;

d) Đưa hối lộ;

đ) Không thực hiện, thực hiện không đầy đủ, không kịp thời nghĩa vụ, trách nhiệm của mình được ghi trong kết luận thanh tra, quyết định xử lý về thanh tra.

2. Cơ quan, tổ chức, cá nhân có liên quan có một trong các hành vi sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật:

a) Không cung cấp hoặc cung cấp thông tin, tài liệu không chính xác, thiếu trung thực, chiếm đoạt, tiêu hủy tài liệu, vật chứng liên quan đến nội dung thanh tra;

b) Chống đối, cản trở, mua chuộc, trả thù người làm nhiệm vụ thanh tra, người cung cấp thông tin, tài liệu cho hoạt động thanh tra; gây khó khăn cho hoạt động thanh tra;

c) Can thiệp trái pháp luật vào hoạt động thanh tra; lợi dụng ảnh hưởng của mình tác động đến người làm nhiệm vụ thanh tra;

d) Đưa hối lộ;

đ) Không thực hiện, thực hiện không đầy đủ, không kịp thời nghĩa vụ, trách nhiệm của mình được ghi trong kết luận thanh tra, quyết định xử lý về thanh tra;

e) Các hành vi vi phạm pháp luật khác

Điều 76. Xử lý hành vi vi phạm của người tiến hành thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành, thành viên khác của Đoàn thanh tra

Người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, công chức được giao thực hiện nhiệm vụ chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra có một trong các hành vi sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật:

1. Lợi dụng chức vụ, quyền hạn thanh tra để thực hiện hành vi trái pháp luật, sách nhiễu, gây khó khăn, phiền hà cho đối tượng thanh tra.

2. Thanh tra vượt quá thẩm quyền, phạm vi, nội dung trong quyết định thanh tra.

3. Cố ý kết luận sai sự thật, quyết định, xử lý trái pháp luật, bao che cho người có hành vi vi phạm pháp luật.

4. Tiết lộ thông tin, tài liệu về nội dung thanh tra trong quá trình thanh tra.

5. Cố ý không phát hiện hoặc phát hiện hành vi vi phạm pháp luật đến mức phải xử lý vi phạm hành chính, xử lý kỷ luật, truy cứu trách nhiệm hình sự mà không xử lý, xử lý không đầy đủ, không kiến nghị việc xử lý.

6. Làm sai lệch, giả mạo, sửa chữa, tiêu hủy, chiếm đoạt hồ sơ thanh tra.

7. Nhận hối lộ, môi giới hối lộ.

8. Các hành vi vi phạm pháp luật khác.

Điều 77. Xử lý hành vi không thực hiện trách nhiệm thông tin, báo cáo; không xử lý và chỉ đạo việc thực hiện kết luận thanh tra

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp, Thủ trưởng cơ quan nhà nước khác không chỉ đạo, đôn đốc, kiểm tra, hoặc chỉ đạo, đôn đốc, kiểm tra không kịp thời, không đầy đủ việc thực hiện chế độ thông tin, báo cáo về công tác thanh tra, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng trong phạm vi quản lý của Bộ, ngành, địa phương; không xử lý và chỉ đạo việc thực hiện kết luận thanh tra thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật. Nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương 9.

ĐIỀU KHOẢN THI HÀNH

Điều 78. Tổ chức thanh tra nội bộ trong cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước

Cơ quan thuộc Chính phủ, cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh không được giao nhiệm vụ quản lý nhà nước, đơn vị sự nghiệp, doanh nghiệp nhà nước thành lập tổ chức thanh tra nội bộ hoặc bố trí cán bộ làm công tác thanh tra nội bộ để giúp Thủ trưởng cơ quan, đơn vị, người đứng đầu doanh nghiệp nhà nước thực hiện công tác thanh tra, kiểm tra trong phạm vi quản lý của mình.

Căn cứ vào quy định của Luật Thanh tra và Nghị định này, Thủ trưởng cơ quan, đơn vị, người đứng đầu doanh nghiệp nhà nước có trách nhiệm tổ chức và chỉ đạo hoạt động thanh tra trong cơ quan, doanh nghiệp, đơn vị mình.

Điều 79. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2011 và thay thế Nghị định số 41/2005/NĐ-CP ngày 25 tháng 3 năm 2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra; Nghị định số 61/1998/NĐ-CP ngày 15 tháng 8 năm 1998 của Chính phủ về công tác thanh tra, kiểm tra doanh nghiệp hết hiệu lực thi hành.

Điều 80. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, đơn vị chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KNTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 33 thuc hien ket luan thanh tra

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 33/2015/NĐ-CP | Hà Nội, ngày 27 tháng 03 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH VIỆC THỰC HIỆN KẾT LUẬN THANH TRA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thanh tra ngày 15 tháng 11 năm 2010;

Theo đề nghị của Tổng thanh tra Chính phủ,

Chính phủ ban hành Nghị định quy định việc thực hiện kết luận thanh tra.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về trách nhiệm của cơ quan, tổ chức, cá nhân trong việc thực hiện kết luận thanh tra và theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Cơ quan quản lý nhà nước; thủ trưởng cơ quan quản lý nhà nước;

2. Cơ quan thanh tra nhà nước; thủ trưởng cơ quan thanh tra nhà nước; cơ quan được giao thực hiện chức năng thanh tra chuyên ngành; thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành;

3. Đối tượng thanh tra; người đứng đầu cơ quan, tổ chức quản lý trực tiếp đối tượng thanh tra; cơ quan, tổ chức, cá nhân có liên quan đến việc thực hiện kết luận thanh tra.

Điều 3. Nguyên tắc thực hiện kết luận thanh tra

1. Kết luận thanh tra phải được đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan thực hiện nghiêm chỉnh.

2. Các sai phạm được xác định cụ thể, rõ ràng trong kết luận thanh tra phải được xử lý nhanh chóng, nghiêm minh; kiến nghị, yêu cầu trong kết luận thanh tra phải được xem xét, xử lý kịp thời theo quy định của pháp luật.

3. Kết luận thanh tra phải được cơ quan nhà nước, cá nhân có thẩm quyền theo dõi, đôn đốc, kiểm tra việc thực hiện.

4. Nội dung đang được thanh tra lại, nội dung kết luận thanh tra xin ý kiến chỉ đạo mà chưa có ý kiến chỉ đạo xử lý của người có thẩm quyền thì chưa bắt buộc phải thực hiện.

Chương II

TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN TRONG VIỆC THỰC HIỆN KẾT LUẬN THANH TRA

Mục 1. TRÁCH NHIỆM CỦA THỦ TRƯỞNG CƠ QUAN QUẢN LÝ NHÀ NƯỚC CÙNG CẤP VỚI CƠ QUAN BAN HÀNH KẾT LUẬN THANH TRA

Điều 4. Chỉ đạo việc thực hiện kết luận thanh tra

1. Trong thời hạn 15 ngày, kể từ ngày nhận được kết luận thanh tra, thủ trưởng cơ quan quản lý nhà nước cùng cấp với cơ quan ban hành kết luận thanh tra có trách nhiệm ban hành văn bản chỉ đạo việc thực hiện kết luận thanh tra khi có một trong các trường hợp sau:

a) Kết luận thanh tra có nội dung xin ý kiến chỉ đạo thực hiện;

b) Nội dung kết luận thanh tra có yếu tố nước ngoài;

c) Nội dung kiến nghị xử lý trong kết luận thanh tra phù hợp với quy định của pháp luật nhưng thiếu tính khả thi;

d) Kết luận thanh tra mà thủ trưởng cơ quan quản lý nhà nước cùng cấp với cơ quan ban hành kết luận thanh tra cần có văn bản chỉ đạo thực hiện.

2. Văn bản chỉ đạo việc thực hiện kết luận thanh tra phải thể hiện rõ ý kiến về kiến nghị trong kết luận thanh tra; về việc chuyển hồ sơ vụ việc có dấu hiệu tội phạm sang cơ quan điều tra; xác định rõ trách nhiệm, thời gian triển khai và thời hạn báo cáo kết quả thực hiện của đối tượng thanh tra, cơ quan ban hành kết luận thanh tra, cơ quan quản lý trực tiếp đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan trong việc thực hiện kết luận thanh tra.

3. Nội dung chỉ đạo hoặc yêu cầu, kiến nghị việc thực hiện kết luận thanh tra của thủ trưởng cơ quan quản lý nhà nước cùng cấp với cơ quan ban hành kết luận thanh tra được ban hành trong một văn bản hoặc từng văn bản riêng biệt.

4. Văn bản chỉ đạo việc thực hiện kết luận thanh tra, quyết định xử lý, văn bản yêu cầu, kiến nghị về thanh tra được quy định tại Điều này và Điều 5, Điều 6 và Điều 7 của Nghị định này phải được gửi cho cơ quan ban hành kết luận thanh tra và cơ quan, tổ chức, cá nhân có trách nhiệm thực hiện.

Điều 5. Xử lý sai phạm về hành chính, kinh tế

1. Trong thời hạn 15 ngày kể từ ngày nhận được kết luận thanh tra, thủ trưởng cơ quan quản lý nhà nước cùng cấp với cơ quan ban hành kết luận thanh tra có trách nhiệm:

a) Yêu cầu cơ quan, tổ chức, cá nhân thuộc thẩm quyền quản lý đình chỉ, chấm dứt hành vi vi phạm, thu hồi tiền, quyền sử dụng đất, tài sản khác bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật gây ra;

b) Trong phạm vi thẩm quyền của mình, tiến hành thủ tục xử phạt vi phạm hành chính; quyết định thu hồi tiền, quyền sử dụng đất, tài sản khác bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật gây ra; áp dụng biện pháp khắc phục hậu quả đối với các hành vi vi phạm pháp luật trên các lĩnh vực quản lý nhà nước; áp dụng các biện pháp quản lý khác theo quy định của pháp luật;

c) Kiến nghị người có thẩm quyền xử phạt vi phạm hành chính; kiến nghị cơ quan, tổ chức, cá nhân có thẩm quyền áp dụng biện pháp khắc phục hậu quả đối với các hành vi vi phạm pháp luật trên các lĩnh vực quản lý nhà nước.

2. Thẩm quyền, trình tự, thủ tục xử phạt vi phạm hành chính, thu hồi tiền, quyền sử dụng đất, tài sản khác, khắc phục hậu quả đối với hành vi vi phạm pháp luật trên các lĩnh vực quản lý nhà nước được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật có liên quan.

3. Chậm nhất là 02 ngày kể từ ngày ban hành, văn bản xử lý các sai phạm về hành chính, kinh tế được quy định tại Khoản 1 Điều này phải được gửi cho đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan và cơ quan ban hành kết luận thanh tra.

Điều 6. Xử lý cán bộ, công chức, viên chức, người có hành vi vi phạm

1. Căn cứ phân cấp quản lý, sử dụng cán bộ, công chức, viên chức, thủ trưởng cơ quan quản lý nhà nước cùng cấp với cơ quan ban hành kết luận thanh tra có trách nhiệm:

a) Chỉ đạo việc tổ chức kiểm điểm, xác định rõ trách nhiệm của tập thể và cá nhân có hành vi vi phạm;

b) Tiến hành thủ tục xử lý kỷ luật, ban hành quyết định xử lý kỷ luật cán bộ, công chức, viên chức, xử lý người có hành vi vi phạm thuộc thẩm quyền quản lý trực tiếp;

c) Yêu cầu cơ quan, tổ chức, cá nhân thuộc thẩm quyền quản lý xử lý kỷ luật cán bộ, công chức, viên chức, xử lý người có hành vi vi phạm pháp luật thuộc thẩm quyền quản lý của cơ quan, tổ chức, cá nhân đó;

d) Kiến nghị cơ quan, tổ chức, cá nhân có thẩm quyền xử lý kỷ luật cán bộ, công chức, viên chức, xử lý người có hành vi vi phạm pháp luật thuộc quyền quản lý của cơ quan, tổ chức đó.

2. Thẩm quyền, trình tự, thủ tục xử lý kỷ luật cán bộ, công chức, viên chức, xử lý người có hành vi vi phạm pháp luật được thực hiện theo quy định của pháp luật về cán bộ, công chức, viên chức, pháp luật về lao động và pháp luật có liên quan.

Điều 7. Khắc phục sơ hở, yếu kém trong quản lý, hoàn thiện chính sách, pháp luật

1. Trong thời hạn 15 ngày kể từ ngày nhận được kết luận thanh tra, thủ trưởng cơ quan quản lý nhà nước cùng cấp với cơ quan ban hành kết luận thanh tra có trách nhiệm:

a) Chỉ đạo cơ quan, tổ chức, cá nhân thuộc quyền quản lý áp dụng biện pháp cần thiết để kịp thời khắc phục sơ hở, yếu kém trong quản lý, đình chỉ, chấm dứt hành vi vi phạm, hủy bỏ, bãi bỏ, đình chỉ việc thi hành văn bản có nội dung trái pháp luật, hoàn thiện chính sách, pháp luật;

b) Trong phạm vi trách nhiệm của mình, kịp thời áp dụng các biện pháp để khắc phục sơ hở, yếu kém trong quản lý; hủy bỏ, bãi bỏ, đình chỉ việc thi hành văn bản có nội dung trái pháp luật, hoàn thiện chính sách, pháp luật;

c) Kiến nghị cơ quan, tổ chức, cá nhân có thẩm quyền áp dụng các biện pháp để khắc phục sơ hở, yếu kém trong quản lý, đình chỉ, chấm dứt hành vi vi phạm, ban hành hoặc hủy bỏ, bãi bỏ, đình chỉ việc thi hành văn bản có nội dung trái pháp luật, hoàn thiện chính sách, pháp luật.

2. Trình tự, thủ tục đình chỉ, hủy bỏ, bãi bỏ, sửa đổi, bổ sung, ban hành văn bản quy phạm pháp luật, văn bản mang tính chất chỉ đạo, điều hành nhưng có nội dung trái pháp luật thực hiện theo quy định của pháp luật về ban hành văn bản quy phạm pháp luật và văn bản pháp luật khác có liên quan.

Mục 2. TRÁCH NHIỆM CỦA THỦ TRƯỞNG CƠ QUAN BAN HÀNH KẾT LUẬN THANH TRA

Điều 8. Quyết định, yêu cầu, kiến nghị thực hiện kết luận thanh tra

1. Trong thời hạn 15 ngày kể từ ngày ban hành kết luận thanh tra hoặc kể từ ngày nhận được văn bản chỉ đạo việc thực hiện kết luận thanh tra, thủ trưởng cơ quan ban hành kết luận thanh tra có trách nhiệm:

a) Trong phạm vi thẩm quyền của mình, tiến hành thủ tục xử phạt vi phạm hành chính; quyết định thu hồi tiền, quyền sử dụng đất, tài sản khác bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật gây ra; áp dụng biện pháp khắc phục hậu quả đối với các hành vi vi phạm pháp luật; xem xét xử lý kỷ luật cán bộ, công chức, viên chức, xử lý người có hành vi vi phạm thuộc thẩm quyền quản lý của mình; áp dụng các biện pháp quản lý khác theo quy định của pháp luật;

b) Yêu cầu đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan: Chấm dứt hành vi vi phạm; thu hồi tiền, quyền sử dụng đất, tài sản khác bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật gây ra; xử phạt vi phạm hành chính theo thẩm quyền; xử lý theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền xử lý kỷ luật cán bộ, công chức, viên chức, xử lý người có hành vi vi phạm pháp luật; áp dụng các biện pháp để khắc phục sơ hở, yếu kém trong quản lý, chấm dứt hành vi vi phạm; hủy bỏ, bãi bỏ, đình chỉ việc thi hành văn bản có nội dung trái pháp luật, hoàn thiện chính sách, pháp luật;

c) Chuyển hồ sơ vụ việc có dấu hiệu tội phạm sang cơ quan điều tra có thẩm quyền để xử lý theo quy định của pháp luật.

2. Thẩm quyền, trình tự, thủ tục xử phạt vi phạm hành chính, thu hồi tiền, quyền sử dụng đất, tài sản khác, khắc phục hậu quả đối với hành vi vi phạm pháp luật trên các lĩnh vực quản lý nhà nước được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật có liên quan.

Điều 9. Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra

Thủ trưởng cơ quan ban hành kết luận thanh tra có trách nhiệm tổ chức việc theo dõi, đôn đốc, kiểm tra đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan trong việc thực hiện kết luận thanh tra.

Hoạt động theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra thực hiện theo quy định tại Chương III của Nghị định này.

Mục 3. TRÁCH NHIỆM CỦA ĐỐI TƯỢNG THANH TRA VÀ CƠ QUAN, TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN

Điều 10. Tổ chức thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra

1. Sau khi nhận được kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra, đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan có trách nhiệm:

a) Thực hiện và tổ chức thực hiện kịp thời, đúng thời hạn và đầy đủ các nghĩa vụ đã được xác định rõ tại kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

b) Trường hợp kết luận thanh tra có nhiều nội dung, liên quan đến trách nhiệm của nhiều cơ quan, tổ chức, cá nhân thì đối tượng thanh tra là cơ quan, tổ chức phải lập Kế hoạch thực hiện kết luận thanh tra.

Kế hoạch thực hiện kết luận thanh tra phải xác định rõ mục đích, yêu cầu, lộ trình, thời gian, phương pháp thực hiện các nội dung trong kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra, phân công rõ trách nhiệm thực hiện của từng cơ quan, tổ chức, cá nhân.

Kế hoạch thực hiện kết luận thanh tra phải được gửi đến cơ quan ban hành kết luận thanh tra và cơ quan, tổ chức, cá nhân liên quan đến việc thực hiện.

2. Người đứng đầu cơ quan, tổ chức là đối tượng thanh tra, người đứng đầu cơ quan, tổ chức có liên quan, trong phạm vi nhiệm vụ, quyền hạn của mình, có trách nhiệm:

a) Kịp thời chỉ đạo, phân công cơ quan, tổ chức, đơn vị, cá nhân có trách nhiệm thực hiện đầy đủ nội dung quy định tại Khoản 1 Điều này;

b) Đôn đốc đơn vị, cá nhân thuộc quyền quản lý thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

c) Bảo đảm điều kiện, thực hiện các biện pháp theo thẩm quyền để đơn vị, cá nhân thuộc quyền quản lý thực hiện nghiêm chỉnh, đầy đủ, kịp thời kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

d) Tiến hành kiểm tra, thanh tra đối với cơ quan, tổ chức, cá nhân thuộc quyền quản lý theo kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

đ) Xử lý cơ quan, tổ chức, cá nhân thuộc quyền quản lý có hành vi vi phạm trong việc thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

Điều 11. Thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý sai phạm về hành chính, kinh tế

Căn cứ kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý sai phạm về hành chính, kinh tế, trong phạm vi trách nhiệm của mình, người đứng đầu cơ quan, tổ chức là đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan phải:

1. Tuân thủ đầy đủ, kịp thời, đúng thời hạn các quyết định xử lý sai phạm về hành chính, kinh tế; đình chỉ, chấm dứt hành vi vi phạm; hoàn trả tiền, quyền sử dụng đất, tài sản khác đã chiếm đoạt, sử dụng trái phép hoặc làm thất thoát do hành vi trái pháp luật gây ra.

2. Kịp thời tiến hành thủ tục xử phạt vi phạm hành chính, kinh tế; áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm pháp luật; yêu cầu cơ quan, tổ chức, cá nhân thuộc quyền quản lý đình chỉ, chấm dứt hành vi vi phạm; hoàn trả tiền, quyền sử dụng đất, tài sản khác đã chiếm đoạt, sử dụng trái phép hoặc làm thất thoát do hành vi trái pháp luật gây ra; áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm pháp luật.

3. Áp dụng các biện pháp quản lý theo thẩm quyền để thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

4. Thẩm quyền, trình tự, thủ tục xử phạt vi phạm hành chính, thu hồi tiền, quyền sử dụng đất, tài sản khác, khắc phục hậu quả đối với hành vi vi phạm pháp luật trên các lĩnh vực quản lý nhà nước được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật có liên quan.

Điều 12. Thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị xử lý cán bộ, công chức, viên chức, người có hành vi vi phạm

1. Căn cứ kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị về xử lý cán bộ, công chức, viên chức, người có hành vi vi phạm, trong phạm vi trách nhiệm của mình, người đứng đầu cơ quan, tổ chức là đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan phải:

a) Tổ chức kiểm điểm, xác định rõ trách nhiệm, đề xuất hình thức xử lý trách nhiệm đối với tập thể, cá nhân có hành vi vi phạm;

b) Ban hành quyết định xử lý kỷ luật hoặc đề nghị cấp có thẩm quyền xử lý kỷ luật cán bộ, công chức, viên chức; xử lý hoặc đề nghị cơ quan có thẩm quyền xử lý người có hành vi vi phạm;

c) Yêu cầu hoặc kiến nghị cơ quan, tổ chức, cá nhân thuộc quyền quản lý xử lý kỷ luật cán bộ, công chức, viên chức, xử lý người có hành vi vi phạm pháp luật thuộc thẩm quyền quản lý của cơ quan, tổ chức, cá nhân đó.

2. Thẩm quyền, trình tự, thủ tục xử lý kỷ luật cán bộ, công chức, viên chức, xử lý người có hành vi vi phạm pháp luật được thực hiện theo quy định của pháp luật về cán bộ, công chức, viên chức; pháp luật về lao động và pháp luật có liên quan.

Điều 13. Thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị khắc phục sơ hở, yếu kém trong quản lý, hoàn thiện chính sách, pháp luật

1. Căn cứ kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị khắc phục sơ hở, yếu kém trong quản lý, hoàn thiện chính sách, pháp luật, trong phạm vi trách nhiệm của mình, người đứng đầu cơ quan, tổ chức là đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan phải:

a) Kịp thời áp dụng các biện pháp để khắc phục sơ hở, yếu kém trong quản lý, chấm dứt hành vi vi phạm; hủy bỏ, bãi bỏ, đình chỉ việc thi hành văn bản có nội dung trái pháp luật; sửa đổi, bổ sung, hoàn thiện chính sách, pháp luật;

b) Yêu cầu cơ quan, tổ chức, cá nhân thuộc quyền quản lý áp dụng biện pháp cần thiết để kịp thời khắc phục sơ hở, yếu kém trong quản lý, đình chỉ, chấm dứt hành vi vi phạm; hủy bỏ, bãi bỏ, đình chỉ việc thi hành văn bản có nội dung trái pháp luật, sửa đổi, bổ sung, hoàn thiện chính sách, pháp luật.

2. Trình tự, thủ tục đình chỉ, hủy bỏ, bãi bỏ, sửa đổi, bổ sung, ban hành văn bản quy phạm pháp luật, văn bản mang tính chất chỉ đạo, điều hành nhưng có nội dung trái pháp luật thực hiện theo quy định của pháp luật về ban hành văn bản quy phạm pháp luật và văn bản pháp luật khác có liên quan.

Điều 14. Báo cáo việc thực hiện kết luận thanh tra

1. Đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan có trách nhiệm báo cáo việc thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra khi nhận được yêu cầu của cơ quan ban hành kết luận thanh tra, thủ trưởng cơ quan quản lý nhà nước cùng cấp với cơ quan ban hành kết luận thanh tra, người đứng đầu cơ quan, tổ chức quản lý trực tiếp đối tượng thanh tra.

2. Nội dung báo cáo của đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan gồm:

a) Việc thực hiện và tổ chức thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

b) Tiến độ, kết quả thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra, những nội dung đã hoàn thành, chưa hoàn thành;

c) Khó khăn, vướng mắc; nguyên nhân của khó khăn, vướng mắc trong quá trình thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra và đề nghị cơ quan có thẩm quyền xem xét giải quyết;

d) Hành vi vi phạm pháp luật và việc xử lý hành vi vi phạm pháp luật của cơ quan, tổ chức, cá nhân có liên quan trong việc thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

Mục 4. TRÁCH NHIỆM CỦA NGƯỜI ĐỨNG ĐẦU CƠ QUAN, TỔ CHỨC QUẢN LÝ TRỰC TIẾP ĐỐI TƯỢNG THANH TRA

Điều 15. Thực hiện và chỉ đạo, kiểm tra việc thực hiện kết luận thanh tra

Trong thời hạn 15 ngày kể từ ngày nhận được kết luận thanh tra hoặc văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra, căn cứ nội dung kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra, trong phạm vi nhiệm vụ, quyền hạn của mình, người đứng đầu cơ quan, tổ chức quản lý trực tiếp đối tượng thanh tra có trách nhiệm:

1. Thực hiện đầy đủ, kịp thời, đúng thời hạn yêu cầu, kiến nghị, quyết định xử lý về thanh tra thuộc phạm vi trách nhiệm của mình.

2. Kịp thời chỉ đạo đối tượng thanh tra tổ chức thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

3. Áp dụng biện pháp theo thẩm quyền giải quyết khó khăn, vướng mắc của đối tượng thanh tra trong quá trình thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

4. Kiểm tra việc thực hiện kết luận thanh tra của đối tượng thanh tra.

Điều 16. Xử lý hành vi vi phạm của đối tượng thanh tra

1. Căn cứ nội dung kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra, trong phạm vi nhiệm vụ, quyền hạn của mình, người đứng đầu cơ quan, tổ chức quản lý trực tiếp đối tượng thanh tra có trách nhiệm:

a) Kịp thời xử lý sai phạm về hành chính, kinh tế;

b) Tiến hành thủ tục xử lý kỷ luật, ban hành quyết định xử lý kỷ luật hoặc đề nghị cơ quan có thẩm quyền xử lý kỷ luật cán bộ, công chức, viên chức; xử lý hoặc đề nghị cơ quan có thẩm quyền xử lý người có hành vi vi phạm;

c) Áp dụng biện pháp buộc đối tượng thanh tra khắc phục sơ hở, yếu kém trong quản lý, chấm dứt hành vi vi phạm; hủy bỏ, bãi bỏ, đình chỉ việc thi hành văn bản có nội dung trái pháp luật; sửa đổi, bổ sung, hoàn thiện chính sách, pháp luật;

d) Xử lý hành vi vi phạm của đối tượng thanh tra trong việc thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

2. Thẩm quyền, trình tự, thủ tục thực hiện các nội dung quy định tại Khoản 1 Điều này thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính, xử lý kỷ luật cán bộ, công chức, viên chức, pháp luật về ban hành văn bản quy phạm pháp luật và pháp luật khác có liên quan.

Chương III

THEO DÕI, ĐÔN ĐỐC, KIỂM TRA VIỆC THỰC HIỆN KẾT LUẬN THANH TRA

Điều 17. Nguyên tắc theo dõi, đôn đốc, kiểm tra

Hoạt động theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra phải được tiến hành thường xuyên, kịp thời, khách quan, công khai, minh bạch và tuân thủ các quy định của pháp luật; không làm cản trở đến hoạt động bình thường của đối tượng theo dõi, đôn đốc, kiểm tra; được tiến hành đối với từng vụ việc hoặc đồng thời nhiều vụ việc tùy theo mức độ phức tạp của vụ việc được theo dõi, đôn đốc, kiểm tra.

Điều 18. Trách nhiệm chỉ đạo và tổ chức việc theo dõi, đôn đốc, kiểm tra

1. Thủ trưởng cơ quan quản lý nhà nước cùng cấp với cơ quan ban hành kết luận thanh tra có trách nhiệm chỉ đạo việc theo dõi, đôn đốc, kiểm tra và xử lý kịp thời kết quả theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra trong phạm vi quyền hạn do pháp luật quy định.

2. Thủ trưởng cơ quan ban hành kết luận thanh tra có trách nhiệm tổ chức việc theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra và xử lý kịp thời kết quả theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra trong phạm vi quyền hạn do pháp luật quy định.

Điều 19. Trách nhiệm của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành

1. Thanh tra Chính phủ có trách nhiệm theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của mình, của Thủ tướng Chính phủ.

2. Thanh tra Bộ, Thanh tra tỉnh, Thanh tra sở, Thanh tra huyện có trách nhiệm theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của mình, của Thủ trưởng cơ quan quản lý nhà nước cùng cấp.

3. Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có trách nhiệm theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của mình.

4. Cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành tiến hành kiểm tra trực tiếp việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan.

Điều 20. Đối tượng theo dõi, đôn đốc, kiểm tra

Đối tượng theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra là đối tượng thanh tra, cơ quan quản lý trực tiếp đối tượng thanh tra, cơ quan, tổ chức và cá nhân có trách nhiệm hoặc có liên quan đến việc thực hiện kết luận thanh tra.

Điều 21. Nội dung theo dõi, đôn đốc, kiểm tra

1. Nội dung theo dõi việc thực hiện kết luận thanh tra gồm:

a) Quá trình tổ chức chỉ đạo việc thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra của thủ trưởng cơ quan quản lý nhà nước hoặc thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành;

b) Tiến độ và kết quả thực hiện các nội dung trong kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra của đối tượng theo dõi, đôn đốc, kiểm tra;

c) Nắm bắt khó khăn, vướng mắc liên quan đến việc thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

2. Nội dung đôn đốc việc thực hiện kết luận thanh tra gồm:

a) Các nội dung được quy định tại Khoản 1 Điều này;

b) Nhắc nhở việc thực hiện nội dung được ghi trong kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra nhưng chưa được thực hiện;

c) Yêu cầu báo cáo giải trình nguyên nhân chưa hoàn thành việc thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

d) Áp dụng biện pháp để kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra được thực hiện.

3. Nội dung kiểm tra việc thực hiện kết luận thanh tra gồm:

a) Các nội dung được quy định tại Khoản 1 Điều này;

b) Việc chỉ đạo và tổ chức thực hiện kết luận thanh tra, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

c) Kết quả thực hiện kết luận thanh tra, yêu cầu, kiến nghị, quyết định xử lý về thanh tra, bao gồm nội dung đã hoàn thành, chưa hoàn thành và tiến độ thực hiện;

d) Nắm bắt khó khăn khách quan và chủ quan trong quá trình thực hiện kết luận thanh tra, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

đ) Phát hiện hành vi vi phạm pháp luật của các chủ thể có liên quan trong việc thực hiện kết luận thanh tra, yêu cầu, kiến nghị, quyết định xử lý về thanh tra;

e) Trách nhiệm của chủ thể có liên quan và nguyên nhân chưa hoàn thành việc thực hiện kết luận thanh tra, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

Điều 22. Trình tự, thủ tục theo dõi

1. Trong thời hạn 15 ngày, kể từ ngày công bố kết luận thanh tra, người được giao nhiệm vụ theo dõi có trách nhiệm mở hồ sơ theo dõi. Hồ sơ theo dõi phải tập hợp các thông tin liên quan đến việc thực hiện kết luận thanh tra, gồm: Thông tin cơ bản về đối tượng theo dõi; nội dung trách nhiệm mà đối tượng theo dõi phải thực hiện; thống kê cụ thể và tổng hợp các yêu cầu, kiến nghị, quyết định xử lý; nội dung, thời hạn được ghi trong yêu cầu, kiến nghị, quyết định xử lý.

2. Hoạt động theo dõi được tiến hành thông qua việc yêu cầu đối tượng theo dõi báo cáo tình hình thực hiện kết luận thanh tra và cung cấp tài liệu chứng minh. Thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành phân công người trực tiếp làm việc với đối tượng theo dõi để xác định thông tin về tình hình thực hiện kết luận thanh tra.

3. Trong thời hạn 45 ngày, kể từ ngày công bố kết luận thanh tra, người được giao nhiệm vụ theo dõi có trách nhiệm báo cáo thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành về kết quả theo dõi việc thực hiện kết luận thanh tra. Báo cáo gồm các nội dung: Thông tin chung về kết luận thanh tra và trách nhiệm phải thực hiện của đối tượng theo dõi; kết quả thực hiện kết luận thanh tra; đánh giá việc thực hiện kết luận thanh tra; phân tích nguyên nhân và đề xuất giải pháp thực hiện kết luận thanh tra.

4. Trong thời hạn 03 ngày, kể từ ngày nhận được báo cáo kết quả theo dõi việc thực hiện kết luận thanh tra, thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành căn cứ kết quả theo dõi để quyết định: Kết thúc việc theo dõi và lưu trữ hồ sơ theo dõi theo quy định hiện hành nếu việc thực hiện kết luận thanh tra đã hoàn thành; tiến hành đôn đốc theo quy định tại Nghị định này nếu việc thực hiện kết luận thanh tra chưa hoàn thành.

5. Kết quả và việc xử lý kết quả theo dõi thực hiện kết luận thanh tra được thông báo đến đối tượng theo dõi và công khai theo quy định của pháp luật.

Điều 23. Trình tự, thủ tục đôn đốc

1. Hoạt động đôn đốc việc thực hiện kết luận thanh tra được tiến hành bằng hình thức gửi văn bản đôn đốc hoặc làm việc trực tiếp với đối tượng đôn đốc.

a) Trường hợp gửi văn bản đôn đốc, chậm nhất là 05 ngày, kể từ ngày được giao việc đôn đốc, người được giao việc đôn đốc có trách nhiệm đề xuất văn bản đôn đốc trình thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành gửi đối tượng đôn đốc.

b) Trường hợp làm việc trực tiếp, chậm nhất là 05 ngày, kể từ ngày được giao việc đôn đốc, người được giao việc đôn đốc có trách nhiệm đề xuất kế hoạch làm việc và văn bản thông báo trình thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành gửi đối tượng đôn đốc.

2. Trong thời hạn 25 ngày, kể từ ngày được giao việc đôn đốc, người được giao việc đôn đốc có trách nhiệm báo cáo kết quả đôn đốc với thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành. Báo cáo gồm các nội dung: Quá trình đôn đốc; tình hình, tiến độ thực hiện kết luận thanh tra; kết quả thực hiện kết luận thanh tra sau khi đôn đốc; đánh giá chung và đề xuất giải pháp thực hiện kết luận thanh tra.

3. Trong thời hạn 03 ngày, kể từ ngày nhận được báo cáo kết quả đôn đốc việc thực hiện kết luận thanh tra, thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành căn cứ kết quả đôn đốc để quyết định: Kết thúc việc đôn đốc và lưu trữ hồ sơ đôn đốc theo quy định hiện hành nếu việc thực hiện kết luận thanh tra đã hoàn thành; tiến hành kiểm tra theo quy định tại Nghị định này nếu việc thực hiện kết luận thanh tra chưa hoàn thành.

4. Kết quả và việc xử lý kết quả đôn đốc việc thực hiện kết luận thanh tra được thông báo đến đối tượng đôn đốc và công khai theo quy định của pháp luật.

Điều 24. Trình tự, thủ tục kiểm tra

1. Thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành ra quyết định kiểm tra khi có một trong các căn cứ sau đây:

a) Hết thời hạn phải thực hiện kết luận thanh tra, yêu cầu, kiến nghị, quyết định xử lý về thanh tra mà đối tượng đôn đốc không hoàn thành việc thực hiện;

b) Đối tượng đôn đốc không thực hiện trách nhiệm báo cáo kết quả thực hiện kết luận thanh tra theo quy định của pháp luật;

c) Quá trình theo dõi, đôn đốc phát hiện đối tượng theo dõi, đôn đốc có dấu hiệu tẩu tán tài sản, tiêu hủy tài liệu, không hợp tác, cản trở hoặc có hành vi vi phạm pháp luật khác.

2. Việc kiểm tra được thực hiện khi có quyết định kiểm tra của thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành. Quyết định kiểm tra phải ghi rõ: Căn cứ ra quyết định; đối tượng, nội dung, phạm vi, thời hạn kiểm tra; người được giao nhiệm vụ kiểm tra. Chậm nhất là 03 ngày kể từ ngày ký, quyết định kiểm tra phải được gửi cho người được giao nhiệm vụ kiểm tra và đối tượng kiểm tra. Chậm nhất là 5 ngày làm việc, kể từ ngày ký quyết định thì người được giao nhiệm vụ kiểm tra phải tiến hành kiểm tra.

3. Thời hạn kiểm tra việc thực hiện kết luận thanh tra tối đa là 05 ngày kể từ ngày bắt đầu kiểm tra. Nếu nội dung kiểm tra phức tạp, phạm vi kiểm tra rộng thì thời hạn kiểm tra tối đa là 10 ngày, kể từ ngày bắt đầu kiểm tra.

Thời hạn kiểm tra việc thực hiện nhiều kết luận thanh tra tối đa là 10 ngày tính từ ngày bắt đầu kiểm tra. Nếu nội dung kiểm tra phức tạp, phạm vi kiểm tra rộng thì thời hạn kiểm tra là 20 ngày, kể từ ngày bắt đầu kiểm tra.

4. Chậm nhất là 03 ngày kể từ ngày kết thúc kiểm tra, người được giao nhiệm vụ kiểm tra có trách nhiệm báo cáo kết quả kiểm tra với thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành. Báo cáo gồm các nội dung sau: Đánh giá tình hình, kết quả kiểm tra; kết luận về nội dung kiểm tra; kiến nghị các biện pháp xử lý hành vi vi phạm pháp luật và các nội dung liên quan đến đảm bảo việc thực hiện kết luận thanh tra.

5. Căn cứ kết quả kiểm tra, thủ trưởng cơ quan thanh tra nhà nước, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có trách nhiệm:

a) Yêu cầu thủ trưởng cơ quan quản lý trực tiếp của đối tượng kiểm tra áp dụng biện pháp theo thẩm quyền buộc đối tượng kiểm tra hoàn thành việc thực hiện kết luận thanh tra;

b) Áp dụng theo thẩm quyền hoặc kiến nghị cơ quan có thẩm quyền áp dụng các biện pháp xử lý theo quy định của pháp luật;

c) Chuyển vụ việc sang cơ quan điều tra có thẩm quyền để xem xét, khởi tố vụ án nếu phát hiện dấu hiệu tội phạm liên quan đến việc thực hiện kết luận thanh tra;

d) Quyết định thanh tra lại hoặc đề nghị thủ trưởng cơ quan quản lý nhà nước cùng cấp quyết định thanh tra lại theo quy định của pháp luật về thanh tra nếu phát hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra có dấu hiệu vi phạm pháp luật;

đ) Báo cáo và đề nghị thủ trưởng cơ quan quản lý nhà nước có thẩm quyền xem xét, xử lý trường hợp có căn cứ xác định đối tượng kiểm tra không có khả năng thực hiện kết luận thanh tra, văn bản chỉ đạo, yêu cầu, kiến nghị, quyết định xử lý về thanh tra.

6. Kết quả và việc xử lý kết quả kiểm tra thực hiện kết luận thanh tra được thông báo đến đối tượng kiểm tra và công khai theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 25. Xử lý vi phạm

Cơ quan, tổ chức, cá nhân có hành vi vi phạm trong việc thực hiện, theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra được quy định tại Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật có liên quan.

Điều 26. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2015.

2. Bãi bỏ Điều 56 và Điều 57 Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra.

Điều 27. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, V.I (3b).240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2012 - 1885 cong khai ket luan cua thanh tra chinh phu

THỦ TƯỚNG CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 1885/QĐ-TTCP | Hà Nội, ngày 31 tháng 07 năm 2012

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ CÔNG KHAI KẾT LUẬN THANH TRA CỦA THANH TRA CHÍNH PHỦ

TỔNG THANH TRA CHÍNH PHỦ

Căn cứ Luật Thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra;

Xét đề nghị của Vụ trưởng Vụ Pháp chế, Chánh Văn phòng Thanh tra Chính phủ,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này “Quy chế công khai kết luận thanh tra của Thanh tra Chính phủ”.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký.

Điều 3. Vụ trưởng, Cục trưởng, Thủ trưởng các đơn vị thuộc Thanh tra Chính phủ chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Thủ tướng Chính phủ (để báo cáo);
- Lãnh đạo TTCP;
- Các cục, vụ, đơn vị thuộc TTCP;
- Lưu: VT, TH (2).

TỔNG THANH TRA

Huỳnh Phong Tranh

QUY CHẾ

CÔNG KHAI KẾT LUẬN THANH TRA CỦA THANH TRA CHÍNH PHỦ
(Ban hành kèm theo Quyết định số: 1885/QĐ-TTCP ngày 31 tháng 7 năm 2012 của Tổng Thanh tra Chính phủ)

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định về thẩm quyền, nội dung, phương thức, thủ tục công khai kết luận thanh tra của Thanh tra Chính phủ.

Điều 2. Đối tượng áp dụng

Quy chế này áp dụng đối với các cục, vụ, đơn vị, thành viên Đoàn thanh tra cán bộ, công chức, viên chức thuộc Thanh tra Chính phủ trong việc công khai kết luận thanh tra của Thanh tra Chính phủ.

Điều 3. Nguyên tắc công khai kết luận thanh tra

1. Nội dung kết luận thanh tra của Thanh tra Chính phủ phải được công khai theo quy định của Quy chế này và các quy định khác của pháp luật, trừ những nội dung trong kết luận thanh tra có liên quan đến bí mật nhà nước, đến an ninh quốc gia.

2. Việc công khai kết luận thanh tra của Thanh tra Chính phủ phải bảo đảm đúng thẩm quyền, nội dung, phương thức và thủ tục theo quy định tại Quy Chế này và các quy định khác của pháp luật; các tài liệu liên quan đến việc công khai phải được lập thành hồ sơ công khai và lưu trong hồ sơ cuộc thanh tra.

Chương 2.

THẨM QUYỀN, NỘI DUNG, PHƯƠNG THỨC CÔNG KHAI KẾT LUẬN THANH TRA

Điều 4. Thẩm quyền công khai kết luận thanh tra

Việc công khai kết luận thanh tra của Thanh tra Chính phủ thuộc thẩm quyền của Tổng Thanh tra Chính phủ.

Trường hợp kết luận thanh tra do Phó Tổng Thanh tra Chính phủ ký thay Tổng Thanh tra Chính phủ thì Phó Tổng Thanh tra Chính phủ ký kết luận có thẩm quyền quyết định việc công khai kết luận thanh tra sau khi được Tổng Thanh tra Chính phủ phê duyệt nội dung kết luận thanh tra sẽ công khai.

Điều 5. Nội dung kết luận thanh tra được công khai

Trừ những nội dung quy định tại khoản 2 Điều 6 của Quy chế này, các nội dung của kết luận thanh tra được công khai phải xây dựng thành Thông báo Kết luận thanh tra do Tổng Thanh tra Chính phủ hoặc Phó Tổng thanh tra Chính phủ ký kết luận thanh tra ký. Thông báo Kết luận thanh tra gồm các nội dung sau:

1. Nội dung thanh tra;

2. Ưu điểm và những vi phạm phát hiện qua thanh tra;

3. Kiến nghị xử lý hành chính, kinh tế, hình sự và các kiến nghị khác theo quy định của pháp luật.

Điều 6. Phương thức công khai

1. Việc công khai kết luận thanh tra được thực hiện bằng Thông báo Kết luận thanh tra hoặc văn bản Kết luận thanh tra.

2. Việc công khai văn bản Kết luận thanh tra với đối tượng thanh tra được công bố tại cuộc họp do Tổng Thanh tra Chính phủ hoặc Phó Tổng Thanh tra Chính phủ ký kết luận thanh tra chủ trì với sự tham gia của Trưởng đoàn thanh tra, đại diện Đoàn thanh tra, đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan.

3. Ngoài việc công khai kết luận thanh tra theo khoản 2 Điều này, tùy theo tính chất của từng cuộc thanh tra, Thông báo Kết luận thanh tra được công khai theo các phương thức sau:

a) Đưa lên Cổng thông tin điện tử của Thanh tra Chính phủ tại địa chỉ: http://thanhtra.gov.vn

b) Thông báo tại cuộc họp báo thường kỳ hoặc đột xuất do Tổng Thanh tra Chính phủ Phó Tổng Thanh tra Chính phủ hoặc người phát ngôn của Thanh tra Chính phủ chủ trì theo Quy chế phát ngôn và cung cấp thông tin cho báo chí của Thanh tra Chính phủ.

4. Việc áp dụng phương thức công khai kết luận thanh tra quy định tại điểm a điểm b, khoản 3, Điều 6 của Quy chế này do Tổng Thanh tra Chính phủ hoặc Phó Tổng Thanh tra Chính phủ ký kết luận thanh tra quyết định lựa chọn theo đề nghị của Vụ trưởng, Cục trưởng nơi được giao chủ trì tiến hành cuộc thanh tra.

5. Trường hợp các cơ quan, tổ chức, đơn vị, cá nhân có liên quan đến cuộc thanh tra hoặc cơ quan báo chí yêu cầu cung cấp thông tin ngoài các buổi họp báo thì hướng dẫn liên hệ với Người phát ngôn của Thanh tra Chính phủ.

Chương 3.

THỦ TỤC CÔNG KHAI KẾT LUẬN THANH TRA.

Điều 7. Xây dựng và gửi Thông báo Kết luận thanh tra

1. Vụ trưởng, Cục trưởng nơi được giao chủ trì tiến hành cuộc thanh tra chịu trách nhiệm xây dựng dự thảo Thông báo Kết luận thanh tra trình Tổng Thanh tra Chính phủ hoặc Phó Tổng Thanh tra Chính phủ ký kết luận thanh tra xem xét trong thời hạn 05 ngày kể từ ngày được giao xây dựng Dự thảo Thông báo.

2. Trên cơ sở ý kiến của Tổng Thanh tra Chính phủ hoặc Phó Tổng Thanh tra Chính phủ ký kết luận thanh tra, Vụ trưởng, Cục trưởng hoàn chỉnh Thông báo Kết luận thanh tra trình Tổng Thanh tra Chính phủ phê duyệt.

3. Tùy theo phương thức công khai được lựa chọn, trong thời hạn 03 ngày kể từ ngày ký Thông báo Kết luận thanh tra, Cục trưởng của Cục, Vụ trưởng của Vụ có Đoàn thanh tra gửi Trung tâm Thông tin Thông báo Kết luận thanh tra để đưa lên cổng thông tin điện tử của Thanh tra Chính phủ hoặc gửi Chánh Văn phòng Thanh tra Chính phủ để đưa vào Thông cáo báo chí của Thanh tra Chính phủ hoặc tổ chức họp báo đột xuất công bố kết luận thanh tra.

4. Việc gửi Thông báo Kết luận thanh tra cho các cơ quan báo chí do Văn phòng Thanh tra Chính phủ thực hiện theo chỉ đạo của Tổng Thanh tra Chính phủ hoặc của Phó Tổng Thanh tra Chính phủ ký kết luận thanh tra.

Điều 8. Tiến hành công khai kết luận thanh tra

1. Công khai Kết luận thanh tra với đối tượng thanh tra thực hiện như sau:

a) Tại cuộc họp công khai kết luận thanh tra, Trưởng đoàn thanh tra đọc toàn văn nội dung kết luận thanh tra.

b) Trưởng đoàn thanh tra có trách nhiệm cử thành viên Đoàn thanh tra ghi chép biên bản cuộc họp công khai kết luận thanh tra.

2. Công khai bằng các phương thức khác thực hiện như sau:

a) Sau 01 ngày kể từ ngày nhận được Thông báo Kết luận thanh tra, Giám đốc Trung tâm thông tin chịu trách nhiệm đưa Thông báo Kết luận thanh tra lên Cổng thông tin điện tử của Thanh tra Chính phủ theo quy định tại điểm a, khoản 3, Điều 6 của Quy chế này. Thời gian công khai trên cổng thông tin điện tử ít nhất là 05 ngày.

b) Trường hợp Thanh tra Chính phủ tổ chức họp báo đột xuất để công khai kết luận thanh tra thì Chánh Văn phòng Thanh tra Chính phủ có trách nhiệm đọc toàn văn Thông báo Kết luận thanh tra tại buổi họp báo.

c) Trường hợp Thanh tra Chính phủ tổ chức họp báo định kỳ thì Văn phòng Thanh tra Chính phủ chịu trách nhiệm tóm tắt nội dung từ Thông báo Kết luận thanh tra để đưa vào Thông cáo báo chí.

d) Trung tâm Thông tin có trách nhiệm đăng tải trên cổng thông tin điện tử của Thanh tra Chính phủ về nội dung họp báo của Thanh tra Chính phủ.

Chương 4.

TỔ CHỨC THỰC HIỆN VÀ XỬ LÝ VI PHẠM

Điều 9. Điều khoản thi hành

1. Cục trưởng, Vụ trưởng, Thủ trưởng đơn vị, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, cán bộ, công chức thuộc Thanh tra Chính phủ chịu trách nhiệm thực hiện Quy chế này. Cục trưởng, Vụ trưởng đôn đốc, kiểm tra việc thực hiện trách nhiệm trong công khai kết luận thanh tra, đồng thời giúp Tổng Thanh tra Chính, phủ theo dõi, quản lý việc công khai kết luận thanh tra.

2. Chánh Văn phòng Thanh tra Chính phủ có trách nhiệm:

a) Trên cơ sở Kết luận thanh tra, Thông báo Kết luận thanh tra và sự chỉ đạo của Tổng Thanh tra Chính phủ, Phó Tổng thanh tra Chính phủ, chủ động phối hợp với Vụ Báo chí - Xuất bản thuộc Ban Tuyên giáo Trung ương, Cục Báo chí thuộc Bộ Thông tin và Truyền thông trong việc đăng tải thông tin về nội dung kết luận thanh tra của Thanh tra Chính phủ trên các phương tiện thông tin đại chúng và chuẩn bị nội dung họp báo đột xuất, thường kỳ của Thanh tra Chính phủ.

b) Kiểm tra, báo cáo Tổng Thanh tra Chính phủ việc thực hiện và kiến nghị sửa đổi, bổ sung Quy chế phù hợp với yêu cầu và tình hình thực tế.

Điều 10. Xử lý vi phạm

Thành viên Đoàn thanh tra, cán bộ, công chức, viên chức thuộc Thanh tra Chính phủ vi phạm các quy định tại Quy chế này thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý hành chính hoặc hỉnh sự theo quy định của pháp luật.

Điều 11. Sửa đổi, bổ sung Quy chế

Quá trình thực hiện Quy chế, nếu có vướng mắc, phát sinh thì Cục trưởng, Vụ trưởng, Thủ trưởng đơn vị thuộc Thanh tra Chính phủ thông báo kịp thời với Chánh Văn phòng Thanh tra Chính phủ để báo cáo Tổng Thanh tra Chính phủ xem xét, sửa đổi, bổ sung./.


TT 2013 - 01 theo doi thuc hien ket luan cua thanh tra

THANH TRA CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2013/TT-TTCP | Hà Nội, ngày 12 tháng 03 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ HOẠT ĐỘNG THEO DÕI, ĐÔN ĐỐC, KIỂM TRA VIỆC THỰC HIỆN KẾT LUẬN, KIẾN NGHỊ, QUYẾT ĐỊNH XỬ LÝ VỀ THANH TRA

Căn cứ Luật Thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra;

Căn cứ Nghị định số 83/2012/NĐ-CP ngày 09 tháng 10 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Chính phủ;

Căn cứ Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành;

Thanh tra Chính phủ quy định về hoạt động theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về trình tự, hình thức, nội dung để tiến hành hoạt động theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

Điều 2. Đối tượng áp dụng

Thông tư này được áp dụng đối với cơ quan thanh tra nhà nước, Thủ trưởng cơ quan thanh tra nhà nước; Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành; Công chức, Thanh tra viên hoặc Tổ công tác của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành được giao nhiệm vụ theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra; Đối tượng thanh tra, cơ quan quản lý đối tượng thanh tra, các cơ quan, tổ chức và cá nhân có liên quan đến việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

Điều 3. Mục đích theo dõi, đôn đốc, kiểm tra

1. Theo dõi thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra nhằm thường xuyên nắm bắt thông tin về tình hình thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của đối tượng thanh tra, cơ quan quản lý đối tượng thanh tra, các cơ quan, tổ chức và cá nhân có liên quan.

2. Đôn đốc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra nhằm nhắc nhở hoặc đưa ra các biện pháp thúc đẩy việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của đối tượng thanh tra, cơ quan quản lý đối tượng thanh tra, các cơ quan, tổ chức và cá nhân có liên quan.

3. Kiểm tra thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra nhằm phát hiện, xử lý hành vi không thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của đối tượng thanh tra, cơ quan quản lý đối tượng thanh tra, các cơ quan, tổ chức và cá nhân có liên quan. Đảm bảo kết luận, kiến nghị, quyết định xử lý về thanh tra phải được thực hiện nghiêm túc, nâng cao hiệu lực, hiệu quả của hoạt động thanh tra và công tác quản lý nhà nước về thanh tra.

Điều 4. Giải thích từ ngữ

1. “Người được giao nhiệm vụ theo dõi” là công chức, Thanh tra viên hoặc Tổ công tác của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành được giao nhiệm vụ theo dõi việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

2. “Người được giao nhiệm vụ đôn đốc” là công chức, Thanh tra viên hoặc Tổ công tác của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành được giao nhiệm vụ đôn đốc việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

3. “Người được giao nhiệm vụ kiểm tra” là công chức, Thanh tra viên hoặc Tổ công tác của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành được giao nhiệm vụ kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

4. “Đối tượng theo dõi, đôn đốc, kiểm tra” là các cơ quan, tổ chức và cá nhân có trách nhiệm hoặc có liên quan đến việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

Điều 5. Nguyên tắc chung

1. Hoạt động theo dõi, đôn đốc và kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra phải được tiến hành thường xuyên, kịp thời, khách quan, công khai, minh bạch và tuân thủ các quy định của pháp luật.

2. Hoạt động theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra không làm cản trở đến hoạt động bình thường của đối tượng theo dõi, đôn đốc, kiểm tra.

3. Hoạt động theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra được tiến hành đối với từng vụ việc hoặc đồng thời nhiều vụ việc tùy theo mức độ phức tạp của vụ việc theo dõi, đôn đốc, kiểm tra.

4. Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có trách nhiệm tổ chức việc theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra trong phạm vi chức năng, quyền hạn do pháp luật quy định.

Chương 2.

THEO DÕI, ĐÔN ĐỐC, KIỂM TRA VIỆC THỰC HIỆN KẾT LUẬN, KIẾN NGHỊ, QUYẾT ĐỊNH XỬ LÝ VỀ THANH TRA

MỤC 1. THEO DÕI THỰC HIỆN KẾT LUẬN, KIẾN NGHỊ, QUYẾT ĐỊNH XỬ LÝ VỀ THANH TRA

Điều 6. Chuẩn bị theo dõi

1. Trong thời hạn 15 ngày, kể từ ngày công bố kết luận thanh tra, người được giao nhiệm vụ theo dõi có trách nhiệm mở sổ theo dõi tập hợp thông tin có liên quan đến việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

2. Việc tập hợp thông tin có liên quan được thực hiện theo các nội dung sau:

a) Thống kê đầy đủ tên và các thông tin của đối tượng theo dõi, đôn đốc, kiểm tra;

b) Thống kê chi tiết các nội dung mà đối tượng theo dõi, đôn đốc, kiểm tra phải thực hiện theo kết luận, kiến nghị, quyết định xử lý về thanh tra:

- Nội dung về hoàn thiện cơ chế, chính sách và pháp luật;

- Nội dung xử lý về kinh tế: Trong đó nêu rõ theo từng khoản phải xử lý; các hình thức xử lý tương ứng và những kiến nghị xử lý khác (nếu có);

- Nội dung xử lý trách nhiệm: Trong đó thống kê rõ số vụ việc xử lý hành chính, số người, tổ chức phải xử lý và hình thức xử lý đề xuất (nếu có); số vụ việc xử lý hình sự, số người phải xử lý.

- Nội dung những kiến nghị, quyết định xử lý khác;

- Thời hạn thực hiện các nội dung được ghi trong kết luận, kiến nghị, quyết định xử lý về thanh tra (nếu có).

Điều 7. Hình thức theo dõi

1. Hoạt động theo dõi thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra được tiến hành thông qua việc tổng hợp kết quả thực hiện, yêu cầu đối tượng theo dõi, đôn đốc, kiểm tra báo cáo về tình hình thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra và cung cấp tài liệu, thông tin chứng minh kèm theo.

2. Căn cứ vào từng vụ việc cụ thể, người được giao nhiệm vụ theo dõi chuẩn bị văn bản trình Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành gửi văn bản yêu cầu hoặc đề xuất cử người trực tiếp làm việc với đối tượng theo dõi, đôn đốc, kiểm tra để xác định thông tin về tình hình thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

Điều 8. Nội dung theo dõi

1. Hoạt động theo dõi được tiến hành nhằm thu thập thông tin về tình hình thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra theo các nội dung sau:

a) Quá trình tổ chức chỉ đạo việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Thủ trưởng cơ quan quản lý nhà nước hoặc Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có liên quan;

b) Tiến độ và kết quả thực hiện các nội dung trong kết luận, kiến nghị, quyết định xử lý về thanh tra của đối tượng theo dõi, đôn đốc, kiểm tra;

c) Những tồn tại hoặc khó khăn, vướng mắc có liên quan đến việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

2. Căn cứ vào từng vụ việc cụ thể, người được giao nhiệm vụ theo dõi có trách nhiệm xác định rõ về nội dung thông tin, địa chỉ tiếp nhận, phương thức và thời hạn cung cấp trong văn bản yêu cầu hoặc trong quá trình làm việc trực tiếp với đối tượng theo dõi, đôn đốc, kiểm tra.

Điều 9. Báo cáo theo dõi

1. Trong thời hạn 45 ngày, kể từ ngày công bố kết luận thanh tra, người được giao nhiệm vụ theo dõi có trách nhiệm trình Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành Báo cáo theo dõi việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra. Trường hợp kết luận, kiến nghị, quyết định xử lý về thanh tra có ghi thời hạn thực hiện thì thực hiện theo thời hạn tại kết luận, kiến nghị, quyết định xử lý về thanh tra.

2. Báo cáo theo dõi việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra gồm các nội dung sau:

a) Thông tin chung về kết luận, kiến nghị, quyết định xử lý về thanh tra và trách nhiệm tổ chức thực hiện của đối tượng theo dõi, đôn đốc, kiểm tra;

b) Kết quả thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra;

c) Đánh giá việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra;

d) Phân tích nguyên nhân và đề xuất các giải pháp thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra (nếu có).

Điều 10. Xử lý kết quả theo dõi

1. Trong thời hạn 03 ngày, kể từ ngày nhận được Báo cáo theo dõi việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra, Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành căn cứ vào kết quả theo dõi để xem xét và quyết định:

a) Kết thúc việc theo dõi, đôn đốc, kiểm tra và yêu cầu người được giao nhiệm vụ theo dõi chuyển hồ sơ vụ việc cho các bộ phận có liên quan để tiến hành tổng hợp và lưu trữ theo quy định hiện hành, nếu việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra đã hoàn thành;

b) Tiến hành đôn đốc theo trình tự quy định tại Thông tư này nếu việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra chưa hoàn thành.

2. Kết quả của hoạt động theo dõi việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra được thông báo cho đối tượng theo dõi, đôn đốc, kiểm tra và công khai theo quy định của pháp luật.

MỤC 2. ĐÔN ĐỐC THỰC HIỆN KẾT LUẬN, KIẾN NGHỊ, QUYẾT ĐỊNH XỬ LÝ VỀ THANH TRA

Điều 11. Hình thức đôn đốc

Hoạt động đôn đốc việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra được tiến hành bằng hình thức gửi văn bản đôn đốc hoặc làm việc trực tiếp với đối tượng theo dõi, đôn đốc, kiểm tra:

Trường hợp gửi văn bản đôn đốc, chậm nhất là 05 ngày, kể từ ngày quyết định việc đôn đốc, người được giao nhiệm vụ đôn đốc có trách nhiệm chuẩn bị văn bản đôn đốc trình Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành gửi đối tượng theo dõi, đôn đốc, kiểm tra.

Trường hợp làm việc trực tiếp, chậm nhất là 05 ngày, kể từ ngày quyết định việc đôn đốc, người được giao nhiệm vụ đôn đốc có trách nhiệm chuẩn bị kế hoạch làm việc chi tiết, kèm theo văn bản thông báo trình Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành gửi đối tượng theo dõi, đôn đốc, kiểm tra.

Điều 12. Nội dung đôn đốc

1. Hoạt động đôn đốc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra được tiến hành theo các nội dung sau:

a) Nhắc nhở các nội dung được ghi trong kết luận, kiến nghị, quyết định xử lý về thanh tra chưa hoàn thành việc thực hiện;

b) Yêu cầu đối tượng theo dõi, đôn đốc, kiểm tra báo cáo giải trình nguyên nhân chưa hoàn thành việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra;

c) Các biện pháp thúc đẩy và trách nhiệm của các bên liên quan trong việc hoàn thành thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

2. Căn cứ vào từng vụ việc, người được giao nhiệm vụ đôn đốc có trách nhiệm xác định rõ các yêu cầu về nội dung, phương thức, trách nhiệm và thời hạn thực hiện trong quá trình chuẩn bị văn bản đôn đốc hoặc trực tiếp làm việc với đối tượng theo dõi, đôn đốc, kiểm tra.

Điều 13. Báo cáo đôn đốc

1. Trong thời hạn 25 ngày, kể từ ngày quyết định việc đôn đốc, người được giao nhiệm vụ đôn đốc có trách nhiệm trình Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành Báo cáo kết quả đôn đốc việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

2. Báo cáo kết quả đôn đốc việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra thể hiện các nội dung sau đây:

a) Tình hình kết quả thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra sau khi đã tiến hành theo dõi;

b) Quá trình đôn đốc việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra;

c) Những tiến triển hoặc kết quả trong việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra sau khi đã tiến hành đôn đốc;

d) Đánh giá chung và kiến nghị, đề xuất về việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

Điều 14. Xử lý kết quả đôn đốc

1. Trong thời hạn 03 ngày, kể từ ngày nhận được Báo cáo kết quả đôn đốc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra, Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành căn cứ vào kết quả đôn đốc để xem xét và quyết định:

a) Kết thúc việc theo dõi, đôn đốc, kiểm tra và yêu cầu người được giao nhiệm vụ đôn đốc chuyển hồ sơ vụ việc cho các bộ phận có liên quan để tiến hành tổng hợp và lưu trữ theo quy định hiện hành, nếu việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra đã hoàn thành;

b) Tiến hành kiểm tra theo trình tự quy định tại Thông tư này nếu việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra chưa hoàn thành.

2. Kết quả của hoạt động đôn đốc việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra được thông báo cho đối tượng theo dõi, đôn đốc, kiểm tra và công khai theo quy định của pháp luật.

MỤC 3. KIỂM TRA THỰC HIỆN KẾT LUẬN, KIẾN NGHỊ, QUYẾT ĐỊNH XỬ LÝ VỀ THANH TRA

Điều 15. Căn cứ kiểm tra

1. Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành ra quyết định kiểm tra khi có một trong các căn cứ sau đây:

a) Sau khi hết thời hạn báo cáo kết quả đôn đốc mà đối tượng theo dõi, đôn đốc, kiểm tra không hoàn thành việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra;

b) Đối tượng theo dõi, đôn đốc, kiểm tra không thực hiện trách nhiệm báo cáo kết quả thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra theo quy định của pháp luật;

c) Trong quá trình theo dõi, đôn đốc phát hiện dấu hiệu cản trở, tẩu tán tài sản, tiêu hủy tài liệu, không hợp tác hoặc vi phạm pháp luật của đối tượng theo dõi, đôn đốc, kiểm tra.

2. Hoạt động kiểm tra chỉ được thực hiện khi có quyết định kiểm tra của Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

Điều 16. Quyết định kiểm tra

1. Quyết định kiểm tra phải ghi rõ các thông tin sau:

a) Căn cứ ra quyết định kiểm tra;

b) Đối tượng, nội dung, phạm vi kiểm tra;

c) Thời hạn tiến hành kiểm tra;

d) Người được giao nhiệm vụ kiểm tra.

2. Chậm nhất là 03 ngày kể từ ngày ký, quyết định kiểm tra phải được gửi cho người được giao nhiệm vụ kiểm tra và đối tượng kiểm tra.

Điều 17. Thời hạn tiến hành kiểm tra

1. Trường hợp tiến hành kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của một vụ việc thanh tra, thời hạn kiểm tra tối đa là 05 ngày tính từ ngày bắt đầu làm việc của người được giao nhiệm vụ kiểm tra. Nếu nội dung, phạm vi kiểm tra phức tạp, thì Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có thể quyết định thời hạn kiểm tra căn cứ vào kế hoạch kiểm tra chi tiết được phê duyệt hoặc gia hạn kiểm tra. Thời gian gia hạn không vượt quá thời hạn tiến hành kiểm tra.

2. Trường hợp tiến hành kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của nhiều vụ việc thanh tra, thời hạn kiểm tra tối đa là 10 ngày tính từ ngày bắt đầu làm việc của người được giao nhiệm vụ kiểm tra. Nếu nội dung, phạm vi kiểm tra phức tạp, thì Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có thể quyết định thời hạn kiểm tra căn cứ vào kế hoạch kiểm tra chi tiết được phê duyệt hoặc gia hạn kiểm tra. Thời gian gia hạn không vượt quá thời hạn tiến hành kiểm tra.

Điều 18. Nội dung kiểm tra

1. Việc tiến hành kiểm tra cần xem xét, đánh giá các vấn đề sau đây:

a) Quá trình chỉ đạo và tổ chức thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của đối tượng theo dõi, đôn đốc, kiểm tra;

b) Kết quả thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra (bao gồm những nội dung đã hoàn thành và những nội dung chưa hoàn thành, kèm theo tiến độ thực hiện);

c) Những khó khăn, vướng mắc trong quá trình thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra (khó khăn, vướng mắc khách quan và chủ quan tác động đến việc thực hiện);

d) Các hành vi vi phạm pháp luật của các bên liên quan trong việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra;

đ) Nguyên nhân và trách nhiệm của các bên liên quan đối với tình trạng chưa hoàn thành thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra (làm rõ nguyên nhân và trách nhiệm của đối tượng theo dõi, đôn đốc, kiểm tra).

2. Trong quá trình tiến hành kiểm tra, người được giao nhiệm vụ kiểm tra có trách nhiệm thu thập các tài liệu, thông tin có liên quan nhằm xác minh làm rõ các nội dung kiểm tra.

Điều 19. Báo cáo kết quả kiểm tra

1. Chậm nhất là 03 ngày kể từ ngày kết thúc kiểm tra, người được giao nhiệm vụ kiểm tra có trách nhiệm báo cáo kết quả kiểm tra với Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

2. Báo cáo kết quả kiểm tra bao gồm các nội dung sau đây:

a) Đánh giá tình hình, kết quả kiểm tra;

b) Kết luận về nội dung kiểm tra;

c) Kiến nghị các biện pháp xử lý hành vi vi phạm pháp luật và các nội dung khác có liên quan đến đảm bảo việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra.

Điều 20. Xử lý kết quả kiểm tra

1. Căn cứ kết quả kiểm tra, Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có trách nhiệm xem xét, xử lý kịp thời kết quả kiểm tra như sau:

a) Yêu cầu Thủ trưởng cơ quan quản lý trực tiếp của đối tượng theo dõi, đôn đốc, kiểm tra áp dụng các biện pháp theo thẩm quyền và quy định của pháp luật buộc đối tượng theo dõi, đôn đốc, kiểm tra hoàn thành việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra. Trong trường hợp việc chưa hoàn thành thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra gây thiệt hại, thì buộc đối tượng theo dõi, đôn đốc, kiểm tra chịu trách nhiệm bồi thường;

b) Áp dụng theo thẩm quyền hoặc kiến nghị các cơ quan có thẩm quyền áp dụng các hình thức xử lý kỷ luật, xử phạt vi phạm hành chính và các hình thức khác theo quy định của pháp luật đối với các đối tượng theo dõi, đôn đốc, kiểm tra có trách nhiệm khi không thực hiện, thực hiện không đầy đủ hoặc thực hiện không đúng thời hạn trong kết luận, kiến nghị, quyết định xử lý về thanh tra;

c) Chuyển vụ việc sang Cơ quan điều tra cùng cấp để xem xét khởi tố vụ án nếu quá trình kiểm tra phát hiện dấu hiệu cấu thành tội phạm của các cá nhân có trách nhiệm hoặc có liên quan đến việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra;

d) Quyết định thanh tra lại hoặc báo cáo xin ý kiến Thủ trưởng cơ quan quản lý nhà nước cùng cấp quyết định thanh tra lại nếu quá trình kiểm tra phát hiện kết luận, kiến nghị, quyết định xử lý về thanh tra có vi phạm pháp luật. Việc thanh tra lại được tiến hành theo quy định của Luật Thanh tra;

e) Báo cáo xin ý kiến Thủ trưởng cơ quan quản lý nhà nước cùng cấp xử lý các trường hợp sau kiểm tra có căn cứ xác định đối tượng theo dõi, đôn đốc, kiểm tra không có khả năng thực hiện được các kiến nghị, quyết định xử lý tại kết luận, kiến nghị, quyết định xử lý về thanh tra.

2. Kết quả hoạt động kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra được thông báo đến đối tượng theo dõi, đôn đốc, kiểm tra và được công khai theo quy định của pháp luật.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 21. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 5 năm 2013.

Điều 22. Trách nhiệm thi hành

1. Thủ trưởng cơ quan thanh tra nhà nước các cấp, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, các cơ quan, tổ chức, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Quá trình thực hiện Thông tư nếu có khó khăn, vướng mắc hoặc phát sinh vấn đề mới, các cơ quan, tổ chức, đơn vị và cá nhân có liên quan phản ánh kịp thời về Thanh tra Chính phủ để hướng dẫn hoặc sửa đổi, bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tổng Thanh tra Chính phủ;
- Các Phó Tổng Thanh tra Chính phủ;
- Các Bộ, CQ ngang Bộ và CQ thuộc Chính phủ;
- UB Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND các tỉnh, Tp trực thuộc Trung ương;
- Công báo;
- Thanh tra các cấp, các ngành;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Cổng Thông tin điện tử của TTCP;
- Các Cục, Vụ, đơn vị thuộc TTCP;
- Lưu: VT, PC (TTCP).

TỔNG THANH TRA

Huỳnh Phong Tranh


TT 2013 - 04 tham quyen noi dung thanh tra thuc hien pl ve khieu nai

THANH TRA CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2013/TT-TTCP | Hà Nội, ngày 29 tháng 07 năm 2013

THÔNG TƯ

QUY ĐỊNH THẨM QUYỀN, NỘI DUNG THANH TRA TRÁCH NHIỆM THỰC HIỆN PHÁP LUẬT VỀ KHIẾU NẠI

Căn cứ Luật Thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật Khiếu nại số 02/2011/QH13 ngày 11 tháng 11 năm 2011;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra;

Căn cứ Nghị định số 75/2012/NĐ-CP ngày 03 tháng 10 năm 2012 của Chính phủ quy định chi tiết một số điều của Luật Khiếu nại;

Căn cứ Nghị định số 83/2012/NĐ-CP ngày 09 tháng 10 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Chính phủ;

Xét đề nghị của Vụ trưởng Vụ Pháp chế và Viện trưởng Viện Khoa học Thanh tra;

Thanh tra Chính phủ ban hành Thông tư quy định về thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về khiếu nại,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân, người đứng đầu cơ quan, tổ chức, đơn vị thuộc thẩm quyền quản lý của cơ quan hành chính nhà nước các cấp.

2. Trình tự, thủ tục tiến hành thanh tra trách nhiệm thực hiện pháp luật về khiếu nại áp dụng theo quy định tại Luật Thanh tra và Mục 1, Chương III của Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra và các quy định khác của pháp luật về thanh tra.

Điều 2. Đối tượng áp dụng

1. Thủ trưởng cơ quan hành chính nhà nước, Thủ trưởng cơ quan thanh tra nhà nước, Trưởng đoàn thanh tra và thành viên đoàn thanh tra khi thanh tra trách nhiệm việc thực hiện pháp luật về khiếu nại.

2. Người đứng đầu cơ quan, tổ chức, đơn vị và cá nhân trong các cơ quan hành chính nhà nước có trách nhiệm thực hiện pháp luật về khiếu nại.

3. Người đứng đầu cơ quan, tổ chức, đơn vị, cá nhân khác có liên quan.

Điều 3. Trách nhiệm của Thủ trưởng cơ quan hành chính nhà nước

Trong phạm vi nhiệm vụ, quyền hạn của mình, Thủ trưởng cơ quan hành chính nhà nước có trách nhiệm tổ chức, chỉ đạo, hướng dẫn, kiểm tra, đôn đốc việc thanh tra trách nhiệm thực hiện pháp luật về khiếu nại; giải quyết khó khăn, vướng mắc, xử lý kịp thời kiến nghị của cơ quan thanh tra, đoàn thanh tra; kết luận thanh tra và chỉ đạo, tổ chức thực hiện kết luận thanh tra theo quy định của pháp luật.

Điều 4. Trách nhiệm của đối tượng thanh tra và cơ quan, tổ chức, đơn vị, cá nhân có liên quan

1. Cơ quan, tổ chức, đơn vị, cá nhân là đối tượng thanh tra có trách nhiệm báo cáo, giải trình, cung cấp đầy đủ, kịp thời thông tin, tài liệu liên quan đến nội dung thanh tra; thực hiện yêu cầu, kết luận, kiến nghị, quyết định xử lý về thanh tra của người có thẩm quyền.

2. Cơ quan, tổ chức, đơn vị, cá nhân có liên quan đến nội dung thanh tra có trách nhiệm, cung cấp đầy đủ, kịp thời thông tin, tài liệu theo yêu cầu của người có thẩm quyền tiến hành thanh tra.

Chương 2.

THẨM QUYỀN THANH TRA TRÁCH NHIỆM

Điều 5. Thẩm quyền của Thanh tra Chính phủ

1. Thanh tra Chính phủ thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với bộ, cơ quan ngang bộ (sau đây gọi chung là bộ), cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh); đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Thủ tướng Chính phủ quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra Chính phủ có quyền xem xét, đánh giá việc thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị và cá nhân thuộc quyền quản lý của bộ, của cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Thủ tướng Chính phủ quyết định thành lập; thanh tra trách nhiệm thực hiện các quy định của pháp luật về khiếu nại đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 6. Thẩm quyền của Thanh tra bộ, cơ quan ngang bộ

1. Thanh tra bộ, cơ quan ngang bộ (sau đây gọi chung là Thanh tra bộ) thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý trực tiếp của bộ, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Bộ trưởng, Thủ trưởng cơ quan ngang bộ quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra bộ có quyền xem xét, đánh giá việc thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị và cá nhân thuộc quyền quản lý của đơn vị thuộc bộ, trực thuộc bộ, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, đơn vị khác do Bộ trưởng, Thủ trưởng cơ quan ngang bộ quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 7. Thẩm quyền của Thanh tra tỉnh, thành phố trực thuộc Trung ương

1. Thanh tra tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Thanh tra tỉnh) thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh (sau đây gọi chung là sở); Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện); đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng được quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra tỉnh có quyền xem xét, đánh giá việc thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của sở, của Ủy ban nhân dân cấp huyện, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 8. Thẩm quyền của Thanh tra sở

1. Thanh tra sở thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý trực tiếp của sở.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra sở có quyền xem xét, đánh giá việc thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của đơn vị thuộc sở, trực thuộc sở; thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 9. Thẩm quyền của Thanh tra quận, huyện, thị xã, thành phố trực thuộc tỉnh

1. Thanh tra quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Thanh tra huyện) thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với phòng, ban chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã), đơn vị sự nghiệp công lập, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra huyện có quyền xem xét, đánh giá việc thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của phòng, ban chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã, đơn vị sự nghiệp công lập, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Chương 3.

NỘI DUNG THANH TRA TRÁCH NHIỆM

MỤC 1. NỘI DUNG THANH TRA TRÁCH NHIỆM THỰC HIỆN CÁC QUY ĐỊNH CỦA PHÁP LUẬT VỀ TIẾP CÔNG DÂN

Điều 10. Thanh tra việc thực hiện các quy định của pháp luật về Trụ sở tiếp công dân, địa điểm tiếp công dân và tổ chức tiếp công dân

1. Việc bố trí Trụ sở, địa điểm tiếp công dân đến khiếu nại, tố cáo, kiến nghị, phản ánh theo quy định của pháp luật:

a) Địa điểm, cơ sở vật chất, trang thiết bị và các điều kiện cần thiết cho việc tiếp công dân;

b) Việc ban hành nội quy, quy chế, lịch tiếp công dân;

c) Việc niêm yết các quy định chủ yếu của pháp luật về khiếu nại, về quyền và nghĩa vụ của người khiếu nại, tố cáo, kiến nghị, phản ánh; về nội quy, quy chế, lịch tiếp công dân;

d) Việc thực hiện trách nhiệm của cán bộ tiếp công dân, người phụ trách Trụ sở, địa điểm tiếp công dân.

2. Việc bố trí cán bộ tiếp công dân: số lượng, tiêu chuẩn, chế độ bồi dưỡng của cán bộ tiếp công dân.

3. Việc thực hiện tiếp công dân thường xuyên, định kỳ, đột xuất của cán bộ tiếp công dân, của thủ trưởng cơ quan hành chính nhà nước; việc phối hợp giữa các cơ quan, tổ chức trong tiếp công dân.

4. Việc thực hiện quy trình tiếp công dân.

5. Việc thực hiện các biện pháp bảo đảm an ninh trật tự, an toàn tại Trụ sở tiếp công dân, địa điểm tiếp công dân; sự phối hợp với các cơ quan, tổ chức trong việc bảo đảm trật tự, an toàn nơi tiếp công dân.

Điều 11. Thanh tra việc thực hiện các quy định của pháp luật về tiếp công dân của người đứng đầu cơ quan, tổ chức

1. Việc thực hiện quy định về trực tiếp tiếp công dân định kỳ và khi có yêu cầu cấp thiết của người đứng đầu cơ quan, tổ chức: Thời gian tiếp, số lượt người được tiếp; số người, số vụ việc do người đứng đầu trực tiếp tiếp; số người, số vụ việc do người đứng đầu ủy quyền cho người khác tiếp.

2. Việc chuẩn bị của cơ quan, tổ chức phục vụ cho việc tiếp công dân của người đứng đầu cơ quan, tổ chức.

3. Việc thực hiện quy trình tiếp công dân của người đứng đầu cơ quan, tổ chức.

4. Hiệu quả tiếp công dân của người đứng đầu cơ quan, tổ chức.

Điều 12. Thanh tra việc thực hiện các quy định của pháp luật về theo dõi, tổng hợp tình hình khiếu nại, kiến nghị, phản ánh tại Trụ sở tiếp công dân, địa điểm tiếp công dân

1. Việc tổng hợp tình hình công dân đến khiếu nại, kiến nghị, phản ánh; tình hình an ninh, trật tự tại Trụ sở tiếp công dân, địa điểm tiếp công dân.

2. Việc tiếp nhận, phân loại, xử lý khiếu nại tại Trụ sở tiếp công dân, địa điểm tiếp công dân.

MỤC 2. NỘI DUNG THANH TRA TRÁCH NHIỆM THỰC HIỆN CÁC QUY ĐỊNH CỦA PHÁP LUẬT VỀ GIẢI QUYẾT KHIẾU NẠI

Điều 13. Thanh tra việc thực hiện các quy định của pháp luật về việc thụ lý giải quyết khiếu nại

1. Việc tiếp nhận, ghi chép, phân loại khiếu nại.

2. Việc thụ lý hoặc không thụ lý giải quyết đối với khiếu nại thuộc thẩm quyền.

3. Số vụ việc thuộc thẩm quyền được tiếp nhận; số vụ việc đang thụ lý để giải quyết; số vụ việc chưa thụ lý giải quyết.

4. Việc trả lời, hướng dẫn cho người khiếu nại đối với vụ việc không thuộc thẩm quyền giải quyết.

5. Việc thông báo thụ lý giải quyết khiếu nại.

Điều 14. Thanh tra việc thực hiện các quy định của pháp luật về thời hạn giải quyết khiếu nại

1. Số vụ việc được giải quyết đúng thời hạn quy định.

2. Số vụ việc giải quyết chậm so với thời hạn quy định; nguyên nhân và trách nhiệm của cơ quan tổ chức, cá nhân có liên quan.

3. Số vụ việc phức tạp, tồn đọng, kéo dài; nguyên nhân và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

4. Số vụ việc thuộc thẩm quyền nhưng không giải quyết; nguyên nhân và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

Điều 15. Thanh tra việc thực hiện các quy định của pháp luật về tổ chức đối thoại

1. Số vụ việc được tổ chức đối thoại, số vụ việc không tổ chức đối thoại; số vụ việc do người giải quyết khiếu nại trực tiếp đối thoại, số vụ việc người giải quyết khiếu nại ủy quyền đối thoại.

2. Thời điểm, số lần tổ chức đối thoại; nội dung, thành phần, thời gian, địa điểm tổ chức đối thoại; việc lập biên bản đối thoại, kết quả đối thoại.

Điều 16. Thanh tra việc thực hiện các quy định của pháp luật về áp dụng biện pháp khẩn cấp, việc đình chỉ giải quyết khiếu nại

1. Việc áp dụng biện pháp khẩn cấp: số vụ việc được áp dụng biện pháp khẩn cấp, căn cứ áp dụng, thủ tục áp dụng, kết quả của việc áp dụng biện pháp khẩn cấp.

2. Việc đình chỉ giải quyết khiếu nại khi người khiếu nại rút đơn khiếu nại: Số vụ việc đình chỉ giải quyết, thủ tục đình chỉ, hiệu quả của việc đình chỉ giải quyết khiếu nại.

Điều 17. Thanh tra việc thực hiện các quy định của pháp luật về xác định thẩm quyền giải quyết khiếu nại, xác minh nội dung khiếu nại, quyết định giải quyết khiếu nại

1. Việc xác định thẩm quyền giải quyết khiếu nại.

2. Việc xác minh nội dung khiếu nại: căn cứ tiến hành xác minh, nội dung xác minh, thủ tục tiến hành xác minh, thời gian tiến hành xác minh.

3. Việc ban hành quyết định giải quyết khiếu nại: hình thức, nội dung, thời gian ban hành, việc gửi quyết định giải quyết khiếu nại; tính đúng đắn của quyết định giải quyết khiếu nại và tính khả thi của các biện pháp để giải quyết các vấn đề cụ thể trong nội dung khiếu nại.

4. Số vụ việc khiếu nại đúng, số vụ việc khiếu nại đúng một phần; số vụ việc khiếu nại sai; số vụ việc khiếu nại tiếp.

Điều 18. Thanh tra việc thực hiện các quy định của pháp Iuật về công khai quyết định giải quyết khiếu nại

1. Về hình thức công khai: Công bố tại cuộc họp; niêm yết tại trụ sở làm việc hoặc nơi tiếp công dân của cơ quan, tổ chức đã giải quyết khiếu nại, đã ban hành quyết định giải quyết khiếu nại; thông báo trên phương tiện thông tin đại chúng.

2. Về nội dung công khai, đối tượng được công khai.

3. Về thời gian công khai, số lần thông báo trên phương tiện thông tin đại chúng.

Điều 19. Thanh tra việc thực hiện các quy định của pháp luật về thi hành quyết định giải quyết khiếu nại có hiệu lực pháp luật

1. Việc thực hiện trách nhiệm của người giải quyết khiếu nại trong việc tổ chức thực hiện; trong việc chỉ đạo, theo dõi, đôn đốc, kiểm tra việc thi hành quyết định giải quyết khiếu nại có hiệu lực pháp luật.

2. Việc thực hiện trách nhiệm của người bị khiếu nại trong việc thi hành quyết định giải quyết khiếu nại có hiệu lực pháp luật.

3. Việc tổ chức các biện pháp đảm bảo thi hành quyết định giải quyết khiếu nại có hiệu lực pháp luật.

Điều 20. Thanh tra việc thực hiện các quy định của pháp luật về xử lý vụ việc khiếu nại đông người, phức tạp, tồn đọng, kéo dài

1. Số vụ việc, nội dung vụ việc; số vụ việc đã được giải quyết, số vụ việc chưa giải quyết; nguyên nhân, hậu quả, trách nhiệm của các cơ quan, tổ chức, cá nhân có liên quan.

2. Trong trường hợp cần thiết, Đoàn thanh tra tiến hành kiểm tra, rà soát một số vụ việc điển hình để kết luận, kiến nghị cơ quan, tổ chức, cá nhân có thẩm quyền về phương hướng, giải pháp xử lý.

Điều 21. Thanh tra việc thực hiện các quy định của pháp luật về phối hợp xử lý trường hợp nhiều người cùng khiếu nại về một nội dung

1. Việc tiếp và nghe đại diện của những người khiếu nại trình bày nội dung vụ việc; việc giải thích, hướng dẫn công dân, cơ quan, tổ chức thực hiện việc khiếu nại theo quy định của pháp luật.

2. Việc yêu cầu cơ quan, tổ chức, đơn vị có liên quan phối hợp trong tiếp nhiều người cùng khiếu nại về một nội dung.

3. Việc phối hợp của các cơ quan, tổ chức, đơn vị có liên quan trong xử lý trường hợp nhiều người cùng khiếu nại về một nội dung.

MỤC 3. NỘI DUNG THANH TRA TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI CÔNG TÁC GIẢI QUYẾT KHIẾU NẠI VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ KHIẾU NẠI

Điều 22. Thanh tra việc thực hiện các quy định của pháp luật về ban hành các văn bản hướng dẫn thi hành pháp luật về khiếu nại theo thẩm quyền

1. Việc ban hành, số lượng văn bản đã ban hành; tính hợp pháp, hợp lý, khả thi, kịp thời của các văn bản hướng dẫn thi hành pháp luật về khiếu nại.

2. Việc tổ chức thực hiện và kết quả thực hiện các văn bản hướng dẫn thi hành pháp luật về khiếu nại.

Điều 23. Thanh tra việc thực hiện các quy định của pháp luật về tuyên truyền, phổ biến, giáo dục pháp luật về khiếu nại

1. Việc xây dựng chương trình, kế hoạch; nội dung, hình thức tuyên truyền, phổ biến, giáo dục pháp luật về khiếu nại.

2. Việc quán triệt, tập huấn các quy định của pháp luật về khiếu nại cho cán bộ, công chức, viên chức thuộc phạm vi quản lý.

3. Việc tuyên truyền, phổ biến các quy định của pháp luật về khiếu nại cho công dân, tổ chức.

4. Chất lượng, hiệu quả của việc tuyên truyền, phổ biến, giáo dục pháp luật về khiếu nại.

Điều 24. Thanh tra việc thực hiện các quy định của pháp luật về thanh tra trách nhiệm

1. Việc xây dựng và ban hành kế hoạch thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

2. Việc tổ chức thực hiện kế hoạch thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

3. Chất lượng, hiệu quả của hoạt động thanh tra trách nhiệm thực hiện pháp luật về khiếu nại đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

Điều 25. Thanh tra việc thực hiện các quy định của pháp luật về chế độ thông tin, báo cáo, quản lý và lưu trữ hồ sơ giải quyết vụ việc khiếu nại

1. Việc thực hiện chế độ thông tin, báo cáo định kỳ, báo cáo đột xuất về công tác giải quyết khiếu nại: Hình thức, nội dung, chất lượng, số lượng, thời gian báo cáo và các nội dung khác.

2. Việc quản lý, khai thác, sử dụng và lưu trữ hồ sơ giải quyết vụ việc khiếu nại.

Điều 26. Thanh tra việc thực hiện các quy định của pháp luật về việc xử lý vi phạm

1. Việc xử lý hành vi vi phạm, pháp luật về khiếu nại đối với người khiếu nại, người giải quyết khiếu nại và những người khác có liên quan: Trình tự, thủ tục, thẩm quyền, hình thức, thời hạn xử lý đối với người có hành vi vi phạm pháp luật về khiếu nại.

2. Hiệu quả của việc xử lý đối với người có hành vi vi phạm pháp luật về khiếu nại.

Điều 27. Thanh tra việc thực hiện các quy định của pháp Iuật về giải quyết tranh chấp thẩm quyền giải quyết khiếu nại

1. Số vụ việc có tranh chấp về thẩm quyền giải quyết khiếu nại.

2. Kết quả của việc giải quyết tranh chấp về thẩm quyền giải quyết khiếu nại.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2013.

Điều 29. Tổ chức thực hiện

Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp và các cơ quan có liên quan chịu trách nhiệm tổ chức thực hiện thông tư này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc hoặc có các vấn đề mới phát sinh, các cơ quan, tổ chức, đơn vị, cá nhân kịp thời phản ánh về Thanh tra Chính phủ để được hướng dẫn hoặc sửa đổi, bổ sung.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Tổng Thanh tra, các Phó Tổng Thanh tra Chính phủ;
- Thanh tra bộ, cơ quan ngang bộ;
- Thanh tra tỉnh, thành phố trực thuộc TW;
- Cổng TTĐT của Chính phủ; Công báo;
- Cục Kiểm tra văn bản, Bộ Tư pháp;
- TTCP: Các cục, vụ, đơn vị thuộc TTCP; Cổng TTĐT;
- Lưu: Văn thư; Vụ Pháp chế (5b), Viện KHTT (5b).

TỔNG THANH TRA

Huỳnh Phong Tranh


TT 2013 - 05 tham quyen noi dung thanh tra ve to cao

THANH TRA CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 05/2013/TT-TTCP | Hà Nội, ngày 29 tháng 07 năm 2013

THÔNG TƯ

QUY ĐỊNH THẨM QUYỀN, NỘI DUNG THANH TRA TRÁCH NHIỆM THỰC HIỆN PHÁP LUẬT VỀ TỐ CÁO

Căn cứ Luật Thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật Tố cáo số 03/2011/QH12 ngày 11 tháng 11 năm 2011;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra;

Căn cứ Nghị định số 76/2012/NĐ-CP ngày 03 tháng 10 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tố cáo;

Căn cứ Nghị định số 83/2012/NĐ-CP ngày 09 tháng 10 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Chính phủ;

Xét đề nghị của Vụ trưởng Vụ Pháp chế và Cục trưởng Cục chống tham nhũng;

Tổng Thanh tra Chính phủ ban hành Thông tư quy định về thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về tố cáo.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân, người đứng đầu cơ quan, tổ chức, đơn vị thuộc thẩm quyền quản lý của cơ quan hành chính nhà nước các cấp.

2. Trình tự, thủ tục tiến hành thanh tra trách nhiệm thực hiện pháp luật về tố cáo áp dụng theo quy định tại Luật Thanh tra và Mục 1, Chương III của Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra và các quy định khác của pháp luật về thanh tra.

Điều 2. Đối tượng áp dụng

1. Thủ trưởng cơ quan hành chính nhà nước, Thủ trưởng cơ quan thanh tra nhà nước, Trưởng đoàn thanh tra và thành viên đoàn thanh tra khi thanh tra trách nhiệm thực hiện pháp luật về tố cáo.

2. Người đứng đầu cơ quan, tổ chức, đơn vị và cá nhân trong các cơ quan hành chính nhà nước có trách nhiệm thực hiện pháp luật về tố cáo.

3. Người đứng đầu cơ quan, tổ chức, đơn vị và cá nhân khác có liên quan.

Điều 3. Trách nhiệm của Thủ trưởng cơ quan hành chính nhà nước

Trong phạm vi nhiệm vụ, quyền hạn của mình, thủ trưởng cơ quan hành chính nhà nước có trách nhiệm tổ chức, chỉ đạo, hướng dẫn, kiểm tra, đôn đốc việc thanh tra trách nhiệm thực hiện pháp luật về tố cáo; giải quyết khó khăn, vướng mắc, xử lý kịp thời kiến nghị của cơ quan thanh tra, Đoàn thanh tra; kết luận thanh tra và chỉ đạo, tổ chức thực hiện kết luận thanh tra theo quy định của pháp luật.

Điều 4. Trách nhiệm của đối tượng thanh tra và cơ quan, tổ chức, đơn vị, cá nhân có liên quan

1. Cơ quan, tổ chức, đơn vị, cá nhân là đối tượng thanh tra có trách nhiệm báo cáo, giải trình, cung cấp đầy đủ, kịp thời thông tin, tài liệu liên quan đến nội dung thanh tra; thực hiện yêu cầu, kết luận, kiến nghị, quyết định xử lý về thanh tra của người có thẩm quyền.

2. Cơ quan, tổ chức, đơn vị, cá nhân có liên quan đến nội dung thanh tra có trách nhiệm cung cấp đầy đủ, kịp thời thông tin, tài liệu theo yêu cầu của người có thẩm quyền tiến hành thanh tra.

Chương 2.

THẨM QUYỀN THANH TRA TRÁCH NHIỆM

Điều 5. Thẩm quyền của Thanh tra Chính phủ

1. Thanh tra Chính phủ thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với bộ, cơ quan ngang bộ (gọi chung là bộ), cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh); đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Thủ tướng Chính phủ quyết định thành lập.

2. Trong quá trình tiến hành thanh tra, đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra Chính phủ có quyền xem xét, đánh giá việc thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của bộ, của cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Thủ tướng Chính phủ quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 6. Thẩm quyền của Thanh tra bộ, cơ quan ngang bộ

1. Thanh tra bộ, cơ quan ngang bộ (sau đây gọi chung là Thanh tra bộ) thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý trực tiếp của bộ, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Bộ trưởng, Thủ trưởng cơ quan ngang bộ quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra bộ có quyền xem xét, đánh giá việc thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của đơn vị thuộc bộ, trực thuộc bộ, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, đơn vị khác do Bộ trưởng, Thủ trưởng cơ quan ngang bộ quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 7. Thẩm quyền của Thanh tra tỉnh, thành phố trực thuộc Trung ương

1. Thanh tra tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Thanh tra tỉnh) thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh (sau đây gọi chung là sở), Ủy ban nhân dân huyện, quận, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện), đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra tỉnh có quyền xem xét, đánh giá việc thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của sở, của Ủy ban nhân dân cấp huyện, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 8. Thẩm quyền của Thanh tra sở

1. Thanh tra sở thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý trực tiếp của sở.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra sở có quyền xem xét, đánh giá việc thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của đơn vị thuộc sở, trực thuộc sở; thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 9. Thẩm quyền của Thanh tra huyện, quận, thị xã, thành phố thuộc tỉnh

1. Thanh tra huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Thanh tra huyện) thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với phòng, ban chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân xã, phường, thị trấn (gọi chung là Ủy ban nhân dân cấp xã), đơn vị sự nghiệp công lập, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại Khoản 1 Điều này, Đoàn thanh tra của Thanh tra huyện có quyền xem xét, đánh giá việc thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của phòng, ban chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã, đơn vị sự nghiệp công lập, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Chương 3.

NỘI DUNG THANH TRA TRÁCH NHIỆM

MỤC 1. NỘI DUNG THANH TRA TRÁCH NHIỆM THỰC HIỆN CÁC QUY ĐỊNH CỦA PHÁP LUẬT VỀ TIẾP CÔNG DÂN, GIẢI QUYẾT TỐ CÁO, BẢO VỆ NGƯỜI TỐ CÁO

Điều 10. Thanh tra việc thực hiện các quy định của pháp luật về tiếp công dân

1. Việc tổ chức tiếp công dân: địa điểm, cơ sở vật chất, trang thiết bị phục vụ cho việc tiếp công dân, nội quy, quy chế, lịch tiếp công dân.

2. Việc thực hiện tiếp công dân thường xuyên, định kỳ, đột xuất của cán bộ tiếp công dân, của Thủ trưởng cơ quan hành chính nhà nước.

3. Việc thực hiện quy trình tiếp công dân.

Điều 11. Thanh tra việc thực hiện các quy định của pháp luật về tiếp nhận, xử lý thông tin tố cáo

1. Việc tiếp nhận, ghi chép, phân loại tố cáo.

2. Việc thụ lý hoặc không thụ lý giải quyết đối với tố cáo thuộc thẩm quyền.

3. Số vụ việc thuộc thẩm quyền được tiếp nhận; số vụ việc đang thụ lý để giải quyết; số vụ việc chưa thụ lý giải quyết.

4. Việc chuyển đơn tố cáo và các tài liệu khác có liên quan (nếu có) cho cơ quan, tổ chức, cá nhân có thẩm quyền trong trường hợp đơn tố cáo không thuộc thẩm quyền.

5. Việc thông báo thụ lý giải quyết đơn tố cáo.

6. Việc áp dụng các biện pháp cần thiết theo thẩm quyền hoặc thông báo đến cơ quan có trách nhiệm để ngăn chặn kịp thời hành vi gây thiệt hại hoặc đe dọa gây thiệt hại đến lợi ích của Nhà nước, của tập thể, tính mạng, tài sản của công dân trong quá trình tiếp nhận, xử lý thông tin tố cáo.

Điều 12. Thanh tra việc thực hiện các quy định của pháp luật về thời hạn giải quyết tố cáo

1. Số vụ việc được giải quyết đúng thời hạn.

2. Số vụ việc giải quyết chậm so với thời hạn quy định; nguyên nhân và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

3. Số vụ việc phức tạp, tồn đọng, kéo dài; nguyên nhân và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

4. Số vụ việc thuộc thẩm quyền nhưng không giải quyết; nguyên nhân và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

Điều 13. Thanh tra việc thực hiện các quy định của pháp luật về xác định thẩm quyền giải quyết tố cáo, xác minh nội dung tố cáo, kết luận nội dung tố cáo, xử lý hành vi vi phạm bị tố cáo

1. Việc xác định thẩm quyền giải quyết tố cáo.

2. Việc xác minh nội dung tố cáo: Căn cứ tiến hành xác minh; nội dung xác minh; thủ tục tiến hành xác minh; thời gian tiến hành xác minh.

3. Việc ban hành kết luận nội dung tố cáo, quyết định xử lý hành vi vi phạm bị tố cáo: Hình thức, nội dung, thời gian ban hành kết luận nội dung tố cáo, quyết định xử lý hành vi vi phạm bị tố cáo; việc gửi kết luận nội dung tố cáo cho người bị tố cáo, cho người tố cáo (nếu có yêu cầu), cho cơ quan thanh tra nhà nước và cơ quan cấp trên trực tiếp.

4. Kết quả giải quyết: số vụ việc đã có kết luận nội dung tố cáo; số vụ việc tố cáo đúng; số vụ việc tố cáo đúng một phần; số vụ việc tố cáo sai; số vụ việc công dân tố cáo tiếp.

5. Việc tổ chức thực hiện kết luận nội dung tố cáo, quyết định xử lý hành vi vi phạm bị tố cáo.

Điều 14. Thanh tra việc thực hiện các quy định của pháp luật về công khai kết luận nội dung tố cáo, quyết định xử lý hành vi vi phạm bị tố cáo

1. Về hình thức công khai: Công bố tại cuộc họp nơi người bị tố cáo công tác; niêm yết tại trụ sở làm việc hoặc nơi tiếp công dân của cơ quan, tổ chức đã giải quyết tố cáo, đã ban hành quyết định xử lý hành vi vi phạm bị tố cáo; thông báo trên phương tiện thông tin đại chúng.

2. Về nội dung công khai, đối tượng được công khai.

3. Về thời gian công khai, số lần thông báo trên phương tiện thông tin đại chúng.

Điều 15. Thanh tra việc thực hiện các quy định của pháp luật về xử lý vụ việc tố cáo đông người, phức tạp, tồn đọng, kéo dài

1. Số vụ việc, nội dung vụ việc; số vụ việc đã được giải quyết, chưa giải quyết; nguyên nhân, hậu quả, trách nhiệm của các cơ quan, tổ chức, cá nhân có liên quan.

2. Trong trường hợp cần thiết, Đoàn thanh tra tiến hành kiểm tra, rà soát một số vụ việc điển hình để kết luận, kiến nghị cơ quan, tổ chức, cá nhân có thẩm quyền về phương hướng, giải pháp xử lý.

Điều 16. Thanh tra việc thực hiện các quy định của pháp luật về phối hợp xử lý trường hợp nhiều người cùng tố cáo về một nội dung

1. Việc tiếp và nghe đại diện của những người tố cáo trình bày nội dung vụ việc; việc giải thích, hướng dẫn công dân thực hiện quyền tố cáo theo quy định của pháp luật.

2. Việc yêu cầu cơ quan, tổ chức, đơn vị có liên quan phối hợp trong tiếp nhiều người cùng tố cáo về một nội dung.

3. Việc phối hợp của các cơ quan, tổ chức, đơn vị có liên quan trong xử lý trường hợp nhiều người cùng tố cáo.

Điều 17. Thanh tra việc thực hiện các quy định của pháp luật về bảo vệ người tố cáo, người thân thích của người tố cáo

1. Việc xác định phạm vi, đối tượng, thời hạn, hình thức bảo vệ đã áp dụng đối với người tố cáo và người thân thích của người tố cáo.

2. Việc tổ chức thực hiện và kết quả áp dụng các biện pháp bảo vệ đối với người tố cáo và người thân thích của người tố cáo

3. Những nội dung khác có liên quan.

MỤC 2. NỘI DUNG THANH TRA TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI CÔNG TÁC GIẢI QUYẾT TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ TỐ CÁO

Điều 18. Thanh tra việc thực hiện các quy định của pháp luật về ban hành các văn bản hướng dẫn thi hành pháp luật về tố cáo theo thẩm quyền

1. Việc ban hành, số lượng văn bản đã ban hành; tính hợp pháp, hợp lý, khả thi, kịp thời của các văn bản hướng dẫn thi hành pháp luật về tố cáo.

2. Việc tổ chức thực hiện và kết quả thực hiện các văn bản hướng dẫn thi hành pháp luật về tố cáo.

Điều 19. Thanh tra việc thực hiện các quy định của pháp luật về tuyên truyền, phổ biến, giáo dục pháp luật về tố cáo

1. Việc xây dựng chương trình, kế hoạch; nội dung, hình thức tuyên truyền, phổ biến, giáo dục pháp luật về tố cáo.

2. Việc quán triệt, tập huấn các quy định của pháp luật về tố cáo cho cán bộ, công chức, viên chức thuộc phạm vi quản lý.

3. Việc tuyên truyền, phổ biến các quy định của pháp luật về tố cáo cho công dân, tổ chức.

4. Chất lượng, hiệu quả của việc tuyên truyền, phổ biến, giáo dục pháp luật về tố cáo.

Điều 20. Thanh tra việc thực hiện các quy định của pháp luật về thanh tra trách nhiệm

1. Việc xây dựng và ban hành kế hoạch thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

2. Việc tổ chức thực hiện kế hoạch thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

3. Chất lượng, hiệu quả của hoạt động thanh tra trách nhiệm thực hiện pháp luật về tố cáo đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

Điều 21. Thanh tra việc thực hiện các quy định của pháp luật về chế độ thông tin, báo cáo, quản lý và lưu trữ hồ sơ giải quyết vụ việc tố cáo

1. Việc thực hiện chế độ thông tin, báo cáo định kỳ, báo cáo đột xuất về công tác giải quyết tố cáo: Hình thức, nội dung, chất lượng, số lượng, thời gian báo cáo và các nội dung khác.

2. Việc quản lý, khai thác, sử dụng và lưu trữ hồ sơ giải quyết vụ việc tố cáo.

Điều 22. Thanh tra việc thực hiện các quy định của pháp luật về khen thưởng và xử lý vi phạm

1. Việc thực hiện các quy định pháp luật để xác định tiêu chuẩn, đối tượng, hình thức, thủ tục khen thưởng đối với người có thành tích xuất sắc trong việc tố cáo, giải quyết tố cáo.

2. Việc xử lý vi phạm quy định pháp luật về tố cáo đối với người bị tố cáo, người tố cáo, người giải quyết tố cáo: Trình tự, thủ tục, thẩm quyền, hình thức, thời hạn và kết quả xử lý.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu Iực thi hành

Thông tư này có hiệu lực kể từ ngày 15 tháng 9 năm 2013.

Điều 24. Tổ chức thực hiện

Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp và cơ quan có liên quan chịu trách nhiệm tổ chức thực hiện Thông tư này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc hoặc có các vấn đề mới phát sinh, các cơ quan, tổ chức, đơn vị, cá nhân kịp thời phản ánh về Thanh tra Chính phủ để được hướng dẫn hoặc sửa đổi, bổ sung.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Tổng Thanh tra, các Phó Tổng Thanh tra Chính phủ;
- Thanh tra bộ, cơ quan ngang bộ;
- Thanh tra tỉnh, thành phố trực thuộc TW;
- Cổng TTĐT của Chính phủ; Công báo;
- Cục Kiểm tra văn bản, Bộ Tư pháp;
- TTCP: Các cục, vụ, đơn vị; Cổng TTĐT;
- Lưu: Văn thư; Vụ Pháp chế (5b), Cục IV (5b).

TỔNG THANH TRA

Huỳnh Phong Tranh


TT 2014 - 01 xay dung phe duyet chuong trinh thanh tra

THANH TRA CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2014/TT-TTCP | Hà Nội, ngày 23 tháng 04 năm 2014

THÔNG TƯ

QUY ĐỊNH VIỆC XÂY DỰNG, PHÊ DUYỆT ĐỊNH HƯỚNG CHƯƠNG TRÌNH THANH TRA, KẾ HOẠCH THANH TRA

Căn cứ Luật Thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010 và các Nghị định của Chính phủ quy định chi tiết hướng dẫn thi hành Luật này;

Căn cứ Nghị định số 36/2012/NĐ-CP ngày 18 tháng 4 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ;

Căn cứ Nghị định số 83/2012/NĐ-CP ngày 9 tháng 10 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Chính phủ;

Theo đề nghị của Vụ trưởng Vụ Kế hoạch, Tài chính và Tổng hợp, Vụ trưởng Vụ Pháp chế, Tổng Thanh tra Chính phủ quy định việc xây dựng, phê duyệt định hướng chương trình thanh tra, kế hoạch thanh tra như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc xây dựng, phê duyệt định hướng chương trình thanh tra, kế hoạch thanh tra hàng năm của cơ quan thanh tra nhà nước và cơ quan được giao thực hiện chức năng thanh tra chuyên ngành; điều chỉnh, xử lý chồng chéo, kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với Thủ trưởng cơ quan quản lý nhà nước, Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành trong việc xây dựng, phê duyệt định hướng chương trình thanh tra, kế hoạch thanh tra.

Điều 3. Nguyên tắc xây dựng định hướng chương trình thanh tra, kế hoạch thanh tra

Việc xây dựng định hướng chương trình thanh tra, kế hoạch thanh tra phải đảm bảo những nguyên tắc sau đây:

1. Phù hợp với chủ trương, đường lối của Đảng, chính sách, pháp luật của Nhà nước; chỉ đạo của các cơ quan nhà nước cấp trên; yêu cầu nhiệm vụ chính trị của địa phương, ngành, lĩnh vực.

2. Bảo đảm phân công nhiệm vụ rõ ràng, không chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra; khả thi, tiết kiệm nguồn lực thực hiện.

3. Định hướng chương trình thanh tra, kế hoạch thanh tra phải được xây dựng đúng quy định của pháp luật về thanh tra và hướng dẫn tại Thông tư này.

Chương 2.

XÂY DỰNG ĐỊNH HƯỚNG CHƯƠNG TRÌNH THANH TRA

Điều 4. Căn cứ để xây dựng định hướng chương trình thanh tra

Việc xây dựng định hướng chương trình thanh tra dựa trên các căn cứ sau đây:

1. Nghị quyết của Quốc hội về kinh tế, xã hội, quốc phòng, an ninh, đối ngoại.

2. Nghị quyết, đề án, chương trình, mục tiêu của Chính phủ, Thủ tướng Chính phủ về triển khai, thực hiện các hoạt động về kinh tế, xã hội, quốc phòng, an ninh, đối ngoại.

3. Quyết định, chỉ thị, văn bản chỉ đạo, điều hành của Thủ tướng Chính phủ.

4. Quyết định, chỉ thị, văn bản chỉ đạo, điều hành của Bộ trưởng; nghị quyết của Hội đồng nhân dân, Ủy ban nhân dân tỉnh, Thành phố trực thuộc Trung ương về kinh tế, xã hội, quốc phòng, an ninh, đối ngoại.

5. Yêu cầu của việc phòng ngừa, phát hiện, xử lý các hành vi vi phạm pháp luật trên các lĩnh vực hoặc nhiệm vụ thanh tra, tiếp công dân, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng của ngành Thanh tra.

6. Căn cứ khác theo quy định của pháp luật.

Điều 5. Thu thập thông tin, tài liệu để xây dựng định hướng chương trình thanh tra

1. Việc thu thập thông tin, tài liệu để xây dựng định hướng chương trình thanh tra được tiến hành hàng năm và do đơn vị được Tổng Thanh tra Chính phủ giao trách nhiệm tham mưu, xây dựng định hướng chương trình thanh tra, kế hoạch thanh tra chủ trì thực hiện (sau đây gọi tắt là đơn vị chủ trì).

2. Thông tin, tài liệu thu thập bao gồm các thông tin, tài liệu quy định tại Điều 4 của Thông tư này và các thông tin, tài liệu sau:

a) Chủ trương, đường lối của Đảng, chính sách, pháp luật của Nhà nước về kinh tế, xã hội, quốc phòng, an ninh, đối ngoại;

b) Quy định về chuyên môn - kỹ thuật, quy tắc quản lý ngành, lĩnh vực; văn bản quản lý, chỉ đạo, điều hành của các bộ, ngành, địa phương để thực hiện các chức năng, nhiệm vụ theo quy định của pháp luật;

c) Các thông tin liên quan đến chức năng, nhiệm vụ, quyền hạn, tổ chức, hoạt động; đặc điểm, tình hình, kết quả thực hiện nhiệm vụ, việc chấp hành chính sách, pháp luật của bộ, ngành, địa phương, của cơ quan, tổ chức thuộc quyền quản lý của bộ, ngành, địa phương;

d) Tình hình, kết quả thanh tra, kiểm tra, kiểm toán, điều tra của cơ quan, tổ chức, cá nhân;

đ) Đơn thư khiếu nại, tố cáo; các thông tin về dấu hiệu vi phạm pháp luật được đăng tải trên các phương tiện thông tin đại chúng;

e) Các thông tin, tài liệu khác theo quy định của pháp luật.

3. Các thông tin, tài liệu quy định tại Điều 4 và Điều 5 của Thông tư này là các thông tin, tài liệu không thuộc bí mật nhà nước và được thu thập theo quy định của pháp luật.

Điều 6. Nội dung định hướng chương trình thanh tra

Định hướng chương trình thanh tra phải xác định rõ mục đích, yêu cầu thanh tra; nhiệm vụ trọng tâm, trọng điểm của Thanh tra Chính phủ, thanh tra các bộ, ngành, địa phương trong 01 năm; phục vụ yêu cầu quản lý, điều hành của Chính phủ, Thủ tướng Chính phủ, bộ, ngành, Ủy ban nhân dân tỉnh, Thành phố trực thuộc Trung ương đối với các lĩnh vực kinh tế, xã hội, quốc phòng, an ninh, đối ngoại.

Điều 7. Trình tự, thủ tục xây dựng định hướng chương trình thanh tra

Căn cứ vào thông tin, tài liệu thu thập, đơn vị chủ trì có trách nhiệm phối hợp với các cục, vụ, đơn vị thuộc Thanh tra Chính phủ, các bộ, ngành, địa phương và các cơ quan nhà nước có liên quan xây dựng định hướng chương trình thanh tra. Trình tự, thủ tục xây dựng định hướng chương trình thanh tra như sau:

1. Soạn thảo tờ trình, dự thảo định hướng chương trình thanh tra.

2. Lấy ý kiến của các cục, vụ, đơn vị có liên quan thuộc Thanh tra Chính phủ vào dự thảo định hướng chương trình thanh tra.

Trong trường hợp cần thiết, đơn vị chủ trì báo cáo Tổng Thanh tra Chính phủ lấy ý kiến các cơ quan kiểm tra, kiểm toán, thanh tra để thống nhất nội dung định hướng chương trình thanh tra.

3. Đơn vị chủ trì tổng hợp, tiếp thu ý kiến tham gia của các cục, vụ, đơn vị thuộc Thanh tra Chính phủ, của các cơ quan nhà nước có liên quan để hoàn chỉnh dự thảo định hướng chương trình thanh tra. Trường hợp có ý kiến khác nhau giữa đơn vị chủ trì với các cục, vụ, đơn vị thuộc Thanh tra Chính phủ hoặc các cơ quan nhà nước có liên quan thì báo cáo Tổng Thanh tra Chính phủ xem xét, quyết định.

4. Trước khi trình Tổng Thanh tra Chính phủ dự thảo định hướng chương trình thanh tra, đơn vị chủ trì phải xin ý kiến các Phó Tổng Thanh tra Chính phủ để hoàn chỉnh dự thảo định hướng chương trình thanh tra trình Tổng Thanh tra Chính phủ.

5. Hồ sơ trình Tổng Thanh tra Chính phủ về dự thảo định hướng chương trình thanh tra bao gồm các tài liệu sau đây:

a) Tờ trình dự thảo định hướng chương trình thanh tra;

b) Dự thảo định hướng chương trình thanh tra;

c) Tổng hợp ý kiến góp ý của các cục, vụ đơn vị thuộc Thanh tra Chính phủ; ý kiến của cơ quan kiểm tra, kiểm toán, thanh tra vào dự thảo định hướng chương trình thanh tra (nếu có).

d) Thông tin, tài liệu khác (nếu có).

6. Đơn vị chủ trì phải gửi dự thảo định hướng chương trình thanh tra tới Tổng thanh tra Chính phủ chậm nhất vào ngày 10 tháng 10 hàng năm.

Điều 8. Phê duyệt định hướng chương trình thanh tra

1. Dự thảo định hướng chương trình thanh tra phải gửi Thủ tướng Chính phủ xem xét, phê duyệt chậm nhất vào ngày 15 tháng 10 hàng năm.

2. Hồ sơ trình Thủ tướng Chính phủ về dự thảo định hướng chương trình thanh tra bao gồm các tài liệu sau đây:

a) Tờ trình dự thảo định hướng chương trình thanh tra;

b) Dự thảo định hướng chương trình thanh tra;

c) Thông tin, tài liệu khác (nếu có).

3. Trong trường hợp Thủ tướng Chính phủ có ý kiến chỉ đạo về nội dung định hướng chương trình thanh tra thì đơn vị chủ trì tiếp thu, hoàn chỉnh dự thảo định hướng chương trình thanh tra để Tổng Thanh tra Chính phủ đề nghị Thủ tướng Chính phủ phê duyệt.

4. Sau khi Thủ tướng Chính phủ phê duyệt định hướng chương trình thanh tra, trong thời gian 05 ngày, đơn vị chủ trì có trách nhiệm tham mưu, giúp Tổng Thanh tra Chính phủ ban hành văn bản hướng dẫn Thanh tra bộ, Thanh tra tỉnh lập kế hoạch thanh tra trình thủ trưởng cơ quan nhà nước có thẩm quyền xem xét, phê duyệt.

Chương 3.

XÂY DỰNG KẾ HOẠCH THANH TRA

Điều 9. Xây dựng kế hoạch thanh tra của Thanh tra Chính phủ

1. Căn cứ để xây dựng kế hoạch thanh tra:

a) Định hướng chương trình thanh tra đã được Thủ tướng Chính phủ phê duyệt;

b) Yêu cầu công tác thanh tra, tiếp công dân, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng của Chính phủ, Thủ tướng Chính phủ, Tổng Thanh tra Chính phủ;

c) Yêu cầu công tác quản lý nhà nước; việc thực hiện nhiệm vụ kinh tế, xã hội hàng năm của các bộ, ngành, địa phương;

d) Các vụ việc có dấu hiệu vi phạm pháp luật được đăng tải trên báo chí hoặc dư luận xã hội quan tâm;

đ) Căn cứ khác theo quy định của pháp luật.

2. Nội dung kế hoạch thanh tra:

Kế hoạch thanh tra phải xác định rõ mục đích, yêu cầu thanh tra; phạm vi, đối tượng, nội dung, thời gian thanh tra; đơn vị chủ trì, đơn vị phối hợp thanh tra và các nội dung khác (nếu có).

3. Trách nhiệm xây dựng kế hoạch thanh tra:

a) Đơn vị chủ trì có trách nhiệm thu thập thông tin, tài liệu; soạn thảo tờ trình, dự thảo kế hoạch thanh tra; lấy ý kiến góp ý vào dự thảo kế hoạch thanh tra hàng năm của Thanh tra Chính phủ trình Tổng Thanh tra Chính phủ xem xét, phê duyệt;

b) Căn cứ vào chức năng, nhiệm vụ được giao, các cục, vụ, đơn vị thuộc Thanh tra Chính phủ có trách nhiệm phối hợp, cung cấp thông tin, tài liệu; dự kiến đơn vị sẽ thanh tra để đơn vị chủ trì xây dựng kế hoạch thanh tra.

4. Thu thập thông tin, tài liệu phục vụ việc xây dựng kế hoạch thanh tra:

a) Thông tin, tài liệu thu thập phục vụ việc xây dựng kế hoạch thanh tra bao gồm các thông tin, tài liệu quy định tại Điều 5 và Khoản 1 Điều 9 của Thông tư này và các thông tin, tài liệu do các cục, vụ, đơn vị thuộc Thanh tra Chính phủ thu thập, cung cấp trong quá trình thực hiện nhiệm vụ được giao;

b) Khi xét thấy cần thiết, đơn vị chủ trì làm việc trực tiếp với các bộ, ngành, địa phương hoặc các cơ quan, tổ chức, cá nhân có liên quan để thu thập các thông tin, tài liệu phục vụ việc xây dựng kế hoạch thanh tra.

5. Trình tự, thủ tục xây dựng kế hoạch thanh tra:

a) Soạn thảo tờ trình, dự thảo kế hoạch thanh tra;

b) Lấy ý kiến của các cục, vụ, đơn vị thuộc Thanh tra Chính phủ vào dự thảo kế hoạch thanh tra. Trong trường hợp cần thiết tiến hành làm việc với các cơ quan kiểm tra, thanh tra, kiểm toán để thống nhất nội dung kế hoạch thanh tra;

c) Tiếp thu ý kiến góp ý của các cục, vụ, đơn vị thuộc Thanh tra Chính phủ để hoàn chỉnh dự thảo kế hoạch thanh tra; xin ý kiến các Phó Tổng Thanh tra Chính phủ vào dự thảo kế hoạch thanh tra trước khi trình Tổng Thanh tra Chính phủ xem xét, ký ban hành.

6. Hồ sơ trình Tổng Thanh tra Chính phủ phê duyệt kế hoạch thanh tra bao gồm các tài liệu sau:

a) Tờ trình dự thảo kế hoạch thanh tra;

b) Dự thảo kế hoạch thanh tra;

c) Tổng hợp ý kiến góp ý vào dự thảo kế hoạch thanh tra của các cục, vụ, đơn vị thuộc Thanh tra Chính phủ; ý kiến góp ý của các cơ quan kiểm tra, thanh tra, kiểm toán (nếu có);

d) Các thông tin, tài liệu khác (nếu có).

7. Thời gian trình dự thảo kế hoạch thanh tra để Tổng Thanh tra Chính phủ ký ban hành chậm nhất vào ngày 05 tháng 11 hàng năm. Tổng Thanh tra Chính phủ ban hành kế hoạch thanh tra chậm nhất vào ngày 10 tháng 11 hàng năm.

Điều 10. Xây dựng kế hoạch thanh tra của Thanh tra bộ, Thanh tra tỉnh, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ

1. Căn cứ để xây dựng kế hoạch thanh tra:

a) Hàng năm, Chánh Thanh tra bộ, Chánh thanh tra tỉnh căn cứ vào định hướng chương trình thanh tra đã được Thủ tướng Chính phủ phê duyệt; hướng dẫn việc xây dựng kế hoạch thanh tra của Tổng Thanh tra Chính phủ; yêu cầu công tác quản lý nhà nước của bộ, Ủy ban nhân dân cấp tỉnh; yêu cầu công tác thanh tra, tiếp công dân, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng của Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh; vụ việc có dấu hiệu vi phạm pháp luật được đăng tải trên báo chí hoặc dư luận xã hội quan tâm xây dựng kế hoạch thanh tra trình Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt theo quy định của Luật Thanh tra;

b) Người đứng đầu bộ phận tham mưu về công tác thanh tra chuyên ngành ở các tổng cục, cục thuộc bộ được giao thực hiện chức năng thanh tra chuyên ngành căn cứ vào chức năng, nhiệm vụ và yêu cầu công tác hàng năm của cơ quan mình xây dựng kế hoạch thanh tra trình Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành xem xét trước khi gửi Thanh tra bộ tổng hợp, trình Bộ trưởng phê duyệt.

2. Nội dung kế hoạch thanh tra:

Kế hoạch thanh tra phải xác định rõ mục đích, yêu cầu thanh tra; phạm vi, đối tượng, nội dung, thời gian thanh tra; đơn vị chủ trì, đơn vị phối hợp thanh tra và các nội dung khác (nếu có).

3. Trách nhiệm xây dựng kế hoạch thanh tra:

Đơn vị hoặc bộ phận được giao nhiệm vụ xây dựng kế hoạch thanh tra của Thanh tra bộ, Thanh tra tỉnh, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ chủ trì, phối hợp với các đơn vị, bộ phận khác trong cơ quan xây dựng kế hoạch thanh tra hàng năm của Thanh tra bộ, Thanh tra tỉnh, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

4. Thu thập thông tin, tài liệu phục vụ việc xây dựng kế hoạch thanh tra:

a) Thanh tra bộ, Thanh tra tỉnh, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ có trách nhiệm tiến hành thu thập thông tin, tài liệu cần thiết làm cơ sở cho việc xây dựng kế hoạch thanh tra;

b) Thông tin, tài liệu thu thập phục vụ việc xây dựng kế hoạch thanh tra bao gồm các thông tin, tài liệu quy định tại Điều 5 và Khoản 1 Điều 10 của Thông tư này và các thông tin, tài liệu do đơn vị, bộ phận thuộc Thanh tra bộ, Thanh tra tỉnh, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ thu thập, cung cấp trong quá trình thực hiện nhiệm vụ được giao;

c) Khi xét thấy cần thiết, Thanh tra bộ, Thanh tra tỉnh, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ làm việc trực tiếp với các cơ quan, tổ chức, cá nhân có liên quan để thu thập các thông tin, tài liệu phục vụ việc xây dựng kế hoạch thanh tra.

5. Trình tự, thủ tục xây dựng kế hoạch thanh tra:

a) Soạn thảo tờ trình, dự thảo kế hoạch thanh tra;

b) Lấy ý kiến của cơ quan thanh tra nhà nước cấp trên trực tiếp, ý kiến của cơ quan, đơn vị có liên quan vào nội dung dự thảo kế hoạch thanh tra khi xét thấy cần thiết;

c) Tiếp thu ý kiến góp ý của cơ quan thanh tra nhà nước cấp trên, của cơ quan, đơn vị có liên quan để hoàn chỉnh dự thảo kế hoạch thanh tra (nếu có).

6. Hồ sơ trình Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt kế hoạch thanh tra bao gồm các tài liệu sau:

a) Tờ trình dự thảo kế hoạch thanh tra;

b) Dự thảo kế hoạch thanh tra;

c) Dự thảo kế hoạch thanh tra của cơ quan được giao chức năng thanh tra chuyên ngành (nếu có);

d) Tổng hợp ý kiến góp ý vào dự thảo kế hoạch thanh tra của cơ quan thanh tra nhà nước cấp trên, của cơ quan, đơn vị có liên quan (nếu có);

đ) Các thông tin, tài liệu khác (nếu có).

7. Thời gian trình dự thảo kế hoạch thanh tra để Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt chậm nhất vào ngày 15 tháng 11 hàng năm. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt kế hoạch thanh tra chậm nhất vào ngày 25 tháng 11 hàng năm. Việc phê duyệt kế hoạch thanh tra phải thực hiện bằng văn bản.

8. Thanh tra tỉnh có trách nhiệm hướng dẫn, theo dõi, đôn đốc, kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra hàng năm đối với Thanh tra huyện, Thanh tra sở. Thanh tra bộ có trách nhiệm hướng dẫn, theo dõi, đôn đốc, kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra hàng năm của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ.

9. Kế hoạch thanh tra của Thanh tra bộ, Thanh tra tỉnh gửi về Thanh tra Chính phủ chậm nhất là 05 ngày, kể từ ngày Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt; kế hoạch thanh tra của cơ quan được giao chức năng thanh tra chuyên ngành thuộc bộ gửi về Thanh tra bộ chậm nhất là 03 ngày, kể từ ngày Bộ trưởng phê duyệt để theo dõi, đôn đốc, kiểm tra việc thực hiện.

Điều 11. Xây dựng kế hoạch thanh tra của Thanh tra sở, Thanh tra huyện, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở

1. Căn cứ để xây dựng kế hoạch thanh tra:

a) Hàng năm, Chánh Thanh tra sở, Chánh Thanh tra huyện căn cứ vào định hướng chương trình thanh tra, hướng dẫn việc xây dựng kế hoạch thanh tra của Thanh tra tỉnh; yêu cầu công tác quản lý của sở, Ủy ban nhân dân cấp huyện; yêu cầu công tác thanh tra, tiếp công dân, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng của Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện; vụ việc có dấu hiệu vi phạm pháp luật được đăng tải trên báo chí hoặc dư luận xã hội quan tâm xây dựng dự thảo kế hoạch thanh tra trình Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện xem xét, phê duyệt theo quy định của Luật thanh tra;

b) Người đứng đầu cơ quan được giao chức năng thanh tra chuyên ngành thuộc sở căn cứ vào chức năng, nhiệm vụ và yêu cầu công tác hàng năm của cơ quan mình xây dựng kế hoạch thanh tra gửi Thanh tra sở tổng hợp, trình Giám đốc sở phê duyệt.

2. Nội dung kế hoạch thanh tra:

Kế hoạch thanh tra phải xác định rõ mục đích, yêu cầu thanh tra; phạm vi, đối tượng, nội dung, thời gian thanh tra; đơn vị chủ trì, đơn vị phối hợp thanh tra và các nội dung khác (nếu có).

3. Trách nhiệm xây dựng kế hoạch thanh tra:

Chánh Thanh tra sở, Chánh Thanh tra huyện, người đứng đầu cơ quan được giao chức năng thanh tra chuyên ngành thuộc sở có trách nhiệm tổ chức thực hiện việc xây dựng kế hoạch thanh tra của cơ quan mình theo quy định của pháp luật và Thông tư này.

4. Thu thập thông tin, tài liệu phục vụ việc xây dựng kế hoạch thanh tra:

a) Thông tin, tài liệu thu thập phục vụ việc xây dựng kế hoạch thanh tra của Thanh tra sở, Thanh tra huyện, cơ quan được giao chức năng thanh tra chuyên ngành thuộc sở bao gồm các thông tin, tài liệu quy định tại Điều 5 và Khoản 1 Điều 11 của Thông tư này;

b) Khi xét thấy cần thiết, Thanh tra sở, Thanh tra huyện, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở làm việc trực tiếp với các cơ quan, tổ chức, cá nhân có liên quan để thu thập các thông tin, tài liệu khác phục vụ việc xây dựng kế hoạch thanh tra.

5. Trình tự, thủ tục xây dựng kế hoạch thanh tra:

a) Soạn thảo tờ trình, dự thảo kế hoạch thanh tra;

b) Lấy ý kiến của cơ quan thanh tra nhà nước cấp trên trực tiếp, ý kiến của cơ quan, đơn vị có liên quan vào nội dung dự thảo kế hoạch thanh tra khi xét thấy cần thiết;

c) Tiếp thu ý kiến góp ý của cơ quan thanh tra nhà nước cấp trên, của cơ quan, đơn vị có liên quan để hoàn chỉnh dự thảo kế hoạch thanh tra (nếu có).

6. Hồ sơ trình Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt kế hoạch thanh tra bao gồm các tài liệu sau:

a) Tờ trình dự thảo kế hoạch thanh tra;

b) Dự thảo kế hoạch thanh tra;

c) Dự thảo kế hoạch thanh tra của cơ quan được giao chức năng thanh tra chuyên ngành (nếu có);

d) Tổng hợp ý kiến góp ý vào dự thảo kế hoạch thanh tra của cơ quan thanh tra nhà nước cấp trên, của cơ quan, đơn vị có liên quan (nếu có);

đ) Các thông tin, tài liệu khác (nếu có).

7. Thời gian trình dự thảo kế hoạch thanh tra để Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện xem xét, phê duyệt chậm nhất vào ngày 05 tháng 12 hàng năm. Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm phê duyệt kế hoạch thanh tra chậm nhất vào ngày 15 tháng 12 hàng năm. Việc phê duyệt kế hoạch thanh tra phải thực hiện bằng văn bản.

8. Thanh tra sở có trách nhiệm hướng dẫn, theo dõi, đôn đốc, kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra hàng năm của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở.

9. Kế hoạch thanh tra của Thanh tra huyện, Thanh tra sở gửi về Thanh tra tỉnh chậm nhất là 05 ngày, kể từ ngày Chủ tịch Ủy ban nhân cấp huyện, Giám đốc sở phê duyệt; kế hoạch thanh tra của cơ quan được giao chức năng thanh tra chuyên ngành thuộc sở gửi về Thanh tra sở chậm nhất là 03 ngày kể từ ngày Giám đốc sở phê duyệt để theo dõi, đôn đốc, kiểm tra việc thực hiện.

Chương 4.

ĐIỀU CHỈNH, XỬ LÝ CHỒNG CHÉO, KIỂM TRA VIỆC XÂY DỰNG, THỰC HIỆN KẾ HOẠCH THANH TRA

Điều 12. Điều chỉnh kế hoạch thanh tra

1. Người có thẩm quyền phê duyệt kế hoạch thanh tra là người có thẩm quyền điều chỉnh kế hoạch thanh tra đã được phê duyệt. Việc điều chỉnh kế hoạch thanh tra được tiến hành khi có sự chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra hoặc khi có sự chỉ đạo của thủ trưởng cơ quan quản lý nhà nước hoặc khi xét thấy cần thiết nhằm bảo đảm việc thực hiện kế hoạch thanh tra hiệu quả.

2. Việc điều chỉnh kế hoạch thanh tra phải thực hiện bằng văn bản của người có thẩm quyền phê duyệt kế hoạch thanh tra và phải tuân theo nguyên tắc, thủ tục quy định tại các Điều 3, 9, 10 và Điều 11 của Thông tư này.

Điều 13. Xử lý chồng chéo kế hoạch thanh tra

Trong quá trình thực hiện kế hoạch thanh tra nếu phát hiện chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra thì cơ quan thanh tra có trách nhiệm thực hiện kế hoạch thanh tra phải phối hợp với các cơ quan thanh tra có liên quan để xử lý. Việc xử lý chồng chéo kế hoạch thanh tra được thực hiện như sau:

1. Kế hoạch thanh tra của Thanh tra Chính phủ chồng chéo với kế hoạch thanh tra của Thanh tra bộ, Thanh tra tỉnh thì Thanh tra Chính phủ tiến hành thanh tra.

2. Kế hoạch thanh tra của Thanh tra bộ chồng chéo với kế hoạch thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, với kế hoạch thanh tra của Thanh tra sở thì Thanh tra bộ tiến hành thanh tra.

Trường hợp các kế hoạch thanh tra của Thanh tra các bộ có chồng chéo thì Thanh tra bộ thuộc bộ có chức năng quản lý nhà nước về ngành, lĩnh vực hoạt động chính của đối tượng thanh tra là đơn vị tiến hành thanh tra.

Trong trường hợp kế hoạch thanh tra của Thanh tra bộ có chồng chéo với kế hoạch thanh tra của Thanh tra tỉnh thì căn cứ quy định pháp luật về thanh tra và phân cấp quản lý nhà nước giữa bộ và Ủy ban nhân dân cấp tỉnh đối với nội dung thanh tra để xác định Thanh tra bộ hoặc Thanh tra tỉnh có trách nhiệm tiến hành thanh tra.

3. Kế hoạch thanh tra của Thanh tra tỉnh chồng chéo với kế hoạch thanh tra của Thanh tra sở, với kế hoạch thanh tra của Thanh tra huyện thì Thanh tra tỉnh tiến hành thanh tra.

4. Kế hoạch thanh tra của Thanh tra sở chồng chéo với kế hoạch thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở thì Thanh tra sở tiến hành thanh tra.

Trường hợp các kế hoạch thanh tra của Thanh tra các sở có chồng chéo thì Thanh tra sở thuộc sở được giao chức năng quản lý nhà nước về ngành, lĩnh vực hoạt động chính của đối tượng thanh tra là đơn vị tiến hành thanh tra.

Trong trường hợp kế hoạch thanh tra của thanh tra sở có chồng chéo với kế hoạch thanh tra của Thanh tra huyện thì căn cứ quy định pháp luật về thanh tra và phân cấp quản lý nhà nước giữa sở và Ủy ban nhân dân cấp huyện đối với nội dung thanh tra để xác định Thanh tra sở hoặc Thanh tra huyện có trách nhiệm tiến hành thanh tra.

5. Kế hoạch thanh tra của nhiều cơ quan thanh tra có chồng chéo về nội dung, thời gian, đối tượng thanh tra thì áp dụng quy định tại các Khoản 1, 2, 3 và Khoản 4 Điều 13 của Thông tư này để xử lý.

Điều 14. Kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra

1. Kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra do các cơ quan thanh tra cấp trên tiến hành đối với cơ quan thanh tra cấp dưới hoặc cơ quan được giao chức năng thanh tra chuyên ngành để bảo đảm việc xây dựng, thực hiện kế hoạch thanh tra theo đúng quy định pháp luật về thanh tra; phê duyệt của cấp có thẩm quyền về phạm vi, đối tượng, nội dung, thời gian thanh tra và để phòng ngừa, phát hiện, xử lý chồng chéo về kế hoạch thanh tra.

2. Thẩm quyền tiến hành kiểm tra thực hiện như sau:

a) Thanh tra Chính phủ kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra của Thanh tra bộ, Thanh tra tỉnh;

b) Thanh tra bộ kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ;

c) Thanh tra tỉnh kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra của Thanh tra huyện, Thanh tra sở;

d) Thanh tra sở kiểm tra việc xây dựng, thực hiện kế hoạch thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở.

3. Việc kiểm tra được tiến hành định kỳ 06 tháng, 01 năm hoặc đột xuất. Thời gian kiểm tra không quá 03 ngày làm việc đối với một đơn vị được Thanh tra Chính phủ tiến hành kiểm tra, không quá 02 ngày đối với một đơn vị được Thanh tra bộ, Thanh tra tỉnh tiến hành kiểm tra, không quá 01 ngày đối với một đơn vị được Thanh tra sở tiến hành kiểm tra.

Trước khi tiến hành kiểm tra, cơ quan thanh tra nhà nước cấp trên phải có văn bản gửi cơ quan thanh tra nhà nước cấp dưới hoặc cơ quan được giao chức năng thanh tra chuyên ngành nêu rõ thời gian, địa điểm, nội dung, thành phần Tổ kiểm tra.

4. Cơ quan được kiểm tra có trách nhiệm chuẩn bị thông tin, tài liệu liên quan và báo cáo kết quả việc xây dựng, thực hiện kế hoạch thanh tra theo yêu cầu của cơ quan có thẩm quyền kiểm tra để việc kiểm tra đạt chất lượng, hiệu quả.

5. Tổ kiểm tra có trách nhiệm kiểm tra theo đúng thời gian, địa điểm, nội dung và không được gây khó khăn, phiền hà cho đơn vị được kiểm tra. Kết thúc kiểm tra, Tổ kiểm tra phải báo cáo bằng văn bản về kết quả kiểm tra với Thủ trưởng cơ quan thanh tra nhà nước tiến hành kiểm tra. Báo cáo phải nêu rõ các nội dung sau:

a) Tình hình, kết quả việc xây dựng, thực hiện kế hoạch thanh tra của đơn vị được kiểm tra;

b) Khó khăn, vướng mắc về việc xây dựng, thực hiện kế hoạch thanh tra hoặc chồng chéo kế hoạch thanh tra (nếu có);

c) Kiến nghị xử lý các khó khăn, vướng mắc hoặc chồng chéo (nếu có);

đ) Các nội dung khác (nếu có).

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 15. Tổ chức thực hiện

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, thành phố thuộc Trung ương, Thủ trưởng các cơ quan được giao chức năng thanh tra chuyên ngành; Chánh Thanh tra bộ, Chánh Thanh tra tỉnh căn cứ quy định của Thông tư này hướng dẫn chi tiết việc xây dựng kế hoạch thanh tra trong phạm vi quản lý của cơ quan mình.

Điều 16. Khen thưởng, xử lý vi phạm

1. Tổ chức, cá nhân có thành tích trong việc xây dựng, thực hiện định hướng chương trình thanh tra, kế hoạch thanh tra được khen thưởng theo quy định hiện hành.

2. Tổ chức, cá nhân có hành vi vi phạm trong việc xây dựng, thực hiện định hướng chương trình thanh tra, kế hoạch thanh tra thì tùy theo tính chất mức độ vi phạm sẽ bị xử lý theo quy định pháp luật.

3. Việc xây dựng, thực hiện định hướng chương trình thanh tra, kế hoạch thanh tra được đưa vào bộ tiêu chí xét thi đua khen thưởng hàng năm của các cơ quan, tổ chức, đơn vị.

Điều 17. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 07 năm 2014.

Trong quá trình thực hiện, nếu có vướng mắc hoặc có vấn đề mới phát sinh, các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Thanh tra Chính phủ để được hướng dẫn hoặc sửa đổi, bổ sung.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận tổ quốc Việt Nam;
- Cơ quan Trung ương các đoàn thể;
- Lãnh đạo TTCP; các cục, vụ, đơn vị thuộc TTCP;
- Thanh tra các bộ, ngành Trung ương;
- Thanh tra các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản Bộ Tư pháp;
- Công báo, Cổng TTĐT của Chính phủ;
- Cổng TTĐT, website của TTCP;
- Lưu: VP, Vụ KH, TC và TH (5b).

TỔNG THANH TRA

Huỳnh Phong Tranh


TT 2014 - 05 trinh tu thu tuc thuc hien thanh tra

THANH TRA CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2014/TT-TTCP | Hà Nội, ngày 16 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ TỔ CHỨC, HOẠT ĐỘNG, QUAN HỆ CÔNG TÁC CỦA ĐOÀN THANH TRA VÀ TRÌNH TỰ, THỦ TỤC TIẾN HÀNH MỘT CUỘC THANH TRA

Căn cứ Luật thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành;

Căn cứ Nghị định số 83/2012/NĐ-CP ngày 09 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Chính phủ;

Xét đề nghị của Vụ trưởng Vụ Pháp chế và Vụ trưởng Vụ Thanh tra khối Nội chính và Kinh tế tổng hợp;

Tổng Thanh tra Chính phủ ban hành Thông tư quy định về tổ chức, hoạt động, quan hệ công tác của Đoàn thanh tra và trình tự, thủ tục tiến hành một cuộc thanh tra.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tổ chức, hoạt động, quan hệ công tác của Đoàn thanh tra; trình tự, thủ tục tiến hành một cuộc thanh tra từ giai đoạn chuẩn bị thanh tra, tiến hành thanh tra và kết thúc thanh tra.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với Thủ trưởng cơ quan quản lý nhà nước, Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, Đoàn thanh tra, Thanh tra viên, thành viên Đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành và cơ quan, tổ chức, cá nhân có liên quan.

Điều 3. Nguyên tắc tổ chức Đoàn thanh tra, tiến hành một cuộc thanh tra

1. Việc thành lập Đoàn thanh tra phải căn cứ vào yêu cầu, nhiệm vụ, nội dung, phạm vi cuộc thanh tra. Trưởng đoàn thanh tra, thành viên Đoàn thanh tra phải đáp ứng yêu cầu về năng lực, trình độ, chuyên môn, nghiệp vụ theo quy định.

2. Trưởng Đoàn thanh tra có trách nhiệm chỉ đạo, điều hành hoạt động của Đoàn thanh tra; chịu trách nhiệm trước người ra quyết định thanh tra, trước pháp luật về kết quả cuộc thanh tra.

Thành viên Đoàn thanh tra thực hiện nhiệm vụ theo sự phân công của Trưởng đoàn thanh tra; chịu trách nhiệm trước Trưởng đoàn thanh tra, người ra quyết định thanh tra và trước pháp luật về kết quả thực hiện nhiệm vụ được giao.

3. Trưởng đoàn thanh tra, thành viên Đoàn thanh tra phải thực hiện chế độ thông tin, báo cáo và chịu sự kiểm tra, giám sát theo quy định.

4. Hoạt động của Đoàn thanh tra phải bảo đảm nguyên tắc chính xác, khách quan, công khai, dân chủ, kịp thời; không làm cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

5. Việc tiến hành thanh tra phải đúng nội dung, phạm vi, đối tượng, thời gian theo quyết định thanh tra; tuân thủ trình tự, thủ tục, thẩm quyền được quy định tại Luật thanh tra, các nghị định quy định chi tiết, hướng dẫn thi hành Luật thanh tra và Thông tư này.

Điều 4. Địa điểm, thời gian làm việc của Đoàn thanh tra

1. Trong quá trình thanh tra, Đoàn thanh tra làm việc với đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan tại trụ sở hoặc nơi tiến hành kiểm tra, xác minh.

2. Đoàn thanh tra làm việc với đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan trong giờ hành chính. Trường hợp cần thiết phải làm việc ngoài giờ hành chính với đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan thì Trưởng đoàn thanh tra quyết định và phải chịu trách nhiệm về quyết định đó.

Điều 5. Nhật ký Đoàn thanh tra

1. Nhật ký Đoàn thanh tra là sổ ghi chép những hoạt động của Đoàn thanh tra, thành viên Đoàn thanh tra, những nội dung có liên quan đến hoạt động của Đoàn thanh tra diễn ra trong ngày, từ khi có quyết định thanh tra đến khi bàn giao hồ sơ thanh tra cho cơ quan có thẩm quyền.

Mẫu Sổ nhật ký đoàn thanh tra do Tổng Thanh tra Chính phủ quy định.

2. Trưởng đoàn thanh tra có trách nhiệm ghi nhật ký và ký xác nhận nội dung đã ghi. Trường hợp Đoàn thanh tra được tổ chức thành các tổ, ngoài việc ghi nhật ký của Trưởng đoàn thanh tra, Tổ trưởng có trách nhiệm ghi nhật ký hoạt động của từng thành viên trong tổ và ký xác nhận nội dung đã ghi. Nội dung ghi hoạt động của từng thành viên trong tổ là tài liệu không tách rời của nhật ký Đoàn thanh tra.

3. Nội dung nhật ký đoàn thanh tra gồm:

a) Ngày, tháng, năm; các công việc đã tiến hành của tổ, của từng thành viên Đoàn thanh tra; tên cơ quan, tổ chức, cá nhân là đối tượng thanh tra hoặc cơ quan, tổ chức, cá nhân có liên quan đã làm việc, kiểm tra, xác minh;

b) Ý kiến chỉ đạo, điều hành của người ra quyết định thanh tra, của Trưởng đoàn thanh tra (nếu có);

c) Khó khăn, vướng mắc phát sinh trong quá trình tiến hành thanh (nếu có);

d) Các nội dung khác có liên quan đến hoạt động của Đoàn thanh tra (nếu có).

4. Việc ghi nhật ký đoàn thanh tra phải đảm bảo tính chính xác, khách quan, trung thực, rõ ràng, phản ánh đầy đủ công việc diễn ra trong quá trình thanh tra.

5. Sổ nhật ký đoàn thanh tra được quản lý, sử dụng, lưu trữ như hồ sơ, tài liệu cuộc thanh tra.

6. Quá trình ghi nhật ký đoàn thanh tra, nếu có sự nhầm lẫn thì gạch bỏ phần đã ghi nhầm và ký xác nhận, không được xé bỏ các trang của Sổ nhật ký đoàn thanh tra hoặc làm hư hỏng, tẩy xóa nội dung Sổ nhật ký đoàn thanh tra.

Điều 6. Cấp lại, cấp bổ sung Sổ nhật ký đoàn thanh tra

1. Trường hợp vì lý do khách quan mà Sổ nhật ký đoàn thanh tra bị mất hoặc hư hỏng thì Trưởng đoàn thanh tra phải báo cáo ngay bằng văn bản với người ra quyết định thanh tra để xem xét, giải quyết. Văn bản báo cáo phải giải trình rõ lý do mất Sổ nhật ký đoàn thanh tra và đề nghị cấp lại Sổ nhật ký đoàn thanh tra.

2. Trường hợp do yêu cầu của cuộc thanh tra cần cấp bổ sung Sổ nhật ký Đoàn thanh tra thì Trưởng đoàn thanh tra có văn bản đề nghị người ra quyết định thanh tra xem xét, quyết định việc cấp bổ sung Sổ nhật ký đoàn thanh tra.

Chương II

TỔ CHỨC, QUAN HỆ CÔNG TÁC CỦA ĐOÀN THANH TRA

Điều 7. Tổ chức Đoàn thanh tra

Đoàn thanh tra có Trưởng đoàn thanh tra, các thành viên đoàn thanh tra.

Trưởng đoàn thanh tra là người đứng đầu Đoàn thanh tra có trách nhiệm chỉ đạo, điều hành hoạt động của Đoàn thanh tra.

Trường hợp cần thiết, Đoàn thanh tra có Phó Trưởng đoàn thanh tra. Phó Trưởng đoàn thanh tra giúp Trưởng đoàn thanh tra thực hiện nhiệm vụ được giao, phụ trách một số hoạt động của Đoàn thanh tra khi được Trưởng đoàn thanh tra giao.

Thành viên Đoàn thanh tra thực hiện nhiệm vụ theo sự phân công của Trưởng đoàn thanh tra.

Điều 8. Tiêu chuẩn của Trưởng đoàn thanh tra

1. Công chức được Tổng Thanh tra Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chánh Thanh tra bộ, cơ quan ngang bộ, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành cấp Tổng cục và tương đương, Cục thuộc bộ cử làm Trưởng đoàn thanh tra phải từ Trưởng phòng hoặc Thanh tra viên chính hoặc tương đương trở lên và phải đáp ứng các tiêu chuẩn sau:

a) Có phẩm chất đạo đức tốt, có ý thức trách nhiệm, liêm khiết, trung thực, công minh, khách quan;

b) Am hiểu về nghiệp vụ thanh tra; có khả năng phân tích, đánh giá, tổng hợp những vấn đề liên quan đến nội dung, lĩnh vực được thanh tra thuộc phạm vi quản lý của ngành, địa phương;

c) Có khả năng tổ chức, chỉ đạo các thành viên trong Đoàn thanh tra thực hiện nhiệm vụ thanh tra được giao.

2. Công chức được Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chánh Thanh tra tỉnh thành phố trực thuộc trung ương, Giám đốc sở, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành ở Cục thuộc Tổng cục hoặc tương đương cử làm Trưởng Đoàn thanh tra phải từ Phó Trưởng phòng cấp tỉnh hoặc từ Thanh tra viên, hoặc tương đương trở lên và phải đáp ứng các tiêu chuẩn được quy định tại điểm a, b, c khoản 1 Điều này.

3. Công chức được Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh, Chánh thanh tra quận, huyện, thị xã, thành phố thuộc tỉnh, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành ở Chi cục thuộc Sở, Chi cục thuộc Cục cử làm Trưởng đoàn thanh tra phải từ Phó Trưởng phòng cấp huyện hoặc Thanh tra viên, chuyên viên trở lên và phải đáp ứng các tiêu chuẩn tại điểm a, b, c khoản 1 Điều này.

Điều 9. Lựa chọn người tham gia Đoàn thanh tra

1. Người đứng đầu cơ quan, tổ chức, đơn vị được giao nhiệm vụ chủ trì tiến hành thanh tra có trách nhiệm lựa chọn người có trình độ, chuyên môn, nghiệp vụ phù hợp với yêu cầu của cuộc thanh tra để người ra quyết định thanh tra xem xét, bố trí tham gia Đoàn thanh tra.

2. Không bố trí làm Trưởng đoàn thanh tra, thành viên Đoàn thanh tra đối với những người có bố đẻ, mẹ đẻ; bố vợ hoặc bố chồng, mẹ vợ hoặc mẹ chồng; vợ hoặc chồng, con ruột, con rể hoặc con dâu, anh, chị, em ruột là đối tượng thanh tra hoặc có mối quan hệ thân thiết với đối tượng thanh tra làm ảnh hưởng đến tính khách quan của hoạt động thanh tra.

Điều 10. Thay đổi Trưởng đoàn thanh tra

1. Việc thay đổi Trưởng đoàn thanh tra được thực hiện trong trường hợp Trưởng đoàn thanh tra không đáp ứng được yêu cầu của cuộc thanh tra hoặc vi phạm pháp luật hoặc vì lý do khách quan mà không thể thực hiện nhiệm vụ được giao.

2. Trường hợp Trưởng đoàn thanh tra đề nghị được thay đổi thì Trưởng đoàn thanh tra báo cáo bằng văn bản, nêu rõ lý do gửi người ra quyết định thanh tra. Trường hợp người ra quyết định thanh tra chủ động thay đổi thì thông báo cho Trưởng đoàn thanh tra biết và nêu rõ lý do.

3. Việc thay đổi Trưởng đoàn thanh tra phải có quyết định bằng văn bản của người ra quyết định thanh tra; quyết định thay đổi Trưởng đoàn thanh tra được gửi cho Đoàn thanh tra, đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan.

Quyết định thay đổi Trưởng đoàn thanh tra thực hiện theo Mẫu số 01-TTr ban hành kèm theo Thông tư này.

Điều 11. Thay đổi, bổ sung thành viên Đoàn thanh tra

1. Việc thay đổi thành viên Đoàn thanh tra được thực hiện trong trường hợp thành viên Đoàn thanh tra không đáp ứng được yêu cầu của cuộc thanh tra hoặc vi phạm pháp luật hoặc vì lý do khách quan mà không thể thực hiện nhiệm vụ được giao.

2. Việc bổ sung thành viên Đoàn thanh tra được thực hiện khi cần bảo đảm tiến độ, chất lượng cuộc thanh tra hoặc để đáp ứng yêu cầu, nhiệm vụ khác phát sinh trong quá trình thanh tra.

3. Trường hợp Trưởng đoàn thanh tra đề nghị thay đổi, bổ sung thành viên Đoàn thanh tra thì Trưởng đoàn thanh tra báo cáo bằng văn bản, nêu rõ lý do, họ, tên, chức danh thành viên đề nghị thay đổi, bổ sung gửi người ra quyết định thanh tra xem xét, quyết định.

Trường hợp người ra quyết định thanh tra chủ động thay đổi, bổ sung thành viên Đoàn thanh tra thì thông báo cho Trưởng đoàn thanh tra biết và nêu rõ lý do.

4. Việc thay đổi, bổ sung thành viên Đoàn thanh tra phải có quyết định bằng văn bản của người ra quyết định thanh tra; quyết định thay đổi, bổ sung thành viên Đoàn thanh tra được gửi cho Đoàn thanh tra, đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan.

Quyết định thay đổi thành viên Đoàn thanh tra thực hiện theo Mẫu số 02-TTr ban hành kèm theo Thông tư này.

Quyết định bổ sung thành viên Đoàn thanh tra thực hiện theo Mẫu số 03-TTr ban hành kèm theo Thông tư này.

Điều 12. Quan hệ giữa Đoàn thanh tra với người ra quyết định thanh tra

1. Trưởng đoàn thanh tra, thành viên Đoàn thanh tra phải tuân thủ sự chỉ đạo, kiểm tra, giám sát; thực hiện chế độ thông tin, báo cáo theo yêu cầu của người ra quyết định thanh tra.

2. Người ra quyết định thanh tra theo dõi, đôn đốc, chỉ đạo hoạt động, xử lý kịp thời các kiến nghị của Trưởng đoàn thanh tra, thành viên Đoàn thanh tra.

Điều 13. Quan hệ giữa Trưởng đoàn thanh tra với thành viên Đoàn thanh tra, quan hệ giữa các thành viên Đoàn thanh tra

1. Các thành viên Đoàn thanh tra phải chấp hành sự chỉ đạo, điều hành của Trưởng đoàn thanh tra về việc thực hiện nhiệm vụ được giao. Trong trường hợp có vấn đề phát sinh vượt quá thẩm quyền thì thành viên Đoàn thanh tra báo cáo kịp thời với Trưởng đoàn thanh tra và đề xuất biện pháp xử lý.

2. Các thành viên Đoàn thanh tra có trách nhiệm phối hợp, hỗ trợ, tạo điều kiện giúp đỡ nhau để hoàn thành nhiệm vụ được giao.

Điều 14. Quan hệ giữa Trưởng đoàn thanh tra, thành viên Đoàn thanh tra với Thủ trưởng cơ quan, đơn vị quản lý trực tiếp

1. Trưởng đoàn thanh tra là công chức thuộc cơ quan thanh tra nhà nước có trách nhiệm báo cáo Thủ trưởng cơ quan, đơn vị trực tiếp quản lý về kết quả thực hiện nhiệm vụ thanh tra.

2. Thủ trưởng cơ quan, đơn vị trực tiếp quản lý Trưởng đoàn thanh tra, thành viên Đoàn thanh tra tạo điều kiện thuận lợi để Trưởng đoàn thanh tra, thành viên Đoàn thanh tra hoàn thành nhiệm vụ được giao.

3. Trường hợp Thủ trưởng cơ quan quản lý nhà nước là người ra quyết định thanh tra thì Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng đơn vị thuộc cơ quan thanh tra nhà nước trực tiếp quản lý Trưởng đoàn thanh tra theo dõi, đôn đốc, kiểm tra hoạt động của Đoàn thanh tra để đảm bảo thực hiện đúng kế hoạch tiến hành thanh tra; tham gia ý kiến vào Dự thảo báo cáo kết quả thanh tra, Dự thảo kết luận thanh tra khi được người ra quyết định thanh tra giao.

Điều 15. Quan hệ giữa Trưởng đoàn thanh tra, thành viên Đoàn thanh tra với người giám sát, người được giao thực hiện nhiệm vụ giám sát hoạt động của Đoàn thanh tra.

Trưởng đoàn thanh tra, thành viên Đoàn thanh tra chịu sự giám sát, kiểm tra của người giám sát, người được giao thực hiện nhiệm vụ giám sát hoạt động của Đoàn thanh tra theo quy định của pháp luật về giám sát, kiểm tra hoạt động Đoàn thanh tra.

Chương III

TRÌNH TỰ, THỦ TỤC TIẾN HÀNH MỘT CUỘC THANH TRA

Mục 1: CHUẨN BỊ THANH TRA

Điều 16. Thu thập thông tin, tài liệu, nắm tình hình để ban hành quyết định thanh tra

1. Trước khi ban hành quyết định thanh tra, trong trường hợp cần thiết, Thủ trưởng cơ quan quản lý nhà nước, Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan thực hiện chức năng thanh tra chuyên ngành (gọi chung là người giao nhiệm vụ nắm tình hình) chỉ đạo việc thu thập thông tin, tài liệu, nắm tình hình để phục vụ cho việc ban hành quyết định thanh tra.

Việc cử công chức hoặc Tổ công tác thu thập thông tin, tài liệu, nắm tình hình (gọi chung là người được giao nắm tình hình) phải thể hiện bằng văn bản của người giao nhiệm vụ nắm tình hình. Thời gian nắm tình hình không quá 15 ngày làm việc.

2. Người được giao nắm tình hình khi đến cơ quan, tổ chức, cá nhân có thông tin phải xuất trình:

a) Văn bản của cơ quan thanh tra nhà nước về việc cử người được giao nắm tình hình, thời gian, nội dung làm việc, những thông tin cần thu thập từ cơ quan, tổ chức, cá nhân thuộc phạm vi thẩm quyền thanh tra biết;

b) Thẻ công chức hoặc thẻ Thanh tra.

3. Người được giao nắm tình hình không được có hành vi sách nhiễu, gây khó khăn, phiền hà cho cơ quan, tổ chức, cá nhân được yêu cầu cung cấp thông tin; yêu cầu cung cấp những thông tin không thuộc phạm vi nhiệm vụ được giao.

4. Người được giao nắm tình hình có trách nhiệm nghiên cứu, phân tích, đánh giá, tổng hợp các thông tin, tài liệu thu thập được; chậm nhất là 05 ngày làm việc kể từ ngày kết thúc việc nắm tình hình, người được giao nhiệm vụ nắm tình hình phải có báo cáo bằng văn bản về kết quả nắm tình hình gửi người giao nhiệm vụ nắm tình hình.

Báo cáo kết quả nắm tình hình gồm các nội dung chính sau:

a) Khái quát chung về chức năng, nhiệm vụ, quyền hạn, các quy định của pháp luật liên quan đến tổ chức và hoạt động của cơ quan, tổ chức, đơn vị dự kiến được thanh tra;

b) Tình hình, kết quả hoạt động của cơ quan, tổ chức, đơn vị dự kiến được thanh tra; kết quả thanh tra, kiểm tra, kiểm toán, điều tra của các cơ quan có thẩm quyền liên quan đến nội dung dự kiến thanh tra (nếu có) và các thông tin khác có liên quan;

c) Nhận định những vấn đề nổi cộm, có dấu hiệu sai phạm, đề xuất nội dung thanh tra và phương pháp tiến hành thanh tra.

5. Phương pháp thu thập thông tin, tài liệu, nắm tình hình

a) Thu thập thông tin, tài liệu, nắm tình hình tại cơ quan, tổ chức, đơn vị dự kiến được thanh tra; tại các cơ quan có chức năng quản lý nhà nước về ngành, lĩnh vực liên quan đến nội dung thanh tra;

b) Nghiên cứu, tổng hợp thông tin từ báo chí, đơn phản ánh, kiến nghị, khiếu nại, tố cáo liên quan đến nội dung dự kiến thanh tra;

c) Khi cần thiết, làm việc trực tiếp với những người có liên quan.

Điều 17. Ra quyết định thanh tra

Căn cứ quy định tại Điều 38 Luật thanh tra và báo cáo kết quả nắm tình hình (nếu có), Thủ trưởng cơ quan quản lý nhà nước, Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành ra quyết định thanh tra và chỉ đạo Trưởng đoàn thanh tra xây dựng kế hoạch tiến hành thanh tra.

Quyết định thanh tra thực hiện theo quy định tại Điều 44, Điều 52 Luật thanh tra và theo Mẫu số 04-TTr ban hành kèm theo Thông tư này.

Điều 18. Xây dựng, phê duyệt kế hoạch tiến hành thanh tra

Trưởng đoàn thanh tra có trách nhiệm tổ chức xây dựng kế hoạch tiến hành thanh tra và trình người ra quyết định thanh tra phê duyệt. Việc xây dựng và phê duyệt kế hoạch tiến hành thanh tra được thực hiện theo quy định tại Điều 22, Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra (sau đây gọi chung là Nghị định số 86/2011/NĐ-CP); Điều 18 Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành (sau đây gọi chung là Nghị định số 07/2012/NĐ-CP).

Kế hoạch tiến hành thanh tra thực hiện theo Mẫu số 05-TTr ban hành kèm theo Thông tư này và là tài liệu nội bộ của Đoàn thanh tra.

Điều 19. Phổ biến kế hoạch tiến hành thanh tra

1. Trưởng đoàn thanh tra tổ chức họp Đoàn thanh tra để phổ biến và phân công nhiệm vụ cho các tổ, các thành viên Đoàn thanh tra; thảo luận về phương pháp tiến hành thanh tra; sự phối hợp giữa các tổ, nhóm, các thành viên Đoàn thanh tra.

2. Tổ trưởng, thành viên Đoàn thanh tra phải xây dựng kế hoạch thực hiện nhiệm vụ được phân công và báo cáo với Trưởng đoàn thanh tra.

3. Khi cần thiết Trưởng đoàn thanh tra tổ chức việc tập huấn nghiệp vụ cho thành viên Đoàn thanh tra.

Điều 20. Xây dựng đề cương yêu cầu đối tượng thanh tra báo cáo

1. Căn cứ nội dung thanh tra, kế hoạch tiến hành thanh tra, Trưởng đoàn thanh tra có trách nhiệm chủ trì cùng thành viên Đoàn thanh tra xây dựng đề cương yêu cầu đối tượng thanh tra báo cáo.

2. Trưởng đoàn thanh tra có văn bản gửi đối tượng thanh tra (kèm theo đề cương yêu cầu báo cáo) ít nhất 05 ngày trước khi công bố quyết định thanh tra; văn bản yêu cầu phải nêu rõ cách thức báo cáo, thời gian nộp báo cáo.

Điều 21. Thông báo về việc công bố quyết định thanh tra

1. Thông báo về việc công bố quyết định thanh tra hành chính được thực hiện theo quy định tại khoản 1 Điều 25 Nghị định số 86/2011/NĐ-CP.

2. Thông báo về việc công bố quyết định thanh tra chuyên ngành được thực hiện theo quy định tại Điều 21 Nghị định số 07/2012/NĐ-CP.

Mục 2: TIẾN HÀNH THANH TRA

Điều 22. Công bố quyết định thanh tra

1. Chậm nhất là 15 ngày kể từ ngày ký quyết định thanh tra, Trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra với đối tượng thanh tra.

2. Thành phần tham dự buổi công bố quyết định thanh tra hành chính thực hiện theo quy định tại khoản 2 Điều 25 Nghị định số 86/2011/NĐ-CP; thành phần tham dự buổi công bố quyết định thanh tra chuyên ngành gồm, đối tượng thanh tra và các thành phần khác do người ra quyết định thanh tra quyết định trên cơ sở báo cáo của Trưởng đoàn thanh tra.

3. Trưởng đoàn thanh tra chủ trì buổi công bố quyết định thanh tra; thông qua chương trình làm việc; đọc toàn văn quyết định thanh tra; nêu rõ mục đích, yêu cầu, nội dung, thời hạn cuộc thanh tra; nhiệm vụ, quyền hạn của Đoàn thanh tra; quyền và trách nhiệm của đối tượng thanh tra; dự kiến kế hoạch làm việc của Đoàn thanh tra; mối quan hệ công tác giữa Đoàn thanh tra và đối tượng thanh tra; các nội dung khác liên quan đến hoạt động của Đoàn thanh tra.

4. Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra báo cáo về những nội dung thanh tra theo đề cương Đoàn thanh tra đã yêu cầu.

5. Các thành viên khác tham dự buổi công bố quyết định thanh tra phát biểu ý kiến liên quan đến nội dung thanh tra (nếu có).

6. Việc công bố quyết định thanh tra phải được lập thành biên bản. Biên bản họp công bố quyết định thanh tra được ký giữa Trưởng đoàn thanh tra và Thủ trưởng cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

Biên bản công bố quyết định thanh tra thực hiện theo Mẫu số 06-TTr ban hành kèm theo Thông tư này.

Điều 23. Thu thập thông tin, tài liệu liên quan đến nội dung thanh tra

1. Trong quá trình thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra yêu cầu đối tượng thanh tra báo cáo theo đề cương; yêu cầu đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu liên quan đến nội dung thanh tra.

Việc yêu cầu cung cấp thông tin, tài liệu thực hiện theo Mẫu số 07-TTr ban hành kèm theo Thông tư này.

Việc giao nhận thông tin, tài liệu phải lập thành biên bản. Biên bản giao nhận thông tin, tài liệu thực hiện theo Mẫu số 08-TTr ban hành kèm theo Thông tư này.

2. Đối với những thông tin, tài liệu không cần thu giữ thì người nhận hồ sơ, tài liệu phải trả lại cho đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan; thời gian trả hồ sơ, tài liệu chậm nhất khi kết thúc việc thanh tra trực tiếp. Việc trả hồ sơ, tài liệu phải lập thành biên bản giao nhận thông tin, tài liệu như quy định tại khoản 1 Điều này.

3. Việc quản lý, khai thác, sử dụng thông tin, tài liệu thanh tra thực hiện theo quy định của pháp luật về thanh tra và pháp luật khác có liên quan.

Điều 24. Kiểm tra, xác minh thông tin, tài liệu

1. Trưởng đoàn thanh tra, thành viên Đoàn thanh tra có trách nhiệm nghiên cứu các thông tin, tài liệu đã thu thập được để làm rõ nội dung thanh tra; đánh giá việc chấp hành chính sách, pháp luật, nhiệm vụ, quyền hạn của đối tượng thanh tra liên quan đến nội dung thanh tra được phân công; yêu cầu người có trách nhiệm, người có liên quan giải trình về những vấn đề chưa rõ; trường hợp cần phải tiến hành làm việc, kiểm tra, xác minh để việc đánh giá bảo đảm tính khách quan, chính xác thì thành viên Đoàn thanh tra báo cáo Trưởng đoàn thanh tra xem xét, quyết định.

Trường hợp cần thiết để kiểm tra, xác minh thông tin, tài liệu hoặc làm rõ những vấn đề có liên quan đến nội dung thanh tra thì Trưởng đoàn thanh tra, người ra quyết định thanh tra mời đối tượng thanh tra, đại diện cơ quan, tổ chức, hoặc cá nhân có liên quan đến làm việc. Giấy mời được thực hiện theo Mẫu số 09-TTr ban hành kèm theo Thông tư này.

Trường hợp cần làm rõ những vấn đề có liên quan đến nội dung thanh tra thì Trưởng đoàn thanh tra, người ra quyết định thanh tra có công văn yêu cầu yêu cầu đối tượng thanh tra báo cáo. Công văn yêu cầu báo cáo được thực hiện theo Mẫu số 10-TTr ban hành kèm theo Thông tư này.

2. Kết quả kiểm tra, xác minh thông tin, tài liệu liên quan đến nội dung thanh tra phải được thể hiện bằng văn bản của cơ quan, tổ chức, cá nhân được kiểm tra, xác minh hoặc lập thành biên bản kiểm tra, xác minh.

Biên bản kiểm tra, xác minh thực hiện theo Mẫu số 11-TTr ban hành kèm theo Thông tư này.

3. Kết quả làm việc liên quan đến nội dung thanh tra phải được thể hiện bằng văn bản của cơ quan, tổ chức, cá nhân được làm việc hoặc lập thành biên bản làm việc.

Biên bản làm việc thực hiện theo Mẫu số 12-TTr ban hành kèm theo Thông tư này.

Điều 25. Thủ tục thực hiện quyền trong quá trình thanh tra

Khi thực hiện quyền trong hoạt thanh tra, Trưởng đoàn thanh tra, người ra quyết định thanh tra áp dụng các thủ tục theo quy định sau:

1. Trường hợp xét thấy cần bảo đảm nguyên trạng tài liệu như quy định tại Điều 36 Nghị định số 86/2011/NĐ-CP thì Trưởng đoàn thanh tra ra quyết định niêm phong tài liệu. Quyết định niêm phong tài liệu được thực hiện theo Mẫu số 13-TTr; Quyết định mở niêm phong tài liệu được thực hiện theo Mẫu số 14-TTr; Biên bản niêm phong tài liệu được thực hiện theo Mẫu số 15-TTr; Biên bản mở niêm phong tài liệu được thực hiện theo Mẫu số 16-TTr ban hành kèm theo Thông tư này.

2. Trường hợp cần kiểm kê tài sản như quy định tại Điều 37 Nghị định số 86/2011/NĐ-CP thì Trưởng đoàn thanh tra, người ra quyết định thanh tra quyết định kiểm kê tài sản. Việc kiểm kê tài sản được thực hiện theo Mẫu số 17-TTr; Quyết định về việc hủy bỏ biện pháp kiểm kê tài sản được thực hiện theo Mẫu số 18-TTr ban hành kèm theo Thông tư này.

3. Trường hợp cần có sự đánh giá về nội dung liên quan đến chuyên môn, kỹ thuật làm căn cứ cho việc kết luận như theo quy định tại Điều 38 Nghị định số 86/2011/NĐ-CP thì Trưởng đoàn thanh tra đề nghị người ra quyết định thanh tra xem xét, quyết định. Quyết định trưng cầu giám định được thực hiện theo Mẫu số 19-TTr; Công văn về việc trưng cầu giám định được thực hiện theo Mẫu số 20-TTr ban hành kèm theo Thông tư này.

4. Trường hợp phát hiện hành vi vi phạm cần đình chỉ như quy định tại Điều 39 Nghị định số 86/2011/NĐ-CP thì Trưởng đoàn thanh tra, người ra quyết định thanh tra ra quyết định tạm đình chỉ hành vi vi phạm đó. Quyết định tạm đình chỉ hành vi vi phạm được thực hiện theo Mẫu số 21-TTr; Quyết định hủy bỏ quyết định tạm đình chỉ việc làm được thực hiện theo Mẫu số 18-TTr ban hành kèm theo Thông tư này.

Trường hợp cần thiết thì kiến nghị người có thẩm quyền tạm đình chỉ hành vi vi phạm pháp luật. Kiến nghị đình chỉ hành vi vi phạm được thực hiện theo Mẫu số 22-TTr ban hành kèm theo Thông tư này.

5. Trường hợp cần tạm giữ tiền, đồ vật, giấy phép được cấp như quy định tại Điều 40 Nghị định số 86/2011/NĐ-CP thì Trưởng đoàn thanh tra đề nghị người ra quyết định thanh tra ra quyết định tạm giữ tiền, đồ vật, giấy phép được cấp. Quyết định tạm giữ tiền, đồ vật, giấy phép được cấp được thực hiện theo Mẫu số 23-TTr ban hành kèm theo Thông tư này.

Trong trường hợp cần thiết thì người ra quyết định thanh tra có văn bản yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép được cấp do hành vi trái pháp luật gây ra. Văn bản yêu cầu được thực hiện theo Mẫu số 24-TTr ban hành kèm theo Thông tư này.

6. Trường hợp cần thu hồi tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi trái pháp luật gây ra như quy định tại Điều 42 Nghị định số 86/2011/NĐ-CP thì người ra quyết định thanh tra ra quyết định thu hồi. Quyết định thu hồi tiền được thực hiện theo Mẫu số 25-TTr; Quyết định thu hồi tài sản được thực hiện theo Mẫu số 26-TTr ban hành kèm theo Thông tư này.

7. Trường hợp phát hiện việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra thì người ra quyết định thanh tra kiến nghị người có thẩm quyền ra quyết định tạm đình chỉ thi hành quyết định đó. Văn bản kiến nghị về việc tạm đình chỉ thi hành quyết định được thực hiện theo Mẫu số 27-TTr ban hành kèm theo Thông tư này.

8. Trường hợp cần đình chỉ công tác và xử lý đối với cán bộ, công chức, viên chức cố ý cản trở việc thanh tra hoặc không thực hiện yêu cầu, kiến nghị, quyết định thanh tra thì người ra quyết định thanh tra kiến nghị người có thẩm quyền tạm đình chỉ công tác đối với cán bộ, công chức, viên chức vi phạm. Văn bản kiến nghị tạm đình chỉ công tác đối với cán bộ, công chức, viên chức được thực hiện theo Mẫu số 28-TTr ban hành kèm theo Thông tư này.

Điều 26. Xử lý sai phạm được phát hiện khi tiến hành thanh tra

1. Khi tiến hành thanh tra, nếu phát hiện có sai phạm đến mức phải xử lý ngay thì Trưởng đoàn thanh tra, thành viên Đoàn thanh tra phải lập biên bản về việc sai phạm để làm cơ sở cho việc xử lý.

Việc xử lý sai phạm được thực hiện theo quy định của pháp luật về thanh tra và pháp luật khác có liên quan.

2. Khi phát hiện sai phạm có dấu hiệu tội phạm thì Trưởng đoàn thanh tra báo cáo người ra quyết định thanh tra xem xét, quyết định.

Điều 27. Báo cáo tiến độ và kết quả thực hiện nhiệm vụ thanh tra

1. Theo kế hoạch tiến hành thanh tra đã được phê duyệt hoặc theo yêu cầu của Trưởng đoàn thanh tra, từng thành viên Đoàn thanh tra, Tổ trưởng (nếu có) báo cáo tiến độ và kết quả thực hiện nhiệm vụ được giao với Trưởng đoàn thanh tra. Trường hợp phát hiện những vấn đề cần phải xử lý ngay thì kịp thời báo cáo Trưởng đoàn thanh tra xem xét, quyết định.

Trưởng đoàn thanh tra có trách nhiệm xem xét, có ý kiến chỉ đạo cụ thể, trực tiếp về các báo cáo tiến độ và kết quả thực hiện nhiệm vụ, xử lý kịp thời kiến nghị của thành viên Đoàn thanh tra; trường hợp vượt quá thẩm quyền thì báo cáo người ra quyết định thanh tra xem xét, quyết định.

2. Trưởng đoàn thanh tra báo cáo tiến độ và kết quả thực hiện nhiệm vụ được giao với người ra quyết định thanh tra theo kế hoạch tiến hành thanh tra đã được phê duyệt hoặc theo yêu cầu của người ra quyết định thanh tra.

Báo cáo tiến độ và kết quả thực hiện nhiệm vụ được giao của Trưởng đoàn thanh tra được gửi cho người được giao nhiệm vụ giám sát hoạt động của Đoàn thanh tra.

Người ra quyết định thanh tra có trách nhiệm xem xét, có ý kiến chỉ đạo cụ thể, trực tiếp về báo cáo tiến độ và kết quả thực hiện nhiệm vụ, xử lý kịp thời kiến nghị của Trưởng đoàn thanh tra.

3. Báo cáo tiến độ của thành viên Đoàn thanh tra, Tổ trưởng, Trưởng đoàn thanh tra được thể hiện bằng văn bản, gồm các nội dung: tiến độ thực hiện nhiệm vụ thanh tra đến ngày báo cáo; nội dung, kết quả thanh tra đã hoàn thành, nội dung thanh tra đang tiến hành; dự kiến công việc thực hiện trong thời gian tới; khó khăn, vướng mắc và những kiến nghị, đề xuất (nếu có).

Điều 28. Việc sửa đổi, bổ sung kế hoạch tiến hành thanh tra

1. Trường hợp Trưởng đoàn thanh tra kiến nghị sửa đổi, bổ sung kế hoạch tiến hành thanh tra thì người ra quyết định thanh tra xem xét, quyết định việc sửa đổi, bổ sung kế hoạch tiến hành thanh tra.

2. Trường hợp người ra quyết định thanh tra quyết định việc sửa đổi, bổ sung kế hoạch tiến hành thanh tra thì người ra quyết định thanh tra có văn bản về việc sửa đổi, bổ sung kế hoạch tiến hành thanh tra và yêu cầu Trưởng đoàn thanh tra thực hiện.

3. Trưởng đoàn thanh tra có trách nhiệm thông báo nội dung sửa đổi, bổ sung kế hoạch tiến hành thanh tra cho thành viên Đoàn thanh tra, đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan (nếu cần thiết); tổ chức triển khai thực hiện theo kế hoạch tiến hành thanh tra đã sửa đổi, bổ sung.

Điều 29. Kéo dài thời gian thanh tra

1. Trường hợp nội dung thanh tra phức tạp, liên quan đến trách nhiệm nhiều cơ quan, tổ chức, cá nhân cần kéo dài thời gian thanh tra, Trưởng đoàn thanh tra có văn bản đề nghị người ra quyết định thanh tra gia hạn thời gian thanh tra. Văn bản đề nghị gia hạn thời gian thanh tra phải nêu rõ lý do, thời gian kéo dài.

2. Căn cứ vào đề nghị của Trưởng đoàn thanh tra, người ra quyết định thanh tra xem xét, quyết định gia hạn thời gian thanh tra.

Quyết định gia hạn thời gian thanh tra thực hiện theo Mẫu số 29-TTr ban hành kèm theo Thông tư này.

3. Quyết định gia hạn thời gian thanh tra được gửi cho Đoàn thanh tra, đối tượng thanh tra và các cơ quan, tổ chức, cá nhân có liên quan.

Điều 30. Chuyển hồ sơ sang cơ quan điều tra

Trong trường hợp người ra quyết định thanh tra quyết định chuyển hồ sơ vụ việc có dấu hiệu tội phạm sang Cơ quan điều tra thì Trưởng đoàn thanh tra chỉ đạo tập hợp hồ sơ, tài liệu để chuyển Cơ quan điều tra. Việc bàn giao hồ sơ vụ việc có dấu hiệu tội phạm sang cơ quan điều tra phải được lập thành biên bản.

Việc chuyển hồ sơ vụ việc có dấu hiệu tội phạm thực hiện theo quy định về quan hệ phối hợp giữa Cơ quan thanh tra với các cơ quan chức năng trong việc phát hiện, điều tra, xử lý các vụ việc có dấu hiệu tội phạm do Cơ quan thanh tra kiến nghị khởi tố.

Văn bản về việc chuyển hồ sơ vụ việc có dấu hiệu tội phạm sang Cơ quan điều tra thực hiện theo Mẫu số 30-TTr ban hành kèm theo Thông tư này.

Biên bản giao nhận hồ sơ giữa Cơ quan Thanh tra và Cơ quan điều tra thực hiện theo Mẫu số 31-TTr ban hành kèm theo Thông tư này.

Điều 31. Kết thúc việc tiến hành thanh tra tại nơi được thanh tra

1. Trước khi kết thúc việc tiến hành thanh tra tại nơi được thanh tra, Trưởng đoàn thanh tra tổ chức họp Đoàn thanh tra để thống nhất các nội dung công việc cần thực hiện cho đến ngày dự kiến kết thúc thanh tra trực tiếp.

2. Trưởng đoàn thanh tra báo cáo với người ra quyết định thanh tra về dự kiến kết thúc việc thanh tra tại nơi được thanh tra.

3. Trưởng đoàn thanh tra thông báo bằng văn bản về thời gian kết thúc thanh tra tại nơi được thanh tra và gửi cho đối tượng thanh tra biết. Trường hợp cần thiết, có thể tổ chức buổi làm việc với đối tượng thanh tra để thông báo việc kết thúc thanh tra trực tiếp. Nội dung làm việc được lập thành biên bản kết thúc việc thanh tra tại nơi được thanh tra.

Văn bản thông báo kết thúc việc thanh tra tại nơi được thanh tra thực hiện theo Mẫu số 32-TTr ban hành kèm theo Thông tư này.

4. Kết thúc việc thanh tra tại nơi được thanh tra thực hiện khi thời hạn thanh tra đã hết hoặc thời hạn thanh tra chưa hết nhưng đã hoàn thành toàn bộ nội dung thanh tra theo kế hoạch tiến hành thanh tra được phê duyệt.

Mục 3: KẾT THÚC THANH TRA

Điều 32. Báo cáo kết quả thực hiện nhiệm vụ của thành viên Đoàn thanh tra

1. Chậm nhất là 05 ngày làm việc, kể từ ngày kết thúc việc tiến hành thanh tra tại nơi được thanh tra, thành viên Đoàn thanh tra có trách nhiệm báo cáo bằng văn bản với Trưởng đoàn thanh tra về kết quả thực hiện nhiệm vụ được giao và phải chịu trách nhiệm về tính chính xác, khách quan, trung thực về nội dung báo cáo đó.

2. Báo cáo kết quả thực hiện nhiệm vụ của thành viên Đoàn thanh tra phải có các nội dung chính sau đây:

a) Nhiệm vụ được phân công, kết quả kiểm tra, xác minh từng nội dung thanh tra;

b) Kết luận rõ đúng, sai về từng nội dung đã được kiểm tra, xác minh, nêu rõ hành vi tham nhũng phát hiện qua thanh tra (nếu có); chỉ rõ quy định của pháp luật làm căn cứ để kết luận đúng, sai;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật;

d) Kiến nghị, đề xuất việc xử lý về kinh tế, hành chính, hình sự (nếu có) đối với cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật; kiến nghị khắc phục sơ hở, yếu kém trong công tác quản lý, sửa đổi, bổ sung cơ chế, chính sách, pháp luật; chỉ rõ quy định của pháp luật, cơ sở thực tiễn của những kiến nghị, đề xuất.

3. Trường hợp nhận thấy nội dung Báo cáo kết quả thực hiện nhiệm vụ của thành viên Đoàn thanh tra chưa đầy đủ, chưa chính xác, chưa rõ thì Trưởng đoàn thanh tra yêu cầu thành viên Đoàn thanh tra báo cáo bổ sung, làm rõ.

Điều 33. Báo cáo kết quả thanh tra của Đoàn thanh tra

1. Căn cứ báo cáo kết quả thực hiện nhiệm vụ của thành viên Đoàn thanh tra và kết quả nghiên cứu hồ sơ, tài liệu, Trưởng đoàn thanh tra chủ trì xây dựng báo cáo kết quả thanh tra của Đoàn thanh tra.

2. Báo cáo kết quả thanh tra hành chính của Đoàn thanh tra thực hiện theo quy định tại khoản 2 Điều 49 Luật thanh tra và Điều 29 Nghị định số 86/2011/NĐ-CP.

3. Báo cáo kết quả thanh tra chuyên ngành của Đoàn thanh tra thực hiện theo quy định tại Điều 25 Nghị định số 07/2012/NĐ-CP.

4. Trong quá trình xây dựng báo cáo kết quả thanh tra của Đoàn thanh tra, khi cần thiết, Trưởng đoàn thanh tra tham khảo ý kiến cơ quan, tổ chức, cá nhân có liên quan để bảo đảm cho việc nhận xét, đánh giá, kết luận, kiến nghị xử lý được chính xác, khách quan.

Báo cáo kết quả thanh tra của Đoàn thanh tra thực hiện theo Mẫu số 33-TTr ban hành kèm theo Thông tư này.

Điều 34. Xem xét báo cáo kết quả thanh tra của Đoàn thanh tra

1. Người ra quyết định thanh tra trực tiếp nghiên cứu hoặc giao cho cơ quan, đơn vị chuyên môn giúp việc nghiên cứu, xem xét các nội dung trong báo cáo kết quả thanh tra.

2. Trường hợp cần phải làm rõ hoặc cần phải bổ sung thêm nội dung trong báo cáo kết quả thanh tra, người ra quyết định thanh tra tổ chức họp Đoàn thanh tra để nghe báo cáo trực tiếp hoặc có ý kiến chỉ đạo bằng văn bản, yêu cầu Trưởng đoàn và các thành viên trong Đoàn thanh tra báo cáo.

3. Trưởng đoàn thanh tra tổ chức thực hiện ý kiến chỉ đạo của người ra quyết định thanh tra; họp Đoàn thanh tra để thảo luận, hoàn chỉnh báo cáo bổ sung, làm rõ báo cáo kết quả thanh tra.

4. Trưởng đoàn thanh tra trình báo cáo bổ sung, làm rõ thêm báo cáo kết quả thanh tra với người ra quyết định thanh tra kèm theo những ý kiến khác nhau của thành viên Đoàn thanh tra (nếu có).

Điều 35. Xây dựng Dự thảo kết luận thanh tra

1. Sau khi nhận được báo cáo kết quả thanh tra và báo cáo bổ sung (nếu có) của Đoàn thanh tra, người ra quyết định thanh tra chỉ đạo Trưởng đoàn thanh tra chủ trì xây dựng Dự thảo kết luận thanh tra trình người ra quyết định thanh tra.

Nội dung Dự thảo kết luận thanh tra hành chính thực hiện theo quy định tại khoản 2 Điều 50 Luật thanh tra.

Nội dung Dự thảo kết luận thanh tra chuyên ngành thực hiện theo quy định tại Điều 27 Nghị định số 07/2012/NĐ-CP.

2. Người ra quyết định thanh tra xem xét hoặc giao cho cơ quan, đơn vị chuyên môn nghiên cứu Dự thảo kết luận thanh tra để tham mưu, đề xuất cho mình chỉ đạo hoàn thiện Dự thảo kết luận thanh tra. Ý kiến tham mưu, đề xuất của cơ quan, đơn vị chuyên môn với người ra quyết định thanh tra được thể hiện bằng văn bản và được lưu trong hồ sơ thanh tra.

3. Trong quá trình xây dựng Dự thảo kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu Trưởng đoàn thanh tra, thành viên Đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề dự kiến kết luận về nội dung thanh tra.

4. Trường hợp cần thiết, để bảo đảm cho việc nhận xét, đánh giá, kết luận, kiến nghị xử lý được chính xác, khách quan, người ra quyết định thanh tra quyết định tiến hành thanh tra bổ sung, trưng cầu giám định, tham khảo ý kiến cơ quan, tổ chức, cá nhân có liên quan.

5. Trường hợp gửi Dự thảo kết luận thanh tra để đối tượng thanh tra giải trình thì việc giải trình của đối tượng thanh tra phải thực hiện bằng văn bản kèm theo các thông tin, tài liệu, chứng cứ để chứng minh cho nội dung giải trình.

Trưởng đoàn thanh tra có trách nhiệm nghiên cứu, đề xuất với người ra quyết định thanh tra xử lý nội dung giải trình của đối tượng thanh tra để hoàn thiện và gửi đơn vị thẩm định Dự thảo kết luận thanh tra.

Nội dung tiếp thu ý kiến giải trình của đối tượng thanh tra, ý kiến tham gia của đơn vị thẩm định, của cơ quan, tổ chức, cá nhân có liên quan quy định tại khoản 4 Điều này (nếu có) phải được Trưởng đoàn thanh tra báo cáo bằng văn bản với người ra quyết định thanh tra và được lưu trong hồ sơ thanh tra.

Điều 36. Ký và ban hành kết luận thanh tra

1. Người ra quyết định thanh tra xem xét, xử lý báo cáo của Trưởng đoàn thanh tra, chỉ đạo Trưởng đoàn thanh tra tiếp tục hoàn thiện Dự thảo kết luận thanh tra trình người ra quyết định thanh tra ký ban hành.

2. Kết luận thanh tra hành chính được gửi cho đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan theo quy định tại khoản 1 Điều 50 Luật Thanh tra và quy định khác có liên quan.

3. Kết luận thanh tra chuyên ngành được gửi cho đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan theo quy định tại khoản 4 Điều 27 Nghị định số 07/2012/NĐ-CP và quy định khác có liên quan.

Kết luận thanh tra thực hiện theo Mẫu số 34-TTr ban hành kèm theo Thông tư này.

Điều 37. Công khai kết luận thanh tra

1. Trong thời hạn 10 ngày, kể từ ngày ký kết luận thanh tra, người ra quyết định thanh tra có trách nhiệm thực hiện việc công khai kết luận thanh tra theo quy định tại Điều 39 Luật thanh tra và Điều 46 Nghị định số 86/2011/NĐ-CP.

2. Trưởng đoàn thanh tra có trách nhiệm giúp người ra quyết định thanh tra chuẩn bị nội dung để thực hiện việc công khai kết luận thanh tra.

Điều 38. Tổng kết hoạt động của Đoàn thanh tra

1. Trưởng đoàn thanh tra có trách nhiệm tổ chức họp Đoàn thanh tra để tổng kết, rút kinh nghiệm về hoạt động của Đoàn thanh tra. Nội dung họp Đoàn thanh tra được lập thành biên bản và được lưu trong hồ sơ thanh tra.

2. Nội dung tổng kết hoạt động của Đoàn thanh tra như sau:

a) Đánh giá kết quả thanh tra so với mục đích, yêu cầu của cuộc thanh tra;

b) Đánh giá kết quả thực hiện chức trách, nhiệm vụ được giao, việc thực hiện quy định về hoạt động, quan hệ công tác của Đoàn thanh tra và trình tự, thủ tục tiến hành một cuộc thanh tra, quy định về giám sát, kiểm tra hoạt động Đoàn thanh tra, quy tắc ứng xử của cán bộ thanh tra và các quy định khác có liên quan đến hoạt động Đoàn thanh tra;

c) Những bài học kinh nghiệm rút ra qua cuộc thanh tra;

d) Đề xuất việc khen thưởng đối với Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, người có thành tích xuất sắc tong hoạt động thanh tra (nếu có);

đ) Kiểm điểm, làm rõ trách nhiệm của Trưởng đoàn thanh tra, thành viên Đoàn thanh tra có hành vi vi phạm quy định trong hoạt động thanh tra (nếu có);

e) Những kiến nghị, đề xuất khác của Đoàn thanh tra (nếu có).

3. Kết thúc việc tổng kết hoạt động của Đoàn thanh tra, Trưởng đoàn thanh tra phải báo cáo bằng văn bản với Người ra quyết định thanh tra và Thủ trưởng cơ quan, đơn vị chủ trì cuộc thanh tra.

Điều 39. Lập, bàn giao, quản lý, sử dụng hồ sơ thanh tra

Việc lập, bàn giao, quản lý, sử dụng hồ sơ thanh tra được thực hiện theo quy định tại Điều 43 Nghị định số 86/2011/NĐ-CP và quy định khác có liên quan.

Việc bàn giao hồ sơ thanh tra cho đơn vị lưu trữ phải được lập thành Biên bản. Biên bản bản giao hồ sơ thanh tra cho đơn vị lưu trữ thực hiện theo Mẫu số 35-TTr ban hành kèm theo Thông tư này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 40. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 12 năm 2014.

2. Thông tư này bãi bỏ Thông tư số 02/2010/TT-TTCP ngày 02 tháng 3 năm 2010 của Tổng Thanh tra ban hành Quy định Quy trình tiến hành, một cuộc thanh tra; Quyết định số 2151/2006/QĐ-TTCP ngày 10 tháng 11 năm 2006 của Tổng Thanh tra ban hành Quy chế hoạt động của Đoàn thanh tra; Quyết định số 2894/2008/QĐ-TTCP ngày 23 tháng 12 năm 2008 của Tổng Thanh tra về việc sửa đổi, bổ sung một số điều của Quy chế hoạt động của Đoàn thanh tra ban hành tại Quyết định số 2151/2006/QĐ-TTCP ngày 10 tháng 11 năm 2006 của Tổng Thanh tra; Quyết định số 1131/2008/QĐ-TTCP ngày 17 tháng 6 năm 2008 của Tổng Thanh tra ban hành Biểu mẫu trong hoạt động thanh tra, giải quyết khiếu nại, tố cáo.

3. Trong phạm vi, chức năng, nhiệm vụ, quyền hạn được pháp luật quy định và trong trường hợp cần thiết, Bộ trưởng, Thủ trưởng cơ quan ngang bộ quy định trình tự, thủ tục tiến hành thanh tra chuyên ngành cho phù hợp với tính chất, đặc điểm của hoạt động thanh tra chuyên ngành.

4. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc hoặc có vấn đề mới phát sinh, các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Thanh tra Chính phủ để nghiên cứu, sửa đổi, bổ sung./.

Nơi nhận:
- Ban Bí thư TW Đảng;
- Thủ tướng, Các Phó Thủ tướng CP;
- Các Bộ cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ban của Quốc hội;
- Ủy ban Thường vụ Quốc hội;
- Các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- VP CP, Cổng TTĐT Chính phủ; Công báo;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể CT-XH;
- Lãnh đạo Thanh tra Chính phủ;
- Thanh tra Bộ, ngành Trung ương;
- Thanh tra Tỉnh, Thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc TTCP; Website TTCP;
- Lưu: Vụ II, PC, VT.

TỔNG THANH TRA

Huỳnh Phong Tranh

MẪU SỐ 01-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-……(3) | ……….., ngày ….. tháng ….. năm …….

QUYẾT ĐỊNH

Về việc thay đổi Trưởng đoàn thanh tra

………………………………….. (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ ……………………………………………………………………………………………… (5);

Căn cứ ……………………………………………………………………………………………… (6);

Căn cứ Quyết định số ….. ngày..../…../….. của ………………. (7) về việc …………………. (8);

Xét ………………………………………………………………………………………………….. (9),

QUYẾT ĐỊNH:

Điều 1. Cử ông (bà) …………………..(10), chức vụ ……. làm Trưởng đoàn thanh tra về việc……………………….. (14) thay ông (bà)………………….. (11), chức vụ ……………….. kể từ ngày …../…../... .

Điều 2. Ông (bà) …………………….. (11) có trách nhiệm bàn giao công việc và các tài liệu có liên quan đến nội dung thanh tra cho ông (bà) …………………… (10) trước ngày..../..../....

Điều 3. Các ông (bà) (10), (11), (12) và (13) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- (1);
- Như Điều 3;
- Lưu:...

………………..(4)
(Ký, ghi rõ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định thay đổi Trưởng đoàn thanh tra.

(3) Chữ viết tắt tên cơ quan ra quyết định thay đổi Trưởng đoàn thanh tra.

(4) Chức danh của người ra quyết định thay đổi Trưởng đoàn thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(6) Văn bản quy định về chức năng, nhiệm vụ của cơ quan ra quyết định thay đổi Trưởng đoàn thanh tra.

(7) Chức danh của người ra quyết định thanh tra.

(8) Tên cuộc thanh tra.

(9) Đề nghị của người tham mưu đề xuất thay đổi Trưởng đoàn thanh tra (nếu có) hoặc của Trưởng đoàn thanh tra (trong trường hợp vì lý do điều động công tác hoặc lý do sức khỏe...).

(10) Họ tên của người được cử làm Trưởng đoàn thanh tra.

(11) Họ tên của người thôi không làm Trưởng đoàn thanh tra.

(12) Cơ quan, đơn vị, cá nhân có liên quan đến việc tổ chức thực hiện cuộc thanh tra.

(13) Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra.

(14) Tên Đoàn thanh tra.

MẪU SỐ 02-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-……(3) | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Về việc thay đổi thành viên Đoàn thanh tra

………………………………….. (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ ……………………………………………………………………………………………… (5);

Căn cứ ……………………………………………………………………………………………… (6);

Căn cứ Quyết định số ….. ngày..../…../….. của ………………. (7) về việc …………………. (8);

Xét đề nghị của ………………………………………………………………………………….. (9),

QUYẾT ĐỊNH:

Điều 1. Cử các ông (bà) có tên sau đây tham gia Đoàn thanh tra về việc …………………….. (8) kể từ ngày ……/…../……

1. Ông (bà) ……………………………………, chức vụ …………………………………………….

2. ………………………………………………………………………………………………………..

Điều 2. Các ông (bà) sau đây thôi không tham gia Đoàn thanh tra kể từ ngày …../…../……

1. Ông (bà) ……………………………………, chức vụ …………………………………………….

2. ………………………………………………………………………………………………………..

Các ông (bà) có tên tại Điều này có trách nhiệm bàn giao công việc và tài liệu có liên quan đến nội dung thanh tra cho Trưởng đoàn thanh tra trước ngày …../…../…..

Điều 3. Trưởng đoàn thanh tra, các ông (bà) có tên tại Điều 1, Điều 2, (12) và (13) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- (1);
- Như Điều 3;
- Lưu:...

………………..(4)
(Ký, ghi rõ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định thay đổi thành viên Đoàn thanh tra.

(3) Chữ viết tắt tên cơ quan ra quyết định thay đổi thành viên Đoàn thanh tra.

(4) Chức danh của người ra quyết định thay đổi thành viên Đoàn thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(6) Văn bản quy định về chức năng, nhiệm vụ của cơ quan ra quyết định thay đổi thành viên Đoàn thanh tra.

(7) Chức danh của người ra quyết định thanh tra.

(8) Tên cuộc thanh tra.

(9) Đề nghị của người tham mưu đề xuất thay đổi thành viên Đoàn thanh tra (nếu có) hoặc của Trưởng đoàn thanh tra, của thành viên đoàn thanh tra (trong trường hợp vì lý do điều động công tác hoặc lý do sức khỏe...).

(10) Họ tên của người được cử làm tham gia Đoàn thanh tra.

(11) Họ tên của người thôi không tham gia Đoàn thanh tra.

(12) Cơ quan, tổ chức, đơn vị, cá nhân có liên quan đến việc tổ chức thực hiện cuộc thanh tra.

(13) Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra.

MẪU SỐ 03-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-……(3) | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Về việc bổ sung thành viên Đoàn thanh tra

………………………………….. (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ ……………………………………………………………………………………………… (5);

Căn cứ ……………………………………………………………………………………………… (6);

Căn cứ Quyết định số ….. ngày..../…../….. của ………………. (7) về việc …………………. (8);

Xét đề nghị của ………………………………………………………………………………….. (9),

QUYẾT ĐỊNH:

Điều 1. Bổ sung các ông (bà) có tên sau đây tham gia Đoàn thanh tra về việc ………………………… (8) kể từ ngày …../…../…..

1. Ông (bà) ………………………………. chức vụ…………………………………………………..;

2. Ông (bà) ………………………………. chức vụ …………………………………………………..

Điều 2. Trưởng đoàn thanh tra, các ông (bà) có tên tại Điều 1, (10), (11) và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- (1);
- Như Điều 2;
- Lưu:...

………………..(5)
(Ký, ghi rõ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định bổ sung thành viên Đoàn thanh tra.

(3) Chữ viết tắt tên cơ quan ra quyết định bổ sung thành viên Đoàn thanh tra.

(4) Chức danh của người ra quyết định bổ sung thành viên Đoàn thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(6) Văn bản quy định về chức năng, nhiệm vụ của cơ quan ra quyết định bổ sung thành viên Đoàn thanh tra.

(7) Chức danh của người ra quyết định thanh tra.

(8) Tên cuộc thanh tra.

(9) Chức danh của người tham mưu đề xuất thay đổi Trưởng đoàn thanh tra (nếu có).

(10) Cơ quan, tổ chức, đơn vị, cá nhân có liên quan đến việc tổ chức thực hiện cuộc thanh tra.

(11) Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra.

MẪU SỐ 04-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-……(3) | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Về việc thanh tra ……………………… (4)

………………………………………………. (5)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ ……………………………………………………………………………………………... (6);

Căn cứ ……………………………………………………………………………………………… (7);

Căn cứ ……………………………………………………………………………………………… (8);

Xét đề nghị của ……………………………………………………………………………………. (9),

QUYẾT ĐỊNH:

Điều 1. Thanh tra ……………………………………………………………………………….. (10);

Thời kỳ thanh tra: ………………………………………………………………………………………

Thời hạn thanh tra là ……….. ngày, kể từ ngày công bố Quyết định thanh tra.

Điều 2. Thành lập Đoàn thanh tra, gồm các ông (bà) có tên sau đây:

1. ………………………………………………………………………………………., Trưởng đoàn;

2. ………………………………………………………………………, Phó Trưởng đoàn (nếu có);

3. …………………………………………………………………………………………., thành viên;

…………………………………………………………………………………………………………….

Điều 3. Đoàn thanh tra có nhiệm vụ …………………………………………………………… (11)

Giao cho (9) chỉ đạo, theo dõi, giúp (5) xử lý hoặc trình (5) xử lý theo thẩm quyền các kiến nghị của Đoàn thanh tra.

Điều 4. Các ông (bà) có tên tại Điều 2, (9), (12), (13) và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- (1);
- Như Điều 4;
- Lưu:...

………………..(5)
(Ký, ghi rõ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định thanh tra.

(3) Chữ viết tắt tên cơ quan ban hành quyết định thanh tra.

(4) Tên cuộc thanh tra.

(5) Chức danh của người ra quyết định thanh tra.

(6) Văn bản quy phạm pháp luật có liên quan (nếu có).

(7) Văn bản quy định về chức năng, nhiệm vụ của cơ quan ra quyết định thanh tra.

(8) Kế hoạch thanh tra được cấp có thẩm quyền phê duyệt (đối với thanh tra theo kế hoạch); tên văn bản chỉ đạo hoặc quyết định của người có thẩm quyền về việc tiến hành thanh tra (đối với cuộc thanh tra đột xuất).

(9) Thủ trưởng cơ quan, đơn vị tham mưu đề xuất tiến hành thanh tra (nếu có).

(10) Đối tượng thanh tra, nội dung thanh tra, phạm vi thanh tra, niên độ thanh tra...

(11) Nhiệm vụ của Đoàn thanh tra.

(12) Thủ trưởng cơ quan, tổ chức, đơn vị hoặc cá nhân có liên quan đến việc tổ chức thực hiện cuộc thanh tra.

(13) Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra.

MẪU SỐ 05-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm …….

KẾ HOẠCH TIẾN HÀNH THANH TRA

Thực hiện Quyết định thanh tra số …….. ngày …../…../….. của ………………… (3) về việc …………………… (4), Đoàn thanh tra lập kế hoạch tiến hành thanh tra như sau:

I. Mục đích, yêu cầu

1. Mục đích ………………………………………………………………………………………………

2. Yêu cầu ……………………………………………………………………………………………….

II. Nội dung thanh tra

………………………………………………………………………………………………………. (5)

III. Phương pháp tiến hành thanh tra

………………………………………………………………………………………………………. (6)

IV. Tổ chức thực hiện

- Tiến độ thực hiện:

- Chế độ thông tin, báo cáo:

- Thành viên tiến hành thanh tra:

- Điều kiện vật chất đảm bảo thực hiện cuộc thanh tra:

- Những vấn đề khác (nếu có): ………………………………………………………………………

Phê duyệt của người ra quyết định thanh tra (Ký, ghi rõ họ tên) | Trưởng đoàn thanh tra (Ký, ghi rõ họ tên)
Nơi nhận: - (3); - Lưu: ….. |

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Chức danh của người ra quyết định thanh tra.

(4) Tên cuộc thanh tra.

(5) Phạm vi, nội dung, đối tượng, thời kỳ, thời hạn thanh tra; những nội dung trọng tâm, trọng điểm tiến hành thanh tra.

(6) Phương pháp, cách thức tiến hành thanh tra.

MẪU SỐ 06-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BIÊN BẢN

Công bố Quyết định thanh tra

Vào hồi…… giờ ... ngày ….. tháng ….. năm ……., tại …………… (3), Đoàn thanh tra theo Quyết định số ….. ngày …../..../.... của …………. (4) tiến hành công bố Quyết định thanh tra về ………………………………………………………………………………………………… (5).

I. Thành phần tham dự gồm có:

1. Đại diện cơ quan tiến hành thanh tra:

Ông (bà) ……………………………………… chức vụ …………………………………………….

2. Đoàn thanh tra:

Ông (bà) ……………………………………… chức vụ …………………………………………….

Ông (bà) ……………………………………… chức vụ …………………………………………….

…………………………………………………………………………………………………………….

3. Đại diện …………………………………………………………………………………………(6):

Ông (bà) ……………………………………… chức vụ …………………………………………….

Ông (bà) ……………………………………… chức vụ …………………………………………….

4. Đại diện cơ quan, tổ chức, cá nhân có liên quan (nếu có):

Ông (bà) ……………………………… chức vụ …………………………………………….

Ông (bà) ……………………………… chức vụ …………………………………………….

…………………………………………………………………………………………………

II. Nội dung:

1. Trưởng đoàn thanh tra đọc toàn văn Quyết định thanh tra số... ngày.../..../.... của ………….. (4) về việc ……………… (5) và phổ biến tóm tắt mục đích, yêu cầu, nội dung kế hoạch thanh tra; nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra, thành viên Đoàn thanh tra, quyền và nghĩa vụ của đối tượng thanh tra; thống nhất lịch làm việc với cơ quan, tổ chức, cá nhân là đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan.

2. …………………………………………………………………………………………………….. (7)

3. …………………………………………………………………………………………………….. (8)

Việc công bố Quyết định thanh tra kết thúc hồi giờ ……. ngày …../…../.......

Biên bản công bố quyết định thanh tra đã được đọc lại cho những người có tên nêu trên nghe và ký xác nhận./.

Trưởng đoàn thanh tra
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

………………………(6)
(Ký, ghi rõ họ tên)

Người ghi biên bản
(Ký, ghi rõ họ tên)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Địa điểm công bố quyết định thanh tra.

(4) Chức danh của người ra quyết định thanh tra.

(5) Tên cuộc thanh tra.

(6) Cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra.

(7) Ý kiến của đại diện cơ quan tiến hành thanh tra; của cơ quan, tổ chức, cá nhân là đối tượng thanh tra; của Thủ trưởng cơ quan quản lý cấp trên trực tiếp của đối tượng thanh tra (nếu có); của cơ quan, tổ chức, cá nhân có liên quan (nếu có).

(8) Ý kiến của Thủ trưởng (người đại diện theo pháp pháp luật) cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra.

MẪU SỐ 07-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…..(3) V/v cung cấp thông tin, tài liệu | ……….., ngày ….. tháng ….. năm …..

Kính gửi: ……………………………… (4)

Thực hiện Quyết định, thanh tra số ….. ngày .../.../… của ………….. (5) về việc …………….. (6),

Để phục vụ việc thanh tra, yêu cầu: ……………. (4) cung cấp cho ……………….. (2) những thông tin, tài liệu sau đây:

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

Yêu cầu …………….. (4) cung cấp đầy đủ những thông tin, tài liệu nói trên trước ngày …../…../….. cho ……………….. (2) theo địa chỉ ………………………………….(7).

Nơi nhận:
- Như trên;
- Lưu: …

………………….. (8)
(Ký, ghi rọ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành công văn.

(3) Chữ viết tắt tên cơ quan ban hành công văn.

(4) Cơ quan, tổ chức, cá nhân cung cấp thông tin, tài liệu.

(5) Chức danh của người ra quyết định thanh tra.

(6) Tên cuộc thanh tra.

(7) Địa chỉ của cơ quan ban hành công văn.

(8) Chức danh của người yêu cầu cung cấp thông tin, tài liệu.

MẪU SỐ 08-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BIÊN BẢN

Giao nhận thông tin, tài liệu

Vào hồi ….. giờ..... ngày …../…../.... tại: ………………………………………….. (3)

Chúng tôi gồm:

1- Đại diện bên giao:

- Ông (bà) ……………………………… chức vụ …………………………………………………….

- Ông (bà) ……………………………… chức vụ …………………………………………………….

2- Đại diện bên nhận:

- Ông (bà) ……………………………… chức vụ …………………………………………………….

- Ông (bà) ……………………………… chức vụ …………………………………………………….

Tiến hành giao nhận thông tin, tài liệu sau đây:

………………………………………………………………………………………………………… (4)

Việc giao nhận hoàn thành hồi ….. giờ ….. ngày …../…../…..

Biên bản giao, nhận thông tin, tài liệu đã được đọc lại cho những người có tên nêu trên nghe và ký xác nhận; biên bản được lập thành ….. bản có giá trị như nhau, mỗi bên giữ 01 bản./.

Bên giao
(Ký, ghi rõ họ tên)

Bên nhận
(Ký, ghi rõ họ tên)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Địa điểm giao nhận thông tin, tài liệu.

(4) Thông tin, tài liệu giao nhận: tên, loại, số, ký hiệu, ngày, tháng, năm, số tờ và trích yếu nội dung tài liệu, đặc điểm (bản chính, pho to...).

MẪU SỐ 09-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GM-…..(3) | ……….., ngày ….. tháng ….. năm ……

GIẤY MỜI

……………………………… (4)

Kính mời ông (bà) ………………………………………………………………………………….

Địa chỉ: …………………………………………………………………………………………………..

Là: …………………………………………………………………………………………………… (5)

Đúng ….. giờ ….. ngày …../…../….. đến làm việc với ……………………………………….... (2)

Để ……………………………………………………………………………………………………. (6)

Nơi nhận:
- Như trên;
- Lưu: …

……………………… (7)
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành giấy mời.

(3) Chữ viết tắt tên cơ quan ban hành giấy mời.

(4) Trích yếu nội dung làm việc.

(5) Địa vị pháp lý của người được mời làm việc.

(6) Nội dung làm việc.

(7) Chức danh của người ban hành giấy mời.

MẪU SỐ 10-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
V/v yêu cầu báo cáo về việc ……………….. (3) | ……….., ngày ….. tháng ….. năm ……

Kính gửi: ……………………………… (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ Quyết định thanh tra số ….. ngày .../.../…. của …………… (5) về việc ……………. (6);

Để phục vụ việc thanh tra, yêu cầu: …………….. (4) báo cáo cho ……………… (2) về việc ………………… (3)

Yêu cầu ……………… (4) gửi báo cáo cho …………………. (2) trước ngày …../…../……

Nơi nhận:
- Như trên;
- Lưu: …

……………………… (7)
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Trích yếu nội dung yêu cầu báo cáo.

(4) Cơ quan, tổ chức, cá nhân được yêu cầu báo cáo cho Đoàn thanh tra.

(5) Chức danh của người ra quyết định thanh tra.

(6) Tên cuộc thanh tra.

(7) Trưởng đoàn thanh tra.

MẪU SỐ 11-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BIÊN BẢN

Kiểm tra, xác minh ……………… (3)

Căn cứ Quyết định thanh tra số...ngày .../.../... của …………. (4) về việc …………….. (5)

Vào hồi .... giờ....ngày ….. tháng ….. năm..., tại …………… (6) Đoàn thanh tra tiến hành kiểm tra, xác minh về việc ……………………………………………………………………………… (3)

1. Đại diện Đoàn thanh tra:

- Ông (bà) …………………………………… chức vụ ………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

2. Đại diện ………………………………………………………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

3. Nội dung kiểm tra, xác minh:

…………………………………………………………………………………………………… (8)

Biên bản kết thúc vào hồi....giờ …… ngày …../..../…..

Biên bản đã được đọc lại cho những người có tên nêu trên nghe và ký xác nhận; biên bản được lập thành ...... bản có giá trị như nhau, mỗi bên giữ 01 bản./.

Đại diện Đoàn thanh tra
(Ký, ghi rõ họ tên)

…………………… (7)
(Ký, ghi rõ họ tên)

Người ghi biên bản
(Ký, ghi rõ họ tên)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Việc được kiểm tra, xác minh.

(4) Chức danh của người ra quyết định thanh tra.

(5) Tên cuộc thanh tra.

(6) Địa điểm thực hiện kiểm tra, xác minh.

(7) Cơ quan, đơn vị, cá nhân có việc được kiểm tra, xác minh.

(8) Nội dung, kết quả kiểm tra, xác minh; ý kiến của cơ quan, tổ chức, cá nhân được kiểm tra, xác minh (nếu có).

MẪU SỐ 12-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BIÊN BẢN LÀM VIỆC

Vào hồi .... giờ....ngày …./…../….., tại ………… (3), Đoàn thanh tra tiến hành làm việc với …………………… (4) về việc ……………………………. (5)

1. Đại diện Đoàn thanh tra:

- Ông (bà) …………………………………… chức vụ ………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

2. Đại diện ………………………………………………………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

3. Nội dung làm việc:

…………………………………………………………………………………………………… (8)

Biên bản kết thúc vào hồi....giờ …… ngày …../..../…..

Biên bản đã được đọc lại cho những người có tên nêu trên nghe và ký xác nhận; biên bản được lập thành ...... bản có giá trị như nhau, mỗi bên giữ 01 bản./.

Đại diện Đoàn thanh tra
(Ký, ghi rõ họ tên)

…………………… (4)
(Ký, ghi rõ họ tên)

Người ghi biên bản
(Ký, ghi rõ họ tên)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Địa điểm làm việc.

(4) Cơ quan, đơn vị, cá nhân làm việc với Đoàn thanh tra.

(5) Tóm tắt nội dung làm việc.

(6) Nội dung, diễn biến, kết quả làm việc.

MẪU SỐ 13-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-…..(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc niêm phong tài liệu

………………………………………… (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ ………………………………………………………………………………………..…… (5);

Căn cứ Quyết định số …… ngày …../…../…… của …………….. (6) về việc ……………...(7);

Xét …………………………………………………………………………………………………. (8),

QUYẾT ĐỊNH:

Điều 1. Niêm phong ………………………………. (9). Thời hạn niêm phong là .... ngày, kể từ ....giờ ….. ngày ..../..../…..

Điều 2. Giao cho ……………….. (10) thực hiện việc niêm phong tài liệu được quy định tại Điều 1 Quyết định này. Giao cho ………………… (10) bảo quản tài liệu niêm phong.

Điều 3. (10), (11), (12) và (13) chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
- Lưu:...

……………….. (4)
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Chữ viết tắt tên cơ quan ra quyết định niêm phong tài liệu.

(4) Trưởng đoàn thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(6) Chức danh của người ra quyết định thanh tra.

(7) Tên cuộc thanh tra.

(8) Lý do của việc niêm phong tài liệu.

(9) Loại tài liệu niêm phong.

(10) Đơn vị, cá nhân được giao thực hiện việc niêm phong tài liệu.

(11) Đơn vị, cá nhân được giao bảo quản tài liệu niêm phong.

(12) Thủ trưởng cơ quan, đơn vị có tài liệu niêm phong.

(13) Cơ quan, tổ chức, cá nhân có liên quan (nếu có).

MẪU SỐ 14-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ- …..(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc mở niêm phong tài liệu

………………………………………… (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ ………………………………………………………………………………………..…… (5);

Căn cứ Quyết định số …… ngày …../…../ …… của …………….. (6) về việc ……………...(7);

QUYẾT ĐỊNH:

Điều 1. Mở niêm phong tài liệu do …………. (8) đang quản lý theo quyết định niêm phong tài liệu số ……. ngày..../…../….. của Trưởng đoàn thanh tra kể từ ....giờ.... ngày ..../..../....

Điều 2. Giao cho ……………… (9) thực hiện việc mở niêm phong tài liệu được quy định tại Điều 1 Quyết định này; tài liệu sau khi mở niêm phong giao cho ………. (10) quản lý, bảo quản.

Điều 3. (8), (9), (10) và (11) chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
- Lưu: ...

……………….. (4)
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Chữ viết tắt tên cơ quan ra quyết định niêm phong tài liệu.

(4) Chức danh của người ra quyết định mở niêm phong tài liệu.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(6) Chức danh của người ra quyết định thanh tra.

(7) Tên cuộc thanh tra.

(8) Đơn vị, cá nhân bảo quản tài liệu niêm phong.

(9) Người được giao nhiệm vụ mở niêm phong.

(10) Đơn vị, cá nhân được giao bảo quản tài liệu sau khi mở niêm phong.

(11) Thủ trưởng cơ quan, đơn vị có tài liệu bị niêm phong.

MẪU SỐ 15-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BIÊN BẢN

Niêm phong tài liệu

Căn cứ Quyết định số ... ngày .../...../….. của ………….. (3) về việc niêm phong tài liệu,

Vào hồi …… giờ..... ngày …../…../….., tại ……………………………………………………… (4)

Chúng tôi gồm:

1. Đại diện Đoàn thanh tra:

- Ông (bà) …………………………………… chức vụ ………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

2. Đại diện ………………………………………………………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

Tiến hành niêm phong các tài liệu sau ………………….(6). (có danh mục kèm theo).

Tài liệu sau khi niêm phong được giao cho …………………………………………… (7) quản lý.

Việc niêm phong tài liệu hoàn thành hồi ….. giờ ….. ngày …../…../……

Biên bản niêm phong đã được đọc lại cho những người có tên nêu trên nghe và ký xác nhận; biên bản được lập thành ……… bản có giá trị như nhau, mỗi bên giữ 01 bản.

………………………(5) (Ký, ghi rõ họ tên) | Đại diện Đoàn thanh tra (Ký, ghi rõ họ tên)
………………………(7) (Ký, ghi rõ họ tên) | Người ghi biên bản (Ký, ghi rõ họ tên)

_______________

(1) Tên cơ quan tiến hành thanh tra

(2) Tên Đoàn thanh tra.

(3) Trưởng đoàn thanh tra.

(4) Địa điểm thực hiện việc niêm phong tài liệu.

(5) Cơ quan, đơn vị, cá nhân có tài liệu bị niêm phong.

(6) Tài liệu bị niêm phong.

(7) Cơ quan, đơn vị, cá nhân được giao quản lý tài liệu niêm phong.

MỤC LỤC HỒ SƠ

(Kèm theo biên bản niêm phong tài liệu ngày ..../..../....)

STT | Thời gian ban hành | Tên tài liệu | Hình thức văn bản | Số trang | Ghi chú

Đại diện Đoàn thanh tra
(Ký, ghi rõ họ tên)

Đại diện cơ quan, đơn vị
hoặc cá nhân có tài liệu bị niêm phong
(Ký, ghi rõ họ tên)

MẪU SỐ 16-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BIÊN BẢN

Mở niêm phong tài liệu

Căn cứ Quyết định số... ngày .../...../….. của ………….. (3) về việc mở niêm phong tài liệu,

Vào hồi …… giờ..... ngày …../…../….., tại ……………………………………………………… (4)

Chúng tôi gồm:

1. Đại diện Đoàn thanh tra:

- Ông (bà) …………………………………… chức vụ ………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

2. Đại diện ………………………………………………………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

- Ông (bà) …………………………………… chức vụ ………………………………………….

Tiến hành mở tài liệu đã được niêm phong ngày …../…../….., …………………………….(6)

Tài liệu sau khi mở niêm phong được giao cho ….…………………………………… (7) quản lý.

Việc niêm phong tài liệu hoàn thành hồi ….. giờ ….. ngày …../…../……

Biên bản mở niêm phong đã được đọc lại cho những người có tên nêu trên nghe và ký xác nhận; biên bản được lập thành ……… bản có giá trị như nhau, mỗi bên giữ 01 bản.

………………………(5) (Ký, ghi rõ họ tên) | Đại diện Đoàn thanh tra (Ký, ghi rõ họ tên)
………………………(7) (Ký, ghi rõ họ tên) | Người ghi biên bản (Ký, ghi rõ họ tên)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Chức danh của người ra quyết định mở niêm phong tài liệu.

(4) Địa điểm mở niêm phong.

(5) Cơ quan, đơn vị hoặc cá nhân có tài liệu bị niêm phong.

(6) Tình trạng của việc niêm phong: dấu niêm phong, tên, loại, số, ký hiệu, ngày, tháng, năm, số tờ và trích yếu nội dung tài liệu niêm phong…

(7) Cơ quan, đơn vị, cá nhân được giao quản lý tài liệu sau khi mở niêm phong.

MỤC LỤC HỒ SƠ

(Kèm theo biên bản mở niêm phong tài liệu ngày..../..../....)

STT | Thời gian ban hành | Tên tài liệu | Hình thức văn bản | Số trang | Ghi chú

Đại diện Đoàn thanh tra
(Ký, ghi rõ họ tên)

Đại diện cơ quan, đơn vị
hoặc cá nhân có tài liệu bị niêm phong
(Ký, ghi rõ họ tên)

MẪU SỐ 17-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ- …..(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc kiểm kê tài sản

……………………………… (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ …………………………………………………………………………………………….. (5);

Căn cứ Quyết định số …… ngày .../…../……. của …………. (6) về việc ……………….. (7);

Xét ………………………………………………………………………………………………… (8),

QUYẾT ĐỊNH:

Điều 1. Kiểm kê ………. (9) do ………….. (10) đang quản lý tại …………… (11). Thời gian kiểm kê từ ……… giờ ….. ngày …../…../…..

Điều 2. Giao cho ……………….. (12) tiến hành kiểm kê tài sản quy định tại Điều 1 Quyết định này.

Điều 3. (12), (13) và (14) chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
- Lưu: …

……………………………….. (4)
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Chữ viết tắt tên cơ quan ra quyết định kiểm kê tài sản.

(4) Trưởng đoàn thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(6) Chức danh của người ra quyết định thanh tra.

(7) Tên cuộc thanh tra.

(8) Lý do của việc kiểm kê tài sản.

(9) Tên tài sản bị kiểm kê.

(10) Cơ quan, đơn vị, cá nhân đang quản lý tài sản bị kiểm kê.

(11) Địa điểm nơi có tài sản kiểm kê.

(12) Đơn vị, cá nhân được giao nhiệm vụ kiểm kê tài sản.

(13) Thủ trưởng cơ quan, đơn vị có tài sản kiểm kê.

(14) Cơ quan, tổ chức, cá nhân có liên quan (nếu có).

MẪU SỐ 18-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ- …..(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc hủy bỏ quyết định ......... (4)

………………………………………. (5)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ ……………………………………………………………………………………………….(6);

Căn cứ Quyết định thanh tra số ….. ngày …../…../….. của …………. (7) về việc …………. (8);

Xét đề nghị của ………………………………………………………………………………….. (9),

QUYẾT ĐỊNH:

Điều 1. Hủy bỏ Quyết định số ….. ngày..../…../…….. của …………………………………. (5) về việc …………………………………………… (4) ………………………………………………. (10).

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày..../..../....

Nơi nhận:
- (1);
- (7);
- Lưu: …

………………………….. (5)
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định hủy bỏ quyết định.

(3) Chữ viết tắt tên cơ quan ra quyết định hủy bỏ quyết định.

(4) Tên quyết định bị hủy bỏ.

(5) Chức danh của người ra quyết định hủy bỏ quyết định.

(6) Văn bản quy phạm pháp luật có liên quan (nếu có).

(7) Chức danh của người ra quyết định thanh tra.

(8) Tên cuộc thanh tra.

(9) Trưởng đoàn thanh tra (trường hợp Trưởng đoàn thanh tra ra quyết định hủy bỏ quyết định thì bỏ nội dung này).

(10) Lý do của việc hủy bỏ.

MẪU SỐ 19-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ- …..(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc trưng cầu giám định

………………………………………….. (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ ………………………………………………………………………………………………. (5)

Xét đề nghị của ………………………. (6) về việc trưng cầu giám định …………………….. (7),

Xét ………………………………………………………………………………………………… (8),

QUYẾT ĐỊNH:

Điều 1. Trưng cầu ……………… (9) thực hiện việc giám định đối với ……………………… (7).

Điều 2. Kinh phí trưng cầu giám định do ……… (2) chi trả, trường hợp đối tượng thanh tra có sai phạm thì kinh phí giám định sẽ do đối tượng thanh tra chi trả cho ………………………. (2).

Điều 3. Các ông (bà) (6), (9) và (10) chịu trách nhiệm thi hành quyết định này.

Nơi nhận:
- (1);
- Như Điều 3;
- Lưu: …..

………………………. (4)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định trưng cầu giám định.

(3) Chữ viết tắt tên cơ quan ban hành quyết định trưng cầu giám định.

(4) Người ra quyết định thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(6) Trưởng đoàn thanh tra.

(7) Đối tượng, nội dung giám định.

(8) Lý do của việc trưng cầu giám định.

(9) Cơ quan, tổ chức thực hiện việc giám định.

(10) Cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

MẪU SỐ 20-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…..(3) V/v trưng cầu giám định. | ……….., ngày ….. tháng ….. năm ……

Kính gửi: ……………………………… (4)

Thực hiện Quyết định thanh tra số... ngày..../..../.... của ……….. (5) về việc …………….. (6),

Để làm cơ sở cho kết luận thanh tra, ………………… (5) trưng cầu ……………………... (4) giám định những nội dung sau đây:

1) ………………………………………………………………………………………………………...

2) ………………………………………………………………………………………………………...

Kinh phí giám định do …………………………………………………………………… (7) chi trả.

Đề nghị ………………………. (4) thực hiện việc giám định và cung cấp kết quả giám định cho …………………………… (2) trước ngày …../…../……

Nơi nhận:
- Như trên;
- Lưu: …..

………………………… (5)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành công văn.

(3) Chữ viết tắt tên cơ quan ban hành công văn.

(4) Cơ quan, tổ chức được trưng cầu giám định.

(5) Chức danh của người ra quyết định thanh tra.

(6) Tên cuộc thanh tra.

(7) Cơ quan tiến hành thanh tra (trường hợp đối tượng thanh tra có sai phạm thì kinh phí giám định sẽ do đối tượng thanh tra chi trả).

MẪU SỐ 21-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ- …..(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc tạm đình chỉ ………...(4)

…………………………………………… (5)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ …………………………………………………………………………………………….. (6);

Căn cứ Quyết định số ..... ngày …../…../….. của …………….. (7) về việc …..……………..(8);

Xét đề nghị của …………………………………………………………………………………….. (9),

QUYẾT ĐỊNH:

Điều 1. Tạm đình chỉ …………………………. (4), do …………………………………….. (10) thực hiện tại …………………. (11), ……………. (12), thời gian tạm đình chỉ từ …….. giờ ……… ngày …../…../….. cho đến khi có quyết định hủy bỏ việc tạm đình chỉ này.

Điều 2. (10), (13) và (14) chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- (1);
- Như Điều 2;
- Lưu: …

………………………… (5)
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định tạm đình chỉ.

(3) Chữ viết tắt tên cơ quan ra quyết định tạm đình chỉ.

(4) Việc làm có thể gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

(5) Chức danh của người ra quyết định tạm đình chỉ.

(6) Văn bản quy phạm pháp luật có liên quan (nếu có).

(7) Chức danh của người ra quyết định thanh tra.

(8) Tên cuộc thanh tra.

(9) Trưởng đoàn thanh tra (trường hợp Trưởng đoàn thanh tra ra quyết định thì bỏ nội dung này).

(10) Cơ quan, tổ chức, cá nhân có việc làm bị tạm đình chỉ.

(11) Địa điểm diễn ra việc làm bị tạm đình chỉ.

(12) Lý do tạm đình chỉ.

(13) Cơ quan, đơn vị, cá nhân được giao nhiệm vụ thi hành quyết định tạm đình chỉ hành vi vi phạm.

(14) Cơ quan, tổ chức, cá nhân có liên quan (nếu có).

MẪU SỐ 22-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…..(3) V/v kiến nghị tạm đình chỉ thi hành quyết định ….. (4). | ……….., ngày ….. tháng ….. năm ……

Kính gửi: ……………………………… (5)

Qua thanh tra về …………… (6), …………… (7) xét thấy việc thi hành quyết định …………….. (4) gây trở ngại cho hoạt động thanh tra ……………………………………. (8)

Căn cứ …………….. (9) Luật thanh tra năm 2010, ……………… (7) kiến nghị …………… (5) ra quyết định tạm đình chỉ việc thi hành quyết định ……………… (4) và thông báo cho ………………… (7) được biết trước ngày …../…./……

Nơi nhận:
- Như trên;
- Lưu: …

………………………… (7)
(Ký, ghi rõ họ tên và đóng dấu - nếu có)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành công văn.

(3) Chữ viết tắt tên cơ quan ban hành công văn.

(4) Tên quyết định bị kiến nghị tạm đình chỉ thi hành quyết định.

(5) Người có thẩm quyền ra quyết định tạm đình chỉ thi hành quyết định.

(6) Tên cuộc thanh tra.

(7) Người ra quyết định thanh tra.

(8) Lý do cụ thể của việc đề nghị tạm đình chỉ thi hành quyết định.

(9) Nêu căn cứ: điểm i, khoản 1, Điều 46 (Trưởng đoàn thanh tra hành chính); điểm k, khoản 1, Điều 52 (Trưởng đoàn thanh tra chuyên ngành) điểm g, khoản 1, Điều 48 (người ra quyết định thanh tra hành chính); điểm e, khoản 1, Điều 55 (người ra quyết định thanh tra chuyên ngành).

MẪU SỐ 23-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ- …..(3) | ……….., ngày ….. tháng ….. năm ..…

QUYẾT ĐỊNH

Về việc tạm giữ .........(4)

………………………………….. (5)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ …………………………………………………………………………………………….. (6);

Căn cứ Quyết định số .... ngày ……/…../….. của ……………. (5) về việc …………………. (7);

Xét đề nghị của …………………………………………………………………………………… (8),

QUYẾT ĐỊNH:

Điều 1. Tạm giữ ……………………… (4), của ……………… (9), …………………. (10), thời gian tạm giữ từ ….. giờ …….. ngày ……/…../….. cho đến khi có quyết định hủy bỏ việc giữ …………….. (4).

Điều 2. (11), (12) chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- (1);
- Như Điều 2;
- Lưu:…

………………………… (5)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định tạm giữ.

(3) Chữ viết tắt tên cơ quan ra quyết định tạm giữ.

(4) Tiền, đồ vật, giấy phép sử dụng trái pháp luật.

(5) Chức danh của người ra quyết định thanh tra hoặc người có thẩm quyền ra quyết định tạm giữ.

(6) Văn bản quy phạm pháp luật có liên quan (nếu có).

(7) Tên cuộc thanh tra.

(8) Trưởng đoàn thanh tra hoặc người ra quyết định thanh tra.

(9) Cơ quan, tổ chức, cá nhân có tiền, đồ vật, giấy phép sử dụng trái pháp luật.

(10) Lý do của việc tạm giữ.

(11) Cơ quan, đơn vị, cá nhân được giao nhiệm vụ thi hành quyết định tạm giữ.

(12) Cơ quan, tổ chức, cá nhân có liên quan (nếu có).

MẪU SỐ 24-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
V/v đề nghị tạm giữ ….. (3). | ……….., ngày ….. tháng ….. năm ……

Kính gửi: ……………………………… (4)

Qua thanh tra về ……………… (5), ……………… (6) xét thấy việc ………………………… (7)

Căn cứ ……………….. (8) Luật thanh tra năm 2010, ……………… (6) đề nghị ………………. (4) ra quyết định tạm giữ ………………… (3) và thông báo cho ………………………… (6) được biết trước ngày …../…./……

Nơi nhận:
- Như trên;
- Lưu: …

………………………… (6)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành công văn.

(3) Tiền, đồ vật, giấy phép sử dụng trái pháp luật.

(4) Chức danh của người ra quyết định thanh tra hoặc người có thẩm quyền ra quyết định tạm giữ.

(5) Tên cuộc thanh tra.

(6) Trưởng đoàn thanh tra hoặc người ra quyết định thanh tra.

(7) Lý do của việc tạm giữ tiền, đồ vật, giấy phép.

(8) Nêu căn cứ: điểm đ, khoản 1, Điều 46 (Trưởng đoàn thanh tra hành chính); điểm g, khoản 1, Điều 52

(Trưởng đoàn thanh tra chuyên ngành) điểm d, khoản 1, Điều 48 (người ra quyết định thanh tra hành chính).

MẪU SỐ 25-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ- …..(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc thu hồi tiền

………………………………….. (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ …………………………………………………………………………………………….. (5);

Căn cứ Quyết định số .... ngày ……/…../….. của ……………. (4) về việc ………………. (7);

Xét ……………………………………………… (8) của ………………………………………… (9);

Xét đề nghị của Trưởng đoàn thanh tra,

QUYẾT ĐỊNH:

Điều 1. Thu hồi ……...……………………… (10) của …………………………………………. (9)

Điều 2. Trong thời hạn ….. ngày, kể từ ngày …../…./……, …………….. (9) có trách nhiệm chuyển số tiền phải thu hồi vào tài khoản tạm giữ của ………….. (2), tại ……………………………………………………………………………………………………… (11)

Điều 3. (9), (11) và (12) chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
- Lưu: …..

………………………… (4)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định thu hồi tiền.

(3) Chữ viết tắt tên cơ quan ra quyết định thu hồi tiền.

(4) Chức danh của người ra quyết định thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(7) Tên cuộc thanh tra.

(8) Lý do của việc thu hồi tiền.

(9) Cơ quan, tổ chức, cá nhân có tiền bị thu hồi.

(10) Số lượng tiền bị thu hồi.

(11) Kho bạc mà cơ quan ra quyết định thu hồi tiền mở để tạm giữ tiền.

(12) Cơ quan, tổ chức, cá nhân có liên quan

MẪU SỐ 26-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ- …..(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc thu hồi tài sản

………………………………….. (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ …………………………………………………………………………………………….. (5);

Căn cứ Quyết định số .... ngày ……/…../….. của ……………. (4) về việc ………………. (7);

Xét ……………………………………………… (8) của ………………………………………… (9);

Xét đề nghị của Trưởng đoàn thanh tra,

QUYẾT ĐỊNH:

Điều 1. Thu hồi ……...……………………… (10) của …………………………………………. (9)

Điều 2. Giao …………………………….. (11) quản lý số tài sản bị thu hồi ghi tại Điều 1 Quyết định này đến khi có quyết định xử lý theo quy định của pháp luật.

Điều 3. (9), (11) và (12) chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
- Lưu: …

………………………… (4)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có)

(2) Tên cơ quan ra quyết định thu hồi tài sản.

(3) Chữ viết tắt tên cơ quan ra quyết định thu hồi tài sản.

(4) Chức danh của người ra quyết định thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(7) Tên cuộc thanh tra.

(8) Lý do của việc thu hồi tài sản.

(9) Cơ quan, tổ chức, cá nhân có tài sản bị thu hồi.

(10) Số lượng và tên tài sản bị thu hồi.

(11) Cơ quan, đơn vị, cá nhân được giao giao quản lý tài sản thu hồi.

(12) Cơ quan, tổ chức, cá nhân có liên quan (nếu có).

MẪU SỐ 27-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…..(3) V/v kiến nghị tạm đình chỉ thi hành quyết định ….. (4). | ……….., ngày ….. tháng ….. năm ……

Kính gửi: ……………………………… (5)

Qua thanh tra về …………… (6), …………… (7) xét thấy việc thi hành quyết định …………………… (4) gây trở ngại cho hoạt động thanh tra ………………………….. (8)

Căn cứ …………….. (9) Luật thanh tra năm 2010, ……………… (7) kiến nghị ………………. (5) ra quyết định tạm đình chỉ việc thi hành quyết định ……………… (4) và thông báo cho ……………… (7) được biết trước ngày …../…./……

Nơi nhận:
- Như trên;
- Lưu: …

………………………… (7)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành công văn.

(3) Chữ viết tắt tên cơ quan ban hành công văn.

(4) Tên quyết định bị kiến nghị tạm đình chỉ thi hành quyết định.

(5) Người có thẩm quyền ra quyết định tạm đình chỉ thi hành quyết định.

(6) Tên cuộc thanh tra.

(7) Người ra quyết định thanh tra.

(8) Lý do cụ thể của việc đề nghị tạm đình chỉ thi hành quyết định.

(9) Nêu căn cứ: điểm i, khoản 1, Điều 46 (Trưởng đoàn thanh tra hành chính); điểm k, khoản 1, Điều 52 (Trưởng đoàn thanh tra chuyên ngành) điểm g, khoản 1, Điều 48 (người ra quyết định thanh tra hành chính); điểm e, khoản 1, Điều 55 (người ra quyết định thanh tra chuyên ngành).

MẪU SỐ 28-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…..(3) V/v kiến nghị tạm đình chỉ công tác đối với cán bộ, công chức. | ……….., ngày ….. tháng ….. năm ……

Kính gửi: ……………………………… (4)

Qua thanh tra về ……………… (5), ………………… (6) xét thấy ………………… (7) đã có hành vi ………………………….. (8) gây trở ngại cho hoạt động thanh tra.

Căn cứ ………………… (9) Luật thanh tra, ………….. (6) kiến nghị ……………. (4) ra quyết định tạm đình chỉ công tác và xử lý đối với ………………… (7); kết quả xử lý thông báo cho ………………..(6) biết trước ngày …../…./……

Nơi nhận:
- Như trên;
- Lưu: …..

………………………… (6)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành công văn.

(3) Chữ viết tắt tên cơ quan ban hành công văn.

(4) Người có thẩm quyền ra quyết định tạm đình chỉ công tác.

(5) Tên cuộc thanh tra.

(6) Người ra quyết định thanh tra.

(7) Họ tên, chức vụ của cán bộ, công chức có hành vi cố ý cản trở hoặc không thực hiện yêu cầu, kiến nghị, quyết định thanh tra bị kiến nghị tạm đình chỉ công tác.

(8) Nêu rõ hành vi cố ý cản trở hoặc không thực hiện yêu cầu, kiến nghị, quyết định thanh tra (lý do của việc kiến nghị tạm đình chỉ).

(9) Nêu căn cứ: điểm h, khoản 1, Điều 48 (người ra quyết định thanh tra hành chính); điểm g, khoản 1, Điều 55 (người ra quyết định thanh tra chuyên ngành).

MẪU SỐ 29-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-…...(3) | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc gia hạn thời gian thanh tra

……………………………………………. (4)

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ …………………………………………………………………………………………….. (5);

Căn cứ ……………………………………………………………………………………………... (6);

Căn cứ Quyết định số ….. ngày ..../..../.... của ………….. (7) về việc ……………………(8);

Xét đề nghị của Trưởng đoàn thanh tra,

QUYẾT ĐỊNH:

Điều 1. Gia hạn thời gian thanh tra của Đoàn thanh tra theo Quyết định số ….. ngày …../..../….. của ………………… (7) về việc ……………………. (8).

Thời gian gia hạn là …… ngày làm việc kể từ ngày …../…../……

Điều 2. Trưởng đoàn thanh tra, (9) và (10) và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- (1);
- Như trên;
- Lưu:…

………………………… (4)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ra quyết định gia hạn thời gian thanh tra.

(3) Chữ viết tắt tên cơ quan ra quyết định gia hạn thời hạn thanh tra.

(4) Chức danh của người ra quyết định gia hạn thời hạn thanh tra.

(5) Văn bản quy phạm pháp luật có liên quan (nếu có).

(6) Văn bản quy định về chức năng, nhiệm vụ của cơ quan ra quyết định gia hạn thời hạn thanh tra.

(7) Chức danh của người ra quyết định thanh tra.

(8) Tên cuộc thanh tra.

(9) Thủ trưởng cơ quan, tổ chức, đơn vị hoặc cá nhân có liên quan đến việc tổ chức thực hiện cuộc thanh tra.

(10) Thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra.

MẪU SỐ 30-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…...(3) V/v chuyển hồ sơ vụ việc có dấu hiệu tội phạm sang cơ quan điều tra. | ……….., ngày ….. tháng ….. năm ……

Kính gửi: ……………………………….. (4)

Thực hiện Quyết định số …… ngày ..../…../…… của …………. (5) về ……………. (6)

Nhận thấy ………………………………………………………………………………………….. (7)

Căn cứ ……………(8) Luật thanh tra năm 2010 và.................. (9), ……………. (5) quyết định chuyển hồ sơ về ……………. (10) sang ………………… (4) để giải quyết theo quy định của pháp luật./.

Nơi nhận:
- Như trên;
- Lưu:…

………………………… (5)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành công văn.

(3) Chữ viết tắt tên cơ quan ban hành công văn.

(4) Tên cơ quan điều tra có thẩm quyền.

(5) Chức danh của người ra quyết định thanh tra.

(6) Tên cuộc thanh tra.

(7) Tóm tắt hành vi vi phạm.

(8) Nêu căn cứ điểm o, khoản 1, Điều 48 hoặc điểm n, khoản 1, Điều 55 Luật thanh tra.

(9) Nêu văn bản quy phạm pháp luật quy định về quan hệ phối hợp giữa Cơ quan thanh tra với các cơ quan chức năng trong việc phát hiện, điều tra, xử lý các vụ việc có dấu hiệu tội phạm do Cơ quan thanh tra kiến nghị khởi tố.

(10) Hành vi vi phạm pháp luật có dấu hiệu tội phạm.

MẪU SỐ 31-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BIÊN BẢN

Bàn giao hồ sơ vụ việc có dấu hiệu tội phạm sang cơ quan điều tra

Vào hồi ….. giờ....ngày …../…../……, tại ……….. (3), chúng tôi gồm:

1- Đại diện ………………………………………………………………………………………… (2):

- Ông (bà) ………………………………….. chức vụ ……………………………………………….

- Ông (bà) …………………………………... chức vụ ………………………………………………

2- Đại diện cơ quan điều tra ………………………………………………………………………(4):

- Ông (bà) ………………………………….. chức vụ ……………………………………………….

- Ông (bà) …………………………………... chức vụ ………………………………………………

Đã bàn giao hồ sơ thanh tra về ……………. (5) có dấu hiệu tội phạm từ …………… (2) cho ……………. (4) để tiến hành điều tra theo quy định của pháp luật.

Hồ sơ có …….. trang (có mục lục hồ sơ kèm theo).

Việc giao nhận hồ sơ hoàn thành hồi ……. giờ …… ngày ……./……./……

Biên bản bàn giao hồ sơ, tài liệu đã được đọc lại cho những người có tên nêu trên nghe và ký xác nhận; biên bản được lập thành 02 bản, mỗi bên giữ 01 bản./.

Đại diện bên giao
(Ký, ghi rõ họ tên và đóng dấu)

Đại diện bên nhận
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp của cơ quan bàn giao hồ sơ (nếu có).

(2) Tên cơ quan bàn giao hồ sơ.

(3) Địa điểm bàn giao hồ sơ.

(4) Tên cơ quan điều tra.

(5) Tên cuộc thanh tra.

DANH MỤC HỒ SƠ

(Kèm theo biên bản bàn giao hồ sơ vụ việc ngày ..../..../....)

STT | Thời gian ban hành | Tên tài liệu | Hình thức văn bản | Số trang | Ghi chú

Đại diện bên giao hồ sơ
(Ký, ghi rõ họ tên)

Đại diện bên nhận hồ sơ
(Ký, ghi rõ họ tên)

MẪU SỐ 32-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
V/v thông báo kết thúc thanh tra tại nơi được thanh tra. | ……….., ngày ….. tháng ….. năm ……

Kính gửi: ………………………………………(3)

Thực hiện Quyết định thanh tra số....ngày.../…../... của ……………… (4) về việc ………………………….. (5), Đoàn thanh tra đã tiến hành thanh tra từ ngày..../.../... tại …………………….. (3). Đoàn thanh tra kết thúc việc thanh tra trực tiếp tại ……………………………. (3) từ ngày ..../…../…. Việc công bố kết luận thanh tra được thực hiện theo quy định của pháp luật.

Trong quá trình xây dựng kết luận thanh tra nếu cần xác minh hoặc cung cấp thêm thông tin, tài liệu để làm rõ nội dung trước khi kết luận thanh tra, yêu cầu …………………. (3) cung cấp đầy đủ, kịp thời.

Đoàn thanh tra thông báo để ………………….. (3) biết.

Nơi nhận:
- Như trên;
- Lưu: …..

………………………… (6)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

(4) Người ra quyết định thanh tra.

(5) Tên cuộc thanh tra.

(6) Trưởng đoàn thanh tra.

MẪU SỐ 33-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BÁO CÁO

Kết quả thanh tra …………… (3)

Thực hiện Quyết định thanh tra số .... ngày …../…../..... của ………………. (4) về …………….. (3), từ ngày …../..../….. đến ngày ….../…../….. Đoàn thanh tra đã tiến hành thanh tra tại ……………………………………………………………………………….. (5)

Quá trình thanh tra, Đoàn thanh tra đã làm việc với ……………………(6) và tiến hành kiểm tra, xác minh trực tiếp các nội dung thanh tra.

Sau đây là kết quả thanh tra:

1. …………………………………………………………………………………………………… (7)

2. Kết quả kiểm tra, xác minh

………………………………………………………………………………………………………… (8)

3. Kết luận về những nội dung đã tiến hành thanh tra

………………………………………………………………………………………………………… (9)

4. Các biện pháp xử lý theo thẩm quyền đã áp dụng (nếu có)

……………………………………………………………………………………………………… (10)

5. Những ý kiến còn khác nhau giữa các thành viên Đoàn thanh tra (nếu có)

…………………………………………………………………………………………………………….

6. Kiến nghị biện pháp xử lý:

..…………………………………………………………………………………………………… (11)

Trên đây là Báo cáo kết quả thanh tra về ……………(3), Đoàn thanh tra xin ý kiến chỉ đạo của ………….. (4)./.

Nơi nhận:
- (4);
- (12);
- Lưu:…

Trưởng đoàn thanh tra
(Ký, ghi rõ họ tên)

_______________

(1) Tên cơ quan tiến hành thanh tra.

(2) Tên Đoàn thanh tra.

(3) Tên cuộc thanh tra.

(4) Chức danh của người ra quyết định thanh tra.

(5) Cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

(6) Cơ quan, tổ chức, cá nhân có liên quan đã được xác minh để làm rõ nội dung thanh tra (nếu có).

(7) Khái quát đặc điểm tình hình tổ chức, hoạt động có liên quan đến nội dung thanh tra của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

(8) Các nội dung đã tiến hành thanh tra: mô tả kết quả thanh tra, nếu có sai phạm cần nêu nội dung sai phạm, hậu quả, thiệt hại gây ra; cơ quan, tổ chức, cá nhân liên quan trực tiếp, gián tiếp đến sai phạm; đánh giá, nhận xét về việc sai phạm của các đối tượng có liên quan.

(9) Kết luận về kết quả đạt được, hạn chế, sai phạm (nếu có) của đối tượng thanh tra, trong đó cần nêu rõ trách nhiệm của cơ quan, tổ chức, cá nhân có vi phạm. Trong trường hợp có hành vi tham nhũng thì phải nêu rõ trách nhiệm của người đứng đầu cơ quan, tổ chức để xảy ra hành vi tham nhũng theo mức độ vi phạm.

(10) Các biện pháp đã áp dụng trong khi tiến hành thanh tra như: tạm đình chỉ hành vi vi phạm, kiểm kê tài sản, niêm phong tài liệu...

(11) Kiến nghị xử lý hành chính; xử lý kinh tế; chuyển hồ sơ vụ việc có dấu hiệu tội phạm (nếu có) sang cơ quan điều tra và những kiến nghị khác (nếu có).

(12) Thủ trưởng cơ quan thanh tra nhà nước cùng cấp (trường hợp người ra quyết định thanh tra là Thủ trưởng cơ quan quản lý nhà nước).

MẪU SỐ 34-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /KL-……(3) | ……….., ngày ….. tháng ….. năm ……

KẾT LUẬN THANH TRA

Về việc …………………….. (4)

Thực hiện Quyết định thanh tra số ….. ngày …../…./….. của …………………..(5) về …………………...(4) từ ngày ...../…./….. đến ngày .../..../….. Đoàn thanh tra …………………… (6) đã tiến hành thanh tra tại ………………………… (7)

Xét báo cáo kết quả thanh tra …….. ngày ….../..../…… của Trưởng đoàn thanh tra, ý kiến giải trình của cơ quan, tổ chức, cá nhân là đối tượng thanh tra,

(5) Kết luận như sau:

1. Khái quát chung.

………………………………………………………………………………………………………. (8)

2. Kết quả kiểm tra, xác minh

………………………………………………………………………………………………………. (9)

………………………………………………………………………………………………………. (10)

3. Kết luận

………………………………………………………………………………………………………. (11)

4. Các biện pháp xử lý theo thẩm quyền đã áp dụng (nếu có)

………………………………………………………………………………………………………. (12)

5. Kiến nghị các biện pháp xử lý

………………………………………………………………………………………………………. (13)

Nơi nhận:
- (1);
- (7);
- (14);
- (15);
- Lưu:…

…………………… (5)
(Ký, ghi rõ họ tên và đóng dấu)

_______________

(1) Tên cơ quan cấp trên trực tiếp (nếu có).

(2) Tên cơ quan ban hành kết luận thanh tra.

(3) Chữ viết tắt tên cơ quan ban hành kết luận thanh tra.

(4) Tên cuộc thanh tra.

(5) Chức danh của người ra quyết định thanh tra.

(6) Tên Đoàn thanh tra

(7) Cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

(8) Khái quát đặc điểm tình hình tổ chức, hoạt động có liên quan đến nội dung thanh tra của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

(9) Nêu kết quả kiểm tra, xác minh thực tế tình hình hoạt động quản lý hoặc sản xuất kinh doanh của cơ quan, tổ chức, cá nhân là đối tượng thanh tra theo mục đích, yêu cầu, nội dung, nhiệm vụ mà quyết định thanh tra đặt ra.

(10) Nhận xét về việc thực hiện chính sách, pháp luật, nhiệm vụ được giao của cơ quan, tổ chức, cá nhân là đối tượng thanh tra; xác định rõ ưu điểm (mặt làm được, làm đúng), nhược điểm (tồn tại thiếu sót, sai phạm - nếu có).

(11) Kết luận về những nội dung được thanh tra, những việc đã làm đúng, làm tốt và có hiệu quả, chỉ ra những vấn đề còn tồn tại, thiếu sót, khuyết điểm sai phạm, thực hiện chưa đúng chính sách, pháp luật, xác định rõ trách nhiệm tập thể, cá nhân về từng hành vi vi phạm; hậu quả, thiệt hại do hành vi vi phạm gây ra (nếu có). Trong trường hợp có hành vi tham nhũng thì nêu rõ trách nhiệm của người đứng đầu cơ quan, tổ chức để xảy ra hành vi tham nhũng theo các mức độ vi phạm.

(12) Các biện pháp xử lý của người ra quyết định thanh tra, Trưởng đoàn thanh tra hoặc cơ quan, tổ chức có thẩm quyền đã áp dụng trong quá trình tiến hành thanh tra..

(13) Xử lý hành chính; xử lý kinh tế, chuyển hồ sơ vụ việc sai phạm có dấu hiệu tội phạm sang cơ quan điều tra (nếu có).

(14) Thủ trưởng cơ quan quản lý nhà nước cùng cấp.

(15) Cơ quan thanh tra nhà nước cấp trên.

MẪU SỐ 35-TTr

(Ban hành kèm theo Thông tư số 05/2014/TT-TTCP ngày 16 tháng 10 năm 2014 của Thanh tra Chính phủ)

(1) ………………………. (2) ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……

BIÊN BẢN

Bàn giao hồ sơ thanh tra cho đơn vị lưu trữ

Vào hồi ……. giờ....ngày …../…../……, tại ………….. (3), chúng tôi gồm:

1- Đại diện …………………………………………………………………………………………. (2):

- Ông (bà) …………………………………… chức vụ ……………………………………………….

2- Đại diện ………………………………………………………………………………………….. (4):

- Ông (bà) …………………………………… chức vụ ……………………………………………….

Đã bàn giao hồ sơ thanh tra về ………………… (5) cho …………………. (4) để lưu trữ theo quy định của pháp luật.

Hồ sơ có …… trang (có mục lục hồ sơ kèm theo).

Việc giao nhận hồ sơ hoàn thành hồi ….. giờ ……. ngày …../…../……

Biên bản bàn giao hồ sơ, tài liệu đã được đọc lại cho những người có tên nêu trên nghe và ký xác nhận; biên bản được lập thành 02 bản, mỗi bên giữ 01 bản./.

Đại diện bên giao
(Ký, ghi rõ họ tên)

Đại diện bên nhận
(Ký, ghi rõ họ tên)

_______________

(1) Tên cơ quan cấp trên trực tiếp của Đoàn thanh tra bàn giao hồ sơ (nếu có).

(2) Tên Đoàn thanh tra.

(3) Địa điểm bàn giao hồ sơ.

(4) Tên đơn vị có nhiệm vụ lưu trữ hồ sơ.

(5) Tên cuộc thanh tra.

DANH MỤC HỒ SƠ

(Kèm theo biên bản bàn giao hồ sơ lưu trữ ngày ..../..../....)

STT | Thời gian ban hành | Tên tài liệu | Hình thức văn bản | Số trang | Ghi chú

Người bàn giao hồ sơ
(Ký, ghi rõ họ tên)

Người nhận hồ sơ
(Ký, ghi rõ họ tên)

DANH MỤC HỒ SƠ

(Kèm theo biên bản bàn giao hồ sơ vụ việc ngày ..../..../....)

STT | Thời gian ban hành | Tên tài liệu | Hình thức văn bản | Số trang | Ghi chú

Đại diện bên giao hồ sơ
(Ký, ghi rõ họ tên)

Đại diện bên nhận hồ sơ
(Ký, ghi rõ họ tên)


TT 2014 - 08 tham quyen noi dung thanh tra viec thuc hien pl ve thanh tra

THANH TRA CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2014/TT-TTCP | Hà Nội, ngày 24 tháng 11 năm 2014

THÔNG TƯ

QUY ĐỊNH THẨM QUYỀN, NỘI DUNG THANH TRA TRÁCH NHIỆM THỰC HIỆN PHÁP LUẬT VỀ THANH TRA

Căn cứ Luật thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra;

Căn cứ Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành;

Căn cứ Nghị định số 83/2012/NĐ-CP ngày 09 tháng 10 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Chính phủ;

Xét đề nghị của Vụ trưởng Vụ Pháp chế và Vụ trưởng Vụ Thanh tra Khối kinh tế ngành,

Thanh tra Chính phủ ban hành Thông tư quy định về thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về thanh tra.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân, người đứng đầu cơ quan, tổ chức, đơn vị thuộc thẩm quyền quản lý của cơ quan hành chính nhà nước các cấp.

2. Trình tự, thủ tục tiến hành thanh tra trách nhiệm thực hiện pháp luật về thanh tra áp dụng theo quy định tại Luật thanh tra và Mục 1, Chương III của Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thanh tra và các quy định khác của pháp luật về thanh tra.

Điều 2. Đối tượng áp dụng

1. Thủ trưởng cơ quan hành chính nhà nước, thủ trưởng cơ quan thanh tra nhà nước, Trưởng đoàn thanh tra và thành viên đoàn thanh tra khi thanh tra trách nhiệm việc thực hiện pháp luật về thanh tra.

2. Người đứng đầu cơ quan, tổ chức, đơn vị và cá nhân trong các cơ quan hành chính nhà nước có trách nhiệm thực hiện pháp luật về thanh tra.

3. Người đứng đầu cơ quan, tổ chức, đơn vị, cá nhân khác có liên quan.

Điều 3. Trách nhiệm của thủ trưởng cơ quan hành chính nhà nước

Trong phạm vi nhiệm vụ, quyền hạn của mình, thủ trưởng cơ quan hành chính nhà nước có trách nhiệm tổ chức, chỉ đạo, hướng dẫn, đôn đốc, kiểm tra việc thanh tra trách nhiệm thực hiện pháp luật về thanh tra; giải quyết khó khăn, vướng mắc, xử lý kịp thời kiến nghị của cơ quan thanh tra, Đoàn thanh tra; kết luận thanh tra và chỉ đạo, tổ chức thực hiện kết luận thanh tra theo quy định của pháp luật.

Điều 4. Trách nhiệm của đối tượng thanh tra và cơ quan, tổ chức, đơn vị, cá nhân có liên quan

1. Cơ quan, tổ chức, đơn vị, cá nhân là đối tượng thanh tra có trách nhiệm báo cáo, giải trình, cung cấp đầy đủ, kịp thời thông tin, tài liệu liên quan đến nội dung thanh tra; thực hiện yêu cầu, kết luận, kiến nghị, quyết định xử lý về thanh tra của người có thẩm quyền.

2. Cơ quan, tổ chức, đơn vị, cá nhân có liên quan đến nội dung thanh tra có trách nhiệm cung cấp đầy đủ, kịp thời thông tin, tài liệu theo yêu cầu của người có thẩm quyền tiến hành thanh tra.

Chương II

THẨM QUYỀN THANH TRA TRÁCH NHIỆM

Điều 5. Thẩm quyền của Thanh tra Chính phủ

1. Thanh tra Chính phủ thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với bộ, cơ quan ngang bộ (sau đây gọi chung là bộ), cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh); đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Thủ tướng Chính phủ quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại khoản 1 Điều này, Đoàn thanh tra của Thanh tra Chính phủ có quyền xem xét, đánh giá việc thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị và cá nhân thuộc quyền quản lý của bộ, của cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Thủ tướng Chính phủ quyết định thành lập; thanh tra trách nhiệm thực hiện các quy định của pháp luật về thanh tra đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 6. Thẩm quyền của Thanh tra bộ, cơ quan ngang bộ

1. Thanh tra bộ, cơ quan ngang bộ (sau đây gọi chung là Thanh tra bộ) thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý trực tiếp của bộ, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Bộ trưởng, Thủ trưởng cơ quan ngang bộ quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại khoản 1 Điều này, Đoàn thanh tra của Thanh tra bộ có quyền xem xét, đánh giá việc thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị và cá nhân thuộc quyền quản lý của đơn vị thuộc bộ, trực thuộc bộ, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, đơn vị khác do Bộ trưởng, Thủ trưởng cơ quan ngang bộ quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 7. Thẩm quyền của Thanh tra tỉnh, thành phố trực thuộc Trung ương

1. Thanh tra tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Thanh tra tỉnh) thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh (sau đây gọi chung là sở); Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện), đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng được quy định tại khoản 1 Điều này, Đoàn thanh tra của Thanh tra tỉnh có quyền xem xét, đánh giá việc thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của sở, của Ủy ban nhân dân cấp huyện, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước, cơ quan, tổ chức, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 8. Thẩm quyền của Thanh tra sở

1. Thanh tra sở thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý trực tiếp của sở.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại khoản 1 Điều này, Đoàn thanh tra của Thanh tra sở có quyền xem xét, đánh giá việc thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của đơn vị thuộc sở, trực thuộc sở; thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Điều 9. Thẩm quyền của Thanh tra quận, huyện, thị xã, thành phố trực thuộc tỉnh

1. Thanh tra quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Thanh tra cấp huyện) thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với phòng, ban chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã), đơn vị sự nghiệp công lập, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập.

2. Trong quá trình tiến hành thanh tra đối với các đối tượng quy định tại khoản 1 Điều này, Đoàn thanh tra của Thanh tra huyện có quyền xem xét, đánh giá việc thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý của phòng, ban chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã, đơn vị sự nghiệp công lập, đơn vị khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập; thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cán bộ, công chức, viên chức thuộc cơ quan, tổ chức, đơn vị được thanh tra.

Chương III

NỘI DUNG THANH TRA TRÁCH NHIỆM

Mục 1: NỘI DUNG THANH TRA TRÁCH NHIỆM THỰC HIỆN QUY ĐỊNH CỦA PHÁP LUẬT VỀ TỔ CHỨC, CHỈ ĐẠO HOẠT ĐỘNG THANH TRA, XỬ LÝ KIẾN NGHỊ THANH TRA, THỰC HIỆN KẾT LUẬN THANH TRA, BỔ NHIỆM CÁC NGẠCH THANH TRA

Điều 10. Thanh tra việc thực hiện quy định của pháp luật về trách nhiệm của thủ trưởng cơ quan quản lý nhà nước

1. Việc chỉ đạo xây dựng kế hoạch thanh tra, phê duyệt kế hoạch thanh tra, tổ chức thực hiện kế hoạch thanh tra, xử lý kiến nghị của cơ quan thanh tra.

2. Việc tổ chức thực hiện kết luận thanh tra: việc ban hành các quyết định, tổ chức xử lý sai phạm về kinh tế, xử lý hành chính, xử lý kỷ luật cán bộ, công chức, viên chức, cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật; việc áp dụng biện pháp để khắc phục, sơ hở, yếu kém, hoàn thiện cơ chế, chính sách, pháp luật.

Điều 11. Thanh tra việc thực hiện quy định của pháp luật về trách nhiệm của Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành

1. Việc thực hiện nhiệm vụ, quyền hạn của cơ quan thanh tra, Thủ trưởng cơ quan thanh tra; nhiệm vụ, quyền hạn của Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành trong việc tổ chức, chỉ đạo hoạt động thanh tra.

2. Việc phối hợp với cơ quan Điều tra, Viện kiểm sát trong việc phát hiện, xử lý hành vi vi phạm pháp luật có dấu hiệu tội phạm.

3. Việc xử lý chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra; việc phối hợp giải quyết chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra.

a) Số vụ việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra phải xử lý; số vụ phải phối hợp giải quyết;

b) Kết quả của việc xử lý, kết quả của việc phối hợp giải quyết chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra.

Điều 12. Thanh tra việc thực hiện quy định của pháp luật về bổ nhiệm các ngạch thanh tra

Việc khai hồ sơ; xác định điều kiện, tiêu chuẩn chuyên môn, nghiệp vụ; thẩm quyền, trình tự thủ tục, kết quả bổ nhiệm vào các ngạch thanh tra viên.

Mục 2: NỘI DUNG THANH TRA TRÁCH NHIỆM THỰC HIỆN
QUY ĐỊNH CỦA PHÁP LUẬT VỀ HOẠT ĐỘNG THANH TRA

Điều 13. Thanh tra việc thực hiện quy định của pháp luật về thẩm quyền ban hành quyết định thanh tra

1. Việc thực hiện quy định về thẩm quyền, căn cứ ban hành, nội dung quyết định thanh tra hành chính, thanh tra chuyên ngành.

2. Việc thực hiện quy định về trình tự, thủ tục giao nhiệm vụ; nội dung giao nhiệm vụ cho thanh tra viên chuyên ngành, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành tiến hành thanh tra độc lập.

Điều 14. Thanh tra việc thực hiện quy định của pháp luật về công bố quyết định thanh tra về thông báo việc công bố quyết định thanh tra.

1. Về thông báo việc công bố quyết định thanh tra.

2. Về thời gian, địa điểm, thành phần, hình thức công bố.

Điều 15. Thanh tra việc thực hiện quy định của pháp luật về thời hạn thanh tra

1. Số cuộc thanh tra có kết luận thanh tra đúng thời hạn.

2. Số cuộc thanh tra có kết luận thanh tra chậm so với thời hạn quy định; nguyên nhân và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

3. Số cuộc thanh tra tồn đọng từ năm trước để sang kế hoạch thanh tra năm sau; nguyên nhân và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

Điều 16. Thanh tra việc thực hiện quy định của pháp luật về quy trình tiến hành một cuộc thanh tra

1. Về chuẩn bị thanh tra: Việc nắm tình hình, thu thập thông tin, tài liệu để phục vụ việc ban hành quyết định thanh tra; xây dựng và phê duyệt kế hoạch tiến hành thanh tra; phổ biến kế hoạch tiến hành thanh tra; xây dựng đề cương yêu cầu đối tượng thanh tra báo cáo.

2. Về tiến hành thanh tra: Việc thu thập thông tin, tài liệu và quản lý hồ sơ tài liệu liên quan đến nội dung thanh tra; việc kiểm tra, xác minh thông tin, tài liệu; việc báo cáo tiến độ thực hiện nhiệm vụ thanh tra và việc ghi nhật ký Đoàn thanh tra.

3. Về kết thúc thanh tra: Việc tổ chức xây dựng báo cáo kết quả thanh tra; việc thực hiện ý kiến chỉ đạo của người ra quyết định thanh tra; việc xây dựng dự thảo kết luận thanh tra; việc ký ban hành và công bố kết luận thanh tra; việc lập, bàn giao hồ sơ thanh tra.

Điều 17. Thanh tra việc thực hiện nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra, thành viên Đoàn thanh tra, người ra quyết định thanh tra trong quá trình thanh tra

1. Việc tổ chức, chỉ đạo, phân công nhiệm vụ cho các thành viên Đoàn thanh tra; việc thực hiện nội dung quyết định thanh tra.

2. Việc thực hiện nhiệm vụ của thành viên Đoàn thanh tra; áp dụng các biện pháp để thực hiện các quyền trong hoạt động thanh tra; báo cáo kết quả thực hiện nhiệm vụ của thành viên Đoàn thanh tra.

3. Áp dụng các biện pháp để thực hiện các quyền trong hoạt động thanh tra của Trưởng đoàn thanh tra, người ra quyết định thanh tra; việc chỉ đạo, kiểm tra, giám sát Đoàn thanh tra.

Điều 18. Thanh tra việc thực hiện quy định của pháp luật về báo cáo kết quả thanh tra, kết luận thanh tra

1. Việc xây dựng báo cáo kết quả thanh tra của Đoàn thanh tra: hình thức, nội dung báo cáo kết quả thanh tra; việc lấy ý kiến của các thành viên Đoàn thanh tra tham gia xây dựng báo cáo kết quả thanh tra; thời gian ban hành báo cáo; việc gửi báo cáo kết quả thanh tra.

2. Việc xây dựng kết luận thanh tra: Hình thức, nội dung của kết luận thanh tra; thời gian ban hành kết luận thanh tra; việc gửi kết luận thanh tra.

Điều 19. Thanh tra việc thực hiện quy định của pháp luật về công khai kết luận thanh tra

1. Về hình thức công khai: Việc lựa chọn các hình thức công khai tại cuộc họp; thông báo trên phương tiện thông tin đại chúng; đưa lên trang thông tin điện tử của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc cơ quan quản lý nhà nước cùng cấp; niêm yết tại trụ sở làm việc của cơ quan, tổ chức là đối tượng thanh tra; cung cấp theo yêu cầu của cơ quan, tổ chức, cá nhân có liên quan.

2. Về nội dung công khai, đối tượng công khai.

3. Về thời gian công khai, số lần thông báo trên các phương tiện thông tin đại chúng.

Điều 20. Thanh tra việc thực hiện quy định của pháp luật về giám sát, kiểm tra hoạt động của Đoàn thanh tra

1. Về trách nhiệm giám sát: Số cuộc thanh tra được giám sát; kết quả giám sát; việc xử lý kết quả giám sát.

2. Về trách nhiệm kiểm tra: Số vụ việc được kiểm tra; kết quả kiểm tra; việc xử lý kết quả kiểm tra.

Mục 3: NỘI DUNG THANH TRA TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI CÔNG TÁC THANH TRA VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THANH TRA

Điều 21. Thanh tra việc thực hiện quy định của pháp luật về ban hành các văn bản hướng dẫn thi hành pháp luật về thanh tra

1. Việc ban hành theo thẩm quyền các văn bản pháp luật về thanh tra, số văn bản đã ban hành; tính hợp pháp, hợp lý, khả thi, kịp thời của văn bản.

2. Việc tổ chức thực hiện và kết quả thực hiện văn bản pháp luật về thanh tra.

Điều 22. Thanh tra việc thực hiện quy định của pháp luật về tuyên truyền, phổ biến, giáo dục pháp luật về thanh tra

1. Việc xây dựng chương trình, kế hoạch, nội dung, hình thức tuyên truyền, phổ biến, giáo dục pháp luật về thanh tra.

2. Việc quán triệt, tập huấn quy định của pháp luật về thanh tra cho cán bộ, công chức, viên chức thuộc phạm vi quản lý.

3. Việc tuyên truyền, phổ biến các quy định của pháp luật về thanh tra cho công dân, tổ chức.

4. Chất lượng, hiệu quả của việc tuyên truyền, phổ biến, giáo dục pháp luật về thanh tra.

Điều 23. Thanh tra việc thực hiện quy định của pháp luật về thanh tra trách nhiệm

1. Việc xây dựng và ban hành kế hoạch thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

2. Việc tiến hành thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

3. Chất lượng, hiệu quả thanh tra trách nhiệm thực hiện pháp luật về thanh tra đối với cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý.

Điều 24. Thanh tra việc thực hiện quy định của pháp luật về chế độ thông tin, báo cáo, quản lý và lưu trữ hồ sơ thanh tra

1. Việc thực hiện chế độ thông tin, báo cáo định kỳ, báo cáo đột xuất, báo cáo chuyên đề về công tác thanh tra, hình thức, nội dung, chất lượng, số lượng, thời gian báo cáo và các nội dung khác.

2. Việc quản lý, khai thác, sử dụng và lưu trữ hồ sơ thanh tra.

Điều 25. Thanh tra việc thực hiện quy định của pháp luật về khen thưởng và xử lý vi phạm

1. Việc thực hiện các quy định pháp luật để xác định tiêu chuẩn, đối tượng, hình thức, thủ tục khen thưởng đối với người có thành tích xuất sắc trong hoạt động thanh tra.

2. Việc xử lý vi phạm quy định pháp luật về thanh tra đối với cơ quan, tổ chức, cá nhân có thẩm quyền tiến hành thanh tra, đối tượng thanh tra, cơ quan, tổ chức cá nhân có liên quan, trình tự, thủ tục, thẩm quyền, hình thức, thời hạn và kết quả xử lý.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2014.

Điều 27. Tổ chức thực hiện

1. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp và các cơ quan có liên quan chịu trách nhiệm tổ chức thực hiện Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn, vướng mắc hoặc có các vấn đề mới phát sinh, đề nghị cơ quan, tổ chức, đơn vị, cá nhân có liên quan phản ánh về Thanh tra Chính phủ để được sửa đổi, bổ sung cho phù hợp.

Nơi nhận:
- Ban Bí thư TW Đảng;
- Thủ tướng, các Phó Thủ tướng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể CT-XH;
- Thanh tra Bộ, ngành TW;
- Thanh tra tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- TTCP: Tổng Thanh tra Chính phủ, các Phó Tổng Thanh tra Chính phủ, các vụ, cục, đơn vị thuộc TTCP, Website TTCP;
- Cổng TTĐT Chính phủ; Công báo;
- Lưu: VT, PC, Vụ I.

TỔNG THANH TRA

Huỳnh Phong Tranh


TT2010 - 02 quy trinh thanh tra

THANH TRA CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 02/2010/TT-TTCP | Hà Nội, ngày 02 tháng 03 năm 2010

THÔNG TƯ

QUY ĐỊNH QUY TRÌNH TIẾN HÀNH MỘT CUỘC THANH TRA

Căn cứ Luật Thanh tra ngày 15 tháng 6 năm 2004;
Căn cứ Nghị định số 41/2005/NĐ-CP ngày 25 tháng 3 năm 2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra;
Căn cứ Nghị định số 65/2008/NĐ-CP ngày 20 tháng 5 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Chính phủ,
Thanh tra Chính phủ quy định quy trình tiến hành một cuộc thanh tra như sau:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về trình tự, thủ tục và nội dung tiến hành một cuộc thanh tra, bao gồm: chuẩn bị thanh tra, tiến hành thanh tra và kết thúc thanh tra.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với thủ trưởng cơ quan quản lý nhà nước, thủ trưởng cơ quan thanh tra nhà nước, đoàn thanh tra do thủ trưởng cơ quan quản lý nhà nước, thủ trưởng cơ quan thanh tra nhà nước thành lập để thực hiện nhiệm vụ thanh tra.

Chương 2.

QUY TRÌNH TIẾN HÀNH MỘT CUỘC THANH TRA

MỤC 1. CHUẨN BỊ THANH TRA

Điều 3. Khảo sát, nắm tình hình để quyết định thanh tra

1. Trước khi ra quyết định thanh tra, trong trường hợp cần thiết, thủ trưởng cơ quan quản lý nhà nước, thủ trưởng cơ quan thanh tra nhà nước căn cứ vào yêu cầu của cuộc thanh tra để quyết định việc khảo sát, nắm tình hình đối với cơ quan, tổ chức, cá nhân được thanh tra (sau đây gọi là đối tượng thanh tra).

2. Người được giao khảo sát, nắm tình hình có trách nhiệm tổng hợp, phân tích, đánh giá các thông tin thu nhận được, lập báo cáo gửi người giao nhiệm vụ khảo sát, nắm tình hình. Báo cáo gồm các nội dung sau:

a) Khái quát chung về mô hình tổ chức bộ máy, cơ chế quản lý, chức năng, nhiệm vụ, quyền hạn của đối tượng thanh tra;

b) Kết quả khảo sát, nắm tình hình theo từng nội dung: Hệ thống các quy định của pháp luật liên quan đến hoạt động của đối tượng thanh tra; các thông tin liên quan đến tình hình hoạt động, việc thanh tra, kiểm tra, kiểm toán, điều tra của các cơ quan chức năng và hoạt động tự kiểm tra, kiểm soát của đối tượng thanh tra; các thông tin liên quan đến các mối quan hệ chủ yếu gắn với tổ chức hoạt động của đối tượng thanh tra và các thông tin liên quan đến những nội dung dự kiến thanh tra;

c) Nhận định những vấn đề nổi cộm, có dấu hiệu sai phạm, đề xuất những nội dung cần thanh tra và cách thức tổ chức thực hiện.

3. Thời gian khảo sát, nắm tình hình do thủ trưởng cơ quan quản lý nhà nước, thủ trưởng cơ quan thanh tra nhà nước quyết định nhưng không quá 15 ngày làm việc kể từ ngày giao nhiệm vụ khảo sát, nắm tình hình.

Điều 4. Ra quyết định thanh tra

1. Căn cứ báo cáo kết quả khảo sát, nắm tình hình (nếu có) và chương trình, kế hoạch thanh tra đã được phê duyệt, thủ trưởng cơ quan quản lý nhà nước, thủ trưởng cơ quan thanh tra nhà nước quyết định thanh tra và giao nhiệm vụ cho cá nhân, đơn vị chuyên môn của mình soạn thảo quyết định thanh tra.

2. Nội dung quyết định thanh tra được quy định cụ thể tại Khoản 1 Điều 37 Luật Thanh tra, gồm các nội dung sau:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng đoàn thanh tra và các thành viên khác của Đoàn thanh tra;

e) Cơ quan, tổ chức, cá nhân được giao nhiệm vụ chỉ đạo, giám sát hoạt động Đoàn thanh tra (nếu có).

3. Thứ trưởng cơ quan quản lý nhà nước, thủ trưởng cơ quan thanh tra nhà nước ký quyết định thanh tra và chỉ đạo ban hành quyết định thanh tra trong thời hạn quy định của pháp luật.

Điều 5. Xây dựng và phê duyệt kế hoạch tiến hành thanh tra

1. Trưởng đoàn thanh tra có trách nhiệm chủ trì xây dựng dự thảo kế hoạch tiến hành thanh tra gồm các nội dung: mục đích, yêu cầu, nội dung thanh tra, đối tượng thanh tra, thời kỳ thanh tra, thời hạn thanh tra, phương pháp tiến hành thanh tra, tiến độ thực hiện, chế độ thông tin báo cáo, việc sử dụng phương tiện, thiết bị, kinh phí và những điều kiện vật chất cần thiết khác phục vụ hoạt động của Đoàn thanh tra.

2. Đoàn thanh tra thảo luận dự thảo kế hoạch tiến hành thanh tra. Những ý kiến khác nhau phải được báo cáo người ra quyết định thanh tra xem xét trước khi phê duyệt.

3. Trưởng đoàn thanh tra trình người ra quyết định thanh tra phê duyệt kế hoạch tiến hành thanh tra.

4. Thời gian xây dựng và phê duyệt kế hoạch tiến hành thanh tra do người ra quyết định thanh tra quyết định, nhưng không quá 5 ngày kể từ ngày ký quyết định thanh tra.

Điều 6. Phổ biến kế hoạch tiến hành thanh tra

1. Trưởng đoàn thanh tra tổ chức họp Đoàn thanh tra để phổ biến, kế hoạch tiến hành thanh tra được duyệt và phân công nhiệm vụ cho các tổ, nhóm, các thành viên của Đoàn thanh tra; thảo luận về phương pháp, cách thức tổ chức tiến hành thanh tra, sự phối hợp giữa các tổ, nhóm, các thành viên trong đoàn; tổ chức việc tập huấn nghiệp vụ cho thành viên Đoàn thanh tra khi cần thiết.

2. Từng thành viên Đoàn thanh tra xây dựng kế hoạch thực hiện nhiệm vụ được phân công và báo cáo với Trưởng đoàn thanh tra.

Điều 7. Xây dựng đề cương yêu cầu đối tượng thanh tra báo cáo

1. Căn cứ nội dung thanh tra, kế hoạch tiến hành thanh tra, Trưởng đoàn thanh tra có trách nhiệm chủ trì cùng các thành viên trong Đoàn thanh tra xây dựng đề cương yêu cầu đối tượng thanh tra báo cáo.

2. Trưởng đoàn thanh tra có văn bản gửi cho đối tượng thanh tra (kèm theo đề cương yêu cầu báo cáo) ít nhất 5 ngày trước khi công bố quyết định thanh tra, trong văn bản phải quy định rõ cách thức báo cáo, thời gian nộp báo cáo.

Điều 8. Thông báo về việc công bố quyết định thanh tra

1. Trưởng đoàn thanh tra có trách nhiệm thông báo bằng văn bản đến đối tượng thanh tra về việc công bố quyết định thanh tra. Thông báo phải nêu rõ về thời gian, địa điểm, thành phần tham dự buổi công bố quyết định thanh tra.

2. Thành phần tham dự buổi công bố quyết định thanh tra gồm có Đoàn thanh tra, thủ trưởng cơ quan, tổ chức và các cá nhân là đối tượng thanh tra. Trong trường hợp cần thiết, Trưởng đoàn thanh tra mời đại diện cơ quan, tổ chức, cá nhân có liên quan tham dự buổi công bố quyết định thanh tra.

MỤC 2. TIẾN HÀNH THANH TRA

Điều 9. Công bố quyết định thanh tra

1. Chậm nhất là 15 ngày kể từ ngày ra quyết định thanh tra, Trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra với đối tượng thanh tra.

2. Trưởng đoàn thanh tra chủ trì buổi công bố quyết định thanh tra, đọc toàn văn quyết định thanh tra, nêu rõ mục đích, yêu cầu, cách thức và phương thức làm việc của Đoàn thanh tra, quyền và nghĩa vụ của đối tượng thanh tra, chương trình làm việc cụ thể và những công việc khác có liên quan đến hoạt động của Đoàn thanh tra.

3. Đoàn thanh tra yêu cầu đại diện thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra báo cáo trực tiếp về những nội dung thanh tra theo đề cương đã gửi. Qua nghe báo cáo của đối tượng thanh tra chuẩn bị, nếu thấy cần thiết phải bổ sung, Trưởng đoàn thanh tra có thể yêu cầu đối tượng thanh tra tiếp tục bổ sung, hoàn chỉnh báo cáo.

4. Trưởng đoàn thanh tra phân công thành viên Đoàn thanh tra ghi biên bản về việc công bố quyết định thanh tra. Biên bản được ký giữa Trưởng đoàn thanh tra và thủ trưởng cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

Điều 10. Thu thập thông tin, tài liệu liên quan đến nội dung thanh tra

1. Trưởng đoàn thanh tra yêu cầu đối tượng thanh tra cung cấp hồ sơ, tài liệu có liên quan đến nội dung thanh tra. Việc cung cấp hồ sơ, tài liệu được lập thành biên bản giao nhận giữa Đoàn thanh tra và đối tượng thanh tra.

2. Trong quá trình thanh tra, nếu xét thấy cần thiết, Trưởng đoàn thanh tra hoặc thành viên Đoàn thanh tra (là thanh tra viên) tiếp tục yêu cầu đối tượng thanh tra, yêu cầu cơ quan, tổ chức, cá nhân cung cấp thông tin, tài liệu có liên quan đến nội dung thanh tra. Việc cung cấp thông tin, tài liệu được thể hiện bằng văn bản của cơ quan, tổ chức, cá nhân cung cấp hoặc Đoàn thanh tra lập biên bản về việc cung cấp thông tin, tài liệu.

3. Việc quản lý, khai thác, sử dụng thông tin, tài liệu thu thập theo đúng quy định của pháp luật về thanh tra.

Điều 11. Kiểm tra, xác minh thông tin, tài liệu

1. Trên cơ sở văn bản báo cáo của đối tượng thanh tra và các thông tin, tài liệu đã thu thập được, Đoàn thanh tra có trách nhiệm nghiên cứu, phân tích, đối chiếu, so sánh, đánh giá; yêu cầu đối tượng thanh tra giải trình về những vấn đề liên quan đến nội dung thanh tra; tiến hành kiểm tra, xác minh thực tế (nếu thấy cần thiết) và chịu trách nhiệm về tính chính xác, khách quan của những thông tin, tài liệu đã kiểm tra, xác minh.

2. Trường hợp kiểm tra, xác minh thông tin, tài liệu tại cơ quan, tổ chức, cá nhân không phải là đối tượng thanh tra thì thành viên đoàn thanh tra phải đề xuất xin ý kiến Trưởng đoàn thanh tra và phải được sự đồng ý của Trưởng đoàn thanh tra. Kết quả kiểm tra, xác minh thông tin, tài liệu liên quan đến nội dung thanh tra phải được thể hiện bằng văn bản của cơ quan, tổ chức, cá nhân được kiểm tra, xác minh hoặc Đoàn thanh tra lập biên bản kiểm tra, xác minh.

3. Trưởng đoàn thanh tra, thành viên đoàn thanh tra trong khi tiến hành thanh tra, nếu phát hiện có sai phạm thì phải tiến hành lập biên bản với đối tượng thanh tra để xác định rõ nội dung, tính chất, mức độ của hành vi vi phạm, nguyên nhân dẫn đến vi phạm.

Trường hợp vi phạm về kinh tế cần phải xử lý thu hồi ngay về kinh tế hoặc phải áp dụng các biện pháp xử lý khác thì Trưởng đoàn thanh tra đề xuất và dự thảo văn bản để người ra quyết định thanh tra xem xét xử lý theo thẩm quyền được quy định tại Điều 42 Luật Thanh tra.

4. Khi phát hiện vụ việc có dấu hiệu vi phạm pháp luật đến mức phải truy cứu trách nhiệm hình sự, Trưởng đoàn thanh tra có trách nhiệm báo cáo với người ra quyết định thanh tra xem xét, quyết định việc chuyển hồ sơ vụ việc sang cơ quan điều tra (sau khi đã đánh giá chứng cứ ở Đoàn thanh tra được quy định tại Điều 20 Thông tư này).

Điều 12. Báo cáo tiến độ thực hiện nhiệm vụ thanh tra

1. Thành viên Đoàn thanh tra có trách nhiệm báo cáo tiến độ thực hiện nhiệm vụ thanh tra cho Trưởng đoàn thanh tra theo kế hoạch thanh tra đã được phê duyệt hoặc theo yêu cầu đột xuất của Trưởng đoàn thanh tra.

2. Trưởng đoàn thanh tra có trách nhiệm báo cáo với người ra quyết định thanh tra về tiến độ thực hiện nhiệm vụ thanh tra của Đoàn thanh tra theo kế hoạch thanh tra đã được phê duyệt hoặc theo yêu cầu đột xuất của người ra quyết định thanh tra.

3. Báo cáo tiến độ thực hiện nhiệm vụ thanh tra được thể hiện bằng văn bản, gồm các nội dung: tiến độ thực hiện nhiệm vụ thanh tra đến ngày báo cáo; nội dung thanh tra đã hoàn thành, kết quả phần việc đã thanh tra, nội dung thanh tra đang tiến hành; dự kiến công việc thực hiện trong thời gian tới; khó khăn, vướng mắc và đề xuất biện pháp giải quyết.

4. Người ra quyết định thanh tra, Trưởng đoàn thanh tra phải kiểm tra và có ý kiến chỉ đạo cụ thể, trực tiếp về các báo cáo tiến độ của Trưởng đoàn thanh tra, của các thành viên Đoàn thanh tra.

Điều 13. Sửa đổi, bổ sung kế hoạch tiến hành thanh tra trong quá trình thanh tra

1. Sửa đổi, bổ sung kế hoạch tiến hành thanh tra theo yêu cầu của người ra quyết định thanh tra.

a) Trường hợp người ra quyết định thanh tra thấy cần phải sửa đổi, bổ sung kế hoạch tiến hành thanh tra thì người ra quyết định thanh tra có văn bản yêu cầu Trưởng đoàn thanh tra thực hiện;

b) Trưởng đoàn thanh tra có trách nhiệm thông báo nội dung sửa đổi, bổ sung kế hoạch tiến hành thanh tra cho các thành viên Đoàn thanh tra và tổ chức triển khai thực hiện.

2. Sửa đổi, bổ sung kế hoạch tiến hành thanh tra theo đề nghị của Đoàn thanh tra.

a) Trưởng đoàn thanh tra có văn bản đề nghị người ra quyết định thanh tra xem xét, quyết định việc sửa đổi, bổ sung kế hoạch tiến hành thanh tra. Văn bản đề nghị sửa đổi, bổ sung kế hoạch tiến hành thanh tra phải nêu rõ lý do, nội dung sửa đổi, bổ sung và những nội dung khác có liên quan;

b) Đoàn thanh tra thảo luận về đề nghị sửa đổi, bổ sung kế hoạch, tiến hành thanh tra. Các ý kiến khác nhau phải được báo cáo đầy đủ với người ra quyết định thanh tra;

c) Khi người ra quyết định thanh tra có văn bản phê duyệt việc sửa đổi, bổ sung kế hoạch tiến hành thanh tra, Trưởng đoàn thanh tra căn cứ ý kiến phê duyệt để sửa đổi, bổ sung kế hoạch tiến hành thanh tra và tổ chức thực hiện.

Điều 14. Thay đổi Trưởng đoàn thanh tra, thành viên Đoàn thanh tra; bổ sung thành viên Đoàn thanh tra

1. Trong quá trình thanh tra, việc thay đổi Trưởng đoàn thanh tra, thành viên Đoàn thanh tra được thực hiện trong trường hợp Trưởng đoàn thanh tra, thành viên Đoàn thanh tra không đáp ứng được yêu cầu, nhiệm vụ thanh tra, vi phạm pháp luật hoặc vì lý do khách quan mà không thể thực hiện nhiệm vụ thanh tra.

2. Việc thay đổi Trưởng đoàn thanh tra.

a) Trường hợp Trưởng đoàn thanh tra đề nghị được thay đổi: Trưởng đoàn thanh tra báo cáo bằng văn bản nêu rõ lý do gửi người ra quyết định thanh tra.

b) Trường hợp người ra quyết định thanh tra chủ động thay đổi: Người ra quyết định thanh tra thông báo cho Trưởng đoàn thanh tra lý do phải thay đổi.

c) Người ra quyết định thanh tra giao cho người dự kiến thay thế làm Trưởng đoàn thanh tra dự thảo quyết định thay đổi Trưởng đoàn thanh tra trình người ra quyết định thanh tra ký ban hành.

3. Việc bổ sung thành viên Đoàn thanh tra được thực hiện trong trường hợp cần bảo đảm tiến độ, chất lượng thanh tra hoặc để đáp ứng các yêu cầu khác phát sinh trong quá trình thanh tra.

4. Việc thay đổi, bổ sung thành viên Đoàn thanh tra do Trưởng đoàn thanh tra đề nghị bằng văn bản. Văn bản đề nghị thay đổi, bổ sung phải ghi rõ lý do, họ tên, chức danh thành viên được thay đổi, bổ sung.

Nếu người ra quyết định thanh tra đồng ý thay đổi, bổ sung thành viên Đoàn thanh tra, Trưởng đoàn thanh tra dự thảo quyết định thay đổi, bổ sung trình người ra quyết định thanh tra ký ban hành.

Điều 15. Gia hạn thời gian thanh tra

1. Trưởng đoàn thanh tra có văn bản đề nghị người ra quyết định thanh tra gia hạn thời gian thanh tra. Văn bản đề nghị phải nêu rõ lý do, thời gian gia hạn; ý kiến khác nhau của các thành viên Đoàn thanh tra về việc đề nghị gia hạn (nếu có).

2. Căn cứ vào đề nghị của Trưởng đoàn thanh tra, người ra quyết định thanh tra xem xét, quyết định gia hạn thời gian thanh tra phù hợp với quyết định của pháp luật.

3. Quyết định gia hạn thời gian thanh tra được gửi cho Đoàn thanh tra, đối tượng thanh tra và các cơ quan, tổ chức, cá nhân có liên quan.

Điều 16. Báo cáo kết quả thực hiện nhiệm vụ của thành viên Đoàn thanh tra

Từng thành viên Đoàn thanh tra có trách nhiệm báo cáo bằng văn bản với Trưởng đoàn thanh tra về kết quả thực hiện nhiệm vụ được giao và phải chịu trách nhiệm về tính chính xác, trung thực của báo cáo đó.

Trường hợp nhận thấy nội dung báo cáo chưa rõ, chưa đủ thì Trưởng đoàn thanh tra yêu cầu thành viên Đoàn thanh tra bổ sung, làm rõ thêm.

Điều 17. Nhật ký Đoàn thanh tra

1. Nhật ký Đoàn thanh tra là sổ ghi chép những hoạt động của Đoàn thanh tra, những nội dung có liên quan đến hoạt động của Đoàn thanh tra diễn ra trong ngày, từ khi có quyết định thanh tra đến khi bàn giao hồ sơ thanh tra cho cơ quan có thẩm quyền.

2. Hàng ngày, Trưởng đoàn thanh tra có trách nhiệm ghi chép sổ nhật ký và ký xác nhận về nội dung đã ghi chép. Trường hợp cần thiết, Trưởng đoàn thanh tra giao việc ghi chép sổ nhật ký cho thành viên Đoàn thanh tra, nhưng Trưởng đoàn thanh tra phải có trách nhiệm về việc ghi chép và ký xác nhận nội dung ghi chép đó vào sổ nhật ký Đoàn thanh tra.

3. Nội dung nhật ký Đoàn thanh tra cần phản ánh:

a) Ngày, tháng, năm; các công việc đã tiến hành; tên cơ quan, tổ chức, cá nhân là đối tượng thanh tra hoặc có liên quan được kiểm tra, xác minh, làm việc;

b) Ý kiến chỉ đạo, điều hành của người ra quyết định thanh tra, của Trưởng đoàn thanh tra (nếu có)

c) Khó khăn, vướng mắc phát sinh trong hoạt động thanh tra của Đoàn thanh tra (nếu có);

d) Các nội dung khác có liên quan đến hoạt động của Đoàn thanh tra (nếu có)

4. Trưởng đoàn thanh tra có trách nhiệm quản lý sổ nhật ký Đoàn thanh tra trong quá trình thanh tra. Trường hợp vì lý do khách quan mà sổ nhật ký Đoàn thanh tra bị mất hoặc hư hỏng thì Trưởng đoàn thanh tra phải báo cáo với người ra quyết định thanh tra xem xét, giải quyết.

5. Việc ghi nhật ký Đoàn thanh tra được thực hiện theo mẫu do Tổng thanh tra quy định và phải đảm bảo tính chính xác, khách quan, trung thực, rõ ràng và phản ánh đầy đủ công việc diễn ra trong quá trình thanh tra. Sổ nhật ký Đoàn thanh tra được lưu trong hồ sơ cuộc thanh tra.

Điều 18. Kết thúc việc thanh tra tại nơi được thanh tra

1. Chuẩn bị kết thúc việc thanh tra tại nơi được thanh tra, Trưởng đoàn thanh tra tổ chức họp Đoàn thanh tra thống nhất các nội dung công việc cần thực hiện cho đến ngày kết thúc thanh tra tại nơi được thanh tra.

2. Trưởng đoàn thanh tra báo cáo với người ra quyết định thanh tra về dự kiến kết thúc việc thanh tra tại nơi được thanh tra.

3. Trưởng đoàn thanh tra thông báo bằng văn bản về thời gian kết thúc thanh tra tại nơi được thanh tra gửi cho thủ trưởng cơ quan, tổ chức, cá nhân là đối tượng thanh tra biết hoặc nếu cần thiết có thể tổ chức buổi làm việc với đối tượng thanh tra để thông báo việc kết thúc thanh tra tại nơi được thanh tra; buổi làm việc được lập thành biên bản và được ký giữa thủ trưởng cơ quan, tổ chức, cá nhân là đối tượng thanh tra với Trưởng đoàn thanh tra.

MỤC 3. KẾT THÚC THANH TRA

Điều 19. Xây dựng báo cáo kết quả thanh tra

1. Trưởng đoàn thanh tra có trách nhiệm chủ trì xây dựng báo cáo kết quả thanh tra. Báo cáo kết quả thanh tra phải bám sát nội dung, kế hoạch tiến hành thanh tra, nêu rõ những nhận xét, đánh giá về từng nội dung đã tiến hành thanh tra; chỉ rõ những vi phạm, nguyên nhân, trách nhiệm đối với những vi phạm; đưa ra những kiến nghị biện pháp xử lý vi phạm; nêu rõ các quy định pháp luật làm căn cứ để xác định hành vi vi phạm pháp luật, tính chất, mức độ vi phạm, kiến nghị biện pháp xử lý vi phạm.

2. Trong quá trình xây dựng báo cáo kết quả thanh tra, trường hợp cần thiết, Trưởng đoàn thanh tra tham khảo ý kiến của các cơ quan, tổ chức, cá nhân có liên quan để đảm bảo cho việc kết luận, kiến nghị xử lý được chính xác, khách quan.

3. Trưởng đoàn thanh tra lấy ý kiến tham gia bằng văn bản của các thành viên Đoàn thanh tra đối với dự thảo báo cáo kết quả thanh tra và hoàn chỉnh báo cáo kết quả thanh tra. Trong trường hợp các thành viên Đoàn thanh tra có ý kiến khác nhau về nội dung của dự thảo thì Trưởng đoàn thanh tra xem xét, quyết định và chịu trách nhiệm trước pháp luật, trước người ra quyết định thanh tra về quyết định của mình.

4. Chậm nhất 15 ngày, kể từ ngày kết thúc việc thanh tra tại nơi được thanh tra, Trưởng đoàn thanh tra có báo cáo kết quả thanh tra trình với người ra quyết định thanh tra kèm theo báo cáo về những ý kiến khác nhau của thành viên Đoàn thanh tra đối với báo cáo kết quả thanh tra.

Điều 20. Đánh giá chứng cứ ở Đoàn thanh tra

Khi xây dựng báo cáo kết quả thanh tra hoặc trong trường hợp đề xuất chuyển vụ việc sang cơ quan điều tra, Trưởng đoàn thanh tra phải tổ chức để các thành viên trong đoàn tham gia đánh giá chứng cứ đối với từng nội dung kết luận, kiến nghị, đề xuất và phải được lập thành biên bản họp Đoàn thanh tra.

Điều 21. Xem xét báo cáo kết quả thanh tra

1. Người ra quyết định thanh tra trực tiếp nghiên cứu hoặc giao cho cơ quan, đơn vị chuyên môn giúp việc nghiên cứu, xem xét các nội dung trong báo cáo kết quả thanh tra.

2. Trường hợp cần phải làm rõ hoặc cần phải bổ sung thêm nội dung trong báo cáo kết quả thanh tra, người ra quyết định thanh tra tổ chức họp Đoàn thanh tra để nghe Đoàn thanh tra báo cáo trực tiếp hoặc có ý kiến chỉ đạo bằng văn bản yêu cầu Trưởng đoàn và các thành viên trong Đoàn thanh tra báo cáo cụ thể.

Trong trường hợp cần thiết phải tiến hành thanh tra bổ sung để làm rõ, người ra quyết định thanh tra có quyết định thanh tra bổ sung để làm cơ sở cho Đoàn thanh tra thực hiện.

Điều 22. Thực hiện ý kiến chỉ đạo của người ra quyết định thanh tra

Trưởng đoàn thanh tra tổ chức thực hiện ý kiến chỉ đạo của người ra quyết định thanh tra; họp Đoàn thanh tra để thảo luận báo cáo bổ sung, làm rõ báo cáo kết quả thanh tra.

Trưởng đoàn thanh tra trình báo cáo bổ sung, làm rõ thêm báo cáo kết quả thanh tra với người ra quyết định thanh tra kèm theo những ý kiến khác nhau của thành viên Đoàn thanh tra (nếu có).

Điều 23. Xây dựng dự thảo kết luận thanh tra

1. Sau khi nhận được báo cáo kết quả thanh tra và báo cáo bổ sung, làm rõ (nếu có) của Đoàn thanh tra, người ra quyết định thanh tra chỉ đạo Trưởng đoàn thanh tra chủ trì xây dựng dự thảo kết luận thanh tra trình người ra quyết định thanh tra.

2. Người ra quyết định thanh tra tự nghiên cứu hoặc giao cho cơ quan, đơn vị chuyên môn nghiên cứu dự thảo kết luận thanh tra và tham mưu cho mình trong quá trình ra kết luận thanh tra. Ý kiến tham mưu được thể hiện bằng văn bản và được lưu trong hồ sơ thanh tra.

3. Trường hợp người ra quyết định thanh tra gửi dự thảo kết luận thanh tra cho đối tượng thanh tra và đối tượng thanh tra có văn bản giải trình, Trưởng đoàn thanh tra có trách nhiệm nghiên cứu và đề xuất với người ra quyết định thanh tra hướng xử lý nội dung giải trình của đối tượng thanh tra.

4. Nội dung dự thảo kết luận thanh tra được quy định tại khoản 1 Điều 43 Luật Thanh tra.

Điều 24. Ký ban hành và công bố kết luận thanh tra

1. Trưởng đoàn thanh tra hoàn chỉnh kết luận thanh tra để người ra quyết định thanh tra ký ban hành. Kết luận thanh tra được gửi cho đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan theo quy định.

Trường hợp trong kết luận có những biện pháp xử lý thuộc thẩm quyền của người ra quyết định thanh tra thì Trưởng đoàn thanh tra xây dựng dự thảo quyết định xử lý theo quy định của pháp luật trình người ra quyết định thanh tra ký ban hành.

Trường hợp trong kết luận có người biện pháp xử lý không thuộc thẩm quyền của người ra quyết định thanh tra, kết luận thanh tra được gửi cho thủ trưởng cơ quan nhà nước có thẩm quyền để làm cơ sở xem xét xử lý theo quy định tại Điều 44 Luật Thanh tra.

2. Việc công bố kết luận thanh tra do người ra quyết định thanh tra quyết định. Trường hợp người ra quyết định thanh tra quyết định công bố kết luận thanh tra thì được thực hiện như sau:

a) Người ra quyết định thanh tra hoặc Trưởng đoàn thanh tra được ủy quyền thông báo bằng văn bản cho thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra về thời gian, địa điểm, thành phần tham dự buổi công bố kết luận thanh tra. Thành phần tham dự buổi công bố kết luận thanh tra gồm thủ trưởng cơ quan, tổ chức hoặc cá nhân là đối tượng thanh tra, đại diện cơ quan, tổ chức, cá nhân có liên quan;

b) Người ra quyết định thanh tra hoặc Trưởng đoàn thanh tra đọc toàn văn kết luận thanh tra; nêu rõ trách nhiệm của cơ quan, tổ chức, cá nhân trong việc thực hiện kết luận thanh tra;

c) Việc công bố kết luận thanh tra được lập thành biên bản.

Điều 25. Giao trả hồ sơ, tài liệu

1. Sau khi có kết luận thanh tra, Trưởng đoàn thanh tra có trách nhiệm tổ chức việc giao trả hồ sơ, tài liệu không cần thu giữ cho đối tượng thanh tra.

2. Trưởng đoàn thanh tra có thể quyết định giao trả hồ sơ, tài liệu trước khi kết luận thanh tra, nhưng phải đảm bảo những hồ sơ, tài liệu đó không cần thu giữ hoặc không liên quan đến nội dung kết luận thanh tra.

3. Việc giao trả hồ sơ, tài liệu được lập thành biên bản giao nhận giữa Đoàn thanh tra và đối tượng thanh tra.

Điều 26. Tổng kết hoạt động của Đoàn thanh tra

1. Sau khi có kết luận thanh tra, Trưởng đoàn thanh tra có trách nhiệm tổ chức họp Đoàn thanh tra để tổng kết, rút kinh nghiệm về hoạt động của Đoàn thanh tra. Nội dung tổng kết như sau:

a) Đánh giá kết quả thanh tra so với mục đích, yêu cầu của cuộc thanh tra.

b) Đánh giá kết quả thực hiện chức trách, nhiệm vụ được giao, việc thực hiện Quy chế hoạt động của Đoàn thanh tra, Quy chế giám sát, kiểm tra hoạt động Đoàn thanh tra, Quy tắc ứng xử của cán bộ thanh tra và các quy định khác có liên quan đến hoạt động Đoàn thanh tra.

c) Những bài học kinh nghiệm rút ra qua cuộc thanh tra.

d) Những kiến nghị, đề xuất của Đoàn thanh tra (nếu có).

2. Khen thưởng, kỷ luật đối với Đoàn thanh tra.

a) Đoàn thanh tra hoàn thành xuất sắc nhiệm vụ thanh tra; Trưởng đoàn thanh tra, thành viên Đoàn thanh tra có thành tích xuất sắc trong quá trình thanh tra thì được đề nghị cấp có thẩm quyền xét khen, thưởng;

Việc bình bầu, đề nghị khen, thưởng phải được tiến hành công khai, dân chủ, khách quan theo quy định của pháp luật và hướng dẫn của Tổng thanh tra về thi đua khen thưởng;

b) Trong quá trình thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra vi phạm điều cấm trong hoạt động thanh tra hoặc có những hành vi vi phạm pháp luật phải bị xem xét, xử lý theo quy định hiện hành.

2. Kết thúc việc tổng kết hoạt động của Đoàn thanh tra, Trưởng đoàn thanh tra có báo cáo bằng văn bản về những nội dung tổng kết, rút kinh nghiệm về hoạt động của Đoàn thanh tra với người ra quyết định thanh tra và thủ trưởng đơn vị chủ trì cuộc thanh tra.

Điều 27. Lập, bàn giao hồ sơ thanh tra

1. Trưởng đoàn thanh tra có trách nhiệm tổ chức việc lập hồ sơ cuộc thanh tra, bao gồm:

a) Quyết định thanh tra, kế hoạch tiến hành thanh tra, các văn bản bổ sung, sửa đổi quyết định, kế hoạch tiến hành thanh tra, thay đổi, bổ sung Trưởng đoàn thanh tra, thành viên Đoàn thanh tra (nếu có);

b) Các biên bản làm việc, biên bản kiểm tra, xác minh; các loại báo cáo, báo cáo giải trình của đối tượng thanh tra, các tài liệu về nội dung, chứng cứ (theo từng nhóm nội dung thể hiện tại kết luận thanh tra).

c) Báo cáo của đối tượng thanh tra; báo cáo tiến độ, báo cáo thực hiện nhiệm vụ của thành viên Đoàn thanh tra; báo cáo kết quả thanh tra; kết luận thanh tra;

d) Các văn bản về việc xử lý và các văn bản có liên quan đến các kiến nghị xử lý;

e) Nhật ký Đoàn thanh tra và các tài liệu khác có liên quan đến cuộc thanh tra.

2. Trong thời hạn 30 ngày kể từ ngày có kết luận thanh tra, Trưởng đoàn thanh tra có trách nhiệm tổ chức bàn giao hồ sơ thanh tra cho cơ quan trực tiếp quản lý Trưởng đoàn thanh tra. Trường hợp vì trở ngại khách quan thì thời gian bàn giao hồ sơ thanh tra có thể kéo dài nhưng không quá 90 ngày. Trong trường hợp người ra quyết định thanh tra không phải là thủ trưởng cơ quan trực tiếp quản lý Trưởng đoàn thanh tra thì Trưởng đoàn thanh tra báo cáo người ra quyết định thanh tra để xin ý kiến chỉ đạo việc bàn giao hồ sơ thanh tra cho cơ quan có thẩm quyền.

3. Việc bàn giao hồ sơ thanh tra phải được lập thành biên bản.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 15 tháng 4 năm 2010.

Điều 29. Bổ sung, sửa đổi

Trong quá trình thực hiện, nếu có vướng mắc hoặc có vấn đề mới phát sinh, đề nghị phản ánh kịp thời về Thanh tra Chính phủ để được nghiên cứu, xem xét bổ sung, sửa đổi cho phù hợp.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND, Thanh tra tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Lãnh đạo TTCP, các vụ, cục, đơn vị thuộc TTCP;
- Thanh tra Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cục kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Công báo, website Thanh tra Chính phủ;
- Lưu: VT, Vụ II.

TỔNG THANH TRA

Trần Văn Truyền


Luat An toan thuc pham

Luật An toàn thực phẩm

è Luật

è Nghị định

è Thông tư


L 2010 - 55 luat an toan thuc pham

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Luật số: 55/2010/QH12 | Hà Nội, ngày 17 tháng 6 năm 2010

LUẬT

AN TOÀN THỰC PHẨM

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật an toàn thực phẩm.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền và nghĩa vụ của tổ chức, cá nhân trong bảo đảm an toàn thực phẩm; điều kiện bảo đảm an toàn đối với thực phẩm, sản xuất, kinh doanh thực phẩm và nhập khẩu, xuất khẩu thực phẩm; quảng cáo, ghi nhãn thực phẩm; kiểm nghiệm thực phẩm; phân tích nguy cơ đối với an toàn thực phẩm; phòng ngừa, ngăn chặn và khắc phục sự cố về an toàn thực phẩm; thông tin, giáo dục, truyền thông về an toàn thực phẩm; trách nhiệm quản lý nhà nước về an toàn thực phẩm.

Điều 2. Giải thích từ ngữ

Trong luật này, các từ ngữ dưới đây được hiểu như sau:

1. An toàn thực phẩm là việc bảo đảm để thực phẩm không gây hại đến sức khỏe, tính mạng con người.

2. Bệnh truyền qua thực phẩm là bệnh do ăn, uống thực phẩm bị nhiễm tác nhân gây bệnh.

3. Chất hỗ trợ chế biến thực phẩm là chất được chủ định sử dụng trong quá trình chế biến nguyên liệu thực phẩm hay các thành phần của thực phẩm nhằm thực hiện mục đích công nghệ, có thể được tách ra hoặc còn lại trong thực phẩm.

4. Chế biến thực phẩm là quá trình xử lý thực phẩm đã qua sơ chế hoặc thực phẩm tươi sống theo phương pháp công nghiệp hoặc thủ công để tạo thành nguyên liệu thực phẩm hoặc sản phẩm thực phẩm.

5. Cơ sở kinh doanh dịch vụ ăn uống là cơ sở chế biến thức ăn bao gồm cửa hàng, quầy hàng kinh doanh thức ăn ngay, thực phẩm chín, nhà hàng ăn uống, cơ sở chế biến suất ăn sẵn, căng-tin và bếp ăn tập thể.

6. Điều kiện bảo đảm an toàn thực phẩm là những quy chuẩn kỹ thuật và những quy định khác đối với thực phẩm, cơ sở sản xuất, kinh doanh thực phẩm và hoạt động sản xuất, kinh doanh thực phẩm do cơ quan quản lý nhà nước có thẩm quyền ban hành nhằm mục đích bảo đảm thực phẩm an toàn đối với sức khoẻ, tính mạng con người.

7. Kiểm nghiệm thực phẩm là việc thực hiện một hoặc các hoạt động thử nghiệm, đánh giá sự phù hợp với quy chuẩn kỹ thuật và tiêu chuẩn tương ứng đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bổ sung vào thực phẩm, bao gói, dụng cụ, vật liệu chứa đựng thực phẩm.

8. Kinh doanh thực phẩm là việc thực hiện một, một số hoặc tất cả các hoạt động giới thiệu, dịch vụ bảo quản, dịch vụ vận chuyển hoặc buôn bán thực phẩm.

9. Lô sản phẩm thực phẩm là một số lượng xác định của một loại sản phẩm cùng tên, chất lượng, nguyên liệu, thời hạn sử dụng và cùng được sản xuất tại một cơ sở.

10. Ngộ độc thực phẩm là tình trạng bệnh lý do hấp thụ thực phẩm bị ô nhiễm hoặc có chứa chất độc.

11. Nguy cơ ô nhiễm thực phẩm là khả năng các tác nhân gây ô nhiễm xâm nhập vào thực phẩm trong quá trình sản xuất, kinh doanh.

12. Ô nhiễm thực phẩm là sự xuất hiện tác nhân làm ô nhiễm thực phẩm gây hại đến sức khỏe, tính mạng con người.

13. Phụ gia thực phẩm là chất được chủ định đưa vào thực phẩm trong quá trình sản xuất, có hoặc không có giá trị dinh dưỡng, nhằm giữ hoặc cải thiện đặc tính của thực phẩm.

14. Sản xuất thực phẩm là việc thực hiện một, một số hoặc tất cả các hoạt động trồng trọt, chăn nuôi, thu hái, đánh bắt, khai thác, sơ chế, chế biến, bao gói, bảo quản để tạo ra thực phẩm.

15. Sản xuất ban đầu là việc thực hiện một, một số hoặc tất cả các hoạt động trồng trọt, chăn nuôi, thu hái, đánh bắt, khai thác.

16. Sơ chế thực phẩm là việc xử lý sản phẩm trồng trọt, chăn nuôi, thu hái, đánh bắt, khai thác nhằm tạo ra thực phẩm tươi sống có thể ăn ngay hoặc tạo ra nguyên liệu thực phẩm hoặc bán thành phẩm cho khâu chế biến thực phẩm.

17. Sự cố về an toàn thực phẩm là tình huống xảy ra do ngộ độc thực phẩm, bệnh truyền qua thực phẩm hoặc các tình huống khác phát sinh từ thực phẩm gây hại trực tiếp đến sức khỏe, tính mạng con người.

18. Tác nhân gây ô nhiễm là yếu tố không mong muốn, không được chủ động cho thêm vào thực phẩm, có nguy cơ ảnh hưởng xấu đến an toàn thực phẩm.

19. Thời hạn sử dụng thực phẩm là thời hạn mà thực phẩm vẫn giữ được giá trị dinh dưỡng và bảo đảm an toàn trong điều kiện bảo quản được ghi trên nhãn theo hướng dẫn của nhà sản xuất.

20. Thực phẩm là sản phẩm mà con người ăn, uống ở dạng tươi sống hoặc đã qua sơ chế, chế biến, bảo quản. Thực phẩm không bao gồm mỹ phẩm, thuốc lá và các chất sử dụng như dược phẩm.

21. Thực phẩm tươi sống là thực phẩm chưa qua chế biến bao gồm thịt, trứng, cá, thuỷ hải sản, rau, củ, quả tươi và các thực phẩm khác chưa qua chế biến.

22. Thực phẩm tăng cường vi chất dinh dưỡng là thực phẩm được bổ sung vitamin, chất khoáng, chất vi lượng nhằm phòng ngừa, khắc phục sự thiếu hụt các chất đó đối với sức khỏe cộng đồng hay nhóm đối tượng cụ thể trong cộng đồng.

23. Thực phẩm chức năng là thực phẩm dùng để hỗ trợ chức năng của cơ thể con người, tạo cho cơ thể tình trạng thoải mái, tăng sức đề kháng, giảm bớt nguy cơ mắc bệnh, bao gồm thực phẩm bổ sung, thực phẩm bảo vệ sức khoẻ, thực phẩm dinh dưỡng y học.

24. Thực phẩm biến đổi gen là thực phẩm có một hoặc nhiều thành phần nguyên liệu có gen bị biến đổi bằng công nghệ gen.

25. Thực phẩm đã qua chiếu xạ là thực phẩm đã được chiếu xạ bằng nguồn phóng xạ để xử lý, ngăn ngừa sự biến chất của thực phẩm.

26. Thức ăn đường phố là thực phẩm được chế biến dùng để ăn, uống ngay, trong thực tế được thực hiện thông qua hình thức bán rong, bày bán trên đường phố, nơi công cộng hoặc những nơi tương tự.

27. Thực phẩm bao gói sẵn là thực phẩm được bao gói và ghi nhãn hoàn chỉnh, sẵn sàng để bán trực tiếp cho mục đích chế biến tiếp hoặc sử dụng để ăn ngay.

28. Truy xuất nguồn gốc thực phẩm là việc truy tìm quá trình hình thành và lưu thông thực phẩm.

Điều 3. Nguyên tắc quản lý an toàn thực phẩm

1. Bảo đảm an toàn thực phẩm là trách nhiệm của mọi tổ chức, cá nhân sản xuất, kinh doanh thực phẩm.

2. Sản xuất, kinh doanh thực phẩm là hoạt động có điều kiện; tổ chức, cá nhân sản xuất, kinh doanh thực phẩm phải chịu trách nhiệm về an toàn đối với thực phẩm do mình sản xuất, kinh doanh.

3. Quản lý an toàn thực phẩm phải trên cơ sở quy chuẩn kỹ thuật tương ứng, quy định do cơ quan quản lý nhà nước có thẩm quyền ban hành và tiêu chuẩn do tổ chức, cá nhân sản xuất công bố áp dụng.

4. Quản lý an toàn thực phẩm phải được thực hiện trong suốt quá trình sản xuất, kinh doanh thực phẩm trên cơ sở phân tích nguy cơ đối với an toàn thực phẩm.

5. Quản lý an toàn thực phẩm phải bảo đảm phân công, phân cấp rõ ràng và phối hợp liên ngành.

6. Quản lý an toàn thực phẩm phải đáp ứng yêu cầu phát triển kinh tế - xã hội.

Điều 4. Chính sách của Nhà nước về an toàn thực phẩm

1. Xây dựng chiến lược, quy hoạch tổng thể về bảo đảm an toàn thực phẩm, quy hoạch vùng sản xuất thực phẩm an toàn theo chuỗi cung cấp thực phẩm được xác định là nhiệm vụ trọng tâm ưu tiên.

2. Sử dụng nguồn lực nhà nước và các nguồn lực khác đầu tư nghiên cứu khoa học và ứng dụng công nghệ phục vụ việc phân tích nguy cơ đối với an toàn thực phẩm; xây dựng mới, nâng cấp một số phòng thí nghiệm đạt tiêu chuẩn khu vực, quốc tế; nâng cao năng lực các phòng thí nghiệm phân tích hiện có; hỗ trợ đầu tư xây dựng các vùng sản xuất nguyên liệu thực phẩm an toàn, chợ đầu mối nông sản thực phẩm, cơ sở giết mổ gia súc, gia cầm quy mô công nghiệp.

3. Khuyến khích các cơ sở sản xuất, kinh doanh thực phẩm đổi mới công nghệ, mở rộng quy mô sản xuất; sản xuất thực phẩm chất lượng cao, bảo đảm an toàn; bổ sung vi chất dinh dưỡng thiết yếu trong thực phẩm; xây dựng thương hiệu và phát triển hệ thống cung cấp thực phẩm an toàn.

4. Thiết lập khuôn khổ pháp lý và tổ chức thực hiện lộ trình bắt buộc áp dụng hệ thống Thực hành sản xuất tốt (GMP), Thực hành nông nghiệp tốt (GAP), Thực hành vệ sinh tốt (GHP), Phân tích nguy cơ và kiểm soát điểm tới hạn (HACCP) và các hệ thống quản lý an toàn thực phẩm tiên tiến khác trong quá trình sản xuất, kinh doanh thực phẩm.

5. Mở rộng hợp tác quốc tế, đẩy mạnh ký kết điều ước, thoả thuận quốc tế về công nhận, thừa nhận lẫn nhau trong lĩnh vực thực phẩm.

6. Khen thưởng kịp thời tổ chức, cá nhân sản xuất, kinh doanh thực phẩm an toàn.

7. Khuyến khích, tạo điều kiện cho hội, hiệp hội, tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài đầu tư, tham gia vào các hoạt động xây dựng tiêu chuẩn, quy chuẩn kỹ thuật, kiểm nghiệm an toàn thực phẩm.

8. Tăng đầu tư, đa dạng các hình thức, phương thức tuyên truyền, giáo dục nâng cao nhận thức người dân về tiêu dùng thực phẩm an toàn, ý thức trách nhiệm và đạo đức kinh doanh của tổ chức, cá nhân sản xuất, kinh doanh thực phẩm đối với cộng đồng.

Điều 5. Những hành vi bị cấm

1. Sử dụng nguyên liệu không thuộc loại dùng cho thực phẩm để chế biến thực phẩm.

2. Sử dụng nguyên liệu thực phẩm đã quá thời hạn sử dụng, không rõ nguồn gốc, xuất xứ hoặc không bảo đảm an toàn để sản xuất, chế biến thực phẩm.

3. Sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm đã quá thời hạn sử dụng, ngoài danh mục được phép sử dụng hoặc trong danh mục được phép sử dụng nhưng vượt quá giới hạn cho phép; sử dụng hóa chất không rõ nguồn gốc, hóa chất bị cấm sử dụng trong hoạt động sản xuất, kinh doanh thực phẩm.

4. Sử dụng động vật chết do bệnh, dịch bệnh hoặc chết không rõ nguyên nhân, bị tiêu hủy để sản xuất, kinh doanh thực phẩm.

5. Sản xuất, kinh doanh:

a) Thực phẩm vi phạm quy định của pháp luật về nhãn hàng hóa;

b) Thực phẩm không phù hợp với quy chuẩn kỹ thuật tương ứng;

c) Thực phẩm bị biến chất;

d) Thực phẩm có chứa chất độc hại hoặc nhiễm chất độc, tác nhân gây ô nhiễm vượt quá giới hạn cho phép;

đ) Thực phẩm có bao gói, đồ chứa đựng không bảo đảm an toàn hoặc bị vỡ, rách, biến dạng trong quá trình vận chuyển gây ô nhiễm thực phẩm;

e) Thịt hoặc sản phẩm được chế biến từ thịt chưa qua kiểm tra thú y hoặc đã qua kiểm tra nhưng không đạt yêu cầu;

g) Thực phẩm không được phép sản xuất, kinh doanh để phòng, chống dịch bệnh;

h) Thực phẩm chưa được đăng ký bản công bố hợp quy tại cơ quan nhà nước có thẩm quyền trong trường hợp thực phẩm đó thuộc diện phải được đăng ký bản công bố hợp quy;

i) Thực phẩm không rõ nguồn gốc, xuất xứ hoặc quá thời hạn sử dụng.

6. Sử dụng phương tiện gây ô nhiễm thực phẩm, phương tiện đã vận chuyển chất độc hại chưa được tẩy rửa sạch để vận chuyển nguyên liệu thực phẩm, thực phẩm.

7. Cung cấp sai hoặc giả mạo kết quả kiểm nghiệm thực phẩm.

8. Che dấu, làm sai lệch, xóa bỏ hiện trường, bằng chứng về sự cố an toàn thực phẩm hoặc các hành vi cố ý khác cản trở việc phát hiện, khắc phục sự cố về an toàn thực phẩm.

9. Người mắc bệnh truyền nhiễm tham gia sản xuất, kinh doanh thực phẩm.

10. Sản xuất, kinh doanh thực phẩm tại cơ sở không có giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định của pháp luật.

11. Quảng cáo thực phẩm sai sự thật, gây nhầm lẫn đối với người tiêu dùng.

12. Đăng tải, công bố thông tin sai lệch về an toàn thực phẩm gây bức xúc cho xã hội hoặc thiệt hại cho sản xuất, kinh doanh.

13. Sử dụng trái phép lòng đường, vỉa hè, hành lang, sân chung, lối đi chung, diện tích phụ chung để chế biến, sản xuất, kinh doanh thức ăn đường phố.

Điều 6. Xử lý vi phạm pháp luật về an toàn thực phẩm

1. Tổ chức, cá nhân sản xuất, kinh doanh thực phẩm vi phạm pháp luật về an toàn thực phẩm thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường và khắc phục hậu quả theo quy định của pháp luật.

2. Người lợi dụng chức vụ, quyền hạn vi phạm quy định của Luật này hoặc các quy định khác của pháp luật về an toàn thực phẩm thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Mức phạt tiền đối với vi phạm hành chính quy định tại khoản 1 Điều này được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính; trường hợp áp dụng mức phạt cao nhất theo quy định của pháp luật về xử lý vi phạm hành chính mà vẫn còn thấp hơn 07 lần giá trị thực phẩm vi phạm thì mức phạt được áp dụng không quá 07 lần giá trị thực phẩm vi phạm; tiền thu được do vi phạm mà có bị tịch thu theo quy định của pháp luật.

4. Chính phủ quy định cụ thể về hành vi, hình thức và mức xử phạt các hành vi vi phạm hành chính trong lĩnh vực an toàn thực phẩm quy định tại Điều này.

Chương II

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC, CÁ NHÂN TRONG BẢO ĐẢM AN TOÀN THỰC PHẨM

Điều 7. Quyền và nghĩa vụ của tổ chức, cá nhân sản xuất thực phẩm

1. Tổ chức, cá nhân sản xuất thực phẩm có các quyền sau đây:

a) Quyết định và công bố các tiêu chuẩn sản phẩm do mình sản xuất, cung cấp; quyết định áp dụng các biện pháp kiểm soát nội bộ để bảo đảm an toàn thực phẩm;

b) Yêu cầu tổ chức, cá nhân kinh doanh thực phẩm hợp tác trong việc thu hồi và xử lý thực phẩm không bảo đảm an toàn;

c) Lựa chọn tổ chức đánh giá sự phù hợp, cơ sở kiểm nghiệm đã được chỉ định để chứng nhận hợp quy;

d) Sử dụng dấu hợp chuẩn, dấu hợp quy và các dấu hiệu khác cho sản phẩm theo quy định của pháp luật;

đ) Khiếu nại, tố cáo, khởi kiện theo quy định của pháp luật;

e) Được bồi thường thiệt hại theo quy định của pháp luật.

2. Tổ chức, cá nhân sản xuất thực phẩm có các nghĩa vụ sau đây:

a) Tuân thủ các điều kiện bảo đảm an toàn đối với thực phẩm, bảo đảm an toàn thực phẩm trong quá trình sản xuất và chịu trách nhiệm về an toàn thực phẩm do mình sản xuất;

b) Tuân thủ quy định của Chính phủ về tăng cường vi chất dinh dưỡng mà thiếu hụt sẽ ảnh hưởng đến sức khỏe cộng đồng;

c) Thông tin đầy đủ, chính xác về sản phẩm trên nhãn, bao bì, trong tài liệu kèm theo thực phẩm theo quy định của pháp luật về nhãn hàng hóa;

d) Thiết lập quy trình tự kiểm tra trong quá trình sản xuất thực phẩm;

đ) Thông tin trung thực về an toàn thực phẩm; cảnh báo kịp thời, đầy đủ, chính xác về nguy

cơ gây mất an toàn của thực phẩm, cách phòng ngừa cho người bán hàng và người tiêu dùng; thông báo yêu cầu về vận chuyển, lưu giữ, bảo quản, sử dụng thực phẩm;

e) Kịp thời ngừng sản xuất, thông báo cho các bên liên quan và có biện pháp khắc phục hậu quả khi phát hiện thực phẩm không an toàn hoặc không phù hợp tiêu chuẩn đã công bố áp dụng, quy chuẩn kỹ thuật tương ứng;

g) Lưu giữ hồ sơ, mẫu thực phẩm, các thông tin cần thiết theo quy định về truy xuất nguồn gốc thực phẩm; thực hiện quy định về truy xuất nguồn gốc thực phẩm không bảo đảm an toàn theo quy định tại Điều 54 của Luật này;

h) Thu hồi, xử lý thực phẩm quá thời hạn sử dụng, không bảo đảm an toàn. Trong trường hợp xử lý bằng hình thức tiêu hủy thì việc tiêu hủy thực phẩm phải tuân theo quy định của pháp luật

về bảo vệ môi trường, quy định khác của pháp luật có liên quan và phải chịu toàn bộ chi phí cho việc tiêu hủy đó;

i) Tuân thủ quy định pháp luật, quyết định về thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền;

k) Chi trả chi phí lấy mẫu và kiểm nghiệm theo quy định tại Điều 48 của Luật này;

l) Bồi thường thiệt hại theo quy định của pháp luật khi thực phẩm không an toàn do mình sản xuất gây ra.

Điều 8. Quyền và nghĩa vụ của tổ chức, cá nhân kinh doanh thực phẩm

1. Tổ chức, cá nhân kinh doanh thực phẩm có các quyền sau đây:

a) Quyết định các biện pháp kiểm soát nội bộ để duy trì chất lượng vệ sinh an toàn thực phẩm;

b) Yêu cầu tổ chức, cá nhân sản xuất, nhập khẩu thực phẩm hợp tác trong việc thu hồi và xử lý thực phẩm không bảo đảm an toàn;

c) Lựa chọn cơ sở kiểm nghiệm để kiểm tra an toàn thực phẩm; lựa chọn cơ sở kiểm nghiệm đã được chỉ định để chứng nhận hợp quy đối với thực phẩm nhập khẩu;

d) Khiếu nại, tố cáo, khởi kiện theo quy định của pháp luật;

đ) Được bồi thường thiệt hại theo quy định của pháp luật.

2. Tổ chức, cá nhân kinh doanh thực phẩm có các nghĩa vụ sau đây:

a) Tuân thủ các điều kiện bảo đảm an toàn đối với thực phẩm trong quá trình kinh doanh và chịu trách nhiệm về an toàn thực phẩm do mình kinh doanh;

b) Kiểm tra nguồn gốc, xuất xứ thực phẩm, nhãn thực phẩm và các tài liệu liên quan đến an toàn thực phẩm; lưu giữ hồ sơ về thực phẩm; thực hiện quy định về truy xuất nguồn gốc thực phẩm không bảo đảm an toàn theo quy định tại Điều 54 của Luật này;

c) Thông tin trung thực về an toàn thực phẩm; thông báo cho người tiêu dùng điều kiện bảo đảm an toàn khi vận chuyển, lưu giữ, bảo quản và sử dụng thực phẩm;

d) Kịp thời cung cấp thông tin về nguy cơ gây mất an toàn của thực phẩm và cách phòng ngừa cho người tiêu dùng khi nhận được thông tin cảnh báo của tổ chức, cá nhân sản xuất, nhập khẩu;

đ) Kịp thời ngừng kinh doanh, thông tin cho tổ chức, cá nhân sản xuất, nhập khẩu và người tiêu dùng khi phát hiện thực phẩm không bảo đảm an toàn;

e) Báo cáo ngay với cơ quan có thẩm quyền và khắc phục ngay hậu quả khi phát hiện ngộ độc thực phẩm hoặc bệnh truyền qua thực phẩm do mình kinh doanh gây ra;

g) Hợp tác với tổ chức, cá nhân sản xuất, nhập khẩu, cơ quan nhà nước có thẩm quyền trong việc điều tra ngộ độc thực phẩm để khắc phục hậu quả, thu hồi hoặc xử lý thực phẩm không bảo đảm an toàn;

h) Tuân thủ quy định của pháp luật, quyết định về thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền;

k) Chi trả chi phí lấy mẫu và kiểm nghiệm theo quy định tại Điều 48 của Luật này;

l) Bồi thường thiệt hại theo quy định của pháp luật khi thực phẩm mất an toàn do mình kinh doanh gây ra.

Điều 9. Quyền và nghĩa vụ của người tiêu dùng thực phẩm

1. Người tiêu dùng thực phẩm có các quyền sau đây:

a) Được cung cấp thông tin trung thực về an toàn thực phẩm, hướng dẫn sử dụng, vận chuyển, lưu giữ, bảo quản, lựa chọn, sử dụng thực phẩm phù hợp; được cung cấp thông tin về nguy

cơ gây mất an toàn, cách phòng ngừa khi nhận được thông tin cảnh báo đối với thực phẩm;

b) Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh thực phẩm bảo vệ quyền lợi của mình theo quy định của pháp luật;

c) Yêu cầu tổ chức bảo vệ quyền lợi người tiêu dùng bảo vệ quyền và lợi ích hợp pháp của mình theo quy định của pháp luật về bảo vệ quyền lợi người tiêu dùng;

d) Khiếu nại, tố cáo, khởi kiện theo quy định của pháp luật;

đ) Được bồi thường thiệt hại theo quy định của pháp luật do sử dụng thực phẩm không an toàn gây ra.

2. Người tiêu dùng thực phẩm có các nghĩa vụ sau đây:

a) Tuân thủ đầy đủ các quy định, hướng dẫn về an toàn thực phẩm của tổ chức, cá nhân sản xuất, kinh doanh trong vận chuyển, lưu giữ, bảo quản và sử dụng thực phẩm;

b) Kịp thời cung cấp thông tin khi phát hiện nguy cơ gây mất an toàn thực phẩm, khai báo ngộ độc thực phẩm, bệnh truyền qua thực phẩm với Ủy ban nhân dân nơi gần nhất, cơ sở khám bệnh, chữa bệnh, cơ quan nhà nước có thẩm quyền, tổ chức, cá nhân sản xuất, kinh doanh thực phẩm;

c) Tuân thủ quy định của pháp luật về bảo vệ môi trường trong quá trình sử dụng thực phẩm.

Chương III

ĐIỀU KIỆN BẢO ĐẢM AN TOÀN ĐỐI VỚI THỰC PHẨM

Điều 10. Điều kiện chung về bảo đảm an toàn đối với thực phẩm

1. Đáp ứng quy chuẩn kỹ thuật tương ứng, tuân thủ quy định về giới hạn vi sinh vật gây bệnh, dư lượng thuốc bảo vệ thực vật, dư lượng thuốc thú y, kim loại nặng, tác nhân gây ô nhiễm và các chất khác trong thực phẩm có thể gây hại đến sức khỏe, tính mạng con người.

2. Tùy từng loại thực phẩm, ngoài các quy định tại khoản 1 Điều này, thực phẩm còn phải đáp ứng một hoặc một số quy định sau đây:

a) Quy định về sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến trong sản xuất, kinh doanh thực phẩm;

b) Quy định về bao gói và ghi nhãn thực phẩm;

c) Quy định về bảo quản thực phẩm.

Điều 11. Điều kiện bảo đảm an toàn đối với thực phẩm tươi sống

1. Tuân thủ các điều kiện quy định tại Điều 10 của Luật này.

2. Bảo đảm truy xuất được nguồn gốc theo quy định tại Điều 54 của Luật này.

3. Có chứng nhận vệ sinh thú y của cơ quan thú y có thẩm quyền đối với thực phẩm tươi sống có nguồn gốc từ động vật theo quy định của pháp luật về thú y.

Điều 12. Điều kiện bảo đảm an toàn đối với thực phẩm đã qua chế biến

1. Tuân thủ các điều kiện quy định tại Điều 10 của Luật này.

2. Nguyên liệu ban đầu tạo nên thực phẩm phải bảo đảm an toàn và giữ nguyên các thuộc tính vốn có của nó; các nguyên liệu tạo thành thực phẩm không được tương tác với nhau để tạo ra các sản phẩm gây hại đến sức khoẻ, tính mạng con người.

3. Thực phẩm đã qua chế biến bao gói sẵn phải đăng ký bản công bố hợp quy với cơ quan nhà nước có thẩm quyền trước khi lưu thông trên thị trường.

Chính phủ quy định cụ thể việc đăng ký bản công bố hợp quy và thời hạn của bản đăng ký công bố hợp quy đối với thực phẩm đã qua chế biến bao gói sẵn.

Điều 13. Điều kiện bảo đảm an toàn đối với thực phẩm tăng cường vi chất dinh dưỡng

1. Tuân thủ các điều kiện quy định tại Điều 10 của Luật này.

2. Nguyên liệu ban đầu tạo nên thực phẩm phải bảo đảm an toàn và giữ nguyên các thuộc tính vốn có của nó; các nguyên liệu tạo thành thực phẩm không được tương tác với nhau để tạo ra các sản phẩm gây hại đến sức khoẻ, tính mạng con người.

3. Chỉ được tăng cường vi chất dinh dưỡng là vitamin, chất khoáng, chất vi lượng vào thực phẩm với hàm lượng bảo đảm không gây hại đến sức khoẻ, tính mạng con người và thuộc Danh mục theo quy định của Bộ trưởng Bộ Y tế.

Điều 14. Điều kiện bảo đảm an toàn đối với thực phẩm chức năng

1. Tuân thủ các điều kiện quy định tại Điều 10 của Luật này.

2. Có thông tin, tài liệu khoa học chứng minh về tác dụng của thành phần tạo nên chức năng đã công bố.

3. Thực phẩm chức năng lần đầu tiên đưa ra lưu thông trên thị trường phải có báo cáo thử nghiệm hiệu quả về công dụng của sản phẩm.

4. Bộ trưởng Bộ Y tế quy định cụ thể về quản lý thực phẩm chức năng.

Điều 15. Điều kiện bảo đảm an toàn đối với thực phẩm biến đổi gen

1. Tuân thủ các điều kiện quy định tại Điều 10 của Luật này.

2. Tuân thủ các quy định về bảo đảm an toàn đối với sức khỏe con người và môi trường theo quy định của Chính phủ.

Điều 16. Điều kiện bảo đảm an toàn đối với thực phẩm đã qua chiếu xạ

1. Tuân thủ các điều kiện quy định tại Điều 10 của Luật này.

2. Thuộc Danh mục nhóm thực phẩm được phép chiếu xạ.

3. Tuân thủ quy định về liều lượng chiếu xạ.

4. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn, Bộ trưởng Bộ Công thương ban hành Danh mục nhóm thực phẩm được phép chiếu xạ và liều lượng được phép chiếu xạ đối với thực phẩm thuộc lĩnh vực được phân công quản lý.

Điều 17. Điều kiện bảo đảm an toàn đối với phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm

1. Đáp ứng quy chuẩn kỹ thuật tương ứng, tuân thủ quy định về phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm.

2. Có hướng dẫn sử dụng ghi trên nhãn hoặc tài liệu đính kèm trong mỗi đơn vị sản phẩm bằng tiếng Việt và ngôn ngữ khác theo xuất xứ sản phẩm.

3. Thuộc Danh mục phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm được phép sử dụng trong sản xuất, kinh doanh thực phẩm do Bộ trưởng Bộ Y tế quy định.

4. Đăng ký bản công bố hợp quy với cơ quan nhà nước có thẩm quyền trước khi lưu thông trên thị trường.

Chính phủ quy định cụ thể việc đăng ký bản công bố hợp quy và thời hạn của bản đăng ký công bố hợp quy đối với phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm.

Điều 18. Điều kiện bảo đảm an toàn đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Sản xuất từ nguyên vật liệu an toàn, bảo đảm không thôi nhiễm các chất độc hại, mùi vị lạ vào thực phẩm, bảo đảm chất lượng thực phẩm trong thời hạn sử dụng.

2. Đáp ứng quy chuẩn kỹ thuật tương ứng, tuân thủ quy định đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm do Bộ trưởng Bộ Y tế ban hành.

3. Đăng ký bản công bố hợp quy với cơ quan nhà nước có thẩm quyền trước khi lưu thông trên thị trường.

Chính phủ quy định cụ thể việc đăng ký bản công bố hợp quy và thời hạn của bản đăng ký công bố hợp quy đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm.

Chương IV

ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SẢN XUẤT, KINH DOANH THỰC PHẨM

Mục 1. ĐIỀU KIỆN CHUNG VỀ BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SẢN XUẤT, KINH DOANH THỰC PHẨM

Điều 19. Điều kiện bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm

1. Cơ sở sản xuất, kinh doanh thực phẩm phải bảo đảm các điều kiện sau đây:

a) Có địa điểm, diện tích thích hợp, có khoảng cách an toàn đối với nguồn gây độc hại, nguồn gây ô nhiễm và các yếu tố gây hại khác;

b) Có đủ nước đạt quy chuẩn kỹ thuật phục vụ sản xuất, kinh doanh thực phẩm;

c) Có đủ trang thiết bị phù hợp để xử lý nguyên liệu, chế biến, đóng gói, bảo quản và vận chuyển các loại thực phẩm khác nhau; có đủ trang thiết bị, dụng cụ, phương tiện rửa và khử trùng, nước sát trùng, thiết bị phòng, chống côn trùng và động vật gây hại;

d) Có hệ thống xử lý chất thải và được vận hành thường xuyên theo quy định của pháp luật về bảo vệ môi trường;

đ) Duy trì các điều kiện bảo đảm an toàn thực phẩm và lưu giữ hồ sơ về nguồn gốc, xuất xứ nguyên liệu thực phẩm và các tài liệu khác về toàn bộ quá trình sản xuất, kinh doanh thực phẩm;

e) Tuân thủ quy định về sức khoẻ, kiến thức và thực hành của người trực tiếp sản xuất, kinh doanh thực phẩm.

2. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn, Bộ trưởng Bộ Công thương ban hành quy chuẩn kỹ thuật quốc gia và quy định cụ thể về điều kiện bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý.

Điều 20. Điều kiện bảo đảm an toàn thực phẩm trong bảo quản thực phẩm

1. Cơ sở sản xuất, kinh doanh thực phẩm phải bảo đảm các điều kiện về bảo quản thực phẩm sau đây:

a) Nơi bảo quản và phương tiện bảo quản phải có diện tích đủ rộng để bảo quản từng loại thực phẩm riêng biệt, có thể thực hiện kỹ thuật xếp dỡ an toàn và chính xác, bảo đảm vệ sinh trong quá trình bảo quản;

b) Ngăn ngừa được ảnh hưởng của nhiệt độ, độ ẩm, côn trùng, động vật, bụi bẩn, mùi lạ và các tác động xấu của môi trường; bảo đảm đủ ánh sáng; có thiết bị chuyên dụng điều chỉnh nhiệt độ, độ ẩm và các điều kiện khí hậu khác, thiết bị thông gió và các điều kiện bảo quản đặc biệt khác theo yêu cầu của từng loại thực phẩm;

c) Tuân thủ các quy định về bảo quản của tổ chức, cá nhân sản xuất, kinh doanh thực phẩm.

2. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn, Bộ trưởng Bộ Công thương ban hành quy chuẩn kỹ thuật quốc gia và quy định cụ thể về điều kiện bảo đảm an toàn thực phẩm trong bảo quản thực phẩm thuộc lĩnh vực được phân công quản lý.

Điều 21. Điều kiện bảo đảm an toàn thực phẩm trong vận chuyển thực phẩm

1. Tổ chức, cá nhân vận chuyển thực phẩm phải bảo đảm các điều kiện sau đây:

a) Phương tiện vận chuyển thực phẩm được chế tạo bằng vật liệu không làm ô nhiễm thực phẩm hoặc bao gói thực phẩm, dễ làm sạch;

b) Bảo đảm điều kiện bảo quản thực phẩm trong suốt quá trình vận chuyển theo hướng dẫn của tổ chức, cá nhân sản xuất, kinh doanh;

c) Không vận chuyển thực phẩm cùng hàng hoá độc hại hoặc có thể gây nhiễm chéo ảnh hưởng đến chất lượng thực phẩm.

2. Cơ quan quản lý nhà nước có thẩm quyền quy định về phương tiện vận chuyển thực phẩm; đường vận chuyển thực phẩm đối với một số loại thực phẩm tươi sống tại các đô thị.

Điều 22. Điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm nhỏ lẻ

1. Cơ sở sản xuất, kinh doanh thực phẩm nhỏ lẻ phải tuân thủ các điều kiện bảo đảm an toàn thực phẩm sau đây:

a) Có khoảng cách an toàn đối với nguồn gây độc hại, nguồn gây ô nhiễm;

b) Có đủ nước đạt quy chuẩn kỹ thuật phục vụ sản xuất, kinh doanh thực phẩm;

c) Có trang thiết bị phù hợp để sản xuất, kinh doanh thực phẩm không gây độc hại, gây ô nhiễm cho thực phẩm;

d) Sử dụng nguyên liệu, hóa chất, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm trong sơ chế, chế biến, bảo quản thực phẩm;

đ) Tuân thủ quy định về sức khỏe, kiến thức và thực hành của người trực tiếp tham gia sản xuất, kinh doanh thực phẩm;

e) Thu gom, xử lý chất thải theo đúng quy định của pháp luật về bảo vệ môi trường;

h) Duy trì các điều kiện bảo đảm an toàn thực phẩm và lưu giữ thông tin liên quan đến việc mua bán bảo đảm truy xuất được nguồn gốc thực phẩm.

2. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn, Bộ trưởng Bộ Công thương ban hành quy chuẩn kỹ thuật quốc gia và quy định cụ thể về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm nhỏ lẻ thuộc lĩnh vực được phân công quản lý.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) ban hành quy chuẩn kỹ thuật địa phương, quy định cụ thể điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm nhỏ lẻ đối với thực phẩm đặc thù trên địa bàn tỉnh.

Mục 2. ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SẢN XUẤT, KINH DOANH THỰC PHẨM TƯƠI SỐNG

Điều 23. Điều kiện bảo đảm an toàn thực phẩm đối với cơ sở sản xuất thực phẩm tươi sống

1. Cơ sở sản xuất thực phẩm tươi sống phải bảo đảm các điều kiện sau đây:

a) Bảo đảm các điều kiện về đất canh tác, nguồn nước, địa điểm sản xuất để sản xuất thực phẩm an toàn;

b) Tuân thủ các quy định của pháp luật về sử dụng giống cây trồng, giống vật nuôi; phân bón, thức ăn chăn nuôi, thuốc bảo vệ thực vật, thuốc thú y, chất kích thích tăng trưởng, chất tăng trọng, chất phát dục, chất bảo quản thực phẩm và các chất khác có liên quan đến an toàn thực phẩm;

c) Tuân thủ quy định về kiểm dịch, vệ sinh thú y trong giết mổ động vật; về kiểm dịch thực vật đối với sản phẩm trồng trọt;

d) Thực hiện việc xử lý chất thải theo quy định của pháp luật về bảo vệ môi trường;

đ) Chất tẩy rửa, chất diệt khuẩn, chất khử độc khi sử dụng phải bảo đảm an toàn cho con người và môi trường;

e) Duy trì các điều kiện bảo đảm an toàn thực phẩm, lưu giữ hồ sơ về nguồn gốc, xuất xứ nguyên liệu thực phẩm và các tài liệu khác về toàn bộ quá trình sản xuất thực phẩm tươi sống.

2. Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn quy định cụ thể điều kiện bảo đảm an toàn thực phẩm đối với cơ sở sản xuất thực phẩm tươi sống.

Điều 24. Điều kiện bảo đảm an toàn thực phẩm đối với cơ sở kinh doanh thực phẩm tươi sống

1. Cơ sở kinh doanh thực phẩm tươi sống phải bảo đảm các điều kiện sau đây:

a) Tuân thủ các điều kiện về bảo đảm an toàn đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm, điều kiện về bảo đảm an toàn trong bảo quản, vận chuyển thực phẩm quy định tại các điều 18, 20 và 21 của Luật này;

b) Bảo đảm và duy trì vệ sinh nơi kinh doanh.

2. Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn quy định cụ thể điều kiện bảo đảm an toàn thực phẩm đối với cơ sở kinh doanh thực phẩm tươi sống.

Mục 3. ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SƠ CHẾ, CHẾ BIẾN THỰC PHẨM, KINH DOANH THỰC PHẨM ĐÃ QUA CHẾ BIẾN

Điều 25. Điều kiện bảo đảm an toàn thực phẩm đối với cơ sở sơ chế, chế biến thực phẩm

1. Bảo đảm các điều kiện quy định tại Điều 19 của Luật này.

2. Quy trình sơ chế, chế biến phải bảo đảm thực phẩm không bị ô nhiễm chéo, tiếp xúc với các yếu tố gây ô nhiễm hoặc độc hại.

Điều 26. Điều kiện bảo đảm an toàn thực phẩm đối với nguyên liệu, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, vi chất dinh dưỡng dùng để chế biến thực phẩm

1. Nguyên liệu dùng để chế biến thực phẩm phải còn thời hạn sử dụng, có nguồn gốc, xuất xứ rõ ràng, bảo đảm an toàn và giữ nguyên các thuộc tính vốn có của nó; các nguyên liệu tạo thành thực phẩm không được tương tác với nhau để tạo ra các sản phẩm gây hại đến sức khoẻ, tính mạng con người.

2. Vi chất dinh dưỡng, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm được sử dụng phải tuân thủ quy định tại Điều 13 và Điều 17 của Luật này.

Điều 27. Điều kiện bảo đảm an toàn thực phẩm đối với cơ sở kinh doanh thực phẩm đã qua chế biến

1. Cơ sở kinh doanh thực phẩm đã qua chế biến bao gói sẵn phải bảo đảm các điều kiện sau đây:

a) Tuân thủ quy định về ghi nhãn thực phẩm;

b) Tuân thủ các điều kiện về bảo đảm an toàn đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm, điều kiện về bảo đảm an toàn thực phẩm trong bảo quản thực phẩm quy định tại Điều 18 và Điều 20 của Luật này;

c) Bảo đảm và duy trì vệ sinh nơi kinh doanh;

d) Bảo quản thực phẩm theo đúng hướng dẫn của tổ chức, cá nhân sản xuất.

2. Cơ sở kinh doanh thực phẩm đã qua chế biến không bao gói sẵn phải bảo đảm các điều kiện sau đây:

a) Có biện pháp bảo đảm cho thực phẩm không bị hỏng, mốc, tiếp xúc với côn trùng, động vật, bụi bẩn và các yếu tố gây ô nhiễm khác;

b) Rửa sạch hoặc khử trùng các dụng cụ ăn uống, chứa đựng thực phẩm trước khi sử dụng đối với thực phẩm ăn ngay;

c) Có thông tin về xuất xứ và ngày sản xuất của thực phẩm.

Mục 4. ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG KINH DOANH DỊCH VỤ ĂN UỐNG

Điều 28. Điều kiện bảo đảm an toàn thực phẩm đối với nơi chế biến, kinh doanh dịch vụ ăn uống

1. Bếp ăn được bố trí bảo đảm không nhiễm chéo giữa thực phẩm chưa qua chế biến và thực phẩm đã qua chế biến.

2. Có đủ nước đạt quy chuẩn kỹ thuật phục vụ việc chế biến, kinh doanh.

3. Có dụng cụ thu gom, chứa đựng rác thải, chất thải bảo đảm vệ sinh.

4. Cống rãnh ở khu vực cửa hàng, nhà bếp phải thông thoát, không ứ đọng.

5. Nhà ăn phải thoáng, mát, đủ ánh sáng, duy trì chế độ vệ sinh sạch sẽ, có biện pháp để ngăn ngừa côn trùng và động vật gây hại.

6. Có thiết bị bảo quản thực phẩm, nhà vệ sinh, rửa tay và thu dọn chất thải, rác thải hàng ngày sạch sẽ.

7. Người đứng đầu đơn vị có bếp ăn tập thể có trách nhiệm bảo đảm an toàn thực phẩm.

Điều 29. Điều kiện bảo đảm an toàn thực phẩm đối với cơ sở chế biến, kinh doanh dịch vụ ăn uống

1. Có dụng cụ, đồ chứa đựng riêng cho thực phẩm sống và thực phẩm chín.

2. Dụng cụ nấu nướng, chế biến phải bảo đảm an toàn vệ sinh.

3. Dụng cụ ăn uống phải được làm bằng vật liệu an toàn, rửa sạch, giữ khô.

4. Tuân thủ quy định về sức khoẻ, kiến thức và thực hành của người trực tiếp sản xuất, kinh doanh thực phẩm.

Điều 30. Điều kiện bảo đảm an toàn thực phẩm trong chế biến và bảo quản thực phẩm

1. Sử dụng thực phẩm, nguyên liệu thực phẩm phải rõ nguồn gốc và bảo đảm an toàn, lưu mẫu thức ăn.

2. Thực phẩm phải được chế biến bảo đảm an toàn, hợp vệ sinh.

3. Thực phẩm bày bán phải để trong tủ kính hoặc thiết bị bảo quản hợp vệ sinh, chống được bụi, mưa, nắng và sự xâm nhập của côn trùng và động vật gây hại; được bày bán trên bàn hoặc giá cao hơn mặt đất.

Mục 5. ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG KINH DOANH THỨC ĂN ĐƯỜNG PHỐ

Điều 31. Điều kiện bảo đảm an toàn thực phẩm đối với nơi bày bán thức ăn đường phố

1. Phải cách biệt nguồn gây độc hại, nguồn gây ô nhiễm.

2. Phải được bày bán trên bàn, giá, kệ, phương tiện bảo đảm vệ sinh an toàn thực phẩm, mỹ quan đường phố.

Điều 32. Điều kiện bảo đảm an toàn thực phẩm đối với nguyên liệu, dụng cụ ăn uống, chứa đựng thực phẩm và người kinh doanh thức ăn đường phố

1. Nguyên liệu để chế biến thức ăn đường phố phải bảo đảm an toàn thực phẩm, có nguồn gốc, xuất xứ rõ ràng.

2. Dụng cụ ăn uống, chứa đựng thực phẩm phải bảo đảm an toàn vệ sinh.

3. Bao gói và các vật liệu tiếp xúc trực tiếp với thực phẩm không được gây ô nhiễm và thôi nhiễm vào thực phẩm.

4. Có dụng cụ che nắng, mưa, bụi bẩn, côn trùng và động vật gây hại.

5. Có đủ nước đạt quy chuẩn kỹ thuật phục vụ việc chế biến, kinh doanh.

6. Tuân thủ quy định về sức khoẻ, kiến thức và thực hành đối với người trực tiếp sản xuất, kinh doanh thực phẩm.

Điều 33. Trách nhiệm quản lý kinh doanh thức ăn đường phố

1. Bộ trưởng Bộ Y tế quy định cụ thể điều kiện bảo đảm an toàn thực phẩm trong kinh doanh thức ăn đường phố.

2. Ủy ban nhân dân các cấp có trách nhiệm quản lý hoạt động kinh doanh thức ăn đường phố trên địa bàn.

Chương V

CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM TRONG SẢN XUẤT, KINH DOANH THỰC PHẨM

Điều 34. Đối tượng, điều kiện cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

1. Cơ sở được cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm khi có đủ các điều kiện sau đây:

a) Có đủ điều kiện bảo đảm an toàn thực phẩm phù hợp với từng loại hình sản xuất, kinh doanh thực phẩm theo quy định tại Chương IV của Luật này;

b) Có đăng ký ngành, nghề kinh doanh thực phẩm trong Giấy chứng nhận đăng ký kinh doanh.

2. Tổ chức, cá nhân bị thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm khi không đủ điều kiện quy định tại khoản 1 Điều này.

3. Chính phủ quy định cụ thể đối tượng không thuộc diện cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm.

Điều 35. Thẩm quyền cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bộ trưởng Bộ Công thương quy định cụ thể thẩm quyền cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc lĩnh vực được phân công quản lý.

Điều 36. Hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

1. Hồ sơ xin cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm;

b) Bản sao Giấy chứng nhận đăng ký kinh doanh;

c) Bản thuyết minh về cơ sở vật chất, trang thiết bị, dụng cụ bảo đảm điều kiện vệ sinh an toàn thực phẩm theo quy định của cơ quan quản lý nhà nước có thẩm quyền;

d) Giấy xác nhận đủ sức khoẻ của chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm do cơ sở y tế cấp huyện trở lên cấp;

đ) Giấy xác nhận đã được tập huấn kiến thức về an toàn vệ sinh thực phẩm của chủ cơ sở và của người trực tiếp sản xuất, kinh doanh thực phẩm theo quy định của Bộ trưởng Bộ quản lý ngành.

2. Trình tự, thủ tục cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm được quy định như sau:

a) Tổ chức, cá nhân sản xuất, kinh doanh thực phẩm nộp hồ sơ xin cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho cơ quan nhà nước có thẩm quyền quy định tại Điều 35 của Luật này;

b) Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền kiểm tra thực tế điều kiện bảo đảm an toàn thực phẩm tại cơ sở sản xuất, kinh doanh thực phẩm; nếu đủ điều kiện thì phải cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; trường hợp từ chối thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 37. Thời hạn hiệu lực của Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

1. Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có hiệu lực trong thời gian 03 năm.

2. Trước 06 tháng tính đến ngày Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm hết hạn, tổ chức, cá nhân sản xuất, kinh doanh thực phẩm phải nộp hồ sơ xin cấp lại Giấy chứng nhận trong trường hợp tiếp tục sản xuất, kinh doanh. Hồ sơ, trình tự, thủ tục cấp lại được thực hiện theo quy định tại Điều 36 của Luật này.

Chương VI

NHẬP KHẨU VÀ XUẤT KHẨU THỰC PHẨM

Mục 1. ĐIỀU KIỆN BẢO ĐẢM AN TOÀN ĐỐI VỚI THỰC PHẨM NHẬP KHẨU

Điều 38. Điều kiện bảo đảm an toàn đối với thực phẩm nhập khẩu

1. Thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu phải tuân thủ các điều kiện tương ứng quy định tại Chương III của Luật này và các điều kiện sau đây:

a) Phải được đăng ký bản công bố hợp quy tại cơ quan nhà nước có thẩm quyền trước khi nhập khẩu;

b) Phải được cấp “Thông báo kết quả xác nhận thực phẩm đạt yêu cầu nhập khẩu” đối với từng lô hàng của cơ quan kiểm tra được chỉ định theo quy định của Bộ trưởng Bộ quản lý ngành.

2. Ngoài các điều kiện quy định tại khoản 1 Điều này, thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, thực phẩm biến đổi gen, thực phẩm đã qua chiếu xạ phải có giấy chứng nhận lưu hành tự do hoặc giấy chứng nhận y tế theo quy định của Chính phủ.

3. Trong trường hợp Việt Nam chưa có quy chuẩn kỹ thuật tương ứng đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu thì áp dụng theo thỏa thuận quốc tế, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 39. Kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu

1. Thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu phải được kiểm tra nhà nước về an toàn thực phẩm, trừ một số thực phẩm được miễn kiểm tra nhà nước về an toàn thực phẩm theo quy định của Chính phủ.

2. Thực phẩm nhập khẩu từ nước có ký kết điều ước quốc tế với Việt Nam về thừa nhận lẫn nhau đối với hoạt động chứng nhận an toàn thực phẩm được áp dụng chế độ kiểm tra giảm, trừ trường hợp có cảnh báo hoặc phát hiện có dấu hiệu vi phạm các quy định của pháp luật Việt Nam về an toàn thực phẩm.

3. Chính phủ quy định cụ thể việc miễn kiểm tra nhà nước về an toàn thực phẩm đối với một số thực phẩm nhập khẩu; trình tự, thủ tục kiểm tra nhà nước về an toàn thực phẩm tại nước sẽ xuất khẩu thực phẩm vào Việt Nam theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 40. Trình tự, thủ tục và phương thức kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu

1. Trình tự, thủ tục kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu được thực hiện theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa và các quy định sau đây:

a) Chỉ được đưa về kho bảo quản chờ hoàn thành việc thông quan khi có giấy đăng ký kiểm tra an toàn thực phẩm;

b) Chỉ được thông quan khi có xác nhận kết quả kiểm tra thực phẩm đạt yêu cầu nhập khẩu.

2. Phương thức kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu bao gồm:

a) Kiểm tra chặt;

b) Kiểm tra thông thường;

c) Kiểm tra giảm.

3. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn, Bộ trưởng Bộ Công thương quy định cụ thể cơ quan kiểm tra nhà nước về an toàn thực phẩm, việc áp dụng phương thức kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu thuộc lĩnh vực được phân công quản lý.

Mục 2. ĐIỀU KIỆN BẢO ĐẢM AN TOÀN ĐỐI VỚI THỰC PHẨM XUẤT KHẨU

Điều 41. Điều kiện bảo đảm an toàn đối với thực phẩm xuất khẩu

1. Đáp ứng các điều kiện bảo đảm an toàn thực phẩm của Việt Nam.

2. Phù hợp với quy định về an toàn thực phẩm của nước nhập khẩu theo hợp đồng hoặc điều ước quốc tế, thỏa thuận quốc tế thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp với quốc gia, vùng lãnh thổ có liên quan.

Điều 42. Chứng nhận đối với thực phẩm xuất khẩu

1. Cơ quan nhà nước có thẩm quyền của Việt Nam cấp giấy chứng nhận lưu hành tự do, chứng nhận y tế, chứng nhận nguồn gốc, xuất xứ hoặc giấy chứng nhận khác có liên quan đối với thực phẩm xuất khẩu trong trường hợp có yêu cầu của nước nhập khẩu.

2. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn, Bộ trưởng Bộ Công thương quy định hồ sơ, thủ tục cấp các loại giấy chứng nhận quy định tại khoản 1 Điều này thuộc lĩnh vực được phân công quản lý.

Chương VII

QUẢNG CÁO, GHI NHÃN THỰC PHẨM

Điều 43. Quảng cáo thực phẩm

1. Việc quảng cáo thực phẩm do tổ chức, cá nhân sản xuất, kinh doanh thực phẩm hoặc người kinh doanh dịch vụ quảng cáo thực hiện theo quy định của pháp luật về quảng cáo.

2. Trước khi đăng ký quảng cáo, tổ chức, cá nhân có thực phẩm cần quảng cáo phải gửi hồ sơ tới cơ quan quản lý nhà nước có thẩm quyền để xác nhận nội dung quảng cáo.

3. Người phát hành quảng cáo, người kinh doanh dịch vụ quảng cáo, tổ chức, cá nhân có thực phẩm quảng cáo chỉ được tiến hành quảng cáo khi đã được thẩm định nội dung và chỉ được quảng cáo đúng nội dung đã được xác nhận.

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn, Bộ trưởng Bộ Công thương quy định cụ thể loại thực phẩm phải đăng ký quảng cáo, thẩm quyền, trình tự, thủ tục xác nhận nội dung quảng cáo thực phẩm thuộc lĩnh vực được phân công quản lý.

Điều 44. Ghi nhãn thực phẩm

1. Tổ chức, cá nhân sản xuất, nhập khẩu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm tại Việt Nam phải thực hiện việc ghi nhãn thực phẩm theo quy định của pháp luật về nhãn hàng hóa.

Đối với thời hạn sử dụng thực phẩm thể hiện trên nhãn thì tùy theo loại sản phẩm được ghi là “hạn sử dụng”, “sử dụng đến ngày” hoặc “sử dụng tốt nhất trước ngày”.

2. Đối với thực phẩm chức năng, phụ gia thực phẩm, thực phẩm đã qua chiếu xạ, thực phẩm biến đổi gen, ngoài các quy định tại khoản 1 Điều này còn phải tuân thủ các quy định sau đây:

a) Đối với thực phẩm chức năng phải ghi cụm từ “thực phẩm chức năng” và không được thể hiện dưới bất kỳ hình thức nào về tác dụng thay thế thuốc chữa bệnh;

b) Đối với phụ gia thực phẩm phải ghi cụm từ “phụ gia thực phẩm” và các thông tin về phạm vi, liều lượng, cách sử dụng;

c) Đối với thực phẩm đã qua chiếu xạ phải ghi cụm từ “thực phẩm đã qua chiếu xạ”;

d) Đối với một số thực phẩm biến đổi gen phải ghi cụm từ “thực phẩm biến đổi gen”.

3. Căn cứ điều kiện kinh tế - xã hội trong từng thời kỳ, Chính phủ quy định cụ thể về ghi nhãn thực phẩm, thời hạn sử dụng thực phẩm; quy định cụ thể thực phẩm biến đổi gen phải ghi nhãn, mức tỷ lệ thành phần thực phẩm có gen biến đổi phải ghi nhãn.

Chương VIII

KIỂM NGHIỆM THỰC PHẨM, PHÂN TÍCH NGUY CƠ ĐỐI VỚI AN TOÀN THỰC PHẨM, PHÒNG NGỪA, NGĂN CHẶN VÀ KHẮC PHỤC SỰ CỐ VỀ AN TOÀN THỰC PHẨM

Mục 1. KIỂM NGHIỆM THỰC PHẨM

Điều 45. Yêu cầu đối với việc kiểm nghiệm thực phẩm

1. Kiểm nghiệm thực phẩm được thực hiện trong các trường hợp sau đây:

a) Theo yêu cầu của tổ chức, cá nhân sản xuất, kinh doanh thực phẩm hoặc tổ chức, cá nhân khác có liên quan;

b) Phục vụ hoạt động quản lý nhà nước về an toàn thực phẩm.

Việc kiểm nghiệm thực phẩm phục vụ hoạt động quản lý nhà nước được thực hiện tại cơ sở kiểm nghiệm thực phẩm do Bộ trưởng Bộ quản lý ngành chỉ định.

2. Việc kiểm nghiệm thực phẩm phải bảo đảm các yêu cầu sau đây:

a) Khách quan, chính xác;

b) Tuân thủ các quy định về chuyên môn kỹ thuật.

Điều 46. Cơ sở kiểm nghiệm thực phẩm

1. Cơ sở kiểm nghiệm thực phẩm phải đáp ứng các điều kiện sau đây:

a) Có bộ máy tổ chức và năng lực kỹ thuật đáp ứng yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với cơ sở kiểm nghiệm;

b) Thiết lập và duy trì hệ thống quản lý phù hợp với yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế;

c) Đăng ký hoạt động đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật với cơ quan nhà nước có thẩm quyền trong trường hợp thực hiện hoạt động chứng nhận hợp chuẩn, hợp quy.

2. Cơ sở kiểm nghiệm thực phẩm được cung cấp dịch vụ kiểm nghiệm, thu phí kiểm nghiệm và phải chịu trách nhiệm trước pháp luật về kết quả kiểm nghiệm do mình thực hiện.

3. Bộ trưởng Bộ quản lý ngành quy định cụ thể điều kiện của cơ sở kiểm nghiệm quy định tại khoản 1 Điều này.

Điều 47. Kiểm nghiệm phục vụ giải quyết tranh chấp về an toàn thực phẩm

1. Cơ quan có thẩm quyền giải quyết tranh chấp chỉ định cơ sở kiểm nghiệm kiểm chứng để thực hiện kiểm nghiệm thực phẩm về nội dung tranh chấp. Kết quả kiểm nghiệm của cơ sở kiểm nghiệm kiểm chứng được sử dụng làm căn cứ giải quyết tranh chấp về an toàn thực phẩm.

2. Cơ sở kiểm nghiệm được chỉ định làm kiểm chứng là cơ sở kiểm nghiệm của Nhà nước, có đủ điều kiện theo quy định tại khoản 1 Điều 46 của Luật này.

3. Bộ trưởng Bộ quản lý ngành quy định điều kiện đối với cơ sở kiểm nghiệm kiểm chứng, Danh mục cơ sở kiểm nghiệm kiểm chứng đủ điều kiện hoạt động.

Điều 48. Chi phí lấy mẫu và kiểm nghiệm thực phẩm

1. Chi phí lấy mẫu và kiểm nghiệm thực phẩm để kiểm tra, thanh tra an toàn thực phẩm do cơ quan quyết định việc kiểm tra, thanh tra chi trả.

2. Căn cứ kết quả kiểm nghiệm, cơ quan ra quyết định kiểm tra, thanh tra an toàn thực phẩm kết luận tổ chức, cá nhân sản xuất, kinh doanh thực phẩm vi phạm quy định của pháp luật về an toàn thực phẩm thì tổ chức, cá nhân đó phải hoàn trả chi phí lấy mẫu và kiểm nghiệm cho cơ quan kiểm tra, thanh tra.

3. Tổ chức, cá nhân có yêu cầu lấy mẫu và kiểm nghiệm thực phẩm phải tự chi trả chi phí lấy mẫu và kiểm nghiệm.

4. Chi phí lấy mẫu và kiểm nghiệm trong tranh chấp, khiếu nại về an toàn thực phẩm do người khởi kiện, khiếu nại chi trả. Trường hợp kết quả kiểm nghiệm khẳng định tổ chức, cá nhân sản xuất, kinh doanh thực phẩm vi phạm quy định về an toàn thực phẩm thì tổ chức, cá nhân đó phải hoàn trả chi phí lấy mẫu và kiểm nghiệm an toàn thực phẩm tranh chấp cho người khởi kiện, khiếu nại.

Mục 2. PHÂN TÍCH NGUY CƠ ĐỐI VỚI AN TOÀN THỰC PHẨM

Điều 49. Đối tượng phải được phân tích nguy cơ đối với an toàn thực phẩm

1. Thực phẩm có tỷ lệ gây ngộ độc cao.

2. Thực phẩm có kết quả lấy mẫu để giám sát cho thấy tỷ lệ vi phạm các quy chuẩn kỹ thuật về an toàn thực phẩm ở mức cao.

3. Môi trường, cơ sở sản xuất, kinh doanh thực phẩm bị nghi ngờ gây ô nhiễm.

4. Thực phẩm, cơ sở sản xuất, kinh doanh thực phẩm được phân tích nguy cơ theo yêu cầu quản lý.

Điều 50. Hoạt động phân tích nguy cơ đối với an toàn thực phẩm

1. Việc phân tích nguy cơ đối với an toàn thực phẩm bao gồm các hoạt động về đánh giá, quản lý và truyền thông về nguy cơ đối với an toàn thực phẩm.

2. Việc đánh giá nguy cơ đối với an toàn thực phẩm bao gồm:

a) Điều tra, xét nghiệm xác định các mối nguy đối với an toàn thực phẩm thuộc các nhóm tác nhân về vi sinh, hoá học và vật lý;

b) Xác định nguy cơ của các mối nguy đối với an toàn thực phẩm ảnh hưởng đến sức khoẻ, mức độ và phạm vi ảnh hưởng của các mối nguy đối với sức khoẻ cộng đồng.

3. Việc quản lý nguy cơ đối với an toàn thực phẩm bao gồm:

a) Thực hiện các giải pháp hạn chế nguy cơ an toàn thực phẩm trong từng công đoạn của chuỗi cung cấp thực phẩm;

b) Kiểm soát, phối hợp nhằm hạn chế nguy cơ đối với an toàn thực phẩm trong kinh doanh dịch vụ ăn uống và các hoạt động sản xuất, kinh doanh thực phẩm khác.

4. Việc truyền thông về nguy cơ đối với an toàn thực phẩm bao gồm:

a) Cung cấp thông tin về các biện pháp phòng tránh khi xảy ra các vụ ngộ độc thực phẩm, bệnh truyền qua thực phẩm do thực phẩm mất an toàn gây ra nhằm nâng cao nhận thức và ý thức trách nhiệm của người dân về nguy cơ đối với an toàn thực phẩm;

b) Thông báo, dự báo nguy cơ đối với an toàn thực phẩm; xây dựng hệ thống thông tin cảnh báo nguy cơ đối với an toàn thực phẩm, các bệnh truyền qua thực phẩm.

Điều 51. Trách nhiệm thực hiện phân tích nguy cơ đối với an toàn thực phẩm

Bộ Y tế, Bộ Nông nghiệp và Phát triển Nông thôn, Bộ Công thương tổ chức việc phân tích nguy cơ đối với an toàn thực phẩm thuộc lĩnh vực được phân công quản lý theo quy định tại Điều 49 và Điều 50 của Luật này.

Mục 3. PHÒNG NGỪA, NGĂN CHẶN VÀ KHẮC PHỤC SỰ CỐ VỀ AN TOÀN THỰC PHẨM

Điều 52. Phòng ngừa, ngăn chặn sự cố về an toàn thực phẩm

1. Tổ chức, cá nhân phát hiện dấu hiệu liên quan đến sự cố về an toàn thực phẩm có trách nhiệm thông báo ngay cho cơ sở khám bệnh, chữa bệnh, Ủy ban nhân dân địa phương nơi gần nhất hoặc cơ quan nhà nước có thẩm quyền để có biện pháp ngăn chặn kịp thời.

2. Các biện pháp phòng ngừa, ngăn chặn sự cố về an toàn thực phẩm bao gồm:

a) Bảo đảm an toàn trong quá trình sản xuất, kinh doanh và sử dụng thực phẩm;

b) Giáo dục, tuyên truyền, phổ biến kiến thức và thực hành về an toàn thực phẩm cho tổ chức, cá nhân sản xuất, kinh doanh và người tiêu dùng;

c) Kiểm tra, thanh tra an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm;

d) Phân tích nguy cơ ô nhiễm thực phẩm;

đ) Điều tra, khảo sát và lưu trữ các số liệu về an toàn thực phẩm;

e) Lưu mẫu thực phẩm.

3. Ủy ban nhân dân các cấp có trách nhiệm tổ chức thực hiện các biện pháp phòng ngừa, ngăn chặn sự cố về an toàn thực phẩm trong phạm vi địa phương.

4. Bộ Y tế, Bộ Nông nghiệp và Phát triển Nông thôn, Bộ Công thương tổ chức thực hiện chương trình giám sát, phòng ngừa, ngăn chặn sự cố an toàn thực phẩm; tổ chức thực hiện các biện pháp phòng ngừa, ngăn chặn đối với những sự cố về an toàn thực phẩm ở nước ngoài có nguy cơ ảnh hưởng đến Việt Nam thuộc lĩnh vực được phân công quản lý.

5. Bộ Y tế chủ trì, phối hợp với các bộ, ngành có liên quan xây dựng hệ thống cảnh báo sự cố an toàn thực phẩm.

Điều 53. Khắc phục sự cố về an toàn thực phẩm

1. Tổ chức, cá nhân phát hiện sự cố về an toàn thực phẩm xảy ra trong nước hoặc nước ngoài nhưng có ảnh hưởng tới Việt Nam phải khai báo với cơ sở y tế, Ủy ban nhân dân địa phương nơi gần nhất hoặc Bộ Y tế, Bộ Nông nghiệp và Phát triển Nông thôn, Bộ Công thương để có biện pháp khắc phục kịp thời.

2. Các biện pháp khắc phục sự cố về an toàn thực phẩm bao gồm:

a) Phát hiện, cấp cứu, điều trị kịp thời cho người bị ngộ độc thực phẩm, bệnh truyền qua thực phẩm hoặc các tình huống khác phát sinh từ thực phẩm gây hại đến sức khỏe, tính mạng con người;

b) Điều tra vụ ngộ độc thực phẩm, xác định nguyên nhân gây ngộ độc, bệnh truyền qua thực phẩm và truy xuất nguồn gốc thực phẩm gây ngộ độc, truyền bệnh;

c) Đình chỉ sản xuất, kinh doanh; thu hồi và xử lý thực phẩm gây ngộ độc, truyền bệnh đang lưu thông trên thị trường;

d) Thông báo ngộ độc thực phẩm và bệnh truyền qua thực phẩm cho các tổ chức, cá nhân có liên quan;

đ) Thực hiện các biện pháp phòng ngừa nguy cơ gây ngộ độc thực phẩm, bệnh truyền qua thực phẩm.

3. Ủy ban nhân dân các cấp có trách nhiệm tổ chức thực hiện các biện pháp khắc phục sự cố về an toàn thực phẩm trong phạm vi địa phương.

4. Bộ trưởng Bộ Y tế có trách nhiệm:

a) Quy định cụ thể việc khai báo sự cố về an toàn thực phẩm;

b) Chủ trì, phối hợp với các bộ, ngành có liên quan tổ chức thực hiện các biện pháp ngăn chặn sự cố về an toàn thực phẩm xảy ra ở nước ngoài có nguy cơ ảnh hưởng tới Việt Nam.

5. Tổ chức, cá nhân cung cấp thực phẩm mà gây ngộ độc phải chịu toàn bộ chi phí điều trị cho người bị ngộ độc và bồi thường thiệt hại theo quy định của pháp luật về dân sự.

Mục 4. TRUY XUẤT NGUỒN GỐC THỰC PHẨM, THU HỒI VÀ XỬ LÝ ĐỐI VỚI THỰC PHẨM KHÔNG BẢO ĐẢM AN TOÀN

Điều 54. Truy xuất nguồn gốc thực phẩm đối với thực phẩm không bảo đảm an toàn

1. Việc truy xuất nguồn gốc thực phẩm đối với thực phẩm không bảo đảm an toàn do tổ chức, cá nhân sản xuất, kinh doanh thực phẩm thực hiện trong các trường hợp sau đây:

a) Khi cơ quan nhà nước có thẩm quyền yêu cầu;

b) Khi phát hiện thực phẩm do mình sản xuất, kinh doanh không bảo đảm an toàn.

2. Tổ chức, cá nhân sản xuất, kinh doanh thực phẩm thực hiện việc truy xuất nguồn gốc thực phẩm đối với thực phẩm không bảo đảm an toàn phải thực hiện các việc sau đây:

a) Xác định, thông báo lô sản phẩm thực phẩm không bảo đảm an toàn;

b) Yêu cầu các đại lý kinh doanh thực phẩm báo cáo số lượng sản phẩm của lô sản phẩm thực phẩm không bảo đảm an toàn, tồn kho thực tế và đang lưu thông trên thị trường;

c) Tổng hợp, báo cáo cơ quan nhà nước có thẩm quyền về kế hoạch thu hồi và biện pháp xử lý.

3. Cơ quan nhà nước có thẩm quyền có trách nhiệm kiểm tra, giám sát việc thực hiện truy xuất nguồn gốc thực phẩm đối với thực phẩm không bảo đảm an toàn.

Điều 55. Thu hồi và xử lý đối với thực phẩm không bảo đảm an toàn

1. Thực phẩm phải được thu hồi trong các trường hợp sau đây:

a) Thực phẩm hết thời hạn sử dụng mà vẫn bán trên thị trường;

b) Thực phẩm không phù hợp với quy chuẩn kỹ thuật tương ứng;

c) Thực phẩm là sản phẩm công nghệ mới chưa được phép lưu hành;

d) Thực phẩm bị hư hỏng trong quá trình bảo quản, vận chuyển, kinh doanh;

đ) Thực phẩm có chất cấm sử dụng hoặc xuất hiện tác nhân gây ô nhiễm vượt mức giới hạn quy định;

e) Thực phẩm nhập khẩu bị cơ quan có thẩm quyền nước xuất khẩu, nước khác hoặc tổ chức quốc tế thông báo có chứa tác nhân gây ô nhiễm gây hại đến sức khoẻ, tính mạng con người.

2. Thực phẩm không bảo đảm an toàn bị thu hồi theo các hình thức sau đây:

a) Thu hồi tự nguyện do tổ chức, cá nhân sản xuất, kinh doanh thực phẩm tự thực hiện;

b) Thu hồi bắt buộc do cơ quan nhà nước có thẩm quyền yêu cầu đối với tổ chức, cá nhân sản xuất, kinh doanh thực phẩm không bảo đảm an toàn.

3. Các hình thức xử lý thực phẩm không bảo đảm an toàn bao gồm:

a) Khắc phục lỗi của sản phẩm, lỗi ghi nhãn;

b) Chuyển mục đích sử dụng;

c) Tái xuất;

d) Tiêu hủy.

4. Tổ chức, cá nhân sản xuất, kinh doanh thực phẩm không bảo đảm an toàn có trách nhiệm công bố thông tin về sản phẩm bị thu hồi và chịu trách nhiệm thu hồi, xử lý thực phẩm không bảo đảm an toàn trong thời hạn do cơ quan nhà nước có thẩm quyền quyết định; chịu mọi chi phí cho việc thu hồi, xử lý thực phẩm không bảo đảm an toàn.

Trong trường hợp quá thời hạn thu hồi mà tổ chức, cá nhân sản xuất, kinh doanh thực phẩm không thực hiện việc thu hồi thì bị cưỡng chế thu hồi theo quy định của pháp luật.

5. Cơ quan nhà nước có thẩm quyền có trách nhiệm:

a) Căn cứ vào mức độ vi phạm về điều kiện bảo đảm an toàn, quyết định việc thu hồi, xử lý thực phẩm không bảo đảm an toàn, thời hạn hoàn thành việc thu hồi, xử lý thực phẩm không bảo đảm an toàn;

b) Kiểm tra việc thu hồi thực phẩm không bảo đảm an toàn;

c) Xử lý vi phạm pháp luật về an toàn thực phẩm theo thẩm quyền do pháp luật quy định;

d) Trong trường hợp thực phẩm có nguy cơ gây ảnh hưởng nghiêm trọng đối với sức khỏe cộng đồng hoặc các trường hợp khẩn cấp khác, cơ quan nhà nước có thẩm quyền trực tiếp tổ chức thu hồi, xử lý thực phẩm và yêu cầu tổ chức, cá nhân sản xuất, kinh doanh thực phẩm không bảo đảm an toàn thanh toán chi phí cho việc thu hồi, xử lý thực phẩm.

6. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển Nông thôn, Bộ trưởng Bộ Công thương quy định cụ thể việc thu hồi và xử lý đối với thực phẩm không bảo đảm an toàn thuộc lĩnh vực được phân công quản lý.

Chương IX

THÔNG TIN, GIÁO DỤC, TRUYỀN THÔNG VỀ AN TOÀN THỰC PHẨM

Điều 56. Mục đích, yêu cầu của thông tin, giáo dục, truyền thông về an toàn thực phẩm

1. Thông tin, giáo dục, truyền thông về an toàn thực phẩm nhằm nâng cao nhận thức về an toàn thực phẩm, thay đổi hành vi, phong tục, tập quán sản xuất, kinh doanh, sinh hoạt, ăn uống lạc hậu, gây mất an toàn thực phẩm, góp phần bảo vệ sức khỏe, tính mạng con người; đạo đức kinh doanh, ý thức trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh với sức khỏe, tính mạng của người tiêu dùng thực phẩm.

2. Việc cung cấp thông tin, giáo dục, truyền thông về an toàn thực phẩm phải bảo đảm các yêu cầu sau đây:

a) Chính xác, kịp thời, rõ ràng, đơn giản, thiết thực;

b) Phù hợp với truyền thống, văn hoá, bản sắc dân tộc, tôn giáo, đạo đức xã hội, tín ngưỡng và phong tục tập quán;

c) Phù hợp với từng loại đối tượng được tuyên truyền.

Điều 57. Nội dung thông tin, giáo dục, truyền thông về an toàn thực phẩm

1. Thông tin, tuyên truyền, phổ biến kiến thức, pháp luật về an toàn thực phẩm.

2. Nguyên nhân, cách nhận biết nguy cơ gây ngộ độc thực phẩm, bệnh truyền qua thực phẩm và các biện pháp phòng, chống sự cố về an toàn thực phẩm.

3. Thông tin về các điển hình sản xuất, kinh doanh thực phẩm bảo đảm an toàn; việc thu hồi thực phẩm không bảo đảm an toàn, xử lý đối với cơ sở vi phạm nghiêm trọng pháp luật về an toàn thực phẩm.

Điều 58. Đối tượng tiếp cận thông tin, giáo dục, truyền thông về an toàn thực phẩm

1. Tổ chức, cá nhân được quyền tiếp cận thông tin, giáo dục, truyền thông về an toàn thực phẩm.

2. Ưu tiên tiếp cận thông tin, giáo dục, truyền thông về an toàn thực phẩm cho các đối tượng sau đây:

a) Người tiêu dùng thực phẩm;

b) Người quản lý, điều hành các cơ sở sản xuất, kinh doanh thực phẩm; người trực tiếp sản xuất, kinh doanh thực phẩm;

c) Tổ chức, cá nhân sản xuất, kinh doanh thực phẩm tươi sống, sản xuất, kinh doanh thực phẩm nhỏ lẻ; người dân khu vực có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Điều 59. Hình thức thông tin, giáo dục, truyền thông về an toàn thực phẩm

1. Thực hiện thông qua các cơ quan nhà nước có thẩm quyền về an toàn thực phẩm.

2. Thông qua các phương tiện thông tin đại chúng.

3. Lồng ghép trong việc giảng dạy, học tập tại các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân.

4. Thông qua hoạt động văn hóa, sinh hoạt cộng đồng, sinh hoạt của các đoàn thể, tổ chức xã hội và các loại hình văn hoá quần chúng khác.

5. Thông qua điểm hỏi đáp về an toàn thực phẩm tại các Bộ quản lý ngành.

Điều 60. Trách nhiệm trong thông tin, giáo dục, truyền thông về an toàn thực phẩm

1. Cơ quan, tổ chức, đơn vị trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thông tin, giáo dục, truyền thông về an toàn thực phẩm.

2. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ quản lý ngành và Thủ trưởng cơ quan ngang bộ có liên quan có trách nhiệm chỉ đạo các cơ quan hữu quan cung cấp chính xác và khoa học các thông tin về an toàn thực phẩm; kịp thời phản hồi thông tin không đúng sự thật về an toàn thực phẩm.

3. Bộ trưởng Bộ Thông tin và Truyền thông có trách nhiệm chỉ đạo các cơ quan thông tin đại chúng thường xuyên thông tin, truyền thông về an toàn thực phẩm, lồng ghép chương trình thông tin, truyền thông về an toàn thực phẩm với các chương trình thông tin, truyền thông khác.

4. Bộ trưởng Bộ Giáo dục và Đào tạo có trách nhiệm chủ trì, phối hợp với Bộ trưởng Bộ Y tế, Bộ trưởng Bộ quản lý ngành và Thủ trưởng cơ quan ngang bộ có liên quan xây dựng nội dung giáo dục an toàn thực phẩm kết hợp với các nội dung giáo dục khác.

5. Ủy ban nhân dân các cấp có trách nhiệm tổ chức thực hiện công tác thông tin, giáo dục, truyền thông về an toàn thực phẩm cho nhân dân trên địa bàn.

6. Các cơ quan thông tin đại chúng có trách nhiệm ưu tiên về thời điểm, thời lượng phát sóng để thông tin, giáo dục, truyền thông về an toàn thực phẩm trên đài phát thanh, đài truyền hình; dung lượng và vị trí đăng trên báo in, báo hình, báo điện tử theo quy định của Bộ trưởng Bộ Thông tin và Truyền thông. Việc thông tin, giáo dục, truyền thông về an toàn thực phẩm trên các phương tiện thông tin đại chúng không thu phí, trừ trường hợp thực hiện theo hợp đồng riêng với chương trình, dự án hoặc do tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài tài trợ.

7. Mặt trận Tổ quốc Việt Nam, các đoàn thể, tổ chức xã hội có trách nhiệm thông tin, giáo dục, truyền thông về an toàn thực phẩm thuộc phạm vi trách nhiệm của mình.

Chương X

QUẢN LÝ NHÀ NƯỚC VỀ AN TOÀN THỰC PHẨM

Mục 1. TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ AN TOÀN THỰC PHẨM

Điều 61. Trách nhiệm quản lý nhà nước về an toàn thực phẩm

1. Chính phủ thống nhất quản lý nhà nước về an toàn thực phẩm.

2. Bộ Y tế chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về an toàn thực phẩm.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Y tế thực hiện quản lý nhà nước về an toàn thực phẩm.

4. Ủy ban nhân dân các cấp thực hiện quản lý nhà nước về an toàn thực phẩm trong phạm vi địa phương.

Điều 62. Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Y tế

1. Trách nhiệm chung:

a) Chủ trì xây dựng, trình cơ quan nhà nước có thẩm quyền ban hành và tổ chức thực hiện chiến lược quốc gia, quy hoạch tổng thể về an toàn thực phẩm;

b) Ban hành quy chuẩn kỹ thuật quốc gia về chỉ tiêu và mức giới hạn an toàn đối với sản phẩm thực phẩm; dụng cụ, vật liệu bao gói, chứa đựng thực phẩm;

c) Yêu cầu các bộ, ngành, Ủy ban nhân dân cấp tỉnh báo cáo định kỳ, đột xuất về công tác quản lý an toàn thực phẩm;

d) Quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm;

đ) Chủ trì tổ chức thực hiện công tác tuyên truyền, giáo dục pháp luật về an toàn thực phẩm; cảnh báo sự cố ngộ độc thực phẩm;

e) Thanh tra, kiểm tra đột xuất đối với toàn bộ quá trình sản xuất, nhập khẩu, kinh doanh thực phẩm thuộc phạm vi quản lý của các bộ khác khi cần thiết.

2. Trách nhiệm trong quản lý ngành:

a) Chủ trì xây dựng, ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành và tổ chức thực hiện chiến lược, chính sách, quy hoạch, kế hoạch và văn bản quy phạm pháp luật về an toàn thực phẩm thuộc lĩnh vực được phân công quản lý;

b) Quản lý an toàn thực phẩm trong suốt quá trình sản xuất, sơ chế, chế biến, bảo quản, vận chuyển, xuất khẩu, nhập khẩu, kinh doanh đối với phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, nước uống đóng chai, nước khoáng thiên nhiên, thực phẩm chức năng và các thực phẩm khác theo quy định của Chính phủ;

c) Quản lý an toàn thực phẩm đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm trong quá trình sản xuất, chế biến, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý;

d) Thanh tra, kiểm tra, xử lý vi phạm pháp luật về an toàn thực phẩm trong quá trình sản xuất, xuất khẩu, nhập khẩu, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý.

Điều 63. Trách nhiệm của Bộ Nông nghiệp và Phát triển Nông thôn

1. Chủ trì xây dựng, ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành và tổ chức thực hiện các chính sách, chiến lược, quy hoạch, kế hoạch, văn bản quy phạm pháp luật về an toàn thực phẩm thuộc lĩnh vực được phân công quản lý.

2. Quản lý an toàn thực phẩm đối với sản xuất ban đầu nông, lâm, thủy sản, muối.

3. Quản lý an toàn thực phẩm trong suốt quá trình sản xuất, thu gom, giết mổ, sơ chế, chế biến, bảo quản, vận chuyển, xuất khẩu, nhập khẩu, kinh doanh đối với ngũ cốc, thịt và các sản phẩm từ thịt, thủy sản và sản phẩm thủy sản, rau, củ, quả và sản phẩm rau, củ, quả, trứng và các sản phẩm từ trứng, sữa tươi nguyên liệu, mật ong và các sản phẩm từ mật ong, thực phẩm biến đổi gen, muối và các nông sản thực phẩm khác theo quy định của Chính phủ.

4. Quản lý an toàn thực phẩm đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm trong quá trình sản xuất, chế biến, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý.

5. Báo cáo định kỳ, đột xuất về công tác quản lý an toàn thực phẩm thuộc lĩnh vực được phân công quản lý.

6. Thanh tra, kiểm tra, xử lý vi phạm pháp luật về an toàn thực phẩm trong quá trình sản xuất, xuất khẩu, nhập khẩu, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý.

Điều 64. Trách nhiệm của Bộ Công thương

1. Chủ trì xây dựng, ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành và tổ chức thực hiện các chính sách, chiến lược, quy hoạch, kế hoạch, văn bản quy phạm pháp luật về an toàn thực phẩm thuộc lĩnh vực được phân công quản lý.

2. Quản lý an toàn thực phẩm trong suốt quá trình sản xuất, chế biến, bảo quản, vận chuyển, xuất khẩu, nhập khẩu, kinh doanh đối với các loại rượu, bia, nước giải khát, sữa chế biến, dầu thực vật, sản phẩm chế biến bột và tinh bột và các thực phẩm khác theo quy định của Chính phủ.

3. Quản lý an toàn thực phẩm đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm trong quá trình sản xuất, chế biến, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý.

4. Ban hành chính sách, quy hoạch về chợ, siêu thị, quy định điều kiện kinh doanh thực phẩm tại các chợ, siêu thị.

5. Chủ trì việc phòng chống thực phẩm giả, gian lận thương mại trong lưu thông, kinh doanh thực phẩm.

6. Báo cáo định kỳ, đột xuất về công tác quản lý an toàn thực phẩm thuộc lĩnh vực được phân công quản lý.

7. Thanh tra, kiểm tra, xử lý vi phạm pháp luật về an toàn thực phẩm trong quá trình sản xuất, xuất khẩu, nhập khẩu, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý.

Điều 65. Trách nhiệm quản lý nhà nước của Ủy ban nhân dân các cấp

1. Ban hành theo thẩm quyền hoặc trình cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật, quy chuẩn kỹ thuật địa phương; xây dựng và tổ chức thực hiện quy hoạch vùng, cơ sở sản xuất thực phẩm an toàn để bảo đảm việc quản lý được thực hiện trong toàn bộ chuỗi cung cấp thực phẩm.

2. Chịu trách nhiệm quản lý an toàn thực phẩm trên địa bàn; quản lý điều kiện bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm nhỏ lẻ, thức ăn đường phố, cơ sở kinh doanh, dịch vụ ăn uống, an toàn thực phẩm tại các chợ trên địa bàn và các đối tượng theo phân cấp quản lý.

3. Báo cáo định kỳ, đột xuất về công tác quản lý an toàn thực phẩm trên địa bàn.

4. Bố trí nguồn lực, tổ chức bồi dưỡng nâng cao chất lượng nhân lực cho công tác bảo đảm an toàn thực phẩm trên địa bàn.

5. Tổ chức tuyên truyền, giáo dục, truyền thông, nâng cao nhận thức về an toàn thực phẩm, ý thức chấp hành pháp luật về quản lý an toàn thực phẩm, ý thức trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh thực phẩm đối với cộng đồng, ý thức của người tiêu dùng thực phẩm.

6. Thanh tra, kiểm tra, xử lý vi phạm pháp luật về an toàn thực phẩm trên địa bàn quản lý.

Mục 2. THANH TRA AN TOÀN THỰC PHẨM

Điều 66. Thanh tra về an toàn thực phẩm

1. Thanh tra về an toàn thực phẩm là thanh tra chuyên ngành. Thanh tra an toàn thực phẩm do ngành y tế, ngành nông nghiệp và phát triển nông thôn, ngành công thương thực hiện theo quy định của pháp luật về thanh tra.

2. Chính phủ quy định việc phối hợp giữa các lực lượng thanh tra an toàn thực phẩm của các bộ, cơ quan ngang bộ với một số lực lượng khác trong việc bảo đảm an toàn thực phẩm.

Điều 67. Nội dung thanh tra về an toàn thực phẩm

1. Việc thực hiện các quy chuẩn kỹ thuật, quy định về an toàn thực phẩm đối với sản xuất, kinh doanh thực phẩm và sản phẩm thực phẩm do cơ quan quản lý nhà nước có thẩm quyền ban hành.

2. Việc thực hiện các tiêu chuẩn có liên quan đến an toàn thực phẩm do tổ chức, cá nhân sản xuất công bố áp dụng đối với sản xuất, kinh doanh thực phẩm và sản phẩm thực phẩm.

3. Hoạt động quảng cáo, ghi nhãn đối với thực phẩm thuộc phạm vi quản lý.

4. Hoạt động chứng nhận hợp quy, kiểm nghiệm an toàn thực phẩm.

5. Việc thực hiện các quy định khác của pháp luật về an toàn thực phẩm.

Mục 3. KIỂM TRA AN TOÀN THỰC PHẨM

Điều 68. Trách nhiệm kiểm tra an toàn thực phẩm

1. Cơ quan quản lý an toàn thực phẩm thuộc Bộ quản lý ngành thực hiện việc kiểm tra an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm theo quy định tại các điều 61, 62, 63 và 64 của Luật này.

2. Cơ quan quản lý an toàn thực phẩm thuộc Ủy ban nhân dân cấp tỉnh thực hiện việc kiểm tra an toàn thực phẩm trong phạm vi địa phương theo quy định của Bộ quản lý ngành và sự phân công của Ủy ban nhân dân cấp tỉnh.

3. Trong trường hợp kiểm tra liên ngành về an toàn thực phẩm có liên quan đến phạm vi quản lý của nhiều ngành hoặc địa phương, cơ quan chủ trì thực hiện kiểm tra có trách nhiệm phối hợp với cơ quan hữu quan thuộc các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh có liên quan để thực hiện.

4. Hoạt động kiểm tra an toàn thực phẩm phải bảo đảm nguyên tắc:

a) Khách quan, chính xác, công khai, minh bạch, không phân biệt đối xử;

b) Bảo vệ bí mật thông tin, tài liệu, kết quả kiểm tra liên quan đến cơ quan, tổ chức, cá nhân sản xuất, kinh doanh thực phẩm được kiểm tra khi chưa có kết luận chính thức;

c) Không được sách nhiễu, gây phiền hà cho tổ chức, cá nhân sản xuất, kinh doanh thực phẩm;

d) Chịu trách nhiệm trước pháp luật về kết quả kiểm tra, kết luận có liên quan.

5. Bộ trưởng Bộ quản lý ngành quy định cụ thể về hoạt động kiểm tra an toàn thực phẩm trong phạm vi quản lý nhà nước được phân công.

Điều 69. Quyền hạn và nhiệm vụ của cơ quan quản lý an toàn thực phẩm trong kiểm tra an toàn thực phẩm

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan quản lý an toàn thực phẩm có các quyền sau đây trong kiểm tra an toàn thực phẩm:

a) Quyết định thành lập đoàn kiểm tra thực hiện công tác kiểm tra theo kế hoạch hoặc đột xuất;

b) Cảnh báo nguy cơ không bảo đảm an toàn thực phẩm;

c) Xử lý vi phạm trong quá trình kiểm tra an toàn thực phẩm theo quy định tại các điều 30, 36 và 40 của Luật chất lượng sản phẩm, hàng hóa;

d) Giải quyết khiếu nại, tố cáo về quyết định của đoàn kiểm tra, hành vi của thành viên đoàn kiểm tra theo quy định của pháp luật về khiếu nại, tố cáo.

2. Trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan quản lý an toàn thực phẩm có nhiệm vụ sau đây:

a) Xây dựng kế hoạch kiểm tra hằng năm trình cơ quan nhà nước có thẩm quyền quyết định;

b) Tiếp nhận hồ sơ đăng ký kiểm tra an toàn thực phẩm nhập khẩu; xác nhận điều kiện bảo đảm an toàn thực phẩm đối với thực phẩm nhập khẩu;

c) Ra quyết định xử lý chậm nhất trong thời hạn 03 ngày làm việc, kể từ ngày nhận được báo cáo của đoàn kiểm tra về việc tạm đình chỉ hoạt động sản xuất, kinh doanh, niêm phong thực phẩm, tạm dừng việc quảng cáo đối với thực phẩm không bảo đảm an toàn.

Điều 70. Đoàn kiểm tra

1. Đoàn kiểm tra do Thủ trưởng cơ quan quản lý an toàn thực phẩm quyết định thành lập trên cơ sở chương trình, kế hoạch kiểm tra đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc trong trường hợp có yêu cầu kiểm tra đột xuất.

2. Trong quá trình kiểm tra an toàn thực phẩm, đoàn kiểm tra có những nhiệm vụ, quyền hạn sau đây:

a) Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh thực phẩm xuất trình các tài liệu liên quan và xử lý vi phạm trong quá trình kiểm tra theo quy định tại Điều 30 và Điều 40 của Luật chất lượng sản phẩm, hàng hóa; cung cấp bản sao các tài liệu quy định tại khoản này khi cần thiết;

b) Lấy mẫu để kiểm nghiệm khi cần thiết;

c) Niêm phong thực phẩm, tạm dừng bán thực phẩm không phù hợp, tạm dừng quảng cáo thực phẩm có nội dung không phù hợp trong quá trình kiểm tra trên thị trường và phải báo cáo cơ quan quản lý an toàn thực phẩm trong thời hạn không quá 24 giờ, kể từ khi niêm phong thực phẩm, tạm dừng bán thực phẩm không phù hợp, tạm dừng quảng cáo;

d) Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh thực phẩm không phù hợp với tiêu chuẩn

đã công bố áp dụng, quy chuẩn kỹ thuật, quy định về điều kiện tương ứng có biện pháp khắc phục, sửa chữa;

đ) Kiến nghị cơ quan quản lý an toàn thực phẩm xử lý theo thẩm quyền quy định tại Điều 69 của Luật này;

e) Bảo đảm nguyên tắc kiểm tra quy định tại khoản 4 Điều 68 của Luật này khi tiến hành kiểm tra;

g) Báo cáo chính xác và kịp thời kết quả kiểm tra cho cơ quan quản lý an toàn thực phẩm.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 71. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2011.

Pháp lệnh vệ sinh an toàn thực phẩm số 12/2003/PL-UBTVQH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 72. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 7 thông qua ngày 17 tháng 6 năm 2010.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 2012 - 38 thi hanh luat an toan thuc pham

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 38/2012/NĐ-CP | Hà Nội, ngày 25 tháng 04 năm 2012

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT AN TOÀN THỰC PHẨM

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Căn cứ Luật tiêu chuẩn và quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Theo đề nghị của Bộ trưởng Bộ Y tế;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm về:

1. Công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm.

2. Bảo đảm an toàn thực phẩm biến đổi gen.

3. Cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm.

4. Kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu, xuất khẩu.

5. Ghi nhãn thực phẩm.

6. Phân công trách nhiệm quản lý nhà nước về an toàn thực phẩm:

a) Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Y tế;

b) Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Nông nghiệp và Phát triển nông thôn;

c) Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Công Thương;

d) Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Ủy ban nhân dân các cấp;

đ) Phối hợp giữa các bộ quản lý ngành trong việc thực hiện chức năng quản lý nhà nước về an toàn thực phẩm.

7. Thanh tra chuyên ngành về an toàn thực phẩm.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài tại Việt Nam tham gia sản xuất, kinh doanh thực phẩm; tổ chức, cá nhân có hoạt động liên quan đến an toàn thực phẩm tại Việt Nam (sau đây gọi chung là tổ chức, cá nhân).

Chương 2.

CÔNG BỐ HỢP QUY VÀ CÔNG BỐ PHÙ HỢP QUY ĐỊNH AN TOÀN THỰC PHẨM

Điều 3. Công bố hợp quy và công bố phù hợp quy định an toàn thực phẩm

1. Thực phẩm đã qua chế biến bao gói sẵn; phụ gia thực phẩm; chất hỗ trợ chế biến thực phẩm; dụng cụ, vật liệu bao gói, chứa đựng thực phẩm (sau đây gọi chung là sản phẩm) đã có quy chuẩn kỹ thuật phải được công bố hợp quy và đăng ký bản công bố hợp quy với cơ quan nhà nước có thẩm quyền trước khi đưa ra lưu thông trên thị trường.

2. Sản phẩm chưa có quy chuẩn kỹ thuật phải được công bố phù hợp quy định an toàn thực phẩm và đăng ký bản công bố phù hợp quy định an toàn thực phẩm với cơ quan nhà nước có thẩm quyền trước khi đưa ra lưu thông trên thị trường cho đến khi quy chuẩn kỹ thuật tương ứng được ban hành và có hiệu lực.

Điều 4. Tiếp nhận bản công bố hợp quy và công bố phù hợp quy định an toàn thực phẩm

1. Bộ Y tế có trách nhiệm tổ chức quản lý công tác tiếp nhận hồ sơ đăng ký bản công bố hợp quy và công bố phù hợp quy định an toàn thực phẩm của tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, bao gồm: thực phẩm chức năng; phụ gia thực phẩm; chất hỗ trợ chế biến thực phẩm; các sản phẩm nhập khẩu là thực phẩm đã qua chế biến bao gói sẵn, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm.

2. Sở Y tế có trách nhiệm tổ chức quản lý công tác tiếp nhận hồ sơ đăng ký bản công bố hợp quy và công bố phù hợp quy định an toàn thực phẩm đối với các sản phẩm sản xuất trong nước của tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đó đóng trên địa bàn trừ các sản phẩm đã quy định tại Khoản 1 Điều này.

3. Trong vòng 7 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp Giấy Tiếp nhận bản công bố hợp quy đối với hồ sơ công bố hợp quy theo mẫu được quy định tại Mẫu số 01a ban hành kèm theo Nghị định này; trường hợp không cấp Giấy Tiếp nhận cơ quan nhà nước có thẩm quyền phải trả lời bằng văn bản lý do không cấp.

4. Trong vòng 15 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm đối với hồ sơ công bố phù hợp quy định an toàn thực phẩm theo mẫu được quy định tại Mẫu số 01b ban hành kèm theo Nghị định này; trường hợp không cấp Giấy Xác nhận, cơ quan nhà nước có thẩm quyền phải trả lời bằng văn bản lý do không cấp.

5. Trong vòng 30 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm đối với hồ sơ công bố phù hợp quy định an toàn thực phẩm là thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng theo mẫu được quy định tại Mẫu số 01b ban hành kèm theo Nghị định này; trường hợp không cấp Giấy Xác nhận, cơ quan nhà nước có thẩm quyền phải trả lời bằng văn bản lý do không cấp.

6. Các cơ quan tiếp nhận hồ sơ công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm có trách nhiệm thông báo công khai các sản phẩm đã được cấp Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm trên trang thông tin điện tử (website) của mình và trên phương tiện thông tin đại chúng khi có yêu cầu.

Định kỳ hàng tháng, các Sở Y tế báo cáo Bộ Y tế kết quả tiếp nhận hồ sơ công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm.

Điều 5. Hồ sơ công bố hợp quy đối với sản phẩm đã có quy chuẩn kỹ thuật

1. Công bố hợp quy dựa trên kết quả chứng nhận hợp quy của tổ chức chứng nhận hợp quy được chỉ định (bên thứ ba), hồ sơ gồm:

a) Bản công bố hợp quy được quy định tại Mẫu số 02 ban hành kèm theo Nghị định này;

b) Bản thông tin chi tiết sản phẩm, được quy định tại Mẫu số 03a hoặc Mẫu số 03c ban hành kèm theo Nghị định này (có đóng dấu giáp lai của bên thứ ba);

c) Chứng chỉ chứng nhận sự phù hợp của bên thứ ba (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu);

d) Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân sản xuất sản phẩm có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương (bản sao công chứng hoặc bản sao có xuất trình bản chính để đối chiếu).

2. Công bố hợp quy dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh thực phẩm (bên thứ nhất), hồ sơ gồm:

a) Bản công bố hợp quy được quy định tại Mẫu số 02 ban hành kèm theo Nghị định này;

b) Bản thông tin chi tiết về sản phẩm, được quy định tại Mẫu số 03a hoặc Mẫu số 03c ban hành kèm theo Nghị định này;

c) Kết quả kiểm nghiệm sản phẩm trong vòng 12 tháng, gồm các chỉ tiêu theo yêu cầu của quy chuẩn kỹ thuật tương ứng; do các đối tượng sau cấp: Phòng kiểm nghiệm được cơ quan nhà nước có thẩm quyền chỉ định hoặc phòng kiểm nghiệm độc lập được công nhận (bản gốc hoặc bản sao có công chứng); hoặc Phòng kiểm nghiệm của nước xuất xứ được cơ quan có thẩm quyền tại Việt Nam thừa nhận (bản gốc hoặc bản sao có công chứng hoặc hợp pháp hóa lãnh sự);

d) Kế hoạch kiểm soát chất lượng được xây dựng và áp dụng theo mẫu được quy định tại Mẫu số 04 ban hành kèm theo Nghị định này (bản xác nhận của bên thứ nhất);

đ) Kế hoạch giám sát định kỳ (bản xác nhận của bên thứ nhất);

e) Báo cáo đánh giá hợp quy (bản xác nhận của bên thứ nhất);

g) Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân sản xuất sản phẩm có có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu).

Điều 6. Hồ sơ công bố phù hợp quy định an toàn thực phẩm đối với sản phẩm chưa có quy chuẩn kỹ thuật

1. Đối với sản phẩm nhập khẩu (trừ thực phẩm chức năng và thực phẩm tăng cường vi chất dinh dưỡng), hồ sơ gồm:

a) Bản công bố phù hợp quy định an toàn thực phẩm, được quy định tại Mẫu số 02 ban hành kèm theo Nghị định này;

b) Bản thông tin chi tiết về sản phẩm, được quy định tại Mẫu số 03a hoặc Mẫu số 03c ban hành kèm theo Nghị định này;

c) Kết quả kiểm nghiệm sản phẩm trong vòng 12 tháng, gồm các chỉ tiêu chất lượng chủ yếu, chỉ tiêu an toàn, do các đối tượng sau cấp: Phòng kiểm nghiệm được cơ quan nhà nước có thẩm quyền chỉ định hoặc phòng kiểm nghiệm độc lập được công nhận (bản gốc hoặc bản sao có công chứng); hoặc Phòng kiểm nghiệm của nước xuất xứ được cơ quan có thẩm quyền tại Việt Nam thừa nhận (bản gốc hoặc bản sao có công chứng hoặc hợp pháp hóa lãnh sự).

d) Kế hoạch giám sát định kỳ (có xác nhận của tổ chức, cá nhân);

đ) Mẫu nhãn sản phẩm lưu hành tại nước xuất xứ và nhãn phụ bằng tiếng Việt (có xác nhận của tổ chức, cá nhân);

e) Mẫu sản phẩm hoàn chỉnh đối với sản phẩm lần đầu tiên nhập khẩu vào Việt Nam để đối chiếu khi nộp hồ sơ;

g) Giấy đăng ký kinh doanh có ngành nghề kinh doanh thực phẩm hoặc chứng nhận pháp nhân đối với tổ chức, cá nhân nhập khẩu thực phẩm (bản sao có xác nhận của tổ chức, cá nhân);

h) Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở nhập khẩu thuộc đối tượng phải cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định (bản sao có xác nhận của tổ chức, cá nhân);

i) Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân sản xuất sản phẩm có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu).

2. Đối với sản phẩm sản xuất trong nước (trừ thực phẩm chức năng và thực phẩm tăng cường vi chất dinh dưỡng), hồ sơ gồm:

a) Bản công bố phù hợp quy định an toàn thực phẩm, được quy định tại Mẫu số 02 ban hành kèm theo Nghị định này;

b) Bản thông tin chi tiết và sản phẩm, được quy định tại Mẫu số 03b hoặc Mẫu số 03c ban hành kèm theo Nghị định này;

c) Kết quả kiểm nghiệm sản phẩm trong vòng 12 tháng, gồm các chỉ tiêu chất lượng chủ yếu, chỉ tiêu an toàn do phòng kiểm nghiệm được cơ quan nhà nước có thẩm quyền chỉ định hoặc phòng kiểm nghiệm độc lập được công nhận cấp (bản gốc hoặc bản sao có công chứng);

d) Kế hoạch kiểm soát chất lượng được xây dựng và áp dụng theo mẫu được quy định tại Mẫu số 04 ban hành kèm theo Nghị định này (có xác nhận của tổ chức, cá nhân);

đ) Kế hoạch giám sát định kỳ (có xác nhận của tổ chức, cá nhân);

e) Mẫu nhãn sản phẩm (có xác nhận của tổ chức, cá nhân);

g) Giấy đăng ký kinh doanh có ngành nghề kinh doanh thực phẩm hoặc chứng nhận pháp nhân đối với tổ chức, cá nhân (bản sao có xác nhận của tổ chức, cá nhân);

h) Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở thuộc đối tượng phải cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định (bản sao có xác nhận của tổ chức, cá nhân);

i) Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân sản xuất sản phẩm có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu).

3. Đối với thực phẩm chức năng và thực phẩm tăng cường vi chất dinh dưỡng nhập khẩu, hồ sơ gồm:

a) Bản công bố phù hợp quy định an toàn thực phẩm, được quy định tại Mẫu số 02 ban hành kèm theo Nghị định này;

b) Bản thông tin chi tiết về sản phẩm, được quy định tại Mẫu số 03b ban hành kèm theo Nghị định này (có đóng dấu giáp lai của tổ chức, cá nhân);

c) Giấy chứng nhận lưu hành tự do hoặc chứng nhận y tế hoặc giấy chứng nhận tương đương do cơ quan nhà nước có thẩm quyền của nước xuất xứ cấp trong đó có nội dung thể hiện sản phẩm an toàn với sức khỏe người tiêu dùng và phù hợp với pháp luật về thực phẩm (bản gốc hoặc bản sao công chứng hoặc hợp pháp hóa lãnh sự);

d) Kết quả kiểm nghiệm sản phẩm trong vòng 12 tháng, gồm các chỉ tiêu chất lượng chủ yếu, chỉ tiêu an toàn, do các đối tượng sau cấp: Phòng kiểm nghiệm được cơ quan nhà nước có thẩm quyền chỉ định hoặc phòng kiểm nghiệm độc lập được công nhận (bản gốc hoặc bản sao có công chứng); hoặc Phòng kiểm nghiệm của nước xuất xứ được cơ quan có thẩm quyền tại Việt Nam thừa nhận (bản gốc hoặc bản sao có công chứng hoặc hợp pháp hóa lãnh sự);

đ) Kế hoạch giám sát định kỳ (có xác nhận của tổ chức, cá nhân);

e) Nhãn sản phẩm lưu hành tại nước xuất xứ và nhãn phụ bằng tiếng Việt (có xác nhận của tổ chức, cá nhân);

g) Mẫu sản phẩm hoàn chỉnh để đối chiếu khi nộp hồ sơ;

h) Giấy đăng ký kinh doanh có ngành nghề kinh doanh thực phẩm hoặc chứng nhận pháp nhân đối với tổ chức, cá nhân nhập khẩu thực phẩm (bản sao có xác nhận của tổ chức, cá nhân);

i) Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở nhập khẩu thuộc đối tượng phải cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định (bản sao có xác nhận của tổ chức, cá nhân);

k) Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân sản xuất sản phẩm có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu);

l) Thông tin, tài liệu khoa học chứng minh về tác dụng của mỗi thành phần tạo nên chức năng đã công bố (bản sao có xác nhận của tổ chức, cá nhân).

4. Đối với thực phẩm chức năng và thực phẩm tăng cường vi chất dinh dưỡng sản xuất trong nước, hồ sơ gồm:

a) Bản công bố phù hợp quy định an toàn thực phẩm, được quy định tại Mẫu số 02 ban hành kèm theo Nghị định này;

b) Bản thông tin chi tiết về sản phẩm, được quy định tại Mẫu số 03b ban hành kèm theo Nghị định này (có đóng dấu giáp lai của tổ chức, cá nhân);

c) Kết quả kiểm nghiệm sản phẩm trong vòng 12 tháng, gồm các chỉ tiêu chất lượng chủ yếu, chỉ tiêu an toàn do phòng kiểm nghiệm được cơ quan nhà nước có thẩm quyền chỉ định hoặc phòng kiểm nghiệm độc lập được công nhận cấp (bản gốc hoặc bản sao có công chứng);

d) Mẫu nhãn sản phẩm (có xác nhận của tổ chức, cá nhân);

đ) Mẫu sản phẩm hoàn chỉnh để đối chiếu khi nộp hồ sơ;

e) Giấy đăng ký kinh doanh có ngành nghề kinh doanh thực phẩm hoặc chứng nhận pháp nhân đối với tổ chức, cá nhân (bản sao có xác nhận của tổ chức, cá nhân);

g) Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở thuộc đối tượng phải cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định (bản sao có xác nhận của tổ chức, cá nhân);

h) Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân sản xuất sản phẩm có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu);

i) Thông tin, tài liệu khoa học chứng minh về tác dụng của mỗi thành phần tạo nên chức năng đã công bố (bản sao có xác nhận của tổ chức, cá nhân);

k) Báo cáo thử nghiệm hiệu quả về công dụng của sản phẩm thực phẩm đối với sản phẩm mới lần đầu tiên đưa ra lưu thông trên thị trường (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu);

l) Kế hoạch kiểm soát chất lượng được xây dựng và áp dụng theo mẫu được quy định tại Mẫu số 04 ban hành kèm theo Nghị định này (có xác nhận của tổ chức, cá nhân);

m) Kế hoạch giám sát định kỳ (có xác nhận của tổ chức, cá nhân).

Điều 7. Nộp hồ sơ công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm

1. Hồ sơ công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm được đóng quyển như sau:

a) Hồ sơ pháp lý chung, được lập thành 01 quyển, bao gồm:

- Giấy đăng ký kinh doanh có ngành nghề kinh doanh thực phẩm hoặc chứng nhận pháp nhân đối với tổ chức, cá nhân (bản sao có xác nhận của tổ chức, cá nhân);

- Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với các cơ sở thuộc đối tượng phải có giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định (bản sao có xác nhận của tổ chức, cá nhân);

- Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu).

b) Hồ sơ công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm đối với sản phẩm được lập thành 02 quyển, bao gồm các hồ sơ như quy định tại Điều 5, Điều 6 của Nghị định này, trừ các giấy tờ được quy định tại Điểm a Khoản 1 Điều này.

2. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm nộp trực tiếp hồ sơ công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm cho cơ quan nhà nước có thẩm quyền của Bộ Y tế và Sở Y tế hoặc nộp hồ sơ theo đường bưu điện.

3. Đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm tiến hành công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm từ sản phẩm thứ hai trở lên chỉ phải nộp 01 bộ hồ sơ pháp lý chung.

Điều 8. Cấp lại Giấy Tiếp nhận bản công bố hợp quy và Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm

1. Trường hợp không có sự thay đổi về quy trình sản xuất, chế biến thực phẩm làm ảnh hưởng đến các chỉ tiêu chất lượng và vi phạm các mức giới hạn an toàn thực phẩm so với công bố, tổ chức, cá nhân sản xuất, kinh doanh thực phẩm phải định kỳ thực hiện đăng ký lại bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm:

a) 05 năm đối với sản phẩm của cơ sở sản xuất, kinh doanh có một trong các chứng chỉ về hệ thống quản lý chất lượng tiên tiến: HACCP, ISO 22000 hoặc tương đương;

b) 03 năm đối với sản phẩm của cơ sở sản xuất, kinh doanh không có các chứng chỉ trên.

2. Việc đăng ký lại bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm được thực hiện tại cơ quan nhà nước có thẩm quyền đã cấp Giấy Tiếp nhận bản công bố hợp quy và Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm lần đầu tiên cho sản phẩm đó.

3. Hồ sơ đề nghị cấp lại Giấy Tiếp nhận bản công bố hợp quy và Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm, bao gồm:

a) Đơn đề nghị cấp lại Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm theo mẫu được quy định tại Mẫu số 05 ban hành kèm theo Nghị định này (có xác nhận của tổ chức, cá nhân);

b) Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm lần gần nhất (bản sao);

c) Kết quả kiểm nghiệm sản phẩm định kỳ do phòng kiểm nghiệm được công nhận do cơ quan nhà nước có thẩm quyền chỉ định (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu):

- 1 lần/năm đối với cơ sở có một trong các chứng chỉ về hệ thống quản lý chất lượng tiên tiến: GMP, HACCP, ISO 22000 và tương đương.

- 2 lần/năm đối với các cơ sở không có các chứng chỉ trên.

d) Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương (bản sao có công chứng hoặc bản sao có xuất trình bản chính để đối chiếu);

4. Trong vòng 7 ngày làm việc, kể từ ngày nhận được đơn đề nghị, cơ quan nhà nước có thẩm quyền phải cấp lại Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; trường hợp không cấp lại, cơ quan quản lý nhà nước có thẩm quyền phải trả lời bằng văn bản lý do không cấp lại.

5. Khi có bất kỳ sự thay đổi nào trong quá trình sản xuất, chế biến thực phẩm làm ảnh hưởng đến các chỉ tiêu chất lượng và vi phạm các mức giới hạn an toàn thực phẩm so với công bố, tổ chức, cá nhân sản xuất, kinh doanh sản phẩm phải thực hiện lại việc công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm với cơ quan nhà nước có thẩm quyền theo quy định tại Điều 4, 5, 6 của Nghị định này.

Điều 9. Dấu hợp quy đối với sản phẩm

Sản phẩm quy định tại Khoản 1 Điều 3 của Nghị định này được mang dấu hợp quy theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật sau khi được cơ quan nhà nước có thẩm quyền tiếp nhận bản công bố hợp quy.

Việc sử dụng dấu hợp quy được thực hiện theo Điểm c Khoản 1 Điều 49 Luật tiêu chuẩn và quy chuẩn kỹ thuật và Điều 15 Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 quy định chi tiết thi hành một số điều của Luật tiêu chuẩn và quy chuẩn kỹ thuật.

Chương 3.

BẢO ĐẢM AN TOÀN THỰC PHẨM BIẾN ĐỔI GEN

Điều 10. Bảo đảm an toàn đối với thực phẩm có thành phần từ sinh vật biến đổi gen và sản phẩm của sinh vật biến đổi gen

1. Quy định về điều kiện cấp Giấy Xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm; trình tự, thủ tục cấp, thu hồi Giấy Xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm; danh mục sinh vật biến đổi gen được cấp Giấy Xác nhận đủ điều kiện sử dụng làm thực phẩm thực hiện theo quy định tại Mục 1 Chương VI Nghị định số 69/2010/NĐ-CP ngày 21 tháng 6 năm 2010 về an toàn sinh học đối với sinh vật biến đổi gen, mẫu vật di truyền và sản phẩm của sinh vật biến đổi gen.

2. Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm cấp, thu hồi Giấy Xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm; lập và công bố Danh mục sinh vật biến đổi gen được cấp Giấy Xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm; thành lập, quy định chức năng, nhiệm vụ và cơ chế hoạt động của Hội đồng An toàn sinh vật biến đổi gen và sản phẩm của sinh vật biến đổi gen dùng làm thực phẩm.

Điều 11. Ghi nhãn đối với hàng hóa chứa sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen sử dụng làm thực phẩm

1. Tổ chức, cá nhân lưu thông thực phẩm có chứa sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen trên thị trường với tỷ lệ lớn hơn 5% mỗi thành phần thì ngoài việc phải tuân thủ các quy định của pháp luật về ghi nhãn hàng hóa còn phải thể hiện các thông tin liên quan đến sinh vật biến đổi gen trên nhãn hàng hóa.

2. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn chi tiết việc ghi nhãn đối với thực phẩm có chứa sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen.

Chương 4.

CẤP, THU HỒI GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

Điều 12. Cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

1. Việc cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm được thực hiện đối với từng cơ sở sản xuất, kinh doanh; từng nhà máy sản xuất độc lập tại một địa điểm (sau đây gọi tắt là cơ sở), trừ các trường hợp sau:

a) Sản xuất ban đầu nhỏ lẻ;

b) Kinh doanh thực phẩm nhỏ lẻ;

c) Bán hàng rong;

d) Kinh doanh thực phẩm bao gói sẵn không yêu cầu điều kiện bảo quản đặc biệt theo quy định.

2. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bộ trưởng Bộ Công Thương quy định thẩm quyền cấp, thu hồi giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc lĩnh vực được phân công quản lý tại Điều 62, 63, 64 của Luật an toàn thực phẩm và Nghị định này và quy định phương thức quản lý đối với các loại hình sản xuất, kinh doanh tại Điểm a, b, c và d Khoản 1 Điều này.

Điều 13. Thu hồi giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

Cơ sở sản xuất, kinh doanh thực phẩm bị thu hồi giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm trong trường hợp:

1. Tổ chức, cá nhân sản xuất, kinh doanh không hoạt động ngành nghề kinh doanh thực phẩm đã đăng ký.

2. Có quyết định của cơ quan nhà nước có thẩm quyền chuyển đổi ngành nghề kinh doanh tại cơ sở cũ.

3. Cơ sở sản xuất, kinh doanh thực phẩm bị tước quyền sử dụng giấy chứng nhận theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực an toàn thực phẩm.

Chương 5.

KIỂM TRA NHÀ NƯỚC VỀ AN TOÀN THỰC PHẨM NHẬP KHẨU, XUẤT KHẨU

Điều 14. Kiểm tra thực phẩm nhập khẩu

1. Tất cả các loại thực phẩm, nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm khi nhập khẩu vào Việt Nam phải kiểm tra tại cơ quan kiểm tra nhà nước có thẩm quyền do các Bộ quản lý ngành chỉ định, trừ các trường hợp được quy định tại Khoản 2 Điều này.

2. Các trường hợp sau đây được miễn kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu:

a) Thực phẩm mang theo người nhập cảnh để tiêu dùng cá nhân trong định mức được miễn thuế nhập khẩu;

b) Thực phẩm trong túi ngoại giao, túi lãnh sự;

c) Thực phẩm quá cảnh, chuyển khẩu;

d) Thực phẩm gửi kho ngoại quan;

đ) Thực phẩm là mẫu thử nghiệm hoặc nghiên cứu;

e) Thực phẩm là mẫu trưng bày hội trợ, triển lãm.

3. Bộ Y tế có trách nhiệm kiểm tra và cấp thông báo kết quả kiểm tra cho lô hàng nhập khẩu nhiều loại thực phẩm thuộc thẩm quyền quản lý của từ 2 bộ trở lên.

Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm kiểm tra và cấp thông báo kết quả kiểm tra cho lô hàng nhập khẩu nhiều loại thực phẩm thuộc thẩm quyền quản lý của từ 2 bộ trở lên, trong đó có thực phẩm tươi sống.

Điều 15. Kiểm tra nhà nước về an toàn thực phẩm tại nước xuất khẩu

1. Trong trường hợp đánh giá để thừa nhận lẫn nhau, cơ quan quản lý nhà nước có thẩm quyền của Việt Nam xây dựng kế hoạch kiểm tra, thông báo và phối hợp với cơ quan có thẩm quyền của nước xuất khẩu thực hiện kiểm tra hệ thống kiểm soát an toàn thực phẩm của nước xuất khẩu và cơ sở sản xuất, kinh doanh thực phẩm xuất khẩu vào Việt Nam theo điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên:

a) Cơ quan thẩm quyền nước xuất khẩu gửi hồ sơ đăng ký về Bộ quản lý ngành;

b) Trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ đăng ký danh sách cơ sở sản xuất, kinh doanh của cơ quan có thẩm quyền nước xuất khẩu, cơ quan có thẩm quyền của Bộ quản lý ngành thực hiện thẩm tra hồ sơ, thông báo cho Cơ quan có thẩm quyền của nước xuất khẩu kết quả thẩm tra và kế hoạch kiểm tra trong trường hợp cần thiết thực hiện kiểm tra đối với nước xuất khẩu vào Việt Nam.

2. Cơ quan thẩm quyền nước xuất khẩu gửi 01 bộ hồ sơ đăng ký về cơ quan có thẩm quyền của Việt Nam: Bộ Y tế hoặc Bộ Nông nghiệp và Phát triển nông thôn hoặc Bộ Công Thương, bao gồm:

a) Danh sách các cơ sở sản xuất, kinh doanh thực phẩm đăng ký xuất khẩu vào Việt Nam theo mẫu quy định tại Mẫu số 06 ban hành kèm theo Nghị định này;

b) Thông tin về hệ thống quản lý và năng lực kiểm soát an toàn thực phẩm của cơ quan thẩm quyền nước xuất khẩu theo mẫu quy định tại Mẫu số 07 ban hành kèm theo Nghị định này;

c) Tóm lược thông tin về điều kiện bảo đảm an toàn thực phẩm của cơ sở sản xuất, kinh doanh thực phẩm theo mẫu quy định tại Mẫu số 08 ban hành kèm theo Nghị định này.

Điều 16. Kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm xuất khẩu

1. Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bộ trưởng Bộ Công Thương quy định thẩm quyền kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm xuất khẩu thuộc lĩnh vực được phân công quản lý tại Điều 62, 63, 64 của Luật an toàn thực phẩm.

2. Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm kiểm tra đối với lô hàng thực phẩm xuất khẩu gồm nhiều mặt hàng thuộc thẩm quyền quản lý của từ 2 bộ trở lên.

Chương 6.

GHI NHÃN THỰC PHẨM

Điều 17. Ghi hạn sử dụng trên nhãn thực phẩm

1. Hạn sử dụng an toàn bắt buộc phải ghi “Hạn sử dụng”, hoặc “Sử dụng đến ngày” đối với thực phẩm chức năng, thực phẩm bổ sung, thực phẩm bảo vệ sức khỏe, thực phẩm dinh dưỡng y học, thực phẩm tăng cường vi chất và những thực phẩm dễ có khả năng bị hư hỏng do vi sinh vật. Hạn sử dụng an toàn đối với các thực phẩm khác có thể ghi “Sử dụng tốt nhất trước ngày” phù hợp với loại sản phẩm thực phẩm.

2. Đối với thực phẩm ghi “Hạn sử dụng” hoặc “Sử dụng đến ngày” thì không được phép bán ra thị trường khi đã quá thời hạn này.

3. Đối với thực phẩm ghi “Sử dụng tốt nhất trước ngày” thì sau thời điểm này thực phẩm vẫn được phép bán trên thị trường nếu nhà sản xuất chứng minh được thực phẩm đó an toàn với cơ quan nhà nước có thẩm quyền và phải ghi hạn sử dụng rõ ràng theo một trong hai hình thức “Hạn sử dụng”, hoặc “Sử dụng đến ngày”. Chỉ nhà sản xuất thực phẩm mới được kéo dài hạn sử dụng cho sản phẩm thực phẩm của mình và hạn sử dụng kéo dài tối đa chỉ bằng hạn sử dụng đã quy định lần đầu tiên.

Điều 18. Nội dung bắt buộc ghi nhãn

1. Các thực phẩm bao gói sẵn phải bắt buộc ghi nhãn theo quy định của pháp luật về ghi nhãn thực phẩm.

2. Tùy từng loại thực phẩm bao gói sẵn, ngoài các quy định tại Khoản 1 Điều này, nội dung bắt buộc ghi nhãn còn phải đáp ứng một số quy định sau đây:

a) Thông tin trên nhãn phải đúng bản chất sản phẩm, trung thực, chính xác, rõ ràng, không gây hiểu lầm cho người sử dụng;

b) Đối với thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, trên nhãn phải thể hiện được các nội dung chính sau: Công bố thành phần dinh dưỡng; hoạt chất tác dụng sinh học; tác dụng đối với sức khỏe; chỉ rõ đối tượng, liều dùng, cách dùng, cảnh báo nếu có;

c) Đối với thực phẩm dinh dưỡng y học, thực phẩm bổ sung vitamin, khoáng chất, chất vi lượng không nhằm phổ cập cộng đồng như thức ăn công thức dành cho bà mẹ mang thai, trẻ em dưới 36 tháng tuổi và thức ăn qua ống thông cho người bệnh phải công bố mức đáp ứng so với nhu cầu dinh dưỡng, liều lượng sử dụng của từng đối tượng và hướng dẫn của bác sĩ;

d) Thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, phụ gia thực phẩm, một số thực phẩm biến đổi gen (thuộc đối tượng phải ghi nhãn theo quy định của pháp luật về ghi nhãn đối với thực phẩm biến đổi gen) phải ghi rõ thành phần và hàm lượng có trong thực phẩm;

đ) Khi lấy thành phần nào đó trong sản phẩm làm tên sản phẩm thì phải ghi rõ hàm lượng thành phần đó bên cạnh tên sản phẩm;

e) Tên sản phẩm phải là cỡ chữ lớn nhất, rõ nhất và tối thiểu gấp 3 lần cỡ chữ khác trên nhãn;

g) Khi chuyển dịch nhãn phải đảm bảo không sai lệch nội dung so với nhãn gốc.

3. Bộ Y tế chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương hướng dẫn chi tiết việc ghi nhãn thực phẩm.

Chương 7.

PHÂN CÔNG TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ AN TOÀN THỰC PHẨM

Điều 19. Nguyên tắc phân công trách nhiệm quản lý nhà nước về an toàn thực phẩm

1. Trên cơ sở các quy định của Luật an toàn thực phẩm và bảo đảm phù hợp với các văn bản pháp luật hiện hành.

2. Trên cơ sở thống nhất quản lý nhà nước về an toàn thực phẩm.

3. Bảo đảm việc quản lý xuyên suốt toàn bộ quá trình sản xuất, kinh doanh thực phẩm.

4. Phối hợp chặt chẽ giữa các bộ ngành.

5. Đảm bảo nguyên tắc một cửa, một sản phẩm, một cơ sở sản xuất, kinh doanh chỉ chịu sự quản lý của một cơ quan quản lý nhà nước.

6. Bảo đảm tính khoa học, đầy đủ và khả thi.

7. Phân cấp quản lý nhà nước giữa Trung ương và chính quyền địa phương các cấp trong quản lý nhà nước về an toàn thực phẩm.

8. Trong quá trình quản lý, nếu có vấn đề phát sinh, giao thoa không thể phân định rõ, Bộ Y tế chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương xây dựng Thông tư liên tịch hướng dẫn cụ thể.

Điều 20. Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Y tế

1. Bộ Y tế chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về an toàn thực phẩm.

2. Trong phạm vi nhiệm vụ, quyền hạn của mình, Bộ Y tế có trách nhiệm:

a) Thực hiện các quy định về trách nhiệm chung trong quản lý nhà nước về an toàn thực phẩm quy định tại Khoản 1 Điều 62 Luật an toàn thực phẩm;

b) Báo cáo định kỳ, đột xuất với Chính phủ về công tác quản lý an toàn thực phẩm trên cơ sở giám sát và tổng hợp báo cáo của các bộ quản lý ngành;

c) Thẩm định, xây dựng kế hoạch và lộ trình xây dựng, soát sét quy chuẩn kỹ thuật quốc gia đối với tất cả các sản phẩm thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm đáp ứng với yêu cầu quản lý và phù hợp với phát triển kinh tế - xã hội trong từng thời kỳ;

d) Chủ trì xây dựng quy chuẩn kỹ thuật quốc gia đối với sản phẩm thuộc phạm vi quản lý quy định tại Điều 62 Luật an toàn thực phẩm; Ban hành quy chuẩn kỹ thuật quốc gia hoặc quy định về chỉ tiêu và mức giới hạn an toàn đối với tất cả các sản phẩm thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm;

đ) Chỉ định các tổ chức chứng nhận hợp quy đối với các sản phẩm thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm đã có quy chuẩn kỹ thuật được ban hành trên cơ sở tham vấn các bộ quản lý ngành khi cần thiết;

e) Quản lý an toàn thực phẩm trong suốt quá trình sản xuất, sơ chế, chế biến thực phẩm, bảo quản, vận chuyển, xuất khẩu, nhập khẩu, kinh doanh đối với: Phụ gia thực phẩm, chất hỗ trợ chế biến, nước uống đóng chai, nước khoáng thiên nhiên, thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm;

g) Quy định cụ thể về quản lý thực phẩm chức năng, phụ gia thực phẩm và thực phẩm tăng cường vi chất dinh dưỡng;

h) Tổ chức việc cấp Giấy Tiếp nhận bản công bố hợp quy, Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm, Giấy Xác nhận nội dung quảng cáo thực phẩm đối với các thực phẩm thuộc lĩnh vực được phân công quản lý;

i) Tổ chức và phân cấp việc cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho các tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc lĩnh vực được phân công tại Điểm e Khoản 2 của Điều này;

k) Chứng nhận y tế đối với thực phẩm; phụ gia thực phẩm; chất hỗ trợ chế biến; dụng cụ, vật liệu bao gói, chứa đựng thực phẩm khi tổ chức, cá nhân có yêu cầu;

l) Quy định điều kiện cơ sở kiểm nghiệm, chỉ định đơn vị tham gia kiểm nghiệm thực phẩm phục vụ quản lý nhà nước thuộc phạm vi quản lý; chỉ định đơn vị thực hiện kiểm nghiệm trọng tài và kết luận cuối cùng khi có sự khác biệt về kết quả kiểm nghiệm của các đơn vị kiểm nghiệm thực phẩm trong và ngoài ngành Y tế;

m) Quy định điều kiện an toàn thực phẩm đối với bếp ăn tập thể, khách sạn, khu nghỉ dưỡng, nhà hàng, cơ sở kinh doanh dịch vụ ăn uống;

n) Chỉ định cơ quan kiểm tra nhà nước về an toàn thực phẩm nhập khẩu đối với các sản phẩm thuộc lĩnh vực được phân công tại Điểm e Khoản 2 của Điều này và Khoản 3 Điều 14 Nghị định này.

Điều 21. Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Nông nghiệp và Phát triển nông thôn

1. Phối hợp xây dựng quy chuẩn kỹ thuật quốc gia đối với sản phẩm thực phẩm.

2. Quản lý an toàn thực phẩm đối với sản xuất ban đầu nông, lâm, thủy sản, muối bao gồm: Quá trình trồng trọt, chăn nuôi, thu hái, đánh bắt, khai thác nông, lâm, thủy sản; sản xuất muối.

3. Quản lý an toàn thực phẩm trong suốt quá trình sản xuất, thu gom, giết mổ, sơ chế, chế biến, bảo quản, vận chuyển, xuất khẩu, nhập khẩu, kinh doanh đối với ngũ cốc; thịt và các sản phẩm từ thịt; thủy sản và sản phẩm thủy sản; rau, củ, quả và sản phẩm rau, củ, quả; trứng và các sản phẩm từ trứng; sữa tươi nguyên liệu; mật ong và các sản phẩm từ mật ong; thực phẩm biến đổi gen; muối; gia vị; đường; chè; cà phê; cacao; hạt tiêu; điều và các nông sản thực phẩm; dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc lĩnh vực được phân công quản lý.

4. Tổ chức việc cấp Giấy Xác nhận nội dung quảng cáo thực phẩm đối với các thực phẩm thuộc lĩnh vực được phân công quản lý. Trường hợp xác nhận nội dung quảng cáo thực phẩm có công bố tác dụng tới sức khỏe phải có ý kiến của Bộ Y tế.

5. Tổ chức và phân cấp việc cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho các tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc lĩnh vực được phân công tại Khoản 2, 3 và 7 của Điều này.

6. Xây dựng, ban hành quy định điều kiện bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, sơ chế, chế biến, kinh doanh các sản phẩm thuộc lĩnh vực được phân công tại Khoản 3 của Điều này trên cơ sở quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm do Bộ Y tế ban hành.

7. Quản lý an toàn thực phẩm đối với các chợ đầu mối, đấu giá nông sản.

8. Quy định điều kiện cơ sở kiểm nghiệm; chỉ định đơn vị kiểm nghiệm và đơn vị kiểm nghiệm kiểm chứng; công bố kết quả kiểm nghiệm đối với thực phẩm thuộc lĩnh vực được phân công quản lý.

9. Chỉ định cơ quan kiểm tra nhà nước về an toàn thực phẩm nhập khẩu đối với các sản phẩm thuộc lĩnh vực được phân công tại Khoản 3 của Điều này và Khoản 3 Điều 14 Nghị định này.

Điều 22. Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Công Thương

1. Phối hợp xây dựng quy chuẩn kỹ thuật quốc gia đối với sản phẩm thực phẩm.

2. Quản lý an toàn thực phẩm trong suốt quá trình sản xuất, chế biến, bảo quản, vận chuyển, xuất khẩu, nhập khẩu, kinh doanh đối với các loại rượu, bia, nước giải khát, sữa chế biến, dầu thực vật, sản phẩm chế biến bột, tinh bột, bánh, mứt, kẹo, bao bì chứa đựng thuộc phạm vi quản lý.

3. Tổ chức việc cấp Giấy Xác nhận nội dung quảng cáo thực phẩm đối với các thực phẩm thuộc lĩnh vực được phân công quản lý. Trường hợp xác nhận nội dung quảng cáo thực phẩm có công bố tác dụng tới sức khỏe phải có ý kiến của Bộ Y tế.

4. Tổ chức và phân cấp việc cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho các tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc lĩnh vực được phân công tại Khoản 2, 5 của Điều này.

5. Quản lý an toàn thực phẩm đối với các chợ, siêu thị, và các cơ sở thuộc hệ thống dự trữ, phân phối hàng hóa thực phẩm.

6. Thực hiện việc kiểm tra phòng chống thực phẩm giả, gian lận thương mại trên thị trường đối với tất cả các loại thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm.

7. Quy định điều kiện cơ sở kiểm nghiệm; chỉ định đơn vị kiểm nghiệm và đơn vị kiểm nghiệm kiểm chứng; công bố kết quả kiểm nghiệm đối với thực phẩm thuộc lĩnh vực được phân công quản lý.

8. Chỉ định cơ quan kiểm tra nhà nước về an toàn thực phẩm nhập khẩu đối với các sản phẩm thuộc lĩnh vực được phân công tại Khoản 2 của Điều này.

Điều 23. Trách nhiệm quản lý nhà nước về an toàn thực phẩm của Ủy ban nhân dân các cấp

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về an toàn thực phẩm trên phạm vi địa phương, chịu trách nhiệm trước Chính phủ về an toàn vệ sinh thực phẩm tại địa phương.

a) Tổ chức, điều hành Ban Chỉ đạo liên ngành về vệ sinh an toàn thực phẩm tỉnh, thành phố trực thuộc Trung ương;

b) Chỉ đạo thực hiện các quy định của Chính phủ, các bộ, ngành về an toàn thực phẩm.

2. Ban hành quy chuẩn kỹ thuật địa phương về an toàn thực phẩm đối với các sản phẩm thực phẩm đặc thù của địa phương.

3. Sở Y tế chịu trách nhiệm trước Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về an toàn thực phẩm trên địa bàn; đầu mối Thường trực Ban Chỉ đạo liên ngành về an toàn thực phẩm tại địa phương.

a) Là đầu mối tổng hợp, báo cáo tình hình an toàn thực phẩm tại địa phương cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Y tế;

b) Định kỳ hằng năm tổ chức kiểm tra tình hình an toàn thực phẩm trên địa bàn; là đầu mối giám sát mối nguy ô nhiễm thực phẩm trên địa bàn;

c) Thanh tra, kiểm tra sản phẩm và các cơ sở sản xuất, kinh doanh phụ gia thực phẩm, chất hỗ trợ chế biến, nước uống đóng chai, nước khoáng thiên nhiên, thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng trên địa bàn theo phân cấp của Bộ Y tế; cơ sở kinh doanh dịch vụ ăn uống, thức ăn đường phố;

d) Chủ trì, phối hợp với các Sở chuyên ngành tổ chức thực hiện thanh tra, kiểm tra đột xuất đối với toàn bộ quá trình sản xuất, kinh doanh thực phẩm thuộc phạm vi quản lý của các ngành khác khi có chỉ đạo của Ủy ban nhân dân, Trưởng Ban Chỉ đạo liên ngành vệ sinh an toàn thực phẩm tỉnh, thành phố trực thuộc Trung ương, Bộ Y tế; khi phát hiện thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm lưu thông trên địa bàn vi phạm có nguy cơ gây ảnh hưởng nghiêm trọng đến sức khỏe người tiêu dùng; khi có sự khác biệt trong kết luận thanh tra của các sở chuyên ngành; theo đề nghị của sở chuyên ngành;

đ) Tổ chức tiếp nhận bản công bố hợp quy hoặc xác nhận công bố phù hợp quy định an toàn thực phẩm; xác nhận nội dung quảng cáo thực phẩm theo phân công tại khoản 2 Điều 4 Nghị định này; cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh các loại hình sản phẩm theo phân cấp của Bộ Y tế;

e) Chịu trách nhiệm quản lý an toàn thực phẩm trên địa bàn; quản lý điều kiện bảo đảm an toàn đối với cơ sở sản xuất, kinh doanh thực phẩm nhỏ lẻ, thức ăn đường phố, cơ sở kinh doanh, dịch vụ ăn uống, an toàn thực phẩm tại các chợ trên địa bàn và các đối tượng theo phân cấp quản lý.

4. Sở Nông nghiệp và Phát triển nông thôn chịu trách nhiệm:

a) Thanh tra, kiểm tra sản phẩm và các cơ sở sản xuất, kinh doanh thực phẩm theo phân cấp của Bộ Nông nghiệp và Phát triển nông thôn;

b) Tổ chức cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh các loại hình thực phẩm theo phân cấp của Bộ Nông nghiệp và Phát triển nông thôn;

c) Tổ chức việc cấp Giấy Xác nhận nội dung quảng cáo thực phẩm theo phân cấp của Bộ Nông nghiệp và Phát triển nông thôn;

d) Định kỳ, đột xuất báo cáo Thường trực Ban Chỉ đạo liên ngành (Sở Y tế) để tổng hợp báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Y tế, Bộ quản lý ngành.

5. Sở Công Thương chịu trách nhiệm:

a) Thanh tra, kiểm tra sản phẩm các cơ sở sản xuất, kinh doanh thực phẩm theo phân cấp của Bộ Công Thương;

b) Tổ chức cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh các loại hình thực phẩm theo phân cấp của Bộ Công Thương;

c) Tổ chức việc cấp Giấy Xác nhận nội dung quảng cáo thực phẩm theo phân cấp của Bộ Công Thương;

d) Thực hiện việc kiểm tra phòng chống thực phẩm giả, gian lận thương mại trên thị trường đối với tất cả các loại thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm;

đ) Định kỳ, đột xuất báo cáo Thường trực Ban Chỉ đạo liên ngành (Sở Y tế) để tổng hợp báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Y tế, Bộ quản lý ngành.

6. Ủy ban nhân dân quận, huyện chịu trách nhiệm trước Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương về an toàn thực phẩm trên phạm vi địa bàn.

a) Tổ chức, điều hành Ban Chỉ đạo liên ngành về vệ sinh an toàn thực phẩm quận, huyện;

b) Chỉ đạo, thực hiện các quy định của Chính phủ, các bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương về an toàn thực phẩm;

c) Quản lý hoạt động kinh doanh thức ăn đường phố, nhà hàng, khách sạn trên địa bàn quận, huyện theo phân cấp.

7. Ủy ban nhân dân xã, phường chịu trách nhiệm trước Ủy ban nhân dân quận, huyện về an toàn thực phẩm trên phạm vi địa bàn.

a) Tổ chức, điều hành Ban Chỉ đạo liên ngành về vệ sinh an toàn thực phẩm xã, phường;

b) Thực hiện các quy định của Chính phủ, các bộ, ngành và Ủy ban nhân dân cấp trên về an toàn thực phẩm;

c) Chịu trách nhiệm trước Ủy ban nhân dân quận, huyện về quản lý các hoạt động kinh doanh thức ăn đường phố, nhà hàng, khách sạn trên địa bàn xã, phường theo phân cấp.

Điều 24. Phối hợp giữa các bộ quản lý ngành trong quản lý nhà nước về an toàn thực phẩm

Các bộ quản lý ngành trong phạm vi quản lý nhà nước của mình có trách nhiệm phối hợp với Bộ Y tế trong việc thực hiện các hoạt động quản lý nhà nước để bảo đảm thống nhất quản lý nhà nước về an toàn thực phẩm có hiệu quả.

1. Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương tổ chức thực hiện chương trình giám sát, phòng ngừa và ngăn chặn sự cố an toàn thực phẩm theo quy định tại Điều 52 Luật an toàn thực phẩm thuộc lĩnh vực được phân công.

2. Khi xảy ra ngộ độc thực phẩm, Bộ Y tế chịu trách nhiệm tổ chức cấp cứu, điều trị kịp thời cho người bị ngộ độc thực phẩm. Bộ quản lý ngành có trách nhiệm cung cấp đầy đủ hồ sơ thông tin liên quan tới nguồn gốc thực phẩm nghi ngờ gây ngộ độc thuộc phạm vi quản lý; phối hợp với Bộ Y tế điều tra nguyên nhân và giám sát điều tra căn nguyên, tiến hành truy xuất nguồn gốc và xử lý thực phẩm gây ngộ độc.

Chương 8.

THANH TRA CHUYÊN NGÀNH VỀ AN TOÀN THỰC PHẨM

Điều 25. Cơ quan được giao chức năng thanh tra an toàn thực phẩm

Thanh tra về an toàn thực phẩm là thanh tra chuyên ngành, do ngành y tế, ngành nông nghiệp và phát triển nông thôn, ngành công thương thực hiện. Việc giao các cơ quan thực hiện chức năng thanh tra chuyên ngành an toàn thực phẩm được thực hiện theo quy định của Chính phủ về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

Điều 26. Phối hợp giữa các bộ, ngành và các lực lượng khác trong thanh tra an toàn thực phẩm

1. Các Bộ: Y tế, Nông nghiệp và Phát triển nông thôn, Công Thương chịu trách nhiệm thanh tra về an toàn thực phẩm trong suốt quá trình sản xuất, chế biến, bảo quản, vận chuyển, xuất khẩu, nhập khẩu, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý theo quy định tại các Điều 62, 63, 64, 65, 67 Luật an toàn thực phẩm.

2. Bộ Y tế, cơ quan thường trực Ban chỉ đạo liên ngành trung ương về vệ sinh an toàn thực phẩm, chủ trì, phối hợp với các bộ quản lý ngành, các lực lượng liên quan khác tổ chức và phân công thực hiện thanh tra liên ngành.

3. Bộ Y tế thanh tra, kiểm tra đột xuất đối với toàn bộ quá trình sản xuất, xuất khẩu, nhập khẩu, kinh doanh thực phẩm thuộc phạm vi quản lý của các bộ khác trong những trường hợp sau:

a) Theo chỉ đạo của Thủ tướng Chính phủ hoặc Trưởng Ban Chỉ đạo liên ngành trung ương về vệ sinh an toàn thực phẩm;

b) Phát hiện thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm vi phạm có nguy cơ gây ảnh hưởng nghiêm trọng đến sức khỏe người tiêu dùng;

c) Khi có sự khác biệt trong kết luận thanh tra của các bộ quản lý ngành, lĩnh vực;

d) Theo đề nghị của bộ quản lý ngành, lĩnh vực.

Chương 9.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 11 tháng 6 năm 2012.

Điều 28. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ)

Mẫu số 01a | Mẫu Giấy Tiếp nhận công bố hợp quy
Mẫu số 01b | Mẫu Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm
Mẫu số 02 | Mẫu bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm
Mẫu số 03a | Mẫu bản thông tin chi tiết về sản phẩm
Mẫu số 03b | Mẫu bản thông tin chi tiết về sản phẩm đối với thực phẩm chức năng, thực phẩm tăng cường vi chất
Mẫu số 03c | Mẫu bản thông tin chi tiết về sản phẩm đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm
Mẫu số 04 | Mẫu kế hoạch kiểm soát chất lượng
Mẫu số 05 | Mẫu đơn đề nghị cấp lại Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm
Mẫu số 06 | Mẫu danh sách cơ sở sản xuất, kinh doanh thực phẩm đăng ký xuất khẩu vào Việt Nam
Mẫu số 07 | Thông tin về hệ thống quản lý và năng lực kiểm soát an toàn thực phẩm của cơ quan thẩm quyền nước xuất khẩu
Mẫu số 08 | Bản tóm lược thông tin về điều kiện bảo đảm an toàn thực phẩm của cơ sở sản xuất, kinh doanh

Mẫu số 01a

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN TIẾP NHẬN BẢN CÔNG BỐ HỢP QUY ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………../ký hiệu của cơ quan-TNCB | ……….., ngày….. tháng ….. năm …..

GIẤY TIẾP NHẬN BẢN CÔNG BỐ HỢP QUY

……. (Tên cơ quan tiếp nhận công bố) …… xác nhận đã nhận Bản công bố hợp quy của: …….... ………… (tên của tổ chức, cá nhân) địa chỉ …………………………………… điện thoại,………….. Fax………………… Email ……………………. cho sản phẩm: ………………………………………… do ……………………….. (tên, địa chỉ nơi sản xuất và nước xuất xứ)…………… sản xuất, phù hợp quy chuẩn kỹ thuật (số hiệu quy chuẩn kỹ thuật) …………………………………………………..

Bản thông báo này chỉ ghi nhận sự cam kết của doanh nghiệp, không có giá trị chứng nhận cho sản phẩm phù hợp với quy chuẩn kỹ thuật tương ứng. Doanh nghiệp phải hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm đã công bố.

Định kỳ … (5 năm hoặc 3 năm) … tổ chức, cá nhân phải thực hiện lại việc đăng ký bản công bố hợp quy.

Nơi nhận:
- Tổ chức, cá nhân;
- Lưu trữ.

ĐẠI DIỆN CÓ THẨM QUYỀN
CỦA CƠ QUAN CẤP GIẤY
(Ký tên, chức vụ, đóng dấu)

Mẫu số 01b

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN XÁC NHẬN CÔNG BỐ PHÙ HỢP QUY ĐỊNH AN TOÀN THỰC PHẨM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………../ký hiệu của cơ quan-XNCB | ……….., ngày….. tháng ….. năm …..

XÁC NHẬN CÔNG BỐ PHÙ HỢP QUY ĐỊNH AN TOÀN THỰC PHẨM

……. (Tên cơ quan xác nhận công bố) …… xác nhận công bố phù hợp quy định an toàn thực phẩm của: ……..………… (tên của tổ chức, cá nhân) địa chỉ ….…………………………………… điện thoại,………………….. Fax………………… Email …………………...…………. cho sản phẩm: …………………………………………………………..…… do ……………….….. (tên, địa chỉ nơi sản xuất và nước xuất xứ)…………… sản xuất, phù hợp quy định an toàn thực phẩm.

Tổ chức, cá nhân có trách nhiệm thực hiện chế độ kiểm tra và kiểm nghiệm định kỳ theo quy định hiện hành và phải hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm đã công bố.

Định kỳ … (5 năm hoặc 3 năm) … tổ chức, cá nhân phải thực hiện lại việc đăng ký bản công bố phù hợp quy định an toàn thực phẩm.

Nơi nhận:
- Tổ chức, cá nhân;
- Lưu trữ.

ĐẠI DIỆN CÓ THẨM QUYỀN CỦA
CƠ QUAN XÁC NHẬN
(Ký tên, chức vụ, đóng dấu)

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢN CÔNG BỐ HỢP QUY HOẶC CÔNG BỐ PHÙ HỢP
QUY ĐỊNH AN TOÀN THỰC PHẨM

Số ……………………

Tên tổ chức, cá nhân: ………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………………..

Điện thoại: ………………………………………. Fax: …………………………………………………….

E-mail………………………………………………………………………………………………………….

CÔNG BỐ:

Sản phẩm: ……………………………………………………………………………………………………

Xuất xứ: tên và địa chỉ, điện thoại, fax, email của nhà sản xuất (đối với sản phẩm nhập khẩu phải có tên nước xuất xứ)

…………………………………………………………………………………………………………………

Phù hợp với quy chuẩn kỹ thuật/quy định an toàn thực phẩm (số hiệu, ký hiệu, tên gọi)

…………………………………………………………………………………………………………………

Phương thức đánh giá sự phù hợp (đối với trường hợp công bố hợp quy):

…………………………………………………………………………………………………………………

Chúng tôi xin cam kết thực hiện chế độ kiểm tra và kiểm nghiệm định kỳ theo quy định hiện hành và hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm đã công bố.

……….., ngày ….. tháng …… năm…….
ĐẠI DIỆN TỔ CHỨC, CÁ NHÂN
(Ký tên, chức vụ, đóng dấu)

Mẫu số 03a

BẢN THÔNG TIN CHI TIẾT VỀ SẢN PHẨM

TÊN CƠ QUAN CHỦ QUẢN | Tên nhóm sản phẩm | Số: ………………………
Tên tổ chức, cá nhân | Tên sản phẩm |

1. Yêu cầu kỹ thuật:

1.1. Các chỉ tiêu cảm quan:

- Trạng thái: (ghi rõ thể rắn, lỏng, đặc và tính đồng đều như không vón cục,…)

- Màu sắc: (mô tả dải màu có thể từ khi sản phẩm hoàn thành đến khi hết hạn)

- Mùi vị: (mô tả mùi vị của sản phẩm)

- Trạng thái đặc trưng khác nếu có

1.2. Các chỉ tiêu chất lượng chủ yếu (là yêu cầu kỹ thuật của nhà sản xuất):

Ví dụ:

TT | Tên chỉ tiêu | Đơn vị tính | Mức công bố
1 | Độ ẩm |  |
2 | Hàm lượng protein |  |
 | …. |  |

* Hướng dẫn:

- Chỉ tiêu chất lượng chủ yếu, chỉ tiêu chỉ điểm chất lượng là những chỉ tiêu ổn định và dễ kiểm soát, giá trị dinh dưỡng.

- Độ ẩm hoặc hàm lượng nước tự do đối với sản phẩm khô, thể rắn hoặc hỗn hợp; pH đối với sản phẩm dạng lỏng, sệt.

- Hàm lượng chất rắn trên tổng trọng lượng thực đối với sản phẩm ở dạng hỗn hợp.

- Hàm lượng tro đối với sản phẩm hỗn hợp nhiều thành phần cấu tạo ở các thể khác nhau khi phối trộn.

- Chỉ tiêu chỉ điểm sự phân hủy của sản phẩm đối với các sản phẩm giàu chất béo, chất đạm (ví dụ: hàm lượng NH3 đối với sản phẩm thịt; độ ôi khét, phản ứng Kreiss đối với dầu, mỡ,…)

1.3. Các chỉ tiêu vi sinh vật (áp dụng theo quy chuẩn kỹ thuật hoặc quy định an toàn thực phẩm):

Ví dụ:

TT | Tên chỉ tiêu | Đơn vị tính | Mức tối đa
1 | Tổng số vi sinh vật hiếu khí | CFU/g hoặc ml |
2 | E. Coli | CFU/g hoặc ml |
 | …. |  |

* Hướng dẫn:

- Mức tối đa là mức mà doanh nghiệp công bố nằm trong giới hạn cho phép trong suốt thời gian lưu hành sản phẩm và không được vượt quá mức quy định về vệ sinh đối với nhóm sản phẩm hay sản phẩm đã được quy định bắt buộc áp dụng theo quy chuẩn kỹ thuật hoặc quy định an toàn thực phẩm.

1.4. Hàm lượng kim loại nặng (áp dụng theo quy chuẩn kỹ thuật hoặc quy định an toàn thực phẩm):

Ví dụ:

TT | Tên chỉ tiêu | Đơn vị tính | Mức tối đa
1 | Arsen | ppm |
2 | Chì | ppm |
 | …. |  |

1.5. Hàm lượng hóa chất không mong muốn (hóa chất bảo vệ thực vật, hóa chất khác).

* Hướng dẫn: ghi rõ áp dụng theo quy chuẩn kỹ thuật hoặc quy định đối với nhóm thực phẩm nào.

2. Thành phần cấu tạo:

* Hướng dẫn: liệt kê tất cả nguyên liệu và phụ gia thực phẩm được sử dụng trong sản xuất thực phẩm, được liệt kê theo thứ tự giảm dần về khối lượng. Nếu nguyên liệu chính được lấy làm tên sản phẩm thì có thể ghi tỷ trọng % trừ trường hợp đã ghi trên thành phần chính gần tên sản phẩm.

3. Thời hạn sử dụng (có nêu rõ vị trí ghi ở đâu trên bao bì của sản phẩm bán lẻ).

4. Hướng dẫn sử dụng và bảo quản: kê khai đầy đủ cách chế biến, cách dùng, đối tượng sử dụng, khuyến cáo nếu có và cách bảo quản.

5. Chất liệu bao bì và quy cách bao gói.

6. Quy trình sản xuất (có thuyết minh chi tiết quy trình sản xuất): Đưa vào phần phụ lục của bản thông tin chi tiết về sản phẩm.

7. Các biện pháp phân biệt thật, giả (nếu có).

8. Nội dung ghi nhãn: phải phù hợp với các quy định pháp luật về ghi nhãn hàng hóa thực phẩm.

9. Xuất xứ và thương nhân chịu trách nhiệm về chất lượng hàng hóa

* Hướng dẫn: Xuất xứ là nơi sản phẩm được đóng gói và dán nhãn hoàn chỉnh.

- Đối với thực phẩm nhập khẩu:

+ Xuất xứ: tên nhà sản xuất và nước xuất xứ.

+ Tên và địa chỉ của tổ chức, cá nhân công bố, nhập khẩu, phân phối độc quyền.

- Đối với sản phẩm trong nước:

+ Tên và địa chỉ của: tổ chức, cá nhân công bố, sản xuất, phân phối độc quyền.

……….., ngày ….. tháng …… năm…….
ĐẠI DIỆN TỔ CHỨC, CÁ NHÂN
(Ký tên, chức vụ, đóng dấu)

Mẫu số 03b

BẢN THÔNG TIN CHI TIẾT VỀ SẢN PHẨM ĐỐI VỚI
THỰC PHẨM CHỨC NĂNG, THỰC PHẨM TĂNG CƯỜNG VI CHẤT

TÊN CƠ QUAN CHỦ QUẢN | Tên nhóm sản phẩm | Số: ……………..
Tên tổ chức, cá nhân | Tên sản phẩm |

1. Yêu cầu kỹ thuật:

1.1. Các chỉ tiêu cảm quan:

- Trạng thái: (ghi rõ thể rắn, lỏng, đặc, tính đồng đều như không vón cục, dạng viên,…)

- Màu sắc: (mô tả dải màu có thể từ khi sản phẩm hoàn thành đến khi hết hạn)

- Mùi vị: (mô tả mùi vị của sản phẩm)

- Trạng thái đặc trưng khác nếu có

1.2. Các chỉ tiêu chất lượng chủ yếu (là yêu cầu kỹ thuật của nhà sản xuất):

Ví dụ:

TT | Tên chỉ tiêu | Đơn vị tính | Mức công bố | Mức đáp ứng/ khẩu phần ăn (serving size)
1 | Vitamin A |  |  |
2 | Vitamin D |  |  |
 | …. |  |  |

* Hướng dẫn:

- Độ ẩm hoặc hàm lượng nước tự do đối với sản phẩm khô, thể rắn hoặc hỗn hợp; pH đối với sản phẩm dạng lỏng, sệt.

- Hàm lượng các hoạt chất làm nên công dụng của sản phẩm (vitamin, khoáng chất, thảo dược, chất dinh dưỡng…).

1.3. Các chỉ tiêu vi sinh vật (áp dụng theo quy chuẩn kỹ thuật hoặc quy định an toàn thực phẩm):

Ví dụ:

TT | Tên chỉ tiêu | Đơn vị tính | Mức tối đa
1 | Tổng số vi sinh vật hiếu khí | CFU/g hoặc ml |
2 | E.Coli | CFU/g hoặc ml |
 | …. |  |

* Hướng dẫn:

- Mức tối đa là mức mà doanh nghiệp công bố nằm trong giới hạn cho phép trong suốt thời gian lưu hành sản phẩm và không được vượt quá mức quy định về vệ sinh đối với nhóm sản phẩm hay sản phẩm đã được quy định bắt buộc áp dụng theo quy chuẩn kỹ thuật hoặc quy định an toàn thực phẩm.

1.4. Hàm lượng kim loại nặng (áp dụng theo quy chuẩn kỹ thuật hoặc quy định an toàn thực phẩm):

Ví dụ:

TT | Tên chỉ tiêu | Đơn vị tính | Mức tối đa
1 | Arsen | ppm |
2 | Chì | ppm |
 | …. |  |

1.5. Hàm lượng hóa chất không mong muốn (hóa chất bảo vệ thực vật, hóa chất khác).

* Hướng dẫn: ghi rõ áp dụng theo quy chuẩn kỹ thuật hoặc quy định đối với nhóm thực phẩm nào.

2. Thành phần cấu tạo:

* Hướng dẫn:

- Liệt kê tất cả nguyên liệu và phụ gia thực phẩm được sử dụng trong sản xuất thực phẩm theo thứ tự giảm dần về khối lượng. Nếu nguyên liệu chính được lấy làm tên sản phẩm thì có thể ghi tỷ trọng % trừ trường hợp đã ghi trên thành phần chính gần tên sản phẩm.

- Nguyên liệu có tính năng đặc biệt thì thuyết minh rõ về xuất xứ, nguồn nguyên liệu, công nghệ, tài liệu chứng minh tính năng,… tạo nên công dụng.

- Nguyên liệu quý hiếm có nguồn gốc động thực vật, thuộc loại được pháp luật bảo vệ nghiêm ngặt, phải kê khai, chứng minh rõ xuất xứ, nguồn gốc và quyền sử dụng (ví dụ xương hổ, ngựa bạch hay các sản phẩm của động vật hoang dã được pháp luật bảo vệ).

3. Thời hạn sử dụng (nêu rõ vị trí ghi ở đâu trên bao bì của sản phẩm bán lẻ).

4. Hướng dẫn sử dụng: (kê khai đầy đủ theo thứ tự: cơ chế tác dụng, công dụng, đối tượng sử dụng, cách dùng, liều dùng, khuyến cáo nếu có và cách bảo quản).

- Cơ chế tác dụng của sản phẩm đưa vào phần phụ lục của Bản thông tin chi tiết về sản phẩm.

Giải thích cơ chế tạo nên công dụng của sản phẩm một cách khoa học, rõ ràng (trên cơ sở thống nhất công dụng, liều dùng của các thành phần cấu tạo chủ yếu, dạng sản phẩm và công nghệ chế biến đối với các bệnh lý và chức năng mà sản phẩm có tác dụng). Các khuyến cáo, cảnh báo và quảng cáo ngoài công dụng đã ghi trên nhãn cũng phải được giải thích.

Các sản phẩm dùng cho trẻ nhỏ dưới 2 tuổi có bổ sung vi chất dinh dưỡng thì phải có phần Giải thích công thức dinh dưỡng để thay cho phần Giải thích cơ chế tác dụng.

- Công dụng của sản phẩm: phải tập trung và thường không phải là tổng các công dụng của tất cả các thành phần cấu tạo. Luôn phải có dòng chữ “Chú ý: Sản phẩm này không phải là thuốc và không có tác dụng thay thế thuốc chữa bệnh” ngay sau phần công bố công dụng. Các khuyến cáo khác nếu có quy định bắt buộc áp dụng hoặc nếu thấy cần thiết để bảo vệ người sử dụng và bảo vệ thương hiệu.

5. Chất liệu bao bì và quy cách bao gói.

6. Quy trình sản xuất (có thuyết minh chi tiết quy trình sản xuất): Đưa vào phần phụ lục của Bản Thông tin chi tiết về sản phẩm.

7. Các biện pháp phân biệt thật, giả (nếu có).

8. Nội dung ghi nhãn (hoặc nhãn đang lưu hành): phải phù hợp với quy định bắt buộc đối với ghi nhãn hàng hóa thực phẩm.

9. Xuất xứ và thương nhân chịu trách nhiệm về chất lượng hàng hóa:

* Hướng dẫn: Xuất xứ là nơi sản phẩm được đóng gói và dán nhãn hoàn chỉnh.

- Đối với thực phẩm nhập khẩu:

+ Xuất xứ: tên nhà sản xuất và nước xuất xứ.

+ Tên và địa chỉ của tổ chức, cá nhân công bố, nhập khẩu, phân phối độc quyền.

- Đối với sản phẩm trong nước:

+ Tên và địa chỉ của tổ chức, cá nhân công bố, sản xuất, phân phối độc quyền.

……….., ngày ….. tháng …… năm…….
ĐẠI DIỆN TỔ CHỨC, CÁ NHÂN
(Ký tên, chức vụ, đóng dấu)

Mẫu số 03c

BẢN THÔNG TIN CHI TIẾT VỀ SẢN PHẨM ĐỐI VỚI DỤNG CỤ, VẬT LIỆU BAO GÓI, CHỨA ĐỰNG THỰC PHẨM

TÊN CƠ QUAN CHỦ QUẢN | Tên nhóm | Số: ……………..
Tên tổ chức, cá nhân | Tên sản phẩm |

1. Yêu cầu kỹ thuật:

1.1. Các chỉ tiêu cảm quan:

- Trạng thái:

- Màu sắc:

- Mùi vị:

- Các đặc tính khác:

1.2. Các chỉ tiêu về mức thôi nhiễm

Ví dụ:

TT | Tên chỉ tiêu | Đơn vị tính | Mức công bố
1 | Hàm lượng cặn khô |  |
2 | Hàm lượng chất thôi nhiễm |  |
 | …. |  |

2. Thành phần cấu tạo (gồm tất cả nguyên liệu và phụ gia được sử dụng trong chế biến, được liệt kê theo thứ tự giảm dần về khối lượng).

3. Hướng dẫn sử dụng.

4. Chất liệu bao bì và quy cách bao gói.

5. Quy trình sản xuất (có thuyết minh chi tiết quy trình sản xuất): Đưa vào phần phụ lục của Bản Thông tin chi tiết về sản phẩm.

6. Các biện pháp phân biệt thật, giả (nếu có).

7. Nội dung ghi nhãn (hoặc nhãn đang lưu hành) phải phù hợp với quy định của pháp luật về ghi nhãn hàng hóa thực phẩm.

8. Xuất xứ và thương nhân chịu trách nhiệm về chất lượng hàng hóa:

* Hướng dẫn:

- Đối với thực phẩm nhập khẩu:

+ Xuất xứ: tên nhà sản xuất và nước xuất xứ.

+ Tên và địa chỉ của tổ chức, cá nhân công bố, nhập khẩu, phân phối độc quyền.

- Đối với sản phẩm trong nước:

+ Tên và địa chỉ của tổ chức, cá nhân công bố, sản xuất, phân phối độc quyền.

……….., ngày ….. tháng …… năm…….
ĐẠI DIỆN TỔ CHỨC, CÁ NHÂN
(Ký tên, chức vụ, đóng dấu)

Mẫu số 04

Tên tổ chức, cá nhân: …………………………………………………………………………

Địa chỉ: …………………………………………………………………………………………..

KẾ HOẠCH KIỂM SOÁT CHẤT LƯỢNG

Sản phẩm:………………………………………………………………………………………

Các quá trình sản xuất cụ thể | Kế hoạch kiểm soát chất lượng
 | Các chỉ tiêu kiểm soát | Quy định kỹ thuật | Tần suất lấy mẫu/cỡ mẫu | Thiết bị thử nghiệm/ kiểm tra | Phương pháp thử/ kiểm tra | Biểu ghi chép | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

……….., ngày ….. tháng …… năm…….
ĐẠI DIỆN TỔ CHỨC, CÁ NHÂN
(Ký tên, đóng dấu)

Mẫu số 05

TÊN TỔ CHỨC, CÁ NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ……….., ngày….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY TIẾP NHẬN BẢN CÔNG BỐ HỢP QUY HOẶC GIẤY XÁC NHẬN CÔNG BỐ PHÙ HỢP QUY ĐỊNH AN TOÀN THỰC PHẨM

Kính gửi: (Tên cơ quan cấp Giấy Tiếp nhận hoặc Giấy Xác nhận)

… “Tên tổ chức, cá nhân” …. đã được cấp Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm Giấy số ……….., ngày ……. tháng …….. năm …….. do ……….. “Tên cơ quan xác nhận công bố phù hợp quy định an toàn thực phẩm hoặc tiếp nhận bản công bố hợp quy”…. cấp.

Nay, chúng tôi làm đơn này đề nghị quý cơ quan cấp lại Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm.

Hồ sơ đề nghị cấp lại gồm:

1. Đơn đề nghị cấp lại Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm.

2. Phiếu kết quả xét nghiệm định kỳ đối với sản phẩm.

3. Chứng chỉ phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương trong trường hợp tổ chức, cá nhân sản xuất sản phẩm có hệ thống quản lý chất lượng được chứng nhận phù hợp tiêu chuẩn HACCP hoặc ISO 22000 hoặc tương đương.

4. Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm hoặc Giấy Tiếp nhận bản công bố hợp quy đã được cấp lần trước.

Chúng tôi làm đơn này kính đề nghị quý cơ quan cấp lại Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm hoặc Giấy Tiếp nhận bản công bố hợp quy.

Chúng tôi cam kết bảo đảm tính phù hợp của sản phẩm như đã công bố.

……….., ngày ….. tháng …… năm…….
ĐẠI DIỆN TỔ CHỨC, CÁ NHÂN
(Ký tên, chức vụ, đóng dấu)

Mẫu số 06

DANH SÁCH CƠ SỞ SẢN XUẤT, KINH DOANH THỰC PHẨM ĐĂNG KÝ XUẤT KHẨU VÀO VIỆT NAM

TT | Tên cơ sở sản xuất kinh doanh | Mã số | Địa chỉ | Sản phẩm đăng ký xuất khẩu vào Việt Nam | Ghi chú

……….., ngày ….. tháng …… năm…….
CƠ QUAN THẨM QUYỀN VỀ ATTP CỦA NƯỚC XUẤT KHẨU
(Ký tên, đóng dấu)

Mẫu số 07

THÔNG TIN VỀ HỆ THỐNG QUẢN LÝ VÀ NĂNG LỰC KIỂM SOÁT AN TOÀN THỰC PHẨM CỦA CƠ QUAN THẨM QUYỀN NƯỚC XUẤT KHẨU

1. Hệ thống tổ chức và bộ máy quản lý:

…………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

2. Cán bộ thực thi nhiệm vụ (số lượng, trình độ, các khóa đào tạo về kỹ thuật…):

…………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

3. Hệ thống các văn bản, tiêu chuẩn, quy trình kiểm soát và chứng nhận ATTP:

…………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

4. Hệ thống kiểm tra, giám sát các chất tồn dư, vi sinh vật gây bệnh, … đối với các cơ sở sản xuất, kinh doanh:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………...

5. Chương trình kiểm tra, giám sát ATTP:

……….., ngày ….. tháng …… năm…….
CƠ QUAN THẨM QUYỀN VỀ ATTP CỦA NƯỚC XUẤT KHẨU
(Ký tên, đóng dấu)

Mẫu số 08

BẢN TÓM LƯỢC THÔNG TIN VỀ ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM CỦA CƠ SỞ SẢN XUẤT, KINH DOANH

1. Tên cơ sở sản xuất, kinh doanh:

2. Địa chỉ:

3. Sản phẩm:

4. Mô tả quy trình sản xuất:

5. Hệ thống quản lý chất lượng áp dụng:

……….., ngày ….. tháng …… năm…….
XÁC NHẬN CỦA CƠ QUAN THẨM QUYỀN VỀ ATTP CỦA NƯỚC XUẤT KHẨU
(Ký tên, đóng dấu)


TT 2012 - 15 dieu kien chung bao dam an toan thuc pham

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2012/TT-BYT | Hà Nội, ngày 12 tháng 9 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ ĐIỀU KIỆN CHUNG BẢO ĐẢM AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH THỰC PHẨM

Căn cứ Luật an toàn thực phẩm năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết một số điều của Luật an toàn thực phẩm;

Căn cứ Nghị định số 188/2007/NĐ-CP ngày 27/12/2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Cục trưởng Cục An toàn vệ sinh thực phẩm;

Bộ trưởng Bộ Y tế ban hành Thông tư quy định điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

Chương I

ĐIỀU KIỆN CHUNG BẢO ĐẢM AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT THỰC PHẨM

Điều 1. Yêu cầu đối với cơ sở

1. Địa điểm, môi trường:

a) Có đủ diện tích để bố trí các khu vực của dây chuyền sản xuất thực phẩm và thuận tiện cho việc vận chuyển thực phẩm;

b) Khu vực sản xuất không bị ngập nước, đọng nước;

c) Không bị ảnh hưởng bởi động vật, côn trùng, vi sinh vật gây hại;

d) Không bị ảnh hưởng đến an toàn thực phẩm từ các khu vực ô nhiễm bụi, hoá chất độc hại và các nguồn gây ô nhiễm khác.

2. Thiết kế, bố trí nhà xưởng:

a) Diện tích nhà xưởng, các khu vực phải phù hợp với công năng sản xuất thiết kế của cơ sở;

b) Bố trí quy trình sản xuất thực phẩm theo nguyên tắc một chiều từ nguyên liệu đầu vào cho đến sản phẩm cuối cùng;

c) Các khu vực kho nguyên liệu, kho thành phẩm; khu vực sản xuất, sơ chế, chế biến; khu vực đóng gói sản phẩm; khu vực vệ sinh; khu thay đồ bảo hộ và các khu vực phụ trợ liên quan phải được thiết kế tách biệt. Nguyên liệu, thành phẩm thực phẩm, vật liệu bao gói thực phẩm, phế thải phải được phân luồng riêng;

d) Đường nội bộ phải được xây dựng bảo đảm tiêu chuẩn vệ sinh; cống rãnh thoát nước thải phải được che kín và vệ sinh khai thông thường xuyên;

đ) Nơi tập kết, xử lý chất thải phải ở ngoài khu vực sản xuất thực phẩm.

3. Kết cấu nhà xưởng:

a) Nhà xưởng phải có kết cấu vững chắc, phù hợp với tính chất, quy mô và quy trình công nghệ sản xuất thực phẩm;

b) Vật liệu tiếp xúc trực tiếp với thực phẩm phải bảo đảm tạo ra bề mặt nhẵn, không thấm nước, không thôi nhiễm chất độc hại ra thực phẩm, ít bị bào mòn bởi các chất tẩy rửa, tẩy trùng và dễ lau chùi, khử trùng;

c) Trần nhà phẳng, sáng màu, không bị dột, thấm nước, không bị rạn nứt, không bị dính bám các chất bẩn và dễ làm vệ sinh;

d) Nền nhà phẳng, nhẵn, chịu tải trọng, không gây trơn trượt, thoát nước tốt, không thấm, đọng nước và dễ làm vệ sinh;

đ) Cửa ra vào, cửa sổ bằng vật liệu chắc chắn, nhẵn, ít thấm nước, kín, phẳng thuận tiện cho việc làm vệ sinh, bảo đảm tránh được côn trùng, vật nuôi xâm nhập.

e) Cầu thang, bậc thềm và các kệ làm bằng các vật liệu bền, không trơn, dễ làm vệ sinh và bố trí ở vị trí thích hợp.

4. Hệ thống thông gió:

a) Phù hợp với đặc thù sản xuất thực phẩm, bảo đảm thông thoáng cho các khu vực của cơ sở, đáp ứng các tiêu chuẩn về khí thải công nghiệp, dễ bảo dưỡng và làm vệ sinh;

b) Hướng của hệ thống thông gió phải bảo đảm gió không được thổi từ khu vực nhiễm bẩn sang khu vực sạch.

5. Hệ thống chiếu sáng:

a) Hệ thống chiếu sáng bảo đảm theo quy định để sản xuất, kiểm soát chất lượng an toàn sản phẩm;

b) Các bóng đèn chiếu sáng phải được che chắn an toàn bằng hộp, lưới để tránh bị vỡ và bảo đảm các mảnh vỡ không rơi vào thực phẩm.

6. Hệ thống cung cấp nước:

a) Có đủ nước để sản xuất thực phẩm và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) về chất lượng nước ăn uống số 01:2009/BYT;

b) Có đủ nước để vệ sinh trang thiết bị, dụng cụ và vệ sinh cơ sở và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) về chất lượng nước sinh hoạt số 02:2009/BYT;

c) Các nguồn nước trên phải được kiểm tra chất lượng, vệ sinh ít nhất 6 tháng/lần theo quy định.

7. Hơi nước và khí nén:

a) Hơi nước, khí nén sử dụng cho sản xuất thực phẩm phải bảo đảm sạch, an toàn, không gây ô nhiễm cho thực phẩm;

b) Nước dùng để sản xuất hơi nước, làm lạnh, phòng cháy, chữa cháy hay sử dụng với mục đích khác phải có đường ống riêng, màu riêng để dễ phân biệt và không được nối với hệ thống nước sử dụng cho sản xuất thực phẩm.

8. Hệ thống xử lý chất thải, rác thải:

a) Có đủ dụng cụ thu gom chất thải, rác thải; dụng cụ làm bằng vật liệu ít bị hư hỏng, bảo đảm kín, có nắp đậy, có khoá trong các trường hợp cần thiết. Dụng cụ chứa đựng chất thải nguy hiểm phải được thiết kế đặc biệt, dễ phân biệt, khi cần có thể khoá để tránh ô nhiễm;

b) Hệ thống xử lý chất thải phải được vận hành thường xuyên và xử lý chất thải đạt các tiêu chuẩn theo quy định của pháp luật về bảo vệ môi trường.

9. Nhà vệ sinh, khu vực thay đồ bảo hộ lao động:

a) Nhà vệ sinh phải được bố trí riêng biệt với khu vực sản xuất thực phẩm; cửa nhà vệ sinh không được mở thông vào khu vực sản xuất; ít nhất phải có 01 (một) nhà vệ sinh cho 25 người;

b) Hệ thống thông gió bố trí phù hợp, bảo đảm không được thổi từ khu vực nhà vệ sinh sang khu vực sản xuất; hệ thống thoát nước phải dễ dàng loại bỏ chất thải và bảo đảm vệ sinh. Có bảng chỉ dẫn “Rửa tay sau khi đi vệ sinh” ở vị trí dễ nhìn tại khu vực nhà vệ sinh;

c) Có phòng thay trang phục bảo hộ lao động trước và sau khi làm việc.

10. Nguyên liệu thực phẩm và bao bì thực phẩm:

a) Nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến, chất bảo quản sử dụng trong sản xuất thực phẩm phải có nguồn gốc, xuất xứ rõ ràng, được phép sử dụng theo quy định;

b) Bao bì thực phẩm phải bảo đảm chắc chắn, an toàn; không thôi nhiễm các chất độc hại, không ảnh hưởng đến chất lượng và an toàn thực phẩm; không bị ô nhiễm bởi các tác nhân ảnh hưởng đến sức khoẻ người tiêu dùng theo quy định.

Điều 2. Yêu cầu đối với trang thiết bị, dụng cụ

1. Trang thiết bị, dụng cụ tiếp xúc trực tiếp với thực phẩm phải được thiết kế chế tạo bảo đảm an toàn; được làm bằng vật liệu không gây ô nhiễm thực phẩm; phù hợp với yêu cầu công nghệ sản xuất, dễ làm sạch, khử trùng, bảo dưỡng. Đối với trang thiết bị, dụng cụ sản xuất cơ động phải bền, dễ di chuyển, tháo lắp và dễ làm vệ sinh.

2. Phương tiện rửa và khử trùng tay:

a) Có đủ các thiết bị rửa tay, khử trùng tay, ủng, giầy, dép trước khi vào khu vực sản xuất thực phẩm;

b) Nơi rửa tay phải cung cấp đầy đủ nước sạch, nước sát trùng, khăn hoặc giấy lau tay sử dụng một lần hay máy sấy khô tay;

c) Phân xưởng sản xuất thực phẩm phải có bồn rửa tay, số lượng ít nhất phải có 01(một) bồn rửa tay cho 50 công nhân.

3. Thiết bị, dụng cụ sản xuất thực phẩm:

a) Có đủ và phù hợp để xử lý nguyên liệu, chế biến, đóng gói thực phẩm;

b) Được chế tạo bằng vật liệu không độc, ít bị mài mòn, không bị han gỉ, không thôi nhiễm các chất độc hại vào thực phẩm, không gây mùi lạ hay làm biến đổi thực phẩm;

c) Dễ làm vệ sinh, bảo dưỡng; không làm nhiễm bẩn thực phẩm do dầu mỡ bôi trơn, mảnh vụn kim loại;

d) Phương tiện, trang thiết bị của dây chuyền sản xuất phải có quy trình vệ sinh, quy trình vận hành.

4. Phòng chống côn trùng và động vật gây hại:

a) Thiết bị phòng chống côn trùng và động vật gây hại phải được làm bằng các vật liệu không gỉ, dễ tháo rời để làm vệ sinh, thiết kế phù hợp, đảm bảo phòng chống hiệu quả côn trùng và động vật gây hại;

b) Không sử dụng thuốc, động vật để diệt chuột, côn trùng và động vật gây hại trong khu vực sản xuất thực phẩm.

5. Thiết bị dụng cụ giám sát, đo lường:

a) Có đầy đủ thiết bị, dụng cụ giám sát chất lượng, an toàn sản phẩm và phải đánh giá được các chỉ tiêu chất lượng, an toàn sản phẩm chủ yếu của thực phẩm;

b) Thiết bị, dụng cụ giám sát bảo đảm độ chính xác và được bảo dưỡng, kiểm định định kỳ theo quy định.

6. Chất tẩy rửa và sát trùng:

a) Chỉ sử dụng các hóa chất tẩy rửa, sát trùng theo quy định của Bộ Y tế;

b) Phải được đựng trong bao bì dễ nhận biết, có hướng dẫn sử dụng và không được để trong nơi sản xuất thực phẩm.

Điều 3. Yêu cầu đối với người trực tiếp sản xuất thực phẩm

1. Chủ cơ sở và người trực tiếp sản xuất thực phẩm phải được tập huấn và được cấp Giấy xác nhận tập huấn kiến thức an toàn thực phẩm theo quy định.

2. Chủ cơ sở và người trực tiếp sản xuất thực phẩm phải được khám sức khoẻ được cấp Giấy xác nhận đủ sức khoẻ theo quy định của Bộ Y tế; đối với những vùng có dịch bệnh tiêu chảy đang lưu hành theo công bố của Bộ Y tế, người trực tiếp sản xuất thực phẩm phải được cấy phân phát hiện mầm bệnh gây bệnh đường ruột (tả, lỵ trực khuẩn và thương hàn) và phải có kết quả cấy phân âm tính; việc khám sức khoẻ, xét nghiệm do các cơ sở y tế từ cấp quận, huyện và tương đương trở lên thực hiện.

3. Người đang mắc các bệnh hoặc chứng bệnh thuộc danh mục các bệnh hoặc chứng bệnh truyền nhiễm mà người lao động không được phép tiếp xúc trực tiếp trong quá trình sản xuất, chế biến thực phẩm đã được Bộ Y tế quy định thì không được tham gia trực tiếp vào quá trình sản xuất thực phẩm.

4. Người trực tiếp sản xuất thực phẩm phải mặc trang phục bảo hộ riêng, đội mũ, đi găng tay chuyên dùng, đeo khẩu trang.

5. Người trực tiếp sản xuất thực phẩm phải tuân thủ các quy định về thực hành đảm bảo vệ sinh: giữ móng tay ngắn, sạch sẽ và không đeo nhẫn, đồng hồ. Không hút thuốc, khạc nhổ trong khu vực sản xuất thực phẩm.

Điều 4. Yêu cầu đối với bảo quản thực phẩm trong sản xuất thực phẩm

1. Nguyên liệu, bao bì, thành phẩm thực phẩm phải được bảo quản trong khu vực chứa đựng, kho riêng, diện tích đủ rộng để bảo quản thực phẩm; thiết kế phù hợp với yêu cầu bảo quản, giao nhận của từng loại thực phẩm và nguyên liệu thực phẩm; vật liệu xây dựng tiếp xúc với thực phẩm bảo đảm an toàn.

2. Kho thực phẩm phải bảo đảm chắc chắn, an toàn, thông thoáng, dễ vệ sinh và phòng chống được côn trùng, động vật gây hại xâm nhập và cư trú.

3. Khu vực chứa đựng, kho bảo quản thực phẩm phải có đầy đủ biển tên; nội quy, quy trình, chế độ vệ sinh; đối với nguyên liệu, thành phẩm thực phẩm có yêu cầu bảo quản đặc biệt phải có sổ sách theo dõi nhiệt độ, độ ẩm và các điều kiện khác.

4. Có đủ giá, kệ bảo quản làm bằng các vật liệu chắc chắn, hợp vệ sinh; bảo đảm đủ ánh sáng và che chắn an toàn. Nguyên liệu, sản phẩm thực phẩm phải được đóng gói và bảo quản ở vị trí cách nền tối thiểu 20cm, cách tường tối thiểu 30cm và cách trần tối thiểu 50cm.

5. Có thiết bị chuyên dụng điều chỉnh nhiệt độ, độ ẩm, thông gió và các yếu tố ảnh hưởng tới an toàn thực phẩm; thiết bị chuyên dụng phải phù hợp, bảo đảm có thể theo dõi và kiểm soát được chế độ bảo quản đối với từng loại thực phẩm theo yêu cầu của nhà sản xuất; các thiết bị dễ bảo dưỡng và làm vệ sinh.

6. Có đủ thiết bị, dụng cụ giám sát nhiệt độ, độ ẩm và các yếu tố ảnh hưởng tới an toàn thực phẩm khác trong suốt quá trình sản xuất thực phẩm.

7. Nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm và sản phẩm thực phẩm phải được chứa đựng, bảo quản theo các quy định về bảo quản sản phẩm của nhà sản xuất và yêu cầu của loại thực phẩm về nhiệt độ, độ ẩm, ánh sáng và các yếu tố ảnh hưởng tới an toàn thực phẩm.

8. Nước đá dùng trong bảo quản thực phẩm phải được sản xuất từ nguồn nước sạch theo Quy chuẩn kỹ thuật Quốc gia (QCVN) về nước sạch số 02:2009/BYT.

Chương II

ĐIỀU KIỆN CHUNG BẢO ĐẢM AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ KINH DOANH THỰC PHẨM

Điều 5. Yêu cầu đối với cơ sở

1. Có đủ diện tích để bố trí các khu vực bày bán thực phẩm, khu vực chứa đựng, bảo quản và thuận tiện để vận chuyển nguyên liệu, sản phẩm thực phẩm.

2. Không bị ngập nước, đọng nước.

3. Không bị ảnh hưởng bởi động vật, côn trùng, vi sinh vật gây hại.

4. Không bị ảnh hưởng đến an toàn thực phẩm từ các khu vực ô nhiễm bụi, hoá chất độc hại, các nguồn gây ô nhiễm khác.

5. Thiết kế các khu vực kinh doanh thực phẩm, vệ sinh, thay đồ bảo hộ và các khu vực phụ trợ phải tách biệt, phù hợp với yêu cầu thực phẩm kinh doanh.

6. Kết cấu nhà cửa các khu vực vững chắc, phù hợp với tính chất, quy mô kinh doanh thực phẩm; xây dựng bằng vật liệu phù hợp, bảo đảm vệ sinh, tránh được các vi sinh vật gây hại, côn trùng, động vật phá hoại xâm nhập và cư trú.

7. Nền nhà phẳng, nhẵn; có bề mặt cứng, chịu tải trọng, mài mòn; thoát nước tốt, không gây trơn trượt; không đọng nước và dễ làm vệ sinh.

8. Trần nhà phẳng, sáng màu, làm bằng vật liệu bền, chắc, không bị dột, thấm nước, không rạn nứt, rêu mốc, đọng nước và dính bám các chất bẩn.

9. Cửa ra vào, cửa sổ phải nhẵn, phẳng thuận tiện cho việc làm vệ sinh; những nơi cần thiết phải có lưới bảo vệ tránh sự xâm nhập của côn trùng và động vật gây hại.

10. Nguồn ánh sáng, cường độ ánh sáng phải bảo đảm theo quy định; các bóng đèn cần được che chắn an toàn.

11. Hệ thống thông gió phù hợp với yêu cầu bảo quản thực phẩm, bảo đảm thông thoáng ở các khu vực.

12. Có đủ dụng cụ thu gom chất thải, rác thải; dụng cụ làm bằng vật liệu ít bị hư hỏng, bảo đảm kín, có nắp đậy và được vệ sinh thường xuyên.

13. Khu vực vệ sinh của cơ sở phải được bố trí ngăn cách với khu vực kinh doanh thực phẩm; cửa nhà vệ sinh không được mở thông vào khu vực bảo quản thực phẩm; ít nhất phải có 01 (một) nhà vệ sinh cho 25 người; có đủ nước sạch phù hợp với Quy chuẩn kỹ thuật Quốc gia (QCVN) về nước sạch số 02:2009/BYT, dụng cụ, xà phòng, các chất tẩy rửa để vệ sinh và rửa tay; có bảng chỉ dẫn “Rửa tay sau khi đi vệ sinh” ở nơi dễ nhìn.

14. Có đủ nước sạch để vệ sinh trang thiết bị, dụng cụ và vệ sinh cơ sở và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) về chất lượng nước sinh hoạt số 02:2009/BYT.

15. Thực phẩm kinh doanh phải có nguồn gốc, xuất xứ rõ ràng, còn hạn sử dụng.

Điều 6. Yêu cầu đối với trang thiết bị dụng cụ

1. Đủ trang thiết bị phục vụ kinh doanh, bảo quản phù hợp với yêu cầu của từng loại thực phẩm (giá kệ, tủ bày sản phẩm, trang thiết bị điều chỉnh nhiệt độ, độ ẩm, thông gió ở khu vực chứa đựng, bày bán, bảo quản thực phẩm); có quy định về quy trình, chế độ vệ sinh đối với cơ sở.

2. Đủ trang thiết bị để kiểm soát được nhiệt độ, độ ẩm, thông gió và các yếu tố ảnh hưởng tới an toàn thực phẩm theo yêu cầu kỹ thuật của từng loại sản phẩm thực phẩm trong suốt quá trình kinh doanh thực phẩm.

3. Thiết bị phòng chống côn trùng và động vật gây hại không han gỉ, dễ tháo rời để bảo dưỡng và làm vệ sinh, thiết kế bảo đảm hoạt động hiệu quả phòng chống côn trùng và động vật gây hại; không sử dụng thuốc, động vật diệt chuột, côn trùng trong khu vực kinh doanh, bảo quản thực phẩm.

4. Thiết bị, dụng cụ giám sát, đo lường chất lượng, an toàn sản phẩm phải đảm bảo độ chính xác và được bảo dưỡng, kiểm định định kỳ theo quy định.

Điều 7. Yêu cầu đối với người trực tiếp kinh doanh thực phẩm

1. Chủ cơ sở và người trực tiếp kinh doanh thực phẩm phải được tập huấn và được cấp Giấy xác nhận tập huấn kiến thức an toàn thực phẩm theo quy định.

2. Chủ cơ sở hoặc người quản lý có tiếp xúc trực tiếp với thực phẩm và người trực tiếp kinh doanh thực phẩm phải được khám sức khoẻ được cấp Giấy xác nhận đủ sức khoẻ theo quy định của Bộ Y tế. Việc khám sức khoẻ do các cơ sở y tế từ cấp quận, huyện và tương đương trở lên thực hiện.

3. Người đang mắc các bệnh hoặc chứng bệnh thuộc danh mục các bệnh hoặc chứng bệnh truyền nhiễm mà người lao động không được phép tiếp xúc trực tiếp trong quá trình kinh doanh thực phẩm, đã được Bộ Y tế quy định thì không được tham gia trực tiếp vào quá trình kinh doanh thực phẩm.

4. Người trực tiếp kinh doanh thực phẩm phải mặc trang phục bảo hộ riêng; không hút thuốc, khạc nhổ trong khu vực kinh doanh thực phẩm.

Điều 8. Yêu cầu đối với bảo quản thực phẩm trong kinh doanh thực phẩm

Việc bảo quản thực phẩm trong các cơ sở kinh doanh thực phẩm phải thực hiện theo các yêu cầu quy định tại Khoản 1, 2, 3, 4, 5, 7, 8 Điều 4 của Thông tư này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 11 năm 2012.

2. Bãi bỏ Quyết định số 39/2005/QĐ-BYT ngày 28 tháng 11 năm 2005 của Bộ Trưởng Bộ Y tế về việc ban hành kèm theo Quy định về các điều kiện vệ sinh đối với cơ sở sản xuất thực phẩm kể từ ngày Thông tư này có hiệu lực.

Điều 10. Tổ chức thực hiện

Trên cơ sở các hướng dẫn tại Thông tư này, các Bộ quản lý ngành, lĩnh vực có trách nhiệm ban hành quy định cụ thể về điều kiện an toàn thực phẩm cho cơ sở sản xuất, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý.

Trong quá trình thực hiện, nếu có vướng mắc, cần phản ánh kịp thời về Bộ Y để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (Công báo, Vụ KGVX, Cổng TTĐTCP);
- Bộ Tư pháp (Cục Kiểm tra VBQPPL);
- Bộ Công thương, Bộ NN&PTNT;
- Bộ trưởng Bộ Y tế (để b/cáo);
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Cổng TTĐT BYT;
- Các đơn vị trực thuộc Bộ;
- Lưu: VT, PC, ATTP.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Long


TT 2012 - 16 dieu kien an toan doi voi co so sx thuc pham

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/2012/TT-BYT | Hà Nội, ngày 22 tháng 10 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH THỰC PHẨM, DỤNG CỤ, VẬT LIỆU BAO GÓI, CHỨA ĐỰNG THỰC PHẨM THUỘC PHẠM VI QUẢN LÝ CỦA BỘ Y TẾ

Căn cứ Luật an toàn thực phẩm năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết một số điều của Luật an toàn thực phẩm;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 08 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Cục trưởng Cục An toàn thực phẩm;

Bộ trưởng Bộ Y tế ban hành Thông tư quy định điều kiện an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm thuộc phạm vi quản lý của Bộ Y tế.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định điều kiện an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm; nước khoáng thiên nhiên, nước uống đóng chai; dụng cụ, vật liệu bao gói, chứa đựng thực phẩm; cơ sở sản xuất, kinh doanh thực phẩm nhỏ lẻ thuộc phạm vi quản lý của Bộ Y tế (sau đây gọi tắt là cơ sở).

Điều 2. Giải thích từ ngữ

Trong Thông tư này các thuật ngữ được hiểu như sau:

1. Cơ sở sản xuất, kinh doanh thực phẩm nhỏ lẻ là cơ sở sản xuất, kinh doanh thực phẩm ở quy mô hộ gia đình, hộ cá thể có hoặc không có giấy chứng nhận đăng ký kinh doanh thực phẩm.

2. Điều kiện bảo quản đặc biệt đối với thực phẩm là việc sử dụng các trang thiết bị để điều chỉnh, duy trì các yêu cầu về nhiệt độ, khoảng nhiệt độ, độ ẩm và các yếu tố khác trong bảo quản sản phẩm của nhà sản xuất nhằm bảo đảm chất lượng, an toàn thực phẩm.

Chương II

ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH THỰC PHẢM CHỨC NĂNG, THỰC PHẨM TĂNG CƯỜNG VI CHẤT DINH DƯỠNG, PHỤ GIA THỰC PHẨM, CHẤT HỖ TRỢ CHẾ BIẾN THỰC PHẨM

Điều 3. Điều kiện an toàn thực phẩm đối với cơ sở sản xuất

1. Đối với cơ sở vật chất, trang thiết bị, dụng cụ và người trực tiếp sản xuất thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm tuân thủ theo các yêu cầu quy định tại các điều 1, 2, 3 và 4 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

2. Đối với nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm và bao bì chứa đựng thực phẩm:

a) Nguyên liệu dùng sản xuất thực phẩm chức năng, thực phẩm tăng cường vi chất, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm tại cơ sở phải bảo đảm an toàn theo quy định tại quy chuẩn kỹ thuật quốc gia tương ứng, quy định an toàn thực phẩm của cơ quan có thẩm quyền và phải còn hạn sử dụng;

b) Nguyên liệu ban đầu dùng để sản xuất thực phẩm tăng cường vi chất dinh dưỡng phải bảo đảm an toàn và giữ nguyên các thuộc tính vốn có của nó. Các nguyên liệu tạo thành thực phẩm không được tương tác với nhau để tạo ra các sản phẩm gây hại đến sức khỏe, tính mạng con người. Chỉ được sản xuất, chế biến thực phẩm tăng cường vi chất dinh dưỡng là vitamin, chất khoáng, chất vi lượng vào thực phẩm với hàm lượng không gây hại đến sức khỏe người tiêu dùng và trong danh mục của Bộ Y tế;

c) Phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm sử dụng trong sản xuất thực phẩm phải có nguồn gốc, xuất xứ rõ ràng, thuộc danh mục được phép sử dụng theo quy định của Bộ Y tế và bảo đảm an toàn theo quy định;

d) Bao bì chứa đựng thực phẩm phải bảo đảm chắc chắn, an toàn, không thôi nhiễm các chất độc hại, không làm ảnh hưởng đến chất lượng và an toàn thực phẩm, không bị ô nhiễm các tác nhân gây ảnh hưởng đến sức khoẻ người tiêu dùng.

Điều 4. Điều kiện an toàn thực phẩm đối với cơ sở kinh doanh

1. Đối với cơ sở vật chất, trang thiết bị, dụng cụ và người trực tiếp kinh doanh thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm tuân thủ theo các yêu cầu quy định tại các điều 5, 6, 7 và 8 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

2. Đối với nguyên liệu, sản phẩm thực phẩm chức năng, thực phẩm tăng cường vi chất, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm kinh doanh tại cơ sở phải tuân thủ các quy chuẩn kỹ thuật quốc gia, các quy định an toàn thực phẩm của cơ quan có thẩm quyền và phải còn hạn sử dụng; phải có sổ sách ghi chép, hợp đồng, hóa đơn, chứng từ lưu giữ thông tin liên quan đến việc mua bán bảo đảm truy xuất được nguồn gốc thực phẩm kinh doanh.

3. Nguồn nước sạch để vệ sinh trang thiết bị, dụng cụ và vệ sinh tại cơ sở phải được kiểm tra chất lượng, vệ sinh ít nhất 1 lần/năm.

Điều 5. Điều kiện an toàn thực phẩm trong bảo quản thực phẩm

1. Điều kiện cơ sở vật chất, trang thiết bị bảo quản nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm: Tuân thủ theo các yêu cầu quy định tại Điều 4 của Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm

2. Điều kiện đối với người tiếp xúc trực tiếp với thực phẩm: Tuân thủ theo các yêu cầu quy định tại các khoản 1, 2 và 3 Điều 7 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

Điều 6. Điều kiện an toàn thực phẩm trong quá trình vận chuyển thực phẩm

1. Thiết bị chứa đựng thực phẩm phải ngăn cách với môi trường xung quanh, tránh sự xâm nhập của bụi, côn trùng; phù hợp với kích thước vận chuyển.

2. Thiết bị vận chuyển chuyên dụng và các dụng cụ chứa đựng tiếp xúc trực tiếp với thực phẩm trong quá trình vận chuyển được chế tạo bằng vật liệu không làm ô nhiễm thực phẩm hoặc bao gói thực phẩm, dễ làm sạch.

3. Đủ thiết bị kiểm soát được nhiệt độ, độ ẩm, thông gió và các yếu tố ảnh hưởng tới an toàn thực phẩm theo yêu cầu kỹ thuật để bảo quản đối với từng loại thực phẩm theo yêu cầu của nhà sản xuất trong suốt quá trình vận chuyển.

4. Phải có nội quy quy định về chế độ bảo đảm an toàn thực phẩm trong vận chuyển thực phẩm; duy trì và kiểm soát chế độ bảo quản theo yêu cầu trong suốt quá trình vận chuyển đối với từng loại sản phẩm thực phẩm; đối với thực phẩm có yêu cầu bảo quản đặc biệt phải có giao nhận cụ thể giữa người tiếp nhận và người vận chuyển thực phẩm.

5. Thiết bị dụng cụ phải bảo đảm vệ sinh sạch sẽ trước, trong và sau khi vận chuyển thực phẩm; không vận chuyển thực phẩm cùng hàng hoá độc hại hoặc có thể gây nhiễm chéo ảnh hưởng đến chất lượng, an toàn thực phẩm.

6. Đối với người tiếp xúc trực tiếp với thực phẩm trong quá trình vận chuyển thực phẩm: Tuân thủ theo các yêu cầu quy định tại các khoản 1, 2 và 3 Điều 7 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

Chương III

ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH NƯỚC KHOÁNG THIÊN NHIÊN, NƯỚC UỐNG ĐÓNG CHAI

Điều 7. Cơ sở sản xuất nước khoáng thiên nhiên đóng chai

1. Đối với cơ sở vật chất, trang thiết bị, dụng cụ và người trực tiếp sản xuất nước khoáng thiên nhiên đóng chai: Tuân thủ theo các yêu cầu quy định tại các điều 1, 2, 3 và 4 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

2. Các khu vực súc rửa chai lọ, khu vực sản xuất (lọc, khử trùng, chiết rót, đóng chai, dán nhãn, in hạn trên bao bì sản phẩm), khu vực bảo quản nước khoáng thiên nhiên đóng chai phải được thiết kế và xây dựng theo nguyên tắc một chiều phù hợp với trình tự các công đoạn của dây chuyền sản xuất, bảo đảm tách biệt, tránh ô nhiễm chéo giữa các công đoạn hoặc khu vực khác.

3. Cơ sở sản xuất phải được xây dựng kiên cố, bề mặt tường và trần phải phẳng, sáng màu, dễ làm sạch; phần tường không thấm nước (bằng gạch men, kính, mê ca…) phải cao ít nhất là 2 mét; sàn nhà phẳng, thoát nước tốt, dễ vệ sinh.

4. Khu vực chiết rót nước khoáng thiên nhiên phải kín, tách biệt với các khu vực khác và được trang bị hệ thống diệt khuẩn không khí; có chế độ kiểm soát các thiết bị thường xuyên để đảm bảo luôn hoạt động tốt.

5. Nhà xưởng, trang thiết bị và dụng cụ dùng trong quá trình sản xuất phải được làm vệ sinh thường xuyên; phải tổng vệ sinh cơ sở ít nhất 1 lần/Quý.

6. Có hệ thống dây chuyền sản xuất khép kín; trang thiết bị, dụng cụ tiếp xúc trực tiếp phải được làm bằng vật liệu không gây ô nhiễm, phù hợp với yêu cầu công nghệ sản xuất, dễ làm sạch, khử trùng, bảo dưỡng.

7. Tiệt trùng, khử trùng sản phẩm nước khoáng thiên nhiên đóng chai, khử trùng bao bì chứa đựng sản phẩm nước khoáng thiên nhiên bằng thiết bị chuyên dụng sử dụng công nghệ tia cực tím và các công nghệ tiệt trùng, khử trùng khác không được làm ảnh hưởng đến chất lượng, an toàn sản phẩm.

8. Nơi bảo quản sản phẩm nước khoáng thiên nhiên đóng chai phải khô ráo, thoáng mát, đảm bảo vệ sinh; khi vận chuyển phải được đặt trong các thùng chứa đảm bảo vệ sinh, không bị va đập, gây biến dạng hoặc dập vỡ.

9. Bao bì chứa đựng nước khoáng thiên nhiên phải là loại bao bì chuyên dùng cho thực phẩm, được đóng gói kín và có kích thước phù hợp để tránh làm ô nhiễm nước.

a) Các loại nắp chai và chai nhựa chứa đựng nước khoáng thiên nhiên có dung tích dưới 10 lít không được sử dụng lại; bình nhựa có dung tích từ 10 lít trở lên và chai thủy tinh có thể được sử dụng lại;

b) Tất cả các loại chai, bình sử dụng lần đầu hay sử dụng lại đều phải được làm sạch, diệt khuẩn, xúc rửa kỹ trước công đoạn rót chai trừ trường hợp bình sử dụng lần đầu được sản xuất theo công nghệ khép kín có diệt khuẩn;

c) Các loại chai, bình sau khi xúc rửa sạch phải được úp ngược xuống để tránh bụi bẩn, vật lạ rơi vào trong, trừ trường hợp chai được rửa bằng máy tự động; trước khi chiết rót phải tráng lại bằng chính nguồn nước đóng chai;

d) Đối với bao bì giấy, bên trong phải được tráng bằng vật liệu an toàn, không thấm nước và đảm bảo an toàn sản phẩm.

10. Nguồn nước khoáng thiên nhiên khai thác phải đảm bảo trong phạm vi vành đai bảo vệ để tránh bất kỳ sự ô nhiễm nào hoặc yếu tố ngoại lai ảnh hưởng đến chất lượng lý, hoá của nước khoáng thiên nhiên.

11. Việc đóng chai phải thực hiện ngay tại nguồn nước hoặc được dẫn trực tiếp từ nguồn tới nơi xử lý, đóng chai bằng một hệ thống đường ống kín, liên tục, bảo đảm các quy định vệ sinh nghiêm ngặt trong suốt quá trình khai thác. Bảo đảm sản phẩm nước khoáng thiên nhiên đóng chai phù hợp với các quy định về chỉ tiêu an toàn thực phẩm và các yêu cầu quản lý tại Quy chuẩn kỹ thuật quốc gia (QCVN) đối với nước khoáng thiên nhiên và nước uống đóng chai số 6-1:2010/BYT.

12. Cơ sở sản xuất nước khoáng thiên nhiên phải có bộ phận giám sát kiểm soát vệ sinh chai bình, chất lượng nước; có đủ hồ sơ lưu trữ kết quả xét nghiệm nước nguồn và nước thành phẩm theo quy định tại Quy chuẩn kỹ thuật quốc gia đối với nước khoáng thiên nhiên và nước uống đóng chai số 6-1:2010/BYT.

Điều 8. Cơ sở sản xuất nước uống đóng chai

1. Đối với cơ sở vật chất, trang thiết bị, dụng cụ và người trực tiếp sản xuất nước uống đóng chai: Tuân thủ theo các yêu cầu quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 9 Điều 7 của Thông tư này.

2. Tiệt trùng, khử trùng sản phẩm nước uống đóng chai, khử trùng bao bì bằng thiết bị chuyên dụng sử dụng công nghệ tạo tia cực tím, công nghệ khí ozone và các công nghệ khác không làm ảnh hưởng đến chất lượng, an toàn sản phẩm.

3. Nguồn nước sử dụng trong sản xuất nước uống đóng chai phải bảo đảm phòng tránh bất kỳ sự ô nhiễm nào hoặc yếu tố ngoại lai ảnh hưởng đến chất lượng vi sinh, lý, hoá của nước sạch và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) về nước sạch số 02:2009/BYT.

4. Cơ sở sản xuất nước uống đóng chai phải có bộ phận kiểm soát vệ sinh chai bình, chất lượng nước; có đủ hồ sơ lưu trữ kết quả xét nghiệm từ khai thác nước nguồn cho đến thành phẩm theo quy định tại Quy chuẩn kỹ thuật quốc gia (QCVN) về chất lượng nước ăn uống số 01:2009/BYT.

Điều 9. Cơ sở kinh doanh nước khoáng thiên nhiên, nước uống đóng chai

Tuân thủ theo các quy định tại các khoản 1, 2, 3, 4, 5, 12 và 13 Điều 5, khoản 1 Điều 6, các khoản 1, 2 và 3 Điều 7 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

Chương IV

ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH DỤNG CỤ, VẬT LIỆU BAO GÓI, CHỨA ĐỰNG THỰC PHẨM THUỘC PHẠM VI QUẢN LÝ CỦA BỘ Y TẾ

Điều 10. Yêu cầu đối với cơ sở sản xuất

1. Đối với cơ sở vật chất, trang thiết bị, dụng cụ và người trực tiếp sản xuất dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc phạm vi quản lý của Bộ Y tế: Tuân thủ theo các yêu cầu quy định tại các khoản 1, 2, 3, 4 và 8 Điều 1, các khoản 1, 3 và 6 Điều 2, các khoản 1 và 3 Điều 3, các khoản 1, 2 và 3 Điều 4 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

2. Dụng cụ, vật liệu bao gói chứa đựng thực phẩm phải được sản xuất từ nguyên liệu an toàn, bảo đảm không thôi nhiễm các chất độc hại, mùi vị lạ vào thực phẩm, ảnh hưởng đến chất lượng, an toàn thực phẩm.

3. Dụng cụ, vật liệu bao gói chứa đựng thực phẩm bảo đảm chắc chắn, an toàn, đáp ứng quy chuẩn kỹ thuật tương ứng.

4. Các chất phụ gia để sản xuất dụng cụ, vật liệu bao gói, chứa đựng thực phẩm phải có nguồn gốc, xuất xứ rõ ràng, bảo đảm không thôi nhiễm các chất độc hại, ảnh hưởng đến chất lượng, an toàn thực phẩm đối với thực phẩm được chứa đựng trong đó.

Điều 11. Yêu cầu đối với cơ sở kinh doanh

Tuân thủ theo các quy định tại các khoản 1, 2, 3, 4, 5, 12 và 13 Điều 5, khoản 1 Điều 6, các khoản 1, 2 và 3 Điều 7 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

Chương V

ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH THỰC PHẨM NHỎ LẺ

Điều 12. Đối với địa điểm, cơ sở vật chất, nguyên liệu, thực phẩm

1. Cơ sở sản xuất, kinh doanh thực phẩm nhỏ lẻ phải có khoảng cách an toàn đối với các nguồn gây độc hại, nguồn gây ô nhiễm và không làm ảnh hưởng đến an toàn sản phẩm.

2. Cơ sở phải có đủ nước sạch để sản xuất thực phẩm phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 01:2009/BYT; phải có đủ nước sạch để phục vụ kinh doanh thực phẩm phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 02:2009/BYT.

3. Cơ sở duy trì chế độ, quy trình vệ sinh thường xuyên và các điều kiện bảo đảm an toàn thực phẩm tại cơ sở.

4. Nguyên liệu sản xuất, chất phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm tại cơ sở sản xuất thực phẩm phải có nguồn, xuất xứ rõ ràng và bảo đảm an toàn thực phẩm theo quy định.

5. Cơ sở phải có sổ sách ghi chép, hợp đồng, hóa đơn, chứng từ lưu giữ thông tin liên quan đến việc mua bán bảo đảm truy xuất được nguồn gốc nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm để sản xuất và thực phẩm kinh doanh tại cơ sở.

Điều 13. Trang thiết bị, dụng cụ, người trực tiếp sản xuất, kinh doanh thực phẩm

1. Cơ sở phải có đủ trang thiết bị phù hợp để sản xuất, kinh doanh thực phẩm; trang thiết bị được chế tạo bằng vật liệu không gây độc hại, gây ô nhiễm cho thực phẩm; dễ bảo dưỡng và làm vệ sinh.

2. Cơ sở phải có đủ trang thiết bị, dụng cụ thu gom, xử l‎ý chất thải theo đúng quy định của pháp luật về bảo vệ môi trường.

3. Người trực tiếp sản xuất, kinh doanh thực phẩm: Tuân thủ theo các yêu cầu quy định tại các khoản 1 và 3 Điều 7 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

Chương VI

KIỂM TRA ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH THỰC PHẨM THUỘC PHẠM VI QUẢN LÝ CỦA BỘ Y TẾ

Điều 14. Kiểm tra định kỳ

1. Không quá hai lần/năm đối với cơ sở đã được cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm, cơ sở có cả giấy chứng nhận GMP, HACCP, ISO 22000 và tương đương của cơ quan có thẩm quyền cấp.

2. Không quá ba lần/năm đối với cơ sở đã được cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm của cơ quan nhà nước có thẩm quyền cấp.

3. Không quá bốn lần/năm đối với các cơ sở không thuộc diện phải cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm.

Điều 15. Kiểm tra đột xuất

Cơ quan nhà nước tiến hành kiểm tra đột xuất nếu xảy ra vi phạm về an toàn thực phẩm, sự cố an toàn thực phẩm liên quan, các đợt kiểm tra cao điểm theo chỉ đạo của cơ quan cấp trên.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 12 năm 2012.

2. Bãi bỏ Quyết định số 39/2005/QĐ-BYT ngày 28 tháng 11 năm 2005 của Bộ Trưởng Bộ Y tế về việc ban hành kèm theo Quy định về các điều kiện vệ sinh chung đối với cơ sở sản xuất thực phẩm, Quyết định số 01/2005/QĐ-BYT ngày 07 tháng 01 năm 2005 của Bộ Y tế quy định về việc ban hành kèm theo Quy định điều kiện vệ sinh an toàn thực phẩm đối với cơ sở sản xuất, chế biến nước giải khát, Quyết định số 02/2005/QĐ-BYT ngày 07 tháng 01 năm 2005 của Bộ Y tế quy định về việc ban hành Quy định về quản lý chất lượng vệ sinh an toàn nước khoáng thiên nhiên đóng chai kể từ ngày Thông tư này có hiệu lực.

Điều 17. Tổ chức thực hiện

1. Cục An toàn thực phẩm có trách nhiệm hướng dẫn thực hiện Thông tư này trong phạm vi toàn quốc.

2. Sở Y tế, Chi Cục An toàn vệ sinh thực phẩm cấp tỉnh, thành phố có trách nhiệm hướng dẫn và thực hiện Thông tư này trên địa bàn quản lý.

Nơi nhận:
- Văn phòng Chính phủ (Công báo, Vụ KGVX, Cổng TTĐTCP);
- Bộ Tư pháp (Cục Kiểm tra VBQPPL);
- Bộ Công thương, Bộ NN&PTNT;
- Bộ trưởng Bộ Y tế (để b/cáo);
- Các Thứ trưởng Bộ Y tế;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Cổng TTĐT BYT;
- Các đơn vị trực thuộc Bộ;
- Lưu: VT, PC, ATTP.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Long


TT 2012 - 29 cap thu hoi giay chung nhan co so du dk an toan thuc pham

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 29/2012/TT-BCT | Hà Nội, ngày 05 tháng 10 năm 2012

THÔNG TƯ

QUY ĐỊNH CẤP, THU HỒI GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ CÔNG THƯƠNG

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 44/2011/NĐ-CP ngày 14 tháng 6 năm 2011 của Chính phủ sửa đổi, bổ sung điều 3 Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật an toàn thực phẩm số 55/2010/QH12 ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về Hồ sơ cấp Giấy chứng nhận (sau đây gọi tắt là Hồ sơ), thủ tục, thẩm quyền cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm (sau đây gọi tắt là Giấy chứng nhận) đối với tổ chức, cá nhân sản xuất, kinh doanh (sau đây gọi tắt là cơ sở) đối với các loại rượu, bia, nước giải khát, sữa chế biến, dầu thực vật, sản phẩm chế biến bột và tinh bột, bánh, mứt, kẹo; dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các cơ sở sản xuất, kinh doanh sản phẩm thực phẩm; dụng cụ, vật liệu bao gói, chứa đựng các loại thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương trừ trường hợp được quy định tại khoản 2 của Điều này.

2. Các đối tượng không phải cấp Giấy chứng nhận gồm:

a) Sản xuất ban đầu nhỏ lẻ: Cơ sở chỉ có 02 lao động trở xuống trực tiếp tham gia sản xuất;

b) Kinh doanh thực phẩm nhỏ lẻ: Cơ sở chỉ có 02 nhân viên trở xuống trực tiếp kinh doanh;

c) Bán hàng rong;

d) Kinh doanh thực phẩm bao gói sẵn không yêu cầu điều kiện bảo quản đặc biệt theo qui định.

Chương 2.

HỒ SƠ, THỦ TỤC, THẨM QUYỀN CẤP VÀ THU HỒI GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

Điều 3. Hồ sơ xin cấp Giấy chứng nhận

Hồ sơ xin cấp Giấy chứng nhận đóng thành 01 quyển (02 bộ), gồm:

1. Đơn đề nghị cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo Phụ lục 1 ban hành kèm theo Thông tư;

2. Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư có ngành nghề sản xuất, kinh doanh thực phẩm;

3. Bản thuyết minh về cơ sở vật chất, trang thiết bị, dụng cụ bảo đảm điều kiện an toàn thực phẩm theo Phụ lục 2 hoặc Phụ lục 3 ban hành kèm theo Thông tư;

4. Bản chính hoặc bản sao chứng thực Giấy xác nhận đã được tập huấn kiến thức về an toàn vệ sinh thực phẩm của chủ cơ sở, người trực tiếp sản xuất, kinh doanh hoặc danh sách các cán bộ của cơ sở trực tiếp sản xuất, kinh doanh do cơ quan có thẩm quyền được Bộ Công Thương chỉ định cấp theo quy định;

5. Bản chính hoặc bản sao chứng thực Giấy xác nhận đủ sức khoẻ của chủ cơ sở và người trực tiếp sản xuất, kinh doanh hoặc danh sách các cán bộ của cơ sở trực tiếp sản xuất, kinh doanh do cơ quan y tế cấp quận/huyện trở lên cấp theo quy định.

Điều 4. Tiếp nhận và thẩm định tính hợp lệ của hồ sơ

1. Tiếp nhận và thẩm định tính hợp lệ của hồ sơ

Trong thời gian 05 (năm) ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan có thẩm quyền quy định tại Điều 8 của Thông tư này có trách nhiệm tổ chức thẩm định tính hợp lệ của hồ sơ xin cấp Giấy chứng nhận của cơ sở theo quy định; trường hợp hồ sơ không hợp lệ, cơ quan có thẩm quyền phải có văn bản thông báo và yêu cầu cơ sở bổ sung hồ sơ; thời gian chờ bổ sung hồ sơ của các cơ sở không tính trong thời gian thẩm định hồ sơ.

2. Thành lập đoàn thẩm định

a) Sau khi đã nhận đủ hồ sơ hợp lệ, trong vòng 15 (mười lăm) ngày làm việc, cơ quan có thẩm quyền sẽ tổ chức thẩm định nội dung hồ sơ và kiểm tra thực tế tại cơ sở.

b) Đoàn thẩm định hồ sơ và kiểm tra thực tế tại cơ sở do cơ quan có thẩm quyền cấp Giấy chứng nhận hoặc cơ quan được ủy quyền thẩm định ra quyết định thành lập gồm từ 03 đến 05 thành viên, trong đó phải có ít nhất 2/3 số thành viên là cán bộ làm công tác chuyên môn về an toàn thực phẩm, thanh tra chuyên ngành an toàn thực phẩm (có thể mời chuyên gia từ bên ngoài phù hợp chuyên môn tham gia Đoàn thẩm định).

3. Nội dung thẩm định cơ sở

Kiểm tra thông tin và thẩm định tính pháp lý của hồ sơ xin cấp Giấy chứng nhận với hồ sơ gốc lưu tại cơ sở theo quy định.

Các điều kiện đảm bảo an toàn thực phẩm theo quy định.

4. Kết quả thẩm định cơ sở

a) Kết quả thẩm định phải ghi rõ “Đạt” hoặc “Không đạt” vào Biên bản thẩm định điều kiện an toàn thực phẩm đối với cơ sở sản xuất thực phẩm theo Phụ lục 4 hoặc Biên bản thẩm định điều kiện an toàn thực phẩm đối với cơ sở kinh doanh thực phẩm theo Phụ lục 5 ban hành kèm theo Thông tư này và phù hợp với loại hình đăng ký sản xuất, kinh doanh của cơ sở

b) Trường hợp “Không đạt” phải ghi rõ lý do và thời hạn thẩm định lại (tối đa là 03 tháng). Sau khi đã khắc phục theo yêu cầu của Đoàn thẩm định được ghi trong Biên bản thẩm định, cơ sở phải nộp báo cáo kết quả khắc phục theo Phụ lục 6 ban hành kèm theo Thông tư này về cơ quan có thẩm quyền để tổ chức thẩm định lại theo quy định tại khoản 1 Điều này, nếu kết quả thẩm định lại vẫn không đạt thì Đoàn thẩm định lập biên bản và đề xuất với cơ quan có thẩm quyền không cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm hoặc đình chỉ hoạt động của cơ sở trong trường hợp xin cấp lại.

Biên bản thẩm định được lập thành 02 bản có giá trị như nhau, Đoàn thẩm định giữ 01 bản và chủ cơ sở giữ 01 bản.

Điều 5. Cấp và cấp lại Giấy chứng nhận

1. Cấp Giấy chứng nhận

a) Trong vòng 05 ngày làm việc kể từ khi có kết quả thẩm định “Đạt”, Cơ quan có thẩm quyền phải cấp Giấy chứng nhận cho cơ sở theo Phụ lục 7 hoặc Phụ lục 8 ban hành kèm theo Thông tư này;

b) Hồ sơ cấp Giấy chứng nhận được lưu tại cơ sở và cơ quan có thẩm quyền cấp Giấy chứng nhận, gồm:

- Hồ sơ xin cấp Giấy chứng nhận: Bản gốc lưu tại cơ sở; bản sao lưu tại cơ quan có thẩm quyền cấp Giấy chứng nhận;

- Quyết định thành lập đoàn thẩm định và công văn ủy quyền (trong trường hợp ủy quyền thẩm định);

- Biên bản thẩm định cơ sở của Đoàn thẩm định với kết luận “Đạt”;

- Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm.

2. Cấp lại Giấy chứng nhận

a) Trước 06 tháng (tính đến ngày Giấy chứng nhận hết hạn), trong trường hợp tiếp tục sản xuất, kinh doanh, cơ sở phải nộp đơn đề nghị theo Phụ lục 9 ban hành kèm theo Thông tư. Hồ sơ và thủ tục xin cấp lại Giấy chứng nhận thực hiện theo quy định tại các Điều 3, 4 và 5 của Thông tư này.

b) Trường hợp Giấy chứng nhận đã được cấp nhưng bị mất, thất lạc hoặc bị hỏng, cơ sở sản xuất, kinh doanh thực phẩm phải có văn bản đề nghị cấp lại Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo Phụ lục 9 ban hành kèm theo Thông tư gửi tới cơ quan có thẩm quyền đã cấp Giấy chứng nhận để được xem xét cấp lại. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản đề nghị hợp lệ, căn cứ hồ sơ lưu, cơ quan có thẩm quyền đã cấp Giấy chứng nhận xem xét và cấp lại Giấy chứng nhận cho cơ sở, trường hợp từ chối cấp lại, phải có văn bản thông báo nêu rõ lý do.

3. Giấy chứng nhận có hiệu lực trong thời gian 03 (ba) năm.

Điều 6. Phí và lệ phí cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

1. Cơ sở đăng ký cấp Giấy chứng nhận có trách nhiệm nộp phí thực hiện thẩm định và phí cấp Giấy chứng nhận theo quy định của pháp luật về phí và lệ phí.

2. Việc quản lý phí, lệ phí kiểm tra được thực hiện theo quy định hiện hành của nhà nước.

Điều 7. Thẩm quyền cấp Giấy chứng nhận

1. Cấp Giấy chứng nhận đối với cơ sở sản xuất, chế biến thực phẩm:

a) Bộ Công Thương cấp Giấy chứng nhận đối với các cơ sở sản xuất các sản phẩm thực phẩm có công suất thiết kế:

- Rượu: Từ 3.000.000 lít sản phẩm/năm trở lên;

- Bia: Từ 50.000.000 lít sản phẩm/năm trở lên;

- Nước giải khát: Từ 20.000.000 lít sản phẩm/năm trở lên;

- Sữa chế biến: 20.000 lít sản phẩm/năm trở lên;

- Dầu thực vật: Từ 50.000 tấn sản phẩm/năm trở lên;

- Bánh kẹo: Từ 20.000 tấn sản phẩm/năm trở lên;

- Bột và tinh bột: Từ 100.000 tấn sản phẩm/năm trở lên;

- Dụng cụ, vật liệu bao gói, chứa đựng các sản phẩm trên.

b) Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) cấp Giấy chứng nhận đối với:

- Các cơ sở sản xuất các sản phẩm thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương trong phạm vi địa bàn tỉnh/thành phố có công suất thiết kế thấp hơn các cơ sở sản xuất có công suất thiết kế theo quy định tại điểm a khoản 1 Điều này.

2. Cấp Giấy chứng nhận đối với cơ sở kinh doanh thực phẩm:

a) Bộ Công Thương cấp Giấy chứng nhận đối với cơ sở kinh doanh trực thuộc thương nhân sản xuất thực phẩm có quy mô và mặt hàng sản xuất theo quy định tại điểm a khoản 1 Điều này; cơ sở kinh doanh thực phẩm của thương nhân kinh doanh bán buôn hoặc đại lý bán buôn trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên.

b) Sở Công Thương các tỉnh, thành phố cấp Giấy chứng nhận đối với cơ sở kinh doanh thực phẩm của thương nhân kinh doanh bán buôn hoặc đại lý bán buôn trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương và các cơ sở bán lẻ thực phẩm trên địa bàn tỉnh, thành phố đó; các cơ sở kinh doanh trực thuộc Thương nhân sản xuất có quy mô, mặt hàng và địa bàn sản xuất theo quy định tại điểm b, khoản 1 Điều này.

Điều 8. Thu hồi Giấy chứng nhận

1. Các trường hợp thu hồi

Cơ sở sản xuất, kinh doanh thực phẩm bị thu hồi Giấy chứng nhận trong trường hợp sau:

a) Không hoạt động ngành nghề kinh doanh thực phẩm đã đăng ký.

b) Có quyết định của cơ quan nhà nước có thẩm quyền chuyển đổi ngành nghề kinh doanh tại cơ sở cũ.

c) Bị tước quyền sử dụng giấy chứng nhận theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực an toàn thực phẩm.

2. Thẩm quyền thu hồi Giấy chứng nhận

a) Cơ quan có thẩm quyền nào cấp Giấy chứng nhận thì cơ quan đó có quyền thu hồi Giấy chứng nhận.

b) Cơ quan có thẩm quyền cấp trên có quyền kiểm tra, thanh tra và thu hồi Giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp dưới đã cấp nếu phát hiện cơ sở vi phạm nghiêm trọng quy định về điều kiện an toàn thực phẩm.

Chương 3.

TRÁCH NHIỆM CỦA CÁC BÊN LIÊN QUAN

Điều 9. Trách nhiệm của cơ quan có thẩm quyền cấp Giấy chứng nhận

Cơ quan có thẩm quyền cấp Giấy chứng nhận quy định tại Điều 7 có trách nhiệm:

1. Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với các cơ sở được quy định tại Điều 2 của Thông tư này theo đúng quy định.

2. Lưu giữ hồ sơ cấp Giấy chứng nhận theo quy định.

3. Phối hợp với các cơ quan liên quan tổ chức thanh tra, kiểm tra khi có đơn khiếu nại, tố cáo hoặc có dấu hiệu vi phạm các quy định về điều kiện vệ sinh, an toàn thực phẩm theo quy định của pháp luật.

Điều 10. Trách nhiệm của cơ sở xin cấp Giấy chứng nhận

1. Đăng ký cấp Giấy chứng nhận theo đúng quy trình, thủ tục được quy định tại Thông tư này.

2. Tạo mọi điều kiện thuận lợi để đoàn thẩm định tiến hành thẩm định tại cơ sở.

3. Lưu giữ hồ sơ cấp Giấy chứng nhận theo quy định.

4. Nộp phí và lệ phí thẩm định và cấp Giấy chứng nhận theo quy định của pháp luật về phí và lệ phí.

Chương 4.

TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

Điều 11. Tổ chức thực hiện

1. Bộ Công Thương giao:

a) Vụ Khoa học và Công nghệ làm đầu mối tiếp nhận hồ sơ, tổ chức thẩm định tính hợp lệ của hồ sơ, trình lãnh đạo Bộ Công Thương xem xét để cấp Giấy chứng nhận đối với cơ sở sản xuất, chế biến các sản phẩm thực phẩm có quy mô thiết kế quy định tại điểm a khoản 1 Điều 7 của Thông tư này và tổ chức hướng dẫn thực hiện Thông tư trong phạm vi cả nước.

b) Vụ Thị trường trong nước làm đầu mối tiếp nhận hồ sơ, tổ chức thẩm định tỉnh hợp lệ của hồ sơ, trình lãnh đạo Bộ Công Thương xem xét để cấp Giấy chứng nhận đối với cơ sở kinh doanh thực phẩm quy định tại điểm a khoản 2 Điều 7 của Thông tư này;

2. Sở Công Thương hướng dẫn thực hiện Thông tư này trong phạm vi địa bàn tỉnh, thành phố.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 19 tháng 11 năm 2012.

2. Trong quá trình thực hiện, nếu có vướng mắc, cần phản ánh kịp thời về Bộ Công Thương để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính Phủ (vụ KGVX, Cổng TTĐT Chính
phủ);
- Công báo;
- Văn phòng Tổng Bí thư;
- Bộ Tư pháp (Cục Kiểm tra VB QPPL);
- Các Bộ, cơ quan ngang Bộ;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Bộ trưởng;
- Các Thứ trưởng;
- Các đơn vị thuộc Bộ;
- Sở Công Thương các tỉnh, Thành phố trực thuộc TƯ;
- Cổng TTĐT Bộ Công Thương;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Cẩm Tú

PHỤ LỤC 1

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…., ngày ….. tháng ….. năm 20…..

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

Kính gửi: (tên đơn vị có thẩm quyền cấp, cụ thể) ………………………………….

Cơ sở.....................................................................................................................................

Trụ sở tại: ..............................................................................................................................

Điện thoại:……………………………………. Fax:.............................................................

Giấy phép kinh doanh số…………….. ngày cấp:…………………………..đơn vị cấp:.....

Ngành nghề sản xuất/ kinh doanh (bán buôn hay bán lẻ; tên sản phẩm):.............................

Công suất sản xuất/phạm vi kinh doanh (01 tỉnh hay 02 tỉnh trở lên):...................................

Số lượng công nhân viên: …………………………………… (trực tiếp:…………; gián tiếp: ...)

Nay nộp hồ sơ xin cấp Giấy chứng nhận đủ điều kiện an toàn thực phẩm (ghi cụ thể loại hình chế biến, kinh doanh)...............................................................................................................................................

Chúng tôi cam kết bảo đảm an toàn thực phẩm cho cơ sở và chịu hoàn toàn trách nhiệm về những vi phạm theo quy định của pháp luật.

Trân trọng cảm ơn.

Hồ sơ gửi kèm gồm:
- Bản sao Giấy đăng ký kinh doanh (xác nhận của cơ sở);
- Bản thuyết minh về cơ sở vật chất;
- Bản vẽ sơ đồ thiết kế mặt bằng;
- Bản sao Giấy chứng nhận đủ điều kiện sức khỏe, XN phân của chủ cơ sở và người trực tiếp (có xác nhận của cơ sở);
- Bản sao Giấy chứng nhận đã được tập huấn kiến thức về VSATTP (có xác nhận của cơ sở).

CHỦ CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC 2

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN THUYẾT MINH

CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ VÀ DỤNG CỤ SẢN XUẤT, CHẾ BIẾN THỰC PHẨM

I. THÔNG TIN CHUNG

- Cơ sở:..................................................................................................................................

- Đại diện cơ sở:.....................................................................................................................

- Địa chỉ văn phòng:...............................................................................................................

- Địa chỉ cơ sở sản xuất, chế biến: ........................................................................................

- Địa chỉ kho:.........................................................................................................................

- Điện thoại…………………………………………… Fax.................................................

- Giấy phép kinh doanh số:………………Ngày cấp……………………..Nơi cấp..............

- Mặt hàng sản xuất, chế biến:................................................................................................

- Công suất thiết kế:...............................................................................................................

- Tổng số cán bộ, nhân viên, công nhân

- Tổng số cán bộ, công nhân trực tiếp sản xuất /kinh doanh

- Tổng số cán bộ, công nhân đã được tập huấn kiến thức an toàn vệ sinh thực phẩm theo quy định

- Tổng số cán bộ, công nhân đã khám sức khỏe định kỳ theo quy định

II. THỰC TRẠNG CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ, DỤNG CỤ

II.1. Cơ sở vật chất

- Diện tích mặt bằng sản xuất ……..m2, Trong đó diện tích nhà xưởng sản xuất ………..m2;

- Sơ đồ bố trí mặt bằng sản xuất (Kho nguyên liệu, khu vực sản xuất, chế biến, hoàn thiện sản phẩm; kho thành phần; khu vực vệ sinh;...)

- Kết cấu nhà xưởng

- Nguồn nước phục vụ sản xuất đạt TCCL

- Nguồn điện cung cấp và hệ thống đèn chiếu sáng

- Hệ thống vệ sinh nhà xưởng (hệ thống thoát nước thải và khu vệ sinh cá nhân.)

- Hệ thống xử lý môi trường

- Hệ thống phòng cháy, chữa cháy

II.2. Trang, thiết bị, dụng cụ sản xuất, chế biến

TT | Tên trang, thiết bị (ghi theo thứ tự quy trình công nghệ) | Số lượng | Xuất xứ | Thực trạng hoạt động của trang, thiết bị |  |  | Ghi chú
 |  |  |  | Tốt | Trung bình | kém
I | Trang, thiết bị, dụng cụ hiện có
1 | Thiết bị, dụng cụ sản xuất, chế biến |  |  |  |  |  |
2 | Thiết bị, dụng cụ bao gói sản phẩm |  |  |  |  |  |
3 | Trang thiết bị vận chuyển sản phẩm |  |  |  |  |  |
4 | Thiết bị bảo quản thực phẩm |  |  |  |  |  |
5 | Thiết bị khử trùng, thanh trùng |  |  |  |  |  |
6 | Thiết bị vệ sinh cơ sở, dụng cụ |  |  |  |  |  |
7 | Thiết bị giám sát |  |  |  |  |  |
8 | Phương tiện rửa và khử trùng tay |  |  |  |  |  |
9 | Dụng cụ lưu phụ lục và bảo quản phụ lục |  |  |  |  |  |
10 | Phương tiện, thiết bị phòng chống côn trùng, động vật gây hại |  |  |  |  |  |
11 | Trang phục vệ sinh khi tiếp xúc trực tiếp với nguyên liệu, thực phẩm |  |  |  |  |  |
12 | Hệ thống cung cấp khí nén |  |  |  |  |  |
13 | Hệ thống cung cấp hơi nước |  |  |  |  |  |
14 | Hệ thống thông gió |  |  |  |  |  |
II | Trang, thiết bị dự kiến bổ sung
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |

III. ĐÁNH GIÁ CHUNG

Điều kiện cơ sở vật chất, trang thiết bị hiện có của cơ sở đã đáp ứng yêu cầu an toàn vệ sinh thực phẩm để sản xuất, chế biến thực phẩm theo quy định chưa?

Trường hợp chưa đáp ứng yêu cầu an toàn vệ sinh thực phẩm theo quy định, Cơ sở cam kết sẽ bổ sung và hoàn thiện những trang thiết bị (đã nêu tại mục II của Bảng kê trên).

Cam kết của cơ sở:

1. Cam đoan các thông tin nêu trong bản thuyết minh là đúng sự thật và chịu trách nhiệm hoàn toàn về những thông tin đã đăng ký.

2. Cam kết: Chấp hành nghiêm các quy định về an toàn vệ sinh thực phẩm theo quy định./.

………., ngày …. tháng ….. năm 20….
CHỦ CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC 3

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN THUYẾT MINH

CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ, DỤNG CỤ KINH DOANH THỰC PHẨM

I. THÔNG TIN CHUNG

- Cơ sở:..................................................................................................................................

- Đại diện cơ sở:.....................................................................................................................

- Địa chỉ văn phòng:...............................................................................................................

- Địa chỉ cơ sở kinh doanh: ...................................................................................................

- Địa chỉ kho:.........................................................................................................................

- Điện thoại…………………………………………… Fax.................................................

- Giấy phép kinh doanh số:………………Ngày cấp……………………..Nơi cấp..............

- Mặt hàng kinh doanh:..........................................................................................................

- Phạm vi kinh doanh (01 tỉnh hay 02 tỉnh trở lên):...............................................................

- Tổng số cán bộ, nhân viên, công nhân................................................................................

- Tổng số cán bộ, công nhân trực tiếp kinh doanh.................................................................

- Tổng số cán bộ, công nhân đã được tập huấn kiến thức an toàn vệ sinh thực phẩm theo quy định

- Tổng số cán bộ, công nhân đã khám sức khỏe định kỳ theo quy định................................

II. THỰC TRẠNG CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ, DỤNG CỤ

II.1. Cơ sở vật chất

- Diện tích mặt bằng kinh doanh; ……..m2, Trong đó diện tích kho hàng: ………..m2;

- Sơ đồ bố trí mặt bằng kinh doanh (kho sản phẩm; khu trưng bày và bán sản phẩm; khu vực bảo quản sản phẩm;…)

- Nguồn nước phục vụ kinh doanh đạt TCCL

- Nguồn điện cung cấp

- Hệ thống vệ sinh và vệ sinh cá nhân (Khu vực rửa tay; phòng thay đồ, vệ sinh cá nhân,…)

- Hệ thống thu gom rác thải và xử lý môi trường

- Hệ thống phòng cháy, chữa cháy

II.2. Trang, thiết bị, dụng cụ kinh doanh

TT | Tên trang, thiết bị | Số lượng | Xuất xứ | Thực trạng hoạt động của trang, thiết bị |  |  | Ghi chú
 |  |  |  | Tốt | Trung bình | kém
I | Trang, thiết bị, dụng cụ kinh doanh hiện có
1 | Trang thiết bị, dụng cụ bảo quản sản phẩm |  |  |  |  |  |
2 | Trang thiết bị, dụng cụ trưng bày sản phẩm |  |  |  |  |  |
3 | Trang thiết bị, dụng cụ vận chuyển sản phẩm |  |  |  |  |  |
4 | Dụng cụ rửa và sát trùng tay |  |  |  |  |  |
5 | Thiết bị vệ sinh cơ sở, dụng cụ (nếu sử dụng) |  |  |  |  |  |
6 | Trang bị bảo hộ (nếu sử dụng) |  |  |  |  |  |
7 | Dụng cụ, phương tiện phòng chống côn trùng, động vật gây hại |  |  |  |  |  |
8 | Dụng cụ, thiết bị giám sát |  |  |  |  |  |
II | Trang, thiết bị dự kiến bổ sung
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |

III. ĐÁNH GIÁ CHUNG

Điều kiện cơ sở vật chất, trang thiết bị hiện có của cơ sở đã đáp ứng yêu cầu an toàn vệ sinh thực phẩm để kinh doanh thực phẩm theo quy định chưa?

Trường hợp chưa đáp ứng yêu cầu an toàn vệ sinh thực phẩm theo quy định, Cơ sở cam kết sẽ bổ sung và hoàn thiện những trang thiết bị (đã nêu tại mục II của Bảng kê trên).

Cam kết của cơ sở:

1. Cam đoan các thông tin nêu trong bản thuyết minh là đúng sự thật và chịu trách nhiệm hoàn toàn về những thông tin đã đăng ký.

2. Cam kết: Chấp hành nghiêm các quy định về an toàn vệ sinh thực phẩm theo quy định./.

………., ngày …. tháng ….. năm 20….
CHỦ CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC 4

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…….., ngày ……… tháng ………. năm…….

BIÊN BẢN THẨM ĐỊNH ĐIỀU KIỆN AN TOÀN THỰC PHẨM
ĐỐI VỚI CƠ SỞ SẢN XUẤT THỰC PHẨM

Căn cứ Luật An toàn thực phẩm số 55/2010/QH12 ngày 17/6/2010;

Căn cứ Nghị định 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm

Thực hiện theo Quyết định số /QĐ………., ngày……..tháng…….. năm………. của Đoàn thẩm định gồm có:

1........................................................................................................................ Trưởng đoàn

2........................................................................................................................... Thành viên

3........................................................................................................................... Thành viên

4........................................................................................................................... Thành viên

5................................................................................................................................. Thư ký

Tiến hành thẩm định, đánh giá việc thực hiện những quy định về cơ sở sản xuất đủ điều kiện an toàn thực phẩm tại:

- Cơ sở:..................................................................................................................................

- Đại diện cơ sở:.....................................................................................................................

- Địa chỉ văn phòng:...............................................................................................................

- Địa chỉ cơ sở sản xuất, chế biến:.........................................................................................

- Địa chỉ kho:.........................................................................................................................

- Điện thoại………………………………………………….. Fax.......................................

- Giấy phép kinh doanh số:…………………….Ngày cấp…………………….Nơi cấp......

- Mặt hàng sản xuất, chế biến :...............................................................................................

- Công suất thiết kế:...............................................................................................................

- Hồ sơ công bố chất lượng hàng hóa số (nếu có):................................................................

- Diện tích mặt bằng:..............................................................................................................

- Tổng số nhân viên: ………………Trong đó: Trực tiếp ……………………..Gián tiếp.....

I. Đánh giá điều kiện an toàn thực phẩm

TT |  | Nội dung | Mức độ kiểm tra (A/B) | Đánh giá |  | Ghi chú
 |  |  |  | Đạt | Không đạt
I. Điều kiện về địa điểm, cơ sở vật chất |  |  |  |  |  |
(1) |  | Địa điểm cơ sở | B |  |  |
(2) |  | Môi trường cơ sở | B |  |  |
(3) |  | Thiết kế, bố trí và kết cấu nhà xưởng | A |  |  |
 |  | - Kho nguyên liệu, bao bì | A |  |  |
 |  | - Kho bao bì | A |  |  |
 |  | - Kho sản phẩm | A |  |  |
 |  | - Khu vực sản xuất, chế biến, kinh doanh | A |  |  |
 |  | - Khu vực đóng gói | A |  |  |
 |  | - Khu vực rửa tay | A |  |  |
 |  | - Phòng thay đồ bảo hộ | B |  |  |
 |  | - Nhà vệ sinh | B |  |  |
(4) |  | Nguyên liệu; phụ gia | A |  |  |
(5) |  | Nguồn nước sản xuất, vệ sinh | A |  |  |
(6) |  | Hệ thống chiếu sáng | B |  |  |
(7) |  | Hệ thống thông gió | B |  |  |
(8) |  | Hệ thống cung cấp khí nén | B |  |  |
(9) |  | Hệ thống cung cấp hơi nước | B |  |  |
(10) |  | Hệ thống thu gom, xử lý rác thải | B |  |  |
(11) |  | Hệ thống thoát nước thải | B |  |  |
II. Điều kiện về trang thiết bị dụng cụ |  |  |  |  |  |
(1) |  | Thiết bị, dụng cụ sản xuất, chế biến | A |  |  |
(2) |  | Thiết bị, dụng cụ bao gói sản phẩm | A |  |  |
(3) |  | Trang thiết bị vận chuyển sản phẩm | A |  |  |
(4) |  | Thiết bị bảo quản thực phẩm | A |  |  |
(5) |  | Thiết bị khử trùng, thanh trùng | A |  |  |
(6) |  | Thiết bị vệ sinh cơ sở, dụng cụ | B |  |  |
(7) |  | Thiết bị giám sát | B |  |  |
(8) |  | Phương tiện rửa và khử trùng tay | A |  |  |
(9) |  | Dụng cụ lưu phụ lục và bảo quản phụ lục | A |  |  |
(10) |  | Phương tiện, thiết bị phòng chống côn trùng, động vật gây hại | A |  |  |
(11) |  | Trang phục vệ sinh khi tiếp xúc trực tiếp với nguyên liệu, thực phẩm | A |  |  |
III. Điều kiện về con người |  |  |  |  |  |
(1) | Bản sao Giấy chứng nhận tập huấn kiến thức an toàn thực phẩm. |  | A |  |  |
(2) | Bản sao Giấy chứng nhận sức khoẻ |  | A |  |  |
(3) | Bản sao kết quả xét nghiệm |  | B |  |  |

II. Nhận xét và kiến nghị

1. Nhận xét

a. Điều kiện về địa điểm, cơ sở vật chất:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

b. Điều kiện trang thiết bị dụng cụ:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

c. Điều kiện con người:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

2. Kiến nghị:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

3. Kết luận: (Cơ sở “Đạt” khi 100% các tiêu chí mức độ A và > 60% các tiêu chí mức độ B được đánh giá đạt; cơ sở “Chờ hoàn thiện” khi 100% các tiêu chí mức độ A và > 40% các tiêu chí mức độ B được đánh giá đạt; cơ sở “Không đạt” khi có 1 tiêu chí mức độ A hoặc >40% các tiêu chí mức độ B đánh giá không đạt).

Kết quả thẩm định cơ sở: | Đạt | £
 | Không đạt | £
 | Chờ hoàn thiện | £

Biên bản kết thúc lúc: ….. giờ…… phút, ngày …. tháng …. năm …. và lập thành 02 bản có giá trị pháp lý như nhau.

Đại diện cơ sở
(Ký, ghi rõ họ tên)

Trưởng đoàn thẩm định
(Ký, ghi rõ họ tên)

PHỤ LỤC 5

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…….., ngày ……… tháng ………. năm…….

BIÊN BẢN THẨM ĐỊNH ĐIỀU KIỆN AN TOÀN THỰC PHẨM
ĐỐI VỚI CƠ SỞ SẢN XUẤT THỰC PHẨM

Căn cứ Luật An toàn thực phẩm số 55/2010/QH12 ngày 17/6/2010;

Căn cứ Nghị định 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm

Thực hiện theo Quyết định số /QĐ………., ngày……..tháng…….. năm………. của Đoàn thẩm định gồm có:

1........................................................................................................................ Trưởng đoàn

2........................................................................................................................... Thành viên

3........................................................................................................................... Thành viên

4........................................................................................................................... Thành viên

5................................................................................................................................. Thư ký

Tiến hành thẩm định, đánh giá việc thực hiện những quy định về cơ sở kinh doanh đủ điều kiện an toàn thực phẩm tại:

- Cơ sở:..................................................................................................................................

- Đại diện cơ sở:.....................................................................................................................

- Địa chỉ văn phòng:...............................................................................................................

- Địa chỉ cơ sở kinh doanh

- Địa chỉ kho:.........................................................................................................................

- Điện thoại………………………………………………….. Fax.......................................

- Giấy phép kinh doanh số:…………………….Ngày cấp…………………….Nơi cấp......

- Mặt hàng kinh doanh:..........................................................................................................

- Số lượng sản phẩm kinh doanh:..........................................................................................

- Hồ sơ công bố chất lượng hàng hóa số (nếu có):................................................................

- Diện tích mặt bằng:…………………………………..Diện tích kho..................................

- Tổng số nhân viên: ………………Trong đó: Trực tiếp ……………………..Gián tiếp.....

I. Đánh giá điều kiện an toàn thực phẩm

TT |  | Nội dung | Mức độ kiểm tra (A/B) | Đánh giá |  | Ghi chú
 |  |  |  | Đạt | Không đạt
I. Điều kiện về địa điểm, cơ sở vật chất |  |  |  |  |  |
(1) |  | Địa điểm cơ sở | B |  |  |
(2) |  | Môi trường cơ sở | B |  |  |
(3) |  | Thiết kế, bố trí, kết cấu các khu vực cơ sở | A |  |  |
 |  | - Kho sản phẩm | A |  |  |
 |  | - Khu trưng bày sản phẩm | A |  |  |
 |  | - Khu vực rửa tay | A |  |  |
 |  | - Phòng thay đồ bảo hộ | B |  |  |
 |  | - Nhà vệ sinh | B |  |  |
(4) |  | Nguồn gốc, xuất xứ sản phẩm kinh doanh | A |  |  |
(5) |  | Nguồn nước dùng để vệ sinh dụng cụ đối với sản phẩm bao gói đơn giản, không bao gói | A |  |  |
(6) |  | Hệ thống nước đá bảo quản (nếu sử dụng) | B |  |  |
(7) |  | Hệ thống thu gom, xử lý rác thải | B |  |  |
(8) |  | Hệ thống thoát nước thải | B |  |  |
II. Điều kiện về trang thiết bị dụng cụ gồm: |  |  |  |  |  |
(1) |  | Trang thiết bị, dụng cụ bảo quản sản phẩm | A |  |  |
(2) |  | Trang thiết bị, dụng cụ trưng bày sản phẩm | A |  |  |
(3) |  | Trang thiết bị, dụng cụ vận chuyển sản phẩm | A |  |  |
(4) |  | Dụng cụ rửa và sát trùng tay | B |  |  |
(5) |  | Thiết bị vệ sinh cơ sở, dụng cụ (nếu sử dụng) | B |  |  |
(6) |  | Trang bị bảo hộ (nếu sử dụng) | B |  |  |
(7) |  | Dụng cụ, phương tiện phòng chống côn trùng, động vật gây hại | B |  |  |
(8) |  | Dụng cụ, thiết bị giám sát | B |  |  |
III. Điều kiện về con người gồm: |  |  |  |  |  |
(1) | Bản sao Giấy chứng nhận tập huấn kiến thức an toàn thực phẩm. |  | A |  |  |
(2) | Bản sao Giấy chứng nhận sức khoẻ |  | A |  |  |
(3) | Bản sao kết quả xét nghiệm |  | B |  |  |

II. Nhận xét và kiến nghị

1. Nhận xét

a. Điều kiện về địa điểm, cơ sở vật chất:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

b. Điều kiện trang thiết bị, dụng cụ:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

c. Điều kiện con người:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

2. Kiến nghị:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

3. Kết luận: (Cơ sở “Đạt” khi 100% các tiêu chí mức độ A và > 60% các tiêu chí mức độ B được đánh giá đạt; cơ sở “Chờ hoàn thiện” khi 100% các tiêu chí mức độ A và > 40% các tiêu chí mức độ B được đánh giá đạt; cơ sở “Không đạt” khi có 1 tiêu chí mức độ A hoặc > 40% các tiêu chí mức độ B đánh giá không đạt).

Kết quả thẩm định cơ sở: | Đạt | £
 | Không đạt | £
 | Chờ hoàn thiện | £

Biên bản kết thúc lúc: ….. giờ…… phút, ngày …. tháng …. năm …. và lập thành 02 bản có giá trị pháp lý như nhau.

Đại diện đơn vị
(Ký, ghi rõ họ tên)

Trưởng đoàn thẩm định
(Ký, ghi rõ họ tên)

PHỤ LỤC 6

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…….., ngày ……… tháng ………. năm……

Kính gửi: (Tên Cơ quan có thẩm quyền)…..

BÁO CÁO KẾT QUẢ KHẮC PHỤC

I. Thông tin chung:

1. Tên Cơ sở:.........................................................................................................................

2. Địa chỉ Cơ sở:....................................................................................................................

3. Số điện thoại: ………………………………Fax: ……………………Email:..................

II. Tóm tắt kết quả khắc phục:

TT | Sai lỗi theo kết luận kiểm tra ngày … tháng … năm … của … | Nguyên nhân sai lỗi | Biện pháp khắc phục | Kết quả
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Đề nghị cơ quan kiểm tra tiến hành kiểm tra và làm thủ tục để cơ sở chúng tôi được Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm./.

……… ngày …. tháng ….. năm …..
CHỦ CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC 7

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------- GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM BỘ CÔNG THƯƠNG Chứng nhận Cơ sở: ……………………………………………………………………………………………………… Loại hình sản xuất/kinh doanh: …………………………………………………………………………… Chủ cơ sở:………………………………………………………………………………………………….. Địa chỉ sản xuất/kinh doanh: ………………………………………………………………………………. …………………………………………………………………………………………………………………. Điện thoại: ………………………………………………. Fax: …………………………………………… ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM THEO QUY ĐỊNH
 | Hà Nội, ngày …. tháng … năm ….. BỘ TRƯỞNG (Ký tên, đóng dấu)
Số cấp:…………./GCNATTP-BCT Giấy chứng nhận có hiệu lực đến ngày……/……/20……. và thay thế Giấy chứng nhận số…….cấp ngày..../ …./ 20…… |

PHỤ LỤC 8

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------- GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM SỞ CÔNG THƯƠNG TỈNH/THÀNH PHỐ…………………. Chứng nhận Cơ sở: ……………………………………………………………………………………………………… Loại hình sản xuất/kinh doanh: …………………………………………………………………………… Chủ cơ sở:………………………………………………………………………………………………….. Địa chỉ sản xuất/kinh doanh: ………………………………………………………………………………. …………………………………………………………………………………………………………………. Điện thoại: ………………………………………………. Fax: …………………………………………… ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐẾ SẢN XUẤT/KINH DOANH: (Ghi tên các mặt hàng thực phẩm cụ thể) …………………………………………………………………………………………………………………. …………………………………………………………………………………………………………………. ………………………………………………………………………………………………………………….
 | ………., ngày …. tháng … năm ….. GIÁM ĐỐC (Ký tên, đóng dấu)
Số cấp:…………./GCNATTP-SCT Giấy chứng nhận có hiệu lực đến ngày……/………/20……. và thay thế Giấy chứng nhận số:…….cấp ngày..../ …./ 20…… |

PHỤ LỤC 9

(Ban hành kèm theo Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…….., ngày ……… tháng ………. năm……

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN
CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

Kính gửi: (Tên cơ quan cấp Giấy chứng nhận đủ điều kiện an toàn thực phẩm)
…………………………………………………………………………………………

Đơn vị chúng tôi (tên cơ sở) …………………………………… đề nghị quý cơ quan cấp lại Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm trong sản xuất, kinh doanh (tên sản phẩm), cụ thể như sau:

Giấy chứng nhận cũ đã được cấp số…………. ngày cấp………………………………..

Lý do xin cấp lại Giấy chứng nhận: ……………………………………………………………………

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Đề nghị Quý cơ quan xem xét chấp thuận.

Nơi nhận:
- Như trên;
- ……….
- Lưu …..

CHỦ CƠ SỞ
(Ký tên, đóng dấu)


TT 2012 - 30 dk an toan tp doi voi co so kinh doanh an uong

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2012/TT-BYT | Hà Nội, ngày 05 tháng 12 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ KINH DOANH DỊCH VỤ ĂN UỐNG, KINH DOANH THỨC ĂN ĐƯỜNG PHỐ

Căn cứ Luật an toàn thực phẩm năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết một số điều của Luật an toàn thực phẩm;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 08 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Cục trưởng Cục An toàn thực phẩm;

Bộ trưởng Bộ Y tế ban hành Thông tư quy định điều kiện an toàn thực phẩm đối với cơ sở kinh doanh dịch vụ ăn uống, kinh doanh thức ăn đường phố.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định điều kiện an toàn thực phẩm đối với cơ sở kinh doanh dịch vụ ăn uống, kinh doanh thức ăn đường phố (sau đây gọi tắt là cơ sở).

2. Thông tư này áp dụng đối với các tổ chức, cá nhân, hộ gia đình hoạt động kinh doanh dịch vụ ăn uống, kinh doanh thức ăn đường phố trên lãnh thổ Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này các thuật ngữ được hiểu như sau:

1. Cơ sở kinh doanh dịch vụ ăn uống là cơ sở tổ chức chế biến, cung cấp thức ăn, đồ uống để ăn ngay có địa điểm cố định bao gồm cơ sở chế biến suất ăn sẵn; căng tin kinh doanh ăn uống; bếp ăn tập thể; bếp ăn, nhà hàng ăn uống của khách sạn, khu nghỉ dưỡng; nhà hàng ăn uống; cửa hàng ăn uống; cửa hàng, quầy hàng kinh doanh thức ăn ngay, thực phẩm chín.

2. Kinh doanh thức ăn đường phố là loại hình kinh doanh thực phẩm, thức ăn, đồ uống để ăn ngay, uống ngay được bán rong trên đường phố hay bày bán tại những địa điểm công cộng (bến xe, bến tầu, nhà ga, khu du lịch, khu lễ hội) hoặc ở những nơi tương tự.

Chương II

ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ KINH DOANH DỊCH VỤ ĂN UỐNG

Điều 3. Đối với cơ sở chế biến suất ăn sẵn

1. Cơ sở vật chất, trang thiết bị, dụng cụ và người trực tiếp chế biến suất ăn sẵn tuân thủ theo các yêu cầu quy định tại Điều 1, 2, 3 và Điều 4 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

2. Số lượng suất ăn của cơ sở chế biến suất ăn sẵn trong thực tế phải phù hợp với công năng thiết kế dây chuyền chế biến suất ăn sẵn của cơ sở.

3. Nguyên liệu thực phẩm, phụ gia thực phẩm, thực phẩm bao gói sẵn phải có hợp đồng về nguồn cung cấp theo quy định và còn hạn sử dụng; phụ gia thực phẩm trong danh mục phụ gia thực phẩm được phép sử dụng do Bộ Y tế ban hành.

4. Nước đá sử dụng trong ăn uống phải được sản xuất từ nguồn nước phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) về chất lượng nước ăn uống số 01:2009/BYT.

5. Có đầy đủ sổ sách ghi chép việc thực hiện chế độ kiểm thực 3 bước theo hướng dẫn của Bộ Y tế; có đủ dụng cụ lưu mẫu thức ăn, tủ bảo quản mẫu thức ăn lưu và bảo đảm chế độ lưu mẫu thực phẩm tại cơ sở ít nhất là 24 giờ kể từ khi suất ăn sẵn được chế biến xong.

6. Bảo đảm an toàn thực phẩm trong vận chuyển suất ăn sẵn, thực phẩm ăn ngay:

a) Thiết bị chứa đựng suất ăn sẵn, thực phẩm ăn ngay phải ngăn cách với môi trường xung quanh, tránh sự xâm nhập của bụi, côn trùng và phù hợp với kích thước thực phẩm được vận chuyển;

b) Thiết bị vận chuyển chuyên dụng, dụng cụ, bao bì chứa đựng tiếp xúc trực tiếp với suất ăn sẵn, thực phẩm ăn ngay phải được chế tạo bằng vật liệu không làm ô nhiễm thực phẩm và dễ làm sạch; phải bảo đảm vệ sinh sạch sẽ trước, trong và sau khi vận chuyển suất ăn sẵn, thực phẩm ăn ngay;

c) Đủ thiết bị kiểm soát được nhiệt độ, độ ẩm, thông gió và các yếu tố ảnh hưởng tới an toàn thực phẩm theo yêu cầu kỹ thuật để bảo quản đối với suất ăn sẵn, thực phẩm ăn ngay trong suốt quá trình vận chuyển;

d) Phải có nội quy quy định về chế độ bảo đảm an toàn thực phẩm trong vận chuyển suất ăn sẵn, thực phẩm ăn ngay; duy trì và kiểm soát chế độ bảo quản theo yêu cầu trong suốt quá trình vận chuyển;

đ) Trang thiết bị, dụng cụ vận chuyển suất ăn sẵn, thực phẩm ăn ngay không được chứa cùng với hàng hoá độc hại hoặc gây nhiễm chéo ảnh hưởng đến chất lượng, an toàn thực phẩm.

e) Thời gian bảo quản, vận chuyển suất ăn sẵn, thực phẩm ăn ngay từ khi chế biến xong đến khi ăn không quá 4 giờ (nếu thực phẩm không thể bảo quản nóng, lạnh hay đông lạnh); thời gian từ khi vận chuyển suất ăn sẵn đến khi ăn trong trường hợp không có trang thiết bị bảo quản chuyên dụng (ủ nóng, tủ đông lạnh) không quá 2 giờ. Nếu quá thời gian trên phải có biện pháp gia nhiệt, thanh trùng bảo đảm an toàn thực phẩm trước khi sử dụng để ăn uống.

Điều 4. Đối với căng tin kinh doanh ăn uống; bếp ăn tập thể; bếp ăn, nhà hàng ăn uống của khách sạn, khu nghỉ dưỡng; nhà hàng ăn uống

1. Cơ sở vật chất, trang thiết bị, dụng cụ và người trực tiếp chế biến, phục vụ ăn uống tại căng tin kinh doanh ăn uống, bếp ăn tập thể, khách sạn, khu nghỉ dưỡng, nhà hàng ăn uống tuân thủ theo các yêu cầu quy định tại Điều 1, 2, 3 và Điều 4 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

2. Thiết kế có khu sơ chế nguyên liệu thực phẩm, khu chế biến nấu nướng, khu bảo quản thức ăn; khu ăn uống; kho nguyên liệu thực phẩm, kho lưu trữ bảo quản thực phẩm bao gói sẵn riêng biệt; khu vực rửa tay và nhà vệ sinh cách biệt. Đối với bếp ăn tập thể sử dụng dịch vụ cung cấp suất ăn sẵn chuyển đến phải bố trí khu vực riêng và phù hợp với số lượng suất ăn phục vụ để bảo đảm an toàn thực phẩm.

3. Nơi chế biến thức ăn phải được thiết kế theo nguyên tắc một chiều; có đủ dụng cụ chế biến, bảo quản và sử dụng riêng đối với thực phẩm tươi sống và thực phẩm đã qua chế biến; có đủ dụng cụ chia, gắp, chứa đựng thức ăn, dụng cụ ăn uống bảo đảm sạch sẽ, thực hiện chế độ vệ sinh hàng ngày; trang bị găng tay sạch sử dụng một lần khi tiếp xúc trực tiếp với thức ăn; có đủ trang thiết bị phòng chống ruồi, dán, côn trùng và động vật gây bệnh.

4. Khu vực ăn uống phải thoáng mát, có đủ bàn ghế và thường xuyên phải bảo đảm sạch sẽ; có đủ trang thiết bị phòng chống ruồi, dán, côn trùng và động vật gây bệnh; phải có bồn rửa tay, số lượng ít nhất phải có 01 (một) bồn rửa tay cho 50 người ăn; phải có nhà vệ sinh, số lượng ít nhất phải có 01 (một) nhà vệ sinh cho 25 người ăn.

5. Khu trưng bày, bảo quản thức ăn ngay, thực phẩm chín phải bảo đảm vệ sinh; thức ăn ngay, thực phẩm chín phải bày trên bàn hoặc giá cao cách mặt đất ít nhất 60cm; có đủ trang bị và các vật dụng khác để phòng, chống bụi bẩn, ruồi, dán và côn trùng gây bệnh; có đủ dụng cụ bảo đảm vệ sinh để kẹp, gắp, xúc thức ăn.

6. Nước đá sử dụng trong ăn uống phải được sản xuất từ nguồn nước phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) về chất lượng nước ăn uống số 01:2009/BYT.

7. Có đủ sổ sách ghi chép thực hiện chế độ kiểm thực 3 bước theo hướng dẫn của Bộ Y tế; có đủ dụng cụ lưu mẫu thức ăn, tủ bảo quản mẫu thức ăn lưu và bảo đảm chế độ lưu mẫu thực phẩm tại cơ sở ít nhất là 24 giờ kể từ khi thức ăn được chế biến xong.

8. Có đủ dụng cụ chứa đựng chất thải, rác thải và bảo đảm phải kín, có nắp đậy; chất thải, rác thải phải được thu dọn, xử lý hàng ngày theo quy định; nước thải được thu gom trong hệ thống kín, bảo đảm không gây ô nhiễm môi trường.

Điều 5. Đối với cửa hàng ăn uống

1. Cơ sở vật chất, trang thiết bị, dụng cụ và người trực tiếp chế biến, phục vụ ăn uống tại cửa hàng ăn uống tuân thủ theo các yêu cầu quy định tại khoản 1, 2, 3, 4, 6 và 12 Điều 5, khoản 1, 2 và 3 Điều 6, khoản 1, 2, 3 và 4 Điều 7, khoản 1, 2, 4, 5, 7 và 8 Điều 4 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

2. Cơ sở được thiết kế có nơi chế biến thức ăn, nơi bày bán hàng, nơi rửa tay cho khách hàng; nơi chế biến thức ăn, đồ uống; nơi ăn uống sạch sẽ, cách biệt nguồn ô nhiễm; khu vực trưng bày thức ăn phải cách biệt giữa thực phẩm sống và thức ăn chín.

3. Có đủ dụng cụ chế biến, chia, chứa đựng thức ăn và dụng cụ ăn uống bảo đảm vệ sinh; trang bị găng tay sạch sử dụng một lần khi tiếp xúc trực tiếp với thức ăn; vật liệu, bao gói thức ăn phải bảo đảm an toàn thực phẩm.

4. Nước dùng để nấu nướng thức ăn phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 01:2009/BYT; nước sử dụng để sơ chế nguyên liệu thực phẩm, vệ sinh dụng cụ, cho khách hàng rửa tay phải có đủ số lượng và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 02:2009/BYT và phải được định kỳ kiểm nghiệm ít nhất 1 lần/năm theo quy định; nước đá để pha chế đồ uống phải được sản xuất từ nguồn nước phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 01:2009/BYT.

5. Nguyên liệu thực phẩm, phụ gia thực phẩm, thực phẩm bao gói sẵn phải có hóa đơn, chứng từ chứng minh nguồn gốc, xuất xứ rõ ràng; phụ gia thực phẩm trong danh mục phụ gia thực phẩm được phép sử dụng do Bộ Y tế ban hành.

6. Thức ăn ngay, thực phẩm chín phải được trưng bày trên bàn hoặc giá cao cách mặt đất ít nhất 60cm; để trong tủ kính hoặc thiết bị bảo quản, che đậy hợp vệ sinh, chống được ruồi, nhặng, bụi bẩn, mưa, nắng và côn trùng, động vật gây hại.

7. Cơ sở có đủ dụng cụ chứa đựng chất thải, rác thải; dụng cụ chứa đựng chất thải, rác thải phải kín, có nắp đậy và được chuyển đi trong ngày; nước thải được thu gom trong hệ thống không gây ô nhiễm môi trường.

Điều 6. Đối với cửa hàng, quầy hàng kinh doanh thức ăn ngay, thực phẩm chín

1. Cơ sở bố trí ở địa điểm cách xa các nguồn ô nhiễm.

2. Nơi chế biến, nơi bán thức ăn ngay, thực phẩm chín phải sạch sẽ, thoáng mát, tách biệt nhau để dễ vệ sinh và không gây ô nhiễm cho môi trường xung quanh.

3. Nước sử dụng để chế biến thức ăn ngay, thực phẩm chín phải đủ và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 01:2009/BYT; nước để sơ chế nguyên liệu, vệ sinh dụng cụ, rửa tay phải đủ và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 02:2009/BYT; nước đá sử dụng trong pha chế đồ uống phải được sản xuất từ nguồn nước phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 01:2009/BYT.

4. Có đủ dụng cụ chế biến, chia, gắp, chứa đựng, bảo quản thức ăn ngay, thực phẩm chín và phải được rửa sạch, lau khô trước khi sử dụng; trang bị găng tay sử dụng một lần khi tiếp xúc trực tiếp với thức ăn ngay, thực phẩm chín; vật liệu, bao gói thức ăn ngay, thực phẩm chín phải bảo đảm an toàn thực phẩm.

5. Nguyên liệu dùng để chế biến, thức ăn ngay, thực phẩm chín phải có hóa đơn, chứng từ chứng minh nguồn gốc, bảo đảm an toàn theo quy định; chỉ sử dụng phụ gia thực phẩm trong danh mục phụ gia thực phẩm được phép sử dụng do Bộ Y tế ban hành.

6. Thức ăn ngay, thực phẩm chín phải được để trong tủ kính, thiết bị bảo quản hợp vệ sinh, chống được ruồi nhặng, bụi bẩn, côn trùng, động vật gây hại và phải cao hơn mặt đất ít nhất 60cm.

7. Đối với chủ cơ sở, người trực tiếp kinh doanh thức ăn ngay, thực phẩm chín tuân thủ theo các yêu cầu quy định tại khoản 1, 2, 3 và 4 Điều 7 Thông tư số 15/2012/TT-BYT ngày 12 tháng 09 năm 2012 của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm.

8. Cơ sở phải có đủ dụng cụ chứa đựng rác thải và được chuyển đi trong ngày; nước thải được thu gom vào hệ thống cống rãnh công cộng và không được gây ô nhiễm môi trường.

Chương III

ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM ĐỐI VỚI KINH DOANH THỨC ĂN ĐƯỜNG PHỐ

Điều 7. Địa điểm, trang thiết bị, dụng cụ

1. Bố trí kinh doanh ở khu vực công cộng (bến xe, bến tầu, nhà ga, khu du lịch, khu lễ hội, khu triển lãm), hè đường phố; nơi bày bán thực phẩm cách biệt các nguồn ô nhiễm; bảo đảm sạch sẽ, không làm ô nhiễm môi trường xung quanh.

2. Trường hợp kinh doanh trên các phương tiện để bán rong phải thiết kế khoang chứa đựng, bảo quản thức ăn ngay, đồ uống bảo đảm vệ sinh, phải chống được bụi bẩn, mưa, nắng, ruồi nhặng và côn trùng gây hại.

3. Nước để chế biến đơn giản đối với thức ăn ngay, pha chế đồ uống phải đủ số lượng và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 01:2009/BYT; nước để sơ chế nguyên liệu, vệ sinh dụng cụ, rửa tay phải đủ và phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 02:2009/BYT; có đủ nước đá để pha chế đồ uống được sản xuất từ nguồn nước phù hợp với Quy chuẩn kỹ thuật quốc gia (QCVN) số 01:2009/BYT.

4. Có đủ trang thiết bị, dụng cụ để chế biến, bảo quản, bày bán riêng biệt thực phẩm sống và thức ăn ngay; có đủ dụng cụ ăn uống, bao gói chứa đựng thức ăn bảo đảm vệ sinh; có đủ trang bị che đậy, bảo quản thức ăn trong quá trình vận chuyển, kinh doanh và bảo đảm luôn sạch sẽ; bàn ghế, giá tủ để bày bán thức ăn, đồ uống phải cách mặt đất ít nhất 60 cm.

5. Thức ăn ngay, đồ uống phải để trong tủ kính hoặc thiết bị bảo quản hợp vệ sinh và phải chống được bụi bẩn, mưa, nắng, ruồi nhặng và côn trùng xâm nhập.

6. Người bán hàng phải mang trang phục sạch sẽ và gọn gàng; khi tiếp xúc trực tiếp với thức ăn, đồ uống ăn ngay phải dùng găng tay sử dụng 1 lần.

7. Nguyên liệu thực phẩm, phụ gia thực phẩm, thực phẩm bao gói, chế biến sẵn bảo đảm có hóa đơn, chứng từ chứng minh nguồn gốc, xuất xứ rõ ràng và bảo đảm an toàn thực phẩm theo quy định.

8. Trang bị đầy đủ, sử dụng thường xuyên thùng rác có nắp, túi đựng để thu gom, chứa đựng rác thải và phải chuyển đến địa điểm thu gom rác thải công cộng trong ngày; nước thải phải được thu gom và bảo đảm không gây ô nhiễm môi trường nơi kinh doanh.

Điều 8. Đối với người kinh doanh thức ăn đường phố

1. Người kinh doanh thức ăn đường phố phải tập huấn và được cấp Giấy xác nhận tập huấn kiến thức an toàn thực phẩm theo quy định.

2. Người kinh doanh thức ăn đường phố phải được khám sức khoẻ và cấp Giấy xác nhận đủ điều kiện sức khoẻ theo quy định. Việc khám sức khoẻ và cấp Giấy xác nhận đủ điều kiện sức khoẻ do các cơ quan y tế từ cấp quận, huyện và tương đương trở lên thực hiện.

3. Người đang mắc các bệnh hoặc chứng bệnh thuộc danh mục các bệnh hoặc chứng bệnh truyền nhiễm mà người lao động không được phép tiếp xúc trực tiếp trong quá trình sản xuất, chế biến thực phẩm đã được Bộ Y tế quy định thì không được tham gia kinh doanh thức ăn đường phố.

Chương IV

KIỂM TRA CƠ SỞ KINH DOANH DỊCH VỤ ĂN UỐNG VÀ KINH DOANH THỨC ĂN ĐƯỜNG PHỐ

Điều 9. Kiểm tra định kỳ

Sở Y tế tỉnh, thành phố trực thuộc Trung ương và cơ quan có thẩm quyền có trách nhiệm kiểm tra các cơ sở kinh doanh dịch vụ ăn uống và kinh doanh thức ăn đường phố trên địa bàn quản lý. Tần xuất kiểm tra:

1. Không quá 02 (hai) lần/năm đối với các cơ sở kinh doanh dịch vụ ăn uống do đơn vị chức năng được Ủy ban nhân dân tỉnh/thành phố trực thuộc trung ương ủy quyền cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm.

2. Không quá 03 (ba) lần/năm đối với các cơ sở kinh doanh dịch vụ ăn uống do đơn vị chức năng được Ủy ban nhân dân huyện/quận ủy quyền cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm.

3. Không quá 04 (bốn) lần/năm đối với đối tượng kinh doanh thức ăn đường phố do Uỷ ban nhân dân cấp xã/phường quản lý hoặc cấp Giấy chứng nhận đủ điều kiện an toàn thực phẩm.

Điều 10. Kiểm tra đột xuất

Cơ quan nhà nước tiến hành kiểm tra đột xuất nếu xảy ra vi phạm về an toàn thực phẩm, sự cố an toàn thực phẩm liên quan, các đợt kiểm tra cao điểm theo chỉ đạo của cơ quan cấp trên.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 20 tháng 01 năm 2013.

2. Bãi bỏ Quyết định số 41/2005/QĐ-BYT ngày 8 tháng 12 năm 2005 của Bộ Trưởng Bộ Y tế về việc ban hành Quy định điều kiện vệ sinh an toàn thực phẩm đối với cơ sở kinh doanh, dịch vụ, phục vụ ăn uống kể từ ngày Thông tư này có hiệu lực.

Điều 12. Tổ chức thực hiện

1. Cục An toàn thực phẩm có trách nhiệm hướng dẫn thực hiện Thông tư này trong phạm vi cả nước.

2. Sở Y tế, Chi Cục An toàn vệ sinh thực phẩm cấp tỉnh, thành phố trực thuộc trung ương có trách nhiệm hướng dẫn thực hiện Thông tư này và phân cấp quản lý đối với các cơ sở kinh doanh dịch vụ ăn uống và kinh doanh thức ăn đường phố cho các cơ quan có thẩm quyền trên địa bàn theo Khoản 3, Điều 23 Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết một số điều của Luật an toàn thực phẩm.

Nơi nhận:
- Văn phòng Chính phủ (Công báo, Vụ KGVX, Cổng TTĐTCP);
- Bộ Tư pháp (Cục Kiểm tra VBQPPL);
- Bộ Công thương, Bộ NN&PTNT;
- Bộ trưởng Bộ Y tế (để b/cáo);
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Cổng TTĐT BYT;
- Các đơn vị trực thuộc Bộ;
- Lưu: VT, PC, ATTP.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Long


TT 2013 - 28 ktra nha nuoc ve an toan thuc pham nhap khau

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 28/2013/TT-BCT | Hà Nội, ngày 06 tháng 11 năm 2013

THÔNG TƯ

QUY ĐỊNH KIỂM TRA NHÀ NƯỚC VỀ AN TOÀN THỰC PHẨM ĐỐI VỚI THỰC PHẨM NHẬP KHẨU THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ CÔNG THƯƠNG

BỘ TRƯỞNG BỘ CÔNG THƯƠNG

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật an toàn thực phẩm số 55/2010/QH12 ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu thuộc trách nhiệm quản lý của Bộ Công Thương như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về phương thức, nội dung, quy trình, thủ tục kiểm tra và tổ chức kiểm tra nhà nước về an toàn thực phẩm đối với các sản phẩm, hàng hóa nhập khẩu, bao gồm: rượu, bia, nước giải khát, sữa chế biến, dầu thực vật, sản phẩm chế biến bột, tinh bột, bánh, mứt, kẹo và bao bì chứa đựng các sản phẩm trên (sau đây gọi chung là các sản phẩm thực phẩm).

2. Các trường hợp sau đây được miễn kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu:

a) Thực phẩm mang theo người nhập cảnh để tiêu dùng cá nhân trong định mức được miễn thuế nhập khẩu;

b) Thực phẩm trong túi ngoại giao, túi lãnh sự;

c) Thực phẩm quá cảnh, chuyển khẩu;

d) Thực phẩm gửi kho ngoại quan;

đ) Thực phẩm là mẫu thử nghiệm hoặc nghiên cứu;

e) Thực phẩm là mẫu trưng bày hội chợ, triển lãm.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân có liên quan đến hoạt động nhập khẩu các sản phẩm thực phẩm quy định tại khoản 1 Điều 1 của Thông tư này trên lãnh thổ Việt Nam.

Điều 3. Giải thích từ ngữ

1. Lô hàng sản phẩm thực phẩm là một số lượng xác định của một loại sản phẩm cùng tên, chất lượng, nguyên liệu, thời hạn sử dụng và cùng được sản xuất tại một cơ sở (sau đây gọi tắt là lô sản phẩm).

2. Lô hàng nhập khẩu: Là lượng hàng hóa nhập khẩu được đăng ký kiểm tra trong một lần.

3. Lô hàng kiểm tra: Là lượng hàng hóa cùng loại, của cùng một cơ sở sản xuất được đăng ký kiểm tra trong một lần.

4. Vi phạm qui định an toàn thực phẩm: Hàng hóa bị phát hiện có chứa tác nhân gây hại sức khỏe, tính mạng con người.

5. Tần suất lấy mẫu lô hàng: Là số lần thực hiện lấy mẫu kiểm nghiệm đối với các lô hàng kiểm tra nhập khẩu.

6. Chủ hàng: Là tổ chức, cá nhân sở hữu hợp pháp hàng hóa nhập khẩu.

Điều 4. Yêu cầu đối với thực phẩm nhập khẩu

Các sản phẩm thực phẩm được quy định tại khoản 1 Điều 1 của Thông tư này chỉ được phép lưu thông, tiêu thụ tại thị trường Việt Nam sau khi được cơ quan kiểm tra nhà nước cấp một trong các giấy tờ sau:

a) Thông báo thực phẩm đạt yêu cầu nhập khẩu;

b) Thông báo thực phẩm chỉ kiểm tra hồ sơ.

Chương II

PHƯƠNG THỨC KIỂM TRA

Điều 5. Phương thức kiểm tra chặt

1. Kiểm tra chặt là lấy mẫu xác suất hoặc lấy tại các điểm nghi ngờ (đủ lượng mẫu tối thiểu) để kiểm nghiệm, đánh giá toàn diện an toàn thực phẩm đối với tất cả các lô sản phẩm của cùng lô hàng thuộc một trong các trường hợp dưới đây:

a) Thực phẩm được nhập từ một cơ sở chế biến ở nước ngoài và cơ quan kiểm tra được thông báo hoặc được biết là nằm trong khu vực có nguồn ô nhiễm hoặc có mầm bệnh dịch nguy hiểm có thể lây sang người;

b) Lần nhập trước đó không đạt yêu cầu nhập khẩu;

c) Có văn bản của Bộ Công Thương yêu cầu áp dụng phương thức kiểm tra chặt vì phát hiện sản phẩm đang lưu thông trên thị trường có nguy cơ gây hại sức khỏe, tính mạng con người.

2. Trong các trường hợp quy định tại khoản 1 Điều này, chủ hàng phải tự bảo quản hàng hóa (tại cửa khẩu, nơi tập kết hoặc kho bảo quản) và chỉ được thông quan sau khi đã có Thông báo thực phẩm đạt yêu cầu nhập khẩu do cơ quan kiểm tra cấp.

3. Trường hợp kiểm nghiệm mẫu của hai (02) lô hàng kiểm tra liên tiếp có kết quả đạt yêu cầu nhập khẩu thì lô hàng tiếp theo cùng loại, cùng xuất xứ được áp dụng phương thức kiểm tra thông thường quy định tại Điều 6 của Thông tư này.

Điều 6. Phương thức kiểm tra thông thường

Kiểm tra thông thường là lấy mẫu xác suất (ngẫu nhiên) đủ để kiểm tra cảm quan và kiểm nghiệm một số chỉ tiêu chỉ điểm chất lượng, an toàn thực phẩm đối với lô hàng không thuộc các trường hợp quy định tại khoản 1 Điều 5, Điều 7 và Điều 8 của Thông tư này.

Điều 7. Phương thức kiểm tra giảm

Kiểm tra giảm là phương thức chỉ lấy mẫu đại diện để kiểm tra việc ghi nhãn, tính đồng nhất của lô hàng nhập khẩu (về xuất xứ, số lô) mà không phải kiểm nghiệm mẫu để đối chiếu với hồ sơ đối với một trong những trường hợp dưới đây:

1. Thực phẩm đã có dấu hợp quy.

2. Thực phẩm cùng loại, cùng xuất xứ có chất lượng ổn định qua ít nhất hai (02) lần kiểm tra liên tiếp hoặc đã được Bộ Công Thương xác nhận bằng văn bản đủ điều kiện kiểm tra giảm.

3. Thực phẩm cùng loại, cùng xuất xứ với mẫu chào hàng đã kiểm nghiệm đạt yêu cầu nhập khẩu.

4. Thực phẩm cùng loại, cùng xuất xứ và đã được kiểm tra trước khi nhập khẩu hoặc có phiếu kết quả phân tích của bên thứ ba tại nước sản xuất được cơ quan thẩm quyền của nước ký kết Điều ước quốc tế với Việt Nam thừa nhận lẫn nhau đối với hoạt động chứng nhận an toàn thực phẩm chứng nhận.

5. Thực phẩm thuộc Danh mục hàng hóa được chứng nhận mang dấu phù hợp tiêu chuẩn (dấu hợp chuẩn) của nước xuất khẩu hoặc của khối thị trường chung khu vực do cơ quan có thẩm quyền của Việt Nam thừa nhận và công bố theo từng thời kỳ.

Điều 8. Phương thức kiểm tra giảm chỉ kiểm tra hồ sơ

Kiểm tra giảm chỉ kiểm tra hồ sơ là việc chỉ nhận và kiểm tra hồ sơ đăng ký kiểm tra, không lấy mẫu sản phẩm. Các lô hàng thuộc diện chỉ kiểm tra hồ sơ có thể được kiểm tra đột xuất bằng phương thức khác nếu thấy có dấu hiệu vi phạm các quy định của pháp luật Việt Nam về chất lượng, an toàn thực phẩm.

Đối với các sản phẩm thực phẩm thuộc phương thức kiểm tra này, việc áp dụng phương thức kiểm tra thông thường hoặc kiểm tra giảm chỉ thực hiện một lần đối với số lần nhập khẩu trong vòng một (01) năm của cùng một loại hàng hóa do một chủ hàng nhập khẩu và áp dụng đối với thực phẩm thuộc một trong những trường hợp dưới đây:

1. Thực phẩm nhập khẩu đã được cơ quan có thẩm quyền của nước ký kết Điều ước quốc tế thừa nhận lẫn nhau với Việt Nam trong hoạt động chứng nhận an toàn thực phẩm xác nhận đạt yêu cầu về an toàn thực phẩm.

2. Thực phẩm của tổ chức, cá nhân sản xuất, kinh doanh đã được cơ quan có thẩm quyền tại Việt Nam hoặc nước xuất khẩu chứng nhận có hệ thống quản lý an toàn thực phẩm phù hợp với tiêu chuẩn Việt Nam hoặc tiêu chuẩn nước ngoài, tiêu chuẩn quốc tế được phép áp dụng tại Việt Nam.

3. Các lô hàng cùng loại có cùng xuất xứ đã được kiểm tra năm (05) lần trước đó đạt yêu cầu nhập khẩu.

Chương III

THỦ TỤC VÀ QUY TRÌNH KIỂM TRA

Điều 9. Hồ sơ đăng ký kiểm tra

1. Hồ sơ đăng ký kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu gồm:

a) Giấy đăng ký kiểm tra thực phẩm nhập khẩu theo Phụ lục I ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Giấy tiếp nhận công bố hợp quy hoặc Giấy xác nhận công bố phù hợp quy định về an toàn thực phẩm do Bộ Y tế hoặc cơ quan có thẩm quyền được Bộ Y tế ủy quyền cấp;

c) Bản sao công chứng Hợp đồng nhập khẩu hàng hóa (Contract), danh mục hàng hóa kèm theo (Packing list);

d) Bản sao có chứng thực và có xác nhận của tổ chức, cá nhân nhập khẩu: Vận đơn (Bill of Lading); hóa đơn (Invoice); tờ khai hàng hóa nhập khẩu.

2. Trường hợp áp dụng phương thức kiểm tra giảm, kiểm tra giảm chỉ kiểm tra, hồ sơ đăng ký kiểm tra gồm: Bản sao có chứng thực hoặc các tài liệu liên quan chứng minh theo quy định tại Điều 7 và Điều 8 của Thông tư này.

Điều 10. Cơ quan kiểm tra

1. Cơ quan kiểm tra là cơ sở kiểm nghiệm được Bộ Công Thương chỉ định thực hiện chức năng kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu thuộc trách nhiệm quản lý của Bộ Công Thương (sau đây gọi là cơ quan kiểm tra).

2. Chỉ định cơ quan kiểm tra trong các trường hợp đặc biệt

Trường hợp chủ hàng thường xuyên tập kết thực phẩm nhập khẩu ở một địa điểm xa trụ sở của cơ quan kiểm tra thì chủ hàng có thể đề nghị Bộ Công Thương tạm thời chỉ định cơ quan chuyên môn cùng địa bàn với điểm tập kết thực phẩm nhập khẩu thực hiện việc kiểm tra, kiểm nghiệm thực tế lô hàng và thông báo kết quả kiểm tra tới các bên liên quan.

Trong vòng năm (05) ngày làm việc kể từ khi nhận được đề nghị của chủ hàng, Bộ Công Thương sẽ xem xét và quyết định cơ quan chuyên môn thực hiện việc kiểm tra, kiểm nghiệm thực tế lô hàng theo quy định và thông báo cho chủ hàng bằng văn bản.

Điều 11. Quy trình kiểm tra

Thực phẩm nhập khẩu phải được lấy mẫu tại địa điểm do cơ quan kiểm tra quyết định (tại cửa khẩu, nơi tập kết hoặc trong kho bảo quản).

1. Cơ quan kiểm tra được Bộ Công Thương chỉ định có nhiệm vụ tổ chức tiếp nhận, xem xét hồ sơ đăng ký kiểm tra để xác định phương thức kiểm tra phù hợp đối với từng lô hàng.

2. Tổ chức lấy mẫu tại địa điểm chủ hàng đã đăng ký để kiểm tra. Trong trường hợp chủ hàng tự ý tiêu thụ hoặc phân tán lô hàng khỏi địa điểm tập kết trước khi cơ quan kiểm tra lấy mẫu kiểm tra, Cơ quan kiểm tra gửi văn bản thông báo cho cơ quan Hải quan và Bộ Công Thương để có biện pháp thu hồi hoặc xử lý theo quy định.

3. Lập Biên bản lấy mẫu theo Phụ lục II ban hành kèm theo Thông tư này. Biên bản kiểm tra phải có đầy đủ chữ ký của các bên liên quan và được lưu vào hồ sơ kiểm tra chung của lô hàng.

Điều 12. Nội dung kiểm tra

Cơ quan kiểm tra căn cứ vào kết quả kiểm tra, kiểm nghiệm (hồ sơ đăng ký kiểm tra và thông tin của lô hàng nhập khẩu) để xác định phương thức kiểm tra cụ thể, lượng mẫu, số chỉ tiêu cần kiểm nghiệm, phương pháp thử và tiến hành kiểm tra mẫu đối với sản phẩm thực phẩm đã được cấp Giấy tiếp nhận bản công bố hợp quy hoặc Giấy xác nhận phù hợp quy định an toàn thực phẩm theo quy định, gồm:

1. Nội dung ghi trong Giấy tiếp nhận bản công bố hợp quy với mẫu sản phẩm kiểm tra để quyết định phương thức kiểm tra theo quy định tại Chương II của Thông tư này.

2. Thời hạn sử dụng và nội dung ghi nhãn.

3. Các yêu cầu an toàn khác khi có thông tin về rủi ro hoặc được Bộ Công Thương yêu cầu bằng văn bản.

Điều 13. Căn cứ đối chiếu kết quả kiểm tra

Căn cứ để đối chiếu kết quả kiểm tra gồm:

1. Giấy tiếp nhận bản công bố hợp quy hoặc Giấy xác nhận phù hợp quy định an toàn thực phẩm.

2. Các quy định, tiêu chuẩn, quy chuẩn kỹ thuật quốc gia của Việt Nam về chất lượng, an toàn thực phẩm, ghi nhãn hàng hóa.

Điều 14: Kết luận và thời hạn thực hiện kiểm tra

1. Kết luận sau khi kiểm tra

a) Trường hợp lô hàng kiểm tra đạt yêu cầu nhập khẩu theo quy định, cơ quan kiểm tra nhà nước cấp Thông báo thực phẩm đạt yêu cầu nhập khẩu theo Phụ lục III hoặc cấp Thông báo thực phẩm chỉ kiểm tra hồ sơ theo Phụ lục IV của Thông tư này;

b) Trường hợp lô hàng kiểm tra không đạt yêu cầu nhập khẩu theo quy định, trong vòng năm (05) ngày làm việc cơ quan kiểm tra nhà nước gửi phiếu kết quả thử nghiệm và Thông báo thực phẩm không đạt yêu cầu nhập khẩu theo Phụ lục V ban hành kèm theo Thông tư này cho chủ hàng và cơ quan Hải quan nơi hàng đến, đồng thời báo cáo Bộ Công Thương kèm theo đề xuất biện pháp xử lý lô hàng.

2. Thời hạn thực hiện

a) Cấp Giấy xác nhận lô hàng đạt yêu cầu nhập khẩu:

- Đối với các thực phẩm thuộc phương thức kiểm tra chặt: Không quá năm (05) ngày làm việc kể từ ngày lấy được mẫu đăng ký kiểm tra cộng với thời gian thử nghiệm theo quy định của phương pháp thử;

- Đối với thực phẩm thuộc phương thức kiểm tra thông thường và kiểm tra giảm: Không quá ba (03) ngày làm việc kể từ ngày lấy được mẫu đăng ký kiểm tra cộng với thời gian thử nghiệm theo quy định của phương pháp thử;

b) Cấp thông báo thực phẩm chỉ kiểm tra hồ sơ đối với thực phẩm thuộc phương thức kiểm tra giảm chỉ kiểm tra hồ sơ: Không quá hai (02) ngày làm việc kể từ khi nhận được hồ sơ đăng ký kiểm tra đầy đủ, hợp lệ;

c) Thông báo kết quả kiểm tra thuộc phương thức kiểm tra chặt và thông báo lô hàng không đạt yêu cầu nhập khẩu kèm theo phiếu kết quả thử nghiệm đối với từng lô sản phẩm khi giao cho chủ hàng nhập khẩu và báo cáo về Bộ Công Thương không quá năm (05) ngày sau khi có kết quả kiểm tra.

Trong thời hạn mười lăm (15) ngày làm việc kể từ khi nhận được thông báo của cơ quan kiểm tra đối với lô hàng kiểm tra không đạt yêu cầu nhập khẩu, Bộ Công Thương sẽ quyết định xử lý lô hàng theo quy định.

Điều 15. Phí và lệ phí kiểm tra

1. Chủ hàng có trách nhiệm nộp phí, lệ phí kiểm tra theo quy định của pháp luật về phí và lệ phí;

2. Việc quản lý phí, lệ phí kiểm tra được thực hiện theo quy định hiện hành.

Chương IV

TRÁCH NHIỆM VÀ QUYỀN HẠN

Điều 16. Trách nhiệm của cơ quan kiểm tra

1. Lưu mẫu thực phẩm theo quy định đối với từng loại thực phẩm để thử nghiệm lại khi có yêu cầu. Quá thời hạn trên, cơ quan kiểm tra thông báo chủ hàng đến nhận lại mẫu hoặc lập biên bản thanh lý mẫu theo đúng quy định.

2. Tuân thủ chặt chẽ các quy định về quy trình và nguyên tắc kiểm tra, kiểm nghiệm.

3. Tiếp nhận và giải quyết khiếu nại của chủ hàng đối với việc kiểm tra và xác nhận lô hàng đạt yêu cầu nhập khẩu do mình tiến hành trong thời gian năm (05) ngày làm việc kể từ khi nhận được khiếu nại bằng văn bản của chủ hàng. Chịu trách nhiệm về những sai sót trong quá trình kiểm tra và xác nhận; nếu gây thiệt hại cho chủ hàng, cơ quan kiểm tra phải bồi thường theo quy định hiện hành.

4. Lưu trữ hồ sơ kiểm tra trong thời hạn ba (03) năm kể từ ngày cấp thông báo kết quả kiểm tra và xuất trình hồ sơ lưu trữ khi các cơ quan có thẩm quyền yêu cầu.

5. Gửi báo cáo về Bộ Công Thương và đề xuất danh mục các thực phẩm cần được xem xét để thực hiện kiểm tra theo phương thức giảm, chỉ kiểm tra hồ sơ.

6. Báo cáo Bộ Công Thương trong các trường hợp:

a) Thay đổi, bổ sung trụ sở làm việc;

b) Tạm thời ngừng hoặc chấm dứt hoạt động.

7. Thông báo cho cơ quan Hải quan cửa khẩu về kết quả kiểm tra, các trường hợp chủ hàng đăng ký kiểm tra nhưng không xuất trình lô hàng để kiểm tra hoặc kết quả kiểm tra không đạt yêu cầu nhập khẩu.

8. Cấp Giấy xác nhận đăng ký kiểm tra với nội dung “Lô hàng chờ kết quả kiểm tra” và thông báo cho cơ quan Hải quan cửa khẩu chỉ thực hiện thông quan sau khi đã có kết quả kiểm tra trong các trường hợp sau:

a) Có bằng chứng khách quan về việc lô hàng nhập khẩu xin đăng ký kiểm tra không đáp ứng các yêu cầu quy định về an toàn thực phẩm;

b) Phát hiện lô hàng cùng loại được nhập khẩu trước đó của cùng chủ hàng không đáp ứng các yêu cầu quy định về an toàn thực phẩm;

c) Hàng hóa thuộc phương thức kiểm tra chặt quy định tại khoản 1 Điều 5 của Thông tư này.

9. Giám sát việc xử lý các lô hàng không đạt yêu cầu nhập khẩu và/hoặc đề nghị cơ quan y tế có thẩm quyền địa phương phối hợp giám sát việc xử lý lô hàng không đạt yêu cầu nhập khẩu trên địa bàn.

Điều 17. Quyền hạn của cơ quan kiểm tra

1. Yêu cầu chủ hàng cung cấp tài liệu liên quan theo quy định tại Điều 9 của Thông tư này.

2. Được ra, vào nơi lưu giữ, bảo quản hàng hóa hoặc cho phép doanh nghiệp xuất trình nguyên lô sản phẩm tại cơ quan kiểm tra để thực hiện kiểm tra và lấy mẫu.

3. Tiến hành kiểm tra thực phẩm theo phương thức và thủ tục quy định tại Thông tư này; được quyền chủ động trong 05 (năm) lần kiểm tra chỉ (02) hai lần áp dụng phương thức kiểm tra thông thường.

Điều 18. Trách nhiệm của chủ hàng nhập khẩu

1. Trước khi làm thủ tục hải quan, chủ hàng phải nộp hồ sơ đăng ký kiểm tra nhà nước về an toàn thực phẩm với cơ quan kiểm tra theo quy định tại Điều 10 của Thông tư này, nộp phí và lệ phí kiểm tra theo quy định.

2. Ngay sau khi lô hàng được phép tập kết về kho có đủ điều kiện bảo quản, chủ hàng phải chủ động xuất trình toàn bộ hồ sơ đăng ký kiểm tra theo quy định để cơ quan kiểm tra thực hiện việc kiểm tra nhà nước về an toàn thực phẩm.

3. Chỉ được phép đưa thực phẩm nhập khẩu vào sử dụng, lưu thông khi đã được cơ quan kiểm tra nhà nước về an toàn thực phẩm cấp Thông báo thực phẩm đạt yêu cầu nhập khẩu hoặc Thông báo thực phẩm chỉ kiểm tra hồ sơ theo quy định.

4. Tự chịu trách nhiệm bảo quản hàng hóa đã được kiểm tra trong suốt thời gian chờ kết luận kiểm tra của cơ quan kiểm tra hoặc quyết định của cơ quan có thẩm quyền đối với trường hợp lô hàng đã có kết luận không đạt yêu cầu nhập khẩu theo quy định.

5. Chịu trách nhiệm thanh toán toàn bộ chi phí hợp lý cho cơ quan giám sát việc xử lý các lô hàng không đạt yêu cầu nhập khẩu, bao gồm cả những chi phí đối với nhân viên của cơ quan giám sát.

6. Bị xử lý theo quy định của pháp luật đối với những hành vi vi phạm các quy định tại Thông tư này.

Điều 19. Quyền hạn của chủ hàng nhập khẩu

1. Cung cấp những bằng chứng bằng văn bản và đề nghị cơ quan kiểm tra lô hàng nhập khẩu xem xét lại kết quả kiểm tra hoặc tái kiểm tra trong thời hạn mười (10) ngày kể từ khi nhận được Thông báo thực phẩm không đạt yêu cầu nhập khẩu. Sau khi được cơ quan kiểm tra chấp nhận:

a) Trường hợp kết quả tái kiểm tra trái với kết quả kiểm tra lần đầu, chủ hàng không phải trả chi phí cho việc tái kiểm tra;

b) Trường hợp kết quả tái kiểm tra phù hợp với kết quả kiểm tra lần đầu, chủ hàng phải chịu chi phí cho việc tái kiểm tra.

2. Chứng minh với cơ quan kiểm tra và Bộ Công Thương những kết quả phân tích mẫu đã được chứng nhận, kiểm tra tại phòng thử nghiệm đạt chuẩn và những quy định của quốc tế hoặc nước xuất khẩu cho phép lưu hành về giới hạn chất ô nhiễm được phép sử dụng trong thực phẩm.

3. Đề nghị Bộ Công Thương một trong các biện pháp xử lý những lô sản phẩm không đạt yêu cầu nhập khẩu theo quy định tại khoản 8, Điều này. Biện pháp xử lý đưa ra phải chi tiết và phù hợp với quy định của pháp luật.

4. Khiếu nại và tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

5. Đề nghị Bộ Công Thương cho phép các lô hàng được áp dụng các phương thức kiểm tra giảm sau hai (02) lần liên tiếp được cấp Thông báo thực phẩm đạt yêu cầu nhập khẩu trong trường hợp lô hàng đủ điều kiện theo quy định tại Điều 7 hoặc được áp dụng phương thức chỉ kiểm tra hồ sơ trong trường hợp lô hàng đủ điều kiện theo quy định tại Điều 8 của Thông tư này.

6. Đề nghị Bộ Công Thương cho phép được thực hiện việc kiểm tra nhà nước về an toàn thực phẩm tại một cơ quan kiểm tra có trụ sở gần địa điểm thường xuyên tập kết lô hàng.

7. Đề nghị tái kiểm tra hoặc chứng minh lô hàng đạt yêu cầu về an toàn thực phẩm trong trường hợp có kết quả phân tích của ít nhất hai (02) cơ quan kiểm tra khác đã được Bộ Công Thương chỉ định hoặc thừa nhận phù hợp với căn cứ để đối chiếu kết quả kiểm tra theo quy định tại Điều 13 của Thông tư này.

8. Kiến nghị với Bộ Công Thương một trong các biện pháp xử lý sau:

a) Tái chế sản phẩm: Chủ hàng phải báo cáo biện pháp tái chế, địa chỉ tái chế cho cơ quan kiểm tra và chỉ tiến hành tái chế sản phẩm khi đã có sự đồng ý bằng văn bản của cơ quan kiểm tra nhà nước. Sau khi tái chế, chủ hàng đề nghị cơ quan kiểm tra tiến hành kiểm tra lô hàng đã được tái chế để quyết định xử lý trong các trường hợp dưới đây:

- Trường hợp lô hàng thực phẩm đạt yêu cầu nhập khẩu và/hoặc phải sửa nội dung ghi nhãn nếu chất lượng sản phẩm không đúng so với công bố trên nhãn, cơ quan kiểm tra phải báo cáo Bộ Công Thương để xem xét và quyết định cấp Thông báo thực phẩm đạt yêu cầu nhập khẩu;

- Trường hợp lô hàng vẫn không đạt yêu cầu nhập khẩu, cơ quan kiểm tra sẽ thông báo với chủ hàng và đề nghị Bộ Công Thương chỉ định cơ quan giám sát việc chủ hàng hủy bỏ lô hàng hoặc chuyển không sử dụng làm thực phẩm theo quy định.

b) Chuyển không sử dụng làm thực phẩm sau khi sửa lại nội dung ghi nhãn;

c) Tái xuất: chủ hàng phải nộp chứng từ tái xuất cho cơ quan kiểm tra để hoàn tất hồ sơ;

d) Tiêu hủy: chủ hàng phải hợp đồng với cơ quan có nhiệm vụ xử lý tiêu hủy và có biên bản xác nhận đã tiêu hủy thực phẩm của cơ quan quản lý môi trường nơi tiến hành giám sát tiêu hủy về thời gian, địa điểm, phương pháp và nội dung thực hiện việc tiêu hủy đó.

Điều 20. Tổ chức thực hiện

1. Vụ Khoa học và công nghệ (Bộ Công Thương) có trách nhiệm:

a) Tổ chức kiểm tra, tổng hợp báo cáo tình hình thực hiện Thông tư này trên phạm vi cả nước;

b) Quyết định các biện pháp xử lý đối với các lô hàng nhập khẩu không đạt yêu cầu về an toàn thực phẩm;

c) Quyết định phương thức kiểm tra đối với các lô hàng nhập khẩu: Kiểm tra giảm, chỉ kiểm tra hồ sơ trên cơ sở đề xuất của cơ quan kiểm tra hoặc đề nghị của chủ hàng;

d) Chỉ định và công bố trên trang Website Bộ Công Thương các cơ quan kiểm tra thực hiện chức năng kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu thuộc trách nhiệm quản lý của Bộ Công Thương;

đ) Định kỳ hàng năm thực hiện kiểm tra năng lực chuyên môn của các cơ quan kiểm tra; quyết định tạm thời đình chỉ, mở rộng hoặc hạn chế thực hiện nhiệm vụ kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu thuộc trách nhiệm quản lý của Bộ Công Thương của các cơ quan kiểm tra do Bộ Công Thương chỉ định;

e) Tiếp nhận và đề xuất Bộ Công Thương phương án giải quyết các kiến nghị của chủ hàng, cơ quan kiểm tra theo quy định của pháp luật.

2. Các cơ quan kiểm tra được Bộ Công Thương chỉ định có trách nhiệm tổ chức thực hiện việc kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu thuộc trách nhiệm quản lý của Bộ Công Thương theo quy định tại Thông tư này.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 20 tháng 12 năm 2013.

2. Trong quá trình thực hiện, nếu có vướng mắc, cơ quan, tổ chức, cá nhân được quy định tại Điều 2 của Thông tư này cần phản ánh kịp thời về Bộ Công Thương để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính Phủ (vụ KGVX, Cổng TTĐT Chính phủ);
- Các Bộ, cơ quan ngang Bộ;
- Văn phòng Tổng Bí thư;
- Cục Kiểm tra VB QPPL (Bộ Tư pháp);
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Các Thứ trưởng;
- Các đơn vị thuộc Bộ;
- Công báo;
- Sở Công Thương các tỉnh, TP. trực thuộc TƯ;
- Cổng TTĐT Bộ Công Thương;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Cẩm Tú

PHỤ LỤC I

GIẤY ĐĂNG KÝ KIỂM TRA THỰC PHẨM NHẬP KHẨU
(Ban hành kèm theo Thông tư số 28 /2013/TT-BCT ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Công Thương)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

....., ngày........... tháng.......... năm 20.....

GIẤY ĐĂNG KÝ KIỂM TRA THỰC PHẨM NHẬP KHẨU

Kính gửi: [Tên tổ chức kiểm tra được chỉ định]..............

Tên tổ chức, cá nhân đăng ký:

Số CMTND (đối với cá nhân)…………….… nơi cấp:……….. ngày cấp:……….

Điện thoại:.................................................Fax/E-mail:

Đề nghị quý tổ chức/cơ quan kiểm tra nhà nước an toàn thực phẩm (ATTP) lô hàng nhập khẩu sau:

1. Tên hàng:...................................................Tên khoa học: ……………..............

Cơ sở sản xuất:.......................................................................................................

Địa chỉ:.....................................................................................................................

2. Số lượng và loại bao bì: .....................................................................................

3. Trọng lượng tịnh: ..................................................... Trọng lượng cả bì ………..

4. Số hợp đồng hoặc số chứng từ thanh toán ........................................................

5. Tổ chức, cá nhân xuất khẩu: ..............................................................................

Địa chỉ: ....................................................................................................................

6. Nước xuất khẩu: .................................................................................................

7. Cửa khẩu xuất: ...................................................................................................

8. Tổ chức, cá nhân nhập khẩu:..............................................................................

Địa chỉ: ....................................................................................................................

9. Cửa khẩu nhập: ..................................................................................................

10. Phương tiện vận chuyển: .................................................................................

11. Mục đích sử dụng: .............................................................................................

12. Giấy phép kiểm tra hàng hóa nhập khẩu (nếu có): ............................................

13. Địa điểm kiểm tra ATTP: ....................................................................................

14. Thời gian kiểm tra ATTP: ....................................................................................

Chúng tôi xin cam kết: Bảo đảm nguyên trạng hàng hóa nhập khẩu, đưa về đúng địa điểm, đúng thời gian được đăng ký và chỉ đưa hàng hóa ra lưu thông/sử dụng sau khi được quý cơ quan/tổ chức cấp Giấy chứng nhận kiểm tra ATTP theo quy định.

Tổ chức, cá nhân đăng ký

(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC II

BIÊN BẢN LẤY MẪU
(Ban hành kèm theo Thông tư số 28 /2013/TT-BCT ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Công Thương)

TÊN CƠ QUAN CHỦ QUẢN:
TỔ CHỨC KIỂM TRA:
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN LẤY MẪU

Nơi kiểm tra : ....................................................................................................

Tôi : ...................................................................................................................

Là cán bộ cơ quan kiểm tra:...............................................................................

Với sự có mặt của Ông/Bà :................................................................ ...............

.....................................................................................................................

Theo quy định của pháp luật về an toàn thực phẩm của nước Cộng hòa Xã hội Chủ nghĩa Việt Nam, đã tiến hành kiểm tra và lấy mẫu thực phẩm sau đây:

STT | Tên hàng hóa | Khối lượng lô hàng | Số lượng | Nơi sản xuất, mã số (nếu có) | Mẫu trung bình đã lấy
 |  |  |  |  | Số lượng | Khối lượng

Ông/ Bà .......................... ..đã nhận số lượng mẫu ghi trong biên bản này.

Biên bản này được lập thành hai bản: - Một do người có hàng giữ.

- Một do cán bộ kiểm tra giữ.

..............., ngày.......tháng.......năm.........

Đại diện hải quan, ga xe, hải cảng, sân bay (nếu có)

(ký tên)

Người có hàng

(ký tên)

Cán bộ lấy mẫu

(ký tên)

PHỤ LỤC III

THÔNG BÁO THỰC PHẨM ĐẠT YÊU CẦU NHẬP KHẨU
(Ban hành kèm theo Thông tư số 28 /2013/TT-BCT ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Công Thương)

TÊN CƠ QUAN CHỦ QUẢN:
TỔ CHỨC KIỂM TRA:
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

THÔNG BÁO THỰC PHẨM ĐẠT YÊU CẦU NHẬP KHẨU

Thương nhân nhập khẩu: Địa chỉ: Điện thoại: Fax: E-mail: |  | Số hợp đồng: Bến đến:
Thương nhân xuất khẩu: Địa chỉ: Điện thoại: Fax: E-mail |  | Bến đi:
Mô tả hàng hóa: Tên hàng hóa: Ký hiệu mã: Xuất xứ: |  | Số lượng: Khối lượng:
Số vận đơn Ngày…. tháng….. năm….. |  | Giá trị hàng hóa:
Kết luận: THỰC PHẨM ĐẠT YÊU CẦU NHẬP KHẨU
- Nơi nhận: - Thương nhân nhập khẩu; - Hải quan cửa khẩu; - Bộ Công Thương. | Đại diện của tổ chức kiểm tra ..............,ngày…. tháng….. năm….. (ký tên, đóng dấu)

PHỤ LỤC IV

THÔNG BÁO THỰC PHẨM CHỈ KIỂM TRA HỒ SƠ
(Ban hành kèm theo Thông tư số 28 /2013/TT-BCT ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Công Thương)

TÊN CƠ QUAN CHỦ QUẢN:
TỔ CHỨC KIỂM TRA:
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

THÔNG BÁO THỰC PHẨM CHỈ KIỂM TRA HỒ SƠ

Thương nhân nhập khẩu: Địa chỉ: Điện thoại: Fax: E-mail |  | Số hợp đồng: Bến đến:
Thương nhân xuất khẩu (Exporter) Địa chỉ: Điện thoại: Fax: E-mail |  | Bến đi:
Mô tả hàng hóa: Tên hàng hóa: Ký hiệu mã: Xuất xứ: |  | Số lượng: Khối lượng:
Số vận đơn: Ngày…. tháng….. năm….. |  | Giá trị hàng hóa:
Kết luận: THỰC PHẨM CHỈ KIỂM TRA HỒ SƠ
Nơi nhận: - Thương nhân nhập khẩu; - Hải quan cửa khẩu; - Bộ Công Thương. | Đại diện của tổ chức kiểm tra ..............,ngày…. tháng….. năm….. (ký tên, đóng dấu)

PHỤ LỤC V

THÔNG BÁO THỰC PHẨM KHÔNG ĐẠT YÊU CẦU NHẬP KHẨU
(Ban hành kèm theo Thông tư số 28 /2013/TT-BCT ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Công Thương)

TÊN CƠ QUAN CHỦ QUẢN:
TỔ CHỨC KIỂM TRA:
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

THÔNG BÁO THỰC PHẨM KHÔNG ĐẠT YÊU CẦU NHẬP KHẨU

Thương nhân nhập khẩu: Địa chỉ: Điện thoại: Fax: E-mail |  | Số hợp đồng: Bến đến:
Thương nhân xuất khẩu: Địa chỉ: Điện thoại: Fax: E-mail: |  | Bến đi:
Mô tả hàng hóa: Tên hàng hóa: Ký hiệu mã: Xuất xứ: |  | Số lượng: Khối lượng:
Số vận đơn: Ngày…. tháng….. năm….. Giá trị hàng hóa: |  | Địa điểm kiểm tra: Thời gian kiểm tra:
Kết luận: THỰC PHẨM KHÔNG ĐẠT YÊU CẦU NHẬP KHẨU Phương thức kiểm tra: Lý do không đạt:
Nơi nhận: - Thương nhân nhập khẩu; - Hải quan cửa khẩu; - Bộ Công Thương. | Đại diện của tổ chức kiểm tra ..........,ngày…. tháng….. năm….. (ký tên, đóng dấu)


TT 2013 - 149 phi quan ly an toan thuc pham

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 149/2013/TT-BTC | Hà Nội, ngày 29 tháng 10 năm 2013

THÔNG TƯ

QUY ĐỊNH MỨC THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ, LỆ PHÍ QUẢN LÝ AN TOÀN VỆ SINH THỰC PHẨM

Căn cứ Luật an toàn thực phẩm số 55/2010/QH12 ngày 17 tháng 6 năm 2010;

Căn cứ Pháp lệnh Phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28 tháng 8 năm 2001;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí và Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, nộp, quản lý và sử dụng phí, lệ phí quản lý an toàn vệ sinh thực phẩm, như sau:

Điều 1. Đối tượng nộp phí, lệ phí

Tổ chức, cá nhân Việt Nam và nước ngoài sản xuất, kinh doanh, nhập khẩu thực phẩm được cơ quan Nhà nước có thẩm quyền cấp giấy chứng nhận, xác nhận, kiểm tra điều kiện vệ sinh an toàn thực phẩm và kiểm nghiệm vệ sinh an toàn thực phẩm phải nộp phí, lệ phí quản lý an toàn vệ sinh thực phẩm theo quy định tại Thông tư này.

Điều 2. Mức thu

1. Mức thu phí, lệ phí quản lý an toàn vệ sinh thực phẩm được quy định cụ thể tại Biểu mức thu ban hành kèm theo Thông tư này.

2. Phí, lệ phí quản lý an toàn vệ sinh thực phẩm thu bằng Đồng Việt Nam (VNĐ).

Điều 3. Tổ chức thu, nộp và quản lý sử dụng

1. Phí, lệ phí quản lý an toàn vệ sinh thực phẩm là khoản thu thuộc ngân sách nhà nước.

2. Cơ quan thu phí được trích 90% (chín mươi phần trăm) tổng số tiền về phí thực thu được để trang trải chi phí cho việc thu phí theo những nội dung sau:

a) Chi trả các khoản tiền lương (tiền công), các khoản phụ cấp; các khoản bồi dưỡng độc hại, làm ngoài giờ hành chính nhà nước quy định; chi bảo hộ lao động và trang bị đồng phục cho lao động theo chế độ quy định; chi bồi dưỡng chuyên môn nghiệp vụ; các khoản đóng góp theo tiền lương, tiền công cho lao động (kể cả lao động thuê ngoài) phục vụ hoạt động thu phí (trừ chi phí tiền lương cho cán bộ, công chức đã hưởng lương từ ngân sách nhà nước) theo chế độ quy định;

b) Chi phí trực tiếp phục vụ cho việc thu phí như: vật tư văn phòng, điện thoại, điện, nước, công tác phí, công vụ phí; in (mua) tờ khai, giấy phép, các loại ấn chỉ khác theo tiêu chuẩn, định mức hiện hành;

c) Chi sửa chữa thường xuyên, sửa chữa lớn tài sản, máy móc, thiết bị phục vụ cho việc thu phí;

đ) Chi mua sắm vật tư, nguyên liệu, thiết bị, công cụ làm việc và các khoản chi khác liên quan đến công tác thu phí theo dự toán được cơ quan có thẩm quyền phê duyệt;

e) Chi lập hồ sơ thẩm định, chi cho hoạt động của Hội đồng thẩm định, xét duyệt theo quyết định của cấp có thẩm quyền.

f) Chi cho công tác tuyên truyền quản lý chất lượng vệ sinh an toàn thực phẩm.

Số tiền phí được để lại 90% (chín mươi phần trăm) để trang trải chi phí cho việc thu phí sau khi quyết toán đúng chế độ quy định, nếu chưa chi hết trong năm được phép chuyển sang năm sau để tiếp tục chi theo chế độ quy định.

Tổng số tiền phí thực thu được, sau khi trừ số tiền được trích theo tỷ lệ quy định tại khoản 2 Điều này, số còn lại 10% (mười phần trăm) cơ quan thu phí phải nộp vào ngân sách nhà nước theo Mục lục Ngân sách nhà nước hiện hành.

3. Cơ quan thu lệ phí nộp 100% (một trăm phần trăm) tổng số tiền lệ phí thu được vào ngân sách nhà nước theo Mục lục Ngân sách nhà nước hiện hành.

4. Trường hợp phí thu được từ các dịch vụ không do Nhà nước đầu tư hoặc do Nhà nước đầu tư nhưng đã chuyển giao cho tổ chức, cá nhân thực hiện theo nguyên tắc hạch toán, tự chủ tài chính, là khoản thu không thuộc ngân sách nhà nước. Số tiền phí thu được là doanh thu của tổ chức, cá nhân thu phí; tổ chức, cá nhân thu phí có nghĩa vụ nộp thuế theo quy định hiện hành của nhà nước trên kết quả thu phí.

Điều 4: Tổ chức thực hiện:

1. Thông tư này có hiệu lực thi hành kể từ ngày 16 tháng 12 năm 2013. Bãi bỏ Quyết định số 80/2005/QĐ-BTC ngày 17 tháng 11 năm 2005 của Bộ trưởng Bộ Tài chính về việc quy định mức thu, nộp, quản lý và sử dụng phí, lệ phí quản lý chất lượng vệ sinh an toàn thực phẩm và Quyết định số 57/2006/QĐ-BTC ngày 19 tháng 10 năm 2006 về việc sửa đổi mức thu phí, lệ phí quản lý chất lượng vệ sinh an toàn thực phẩm tại Quyết định số 80/2005/QĐ-BTC ngày 17 tháng 11 năm 2005 của Bộ trưởng Bộ Tài chính.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý, sử dụng, công khai chế độ thu phí, lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24 tháng 7 năm 2002 và Thông tư số 45/2006/TT-BTC ngày 25 tháng 5 năm 2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24 tháng 7 năm 2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 28/2011/TT-BTC ngày 28 tháng 2 năm 2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 và Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ qui định chi tiết thi hành một số điều của Luật Quản lý thuế; Thông tư số 153/2012/TT-BTC ngày 17 tháng 9 tháng 2012 của Bộ Tài chính hướng dẫn việc phát hành, sử dụng chứng từ thu phí, lệ phí thuộc ngân sách nhà nước; Thông tư số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và các văn bản sửa đổi, bổ sung.

3. Tổ chức, cá nhân thuộc đối tượng nộp phí, lệ phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC THU PHÍ, LỆ PHÍ

(Ban hành kèm theo Thông tư số 149/2013/TT-BTC ngày 29 tháng 10 năm 2013 của Bộ Tài chính)

Biểu số 1: Mức thu lệ phí quản lý an toàn thực phẩm

TT | NỘI DUNG CÁC KHOẢN THU | ĐƠN VỊ | MỨC THU (VNĐ)
1 | Lệ phí cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm - Cấp lần đầu - Cấp lại (gia hạn) | 1 lần cấp | 150.000 150.000
2 | Lệ phí cấp giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm - Cấp lần đầu - Cấp lại (gia hạn) | 1 lần cấp/1 sản phẩm | 150.000 150.000
3 | Lệ phí cấp Giấy Chứng nhận Lưu hành tự do; Giấy Chứng nhận y tế; Giấy Chứng nhận nguồn gốc, xuất xứ và các giấy Chứng nhận khác có liên quan theo yêu cầu của doanh nghiệp xuất khẩu (bằng tiếng Anh) | 1 lần cấp/1 sản phẩm | 150.000
4 | Lệ phí cấp giấy Xác nhận lô hàng đạt yêu cầu nhập khẩu | 1 lần cấp/1 lô hàng | 150.000
5 | Lệ phí cấp Thông báo đủ điều kiện lưu hành đối với sản phẩm nhập khẩu thuộc diện kiểm tra chặt | 1 lần cấp/chuyến hàng | 150.000
6 | Lệ phí cấp giấy Xác nhận Bảng kê khai đối với các nguyên liệu, phụ gia thực phẩm nhập khẩu sử dụng trong nội bộ Doanh nghiệp | 1 lần cấp/bảng kê | 150.000
7 | Lệ phí cấp phiếu kết quả thử nghiệm an toàn thực phẩm | 1 lần cấp/1 phiếu | 150.000
8 | Lệ phí cấp giấy xác nhận tập huấn về an toàn thực phẩm | 1 lần cấp/1 chứng chỉ | 30.000
9 | Lệ phí cấp giấy Xác nhận nội dung quảng cáo thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến | 1 lần cấp/1 sản phẩm | 150.000
10 | Lệ phí cấp đăng ký lưu hành test nhanh vệ sinh an toàn thực phẩm | 1 lần cấp/1 sản phẩm | 150.000

Biểu số 2: Mức thu phí quản lý an toàn thực phẩm

TT

NỘI DUNG KHOẢN THU

ĐƠN VỊ

MỨC THU (VNĐ)

1

Phí thẩm xét hồ sơ công bố phù hợp quy định an toàn thực phẩm đối với sản phẩm thường, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, vật liệu bao gói và dụng cụ tiếp xúc trực tiếp thực phẩm là thực phẩm bao gói sẵn nhằm kinh doanh trên thị trường:

- Công bố lần đầu

- Công bố lại

1 lần/1 sản phẩm

500.000

300.000

2

Phí thẩm xét hồ sơ công bố sản phẩm để sản xuất, kinh doanh trong nội bộ doanh nghiệp đối với nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, vật liệu bao gói và dụng cụ tiếp xúc trực tiếp thực phẩm nhập khẩu

1 lần/1 sản phẩm

150.000

3

Phí thẩm xét hồ sơ công bố phù hợp quy định an toàn thực phẩm đối với sản phẩm thực phẩm chức năng và thực phẩm tăng cường vi chất dinh dưỡng:

- Công bố lần đầu

- Công bố lại (gia hạn)

1 lần/1sản phẩm

1.500.000

1.000.000

4

Phí kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu (chưa bao gồm phí kiểm nghiệm)

1 lần/ lô sản phẩm

Thu bằng 0,1% giá trị lô sản phẩm, nhưng mức thu tối thiểu không dưới 1.000.000 đồng/lô sản phẩm và tối đa không quá 10.000.000 đồng/lô sản phẩm

5

Phí kiểm nghiệm theo phương thức kiểm tra chặt (kiểm nghiệm toàn diện) về chất lượng hàng hóa đối với sản phẩm nhập khẩu

Lần/lô sản phẩm hoặc lô hàng đồng nhất một mặt hàng

Theo phí kiểm nghiệm các chỉ tiêu thực tế

6

Phí thẩm xét hồ sơ đề nghị cấp Giấy chứng nhận lưu hành tự do, Giấy chứng nhận y tế, chứng nhận nguồn gốc, xuất xứ và các Giấy chứng nhận khác có liên quan theo yêu cầu của doanh nghiệp xuất khẩu (bằng tiếng Anh)

1 lần/1 sản phẩm

1.000.000

7

Phí thẩm xét hồ sơ công bố hợp quy của bên thứ nhất (1) công bố đối với thực phẩm thường (bao gồm cả chất phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, vật liệu bao gói và dụng cụ tiếp xúc trực tiếp thực phẩm.

- Công bố lần đầu

- Công bố lại

1 lần/1 sản phẩm

500.000

300.000

8

Phí thẩm định đủ điều kiện lưu hành cho sản phẩm nhập khẩu thuộc diện kiểm tra chặt

1 lần/1sản phẩm

500.000

9

Phí thẩm định, xét duyệt hồ sơ đăng ký xác nhận nội dung quảng cáo:

- Áp phích, tờ rơi, poster

- Truyền hình, phát thanh

1 lần/1 sản phẩm

1.000.000

1.200.000

10

Phí thẩm xét hồ sơ xin cấp giấy chứng nhận cơ sở sản xuất, kinh doanh thực phẩm, cơ sở kinh doanh dịch vụ ăn uống đủ điều kiện ATTP

1 lần/cơ sở

500.000

11

Phí thẩm định cơ sở sản xuất thực phẩm:

- Cơ sở sản xuất thực phẩm nhỏ lẻ

- Cơ sở sản xuất thực phẩm doanh thu ≤ 100 triệu đồng/tháng

- Cơ sở sản xuất thực phẩm doanh thu > 100 triệu đồng /tháng

1 lần/cơ sở

1.000.000

2.000.000

3.000.000

12

Phí thẩm định cơ sở kinh doanh thực phẩm:

- Cửa hàng bán lẻ thực phẩm

- Đại lý, cửa hàng bán buôn thực phẩm

1 lần/cơ sở

500.000

1.000.000

13

Phí thẩm định cơ sở kinh doanh dịch vụ ăn uống:

- Cơ sở chế biến suất ăn sẵn, bếp ăn tập thể, nhà hàng, khách sạn dưới 200 suất ăn; cơ sở kinh doanh thức ăn đường phố có vị trí cố định

- Cơ sở chế biến suất ăn sẵn, bếp ăn tập thể, nhà hàng, khách sạn từ 200 suất ăn đến 500 suất ăn

- Cơ sở chế biến suất ăn sẵn, bếp ăn tập thể, nhà hàng, khách sạn từ 500 suất ăn trở lên

- Cơ sở kinh doanh thức ăn đường phố

1 lần/cơ sở

500.000

600.000

700.000

500.000

14

Phí kiểm tra định kỳ:

- Cơ sở sản xuất nhỏ lẻ

- Cơ sở sản xuất thực phẩm doanh thu ≤ 100 triệu đồng/tháng

- Cơ sở sản xuất thực phẩm doanh thu > 100 triệu đồng/tháng trở lên

- Cơ sở kinh doanh dịch vụ ăn uống

- Cơ sở kinh doanh thức ăn đường phố

1 lần/cơ sở

500.000

1.000.000

1.500.000

500.000

200.000

15

Phí thẩm định xét duyệt hồ sơ đăng ký lưu hành test nhanh

1 lần/test

3.000.000

Biểu số 3: Mức thu phí kiểm nghiệm vệ sinh an toàn thực phẩm

STT

CHỈ TIÊU KIỂM NGHIỆM

PHƯƠNG PHÁP THỬ

MỨC THU (VNĐ)

I

CÁC CHỈ TIÊU KIỂM NGHIỆM VI SINH THỰC PHẨM

1

Coliform tổng

BS 5763: 1991 Part 2

105.000

2

Aspergillus flavus

FAO FNP 14/4; TCVN 5750-93

105.000

3

Bào tử hiếu khí

AOAC 2000 (972.45a)

105.000

4

Bào tử kỵ khí

AOAC 2000 (972.45c)

105.000

5

Bacillus Cereus

AOAC 2000; (980.31)

105.000

6

Clostridium Botulinum

TCVN 186 : 1966

70.000

7

Clostridium perfrigens

TCVN 4584: 1988; AOAC 2000 (976.30)

105.000

8

Coliform

BS 5763 : 1991 Part 2;
TCVN 4883 - 90;
FAO FNP 14/4

105.000

9

Coliform phân

FAO FNP 14/4

105.000

10

Coliform tổng

APHA 20th ed.1998 (9221B)

105.000

11

Enterococcus group

APHA 20thed. 1998(9230B)

105.000

12

Escherichia coli

Sanofi SDP 07/1-07 (1993); TCVN 5155-1990

140.000

13

Fecal Streptococcus

APHA 20thed. 1998(9230B)

105.000

14

Listeria

NF V 08-055 (1983)

175.000

15

Men

FAO FNP 14/4
(p. 230) - 1992

105.000

16

Nấm, mốc

FAO FNP 14/4; TCVN 5042: 1994

105.000

17

Nấm, mốc độc

3 QTTN 171: 1995

105.000

18

Preudomonas aeruginosa

TCVN 4584: 1988

105.000

19

Sâu, bọ, mọt sống

TCVN 1540-86

105.000

20

Salmonella

BS 5763 : 1993 Part 4; TCVN 4829: 1989

262.000

21

Shigella

TCVN 5287: 1994

105.000

22

Staphylococcus Aureus

AOAC 2000 (987.09); TCVN 5042: 1994

105.000

23

Streptococcus faecalis

TCVN 4584 : 1988

105.000

24

Tổng số bào tử nấm men - mốc

TCVN 5166: 1990

105.000

25

Tổng số vi khuẩn hiếu khí

TCVN 5165-90

105.000

26

Tổng số vi sinh vật

APHA 20th ed.1998 (9215B)

105.000

27

Tổng số vi sinh vật hiếu khí

AOAC 2000
(966.23); TCVN 5165-90

105.000

28

Vi khuẩn chịu nhiệt

TCVN 186: 1966

105.000

29

Vi khuẩn gây bệnh đường ruột

BS 5763 :1991
Part 10

105.000

30

Vi khuẩn kỵ khí sinh H2S

TCVN 4584: 1988

105.000

31

Vibrio Cholerae

AOAC 2000
(988.20)

105.000

32

Vibrio Parahaemolyticus

BS 5763 :1991 Part 14

105.000

33

Campilobacter

ISO/DIS 10272/1994

175.000

34

Xác định trứng giun

35.000

35

Xác định đơn bào

52.000

36

Tổng số lacto bacillus

87.000

37

Enterococus feacalis trong TPCN và các dạng thực phẩm khác

TCVN 6189-2:1996

368.000

38

Định danh vi nấm mốc

52 TCVN - TQTP 0009:2004

300.000đ/1 loài

39

Định lượng nấm mốc

TCVN 7138:2002; ISO 13720:1995/

160.000

40

Định lượng nấm men

TCVN 7138:2002; ISO 13720:1995/

160.000

41

Bacillus subtilis

360.000

42

Định lượng Igg

2.160.000

43

Lactobacillus acidophilus

480.000

44

TS Coliforms và E.coli/nước phương pháp MPN

TCVN 6262-2:1997/

250.000

45

Định lượng Coliforms bằng phương pháp đếm đĩa

TCVN 6848: 2007

200.000

46

Định lượng E. coli dương tính B-Glucuronidaza

TCVN 7924-2: 2008

200.000

47

Phát hiện Salmonella/25g (ml)

TCVN 4992: 2005; ISO 7932:2004

500.000

48

Phát hiện V.parahaemolyticus

TCVN 4829:2005; ISO 6579:2002/

500.000

49

Định lượng Str.Faecalis bằng phương pháp màng lọc

TCVN 7905-1:2008 (ISO 21872-1:2007)

150.000

50

Phát hiện và định lượng L. monocytogenes

TCVN

500.000

51

Phát hiện Campylobater

ISO 11290-1 và -2:1996

500.000

52

Phát hiện Shigella spp

TCVN 7902:2008; ISO 15213:2003/

500.000

53

Phát hiện E.coli nhóm huyết thanh O157

ISO 21567:2005

500.000

54

Định lượng Enterobacteriaceae bằng phương pháp đếm khuẩn lạc

52 TCN-TQTP/ VS.HD.QT.25

150.000

55

Phát hiện V.cholerae

TCVN 5518:2007/

500.000

56

Định lượng Enterobacteriaceae bằng kỹ thuật MPN có tiền tăng sinh

TCVN 7849:2008; ISO 20128:2006/

200.000

57

Chất lượng nước -Phát hiện và đếm số bào tử vi khuẩn kị khí khử Sunphit bằng phương pháp màng lọc

TCVN 6191-2: 1996

150.000

58

Chất lượng nước - Phát hiện và định lượng tổng số coliforms và E. coli bằng phương pháp màng lọc

ISO 21527-1:2008, TCVN 6187-1: 2009

250.000

59

Độc tố ruột của tụ cầu (Staphylococcal Enterotoxin) trong thực phẩm và chất nôn

AOAC 993.06-2010

700.000

60

Chủng tụ cầu sinh độc tố ruột (Enterotoxin producing Staphylococci), Đối tượng Chủng tụ cầu (Staphylococci)

HD.PP. 23.01/TT.VS (Kít thử 3M Tecra TM )

800.000

61

Độc tố ruột gây tiêu chảy của Bacillus (Bacillus Diarrhoeal Enterotoxin), Đối tượng: Thực phẩm, chất nôn

HD.PP. 20.01/TT.VS (Kít thử 3M Tecra TM Bacillus Diarrhoeal Enterotoxin Visual Immunoassay)

800.000

62

Ký sinh trùng động vật trên đối tượng thịt

FDA 2001- Chapter 19

200.000

63

Phát hiện vi sinh vật: E. coli, Bacillus cereus, Staphylococcus aureus, Clostridium perfringens, Listeria monocytogenes, Salmonella spp., Shigella spp., V.cholerae, V.parahaemolyticus trong Mẫu bệnh phẩm: mẫu phân, quệt hậu môn, quệt họng, chất nôn

HD.PP.21.01

150.000/ 01 chỉ tiêu

64

Định tính GMO trong thực phẩm

ISO 21569: 2005, (TCVN 7605:2007)

1.600.000

65

Định lượng GMO trong đậu nành

HD.PP.24.01/TT.VS

2.500.000

66

Tổng số vi khuẩn Bifidobacterium spp trong sữa và sản phẩm sữa

ISO 29981: 2010

300.000

67

Tổng số vi khuẩn Bifidobacterium spp trong các loại thực phẩm chức năng

HD.PP.25.01/TT.VS

300.000

II

CÁC CHỈ TIÊU HÓA ĐỘC THỰC PHẨM

1

Độ đắng của bia

AOAC 2000 (970.16)

175.000

2

Độ axít

CODEX STAN12-198; TCVN 5448: 1991

70.000

3

Độ axít

TCVN 5777: 1994

210.000

4

Độ brix

3QTTN 83: 1988

70.000

5

Độ chua

AOAC 2000 (947.05)

70.000

6

Độ màu

TC 4 (Ajinomoto)

105.000

7

Độ màu ICUMSA

FAO FNP 14/8 (p.101) - 1986; GS2/3-9 ICUMSA 1998

87.000

8

Độ màu lovibond

AOCS Cc 13e-92 (1997)

105.000

9

Độ pH

Foodstuffs - EC 1994 (p.133); TCVN 4835-2002

105.000

10

Độ pH

Analytica-EBC 1987 (4.6)

140.000

11

Định lượng fufurol

53 TCV121 - 1986

175.000

12

Định tính amoniac (NH3)

TCVN 3699: 1981

70.000

13

Định tính amylase

ENZYM-VSHND

175.000

14

Định tính axít benzoic

AOAC 2000 (910.02)

87.000

15

Hàm lượng saccaroza

AOAC 2000 (910.02)

210.000

16

Định tính axít boric (borax)

FAO FNP 14/8 (p. 149) - 1986

87.000

17

Định tính axít vô cơ

TCVN 5042: 1994

87.000

18

Định tính celluase

ENZYM-VSHND

175.000

19

Định tính cyclamat

AOAC 2000 (957.09)

87.000

20

Định tính dulcin

AOAC 2000 (957.11)

87.000

21

Định tính fufurol

TCVN 1051: 1971

87.000

22

Định tính nitơ amoniac

TCVN 3706: 1981

105.000

23

Định tính protease

ENZYM-VSHND

175.000

24

Định tính saccarin

AOAC 2000 (941.10)

87.000

25

Độ màu ebc

AOAC 2000 (976.08)

105.000

26

Độ pH

Foodstuffs - EC 1994 (p.133)

70.000

27

Định tính sunphua hydro (H2S)

TCVN 3699: 1981

70.000

28

Chất không tan trong axít (*)

IS 3988: 1967

140.000

29

Chỉ số axít

AOCS Cd 3d-63 (1997)

105.000

30

Chỉ số hydroxyl

AOCS Cd 13-60 (1997)

350.000

31

Chỉ số iod

AOCS Cd 1-25 (1997); TCVN 6122-1996

105.000

32

Chỉ số peroxít

TCVN 5777: 1994

210.000

33

Chỉ số peroxyt

AOCS Cd 8-53 (1997); TCVN 6121-1996

105.000

34

Chỉ số xà phòng hóa

AOCS Cd 3-25 (1997); TCVN 2638-1993

140.000

35

Hàm lượng rượu tạp

53 TCV120: 1986 - OIV - 1994 ( sắc ký khí )

87.000

36

Hàm lượng andehyt

53 TCV118 - 1986 - OIV - 1994 ( sắc ký khí )

87.000

37

Hàm lượng đường khử

CODEX STAN12 1981

105.000

38

Hàm lượng đường khử tổng

TCVN 4075: 1985

105.000

39

Hàm lượng đường tổng

AOAC 2000 (968.28)

140.000

40

Hàm lượng đường tổng

TCVN 4594: 1988

105.000

41

Hàm lượng amoniac

TCVN 3706: 1990

105.000

42

Hàm lượng êtanol

TCVN 1051: 1971; TCVN 378-86

87.000

43

Hàm lượng axít

TCVN 3702: 1981

70.000

44

Hàm lượng axít béo tự do

AOCS Ca 5a-40 (1997)

105.000

45

Hàm lượng axít benzoic

AOAC 2000 (963.19); BSEN 12856-1999

175.000

46

Hàm lượng axít cố định

TCVN 4589: 1988

70.000

47

Hàm lượng axít cyahydric (HCN)

AOAC 2000 (915.03)

87.000

48

Hàm lượng axít dễ bay hơi

TCVN 4589: 1988

70.000

49

Hàm lượng axít lactic

AOAC 2000 (947.05)

70.000

50

Hàm lượng axít sorbic

FAO FNP 14/7 (p. 60) - 1986

175.000

51

Hàm lượng axít tổng

TCVN 4589: 1988

70.000

52

Hàm lượng chất béo

FAO FNP 14/7 (p. 60) - 1986

140.000

53

Hàm lượng cafein

AOAC 2000(979.08); BSEN 12856-1999

437.000

54

Hàm lượng canxi

AOAC 2000 (935.13); AOAC 2002(965.09)

140.000

55

Hàm lượng carbon dioxyt (CO2 )

TCVN 5563: 1991

70.000

56

Hàm lượng caroten

TCVN 5284: 1990

350.000

57

Hàm lượng casein

AOAC 2000 (927.03)

175.000

58

Hàm lượng chất béo

TCVN 4072: 1985

105.000

59

Hàm lượng chất chiết

Analytica-EBC 1987 (4.4)

140.000

60

Hàm lượng chất chiết không bay hơi

FAO FNP 14/8 (p.238) -1986

262.000

61

Hàm lượng chất hòa tan nguyên thủy

AOAC 2000 (935.20)

105.000

62

Hàm lượng chất khô

AOAC 2000 (925.23); TCVN 4414: 1987

70.000

63

Hàm lượng chất khô (độ Brix)

70.000

64

Hàm lượng chất không xà phòng hóa

AOCS Ca 6a-40 (1997) TCVN 6123-2-1996

350.000

65

Hàm lượng chất khoáng

CODEX STAN12 1981

87.000

66

Hàm lượng chất tan

AOAC 2000 (920.104)

87.000

67

Hàm lượng clo

TCVN 4591:1991

105.000

68

Hàm lượng clorua natri (NaCl)

TCVN 5647: 1992

105.000

69

Hàm lượng diacetyl

Analytica-EBC 1987 (9.11) AOAC 2000 ( 978.11 )

175.000

70

Hàm lượng este

53 TCV 119 - 86 - OIV - 1994 ( sắc ký khí )

87.000

71

Hàm lượng etanol

TCVN 1273: 1986

87.000

72

Hàm lượng furfurol

53 TCV121 - 1986 - OIV - 1994 ( sắc ký khí )

105.000

73

Hàm lượng gluten ướt

TCVN 1874: 1986

70.000

74

Hàm lượng gluxít

TCVN 4295:1986

105.000

75

Hàm lượng glycerin

Cat N0148270-249041-1997 Boehringer Mannheim Paper

1.400.000

76

Hàm lượng glycerol tự do

FAO FNP 5/Rev.1 (p.186) - 1983

175.000

77

Hàm lượng gum

IS 3988: 1967

262.000

78

Hàm lượng histamin

AOAC 2000 (957.07)

437.000

79

Hàm lượng hydroxymethylfuafural (H.M.F)

AOAC 2000 (980.23)

140.000

80

Hàm lượng indol

AOAC 2000 (948.17)

262.000

81

Hàm lượng iod

AOAC 2000 (935.14)

105.000

82

Hàm lượng kali

AOAC 95 (969.23)

105.000

83

Hàm lượng lactose

AOAC 2000 (930.28)

105.000

84

Hàm lượng lipit

FAO FNP 14/7 (p. 60) - 1986

105.000

85

Hàm lượng magiê

TCVN 3973: 1984 AOAC 2002 ( 975.03 )

105.000

86

Hàm lượng metanol

TCVN 1051: 1971 FAO FNP 14/8 ( p.301 )-1986

87.000

87

Hàm lượng monoglyceride

FAO FNP 5/Rev.1 (p.185) - 1983

175.000

88

Hàm lượng monosodium glutamat

AOAC 2000 (970.37)

700.000

89

Hàm lượng muối ăn

FAO FNP 14/7 (p. 60) - 1986

105.000

90

Hàm lượng natri

AOAC 95 (969.23)

105.000

91

Hàm lượng nước và chất bay hơi

AOCS Ca 2c-25 (1997)

70.000

92

Hàm lượng nicotine

AOAC 2000 (960.08)

175.000

93

Hàm lượng nitơ amin amoniac

TCVN 3707: 1990

105.000

94

Hàm lượng nitơ amin tự do

Analytica-EBC 1987 (8.81)

140.000

95

Hàm lượng nitơ amoniac

TCVN 3706: 1990

105.000

96

Hàm lượng nitơ axít amin

TCVN 3708: 1990

105.000

97

Hàm lượng nitơ formon

TCVN 1764: 1975

87.000

98

Hàm lượng nitơ tổng

TCVN 1764: 1975

87.000

99

Hàm lượng nitrít (NO2)

AOAC 2000 (973.31) TCVN 5247-90

140.000

100

Hàm lượng phốtpho

AOAC 2000 (995.11)

140.000

101

Hàm lượng piperin

AOAC 2000 (987.07)

350.000

102

Hàm lượng prôtein

FAO FNP 14/7 (p. 60) - 1986

210.000

103

Hàm lượng prolin

AOAC 2000 (979.20)

350.000

104

Hàm lượng protein tổng

FAO FNP 14/7 (p. 60) - 1986

105.000

105

Hàm lượng Quartery ammonium compound(QAC)

AOAC 2000 (942.13)

437.000

106

Hàm lượng rượu tạp

TCVN 1051: 1971

87.000

107

Hàm lượng sắt

AOAC 2000 (937.03); AOAC 2002 (999.11)

105.000

108

Hàm lượng saccarin

AOAC 2000 (971.30); AOAC 2002(999.11)

175.000

109

Hàm lượng saccaro

Foodstuffs-EC 1994 (p.552)

105.000

110

Hàm lượng sodiumbicarbonat (NaHCO3)

3 QTTN 84: 1986; Dược điển Việt Nam

87.000

111

Hàm lượng sulfua dioxide(SO2)

GS2/7-33 iCUMSA 1998

175.000

112

Hàm lượng sunfat

TCVN 3973: 1984

105.000

113

Hàm lượng sunphua dioxyt (SO2)

AOAC 2000 (892.02)

175.000

114

Hàm lượng tạp chất

AOCS Ca 3a-46 (1997)

105.000

115

Hàm lượng tạp chất sắt

TCVN 5614: 1991

52.000

116

Hàm lượng tổng nitơ bay hơi (T.V.B)

FAO FNP 14/8 (p.238) -1986

175.000

117

Hàm lượng tinh bột

TCVN 4594: 1988

175.000

118

Hàm lượng trimetylamin (T.M.A)

AOAC 2000 (971.14)

175.000

119

Hàm lượng tro không tan trong axít clohydric (HCl)

FAO FNP 5/Rev.1

105.000

120

Hàm lượng tro sulfate

Foodstuffs-EC 1994 (p.551); KNLTTP- 1979

105.000

121

Hàm lượng tro tổng

AOCS Ca 11-55 (1997); FOA FNP 14/7(p.228) - 1986

105.000

122

Hàm lượng tro không tan trong nước

AOAC 2000 (920.23)

105.000

123

Hàm lượng vitamin A, beta caroten

AOAC 2000 (974.29)

350.000

124

Hàm lượng vitamin B1

AOAC 2000 (953.17)

350.000

125

Hàm lượng vitamin B2

AOAC 2000 (970.65)

350.000

126

Hàm lượng vitamin E

AOAC 2000 (970.64)

350.000

127

Hàm lượng xơ

FAO FNP 14/7 (p. 60) - 1986

175.000

128

Hàm lượng xanthophyl

AOAC 2000 (970.64)

350.000

129

Hoạt độ urê

EEC

140.000

130

Hoạt lực amylase

ENZYM-VSHND

262.000

131

Hoạt lực diaxta

CODEX STAN12 1981

175.000

132

Hoạt lực enzym

Analytica-EBC 1987 (4.12)

262.000

133

Hoạt lực protease

ENZYM-VSHND

262.000

134

Màu EBC

AOAC 2000 (972.13)

175.000

135

Năng lượng dinh dưỡng

3 QTTN 50: 1987

297.000

136

Năng suất quay cực

FAO FNP5/rev.1 (p.105)-1983

105.000

137

Nitơ aminiac

TCVN 1764: 1975

105.000

138

Nito formon

TCVN 3707: 1990

87.000

139

Phản ứng tạo tủa

TC(NAGA.INTER)

175.000

140

Tạp chất không tan trong nước

TCVN 3973: 1984

70.000

141

Tro không tan trong axít

FAO FNP5/rev. (p. 25) - 1983

105.000

142

Hàm lượng bơ trong sữa

52.000

143

Dư lượng thuốc bảo vệ thực vật nhóm cúc tổng hợp Pyrethoid (chất đầu tiên trong nhóm. Từ chất thứ hai trở đi mức thu bằng 1/2 chất đầu)

TCVN; AOAC

875.000

144

Dư lượng thuốc bảo vệ thực vật các nhóm còn lại (chất đầu tiên trong nhóm. Từ chất thứ hai trở đi mức thu bằng 1/2 chất đầu)

TCVN; AOAC

700.000

145

Kim loại nặng thủy ngân

TCVN; AOAC

525.000

146

Kim loại nặng cho từng chỉ tiêu Cd, As, Pb

TCVN; AOAC

700.000

147

Dư lượng kháng sinh (cho 1 chất)

TCVN; AOAC

525.000

148

Dư lượng kháng sinh (cho 1 chất)

TCVN; AOAC

525.000

149

Dư lượng Furazolidon

TCVN; AOAC

700.000

150

Dư lượng hormon (cho một chất)

TCVN; AOAC

525.000

151

Hàm lượng độc tố vi nấm (cho 1 chất)

TCVN; AOAC;

700.000

152

Hàm lượng aflatoxin M1

TCVN; AOAC; AOAC (986-16)

787.000

153

Hàm lượng 3-MCPD

TCVN; AOAC

875.000

154

Hàm lượng diôxin

TCVN; AOAC

36.750.000

155

Thành phần axit béo của dầu thực vật và chất béo đông đặc

AOAC 2000

525.000

156

Thành phần axit béo của hạt có dầu

AOAC 2000

700.000

157

Thành phần cấu tử chính của tinh dầu

QTTN 601: 2001

700.000

158

Thành phần cấu tử phụ của tinh dầu

QTTN 601: 2001

700.000

159

Thành phần cấu tử chính của sản phẩm chế biến từ tinh dầu

QTTN 601: 2001

875.000

160

Thành phần hương liệu, dung môi - Từ 1 đến 15 cấu tử - Từ 16 đến 30 cấu tử - Từ 31 cấu tử Hương liệu

QTTN 601: 2001

875.000

160

Thành phần hương liệu, dung môi

QTTN 601: 2001

- Từ 16 đến 30 cấu tử

700.000

- Trên 31 cấu tử

875.000

Hương liệu

AOAC -1996

161

Hàm lượng chất bay hơi ở 135oC

TCVN 6470: 1998 AOAC 95(950.65)

87.000

162

Phản ứng nhuộm len & định danh bằng sắc ký giấy

TCVN 5571: 1991 TCVN 6470: 1998

105.000

163

Hàm lượng chất tan trong nước

TCVN 6470: 1998

87.000

164

Hàm lượng chất tan trong ete trung tính

TCVN 6470: 1998

140.000

165

Hàm lượng chất không tan trong cloroform

TCVN 6470: 1998

140.000

166

Độ tinh khiết

AOAC 90

140.000

167

2,3,5,6 - Tetrachlorophenol (TeCP)

-11

700.000

168

Caffein

-3

525.000

169

Chất chống oxy hóa BHT, BHA, TBHQ (cho một chất). Thiết bị GCMS Chất đầu thu 1.000.000; chất tiếp theo thu 300.000

AOAC2000

525.000

170

Chất hữu cơ bay hơi (VOC)

APHA98

- Từ 1 đến 15 cấu tử

525.000

- Trên 15 cấu tử

700.000

171

Cholesterol trong dầu mỡ

AOAC 2000; AOAC 2002

700.000

172

Dư lượng thuốc trừ sâu DDT

AOAC (985 : 22)

612.000

173

Formaldehyde

DIN JIS

525.000

174

Hàm lượng guanylate

FAO FNP 34

105.000

175

Hàm lượng inosinate

FAO FNP 34

105.000

176

Hàm lượng vanillin

HDHH

385.000

177

Hàm lượng aflatoxin cho từng chỉ tiêu (B1, B2, G1, G2)

AOAC 2000 TCVN

875.000

178

Hàm lượng EDTA trong đồ hộp

525.000

179

Màu Azo

35 LMBG 82.02.2/3/4

1.137.000

180

Pentachloro phenol (PCP)

875.000

181

Polychlorinated Biphenyls (PCBs) (cho một chất)

DIN 38407 F2 AOAC 95

1.400.000

182

Polynuclear Aromatic Hydrocarbons (PAHs) (cho một chất)

APHA 95

1.050.000

183

Polyphosphate

BS 4401: 1981

5.250.000

184

Theobromine

5.250.000

185

Vinylchloride

35 LMBG 80.32.1

5.250.000

186

Độc tố tự nhiên

TCVN; AOAC

5.250.000

187

Hàm lượng tanin

TCVN; AOAC

175.000

188

Hàm lượng tar

TCVN; AOAC

210.000

189

Hàm lượng nicotin

TCVN; AOAC

210.000

190

Hàm lượng thuốc tăng trọng (cho một chất)

TCVN; AOAC

525.000

III

CÁC CHỈ TIÊU HÓA NƯỚC KHOÁNG, NƯỚC TINH LỌC

1

Độ trong dienert

TCVN 5501:1991

70.000

2

Độ đục

TCVN 6184:1996 TCVN 7027-90 (E)

87.000

3

Màu

TCVN 6185-96

87.000

4

Mùi - xác định bằng cảm quan

ISO 7887 -85 (E) APHA 2150 B

17.000

5

Vị - xác định bằng cảm quan

APHA 2160 B TCVN 5501:1991

35.000

6

Cặn không tan ( cặn lơ lửng)

APHA 2540 D TCVN 4560:1988

87.000

7

Cặn hòa tan

APHA 2540 C TCVN 4560:1988

105.000

8

Cặn toàn phần (sấy ở 110oC )

APHA 2540 B TCVN 4560:1988

105.000

9

Cặn toàn phần (sấy ở 105oC)

HACH 1992

105.000

10

Độ pH

TCVN 6492:1999 US EPA 150.1

52.000

11

Độ cứng toàn phần

APHA 2340 C TCVN 2672-78

105.000

12

Hàm lượng clorua (Cl-)

APHA 4500 TCVN 6194-96

87.000

13

Hàm lượng nitrit (NO2-)

APHA 4500 TCVN 6194-96 ISO 6777-84 (E)

87.000

14

Hàm lượng nitrat (NO3-)

TCVN 6180-96 ISO 7890-3-88 (E)

87.000

15

Hàm lượng amoniac (NH3)

APHA 4500 TCVN 5988-95

105.000

16

Hàm lượng sulfat (SO42-)

APHA 4500 HACH 1996 TCVN 6200-96

87.000

17

Hàm lượng photphat

(PO43-)

TCVN 6202-96 ISO 6878-1-86 (E)

105.000

18

Hàm lượng dihydro sulfur (H2S)

APHA 4500 TCVN 5370:1991 TCVN 4567-88

105.000

19

Hàm lượng xianua (CN-)

APHA 4500 TCVN 6181-96

105.000

20

Hàm lượng phenol & dẫn xuất của phenol

GC

875.000

21

Dầu mỏ & các hợp chất của dầu mỏ

TCVN 4582:1988

350.000

APHA 5520

525.000

22

Hàm lượng thuốc trừ sâu clo hữu cơ

- Chất đầu tiên: 500.000 đồng;

- Từ chất thứ 2 trở đi thu thêm: 100.000 đồng

AOAC 1995

Tối đa không quá 1.050.000

23

Hàm lượng thuốc trừ sâu lân hữu cơ

- Chất đầu tiên: 500.000 đồng;

- Từ chất thứ 2 trở đi thu thêm: 100.000 đồng.

AOAC 1995

Tối đa không quá 1.050.000

24

Hàm lượng các kim loại (trừ thủy ngân & asen)

APHA 3500 TCVN 6193-96

105.000

25

Hàm lượng thủy ngân (Hg)

APHA 3500 AOAC 97

140.000

26

Hàm lượng asen (As)

APHA 3500 TCVN 6626-2000

140.000

27

Hàm lượng silic (Si)

APHA 4500 TCVN 5501-91

105.000

28

Hàm lượng flo (F)

APHA 4500 TCVN 4568-88

87.000

29

Hàm lượng cặn sau khi nung

APHA 2540 E TCVN 4560:1988

122.000

30

Hàm lượng chất khử KMnO4

TCVN 5370:1991

105.000

31

Độ dẫn điện ở 20oC

APHA 2510

70.000

32

Hàm lượng cặn sấy khô ở 180oC

TCVN 4560:1988

122.000

33

Hàm lượng borat (theo axit boric - HBO3)

APHA 4500 TCVN 6635-2000

105.000

34

Dư lượng thuốc BVTV; Hợp chất PCB

HPLC/GC

1.050.000

35

Hợp chất hydrocacbon no

APHA 5520F

1.050.000

36

Xác định váng dầu mỡ và màu bằng mắt thường

TCVN 4560:1988

35.000

37

Hàm lượng dầu, mỡ

APHA 5520

525.000

IV

CÁC CHỈ TIÊU KHÁC

1

Độ ẩm

TCVN 3700: 1990

70.000

2

Đường kính điếu

TCVN 4285: 1986

35.000

3

Điểm nóng chảy (ống hở)

AOCS Cc 3-25 (1997)

105.000

4

Hàm lượng bụi

TCVN 5616: 1991

87.000

5

Tỷ lệ gãy vụn

TCVN 5932: 1995

70.000

6

Độ ẩm

TCVN 4045: 1993

140.000

7

Độ nhớt

IS 3988: 1967

105.000

8

Điểm đục

AOCS Cc 6-25 (1997)

87.000

9

Chiều dài thuốc

TCVN 4285: 1986

35.000

10

Chỉ số khúc xạ

AOCS Cc 7-25 (1997)

70.000

11

Tỉ lệ bụi trong sợi

TCVN 4285: 1986

52.000

12

Tỉ lệ bong hồ

TCVN 4285: 1986

35.000

13

Chiều dài chung của điếu thuốc

TCVN 4285: 1986

35.000

14

Hàm lượng cát sạn

FAO FNP5/rev.

105.000

15

Tỉ lệ rỗ đầu

(p. 25) - 1983

35.000

16

Tỷ khối

TCVN 4285: 1986

70.000

17

Kiểm nghiệm cảm quan (1 chỉ tiêu)

AOCS Cc 10a-95

8.000

18

Hoạt độ phóng xạ

-1997

350.000

19

Tỷ trọng

70.000

20

Khả năng hút nước của bột

70.000

21

Độ baume

CIPAC

43.000

22

Xác định LD50

3.500.000

23

Độ độc tính mãn

8.750.000

24

Hàm lượng chất bảo quản (acid benzoic, acid sorbic, natribenzoat, kalisorbat) (cho mỗi chất)

HPLC

500.000

25

Hàm lượng đường hóa học (saccarin, cyclamat, aspartam, acesulfame-K) (cho mỗi chất)

HPLC

500.000

26

Hàm lượng Sucralose

HPLC

500.000

27

Hàm lượng vitamin A

HPLC

500.000

28

Hàm lượng vitamin E

HPLC

600.000

29

Hàm lượng vitamin D

HPLC

600.000

30

Hàm lượng vitamin C

HPLC

500.000

31

Hàm lượng vitamin B1, B2, B3, B5, B6, B9, B12 (cho mỗi chất)

HPLC

400.000

32

Hàm lượng Taurine

HPLC

500.000

33

Hàm lượng Cafein

HPLC

400.000

34

Hàm lượng I – G ((disodium inosinate, disodium guanylate)

HPLC

500.000

35

Hàm lượng đường (Sorbitol, glucose, fructose, saccarose, maltose, lactose) (cho mỗi chất)

HPLC

500.000

36

Hàm lượng Acid amin:

- Chỉ tiêu đầu tiên: 800.000 đồng

- Chỉ tiêu thứ 2: bằng 50% chỉ tiêu đầu

- Từ chỉ tiêu thứ 3 trở đi, thu thêm: 100.000 đồng cho mỗi chất

HPLC

Tối đa không quá 2.700.000

37

Hàm lượng Aflatoxin M1

HPLC

1.000.000

38

Hàm lượng Ochratoxin

HPLC

800.000

39

Hàm lượng Patulin

HPLC

800.000

40

Hàm lượng Cloramphenicol

LC/MS/MS

1.000.000

41

Hàm lượng Florfenicol

LC/MS/MS

1.000.000

42

Hàm lượng Tetracylin, oxytetracyclin, clotetracyclin, docytetracyclin

- Chất đầu tiên: 700.000 đồng;

- Từ chất thứ 2 trở đi thu thêm 100.0000 đồng.

LC/MS/MS

Tối đa không quá 1.000.000

43

Hàm lượng Dexamethasone

LC/MS/MS

1.000.000

44

Hàm lượng Penicillin (amoxicillin, ampicillin, penicillin G, penicillin V, oxacillin, cloxacillin)

- Chất đầu tiên: 700.000 đồng;

- Từ chất thứ 2 trở đi thu thêm 100.0000 đồng.

LC/MS/MS

Tối đa không quá 1.200.000

45

Hàm lượng Sudan (I, II, III, IV):

- Chất đầu tiên: 700.000 đồng;

- Từ chất thứ 2 trở đi thu thêm 100.0000 đồng.

HPLC

Tối đa không quá 1.000.000

46

Hàm lượng Histamin

HPLC

500.000

47

Hàm lượng Rhodamin B

HPLC

500.000

48

Hàm lượng Melamine

LC/MS/MS

1.000.000

49

Hàm lượng Acid Gibberelic

LC/MS/MS

1.000.000

50

Hàm lượng Clenbuterol

LC/MS/MS

1.000.000

51

Hàm lượng Salbutamol

LC/MS/MS

1.000.000

52

Hàm lượng Ractopamin

LC/MS/MS

1.000.000

53

Hàm lượng Cocain

LC/MS/MS

1.000.000

54

Hàm lượng Sildenafil

LC/MS/MS

800.000

55

Hàm lượng Trenbulone

LC/MS/MS

1.000.000

56

Hàm lượng Paraquad

HPLC

500.000

57

Hàm lượng Diquad

HPLC

500.000

58

Hàm lượng phẩm màu (Tartrazine, Sunset Yellow, Carmoisin, Amaranth, Ponceau 4R, Erythosine, Idigocarmine, Brilliant Blue FCF) (cho mỗi chất)

HPLC

500.000

59

Hàm lượng acid hữu cơ (acid acetic, acid propionic, acid formic, acid lactic) (cho mỗi chất)

HPLC

500.000

60

Hóa chất bảo vệ thực vật nhóm cúc tổng hợp trong thực phẩm

- Chỉ tiêu thứ 2: bằng 50% chất đầu

- Từ chỉ tiêu thứ 3 thu thêm 100.000 đồng cho mỗi chỉ tiêu

GC/MS/MS

875.000/chỉ tiêu đầu tiên

61

Hóa chất bảo vệ thực vật nhóm clo hữu cơ trong thực phẩm

- Chỉ tiêu thứ 2: thu thêm 350.000 đồng

- Từ chỉ tiêu thứ 3 thu thêm 100.000 đồng cho mỗi chỉ tiêu

GC/MS/MS

700.000/chỉ tiêu đầu tiên

62

Hàm lượng Hóa chất bảo vệ thực vật nhóm Phosphor hữu cơ trong thực phẩm

- Chỉ tiêu thứ 2: thu bằng 50% chất đầu

- Từ chỉ tiêu thứ 3 thu thêm 100.000 đồng cho mỗi chỉ tiêu

GC/MS/MS

700.000/chỉ tiêu đầu tiên

63

Hàm lượng Hóa chất bảo vệ thực vật nhóm cacbamate trong thực phẩm

- Chỉ tiêu thứ 2: thu bằng 50% chỉ tiêu đầu tiên

- Từ chỉ tiêu thứ 3 thu thêm 100.000 đồng cho mỗi chỉ tiêu

LC/MS/MS

800.000/chỉ tiêu đầu tiên

64

Kháng sinh nhóm Sulfonamides:

- Chỉ tiêu thứ 2: bằng 50% chỉ tiêu đầu tiên

- Từ chỉ tiêu thứ 3 trở đi thu thêm 100.000 đồng cho mỗi chỉ tiêu

LC/MS/MS

800.000/chỉ tiêu đầu tiên

65

Hàm lượng Kháng sinh nhóm Macrolides:

- Chỉ tiêu thứ 2: bằng 50% chỉ tiêu đầu

- Từ chỉ tiêu thứ 3 trở đi thu thêm 100.000 đồng cho mỗi chỉ tiêu

LC/MS/MS

800.000/chỉ tiêu đầu tiên

66

Hàm lượng Nhóm Phthalate (DEHP, DINP…) (cho mỗi chất)

GC/MS/MS

800.000

67

Hàm lượng Bisphenol A

GC/MS/MS

800.000

68

Hàm lượng Metanol

GC

500.000

69

Hàm lượng Este

GC

500.000

70

Hàm lượng Chất chống oxy hóa (BHA, BHT, TBHQ…) (cho mỗi chất)

GC/MS/MS

600.000

71

Hàm lượng Độc chất bay hơi

GC/MS/MS

1.000.000

72

Cholesterol

GC/MS/MS

800.000

73

Hàm lượng 3-MCPD hoặc 1,3-DCP

GC/MS/MS

1.000.000

74

Hàm lượng Phytosterol

GC/MS/MS

1.000.000

75

Hàm lượng Acid béo (DHA, EPA, omega 3, omega 6, omega 9….) (cho mỗi chất)

GC/MS/MS

600.000

76

Hàm lượng Glucosamine

HPLC

600.000

77

Hàm lượng Choline

Sắc ký trao đổi ion

500.000

78

Hàm lượng Ure

HPLC

500.000

79

Hàm lượng Ure

Urease

300.000

80

Hàm lượng Lycopen

HPLC

700.000

81

Hàm lượng Beta-caroten

HPLC

500.000

82

Hàm lượng Curcumin

HPLC

500.000

83

Hàm lượng Tryptophan

HPLC

500.000

84

Hàm lượng kim loại: đồng, sắt, kẽm (cho mỗi chất)

AAS

600.000

85

Hàm lượng kim loại: natri, kali, magie, canxi (cho mỗi chất)

AAS

500.000

86

Hàm lượng kim loại: thiếc, antimon, niken, crom (cho mỗi chất)

AAS

700.000

87

Hàm lượng Selen (Se)

AAS

700.000

88

Hàm lượng kim loại: natri, kali, magie, canxi, (cho mỗi chất)

Sắc ký trao đổi ion

250.000

89

Hàm lượng Flavonoid (Daizdein, Genistein, Rutin, Myricetin, Luteolin, Quercetin, Kaempferol, EGCG, ECG) (cho mỗi chất)

HPLC

700.000

90

Sibutramine, Furosemide, pyroxicam, dexamethasone trong thực phẩm chức năng (cho mỗi chất)

HPLC

500.000

91

Hàm lượng Ginsenoside

- Từ chất thứ 2: mỗi chất 200.000 đồng

HPLC

1.000.000/chất đầu tiên

92

Hàm lượng Anion (Cl-, F-, NO2-, NO3-, Br-, SO42-, PO43-)và Cation(Li+, Na+, Ca2+, Mg2+, NH4+, K+) trong nước (cho mỗi chất)

Sắc ký trao đổi ion

150.000

93

Xác định chất chưa biết có trong thực phẩm

HPLC, GC, GCMS, LCMS, AAS, ICP, PCR, …

3.000.000


TT 2014 - 58 cap thu hoi giay CN co so du dk an toan thuc pham

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 58/2014/TT-BCT | Hà Nội, ngày 22 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH CẤP, THU HỒI GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ CÔNG THƯƠNG

Căn cứ Luật an toàn thực phẩm số 55/2010/QH12 ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng; nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Thông tư liên tịch số 13/2014/TTLT-BYT-BNNPTNT-BCT ngày 09 tháng 4 năm 2014 của Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn và Bộ trưởng Bộ Công Thương hướng dẫn việc phân công, phối hợp trong quản lý nhà nước về an toàn thực phẩm;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hồ sơ, thủ tục, thẩm quyền cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm (sau đây gọi tắt là Giấy chứng nhận) đối với các cơ sở sản xuất, kinh doanh thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương; cơ sở kinh doanh thực phẩm tổng hợp (sau đây gọi tắt là cơ sở).

Điều 2. Đối tượng áp dụng

1. Cơ sở sản xuất, kinh doanh thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương bao gồm: cơ sở sản xuất, kinh doanh các loại rượu, bia, nước giải khát, sữa chế biến, dầu thực vật, sản phẩm chế biến bột, tinh bột, bánh, mứt, kẹo, dụng cụ, vật liệu bao gói chuyên dụng gắn liền và chỉ sử dụng cho các sản phẩm thực phẩm trên.

2. Cơ sở kinh doanh thực phẩm tổng hợp không bao gồm chợ đầu mối và chợ đấu giá nông sản.

3. Thông tư này không áp dụng đối với:

a) Cơ sở sản xuất, kinh doanh thực phẩm nhỏ lẻ;

b) Buôn bán hàng rong;

c) Cơ sở kinh doanh thực phẩm bao gói sẵn không yêu cầu điều kiện bảo quản đặc biệt theo quy định.

Các đối tượng được quy định tại Khoản này phải đăng ký hoặc cam kết bảo đảm an toàn thực phẩm sản xuất, kinh doanh thực phẩm theo quy định của Luật an toàn thực phẩm với cơ quan có thẩm quyền tại địa phương theo phân cấp quản lý.

Điều 3. Giải thích từ ngữ

1. Cơ sở sản xuất, kinh doanh thực phẩm nhỏ lẻ là cơ sở do cá nhân, nhóm cá nhân, hộ gia đình thực hiện đăng ký hộ kinh doanh và cơ sở không được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật.

2. Buôn bán hàng rong là đối tượng kinh doanh thực phẩm không có địa điểm cố định.

3. Cơ sở kinh doanh thực phẩm tổng hợp là cơ sở kinh doanh nhiều loại sản phẩm thực phẩm thuộc thẩm quyền quản lý của từ 02 (hai) Bộ trở lên (bao gồm cả siêu thị và các cơ sở kinh doanh trong chợ).

4. Điều kiện bảo quản đặc biệt đối với thực phẩm là việc sử dụng các trang thiết bị, dụng cụ để duy trì các yêu cầu về nhiệt độ, độ ẩm, ánh sáng và các yếu tố bảo quản khác theo yêu cầu của nhà sản xuất nhằm bảo đảm chất lượng, an toàn thực phẩm.

5. Người có chuyên môn về an toàn thực phẩm là người được đào tạo và có Bằng Tốt nghiệp hoặc Chứng chỉ chuyên môn về thực phẩm, an toàn thực phẩm, quản lý an toàn thực phẩm do trường Đại học chuyên ngành hoặc các tổ chức chứng nhận được cơ quan nhà nước có thẩm quyền chỉ định cấp.

Chương II

THỦ TỤC CẤP, THU HỒI GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

Điều 4. Hồ sơ đề nghị cấp Giấy chứng nhận

1. Trường hợp cấp lần đầu

a) Đơn đề nghị cấp Giấy chứng nhận theo Mẫu 1a (đối với cơ sở sản xuất) hoặc Mẫu 1b (đối với cơ sở kinh doanh) quy định tại Phụ lục I ban hành kèm theo Thông tư này;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư có ngành nghề sản xuất, kinh doanh thực phẩm (bản sao có xác nhận của cơ sở);

c) Bản thuyết minh về cơ sở vật chất theo Mẫu 2a (đối với cơ sở sản xuất) hoặc Mẫu 2b (đối với cơ sở kinh doanh) quy định tại Phụ lục II ban hành kèm theo Thông tư này;

d) Giấy xác nhận kiến thức về an toàn thực phẩm của chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm (bản sao có xác nhận của cơ sở);

đ) Giấy xác nhận đủ sức khỏe để sản xuất, kinh doanh thực phẩm của chủ cơ sở và người trực tiếp sản xuất, kinh doanh (bản sao có xác nhận của cơ sở).

2. Trường hợp cấp lại do Giấy chứng nhận bị mất hoặc bị hỏng

Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu 1c quy định tại Phụ lục I ban hành kèm theo Thông tư này gửi tới cơ quan có thẩm quyền đã cấp Giấy chứng nhận để được xem xét cấp lại.

3. Trường hợp cấp lại do cơ sở thay đổi vị trí địa lý của địa điểm sản xuất, kinh doanh; thay đổi, bổ sung quy trình sản xuất, mặt hàng kinh doanh và khi Giấy chứng nhận hết hiệu lực

Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu 1c quy định tại Phụ lục I ban hành kèm theo Thông tư này;

Hồ sơ theo quy định tại điểm b, c, d, đ Khoản 1 Điều này.

4. Trường hợp cấp lại do cơ sở có thay đổi tên cơ sở, chủ cơ sở hoặc người được ủy quyền, địa chỉ nhưng không thay đổi vị trí địa lý và toàn bộ quy trình sản xuất, mặt hàng kinh doanh

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu 1c quy định tại Phụ lục I ban hành kèm theo Thông tư này;

b) Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã được cấp (bản sao có xác nhận của cơ sở);

c) Văn bản, tài liệu chứng minh sự thay đổi (bản sao có chứng thực của cơ quan có thẩm quyền).

Điều 5. Thủ tục, quy trình cấp Giấy chứng nhận

Cơ quan có thẩm quyền quy định tại Điều 6 của Thông tư này có trách nhiệm tiếp nhận, kiểm tra tính hợp lệ của hồ sơ, thẩm định thực tế tại cơ sở và cấp Giấy chứng nhận cho cơ sở có đủ điều kiện an toàn thực phẩm. Thủ tục, quy trình cấp Giấy chứng nhận như sau:

1. Trường hợp cấp lần đầu

a) Tiếp nhận, kiểm tra tính hợp lệ của hồ sơ

Trong thời gian 05 (năm) ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan có thẩm quyền có trách nhiệm tổ chức kiểm tra tính hợp lệ của hồ sơ; trường hợp hồ sơ không hợp lệ, cơ quan có thẩm quyền phải có văn bản thông báo và yêu cầu cơ sở bổ sung hồ sơ. Quá 30 (ba mươi) ngày làm việc kể từ ngày gửi thông báo yêu cầu bổ sung hồ sơ mà cơ sở không có phản hồi, cơ quan có thẩm quyền cấp Giấy chứng nhận có quyền hủy hồ sơ.

b) Thành lập Đoàn thẩm định thực tế tại cơ sở

Trong thời gian 15 (mười lăm) ngày làm việc, kể từ ngày có kết quả kiểm tra hồ sơ đầy đủ, hợp lệ, cơ quan có thẩm quyền tổ chức thẩm định thực tế tại cơ sở. Trường hợp cơ quan có thẩm quyền cấp trên ủy quyền thẩm định thực tế tại cơ sở cho cơ quan có thẩm quyền cấp dưới phải có văn bản ủy quyền. Sau khi thẩm định, cơ quan có thẩm quyền cấp dưới phải gửi kết quả thẩm định về cho cơ quan thẩm quyền cấp trên để làm căn cứ cấp Giấy chứng nhận;

Đoàn thẩm định thực tế tại cơ sở do cơ quan có thẩm quyền cấp Giấy chứng nhận hoặc cơ quan được ủy quyền thẩm định ban hành quyết định thành lập. Đoàn thẩm định gồm từ 03 (ba) đến 05 (năm) thành viên, trong đó phải có ít nhất 2/3 (hai phần ba) số thành viên làm công tác chuyên môn hoặc quản lý về an toàn thực phẩm (đoàn thẩm định, thực tế tại cơ sở được mời chuyên gia độc lập có chuyên môn phù hợp tham gia). Trưởng đoàn thẩm định chịu trách nhiệm về kết quả thẩm định thực tế tại cơ sở.

c) Nội dung thẩm định thực tế tại cơ sở

Đối chiếu thông tin và kiểm tra tính pháp lý của hồ sơ đăng ký cấp Giấy chứng nhận gửi cơ quan có thẩm quyền với hồ sơ gốc lưu tại cơ sở;

Thẩm định điều kiện an toàn thực phẩm tại cơ sở theo quy định.

d) Kết quả thẩm định thực tế tại cơ sở

Kết quả thẩm định phải ghi rõ “Đạt” hoặc “Không đạt” hoặc “Chờ hoàn thiện” vào Biên bản thẩm định điều kiện an toàn thực phẩm đối với cơ sở sản xuất thực phẩm theo Mẫu 3a hoặc Biên bản thẩm định điều kiện an toàn thực phẩm đối với cơ sở kinh doanh thực phẩm theo Mẫu 3b quy định tại Phụ lục III ban hành kèm theo Thông tư này;

Đối với cơ sở kinh doanh thực phẩm tổng hợp, cơ sở được cấp Giấy chứng nhận khi các điều kiện kinh doanh của ít nhất một nhóm sản phẩm được đánh giá “Đạt”. Các nhóm sản phẩm đạt yêu cầu theo quy định sẽ được ghi vào Giấy chứng nhận cơ sở đủ điền kiện an toàn thực phẩm;

Trường hợp “Không đạt” hoặc “Chờ hoàn thiện” phải ghi rõ lý do trong Biên bản thẩm định. Trường hợp “Chờ hoàn thiện”, thời hạn khắc phục tối đa là 60 (sáu mươi) ngày. Sau khi đã khắc phục theo yêu cầu của Đoàn thẩm định, cơ sở phải nộp báo cáo kết quả khắc phục theo Mẫu 4 quy định tại Phụ lục IV ban hành kèm theo Thông tư này về cơ quan có thẩm quyền để tổ chức thẩm định lại theo quy định tại điểm c Khoản này. Thời hạn thẩm định lại tối đa là 15 (mười lăm) ngày làm việc tính từ khi cơ quan có thẩm quyền nhận được báo cáo khắc phục;

Nếu kết quả thẩm định lại vẫn “Không đạt”, cơ quan có thẩm quyền thông báo bằng văn bản tới cơ quan quản lý địa phương để giám sát và yêu cầu cơ sở không được hoạt động cho đến khi được cấp Giấy chứng nhận;

Biên bản thẩm định thực tế tại cơ sở được lập thành 02 (hai) bản có giá trị như nhau, Đoàn thẩm định, giữ 01 (một) bản và cơ sở giữ 01 (một) bản.

đ) Cấp Giấy chứng nhận

Trong vòng 07 (bảy) ngày làm việc kể từ khi có kết quả thẩm định thực tế tại cơ sở là “Đạt”, cơ quan có thẩm quyền cấp Giấy chứng nhận cho cơ sở theo Mẫu 5a (đối với cơ sở sản xuất do Bộ Công Thương thẩm định), Mẫu 5b (đối với cơ sở kinh doanh do Bộ Công Thương thẩm định), Mẫu 5c (đối với cơ sở sản xuất do Sở Công Thương thẩm định) hoặc Mẫu 5d (đối với cơ sở kinh doanh do Sở Công Thương thẩm định) quy định tại Phụ lục V ban hành kèm theo Thông tư này.

2. Trường hợp cấp lại do Giấy chứng nhận bị mất hoặc bị hỏng

Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được Đơn đề nghị hợp lệ, căn cứ hồ sơ lưu, cơ quan có thẩm quyền đã cấp Giấy chứng nhận xem xét và cấp lại, trường hợp từ chối cấp lại, phải có văn bản thông báo nêu rõ lý do.

3. Trường hợp cấp lại do cơ sở thay đổi vị trí địa lý của địa điểm sản xuất, kinh doanh; thay đổi, bổ sung quy trình sản xuất, mặt hàng kinh doanh và khi Giấy chứng nhận hết hiệu lực

Thủ tục, quy trình cấp lại Giấy chứng nhận thực hiện theo quy định tại Khoản 1 Điều này.

4. Trường hợp cấp lại do cơ sở có thay đổi tên cơ sở, chủ cơ sở hoặc người được ủy quyền, địa chỉ nhưng không thay đổi vị trí địa lý và toàn bộ quy trình sản xuất, mặt hàng kinh doanh.

Thủ tục, quy trình cấp lại Giấy chứng nhận thực hiện theo quy định tại Khoản 2 Điều này.

Chương III

HIỆU LỰC, THẨM QUYỀN CẤP, THU HỒI GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

Điều 6. Thẩm quyền cấp Giấy chứng nhận

1. Bộ Công Thương cấp Giấy chứng nhận đối với:

a) Cơ sở sản xuất các sản phẩm thực phẩm có công suất thiết kế:

- Rượu: Từ 03 triệu lít sản phẩm/năm trở lên;

- Bia: Từ 50 triệu lít sản phẩm/năm trở lên;

- Nước giải khát: Từ 20 triệu lít sản phẩm/năm trở lên;

- Sữa chế biến: Từ 20 triệu lít sản phẩm/năm trở lên;

- Dầu thực vật: Từ 50 ngàn tấn sản phẩm/năm trở lên;

- Bánh kẹo: Từ 20 ngàn tấn sản phẩm/năm trở lên;

- Bột và tinh bột: Từ 100 ngàn tấn sản phẩm/năm trở lên;

- Dụng cụ, vật liệu bao gói chuyên dụng gắn liền và chỉ sử dụng cho các sản phẩm thực phẩm trên.

b) Cơ sở kinh doanh sản phẩm thực phẩm trực thuộc cơ sở sản xuất có công suất thiết kế sản xuất theo quy định tại điểm a Khoản này; cơ sở kinh doanh thực phẩm (bao gồm cả thực phẩm tổng hợp) của thương nhân phân phối, bán buôn hoặc đại lý bán buôn trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương cấp Giấy chứng nhận đối với:

a) Cơ sở sản xuất các sản phẩm thực phẩm có công suất thiết kế thấp hơn các cơ sở quy định tại điểm a khoản 1 Điều này;

b) Cơ sở kinh doanh thực phẩm (bao gồm cả thực phẩm tổng hợp) của thương nhân bán buôn hoặc đại lý bán buôn trên địa bàn 01 (một) tỉnh, thành phố trực thuộc Trung ương; cơ sở bán lẻ thực phẩm trên địa bàn tỉnh, thành phố đó.

3. Đối với các cơ sở sản xuất, kinh doanh tại cùng một địa điểm theo phân cấp thuộc thẩm quyền cấp Giấy chứng nhận của cả Bộ Công Thương và Sở Công Thương thì Bộ Công Thương sẽ thụ lý hồ sơ và cấp Giấy chứng nhận theo quy định.

Điều 7. Hiệu lực của Giấy chứng nhận

1. Giấy chứng nhận có hiệu lực trong thời gian 03 (ba) năm. Trong trường hợp tiếp tục sản xuất, kinh doanh thực phẩm, trước 06 (sáu) tháng tính đến ngày Giấy chứng nhận hết hạn, tổ chức, cá nhân sản xuất, kinh doanh thực phẩm phải nộp hồ sơ xin cấp lại theo quy định tại Khoản 3 Điều 4 của Thông tư này. Thời hạn của Giấy chứng nhận cấp mới được tính từ khi Giấy chứng nhận đã được cấp trước đó hết hiệu lực.

2. Trường hợp Giấy chứng nhận được cấp lại theo quy định tại Khoản 2, Khoản 4 Điều 5 của Thông tư này, hiệu lực của Giấy chứng nhận cấp lại được tính theo thời hạn của Giấy chứng nhận đã được cấp trước đó.

3. Trường hợp Giấy chứng nhận được cấp lại theo quy định tại Khoản 3 Điều 5 của Thông tư này, Giấy chứng nhận có hiệu lực trong thời gian 03 (ba) năm kể từ ngày ký cấp lại.

Điều 8. Kiểm tra sau cấp Giấy chứng nhận

1. Cơ quan có thẩm quyền cấp Giấy chứng nhận quy định tại Điều 6 của Thông tư này và cơ quan chức năng có thẩm quyền thực hiện kiểm tra sau cấp Giấy chứng nhận.

2. Cơ quan có thẩm quyền cấp trên có quyền kiểm tra cơ sở do cơ quan có thẩm quyền cấp dưới cấp Giấy chứng nhận.

3. Số lần kiểm tra không quá 01 (một) lần/năm đối với cơ sở đã được cấp Giấy chứng nhận và có chứng nhận GMP, HACCP, ISO 22000 và tương đương của cơ quan, tổ chức có thẩm quyền cấp.

4. Số lần kiểm tra không quá 02 (hai) lần/năm đối với cơ sở đã được cấp Giấy chứng nhận do cơ quan có thẩm quyền cấp.

Điều 9. Thu hồi Giấy chứng nhận

1. Trường hợp thu hồi Giấy chứng nhận thực hiện theo quy định tại Điều 13 Nghị định 38/2012/NĐ-CP ngày 25 tháng 4 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm.

2. Thẩm quyền thu hồi Giấy chứng nhận

a) Cơ quan cấp Giấy chứng nhận có quyền thu hồi Giấy chứng nhận đã cấp;

b) Cơ quan có thẩm quyền cấp trên có quyền thu hồi Giấy chứng nhận do cơ quan có thẩm quyền cấp dưới đã cấp.

Chương IV

TRÁCH NHIỆM CỦA CÁC BÊN LIÊN QUAN

Điều 10. Trách nhiệm của cơ sở đề nghị cấp Giấy chứng nhận

1. Thực hiện theo đúng quy trình, thủ tục cấp Giấy chứng nhận quy định tại Thông tư này.

2. Tạo điều kiện thuận lợi để đoàn thẩm định tiến hành thẩm định thực tế tại cơ sở.

3. Lưu giữ hồ sơ cấp Giấy chứng nhận theo quy định.

4. Nộp phí thẩm định và lệ phí cấp Giấy chứng nhận theo quy định của pháp luật về phí và lệ phí.

Điều 11. Trách nhiệm cửa cơ quan có thẩm quyền cấp Giấy chứng nhận

1. Cấp Giấy chứng nhận theo đúng quy trình, thủ tục được quy định tại Thông tư này.

2. Lưu giữ hồ sơ cấp Giấy chứng nhận theo quy định.

3. Phối hợp với các cơ quan liên quan tổ chức thanh tra, kiểm tra và thu hồi Giấy chứng nhận khi có đơn khiếu nại, tố cáo hoặc có dấu hiệu vi phạm các quy định về điều kiện an toàn thực phẩm theo quy định của pháp luật.

4. Quản lý phí, lệ phí theo quy định của pháp luật.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 12. Tổ chức thực hiện

1. Bộ Công Thương

a) Vụ Khoa học và Công nghệ tiếp nhận, kiểm tra tính hợp lệ của hồ sơ, thẩm định thực tế tại cơ sở, trình Lãnh đạo Bộ Công Thương xem xét cấp Giấy chứng nhận đối với cơ sở sản xuất, cơ sở sản xuất và kinh doanh các sản phẩm thực phẩm tại cùng một địa điểm quy định tại điểm a Khoản 1 Điều 6 của Thông tư này; tổ chức hướng dẫn thực hiện Thông tư trong phạm vi cả nước.

b) Vụ Thị trường trong nước tiếp nhận, kiểm tra tính hợp lệ của hồ sơ, thẩm định thực tế tại cơ sở, trình Lãnh đạo Bộ Công Thương xem xét cấp Giấy chứng nhận đối với cơ sở kinh doanh quy định tại điểm b Khoản 1 Điều 6 của Thông tư này; cơ sở sản xuất và kinh doanh các sản phẩm thực phẩm tại cùng một địa điểm có hoạt động kinh doanh thuộc thẩm quyền cấp Giấy chứng nhận của Bộ Công Thương và hoạt động sản xuất thuộc thẩm quyền cấp Giấy chứng nhận của Sở Công Thương.

2. Sở Công Thương hướng dẫn thực hiện Thông tư này trong phạm vi địa bàn tỉnh, thành phố; xây dựng đề xuất trình UBND tỉnh, thành phố phân cấp quản lý an toàn thực phẩm đối với các cơ sở sản xuất, kinh doanh quy định tại Khoản 3 Điều 2 của Thông tư này.

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 06 tháng 02 năm 2015.

2. Thông tư này thay thế Thông tư số 29/2012/TT-BCT ngày 05 tháng 10 năm 2012 của Bộ trưởng Bộ Công Thương quy định cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương.

3. Trong quá trình thực hiện, nến có vướng mắc, cần phản ánh kịp thời về Bộ Công Thương để xem xét, giải quyết.

Nơi nhận:
- Văn phòng Tổng Bí Thư;
- Văn phòng Chính Phủ;
- Bộ Tư pháp (Cục Kiểm tra VBQPPL);
- Các Lãnh đạo Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở Công Thương các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ Công Thương;
- Lưu: VT, PC, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Quốc Hưng

PHỤ LỤC I

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN
(Ban hành kèm theo Thông tư số: 58/2014/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương)

STT | MẪU | TÊN MẪU
1 | Mẫu 1a | Đơn đề nghị cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở sản xuất
2 | Mẫu 1b | Đơn đề nghị cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở kinh doanh
3 | Mẫu 1c | Đơn đề nghị cấp lại Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

Mẫu 1a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

Địa danh, ngày ………. tháng …... năm 20 ………

ĐƠN ĐỀ NGHỊ(1)

Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

Kính gửi: (tên cơ quan có thẩm quyền cấp) ……………………..

Cơ sở sản xuất (tên giao dịch hợp pháp): ………………………………………………

Địa chỉ tại: ……………………………………………………………………………………

Điện thoại: ………………………………….. Fax: …………………………………………

Giấy phép kinh doanh số …………… ngày cấp: …………… đơn vị cấp: ……………

Ngành nghề sản xuất (tên sản phẩm): ……………………………………………………

Công suất thiết kế: …………………………………………………………………………

Doanh thu dự kiến: …………………………………………………………………………

Số lượng công nhân viên: …………………. (trực tiếp: ……………; gián tiếp: ……….)

Nay nộp hồ sơ xin cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho cơ sở ......................................................................................

Chúng tôi cam kết bảo đảm an toàn thực phẩm cho cơ sở trên và chịu hoàn toàn trách nhiệm về những vi phạm theo quy định của pháp luật.

Trân trọng cảm ơn./.

Hồ sơ gửi kèm gồm:
-
-
-
-

ĐẠI DIỆN CƠ SỞ
(Ký tên, đóng dấu)

(1): Mẫu Đơn áp dụng đối với cơ sở sản xuất thực phẩm

Mẫu 1b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

Địa danh, ngày ………. tháng …... năm 20 ………

ĐƠN ĐỀ NGHỊ(1)

Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

Kính gửi: (tên cơ quan có thẩm quyền cấp) ……………………..

Cơ sở kinh doanh (tên giao dịch hợp pháp): ……………………………………………

Địa điểm tại: …………………………………………………………………………………

Điện thoại: ………………………………….. Fax: …………………………………………

Giấy phép kinh doanh số …………… ngày cấp: …………… đơn vị cấp: ……………

Loại hình kinh doanh (bán buôn/bán lẻ): …………………………………………………

Phạm vi kinh doanh (trên địa bàn 01 tỉnh/02 tỉnh): ………………………………………

Doanh thu dự kiến: …………………………………………………………………………

Số lượng công nhân viên: ……………. (trực tiếp: ……………; gián tiếp: …………….)

Nay nộp hồ sơ xin cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho cơ sở tại địa chỉ ....................................................................................

Chúng tôi cam kết bảo đảm an toàn thực phẩm cho cơ sở trên và chịu hoàn toàn trách nhiệm về những vi phạm theo quy định của pháp luật.

Trân trọng cảm ơn./.

Hồ sơ gửi kèm gồm:
-
-
-
-

ĐẠI DIỆN CƠ SỞ
(Ký tên, đóng dấu)

(1): Mẫu Đơn áp dụng đối với cơ sở kinh doanh thực phẩm

DANH SÁCH NHÓM SẢN PHẨM

(Kèm theo mẫu đơn đề nghị 1b)

STT | Tên nhóm sản phẩm | Nhóm sản phẩm kinh doanh đề nghị cấp Giấy chứng nhận
I | Các nhóm thuộc phạm vi quản lý của Bộ Y tế
1 | Nước uống đóng chai |
2 | Nước khoáng thiên nhiên |
3 | Thực phẩm chức năng |
4 | Các vi chất bổ sung vào thực phẩm và thực phẩm tăng cường vi chất dinh dưỡng |
5 | Phụ gia thực phẩm |
6 | Hương liệu thực phẩm |
7 | Chất hỗ trợ chế biến thực phẩm |
8 | Dụng cụ, vật liệu bao gói, chứa đựng thực phẩm |
9 | Đá thực phẩm (Nước đá dùng liền và nước đá dùng để chế biến thực phẩm) |
10 | Các sản phẩm khác không được quy định tại danh mục của Bộ Công Thương và Bộ Nông nghiệp và Phát triển nông thôn |
II | Các nhóm thuộc phạm vi quản lý của Bộ Nông nghiệp và Phát triển nông thôn
1 | Ngũ cốc |
2 | Thịt và các sản phẩm từ thịt |
3 | Thủy sản và sản phẩm thủy sản (bao gồm các loài lưỡng cư) |
4 | Rau, củ, quả và sản phẩm rau, củ, quả |
5 | Trứng và các sản phẩm từ trứng |
6 | Sữa tươi nguyên liệu |
7 | Mật ong và các sản phẩm từ mật ong |
8 | Thực phẩm biến đổi gen |
9 | Muối |
10 | Gia vị |
11 | Đường |
12 | Chè |
13 | Cà phê |
14 | Ca cao |
15 | Hạt tiêu |
16 | Điều |
17 | Nông sản thực phẩm khác |
18 | Dụng cụ, vật liệu bao gói, chứa đựng thực phẩm trong quá trình sản xuất, chế biến, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý |
19 | Nước đá sử dụng để bảo quản, chế biến sản phẩm thuộc phạm vi quản lý của Bộ Nông nghiệp và Phát triển nông thôn. |
III | Các nhóm thuộc phạm vi quản lý của Bộ Công Thương
1 | Bia |
2 | Rượu, Cồn và đồ uống có cồn |
3 | Nước giải khát |
4 | Sữa chế biến |
5 | Dầu thực vật |
6 | Bột, tinh bột |
7 | Bánh, mứt, kẹo |
8 | Dụng cụ, vật liệu bao gói, chứa đựng thực phẩm trong quá trình sản xuất, chế biến, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý |

Mẫu 1c

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

Địa danh, ngày ………. tháng …... năm 20 ………

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN
CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

Kính gửi: (tên cơ quan có thẩm quyền cấp) ……………..

Tên cơ sở ……………………………………………. đề nghị Quý cơ quan cấp lại Giấy chứng nhận cơ sở đủ điền kiện an toàn thực phẩm đối với cơ sở sản xuất hoặc kinh doanh (tên sản phẩm), cụ thể như sau:

Giấy chứng nhận cũ đã được cấp số ……………… ngày cấp ………………………

Lý do xin cấp lại Giấy chứng nhận (ghi cụ thể trường hợp xin cấp lại theo quy định tại các Khoản 2, 3, 4 Điều 4 của Thông tư này):

………………………………………………………………………………………………

Đề nghị Quý cơ quan xem xét chấp thuận./.

ĐẠI DIỆN CƠ SỞ
(Ký tên, đống dấu)

PHỤ LỤC II

MẪU BẢN THUYẾT MINH
(Ban hành kèm theo Thông tư số: 58/2014/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương)

BẢN THUYẾT MINH

STT | MẪU | TÊN MẪU
1 | Mẫu 2a | Bản thuyết minh cơ sở, vật chất, trang thiết bị và dụng cụ sản xuất đối với cơ sở sản xuất
2 | Mẫu 2b | Bản thuyết minh cơ sở, vật chất, trang thiết bị và dụng cụ sản xuất đối với cơ sở kinh doanh

Mẫu 2a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

BẢN THUYẾT MINH
CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ VÀ DỤNG CỤ SẢN XUẤT THỰC PHẨM

I. THÔNG TIN CHUNG

- Cơ sở: ………………………………………………………………………………………

- Đại diện cơ sở: ……………………………………………………………………………

- Địa chỉ văn phòng: ………………………………………………………………………..

- Địa chỉ cơ sở sản xuất: …………………………………………………………………..

- Địa chỉ kho: …………………………………………………………………………………

- Điện thoại: ………………………………. Fax ……………………………………………

- Giấy phép kinh doanh số: ………….. Ngày cấp ………………… Nơi cấp ………….

- Mặt hàng sản xuất: ………………………………………………………………………..

- Công suất thiết kế: …………………………………………………………………………

- Tổng số công nhân viên: ………………………………………………………………….

- Tổng số công nhân viên trực tiếp sản xuất: …………………………………………….

- Tổng số công nhân viên đã được xác nhận kiến thức về an toàn thực phẩm: …….

- Tổng số công nhân viên đã khám sức khỏe định kỳ theo quy định: …………………

II. THỰC TRẠNG CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ, DỤNG CỤ

1. Cơ sở vật chất

- Diện tích mặt bằng sản xuất ……..m2, trong đó diện tích nhà xưởng sản xuất ………..m2.

- Sơ đồ bố trí mặt bằng sản xuất: …………………………………………………………

- Kết cấu nhà xưởng: ………………………………………………………………………

- Nguồn nước phục vụ sản xuất đạt TCCL: ……………………………………………..

- Nguồn điện cung cấp và hệ thống đèn chiếu sáng: …………………………………..

- Hệ thống vệ sinh nhà xưởng: ……………………………………………………………

- Hệ thống xử lý môi trường: ………………………………………………………………

- Hệ thống phòng cháy, chữa cháy: ………………………………………………………

2. Trang thiết bị, dụng cụ sản xuất

TT | Tên trang, thiết bị (ghi theo thứ tự quy trình công nghệ) | Số lượng | Năm sản xuất | Thực trạng hoạt động của trang thiết bị, dụng cụ |  |  | Ghi chú
 |  |  |  | Tốt | Trung bình | kém |
I | Trang, thiết bị, dụng cụ hiện có
1 | Trang thiết bị, dụng cụ sản xuất |  |  |  |  |  |
2 | Dụng cụ bao gói sản phẩm |  |  |  |  |  |
3 | Trang thiết bị vận chuyển sản phẩm |  |  |  |  |  |
4 | Thiết bị bảo quản thực phẩm |  |  |  |  |  |
5 | Thiết bị khử trùng, thanh trùng |  |  |  |  |  |
6 | Thiết bị vệ sinh cơ sở, dụng cụ |  |  |  |  |  |
7 | Thiết bị giám sát |  |  |  |  |  |
8 | Phương tiện rửa và khử trùng tay |  |  |  |  |  |
9 | Dụng cụ lưu mẫu và bảo quản mẫu |  |  |  |  |  |
10 | Phương tiện, thiết bị phòng chống côn trùng, động vật gây hại |  |  |  |  |  |
11 | Trang phục vệ sinh khi tiếp xúc trực tiếp với nguyên liệu, thực phẩm |  |  |  |  |  |
12 | Hệ thống cung cấp khí nén |  |  |  |  |  |
13 | Hệ thống, cung cấp hơi nước |  |  |  |  |  |
14 | Hệ thống thông gió |  |  |  |  |  |
II | Trang thiết bị, dụng cụ dự kiến bổ sung
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |

III. ĐÁNH GIÁ CHUNG

Điều kiện cơ sở vật chất, trang thiết bị hiện có của cơ sở đã đáp ứng yêu cầu an toàn thực phẩm để sản xuất thực phẩm theo quy định chưa?

Trường hợp chưa đáp ứng yêu cầu an toàn thực phẩm theo quy định, cơ sở cam kết sẽ bổ sung và hoàn thiện những trang thiết bị (đã nêu tại mục II của Bảng kê trên); ghi cụ thể thời gian hoàn thiện.

Cam kết của cơ sở:

1. Cam đoan các thông tin nêu trong bản thuyết minh là đúng sự thật và chịu trách nhiệm hoàn toàn về những thông tin đã đăng ký.

2. Cam kết: Chấp hành nghiêm các quy định về an toàn thực phẩm theo quy định./.

…….., ngày ….. tháng ….. năm 20 ……….
ĐẠI DIỆN CƠ SỞ
(Ký tên, đóng dấu)

Mẫu 2b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

BẢN THUYẾT MINH
CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ VÀ DỤNG CỤ KINH DOANH THỰC PHẨM

I. THÔNG TIN CHUNG

- Cơ sở: ………………………………………………………………………………………

- Đại diện cơ sở: …………………………………………………………………………….

- Địa chỉ văn phòng: …………………………………………………………………………

- Địa chỉ cơ sở kinh doanh: …………………………………………………………………

- Điện thoại: ………………………………. Fax ……………………………………………

- Giấy phép kinh doanh số: ………….. Ngày cấp ………………… Nơi cấp …………..

- Loại thực phẩm kinh doanh: ………………………………………………………………

- Phạm vi kinh doanh (01 tỉnh hay 02 tỉnh trở lên): ………………………………………

- Tổng số công nhân viên: …………………………………………………………………

- Tổng số công nhân viên trực tiếp kinh doanh: …………………………………………

- Tổng số công nhân viên đã được cấp Giấy xác nhận kiến thức an toàn thực phẩm: …………………………………………………………………………………………………

- Tổng số công nhân viên đã khám sức khỏe định kỳ theo quy định: …………………

II. THỰC TRẠNG CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ, DỤNG CỤ

1. Cơ sở vật chất

- Diện tích mặt bằng kinh doanh ……..m2, trong đó diện tích kho hàng…………. m2.

- Sơ đồ bố trí mặt bằng kinh doanh: ………………………………………………………

- Nguồn nước phục vụ kinh doanh đạt TCCL: ……………………………………………

- Nguồn điện cung cấp: ………………………………..……………………………………

- Hệ thống vệ sinh và vệ sinh cá nhân: ………………………………….………………..

- Hệ thống thu gom rác thải và xử lý môi trường: ………………………………………..

- Hệ thống phòng cháy, chữa cháy: ……………………………………………………….

2. Trang thiết bị, dụng cụ kinh doanh

TT | Tên trang, thiết bị | Số lượng | Năm sản xuất | Thực trạng hoạt động của trang thiết bị |  |  | Ghi chú
 |  |  |  | Tốt | Trung bình | kém |
I | Trang, thiết bị, dụng cụ kinh doanh hiện có
1 | Trang thiết bị, dụng cụ bảo quản sản phẩm |  |  |  |  |  |
2 | Thiết bị, dụng cụ trưng bày sản phẩm |  |  |  |  |  |
3 | Trang thiết bị, dụng cụ vận chuyển sản phẩm |  |  |  |  |  |
4 | Dụng cụ rửa và sát trùng tay |  |  |  |  |  |
5 | Thiết bị vệ sinh cơ sở, dụng cụ |  |  |  |  |  |
6 | Trang bị bảo hộ |  |  |  |  |  |
7 | Dụng cụ, phương tiện phòng chống côn trùng, động vật gây hại |  |  |  |  |  |
8 | Dụng cụ, thiết bị giám sát |  |  |  |  |  |
II | Trang, thiết bị dự kiến bổ sung
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |

III. ĐÁNH GIÁ CHUNG

Điều kiện cơ sở vật chất, trang thiết bị hiện có của cơ sở đã đáp ứng yêu cầu an toàn thực phẩm để kinh doanh thực phẩm theo quy định chưa?

Trường hợp chưa đáp ứng yêu cầu an toàn thực phẩm theo quy định, cơ sở cam kết sẽ bổ sung và hoàn thiện những trang thiết bị (đã nêu tại mục II của Bảng kê trên); ghi cụ thể thời gian hoàn thiện.

Cam kết của cơ sở:

1. Cam đoan các thông tin nêu trong bản thuyết minh là đúng sự thật và chịu trách nhiệm hoàn toàn về những thông tin đã đăng ký.

2. Cam kết: Chấp hành nghiêm các quy định về an toàn thực phẩm theo quy định./.

…….., ngày ….. tháng ….. năm 20 ……….
ĐẠI DIỆN CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC III

MẪU BẢN THUYẾT MINH
(Ban hành kèm theo Thông tư số: 58/2014/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương)

BIÊN BẢN THẨM ĐỊNH ĐIỀU KIỆN AN TOÀN THỰC PHẨM

STT | MẪU | TÊN MẪU
1 | Mẫu 3a | Biên bản thẩm định điều kiện an toàn thực phẩm đối với cơ sở sản xuất thực phẩm
2 | Mẫu 3b | Biên bản thẩm định điều kiện an toàn thực phẩm đối với cơ sở kinh doanh, thực phẩm

Mẫu 3a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

Địa danh, ngày ………. tháng …... năm ………

BIÊN BẢN THẨM ĐỊNH ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT THỰC PHẨM

Căn cứ Luật an toàn thực phẩm số 55/2010/QH12 ngày 17/6/2010;

Căn cứ Nghị định 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Thông tư số 58/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương quy định cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương.

Thực hiện theo Quyết định số ……….., ngày ….. tháng ….. năm ………………… của Đoàn thẩm định gồm có:

1. ……………………………………………………………………………. Trưởng đoàn

2. ………………………………………………………………………………. Thành viên

3. ………………………………………………………………………………. Thành viên

4. ………………………………………………………………………………. Thành viên

5. ……………………………………………………………………..……………. Thư ký

Tiến hành kiểm tra tính pháp lý của hồ sơ, thẩm định thực tế tại cơ sở, đánh giá việc thực hiện những quy định về cơ sở sản xuất đủ điều kiện an toàn thực phẩm tại:

- Cơ sở: .....................................................................................................................

- Đại diện cơ sở: ……………………………………………………………………………

- Địa chỉ văn phòng: ……………………………………………………………………….

- Địa chỉ cơ sở sản xuất: …………………………………………………………………..

- Địa chỉ kho: ………………………………………………………………………………..

- Điện thoại …………………………………. Fax …………………………………………

- Giấy phép kinh doanh số: …………. Ngày cấp …………. Nơi cấp …………………

- Mặt hàng sản xuất: ……………………………………………………………………….

- Công suất thiết kế: ………………………………………………………………………..

- Hồ sơ công bố chất lượng sản phẩm số: ………………………………………………

- Diện tích mặt bằng: ………………………………………………………………………

- Tổng số công nhân viên: ……..... Trong đó: Trực tiếp …………. Gián tiếp ……….

I. Đánh giá điều kiện an toàn thực phẩm

TT | Nội dung | Mức độ kiểm tra (A/B) | Đánh giá |  | Ghi chú
 |  |  | Đạt | Không đạt |
I. Điều kiện về địa điểm, cơ sở
1 | Địa điểm cơ sở | B |  |  |
2 | Môi trường cơ sở | B |  |  |
3 | Thiết kế, bố trí và kết cấu nhà xưởng |  |  |  |
 | - Kho nguyên liệu | A |  |  |
 | - Kho bao bì | A |  |  |
 | - Kho sản phẩm | A |  |  |
 | - Khu vực sản xuất | A |  |  |
 | - Khu vực đóng gói | A |  |  |
 | - Khu vực rửa tay | A |  |  |
 | - Phòng thay đồ bảo hộ | B |  |  |
 | - Nhà vệ sinh | B |  |  |
4 | Nguyên liệu; phụ gia | A |  |  |
5 | Nguồn nước sản xuất, vệ sinh | A |  |  |
6 | Hệ thống chiếu sáng | B |  |  |
7 | Hệ thống thông gió | B |  |  |
8 | Hệ thống cung cấp khí nén | B |  |  |
9 | Hệ thống cung cấp hơi nước | B |  |  |
10 | Hệ thống thu gom, xử lý rác thải | B |  |  |
11 | Hệ thống thoát nước thải | B |  |  |
II. Điều kiện về trang thiết bị dụng cụ
1 | Thiết bị, dụng cụ sản xuất | A |  |  |
2 | Thiết bị, dụng cụ bao gói sản phẩm | A |  |  |
3 | Trang thiết bị vận chuyển sản phẩm | A |  |  |
4 | Thiết bị bảo quản thực phẩm | A |  |  |
5 | Thiết bị khử trùng, thanh trùng | A |  |  |
6 | Thiết bị vệ sinh cơ sở, dụng cụ | B |  |  |
7 | Thiết bị giám sát | B |  |  |
8 | Phương tiện rửa và khử trùng tay | A |  |  |
9 | Dụng cụ lưu mẫu và bảo quản mẫu | A |  |  |
10 | Phương tiện, thiết bị phòng chống côn trùng, động vật gây hại | A |  |  |
11 | Trang phục lao động khi tiếp xúc trực tiếp với nguyên liệu, thực phẩm | A |  |  |
III. Điều kiện về con người
1 | Giấy xác nhận kiến thức an toàn thực phẩm. | A |  |  |
2 | Giấy xác nhận đủ sức khỏe | A |  |  |

II. Nhận xét và kiến nghị

1. Nhận xét

a. Điều kiện về địa điểm, cơ sở:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

b. Điều kiện trang thiết bị dụng cụ:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

c. Điều kiện con người:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

2. Kiến nghị:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

3. Kết luận: (Cở sở “Đạt” khi 100% các tiêu chí mức độ A và > 60% các tiêu chí mức độ B được đánh giá đạt; cơ sở “Chờ hoàn thiện” khi 100% các tiêu chí mức độ A và từ 40% - 60% các tiêu chí mức độ B được đánh giá đạt; cơ sở “Không đạt” khi có 1 tiêu chí mức độ A hoặc > 60% các tiêu chí mức độ B đánh giá không đạt).

Kết quả thẩm định cơ sở: Đạt □

Không đạt □

Chờ hoàn thiện □

Biên bản kết thúc lúc: …………. giờ ………. phút, ngày ……… tháng ……… năm ……….. và lập thành 02 bản có giá trị pháp lý như nhau.

Đại diện cơ sở
(Ký, ghi rõ họ tên)

Trưởng đoàn thẩm định
(Ký, ghi rõ họ tên)

Mẫu 3b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

Địa danh, ngày ………. tháng …... năm ………

BIÊN BẢN THẨM ĐỊNH ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ KINH DOANH THỰC PHẨM

Căn cứ Luật an toàn thực phẩm số 55/2010/QH12 ngày 17/6/2010;

Căn cứ Nghị định 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Thông tư số 58/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương quy định cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương.

Thực hiện theo Quyết định số /QĐ….., ngày ….. tháng ….. năm ………………… của Đoàn thẩm định gồm có:

1. ………………………………………………………………………… Trưởng đoàn

2. ………………………………………………………………………… Thành viên

3. ………………………………………………………………………… Thành viên

4. ………………………………………………………………………… Thành viên

5. ………………………………………………………………………… Thư ký

Tiến hành kiểm tra tính pháp lý của hồ sơ, thẩm định thực tế tại cơ sở, đánh giá việc thực hiện những quy định về cơ sở kinh doanh đủ điều kiện an toàn thực phẩm tại:

- Cơ sở: ..................................................................................................................

- Đại diện cơ sở: …………………………………………………………………………

- Địa chỉ văn phòng: ……………………………………………………………………..

- Địa chỉ cơ sở kinh doanh: ……………………………………………………………..

- Điện thoại …………………………………. Fax ………………………………………

- Giấy phép kinh doanh số: …………. Ngày cấp …………. Nơi cấp ……………….

- Mặt hàng kinh doanh: ………………………………………………………………….

- Hồ sơ công bố chất lượng hàng hóa số (nếu có): ………………………………….

- Diện tích mặt bằng: ………………………Diện tích kho: ……………………………

- Tổng số công nhân viên: …….....Trong đó: Trực tiếp ………. Gián tiếp …………

I. Đánh giá điều kiện an toàn thực phẩm

TT | Nội dung | Mức độ kiểm tra (A/B) | Đánh giá |  | Ghi chú
 |  |  | Đạt | không đạt |
I. Điều kiện về địa điểm, cơ sở vật chất gồm:
1 | Địa điểm cơ sở | B |  |  |
2 | Môi trường cơ sở | B |  |  |
3 | Thiết kế, bố trí, kết cấu các khu vực cơ sở | A |  |  |
4 | - Kho sản phẩm | A |  |  |
 | - Khu trưng bày sản phẩm | A |  |  |
 | - Khu vực rửa tay | A |  |  |
 | - Phòng thay đồ bảo hộ | B |  |  |
 | - Nhà vệ sinh | B |  |  |
5 | Nguồn gốc, xuất xứ sản phẩm kinh doanh | A |  |  |
6 | Nguồn nước dùng để vệ sinh dụng cụ đối với sản phẩm bao gói đơn giản, không bao gói | A |  |  |
7 | Hệ thống nước đá bảo quản (nếu sử dụng) | B |  |  |
8 | Hệ thống thu gom, xử lý rác thải | B |  |  |
9 | Hệ thống thoát nước thải | B |  |  |
II. Điều kiện về trang thiết bị dụng cụ gồm:
1 | Trang thiết bị, dụng cụ bảo quản sản phẩm | A |  |  |
2 | Trang thiết bị, dụng cụ trưng bày sản phẩm | A |  |  |
3 | Trang thiết bị, dụng cụ vận chuyển sản phẩm | A |  |  |
4 | Dụng cụ rửa và sát trùng tay | B |  |  |
5 | Thiết bị vệ sinh cơ sở, dụng cụ (nếu sử dụng) | B |  |  |
6 | Trang bị bảo hộ (nếu sử dụng) | B |  |  |
7 | Dụng cụ, phương tiện phòng chống côn trùng, động vật gây hại | B |  |  |
8 | Dụng cụ, thiết bị giám sát | B |  |  |
III. Điều kiện về con người gồm:
1 | Giấy xác nhận kiến thức an toàn thực phẩm | A |  |  |
2 | Giấy xác nhận đủ sức khỏe | A |  |  |

II. Bảng đánh giá theo nhóm sản phẩm

STT | Tên nhóm sản phẩm | Đánh giá |  |  | Ghi chú
 |  | Đạt | Chờ hoàn thiện | Không đạt |
I | Các nhóm thuộc phạm vi quản lý của Bộ Y tế
1 | Nước uống đóng chai |  |  |  |
2 | Nước khoáng thiên nhiên |  |  |  |
3 | Thực phẩm chức năng |  |  |  |
4 | Các vi chất bổ sung vào thực phẩm và thực phẩm tăng cường vi chất dinh dưỡng |  |  |  |
5 | Phụ gia thực phẩm |  |  |  |
6 | Hương liệu thực phẩm |  |  |  |
7 | Chất hỗ trợ chế biến thực phẩm |  |  |  |
8 | Dụng cụ, vật liệu bao gói, chứa đựng thực phẩm |  |  |  |
II | Các nhóm thuộc phạm vi quản lý của Bộ Nông nghiệp và Phát triển nông thôn
1 | Ngũ cốc |  |  |  |
2 | Thịt và các sản phẩm từ thịt |  |  |  |
3 | Thủy sản và sản phẩm thủy sản (bao gồm các loài lưỡng cư) |  |  |  |
4 | Rau, củ, quả và sản phẩm rau, củ, quả |  |  |  |
5 | Trứng và các sản phẩm từ trứng |  |  |  |
6 | Sữa tươi nguyên liệu |  |  |  |
7 | Mật ong và các sản phẩm từ mật ong |  |  |  |
8 | Thực phẩm biến đổi gen |  |  |  |
9 | Muối |  |  |  |
10 | Gia vị |  |  |  |
11 | Đường |  |  |  |
12 | Chè |  |  |  |
13 | Cà phê |  |  |  |
14 | Ca cao |  |  |  |
15 | Hạt tiêu |  |  |  |
16 | Điều |  |  |  |
17 | Nông sản thực phẩm khác |  |  |  |
18 | Dụng cụ, vật liệu bao gói, chứa đựng thực phẩm trong quá trình sản xuất, chế biến, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý |  |  |  |
19 | Nước đá sử dụng để bảo quản, chế biến sản phẩm thuộc phạm vi quản lý của Bộ Nông nghiệp và Phát triển nông thôn. |  |  |  |
III | Các nhóm thuộc phạm vi quản lý của Bộ Công Thương
1. | Bia |  |  |  |
2 | Rượu, Cồn và đồ uống có cồn |  |  |  |
3 | Nước giải khát |  |  |  |
4 | Sữa chế biến |  |  |  |
5 | Dầu thực vật |  |  |  |
6 | Bột, tinh bột |  |  |  |
7 | Bánh, mứt, kẹo |  |  |  |
8 | Dụng cụ, vật liệu bao gói, chứa đựng thực phẩm trong quá trình sản xuất, chế biến, kinh doanh thực phẩm thuộc lĩnh vực được phân công quản lý |  |  |  |

III. Nhận xét và kiến nghị

1. Nhận xét (ghi cụ thể lý do những mục “Không đạt” hoặc “Chờ hoàn thiện”)

a. Điều kiện về địa điểm, cơ sở vật chất:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

b. Điều kiện trang thiết bị dụng cụ:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

c. Điều kiện con người:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

2. Kiến nghị:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

3. Kết luận: (Cở sở “Đạt” khi 100% các tiêu chí mức độ A và > 60% các tiêu chí mức độ B được đánh giá đạt; cơ sở “Chờ hoàn thiện” khi 100% các tiêu chí mức độ A và từ 40% - 60% các tiêu chí mức độ B được đánh giá đạt; cơ sở “Không đạt” khi có 1 tiêu chí mức độ A hoặc > 60% các tiêu chí mức độ B đánh giá không đạt).

Kết quả thẩm định cơ sở: Đạt □

Không đạt □

Chờ hoàn thiện □

Biên bản kết thúc lúc: …………. giờ ………. phút, ngày ……… tháng ……… năm ……….. và lập thành 02 bản có giá trị pháp lý như nhau.

Đại diện cơ sở
(Ký, ghi rõ họ tên)

Trưởng đoàn thẩm định
(Ký, ghi rõ họ tên)

PHỤ LỤC IV

MẪU BÁO CÁO KẾT QUẢ KHẮC PHỤC
(Ban hành kèm theo Thông tư số: 58/2014/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương)

Mẫu 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

Địa danh, ngày ………. tháng …... năm ………

Kính gửi: (tên cơ quan có thẩm quyền cấp) ………………………

BÁO CÁO KẾT QUẢ KHẮC PHỤC

I. Thông tin chung:

1. Tên Cơ sở: ……………………………………………………………………………….

2. Địa chỉ Cơ sở: ……………………………………………………………………………

3. Số điện thoại: …………………………….. Fax: ………………… Email: ……………

II. Tóm tắt kết quả khắc phục:

TT | Lỗi theo kết luận kiểm tra ngày...tháng.... năm .... của……. | Nguyên nhân sai lỗi | Biện pháp khắc phục | Kết quả
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Đề nghị cơ quan kiểm tra tiến hành kiểm tra và làm thủ tục để cơ sở chúng tôi được Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm./.

ĐẠI DIỆN CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC V

MẪU GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM
(Ban hành kèm theo Thông tư số: 58/2014/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương)

GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

STT | MẴU | TÊN MẪU
1 | Mẫu 5a | Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở sản xuất do Bộ Công Thương cấp
2 | Mẫu 5b | Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở kinh doanh do Bộ Công Thương cấp
3 | Mẫu 5c | Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở sản xuất do Sở Công Thương cấp
4 | Mẫu 5d | Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở kinh doanh do Sở Công Thương cấp

Mẫu 5a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY CHỨNG NHẬN
CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

BỘ CÔNG THƯƠNG
Chứng nhận

Cơ sở: …………………………………………………………………………………………………..

Loại hình sản xuất (1) ………………………………………………………………………………….

Chủ cơ sở: ……………………………………………………………………………………………..

Địa chỉ sản xuất ……………………………………………………………………………………….

Điện thoại: ………………………………. Fax: ………………………………………………………

ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM THEO QUY ĐỊNH

Hà Nội, ngày ….. tháng ….. năm ………..
BỘ TRƯỞNG
(Ký tên, đóng dấu)

Số cấp: …………./GCNATTP-BCT
Giấy chứng nhận có hiệu lực đến
ngày …….../…../20 ………………

(1): Ghi cụ thể tên loại thực phẩm sản xuất

Mẫu 5b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY CHỨNG NHẬN
CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

BỘ CÔNG THƯƠNG
Chứng nhận

Cơ sở: …………………………………………………………………………………………………..

Loại hình kinh doanh (1) ……………………………………………………………………………….

Chủ cơ sở: ……………………………………………………………………………………………..

Địa chỉ kinh doanh …………………………………………………………………………………….

Điện thoại: ………………………………. Fax: ………………………………………………………

ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM THEO QUY ĐỊNH
(Đối với các nhóm sản phẩm trong danh mục (2) kèm theo)

Hà Nội, ngày ….. tháng ….. năm ………..
BỘ TRƯỞNG
(Ký tên, đóng dấu)

Số cấp: …………./GCNATTP-BCT
Giấy chứng nhận có hiệu lực đến
ngày …….../…../20 ………………

(1): Ghi cụ thể tên nhóm sản phẩm thực phẩm kinh doanh

(2): Ghi cụ thể các nhóm sản phẩm đánh giá “Đạt” theo Biên bản thẩm định

Mẫu 5c

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY CHỨNG NHẬN
CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

SỞ CÔNG THƯƠNG TỈNH/THÀNH PHỐ …………………
Chứng nhận

Cơ sở: …………………………………………………………………………………………………..

Loại hình sản xuất (1) …………………………………………………………………………………..

Chủ cơ sở: ……………………………………………………………………………………………..

Địa chỉ sản xuất ……………………………………………………………………………………….

Điện thoại: ………………………………. Fax: ………………………………………………………

ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM THEO QUY ĐỊNH

Địa danh, ngày ….. tháng ….. năm ………..
GIÁM ĐỐC
(Ký tên, đóng dấu)

Số cấp: …………./GCNATTP-BCT
Giấy chứng nhận có hiệu lực đến
ngày …….../…../20 ………………

(1): Ghi cụ thể tên loại thực phẩm sản xuất

Mẫu 5d

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY CHỨNG NHẬN
CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

SỞ CÔNG THƯƠNG TỈNH/THÀNH PHỐ …………………
Chứng nhận

Cơ sở: …………………………………………………………………………………………………..

Loại hình sản xuất (1) …………………………………………………………………………………..

Chủ cơ sở: ……………………………………………………………………………………………..

Địa chỉ sản xuất ……………………………………………………………………………………….

Điện thoại: ………………………………. Fax: ………………………………………………………

ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM THEO QUY ĐỊNH
(Đối với các nhóm sản phẩm trong danh mục (2) kèm theo)

Địa danh, ngày ….. tháng ….. năm ………..
GIÁM ĐỐC
(Ký tên, đóng dấu)

Số cấp: …………./GCNATTP-BCT
Giấy chứng nhận có hiệu lực đến
ngày …….../…../20 ………………

(1): Ghi cụ thể tên nhóm sản phẩm thực phẩm kinh doanh

(2): Ghi cụ thể các nhóm sản phẩm đánh giá “Đạt” theo Biên bản thẩm định


TTLT 2013 - 20 dieu kien trinh thu tu tuc chi dinh don vi kiem nghiem thuc pham

BỘ Y TẾ - BỘ CÔNG THƯƠNG - BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN ------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2013/TTLT-BYT-BCT-BNNPTNT | Hà Nội, ngày 01 tháng 08 năm 2013

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH ĐIỀU KIỆN, TRÌNH TỰ THỦ TỤC CHỈ ĐỊNH CƠ SỞ KIỂM NGHIỆM THỰC PHẨM PHỤC VỤ QUẢN LÝ NHÀ NƯỚC

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010 và Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Luật chất lượng, sản phẩm hàng hóa ngày 21 tháng 11 năm 2007 và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật chất lượng, sản phẩm hàng hóa;

Căn cứ Luật tiêu chuẩn và quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006 và Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật tiêu chuẩn và quy chuẩn kỹ thuật;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 01/2008/NĐ-CP ngày 03 tháng 01 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn và Nghị định số 75/2009/NĐ-CP sửa đổi Điều 3 Nghị định số 01/2008/NĐ-CP ngày 03 tháng 01 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Theo đề nghị của Cục trưởng Cục An toàn thực phẩm - Bộ Y tế, Vụ trưởng Vụ Khoa học và Công nghệ - Bộ Công Thương, Cục trưởng Cục Quản lý chất lượng Nông lâm sản và Thủy sản - Bộ Nông nghiệp và Phát triển nông thôn,

Bộ trưởng Bộ Y tế - Bộ trưởng Bộ Công Thương - Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn ban hành Thông tư liên tịch quy định điều kiện, trình tự thủ tục chỉ định cơ sở kiểm nghiệm thực phẩm phục vụ quản lý nhà nước,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Thông tư liên tịch này quy định các điều kiện, trình tự, thủ tục chỉ định cơ sở kiểm nghiệm thực phẩm phục vụ quản lý nhà nước (sau đây gọi tắt là cơ sở kiểm nghiệm).

2. Đối tượng áp dụng: Thông tư liên tịch này áp dụng đối với các cơ sở kiểm nghiệm, các cơ quan quản lý liên quan đến hoạt động đánh giá, chỉ định và quản lý các cơ sở kiểm nghiệm.

Điều 2. Giải thích từ ngữ

Trong Thông tư liên tịch này các từ ngữ dưới đây được hiểu như sau:

1. Cơ sở kiểm nghiệm là tổ chức có tư cách pháp nhân thực hiện kiểm nghiệm các chỉ tiêu về chất lượng, an toàn thực phẩm.

2. Hệ thống quản lý chất lượng bao gồm hệ thống tài liệu quản lý và kĩ thuật nhằm đảm bảo chất lượng, chính xác, minh bạch kết quả kiểm nghiệm, toàn bộ hồ sơ liên quan đến hoạt động kiểm nghiệm và đảm bảo chất lượng kết quả kiểm nghiệm thực hiện tại cơ sở với phạm vi đăng ký như: nhân sự, trang thiết bị, cơ sở vật chất, phương pháp kiểm nghiệm.

3. So sánh liên phòng là việc đánh giá chất lượng kết quả kiểm nghiệm giữa hai hay nhiều cơ sở kiểm nghiệm do đơn vị độc lập tổ chức bằng cách so sánh kết quả kiểm nghiệm trên các mẫu đồng nhất với giá trị chung của tập hợp các kết quả có được từ các cơ sở kiểm nghiệm tham gia thử nghiệm thành thạo.

4. Thử nghiệm thành thạo là việc thực hiện các phép thử trên cùng một mẫu bởi hai hay nhiều cơ sở kiểm nghiệm theo các điều kiện định trước nhằm đánh giá khả năng thực hiện phép thử đó của cơ sở kiểm nghiệm.

5. Đánh giá cơ sở kiểm nghiệm là hoạt động xem xét sự phù hợp của hệ thống quản lý chất lượng và năng lực phân tích đáp ứng yêu cầu kiểm nghiệm đối với các chỉ tiêu cụ thể về chất lượng, an toàn thực phẩm.

6. Lĩnh vực đăng ký chỉ định: Bao gồm các chỉ tiêu/phép thử áp dụng đối với các nhóm thực phẩm hoặc sản phẩm thực phẩm theo phạm vi được phân công quản lý của Bộ quản lý ngành.

Điều 3. Nguyên tắc chung

Liên Bộ giao: Cục An toàn thực phẩm - Bộ Y tế; Vụ Khoa học và Công nghệ - Bộ Công Thương; Cục Quản lý chất lượng Nông lâm sản và Thủy sản - Bộ Nông nghiệp và Phát triển nông thôn là đơn vị giúp Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Công Thương và Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quản lý nhà nước về kiểm nghiệm thực phẩm (sau đây gọi tắt là cơ quan quản lý nhà nước có thẩm quyền) thực hiện việc tổ chức tiếp nhận hồ sơ đăng ký, đánh giá, chỉ định, kiểm tra, giám sát cơ sở kiểm nghiệm tương ứng với phạm vi quản lý nhà nước về an toàn thực phẩm được phân công.

Chương 2.

ĐIỀU KIỆN ĐỐI VỚI CƠ SỞ KIỂM NGHIỆM

Điều 4. Yêu cầu về pháp nhân

Được thành lập theo quy định của pháp luật; có chức năng kiểm nghiệm thực phẩm hoặc Quyết định giao nhiệm vụ của các cơ quan có thẩm quyền.

Điều 5. Yêu cầu về năng lực

Năng lực của cơ sở kiểm nghiệm đối với các chỉ tiêu đăng ký chỉ định phải đáp ứng các yêu cầu sau:

1. Hệ thống quản lý chất lượng đáp ứng Tiêu chuẩn quốc gia TCVN ISO/IEC 17025: 2007 hoặc Tiêu chuẩn quốc tế ISO/IEC 17025:2005;

2. Có đủ trang thiết bị, cơ sở vật chất phù hợp với yêu cầu kiểm nghiệm và lĩnh vực đăng ký chỉ định;

3. Có ít nhất hai (02) kiểm nghiệm viên là cán bộ kỹ thuật có trình độ đại học phù hợp với lĩnh vực đăng ký chỉ định được đào tạo và có kinh nghiệm thực tế về kiểm nghiệm trong cùng lĩnh vực từ ba (03) năm trở lên;

4. Các phương pháp thử được cập nhật và xác nhận giá trị sử dụng, năng lực phân tích/kiểm nghiệm các chỉ tiêu/phép thử đăng ký chỉ định đáp ứng quy định hoặc quy chuẩn kỹ thuật tương ứng và các yêu cầu khác có liên quan theo quy định của Bộ quản lý ngành;

5. Kết quả thử nghiệm thành thạo hoặc so sánh liên phòng đạt yêu cầu đối với ít nhất một chỉ tiêu/phép thử đăng ký chỉ định.

Chương 3.

HỒ SƠ, TRÌNH TỰ THỦ TỤC ĐĂNG KÝ, CHỈ ĐỊNH CƠ SỞ THỬ NGHIỆM

Điều 6. Đăng ký chỉ định

1. Cơ sở kiểm nghiệm đáp ứng các yêu cầu quy định tại Điều 4 và Điều 5 Thông tư liên tịch này nộp một (01) bộ hồ sơ đăng ký chỉ định (nộp trực tiếp hoặc qua đường bưu điện) cho cơ quan quản lý nhà nước có thẩm quyền theo quy định tại Điều 3 Thông tư liên tịch này.

2. Các cơ quan quản lý nhà nước có thẩm quyền nêu tại Điều 3 Thông tư liên tịch này có trách nhiệm tiếp nhận hồ sơ đăng ký, tổ chức đánh giá các cơ sở kiểm nghiệm thực phẩm thuộc lĩnh vực quản lý tương ứng của từng Bộ hoặc phối hợp tổ chức đánh giá các cơ sở kiểm nghiệm thực phẩm đa lĩnh vực theo trình tự thủ tục quy định tại Thông tư liên tịch này và xem xét chỉ định phù hợp theo lĩnh vực được phân công quản lý của từng Bộ quản lý ngành.

3. Hồ sơ đăng ký chỉ định bao gồm:

a) Đơn đăng ký chỉ định cơ sở kiểm nghiệm theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Thông tư liên tịch này;

b) Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh (bản sao có chứng thực);

c) Tài liệu, hồ sơ kỹ thuật và các quy trình liên quan đến chỉ tiêu/phép thử đăng ký chỉ định.

d) Hồ sơ năng lực:

- Danh sách, hồ sơ trang thiết bị chính, cơ sở hạ tầng (phù hợp nội dung báo cáo năng lực hoạt động cơ sở kiểm nghiệm theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư liên tịch này);

- Danh sách, hồ sơ kiểm nghiệm viên tương ứng với lĩnh vực đăng ký chỉ định kèm theo bản sao có chứng thực các chứng chỉ chuyên môn;

- Các tài liệu chứng minh về bảo đảm chất lượng kiểm nghiệm: kế hoạch, kết quả thử nghiệm thành thạo hoặc so sánh liên phòng; Báo cáo kết quả kiểm tra thành thạo tay nghề của kiểm nghiệm viên đối với chỉ tiêu/phép thử đăng ký chỉ định;

- Báo cáo năng lực cơ sở kiểm nghiệm theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư liên tịch này;

- Mẫu Phiếu kết quả kiểm nghiệm theo quy định tại Phụ lục 3 ban hành kèm theo Thông tư liên tịch này;

- Kết quả hoạt động kiểm nghiệm đối với lĩnh vực đăng ký chỉ định trong mười hai (12) tháng gần nhất theo mẫu quy định tại Phụ lục 4 ban hành theo Thông tư liên tịch này.

đ) Đối với cơ sở kiểm nghiệm đã được tổ chức công nhận hợp pháp của Việt Nam hoặc tổ chức công nhận nước ngoài là thành viên tham gia ký thỏa thuận thừa nhận lẫn nhau của Hiệp, hội Công nhận phòng thí nghiệm Quốc tế (ILAC - International Laboratory Accreditation Cooperation), Hiệp hội Công nhận phòng thí nghiệm Châu Á - Thái Bình Dương (APLAC - Asian Pacific Laboratory Accreditation Cooperation) đánh giá và cấp chứng chỉ công nhận theo Tiêu chuẩn quốc gia TCVN ISO/IEC 17025: 2007 hoặc Tiêu chuẩn quốc tế ISO/IEC 17025:2005, đăng ký chỉ định các chỉ tiêu/phép thử trong phạm vi đã được công nhận: nộp các tài liệu nêu tại Điểm a, b, c và d Khoản 3 Điều này; bản sao (có chứng thực) chứng chỉ công nhận, danh mục, phạm vi công nhận.

Điều 7. Hồ sơ đăng ký gia hạn chỉ định

Trước khi Quyết định chỉ định hết hiệu lực chín mươi (90) ngày, cơ sở kiểm nghiệm gửi một (01) bộ hồ sơ gia hạn chỉ định cho cơ quan quản lý nhà nước có thẩm quyền. Hồ sơ bao gồm:

1. Đơn đăng ký gia hạn chỉ định cơ sở kiểm nghiệm theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Thông tư liên tịch này;

2. Kết quả so sánh liên phòng, thử nghiệm thành thạo đối với chỉ tiêu/phép thử do cơ quan quản lý nhà nước có thẩm quyền hoặc từ các nhà cung cấp thử nghiệm thành thạo, liên quan đến phạm vi đăng ký tổ chức;

3. Báo cáo kết quả thực hiện công tác kiểm nghiệm trong thời gian được chỉ định theo mẫu quy định tại Phụ lục 4 ban hành kèm theo Thông tư liên tịch này.

Điều 8. Hồ sơ đăng ký thay đổi, bổ sung phạm vi chỉ định

Cơ sở kiểm nghiệm đã được chỉ định khi có thay đổi, bổ sung phạm vi chỉ định phải thực hiện việc đăng ký thay đổi, bổ sung gửi cơ quan quản lý nhà nước có thẩm quyền. Hồ sơ đăng ký thay đổi, bổ sung phạm vi chỉ định được thực hiện theo quy định tại Điều 6 Thông tư liên tịch này. Trường hợp cơ sở kiểm nghiệm đã được chỉ định có thay đổi tư cách pháp nhân hoặc địa chỉ cơ sở phải có văn bản nêu rõ các nội dung thay đổi.

Điều 9. Thủ tục chỉ định

1. Trong thời gian mười (10) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan quản lý nhà nước có thẩm quyền tiến hành soát xét hồ sơ. Nếu có yêu cầu sửa đổi, bổ sung phải có văn bản thông báo cho đơn vị nộp hồ sơ để hoàn chỉnh hồ sơ theo đúng quy định. Trường hợp không có yêu cầu sửa đổi, bổ sung thì cơ quan quản lý nhà nước có thẩm quyền tiến hành đánh giá theo quy định tại Điều 10 Thông tư liên tịch này.

2. Đối với cơ sở kiểm nghiệm không thuộc đối tượng quy định tại Điểm đ Khoản 3 Điều 6 Thông tư liên tịch này:

a) Trong thời gian mười lăm (15) ngày làm việc, kể từ ngày nhận hồ sơ đầy đủ, hợp lệ, cơ quan quản lý nhà nước có thẩm quyền ký ban hành quyết định thành lập đoàn đánh giá cơ sở kiểm nghiệm.

b) Đoàn đánh giá cơ sở kiểm nghiệm bao gồm các thành viên có kiến thức chuyên môn và kinh nghiệm về lĩnh vực đánh giá, chỉ định.

c) Quyết định thành lập đoàn đánh giá phải nêu rõ phạm vi, nội dung đánh giá, danh sách và phân công trách nhiệm của từng thành viên tiến hành đánh giá tại cơ sở kiểm nghiệm. Trong thời gian năm (05) ngày làm việc, kể từ khi kết thúc đánh giá tại cơ sở 3 đoàn đánh giá phải gửi kết luận về cơ quan quản lý nhà nước có thẩm quyền (Mẫu Biên bản đánh giá cơ sở kiểm nghiệm quy định tại Phụ lục 5 ban hành kèm theo Thông tư liên tịch này).

d) Trong thời gian mười lăm (15) ngày làm việc, kể từ khi nhận được kết luận của đoàn đánh giá, cơ quan quản lý nhà nước có thẩm quyền có trách nhiệm xem xét và chỉ định đơn vị kiểm nghiệm nếu đạt yêu cầu (mẫu Quyết định chỉ định quy định tại Phụ lục 6 ban hành kèm theo Thông tư liên tịch này). Nếu không đạt yêu cầu, cơ quan quản lý nhà nước có thẩm quyền phải có thông báo bằng văn bản về lý do không chỉ định cho cơ sở kiểm nghiệm.

đ) Trong trường hợp cần thiết, cơ quan quản lý nhà nước có thẩm quyền có thể thành lập hội đồng tư vấn trước khi ký ban hành Quyết định chỉ định.

3. Đối với cơ sở kiểm nghiệm quy định tại Điểm đ Khoản 3 Điều 6 Thông tư liên tịch này:

a) Trong thời gian ba mươi (30) ngày làm việc, kể từ ngày nhận hồ sơ đầy đủ, hợp lệ, cơ quan quản lý nhà nước có thẩm quyền thẩm định hồ sơ. Nếu hồ sơ năng lực đáp ứng theo quy định tại Điều 4, Điều 5 của Thông tư liên tịch này và các yêu cầu của Bộ quản lý ngành, cơ quan quản lý nhà nước có thẩm quyền ký ban hành Quyết định chỉ định cơ sở kiểm nghiệm kèm theo danh mục các chỉ tiêu/phép thử.

Trường hợp hồ sơ không đạt yêu cầu, cơ quan quản lý nhà nước có thẩm quyền phải có thông báo bằng văn bản về lý do không chỉ định cho cơ sở kiểm nghiệm.

b) Trong trường hợp cần thiết (kết quả thẩm định hồ sơ chưa đủ cơ sở kết luận năng lực phân tích của cơ sở đáp ứng theo quy định tại Điều 5), cơ quan quản lý nhà nước có thẩm quyền sẽ thành lập đoàn đánh giá để tiến hành đánh giá tại cơ sở kiểm nghiệm.

4. Thời hạn hiệu lực của Quyết định chỉ định: Quyết định chỉ định có hiệu lực ba (03) năm kể từ ngày ký ban hành.

Đi ều 10. Đánh giá cơ sở kiểm nghiệm

Đoàn đánh giá do cơ quan quản lý nhà nước có thẩm quyền thành lập tiến hành đánh giá tại cơ sở kiểm nghiệm (không áp dụng đối với cơ sở kiểm nghiệm quy định tại Điểm đ Khoản 3 Điều 6 và Điểm a Khoản 3 Điều 9 Thông tư liên tịch này). Các bước tiến hành đánh giá như sau:

1. Đánh giá sự tuân thủ, phù hợp của cơ sở kiểm nghiệm đối với yêu cầu quy định tại Điều 5 của Thông tư liên tịch này;

2. Lập Báo cáo đánh giá cơ sở kiểm nghiệm theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư liên tịch này;

3. Kết luận của đoàn đánh giá theo mẫu quy định tại Phụ lục 5 ban hành kèm theo Thông tư liên tịch này. Trên cơ sở báo cáo khắc phục của cơ sở kiểm nghiệm, nếu cần thiết, cơ quan quản lý nhà nước có thẩm quyền tiến hành xem xét đánh giá tại cơ sở kiểm nghiệm.

Điều 11. Cấp mã số cơ sở kiểm nghiệm

1. Cơ quan quản lý nhà nước có thẩm quyền có trách nhiệm cấp và quản lý mã số cho các cơ sở kiểm nghiệm được chỉ định.

2. Mã số cơ sở kiểm nghiệm được ký hiệu như sau:

(số thứ tự)/(năm cấp)/BYT-KNTP (BCT-KNTP/BNN-KNTP).

Ví dụ:

001/2011/BYT-KNTP

3. Cách ghi mã số cơ sở kiểm nghiệm:

a) Mã số cơ sở kiểm nghiệm được trình bày bằng chữ in hoa, phông chữ Times New Roman cỡ chữ 16, kiểu chữ đứng, đậm. Trong đó, số thứ tự của mã số cơ sở kiểm nghiệm gồm ba (03) chữ số.

b) Mã số cơ sở kiểm nghiệm được in ở góc trên bên trái phiếu kết quả kiểm nghiệm. Trên phiếu kết quả kiểm nghiệm cần ghi rõ các chỉ tiêu đã được chỉ định của cơ sở kiểm nghiệm.

Điều 12. Cơ sở kiểm nghiệm kiểm chứng

Căn cứ vào nhu cầu quản lý, các tiêu chí quy định tại Điều 4, Điều 5 của Thông tư liên tịch này và các quy định khác có liên quan theo quy định của Bộ quản lý ngành, Bộ quản lý ngành chỉ định cơ sở kiểm nghiệm kiểm chứng theo quy định của pháp luật.

Chương 4.

KIỂM TRA, GIÁM SÁT SAU CHỈ ĐỊNH

Điều 13. Phương thức kiểm tra, giám sát

1. Kiểm tra, giám sát định kỳ: Một (01) lần/một (01) năm.

2. Kiểm tra, giám sát đột xuất khi có yêu cầu của cơ quan quản lý.

Điều 14. So sánh liên phòng

1. Đơn vị tổ chức so sánh liên phòng phải đáp ứng yêu cầu của Tiêu chuẩn quốc tế ISO/IEC 17043:2010 hoặc có năng lực tương đương.

2. Trên cơ sở năng lực của các đơn vị tổ chức so sánh liên phòng đủ điều kiện, cơ quan quản lý nhà nước có thẩm quyền chỉ định đơn vị tiến hành tổ chức so sánh liên phòng.

Điều 15. Kiểm tra, giám sát hoạt động

Áp dụng cho các cơ sở kiểm nghiệm được chỉ định với tần suất một (01) lần/một (01) năm. Kiểm tra, giám sát hoạt động bao gồm các hình thức sau:

1. Đánh giá sơ bộ qua báo cáo hoạt động do cơ sở kiểm nghiệm gửi về theo quy định (sáu (06) tháng và hàng năm).

2. Kiểm tra giám sát hoạt động tại cơ sở

Cơ sở kiểm nghiệm được kiểm tra sẽ được thông báo trước khi thực hiện giám sát mười lăm (15) ngày. Đoàn kiểm tra do cơ quan nhà nước có thẩm quyền thành lập theo quyết định có trách nhiệm thực hiện các nhiệm vụ sau đây:

a) Đánh giá việc duy trì sự tuân thủ và phù hợp của hệ thống quản lý và năng lực của cơ sở kiểm nghiệm theo Điều 5 của Thông tư liên tịch này;

b) Kiểm tra quy trình thực hiện các phép thử được chỉ định theo phương pháp đã đăng ký. Phương pháp phải đáp ứng yêu cầu của Quy chuẩn kỹ thuật tương ứng hoặc quy định hiện hành;

c) Kiểm tra việc tuân thủ hệ thống tài liệu, quy trình, quy định trong kiểm nghiệm;

d) Kiểm tra hồ sơ của quá trình kiểm nghiệm;

đ) Báo cáo kết quả giám sát theo mẫu tại Phụ lục 8 ban hành kèm theo Thông tư liên tịch này;

e) Đoàn giám sát thẩm định kết quả khắc phục, báo cáo cơ quan quản lý nhà nước có thẩm quyền. Căn cứ báo cáo kết quả khắc phục, cơ quan quản lý nhà nước có thẩm quyền sẽ tiến hành kiểm tra thực tế tại cơ sở kiểm nghiệm nếu cần thiết.

Điều 16. Miễn kiểm tra giám sát

1. Miễn kiểm tra giám sát đối với cơ sở kiểm nghiệm quy định tại Điểm đ Khoản 3 Điều 6 đáp ứng đầy đủ các quy định tại Điều 4, Điều 5 của Thông tư liên tịch này và các quy định khác có liên quan theo quy định của Bộ quản lý ngành.

2. Cơ sở kiểm nghiệm đáp ứng yêu cầu quy định tại Khoản 1 Điều này nộp một (01) bộ hồ sơ đề nghị miễn kiểm tra giám sát về cơ quan quản lý nhà nước có thẩm quyền. Hồ sơ bao gồm:

a) Công văn đề nghị miễn kiểm tra;

b) Biên bản giám sát của cơ quan công nhận hợp chuẩn Tiêu chuẩn quốc gia TCVN ISO/IEC 17025: 2007 hoặc Tiêu chuẩn quốc tế ISO/IEC 17025:2005 (trong vòng mười hai (12) tháng kể từ ngày nộp hồ sơ);

c) Báo cáo kết quả hoạt động trong vòng mười hai (12) tháng kể từ ngày nộp hồ sơ, trong đó nêu rõ kết quả tự đánh giá năng lực phân tích của cơ sở kiểm nghiệm so với quy định có liên quan của Bộ quản lý ngành.

3. Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, cơ quan quản lý nhà nước có thẩm quyền thẩm định hồ sơ và trả lời kết quả bằng văn bản cho cơ sở kiểm nghiệm.

4. Hằng năm, các cơ sở kiểm nghiệm được miễn kiểm tra được quy định tại Khoản 1 Điều này vẫn phải chịu sự kiểm tra, giám sát đột xuất của cơ quan quản lý.

Điều 17. Thông báo kết quả kiểm tra, giám sát

Căn cứ vào kết quả kiểm tra, giám sát; tùy theo mức độ vi phạm các quy định theo Thông tư liên tịch này, đoàn kiểm tra, giám sát đề xuất với cơ quan quản lý nhà nước có thẩm quyền hình thức xử lý sau:

1. Yêu cầu khắc phục và gửi báo cáo khắc phục về cơ quan quản lý nhà nước có thẩm quyền.

2. Đình chỉ việc thực hiện Quyết định chỉ định. Sau khi cơ sở kiểm nghiệm hoàn thành và báo cáo việc khắc phục theo yêu cầu của đoàn kiểm tra, giám sát, cơ quan quản lý nhà nước có thẩm quyền tiến hành xem xét phục hồi Quyết định chỉ định.

3. Thu hồi, hủy bỏ Quyết định chỉ định và báo cáo Bộ quản lý ngành khi cơ sở thuộc một trong các trường hợp sau: bị giải thể; không còn hoạt động trong phạm vi đã được chỉ định; quá thời hạn khắc phục; các vi phạm không khắc phục được.

Chương 5.

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ VÀ CƠ SỞ KIỂM NGHIỆM

Điều 18. Trách nhiệm của cơ quan quản lý nhà nước có thẩm quyền

1. Thực hiện tiếp nhận hồ sơ đăng ký chỉ định, gia hạn đăng ký chỉ định, đăng ký thay đổi bổ sung; tổ chức đánh giá, chỉ định cơ sở kiểm nghiệm.

2. Kiểm tra, giám sát sau chỉ định.

3. Bảo đảm tính khách quan và công bằng trong hoạt động đánh giá, chỉ định, kiểm tra, giám sát.

4. Bảo mật các thông tin, số liệu liên quan đến cơ sở kiểm nghiệm.

5. Cấp, đình chỉ, hủy bỏ, phục hồi, thu hồi Quyết định chỉ định.

6. Công bố danh sách cơ sở kiểm nghiệm được chỉ định, bị đình chỉ, hủy bỏ, phục hồi, thu hồi Quyết định chỉ định.

7. Tổ chức kiểm tra, giải quyết khiếu nại tố cáo liên quan đến cơ sở kiểm nghiệm theo quy định của pháp luật.

8. Lưu hồ sơ cơ sở kiểm nghiệm.

9. Thu, sử dụng phí, lệ phí đánh giá, chỉ định, giám sát hoạt động cơ sở kiểm nghiệm thực hiện theo quy định của pháp luật về phí và lệ phí.

Điều 19. Trách nhiệm của cơ sở kiểm nghiệm

1. Thực hiện việc báo cáo định kỳ, đột xuất về cơ quan quản lý nhà nước có thẩm quyền:

a) Báo cáo định kỳ: Báo cáo hoạt động sáu (06) tháng trước ngày 10 tháng 7 và báo cáo năm trước ngày 30 tháng 12 hằng năm (theo mẫu tại Phụ lục 4 ban hành kèm theo Thông tư liên tịch này).

b) Báo cáo đột xuất: Theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

2. Báo cáo khi có thay đổi liên quan đến phạm vi hoạt động kiểm nghiệm được chỉ định, trong thời hạn không quá ba mươi (30) ngày kể từ ngày có thay đổi. Các nội dung thay đổi phải báo cáo bao gồm:

a) Tư cách pháp nhân;

b) Cơ cấu tổ chức và lãnh đạo;

c) Chính sách và thủ tục;

d) Địa chỉ, điện thoại, Fax, E-mail;

đ) Nhân sự, cán bộ chủ chốt, thiết bị, cơ sở vật chất, môi trường làm việc hoặc các nguồn lực khác nếu có tác động đến hệ thống quản lý;

e) Các biện pháp khắc phục khi được yêu cầu theo mẫu quy định tại Phụ lục 9 ban hành kèm theo Thông tư liên tịch này.

3. Ngoài việc thực hiện các quy định tại Khoản 1, Khoản 2, Điều này, cơ sở kiểm nghiệm còn phải thực hiện các nội dung sau:

a) Đảm bảo độ tin cậy, chính xác của kết quả kiểm nghiệm đối với các phép thử được chỉ định;

b) Chịu sự kiểm tra, giám sát về hoạt động kiểm nghiệm của các đoàn thanh tra trong và ngoài nước khi có sự yêu cầu của cơ quan quản lý nhà nước;

c) Tạo điều kiện thuận lợi cho đoàn đánh giá trong quá trình đánh giá tại cơ sở kiểm nghiệm;

d) Chi trả phí, lệ phí cho việc đánh giá, chỉ định, giám sát hoạt động cơ sở kiểm nghiệm thực hiện theo quy định của pháp luật về phí và lệ phí.

4. Thực hiện các nghĩa vụ khác quy định tại Điều 20 Luật Chất lượng sản phẩm hàng hóa.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

Thông tư liên tịch này có hiệu lực từ ngày 10 tháng 10 năm 2013.

Các cơ sở kiểm nghiệm thực phẩm đã được chỉ định theo quy định của các Bộ quản lý ngành được tiếp tục duy trì hiệu lực cho đến hết thời hạn của Quyết định chỉ định.

Điều 21. Tổ chức thực hiện

Cục An toàn thực phẩm - Bộ Y tế, Vụ Khoa học và Công nghệ - Bộ Công Thương, Cục Quản lý chất lượng Nông lâm sản và Thủy sản - Bộ Nông nghiệp và Phát triển Nông thôn có trách nhiệm tổ chức, kiểm tra, giám sát và hướng dẫn thực hiện Thông tư liên tịch này.

Trong quá trình thực hiện, nếu có vướng mắc, tổ chức, cá nhân cần kịp thời phản ánh về Bộ Y tế (Cục An toàn thực phẩm), Bộ Công Thương (Vụ Khoa học và Công nghệ), Bộ Nông nghiệp và Phát triển nông thôn (Cục Quản lý chất lượng Nông lâm sản và Thủy sản) để nghiên cứu, giải quyết./.

KT. BỘ TRƯỞNG
BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN
THỨ TRƯỞNG

Nguyễn Thị Xuân Thu

KT. BỘ TRƯỞNG
BỘ CÔNG THƯƠNG
THỨ TRƯỞNG

Nguyễn Cẩm Tú

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thanh Long

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ (để báo cáo);
- Vàn phòng Chính phủ (Vụ KGVX, Công báo, Cổng TTĐT);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Công Thương, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn (để báo cáo);
- Các Thứ trưởng Bộ Y tế, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn;
- UBND các tỉnh, thành phố trực thuộc TW;
- Bộ Tư pháp (Cục Kiểm tra VBQPPL);
- Sở Y tế, Sở Công Thương, Sở Nông nghiệp và PTNT các tỉnh, thành phố trực thuộc TW;
- Cổng Thông tin điện tử Bộ Y tế, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn;
- Lưu: VT BYT, BCT, BNNPTNT; PC, ATTP - BYT; PC, KHCN - BCT; PC, QLCL BNNPTNT.

PHỤ LỤC 1

ĐƠN ĐĂNG KÝ CHỈ ĐỊNH CƠ SỞ KIỂM NGHIỆM
(Ban hành kèm theo Thông tư liên tịch số 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

CƠ SỞ KIỂM NGHIỆM -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/…….. | ……, ngày……tháng…..năm…….

ĐƠN ĐĂNG KÝ CHỈ ĐỊNH/GIA HẠN CHỈ ĐỊNH
CƠ SỞ KIỂM NGHIỆM

Kính gửi: (Cơ quan quản lý nhà nước có thẩm quyền)

1. Tên cơ sở kiểm nghiệm:

Địa chỉ:

Điện thoại: Fax: E-mail:

2. Họ tên, chức danh người phụ trách cơ sở kiểm nghiệm:

Địa chỉ:

Điện thoại: Fax: E-mail:

3. Hình thức đề nghị chỉ định

Đăng ký lần đầu  Đăng ký thay đổi, bổ sung  Đăng ký gia hạn 

4. Phạm vi đề nghị chỉ định

TT | Lĩnh vực | Tên phép thử | Phương pháp thử | Giới hạn phát hiện của phép thử (nếu có)/phạm vi đo | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6)

Chú ý: ghi (*) đối với phép thử đã được công nhận và tại cột (6) ghi tên cơ quan công nhận tương ứng.

5. Thời gian đề nghị bắt đầu đánh giá: ngày....th áng....năm... (áp dụng đối với trường hợp quy định tại khoản 3, Điều 9 Thông tư liên tịch này)

6. Chúng tôi cam kết thực hiện đầy đủ quy định tại Thông tư liên tịch số... /2013/TT-BYT-BCT-BNNPTNT ngày .... tháng .... năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn.

Thủ trưởng đơn vị
(Ký tên và đóng dấu)

Phụ trách cơ sở kiểm nghiệm
(Ký và ghi rõ họ tên)

PHỤ LỤC 2

MẪU BÁO CÁO NĂNG LỰC HOAT ĐỘNG CƠ SỞ KIỂM NGHIỆM
(Ban hành kèm theo Thông tư liên tịch số 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

CƠ SỞ KIỂM NGHIỆM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/…….. | ……, ngày……tháng…..năm…….

BÁO CÁO

NĂNG LỰC HOẠT ĐỘNG CƠ SỞ KIỂM NGHIỆM

1. Tên cơ sở kiểm nghiệm:

Địa chỉ:

Điện thoại: Fax: E-mail:

2. Họ tên, chức danh người phụ trách cơ sở kiểm nghiệm:

Địa chỉ:

Điện thoại: Fax: E-mail:

3. Cán bộ, nhân viên của cơ sở kiểm nghiệm:

TT | Họ và tên | Chứng chỉ đào tạo chuyên môn | Chứng chỉ đào tạo hệ thống quản lý | Công việc được giao hiện tại | Thâm niên trong lĩnh vực kiểm nghiệm | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)

4. Trang thiết bị

4.1. Trang thiết bị cần kiểm định/hiệu chuẩn

TT | Tên phương tiện đo lường | Phạm vi đo, cấp chính xác | Chu kỳ kiểm định, hiệu chuẩn | Ngày kiểm định, hiệu chuẩn lần cuối | Đơn vị kiểm định/hiệu chuẩn | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)

4.2. Trang thiết bị khác

TT | Tên thiết bị | Đặc trưng kỹ thuật | Ngày đưa vào sử dụng | Ghi chú
1 | 2 | 3 | 4 | 5

5. Diện tích và môi trường của cơ sở kiểm nghiệm

5.1. Sơ đồ mặt bằng và diện tích của từng bộ phận của cơ sở kiểm nghiệm

5.2. Điều kiện môi trường các bộ phận của cơ sở kiểm nghiệm

- Điều hòa nhiệt độ;

- Khả năng thông khí và thoát hơi độc;

- Các điều kiện bảo đảm khác ( chống rung, bụi, ồn, ánh sáng, phóng xạ...).

5.3. Các điều kiện bảo hộ và an toàn lao động cho cán bộ và nhân viên của cơ sở kiểm nghiệm

6. Danh mục các lĩnh vực và phép thử cơ sở kiểm nghiệm đề nghị chỉ định

STT | Lĩnh vực | Tên phép thử | Phương pháp thử | Giới hạn phát hiện (nếu có) | Công suất kiểm nghiệm (số mẫu/năm) | Kết quả thử nghiệm thành thạo/so sánh liên phòng
1 | 2 | 3 | 4 | 5 | 6 | 7

Ghi chú: cột (7) ghi rõ tên chương trình, chỉ tiêu và nền mẫu tham gia, kết quả.

7. Kết quả hoạt động cơ sở kiểm nghiệm thực hiện 03 (ba) năm gần nhất

STT | Lĩnh vực | Tên phép thử | Phương pháp thử | Tổng số mẫu | Ghi chú
1 | 2 | 3 | 4 | 5 | 6

8. Cơ sở kiểm nghiệm cam kết

- Thực hiện Quyết định chỉ định và quản lý hoạt động cơ sở kiểm nghiệm;

- Đáp ứng các yêu cầu của cơ quan đánh giá khi tiến hành đánh giá cơ sở kiểm nghiệm.

Thủ trưởng đơn vị
(Ký tên và đóng dấu)

Phụ trách cơ sở kiểm nghiệm
(Ký và ghi rõ họ tên)

PHỤ LỤC 3

MẪU PHIẾU KIỂM NGHIỆM
(Ban hành kèm theo Thông tư liên tịch số: 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

CƠ SỞ KIỂM NGHIỆM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/…….. |

PHIẾU KIỂM NGHIỆM
(Kết quả kiểm nghiệm chỉ có giá trị với mẫu đem thử)

1. Tên mẫu: (Ghi tên của mẫ u kiểm nghiệm)

2. Mã số mẫu:

3. Mô tả mẫu: (tình trạng mẫ u khi nhận, khối lượng mẫu, ngày sản xuất, hạn sử dụng, tình trạng lưu mẫu)

4. Thời gian lưu mẫu:

5. Ngày lấy mẫu:

6. Ngày nhận mẫu:

7. Thời gian kiểm nghiệm:

8. Nơi gửi mẫu:

9. Tài liệu kèm theo: (gh i rõ nội dung, số, ngày, tháng năm của công văn hay giấy tờ kèm theo)

10. Kết quả kiểm nghiệm (các chỉ tiêu đã được chỉ định của cơ sở kiểm nghiệm):

TT | Chỉ tiêu kiểm nghiệm | Phương pháp kiểm nghiệm | Đơn vị | Kết quả | So với QCVN.../ TCVN.../QĐ...
1 |  |  |  |  |
2 |  |  |  |  |
….. | ………………. | ………………… | ………… | ……………. | ……………………

11. Kết luận:

(Cần nêu rõ mẫu có đạt yêu cầu hay không)

12. Ghi chú: (nếu c ó)

Thủ trưởng đơn vị
(Ký tên và đóng dấu)

Phụ trách cơ sở kiểm nghiệm
(Ký và ghi rõ họ tên)

…., ngày…..tháng….năm….
Kiểm nghiệm viên
(Ký và ghi rõ họ tên)

PHỤ LỤC 4

MẪU BÁO CÁO KẾT QUẢ HOẠT ĐỘNG
(Ban hành kèm theo Thông tư liên tịch số 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

CƠ SỞ KIỂM NGHIỆM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/…….. | ……, ngày…..tháng……..năm……

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG
CƠ SỞ KIỂM NGHIỆM

1. Tên cơ sở kiểm nghiệm:

Địa chỉ:

Điện thoại: Fax: E-mail:

Họ tên, chức danh, người phụ trách cơ sở kiểm nghiệm:

Điện thoại: Fax: E-mail:

3. Đào tạo: Nâng cao trình độ chuyên môn cho cán bộ cơ sở kiểm nghiệm trong 6 tháng (hoặc 12 tháng) năm ……

TT | Họ và tên | Chức vụ | Khóa đào tạo tham gia | Thời gian | Kết quả đạt được | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)

4. Trang thiết bị

4.1. Trang thiết bị được kiểm định/hiệu chuẩn trong 6 tháng (hoặc 12 tháng) năm ……..

TT | Tên phương tiện đo lường | Phạm vi đo, cấp chính xác | Chu kỳ kiểm định, hiệu chuẩn | Ngày kiểm định, hiệu chuẩn lần cuối | Đơn vị kiểm định/hiệu chuẩn | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)

4.2. Trang thiết bị mới được bổ sung trong 6 tháng (hoặc 12 tháng) năm …….

TT | Tên thiết bị | Đặc trưng kỹ thuật | Ngày đưa vào sử dụng | Ghi chú
1 | 2 | 3 | 4 | 6

5. Lĩnh vực và phép thử cơ sở kiểm nghiệm thực hiện trong 6 tháng (hoặc 12 tháng) năm …..

STT | Lĩnh vực | Tên phép thử | Phương pháp thử | Công suất kiểm nghiệm (tổng số mẫu/ 6 tháng (hoặc 12 tháng)) | Giới hạn phát hiện (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7

6. Đảm bảo chất lượng kết quả kiểm nghiệm (tham gia thử nghiệm thành thạo/so sánh liên phòng) thực hiện 6 tháng (hoặc 12 tháng) năm ………:

STT | Tên phép thử | Phương pháp thử | Nền mẫu | Đơn vị tổ chức | Thời gian tham gia | Kết quả
1 | 2 | 3 | 4 | 5 | 6 | 7

7. Kết quả hoạt động cơ sở kiểm nghiệm thực hiện 6 tháng (hoặc 12 tháng) năm

STT | Lĩnh vực | Loại thực phẩm | Tên phép thử | Phương pháp thử | Tổng số mẫu | Số mẫu không đạt yêu cầu
1 | 2 | 3 | 4 | 5 | 6 | 7

Thủ trưởng đơn vị
(Ký tên và đóng dấu)

Phụ trách cơ sở kiểm nghiệm
(Ký, ghi rõ họ tên)

PHỤ LỤC 5

BIÊN BẢN ĐÁNH GIÁ CƠ SỞ KIỂM NGHIỆM
(Ban hành kèm theo Thông tư liên tịch số: 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày…….tháng….năm…….

BIÊN BẢN
ĐÁNH GIÁ CƠ SỞ KIỂM NGHIỆM

Đoàn đánh giá cơ sở kiểm nghiệm ………….. được thành lập theo Quyết định số .... /QĐ-.... ngày ... tháng ... năm ... của cơ quan quản lý nhà nước có thẩm quyền, gồm:

(Họ, tên trưởng đoàn đánh giá, thư ký, các thành viên)

1. Tên cơ sở kiểm nghiệm:

Địa chỉ: Điện thoại: Fax: E-mail:

2. Kết luận của Trưởng đoàn đánh giá

2.1. Các điều phù hợp:

2.2. Các điều không phù hợp:

TT | Các điều không phù hợp | Mức 1 | Mức 2 | Căn cứ/chuẩn mực
(1) | (2) | (3) | (4) | (5)

2.3. Đề nghị cơ quan quản lý nhà nước có thẩm quyền chỉ định (tên cơ sở kiểm nghiệm), thuộc ……….. là cơ sở kiểm nghiệm được chỉ định đối với các lĩnh vực và phép thử sau sau khi cơ sở kiểm nghiệm hoàn thành việc khắc phục toàn bộ các điều không phù hợp nêu trên:

TT | Lĩnh vực | Tên phép thử hoặc loại phép thử | Phương pháp thử | Ghi chú
(1) | (2) | (3) | (4) | (5)

3. Biên bản này được thông qua với sự đồng ý của ……. thành viên đoàn đánh giá.

4. Ý kiến khác nếu có (nêu rõ nội dung và tên người có ý kiến khác)

5. Tài liệu khác kèm theo biên bản gồm: …………………………………..

Đại diện cơ sở kiểm nghiệm
(Ký và ghi rõ họ, tên)

Thư ký đoàn đánh giá
(Ký và ghi rõ họ, tên)

Trưởng đoàn đánh giá
(Ký và ghi rõ họ, tên)

PHỤ LỤC 6

MẪU QUYẾT ĐỊNH CHỈ ĐỊNH CƠ SỞ KIỂM NGHIỆM
(Ban hành kèm theo Thông tư liên tịch số: 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

BỘ QUẢN LÝ CHUYÊN NGÀNH CƠ QUAN QUẢN LÝ NHÀ NƯỚC CÓ THẨM QUYỀN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …/QĐ-… | Hà Nội, ngày …. tháng…..năm….

QUYẾT ĐỊNH

VỀ VIỆC CHỈ ĐỊNH CƠ SỞ KIỂM NGHIỆM THỰC PHẨM PHỤC VỤ QUẢN LÝ NHÀ NƯỚC VỀ AN TOÀN THỰC PHẨM

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Thông tư liên tịch số ... /2013/TTLT-BYT-BCT-BNNPTNT ngày …. tháng ... năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn quy định yêu cầu, trình tự thủ tục chỉ định đối với cơ sở kiểm nghiệm phục vụ quản lý nhà nước về thực phẩm;

(Thủ trưởng cơ quan nhà nước có thẩm quyền) …………………….,

QUYẾT ĐỊNH:

Điều 1. Chỉ định …….. (tên cơ sở kiểm nghiệm), địa chỉ………………. được chỉ định kiểm nghiệm thực phẩm đối với các chỉ tiêu kỹ thuật có tên trong danh mục chỉ tiêu được chỉ định kèm theo Quyết định này.

- Mã số cơ sở kiểm nghiệm: ..../20..../BYT-KNTP (BCT-KNTP/BNN-KNTP).

Điều 2. Quyết định này có hiệu lực ba (03) năm, kể từ ngày ký.

Điều 3. (Tên cơ sở kiểm nghiệm) ……. có trách nhiệm thực hiện công tác kiểm nghiệm phục vụ quản lý nhà nước khi có yêu cầu và phải tuân thủ các quy định và hướng dẫn của cơ quan quản lý nhà nước có thẩm quyền.

Nơi nhận:
- Như trên;
- Tổ chức liên quan (để biết);
- Lưu: Cơ quan quản lý nhà nước có thẩm quyền.

THỦ TRƯỞNG
CƠ QUAN QUẢN LÝ NHÀ NƯỚC CÓ
THẨM QUYỀN
(Ký tên và đóng dấu)

DANH MỤC CHỈ TIÊU ĐƯỢC CHỈ ĐỊNH
(Kèm theo Quyết định chỉ định cơ sở kiểm nghiệm số ……./QĐ-……. ngày…. tháng…… năm……. của cơ quan quản lý nhà nước có thẩm quyền)

TT | Tên chỉ tiêu được chỉ định | Phạm vi áp dụng | Giới hạn phát hiện (nếu có)/phạm vi đo
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
7 |  |  |
8 |  |  |
9 |  |  |
10 |  |  |
11 |  |  |
12 |  |  |
13 |  |  |
14 |  |  |
15 |  |  |
16 |  |  |
17 |  |  |
18 |  |  |
19 |  |  |
20 |  |  |
... | ……………………………….. | ………………………………. | ……………………………

PHỤ LỤC 7

MẪU BÁO CÁO ĐÁNH GIÁ CƠ SỞ KIỂM NGHIỆM
(Ban hành kèm theo Thông tư liên tịch số: 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày…….tháng……năm……

BÁO CÁO
ĐÁNH GIÁ CƠ SỞ KIỂM NGHIỆM

1. Tên cơ sở kiểm nghiệm được đánh giá:

Địa chỉ:

Điện thoại: Fax: E-mail:

2. Phạm vi đề nghị chỉ định: Các lĩnh vực và phép thử đề nghị chỉ định.

3. Đoàn đánh giá hoặc thành viên đoàn đánh giá: (ghi rõ họ, tên)

4. Thời gian đánh giá

5. Các căn cứ để đánh giá

- Hệ thống quản lý chất lượng cơ sở kiểm nghiệm;

- Các quy trình kỹ thuật của cơ sở kiểm nghiệm;

- Tiêu chuẩn, quy định yêu cầu về năng lực cơ sở kiểm nghiệm.

6. Nội dung đánh giá:

- TCVN ISO/IEC 17025:2007 hoặc các tiêu chuẩn tương đương khác;

- Sự tuân thủ và phù hợp của cơ sở kiểm nghiệm theo quy định tại Điều 5 Thông tư liên tịch này (các điểm không phù hợp của cơ sở kiểm nghiệm).

7. Kết quả đánh giá

Kết luận về từng nội dung đánh giá (có hồ sơ, biên bản đánh giá kèm theo).

8. Kết luận và kiến nghị của trưởng đoàn đánh giá

…………………………………………………………………………………………………………..

…………………………………………………………………………………………………………..

Trưởng đoàn đánh giá
(K ý và ghi rõ họ, tên)

PHỤ LỤC 8

MẪU BÁO CÁO KẾT QUẢ GIÁM SÁT
(Ban hành kèm theo Thông tư liên tịch số: 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày…….tháng……năm……

BÁO CÁO

KẾT QUẢ GIÁM SÁT

Tên cơ sở kiểm nghiệm được giám sát:

Mã số: Phạm vi được chỉ định:

Họ và tên các cán bộ giám sát:

I. Nội dung giám sát

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

II. Các điều không phù hợp được phát hiện

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

III. Thời hạn báo cáo kết quả khắc phục các điều không phù hợp

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

Nơi nhận:
- Cơ quan quản lý nhà nước có thẩm quyền;
- Cơ sở kiểm nghiệm được giám sát.

Trưởng đoàn giám sát
(Ký và ghi rõ họ tên)

PHỤ LỤC 9

MẪU BÁO CÁO KẾT QUẢ THỰC HIỆN HÀNH ĐỘNG KHẮC PHỤC
(Ban hành kèm theo Thông tư liên tịch số: 20/2013/TTLT-BYT-BCT-BNNPTNT ngày 01 tháng 8 năm 2013 của Bộ Y tế - Bộ Công Thương - Bộ Nông nghiệp và Phát triển nông thôn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày…….tháng……năm……

Kính gửi: (Cơ quan quản lý nhà nước có thẩm quyền)

BÁO CÁO
KẾT QUẢ THỰC HIỆN BIỆN PHÁP KHẮC PHỤC

1 .Tên cơ sở kiểm nghiệm được giám sát:

2. Mã số chỉ định:

3. Điều không phù hợp được phát hiện: Mức độ:

4. Nguyên nhân

5. Biện pháp khắc phục

6. Những thay đổi kèm theo để hoàn chỉnh hệ thống quản lý (nếu có)

Thủ trưởng đơn vị
(Ký, ghi rõ họ tên)

Người báo cáo
(Ký, ghi rõ họ tên)

7. Ý kiến thẩm định của Trưởng đoàn giám sát

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

8. Kết luận của Trưởng đoàn giám sát

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

Thư ký đoàn giám sát
(Ký, ghi rõ họ tên)

………, ngày……tháng……..năm
Trưởng đoàn giám sát
(Ký, ghi rõ họ tên)


TT 57_2015_TT-BCT

BỘ CÔNG THƯƠNG
-------

Số: 57/2015/TT-BCT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SẢN XUẤT THỰC PHẨM NHỎ LẺ THUỘC TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC CỦA BỘ CÔNG THƯƠNG

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ,

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất thực phẩm nhỏ lẻ thuộc trách nhiệm quản lý nhà nước của Bộ Công Thương.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất thực phẩm nhỏ lẻ thuộc trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Công Thương.

2. Đối tượng áp dụng của Thông tư

a) Các tổ chức, cá nhân sản xuất thực phẩm nhỏ lẻ thuộc trách nhiệm quản lý nhà nước về an toàn thực phẩm của Bộ Công Thương gồm: Các cơ sở do cá nhân, nhóm cá nhân, hộ gia đình sản xuất thực phẩm nhỏ lẻ được cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật (sau đây gọi chung là cơ sở hoặc cơ sở sản xuất thực phẩm nhỏ lẻ); Các tổ chức, cá nhân sản xuất thực phẩm nhỏ lẻ không thuộc đối tượng phải đăng ký kinh doanh theo quy định của pháp luật thực hiện cam kết bảo đảm an toàn thực phẩm với cơ quan có thẩm quyền tại địa phương do Ủy ban nhân dân tỉnh/thành phố trực thuộc Trung ương quy định và phân cấp quản lý.

b) Các tổ chức, cá nhân khác có liên quan.

Chương II

ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT THỰC PHẨM NHỎ LẺ

Điều 2. Điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất thực phẩm nhỏ lẻ

1. Chủ cơ sở và người trực tiếp tham gia sản xuất phải có Giấy xác nhận kiến thức về an toàn thực phẩm (còn hiệu lực) do cơ quan có thẩm quyền cấp.

2. Chủ cơ sở có trách nhiệm tổ chức khám sức khỏe cho chủ cơ sở và những người tham gia trực tiếp sản xuất của cơ sở định kỳ ít nhất 01 (một) lần/ năm tại cơ sở y tế cấp quận/huyện trở lên. Hồ sơ khám sức khoẻ của chủ cơ sở và người trực tiếp tham gia sản xuất của cơ sở phải được lưu trữ đầy đủ tại cơ sở sản xuất. Chủ cơ sở và người sản xuất trực tiếp tại cơ sở phải có Giấy xác nhận đủ sức khỏe để sản xuất thực phẩm do cơ sở y tế cấp quận/huyện trở lên cấp.

Điều 3. Điều kiện bảo đảm an toàn thực phẩm đối với khu vực sản xuất thực phẩm

1. Khu vực sản xuất thực phẩm phải được bố trí tại địa điểm không bị ngập nước, đọng nước, ô nhiễm bụi, hóa chất độc hại, không bị ảnh hưởng bởi động vật, côn trùng, vi sinh vật gây hại và có khoảng cách an toàn với các nguồn gây ô nhiễm khác.

2. Các công đoạn sản xuất sản phẩm thực phẩm phải được bố trí theo nguyên tắc và quy trình chế biến một chiều từ nguyên liệu đầu vào đến sản phẩm cuối cùng.

3. Nền nhà khu vực sản xuất phải bằng phẳng, thoát nước tốt, không gây trơn trượt, không đọng nước và dễ làm vệ sinh; trần nhà không bị dột, thấm nước, rêu mốc và đọng nước.

Điều 4. Điều kiện bảo đảm an toàn thực phẩm đối với nguyên liệu, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm và nước sử dụng để sản xuất, chế biến thực phẩm

1. Nguyên liệu sử dụng để sản xuất, chế biến thực phẩm phải bảo đảm:

a) Có nguồn gốc xuất xứ rõ ràng. Lưu giữ thông tin liên quan đến việc mua bán bảo đảm truy xuất được nguồn gốc;

b) Được bảo quản phù hợp với điều kiện, tiêu chuẩn và hướng dẫn bảo quản của nhà cung cấp;

c) Không được để chung với hàng hóa, hóa chất và những vật dụng khác có khả năng lây nhiễm chéo hoặc không bảo đảm an toàn thực phẩm.

2. Phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm sử dụng cho thực phẩm phải thuộc danh mục được phép sử dụng theo quy định của Bộ Y tế;

3. Cơ sở phải có đủ nước sạch để sản xuất, chế biến thực phẩm phù hợp với QCVN 01:2009/BYT - Quy chuẩn kỹ thuật quốc gia về chất lượng nước ăn uống.

Điều 5. Điều kiện đối với chất thải rắn, nước thải trong khu vực sản xuất thực phẩm

1. Cơ sở phải có đủ dụng cụ thu gom chất thải rắn. Dụng cụ thu gom chất thải rắn phải được làm bằng vật liệu phù hợp và được vệ sinh thường xuyên.

2. Chất thải rắn phải được thu gom, phân loại và chứa đựng trong thùng có nắp đậy kín hoặc khu vực tập kết chất thải theo quy định về bảo vệ môi trường của địa phương.

3. Nước thải của cơ sở phải bảo đảm tuân thủ QCVN 14:2008/BTNMT - Quy chuẩn kỹ thuật quốc gia về nước thải sinh hoạt và được thu gom vào hệ thống nước thải chung theo quy định về bảo vệ môi trường của địa phương.

Điều 6. Điều kiện bảo đảm an toàn thực phẩm trong bảo quản, lưu giữ thực phẩm

Khu vực bảo quản và lưu giữ thực phẩm phải bảo đảm:

1. Duy trì điều kiện nhiệt độ, độ ẩm, ánh sáng, thông gió và các yếu tố bảo đảm an toàn thực phẩm khác theo quy định và yêu cầu về bảo quản thực phẩm của nhà sản xuất.

2. Có biện pháp, dụng cụ chống côn trùng và động vật gây hại.

3. Sản phẩm thực phẩm không được để chung với hàng hóa, hóa chất và những vật dụng khác có khả năng lây nhiễm chéo hoặc không bảo đảm an toàn thực phẩm.

Điều 7. Điều kiện bảo đảm an toàn thực phẩm trong vận chuyển thực phẩm

1. Chủ cơ sở phải niêm yết tại cơ sở: Quy định đối với phương tiện, phương thức, điều kiện bảo quản và quản lý an toàn thực phẩm của sản phẩm trong quá trình vận chuyển thực phẩm trong khu vực sản xuất;

2. Không vận chuyển thực phẩm cùng các loại vật tư, nguyên liệu, hóa chất có thể gây nhiễm chéo ảnh hưởng đến chất lượng và an toàn thực phẩm của sản phẩm.

Chương III

NGUYÊN TẮC QUẢN LÝ, TRÌNH TỰ, THỦ TỤC CẤP VÀ THU HỒI GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM ĐỐI VỚI CƠ SỞ SẢN XUẤT THỰC PHẨM NHỎ LẺ

Điều 8. Nguyên tắc quản lý

Các cơ sở sản xuất thực phẩm nhỏ lẻ phải được cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm do cơ quan có thẩm quyền do Ủy ban nhân dân tỉnh/thành phố trực thuộc Trung ương (sau đây gọi tắt là UBND cấp tỉnh) phân cấp quản lý về an toàn thực phẩm trên địa bàn.

Điều 9. Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm và xử lý vi phạm

1. Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

a) Hồ sơ cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở sản xuất thực phẩm nhỏ lẻ quy định tại Điều 10 Thông tư này;

b) Trình tự, thủ tục cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với cơ sở sản xuất thực phẩm nhỏ lẻ theo quy định tại Thông tư 58/2014/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương về việc quy định cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương.

2. Cơ quan có thẩm quyền do UBND cấp tỉnh phân cấp quản lý an toàn thực phẩm trên địa bàn có trách nhiệm:

a) Phổ biến, hướng dẫn về thực hành sản xuất thực phẩm an toàn;

b) Tổ chức cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho các cơ sở sản xuất thực phẩm nhỏ lẻ (Mẫu 4 Phụ lục kèm theo thông tư này) tại địa phương theo phân cấp quản lý. Thực hiện kiểm tra sau cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định.

3. Việc xử lý vi phạm về an toàn thực phẩm đối với cơ sở sản xuất thực phẩm nhỏ lẻ thực hiện theo quy định hiện hành về xử lý vi phạm trong lĩnh vực an toàn thực phẩm.

Điều 10. Hồ sơ đề nghị cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

1. Trường hợp cấp lần đầu

a) Đơn đề nghị cấp Giấy chứng nhận theo Mẫu 1 quy định tại Phụ lục ban hành kèm theo Thông tư này;

b) Giấy chứng nhận đăng ký kinh doanh ngành nghề sản xuất thực phẩm (bản sao có xác nhận của cơ sở);

c) Bản tự đánh giá điều kiện bảo đảm an toàn thực phẩm để sản xuất thực phẩm theo Mẫu 2 quy định tại Phụ lục ban hành kèm theo Thông tư này;

d) Giấy xác nhận kiến thức về an toàn thực phẩm của chủ cơ sở và người trực tiếp sản xuất thực phẩm (bản sao có xác nhận của cơ sở);

đ) Giấy xác nhận đủ sức khỏe để sản xuất thực phẩm của chủ cơ sở và người trực tiếp sản xuất (bản sao có xác nhận của cơ sở).

2. Trường hợp cấp lại do Giấy chứng nhận bị mất hoặc bị hỏng

Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu 3 quy định tại Phụ lục ban hành kèm theo Thông tư này gửi tới cơ quan có thẩm quyền đã cấp Giấy chứng nhận để được xem xét cấp lại.

3. Trường hợp cấp lại do cơ sở thay đổi vị trí địa lý của địa điểm sản xuất; thay đổi, bổ sung quy trình sản xuất, sản phẩm thực phẩm và khi Giấy chứng nhận hết hiệu lực

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu 3 quy định tại Phụ lục ban hành kèm theo Thông tư này;

b) Các tài liệu theo quy định tại điểm b, c, d, đ Khoản 1 Điều này.

4. Trường hợp cấp lại do cơ sở có thay đổi tên cơ sở, chủ cơ sở hoặc người được ủy quyền, địa chỉ nhưng không thay đổi vị trí địa lý và toàn bộ quy trình sản xuất, sản phẩm thực phẩm

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu 3 quy định tại Phụ lục ban hành kèm theo Thông tư này;

b) Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã được cấp (bản sao có xác nhận của cơ sở);

c) Văn bản, tài liệu chứng minh sự thay đổi (bản sao có chứng thực của cơ quan có thẩm quyền).

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Trách nhiệm của cơ quan quản lý nhà nước

1. Vụ Khoa học và Công nghệ (Bộ Công Thương) có trách nhiệm chủ trì, phối hợp với Vụ Pháp chế, các đơn vị có liên quan, UBND cấp tỉnh phổ biến và hướng dẫn thực hiện Thông tư này.

2. UBND cấp tỉnh có trách nhiệm:

a) Phân công, phân cấp cho cơ quan có thẩm quyền tại địa phương quản lý các cơ sở sản xuất thực phẩm nhỏ lẻ thuộc địa bàn theo quy định tại Thông tư này;

b) Chỉ đạo Sở Tài chính và các Sở/ban ngành liên quan tham mưu, bố trí nguồn lực, kinh phí triển khai công tác quản lý các cơ sở sản xuất thực phẩm nhỏ lẻ tại địa phương.

3. Cơ quan có thẩm quyền do UBND cấp tỉnh phân cấp quản lý an toàn thực phẩm có trách nhiệm:

a) Tổ chức thực hiện quy định tại Điều 9 của Thông tư này;

b) Tổ chức kiểm tra việc thực hiện của các cơ sở sản xuất thực phẩm nhỏ lẻ theo kế hoạch được UBND các cấp theo phân cấp quản lý phê duyệt;

c) Thông báo công khai trên phương tiện thông tin đại chúng danh sách chủ cơ sở và cơ sở sản xuất thực phẩm nhỏ lẻ vi phạm các quy định về bảo đảm an toàn thực phẩm trong sản xuất thực phẩm và thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định;

d) Thực hiện báo cáo kết quả thực hiện Thông tư này về UBND cấp tỉnh định kỳ sáu (06) tháng/lần.

Điều 12. Trách nhiệm của các cơ sở sản xuất thực phẩm nhỏ lẻ

1. Chấp hành các quy định về bảo đảm an toàn thực phẩm để sản xuất thực phẩm theo quy định của Thông tư này và quy định pháp luật có liên quan;

2. Chấp hành sự kiểm tra của các cơ quan quản lý nhà nước có thẩm quyền, báo cáo với cơ quan có thẩm quyền cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm tại địa phương theo quy định.

3. Cung cấp thông tin/tài liệu có liên quan khi được cơ quan có thẩm quyền về an toàn thực phẩm yêu cầu.

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 04 năm 2016.

2. Bãi bỏ quy định về “cơ sở sản xuất thực phẩm nhỏ lẻ” tại Khoản 3 Điều 2 Thông tư số 58/2014/TT-BCT ngày 22 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương về việc quy định cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương.

3. Trong quá trình thực hiện có vướng mắc, tổ chức, cá nhân cần kịp thời phản ánh về Bộ Công Thương để xem xét, sửa đổi, bổ sung./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Thủ tướng Chính phủ và các Phó Thủ tướng CP;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Bộ Tư pháp (Cục Kiểm tra VBQPPL);
- Sở Y tế, Sở Công Thương, Sở Nông nghiệp và PTNT các tỉnh, thành phố trực thuộc TW;
- Cổng Thông tin điện tử: Chính phủ, BCT;
- Công báo;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Quốc Hưng

PHỤ LỤC

(kèm theo Thông tư số 57/2015/TT-BCTngày 31 tháng 12 năm 2015 của Bộ Công Thương)

Mẫu 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------

………, ngày………tháng……..năm 20………

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

Kính gửi: (tên cơ quan có thẩm quyền cấp)………………………

Cơ sở sản xuất (tên giao dịch hợp pháp):.........................................................................

Địa chỉ tại:..........................................................................................................................

Điện thoại:…………………………………..Fax:..................................................................

Giấy chứng nhận đăng ký kinh doanh số ………………………….; ngày cấp: ……………………; Cơ quan cấp:

Ngành nghề sản xuất (tên sản phẩm xin cấp giấy chứng nhận) :.....................................

Công suất, doanh thu:.......................................................................................................

Tổng số cán bộ công nhân viên (trực tiếp:……..; gián tiếp:…....)(bao gồm cả chủ cơ sở sản xuất thực phẩm nhỏ lẻ).

Nay nộp hồ sơ xin cấp Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho cơ sở....

...........................................................................................................................................

Chúng tôi cam kết bảo đảm an toàn thực phẩm cho cơ sở trên và chịu hoàn toàn trách nhiệm về những vi phạm theo quy định của pháp luật.

Trân trọng cảm ơn./.

 | ĐẠI DIỆN CƠ SỞ Ký, ghi rõ họ tên; đóng dấu (nếu có)
Hồ sơ gửi kèm gồm: - Bản sao Giấy xác nhận kiến thức về an toàn thực phẩm còn hiệu lực; - Bản sao Giấy xác nhận đủ sức khỏe để sản xuất thực phẩm; - Bản tự đánh giá điều kiện bảo đảm an toàn thực phẩm để sản xuất thực phẩm. |

Ghi chú: Đóng dấu áp dụng đối với cơ sở có dấu theo quy định

Mẫu 2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

………, ngày………tháng……..năm 20………

BẢN TỰ ĐÁNH GIÁ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN THỰC PHẨM ĐỂ SẢN XUẤT THỰC PHẨM

I. THÔNG TIN CHUNG

- Tên cơ sở sản xuất:........................................................................................................

- Chủ cơ sở sản xuất:.......................................................................................................

- Địa chỉ:...(ghi địa chỉ sản xuất)........................................................................................

- Điện thoại……………………………………….Fax...........................................................

- Mặt hàng sản xuất:..........................................................................................................

II. THỰC TRẠNG CƠ SỞ VẬT CHẤT, TRANG THIẾT BỊ VÀ CON NGƯỜI

II. 1. Cơ sở vật chất

Diện tích mặt bằng sản xuất: ……………m2,Trong đó diện tích để sản xuất: ………..m2;

II. 2. Trang, thiết bị, dụng cụ sản xuất, chế biến hiện có

TT | Tên trang, thiết bị (ghi theo thứ tự quy trình công nghệ) | Số lượng | Xuất xứ | Thực trạng hoạt động của trang, thiết bị |  |  | Ghi chú
 |  |  |  | Tốt | Trung bình | kém |
1 | Thiết bị, dụng cụ sản xuất |  |  |  |  |  |
2 | Thiết bị, dụng cụ bao gói sản phẩm |  |  |  |  |  |
3 | Thiết bị bảo quản thực phẩm |  |  |  |  |  |
4 | Thiết bị vệ sinh cơ sở, dụng cụ |  |  |  |  |  |
5 | Dụng cụ lưu mẫu |  |  |  |  |  |
6 | Phương tiện/ thiết bị phòng chống côn trùng, động vật gây hại |  |  |  |  |  |
7 | Trang phục vệ sinh khi tiếp xúc trực tiếp với nguyên liệu, thực phẩm |  |  |  |  |  |
8 | Trang, thiết bị khác để sản xuất (nếu có) |  |  |  |  |  |
8.1 |
… |  |  |  |  |  |  |
8.? |  |  |  |  |  |  |

II.3. Chủ cơ sở và những người trực tiếp sản xuất

1. Tổng số người trực tiếp sản xuất tại cơ sở (bao gồm cả chủ cơ sở): ………….người;

2. Số người có Giấy xác nhận đủ sức khỏe để sản xuất thực phẩm còn hạn: …..người;

3. Số người đã được cấp Giấy xác nhận kiến thức về an toàn thực phẩm còn hiệu lực do cơ quan có thẩm quyền cấp: ……………..người;

4. Số người chưa được cấp:

- Giấy xác nhận kiến thức về an toàn thực phẩm: ……………….người;

- Giấy xác nhận đủ sức khỏe để sản xuất thực phẩm: ……………..người;

III. CƠ SỞ TỰ ĐÁNH GIÁ CHUNG

Điều kiện cơ sở vật chất, trang thiết bị hiện có của cơ sở đã đáp ứng yêu cầu an toàn thực phẩm để sản xuất thực phẩm theo Thông tư ……../2015/TT-BCT ngày tháng năm của Bộ trưởng Bộ Công Thương.

Cam kết của Chủ cơ sở:

Tôi cam đoan các thông tin nêu trong Bản tự đánh giá về điều kiện cơ sở vật chất, trang thiết bị và con người là đúng sự thật và chịu trách nhiệm hoàn toàn về những thông tin đã đánh giá trên./.

………., ngày.…..tháng.…..năm 20……….
CHỦ CƠ SỞ
Ký, ghi rõ họ, tên; đóng dấu (nếu có)

Ghi chú: Đóng dấu áp dụng đối với cơ sở có dấu theo quy định

Mẫu 3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

………., ngày.…..tháng.…..năm 20……….

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

Kính gửi: (tên cơ quan có thẩm quyền cấp)…………………….

Tên cơ sở sản xuất:..........................................................................................................

Chủ cơ sở sản xuất: .........................................................................................................

Địa chỉ:….(ghi địa chỉ sản xuất).........................................................................................

Điện thoại........................................................ Fax………………….………………………..

Mặt hàng sản xuất:.............................................................................................................

Công suất, doanh thu:........................................................................................................

Đề nghị ...(ghi tên cơ quan có thẩm quyền cấp)... cấp lại Giấy chứng nhận cơ sở đủ điền kiện an toàn thực phẩm đối với cơ sở sản xuất thực phẩm nhỏ lẻ:... (ghi cụ thể tên sản phẩm thực phẩm xin cấp lại), cụ thể như sau:

Giấy chứng nhận cũ đã được cấp số: ……………………; ngày cấp:…………………….; Cơ quan cấp ………………………………

Lý do xin cấp lại Giấy chứng nhận:

.........................................................................................................................................

.........................................................................................................................................

Đề nghị Quý cơ quan xem xét chấp thuận./.

ĐẠI DIỆN CƠ SỞ
Ký, ghi rõ họ, tên; đóng dấu (nếu có)

Ghi chú: Đóng dấu áp dụng đối với cơ sở có dấu theo quy định

Mẫu 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

GIẤY CHỨNG NHẬN
CƠ SỞ ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM

(Tên cơ quan có thẩm quyền được Ủy ban nhân dân (UBND) tỉnh/thành phố trực thuộc trung ương phân cấp quản lý an toàn thực phẩm)

Chứng nhận

Cơ sở:.................................................................................................................................

Loại hình sản xuất thực phẩm nhỏ lẻ:(1)

...........................................................................................................................................

Chủ cơ sở: .........................................................................................................................

Địa chỉ sản xuất....................................................................................................................

Điện thoại:................................................... Fax:………………….…………………………………

ĐỦ ĐIỀU KIỆN AN TOÀN THỰC PHẨM THEO QUY ĐỊNH

 | Địa danh, ngày .... tháng .... năm 20.... Thủ trưởng đơn vị (Ký tên, đóng dấu)
Số cấp: ………/GCNATTPNL-BCT Giấy chứng nhận có hiệu lực đến ngày ……./……/20……… |

Ghi chú: (1): Ghi cụ thể tên thực phẩm do cơ sở đăng ký và sản xuất


Luat Giao thong van tai

Luật Giao thông vận tải

v Luật Đường sắt

è Luật

è Nghị định

è Thông tư

è Quyết định

v Luật Giao thông đường bộ

è Luật

è Nghị định

è Thông tư

v Luật Giao thông đường thủy nội bộ

è Luật

è Nghị định

è Thông tư

v Luật Hàng hải Việt Nam

è Luật

è Nghị định

è Thông tư

è Quyết định

v Luật Hàng không dân dụng

è Luật

è Nghị định

è Thông tư

è Quyết định


Luat Duong sat

Luật Đường sắt

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2005 - 35 luat duong sat

QUỐC HỘI ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do -Hạnh phúc -----------------
Số: 35/2005/QH11 | Hà Nội ,ngày 14 tháng 6 năm 2005

LUẬT

ĐƯỜNG SẮT CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM SỐ 35/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;
Luật này quy định về hoạt động đường sắt.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quy hoạch, đầu tư, xây dựng, bảo vệ kết cấu hạ tầng đường sắt; phương tiện giao thông đường sắt; quyền và nghĩa vụ của tổ chức, cá nhân có liên quan đến hoạt động đường sắt; quy tắc, tín hiệu giao thông và bảo đảm trật tự, an toàn giao thông đường sắt; kinh doanh đường sắt.

Điều 2. Đối tượng áp dụng

1. Luật này áp dụng đối với tổ chức, cá nhân trong nước và nước ngoài có liên quan đến hoạt động đường sắt trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bao gửi là hàng hoá được gửi theo bất kỳ chuyến tàu khách nào mà người gửi không đi cùng chuyến tàu đó.

2. Cầu chung là cầu có mặt cầu dùng chung cho cả phương tiện giao thông đường sắt và phương tiện giao thông đường bộ.

3. Chạy tàu là hoạt động để điều khiển sự di chuyển của phương tiện giao thông đường sắt.

4. Chứng vật chạy tàu là bằng chứng cho phép phương tiện giao thông đường sắt được chạy vào khu gian. Chứng vật chạy tàu được thể hiện bằng tín hiệu đèn màu, tín hiệu cánh, thẻ đường, giấy phép, phiếu đường.

5. Công lệnh tải trọng là quy định về tải trọng tối đa cho phép trên một trục và tải trọng rải đều tối đa cho phép theo chiều dài của phương tiện giao thông đường sắt được quy định trên từng cầu, đoạn, khu gian, khu đoạn, tuyến đường sắt.

6. Công lệnh tốc độ là quy định về tốc độ tối đa cho phép phương tiện giao thông đường sắt chạy trên từng cầu, đoạn, khu gian, khu đoạn, tuyến đường sắt.

7. Công trình đường sắt là công trình xây dựng phục vụ giao thông vận tải đường sắt, bao gồm đường, cầu, cống, hầm, kè, tường chắn, ga, hệ thống thoát nước, hệ thống thông tin, tín hiệu, hệ thống cấp điện và các công trình, thiết bị phụ trợ khác của đường sắt.

8. Đường ngang là đoạn đường bộ giao nhau cùng mức với đường sắt, được Bộ Giao thông vận tải cho phép xây dựng và khai thác.

9. Ga đường sắt là nơi để phương tiện giao thông đường sắt dừng, tránh, vượt, xếp, dỡ hàng hoá, đón trả khách, thực hiện tác nghiệp kỹ thuật và các dịch vụ khác. Ga đường sắt có nhà ga, quảng trường, kho, bãi hàng, ke ga, tường rào, khu dịch vụ, trang thiết bị cần thiết và các công trình đường sắt khác.

10. Hàng siêu trọng là hàng không thể tháo rời, có tải trọng vượt quá tải trọng cho phép của toa xe, tuyến đường.

11. Hàng siêu trường là hàng không thể tháo rời, có kích thước vượt quá khổ giới hạn đầu máy, toa xe của khổ đường tương ứng.

12. Hoạt động đường sắt là hoạt động của tổ chức, cá nhân trong lĩnh vực quy hoạch, đầu tư phát triển, kinh doanh đường sắt, bảo đảm trật tự, an toàn giao thông vận tải đường sắt và những hoạt động khác có liên quan.

13. Ke ga là công trình đường sắt trong ga đường sắt để phục vụ hành khách lên, xuống tàu, xếp, dỡ hàng hóa.

14. Kết cấu hạ tầng đường sắt là công trình đường sắt, phạm vi bảo vệ công trình đường sắt và hành lang an toàn giao thông đường sắt.

15 Khổ đường sắt là khoảng cách ngắn nhất giữa hai má trong của đường ray.

16. Khu đoạn là tập hợp một số khu gian và ga đường sắt kế tiếp nhau phù hợp với tác nghiệp chạy tàu.

17. Khu gian là đoạn đường sắt nối hai ga liền kề, được tính từ cột tín hiệu vào ga của ga phía bên này đến cột tín hiệu vào ga gần nhất của ga phía bên kia.

18. Nút giao cùng mức là nơi có hai hoặc nhiều tuyến đường giao nhau trên cùng một mặt bằng.

19. Nút giao khác mức là nơi có hai hoặc nhiều tuyến đường giao nhau nằm ở cao độ khác nhau.

20. Phương tiện giao thông đường sắt là đầu máy, toa xe, toa xe động lực, phương tiện chuyên dùng di chuyển trên đường sắt.

21. Sản phẩm, dịch vụ công ích đường sắt là sản phẩm, dịch vụ cần thiết phục vụ cho hoạt động giao thông vận tải đường sắt mà việc cung ứng sản phẩm, dịch vụ này theo cơ chế thị trường khó có khả năng bù đắp chi phí.

22. Tàu là phương tiện giao thông đường sắt được lập bởi đầu máy và toa xe hoặc đầu máy chạy đơn, toa xe động lực, phương tiện động lực chuyên dùng di chuyển trên đường sắt.

23. Tuyến đường sắt là một khu đoạn hoặc nhiều khu đoạn liên tiếp tính từ ga đường sắt đầu tiên đến ga đường sắt cuối cùng.

Điều 4. Nguyên tắc cơ bản trong hoạt động đường sắt

1. Bảo đảm hoạt động giao thông vận tải đường sắt thông suốt, trật tự, an toàn, chính xác và hiệu quả; góp phần phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh và bảo vệ môi trường.

2. Phát triển đường sắt theo quy hoạch, kế hoạch, hiện đại và đồng bộ; gắn kết loại hình giao thông vận tải đường sắt với các loại hình giao thông vận tải khác.

3. Điều hành thống nhất, tập trung hoạt động giao thông vận tải đường sắt.

4. Phân định rõ giữa quản lý nhà nước của cơ quan nhà nước với quản lý kinh doanh của doanh nghiệp; giữa kinh doanh kết cấu hạ tầng và kinh doanh vận tải trên đường sắt do Nhà nước đầu tư.

Điều 5. Chính sách phát triển đường sắt

1. Nhà nước tập trung đầu tư phát triển kết cấu hạ tầng đường sắt quốc gia, đường sắt đô thị theo hướng hiện đại.

2. Nhà nước khuyến khích tổ chức, cá nhân trong nước và nước ngoài đầu tư, kinh doanh kết cấu hạ tầng đường sắt và vận tải đường sắt; tham gia đấu thầu cung ứng sản phẩm, dịch vụ công ích đường sắt.

3. Nhà nước bảo đảm môi trường cạnh tranh lành mạnh, không phân biệt đối xử; bảo hộ quyền, lợi ích hợp pháp của tổ chức, cá nhân thuộc mọi thành phần kinh tế tham gia đầu tư và kinh doanh đường sắt.

4. Nhà nước khuyến khích việc nghiên cứu, ứng dụng khoa học, công nghệ tiên tiến và đào tạo nguồn nhân lực để phát triển đường sắt hiện đại.

Điều 6. Quy hoạch tổng thể phát triển đường sắt

1. Quy hoạch tổng thể phát triển đường sắt là cơ sở để lập quy hoạch chi tiết chuyên ngành và định hướng đầu tư, xây dựng, phát triển đồng bộ, hợp lý, thống nhất mạng lưới giao thông vận tải đường sắt trong phạm vi cả nước, tạo điều kiện khai thác tiềm năng hiện có và phát triển năng lực của ngành đường sắt.

2. Quy hoạch tổng thể phát triển đường sắt được lập trên cơ sở chiến lược phát triển kinh tế - xã hội; đáp ứng yêu cầu bảo đảm quốc phòng, an ninh; gắn kết chặt chẽ với quy hoạch tổng thể phát triển các loại hình giao thông vận tải khác.

3. Quy hoạch tổng thể phát triển đường sắt bao gồm các nội dung về phát triển kết cấu hạ tầng, phương tiện giao thông, đào tạo nguồn nhân lực, khoa học công nghệ, công nghiệp và mạng lưới dịch vụ hỗ trợ trong lĩnh vực đường sắt.

4. Bộ trưởng Bộ Giao thông vận tải tổ chức lập quy hoạch tổng thể phát triển đường sắt trình Thủ tướng Chính phủ phê duyệt.

Điều 7. Trách nhiệm quản lý nhà nước về hoạt động đường sắt của Chính phủ, bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ

1. Chính phủ thống nhất quản lý nhà nước về hoạt động đường sắt.

2. Bộ Giao thông vận tải chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động đường sắt.

3. Bộ Công an chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Quốc phòng, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) và bộ, ngành có liên quan tổ chức thực hiện các biện pháp bảo vệ trật tự, an toàn xã hội trong hoạt động đường sắt; tổ chức lực lượng kiểm tra, xử lý vi phạm pháp luật về đường sắt đối với người, phương tiện tham gia giao thông vận tải đường sắt theo quy định của pháp luật; thống kê, cung cấp dữ liệu về tai nạn giao thông đường sắt.

4. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Giao thông vận tải trong quản lý khai thác tài nguyên thuộc phạm vi đất dành cho đường sắt, vùng lân cận phạm vi bảo vệ công trình đường sắt có ảnh hưởng đến an toàn của công trình đường sắt, an toàn giao thông vận tải đường sắt.

5. Bộ Công nghiệp có trách nhiệm bảo đảm ưu tiên nguồn điện ổn định cho đường sắt điện khí hóa và hệ thống thông tin, tín hiệu đường sắt.

6. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Giao thông vận tải thực hiện quản lý nhà nước về hoạt động đường sắt.

Điều 8. Trách nhiệm quản lý nhà nước về hoạt động đường sắt của ủy ban nhân dân cấp tỉnh

1. Tổ chức, chỉ đạo thực hiện pháp luật về đường sắt; các biện pháp bảo vệ kết cấu hạ tầng đường sắt; bảo vệ hành lang an toàn giao thông đường sắt; tổ chức cứu nạn, giải quyết hậu quả tai nạn giao thông đường sắt xảy ra tại địa phương.

2. Lập và tổ chức thực hiện quy hoạch phát triển kết cấu hạ tầng đường sắt đô thị của địa phương.

3. Bảo đảm trật tự, an toàn giao thông vận tải đường sắt; kiểm tra, xử lý vi phạm pháp luật về đường sắt tại địa phương.

Điều 9. Thanh tra đường sắt

1. Thanh tra đường sắt thuộc thanh tra Bộ Giao thông vận tải thực hiện chức năng thanh tra chuyên ngành về hoạt động đường sắt.

2. Tổ chức, chức năng, nhiệm vụ và quyền hạn của thanh tra đường sắt thực hiện theo quy định của pháp luật về thanh tra.

Điều 10. Tuyên truyền, phổ biến, giáo dục pháp luật về đường sắt

1. Cơ quan, đơn vị đường sắt có trách nhiệm tổ chức, tuyên truyền, phổ biến, giáo dục pháp luật về đường sắt cho cán bộ, công chức, viên chức, nhân viên thuộc phạm vi quản lý của mình; phối hợp với chính quyền địa phương các cấp nơi có đường sắt đi qua tuyên truyền, vận động nhân dân chấp hành pháp luật về đường sắt.

2. Chính quyền địa phương các cấp có trách nhiệm tuyên truyền, phổ biến và giáo dục pháp luật về đường sắt cho nhân dân tại địa phương.

3. Cơ quan thông tin, tuyên truyền có trách nhiệm tổ chức tuyên truyền, phổ biến pháp luật về đường sắt thường xuyên, rộng rãi đến toàn dân.

4. Cơ quan quản lý nhà nước về giáo dục và đào tạo có trách nhiệm chỉ đạo việc giáo dục pháp luật về đường sắt trong các cơ sở giáo dục.

5. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên có trách nhiệm phối hợp với cơ quan hữu quan và chính quyền địa phương tuyên truyền, vận động nhân dân thực hiện pháp luật về đường sắt.

Điều 11. Trách nhiệm của tổ chức, cá nhân khi xảy ra tai nạn giao thông đường sắt

1. Khi xảy ra tai nạn giao thông đường sắt, lái tàu hoặc nhân viên đường sắt khác trên tàu phải thực hiện các thao tác dừng tàu khẩn cấp. Trưởng tàu có trách nhiệm tổ chức nhân viên đường sắt trên tàu và những người có mặt tại nơi xảy ra tai nạn cứu giúp người bị nạn, bảo vệ tài sản của Nhà nước và của người bị nạn, đồng thời phải báo ngay cho tổ chức điều hành giao thông đường sắt, cơ quan công an, Uỷ ban nhân dân nơi gần nhất và thực hiện những công việc sau đây:

a) Trường hợp tàu, đường sắt bị hư hỏng phải lập biên bản báo cáo về vụ tai nạn và cung cấp thông tin liên quan đến vụ tai nạn theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Trường hợp tàu, đường sắt không bị hư hỏng phải tiếp tục cho tàu chạy sau khi đã lập biên bản báo cáo về vụ tai nạn và cử người thay mình ở lại làm việc với cơ quan nhà nước có thẩm quyền.

2. Người điều khiển phương tiện giao thông khác khi đi qua nơi xảy ra tai nạn giao thông đường sắt có trách nhiệm chở người bị nạn đi cấp cứu, trừ trường hợp đang làm nhiệm vụ khẩn cấp.

3. Cơ quan công an và tổ chức, cá nhân có liên quan khi nhận được tin báo về tai nạn giao thông đường sắt có trách nhiệm đến ngay hiện trường để giải quyết.

4. Uỷ ban nhân dân các cấp nơi xảy ra tai nạn giao thông đường sắt có trách nhiệm phối hợp với cơ quan công an, doanh nghiệp kinh doanh đường sắt cứu giúp người bị nạn, bảo vệ tài sản của Nhà nước và của người bị nạn. Trường hợp có người chết không rõ tung tích, không có thân nhân hoặc thân nhân không có khả năng chôn cất thì Uỷ ban nhân dân nơi xảy ra tai nạn có trách nhiệm tổ chức chôn cất.

5. Mọi tổ chức, cá nhân không được gây trở ngại cho việc khôi phục đường sắt và hoạt động giao thông vận tải đường sắt sau khi xảy ra tai nạn giao thông đường sắt.

Điều 12. Các hành vi bị nghiêm cấm trong hoạt động đường sắt

1. Phá hoại công trình đường sắt, phương tiện giao thông đường sắt.

2. Lấn chiếm hành lang an toàn giao thông đường sắt, phạm vi bảo vệ công trình đường sắt.

3. Tự ý mở đường ngang, xây dựng cầu vượt, hầm chui, cống hoặc các công trình khác qua đường sắt.

4. Tự ý di chuyển hoặc làm sai lệch các công trình, thiết bị báo hiệu, biển báo hiệu cố định trên đường sắt.

5. Treo, phơi, đặt vật làm che lấp hoặc làm sai lạc tín hiệu giao thông đường sắt.

6. Ngăn cản việc chạy tàu, tùy tiện báo hiệu hoặc sử dụng các thiết bị để dừng tàu, trừ trường hợp phát hiện có sự cố gây mất an toàn giao thông đường sắt.

7. Vượt rào, chắn đường ngang, vượt qua đường ngang khi đèn đỏ đã bật sáng, vượt rào ngăn giữa đường sắt với khu vực xung quanh.

8. Để vật chướng ngại, đổ chất độc hại, chất phế thải lên đường sắt; chất dễ cháy, chất dễ nổ trong phạm vi bảo vệ công trình đường sắt và hành lang an toàn giao thông đường sắt.

9. Chăn thả súc vật, họp chợ trên đường sắt, trong phạm vi bảo vệ công trình và hành lang an toàn giao thông đường sắt.

10. Đi, đứng, nằm, ngồi trên nóc toa xe, đầu máy, bậc lên xuống toa xe; đu bám, đứng, ngồi hai bên thành toa xe, đầu máy, nơi nối giữa các toa xe, đầu máy; mở cửa lên, xuống tàu, đưa đầu, tay, chân và các vật khác ra ngoài thành toa xe khi tàu đang chạy, trừ nhân viên đường sắt, công an đang thi hành nhiệm vụ.

11. Đi, đứng, nằm, ngồi trên đường sắt, trừ nhân viên đường sắt đang tuần đường hoặc đang sửa chữa, bảo trì đường sắt, phương tiện giao thông đường sắt.

12. Ném đất, đá hoặc các vật khác lên tàu hoặc từ trên tàu xuống.

13. Mang hàng cấm lưu thông, động vật có dịch bệnh, mang trái phép các chất phóng xạ, chất dễ cháy, chất dễ nổ, động vật hoang dã vào ga, lên tàu.

14. Vận chuyển hàng cấm lưu thông, động vật có dịch bệnh; vận chuyển trái phép động vật hoang dã.

15. Làm, sử dụng vé giả; bán vé trái quy định nhằm mục đích thu lợi bất chính.

16. Đưa phương tiện, thiết bị không bảo đảm tiêu chuẩn an toàn kỹ thuật hoặc phương tiện, thiết bị không có giấy chứng nhận đăng ký, giấy chứng nhận đăng kiểm vào hoạt động trên đường sắt.

17. Điều khiển tàu chạy quá tốc độ quy định.

18. Nhân viên đường sắt trực tiếp phục vụ chạy tàu trong khi làm nhiệm vụ có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc 40 miligam/1 lít khí thở.

19. Lợi dụng chức vụ, quyền hạn để sách nhiễu, gây phiền hà; thực hiện hoặc dung túng hành vi vi phạm pháp luật trong khi thi hành nhiệm vụ.

20. Các hành vi khác bị nghiêm cấm theo quy định của pháp luật về đường sắt.

CHƯƠNG II

KẾT CẤU HẠ TẦNG ĐƯỜNG SẮT

MỤC 1

QUY HOẠCH, ĐẦU TƯ, XÂY DỰNG KẾT CẤU HẠ TẦNG ĐƯỜNG SẮT

Điều 13. Hệ thống đường sắt Việt Nam

1. Hệ thống đường sắt Việt Nam bao gồm:

a) Đường sắt quốc gia phục vụ nhu cầu vận tải chung của cả nước, từng vùng kinh tế và liên vận quốc tế;

b) Đường sắt đô thị phục vụ nhu cầu đi lại hàng ngày của hành khách ở thành phố, vùng phụ cận;

c) Đường sắt chuyên dùng phục vụ nhu cầu vận tải riêng của tổ chức, cá nhân.

2. Bộ trưởng Bộ Giao thông vận tải công bố đường sắt quốc gia, đường sắt đô thị, đường sắt chuyên dùng nối vào đường sắt quốc gia; công bố việc đóng mở tuyến, đoạn tuyến đường sắt, khu đoạn của đường sắt quốc gia.

3. Uỷ ban nhân dân cấp tỉnh công bố đường sắt đô thị do địa phương quản lý.

4. Bộ, Uỷ ban nhân dân cấp tỉnh công bố đường sắt chuyên dùng thuộc phạm vi quản lý không nối vào đường sắt quốc gia.

Điều 14. Quy hoạch phát triển kết cấu hạ tầng đường sắt

1. Quy hoạch phát triển kết cấu hạ tầng đường sắt quốc gia phải phù hợp với quy hoạch tổng thể phát triển đường sắt đã được phê duyệt; đáp ứng yêu cầu bảo đảm quốc phòng, an ninh của đất nước; gắn kết với quy hoạch phát triển vùng, ngành kinh tế và quy hoạch phát triển các loại hình giao thông vận tải khác. Quy hoạch phát triển kết cấu hạ tầng đường sắt quốc gia được lập cho từng giai đoạn mười năm và có định hướng cho mười năm tiếp theo.

2. Quy hoạch phát triển kết cấu hạ tầng đường sắt đô thị phải phù hợp với quy hoạch tổng thể phát triển đường sắt đã được phê duyệt; đáp ứng yêu cầu phát triển kinh tế - xã hội của địa phương; gắn kết với quy hoạch phát triển các loại hình giao thông vận tải công cộng khác. Quy hoạch phát triển kết cấu hạ tầng đường sắt đô thị được lập cho từng giai đoạn mười năm và có định hướng cho mười năm tiếp theo.

3. Trong quy hoạch phát triển giao thông vận tải của đô thị đặc biệt, đô thị loại I, cảng biển quốc gia, cảng hàng không quốc tế phải có nội dung phát triển kết cấu hạ tầng đường sắt.

Điều 15. Lập, phê duyệt và công bố quy hoạch phát triển kết cấu hạ tầng đường sắt

1. Bộ trưởng Bộ Giao thông vận tải tổ chức lập quy hoạch phát triển kết cấu hạ tầng đường sắt quốc gia trình Thủ tướng Chính phủ phê duyệt; tổ chức lập, phê duyệt quy hoạch chi tiết phát triển kết cấu hạ tầng đường sắt từng vùng, khu đầu mối giao thông đường sắt phù hợp với quy hoạch phát triển kết cấu hạ tầng đường sắt quốc gia đã được phê duyệt.

2. Uỷ ban nhân dân cấp tỉnh tổ chức lập quy hoạch phát triển kết cấu hạ tầng đường sắt đô thị trình Hội đồng nhân dân cùng cấp thông qua trước khi trình Bộ trưởng Bộ Giao thông vận tải phê duyệt.

3. Cơ quan, người phê duyệt quy hoạch phát triển kết cấu hạ tầng đường sắt quy định tại khoản 1 và khoản 2 Điều này có quyền điều chỉnh quy hoạch khi cần thiết.

4. Bộ trưởng Bộ Giao thông vận tải, Chủ tịch Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm công bố công khai quy hoạch đã được phê duyệt; tổ chức triển khai cắm mốc chỉ giới phạm vi đất dành cho đường sắt đã được quy hoạch.

Điều 16. Kinh phí cho công tác quy hoạch phát triển kết cấu hạ tầng đường sắt

1. Kinh phí để thực hiện việc lập, thẩm định, công bố quy hoạch, cắm mốc chỉ giới phạm vi đất quy hoạch và điều chỉnh quy hoạch phát triển kết cấu hạ tầng đường sắt quốc gia do ngân sách trung ương cấp.

2. Kinh phí để thực hiện việc lập, thẩm định, công bố quy hoạch, cắm mốc chỉ giới phạm vi đất quy hoạch và điều chỉnh quy hoạch phát triển kết cấu hạ tầng đường sắt đô thị do ngân sách địa phương cấp.

3. Ngoài các nguồn kinh phí được quy định tại khoản 1 và khoản 2 Điều này, kinh phí cho công tác quy hoạch phát triển kết cấu hạ tầng đường sắt có thể được huy động từ các nguồn vốn khác theo quy định của pháp luật.

4. Bộ Tài chính chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Xây dựng ban hành định mức chi để thực hiện việc lập, thẩm định, công bố quy hoạch, cắm mốc chỉ giới phạm vi đất quy hoạch và điều chỉnh quy hoạch phát triển kết cấu hạ tầng đường sắt quốc gia và đường sắt đô thị.

Điều 17. Đất dành cho đường sắt

1. Đất dành cho đường sắt gồm đất để xây dựng công trình đường sắt, đất trong phạm vi bảo vệ công trình đường sắt và đất trong phạm vi hành lang an toàn giao thông đường sắt.

2. Đất dành cho đường sắt phải được sử dụng đúng mục đích đã được phê duyệt và tuân thủ các quy định của pháp luật về đất đai.

3. Uỷ ban nhân dân các cấp có trách nhiệm sau đây:

a) Chủ trì, phối hợp với chủ đầu tư trong việc giải phóng mặt bằng và tái định cư cho nhân dân;

b) Quản lý đất dành cho đường sắt đã được quy hoạch.

4. Công trình xây dựng mới trong phạm vi đất dành cho đường sắt đã cắm mốc chỉ giới không được bồi thường khi giải phóng mặt bằng, trừ công trình được xây dựng theo quy định tại Điều 33 của Luật này.

Điều 18. Đầu tư xây dựng kết cấu hạ tầng đường sắt

1. Đầu tư xây dựng kết cấu hạ tầng đường sắt là việc đầu tư xây dựng mới kết cấu hạ tầng đường sắt; đổi mới công nghệ; nâng cấp, cải tạo kết cấu hạ tầng đường sắt hiện có; điện khí hóa đường sắt; hiện đại hoá hệ thống thông tin, tín hiệu đường sắt.

2. Chủ đầu tư xây dựng kết cấu hạ tầng đường sắt phải thực hiện các quy định sau đây:

a) Tuân thủ quy hoạch, kế hoạch và dự án đã được phê duyệt;

b) Bảo đảm tính đồng bộ theo cấp kỹ thuật đường sắt;

c) Bảo đảm cảnh quan, bảo vệ môi trường.

3. Chủ đầu tư xây dựng kết cấu hạ tầng đường sắt quốc gia, đường sắt đô thị được hưởng các ưu đãi sau đây:

a) Được giao đất không thu tiền sử dụng đất đối với đất dùng để xây dựng tuyến đường sắt; được thuê đất với mức ưu đãi nhất đối với đất dùng để xây dựng các công trình khác của kết cấu hạ tầng đường sắt;

b) Hỗ trợ toàn bộ kinh phí giải phóng mặt bằng đối với đất dành cho đường sắt để xây dựng tuyến đường;

c) Miễn, giảm thuế nhập khẩu vật tư, công nghệ, thiết bị kỹ thuật trong nước chưa sản xuất được theo quy định của pháp luật về thuế;

d) Các ưu đãi khác theo quy định của pháp luật.

4. Công trình đường sắt sau khi xây dựng, nâng cấp, cải tạo phải được cơ quan có thẩm quyền nghiệm thu.

5. Bộ, Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình công bố Danh mục dự án kêu gọi đầu tư trong từng thời kỳ và Danh mục dự án đã được cấp giấy phép đầu tư.

Điều 19. Kết nối các tuyến đường sắt

1. Vị trí kết nối các tuyến đường sắt trong nước phải tại ga đường sắt. Bộ trưởng Bộ Giao thông vận tải quyết định việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia.

2. Chỉ đường sắt quốc gia mới được kết nối với đường sắt nước ngoài. Thủ tướng Chính phủ quyết định việc kết nối giữa đường sắt quốc gia với đường sắt nước ngoài.

Điều 20. Khổ đường sắt và tiêu chuẩn kỹ thuật đường sắt

1. Đường sắt quốc gia có khổ đường là 1435 milimét, 1000 milimét. Đường sắt đô thị có khổ đường 1435 milimét hoặc đường sắt một ray tự động dẫn hướng. Đường sắt chuyên dùng không kết nối vào đường sắt quốc gia do tổ chức, cá nhân đầu tư quyết định khổ đường theo nhu cầu sử dụng.

2. Đường sắt được phân thành các cấp kỹ thuật. Bộ trưởng Bộ Giao thông vận tải quy định cấp kỹ thuật và tiêu chuẩn cấp kỹ thuật đường sắt.

Điều 21. Ga đường sắt

1. Ga đường sắt bao gồm:

a) Ga hành khách là hệ thống công trình được xây dựng để đón, trả khách, thực hiện dịch vụ liên quan đến vận tải hành khách và tác nghiệp kỹ thuật; ga hành khách phải có công trình dành riêng phục vụ hành khách là người khuyết tật;

b) Ga hàng hoá là hệ thống công trình được xây dựng để giao, nhận, xếp, dỡ, bảo quản hàng hoá, thực hiện dịch vụ khác liên quan đến vận tải hàng hoá và tác nghiệp kỹ thuật;

c) Ga kỹ thuật là hệ thống công trình được xây dựng để thực hiện tác nghiệp kỹ thuật đầu máy, toa xe phục vụ cho việc chạy tàu;

d) Ga hỗn hợp là ga đồng thời có chức năng của hai hoặc ba loại ga quy định tại các điểm a, b và c khoản này.

2. Ga đường sắt phải có tên ga, không được đặt tên ga trùng nhau. Tại ga có nhiều đường tàu khách phải có bảng tên ke ga và bảng chỉ dẫn đến ke ga. Các đường tàu trong ga phải có số hiệu riêng và không được trùng số hiệu.

3. Ga đường sắt phải có hệ thống thoát hiểm; hệ thống phòng cháy, chữa cháy với đầy đủ phương tiện, dụng cụ để sẵn sàng cứu chữa khi cần thiết; hệ thống bảo đảm chiếu sáng, thông gió, vệ sinh môi trường.

4. Bộ trưởng Bộ Giao thông vận tải ban hành quy phạm kỹ thuật khai thác, tiêu chuẩn kỹ thuật ga đường sắt; quyết định và công bố việc đóng, mở ga đường sắt.

Điều 22. Công trình, thiết bị báo hiệu cố định trên đường sắt

1. Công trình, thiết bị báo hiệu cố định trên đường sắt bao gồm:

a) Cột tín hiệu, đèn tín hiệu;

b) Biển hiệu, mốc hiệu;

c) Biển báo;

d) Rào, chắn;

đ) Cọc mốc chỉ giới;

e) Các báo hiệu khác.

2. Công trình, thiết bị báo hiệu cố định trên đường sắt phải được xây dựng, lắp đặt đầy đủ phù hợp với cấp kỹ thuật và loại đường sắt; kiểm tra định kỳ để công trình, thiết bị báo hiệu thường xuyên hoạt động tốt.

Điều 23. Đường sắt giao nhau với đường sắt hoặc với đường bộ

1. Đường sắt giao nhau với đường sắt phải giao khác mức, trừ trường hợp đường sắt chuyên dùng giao nhau với đường sắt chuyên dùng.

2. Đường sắt giao nhau với đường bộ phải xây dựng nút giao khác mức trong các trường hợp sau đây:

a) Đường sắt có tốc độ thiết kế từ 160 kilômét/giờ trở lên giao nhau với đường bộ;

b) Đường sắt giao nhau với đường bộ từ cấp III trở lên; đường sắt giao nhau với đường bộ đô thị;

c) Đường sắt đô thị giao nhau với đường bộ, trừ đường xe điện bánh sắt.

3. Chủ đầu tư xây dựng đường sắt mới phải chịu trách nhiệm xây dựng nút giao khác mức theo quy định tại khoản 1 và khoản 2 Điều này; chủ đầu tư xây dựng đường bộ mới phải chịu trách nhiệm xây dựng nút giao khác mức theo quy định tại khoản 2 Điều này.

4. Trường hợp không thuộc quy định tại khoản 2 Điều này khi chưa có đủ điều kiện tổ chức giao khác mức thì Uỷ ban nhân dân các cấp, chủ đầu tư dự án hoặc tổ chức, cá nhân có nhu cầu giao thông qua đường sắt phải tuân theo những quy định sau đây:

a) Nơi được phép xây dựng đường ngang phải thực hiện theo quy định của Bộ Giao thông vận tải;

b) Nơi không được phép xây dựng đường ngang phải xây dựng đường gom nằm ngoài hành lang an toàn giao thông đường sắt để dẫn tới đường ngang hoặc nút giao khác mức gần nhất.

Điều 24. Đường sắt và đường bộ chạy song song gần nhau

1. Trường hợp đường sắt, đường bộ chạy song song gần nhau thì phải bảo đảm đường này nằm ngoài hành lang an toàn giao thông của đường kia; trường hợp địa hình không cho phép thì trên lề đường bộ phía giáp với đường sắt phải xây dựng công trình phòng hộ ngăn cách, trừ trường hợp đỉnh ray đường sắt cao hơn mặt đường bộ từ 3 mét trở lên.

2. Trường hợp đường sắt, đường bộ chạy song song chồng lên nhau thì khoảng cách theo phương thẳng đứng từ điểm cao nhất của mặt đường bộ phía dưới hoặc đỉnh ray đường sắt phía dưới đến điểm thấp nhất của kết cấu đường phía trên phải bằng chiều cao bảo đảm an toàn giao thông của đường phía dưới.

MỤC 2

BẢO VỆ KẾT CẤU HẠ TẦNG ĐƯỜNG SẮT

Điều 25. Hoạt động bảo vệ kết cấu hạ tầng đường sắt

Hoạt động bảo vệ kết cấu hạ tầng đường sắt là hoạt động nhằm bảo đảm an toàn và tuổi thọ của công trình đường sắt; phòng, chống, khắc phục hậu quả thiên tai, tai nạn; phòng ngừa, ngăn chặn và xử lý hành vi xâm phạm công trình đường sắt, phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt.

Điều 26. Phạm vi bảo vệ công trình đường sắt

Phạm vi bảo vệ công trình đường sắt bao gồm:

1. Phạm vi bảo vệ đường sắt;

2. Phạm vi bảo vệ cầu đường sắt;

3. Phạm vi bảo vệ hầm đường sắt;

4. Phạm vi bảo vệ ga đường sắt;

5. Phạm vi bảo vệ công trình thông tin, tín hiệu, hệ thống cấp điện cho đường sắt;

6. Phạm vi bảo vệ phía dưới mặt đất của công trình đường sắt.

Điều 27. Phạm vi bảo vệ đường sắt

Phạm vi bảo vệ đường sắt bao gồm khoảng không phía trên, dải đất hai bên và phía dưới mặt đất của đường sắt được quy định như sau:

1. Phạm vi bảo vệ trên không của đường sắt tính từ đỉnh ray trở lên theo phương thẳng đứng đối với đường khổ 1000 milimét theo cấp kỹ thuật là 5,30 mét; đối với đường khổ 1435 milimét là 6,55 mét. Khoảng cách giữa đường sắt với đường tải điện đi ngang qua phía trên đường sắt được thực hiện theo quy định của Luật điện lực;

2. Phạm vi dải đất bảo vệ hai bên đường sắt được xác định như sau:

a) 7 mét tính từ mép ngoài của ray ngoài cùng trở ra đối với nền đường không đắp, không đào;

b) 5 mét tính từ chân nền đường đắp hoặc 3 mét tính từ mép ngoài của rãnh thoát nước dọc trở ra đối với nền đường đắp;

c) 5 mét tính từ mép đỉnh đường đào hoặc 3 mét tính từ mép ngoài của rãnh thoát nước đỉnh trở ra đối với nền đường đào;

3. Phạm vi bảo vệ phía dưới mặt đất của đường sắt được thực hiện theo quy định tại Điều 32 của Luật này.

Điều 28. Phạm vi bảo vệ cầu đường sắt

1. Phạm vi bảo vệ cầu đường sắt bao gồm khoảng không, vùng đất, vùng nước và vùng đất dưới mặt nước xung quanh cầu.

2. Phạm vi bảo vệ trên không của cầu là 2 mét theo phương thẳng đứng, tính từ điểm cao nhất của kết cấu cầu; trong trường hợp cầu chỉ có lan can thì phạm vi bảo vệ trên không của cầu đường sắt không được nhỏ hơn chiều cao giới hạn quy định tại khoản 1 Điều 27 của Luật này.

3. Phạm vi bảo vệ cầu theo chiều dọc được tính như sau:

a) Từ cột tín hiệu phòng vệ phía bên này cầu đến cột tín hiệu phòng vệ phía bên kia cầu đối với cầu có cột tín hiệu phòng vệ;

b) Từ đuôi mố cầu bên này đến đuôi mố cầu bên kia và cộng thêm 50 mét về mỗi bên đầu cầu đối với cầu không có cột tín hiệu phòng vệ.

4. Phạm vi bảo vệ cầu theo chiều ngang được tính như sau:

a) Cầu cạn và cầu vượt sông trong đô thị có chiều dài dưới 20 mét, tính từ mép lan can ngoài cùng trở ra mỗi bên là 5 mét;

b) Cầu vượt sông trong đô thị có chiều dài từ 20 mét trở lên và cầu ngoài đô thị, tính từ mép ngoài cùng của kết cấu cầu trở ra mỗi bên là 20 mét đối với cầu dài dưới 20 mét; 50 mét đối với cầu dài từ 20 mét đến dưới 60 mét; 100 mét đối với cầu dài từ 60 mét đến 300 mét; 150 mét đối với cầu dài trên 300 mét.

Điều 29. Phạm vi bảo vệ hầm đường sắt

Phạm vi bảo vệ hầm đường sắt bao gồm vùng đất, khoảng không xung quanh hầm, tính từ điểm ngoài cùng của thành hầm trở ra về các phía là 50 mét; trường hợp phạm vi bảo vệ hầm không bảo đảm được quy định này thì phải có giải pháp kỹ thuật bảo đảm an toàn công trình hầm được Bộ trưởng Bộ Giao thông vận tải phê duyệt.

Điều 30. Phạm vi bảo vệ ga đường sắt

Phạm vi bảo vệ ga đường sắt bao gồm tường rào, mốc chỉ giới, toàn bộ vùng đất, khoảng không phía trong tường rào, mốc chỉ giới ga, trong dải đất từ cột tín hiệu vào ga phía bên này đến cột tín hiệu vào ga phía bên kia của ga đường sắt.

Điều 31. Phạm vi bảo vệ công trình thông tin, tín hiệu, hệ thống cấp điện đường sắt

Phạm vi bảo vệ công trình thông tin, tín hiệu, hệ thống cấp điện đường sắt bao gồm khoảng không, vùng đất xung quanh công trình đó được tính như sau:

1. Phạm vi bảo vệ cột thông tin, cột tín hiệu, cột điện đường sắt nằm ngoài phạm vi bảo vệ đường sắt là 3,5 mét tính từ tim cột trở ra xung quanh;

2. Phạm vi bảo vệ đường dây thông tin, dây tín hiệu, dây điện đường sắt là 2,5 mét tính từ đường dây ngoài cùng trở ra theo chiều ngang và phương thẳng đứng.

Điều 32. Phạm vi bảo vệ phía dưới mặt đất của công trình đường sắt

Phạm vi bảo vệ phía dưới mặt đất của công trình đường sắt khi có công trình được xây dựng ngầm dưới công trình đường sắt do Bộ trưởng Bộ Giao thông vận tải quyết định.

Điều 33. Xây dựng công trình và hoạt động trong phạm vi bảo vệ công trình đường sắt

1. Công trình và hoạt động trong phạm vi bảo vệ công trình đường sắt khi bắt buộc phải xây dựng hoặc tiến hành phải được cấp phép theo quy định của Bộ trưởng Bộ Giao thông vận tải.

2. Chủ đầu tư công trình hoặc tổ chức, cá nhân tiến hành hoạt động trong phạm vi bảo vệ công trình đường sắt phải tuân theo các quy định sau đây:

a) Khi lập dự án xây dựng, tiến hành hoạt động phải có ý kiến bằng văn bản của doanh nghiệp quản lý kết cấu hạ tầng đường sắt;

b) Trước khi thi công công trình hoặc tiến hành hoạt động phải có phương án bảo đảm an toàn cho công trình đường sắt và giao thông vận tải đường sắt được doanh nghiệp quản lý kết cấu hạ tầng đường sắt chấp thuận bằng văn bản;

c) Khi hoàn thành công trình hoặc kết thúc hoạt động phải dỡ bỏ các chướng ngại vật có khả năng gây mất an toàn đến công trình đường sắt, giao thông vận tải đường sắt do xây dựng công trình hoặc tiến hành hoạt động gây ra; bàn giao hồ sơ hoàn công cho doanh nghiệp quản lý kết cấu hạ tầng đường sắt.

3. Chủ đầu tư công trình hoặc tổ chức, cá nhân tiến hành hoạt động trong phạm vi bảo vệ công trình đường sắt phải bồi thường thiệt hại do lỗi của mình gây ra cho công trình đường sắt và an toàn giao thông vận tải đường sắt theo quy định của pháp luật.

Điều 34. Xây dựng công trình, khai thác tài nguyên và hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt

1. Việc xây dựng công trình, khai thác tài nguyên và tiến hành hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt không được làm ảnh hưởng đến an toàn của công trình đường sắt và an toàn giao thông vận tải đường sắt.

2. Trong trường hợp việc xây dựng, khai thác tài nguyên và tiến hành các hoạt động khác có khả năng ảnh hưởng đến an toàn của công trình đường sắt hoặc an toàn giao thông vận tải đường sắt thì chủ đầu tư công trình, tổ chức, cá nhân khai thác tài nguyên và tiến hành hoạt động khác phải có biện pháp bảo đảm an toàn cần thiết cho công trình đường sắt và an toàn giao thông vận tải đường sắt.

3. Chủ đầu tư công trình, tổ chức, cá nhân khai thác tài nguyên và tiến hành hoạt động khác phải bồi thường thiệt hại do lỗi của mình gây ra cho công trình đường sắt và an toàn giao thông vận tải đường sắt.

Điều 35. Hành lang an toàn giao thông đường sắt

1. Phạm vi giới hạn hành lang an toàn giao thông đường sắt được quy định như sau:

a) Chiều cao giới hạn trên không tính từ đỉnh ray trở lên theo phương thẳng đứng thực hiện theo quy định tại khoản 1 Điều 27 của Luật này;

b) Chiều rộng giới hạn hai bên đường sắt tính từ mép chân nền đường đắp, mép đỉnh mái đường đào, mép ray ngoài cùng của đường không đào, không đắp trở ra mỗi bên là 15 mét đối với đường sắt trong khu gian; tính từ mép ray ngoài cùng trở ra mỗi bên là 2 mét đối với đường sắt trong ga, trong cảng, trong tường rào.

2. Hành lang an toàn giao thông đường sắt tại khu vực đường ngang phải bảo đảm tầm nhìn cho người tham gia giao thông và phù hợp với cấp đường ngang.

3. Trong hành lang an toàn giao thông đường sắt chỉ được phép trồng cây thấp dưới 1,5 mét và phải trồng cách mép chân nền đường đắp ít nhất 2 mét, cách mép đỉnh mái đường đào ít nhất 5 mét hoặc cách mép ngoài rãnh thoát nước dọc của đường, rãnh thoát nước đỉnh ít nhất 3 mét.

4. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể hành lang an toàn giao thông tại khu vực đường ngang, đường sắt đô thị.

Điều 36. Trách nhiệm bảo vệ kết cấu hạ tầng đường sắt

1. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm bảo vệ, kiểm tra, sửa chữa, bảo trì công trình đường sắt để bảo đảm giao thông vận tải đường sắt hoạt động thông suốt, an toàn.

2. Tổ chức, cá nhân sử dụng kết cấu hạ tầng đường sắt để hoạt động giao thông vận tải phải thực hiện đúng các quy định về bảo đảm an toàn kết cấu hạ tầng đường sắt.

3. Uỷ ban nhân dân các cấp nơi có đường sắt đi qua có trách nhiệm tổ chức tuyên truyền, giáo dục nhân dân bảo vệ kết cấu hạ tầng đường sắt; tổ chức phòng ngừa, ngăn chặn và xử lý kịp thời hành vi xâm phạm kết cấu hạ tầng đường sắt và an toàn giao thông vận tải đường sắt trên địa bàn.

4. Tổ chức, cá nhân có trách nhiệm bảo vệ kết cấu hạ tầng đường sắt, tham gia ứng cứu khi công trình đường sắt bị hư hỏng. Khi phát hiện công trình đường sắt bị hư hỏng hoặc hành vi xâm phạm kết cấu hạ tầng đường sắt phải kịp thời báo cho Uỷ ban nhân dân, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt hoặc cơ quan công an nơi gần nhất. Người nhận được tin báo phải kịp thời thực hiện các biện pháp xử lý để bảo đảm an toàn giao thông vận tải đường sắt.

5. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công an, Bộ Quốc phòng tổ chức bảo vệ công trình đường sắt đặc biệt quan trọng.

6. Mọi hành vi xâm phạm kết cấu hạ tầng đường sắt phải được phát hiện kịp thời, xử lý nghiêm minh, đúng pháp luật.

Điều 37. Phòng, chống, khắc phục hậu quả sự cố, thiên tai, tai nạn đối với kết cấu hạ tầng đường sắt

1. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm chủ trì, phối hợp với chính quyền địa phương nơi có đường sắt đi qua và tổ chức, cá nhân có liên quan tổ chức phòng, chống, khắc phục hậu quả sự cố, thiên tai, tai nạn giao thông đường sắt.

2. Khi có sự cố, thiên tai, tai nạn làm hư hỏng kết cấu hạ tầng đường sắt thì doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm kịp thời tổ chức khắc phục hậu quả, khôi phục giao thông, phục hồi lại kết cấu hạ tầng đường sắt bảo đảm tiêu chuẩn về an toàn kỹ thuật và bảo vệ môi trường.

3. Khi có sự cố, thiên tai, tai nạn làm ách tắc giao thông đường sắt, tổ chức điều hành giao thông vận tải đường sắt được quyền huy động mọi phương tiện, thiết bị, vật tư, nhân lực cần thiết và chủ trì, phối hợp với chính quyền địa phương nơi xảy ra sự cố kịp thời tổ chức khắc phục hậu quả, khôi phục giao thông vận tải. Tổ chức, cá nhân được huy động có nghĩa vụ chấp hành và được thanh toán chi phí.

4. Tổ chức, cá nhân gây ra sự cố, tai nạn phải thanh toán chi phí khắc phục hậu quả sự cố, tai nạn, bồi thường thiệt hại và bị xử lý theo quy định của pháp luật.

CHƯƠNG III

PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

Điều 38. Điều kiện lưu hành của phương tiện giao thông đường sắt

Phương tiện giao thông đường sắt khi lưu hành phải có đủ giấy chứng nhận đăng ký; giấy chứng nhận đăng kiểm về tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường còn hiệu lực.

Điều 39. Đăng ký phương tiện giao thông đường sắt

1. Phương tiện giao thông đường sắt có đủ các điều kiện sau đây thì được cấp giấy chứng nhận đăng ký:

a) Phương tiện có nguồn gốc hợp pháp;

b) Phương tiện đạt tiêu chuẩn về an toàn kỹ thuật và bảo vệ môi trường.

2. Phương tiện giao thông đường sắt khi thay đổi tính năng sử dụng hoặc thay đổi các thông số kỹ thuật chủ yếu thì chủ phương tiện phải làm thủ tục xin cấp giấy chứng nhận đăng ký mới.

3. Khi chuyển quyền sở hữu, chủ sở hữu mới của phương tiện giao thông đường sắt phải xuất trình giấy tờ mua bán hợp pháp, giấy chứng nhận đăng kiểm còn hiệu lực với cơ quan nhà nước có thẩm quyền để được cấp giấy chứng nhận đăng ký theo tên chủ sở hữu mới.

4. Chủ sở hữu phương tiện giao thông đường sắt phải khai báo để xoá đăng ký và nộp lại giấy chứng nhận đăng ký trong các trường hợp sau đây:

a) Phương tiện giao thông đường sắt không còn sử dụng cho giao thông đường sắt;

b) Phương tiện giao thông đường sắt bị mất tích, bị phá huỷ;

c) Phương tiện giao thông đường sắt đã được chuyển đổi chủ sở hữu.

5. Bộ trưởng Bộ Giao thông vận tải quy định việc đăng ký phương tiện giao thông đường sắt.

Điều 40. Đăng kiểm phương tiện giao thông đường sắt

1. Phương tiện giao thông đường sắt được sản xuất tại Việt Nam phải phù hợp với tiêu chuẩn chất lượng, an toàn kỹ thuật, bảo vệ môi trường và được xác nhận của cơ quan đăng kiểm Việt Nam hoặc tổ chức có chức năng đăng kiểm của nước ngoài được cơ quan đăng kiểm Việt Nam uỷ quyền.

2. Trong quá trình sản xuất, lắp ráp, hoán cải, phục hồi, phương tiện giao thông đường sắt phải chịu sự giám sát về tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường của cơ quan đăng kiểm Việt Nam hoặc tổ chức có chức năng đăng kiểm nước ngoài được cơ quan đăng kiểm Việt Nam uỷ quyền.

3. Phương tiện giao thông đường sắt trong quá trình khai thác phải được cơ quan đăng kiểm định kỳ kiểm tra tiêu chuẩn an toàn kỹ thuật, bảo vệ môi trường và cấp giấy chứng nhận.

4. Chủ phương tiện giao thông đường sắt chịu trách nhiệm sửa chữa, bảo dưỡng bảo đảm tiêu chuẩn an toàn kỹ thuật và bảo vệ môi trường của phương tiện giữa hai kỳ kiểm tra của cơ quan đăng kiểm.

5. Cơ quan đăng kiểm phải tuân theo quy trình, tiêu chuẩn Việt Nam và tiêu chuẩn ngành khi thực hiện đăng kiểm. Người đứng đầu cơ quan đăng kiểm và người trực tiếp thực hiện việc đăng kiểm phải chịu trách nhiệm về kết quả đăng kiểm.

6. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện; quy định tiêu chuẩn, điều kiện cơ sở vật chất, kỹ thuật của cơ quan đăng kiểm và tổ chức thực hiện thống nhất việc đăng kiểm phương tiện giao thông đường sắt.

Điều 41. Thông tin, chỉ dẫn cần thiết trên phương tiện giao thông đường sắt

1. Trên phương tiện giao thông đường sắt phải ghi ký hiệu của đường sắt Việt Nam, chủ phương tiện, nơi và năm sản xuất, tên doanh nghiệp quản lý, kích thước, tự trọng, trọng tải, số hiệu và kiểu loại, công suất, kiểu truyền động.

2. Ngoài quy định tại khoản 1 Điều này, trên toa xe khách còn phải có bảng niêm yết hoặc thông báo bằng phương tiện thông tin khác cho hành khách về hành trình của tàu, tên ga dừng đỗ trên tuyến đường, tốc độ tàu đang chạy, cách xử lý tình huống khi xảy ra hỏa hoạn, sự cố; nội quy đi tàu.

3. Ký hiệu, thông tin, chỉ dẫn phải rõ ràng, dễ hiểu; bảng niêm yết phải bố trí ở nơi dễ thấy, dễ đọc.

Điều 42. Thiết bị phanh hãm, ghép nối đầu máy, toa xe

1. Phương tiện giao thông đường sắt phải có thiết bị phanh hãm tự động, phanh hãm bằng tay. Thiết bị phanh hãm phải được kiểm tra thường xuyên để bảo đảm hoạt động tốt, tin cậy, thao tác thuận tiện.

2. Trên toa xe khách và tại vị trí làm việc của trưởng tàu phải lắp van hãm khẩn cấp. Van hãm khẩn cấp phải được kiểm tra định kỳ và kẹp chì niêm phong.

3. Tại vị trí làm việc của trưởng tàu và trên một số toa xe khách phải được lắp đồng hồ áp suất.

4. Trang thiết bị ghép nối đầu máy, toa xe phải lắp đúng kiểu, loại thích hợp cho từng kiểu, loại đầu máy, toa xe.

Điều 43. Trang thiết bị trên phương tiện giao thông đường sắt

1. Phương tiện giao thông đường sắt phải được trang bị dụng cụ thoát hiểm, thiết bị, dụng cụ và vật liệu chữa cháy, thuốc sơ cấp cứu, dụng cụ chèn tàu, dụng cụ và vật liệu để sửa chữa đơn giản, tín hiệu cầm tay.

2. Trên đầu máy, toa xe động lực và phương tiện động lực chuyên dùng đường sắt phải có đồng hồ báo tốc độ, thiết bị ghi tốc độ và các thông tin liên quan đến việc điều hành chạy tàu (hộp đen), thiết bị cảnh báo để lái tàu tỉnh táo trong khi lái tàu; tại vị trí làm việc của trưởng tàu phải có thiết bị đo tốc độ tàu, thiết bị thông tin liên lạc giữa trưởng tàu và lái tàu.

3. Trên toa xe khách phải có thiết bị chiếu sáng; thiết bị làm mát, thông gió; thiết bị phục vụ người khuyết tật; thiết bị vệ sinh, trừ toa xe trên đường sắt đô thị.

Điều 44. Phương tiện giao thông đường sắt bị tạm đình chỉ tham gia giao thông đường sắt

1. Phương tiện giao thông đường sắt bị tạm đình chỉ tham gia giao thông đường sắt trong các trường hợp sau đây:

a) Giấy chứng nhận đăng kiểm phương tiện hết thời hạn;

b) Phát hiện không bảo đảm tiêu chuẩn an toàn kỹ thuật khi đang hoạt động.

2. Việc di chuyển phương tiện mới nhập khẩu, phương tiện chạy thử nghiệm; việc đưa phương tiện giao thông đường sắt bị hư hỏng về cơ sở sửa chữa được thực hiện theo quy trình, quy phạm đường sắt.

Điều 45. Nhập khẩu phương tiện giao thông đường sắt

Phương tiện giao thông đường sắt nhập khẩu phải phù hợp với tiêu chuẩn kỹ thuật đường sắt Việt Nam; có giấy chứng nhận bảo đảm các yêu cầu về chất lượng, an toàn kỹ thuật và bảo vệ môi trường do cơ quan đăng kiểm Việt Nam cấp hoặc do tổ chức có chức năng đăng kiểm của nước ngoài được cơ quan đăng kiểm Việt Nam công nhận cấp. Việc nhập khẩu phương tiện giao thông đường sắt phải thực hiện theo quy định của pháp luật.

CHƯƠNG IV

NHÂN VIÊN ĐƯỜNG SẮT TRỰC TIẾP PHỤC VỤ CHẠY TÀU

Điều 46. Điều kiện đối với nhân viên đường sắt trực tiếp phục vụ chạy tàu

1. Nhân viên đường sắt trực tiếp phục vụ chạy tàu bao gồm các chức danh sau đây:

a) Trưởng tàu;

b) Lái tàu, phụ lái tàu;

c) Nhân viên điều độ chạy tàu;

d) Trực ban chạy tàu ga;

đ) Trưởng dồn;

e) Nhân viên gác ghi;

g) Nhân viên ghép nối đầu máy, toa xe;

h) Nhân viên tuần đường, cầu, hầm, gác hầm;

i) Nhân viên gác đường ngang, cầu chung.

2. Nhân viên đường sắt trực tiếp phục vụ chạy tàu quy định tại khoản 1 Điều này khi làm việc phải có đủ các điều kiện sau đây:

a) Có bằng, chứng chỉ chuyên môn phù hợp với chức danh do cơ sở đào tạo được Bộ Giao thông vận tải công nhận cấp;

b) Có giấy chứng nhận đủ tiêu chuẩn sức khỏe theo định kỳ do Bộ Y tế quy định;

c) Đối với lái tàu, ngoài các điều kiện quy định tại khoản này còn phải có giấy phép lái tàu.

3. Nhân viên đường sắt trực tiếp phục vụ chạy tàu khi làm nhiệm vụ có trách nhiệm sau đây:

a) Thực hiện các công việc theo chức danh, tiêu chuẩn cấp bậc kỹ thuật và theo quy trình, quy phạm;

b) Tuyệt đối chấp hành mệnh lệnh chỉ huy chạy tàu, chấp hành các quy định, chỉ thị của cấp trên;

c) Mặc đúng trang phục, đeo phù hiệu, cấp hiệu và biển chức danh.

4. Bộ trưởng Bộ Giao thông vận tải quy định nội dung, chương trình đào tạo, điều kiện đối với cơ sở đào tạo các chức danh; tiêu chuẩn các chức danh quy định tại khoản 1 Điều này; nội dung, quy trình sát hạch và tổ chức cấp, đổi, thu hồi giấy phép lái tàu.

Điều 47. Giấy phép lái tàu

1. Giấy phép lái tàu là chứng chỉ được cấp cho người trực tiếp lái phương tiện giao thông đường sắt.

2. Người được cấp giấy phép lái tàu chỉ được lái loại phương tiện giao thông đường sắt đã quy định trong giấy phép.

3. Người được cấp giấy phép lái tàu phải có đủ các điều kiện sau đây:

a) Có độ tuổi từ đủ 23 tuổi đến 55 tuổi đối với nam, từ đủ 23 tuổi đến 50 tuổi đối với nữ; có giấy chứng nhận đủ tiêu chuẩn sức khỏe;

b) Có bằng, chứng chỉ chuyên ngành lái phương tiện giao thông đường sắt do cơ sở đào tạo cấp;

c) Đã có thời gian làm phụ lái tàu liên tục 24 tháng trở lên;

d) Đã qua kỳ sát hạch đối với loại phương tiện giao thông đường sắt quy định trong giấy phép lái tàu.

Điều 48. Trưởng tàu

1. Trưởng tàu là người chỉ huy cao nhất trên tàu, chịu trách nhiệm bảo đảm an ninh, trật tự, an toàn, phục vụ khách hàng, bảo đảm tàu chạy theo đúng lịch trình và mệnh lệnh của điều độ chạy tàu, quy trình, quy phạm chạy tàu; giải quyết tai nạn giao thông đường sắt theo quy định tại Điều 11 của Luật này.

2. Trong thời gian hành trình của tàu, trưởng tàu có quyền bắt giữ người có hành vi phạm tội quả tang; tạm giữ theo thủ tục hành chính người có hành vi vi phạm trật tự, an toàn trên tàu theo quy định của pháp luật và phải chuyển giao người đó cho trưởng ga hoặc cơ quan công an, chính quyền địa phương khi tàu dừng tại ga gần nhất.

3. Trong trường hợp cấp thiết, trưởng tàu có quyền ra mệnh lệnh đối với hành khách để thực hiện các biện pháp bảo đảm an toàn cho tàu và phải báo cáo ngay với điều độ chạy tàu hoặc nhà ga gần nhất về tình trạng cấp thiết.

4. Trưởng tàu có quyền từ chối không cho tàu chạy khi thấy chưa đủ điều kiện an toàn chạy tàu; từ chối tiếp nhận nhân viên không đủ trình độ chuyên môn, sức khoẻ làm việc theo chức danh trên tàu; tạm đình chỉ công việc của nhân viên trên tàu vi phạm kỷ luật. Trưởng tàu có trách nhiệm báo cáo ngay với cấp có thẩm quyền để giải quyết khi thực hiện quyền từ chối quy định tại khoản này.

5. Trưởng tàu có trách nhiệm lập biên bản với sự tham gia của hai người làm chứng về các trường hợp sinh, tử, bị thương xảy ra trên tàu; trưởng tàu có quyền quyết định cho tàu dừng ở ga thuận lợi nhất cho việc cứu người và phải chuyển giao người đó cùng với tài sản, giấy tờ liên quan cho trưởng ga hoặc cơ quan công an, bệnh viện, chính quyền địa phương.

6. Trước khi cho tàu chạy và trong quá trình chạy tàu, trưởng tàu có trách nhiệm kiểm tra điều kiện an toàn chạy tàu và các vấn đề khác có liên quan đến an toàn cho người và phương tiện.

7. Trưởng tàu có trách nhiệm ghi nhật ký, lập các báo cáo, chứng từ liên quan đến hành trình của tàu.

8. Trường hợp nhiều tàu ghép thành đoàn tàu hỗn hợp thì trưởng tàu của tàu cuối cùng là người chỉ huy chung của đoàn tàu hỗn hợp.

Điều 49. Lái tàu, phụ lái tàu

1. Lái tàu là người trực tiếp điều khiển tàu; chịu trách nhiệm vận hành đầu máy an toàn, đúng tốc độ quy định, đúng lịch trình theo biểu đồ chạy tàu, mệnh lệnh chỉ huy chạy tàu, quy trình, quy phạm; có trách nhiệm thực hiện theo quy định tại Điều 11 của Luật này khi xảy ra tai nạn giao thông đường sắt.

2. Lái tàu chỉ được phép điều khiển tàu khi có giấy phép lái tàu.

3. Lái tàu có quyền từ chối không cho tàu chạy, nếu xét thấy chưa đủ điều kiện an toàn cần thiết và báo cáo ngay cho cấp có thẩm quyền để giải quyết.

4. Trước khi cho tàu chạy, lái tàu phải kiểm tra, xác nhận chứng vật chạy tàu cho phép chiếm dụng khu gian, xác nhận chính xác tín hiệu cho tàu chạy của trưởng tàu và của trực ban chạy tàu ga.

5. Trong khi chạy tàu, lái tàu có trách nhiệm kiểm tra trạng thái kỹ thuật đầu máy và các vấn đề khác có liên quan đến an toàn đầu máy và an toàn chạy tàu theo quy định.

6. Trong khi thực hiện nhiệm vụ, lái tàu và phụ lái tàu phải tỉnh táo theo dõi và thực hiện đúng chỉ dẫn của các biển báo, biển hiệu, mốc hiệu trên đường, quan sát tình hình cầu đường và biểu thị của tín hiệu.

7. Trong quá trình chạy tàu, lái tàu phải kiểm tra tác dụng của phanh tự động theo quy trình, quy phạm, đặc biệt trong trường hợp khi tàu lên, xuống dốc cao và dài.

8. Phụ lái tàu là người giúp lái tàu trong quá trình chạy tàu, giám sát tốc độ chạy tàu và quan sát tín hiệu để kịp thời báo cho lái tàu xử lý.

Điều 50. Nhân viên điều độ chạy tàu

Nhân viên điều độ chạy tàu là người trực tiếp ra lệnh chỉ huy chạy tàu theo biểu đồ chạy tàu trên một tuyến đường, khu đoạn được phân công; trực tiếp truyền đạt mệnh lệnh tổ chức chỉ huy các tàu đi cứu chữa, cứu hộ khi có sự cố chạy tàu; ra lệnh phong toả khu gian, lệnh cảnh báo tốc độ tới các đơn vị có liên quan; ra lệnh tạm đình chỉ chạy tàu nếu xét thấy có nguy cơ mất an toàn chạy tàu.

Điều 51. Trực ban chạy tàu ga

1. Trực ban chạy tàu ga là người điều hành việc lập tàu, xếp, dỡ hàng hóa, đón, tiễn hành khách, tổ chức công tác dồn, đón, tiễn tàu và các việc khác liên quan tại nhà ga theo biểu đồ chạy tàu, các mệnh lệnh chỉ huy chạy tàu, quy trình, quy phạm chạy tàu; tham gia giải quyết tai nạn giao thông đường sắt theo quy định tại Điều 11 của Luật này.

2. Trực ban chạy tàu ga có quyền từ chối không cho tàu chạy, nếu xét thấy chưa đủ điều kiện an toàn cần thiết và có trách nhiệm báo cáo ngay với nhân viên điều độ chạy tàu.

3. Trực ban chạy tàu ga có trách nhiệm kiểm tra các điều kiện an toàn cần thiết, phù hợp với các quy định về tiêu chuẩn kỹ thuật, tiêu chuẩn nghề nghiệp và các vấn đề khác có liên quan đến an toàn cho người, phương tiện, thiết bị, hàng hoá trong khi làm nhiệm vụ.

Điều 52. Nhân viên gác ghi

1. Nhân viên gác ghi là người chịu sự chỉ huy và điều hành trực tiếp của trực ban chạy tàu ga để quản lý, giám sát, kiểm tra, sử dụng ghi phục vụ cho công tác tổ chức chạy tàu của ga theo biểu đồ chạy tàu, các mệnh lệnh chỉ huy chạy tàu, quy trình, quy phạm, quy tắc quản lý kỹ thuật ga.

2. Nhân viên gác ghi có trách nhiệm kiểm tra các điều kiện an toàn cần thiết, phù hợp với các quy định về tiêu chuẩn kỹ thuật, tiêu chuẩn nghề nghiệp và các vấn đề khác có liên quan đến an toàn chạy tàu trong khi thực hiện nhiệm vụ được giao.

Điều 53. Trưởng dồn, nhân viên ghép nối đầu máy, toa xe

1. Trưởng dồn là người chịu sự chỉ huy, điều hành của trực ban chạy tàu ga để tổ chức và thực hiện công tác dồn, ghép nối đầu máy, toa xe phục vụ cho công tác tổ chức chạy tàu, xếp, dỡ hàng hóa, vận tải hành khách của ga theo mệnh lệnh chỉ huy chạy tàu, quy trình, quy phạm, quy tắc quản lý kỹ thuật ga.

2. Nhân viên ghép nối đầu máy, toa xe là người chịu sự chỉ huy và điều hành trực tiếp của trưởng dồn để thực hiện công việc dồn, ghép nối đầu máy, toa xe theo quy trình, quy phạm, quy tắc quản lý kỹ thuật ga.

3. Trưởng dồn, nhân viên ghép nối đầu máy, toa xe có trách nhiệm kiểm tra các điều kiện an toàn cần thiết, phù hợp với các quy định về tiêu chuẩn kỹ thuật, tiêu chuẩn nghề nghiệp và các vấn đề khác có liên quan đến an toàn chạy tàu trong khi thực hiện nhiệm vụ được giao.

Điều 54. Nhân viên tuần đường, cầu, hầm, gác hầm; gác đường ngang, cầu chung

1. Nhân viên tuần đường, cầu, hầm, gác hầm có trách nhiệm sau đây:

a) Kiểm tra theo dõi thường xuyên, phát hiện kịp thời các hư hỏng, chướng ngại và xử lý bảo đảm an toàn chạy tàu trong phạm vi địa giới được phân công; ghi chép đầy đủ vào sổ tuần tra, canh gác và báo cáo cấp trên theo quy định;

b) Sửa chữa, xử lý kịp thời các hư hỏng, chướng ngại nhỏ; tham gia bảo trì đường, cầu, hầm theo phân công;

c) Kịp thời phòng vệ, nhanh chóng thông tin hoặc báo hiệu dừng tàu khi phát hiện thấy hư hỏng, chướng ngại có nguy cơ làm mất an toàn giao thông vận tải đường sắt; tham gia bảo vệ kết cấu hạ tầng đường sắt và phương tiện giao thông đường sắt trong phạm vi được phân công.

2. Nhân viên gác đường ngang, cầu chung có trách nhiệm sau đây:

a) Đóng, mở chắn đường ngang kịp thời, bảo đảm an toàn cho người và phương tiện tham gia giao thông đường bộ khi phương tiện giao thông đường sắt chạy qua đường ngang;

b) Trực tiếp kiểm tra, bảo quản, bảo trì, sử dụng công trình, trang thiết bị chắn đường ngang phù hợp với các quy định về tiêu chuẩn kỹ thuật và quy trình, quy phạm.

CHƯƠNG V

ĐƯỜNG SẮT ĐÔ THỊ

Điều 55. Các loại hình đường sắt đô thị

1. Đường sắt đô thị bao gồm đường tàu điện ngầm, đường tàu điện trên cao, đường sắt một ray tự động dẫn hướng và đường xe điện bánh sắt.

2. Đường sắt đô thị do Uỷ ban nhân dân cấp tỉnh tổ chức đầu tư, xây dựng, quản lý, kinh doanh.

Điều 56. Chính sách phát triển đường sắt đô thị

1. Nhà nước huy động các nguồn lực để phát triển đường sắt đô thị thành một trong những loại hình giao thông chủ yếu ở các đô thị lớn.

2. Uỷ ban nhân dân cấp tỉnh đề xuất chủ trương đầu tư xây dựng, chính sách ưu đãi nhằm thu hút các nguồn lực để đầu tư xây dựng và khai thác đường sắt đô thị.

3. Tổ chức, cá nhân đầu tư xây dựng đường sắt đô thị được hưởng các ưu đãi sau đây:

a) Ưu đãi quy định tại khoản 3 Điều 18 của Luật này;

b) Được Nhà nước hỗ trợ từ ngân sách trung ương một phần kinh phí trong tổng mức đầu tư dự án đường sắt đô thị được duyệt.

4. Hàng năm, Nhà nước trích một khoản kinh phí từ ngân sách trung ương hỗ trợ cho dịch vụ giao thông vận tải công cộng của đô thị, trong đó có giao thông vận tải đường sắt đô thị.

Điều 57. Điều kiện để lập dự án đầu tư xây dựng đường sắt đô thị

1. Việc lập dự án đầu tư xây dựng đường sắt đô thị phải có đủ các điều kiện sau đây:

a) Đô thị lớn đạt tiêu chuẩn kinh tế - xã hội theo quy định;

b) Chủ trương đầu tư xây dựng đường sắt đô thị phải được Hội đồng nhân dân cấp tỉnh thông qua;

c) Dự án đầu tư xây dựng đường sắt đô thị phải phù hợp với quy hoạch phát triển giao thông đô thị của tỉnh, thành phố trực thuộc trung ương;

d) Chủ đầu tư phải có đủ nguồn vốn để thực hiện dự án đầu tư xây dựng đường sắt đô thị và bảo đảm sau khi xây dựng xong phải hoạt động ổn định, lâu dài và hiệu quả.

2. Chính phủ quy định tiêu chuẩn đô thị được đầu tư xây dựng đường sắt đô thị, quy định cụ thể việc thực hiện khoản 3 và khoản 4 Điều 56 của Luật này.

Điều 58. Những yêu cầu cơ bản khi xây dựng kết cấu hạ tầng đường sắt đô thị

Khi xây dựng kết cấu hạ tầng đường sắt đô thị phải bảo đảm các yêu cầu cơ bản sau đây:

1. Phù hợp với các tiêu chuẩn kỹ thuật đường sắt đô thị, bảo đảm chất lượng công trình theo cấp kỹ thuật do Bộ trưởng Bộ Giao thông vận tải ban hành;

2. Bảo đảm gắn kết với các loại hình giao thông vận tải công cộng khác của đô thị và đường sắt quốc gia để tạo điều kiện thuận lợi cho hành khách chuyển tiếp giữa các loại hình giao thông;

3. Đáp ứng được nhu cầu vận tải hành khách lâu dài theo định hướng phát triển của đô thị;

4. Bảo vệ môi trường, không phá vỡ cảnh quan đô thị.

Điều 59. Cầu, hầm, ga, bến đỗ của đường sắt đô thị

1. Mố, trụ cầu cạnh tuyến giao thông đường bộ hoặc những cột chống tại vị trí nguy hiểm của hầm đường tàu điện ngầm phải bảo đảm vững chắc, chống được sự cố va đập của phương tiện giao thông.

2. Hầm đường sắt đô thị phải bảo đảm có hệ thống phòng cháy, chữa cháy, bảo đảm vững chắc khi có hoả hoạn; bảo đảm khô ráo, chống ngập nước; có hệ thống thông gió, thoát hiểm, cứu hộ, cứu nạn.

3. Nhà ga, bến đỗ của đường sắt đô thị phải có biển báo, chỉ dẫn tuyến đường, ga, bến đỗ trên tuyến; bảo đảm điều kiện để hành khách đi lại thuận tiện, an toàn; có thiết bị cung cấp thông tin, bán vé, giám sát hành khách lên, xuống tàu, ra, vào ga; có hệ thống điện thoại khẩn cấp, phương tiện sơ cứu y tế và phải có hệ thống điện dự phòng cho ga tàu điện ngầm.

Điều 60. Phạm vi bảo vệ công trình và hành lang an toàn giao thông đường sắt đô thị

1. Phạm vi bảo vệ công trình và hành lang an toàn giao thông đường sắt đô thị phải bảo đảm an toàn cho phương tiện, người tham gia giao thông đường sắt; phù hợp với loại hình phương tiện giao thông đường sắt đô thị và địa hình, cấu trúc của đô thị.

2. Phạm vi bảo vệ công trình và hành lang an toàn giao thông đường sắt đô thị do Bộ trưởng Bộ Giao thông vận tải quy định cho từng loại hình giao thông đường sắt đô thị.

Điều 61. Quản lý, bảo trì kết cấu hạ tầng đường sắt đô thị

1. Doanh nghiệp kinh doanh đường sắt đô thị có trách nhiệm thực hiện việc bảo trì kết cấu hạ tầng đường sắt đô thị do Nhà nước đầu tư thông qua đấu thầu hoặc đặt hàng cung ứng sản phẩm, dịch vụ công ích của Uỷ ban nhân dân cấp tỉnh.

2. Uỷ ban nhân dân cấp tỉnh quy định việc quản lý, bảo trì kết cấu hạ tầng đường sắt đô thị của tổ chức, cá nhân đầu tư kinh doanh đường sắt đô thị theo quy định của pháp luật.

Điều 62. Kinh doanh vận tải đường sắt đô thị

1. Kinh doanh vận tải đường sắt đô thị là kinh doanh có điều kiện.

2. Giá vé vận tải đường sắt đô thị do Uỷ ban nhân dân cấp tỉnh quy định. Việc trợ giá vận tải đường sắt đô thị được thực hiện theo hợp đồng giữa Uỷ ban nhân dân cấp tỉnh và doanh nghiệp kinh doanh vận tải đường sắt đô thị.

3. Doanh nghiệp kinh doanh vận tải đường sắt đô thị phải bảo đảm chạy tàu an toàn, đều đặn, đúng giờ.

4. Doanh nghiệp kinh doanh vận tải đường sắt đô thị phải mua bảo hiểm trách nhiệm dân sự theo quy định của pháp luật về kinh doanh bảo hiểm.

CHƯƠNG VI

TÍN HIỆU, QUY TẮC GIAO THÔNG ĐƯỜNG SẮT VÀ BẢO ĐẢM TRẬT TỰ, AN TOÀN GIAO THÔNG VẬN TẢI ĐƯỜNG SẮT

MỤC 1

TÍN HIỆU, QUY TẮC GIAO THÔNG ĐƯỜNG SẮT

Điều 63. Tín hiệu giao thông đường sắt

1. Hệ thống tín hiệu giao thông đường sắt bao gồm hiệu lệnh của người tham gia điều khiển chạy tàu, tín hiệu đèn màu, tín hiệu cánh, biển báo hiệu, pháo hiệu phòng vệ, đuốc và tín hiệu của tàu. Biểu thị của tín hiệu là mệnh lệnh và điều kiện chạy tàu, dồn tàu.

2. Hiệu lệnh của người tham gia điều khiển chạy tàu gồm cờ, còi, điện thoại, đèn và tín hiệu tay.

3. Tín hiệu đèn màu là tín hiệu để báo cho lái tàu điều khiển tàu ra, vào ga, thông qua ga, dừng tàu.

4. Tín hiệu cánh là tín hiệu để báo cho lái tàu điều khiển tàu ra, vào ga, thông qua ga, dừng ở những nơi chưa có tín hiệu đèn màu.

5. Biển báo hiệu gồm hai nhóm sau đây:

a) Biển báo để cung cấp những thông tin cần biết cho lái tàu;

b) Biển hiệu, mốc hiệu để bắt buộc lái tàu phải chấp hành.

6. Pháo hiệu phòng vệ, đuốc, đèn đỏ, vật cầm trên tay quay tròn để báo hiệu dừng tàu khẩn cấp.

7. Tín hiệu của tàu gồm đèn, còi, biển báo ở đuôi tàu và cờ.

8. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về tín hiệu giao thông đường sắt.

Điều 64. Chỉ huy chạy tàu

1. Việc chạy tàu ở mỗi khu đoạn chỉ do một nhân viên điều độ chạy tàu chỉ huy. Mệnh lệnh chạy tàu của cấp trên phải được thực hiện thông qua sự chỉ huy của nhân viên điều độ chạy tàu. Trực ban chạy tàu ga, trưởng tàu, lái tàu phải tuyệt đối tuân theo mệnh lệnh chỉ huy của nhân viên điều độ chạy tàu.

2. Trong phạm vi ga đường sắt, trực ban chạy tàu ga là người chỉ huy việc chạy tàu. Trưởng tàu, lái tàu phải tuân theo mệnh lệnh của trực ban chạy tàu ga hoặc tuân theo biểu thị của tín hiệu.

3. Trên tàu, trưởng tàu là người chỉ huy để bảo đảm chạy tàu an toàn.

4. Trên đầu máy đơn, tàu đường sắt đô thị, lái tàu là người chỉ huy chạy tàu.

Điều 65. Tốc độ chạy tàu

1. Tốc độ chạy tàu không được vượt tốc độ quy định trong công lệnh tốc độ cho từng tuyến đường sắt, khu đoạn, khu gian và tuân theo biểu đồ chạy tàu.

2. ở đoạn đường có cảnh báo ghi tốc độ khác với tốc độ quy định trong công lệnh tốc độ, lái tàu phải thực hiện theo tốc độ thấp nhất để bảo đảm chạy tàu an toàn.

Điều 66. Lập tàu

1. Việc lập tàu phải theo đúng quy trình, quy phạm kỹ thuật đường sắt.

2. Toa xe phải đủ tiêu chuẩn về an toàn kỹ thuật thì mới được ghép nối.

3. Cấm ghép nối toa xe vận tải động vật, hàng hoá có mùi hôi thối, chất dễ cháy, dễ nổ, độc hại và hàng nguy hiểm khác vào tàu khách.

Điều 67. Dồn tàu

1. Dồn tàu là việc di chuyển đầu máy, toa xe từ vị trí này sang vị trí khác trong phạm vi ga đường sắt, khu gian. Dồn tàu phải thực hiện theo kế hoạch của trực ban chạy tàu ga.

2. Trong quá trình dồn tàu, lái tàu phải tuân theo sự điều khiển của trưởng dồn.

Điều 68. Chạy tàu

1. Khi chạy tàu, lái tàu phải tuân thủ các quy định sau đây:

a) Điều khiển tàu đi từ ga, thông qua ga, dừng, tránh, vượt tại ga theo lệnh của trực ban chạy tàu ga;

b) Chỉ được phép điều khiển tàu vào khu gian khi có chứng vật chạy tàu;

c) Chỉ được phép điều khiển tàu vào ga, thông qua ga theo tín hiệu đèn màu, tín hiệu cánh và tín hiệu của trực ban chạy tàu ga;

d) Điều khiển tốc độ chạy tàu theo quy định tại Điều 65 của Luật này;

đ) Trong quá trình chạy tàu, lái tàu và phụ lái tàu đang trong phiên trực không được rời vị trí làm việc.

2. Tàu khách chỉ được chạy khi các cửa toa xe hành khách đã đóng. Cửa toa xe hành khách chỉ được mở khi tàu đã dừng hẳn tại ga đường sắt.

Điều 69. Tránh, vượt tàu

1. Việc tránh, vượt tàu phải thực hiện tại ga đường sắt.

2. Lái tàu thực hiện việc tránh, vượt tàu trên đường sắt quốc gia, đường sắt chuyên dùng theo lệnh của trực ban chạy tàu ga; trên đường sắt đô thị theo lệnh của điều độ chạy tàu đường sắt đô thị.

Điều 70. Dừng tàu, lùi tàu

Lái tàu phải dừng tàu khi thấy có tín hiệu dừng; khi phát hiện tình huống đe doạ đến an toàn chạy tàu hoặc nhận được tín hiệu dừng tàu khẩn cấp thì được phép dừng tàu hoặc lùi tàu khẩn cấp. Trường hợp dừng, lùi tàu khẩn cấp, trưởng tàu, lái tàu có trách nhiệm thông báo cho nhà ga theo quy định của quy trình chạy tàu.

Điều 71. Giao thông tại đường ngang, cầu chung, trong hầm

1. Tại đường ngang, cầu chung, quyền ưu tiên giao thông thuộc về tàu.

2. Lái tàu phải kéo còi trước khi đi vào đường ngang, phải bật đèn chiếu sáng khi đi trong hầm.

3. Người tham gia giao thông đường bộ đi qua đường ngang, cầu chung thực hiện theo quy định tại Điều 23 của Luật giao thông đường bộ.

4. Tại đường ngang, cầu chung có người gác, khi đèn tín hiệu không hoạt động hoặc báo hiệu sai quy định, chắn đường bộ bị hỏng thì nhân viên gác đường ngang, nhân viên gác cầu chung phải điều hành giao thông.

Điều 72. Chấp hành tín hiệu giao thông đường sắt

1. Người trực tiếp tham gia chạy tàu phải chấp hành tín hiệu giao thông đường sắt.

2. Lái tàu phải chấp hành tín hiệu an toàn nhất cho người và phương tiện khi cùng một lúc nhận được nhiều tín hiệu khác nhau hoặc tín hiệu không rõ ràng; trường hợp có tín hiệu của người điều khiển trực tiếp thì phải tuân theo tín hiệu của người điều khiển đó.

3. Trường hợp tàu điện bánh sắt tham gia giao thông đường bộ thì lái tàu phải tuân theo tín hiệu giao thông đường bộ.

MỤC 2

BẢO ĐẢM TRẬT TỰ, AN TOÀN GIAO THÔNG VẬN TẢI ĐƯỜNG SẮT

Điều 73. Hoạt động bảo đảm trật tự, an toàn giao thông vận tải đường sắt

1. Hoạt động bảo đảm trật tự, an toàn giao thông vận tải đường sắt bao gồm:

a) Bảo đảm an toàn về người, phương tiện, tài sản của Nhà nước và của nhân dân trong hoạt động giao thông vận tải đường sắt;

b) Bảo đảm điều hành tập trung, thống nhất hoạt động giao thông vận tải trên đường sắt quốc gia hoặc đường sắt đô thị.

2. Tổ chức, cá nhân phải chấp hành các quy định về bảo đảm trật tự, an toàn giao thông vận tải đường sắt của pháp luật về đường sắt.

3. Hành vi vi phạm trật tự, an toàn giao thông vận tải đường sắt phải được phát hiện kịp thời, xử lý nghiêm minh, đúng pháp luật.

4. Tổ chức, cá nhân tham gia hoạt động giao thông vận tải đường sắt, lực lượng bảo vệ đường sắt có trách nhiệm bảo đảm trật tự, an toàn giao thông vận tải đường sắt. Lực lượng công an và chính quyền địa phương các cấp nơi có nhà ga và tuyến đường sắt đi qua, trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm bảo đảm an ninh, trật tự, an toàn giao thông vận tải đường sắt.

Điều 74. Nội dung điều hành giao thông vận tải đường sắt

1. Điều hành giao thông vận tải trên đường sắt quốc gia, đường sắt đô thị bao gồm các nội dung sau đây:

a) Lập và phân bổ biểu đồ chạy tàu bảo đảm không phân biệt đối xử giữa các doanh nghiệp kinh doanh vận tải đường sắt; công bố biểu đồ chạy tàu;

b) Chỉ huy điều độ chạy tàu thống nhất, tập trung, bảo đảm an toàn, thông suốt theo biểu đồ chạy tàu đã công bố, theo đúng lịch trình chạy tàu, quy trình, quy phạm và mệnh lệnh của cấp trên;

c) Chỉ huy xử lý các sự cố khẩn cấp hoặc bất thường xảy ra trên đường sắt; huy động phương tiện, thiết bị và nhân lực của các doanh nghiệp trong ngành đường sắt phục vụ cho công tác cứu hộ và khắc phục sự cố trên đường sắt; tham gia phân tích nguyên nhân xảy ra sự cố; yêu cầu các doanh nghiệp kinh doanh kết cấu hạ tầng và kinh doanh vận tải đường sắt áp dụng các biện pháp phòng chống sự cố, nâng cao chất lượng, độ tin cậy, độ an toàn của giao thông vận tải đường sắt;

d) Tạm đình chỉ chạy tàu khi xét thấy có nguy cơ mất an toàn chạy tàu; điều chỉnh hành trình các tàu trên từng khu đoạn, từng tuyến, toàn mạng đường sắt để khôi phục biểu đồ chạy tàu sau tai nạn, sự cố;

đ) Ký hợp đồng với doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt trong việc sử dụng kết cấu hạ tầng đường sắt để chạy tàu; ký hợp đồng với doanh nghiệp kinh doanh vận tải đường sắt để cung cấp dịch vụ điều hành và các dịch vụ liên quan đến giao thông vận tải đường sắt;

e) Thu nhận và tổng hợp thông tin liên quan đến công tác điều hành giao thông vận tải đường sắt;

g) Đề nghị cơ quan nhà nước có thẩm quyền thu hồi chứng chỉ an toàn của doanh nghiệp kinh doanh đường sắt khi phát hiện thấy doanh nghiệp không đáp ứng các điều kiện quy định trong chứng chỉ an toàn;

h) Phối hợp điều hành giao thông vận tải đường sắt với các tổ chức đường sắt quốc tế.

2. Nguồn tài chính cho hoạt động điều hành giao thông vận tải đường sắt quốc gia, đường sắt đô thị bao gồm:

a) Phí cung cấp dịch vụ điều hành hoạt động giao thông vận tải đường sắt;

b) Các nguồn thu khác theo quy định của pháp luật.

Điều 75. Chứng chỉ an toàn

1. Để được tham gia hoạt động giao thông vận tải đường sắt, doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn do cơ quan quản lý nhà nước về hoạt động đường sắt cấp.

2. Doanh nghiệp kinh doanh đường sắt được cấp chứng chỉ an toàn phải có điều kiện sau đây:

a) Nhân viên quản lý, điều hành và phục vụ hoạt động giao thông vận tải đường sắt của doanh nghiệp kinh doanh đường sắt phải được đào tạo phù hợp với các chức danh, cấp bậc kỹ thuật;

b) Phương tiện giao thông đường sắt của doanh nghiệp kinh doanh vận tải đường sắt hoặc do doanh nghiệp thuê phải bảo đảm tiêu chuẩn an toàn kỹ thuật đã được cơ quan đăng kiểm chứng nhận và phải phù hợp với kết cấu hạ tầng đường sắt;

c) Kết cấu hạ tầng đường sắt của doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt phải bảo đảm an toàn, phù hợp với cấp kỹ thuật của đường sắt đã được doanh nghiệp công bố trong công lệnh tốc độ, công lệnh tải trọng và các thông tin liên quan đến hoạt động giao thông vận tải đường sắt.

3. Bộ Giao thông vận tải quy định cụ thể điều kiện, nội dung, thủ tục cấp chứng chỉ an toàn và loại hình doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn.

Điều 76. Biểu đồ chạy tàu

1. Biểu đồ chạy tàu là cơ sở của việc tổ chức chạy tàu, được xây dựng hàng năm, hàng kỳ và theo mùa cho từng tuyến và toàn mạng lưới đường sắt. Biểu đồ chạy tàu phải được xây dựng theo nguyên tắc không phân biệt đối xử và công bố công khai cho mọi doanh nghiệp kinh doanh vận tải đường sắt.

2. Việc xây dựng biểu đồ chạy tàu phải căn cứ vào các yếu tố sau đây:

a) Nhu cầu của doanh nghiệp vận tải về thời gian vận tải, khối lượng hàng hóa, số lượng hành khách và chất lượng vận tải; tuyến vận tải, các ga đi, dừng và đến;

b) Năng lực của kết cấu hạ tầng đường sắt và của phương tiện vận tải đường sắt;

c) Yêu cầu về thời gian cho việc bảo trì, sửa chữa kết cấu hạ tầng đường sắt;

d) Thứ tự ưu tiên các tàu chạy trên cùng một tuyến.

3. Bộ trưởng Bộ Giao thông vận tải quy định thứ tự ưu tiên các tàu.

Điều 77. Trình tự xây dựng biểu đồ chạy tàu

1. Dự thảo biểu đồ chạy tàu phải căn cứ vào quy định tại khoản 2 Điều 76 của Luật này và phải được gửi cho các doanh nghiệp kinh doanh đường sắt và cơ quan quản lý nhà nước về hoạt động đường sắt.

2. Trong trường hợp có doanh nghiệp kinh doanh vận tải đường sắt không thống nhất với dự thảo biểu đồ chạy tàu thì tổ chức điều hành giao thông vận tải đường sắt chủ trì việc đàm phán, thỏa thuận của các doanh nghiệp kinh doanh vận tải đường sắt, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có liên quan. Trường hợp không đạt được thoả thuận thì tổ chức đấu thầu và doanh nghiệp kinh doanh vận tải đường sắt trả phí sử dụng kết cấu hạ tầng cao nhất sẽ được phân bổ giờ chạy tàu theo nhu cầu của doanh nghiệp.

3. Quá trình tiến hành xây dựng biểu đồ chạy tàu quy định tại khoản 1 và khoản 2 Điều này được cơ quan quản lý nhà nước về hoạt động đường sắt giám sát.

Điều 78. Nguyên tắc điều độ chạy tàu

Điều độ chạy tàu phải tuân thủ các nguyên tắc sau đây:

1. Điều hành tập trung, thống nhất; tuân thủ biểu đồ chạy tàu đã công bố, quy trình, quy phạm chạy tàu;

2. Bảo đảm giao thông vận tải đường sắt an toàn, thông suốt theo biểu đồ chạy tàu;

3. Không phân biệt đối xử giữa các doanh nghiệp kinh doanh đường sắt.

Điều 79. Xử lý khi phát hiện sự cố, vi phạm trên đường sắt

1. Người phát hiện các hành vi, sự cố có khả năng gây cản trở, gây mất an toàn giao thông vận tải đường sắt có trách nhiệm kịp thời báo cho nhà ga, đơn vị đường sắt, chính quyền địa phương hoặc cơ quan công an nơi gần nhất biết để có biện pháp xử lý; trường hợp khẩn cấp, phải thực hiện ngay các biện pháp báo hiệu dừng tàu.

2. Tổ chức, cá nhân nhận được tin báo hoặc tín hiệu dừng tàu khẩn cấp phải có ngay biện pháp xử lý bảo đảm an toàn giao thông vận tải đường sắt và thông báo cho đơn vị trực tiếp quản lý kết cấu hạ tầng đường sắt biết để chủ động phối hợp với các đơn vị có liên quan nhanh chóng thực hiện các biện pháp khắc phục.

3. Tổ chức, cá nhân có hành vi gây sự cố cản trở, mất an toàn giao thông vận tải đường sắt phải bị xử lý và bồi thường thiệt hại theo quy định của pháp luật.

Điều 80. Trách nhiệm bảo vệ trật tự, an toàn trong hoạt động đường sắt của doanh nghiệp kinh doanh đường sắt

1. Doanh nghiệp kinh doanh đường sắt có trách nhiệm tổ chức bảo vệ trật tự, an toàn trong hoạt động đường sắt thuộc phạm vi quản lý của doanh nghiệp; chủ trì, phối hợp với cơ quan công an, chính quyền địa phương để phòng ngừa, ngăn chặn và giải quyết theo thẩm quyền hành vi vi phạm pháp luật về đường sắt và chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Lực lượng bảo vệ trên tàu có trang thiết bị, trang phục, phù hiệu, công cụ hỗ trợ theo quy định của Chính phủ và có các nhiệm vụ sau đây:

a) Phát hiện, ngăn chặn hành vi xâm phạm tính mạng, sức khoẻ, tài sản, gây rối trật tự, an toàn và các hành vi khác vi phạm pháp luật xảy ra trên tàu; tạm giữ theo thủ tục hành chính và dẫn giải người vi phạm giao cho trưởng ga, công an hoặc chính quyền địa phương khi tàu dừng tại ga gần nhất;

b) Ngăn chặn, tiến hành các biện pháp cưỡng chế đối với người có hành vi ngăn cản việc chạy tàu trái pháp luật, ném đất, đá hoặc các vật khác làm hư hỏng, mất vệ sinh tàu; tạm giữ theo thủ tục hành chính và dẫn giải người vi phạm giao cho trưởng ga, cơ quan công an hoặc chính quyền địa phương khi tàu dừng tại ga gần nhất;

c) Phối hợp với lực lượng bảo vệ kết cấu hạ tầng đường sắt, lực lượng công an và chính quyền địa phương kịp thời phát hiện và ngăn chặn các hành vi xâm phạm kết cấu hạ tầng đường sắt, phương tiện giao thông đường sắt, gây mất an toàn giao thông vận tải đường sắt;

d) Tham gia giải quyết, khắc phục sự cố, thiên tai, tai nạn giao thông vận tải đường sắt quy định tại Điều 11 và Điều 37 của Luật này.

Điều 81. Trách nhiệm bảo đảm an ninh, trật tự, an toàn trong hoạt động đường sắt của lực lượng công an

Lực lượng công an trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm chủ trì, phối hợp với lực lượng bảo vệ đường sắt, thanh tra đường sắt, cán bộ, công chức, viên chức, nhân viên đường sắt và chính quyền địa phương nơi có ga đường sắt, tuyến đường sắt đi qua tổ chức bảo đảm an ninh, trật tự, an toàn trong hoạt động đường sắt.

Điều 82. Trách nhiệm bảo đảm an ninh, trật tự, an toàn trong hoạt động đường sắt của Uỷ ban nhân dân

1. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện quy định tại khoản 2 Điều 10 của Luật này để nâng cao ý thức của nhân dân trong việc bảo đảm an ninh, trật tự, an toàn giao thông đường sắt.

2. Uỷ ban nhân dân các cấp nơi có ga đường sắt, tuyến đường sắt đi qua có trách nhiệm sau đây:

a) Chỉ đạo lực lượng công an địa phương phối hợp với lực lượng bảo vệ đường sắt ngăn chặn, xử lý kịp thời các hành vi xâm phạm kết cấu hạ tầng đường sắt, phương tiện giao thông đường sắt và các hành vi khác vi phạm pháp luật về an toàn giao thông vận tải đường sắt;

b) Tham gia giải quyết tai nạn giao thông đường sắt theo quy định tại Điều 11 của Luật này.

CHƯƠNG VII

KINH DOANH ĐƯỜNG SẮT

Điều 83. Hoạt động kinh doanh đường sắt

1. Hoạt động kinh doanh đường sắt bao gồm kinh doanh kết cấu hạ tầng đường sắt, kinh doanh vận tải đường sắt và kinh doanh các dịch vụ hỗ trợ vận tải đường sắt.

2. Kinh doanh đường sắt là kinh doanh có điều kiện. Chính phủ quy định cụ thể điều kiện, nội dung, trình tự cấp, sửa đổi, bổ sung, thu hồi giấy chứng nhận đăng ký kinh doanh đường sắt.

Điều 84. Bảo đảm không phân biệt đối xử trong kinh doanh đường sắt

Trong kinh doanh đường sắt không được có các hành vi phân biệt đối xử sau đây:

1. Cho phép sử dụng kết cấu hạ tầng đường sắt và các dịch vụ phục vụ giao thông vận tải đường sắt với những điều kiện ưu tiên mà không có lý do chính đáng;

2. Đòi hỏi điều kiện an toàn giao thông vận tải đường sắt đối với doanh nghiệp kinh doanh đường sắt cao hơn mức quy định do Bộ trưởng Bộ Giao thông vận tải ban hành;

3. Đưa ra điều kiện nhằm ưu tiên cho một doanh nghiệp cụ thể;

4. Không cho phép doanh nghiệp kinh doanh vận tải đường sắt sử dụng kết cấu hạ tầng đường sắt mà không có lý do chính đáng;

5. Không cấp chứng chỉ an toàn đúng hạn hoặc trì hoãn trao chứng chỉ an toàn mà không có l??ý do chính đáng;

6. Đưa ra điều kiện trái pháp luật để không cho doanh nghiệp tham gia kinh doanh đường sắt.

Điều 85. Kinh doanh kết cấu hạ tầng đường sắt

1. Kinh doanh kết cấu hạ tầng đường sắt là hoạt động đầu tư, quản lý, bảo trì kết cấu hạ tầng đường sắt để bán, khoán, cho thuê hoặc thu phí sử dụng kết cấu hạ tầng đường sắt, cung ứng dịch vụ phục vụ giao thông vận tải đường sắt và các dịch vụ khác trên cơ sở khai thác năng lực kết cấu hạ tầng đường sắt do doanh nghiệp quản lý.

2. Tổ chức, cá nhân sử dụng kết cấu hạ tầng đường sắt của Nhà nước hoặc của tổ chức, cá nhân khác để hoạt động kinh doanh phải trả tiền thuê hoặc phí sử dụng kết cấu hạ tầng đường sắt.

3. Kết cấu hạ tầng đường sắt do Nhà nước đầu tư giao cho doanh nghiệp kinh doanh thông qua đấu thầu, đặt hàng hoặc giao kế hoạch.

4. Tổ chức, cá nhân đầu tư xây dựng kết cấu hạ tầng đường sắt được kinh doanh đường sắt trên kết cấu hạ tầng đường sắt do mình đầu tư.

Điều 86. Phí, giá thuê sử dụng kết cấu hạ tầng đường sắt

1. Phí sử dụng kết cấu hạ tầng đường sắt là khoản tiền phải trả để được chạy tàu trên tuyến đường, đoạn tuyến đường sắt hoặc khu đoạn.

2. Giá thuê sử dụng kết cấu hạ tầng đường sắt là khoản tiền phải trả để được sử dụng một hoặc một số công trình đường sắt không trực tiếp liên quan đến việc chạy tàu.

3. Thủ tướng Chính phủ quy định mức và phương thức thu phí, giá thuê sử dụng kết cấu hạ tầng đường sắt do Nhà nước đầu tư. Phí, giá thuê sử dụng kết cấu hạ tầng đường sắt không do Nhà nước đầu tư thì do chủ đầu tư kết cấu hạ tầng đường sắt quyết định.

Điều 87. Nguồn tài chính cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư

1. Nguồn tài chính cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư bao gồm:

a) Ngân sách nhà nước;

b) Các khoản thu khác theo quy định của pháp luật.

2. Việc quản lý, sử dụng nguồn tài chính từ ngân sách nhà nước cho quản lý, bảo trì kết cấu hạ tầng đường sắt được thực hiện theo quy định của Chính phủ.

Điều 88. Quyền và nghĩa vụ của doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt

1. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có các quyền sau đây:

a) Kinh doanh kết cấu hạ tầng đường sắt theo nội dung giấy chứng nhận đăng ký kinh doanh kết cấu hạ tầng đường sắt được cấp;

b) Yêu cầu tổ chức, cá nhân có hoạt động liên quan đến kết cấu hạ tầng đường sắt trong phạm vi mình quản lý phải thực hiện đúng quy trình, quy phạm kỹ thuật về kết cấu hạ tầng đường sắt;

c) Được Nhà nước đặt hàng, giao kế hoạch đối với hoạt động quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư trong phạm vi quản lý của mình;

d) Tham gia đấu thầu, thực hiện đầu tư các dự án kết cấu hạ tầng đường sắt không do mình làm chủ đầu tư;

đ) Cho thuê sử dụng kết cấu hạ tầng đường sắt do mình đầu tư;

e) Xây dựng và trình duyệt giá thuê, phí sử dụng kết cấu hạ tầng đường sắt do Nhà nước đầu tư trong phạm vi quản l?ý của mình; quyết định giá thuê, phí sử dụng kết cấu hạ tầng đường sắt do mình đầu tư;

g) Tạm đình chỉ chạy tàu khi thấy kết cấu hạ tầng đường sắt có nguy cơ mất an toàn chạy tàu;

h) Được bồi thường thiệt hại trong trường hợp kết cấu hạ tầng đường sắt bị hư hỏng do lỗi của tổ chức, cá nhân khác gây ra;

i) Các quyền khác theo quy định của pháp luật.

2. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có các nghĩa vụ sau đây:

a) Quản lý vốn và tài sản thuộc kết cấu hạ tầng đường sắt do mình đầu tư hoặc do Nhà nước giao theo quy định của pháp luật;

b) Duy trì trạng thái kỹ thuật, nâng cao chất lượng kết cấu hạ tầng đường sắt do mình quản lý bảo đảm giao thông đường sắt luôn an toàn, thông suốt;

c) Công bố công lệnh tốc độ, công lệnh tải trọng ổn định trong năm phù hợp với trạng thái kỹ thuật cho phép trên các tuyến đường, đoạn tuyến đường sắt, khu đoạn do mình quản lý để làm cơ sở cho việc chạy tàu;

d) Cung cấp các thông tin kỹ thuật, kinh tế liên quan đến năng lực kết cấu hạ tầng đường sắt theo yêu cầu của khách hàng, tổ chức điều hành giao thông vận tải đường sắt và cơ quan quản lý nhà nước về hoạt động đường sắt;

đ) Xây dựng kế hoạch quản lý, bảo trì, đầu tư phát triển kết cấu hạ tầng đường sắt đáp ứng nhu cầu vận tải và phù hợp với quy hoạch phát triển giao thông vận tải đường sắt;

e) Tổ chức phòng, chống và khắc phục kịp thời hậu quả do sự cố, thiên tai, tai nạn giao thông đường sắt gây ra để bảo đảm giao thông đường sắt an toàn, thông suốt; chịu sự chỉ đạo, điều phối lực lượng của tổ chức phòng, chống thiên tai, xử lý tai nạn giao thông đường sắt theo quy định;

g) Thông báo kịp thời sự cố đe dọa an toàn chạy tàu và việc tạm đình chỉ chạy tàu cho trực ban chạy tàu ga ở hai đầu khu gian nơi xảy ra sự cố và nhân viên điều hành giao thông vận tải đường sắt;

h) Bồi thường thiệt hại do lỗi của mình gây ra theo quy định của pháp luật;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 89. Kinh doanh vận tải đường sắt

1. Kinh doanh vận tải đường sắt gồm kinh doanh vận tải hành khách, hành lý, bao gửi và kinh doanh vận tải hàng hoá trên đường sắt.

2. Doanh nghiệp kinh doanh vận tải đường sắt chỉ được phép sử dụng kết cấu hạ tầng đường sắt và được cung cấp các dịch vụ phục vụ giao thông đường sắt khi có đủ các điều kiện sau đây:

a) Có giấy chứng nhận đăng ký kinh doanh vận tải đường sắt;

b) Có chứng chỉ an toàn;

c) Có hợp đồng cung cấp dịch vụ điều hành giao thông vận tải đường sắt của tổ chức điều hành giao thông vận tải đường sắt.

Điều 90. Quyền và nghĩa vụ của doanh nghiệp kinh doanh vận tải đường sắt

1. Doanh nghiệp kinh doanh vận tải đường sắt có các quyền sau đây:

a) Hoạt động kinh doanh vận tải đường sắt theo nội dung giấy chứng nhận đăng ký kinh doanh vận tải đường sắt được cấp;

b) Được đối xử bình đẳng khi tham gia kinh doanh vận tải đường sắt;

c) Sử dụng kết cấu hạ tầng đường sắt trên các tuyến đường, đoạn tuyến đường sắt, khu đoạn theo hợp đồng sử dụng kết cấu hạ tầng đường sắt;

d) Được tổ chức điều hành giao thông vận tải đường sắt bảo đảm chất lượng, năng lực kết cấu hạ tầng đường sắt như đã cam kết;

đ) Được cung cấp thông tin kỹ thuật, kinh tế liên quan đến năng lực kết cấu hạ tầng đường sắt;

e) Tạm đình chỉ chạy tàu của doanh nghiệp khi thấy kết cấu hạ tầng đường sắt có nguy cơ mất an toàn chạy tàu;

g) Được bồi thường thiệt hại do lỗi của tổ chức điều hành giao thông vận tải đường sắt hoặc doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt gây ra;

h) Các quyền khác theo quy định của pháp luật.

2. Doanh nghiệp kinh doanh vận tải đường sắt có các nghĩa vụ sau đây:

a) Tổ chức chạy tàu theo đúng lịch trình chạy tàu, công lệnh tải trọng, công lệnh tốc độ đã được doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt công bố;

b) Trả phí, tiền thuê sử dụng kết cấu hạ tầng đường sắt và các dịch vụ phục vụ giao thông đường sắt;

c) Bảo đảm đủ điều kiện an toàn chạy tàu trong quá trình khai thác;

d) Phải thông báo kịp thời cho nhân viên điều hành giao thông vận tải đường sắt về việc tạm đình chỉ chạy tàu của doanh nghiệp;

đ) Chịu sự chỉ đạo, điều phối lực lượng của tổ chức điều hành giao thông vận tải đường sắt và của tổ chức phòng, chống thiên tai, xử lý tai nạn giao thông đường sắt theo quy định;

e) Bồi thường thiệt hại do lỗi của mình gây ra theo quy định của pháp luật;

g) Cung cấp các thông tin về nhu cầu vận tải, năng lực phương tiện, thiết bị vận tải cho tổ chức điều hành giao thông vận tải đường sắt phục vụ cho việc xây dựng, phân bổ biểu đồ chạy tàu và cho doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt để làm cơ sở xây dựng kế hoạch đầu tư nâng cấp, bảo trì kết cấu hạ tầng đường sắt;

h) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 91. Hợp đồng vận tải hành khách

1. Hợp đồng vận tải hành khách là sự thoả thuận giữa doanh nghiệp kinh doanh vận tải đường sắt với hành khách, người gửi bao gửi về vận chuyển hành khách, hành lý, bao gửi, theo đó doanh nghiệp kinh doanh vận tải đường sắt nhận vận chuyển hành khách, hành lý, bao gửi từ nơi đi đến nơi đến. Hợp đồng vận tải hành khách, hành lý, bao gửi xác định quan hệ về nghĩa vụ và quyền lợi của các bên và được lập thành văn bản hoặc hình thức khác mà hai bên thoả thuận.

2. Vé hành khách là bằng chứng của việc giao kết hợp đồng vận tải hành khách. Vé hành khách do doanh nghiệp kinh doanh vận tải hành khách phát hành theo mẫu đã đăng ký với cơ quan quản l?ý nhà nước có thẩm quyền.

Điều 92. Hợp đồng vận tải hàng hoá

1. Hợp đồng vận tải hàng hoá là sự thoả thuận giữa doanh nghiệp kinh doanh vận tải đường sắt với người thuê vận tải, theo đó doanh nghiệp kinh doanh vận tải đường sắt nhận vận chuyển hàng hóa từ nơi nhận đến nơi đến và giao hàng hoá cho người nhận hàng được quy định trong hợp đồng. Hợp đồng vận tải hàng hoá xác định quan hệ về nghĩa vụ và quyền lợi của các bên và được lập thành văn bản hoặc hình thức khác mà hai bên thoả thuận.

2. Hoá đơn gửi hàng hoá là bộ phận của hợp đồng vận tải do doanh nghiệp kinh doanh vận tải đường sắt phát hành theo mẫu đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền. Doanh nghiệp kinh doanh vận tải đường sắt có trách nhiệm lập hoá đơn và giao cho người thuê vận tải sau khi người thuê vận tải giao hàng hoá; có chữ ký của người thuê vận tải hoặc người được người thuê vận tải uỷ quyền. Hoá đơn gửi hàng hoá là chứng từ giao nhận hàng hoá giữa doanh nghiệp kinh doanh vận tải đường sắt và người thuê vận tải, là chứng cứ để giải quyết tranh chấp.

3. Hoá đơn gửi hàng hoá phải ghi rõ loại hàng hoá; ký hiệu, mã hiệu hàng hoá; số lượng, trọng lượng hàng hoá; nơi giao hàng hoá, nơi nhận hàng hoá, tên và địa chỉ của người gửi hàng, tên và địa chỉ của người nhận hàng; cước phí vận tải và các chi phí phát sinh; các chi tiết khác mà doanh nghiệp kinh doanh vận tải đường sắt và người thuê vận tải thoả thuận ghi vào hoá đơn gửi hàng hoá; xác nhận của doanh nghiệp kinh doanh vận tải đường sắt về tình trạng hàng hoá nhận vận tải.

Điều 93. Giá vé, cước vận tải đường sắt

1. Giá vé vận tải hành khách, cước vận tải hành lý, bao gửi, hàng hoá trên đường sắt do doanh nghiệp kinh doanh vận tải đường sắt quyết định.

2. Giá vé, cước vận tải phải được công bố và niêm yết tại ga đường sắt trước thời hạn thi hành tối thiểu là năm ngày đối với vận tải hành khách, hành lý, bao gửi và mười ngày đối với vận tải hàng hoá, trừ trường hợp giảm giá.

3. Cước vận tải hàng siêu trường, siêu trọng do doanh nghiệp kinh doanh vận tải đường sắt và người thuê vận tải thoả thuận.

4. Việc miễn, giảm giá vé cho đối tượng chính sách xã hội thực hiện theo quy định của Chính phủ.

Điều 94. Vận tải quốc tế

1. Vận tải quốc tế là vận tải từ Việt Nam đến nước ngoài, vận tải từ nước ngoài đến Việt Nam hoặc quá cảnh Việt Nam đến nước thứ ba bằng đường sắt.

2. Doanh nghiệp kinh doanh vận tải đường sắt thuộc mọi thành phần kinh tế khi tham gia vận tải quốc tế phải đáp ứng các điều kiện quy định tại Điều 89 của Luật này và quy định của điều ước quốc tế về vận tải đường sắt mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 95. Vận tải phục vụ nhiệm vụ đặc biệt

1. Vận tải phục vụ nhiệm vụ đặc biệt là vận tải người, hàng hoá và trang thiết bị để khắc phục hậu quả thiên tai, tai nạn, chống dịch, thực hiện nhiệm vụ khẩn cấp về quốc phòng, an ninh.

2. Doanh nghiệp kinh doanh vận tải đường sắt có trách nhiệm thực hiện vận tải phục vụ nhiệm vụ đặc biệt theo yêu cầu của người đứng đầu cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Điều 96. Dịch vụ hỗ trợ vận tải đường sắt

Dịch vụ hỗ trợ vận tải đường sắt bao gồm:

1. Điều hành giao thông vận tải đường sắt;

2. Xếp, dỡ hàng hoá;

3. Lưu kho, bảo quản hàng hoá;

4. Giao nhận;

5. Đại lý vận tải;

6. Thuê, mua phương tiện, sửa chữa phương tiện;

7. Các dịch vụ khác liên quan đến việc tổ chức và thực hiện chuyên chở hành khách, hành lý, bao gửi và hàng hoá bằng đường sắt.

Điều 97. Quyền, nghĩa vụ của doanh nghiệp kinh doanh vận tải hành khách, hành lý, bao gửi

1. Doanh nghiệp kinh doanh vận tải đường sắt khi kinh doanh vận tải hành khách, hành lý, bao gửi có các quyền sau đây:

a) Yêu cầu hành khách trả đủ cước vận tải hành khách, bao gửi và cước vận tải hành lý mang theo người vượt quá mức quy định;

b) Kiểm tra trọng lượng, quy cách đóng gói bao gửi của người gửi và hành lý ký gửi của hành khách trước khi nhận vận chuyển; trong trường hợp có nghi ngờ về tính xác thực của việc khai báo chủng loại bao gửi, hành lý ký gửi so với thực tế thì có quyền yêu cầu người gửi hoặc hành khách mở bao gửi, hành lý ký gửi để kiểm tra;

c) Từ chối vận chuyển hành khách có hành vi vi phạm quy định của doanh nghiệp kinh doanh vận tải đường sắt;

d) Các quyền quy định tại khoản 1 Điều 90 của Luật này.

2. Doanh nghiệp kinh doanh vận tải đường sắt khi kinh doanh vận tải hành khách, hành lý, bao gửi có các nghĩa vụ sau đây:

a) Niêm yết công khai các quy định cần thiết có liên quan đến hành khách đi tàu;

b) Vận chuyển hành khách, hành lý, bao gửi từ nơi đi đến nơi đến đã ghi trên vé và bảo đảm an toàn, đúng giờ;

c) Phục vụ hành khách văn minh, lịch sự, chu đáo và tổ chức lực lượng phục vụ hành khách là người khuyết tật vào ga, lên tàu, xuống tàu thuận lợi;

d) Bảo đảm các điều kiện sinh hoạt tối thiểu của hành khách trong trường hợp vận tải bị gián đoạn do tai nạn hoặc thiên tai, địch họa;

đ) Giao vé hành khách, vé hành lý, vé bao gửi cho hành khách đã trả đủ tiền;

e) Hoàn trả tiền vé, bồi thường thiệt hại và các chi phí phát sinh khi gây ra thiệt hại về tính mạng, sức khoẻ và tài sản của hành khách do lỗi của doanh nghiệp kinh doanh vận tải đường sắt;

g) Chấp hành và tạo điều kiện thuận lợi để cơ quan quản l?ý nhà nước có thẩm quyền kiểm tra hành khách, hành lý, bao gửi khi cần thiết;

h) Các nghĩa vụ quy định tại khoản 2 Điều 90 của Luật này.

Điều 98. Trách nhiệm bảo hiểm trong kinh doanh vận tải hành khách

1. Doanh nghiệp kinh doanh vận tải hành khách phải mua bảo hiểm cho hành khách; phí bảo hiểm được tính trong giá vé hành khách.

2. Vé hành khách, giấy tờ đi tàu là bằng chứng để chi trả tiền bảo hiểm khi xảy ra sự kiện bảo hiểm.

3. Việc bảo hiểm cho hành khách thực hiện theo quy định của pháp luật về kinh doanh bảo hiểm.

Điều 99. Quyền, nghĩa vụ của hành khách, người gửi bao gửi

1. Hành khách, người gửi bao gửi có các quyền sau đây:

a) Được vận chuyển đúng theo vé;

b) Được miễn cước 20 kilôgam hành lý mang theo người; mức miễn cước lớn hơn 20 kilôgam do doanh nghiệp kinh doanh vận tải đường sắt quy định;

c) Được nhận lại tiền vé, bồi thường thiệt hại theo quy định tại điểm e khoản 2 Điều 97 của Luật này;

d) Được quyền trả lại vé tại ga đi trong thời gian quy định và được nhận lại tiền vé sau khi đã trừ lệ phí;

đ) Được bảo hiểm về tính mạng, sức khoẻ theo quy định của pháp luật.

2. Hành khách, người gửi bao gửi có các nghĩa vụ sau đây:

a) Hành khách đi tàu phải có vé hành khách, vé hành lý hợp lệ và tự bảo quản hành lý mang theo người. Người đi tàu không có vé hoặc vé không hợp lệ phải mua vé bổ sung theo quy định của doanh nghiệp kinh doanh vận tải đường sắt;

b) Hành khách có hành lý ký gửi, người gửi bao gửi phải kê khai tên hàng, số lượng hàng, đóng gói đúng quy định, giao cho doanh nghiệp kinh doanh vận tải đường sắt đúng thời hạn, địa điểm và chịu trách nhiệm về việc kê khai của mình;

c) Hành khách, người gửi bao gửi phải bồi thường thiệt hại nếu làm hư hỏng, mất mát tài sản của doanh nghiệp kinh doanh vận tải đường sắt;

d) Hành khách phải chấp hành nghiêm chỉnh nội quy đi tàu và những quy định khác của pháp luật có liên quan.

Điều 100. Quyền, nghĩa vụ của doanh nghiệp kinh doanh vận tải hàng hoá

1. Doanh nghiệp kinh doanh vận tải đường sắt khi kinh doanh vận tải hàng hóa có các quyền sau đây:

a) Từ chối vận chuyển hàng hóa không theo đúng quy định về đóng gói, bao bì, ký hiệu, mã hiệu hàng hóa và các loại hàng hóa Nhà nước cấm;

b) Yêu cầu người thuê vận tải mở bao gói để kiểm tra trong trường hợp có nghi ngờ về tính xác thực của việc khai báo chủng loại hàng hóa so với thực tế;

c) Yêu cầu người thuê vận tải thanh toán đủ cước phí vận tải và các chi phí phát sinh;

d) Yêu cầu người thuê vận tải bồi thường thiệt hại do lỗi của người thuê vận tải gây ra;

đ) Yêu cầu giám định hàng hoá khi cần thiết;

e) Lưu giữ hàng hoá trong trường hợp người thuê vận tải không thanh toán đủ cước phí vận tải và chi phí phát sinh theo thoả thuận trong hợp đồng;

g) Xử lý hàng hóa mà người nhận hàng từ chối nhận, hàng không có người nhận theo quy định tại Điều 106 của Luật này;

h) Phạt đọng toa xe do người thuê vận tải xếp, dỡ hàng hoá chậm;

i) Các quyền quy định tại khoản 1 Điều 90 của Luật này.

2. Doanh nghiệp kinh doanh vận tải đường sắt khi kinh doanh vận tải hàng hóa có các nghĩa vụ sau đây:

a) Niêm yết công khai các quy định cần thiết có liên quan đến vận tải hàng hóa;

b) Vận tải hàng hóa đến địa điểm đến và giao hàng hóa cho người nhận hàng theo hợp đồng vận tải;

c) Thông báo kịp thời cho người thuê vận tải khi hàng hóa đã được vận chuyển đến địa điểm giao hàng, khi việc vận chuyển bị gián đoạn;

d) Cất giữ, bảo quản hàng hóa trong trường hợp người nhận hàng từ chối nhận hàng hoặc hàng hóa không thể giao được cho người nhận hàng và thông báo cho người thuê vận tải biết;

đ) Bồi thường thiệt hại cho người thuê vận tải khi để xảy ra mất mát, hư hỏng hàng hoá hoặc quá thời hạn vận chuyển do lỗi của doanh nghiệp kinh doanh vận tải đường sắt;

e) Các nghĩa vụ quy định tại khoản 2 Điều 90 của Luật này.

Điều 101. Quyền, nghĩa vụ của người thuê vận tải

1. Người thuê vận tải có các quyền sau đây:

a) Thay đổi hợp đồng vận tải hàng hóa kể cả khi hàng hóa đã giao cho doanh nghiệp kinh doanh vận tải đường sắt hoặc hàng hóa đã xếp lên toa xe và chịu chi phí phát sinh do thay đổi hợp đồng vận tải;

b) Chỉ định lại người nhận hàng khi hàng hóa đó chưa được giao cho người có quyền nhận hàng trước đó; được thay đổi địa điểm giao hàng hoặc yêu cầu vận chuyển hàng hóa trở lại nơi gửi hàng và phải chịu mọi chi phí phát sinh do thay đổi người nhận hàng và địa điểm giao hàng;

c) Được bồi thường thiệt hại khi hàng hóa bị mất mát, giảm trọng lượng, hư hỏng hoặc giảm chất lượng, quá thời hạn vận chuyển do lỗi của doanh nghiệp kinh doanh vận tải đường sắt gây ra.

2. Người thuê vận tải có các nghĩa vụ sau đây:

a) Kê khai hàng hóa trung thực và chịu trách nhiệm về việc kê khai đó;

b) Trả tiền cước vận tải đúng thời hạn, hình thức thanh toán đã thỏa thuận trong hợp đồng;

c) Thực hiện việc đóng gói hàng hóa và các điều kiện vận chuyển hàng hóa theo hướng dẫn của doanh nghiệp kinh doanh vận tải đường sắt;

d) Giao hàng hoá cho doanh nghiệp kinh doanh vận tải đường sắt đúng thời hạn, địa điểm;

đ) Cung cấp giấy tờ, tài liệu và các thông tin cần thiết khác về hàng hóa;

e) Bồi thường thiệt hại do việc kê khai không trung thực về hàng hóa gây thiệt hại cho doanh nghiệp kinh doanh vận tải đường sắt hoặc thiệt hại khác do lỗi của mình gây ra.

Điều 102. Vận tải hàng nguy hiểm

1. Hàng nguy hiểm là hàng hóa khi vận chuyển trên đường sắt có khả năng gây nguy hại tới sức khỏe, tính mạng của con người và vệ sinh môi trường.

2. Việc vận tải hàng hoá nguy hiểm trên đường sắt phải tuân theo quy định của pháp luật về vận tải hàng nguy hiểm.

3. Phương tiện giao thông đường sắt phải bảo đảm đủ các điều kiện an toàn kỹ thuật mới được vận tải hàng nguy hiểm.

4. Hàng nguy hiểm không được xếp, dỡ ở ga đông người, ga trong đô thị.

5. Chính phủ quy định Danh mục hàng nguy hiểm và điều kiện vận tải hàng nguy hiểm trên đường sắt.

Điều 103. Vận tải động vật sống

1. Việc vận tải động vật sống trên đường sắt phải có người áp tải. Người áp tải phải có vé đi tàu.

2. Người thuê vận tải tự chịu trách nhiệm về việc xếp, dỡ động vật sống và làm vệ sinh toa xe sau khi dỡ hàng. Trong trường hợp người thuê vận tải không thực hiện thì phải trả cước xếp, dỡ động vật sống và làm vệ sinh toa xe cho doanh nghiệp kinh doanh vận tải đường sắt.

3. Việc vận tải động vật sống trên đường sắt phải tuân theo các quy định về vệ sinh, phòng dịch, bảo vệ môi trường và các quy định về vận tải hàng hoá trên đường sắt.

Điều 104. Vận tải thi hài, hài cốt

1. Thi hài, hài cốt khi vận chuyển trên đường sắt phải có người áp tải. Người áp tải phải có vé đi tàu.

2. Thi hài, hài cốt chỉ được vận chuyển trên đường sắt khi có đủ giấy tờ theo quy định của pháp luật và phải làm thủ tục vận chuyển ít nhất hai mươi bốn giờ trước giờ tàu chạy. Thi hài phải đặt trong quan tài, hài cốt phải được đóng gói theo quy định của pháp luật về vệ sinh phòng dịch và bảo vệ môi trường.

3. Thi hài, hài cốt phải được chuyển đi khỏi ga trong thời gian không quá hai giờ kể từ khi tàu đến ga đến, trường hợp vi phạm quy định này thì doanh nghiệp kinh doanh vận tải đường sắt có biện pháp xử lý kịp thời và có quyền yêu cầu chủ của thi hài, hài cốt thanh toán mọi chi phí phát sinh.

Điều 105. Vận tải hàng siêu trường, siêu trọng

1. Việc vận tải hàng siêu trường, siêu trọng trên đường sắt phải được cơ quan, tổ chức có thẩm quyền cấp phép.

2. Doanh nghiệp kinh doanh vận tải đường sắt khi vận tải hàng siêu trường, siêu trọng phải có phương án tổ chức xếp, dỡ, gia cố, vận chuyển, bảo đảm an toàn chạy tàu và kết cấu hạ tầng đường sắt.

Điều 106. Xử lý hàng hoá, hành lý, bao gửi không có người nhận hoặc người nhận từ chối

1. Trong thời hạn mười ngày, kể từ ngày doanh nghiệp kinh doanh vận tải đường sắt báo cho người thuê vận tải biết hàng hoá, hành lý, bao gửi đã được vận tải đến nơi trả hàng mà không có người nhận hoặc người nhận từ chối nhận hàng thì doanh nghiệp kinh doanh vận tải đường sắt có quyền gửi hàng hoá, hành lý, bao gửi vào nơi an toàn, thích hợp và thông báo ngay cho người thuê vận tải biết; mọi chi phí phát sinh do người thuê vận tải chịu.

2. Sau thời hạn chín mươi ngày, kể từ ngày doanh nghiệp kinh doanh vận tải đường sắt báo cho người thuê vận tải mà không nhận được trả lời hoặc không nhận được thanh toán chi phí phát sinh thì doanh nghiệp kinh doanh vận tải đường sắt có quyền bán đấu giá hàng hoá, hành lý, bao gửi để trang trải chi phí phát sinh theo quy định của pháp luật về đấu giá; nếu hàng hoá, hành lý, bao gửi thuộc loại mau hỏng hoặc chi phí ký gửi quá lớn so với giá trị hàng hoá, hành lý, bao gửi thì doanh nghiệp kinh doanh vận tải đường sắt có quyền bán đấu giá trước thời hạn quy định tại khoản này, nhưng phải thông báo cho người thuê vận tải biết.

3. Hàng hoá, hành lý, bao gửi thuộc loại cấm lưu thông hoặc có quy định hạn chế vận chuyển mà không có người nhận hoặc người nhận từ chối nhận thì được giao cho cơ quan nhà nước có thẩm quyền xử lý.

Điều 107. Miễn trách nhiệm bồi thường thiệt hại

Doanh nghiệp kinh doanh vận tải đường sắt được miễn trách nhiệm bồi thường thiệt hại do mất mát, hư hỏng hàng hóa, hành lý ký gửi, bao gửi trong quá trình vận chuyển trong những trường hợp sau đây:

1. Do đặc tính tự nhiên hoặc khuyết tật vốn có của hàng hóa, hành lý ký gửi, bao gửi;

2. Do bắt giữ hoặc quyết định cưỡng chế của cơ quan nhà nước có thẩm quyền đối với hàng hóa, hành lý ký gửi, bao gửi;

3. Do xảy ra sự kiện bất khả kháng theo quy định của pháp luật về dân sự;

4. Do lỗi của hành khách, người thuê vận tải, người nhận hàng hóa, hành lý ký gửi, bao gửi hoặc do lỗi của người áp tải được người thuê vận tải hoặc người nhận hàng cử đi.

Điều 108. Giới hạn trách nhiệm của doanh nghiệp kinh doanh vận tải đường sắt

1. Doanh nghiệp kinh doanh vận tải đường sắt phải bồi thường đối với mất mát, hư hỏng hàng hóa, hành lý ký gửi, bao gửi theo quy định sau đây:

a) Theo giá trị đã kê khai đối với hàng hóa, hành lý ký gửi, bao gửi có kê khai giá trị; trong trường hợp doanh nghiệp kinh doanh vận tải đường sắt chứng minh được giá trị thiệt hại thực tế thấp hơn giá trị đã kê khai thì mức bồi thường được tính theo giá trị thiệt hại thực tế;

b) Theo giá trị trên hóa đơn mua hàng hoặc theo giá thị trường tại thời điểm bồi thường đối với hàng hóa không kê khai giá trị mà chỉ kê khai chủng loại và trọng lượng, tuỳ theo cách tính nào cao hơn;

c) Đối với hàng hoá, hành lý ký gửi, bao gửi không kê khai giá trị, không có hoá đơn mua hàng thì mức bồi thường được tính theo giá trị trung bình của hàng hoá cùng loại nhưng không vượt quá mức bồi thường do Bộ trưởng Bộ Giao thông vận tải quy định.

2. Ngoài mức bồi thường quy định tại khoản 1 Điều này, doanh nghiệp kinh doanh vận tải đường sắt phải hoàn lại cho hành khách, người thuê vận tải cước, phụ phí vận chuyển hàng hóa, hành lý ký gửi, bao gửi bị thiệt hại.

Điều 109. Giải quyết tranh chấp

1. Các tranh chấp về hợp đồng trong hoạt động đường sắt được giải quyết theo các hình thức sau đây:

a) Thông qua thương lượng, hoà giải;

b) Yêu cầu Trọng tài giải quyết hoặc khởi kiện tại Toà án.

2. Trình tự, thủ tục giải quyết tranh chấp được thực hiện theo quy định của pháp luật.

Điều 110. Thời hạn khiếu nại

1. Thời hạn khiếu nại do các bên thoả thuận, trường hợp các bên không có thoả thuận thì thời hạn khiếu nại được quy định như sau:

a) Ba mươi ngày, kể từ ngày xảy ra thiệt hại về tính mạng, sức khoẻ của hành khách;

b) Sáu mươi ngày đối với hàng hoá bị mất mát, hư hỏng, kể từ ngày hàng hoá được giao cho người nhận hoặc ngày mà lẽ ra phải được giao cho người nhận;

c) Ba mươi ngày đối với hành lý k?ý gửi, bao gửi bị mất mát, hư hỏng, kể từ ngày hành lý k?ý gửi, bao gửi được giao cho người nhận hoặc ngày mà lẽ ra phải được giao cho người nhận.

2. Trong thời hạn sáu mươi ngày, kể từ ngày nhận được khiếu nại, doanh nghiệp kinh doanh vận tải đường sắt có trách nhiệm giải quyết.

Điều 111. Thời hiệu khởi kiện

Thời hiệu khởi kiện để yêu cầu giải quyết tranh chấp về hợp đồng trong hoạt động kinh doanh đường sắt được thực hiện theo quy định của pháp luật về tố tụng dân sự và pháp luật về trọng tài thương mại.

CHƯƠNG VIII

ĐIỀU KHOẢN THI HÀNH

Điều 112. Quy định đối với tổ chức, cá nhân hoạt động đường sắt

1. Hợp đồng hoặc thỏa thuận bằng văn bản liên quan đến hoạt động đường sắt đã tồn tại trước thời điểm Luật này có hiệu lực vẫn có giá trị thực hiện theo thời hạn đã được ghi trong hợp đồng hoặc thỏa thuận đó.

2. Sau khi Luật này có hiệu lực, những sửa đổi, bổ sung trong hợp đồng hoặc thỏa thuận quy định tại khoản 1 Điều này phải được thực hiện theo quy định của Luật này.

3. Chính phủ quy định điều kiện và thời gian tổ chức, cá nhân hoạt động đường sắt tiến hành điều chỉnh cơ cấu, tổ chức và hoạt động phù hợp với quy định của Luật này.

Điều 113. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

Điều 114. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.

Nguyễn Văn An

(Đã ký)


ND 2006 - 109 hd luat duong sat

CHÍNH PHỦ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 109/2006/NĐ-CP | Hà Nội, ngày 22 tháng 9 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐƯỜNG SẮT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH :

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt về kết cấu hạ tầng đường sắt; đường sắt đô thị; kinh doanh đường sắt; quản lý, sử dụng nguồn tài chính cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư; miễn, giảm giá vé cho đối tượng chính sách xã hội; danh mục hàng nguy hiểm và việc vận tải hàng nguy hiểm trên đường sắt; trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) trong việc bảo đảm trật tự, an toàn giao thông vận tải đường sắt.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có hoạt động liên quan đến đường sắt trên lãnh thổ Cộng hòa xã hội chủ nghĩa Việt Nam.

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Đường sắt chuyên dùng không kết nối với đường sắt quốc gia

Việc áp dụng tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện giao thông đường sắt, tiêu chuẩn kết cấu hạ tầng đường sắt, quy trình kỹ thuật khai thác đường sắt thực hiện theo quy định của Bộ Giao thông vận tải.

Điều 4. Quản lý và tổ chức thực hiện quy hoạch phát triển đường sắt

1. Bộ Giao thông vận tải chịu trách nhiệm quản lý và tổ chức thực hiện quy hoạch tổng thể phát triển đường sắt; phê duyệt các quy hoạch chi tiết phát triển kết cấu hạ tầng đường sắt, vận tải đường sắt trong từng giai đoạn và từng khu vực phù hợp với quy hoạch tổng thể phát triển đường sắt đã được Thủ tướng Chính phủ phê duyệt.

2. Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các bộ, ngành liên quan căn cứ chức năng, nhiệm vụ của mình, chủ trì hoặc phối hợp với Bộ Giao thông vận tải thực hiện những việc liên quan đến quy hoạch tổng thể phát triển đường sắt đã được Thủ tướng Chính phủ phê duyệt.

3. Ủy ban nhân dân các cấp có quy hoạch đường sắt đi qua có trách nhiệm phối hợp thực hiện quy hoạch phát triển đường sắt, bảo vệ đường sắt.

4. Doanh nghiệp kinh doanh đường sắt căn cứ vào ngành, nghề kinh doanh của mình, có trách nhiệm đầu tư phát triển kết cấu hạ tầng đường sắt, phương tiện giao thông đường sắt, cơ sở công nghiệp, dịch vụ và trang thiết bị đường sắt phù hợp với quy hoạch phát triển đường sắt đã được phê duyệt.

Chương 2:

KẾT CẤU HẠ TẦNG ĐƯỜNG SẮT

Điều 5. Đất dành cho đường sắt

1. Đất dành cho đường sắt bao gồm đất để xây dựng công trình đường sắt, đất trong phạm vi bảo vệ công trình đường sắt và đất trong phạm vi hành lang an toàn giao thông đường sắt.

2. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt chịu trách nhiệm chính trong việc quản lý và bảo vệ đất dành cho đường sắt; bảo đảm sử dụng đúng mục đích đã được phê duyệt và thực hiện đúng các quy định của pháp luật về đất đai. Ủy ban nhân dân cấp xã nơi có công trình đường sắt chịu trách nhiệm bảo vệ đất trong phạm vi bảo vệ công trình đường sắt và hành lang an toàn giao thông đường sắt; phát hiện và xử phạt vi phạm phạm vi bảo vệ công trình đường sắt và hành lang an toàn giao thông đường sắt.

Trong hành lang an toàn giao thông đường sắt chỉ được phép để cây thấp dưới 1,5 mét và phải cách mép chân nền đường đắp ít nhất 2 mét, cách mép đỉnh mái đường đào ít nhất 5 mét hoặc cách mép ngoài rãnh thoát nước dọc của đường, rãnh thoát nước đỉnh ít nhất 3 mét.

3. Đất dành cho đường sắt phải được cắm mốc chỉ giới. Việc cắm mốc chỉ giới phạm vi đất dành cho đường sắt được quy định như sau:

a) Đối với đất quy hoạch dành cho đường sắt, việc cắm mốc chỉ giới do Bộ Giao thông vận tải chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh nơi có quy hoạch đường sắt thực hiện;

b) Đối với đất đã có công trình đường sắt, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp huyện nơi có công trình đường sắt xây dựng phương án cụ thể cắm mốc chỉ giới xác định phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt, trình Ủy ban nhân dân cấp tỉnh nơi có công trình đường sắt phê duyệt; đồng thời thông báo cho Ủy ban nhân dân cấp xã nơi có công trình đường sắt biết để phối hợp bảo vệ.

Trong thời hạn không quá ba tháng, kể từ ngày được Ủy ban nhân dân cấp tỉnh phê duyệt phương án cắm mốc chỉ giới, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình đường sắt công bố công khai mốc chỉ giới phạm vi bảo vệ công trình đường sắt, phạm vi hành lang an toàn giao thông đường sắt và cắm mốc chỉ giới trên thực địa, bàn giao mốc chỉ giới cho Ủy ban nhân dân cấp xã nơi có công trình đường sắt để quản lý, bảo vệ.

4. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp xã và cơ quan chức năng về tài nguyên và môi trường cấp huyện nơi có công trình đường sắt rà soát hiện trạng sử dụng đất trong phạm vi bảo vệ công trình đường sắt và phạm vi hành lang an toàn giao thông đường sắt để kiến nghị cơ quan nhà nước có thẩm quyền giải quyết theo quy định sau đây:

a) Đối với công trình đã có từ trước khi phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt được công bố theo quy định của pháp luật:

- Trường hợp sử dụng đất ảnh hưởng đến an toàn công trình, an toàn giao thông đường sắt hoặc hoạt động của công trình đường sắt ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì cơ quan quản lý nhà nước về đường sắt tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất đó. Người có đất bị thu hồi được bồi thường, hỗ trợ theo quy định của pháp luật.

- Trường hợp sử dụng đất không ảnh hưởng đến an toàn công trình, an toàn giao thông đường sắt hoặc hoạt động của công trình đường sắt không ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì người đang sử dụng đất được tiếp tục sử dụng đất theo đúng mục đích đã được cơ quan quản lý nhà nước có thẩm quyền cho phép nhưng phải thực hiện đúng các quy định về bảo đảm an toàn công trình, an toàn giao thông đường sắt;

b) Đối với công trình xây dựng sau khi phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt được công bố theo quy định của pháp luật thì giải quyết theo quy định của pháp luật và chủ công trình không được bồi thường, hỗ trợ khi bị thu hồi đất, trừ các công trình được phép xây dựng theo quy định tại Điều 33 của Luật Đường sắt.

5. Chủ tịch Ủy ban nhân dân các cấp nơi có công trình đường sắt trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Phát hiện, ngăn chặn và xử lý kịp thời những trường hợp lấn, chiếm, sử dụng trái phép đất dành cho đường sắt; buộc người có hành vi vi phạm khôi phục lại tình trạng ban đầu để bảo đảm trật tự, an toàn giao thông vận tải đường sắt theo quy định.

Trường hợp để xảy ra hiện tượng lấn, chiếm, sử dụng trái phép đất dành cho đường sắt tại địa phương thì Chủ tịch Ủy ban nhân dân các cấp phải chịu trách nhiệm theo quy định của pháp luật;

b) Phối hợp với cơ quan quản lý nhà nước về đường sắt, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt trong việc tuyên truyền, phổ biến pháp luật về bảo đảm an toàn công trình đường sắt, trật tự, an toàn giao thông vận tải đường sắt; công bố mốc, cắm mốc, giao nhận mốc chỉ giới phạm vi đất dành cho đường sắt.

Điều 6. Chính sách ưu đãi đối với tổ chức, cá nhân đầu tư xây dựng đường sắt quốc gia, đường sắt đô thị

Tổ chức, cá nhân đầu tư xây dựng đường sắt quốc gia, đường sắt đô thị được hưởng những chính sách ưu đãi sau đây:

1. Được giao đất không thu tiền sử dụng đất đối với đất dùng để xây dựng tuyến đường sắt, bao gồm đất nền đường sắt, cầu, cống, kè, tường chắn, hệ thống thoát nước, hệ thống thông tin, tín hiệu, hệ thống cấp điện, phần đất trong hầm đường sắt, toàn bộ đất để xây dựng ga đường sắt, công trình tác nghiệp đầu máy, toa xe và các công trình phụ trợ khác cần thiết cho việc tổ chức chạy tàu trên tuyến.

2. Được thuê đất với mức ưu đãi nhất đối với đất dùng để xây dựng bãi hàng, cảng cạn container (ICD) và các công trình khác của kết cấu hạ tầng đường sắt nằm ngoài ga đường sắt.

3. Được ngân sách nhà nước hỗ trợ toàn bộ kinh phí giải phóng mặt bằng đối với đất dành cho đường sắt quy định tại khoản 1 Điều này.

Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Ủy ban nhân dân cấp tỉnh thực hiện việc hỗ trợ kinh phí giải phóng mặt bằng đối với đất dành cho đường sắt quy định tại khoản 1 Điều này.

4. Được miễn, giảm thuế nhập khẩu đối với vật tư, công nghệ, thiết bị kỹ thuật đường sắt mà trong nước chưa sản xuất được theo quy định của pháp luật về thuế.

5. Riêng đối với dự án xây dựng đường sắt đô thị còn được Nhà nước hỗ trợ từ ngân sách trung ương một phần kinh phí đầu tư dự án xây dựng đường sắt đô thị được duyệt.

6. Các ưu đãi khác theo quy định của pháp luật.

Điều 7. Xây dựng công trình, khai thác tài nguyên và các hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt

1. Việc xây dựng công trình, khai thác tài nguyên hoặc tiến hành các hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt không được làm ảnh hưởng đến an toàn của công trình đường sắt và hoạt động giao thông vận tải đường sắt.

2. Khoảng cách an toàn tối thiểu của một số công trình ở vùng lân cận phạm vi bảo vệ công trình đường sắt được quy định như sau:

a) Nhà làm bằng vật liệu dễ cháy phải cách chỉ giới hành lang an toàn giao thông đường sắt ít nhất 5 mét;

b) Lò vôi, lò gốm, lò gạch, lò nấu gang, thép, xi măng, thủy tinh phải đặt cách chỉ giới hành lang an toàn giao thông đường sắt ít nhất 10 mét;

c) Các kho chứa chất độc, chất nổ, chất dễ cháy, chất dễ nổ phải làm cách chỉ giới hành lang an toàn giao thông đường sắt theo quy định của pháp luật có liên quan;

d) Đường dây tải điện phía trên đường sắt, ngoài việc bảo đảm khoảng cách an toàn theo quy định của pháp luật về điện lực còn phải có biện pháp bảo đảm không gây nhiễu hệ thống thông tin, tín hiệu đường sắt và bảo đảm an toàn khi dây tải điện bị đứt.

3. Trong trường hợp việc xây dựng, khai thác tài nguyên hoặc tiến hành các hoạt động khác có khả năng ảnh hưởng đến an toàn của công trình đường sắt hoặc an toàn giao thông vận tải đường sắt thì chủ đầu tư công trình, tổ chức, cá nhân khai thác tài nguyên hoặc tiến hành hoạt động khác phải báo ngay cho doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt biết và có biện pháp cần thiết để bảo đảm an toàn công trình đường sắt, an toàn giao thông vận tải đường sắt.

Chương 3 :

ĐƯỜNG SẮT ĐÔ THỊ

Điều 8. Tiêu chuẩn đô thị được đầu tư xây dựng đường sắt đô thị

Đô thị được đầu tư xây dựng đường sắt đô thị phải đáp ứng đầy đủ các tiêu chuẩn sau đây:

1. Đô thị có chức năng là trung tâm chính trị, kinh tế, văn hóa, khoa học công nghệ, du lịch, dịch vụ, đầu mối giao thông, giao lưu trong nước và quốc tế có vai trò thúc đẩy sự phát triển kinh tế - xã hội của một vùng lãnh thổ, liên tỉnh hoặc cả nước.

2. Tỷ lệ lao động phi nông nghiệp trong tổng số lao động chiếm từ 85% trở lên.

3. Quy mô dân số từ một triệu người trở lên.

4. Mật độ dân số bình quân từ 12.000 người/km2 trở lên.

Điều 9. Hỗ trợ kinh phí cho giao thông vận tải đường sắt đô thị

Hàng năm, căn cứ vào nhu cầu hỗ trợ kinh phí cho giao thông vận tải đường sắt đô thị, Ủy ban nhân dân cấp tỉnh cân đối kinh phí vào ngân sách địa phương. Trường hợp còn thiếu thì ngân sách trung ương sẽ hỗ trợ từ khoản kinh phí hỗ trợ cho dịch vụ giao thông vận tải công cộng của đô thị theo quy định tại khoản 4 Điều 56 Luật Đường sắt và quy định của pháp luật về ngân sách nhà nước.

Chương 4 :

KINH DOANH ĐƯỜNG SẮT

Điều 10. Trách nhiệm của tổ chức, cá nhân kinh doanh đường sắt

1. Bảo đảm đầy đủ các điều kiện về đăng ký kinh doanh theo quy định của pháp luật và về ngành nghề kinh doanh có điều kiện quy định tại Nghị định này.

2. Chấp hành các quy định của pháp luật về giao thông vận tải đường sắt và những quy định khác của pháp luật có liên quan.

3. Thực hiện đầy đủ và kịp thời nghĩa vụ đối với Nhà nước theo quy định của pháp luật.

Điều 11. Điều kiện chung về kinh doanh đường sắt

1. Kinh doanh đường sắt bao gồm các loại hình sau đây:

a) Kinh doanh kết cấu hạ tầng đường sắt;

b) Kinh doanh vận tải đường sắt;

c) Kinh doanh xếp, dỡ hàng hóa tại ga, bãi hàng có đường sắt;

d) Kinh doanh lưu kho, bảo quản hàng hóa tại ga đường sắt;

đ) Kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông đường sắt;

e) Kinh doanh dịch vụ đại lý vận tải đường sắt;

g) Kinh doanh dịch vụ giao nhận hàng hóa.

2. Kinh doanh đường sắt là kinh doanh có điều kiện. Doanh nghiệp, hợp tác xã (sau đây gọi chung là doanh nghiệp) kinh doanh đường sắt phải có đủ các điều kiện chung sau đây:

a) Là doanh nghiệp được thành lập theo pháp luật Việt Nam;

b) Có đăng ký kinh doanh phù hợp với ngành nghề kinh doanh;

c) Có trang thiết bị, cơ sở vật chất phù hợp với ngành nghề kinh doanh.

Điều 12. Điều kiện kinh doanh vận tải đường sắt

Doanh nghiệp kinh doanh vận tải đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại khoản 2 Điều 11 Nghị định này.

2. Có chứng chỉ an toàn theo quy định tại Điều 75 của Luật Đường sắt.

3. Phương tiện giao thông đường sắt phải có đủ giấy chứng nhận đăng ký, giấy chứng nhận đăng kiểm về tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường có hiệu lực.

4. Có hợp đồng cung cấp dịch vụ điều hành giao thông vận tải đường sắt với tổ chức điều hành giao thông vận tải đường sắt.

5. Người được giao chịu trách nhiệm chính về quản lý kỹ thuật khai thác vận tải phải có trình độ đại học và có ít nhất ba (03) năm kinh nghiệm về khai thác vận tải đường sắt. Nhân viên trực tiếp phục vụ chạy tàu phải có đủ điều kiện theo quy định tại Điều 46 của Luật Đường sắt và phải nắm vững quy trình, quy phạm đường sắt.

6. Đối với kinh doanh vận tải hành khách và kinh doanh vận tải hàng nguy hiểm bằng đường sắt, ngoài điều kiện quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, doanh nghiệp còn phải có hợp đồng bảo hiểm theo quy định của pháp luật về bảo hiểm.

7. Đối với kinh doanh vận tải đường sắt đô thị, ngoài điều kiện quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, doanh nghiệp còn phải có phương án tổ chức chạy tàu bảo đảm chạy tàu an toàn, đều đặn, đúng giờ theo biểu đồ chạy tàu đã được công bố.

Điều 13. Điều kiện kinh doanh kết cấu hạ tầng đường sắt

Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại khoản 2 Điều 11 Nghị định này.

2. Có chứng chỉ an toàn theo quy định tại Điều 75 của Luật Đường sắt.

3. Người được giao chịu trách nhiệm chính về quản lý kỹ thuật kết cấu hạ tầng đường sắt phải có trình độ đại học và có ít nhất ba (03) năm kinh nghiệm về khai thác kết cấu hạ tầng đường sắt. Nhân viên trực tiếp phục vụ chạy tàu phải có đủ điều kiện quy định tại Điều 46 của Luật Đường sắt và phải nắm vững quy trình, quy phạm đường sắt.

Điều 14. Điều kiện kinh doanh xếp, dỡ hàng hóa tại ga, bãi hàng có đường sắt

Doanh nghiệp kinh doanh xếp, dỡ hàng hóa tại ga, bãi hàng có đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại khoản 2 Điều 11 Nghị định này.

2. Địa điểm xếp, dỡ hàng hóa bảo đảm đủ điều kiện an toàn theo quy định của Bộ Giao thông vận tải.

3. Các thiết bị xếp, dỡ hàng hóa đưa vào khai thác bảo đảm tiêu chuẩn an toàn kỹ thuật theo quy định.

4. Người điều khiển thiết bị xếp, dỡ hàng hóa có giấy phép, bằng, chứng chỉ chuyên môn theo quy định của pháp luật.

Điều 15. Điều kiện kinh doanh lưu kho, bảo quản hàng hóa tại ga đường sắt

Doanh nghiệp kinh doanh lưu kho, bảo quản hàng hóa tại ga đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại khoản 2 Điều 11 Nghị định này.

2. Kho, bãi đủ tiêu chuẩn theo quy định.

3. Bảo đảm quy định về phòng, chống cháy nổ và vệ sinh môi trường.

Điều 16. Điều kiện kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông đường sắt

Doanh nghiệp kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại khoản 2 Điều 11 Nghị định này.

2. Có bộ phận giám sát, quản lý chất lượng.

3. Có phương án phòng cháy, chữa cháy và phòng ngừa ô nhiễm môi trường được cơ quan có thẩm quyền phê duyệt hoặc cấp giấy chứng nhận.

4. Có ít nhất một (01) cán bộ kỹ thuật có trình độ đại học chuyên ngành cơ khí về phương tiện giao thông đường sắt.

Điều 17. Nội dung, trình tự, thủ tục cấp, sửa đổi, bổ sung, thu hồi giấy chứng nhận đăng ký kinh doanh đường sắt

Nội dung, trình tự, thủ tục cấp, sửa đổi, bổ sung, thu hồi giấy chứng nhận đăng ký kinh doanh đường sắt thực hiện theo quy định của pháp luật về đăng ký kinh doanh.

Điều 18. Xây dựng, công bố công lệnh tải trọng, công lệnh tốc độ, biểu đồ chạy tàu

1. Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện việc xây dựng, ban hành, công bố công lệnh tải trọng, công lệnh tốc độ và biểu đồ chạy tàu trên đường sắt quốc gia, đường sắt đô thị.

2. Tổ chức, cá nhân quản lý, khai thác đường sắt chuyên dùng tự tổ chức xây dựng, công bố công lệnh tải trọng, công lệnh tốc độ, biểu đồ chạy tàu và chịu trách nhiệm đối với sự cố, tai nạn xảy ra theo quy định của pháp luật.

Điều 19. Quy định chi tiết về kinh doanh vận tải trên đường sắt

Bộ trưởng Bộ Giao thông vận tải quy định chi tiết và hướng dẫn thực hiện về kinh doanh vận tải hàng hóa, hành khách, hành lý, bao gửi trên đường sắt.

Điều 20. Quản lý, sử dụng nguồn tài chính cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư

1. Nguồn tài chính cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư được sử dụng vào những công việc sau đây:

a) Quản lý tài sản thuộc kết cấu hạ tầng đường sắt do Nhà nước đầu tư theo quy định của pháp luật;

b) Bảo trì, sửa chữa để duy trì trạng thái kỹ thuật, nâng cao chất lượng kết cấu hạ tầng đường sắt do Nhà nước đầu tư, bảo đảm giao thông đường sắt luôn an toàn, thông suốt;

c) Tổ chức phòng, chống và khắc phục kịp thời hậu quả do sự cố, thiên tai, tai nạn giao thông đường sắt gây ra để bảo đảm giao thông vận tải đường sắt an toàn, thông suốt.

2. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư trong phạm vi quản lý của mình, xây dựng kế hoạch quản lý, bảo trì kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư.

3. Cơ quan quản lý nhà nước có thẩm quyền giao kế hoạch, đặt hàng đối với hoạt động quản lý, bảo trì kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư theo quy định của pháp luật về sản xuất và cung ứng sản phẩm, dịch vụ công ích.

4. Việc quản lý, cấp phát, thanh quyết toán tài chính từ nguồn ngân sách nhà nước cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 21. Miễn, giảm giá vé cho đối tượng chính sách xã hội

1. Các đối tượng chính sách xã hội sau đây được hưởng chế độ miễn, giảm giá vé đi tàu:

a) Người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945;

b) Người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến trước Tổng khởi nghĩa 19 tháng Tám năm 1945;

c) Bà mẹ Việt Nam anh hùng;

d) Thương binh, người hưởng chính sách như thương binh;

đ) Bệnh binh;

e) Người hoạt động cách mạng, hoạt động kháng chiến bị địch bắt tù, đày; người hoạt động kháng chiến bị nhiễm chất độc hóa học;

g) Người già từ 90 tuổi trở lên;

h) Nạn nhân chất độc màu da cam;

i) Người tàn tật nặng;

k) Trẻ em, học sinh, sinh viên.

2. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính hướng dẫn thực hiện việc miễn, giảm và mức giảm giá vé đi tàu phù hợp với từng giai đoạn phát triển kinh tế - xã hội của đất nước.

Điều 22. Hỗ trợ duy trì chạy tàu trong trường hợp đặc biệt

Việc duy trì chạy tàu phục vụ yêu cầu kinh tế - xã hội, yêu cầu quốc phòng, an ninh mà không bù đắp đủ chi phí do Thủ tướng Chính phủ quyết định hỗ trợ đối với từng trường hợp cụ thể.

Chương 5 :

DANH MỤC HÀNG NGUY HIỂM VÀ VIỆC VẬN TẢI HÀNG NGUY HIỂM TRÊN ĐƯỜNG SẮT

MỤC 1 : HÀNG NGUY HIỂM

Điều 23. Phân loại hàng nguy hiểm

1. Căn cứ tính chất hóa, lý, hàng nguy hiểm được phân thành 09 loại (các loại 1, 2, 4, 5 và 6 được chia thành các nhóm) sau đây:

Loại 1: Chất nổ.

Nhóm 1.1: Chất nổ.

Nhóm 1.2: Vật liệu nổ công nghiệp.

Loại 2: Chất khí dễ cháy, độc hại.

Nhóm 2.1: Khí ga dễ cháy.

Nhóm 2.2: Khí ga độc hại.

Loại 3: Chất lỏng dễ cháy và chất nổ lỏng khử nhậy.

Loại 4: Chất rắn dễ cháy.

Nhóm 4.1: Chất đặc dễ cháy, chất tự phản ứng và chất nổ đặc khử nhậy.

Nhóm 4.2: Chất dễ tự bốc cháy.

Nhóm 4.3: Chất khi gặp nước tạo ra khí dễ cháy.

Loại 5: Chất ô xy hóa.

Nhóm 5.1: Chất ô xy hóa.

Nhóm 5.2: Hợp chất ô xit hữu cơ.

Loại 6: Chất độc hại, lây nhiễm.

Nhóm 6.1: Chất độc hại.

Nhóm 6.2: Chất lây nhiễm.

Loại 7: Chất phóng xạ.

Loại 8: Chất ăn mòn.

Loại 9: Chất và hàng nguy hiểm khác.

2. Bao bì, thùng chứa hàng nguy hiểm chưa được làm sạch bên trong và bên ngoài sau khi đã lấy hết hàng nguy hiểm cũng được coi là hàng nguy hiểm tương ứng.

Điều 24. Danh mục hàng nguy hiểm

1. Danh mục hàng nguy hiểm được phân theo loại, nhóm kèm theo mã số và số hiệu nguy hiểm do Liên hợp quốc quy định tại Phụ lục I kèm theo Nghị định này.

2. Mức độ nguy hiểm của mỗi chất trong danh mục hàng nguy hiểm được biểu thị bằng số hiệu nguy hiểm với một nhóm có từ hai đến ba chữ số quy định tại Phụ lục II kèm theo Nghị định này.

3. Căn cứ danh mục hàng nguy hiểm do Chính phủ ban hành, Thủ tướng Chính phủ điều chỉnh danh mục hàng nguy hiểm trong từng thời kỳ cho phù hợp với tình hình thực tế trên cơ sở đề nghị của các cơ quan quy định tại Điều 26 Nghị định này.

Điều 25. Đóng gói, bao bì, thùng chứa, nhãn hàng, biểu trưng hàng nguy hiểm và báo hiệu nguy hiểm

1. Hàng nguy hiểm thuộc loại bắt buộc đóng gói phải được đóng gói trước khi vận chuyển trên đường sắt. Việc đóng gói hàng nguy hiểm phải thực hiện theo tiêu chuẩn Việt Nam và quy định của cơ quan nhà nước có thẩm quyền.

2. Bao bì, thùng chứa hàng nguy hiểm phải đúng tiêu chuẩn và phải được dán biểu trưng hàng nguy hiểm. Kích thước, ký hiệu, màu sắc biểu trưng hàng nguy hiểm thực hiện theo quy định tại điểm 1 Phụ lục III kèm theo Nghị định này.

3. Việc ghi nhãn hàng nguy hiểm thực hiện theo quy định về ghi nhãn hàng hóa lưu thông trong nước và hàng hóa xuất khẩu, nhập khẩu.

4. Trên hai bên thành phương tiện vận tải hàng nguy hiểm phải dán biểu trưng hàng nguy hiểm. Nếu trên một phương tiện có nhiều loại hàng nguy hiểm khác nhau thì phải dán đủ các biểu trưng của các loại hàng nguy hiểm đó. Trường hợp trên phương tiện có chở container hoặc xi-téc có chứa hàng nguy hiểm thì biểu trưng hàng nguy hiểm còn phải được dán trực tiếp lên container hoặc xi-téc đó.

5. Báo hiệu nguy hiểm hình chữ nhật màu vàng cam, ở giữa có ghi mã số của Liên hợp quốc (mã số UN). Kích thước báo hiệu nguy hiểm quy định tại điểm 2 Phụ lục III kèm theo Nghị định này. Vị trí dán báo hiệu nguy hiểm ở bên dưới biểu trưng hàng nguy hiểm.

6. Việc đóng gói, bao bì, thùng chứa, nhãn hàng, biểu trưng hàng nguy hiểm và báo hiệu nguy hiểm đối với việc vận chuyển chất phóng xạ còn phải thực hiện theo quy định của pháp luật về an toàn và kiểm soát bức xạ.

Điều 26. Trách nhiệm xây dựng, sửa đổi, bổ sung quy định về hàng nguy hiểm

Trách nhiệm xây dựng, sửa đổi, bổ sung trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền quy định về danh mục hàng nguy hiểm, tiêu chuẩn đóng gói, bao bì, thùng chứa hàng nguy hiểm và những lưu ý cần thiết khi xếp, dỡ, vận tải hàng nguy hiểm được quy định như sau:

1. Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm về các loại thuốc bảo vệ thực vật.

2. Bộ Y tế chịu trách nhiệm về hóa chất độc dùng trong lĩnh vực y tế và hóa chất diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng.

3. Bộ Thương mại chịu trách nhiệm về các loại xăng dầu, khí đốt.

4. Bộ Công nghiệp chịu trách nhiệm về hóa chất nguy hiểm dùng trong sản xuất công nghiệp.

5. Bộ Khoa học và Công nghệ chịu trách nhiệm về chất phóng xạ.

6. Bộ Tài nguyên và Môi trường chịu trách nhiệm về các hóa chất độc nguy hiểm còn lại trong các loại, nhóm hàng nguy hiểm.

Mục 2 : VẬN TẢI HÀNG NGUY HIỂM

Điều 27. Quy định chung

1. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có hoạt động liên quan đến vận tải hàng nguy hiểm trên đường sắt phải tuân theo quy định của Luật Đường sắt và Nghị định này.

2. Hoạt động vận tải, xếp, dỡ, bảo quản các chất phóng xạ, vật liệu nổ công nghiệp trên đường sắt, ngoài việc thực hiện các quy định của Luật Đường sắt và Nghị định này còn phải thực hiện các quy định khác của pháp luật có liên quan.

3. Việc chạy tàu, lập tàu, dồn tàu trong quá trình vận tải hàng nguy hiểm phải tuân thủ quy trình, quy phạm đường sắt.

4. Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Bộ Giao thông vận tải quy định việc vận tải hàng nguy hiểm trên đường sắt phục vụ mục đích quốc phòng, an ninh.

Điều 28. Vận tải hàng nguy hiểm trong trường hợp đặc biệt

Thủ tướng Chính phủ quyết định việc vận tải hàng nguy hiểm trên đường sắt trong các trường hợp sau đây:

1. Hàng phục vụ yêu cầu cấp bách phòng, chống dịch bệnh, thiên tai, địch họa.

2. Hàng quá cảnh của các nước, tổ chức quốc tế mà Việt Nam không là thành viên của Điều ước quốc tế với các nước, tổ chức quốc tế đó.

Điều 29. Điều kiện của người tham gia vận tải hàng nguy hiểm

1. Nhân viên điều độ chạy tàu, trực ban chạy tàu ga, trưởng tàu, nhân viên tổ dồn (trưởng dồn; nhân viên ghép nối đầu máy, toa xe; gác ghi), nhân viên hóa vận ga, lái tàu điều khiển phương tiện vận tải hàng nguy hiểm, thủ kho, người xếp, dỡ hàng nguy hiểm tại các ga, bãi hàng phải được tập huấn theo quy định của Bộ Giao thông vận tải.

2. Người đi áp tải hàng nguy hiểm, thủ kho, người xếp, dỡ hàng nguy hiểm tại kho của chủ hàng phải được tập huấn theo quy định của các cơ quan quy định tại Điều 26 Nghị định này.

Điều 30. Xếp, dỡ, lưu kho hàng nguy hiểm

1. Người xếp, dỡ, lưu kho hàng nguy hiểm phải thực hiện việc xếp, dỡ, lưu kho hàng nguy hiểm theo quy định của Bộ Giao thông vận tải và các cơ quan quy định tại Điều 26 Nghị định này.

2. Căn cứ quy định của Bộ Giao thông vận tải, các cơ quan quy định tại Điều 26 Nghị định này và chỉ dẫn của người thuê vận tải, người chịu trách nhiệm chính trong việc tiếp nhận và tổ chức vận tải hàng nguy hiểm quyết định phương án xếp, gia cố hàng nguy hiểm và chỉ đạo các chức danh liên quan thực hiện việc xếp, dỡ hàng đúng quy định.

Việc xếp, gia cố hàng nguy hiểm trên phương tiện giao thông đường sắt phải theo đúng phương án xếp hàng. Không xếp chung các loại hàng nguy hiểm có tính chất tăng cường hoặc tạo ra sự nguy hiểm cao hơn khi được xếp chung với nhau trong cùng một toa xe.

Việc lập tàu vận chuyển hàng nguy hiểm phải thực hiện theo đúng quy định về vận tải loại, nhóm hàng đó.

3. Việc xếp, dỡ hàng nguy hiểm trong kho, bãi của ga, cảng cạn phải theo hướng dẫn của thủ kho. Căn cứ quy định của Bộ Giao thông vận tải, các cơ quan quy định tại Điều 26 Nghị định này và chỉ dẫn của người thuê vận tải, thủ kho hướng dẫn, giám sát việc xếp, dỡ hàng nguy hiểm trong kho, bãi và chịu trách nhiệm trong thời gian hàng nguy hiểm lưu tại kho, bãi.

4. Đối với loại, nhóm hàng nguy hiểm theo quy định phải xếp, dỡ, lưu kho ở nơi riêng biệt thì phải được xếp, dỡ, lưu kho ở khu vực riêng để bảo đảm an toàn theo đặc trưng của hàng đó.

5. Sau khi đưa hết hàng nguy hiểm ra khỏi kho, bãi thì nơi lưu giữ hàng nguy hiểm phải được làm sạch để không ảnh hưởng tới hàng hóa khác.

Điều 31. Điều kiện đối với phương tiện vận tải hàng nguy hiểm

Ngoài việc có đủ điều kiện quy định của Luật Đường sắt, phương tiện vận tải hàng nguy hiểm còn phải đáp ứng các điều kiện sau đây:

1. Phù hợp với loại hàng vận tải theo quy định. Bộ Giao thông vận tải chủ trì, phối hợp với các cơ quan quy định tại khoản 2 Điều 36 Nghị định này quy định điều kiện của toa xe vận chuyển hàng nguy hiểm đối với loại, nhóm, tên hàng nguy hiểm tương ứng.

2. Phương tiện vận tải hàng nguy hiểm sau khi dỡ hết hàng nguy hiểm nếu không tiếp tục vận tải loại hàng đó thì người nhận hàng có trách nhiệm tổ chức làm sạch theo đúng quy trình tại nơi quy định, không gây ảnh hưởng tới đường sắt và vệ sinh môi trường.

Bộ Giao thông vận tải chủ trì, phối hợp với các cơ quan quy định tại Điều 26 Nghị định này hướng dẫn quy trình và nơi làm sạch phương tiện giao thông đường sắt sau khi vận tải hàng nguy hiểm.

Điều 32. Trách nhiệm của người trực tiếp liên quan đến vận tải hàng nguy hiểm

1. Người trực tiếp liên quan đến vận tải hàng nguy hiểm bao gồm nhân viên điều độ chạy tàu, trực ban chạy tàu ga, trưởng tàu, nhân viên tổ dồn, nhân viên hóa vận ga, lái tàu điều khiển phương tiện vận tải hàng nguy hiểm.

2. Ngoài việc thực hiện các quy định của Luật Đường sắt và các quy định có liên quan trong Nghị định này, căn cứ chức năng, nhiệm vụ của mình, người trực tiếp liên quan đến vận tải hàng nguy hiểm còn có trách nhiệm sau đây:

a) Chấp hành quy định ghi trong giấy phép đối với hàng nguy hiểm về loại, nhóm, tên hàng nguy hiểm quy định phải có giấy phép;

b) Thực hiện các chỉ dẫn ghi trong thông báo của người thuê vận tải hàng nguy hiểm;

c) Lập hồ sơ hàng nguy hiểm gồm giấy vận chuyển, sơ đồ xếp hàng và các giấy tờ có liên quan khác;

d) Thường xuyên hướng dẫn, giám sát việc xếp, dỡ hàng trên phương tiện, bảo quản hàng nguy hiểm trong quá trình vận tải khi không có người áp tải hàng;

đ) Khi phát hiện hàng nguy hiểm có sự cố, đe dọa đến an toàn của người, phương tiện, môi trường và hàng hóa khác trong quá trình vận tải, khẩn trương thực hiện các biện pháp hạn chế hoặc loại trừ khả năng gây hại của hàng nguy hiểm; lập biên bản, báo cáo Ủy ban nhân dân địa phương nơi gần nhất và các cơ quan liên quan xử lý. Trường hợp vượt quá khả năng, phải báo cáo cấp trên và người thuê vận tải hàng nguy hiểm để giải quyết kịp thời.

Điều 33. Trách nhiệm của người thuê vận tải hàng nguy hiểm

Ngoài việc thực hiện các quy định của Luật Đường sắt và các quy định liên quan trong Nghị định này, người thuê vận tải hàng nguy hiểm còn có trách nhiệm sau đây:

1. Có giấy phép đối với hàng nguy hiểm do cơ quan có thẩm quyền cấp cho loại, nhóm, tên hàng nguy hiểm quy định phải có giấy phép đối với hàng nguy hiểm.

2. Lập tờ khai gửi hàng nguy hiểm theo quy định và giao cho người vận tải trước khi xếp hàng lên phương tiện, trong đó ghi rõ: tên hàng nguy hiểm; mã số; loại, nhóm hàng nguy hiểm; khối lượng tổng cộng; loại bao bì; số lượng bao, gói; ngày, nơi sản xuất; họ và tên, địa chỉ người thuê vận tải hàng nguy hiểm; họ và tên, địa chỉ người nhận hàng nguy hiểm.

3. Thông báo bằng văn bản cho doanh nghiệp vận tải hàng nguy hiểm về những yêu cầu phải thực hiện trong quá trình vận tải; hướng dẫn xử lý trong trường hợp có sự cố do hàng nguy hiểm gây ra, kể cả trong trường hợp có người áp tải. Chịu trách nhiệm về các tổn thất phát sinh do cung cấp chậm trễ, thiếu chính xác hoặc không hợp lệ các thông tin, tài liệu và chỉ dẫn.

4. Tổ chức áp tải hàng đối với loại, nhóm hàng nguy hiểm mà các cơ quan quy định tại Điều 26 Nghị định này quy định phải có người áp tải. Người áp tải hàng nguy hiểm có trách nhiệm thường xuyên hướng dẫn, giám sát việc xếp, dỡ hàng nguy hiểm trên phương tiện; cùng trưởng tàu và những người liên quan bảo quản hàng và kịp thời xử lý khi có sự cố xảy ra trong quá trình vận tải.

Điều 34. Trách nhiệm của doanh nghiệp vận tải hàng nguy hiểm

Ngoài việc thực hiện quy định của Luật Đường sắt và các quy định liên quan trong Nghị định này, doanh nghiệp vận tải hàng nguy hiểm còn có trách nhiệm sau đây:

1. Chỉ tiến hành vận tải khi có giấy phép đối với hàng nguy hiểm và hàng nguy hiểm có đủ giấy tờ, được đóng gói, dán nhãn theo đúng quy định.

2. Kiểm tra hàng nguy hiểm, bảo đảm an toàn vận tải theo quy định.

3. Thực hiện các chỉ dẫn ghi trong thông báo của người thuê vận tải và những quy định ghi trong giấy phép đối với hàng nguy hiểm.

4. Chỉ đạo những người trực tiếp liên quan đến vận tải hàng nguy hiểm thực hiện quy định về vận tải hàng nguy hiểm trên đường sắt.

5. Mua bảo hiểm theo quy định của pháp luật.

Điều 35. Trách nhiệm của Ủy ban nhân dân địa phương khi xảy ra sự cố trong quá trình vận tải hàng nguy hiểm

Khi nhận được thông báo có sự cố xảy ra trong quá trình vận tải hàng nguy hiểm trên đường sắt thì Ủy ban nhân dân nơi gần nhất có trách nhiệm huy động lực lượng để khẩn trương thực hiện các công việc sau đây:

1. Cứu người, phương tiện, hàng nguy hiểm.

2. Đưa nạn nhân (nếu có) ra khỏi khu vực xảy ra sự cố và tổ chức cấp cứu nạn nhân.

3. Khoanh vùng, sơ tán dân cư ra khỏi khu vực ô nhiễm, độc hại đồng thời báo cáo Ủy ban nhân dân cấp trên huy động các lực lượng phòng hỏa, phòng hóa, phòng dịch, bảo vệ môi trường, kịp thời xử lý sự cố, khắc phục hậu quả.

4. Tổ chức, bố trí lực lượng bảo vệ hiện trường, bảo vệ hàng nguy hiểm, phương tiện để tiếp tục vận tải và phục vụ công tác điều tra, giải quyết hậu quả.

Điều 36. Thẩm quyền cấp giấy phép đối với hàng nguy hiểm

1. Căn cứ mức độ nguy hiểm của loại, nhóm, tên hàng trong danh mục hàng nguy hiểm quy định tại Phụ lục I kèm theo Nghị định này, các cơ quan quy định tại khoản 2 Điều này có trách nhiệm quy định loại, nhóm, tên hàng nguy hiểm bắt buộc người thuê vận tải hàng nguy hiểm phải có giấy phép đối với hàng nguy hiểm khi vận tải trên đường sắt.

2. Thẩm quyền cấp giấy phép đối với hàng nguy hiểm khi vận tải trên đường sắt được quy định như sau:

a) Bộ Công an quy định việc cấp giấy phép đối với hàng nguy hiểm cho hàng thuộc các loại 1, 2, 3, 4 và 9 quy định tại khoản 1 Điều 23 Nghị định này;

b) Bộ Khoa học và Công nghệ quy định việc cấp giấy phép đối với hàng nguy hiểm cho hàng thuộc các loại 5, 7 và 8 quy định tại khoản 1 Điều 23 Nghị định này;

c) Bộ Y tế quy định việc cấp giấy phép đối với hàng nguy hiểm cho hóa chất độc dùng trong lĩnh vực y tế và hóa chất diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng;

d) Bộ Nông nghiệp và Phát triển nông thôn quy định việc cấp giấy phép đối với hàng nguy hiểm cho các loại thuốc bảo vệ thực vật;

đ) Bộ Tài nguyên và Môi trường quy định việc cấp giấy phép đối với hàng nguy hiểm cho các loại, nhóm, tên hàng nguy hiểm còn lại.

Điều 37. Giấy phép đối với hàng nguy hiểm

1. Giấy phép đối với hàng nguy hiểm do các cơ quan có thẩm quyền quy định tại khoản 2 Điều 36 Nghị định này cấp cho người thuê vận tải hàng nguy hiểm.

2. Nội dung chủ yếu của giấy phép đối với hàng nguy hiểm bao gồm:

a) Tên, địa chỉ của người thuê vận tải hàng nguy hiểm;

b) Tên, nhóm, loại, khối lượng hàng nguy hiểm;

c) Tên ga xếp, ga dỡ hàng nguy hiểm;

d) Lịch trình, thời gian vận chuyển hàng nguy hiểm;

đ) Lưu ý về tính chất nguy hiểm đặc biệt của hàng nguy hiểm (nếu có).

3. Các cơ quan quy định tại khoản 2 Điều 36 Nghị định này quy định hồ sơ, trình tự, thủ tục, thời hạn cấp và việc quản lý, phát hành giấy phép đối với hàng nguy hiểm. Mẫu giấy phép đối với hàng nguy hiểm phải có đủ nội dung quy định tại khoản 2 Điều này.

4. Giấy phép đối với hàng nguy hiểm được cấp theo từng lô hàng.

Điều 38. Đăng ký toa xe vận chuyển hàng nguy hiểm và ga xếp, ga dỡ hàng nguy hiểm

Doanh nghiệp thực hiện vận tải hàng nguy hiểm trên đường sắt phải đăng ký các loại xe đủ tiêu chuẩn vận chuyển hàng nguy hiểm, ga xếp, ga dỡ hàng nguy hiểm với các cơ quan quy định tại khoản 2 Điều 36 Nghị định này và thực hiện đúng việc đăng ký đó.

Chương 6 :

TRÁCH NHIỆM CỦA CÁC BỘ, NGÀNH VÀ ỦY BAN NHÂN DÂN CẤP TỈNH VỀ BẢO ĐẢM TRẬT TỰ, AN TOÀN GIAO THÔNG VẬN TẢI ĐƯỜNG SẮT

Điều 39. Trách nhiệm của Bộ Giao thông vận tải

1. Ban hành tiêu chuẩn, quy trình, quy phạm, quy chế, quy định và các định mức kinh tế kỹ thuật trong lĩnh vực giao thông vận tải đường sắt theo thẩm quyền nhằm bảo đảm vận tải hành khách, hàng hóa được an toàn, thông suốt, thuận lợi.

2. Quy định điều kiện, tiêu chuẩn của các cơ sở thiết kế, đóng mới, sửa chữa, đăng kiểm thiết bị và phương tiện giao thông đường sắt; quy định và tổ chức việc đăng ký, đăng kiểm phương tiện giao thông đường sắt.

3. Quy định nội dung, chương trình đào tạo và điều kiện đối với cơ sở đào tạo các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu; tổ chức quản lý việc đào tạo, cấp giấy phép lái tàu.

4. Tổ chức chỉ đạo và kiểm tra hoạt động của hệ thống thanh tra đường sắt; xử phạt vi phạm hành chính theo thẩm quyền đối với những hành vi vi phạm hành chính về bảo đảm an toàn công trình và trật tự, an toàn giao thông vận tải đường sắt.

5. Phối hợp với Ủy ban nhân dân địa phương và các bộ, ngành liên quan tuyên truyền, phổ biến, hướng dẫn pháp luật về đường sắt và bảo đảm trật tự, an toàn giao thông vận tải đường sắt; giải quyết, khắc phục hậu quả sự cố, tai nạn giao thông đường sắt.

6. Phối hợp với Bộ Công an theo dõi, phân tích nguyên nhân các vụ tai nạn giao thông nghiêm trọng và đặc biệt nghiêm trọng, đề ra biện pháp hữu hiệu nhằm hạn chế tai nạn giao thông đường sắt.

Điều 40. Trách nhiệm của Bộ Công an

1. Tổ chức chỉ đạo công tác bảo đảm an ninh, trật tự, an toàn giao thông vận tải đường sắt.

2. Kiểm tra, giám sát và xử phạt các hành vi vi phạm về an ninh, trật tự, an toàn giao thông vận tải đường sắt.

3. Chủ trì điều tra, xử phạt các vụ tai nạn giao thông đường sắt; thống kê, theo dõi, phân tích và kết luận nguyên nhân các vụ tai nạn giao thông đường sắt; cung cấp dữ liệu về tai nạn giao thông đường sắt.

4. Chủ trì, phối hợp với Bộ Giao thông vận tải quy định và kiến nghị với các bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện các biện pháp phòng ngừa, khắc phục những nguyên nhân gây ra tai nạn giao thông đường sắt.

5. Chỉ đạo Cục Cảnh sát giao thông đường bộ - đường sắt, công an các địa phương phối hợp với ngành đường sắt bảo đảm an ninh, trật tự, an toàn giao thông vận tải đường sắt cho các đoàn tàu chở lãnh đạo cấp cao của Đảng, Nhà nước và các đoàn khách quốc tế, tàu chở hàng đặc biệt.

Điều 41. Trách nhiệm của Bộ Tài chính

1. Bảo đảm kinh phí cho quản lý, bảo trì kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư.

2. Bảo đảm kinh phí cho công tác bảo đảm trật tự, an toàn giao thông vận tải đường sắt theo mức Thủ tướng Chính phủ phê duyệt trên cơ sở đề nghị của Bộ Giao thông vận tải và Bộ Công an.

Điều 42. Trách nhiệm của Bộ Quốc phòng

Chỉ đạo cơ quan quân sự các cấp phối hợp với ngành đường sắt, lực lượng công an để bảo đảm trật tự, an toàn giao thông vận tải đường sắt; chấp hành nghiêm chỉnh các quy định về trật tự, an toàn giao thông vận tải đường sắt trong việc vận tải quân, phương tiện, khí tài trên đường sắt.

Điều 43. Trách nhiệm của Bộ Văn hóa - Thông tin

1. Xây dựng kế hoạch tuyên truyền, phổ biến pháp luật về đường sắt thường xuyên, rộng rãi đến toàn dân.

2. Chỉ đạo các cơ quan văn hóa thông tin, báo chí trung ương và địa phương thường xuyên tuyên truyền, phổ biến pháp luật về đường sắt, động viên nhân dân chấp hành nghiêm chỉnh pháp luật về trật tự, an toàn giao thông vận tải đường sắt.

3. Hướng dẫn việc cấp giấy phép quảng cáo không làm ảnh hưởng đến trật tự, an toàn giao thông vận tải đường sắt.

Điều 44. Trách nhiệm của Bộ Giáo dục và Đào tạo

Chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Công an tổ chức chọn lọc những nội dung cần thiết về bảo đảm trật tự, an toàn giao thông vận tải đường sắt để phổ biến, giáo dục cho học sinh, sinh viên phù hợp với ngành học, cấp học.

Điều 45. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo và tổ chức thực hiện tuyên truyền, phổ biến pháp luật về trật tự, an toàn giao thông vận tải đường sắt; tiến hành mọi biện pháp cần thiết để thiết lập kỷ cương trật tự, an toàn giao thông vận tải đường sắt; giao cho Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình đường sắt chịu trách nhiệm bảo vệ các công trình đường sắt tại địa phương.

2. Có kế hoạch và tổ chức chỉ đạo việc giải tỏa công trình xây dựng trái phép trên phạm vi đất dành cho đường sắt.

3. Chỉ đạo Ủy ban nhân dân cấp dưới nơi có đường sắt bị hư hỏng do tai nạn giao thông hoặc thiên tai phối hợp với ngành đường sắt kịp thời giải quyết hậu quả, khôi phục giao thông đường sắt.

Điều 46. Trách nhiệm của các cơ quan thông tin đại chúng

Cơ quan thông tin đại chúng ở Trung ương và địa phương có kế hoạch, chương trình, chuyên mục tuyên truyền phổ biến pháp luật về trật tự, an toàn giao thông vận tải đường sắt.

Điều 47. Lập quy hoạch xây dựng mới hoặc cải tạo công trình có ảnh hưởng đến an toàn của các công trình đường sắt

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh khi lập quy hoạch xây dựng mới hoặc cải tạo công trình có ảnh hưởng đến an toàn công trình đường sắt phải được sự nhất trí bằng văn bản của Bộ Giao thông vận tải.

Chương 7

ĐIỀU KHOẢN THI HÀNH

Điều 48. Xác định mốc thời gian và nguyên tắc giải quyết công trình tồn tại trong phạm vi đất dành cho đường sắt

1. Xác định mốc thời gian:

a) Công trình tồn tại trong phạm vi đất dành cho đường sắt trước ngày 01 tháng 9 năm 1996, giải quyết theo quy định của Nghị định số 120/CP ngày 12 tháng 8 năm 1963 của Hội đồng Chính phủ ban hành Điều lệ quy định phạm vi, giới hạn đường sắt và trật tự, an toàn giao thông vận tải đường sắt;

b) Công trình tồn tại trong phạm vi đất dành cho đường sắt từ ngày 01 tháng 9 năm 1996 đến ngày 31 tháng 12 năm 2005, giải quyết theo quy định của Nghị định số 39/CP ngày 05 tháng 7 năm 1996 của Chính phủ về bảo đảm trật tự, an toàn giao thông đường sắt;

c) Công trình tồn tại trong phạm vi đất dành cho đường sắt từ ngày 01 tháng 01 năm 2006 trở đi, giải quyết theo quy định của Luật Đường sắt.

2. Nguyên tắc giải quyết:

a) Dỡ bỏ ngay các công trình gây nguy hại đến an toàn công trình đường sắt, an toàn giao thông vận tải đường sắt;

b) Những công trình xét thấy chưa ảnh hưởng trực tiếp đến an toàn công trình đường sắt, an toàn giao thông vận tải đường sắt thì tạm thời cho phép giữ nguyên hiện trạng nhưng chủ công trình phải có cam kết với chính quyền địa phương và doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt là không cơi nới, không phát triển và thực hiện dỡ bỏ công trình ngay khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

c) Việc bồi thường, hỗ trợ cho chủ công trình bị dỡ bỏ thực hiện theo quy định của pháp luật.

Điều 49. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo; thay thế Nghị định số 39/CP ngày 05 tháng 7 năm 1996 của Chính phủ về bảo đảm trật tự, an toàn giao thông đường sắt đã được sửa đổi, bổ sung bằng Nghị định số 76/1998/NĐ-CP ngày 26 tháng 9 năm 1998 của Chính phủ (trừ Chương VI của Nghị định số 39/CP ngày 05 tháng 7 năm 1996, Chính phủ có văn bản khác thay thế).

Điều 50. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


ND 2012 - 03 hd luat duong sat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2012/NĐ-CP | Hà Nội, ngày 19 tháng 01 năm 2012

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 109/2006/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐƯỜNG SẮT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 109/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt

1. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt về kết cấu hạ tầng đường sắt; đường sắt đô thị; kinh doanh đường sắt; quản lý, sử dụng nguồn tài chính cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư; miễn, giảm giá vé cho đối tượng chính sách xã hội; phương tiện động lực chuyên dùng đường sắt; danh mục hàng nguy hiểm và việc vận tải hàng nguy hiểm trên đường sắt; trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) trong việc bảo đảm trật tự, an toàn giao thông vận tải đường sắt.”

2. Sửa đổi, bổ sung khoản 3, khoản 4 Điều 5 như sau:

“3. Đất dành cho đường sắt phải được cắm mốc chỉ giới. Việc cắm mốc chỉ giới được quy định như sau:

a) Đối với đất quy hoạch dành cho đường sắt:

Việc cắm mốc chỉ giới do Bộ Giao thông vận tải chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh nơi có quy hoạch đường sắt thực hiện.

b) Đối với đất dành cho đường sắt khi thực hiện nâng cấp, cải tạo từ đường sắt đang khai thác hoặc xây dựng mới từ sau ngày Luật Đường sắt có hiệu lực ngày 01 tháng 01 năm 2006, chủ đầu tư dự án có trách nhiệm sau đây:

Chủ trì, phối hợp với Ủy ban nhân dân cấp huyện nơi có công trình đường sắt xây dựng phương án cắm mốc chỉ giới xác định phạm vi bảo vệ công trình đường sắt, phạm vi hành lang an toàn giao thông đường sắt, trình Ủy ban nhân dân cấp tỉnh nơi có công trình đường sắt phê duyệt. Trong thời hạn không quá ba tháng kể từ ngày được Ủy ban nhân dân cấp tỉnh phê duyệt phương án cắm mốc chỉ giới, chủ đầu tư dự án phải chủ trì, phối hợp cùng Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình đường sắt công bố công khai mốc chỉ giới phạm vi bảo vệ công trình đường sắt hành lang an toàn giao thông đường sắt và tổ chức cắm mốc chỉ giới trên thực địa, bàn giao mốc chỉ giới cho Ủy ban nhân dân cấp xã nơi có công trình đường sắt quản lý, bảo vệ.

c) Đối với đất dành cho đường sắt đang khai thác và có từ trước ngày Luật Đường sắt có hiệu lực ngày 01 tháng 01 năm 2006, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm sau đây:

Chủ trì, phối hợp với Ủy ban nhân dân cấp huyện nơi có công trình đường sắt xây dựng phương án cắm mốc chỉ giới xác định phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt trình Ủy ban nhân dân cấp tỉnh nơi có công trình đường sắt phê duyệt. Trong thời hạn không quá ba tháng, kể từ ngày được Ủy ban nhân dân cấp tỉnh nơi có công trình đường sắt phê duyệt phương án cắm mốc chỉ giới, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt phải chủ trì, phối hợp cùng Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình đường sắt công bố công khai mốc chỉ giới phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt và tổ chức cắm mốc chỉ giới trên thực địa, bàn giao mốc chỉ giới cho Ủy ban nhân dân cấp xã nơi có công trình đường sắt quản lý, bảo vệ.

4. Công tác bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất dành cho đường sắt được quy định như sau:

a) Đối với đất dành cho đường sắt khi nâng cấp, cải tạo từ đường sắt đang khai thác hoặc xây dựng mới từ sau ngày Luật Đường sắt có hiệu lực ngày 01 tháng 01 năm 2006:

- Trường hợp đủ kinh phí thì tiến hành ngay công tác bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất để xây dựng công trình đường sắt, đất trong phạm vi bảo vệ công trình đường sắt và đất trong phạm vi hành lang an toàn giao thông đường sắt theo quy định của Luật Đường sắt và pháp luật về đất đai.

- Trường hợp chưa đủ kinh phí để thực hiện ngay công tác giải phóng mặt bằng đối với đất dành cho đường sắt theo quy định của Luật Đường sắt thì thực hiện theo các bước sau đây:

Bước 1: Tiến hành bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất trong phạm vi bảo vệ công trình đường sắt theo quy định của Luật Đường sắt. Trường hợp do mặt bằng thực tế chật hẹp dẫn đến phạm vi bảo vệ cầu đường sắt theo chiều ngang không đủ theo quy định tại điểm b khoản 4 Điều 28 Luật Đường sắt thì phạm vi bảo vệ cầu đường sắt theo chiều ngang được phép xác định theo quy định tại điểm a khoản 4 Điều 28 Luật Đường sắt nhưng phải có biện pháp bảo vệ cần thiết để bảo đảm an toàn cho cầu đường sắt.

Bước 2: Tiến hành bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất trong phạm vi hành lang an toàn giao thông đường sắt nhưng nằm ngoài phạm vi bảo vệ công trình đường sắt theo quy định sau đây:

Trường hợp sử dụng đất ảnh hưởng đến an toàn công trình, an toàn giao thông đường sắt hoặc hoạt động của công trình đường sắt ảnh hưởng trực tiếp đến đời sống, sức khỏe người sử dụng đất thì cơ quan quản lý nhà nước về đường sắt tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất đó. Người có đất thu hồi được bồi thường, hỗ trợ theo quy định của pháp luật.

Trường hợp sử dụng đất không ảnh hưởng đến an toàn công trình, an toàn giao thông đường sắt hoặc hoạt động của công trình đường sắt không ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì người đang sử dụng đất được tiếp tục sử dụng đất theo đúng mục đích đã được cơ quan quản lý nhà nước có thẩm quyền cho phép nhưng phải thực hiện đúng các quy định về bảo đảm an toàn công trình, an toàn giao thông đường sắt.

Bước 3: Tiến hành bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất trong phạm vi bảo vệ công trình đường sắt, phạm vi hành lang an toàn giao thông đường sắt theo quy định của Luật Đường sắt.

b) Đối với đường sắt đang khai thác được xây dựng từ trước ngày Luật Đường sắt có hiệu lực ngày 01 tháng 01 năm 2006:

- Trường hợp đủ kinh phí thì tiến hành ngay công tác bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất để xây dựng công trình đường sắt, đất trong phạm vi bảo vệ công trình đường sắt, đất trong phạm vi hành lang an toàn giao thông đường sắt theo quy định của Luật Đường sắt và pháp luật về đất đai.

- Trường hợp chưa đủ kinh phí để thực hiện ngay công tác bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất dành cho đường sắt theo quy định của Luật Đường sắt thì thực hiện theo các bước sau đây:

Bước 1: Tiến hành bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất trong phạm vi giới hạn bảo đảm an toàn của nền đường sắt theo quy định sau đây: chiều rộng 5 mét kể từ chân nền đường đối với nền đường đắp hay kể từ mép đỉnh đối với nền đường đào, hoặc 3 mét từ chân rãnh dọc hay rãnh đỉnh của đường; 5,6 mét tính từ mép ngoài của ray ngoài cùng trở ra đối với nền đường không đào, không đắp. Riêng phạm vi bảo vệ cầu đường sắt theo chiều ngang được xác định theo quy định tại điểm a khoản 4 Điều 28 Luật Đường sắt.

Đối với đất nằm ngoài phạm vi an toàn của nền đường sắt theo quy định trên đến hết chỉ giới phạm vi hành lang an toàn giao thông đường sắt được xử lý như sau:

Trường hợp sử dụng đất ảnh hưởng đến an toàn công trình, an toàn giao thông đường sắt hoặc hoạt động của công trình đường sắt ảnh hưởng trực tiếp đến đời sống, sức khỏe người sử dụng đất thì cơ quan quản lý nhà nước về đường sắt tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất đó. Người có đất thu hồi được bồi thường, hỗ trợ theo quy định của pháp luật.

Trường hợp sử dụng đất không ảnh hưởng đến an toàn công trình, an toàn giao thông đường sắt hoặc hoạt động của công trình đường sắt không ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì người đang sử dụng đất được tiếp tục sử dụng đất theo đúng mục đích đã được cơ quan quản lý nhà nước có thẩm quyền cho phép nhưng phải thực hiện đúng các quy định về bảo đảm an toàn công trình, an toàn giao thông đường sắt.

Bước 2: Tiến hành bồi thường, hỗ trợ, giải phóng mặt bằng đối với đất trong phạm vi bảo vệ công trình đường sắt, phạm vi hành lang an toàn giao thông đường sắt theo quy định của Luật Đường sắt.

c) Bồi thường, hỗ trợ tài sản, công trình trên đất khi thu hồi đất:

- Đối với công trình xây dựng trước khi phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt được công bố theo quy định của pháp luật thì chủ công trình được bồi thường, hỗ trợ khi thu hồi đất theo quy định pháp luật về đất đai.

- Đối với công trình xây dựng sau khi phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt được công bố theo quy định của pháp luật thì chủ công trình phải tự dỡ bỏ và không được bồi thường, hỗ trợ khi thu hồi đất, trừ các công trình được phép xây dựng theo quy định tại Điều 33 của Luật Đường sắt.”

3. Bổ sung điểm e vào khoản 2 Điều 7 như sau:

“e) Tại điểm giao cắt đồng mức giữa đường sắt và đường bộ không bố trí người gác không được xây dựng công trình trong phạm vi góc cắt tầm nhìn của người điều khiển phương tiện giao thông đường bộ và đường sắt.

Bộ trưởng Bộ Giao thông vận tải quy định cụ thể phạm vi góc cắt tầm nhìn của từng loại điểm giao cắt đồng mức giữa đường sắt và đường bộ.”

4. Bổ sung Chương Va sau Chương V như sau:

“Chương Va

PHƯƠNG TIỆN ĐỘNG LỰC CHUYÊN DÙNG ĐƯỜNG SẮT

Điều 38a. Phương tiện động lực chuyên dùng đường sắt

1. Phương tiện động lực chuyên dùng đường sắt bao gồm:

a) Các phương tiện động lực chuyên dùng di chuyển trên đường sắt dùng để vận chuyển người và vật tư, thiết bị phục vụ công tác chuyên ngành của ngành Đường sắt.

b) Các phương tiện động lực chuyên dùng di chuyển trên đường sắt dùng để cứu viện, cứu hộ tai nạn giao thông đường sắt; để kiểm tra, thi công, bảo dưỡng, sửa chữa công trình đường sắt và phục vụ quốc phòng, an ninh.

2. Trang thiết bị trên phương tiện động lực chuyên dùng đường sắt:

a) Các phương tiện động lực chuyên dùng di chuyển trên đường sắt dùng để vận chuyển người và vật tư, thiết bị phục vụ công tác chuyên ngành của ngành đường sắt khi khai thác, vận dụng trên đường sắt phải tuân theo các quy định tại Điều 43 Luật Đường sắt.

b) Bộ trưởng Bộ Giao thông vận tải quy định cụ thể danh mục và các biện pháp bảo đảm an toàn đối với các loại phương tiện động lực chuyên dùng để cứu viện, cứu hộ tai nạn giao thông đường sắt; để kiểm tra, thi công, bảo dưỡng, sửa chữa công trình đường sắt, phục vụ an ninh, quốc phòng khi khai thác, vận dụng trên đường sắt không bắt buộc phải có thiết bị ghi tốc độ và các thông tin liên quan đến việc điều hành chạy tàu (hộp đen).”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 02 tháng 3 năm 2012.

Điều 3. Tổ chức thực hiện

1. Bộ Giao thông vận tải có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước, NHCSXH, NHPTVN, UBGSTCQG;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 14 hd luat duong sat

CHÍNH PHỦ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh Phúc
------------------

Số: 14/2015/NĐ-CP

Hà Nội, ngày 13 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐƯỜNG SẮT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt về kết cấu hạ tầng đường sắt; kinh doanh đường sắt; phương tiện giao thông đường sắt; danh mục hàng nguy hiểm và vận tải hàng nguy hiểm trên đường sắt; đường sắt đô thị; trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) trong việc bảo đảm trật tự, an toàn giao thông đường sắt.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có hoạt động liên quan đến đường sắt trên lãnh thổ Cộng hòa xã hội chủ nghĩa Việt Nam.

Chương II

KẾT CẤU HẠ TẦNG ĐƯỜNG SẮT

Điều 3. Đất dành cho đường sắt

1. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt chịu trách nhiệm chính trong việc quản lý và bảo vệ đất dành cho đường sắt; bảo đảm sử dụng đúng mục đích đã được phê duyệt và thực hiện đúng các quy định của pháp luật về đất đai. Ủy ban nhân dân cấp xã nơi có công trình đường sắt chịu trách nhiệm bảo vệ đất trong phạm vi bảo vệ công trình đường sắt và hành lang an toàn giao thông đường sắt; phát hiện và xử phạt vi phạm phạm vi bảo vệ công trình đường sắt và hành lang an toàn giao thông đường sắt.

2. Đất dành cho đường sắt phải được cắm mốc chỉ giới. Việc cắm mốc chỉ giới được quy định như sau:

a) Đối với đất quy hoạch dành cho đường sắt:

Việc cắm mốc chỉ giới do Bộ Giao thông vận tải chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh nơi có quy hoạch đường sắt thực hiện.

b) Đối với đất dành cho đường sắt khi thực hiện nâng cấp, cải tạo từ đường sắt đang khai thác hoặc xây dựng mới từ sau ngày Luật Đường sắt có hiệu lực (ngày 01 tháng 01 năm 2006), chủ đầu tư dự án có trách nhiệm sau đây:

Chủ trì, phối hợp với Ủy ban nhân dân cấp huyện nơi có công trình đường sắt xây dựng phương án cắm mốc chỉ giới xác định phạm vi bảo vệ công trình đường sắt, phạm vi hành lang an toàn giao thông đường sắt, trình Ủy ban nhân dân cấp tỉnh nơi có công trình đường sắt phê duyệt. Trong thời hạn không quá 03 (ba) tháng kể từ ngày được Ủy ban nhân dân cấp tỉnh phê duyệt phương án cắm mốc chỉ giới, chủ đầu tư dự án phải chủ trì, phối hợp cùng Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình đường sắt công bố công khai mốc chỉ giới phạm vi bảo vệ công trình đường sắt hành lang an toàn giao thông đường sắt và tổ chức cắm mốc chỉ giới trên thực địa, bàn giao mốc chỉ giới cho Ủy ban nhân dân cấp xã nơi có công trình đường sắt quản lý, bảo vệ.

c) Đối với đất dành cho đường sắt đang khai thác và có từ trước ngày Luật Đường sắt có hiệu lực (ngày 01 tháng 01 năm 2006), doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm sau đây:

Chủ trì, phối hợp với Ủy ban nhân dân cấp huyện nơi có công trình đường sắt xây dựng phương án cắm mốc chỉ giới xác định phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt trình Ủy ban nhân dân cấp tỉnh nơi có công trình đường sắt phê duyệt. Trong thời hạn không quá 03 (ba) tháng, kể từ ngày được Ủy ban nhân dân cấp tỉnh nơi có công trình đường sắt phê duyệt phương án cắm mốc chỉ giới, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt phải chủ trì, phối hợp cùng Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình đường sắt công bố công khai mốc chỉ giới phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt và tổ chức cắm mốc chỉ giới trên thực địa, bàn giao mốc chỉ giới cho Ủy ban nhân dân cấp xã nơi có công trình đường sắt quản lý, bảo vệ.

3. Chủ tịch Ủy ban nhân dân các cấp nơi có công trình đường sắt trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Phát hiện, ngăn chặn và xử lý kịp thời những trường hợp lấn, chiếm, sử dụng trái phép đất dành cho đường sắt; buộc người có hành vi vi phạm khôi phục lại tình trạng ban đầu để bảo đảm trật tự, an toàn giao thông đường sắt theo quy định.

Trường hợp để xảy ra hiện tượng lấn, chiếm, sử dụng trái phép đất dành cho đường sắt tại địa phương thì Chủ tịch Ủy ban nhân dân các cấp phải chịu trách nhiệm theo quy định của pháp luật;

b) Phối hợp với cơ quan quản lý nhà nước về đường sắt, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt trong việc tuyên truyền, phổ biến pháp luật về bảo đảm an toàn công trình đường sắt, trật tự, an toàn giao thông đường sắt; công bố mốc, cắm mốc, giao nhận mốc chỉ giới phạm vi đất dành cho đường sắt.

Điều 4. Xây dựng công trình, khai thác tài nguyên và các hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt

1. Khoảng cách an toàn tối thiểu của một số công trình ở vùng lân cận phạm vi bảo vệ công trình đường sắt được quy định như sau:

a) Nhà làm bằng vật liệu dễ cháy phải cách chỉ giới hành lang an toàn giao thông đường sắt ít nhất 05 (năm) mét;

b) Lò vôi, lò gốm, lò gạch, lò nấu gang, thép, xi măng, thủy tinh phải đặt cách chỉ giới hành lang an toàn giao thông đường sắt ít nhất 10 (mười) mét;

c) Các kho chứa chất độc, chất nổ, chất dễ cháy, chất dễ nổ phải làm cách chỉ giới hành lang an toàn giao thông đường sắt theo quy định của pháp luật có liên quan;

d) Đường dây tải điện phía trên đường sắt, ngoài việc bảo đảm khoảng cách an toàn theo quy định của pháp luật về điện lực còn phải có biện pháp bảo đảm không gây nhiễu hệ thống thông tin, tín hiệu đường sắt và bảo đảm an toàn khi dây tải điện bị đứt;

đ) Tại điểm giao cắt đồng mức giữa đường sắt và đường bộ không bố trí người gác không được xây dựng công trình trong phạm vi góc cắt tầm nhìn của người điều khiển phương tiện giao thông đường bộ và đường sắt.

Bộ trưởng Bộ Giao thông vận tải quy định cụ thể phạm vi góc cắt tầm nhìn của từng loại điểm giao cắt đồng mức giữa đường sắt và đường bộ.

2. Trường hợp việc xây dựng, khai thác tài nguyên hoặc tiến hành hoạt động khác có khả năng ảnh hưởng đến an toàn của công trình đường sắt hoặc an toàn giao thông đường sắt thì chủ đầu tư công trình, tổ chức, cá nhân khai thác tài nguyên hoặc tiến hành hoạt động khác phải báo ngay cho doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt biết và có biện pháp cần thiết để bảo đảm an toàn công trình đường sắt, an toàn giao thông đường sắt.

Chương III

KINH DOANH ĐƯỜNG SẮT

Điều 5. Nguyên tắc tổ chức hoạt động kinh doanh đường sắt

1. Đối với đường sắt quốc gia do Nhà nước đầu tư, việc kinh doanh kết cấu hạ tầng và kinh doanh vận tải được phân định như sau:

a) Về kinh doanh kết cấu hạ tầng đường sắt:

Kết cấu hạ tầng đường sắt là tài sản thuộc sở hữu nhà nước. Việc quản lý, khai thác tài sản này được giao cho doanh nghiệp nhà nước thực hiện.

b) Về kinh doanh vận tải đường sắt, dịch vụ hỗ trợ vận tải đường sắt:

Doanh nghiệp có đủ các điều kiện theo quy định của pháp luật đều được tham gia kinh doanh vận tải đường sắt, kinh doanh dịch vụ hỗ trợ vận tải đường sắt.

Không phân biệt đối xử đối với doanh nghiệp kinh doanh vận tải đường sắt, kinh doanh dịch vụ hỗ trợ vận tải đường sắt thuộc mọi thành phần kinh tế trong và ngoài nước khi thuê sử dụng kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư.

2. Đối với hệ thống đường sắt đô thị, đường sắt chuyên dùng không nhất thiết phải phân định giữa kinh doanh kết cấu hạ tầng và kinh doanh vận tải theo quy định tại Khoản 1 Điều này.

3. Các công trình, tuyến đường sắt được đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao (hợp đồng BOT), hình thức đối tác công tư (PPP) và các hình thức khác, việc quản lý, khai thác thực hiện theo quy định của hợp đồng.

Điều 6. Cho thuê kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư

1. Cho thuê kết cấu hạ tầng đường sắt để trực tiếp phục vụ chạy tàu:

Tổ chức, cá nhân khi sử dụng kết cấu hạ tầng đường sắt để chạy tàu phải trả phí sử dụng kết cấu hạ tầng đường sắt. Mức phí phụ thuộc vào chiều dài hành trình, mác tàu, tuyến khai thác.

2. Cho thuê công trình đường sắt không trực tiếp liên quan đến việc chạy tàu trên đường sắt quốc gia do Nhà nước đầu tư:

a) Công trình đường sắt như nhà ga, quảng trường ga, nhà kho, bãi hàng, đường cáp thông tin... được cho thuê không trực tiếp liên quan đến việc chạy tàu;

b) Doanh nghiệp được giao quản lý, khai thác kết cấu hạ tầng đường sắt xây dựng giá cho thuê trình Bộ Giao thông vận tải xem xét, thẩm định và đề nghị Bộ Tài chính quyết định mức giá tối thiểu. Doanh nghiệp được giao quản lý, khai thác kết cấu hạ tầng đường sắt ban hành mức giá cụ thể áp dụng đối với từng loại dịch vụ.

3. Bộ Tài chính ban hành cơ chế quản lý, sử dụng nguồn thu từ cho thuê kết cấu hạ tầng đường sắt trên cơ sở đề nghị của Bộ Giao thông vận tải.

Điều 7. Kiểm tra, giám sát việc cho thuê sử dụng kết cấu hạ tầng đường sắt do Nhà nước đầu tư

1. Bộ Giao thông vận tải thực hiện kiểm tra, giám sát việc cho thuê sử dụng kết cấu hạ tầng đường sắt bảo đảm minh bạch, hiệu quả; các tổ chức, cá nhân thuộc mọi thành phần kinh tế không bị phân biệt đối xử trong việc thuê kết cấu hạ tầng đường sắt để chạy tàu, kinh doanh dịch vụ hỗ trợ vận tải hoặc sử dụng cho mục đích phù hợp khác.

2. Nội dung kiểm tra, giám sát bao gồm:

a) Việc xây dựng và công bố biểu đồ chạy tàu;

b) Công tác điều độ chạy tàu;

c) Hoạt động kinh doanh, cho thuê kết cấu hạ tầng đường sắt.

Điều 8. Loại hình và điều kiện chung về kinh doanh đường sắt

1. Kinh doanh đường sắt bao gồm các loại hình sau đây:

a) Kinh doanh kết cấu hạ tầng đường sắt;

b) Kinh doanh vận tải đường sắt;

c) Kinh doanh xếp, dỡ hàng hóa tại ga, bãi hàng có đường sắt;

d) Kinh doanh lưu kho, bảo quản hàng hóa tại ga đường sắt;

đ) Kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông đường sắt;

e) Kinh doanh dịch vụ đại lý vận tải đường sắt;

g) Kinh doanh dịch vụ giao nhận hàng hóa.

2. Kinh doanh đường sắt là kinh doanh có điều kiện. Doanh nghiệp, hợp tác xã (sau đây gọi chung là doanh nghiệp) kinh doanh đường sắt phải có đủ các điều kiện chung sau đây:

a) Là doanh nghiệp được thành lập theo pháp luật Việt Nam;

b) Có đăng ký kinh doanh phù hợp với ngành nghề kinh doanh;

c) Có trang thiết bị, cơ sở vật chất phù hợp với ngành nghề kinh doanh.

Điều 9. Điều kiện kinh doanh kết cấu hạ tầng đường sắt

Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại Khoản 2 Điều 8 Nghị định này.

2. Có chứng chỉ an toàn theo quy định tại Điều 75 của Luật Đường sắt.

3. Người được giao chịu trách nhiệm chính về quản lý kỹ thuật kết cấu hạ tầng đường sắt phải có trình độ đại học và có ít nhất 03 (ba) năm kinh nghiệm về khai thác kết cấu hạ tầng đường sắt.

Điều 10. Điều kiện kinh doanh vận tải đường sắt

Doanh nghiệp kinh doanh vận tải đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại Khoản 2 Điều 8 Nghị định này.

2. Có chứng chỉ an toàn theo quy định tại Điều 75 của Luật Đường sắt.

3. Phương tiện giao thông đường sắt phải có đủ Giấy chứng nhận đăng ký, Giấy chứng nhận đăng kiểm về tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường có hiệu lực.

4. Có hợp đồng cung cấp dịch vụ điều hành giao thông vận tải đường sắt với tổ chức điều hành giao thông vận tải đường sắt.

5. Người được giao chịu trách nhiệm chính về quản lý kỹ thuật khai thác vận tải phải có trình độ đại học và có ít nhất 03 (ba) năm kinh nghiệm về khai thác vận tải đường sắt.

6. Đối với kinh doanh vận tải hành khách và kinh doanh vận tải hàng nguy hiểm bằng đường sắt, ngoài điều kiện quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này, doanh nghiệp còn phải có hợp đồng bảo hiểm theo quy định của pháp luật về bảo hiểm.

7. Đối với kinh doanh vận tải đường sắt đô thị, ngoài điều kiện quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều này, doanh nghiệp còn phải có phương án tổ chức chạy tàu bảo đảm chạy tàu an toàn, đều đặn, đúng giờ theo biểu đồ chạy tàu đã được công bố.

Điều 11. Điều kiện kinh doanh xếp, dỡ hàng hóa tại ga, bãi hàng có đường sắt

Doanh nghiệp kinh doanh xếp, dỡ hàng hóa tại ga, bãi hàng có đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại Khoản 2 Điều 8 Nghị định này.

2. Địa điểm xếp, dỡ hàng hóa bảo đảm đủ điều kiện an toàn theo quy định của Bộ Giao thông vận tải.

3. Các thiết bị xếp, dỡ hàng hóa đưa vào khai thác bảo đảm tiêu chuẩn an toàn kỹ thuật theo quy định.

4. Người điều khiển thiết bị xếp, dỡ hàng hóa có giấy phép, bằng, chứng chỉ chuyên môn theo quy định của pháp luật.

Điều 12. Điều kiện kinh doanh lưu kho, bảo quản hàng hóa tại ga đường sắt

Doanh nghiệp kinh doanh lưu kho, bảo quản hàng hóa tại ga đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại Khoản 2 Điều 8 Nghị định này.

2. Kho, bãi đủ tiêu chuẩn theo quy định.

3. Bảo đảm quy định về phòng, chống cháy nổ và vệ sinh môi trường.

Điều 13. Điều kiện kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông đường sắt

Doanh nghiệp kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông đường sắt phải có đủ các điều kiện sau đây:

1. Các điều kiện quy định tại Khoản 2 Điều 8 Nghị định này.

2. Có bộ phận giám sát, quản lý chất lượng.

3. Có phương án phòng cháy, chữa cháy và phòng ngừa ô nhiễm môi trường được cơ quan có thẩm quyền phê duyệt hoặc cấp giấy chứng nhận.

4. Có ít nhất 01 (một) cán bộ kỹ thuật có trình độ đại học chuyên ngành cơ khí về phương tiện giao thông đường sắt.

Điều 14. Nội dung, trình tự, thủ tục cấp, sửa đổi, bổ sung, thu hồi giấy chứng nhận đăng ký kinh doanh đường sắt

Nội dung, trình tự, thủ tục cấp, sửa đổi, bổ sung, thu hồi giấy chứng nhận đăng ký kinh doanh đường sắt thực hiện theo quy định của pháp luật về đăng ký kinh doanh.

Điều 15. Quy định chi tiết về vận tải trên đường sắt

Bộ trưởng Bộ Giao thông vận tải quy định chi tiết và hướng dẫn thực hiện về vận tải hàng hóa, hành khách, hành lý, bao gửi trên đường sắt.

Điều 16. Xây dựng, công bố công lệnh tải trọng, công lệnh tốc độ, biểu đồ chạy tàu

1. Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện việc xây dựng, ban hành, công bố công lệnh tải trọng, công lệnh tốc độ và biểu đồ chạy tàu trên đường sắt quốc gia, đường sắt đô thị.

2. Tổ chức, cá nhân quản lý, khai thác đường sắt chuyên dùng tự tổ chức xây dựng, công bố công lệnh tải trọng, công lệnh tốc độ, biểu đồ chạy tàu và chịu trách nhiệm đối với sự cố, tai nạn xảy ra theo quy định của pháp luật.

Điều 17. Hỗ trợ duy trì chạy tàu trong trường hợp đặc biệt

Việc duy trì chạy tàu phục vụ yêu cầu kinh tế - xã hội, yêu cầu quốc phòng, an ninh mà không bù đắp đủ chi phí thì Thủ tướng Chính phủ quyết định hỗ trợ đối với từng trường hợp cụ thể.

Điều 18. Miễn, giảm giá vé cho đối tượng chính sách xã hội

1. Các đối tượng chính sách xã hội sau đây được hưởng chế độ miễn, giảm giá vé đi tàu:

a) Người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945;

b) Người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến trước Tổng khởi nghĩa 19 tháng 8 năm 1945;

c) Bà mẹ Việt Nam anh hùng;

d) Thương binh, người hưởng chính sách như thương binh;

đ) Người hoạt động kháng chiến bị nhiễm chất độc hóa học;

e) Người khuyết tật đặc biệt nặng, người khuyết tật nặng;

g) Trẻ em dưới 6 tuổi.

2. Miễn vé áp dụng cho trẻ em dưới 6 tuổi đi cùng người lớn. Trẻ em được miễn vé phải sử dụng chung chỗ của người lớn đi cùng. Mỗi người lớn được kèm không quá 02 (hai) đối tượng miễn vé đi cùng.

3. Giảm giá vé áp dụng cho các đối tượng sau đây:

a) Mức giảm 90% giá vé áp dụng cho người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945; người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến trước Tổng khởi nghĩa 19 tháng 8 năm 1945; bà mẹ Việt Nam anh hùng;

b) Mức giảm 30% giá vé áp dụng cho các đối tượng là thương binh, người hưởng chính sách như thương binh; nạn nhân chất độc màu da cam; người khuyết tật đặc biệt nặng và người khuyết tật nặng.

4. Việc giảm giá vé quy định tại Khoản 3 Điều này được áp dụng theo giá vé bán thực tế của loại chỗ, loại tàu mà hành khách sử dụng.

5. Căn cứ điều kiện và thời gian cụ thể, doanh nghiệp kinh doanh vận tải hành khách bằng đường sắt có thể mở rộng đối tượng được miễn, giảm giá vé và điều chỉnh mức giảm giá vé cho các đối tượng chính sách xã hội cho phù hợp nhưng bảo đảm không thấp hơn mức quy định tại Khoản 3 Điều này.

6. Trường hợp đối tượng chính sách xã hội đi tàu được hưởng từ 02 (hai) chế độ giảm giá vé trở lên thì chỉ được hưởng một chế độ giảm giá vé cao nhất.

7. Người được miễn, giảm giá vé tàu phải xuất trình giấy chứng nhận thuộc đối tượng quy định cùng giấy tờ tùy thân khi mua vé và khi đi tàu.

Điều 19. Quản lý, sử dụng nguồn tài chính cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư

1. Nguồn tài chính cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư được sử dụng vào những công việc sau đây:

a) Quản lý tài sản thuộc kết cấu hạ tầng đường sắt do Nhà nước đầu tư theo quy định của pháp luật;

b) Bảo trì, sửa chữa kết cấu hạ tầng đường sắt do Nhà nước đầu tư;

c) Tổ chức phòng, chống và khắc phục kịp thời hậu quả do sự cố, thiên tai, tai nạn giao thông đường sắt.

2. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư trong phạm vi quản lý của mình, xây dựng kế hoạch quản lý, bảo trì kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư.

3. Việc quản lý, cấp phát, thanh quyết toán tài chính từ nguồn ngân sách nhà nước cho quản lý, bảo trì kết cấu hạ tầng đường sắt do Nhà nước đầu tư thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Chương IV

PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

Điều 20. Phương tiện động lực chuyên dùng đường sắt

Phương tiện động lực chuyên dùng đường sắt bao gồm:

1. Các phương tiện động lực chuyên dùng di chuyển trên đường sắt dùng để vận chuyển người và vật tư, thiết bị phục vụ công tác chuyên ngành của ngành đường sắt.

2. Các phương tiện động lực chuyên dùng di chuyển trên đường sắt dùng để cứu viện, cứu hộ tai nạn giao thông đường sắt; để kiểm tra, thi công, bảo dưỡng, sửa chữa công trình đường sắt và phục vụ quốc phòng, an ninh.

Điều 21. Trang thiết bị trên phương tiện động lực chuyên dùng đường sắt

1. Các phương tiện động lực chuyên dùng di chuyển trên đường sắt dùng để vận chuyển người và vật tư, thiết bị phục vụ công tác chuyên ngành của ngành đường sắt khi khai thác, vận dụng trên đường sắt phải tuân theo các quy định tại Điều 43 Luật Đường sắt.

2. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể danh mục và các biện pháp bảo đảm an toàn đối với các loại phương tiện động lực chuyên dùng để cứu viện, cứu hộ tai nạn giao thông đường sắt; để kiểm tra, thi công, bảo dưỡng, sửa chữa công trình đường sắt, phục vụ an ninh, quốc phòng khi khai thác, vận dụng trên đường sắt không bắt buộc phải có thiết bị ghi tốc độ và các thông tin liên quan đến việc điều hành chạy tàu (hộp đen).

Chương V

DANH MỤC HÀNG NGUY HIỂM VÀ VẬN TẢI HÀNG NGUY HIỂM TRÊN ĐƯỜNG SẮT

Mục 1. HÀNG NGUY HIỂM

Điều 22. Phân loại hàng nguy hiểm

1. Căn cứ tính chất hóa, lý, hàng nguy hiểm được phân thành 09 loại (các loại 1, 2, 4, 5 và 6 được chia thành các nhóm) sau đây:

Loại 1: Chất nổ.

Nhóm 1.1: Chất nổ.

Nhóm 1.2: Vật liệu nổ công nghiệp.

Loại 2: Chất khí dễ cháy, độc hại.

Nhóm 2.1: Khí ga dễ cháy.

Nhóm 2.2: Khí ga độc hại.

Loại 3: Chất lỏng dễ cháy và chất nổ lỏng khử nhậy.

Loại 4: Chất rắn dễ cháy.

Nhóm 4.1: Chất đặc dễ cháy, chất tự phản ứng và chất nổ đặc khử nhậy.

Nhóm 4.2: Chất dễ tự bốc cháy.

Nhóm 4.3: Chất khi gặp nước tạo ra khí dễ cháy.

Loại 5: Chất ô xy hóa.

Nhóm 5.1: Chất ô xy hóa.

Nhóm 5.2: Hợp chất ô xit hữu cơ.

Loại 6: Chất độc hại, lây nhiễm.

Nhóm 6.1: Chất độc hại.

Nhóm 6.2: Chất lây nhiễm.

Loại 7: Chất phóng xạ.

Loại 8: Chất ăn mòn.

Loại 9: Chất và hàng nguy hiểm khác.

2. Bao bì, thùng chứa hàng nguy hiểm chưa được làm sạch bên trong và bên ngoài sau khi đã lấy hết hàng nguy hiểm cũng được coi là hàng nguy hiểm tương ứng.

Điều 23. Danh mục hàng nguy hiểm

1. Danh mục hàng nguy hiểm được phân theo loại, nhóm kèm theo mã số và số hiệu nguy hiểm do Liên hợp quốc quy định tại Phụ lục I kèm theo Nghị định này.

2. Mức độ nguy hiểm của mỗi chất trong danh mục hàng nguy hiểm được biểu thị bằng số hiệu nguy hiểm với một nhóm có từ hai đến ba chữ số quy định tại Phụ lục II kèm theo Nghị định này.

3. Danh mục hàng nguy hiểm do Chính phủ ban hành, Chính phủ điều chỉnh danh mục hàng nguy hiểm trong từng thời kỳ cho phù hợp với tình hình thực tế trên cơ sở đề nghị của các cơ quan quy định tại Điều 25 Nghị định này.

Điều 24. Đóng gói, bao bì, thùng chứa, nhãn hàng, biểu trưng hàng nguy hiểm và báo hiệu nguy hiểm

1. Hàng nguy hiểm thuộc loại bắt buộc đóng gói phải được đóng gói trước khi vận chuyển trên đường sắt. Việc đóng gói hàng nguy hiểm phải thực hiện theo tiêu chuẩn Việt Nam và quy định của cơ quan nhà nước có thẩm quyền.

2. Bao bì, thùng chứa hàng nguy hiểm phải đúng tiêu chuẩn và phải được dán biểu trưng hàng nguy hiểm. Kích thước, ký hiệu, màu sắc biểu trưng hàng nguy hiểm thực hiện theo quy định tại Điểm 1 Phụ lục III kèm theo Nghị định này.

3. Việc ghi nhãn hàng nguy hiểm thực hiện theo quy định về ghi nhãn hàng hóa lưu thông trong nước và hàng hóa xuất khẩu, nhập khẩu.

4. Trên hai bên thành phương tiện vận tải hàng nguy hiểm phải dán biểu trưng hàng nguy hiểm. Nếu trên một phương tiện có nhiều loại hàng nguy hiểm khác nhau thì phải dán đủ các biểu trưng của các loại hàng nguy hiểm đó. Trường hợp trên phương tiện có chở container hoặc xi-téc có chứa hàng nguy hiểm thì biểu trưng hàng nguy hiểm còn phải được dán trực tiếp lên container hoặc xi-téc đó.

5. Báo hiệu nguy hiểm hình chữ nhật màu vàng cam, ở giữa có ghi mã số của Liên hợp quốc (mã số UN). Kích thước báo hiệu nguy hiểm quy định tại Điểm 2 Phụ lục III kèm theo Nghị định này. Vị trí dán báo hiệu nguy hiểm ở bên dưới biểu trưng hàng nguy hiểm.

6. Việc đóng gói, bao bì, thùng chứa, nhãn hàng, biểu trưng hàng nguy hiểm và báo hiệu nguy hiểm đối với việc vận chuyển chất phóng xạ còn phải thực hiện theo quy định của pháp luật về an toàn và kiểm soát bức xạ.

Điều 25. Trách nhiệm xây dựng, sửa đổi, bổ sung quy định về hóa chất, hàng nguy hiểm

Trách nhiệm xây dựng, sửa đổi, bổ sung trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền quy định về danh mục hàng nguy hiểm, tiêu chuẩn đóng gói, bao bì, thùng chứa hàng nguy hiểm và những lưu ý cần thiết khi xếp, dỡ, vận tải hàng nguy hiểm được quy định như sau:

1. Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm về các loại thuốc bảo vệ thực vật.

2. Bộ Y tế chịu trách nhiệm về hóa chất, chế phẩm diệt côn trùng trong lĩnh vực gia dụng và y tế.

3. Bộ Công Thương chịu trách nhiệm về các loại xăng dầu, khí đốt, hóa chất nguy hiểm dùng trong sản xuất công nghiệp.

4. Bộ Khoa học và Công nghệ chịu trách nhiệm về chất phóng xạ.

5. Bộ Tài nguyên và Môi trường chịu trách nhiệm về các hóa chất độc nguy hiểm còn lại trong các loại, nhóm hàng nguy hiểm.

Mục 2. VẬN TẢI HÀNG NGUY HIỂM

Điều 26. Quy định chung

1. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có hoạt động liên quan đến vận tải hàng nguy hiểm trên đường sắt phải tuân theo quy định của Luật Đường sắt và Nghị định này.

2. Hoạt động vận tải, xếp, dỡ, bảo quản các chất phóng xạ, vật liệu nổ công nghiệp trên đường sắt, ngoài việc thực hiện các quy định của Luật Đường sắt và Nghị định này còn phải thực hiện các quy định khác của pháp luật có liên quan.

3. Việc chạy tàu, lập tàu, dồn tàu trong quá trình vận tải hàng nguy hiểm phải tuân thủ Quy chuẩn kỹ thuật quốc gia về khai thác đường sắt.

4. Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Bộ Giao thông vận tải quy định việc vận tải hàng nguy hiểm trên đường sắt phục vụ mục đích quốc phòng, an ninh.

Điều 27. Vận tải hàng nguy hiểm trong trường hợp đặc biệt

Thủ tướng Chính phủ quyết định việc vận tải hàng nguy hiểm trên đường sắt trong các trường hợp sau đây:

1. Hàng phục vụ yêu cầu cấp bách phòng, chống dịch bệnh, thiên tai, địch họa.

2. Hàng quá cảnh của các nước, tổ chức quốc tế mà Việt Nam không là thành viên của Điều ước quốc tế với các nước, tổ chức quốc tế đó.

Điều 28. Điều kiện của người tham gia vận tải hàng nguy hiểm

1. Nhân viên điều độ chạy tàu, trực ban chạy tàu ga, trưởng tàu, nhân viên tổ dồn (trưởng dồn; nhân viên ghép nối đầu máy, toa xe; gác ghi), nhân viên hóa vận ga, lái tàu điều khiển phương tiện vận tải hàng nguy hiểm, thủ kho, người xếp, dỡ hàng nguy hiểm tại các ga, bãi hàng phải được tập huấn theo quy định của Bộ Giao thông vận tải.

2. Người đi áp tải hàng nguy hiểm, thủ kho, người xếp, dỡ hàng nguy hiểm tại kho của chủ hàng phải được tập huấn theo quy định của các cơ quan quy định tại Điều 25 Nghị định này.

Điều 29. Xếp, dỡ, lưu kho hàng nguy hiểm

1. Người xếp, dỡ, lưu kho hàng nguy hiểm phải thực hiện việc xếp, dỡ, lưu kho hàng nguy hiểm theo quy định của Bộ Giao thông vận tải và các cơ quan quy định tại Điều 25 Nghị định này.

2. Căn cứ quy định của Bộ Giao thông vận tải, các cơ quan quy định tại Điều 25 Nghị định này và chỉ dẫn của người thuê vận tải, người chịu trách nhiệm chính trong việc tiếp nhận và tổ chức vận tải hàng nguy hiểm quyết định phương án xếp, gia cố hàng nguy hiểm và chỉ đạo các chức danh liên quan thực hiện việc xếp, dỡ hàng đúng quy định.

Việc xếp, gia cố hàng nguy hiểm trên phương tiện giao thông đường sắt phải theo đúng phương án xếp hàng. Không xếp chung các loại hàng nguy hiểm có tính chất tăng cường hoặc tạo ra sự nguy hiểm cao hơn khi được xếp chung với nhau trong cùng một toa xe.

Việc lập tàu vận chuyển hàng nguy hiểm phải thực hiện theo đúng quy định về vận tải loại, nhóm hàng đó.

3. Việc xếp, dỡ hàng nguy hiểm trong kho, bãi của ga, cảng cạn phải theo hướng dẫn của thủ kho. Căn cứ quy định của Bộ Giao thông vận tải, các cơ quan quy định tại Điều 25 Nghị định này và chỉ dẫn của người thuê vận tải, thủ kho hướng dẫn, giám sát việc xếp, dỡ hàng nguy hiểm trong kho, bãi và chịu trách nhiệm trong thời gian hàng nguy hiểm lưu tại kho, bãi.

4. Đối với loại, nhóm hàng nguy hiểm theo quy định phải xếp, dỡ, lưu kho ở nơi riêng biệt thì phải được xếp, dỡ, lưu kho ở khu vực riêng để bảo đảm an toàn theo đặc trưng của hàng đó.

5. Sau khi đưa hết hàng nguy hiểm ra khỏi kho, bãi thì nơi lưu giữ hàng nguy hiểm phải được làm sạch để không ảnh hưởng tới hàng hóa khác.

Điều 30. Điều kiện đối với phương tiện vận tải hàng nguy hiểm

Ngoài việc có đủ điều kiện quy định của Luật Đường sắt, phương tiện vận tải hàng nguy hiểm còn phải đáp ứng các điều kiện sau đây:

1. Phù hợp với loại hàng vận tải theo quy định.

2. Phương tiện vận tải hàng nguy hiểm sau khi dỡ hết hàng nguy hiểm nếu không tiếp tục vận tải loại hàng đó thì người nhận hàng có trách nhiệm tổ chức làm sạch theo đúng quy trình tại nơi quy định, không gây ảnh hưởng tới đường sắt và vệ sinh môi trường.

Bộ Giao thông vận tải chủ trì, phối hợp với các cơ quan quy định tại Điều 25 Nghị định này hướng dẫn quy trình và nơi làm sạch phương tiện giao thông đường sắt sau khi vận tải hàng nguy hiểm.

Điều 31. Trách nhiệm của người trực tiếp liên quan đến vận tải hàng nguy hiểm

1. Người trực tiếp liên quan đến vận tải hàng nguy hiểm bao gồm nhân viên điều độ chạy tàu, trực ban chạy tàu ga, trưởng tàu, nhân viên tổ dồn, nhân viên hóa vận ga, lái tàu điều khiển phương tiện vận tải hàng nguy hiểm.

2. Ngoài việc thực hiện các quy định của Luật Đường sắt và các quy định có liên quan trong Nghị định này, căn cứ chức năng, nhiệm vụ của mình, người trực tiếp liên quan đến vận tải hàng nguy hiểm còn có trách nhiệm sau đây:

a) Chấp hành quy định ghi trong giấy phép đối với hàng nguy hiểm về loại, nhóm, tên hàng nguy hiểm quy định phải có giấy phép;

b) Thực hiện các chỉ dẫn ghi trong thông báo của người thuê vận tải hàng nguy hiểm;

c) Lập hồ sơ hàng nguy hiểm gồm giấy vận chuyển, sơ đồ xếp hàng và các giấy tờ có liên quan khác;

d) Thường xuyên hướng dẫn, giám sát việc xếp, dỡ hàng trên phương tiện, bảo quản hàng nguy hiểm trong quá trình vận tải khi không có người áp tải hàng;

đ) Khi phát hiện hàng nguy hiểm có sự cố, đe dọa đến an toàn của người, phương tiện, môi trường và hàng hóa khác trong quá trình vận tải, khẩn trương thực hiện các biện pháp hạn chế hoặc loại trừ khả năng gây hại của hàng nguy hiểm; lập biên bản, báo cáo Ủy ban nhân dân địa phương nơi gần nhất và các cơ quan liên quan xử lý. Trường hợp vượt quá khả năng xử lý, phải báo cáo cấp trên và người thuê vận tải hàng nguy hiểm để giải quyết kịp thời.

Điều 32. Trách nhiệm của người thuê vận tải hàng nguy hiểm

Ngoài việc thực hiện các quy định của Luật Đường sắt và các quy định liên quan trong Nghị định này, người thuê vận tải hàng nguy hiểm còn có trách nhiệm sau đây:

1. Có giấy phép đối với hàng nguy hiểm do cơ quan có thẩm quyền cấp cho loại, nhóm, tên hàng nguy hiểm quy định phải có giấy phép đối với hàng nguy hiểm.

2. Lập tờ khai gửi hàng nguy hiểm theo quy định và giao cho người vận tải trước khi xếp hàng lên phương tiện, trong đó ghi rõ: tên hàng nguy hiểm; mã số; loại, nhóm hàng nguy hiểm; khối lượng tổng cộng; loại bao bì; số lượng bao, gói; ngày, nơi sản xuất; họ và tên, địa chỉ người thuê vận tải hàng nguy hiểm; họ và tên, địa chỉ người nhận hàng nguy hiểm.

3. Thông báo bằng văn bản cho doanh nghiệp vận tải hàng nguy hiểm về những yêu cầu phải thực hiện trong quá trình vận tải; hướng dẫn xử lý trong trường hợp có sự cố do hàng nguy hiểm gây ra, kể cả trong trường hợp có người áp tải. Chịu trách nhiệm về các tổn thất phát sinh do cung cấp chậm trễ, thiếu chính xác hoặc không hợp lệ các thông tin, tài liệu và chỉ dẫn.

4. Tổ chức áp tải hàng đối với loại, nhóm hàng nguy hiểm mà các cơ quan quy định tại Điều 25 Nghị định này quy định phải có người áp tải. Người áp tải hàng nguy hiểm có trách nhiệm thường xuyên hướng dẫn, giám sát việc xếp, dỡ hàng nguy hiểm trên phương tiện; cùng trưởng tàu và những người liên quan bảo quản hàng và kịp thời xử lý khi có sự cố xảy ra trong quá trình vận tải.

Điều 33. Trách nhiệm của doanh nghiệp vận tải hàng nguy hiểm

Ngoài việc thực hiện quy định của Luật Đường sắt và các quy định liên quan trong Nghị định này, doanh nghiệp vận tải hàng nguy hiểm còn có trách nhiệm sau đây:

1. Chỉ tiến hành vận tải khi có giấy phép đối với hàng nguy hiểm và hàng nguy hiểm có đủ giấy tờ, được đóng gói, dán nhãn theo đúng quy định.

2. Kiểm tra hàng nguy hiểm, bảo đảm an toàn vận tải theo quy định.

3. Thực hiện các chỉ dẫn ghi trong thông báo của người thuê vận tải và những quy định ghi trong giấy phép đối với hàng nguy hiểm.

4. Chỉ đạo những người trực tiếp liên quan đến vận tải hàng nguy hiểm thực hiện quy định về vận tải hàng nguy hiểm trên đường sắt.

5. Mua bảo hiểm theo quy định của pháp luật.

Điều 34. Trách nhiệm của Ủy ban nhân dân địa phương khi xảy ra sự cố trong quá trình vận tải hàng nguy hiểm

Khi nhận được thông báo có sự cố xảy ra trong quá trình vận tải hàng nguy hiểm trên đường sắt thì Ủy ban nhân dân nơi gần nhất có trách nhiệm huy động lực lượng để khẩn trương thực hiện các công việc sau đây:

1. Cứu người, phương tiện, hàng nguy hiểm.

2. Đưa nạn nhân (nếu có) ra khỏi khu vực xảy ra sự cố và tổ chức cấp cứu nạn nhân.

3. Khoanh vùng, sơ tán dân cư ra khỏi khu vực ô nhiễm, độc hại đồng thời báo cáo Ủy ban nhân dân cấp trên huy động các lực lượng phòng hỏa, phòng hóa, phòng dịch, bảo vệ môi trường, kịp thời xử lý sự cố, khắc phục hậu quả.

4. Tổ chức, bố trí lực lượng bảo vệ hiện trường, bảo vệ hàng nguy hiểm, phương tiện để tiếp tục vận tải và phục vụ công tác điều tra, giải quyết hậu quả.

Điều 35. Thẩm quyền cấp Giấy phép đối với hàng nguy hiểm

1. Căn cứ mức độ nguy hiểm của loại, nhóm, tên hàng trong danh mục hàng nguy hiểm quy định tại Phụ lục I kèm theo Nghị định này, các cơ quan quy định tại Khoản 2 Điều này có trách nhiệm quy định loại, nhóm, tên hàng nguy hiểm bắt buộc người thuê vận tải hàng nguy hiểm phải có Giấy phép đối với hàng nguy hiểm khi vận tải trên đường sắt.

2. Thẩm quyền cấp giấy phép đối với hàng nguy hiểm khi vận tải trên đường sắt được quy định như sau:

a) Bộ Công an quy định việc cấp giấy phép đối với hàng nguy hiểm thuộc các loại 1, 2, 3, 4 và 9 quy định tại Khoản 1 Điều 22 Nghị định này;

b) Bộ Khoa học và Công nghệ quy định việc cấp giấy phép đối với hàng nguy hiểm thuộc các loại 5, 7 và 8 quy định tại Khoản 1 Điều 22 Nghị định này;

c) Bộ Y tế quy định việc cấp giấy phép đối với hàng nguy hiểm cho hóa chất độc dùng trong lĩnh vực y tế và hóa chất diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng;

d) Bộ Nông nghiệp và Phát triển nông thôn quy định việc cấp giấy phép đối với hàng nguy hiểm cho các loại thuốc bảo vệ thực vật;

đ) Bộ Tài nguyên và Môi trường quy định việc cấp giấy phép đối với hàng nguy hiểm thuộc các loại 6, 9 quy định tại Khoản 1 Điều 22 Nghị định này.

Điều 36. Giấy phép đối với hàng nguy hiểm

1. Giấy phép đối với hàng nguy hiểm do các cơ quan có thẩm quyền quy định tại Khoản 2 Điều 35 Nghị định này cấp cho người thuê vận tải hàng nguy hiểm.

2. Nội dung chủ yếu của giấy phép đối với hàng nguy hiểm bao gồm:

a) Tên, địa chỉ của người thuê vận tải hàng nguy hiểm;

b) Tên, nhóm, loại, khối lượng hàng nguy hiểm;

c) Tên ga xếp, ga dỡ hàng nguy hiểm;

d) Lịch trình, thời gian vận chuyển hàng nguy hiểm;

đ) Lưu ý về tính chất nguy hiểm đặc biệt của hàng nguy hiểm (nếu có).

3. Các cơ quan quy định tại Khoản 2 Điều 35 Nghị định này quy định hồ sơ, trình tự, thủ tục, thời hạn cấp và việc quản lý, phát hành giấy phép đối với hàng nguy hiểm. Mẫu giấy phép đối với hàng nguy hiểm phải có đủ nội dung quy định tại Khoản 2 Điều này.

4. Giấy phép đối với hàng nguy hiểm được cấp theo từng lô hàng.

Điều 37. Đăng ký toa xe vận chuyển hàng nguy hiểm và ga xếp, ga dỡ hàng nguy hiểm

Doanh nghiệp thực hiện vận tải hàng nguy hiểm trên đường sắt phải đăng ký các loại xe đủ tiêu chuẩn vận chuyển hàng nguy hiểm, ga xếp, ga dỡ hàng nguy hiểm với các cơ quan quy định tại Khoản 2 Điều 35 Nghị định này và thực hiện đúng việc đăng ký đó.

Chương VI

ĐƯỜNG SẮT ĐÔ THỊ

Điều 38. Tiêu chuẩn đô thị được đầu tư xây dựng đường sắt đô thị

Đô thị được đầu tư xây dựng đường sắt đô thị phải đáp ứng đầy đủ các tiêu chuẩn sau đây:

1. Đô thị có chức năng là trung tâm chính trị, kinh tế, văn hóa, khoa học công nghệ, du lịch, dịch vụ, đầu mối giao thông, giao lưu trong nước và quốc tế có vai trò thúc đẩy sự phát triển kinh tế - xã hội của một vùng lãnh thổ, liên tỉnh hoặc cả nước.

2. Tỷ lệ lao động phi nông nghiệp trong tổng số lao động chiếm từ 85% trở lên.

3. Quy mô dân số từ một triệu người trở lên.

4. Mật độ dân số bình quân từ 12.000 người/km2 trở lên.

Điều 39. Nhân viên trực tiếp phục vụ chạy tàu đường sắt đô thị

1. Nhân viên trực tiếp phục vụ chạy tàu đường sắt đô thị bao gồm: nhân viên điều độ chạy tàu; lái tàu; nhân viên phục vụ chạy tàu tại ga; nhân viên hỗ trợ an toàn trên tàu.

2. Lái tàu đường sắt đô thị:

Ngoài các quy định tại Khoản 1, Khoản 2 Điều 47 Luật Đường sắt, đối với đường sắt đô thị người lái tàu phải bảo đảm các điều kiện sau đây:

a) Có bằng, chứng chỉ đào tạo lái tàu đường sắt đô thị;

b) Có độ tuổi không quá 55 tuổi đối với nam và không quá 50 tuổi đối với nữ; có giấy chứng nhận đủ tiêu chuẩn sức khỏe theo quy định của Bộ Y tế;

c) Đạt yêu cầu sát hạch lái tàu đường sắt đô thị.

3. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn các nhân viên trực tiếp phục vụ chạy tàu đường sắt đô thị quy định tại Khoản 1 Điều này.

Điều 40. Chứng nhận an toàn hệ thống đường sắt đô thị

1. Đường sắt đô thị khi đưa vào khai thác phải có giấy chứng nhận an toàn hệ thống.

2. Bộ Giao thông vận tải ban hành quy định về an toàn hệ thống đường sắt đô thị và điều kiện, trình tự, thủ tục cấp giấy chứng nhận an toàn hệ thống đối với đường sắt đô thị.

Chương VII

TRÁCH NHIỆM CỦA CÁC BỘ, NGÀNH VÀ ỦY BAN NHÂN DÂN CẤP TỈNH VỀ BẢO ĐẢM TRẬT TỰ, AN TOÀN GIAO THÔNG ĐƯỜNG SẮT

Điều 41. Trách nhiệm của Bộ Giao thông vận tải

1. Xây dựng tiêu chuẩn, quy chuẩn, định mức kinh tế kỹ thuật thuộc lĩnh vực chuyên ngành đường sắt để ban hành theo thẩm quyền hoặc trình cơ quan nhà nước có thẩm quyền công bố.

2. Quy định tiêu chuẩn của các cơ sở thiết kế, đóng mới, sửa chữa, đăng kiểm thiết bị và phương tiện giao thông đường sắt; quy định và tổ chức việc đăng ký, đăng kiểm phương tiện giao thông đường sắt.

3. Quy định nội dung, chương trình đào tạo và điều kiện đối với cơ sở đào tạo các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu; tổ chức quản lý việc đào tạo, cấp giấy phép lái tàu.

4. Thanh tra, kiểm tra và xử lý vi phạm pháp luật trong hoạt động đường sắt theo quy định của pháp luật.

5. Phối hợp với Ủy ban nhân dân địa phương và các bộ, ngành liên quan tuyên truyền, phổ biến, hướng dẫn pháp luật về đường sắt và bảo đảm trật tự, an toàn giao thông đường sắt; giải quyết, khắc phục hậu quả sự cố, tai nạn giao thông đường sắt.

6. Phối hợp với Bộ Công an theo dõi, phân tích nguyên nhân các vụ tai nạn giao thông nghiêm trọng và đặc biệt nghiêm trọng, đề ra biện pháp hữu hiệu nhằm hạn chế tai nạn giao thông đường sắt.

Điều 42. Trách nhiệm của Bộ Công an

1. Tổ chức chỉ đạo công tác bảo đảm an ninh, trật tự, an toàn giao thông đường sắt.

2. Kiểm tra và xử phạt các hành vi vi phạm về an ninh, trật tự, an toàn giao thông đường sắt.

3. Chủ trì điều tra, xử phạt các vụ tai nạn giao thông đường sắt; thống kê, theo dõi, phân tích và kết luận nguyên nhân các vụ tai nạn giao thông đường sắt; cung cấp dữ liệu về tai nạn giao thông đường sắt.

4. Chủ trì, phối hợp với Bộ Giao thông vận tải quy định và kiến nghị với các bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện các biện pháp phòng ngừa, khắc phục những nguyên nhân gây ra tai nạn giao thông đường sắt.

5. Chỉ đạo Cục Cảnh sát giao thông đường bộ - đường sắt, công an các địa phương trong việc bảo đảm trật tự, an toàn giao thông đường sắt cho các đoàn tàu chở lãnh đạo cấp cao của Đảng, Nhà nước và các đoàn khách quốc tế, tàu chở hàng đặc biệt.

Điều 43. Trách nhiệm của Bộ Tài chính

1. Bảo đảm kinh phí cho quản lý, bảo trì kết cấu hạ tầng đường sắt quốc gia do Nhà nước đầu tư.

2. Bảo đảm kinh phí cho công tác bảo đảm trật tự, an toàn giao thông đường sắt theo mức Thủ tướng Chính phủ phê duyệt trên cơ sở đề nghị của Bộ Giao thông vận tải và Bộ Công an.

Điều 44. Trách nhiệm của Bộ Quốc phòng

Chỉ đạo cơ quan quân sự các cấp phối hợp với ngành đường sắt, lực lượng công an để bảo đảm trật tự, an toàn giao thông đường sắt; chấp hành nghiêm chỉnh các quy định về trật tự, an toàn giao thông đường sắt trong việc vận tải quân, phương tiện, khí tài trên đường sắt.

Điều 45. Trách nhiệm của Bộ Thông tin và Truyền thông

1. Xây dựng kế hoạch tuyên truyền, phổ biến pháp luật về đường sắt thường xuyên, rộng rãi đến toàn dân.

2. Chỉ đạo các cơ quan báo chí Trung ương và địa phương thường xuyên tuyên truyền, phổ biến pháp luật về đường sắt, động viên nhân dân chấp hành nghiêm chỉnh pháp luật về trật tự, an toàn giao thông đường sắt.

3. Hướng dẫn việc cấp giấy phép quảng cáo không làm ảnh hưởng đến trật tự, an toàn giao thông đường sắt.

Điều 46. Trách nhiệm của Bộ Giáo dục và Đào tạo

Chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Công an tổ chức chọn lọc những nội dung cần thiết về bảo đảm trật tự, an toàn giao thông vận tải đường sắt để phổ biến, giáo dục cho học sinh, sinh viên phù hợp với ngành học, cấp học.

Điều 47. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo và tổ chức thực hiện tuyên truyền, phổ biến pháp luật về trật tự, an toàn giao thông đường sắt; tiến hành mọi biện pháp cần thiết để thiết lập kỷ cương trật tự, an toàn giao thông đường sắt; giao cho Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình đường sắt chịu trách nhiệm bảo vệ các công trình đường sắt tại địa phương.

2. Có kế hoạch và tổ chức chỉ đạo việc giải tỏa công trình xây dựng trái phép trên phạm vi đất dành cho đường sắt.

3. Chỉ đạo Ủy ban nhân dân cấp dưới nơi có đường sắt bị hư hỏng do tai nạn giao thông hoặc thiên tai phối hợp với ngành đường sắt kịp thời giải quyết hậu quả, khôi phục giao thông đường sắt.

Điều 48. Trách nhiệm của các cơ quan thông tin đại chúng

Cơ quan thông tin đại chúng ở Trung ương và địa phương có kế hoạch, chương trình, chuyên mục tuyên truyền phổ biến pháp luật về trật tự, an toàn giao thông đường sắt.

Điều 49. Lập quy hoạch xây dựng mới hoặc cải tạo công trình có ảnh hưởng đến an toàn của các công trình đường sắt

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh khi lập quy hoạch xây dựng mới hoặc cải tạo công trình có ảnh hưởng đến an toàn công trình đường sắt phải được sự thống nhất bằng văn bản của Bộ Giao thông vận tải.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 50. Xác định mốc thời gian và nguyên tắc giải quyết công trình tồn tại trong phạm vi đất dành cho đường sắt

1. Xác định mốc thời gian:

a) Công trình tồn tại trong phạm vi đất dành cho đường sắt trước ngày 01 tháng 9 năm 1996, giải quyết theo quy định của Nghị định số 120/CP ngày 12 tháng 8 năm 1963 của Hội đồng Chính phủ ban hành Điều lệ quy định phạm vi, giới hạn đường sắt và trật tự, an toàn giao thông vận tải đường sắt;

b) Công trình tồn tại trong phạm vi đất dành cho đường sắt từ ngày 01 tháng 9 năm 1996 đến ngày 31 tháng 12 năm 2005, giải quyết theo quy định của Nghị định số 39/CP ngày 05 tháng 7 năm 1996 của Chính phủ về bảo đảm trật tự, an toàn giao thông đường sắt;

a) Công trình tồn tại trong phạm vi đất dành cho đường sắt từ ngày 01 tháng 01 năm 2006 trở đi, giải quyết theo quy định của Luật Đường sắt.

2. Nguyên tắc giải quyết:

a) Dỡ bỏ ngay các công trình gây nguy hại đến an toàn công trình đường sắt, an toàn giao thông đường sắt;

b) Những công trình xét thấy chưa ảnh hưởng trực tiếp đến an toàn công trình đường sắt, an toàn giao thông đường sắt thì tạm thời cho phép giữ nguyên hiện trạng nhưng chủ công trình phải có cam kết với chính quyền địa phương và doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt là không cơi nới, không phát triển và thực hiện dỡ bỏ công trình ngay khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

c) Việc bồi thường, hỗ trợ cho chủ công trình bị dỡ bỏ thực hiện theo quy định của pháp luật.

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2015; thay thế Nghị định số 109/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt và Nghị định số 03/2012/NĐ-CP ngày 19 tháng 01 năm 2012 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 109/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt.

Điều 52. Trách nhiệm thi hành

1. Bộ Giao thông vận tải trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm quy định chi tiết, hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC HÀNG NGUY HIỂM
(Ban hành kèm theo Nghị định số 14/2015/NĐ-CP ngày 13 tháng 02 năm 2015 của Chính phủ)

Số thứ tự

Tên hàng

Số UN (mã số Liên Hợp quốc)

Loại, nhóm hàng

Số hiệu nguy hiểm

1

Acetylene, dạng phân rã

1001

3

239

2

Không khí dạng nén

1002

2

20

3

Không khí, dạng lỏng được làm lạnh

1003

2+5

225

4

Ammonia, thể khan

1005

6.1+8

268

5

Argon, dạng nén

1006

2

20

6

Boron trifluoride

1008

6.1+8

268

7

Bromotrifluoromethane (R 13B1 khí làm lạnh)

1009

2

20

8

1,2 - Butadiene dạng ổn định

1010

3

239

9

1,3 - Butadiene dạng ổn định

1010

3

239

10

Hỗn hợp của 1,3 - butadiene và hydrocarbon dạng ổn định

1010

3

239

11

Butane

1011

3

23

12

1-Butylene

1012

3

23

13

Butylenes hỗn hợp

1012

3

23

14

Trans - 2 - Butylene

1012

3

23

15

Carbon dioxide

1013

3

20

16

Oxygen và carbon dioxide, hỗn hợp, dạng nén (max. 30% CO2)

1014

2+5

25

17

Carbon dioxide và nitrous oxide, hỗn hợp

1015

2

20

18

Carbon monoxide, dạng nén

1016

6.1+3

263

19

Chlorine

1017

6.1+8

268

20

Chlorodiflouromethane (R22 khí làm lạnh)

1018

2

20

21

Chloropentaflouroethane (R115 khí làm lạnh)

1020

2

20

22

1- Chloro - 1,2,2,2 - tetrafluoroethane (R124 khí làm lạnh)

1021

2

20

23

ChIorotrifluoromethane (R13 khí làm lạnh)

1022

2

20

24

Khí than, dạng nén

1023

6.1+3

263

25

Cyanogen

1026

6.1+3

23

26

Cyclopropane

1027

3

20

27

Dichlorodifluoromethane (R12 khí làm lạnh)

1028

2

20

28

Dichlorodifluoromethane (R21 khí làm lạnh)

1029

2

23

29

1,1- Difluoroethane (R 152a khí làm lạnh)

1030

3

23

30

Dimethylamine, dạng khan

1032

3

23

31

Dimethyl ether

1033

3

23

32

Etan

1035

3

23

33

Etylamin

1036

3

23

34

Clorua etylic

1037

3

23

35

Ethylene, dạng lỏng được làm lạnh

1038

3

223

36

Etylic metyla ête

1039

3

23

37

Ethylene oxide và nitơ

1040

6.1+3

263

38

Hỗn hợp etylen oxit và cabon đioxit có etylen oxit từ 9 đến 87%

1041

3

239

39

Khí heli nén

1046

2

20

40

Hydro bromua, thể khan

1048

6.1+8

268

41

Hydro ở thể nén

1049

3

23

42

Hyđro clorua, thể khan

1050

6.1+8

268

43

Hyđro florua, thể khan

1052

8+6.1

886

44

Hyđro sunfua

1053

6.1+3

263

45

Butila đẳng áp

1055

3

23

46

Kryton, thể nén

1056

2

20

47

Các khí hóa lỏng, không cháy, có nạp khí nitơ, cacbon dioxide hoặc không khí

1058

2

20

48

Hỗn hợp methylacetylene và propadiene, cân bằng (như hỗn hợp P1 hoặc hỗn hợp P2)

1060

3

239

49

Hỗn hợp methylacetylene và propadiene, cân bằng

1060

3

239

50

Methylamine, thể khan

1061

3

23

51

Methyl bromide có không quá 2% chloropicrin

1062

61

26

52

Methyl chloride (R 40 khí làm lạnh)

1063

3

23

53

Methyl mercaptan

1064

6.1+3

263

54

Neon, dạng nén

1065

2

20

55

Nitrogen, dạng nén

1066

2

20

56

Dinitrogen tetroxide (nitrogen dioxide)

1067

6.1+5+8

265

57

Nitrous oxide

1070

2+5

25

58

Khí dầu mỏ dạng nén

1071

6.1+3

263

59

Ôxy dạng nén

1072

2+5

25

60

Ôxy, dạng lỏng được làm lạnh

1073

2+5

225

61

Khí dầu mỏ dạng lỏng

1075

3

23

62

Phosgene

1076

6.1+8

268

63

Propylene

1077

3

23

64

Khí làm Iạnh, nếu không có mô tả khác, như hỗn hợp khí F1, F2 hoặc F3

1078

2

20

65

Khí làm lạnh dạng lỏng

1078

2

20

66

Sulphur dioxide

1079

6.1+8

268

67

Sulphur hexafluoride

1080

2

20

68

Trifluorochloroethylene dạng ổn định

1082

6.1+3

263

69

Trimethylamine thể khan

1083

3

23

70

Vinyl bromide dạng ổn định

1085

3

239

71

Vinyl chloride dạng ổn định

1086

3

239

72

Vinyl methyl ether dạng ổn định

1087

3

239

73

Acetal

1088

3

33

74

Acetaldehyde

1089

3

33

75

Acetone

1090

3

33

76

Dầu Acetone

1091

3

33

77

Acrolein dạng ổn định

1092

6.1+3

663

78

Acrylonitrile dạng ổn định

1093

3+6.1

336

79

Cồn Allyl

1098

6.1+3

663

80

Allyl bromide

1099

3+6.1

336

81

Allyl chloride

1100

3+6

336

82

Amyl axetates

1104

3

30

83

Pentanols

1105

3

30

84

Pentanols

1105

3

33

85

Amylamine (n-amylamine, tert-amylamine)

1106

3+8

339

86

Amylamine (sec-amyamine)

1106

3+8

38

87

Amyl chloride

1107

3

33

88

1-Pentene (n-Amylene)

1108

3

33

89

Amyl formates

1109

3

30

90

n-Amyl methyl ketone

1110

3

30

91

Amyl mercaptan

1111

3

33

92

Amyl nitrate

1112

3

30

93

Amyl nitrite

1113

3

33

94

Benzen

1114

3

33

95

Butanols

1120

3

30

96

Butanols

1120

3

33

97

Butyl axetat

1123

3

30

98

Butyl axetat

1123

3

33

99

n-Butylamine

1125

3+8

338

100

1-Bromobutane

1126

3

33

101

n-Butyl bromide

1126

3

33

102

Chloro butanes

1127

3

33

103

n-Butyl formate

1128

3

33

104

Butyraldehyde

1129

3

33

105

Dầu long não

1130

3

30

106

Cacbon disulphide

1131

3+6.1

336

107

Cacbon sulphide

1131

3+6.1

336

108

Các chất kết dính chứa dung môi dễ cháy

1133

3

30

109

Các chất kết dính chứa dung môi dễ cháy

1133

3

33

110

Chlorobenzene

1134

3

30

111

Ethylene chlorohydrin.

1135

6.1+3

663

112

Các chất chưng cất từ nhựa than đá, dạng dễ cháy

1136

3

30

113

Các chất chưng cất từ nhựa than đá, dạng dễ cháy

1136

3

33

114

Dung dịch phủ

1139

3

30

115

Dung dịch phủ

1139

3

33

116

Crotonaldehyde dạng ổn định

1143

6.1+3

663

117

Thuốc nhuộm, rắn, độc

1143

6.1

66

118

Crotonylene (2-Butyne)

1144

3

339

119

Cyclohexane

1145

3

33

120

Cyclopentane

1146

3

33

121

Decahydronaphthalene

1147

3

30

122

Rượu cồn diacetone, làm tinh bằng hóa học

1148

3

30

123

Rượu cồn diacetone, làm tinh bằng kỹ thuật

1148

3

33

124

Dibutyl ether

1149

3

30

125

1,2-Dichloroethylene

1150

3

33

126

Dichloropentanes

1152

3

30

127

Ethylene glycol diethyl ether

1153

3

30

128

Diethylamine

1154

3.8

338

129

Diethyl ether (ethyl ether)

1155

3

33

130

Diethyl ketone

1156

3

33

131

Diisobutyl ketone

1157

3

30

132

Diisopropylamine

1158

3+8

338

133

Diisopropy ether

1159

3

33

134

Dung dịch dimethylamine

1160

3+8

338

135

Dimethyl carbonate

1161

3

33

136

Dimethyldichlorosilane

1162

3+8

X338

137

Dimethylhydrazine, không đối xứng

1163

6.1+3+9

663

138

Dimethyl sulphide

1164

3

33

139

Dioxane

1165

3

33

140

Dioxolane

1166

3

33

141

Divinyl ether dạng ổn định

1167

3

339

142

Các chiết xuất hợp chất thơm dạng lỏng

1166

3

33

143

Các chiết xuất hợp chất thơm dạng lỏng

1169

3

30

144

Ethanol (Rượu Ethyl) hoặc dung dịch Ethanol (Rượu Ethyl)

1170

3

33

145

Dung dịch Ethanol (Rượu Ethyl) chứa trên 24% và dưới 70% lượng cồn

1170

3

30

146

Ethylene glycol monoethyl ether

1171

3

30

147

Ethylene glycol monoethyl ether axetat

1172

3

30

148

Ethyl axetat

1173

3

33

149

Ethybezene

1175

3

33

150

Ethyl borate

1176

3

33

151

Ethyl butyl axetat

1177

3

30

152

2-Ethyl butyraldehyde

1178

3

33

153

Ethyl butyl ether

1179

3

33

154

Ethyl butyrate

1180

3

30

155

Ethyl chloroacetate

1181

6.1+3

63

156

Ethyl chloroformate

1182

6.1+3+8

663

157

Ethyl dichlorosilance

1183

4.3+3+8

X338

158

1,2-Dicloroethene (Ethylene dichlocide)

1184

3+6.1

336

159

Ethyleneimine dạng ổn định

1185

6.1+3

663

160

Ethylene glycol monomethyl ether

1188

3

30

161

Ethylene glycol monomethyl ether axetat

1189

3

30

162

Ethyl formate

1190

3

33

163

Ocryl aldehydes (ethyl hexadehydes)

1191

3

30

164

Ethyl lactate

1192

3

30

165

Ethyl methyl ketone (methyl ethyl ketone)

1193

3

33

166

Dung dịch Ethyl nitrite

1194

3+6.1

336

167

Ethyl propionate

1195

3

33

168

Ethyl trichlorosilane

1196

3+8

X338

169

Chất chiết suất, hương liệu, dạng lỏng

1197

3

30

170

Chất chiết suất, hương liệu, dạng lỏng

1197

3

33

171

Dung dịch Formaldehyde dạng dễ cháy

1198

3+8

38

172

Furaldehydes

1199

6.1+3

63

173

Dầu rượu tạp

1201

3

30

174

Dầu rượu tạp

1201

3

33

175

Dầu Diesel

1202

3

30

176

Nhiên liệu diesel

1202

3

30

177

Dầu dùng để sưởi/ làm nóng, thể nhẹ

1202

3

30

178

Xăng

1203

3

33

179

Heptanes

1206

3

33

180

Hexaldehyde

1207

3

30

181

Hexanes

1208

3

33

182

Mực in hoặc nguyên liệu chế biến mực in (bao gồm bột mực in hoặc hợp chất nén), loại dễ cháy

1210

3

30

183

Mực in hoặc nguyên liệu chế biến mực in (bao gồm bột mực in hoặc hợp chất nén), loại dễ cháy

1210

3

33

184

Isobutanol

1212

3

30

185

Isobutyl axetat

1213

3

186

Isobutylamine

1214

3+8

338

187

Isooctenes

1216

3

33

188

Isoprene dạng ổn định

1218

3

339

189

Isopropanol (Isopropyl Rượu cồn)

1219

3

33

190

Isopropyl axetat

1220

3

33

191

Isopropylamine

1221

3+8

338

192

Dầu hỏa

1223

3

30

193

Keton, dạng lỏng, nếu không có mô tả khác (áp suất bốc hơi tại 50°C cao hơn 110kPa)

1224

3

30

194

Keton, dạng lỏng, nếu không có mô tả khác (áp suất bốc hơi tại 50°C không cao hơn 110kPa)

1224

3

33

195

Hỗn hợp mercaptans hoặc hỗn hợp mercaptan, lỏng, dễ cháy, độc hại

1228

3+6.1

336

196

Hỗn hợp mercaptan hoặc hỗn hợp mercaptan, lỏng, dễ cháy, độc hại

1228

3+6.1

36

197

Mesitil oxide

1229

3

30

198

Methanol

1230

3+6.1

336

199

Methyl axetate

1231

3

33

200

Methylamy axetate

1233

3

30

201

Methylal

1234

3

33

202

Dung dịch nước methylamine

1235

3+8

338

203

Methyl butyrate

1237

3

33

204

Methyl chloroformate

1238

6.1+3+8

663

205

Methyl chloromethyl ether

1239

6.1+3

663

206

Methyldichlorosilane

1242

4.3+3+8

X338

207

Methyl formate

1243

3

33

208

Methylhydrazine

1244

6.1+3+8

663

209

Methyl isobutyl ketone

1245

3

33

210

Methyl isopropenyl ketone dạng ổn định

1246

3

339

211

Methyl methacrylate monomer dạng ổn định

1247

3

339

212

Methyl propionate

1248

3

33

213

Methyl propyl ketone

1249

3

33

214

Methyl trichlorosilane

1250

3+8

X338

215

Methyl vinyl ketone dạng ổn định

1251

6.1+3+9

639

216

Nickel carbonyl

1259

6.1+3

663

217

Octanes

1262

3

33

218

Sơn

1263

3

30

219

Sơn

1263

3

33

220

Vật liệu làm sơn

1263

3

30

221

Vật liệu làm sơn

1263

3

33

222

Paraldehyde

1264

3

30

223

Pentanes, dạng lỏng

1265

3

33

224

Pentanes, dạng lỏng

1265

3

33

225

Các sản phẩm có mùi thơm với chất hòa tan dễ cháy

1266

3

30

226

Các sản phẩm có mùi thơm với chất hòa tan dễ cháy

1266

3

33

227

Dầu thô petrol

1267

3

33

228

Sản phẩm dầu mỏ, nếu không có mô tả khác

1268

3

33

229

Sản phẩm dầu mỏ, nếu không có mô tả khác

1268

3

30

230

Dầu gỗ thông

1272

3

30

231

n-Propanol

1274

3

30

232

n-Propanol

1274

3

33

233

Propionaldehyde

1275

3

33

234

n-Propyl axetat

1276

3

33

235

Propylamine

1277

3+8

338

236

1-Chloropropane (Propyl chloride)

1278

3

33

237

1,2-Dichloropropane

1279

3

33

238

Propylene oxide

1280

3

33

239

Propyl formates

1281

3

33

240

Pyridine

1282

3

33

241

Dầu thông

1286

3

30

242

Dầu thông

1286

3

33

243

Dung dịch cao su

1287

3

30

244

Dung dịch cao su

1287

3

33

245

Dầu đá phiến sét

1288

3

30

246

Dầu đá phiến sét

1288

3

33

247

Dung dịch rượu Natri methylate

1289

3+8

338

248

Dung dịch rượu Natri methylate

1289

3+8

38

249

Tetraethyl silicate

1292

3

30

250

Cồn thuốc, dạng thuốc y tế

1293

3

30

251

Cồn thuốc, dạng thuốc y tế

1293

3

33

252

Toluene

1294

3

33

253

Trichlorosilane

1295

4.3+3+8

X338

254

Triethylamine

1296

3+8

338

255

Trimethylamine, dung dịch nước

1297

3+8

338

256

Trimethylamine, dung dịch nước

1297

3+8

38

257

Trimethylchlorosilane

1298

3+8

X338

258

Dầu thông

1299

3

30

259

Sản phẩm thay thế dầu thông

1300

3

30

260

Sản phẩm thay thế dầu thông

1300

3

33

261

Vinyl axetat dạng ổn định

1301

3

339

262

Vinyl ethyl ether dạng ổn định

1302

3

339

263

Vinylidene chloride dạng ổn định

1303

3

339

264

Vinyl isobutyl ether dạng ổn định

1304

3

339

265

Vinyitrichlorosilane dạng ổn định

1305

3+8

X338

266

Chất bảo quản gỗ, dạng lỏng

1306

3

30

267

Chất bảo quản gỗ, dạng lỏng

1306

3

33

268

Xylenes

1307

3

30

269

Xylenes

1307

3

33

270

Zirconium dạng huyền phù trong chất lỏng dễ cháy

1308

3

33

271

Zirconium dạng huyền phù trong chất lỏng dễ cháy

1308

3

30

272

Bột nhôm, đã được đóng gói

1309

4.1

40

273

Borneol

1312

4.1

40

274

Calcium resinate

1313

4.1

40

275

Calcium resinate, được hợp nhất

1314

4.1

40

276

Cobalt resinate, dạng kết tủa

1318

4.1

40

277

Ferrocerium

1323

4.1

40

278

Chất rắn dễ cháy, dạng hữu cơ

1325

4.1

40

279

Bột Hafnium, trạng thái ướt

1326

4.1

40

280

Hexamethylenetetramine

1328

4.1

40

281

Manganese resinate

1330

4.1

40

282

Metaldehyde

1332

4.1

40

283

Naphthalene thô hoặc tinh chế

1334

4.1

40

284

Phosphorus không định hình

1338

4.1

40

285

Phosphorus heptasulphide

1339

4.1

40

286

Phosphorus pentasulphide

1340

4.3

423

287

Phosphorus sesquisulphide

1341

4.1

40

288

Phosphorus trisulphide

1343

4.1

40

289

Cao su rời hoặc thứ phẩm, dạng bột hoặc hạt

1345

4.1

40

290

Silicon dạng bột, không định hình

1346

4.1

40

291

Sulphur

1350

4.1

40

292

Titanium dạng bột, trạng thái ướt

1352

4.1

40

293

Zirconium dạng bột, trạng thái ướt

1358

4.1

40

294

Than, có nguồn gốc từ động vật hoặc thực vật

1361

4.2

40

295

Than, có nguồn gốc từ động vật hoặc thực vật

1361

4.2

40

296

Than hoạt tính

1362

4.2

40

297

Cùi dừa khô

1363

4.2

40

298

Bông phế liệu, có dầu

1364

4.2

40

299

Bông ướt

1365

4.2

40

300

Diethyl kẽm

1366

4.2+4.3

X333

301

p-Nitrosodimethylaniline

1369

4.2

40

302

Dimethyl kẽm

1370

4.2+4.3

X333

303

Sợi hoặc vải, có nguồn gốc từ động vật hoặc thực vật hoặc tổng hợp, nếu không có mô tả khác, có lẫn dầu mỡ.

1373

4.2

40

304

Ô xít sắt hoặc xỉ sắt đã qua sử dụng lấy được từ quá trình làm sạch khí than đá

1376

4.2

40

305

Chất xúc tác kim loại, ướt

1378

4.2

40

306

Giấy được xử lý bằng dầu không bão hòa, chưa được làm khô hoàn toàn

1379

4.2

40

307

Pentaborane

1380

4.2+6.1

333

308

Phosphorus màu trắng hoặc màu vàng, khô

1381

4.2+6.1

46

309

Potassium sulphide, thể khan

1382

4.2

40

310

Potassium sulphide, có dưới 30% nước của tinh thể

1382

4.2

40

311

Natri dithionite (Natri hydrosulphite)

1384

4.2

40

312

Natri sulphide, thể khan

1385

4.2

40

313

Natri sulphide, có dưới 30% nước của tinh thể

1385

4.2

40

314

Bánh hạt với trên 1,5% dầu và độ ẩm dưới 11%

1386

4.2

40

315

Hợp kim của thủy ngân và kim loại ở trạng thái lỏng

1389

4.3

X423

316

Amides kim loại kiềm

1390

4.3

423

317

Kim loại kiềm phân tán hoặc kim loại kiềm thổ phân tán có điểm bắt lửa không quá 60°C

1391

4.3

X423

318

Kim loại kiềm phân tán hoặc kim loại kiềm thổ phân tán có điểm bắt lửa không quá 60°C

1391

4.3+3

X423

319

Hợp kim của kim loại kiềm thổ, dạng lỏng

1392

4.3

X423

320

Hợp kim của kim loại kiềm thổ, nếu không có mô tả khác

1393

4.3

423

321

Các bua nhôm

1394

4.3

423

322

Ferrosilicon nhôm dạng bột

1395

4.3+6.1

462

323

Nhôm dạng bột, không bọc

1396

4.3

423

324

Nhôm silic dạng bột, không bọc

1398

4.3

423

325

Barium

1400

4.3

423

326

Calcium

1401

4.3

423

327

Calcium carbide

1402

4.3

423

328

Calcium cyanamide

1403

4.3

423

329

Calcium silicide

1405

4.3

423

330

Caesium

1407

4.3

X423

331

Ferrosilicon

1408

4.3+6.1

462

332

Hydrides kim loại, có khả năng kết hợp với nước

1409

4.3

423

333

Lithium

1415

4.3

X423

334

Lithium silicon

1417

4.3

423

335

Magnesium dạng bột

1418

4.3+4.2

423

336

Hợp kim kim loại potassium, dạng lỏng

1420

4.3

X423

337

Hợp kim kim loại alkali, dạng lỏng

1421

4.3

X423

338

Hợp kim Potassium Natri, dạng lỏng

1422

4.3

X423

339

Rubidium

1423

4.3

X423

340

Natri

1428

4.3

X423

341

Methylate natri

1431

4.2+8

49

342

Tro kẽm (bột ô xít kẽm)

1435

4.3

423

343

Kẽm dạng bụi hoặc kẽm dạng bột

1436

4.3+4.2

423

344

Zirconium hydride

1437

4.1

40

345

Nitơrát nhôm

1438

5.1

50

346

Ammonium dichromate

1439

5.1

50

347

Ammonium perchlorate

1442

5.1

50

348

Ammonium persulphate

1444

5.1

50

349

Barium chlorate, dạng rắn

1445

5.1+6.1

56

350

Barium nitrate

1446

5.1+6.1

56

351

Barium perchlorate, dạng rắn

1447

5.1+6.1

56

352

Barium permanganate

1448

5.1+6.1

56

353

Barium peroxide

1449

5.1+6.1

56

354

Bromates, chất vô cơ (nếu không có mô tả khác)

1450

5.1

50

355

Caesium nitrate

1451

5.1

50

356

Calcium chlorate

1452

5.1

50

357

Calcium chlorite

1453

5.1

50

358

Calcium nitrate

1454

5.1

50

359

Calcium perchlorate

1455

5.1

50

360

Calcium permanganate

1456

5.1

50

361

Calcium peroxide

1457

5.1

50

362

Hỗn hợp Chlorate và borate

1458

5.1

50

363

Hỗn hợp chlorate và magnesium chloride, thể rắn

1459

5.1

50

364

Chlorates, chất vô cơ, nếu không có mô tả khác

1461

5.1

50

365

Chlorites, chất vô cơ, nếu không có mô tả khác

1462

5.1

50

366

Chriomium trioxide, thể khan

1463

5.1+a

58

367

Didymium nitrate

1465

5.1

50

368

Ferric nitrate

1466

5.1

50

369

Guanidine nitrate

1467

5.1

50

370

Nitơrát chì

1469

5.1+6.1

56

371

Perchlorate chì, thể rắn

1470

5.1+6.1

56

372

Lithium hypochlorite khô hoặc hỗn hợp

1471

5.1

50

373

Lithium peroxide

1472

5.1

50

374

Magnesium bromate

1473

5.1

50

375

Magnesium nitrate

1474

5.1

50

376

Magnesium perchlorate

1475

5.1

50

377

Magnesium peroxide

1476

5.1

50

378

Nitrates, chất vô cơ, nếu không có mô tả khác

1477

5.1

50

379

Chất rắn ô xy hóa, nếu không có mô tả khác

1479

5.1

50

380

Perchlorates, chất vô cơ, nếu không có mô tả khác

1481

5.1

50

381

Permanganates, chất vô cơ, nếu không có mô tả khác

1482

5.1

50

382

Peroxides, chất vô cơ, nếu không có mô tả khác

1483

5.1

50

383

Potassium bromate

1484

5.1

50

384

Potassium chlorate

1485

5.1

50

385

Potassium nitrate

1486

5.1

50

386

Potassium nitrate và hỗn hợp natri nitrite

1487

5.1

50

387

Potassium nitrite

1488

5.1

50

388

Potassium perchlorate

1489

5.1

50

389

Potassium permanganate

1490

5.1

50

390

Potassium pefsulphate

1492

5.1

50

391

Nitrate bạc

1493

5.1

50

392

Bromate Natri

1494

5.1

56

393

Natri chlorate

1495

5.1

50

394

Natri chlorite

1496

5.1

50

395

Natri nitrate

1498

5.1

50

396

Natri nitrate và hỗn hợp potassium nitrate

1499

5.1

50

397

Nitrite natri

1500

5.1+6.1

56

398

Perchlorate natri

1502

5.1

50

399

Permanganate natri

1503

5.1

50

400

Persulphate natri

1505

5.1

50

401

Strontium chlorate

1506

5.1

50

402

Strontium nitrate

1507

5.1

50

403

Strontium perchlorate

1508

5.1

50

404

Strontium peroxide

1509

5.1

50

405

Tetranitromethane

1510

5.1+6.1

559

406

Urea hydrogen peroxide

1511

5.1+8

58

407

Nitrite ammonium kẽm

1512

5.1

50

408

Chlorate kẽm

1513

5.1

50

409

Nitrate kẽm

1514

5.1

50

410

Permanganate kẽm

1515

5.1

50

411

Peroxide kẽm

1516

5.1

50

412

Acetone cyanohydrin, dạng ổn định

1541

6.1

66

413

Alkaloids hoặc muối alkaloids, chất rắn, nếu không có mô tả khác

1544

6.1

60

414

Alkaloids hoặc muối alkaloids, chất rắn, nếu không có mô tả khác

1544

6.1

66

415

Allyl isothiocynate, dạng ổn định

1545

6.1+3

639

416

Ammonium arsenate

1546

6.1

60

417

Aniline

1547

6.1

60

418

Aniline hydrochloride

1548

6.1

60

419

Hợp chất Antimony, chất vô cơ, chất rắn, nếu không có mô tả khác

1549

6.1

60

420

Antimony lactate

1550

6.1

60

421

Antimony potassium tartrate

1551

6.1

60

422

Arsenic acid, dạng lỏng

1553

6.1

66

423

Arsenic acid, dạng rắn

1554

6.1

60

424

Arsenic bromide

1555

6.1

60

425

Hợp chất arsenic, dạng lỏng, chất vô cơ, nếu không có mô tả khác (bao gồm arsenates, arenites và arsenic sulphide)

1556

6.1

60

426

Hợp chất arsenic, dạng lỏng, chất vô cơ, nếu không có mô tả khác (bao gồm arsenates, arsenites và arsenic sulphide)

1556

6.1

66

427

Hợp chất arsenic, dạng rắn, chất vô cơ, nếu không có mô tả khác (bao gồm arsenates, arsenites và arsenic sulphides)

1557

6.1

60

428

Hợp chất arsenic, dạng rắn, chất vô cơ, nếu không có mô tả khác (bao gồm arsenates, asenites và arsenic sulphides)

1557

6.1

66

429

Arsenic

1558

6.1

60

430

Arsenic pentoxide

1559

6.1

60

431

Arsenic trichloride

1560

6.1

66

432

Arsenic trioxide

1561

6.1

60

433

Bụi arsenic

1562

6.1

60

434

Barium hợp chất, nếu không có mô tả khác

1564

6.1

60

435

Barium cyanide

1565

6.1

66

436

Beryllium hợp chất, nếu không có mô tả khác

1566

6.1

60

437

Beryllium dạng bột

1567

6.1+4.1

64

438

Bromoacetone

1569

6.1+3

63

439

Brucine

1570

6.1

66

440

Cacodylic acid

1572

6.1

60

441

Calcium arsenate

1573

6.1

60

442

Calcium arsenate và calcium arsenite hỗn hợp, chất rắn

1574

6.1

60

443

Calcium cyanide

1575

6.1

66

444

Chlorodinitrobenzenes

1577

6.1

60

445

Chloronitrobenzenes

1578

6.1

60

446

4-ChIoro-o-toluidine hydrochloride

1579

6.1

60

447

Chloropicrin

1580

6.1

66

448

Chloropicrin và methyl bromide hỗn hợp, có hơn 2% chloropicrin

1581

6.1

26

449

Chloropicrin và methyl chloride hỗn hợp

1582

6.1

26

450

Chloropicrin hỗn hợp

1583

6.1

66

451

Chloropicrin hỗn hợp

1583

6.1

60

452

Acetoarsenite đồng

1585

6.1

60

453

Arsenite đồng

1586

6.1

60

454

Cyanide đồng

1587

6.1

60

455

Cyanides, chất vô cơ, rắn

1588

6.1

66

456

Cyanides, chất vô cơ, rắn

1588

6.1

60

457

Dichloroanilines

1590

6.1

60

458

o-DichIorobenzene

1591

6.1

60

459

Dichloromethane

1593

6.1

60

460

Diethyl sulphate

1594

6.1

60

461

Dimethyl sulphate

1595

6.1+8

669

462

Dinitroanilines

1596

6.1

60

463

Dinitrobenzenes

1597

6.1

60

464

Dinitro-o-cresol

1598

6.1

60

465

Dinitrophenol dung dịch

1599

6.1

60

466

Dinitrotoluenes, nung chảy

1600

6.1

60

467

Chất sát trùng, chất rắn, độc

1601

6.1

60

468

Chất sát trùng, chất rắn, độc

1601

6.1

66

469

Thuốc nhuộm, dạng lỏng, độc, nếu không có mô tả khác, hoặc thuốc nhuộm trung tính, dạng lỏng, độc, nếu không có mô tả khác

1602

6.1

60

470

Thuốc nhuộm, dạng lỏng, độc, nếu không có mô tả khác, hoặc thuốc nhuộm trung tính, dạng lỏng, độc, nếu không có mô tả khác

1602

6.1

66

471

Thuốc nhuộm, dạng lỏng, độc, nếu không có mô tả khác, hoặc thuốc nhuộm trung tính, dạng lỏng, độc, nếu không có mô tả khác

1602

6.1

66

472

Thuốc nhuộm, dạng lỏng, độc, nếu không có mô tả khác, hoặc thuốc nhuộm trung tính, dạng lỏng, độc, nếu không có mô tả khác

1602

6.1

60

473

Ethyl bromoaxetat

1603

6.1+3

63

474

Ethylenediamine

1604

8+3

83

475

Ethylene dibromide

1605

6.1

66

476

Arsenate sắt

1606

6.1

60

477

Arsenite sắt

1607

6.1

60

478

Arsenate sắt

1608

6.1

60

479

Hexaethyl tetraphosphate

1611

6.1

60

480

Hexaethyl tetraphosphate và hỗn hợp khí nén

1612

6.1

26

481

Hydrogen cyanide, dung dịch nước (Hydrocyanic acid)

1613

6.1+3

663

482

Axetat chì

1616

6.1

60

483

Arsenates chì

1617

6.1

60

484

Arsenites chì

1618

6.1

60

485

Cyanide chì

1620

6.1

60

486

London purple

1621

6.1

60

487

Arsenate ma giê

1622

6.1

60

488

Arsenate thủy ngân

1623

6.1

60

489

Chloride thủy ngân

1624

6.1

60

490

Nitrate thủy ngân

1625

6.1

60

491

Potassium xi-a-nua thủy ngân

1626

6.1

66

492

Nitrate thủy ngân

1627

6.1

60

493

Thủy ngân acetate

1629

6.1

60

494

Chloride ammonium thủy ngân

1630

6.1

60

495

Benzoate thủy ngân

1631

6.1

60

496

Bromide thủy ngân

1634

6.1

60

497

Xi-a-nic thủy ngân

1636

6.1

60

498

Gluconate thủy ngân

1637

6.1

60

499

I ốt thủy ngân

1638

6.1

60

500

Nucleate thủy ngân

1639

6.1

60

501

Oleate thủy ngân

1640

6.1

60

502

Ô xít thủy ngân

1641

6.1

60

503

Oxycyanide thủy ngân, chất gây tê

1642

6.1

60

504

Mercury potassiumiodide

1643

6.1

60

505

Salicylate thủy ngân

1644

6.1

60

506

Sulphate thủy ngân

1645

6.1

60

507

Thiocyanate thủy ngân

1646

6.1

60

508

Hỗn hợp methyl bromide và ethylene dibromide, dạng lỏng

1647

6.1

66

509

Acetonitrile

1648

3

33

510

Hỗn hợp phụ gia chống kích nổ cho nhiên liệu động cơ

1649

6.1

66

511

Beta-Naphthylamine, dạng rắn

1650

6.1

60

512

Naphthylthiourea

1651

6.1

60

513

Naphthylurea

1652

6.1

60

514

Nickel cyanide

1653

6.1

60

515

Nicotine

1654

6.1

60

516

Hợp chất Nicotine hoặc chất điều chế nicotine dạng rắn, nếu không có mô tả khác

1655

6.1

66

517

Hợp chất Nicotine hoặc chất điều chế nicotine dạng rắn, nếu không có mô tả khác

1655

6.1

60

518

Nicotine hydrochloride, dạng lỏng hoặc dung dịch

1656

6.1

60

519

Nicotine salicylate

1657

6.1

60

520

Hỗn hợp nicotine sulphate

1658

6.1

60

521

Hỗn hợp nicotine suphate

1658

6.1

60

522

Nicotine tartrate

1659

6.1

60

523

Nitroaniline (o-, m-, p-)

1661

6.1

60

524

Nitrobenzene

1662

6.1

60

525

Nitrophenols

1663

6.1

60

526

Nitrotoluenes, dạng lỏng

1664

6.1

60

527

Nitroxylenes, dạng lỏng

1665

6.1

60

528

Pentachloroethane

1669

6.1

60

529

Perchloromethyl mercaptan

1670

6.1

66

530

Phenol, rắn

1671

6.1

60

531

Phenylcarbylamine chloride

1672

6.1

66

532

Phenylenediamines (o-, m-, p-)

1673

6.1

60

533

Phenylmercuric axetat

1674

6.1

60

534

Potassium arsenate

1677

6.1

60

535

Potassium arsenite

1678

6.1

60

536

Potassium cuprocyanide

1679

6.1

60

537

Potassium cyanide, dạng rắn

1680

6.1

66

538

Bạc arsenite

1683

6.1

60

539

Silver cyanide

1684

6.1

60

540

Natri arsenite

1685

6.1

60

541

Natri arsenite, dung dịch nước

1686

6.1

60

542

Natri cacodylate

1688

6.1

60

543

Natri cyanide, dạng rắn

1689

6.1

66

544

Natri fluoride, dạng rắn

1690

6.1

60

545

Strontium arsenite

1691

6.1

60

546

Strychnine hoặc muối strychnine

1692

6.1

66

547

Hơi cay, dạng lỏng, nếu không có mô tả khác

1693

6.1

66

548

Hơi cay, dạng lỏng, nếu không có mô tả khác

1693

6.1

60

549

BromobenzyI cyanides

1694

6.1

66

550

Chloroacetone, dạng ổn định

1695

6.1+3+9

663

551

Chloroacetophenone

1697

6.1

60

552

Diphenylamine chloroarsine

1698

6.1

66

553

Diphenylchloroarsine, dạng lỏng

1699

6.1

66

554

Xylyl bromide, dạng lỏng

1701

6.1

60

555

1,1,2,2-Tetrachloroethane

1702

6.1

60

556

Tetraethyl dithiopyrophosphate

1704

6.1

60

557

Thallium hợp chất, nếu không có mô tả khác

1707

6.1

60

558

Toluidines

1708

6.1

60

559

2,4-Toluylenediamine, thể rắn

1709

6.1

60

560

Trichloroethylene

1710

6.1

60

561

Xylidines, dạng lỏng

1711

6.1

60

562

Kẽm arsenate

1712

6.1

60

563

Kẽm arsenate và kẽm arsenite hỗn hợp

1712

6.1

60

564

Kẽm arsenite

1712

6.1

60

565

Kẽm cyanide

1713

6.1

66

566

Acetic anhydride

1715

8+3

83

567

Acetyl bromide

1716

8

90

568

Acetyl chloride

1717

8+3

X338

569

Butyl acid phosphate

1718

8

80

570

Chất lỏng alkali ăn mòn

1719

8

80

571

Allyl chlorofomate

1722

6.1+8+3

638

572

Allyl iodide

1723

3+9

338

573

Allyl trichlorosilane ổn định

1724

8+3

X839

574

Bromide nhôm khan

1725

8

80

575

Chloride nhôm khan

1726

8

80

576

Ammonium hydrogendifluoride rắn

1727

8

80

577

Amyltrichlorosilane

1728

9

X80

578

Anisoyl chloride

1729

8

80

579

Antimony pentachloride, dạng lỏng

1730

8

X80

580

Hỗn hợp antimony pentachloride

1731

8

80

581

Antimony pentafluoride

1732

8+6.1

86

582

Antimony trichloride

1733

8

80

583

BenzoyI chloride

1736

8

80

584

Benzyl bromide

1737

6.1+9

68

585

Benzyl chloride

1738

6.1+8

68

586

Benzyl chloroformate

1739

8

88

587

Hydrogendifluorides, dạng rắn, nếu không có mô tả khác

1740

8

80

588

Hợp chất Boron trifluoride acectic acid

1742

8

80

589

Hợp chất Boron trifluoride propionic acid

1743

8

80

590

Bromine hoặc dung dịch bromine

1744

8+6.1

886

591

Bromine pentafluoride

1745

5.1+6.1+8

568

592

Bromine trifluoride

1746

5.1+6.1+8

568

593

Butyltrichlorosilane

1747

8+3

X83

594

Calcium hypochlorite khô hoặc hỗn hợp Calcium hypochorite, có nhiều hơn 39% chlorine sẵn có (8,8% ô xy sẵn có)

1748

5.1

50

595

Chlorine trifluoride

1749

6.1+5+8

265

596

Chloroacetic acid dung dịch

1750

6.1+8

68

597

Chloroacetic acid, dạng rắn

1751

6.1+8

68

598

Chloroacetyl chloride

1752

6.1+8

668

599

Chlorophenyltrichlorosilane

1753

8

X80

600

Chlorosulphonic acid

1754

8

X88

601

Chromic acid, dung dịch

1755

8

80

602

Chromic fluoride, chất rắn

1756

8

80

603

Chromic fluoride, dung dịch

1757

8

80

604

Chromium oxychloride

1758

8

X88

605

Chất ăn mòn dạng rắn, nếu không có mô tả khác

1759

a

88

606

Chất ăn mòn dạng rắn, nếu không có mô tả khác

1759

a

50

607

Chất ăn mòn dạng lỏng, nếu không có mô tả khác

1760

8

88

608

Chất ăn mòn dạng lỏng, nếu không có mô tả khác

1760

8

80

609

Cupriethylenediamine, dung dịch

1761

8+6.1

86

610

Cyclohexenyltrichlorosilane

1762

8

X80

611

Cyclohexyltrichlorosilane

1763

8

X80

612

Dichloroacetic acid

1764

8

80

613

Dichloroacetyl chloride

1765

8

X80

614

Dichlorophenyltrichlorosilane

1766

8

X80

615

Diethyldichlorosilane

1767

8+3

X83

616

Difluorophosphoric acid, thể khan

1768

8

80

617

Diphenyldichlorosilane

1769

8

X80

618

Diphenylmethyl bromide

1770

8

80

619

Dodecyltrichlorosilane

1771

8

X80

620

Feffic chloride, thể khan

1773

8

80

621

Fluoroboric acid

1775

8

80

622

Fluorophosphoric acid, thể khan

1776

1

80

623

Fluorosulphonic acid

1777

8

88

624

Fluorosilicic acid

1778

8

80

625

Formic acid

1779

8

80

626

Fumaryl chloride

1780

8

80

627

Hexadecyltrichlorosilane

1781

8

X80

628

Hexafluorophosphoric acid

1782

8

80

629

Hexamethylenediamine, dung dịch

1783

8

80

630

Hexyltrichlorosilane

1784

8

X80

631

Hydriodic acid, dung dịch

1787

8

80

632

Hydrobromic acid, dung dịch

1788

8

80

633

Hydrochloric acid, dung dịch

1789

8

80

634

Hydrofluoric acid dung dịch chứa từ 60 đến 85% hydrogen fluoride

1790

8+6.1

886

635

Hydrofluoric acid dung dịch chứa ít hơn 60% hydrogen fluoride

1790

8+6.1

86

636

Hydrofluoric acid dung dịch chứa hơn 85% hydrogen fluoride

1790

8+6.1

886

637

Hypochlorite dung dịch

1791

8

80

638

Iodine monochloride

1792

8

80

639

Isopropyl acid phosphate

1793

8

80

640

Sulphate chì

1794

8

80

641

Nitrating acid, hỗn hợp chứa ít hơn 50% nitric acid

1796

8

80

642

Nitrating acid, hỗn hợp chứa hơn 50% nitric acid

1796

8+5

885

643

Nonyltrichlorosilane

1799

8

X80

644

Octadecyltrichlorosilane

1800

8

x80

645

Octyltrichlorosilane

1801

8

X80

646

Perchloric acid

1802

8

85

647

Phenolsulphonic acid, dạng lỏng

1803

8

80

648

Phenyltrichlorosilane

1804

8

X80

649

Phosphoric acid, dung dịch

1805

8

80

650

Phosphorus pentachloride

1806

8

80

651

Phosphorus pentoxide

1807

8

80

652

Phosphorus tribromide

1808

8

X80

653

Phosphorus trichloride

1809

6.1+8

668

654

Phosphorus oxychloride

1810

8

X80

655

Potassium hydrogendifluoride, thể rắn

1811

8+6.1

86

656

Potassium fluoride, thể rắn

1812

6.1

60

657

Potassium hydroxide, thể rắn

1813

8

80

658

Potassium hydroxide dung dịch

1814

8

80

659

Propionyl chloride

1815

3+8

338

660

Propyltrichlorosilane

1816

8+3

X83

661

Pyrosulphuryl chloride

1817

8

X80

662

Silicon tetrachloride

1818

8

X80

663

Natri aluminate, dung dịch

1819

8

80

664

Natri hydroxide, thể rắn

1823

8

80

665

Dung dịch Natri hydroxide

1824

8

80

666

Natri monoxide

1825

8

80

667

Nitrating acid hỗn hợp, dùng rồi, chứa hơn 50% nitric acid

1826

8

80

668

Nitrating acid hỗn hợp, dùng rồi, chứa không quá 50% nitric acid

1826

8+5

885

669

Stannic chloride, thể khan

1827

8

X80

670

Sulphur chlorides

1828

8

X88

671

Sulphur trioxide, dạng ổn định

1829

8

X88

672

Sulphur acid, chứa hơn 51% acid

1830

8

50

673

Sulphuric acid, có khói

1831

8+6.1

X886

674

Sulphuric acid, dùng rồi

1832

8

80

675

Sulphurous acid

1833

8

80

676

Sulphuryl chloride

1834

8

X88

677

Tetramethylammonium hydroxide, dung dịch

1835

8

80

678

Thionyl chloride

1836

8

X89

679

Thiophosphoryl chloride

1837

8

X80

680

Titanium tetrachloride

1838

8

X80

681

Trichloroacetic acid

1839

8

80

682

Hỗn hợp kẽm chloride

1840

8

80

683

Acetaldehyde ammonia

1841

8

90

684

Amimnium dinitro-o-cresolate, thể rắn

1843

9

60

685

Carbon tetrachloride

1846

6.1

60

686

Potussium sulphide, hydrated

1847

8

80

687

Propionic acid

1848

8

80

688

Natri sulphide, ngậm nước với không ít hơn 30% nước

1849

8

80

689

Thuốc độc dạng lỏng, nếu không có mô tả khác

1851

6.1

60

690

Hexafluoropropylene (R 1216)

1858

2

20

691

Silicon tetrafluoride

1859

6.1+8

268

692

Vinyl fluoride, dạng ổn định

1860

3

239

693

Ethyl crotonate

1862

3

33

694

Nhiên liệu dùng trong động cơ turbin hàng không

1863

3

30

695

Nhiên liệu dùng trong động cơ turbin hàng không

1863

3

33

696

Dung dịch nhựa thông, dễ cháy

1866

3

30

697

Dung dịch nhựa thông, dễ cháy

1866

3

33

698

Decaborane

1868

4.1+6.1

46

699

Magnesium hoặc hợp kim magnesium với trên 50% magnesium dưới dạng viên, phoi tiện hoặc thanh nhỏ

1869

4.1

40

700

Titamium hydride

1871

4.1

40

701

Dioxide chì

1872

5.1+6.1

56

702

Perchloric acid, từ 50% đến 72% acid theo khối lượng

1873

5.1+8

558

703

Barium oxide

1884

6.1

60

704

Benzidine

1885

6.1

60

705

Benzylidene chloride

1886

6.1

60

706

Bromochloromethane

1887

6.1

60

707

Chloroform

1888

6.1

60

708

Cyanogen bromide

1889

6.1+8

668

709

Ethyl bromide

1891

6.1

60

710

Ethyldichloroarsine

1892

6.1

66

711

Phenylmercuric hydroxide

1894

6.1

60

712

Phenylmercuric nitate

1895

6.1

60

713

Tetrachloroethylene

1897

6.1

60

714

Acetyl iodide

1898

8

80

715

Diisooctyl acid phosphate

1902

8

80

716

Chất tẩy dạng lỏng, ăn mòn, nếu không có mô tả khác

1903

8

80

717

Chất tẩy dạng lỏng, ăn mòn, nếu không có mô tả khác

1903

8

88

718

Selenic acid

1905

8

98

719

Sludge acid

1906

8

80

720

Soda Iime với trên 4% sodium hydrocide

1907

8

80

721

Chlorite dung dịch

1908

8

80

722

Methyl chloride và methylene chloride hỗn hợp

1912

3

23

723

Neon, làm lạnh dạng lỏng

1913

2

22

724

Butyl propionates

1914

3

30

725

Cyclohexanone

1915

3

30

726

2,2’-DichIorodiethyl ether

1916

6.1+3

63

727

Ethyl arylate, dạng ổn định

1917

3

339

728

Isopropylbenzene (Cumene)

1918

3

30

729

Methyl acrylate, dạng ổn định

1919

1

339

730

Nonanes

1920

3

30

731

Propyleneimine, dạng ổn định

1921

3+6.1

336

732

Pyrrolidine

1922

3+8

331

733

Calcium dithionite

1923

4.2

40

734

Methyl magnesium bromide trong ethyl ether

1928

4.3+3

X323

735

Potassium dithionite

1929

4.2

40

736

Kẽm dithionite

1931

9

90

737

Zirconium dạng vụn

1932

4.2

40

738

Cyanide dung dịch, nếu không có mô tả khác

1935

6.1

66

739

Cyanide dung dịch, nếu không có mô tả khác

1935

6.1

60

740

Dung dịch bromoacetic acid

1938

8

80

741

Phosphorus oxybromide

1939

8

80

742

Thioglycolic acid

1940

a

80

743

Dibromodifluoromethane

1941

9

90

744

Ammonium nitrate

1942

5.1

50

745

Argon, làm lạnh dạng lỏng

1951

2

22

746

Athylene oxide và carbon dioxide hỗn hợp, ít hơn 91% ethylene oxide

1952

2

20

747

Khí dạng nén, độc, dễ cháy, nếu không có mô tả khác

1953

6.1+3

263

748

Khí dạng nén, dễ cháy, nếu không có mô tả khác

1954

3

23

749

Khí dạng nén, độc

1955

6.1

26

750

Khí nén

1956

2

20

751

Deuterium, dạng nén

1957

3

23

752

1,2-Dichloro-1,1,2,2-tetrafluoroethane (R 114)

1958

2

20

753

1,1-Difluorethylene (R 1132a)

1959

3

239

754

Ethane, làm lạnh dạng lỏng

1961

3

223

755

Ethylene, dạng nén

1962

3

23

756

Helium, làm lạnh dạng lỏng

1963

2

22

757

Hỗn hợp khí hydrocarbon, nén, nếu không có mô tả khác

1964

3

23

758

Hỗn hợp khí hydrocarbon, hóa lỏng, nếu không có mô tả khác, như hỗn hợp A, A01, A02, A0. A1, B1, B2, B hoặc C

1965

3

23

759

Hydrogen, làm lạnh dạng lỏng

1966

3

223

760

Thuốc trừ sâu dạng khí, chất độc

1967

6.1

26

761

Thuốc trừ sâu khí

1968

2

20

762

Isobutane

1969

3

23

763

Krypton, làm lạnh dạng lỏng

1970

2

22

764

Methane, dạng nén

1971

3

23

765

Khí tự nhiên, dạng nén

1971

3

23

766

Mathene, làm lạnh dạng lỏng

1972

3

223

767

Khí tự nhiên, làm lạnh dạng lỏng

1972

3

223

768

Chlorodifluoromethane và chloropentafluoroethane hỗn hợp (R 502)

1973

2

20

769

Chlorodifluorobromomethane (R 12B 1)

1974

2

20

770

Octafluorocyclobutane (RC 318)

1976

2

20

771

Nitrogen, làm lạnh dạng lỏng

1977

2

22

772

Propane

1978

3

23

773

Các hỗn hợp khí hiếm, dạng nén

1979

2

20

774

Các hỗn hợp khí hiếm và hỗn hợp oxygen, dạng nén

1980

2

20

775

Các hỗn hợp khí hiếm và hỗn hợp nitrogen, dạng nén

1981

2

20

776

Tetrafluoromethane (R 14)

1982

2

20

777

I-Chloro-2,2,2-triflouroethane (R 133a)

1983

2

20

778

Trifluoromethane (R 23)

1984

2

20

779

Rượu cồn, dễ cháy, chất độc

1986

3+6.1

36

780

Rượu cồn, dễ cháy, chất độc

1986

3+6.1

336

781

Rượu cồn

1987

3

33

782

Rượu cồn

1987

3

30

783

Aldehydes, dễ cháy, chất độc

1988

3+6.1

336

784

Aldehydes, dễ cháy, chất độc

1988

3+6.1

36

785

Aldehydes

1989

3

33

786

Aldehydes

1989

3

30

787

Benzaldehyde

1990

9

90

788

Chloroprene, dạng ổn định

1991

3+6.1

336

789

Chất lỏng dễ cháy, độc

1992

3+6.1

336

790

Chất lỏng dễ cháy, độc

1992

3+6.1

36

791

Chất lỏng dễ cháy, nếu không có mô tả khác (áp suất bốc hơi tại 50°C lớn hơn 110 kPa)

1993

3

33

792

Chất lỏng dễ cháy, nếu không có mô tả khác (áp suất bốc hơi tại 50°C không lớn hơn 110 kPa)

1993

3

30

793

Sắt pentacarbonyl

1994

6.1+3

663

794

Nhựa đường dạng lỏng

1999

3

30

795

Nhựa đường dạng lỏng

1999

3

33

796

Cobalt naphthenates, dạng bột

2001

4.1

40

797

Alkyls kim loại, có thể kết hợp với nước hoặc aryls kim loại, có thể kết hợp với nước

2003

4.2+4.3

X333

798

Magnesium diamide

2004

4.2

40

799

Magnesium diphenyl

2005

4.2+4.3

X333

800

Zirconium dạng bột, khô

2008

4.2

40

801

Hydrosen peroxide, dung dịch nước

2014

5.1+8

58

802

Hydrogen peroxide, dung dịch nước, được làm ổn định, với trên 75% hydrosen peroxide

2015

5.1+

559

803

Hydrogen peroxide, dung dịch nước, được làm ổn định, với trên 75% hydrogen peroxide

2015

5.1+8

559

804

Chloroanilines, chất rắn

2018

6.1

60

805

Chloroanilines, dạng lỏng

2019

6.1

60

806

Chlorophenols, chất rắn

2020

6.1

60

807

Chlorophenols, dạng lỏng

2021

6.1

60

808

Cresylic acid

2022

6.1+8

68

809

Epichlorohydrin

2023

6.1+3

63

810

Hợp chất thủy ngân, dạng lỏng, nếu không có mô tả khác

2024

6.1

66

811

Hợp chất thủy ngân, dạng lỏng, nếu không có mô tả khác

2024

6.1

60

812

Hợp chất thủy ngân, dạng rắn, nếu không có mô tả khác

2025

6.1

60

813

Hợp chất thủy ngân, dạng rắn, nếu không có mô tả khác

2025

6.1

66

814

Phenylmercuric hợp chất

2026

6.1

66

815

Phenylmercuric hợp chất

2026

6.1

60

816

Natri arsenite, chất rắn

2027

6.1

60

817

Hydrazine dung dịch nước

2030

8+6.1

86

818

Nitric acid, loại không có khói màu đỏ, ít hơn 70% acid tinh khiết

2031

8

80

819

Nitric acid, loại không có khói màu đỏ, trên 70% acid tinh khiết

2031

8+5

ass

820

Nitric acid, khói màu đỏ

2032

8+5+6.1

856

821

Potassium monoxide

2033

8

80

822

Hỗn hợp Hydrogen và methane, dạng nén

2034

3

23

823

1,1,1 - Trifluoroethane (R 143 a)

2035

3

23

824

Xenon

2036

2

20

825

Dinitrotoluenes, dạng lỏng

2038

6.1

60

826

2,2-Dimethylpropane

2044

3

23

827

Isobutyraldehyde

2045

3

33

828

Cymenes (o-, m-, p-) (Methyl isopropyl benzenes)

2046

3

30

829

Dichloropropenes

2047

3

30

830

Dichloropropenes

2047

3

33

831

Dicyclopentadiene

2048

3

30

832

Diethylbezene (o-, m-, p-)

2049

3

30

833

Diisobutyllene, isomeric hợp chất

2050

3

33

834

2-Dimethylaminoethanol

2051

8+3

83

835

Dipentene

2052

3

30

836

Methyl isobutyl carbinol

2053

3

30

837

Morpholine

2054

3

30

838

Styrene monomer, dạng ổn định (Vinylbenzene)

2055

3

39

839

Tetrahydrofuran

2056

3

33

840

Tripropylene

2057

3

30

841

Tripropylene

2057

3

33

842

Valeraldehyde

2058

3

33

843

Nitrocellulose dung dịch, dễ cháy

2059

3

30

844

Nitrocellulose dung dịch, dễ cháy

2059

3

33

845

Các loại phân bón Nitrate ammonium, loại A1

2067

5.1

50

846

Các loại phân bón Nitrate ammonium, loại A2

2068

5.1

50

847

Các loại phân bón Nitrate ammonium, loại A3

2069

5.1

50

848

Các loại phân bón Nitrate ammonium, loại A4

2070

5.1

50

849

Ammonia dung dịch với từ 35% đến 40% ammonia

2073

2

20

850

Ammonia dung dịch với từ 40% đến 50% ammonia

2073

2

20

851

Acrylamide

2074

6.1

60

852

Chloral, thể khan dạng ổn định

2075

6.1

60

853

Cresols (o-, m-, p-)

2076

6.1+8

68

854

alpha-Naphthylamine

2077

6.1

60

855

Toluene diisocyanate

2078

6.1

60

856

Diethylenetriamine

2079

8

80

857

Carbon dioxide, làm lạnh dạng lỏng

2187

2

22

858

Dichlorosilane

2189

6.1+5+9

263

859

Sulphuryl fluoride

2191

6.1

26

860

Hexafluoroethane (R 116), dạng nén

2193

2

20

861

Hydrogen iodide, thể khan

2197

6.1+8

268

862

Propadiene dạng ổn định

2200

3

239

863

Nitrous oxide, làm lạnh dạng lỏng

2201

2+5

225

864

Silane, dạng nén

2203

3

23

865

Carbonyl sulphide

2204

6.1+3

263

866

Adiponitrile

2205

6.1

60

867

Isocyanates, độc, nếu không có mô tả khác hoặc hỗn hợp isocyanates, chất độc, nếu không có mô tả khác

2206

6.1

60

868

Isocyanates, độc, nếu không có mô tả khác hoặc hỗn hợp Isocyanates, chất độc, nếu không có mô tả khác

2206

6.1

60

869

Calcium hypochlorite hỗn hợp, khô, có trên 10% nhưng không quá 39% chlorine sẵn có

2208

5.1

50

870

Dung dịch formaldehyde

2209

8

50

871

Maneb

2210

4.2+4.3

40

872

Chất điều chế maneb

2210

4.2+43

40

873

Hat polymeric được làm nở, tạo ra hơi dễ cháy

2211

-

90

874

Amiăng xanh (Crocidolite)

2212

9

90

875

Amiăng nâu (Amosite hoặc Mysorite)

2212

9

90

876

Paraformaldehyde

2213

4.1

40

877

Phthalic anhydride

2214

8

80

878

Maleic anhydride

2215

8

80

879

Bánh hạt với ít hơn 1,5% dầu và độ ẩm dưới 11%

2217

4.2

40

880

Acrylic acid, dạng ổn định

2218

8+3

839

881

Allyl glycidyl ether

2219

3

30

882

Anisole

2222

3

30

883

Benzonitrile

2224

6.1

60

884

Benzenesulphonyl chloride

2225

8

80

885

Benzotrichloride

2226

8

80

886

n-Butyl methacrylate, dạng ổn định

2227

3

39

887

Chloroacetaldehyde

2232

6.1

66

888

Chloroanisidines

2233

6.1

60

889

Chlorobenzotrifluorides (o-, m-, p-)

2234

3

30

890

Chlorobenzyl chlorides

2235

6.1

60

891

3-Chloro-4-methylphenyl isocyanate

2236

6.1

60

892

Chloronitroanilines"

2237

6.1

60

893

Chlorotoluenes (o-, m, p-)

2238

3

30

894

Chlorotoluidines, dạng rắn

2239

6.1

60

895

Chromosulphuric acid

2240

8

88

896

Cycloheptane

2241

3

33

897

Cycloheptene

2242

3

33

898

Cyclohexyl axetat

2243

3

30

899

Cyclopentanol

2244

3

30

900

Cyclopentanone

2245

3

30

901

Cyclopentene

2246

3

33

902

n-Decane

2247

3

30

903

Di-n-butylamine

2248

9+3

83

904

Dichlorophenyl isocyanates

2250

6.1

60

905

2,5-Norbornadiene (Dicycloheptadiene), dạng ổn định

2251

3

339

906

1,2-Dimethoxyethane

2252

3

33

907

N,N -Dimethylaniline

2253

6.1

60

908

Cyclohexene

2256

3

33

909

Potassium

2257

4.3

X423

910

1,2-Propylenediamine

2258

8+3

83

911

Triethylenetetramine

2259

8

80

912

Tripropylamine

2260

3+9

39

913

Xylenols

2261

6.1

60

914

Dimethylcarbamoyl chloride

2262

8

80

915

Dimethylcyclohexanes

2263

3

33

916

Dimethylcyclohexylamine

2264

9+3

83

917

N,N -Dimethylformamide

2265

3

30

918

Dimethyl-N-propylamine

2266

3+8

338

919

Dimethyl thiophosphoryl chloride

2267

6.1+8

68

920

3,3'-iminodipropylamine

2269

8

50

921

Ethylamine dung dịch

2270

3+8

338

922

Ethyl amyl xeton

2271

3

30

923

N-Ethylaniline

2272

6.1

60

924

2-Ethylaniline

2273

6.1

60

925

N-Ethyl-N-benzylaniIine

2274

6.1

60

926

2-EthyIbutanol

2275

3

30

927

2-EthyIhexylamine

2276

3+8

38

928

Ethyl methacrylate

2277

3

339

929

n-Heptene

2278

3

33

930

Hexachlorobutadiene

2279

6.1

60

931

Hexamethylenediamine, chất rắn

2280

8

80

932

Hexamethylene diisocyanate

2281

6.1

60

933

Hexanols

2282

3

30

934

Isobutyl methacrylate, dạng ổn định

2283

3

39

935

Isobutylronitrile

2284

3+6.1

336

936

Isocyanatobenzotrifluorides

2285

6.1+3

63

937

Pentamethylheptane (Isododecane)

2286

3

30

938

Isoheptene

2287

3

33

939

Isohexene

2288

3

33

940

Isophoronediamine

2289

8

80

941

Isophorone diisocyanate

2290

6.1

60

942

Hợp chất chì, có khả năng hòa tan, nếu không có mô tả khác

2291

6.1

60

943

4. Methoxy-4-methyIpentan-2-one

2293

3

30

944

N-Methylaniline

2294

6.1

60

945

Methyl chloroaxetat

2295

6.1+3

663

946

Methylcyclohexane

2296

3

33

947

Methylcyclohexanone

2297

3

30

948

Methylcyclopentane

2298

3

33

949

Methyl dichloroaxetat

2299

6.1

60

950

2-Methyl-5-ethylpyridine

2300

6.1

60

951

2-Methylfuran

2301

3

33

952

5-Methylhexan-2-one

2302

3

30

953

Isopropenylbenzene

2303

3

30

954

Naphthalene, nung chảy

2304

4.1

44

955

Nitrobenzenesulphonic acid

2305

8

80

956

Nitrobenzotrifluorides

2306

6.1

60

957

3-Nitro-4-chlorobenzotrifluoride

2307

6.1

60

958

NitrosyIsulphuric acid

2308

8

X80

959

Octadiene

2309

3

33

960

Pentan-7,4-dione

2310

3+6.1

36

961

Phenetidines

2311

6.1

60

962

Phenol, dạng chảy

2312

6.1

60

963

Picolines

2313

3

30

964

Polychlorinated biphenyls

2315

9

90

965

Natri cuprocyanide, chất rắn

2316

6.1

66

966

Natri cuprocyanide, dung dịch

2317

6.1

66

967

Natri hydrosulphide có ít hơn 25% nước trong tinh thể

2318

4.2

40

968

Terpene hydrocarbons

2319

3

30

969

Tetraethyllenepetamine

2320

8

80

970

Trichlorobenzens, dạng lỏng

2321

6.1

60

971

Trichlorobutene

2322

6.1

60

972

Triethyl phosphite

2323

3

30

973

Triisobutylene (Isobutylene tri mer)

2324

3

30

974

1,3,5-Trimethylbenzene

2325

3

30

975

Trimethylcyclohexylamine

2326

8

80

976

Trimethythexamethylenediamine

2327

8

80

977

Trimethylhexamethylene diisocyanate

2328

6.1

60

978

Trimethyl phosphite

2329

3

30

979

Undecane

2330

3

30

980

Chloride kẽm, thể khan

2331

8

80

981

Acetaldehyde oxime

2332

3

30

982

Allyl axetat

2333

3+6.1

336

983

Allylamine

2334

6.1+3

663

984

Allyl ethyl ether

2335

3+6.1

336

985

Allyl formate

2336

3+6.1

336

986

Phenyl mercaptan

2337

6.1+3

663

987

Benzotrifluoride

2338

3

33

988

2-Bromobutane

2339

3

33

989

2-BromoethyI ethyl ether

2340

3

33

990

1-Bromo-3-methylbutane

2341

3

30

991

Bromomethylpropanes

2342

3

33

992

2-Bromopentane

2343

3

33

993

Bromopropanes

2344

3

33

994

Bromopropanes

2344

3

30

995

3-Bromopropyne

2345

3

33

996

Butanedione (diacetyl)

2346

3

33

997

Butyl mercaptan

2347

3

33

998

Butyl acrylate, dạng ổn định

2348

3

39

999

Butyl methyl ether

2350

3

33

1000

Butyl nitrites

2351

3

33

1001

Butyl nitrites

2351

3

30

1002

Butyl vinyl ether, dạng ổn định

2352

339

1003

Butyryl chloride

2353

3+8

338

1004

Chloromethyl ethyl ether

2354

3+6.1

336

1005

2-Chloropropane

2356

3

33

1006

Cyclohexylamine

2357

8+3

83

1007

Cyclooctatetraene

2358

3

33

1008

Diallyl amine

2359

3+8+6.1

338

1009

Diallyl ether

2360

3+6.1

336

1010

Diisobutylamine

2361

3+8

38

1011

1,1-Dichloroethane (Ethylidene chloride)

2362

3

33

1012

Ethyl mercaptan

2363

3

33

1013

n-Propybenzene

2364

3

30

1014

Diethyl carbonate (Ethyl carbonate)

2366

3

30

1015

Alpha-Methylvaleraldehyde

2367

3

33

1016

Alpha-Pinene

2368

3

30

1017

1-Hexene

2370

3

33

1018

Isopetenes

2371

3

33

1019

1,2-Di-(dimethylamino) ethane

2372

1

33

1020

Diethoxymethane

2373

3

33

1021

3,3-Diethoxypropene

2374

3

33

1022

Diethyl sulphide

2375

3

33

1023

2,3-Dihydropyran

2376

3

33

1024

1,1-Dimethoxyethane

2377

3

33

1025

2-Dimethylaminoacetonitrile

2378

3+6.1

336

1026

1,3-Dimethylbutylamine

2379

3+8

338

1027

Dimethyldiethoxysilane

2380

3

33

1028

Dimethyl disulphide

2381

3

33

1029

Dimethylhydrazine, đối xứng

2382

6.1+3

663

1030

Dipropylamine

2383

3+8

338

1031

Di-n-propyl ether

2384

3

33

1032

Ethyl isobutyrate

2385

3

33

1033

1-Ethylpiperidine

2386

3+8

333

1034

FIuorobenzene

2387

3

33

1035

Fluorotoluenes

2388

3

33

1036

Furan

2389

3

33

1037

2-Iodobutane

2390

3

33

1038

Iodomethylpropanes

2391

3

33

1039

Iodopropanes

2392

3

30

1040

Isobutyl formate

2393

3

33

1041

Isobutyl propionate

2394

3

33

1042

Isobutyryl chloride

2395

3+8

338

1043

Methacrylaldehyde, dạng ổn định

2396

3+6.1

336

1044

3-Methylbutan-2-one

2397

3

33

1045

Methyl tert-butyl ether

2398

3

33

1046

1-Methylpiperidine

2399

3+8

338

1047

Methyl isovalerate

2400

3

33

1048

Piperidine

2401

8+3

883

1049

Propanethiols

2402

3

33

1050

Isopropenyl axetat

2403

3

33

1051

Propionitrile

2404

3+6.1

336

1052

Isopropyl butyrate

2405

3

30

1053

Isopropyl isobutyrate

2406

3

33

1054

Isopropyl propionate

2409

3

33

1055

1,2,3,6-Tetrahydropyridine

2410

3

33

1056

Butyronitrile

2411

3+6.1

336

1057

Tetrahydrothiophene (thiolanne)

2412

3

33

1058

Tetrapropyl orthotitanate

2413

3

30

1059

Thiophene

2414

3

33

1060

Trimethyl borate

2416

3

33

1061

Carbonyl fluoride, dạng nén

2417

6.1+8

268

1062

Bromotrifluoroethylene

2419

3

23

1063

Hexafluorocetone

2420

6.1+8

268

1064

Octafluorobut-2-ene (R 1318)

2422

2

20

1065

Octafluoropropane (R 218)

2424

2

20

1066

Ammonium nitrate, dạng lỏng (dung dịch đậm đặc từ 80% - 93%)

2426

5.1

59

1067

Dung dịch Potassium chlorate

2427

5.1

50

1068

Dung dịch Natri chlorate

2428

5.1

50

1069

Dung dịch Calcium chlorate

2429

5.1

50

1070

Alkylphenols rắn

2430

A

88

1071

Alkylphenols rắn

2430

A

80

1072

Anisidines

2431

6.1

60

1073

N,N-Diethylaniline

2432

6.1

60

1074

Chloronitrotoluenes

2433

6.1

60

1075

Dibenzyldichlorosilane

2434

8

X80

1076

Ethylphenyldichlorosilane

2435

8

X80

1077

Thioacetic acid

2436

3

33

1078

Methylphenyldichlorosilane

2437

8

X80

1079

Trimethylacetyl chloride

2438

6.1+3+8

663

1080

Natri hydrogendifluoride

2439

8

50

1081

Stannic chloride pentahydrate

2440

9

50

1082

Trichloroacetyl chloride

2442

8

X80

1083

Vanadium oxytrichloride

2443

8

80

1084

Vanadium tetrachloride

2444

8

X88

1085

Lithium alkyls

2445

4.2+4.3

X333

1086

Nitrocresols (o-, m-, p-)

2446

6.1

60

1087

Phosphorus, màu trắng hoặc màu vàng, dạng chảy

2447

4.2+6.1

446

1088

Sulphur, dạng chảy

2448

4.1

44

1089

Nitrogen trifluoride

2451

2+5

25

1090

Ethylacetylene, dạng ổn định

2452

3

239

1091

Ethyl fluoride (R161)

2453

3

23

1092

Methyl fluoride (R4 1)

2454

3

23

1093

2-Chloropropene

2456

3

33

1094

2,3-Dimethylbutane

2457

3

33

1095

Hexadiene

2458

3

33

1096

2-Methyl-1-butene

2459

3

33

1097

2-Methyl-2-butene

2460

3

33

1098

Methylpentadiene

2461

3

33

1099

Beryllium nitrate

2464

5.1+6.1

56

1100

Acid dichloroisocyanuric dạng khô hoặc muối của acid dichloroisocyanuric

2465

5.1

50

1101

Trichloroisocyamiric acid, khô

2468

5.1

50

1102

Bromate kẽm

2469

5.1

60

1103

Phenylacetonitrile, dạng lỏng

2470

6.1

60

1104

Osmium tetroxide

2471

6.1

66

1105

Natri arsanilate

2473

6.1

60

1106

Thiophosgene

2474

6.1

60

1107

Vanadium trichloride

2475

8

80

1108

Methyl isothiocyanate

2477

6.1+3

663

1109

Isocyanates hoặc dung dịch isocyanate, dễ cháy, độc

2478

3+6.1

336

1110

Isocyanates hoặc dung dịch isocyanate, dễ cháy, độc

2478

3+6.1

36

1111

n-Propyl isocyanate

2482

6.1+3

663

1112

Isopropyl isocyanate

2483

3+6.1

336

1113

Tert-Butyl isoyanate

2484

6.1+3

663

1114

n-Butyl isocyanate

2485

6.1+3

663

1115

Isobutyl isoctanate

2486

3+6.1

336

1116

Phenyl isocyanate

2487

6.1+3

663

1117

Cyclohexyl isocyanate

2488

6.1+3

663

1118

Dichloroisopropyl ether

2490

6.1

60

1119

Ethanolamine hoặc dung dịch ethanolamine

2491

8

80

1120

Hexamethyleneimine

2493

3+8

338

1121

lodine pentafluoride

2495

5.1+6.1+8

568

1122

Propionic anhydride

2496

8

80

1123

1,2,3,6-TatrahydrobenzaIdehyde

2498

3

30

1124

Dung dịch Tris-(1-aziridinyl) phosphine ô-xít

2501

6.1

60

1125

Valeryl chloride

2502

8+3

83

1126

Zirconium tetrachloride

2503

8

80

1127

Tetrabromoethane

2504

6.1

60

1128

Ammnium fluoride

2505

6.1

60

1129

Ammnium hydrogen sulphate

2506

8

80

1130

Chloroplatinic acid, chất rắn

2507

8

80

1131

Molybdenum pentachloride

2508

8

80

1132

Potassium hydrogen sulphate

2509

8

80

1133

2-Chloropropionic acid

2511

8

80

1134

Aminophenols (o-, m-, p-)

2512

6.1

60

1135

Bromoacetyl bromide

2513

8

X80

1136

Bromobenzene

2514

3

30

1137

Bromoform

2515

6.1

60

1138

Carbon tetrabromide

2516

6.1

60

1139

1-Chloro-1,1-difluoroethane (R 142b)

2517

3

23

1140

1,5,9-Cyclododecatriene

2518

6.1

60

1141

Cyclooctadines

2520

3

30

1142

Diketene, dạng ổn định

2521

6.1+3

663

1143

2-Dimethylaminoethyl methacrylate

2522

6.1

69

1144

Ethyl orthoformate

2524

3

30

1145

Ethyl oxalate

2525

6.1

60

1146

Furfurylamine

2526

3+8

38

1147

Isobuty acrylate, dạng ổn định

2527

3

39

1148

Isobutyl isobutyrate

2528

3

30

1149

Isobutyric acid

2529

3+8

38

1150

Isobutyric anhydride

2530

3+8

38

1151

Methacrylic acid, dạng ổn định

2531

8

89

1152

Methyl trichloroaxetat

2533

6.1

60

1153

4-MethyImorphoIine

2535

3+8

338

1154

Methyltetrahydrofuran

2536

3

33

1155

Nitronaphthalene

2538

4.1

40

1156

Terpinolene

2541

3

30

1157

Tributylamine

2542

6

60

1158

Hafnium dạng bột, khô

2545

4.2

40

1159

Titanium dạng bột, khô

2546

4.2

40

1160

HexafIuoroacetone hydrate

2552

6.1

60

1161

Methylallyl chloride

2554

3

33

1162

Epibromohydrin

2558

6.1+3

663

1163

2-Methylpentan-2-ol

2560

3

30

1164

3-Methyl-1-butene (Isopropylethylene)

2561

3

33

1165

Trichloroacetic acid, dung dịch

2564

8

80

1166

Trichloroacetic acid, dung dịch

2564

8

80

1167

Dicyclohexylamine

2565

8

80

1168

Natri pentachlorophenate

2567

6.1

60

1169

Cadmium hợp chất

2570

6.1

66

1170

Cadmium hợp chất

2570

6.1

60

1171

Alkylsulphuric acid

2571

8

80

1172

Phenylhydrazine

2572

6.1

60

1173

Thallium chlorate

2573

5.1+6.1

56

1174

Tricresyl phosphate

2574

6.1

60

1175

Phosphorus oxybromide, dạng chảy

2576

8

80

1176

Phenylacetyl chloride

2577

8

80

1177

Phosphorus trioxide

2578

8

80

1178

Piperazine

2579

8

80

1179

Nhôm bromide, dung dịch

2580

8

80

1180

Nhôm chloride, dung dịch

2581

8

80

1181

Sắt chloride, dung dịch

2582

8

80

1182

Các Alkylsulphonic acid và Arylsulphonic acid, dạng rắn, trên 5% sulphuric acid tự do

2583

8

80

1183

Các Alkylsulphonic acid và Arylsulphonic acid, dạng lỏng, trên 5% sulphuric acid tự do

2584

8

80

1184

Các Alkylsulphonic acid và Arylsulphonic acid, dạng rắn, dưới 5% sulphuric acid tự do

2585

8

80

1185

Các Alkylsulphonic acid và Arylsulphonic acid, dạng lỏng, dưới 5% sulphuric acid tự do

2586

8

80

1186

Benzoquinone

2587

6.1

60

1187

Thuốc trừ sâu, rắn, chất độc

2588

6.1

66

1188

Thuốc trừ sâu, rắn, chất độc

2588

6.1

60

1189

Vinyl chloroaxetat

2589

6.1+3

63

1190

Amiăng màu trắng (Actinolite, Anthophyllite, Chrysotile hoặc Tremolite)

2590

9

90

1191

Xenon, làm lạnh dạng lỏng

2591

2

22

1192

Chlorotrifluoromethane và trifluoromethane azeotropic hỗn hợp (R 503)

2599

2

20

1193

Carbon monoxide và hydrogen hỗn hợp, dạng nén

2600

6.1+3

263

1194

Cyclobutane

2601

3

23

1195

Dichlorodifluoromethane và 1,1-difluoroethane, azeotropic hỗn hợp (R 500)

2602

2

20

1196

Cycloheptatriene

2603

3+6.1

336

1197

Boron trifluoride diethyl etherate

2604

8+3

883

1198

Methoxymethyl isocyanate

2605

3+6.1

336

1199

Methyl orthosilicate (Tetramethoxysilane)

2606

6.1+3

663

1200

Acrolein, dimer, được làm ổn định

2607

3

39

1201

Nitropropanes

2608

3

30

1202

Triallyl borale

2609

6.1

60

1203

Triallylamine

2610

3+8

38

1204

Propylene chlorohydrin

2611

6.1+3

63

1205

Methyl propyl ether

2612

3

33

1206

Rượu cồn Methallyl

2614

3

30

1207

Ethyl propyl ether

2615

3

33

1208

Triisopropyl borate

2616

3

30

1209

Triisopropyl borate

2616

3

33

1210

Methylcyclohexanols, dễ cháy

2617

3

30

1211

Vinyltoluene, hạn chế (o-, m-, p-), dạng ổn định

2618

3

39

1212

Benzyldimethylamine

2619

8+3

83

1213

Amyl butyrates

2620

3

30

1214

Acetyl methyl carbinol

2621

3

30

1215

Glycidaldehyde

2622

3+6.1

336

1216

Magnesium silicide

2624

4.3

423

1217

Chloric acid, dung dịch

2626

5.1

50

1218

Nitrites, chất vô cơ, nếu không có mô tả khác

2627

5.1

50

1219

Potassium fluoroaxetat

2628

6.1

66

1220

Natri fluoroaxetat

2629

6.1

66

1221

Selenates

2630

6.1

66

1222

Selenites

2630

6.1

66

1223

FIuoroacetic acid

2642

6.1

66

1224

Methyl bromoaxetat

2643

6.1

60

1225

Methyl iodide

2644

6.1

66

1226

Phenacyl bromide

2645

6.1

60

1227

Hexachlorocyclopentadiene

2646

6.1

66

1228

Malononitrile

2647

6.1

60

1229

1,2-Dibromobutan-3-one

2648

6.1

60

1230

1,3-Dichloroacetone

2649

6.1

60

1231

1,1-Dichloro-1-nitroethane

2650

6.1

60

1232

4,4'-Diaminodiphenylmethana

2651

6.1

60

1233

Benzyl iodide

2653

6.1

60

1234

Potassium fluorosilicate

2655

6.1

60

1235

Quinoline

2656

6.1

60

1236

Selenium disulphide

2657

6.1

60

1237

Natri chloroaxetat

2659

6.1

60

1238

Nitrotoluidines (mono)

2660

6.1

60

1239

Hexachloroacetone

2661

6.1

60

1240

Hydroquinone

2662

6.1

60

1241

Dibromomethane

2664

6.1

60

1242

Butyltoluenes

2667

6.1

60

1243

Chloroacetonitrile

2668

6.1+3

63

1244

Chlorocresols

2669

6.1

60

1245

Cyanuric chloride

2670

8

80

1246

Aminopyridines (o-, m-, p-)

2671

6.1

60

1247

Ammonia dung dịch chứa từ 10 đến 35% ammonia

2672

8

80

1248

2-Amino-4-chlorophenol

2673

6.1

60

1249

Natri fluorosilicate

2674

6.1

60

1250

Rubidium hydroxide, dung dịch

2677

8

80

1251

Rubidium hydroxide

2678

8

80

1252

Lithium hydroxide, dung dịch

2679

8

80

1253

Lithium hydroxide

2680

8

80

1254

Caesium hydroxide, dung dịch

2681

8

80

1255

Caesium hydroxide

2682

8

80

1256

Ammonium sulphide, dung dịch

2683

8+6.1+3

86

1257

Diethylaminopropylamine

2684

3+8

38

1258

N,n-Diethylethylenediamine

2685

8+3

83

1259

2-Diethylaminoethanol

2686

8+3

83

1260

Dicyclohexylammonium nitrite

2687

4.1

40

1261

1-Bromo-3-chloropropane

2688

6.1

60

1262

Glycerol alpha-monochlorohydrin

2689

6.1

60

1263

N,n-Butylimidazole

2690

6.1

60

1264

Phosphorus pentabromide

2691

8

80

1265

Boron tribromide

2692

8

X88

1266

Bisulphites, dung dịch

2693

8

80

1267

Tetrahydrophthalic anhydrides

2698

8

80

1268

Trifluoroacetic acid

2699

8

88

1269

1-Pentol

2705

8

80

1270

Dimethyldioxanes

2707

3

30

1271

Dimethyldioxanes

2707

3

33

1272

Butylbenzenes

2709

3

30

1273

Dipropyl ketone

2710

3

30

1274

Acridine

2713

6.1

60

1275

Resinate kẽm

2714

4.1

40

1276

Resinate nhôm

2715

4.1

40

1277

1,4-Butynediol

2716

6.1

60

1278

Long não, tổng hợp

2717

4.1

40

1279

Barium bromate

2719

5.1+6.1

56

1280

Chromium nitrate

2720

5.1

50

1281

Chlorate đồng

2721

5.1

50

1282

Lithium nitrate

2722

5.1

50

1283

Magnesium chlorate

2723

5.1

50

1284

Maganese nitrate

2724

5.1

50

1285

Nickel nitrate

2725

5.1

50

1286

Nickel nitrite

2726

5.1

50

1287

Thallium nitrate

2727

6.1+5

65

1288

Zirconium nitrate

2728

5.1

50

1289

Hexachlorobenzene

2729

6.1

60

1290

Nitroanisole, dạng lỏng

2730

6.1

60

1291

Nitrobromobenzene

2732

6.1

60

1292

Amines hoặc polyamines, dễ cháy, ăn mòn

2733

3+8

338

1293

Amines hoặc polyamines, dễ cháy, ăn mòn

2733

3+8

38

1294

Amines hoặc polyamines, dạng lỏng, ăn mòn, dễ cháy

2734

8+3

883

1295

Amines hoặc polyamines, dạng lỏng, ăn mòn, dễ cháy

2734

8+3

83

1296

Amines hoặc polyamines, dạng lỏng, ăn mòn

2735

8

88

1297

Amines hoặc polyamines, dạng lỏng, ăn mòn

2735

8

80

1298

N-Butylaniline

2738

6.1

60

1299

Butyric anhydride

2739

8

80

1300

n-Propyl chloroformate

2740

6.1+8+3

668

1301

Barium hypochlorite

2741

5.1+6.1

56

1302

Chloroformates, chất độc, ăn mòn, dễ cháy

2742

6.1+3+8

638

1303

n-Butyl chloroformate

2743

6.1+3+8

638

1304

Cyclobutyl chloroformate

2744

6.1+3+8

638

1305

Chloromethyl chloroformate

2745

6.1+8

68

1306

Phenyl chlomfomate

2746

6.1+8

68

1307

Tert-Butylcyclohexyl chloroformate

2747

6.1

60

1308

2-EthylhexyI chIoroformate

2748

6.1+8

68

1309

Tetramethylsilane

2749

3

33

1310

1,3-Dichloropropanol-2

2750

6.1

60

1311

Diethylthiophosphoryl chloride

2751

8

80

1312

1,2-Epoxy-3-ethoxypropane

2752

3

30

1313

N-EthyIbenzyltoIuidines

2753

6.1

60

1314

N-Ethyltoluidines

2754

6.1

60

1315

Thuốc trừ sâu carbamate, chất rắn, chất độc

2757

6.1

60

1316

Thuốc trừ sâu carbamate, chất rắn, chất độc

2757

6.1

66

1317

Thuốc trừ sâu carbamate, dạng lỏng, dễ cháy, chất độc

2758

3+6.1

336

1318

Thuốc trừ sâu arsenical, chất rắn, chất độc

2759

6.1

66

1319

Thuốc trừ sâu arsenical, chất rắn, chất độc

2759

6.1

60

1320

Thuốc trừ sâu arsenical, dạng lỏng, dễ cháy, chất độc

2760

3+6.1

336

1321

Thuốc trừ sâu organochlorine, chất rắn, chất độc

2761

6.1

66

1322

Thuốc trừ sâu organochlorine, chất rắn, chất độc

2761

6.1

60

1323

Thuốc trừ sâu organochlorine, dạng lỏng, dễ cháy, chất độc

2762

3+6.1

336

1324

Thuốc trừ sâu triazine rắn, độc

2763

6.1

66

1325

Thuốc trừ sâu triazine rắn, độc

2763

6.1

60

1326

Thuốc trừ sâu triazine, dạng lỏng, dễ cháy, chất độc

2764

3+6.1

336

1327

Thuốc trừ sâu thiocarbamate rắn, độc

2771

6.1

66

1328

Thuốc trừ sâu thiocarbamate chất rắn, chất độc

2771

6.1

60

1329

Thuốc trừ sâu thiocarbamate dạng lỏng, dễ cháy, chất độc

2772

3+6.1

336

1330

Thuốc trừ sâu có chứa đồng, rắn, độc

2775

6.1

66

1331

Thuốc trừ sâu có chứa đồng, rắn, độc

2775

6.1

60

1332

Thuốc trừ sâu có chứa đồng, dạng lỏng, dễ cháy, độc

2776

3+6.1

336

1333

Thuốc trừ sâu có chứa thủy ngân, rắn, độc

2777

6.1

66

1334

Thuốc trừ sâu có chứa thủy ngân, rắn, độc

2777

6.1

60

1335

Thuốc trừ sâu có chứa thủy ngân, dạng lỏng, dễ cháy, độc

2778

3+6.1

336

1336

Thuốc trừ sâu nitrophenol thay thế, rắn, chất độc

2779

6

66

1337

Thuốc trừ sâu nitrophenol thay thế, chất rắn, độc

2779

6.1

60

1338

Thuốc trừ sâu nitrophenol thay thế, dạng lỏng, dễ cháy, độc

2780

3+6.1

336

1339

Thuốc trừ sâu bipyridilium, thể rắn, độc

2781

6.1

60

1340

Thuốc trừ sâu bipyridilium, dạng lỏng, dễ cháy, chất độc

2782

3+6.1

336

1341

Thuốc trừ sâu organophosphorus, rắn, chất độc

2783

6.1

60

1342

Thuốc trừ sâu organophosphorus, chất rắn, chất độc

2783

6.1

66

1343

Thuốc trừ sâu organophosphorus, dạng lỏng, dễ cháy, chất độc

2784

3+6.1

336

1344

4-Thiapentanal

2785

6.1

60

1345

Thuốc trừ sâu oreanotin, chất rắn, độc

2786

6.1

66

1346

Thuốc trừ sâu organotin, chất rắn, độc

2786

6.1

60

1347

Thuốc trừ sâu organotin, dạng lỏng, dễ cháy, độc

2787

3+6.1

336

1348

Organotin hợp chất, dạng lỏng nếu không có mô tả khác

2788

6.1

66

1349

Acetic acid tinh khiết

2789

8+3

83

1350

Acetic acid, dung dịch với hơn 80% acid, theo khối lượng

2789

8+3

83

1351

Acetic acid, dung dịch

2790

8

80

1352

Acetic acid, dung dịch từ 10% đến 50% acid, theo khối lượng

2790

8

80

1353

Acetic acid, dung dịch từ 50% đến 80% acid, theo khối lượng

2790

8

80

1354

Phoi kim loại sắt tạo ra sau khi bị khoan, bào, tiện và cắt dưới dạng dễ tự cháy

2793

4.2

40

1355

Ắc quy ướt, có đổ acid, tích điện

2794

8

80

1356

Ắc quy ướt, có đổ alkali, tích điện

2795

8

80

1357

Acidsulphuric không quá 51% acid hoặc chất điện môi ắc quy loại acid

2796

8

80

1358

Dung dịch dùng cho ắc quy dạng kiềm

2797

8

80

1359

Phenylphosphorus dichloride

2798

8

80

1360

Phenylphosphorus thiodichloride

2799

8

80

1361

Ắc quy ướt, loại không bị chảy nước, tích điện

2800

8

80

1362

Thuốc nhuộm hoặc sản phẩm làm thuốc nhuộm, dạng lỏng, ăn mòn

2801

8

88

1363

Thuốc nhuộm hoặc sản phẩm làm thuốc nhuộm, dạng lỏng, ăn mòn

2801

8

80

1364

Chloride đồng

2802

8

80

1365

Gallium

2803

8

80

1366

Lithium hydride, chất rắn được hợp nhất

2805

4.3

423

1367

Thủy ngân

2809

8

80

1368

Chất độc dạng lỏng, chất hữu cơ

2810

6.1

66

1369

Chất độc dạng lỏng, chất hữu cơ

2810

6.1

60

1370

Chất độc dạng rắn, chất hữu cơ

2811

6.1

66

1371

Chất độc dạng rắn, chất hữu cơ

2811

6.1

60

1372

Chất rắn có thể kết hợp với nước

2813

4.3

423

1373

Các chất nhiễm độc, ảnh hưởng đến người

2814

6.2

606

1374

N-AminoethyIpiperazine

2815

8

80

1375

Ammonium hydrogendifluoride dung dịch

2817

8+6.1

86

1376

Ammonium polysulphide dung dịch

2818

8+6.1

86

1377

Amyl acid phosphate

2819

8

80

1378

Butyric acid

2820

8

80

1379

Dung dịch Phenol

2821

6.1

60

1380

2-Chloropyridine

2822

6.1

60

1381

Crotonic acid

2823

8

80

1382

Ethyl chlorothioformate

2826

8

80

1383

Caproic acid

2829

8

80

1384

Lithium ferrosilicon

2830

4.3

423

1385

1,1,1-Trichloroethane

2831

6.1

60

1386

Phosphorous acid

2834

8

80

1387

Hydride Natri Nhôm

2835

4.3

423

1388

Bisulphates, dung dịch

2837

8

80

1389

Vinyl butyrate, dạng ổn định

2838

3

339

1390

Aldol

2839

6.1

60

1391

Butyraldoxime

2840

3

30

1392

Di-n-amylamine

2841

3+6.1

36

1393

Nitroethane

2842

3

30

1394

Calcium manganese silicon

2844

4.3

423

1395

Pyrophoric dạng lỏng, chất hữu cơ

2845

4.2

333

1396

3-ChloropropanoI-1

2849

6.1

60

1397

Propylene tetramer

2850

3

30

1398

Boron trifluoride dihydrate

2851

8

80

1399

Magnesium fluorosilicate

2853

6.1

60

1400

Ammonium fluorosilicate

2854

6.1

60

1401

Kẽm fluorosilicate

2855

6.1

60

1402

Fluorosilicates

2856

6.1

60

1403

Zirconium, khô

2858

4.1

40

1404

Ammonium metavanadate

2859

6.1

60

1405

Ammonium polyvanadate

2861

6.1

60

1406

Vanadium pentoxide

2862

6.1

60

1407

Natri ammonium vanadate

2863

6.1

60

1408

Potassium metavanadate

2864

6.1

60

1409

Hydroxylamine sulphate

2865

8

80

1410

Titanium trichloride hỗn hợp

2869

8

80

1411

Borohydride nhôm

2870

4.2+4.3

X333

1412

Borohydride nhôm trong các thiết bị

2870

4.2+4.3

X333

1413

Antimony dạng bột

2871

6.1

60

1414

Dibromochloropropanes

2872

6.1

60

1415

Dibutylaminoethanol

2873

6.1

60

1416

Cồn furfuryl

2874

6.1

60

1417

Hexachlorophene

2875

6.1

60

1418

Resorcinol

2876

6.1

60

1419

Titanium xốp, dạng bột hoặc hạt nhỏ

2878

4.1

40

1420

Selenium oxychloride

2879

8+6.1

X886

1421

Calcium hypochlorite ngậm nước hoặc hỗn hợp Calcium hypochlorite ngậm nước

2880

5.1

50

1422

Calcium hypochlorite ngậm nước hoặc hỗn hợp Calcium hypochlorite ngậm nước

2880

5.1

50

1423

Chất xúc tác kim loại, dạng khô

2881

4.2

40

1424

Các chất độc, chỉ ảnh hưởng đến động vật

2900

6.2

606

1425

Bromine chloride

2901

6.1+5+9

265

1426

Thuốc trừ sâu, dạng lỏng, chất độc

2902

6.1

66

1427

Thuốc trừ sâu, dạng lỏng, chất độc

2902

6.1

60

1428

Thuốc trừ sâu, dạng lỏng, chất độc, dễ cháy

2903

6.1+3

663

1429

Thuốc trừ sâu, dạng lỏng, chất độc, dễ cháy

2903

6.1+3

63

1430

Chlorophenolates, dạng lỏng

2904

8

80

1431

Phenolates, dạng lỏng

2904

8

80

1432

Chlorophenolates, chất rắn

2905

8

80

1433

Phenolates, chất rắn

2905

8

80

1434

Chất ăn mòn dạng lỏng, dễ cháy

2920

8+3

83

1435

Chất ăn mòn dạng lỏng, dễ cháy

2920

8+3

883

1436

Chất ăn mòn dạng rắn, dễ cháy

2921

8+4.1

884

1437

Chất ăn mòn dạng rắn, dễ cháy

2921

8+4.1

84

1438

Chất ăn mòn dạng lỏng, chất độc

2922

8+6.1

886

1439

Chất ăn mòn dạng lỏng, chất độc

2922

8+6.1

86

1440

Chất ăn mòn dạng rắn, chất độc

2923

8+6.1

886

1441

Chất ăn mòn dạng rắn, chất độc

2923

8+6.1

86

1442

Chất lỏng dễ cháy, ăn mòn

2924

3+8

338

1443

Chất lỏng dễ cháy, ăn mòn

2924

3+9

38

1444

Chất rắn dễ cháy, ăn mòn, chất hữu cơ

2925

4.1+8

48

1445

Chất rắn dễ cháy, độc, chất hữu cơ

2926

4.1+6.1

46

1446

Chất độc dạng lỏng, ăn mòn, chất hữu cơ

2927

6.1+8

668

1447

Chất độc dạng lỏng, ăn mòn, chất hữu cơ

2927

6.1+8

68

1448

Chất độc dạng rắn, ăn mòn, chất hữu cơ

2928

6.1+8

68

1449

Chất độc dạng rắn, ăn mòn, chất hữu cơ

2928

6.1+8

669

1450

Chất độc dạng lỏng, dễ cháy, chất hữu cơ

2929

6.1+3

663

1451

Chất độc dạng lỏng, dễ cháy, chất hữu cơ

2929

6.1+3

63

1452

Chất độc dạng rắn, dễ cháy, chất hữu cơ

2930

6.1+4.1

64

1453

Chất độc dạng rắn, dễ cháy, chất hữu cơ

2930

6.1+4.1

664

1454

Vanadyl sulphate

2931

6.1

60

1455

Methyl 2-chloropropionate

2933

3

30

1456

Isopropyl 2-chloropropionate

2934

3

30

1457

Ethyl 2-chloropropionate

2935

3

30

1458

Thiolactic acid

2936

6.1

60

1459

Alpha-Methylbenzyl Rượu cồn

2937

6.1

60

1460

9-Phosphabicyclononanes (cyclooctadine phosphines)

2940

4.2

40

1461

Fluoroanilines

2941

6.1

60

1462

2-TrifluoromethyIaniline

2942

6.1

60

1463

Tetrahydrofurfurylamine

2943

3

30

1464

N-Methylbutylamine

2945

3+8

338

1465

2-Amino-5-diethylammopentane

2946

6.1

60

1466

Isopropyl chloroaxetat

2947

3

30

1467

3-Trifluoromethylaniline

2948

6.1

60

1468

Natri hydrosulphide ngậm nước với trên 25% nước trong tinh thể

2949

8

80

1469

Magnesium hạt nhỏ, có bọc

2950

4.3

423

1470

Boron trifluoride dimethyl etherate

2965

4.3+3+8

382

1471

Thioglycol

2966

6.1

60

1472

Sulphamic acid

2967

8

80

1473

Maneb chất điều chế, dạng ổn định

2968

4.3

423

1474

Maneb ổn định

2968

4.3

423

1475

Hạt thầu dầu hoặc bã ép thầu dầu hoặc bột thầu dầu

2969

9

90

1476

Ethylene oxide và propylene oxide hỗn hợp

2983

3+6.1

336

1477

Hydrogen peroxide, dung dịch nước

2984

5.1

50

1478

Chlorosilane, dễ cháy, ăn mòn

2985

3+8

339

1479

Chlorosilane, ăn mòn, dễ cháy

2986

9+3

X83

1480

Chlorosilane, ăn mòn

2987

8

40

1481

Chlorosilane, có thể kết hợp với nước, dễ cháy, ăn mòn

2988

4.3+3+8

X339

1482

Chì, phosphite, dibasic

2989

4.1

40

1483

Thuốc trừ sâu carbamate, dạng lỏng, độc, dễ cháy

2991

6.1+3

63

1484

Thuốc trừ sâu carbamate, dạng lỏng, độc, dễ cháy

2991

6.1+3

663

1485

Thuốc trừ sâu carbamate, dạng lỏng, độc

2992

6.1

66

1486

Thuốc trừ sâu carbamate, dạng lỏng, độc

2992

6.1

60

1487

Thuốc trừ sâu arsenical, dạng lỏng, độc, dễ cháy

2993

6.1+3

663

1488

Thuốc trừ sâu arsenical, dạng lỏng, độc, dễ cháy

2993

6.1+3

63

1489

Thuốc trừ sâu arsenical, dạng lỏng, độc

2994

6.1

60

1490

Thuốc trừ sâu arsenical, dạng lỏng, độc

2994

6.1

66

1491

Thuốc trừ sâu organochlorine, dạng lỏng, độc, dễ cháy

2995

6.1+3

663

1492

Thuốc trừ sâu organochlorine, dạng lỏng, độc, dễ cháy

2995

6.1+3

63

1493

Thuốc trừ sâu organochlorine, dạng lỏng, độc

2996

6.1

66

1494

Thuốc trừ sâu organochlorine, dạng lỏng, độc

2996

6.1

60

1495

Thuốc trừ sâu triazine, dạng lỏng, độc, dễ cháy

2997

6.1+3

63

1496

Thuốc trừ sâu triazine, dạng lỏng, độc, dễ cháy

2997

6.1+3

663

1497

Thuốc trừ sâu triazine, dạng lỏng, chất độc

2998

6.1

66

1498

Thuốc trừ sâu triazine, dạng lỏng, chất độc

2998

6.1

60

1499

Thuốc trừ sâu thiocarbamate, dạng lỏng, chất độc, dễ cháy

3005

6.1+3

63

1500

Thuốc trừ sâu thiocarbamate, dạng lỏng, chất độc, dễ cháy

3005

6.1+3

663

1501

Thuốc trừ sâu thiocarbamate, dạng lỏng, chất độc

3006

6.1

60

1502

Thuốc trừ sâu thiocarbamate, dạng lỏng, chất độc

3006

6.1

66

1503

Thuốc trừ sâu có chứa đồng, dạng lỏng, chất độc, dễ cháy

3009

6.1+3

63

1504

Thuốc trừ sâu có chứa đồng, dạng lỏng, chất độc, dễ cháy

3009

6.1+3

663

1505

Thuốc trừ sâu có chứa đồng, dạng lỏng, chất độc

3010

6.1

60

1506

Thuốc trừ sâu có chứa đồng, dạng lỏng, chất độc

3010

6.1

66

1507

Thuốc trừ sâu có chứa thủy ngân, dạng lỏng, chất độc, dễ cháy

3011

6.1+3

63

1508

Thuốc trừ sâu có chứa thủy ngân, dạng lỏng, chất độc, dễ cháy

3011

6.1+3

663

1509

Thuốc trừ sâu có chứa thủy ngân, dạng lỏng, chất độc

3012

6.1

66

1510

Thuốc trừ sâu có chứa thủy ngân, dạng lỏng, chất độc

3012

6.1

60

1511

Thuốc trừ sâu nitrophenol thay thế, dạng lỏng, chất độc, dễ cháy

3013

6.1+3

63

1512

Thuốc trừ sâu nitrophenol thay thế, dạng lỏng, chất độc, dễ cháy

3013

6.1+3

663

1513

Thuốc trừ sâu nitrophenol thay thế, dạng lỏng, chất độc

3014

6.1

66

1514

Thuốc trừ sâu nitrophonol thay thế, dạng lỏng, chất độc

3014

6.1

60

1515

Thuốc trừ sâu bipyridilium, dạng lỏng, chất độc, dễ cháy

3015

6.1+3

63

1516

Thuốc trừ sâu bipyridilium, dạng lỏng, chất độc

3016

6.1

60

1517

Thuốc trừ sâu bipyridilium, dạng lỏng, chất độc

3016

6.1

66

1518

Thuốc trừ sâu organophosphorus, dạng lỏng, chất độc, dễ cháy

3017

6.1+3

63

1519

Thuốc trừ sâu organophosphorus, dạng lỏng, chất độc, dễ cháy

3017

6.1+3

663

1520

Thuốc trừ sâu organophosphorus, dạng lỏng, chất độc

3018

6.1

60

1521

Thuốc trừ sâu organophosphorus, dạng lỏng, chất độc

3018

6.1

66

1522

Thuốc trừ sâu organotin, dạng lỏng, chất độc, dễ cháy

3019

6.1+3

63

1523

Thuốc trừ sâu organotin, dạng lỏng, chất độc, dễ cháy

3019

6.1+3

663

1524

Thuốc trừ sâu organotin, dạng lỏng, chất độc

3020

6.1

60

1525

Thuốc trừ sâu organotin, dạng lỏng, chất độc

3020

6.1

66

1526

Thuốc trừ sâu, dạng lỏng, dễ cháy, chất độc

3021

3+6.1

336

1527

1,2-Butylene oxide, dạng ổn định

3022

3

339

1528

2-Methyl-2-heptanethiol

3023

6.1+3

663

1529

Dẫn xuất thuốc trừ sâu coumarin, dạng lỏng dễ cháy, chất độc

3024

3+6.1

336

1530

Dẫn xuất thuốc trừ sâu coumarin, dạng lỏng dễ cháy, chất độc

3025

6.1+3

63

1531

Dẫn xuất thuốc trừ sâu coumarin, dạng lỏng, chất độc, dễ cháy

3025

6.1+3

663

1532

Dẫn xuất thuốc trừ sâu coumarin, lỏng, chất độc

3026

6.1

60

1533

Dẫn xuất thuốc trừ sâu coumarin, lỏng, chất độc

3026

6.1

66

1534

Dẫn xuất thuốc trừ sâu coumarin, rắn, chất độc

3027

6.1

66

1535

Dẫn xuất thuốc trừ sâu coumarin, rắn, chất độc

3027

6.1

60

1536

Ắc quy, khô chứa potassium hydroxide rắn, tích điện

3028

8

80

1537

Thuốc trừ sâu nhôm phosphide

3048

6.1

642

1538

Hợp chất alkyl và kim loại, kết hợp được với nước, hoặc hợp chất aryl và kim loại, kết hợp được với nước

3049

4.2+4.3

X333

1539

Hợp chất alkyl và kim loại, kết hợp được với nước, hoặc hợp chất aryl và kim loại, kết hợp được với nước

3050

4.2+4.3

X333

1540

Nhôm alkyls

3051

4.2+4.3

X333

1541

Nhôm alkyl hợp chất

3052

4.2+4.3

X333

1542

Magnesium alkyls

3053

4.2+4.3

X333

1543

Cyclohexyl mercaptan

3054

3

30

1544

2-(2-Aminoethoxy) ethanol

3055

8

80

1545

n-Heptaldehyde

3056

3

30

1546

Trifluoracetyl chloride

3057

6.1+8

269

1547

Rượu thực phẩm có nồng độ cồn thể tích lớn hơn 70%

3065

3

30

1548

Rượu thực phẩm có nồng độ cồn thể tích từ 24-70%

3065

3

33

1549

Sơn hoặc nguyên liệu làm sơn

3066

8

80

1550

Dichlorodifluoromethane và ethylene oxide hỗn hợp

3070

2

20

1551

Mercaptan hoặc hỗn hợp mercaptan, dạng lỏng, chất độc dễ cháy

3071

6.1+3

63

1552

Vinylpyridines, hạn chế

3073

6.1+3+9

639

1553

Nhôm alkyl hydrides

3076

4.2+4.3

X333

1554

Các chất rắn gây nguy hiểm đến môi trường

3077

9

90

1555

Cerium, phoi tiện hoặc hạt nhỏ

3078

4.3

423

1556

Metharylonitrile, hạn chế

3079

3+6.1

336

1557

Isocyanate hoặc dung dịch Isocyanate, độc, dễ cháy

3080

6.1+3

63

1558

Các chất lỏng ảnh hưởng đến môi trường

3082

9

90

1559

Perchloryl fluoride

3083

6.1+5

265

1560

Chất rắn ăn mòn, ô xy hóa

3084

8+5

855

1561

Chất rắn ăn mòn, ô xy hóa

3084

8+5

85

1562

Chất rắn ăn mòn, ô xy hóa

3085

5.1+8

58

1563

Chất rắn độc, ô xy hóa

3086

6.1+5

665

1564

Chất rắn độc, ô xy hóa

3086

6.1+5

65

1565

Chất rắn độc, ô xy hóa

3087

5.1+6.1

56

1566

Chất rắn có thể tự cháy, chất hữu cơ

3088

4.2

40

1567

Kim loại dạng bột, dễ cháy

3089

4.1

40

1568

1-Methoxy-2-propanol

3092

3

30

1569

Chất lỏng ăn mòn, ô xy hóa

3093

8+5

895

1570

Chất lỏng ăn mòn, ô xy hóa

3093

8+5

85

1571

Chất lỏng ăn mòn, có thể kết hợp với nước

3094

8+4.3

823

1572

Chất rắn ăn mòn, tự cháy

3095

8+4.2

84

1573

Chất rắn ăn mòn, tự cháy

3095

9+4.2

884

1574

Chất rắn ăn mòn, có thể kết hợp với nước

3096

8+4.3

842

1575

Chất hữu cơ peroxide, loại F, dạng lỏng

3109

5.2+8

539

1576

Chất hữu cơ peroxide, loại F, chất rắn

3110

5.2

539

1577

Chất hữu cơ peroxide, loại F, dạng lỏng, khống chế nhiệt độ

3119

5.2

539

1578

Chất hữu cơ peroxide, loại F, đang rắn, khống chế nhiệt độ

3120

5.2

539

1579

Chất độc dạng lỏng, ô xy hóa

3122

6.1+5

65

1580

Chất độc dạng lỏng, ô xy hóa

3122

6.1+5

665

1581

Chất độc dạng lỏng, có thể kết hợp với nước

3123

6.1+4.3

623

1582

Chất độc rắn, tự cháy

3124

6.1+4.2

664

1583

Chất độc rắn, tự cháy

3124

6.1+4.2

64

1584

Chất độc rắn, có thể kết hợp với nước

3125

6.1+4.3

642

1585

Chất ăn mòn rắn, dễ cháy, chất hữu cơ

3126

4.2+9

48

1586

Chất hữu cơ rắn, tự cháy, độc

3128

4.2+6.1

46

1587

Chất ăn mòn dạng lỏng, có thể kết hợp với nước

3129

4.3+8

382

1588

Chất ăn mòn dạng lỏng, có thể kết hợp với nước

3129

4.3+8

X382

1589

Chất lỏng, có thể kết hợp với nước, độc

3130

4.3+6.1

X362

1590

Chất lỏng, có thể kết hợp với nước, độc

3130

4.3+6.1

362

1591

Chất rắn, có thể kết hợp với nước, ăn mòn

3131

4.3+8

482

1592

Chất rắn, có thể kết hợp với nước, độc

3134

4.3+6.1

462

1593

Trifluoromethane, làm lạnh dạng lỏng

3136

2

22

1594

Ethylene, acetylene và propylene hỗn hợp, làm lạnh dạng lỏng

3138

3

223

1595

Alkaloids hoặc muối Alkaloids, dạng lỏng

3140

6.1

60

1596

Alkaloids hoặc muối Alkaloids, dạng lỏng

3140

6.1

66

1597

Antimony hợp chất, chất vô cơ, dạng lỏng

3141

6.1

60

1598

Disinfectant, dạng lỏng, độc

3142

6.1

66

1599

Disinfectant, dạng lỏng, độc

3142

6.1

60

1600

Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc

3143

6.1

66

1601

Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc

3143

6.1

60

1602

Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc

3143

6.1

66

1603

Nicotine hợp chất hoặc chất điều chế nicotine, dạng lỏng

3144

6.1

66

1604

Nicotine hợp chất hoặc chất điều chế nicotine, dạng lỏng

3144

6.1

60

1605

Alkylphenols, dạng lỏng

3145

8

88

1606

Alkylphenols, dạng lỏng

3145

8

80

1607

Hợp chất organotin, dạng rắn

3146

6.1

60

1608

Hợp chất organotin, dạng rắn

3146

6.1

66

1609

Thuốc nhuộm hoặc thuốc nhuộm trung gian, dạng rắn, ăn mòn

3147

8

80

1610

Thuốc nhuộm hoặc thuốc nhuộm trung gian, dạng rắn, ăn mòn

3147

8

88

1611

Chất lỏng có thể kết hợp với nước

3148

4.3

X323

1612

Chất lỏng có thể kết hợp với nước

3148

4.3

323

1613

Hydrogen peroxide và peroxyacetic acid hỗn hợp, được làm ổn định

3149

5.1+8

58

1614

Polyhalogenated biphenyls, dạng lỏng

3151

9

90

1615

Polyhalogenated biphenyls, dạng rắn

3152

9

90

1616

Perfluoro (methylvinyl ether)

3153

3

23

1617

Perfluoro (ethylvinyl ether)

3154

3

23

1618

Pentachlorophenol

3155

6.1

60

1619

Khí nén, ô xy hóa

3156

2+5

25

1620

Khí nén, ô xy hóa

3157

2+5

25

1621

Khí, làm lạnh dạng lỏng

3158

2

22

1622

1,1,1,2-Tetrafluoroethane (R 134a)

3159

2

20

1623

Khí hóa lỏng, độc, dễ cháy

3160

6.1+3

263

1624

Khí hóa lỏng, dễ cháy

3161

3

23

1625

Khí hóa lỏng, độc

3162

6.1

26

1626

Khí hóa lỏng

3163

2

20

1627

Sản phẩm phụ của quá trình Iuyện nhôm hoặc tái luyện nhôm

3170

4.3

423

1628

Chất độc, chiết xuất từ sản phẩm sống

3172

6.1

66

1629

Chất độc, chiết xuất từ sản phẩm sống

3172

6.1

60

1630

Titanium disulphide

3174

4.2

40

1631

Chất rắn chứa chất lỏng dễ cháy

3175

4.1

40

1632

Chất rắn dễ cháy, dễ chảy

3176

4.1

44

1633

Chất rắn dễ cháy, chất vô cơ

3178

4.1

40

1634

Chất rắn dễ cháy, độc, chất vô cơ

3179

4.1+6.1

46

1635

Chất rắn dễ cháy, ăn mòn, chất vô cơ

3180

4.1+8

48

1636

Muối kim loại của hợp chất hữu cơ, dễ cháy

3181

4.1

40

1637

Metal hydrides, dễ cháy

3182

4.1

40

1638

Chất lỏng tự cháy, chất hữu cơ

3183

4.2

30

1639

Chất lỏng tự cháy, độc, chất hữu cơ

3184

4.2+6.1

36

1640

Chất lỏng tự cháy, ăn mòn, chất hữu cơ

3185

4.2+8

38

1641

Chất lỏng tự cháy, chất vô cơ

3186

4.2

30

1642

Chất lỏng tự cháy, chất độc, chất vô cơ

3187

4.2+6.1

36

1643

Chất lỏng tự cháy, ăn mòn, chất vô cơ

3188

4.2+9

38

1644

Kim loại dạng bột, tự cháy

3189

4.2

40

1645

Chất rắn tự cháy, chất vô cơ

3190

4.2

40

1646

Chất rắn tự cháy, chất độc, chất vô cơ

3191

4.2+6.1

46

1647

Chất rắn tự cháy, ăn mòn, chất vô cơ

3192

4.2+8

48

1648

Pyrophoric dạng lỏng, chất vô cơ

3194

4.2

333

1649

Pyrophoric orgnometallic hợp chất, có thể kết hợp với nước

3203

4.2+4.3

X333

1650

Alcoholate của kim loại kiềm thổ

3205

4.2

40

1651

Alcoholate của kim loại kiềm, tự cháy, ăn mòn, nếu không có mô tả khác

3206

4.2+8

48

1652

Hợp chất organometallic, hoặc dung dịch, hoặc chất phân tán, kết hợp được với nước, dễ cháy

3207

4.3+3

X323

1653

Hợp chất organometallic, hoặc dung dịch, hoặc chất phân tán, kết hợp được với nước, dễ cháy

3207

4.3+3

323

1654

Các chất metallic có thể kết hợp với nước/3208

3208

4.3

423

1655

Các chất kim loại có thể kết với nước, tự cháy

3209

4.3+4.2

423

1656

Chlorates, chất vô cơ, dung dịch

3210

5.1

50

1657

Perchlorates, chất vô cơ, dung dịch

3211

5.1

50

1658

Hypochlorites, chất vô cơ

3212

5.1

50

1659

Bromates, chất vô cơ, dung dịch, nếu không có mô tả khác

3213

5.1

50

1660

Permanganates, chất vô cơ, dung dịch

3214

5.1

50

1661

Persulphates, chất vô cơ

3215

5.1

50

1662

Persulphates, chất vô cơ, dung dịch

3216

5.1

50

1663

Nitrates, chất vô cơ, dung dịch

3218

5.1

50

1664

Nitrates, chất vô cơ, dung dịch

3219

5.1

50

1665

Pentafluoroethane (R 125)

3220

2

20

1666

Chất rắn chứa chất độc dạng lỏng

3243

6.1

60

1667

Chất rắn chứa ăn mòn dạng lỏng

3244

8

80

1668

Methanesulphonyl chloride

3246

6.1+8

668

1669

Natri peroxoborate, thể khan

3247

5.1

50

1670

Thuốc dạng lỏng, dễ cháy, chất độc

3248

3+6.1

336

1671

Thuốc dạng lỏng, dễ cháy, chất độc

3248

3+6.1

36

1672

Thuốc dạng rắn, chất độc

3249

6.1

60

1673

Chloroacetic acid, dạng chảy

3250

6.1+8

68

1674

Difluoromethane

3252

3

23

1675

Disodium trioxosilicate

3253

8

80

1676

Chất lỏng dễ cháy ở nhiệt độ cao

3256

3

30

1677

Chất lỏng dễ cháy ở nhiệt độ cao

3257

9

99

1678

Chất rắn nhiệt độ cao, dễ cháy

3258

9

99

1679

Amines hoặc polyamines, dạng rắn, ăn mòn

3259

8

88

1680

Amines hoặc polyamines, dạng rắn, ăn mòn

3259

8

80

1681

Chất rắn ăn mòn, có tính a xít, chất vô cơ

3260

8

88

1682

Chất rắn ăn mòn, có tính a xít, chất vô cơ

3260

8

80

1683

Chất rắn ăn mòn, có tính a xít, chất hữu cơ

3261

8

80

1684

Chất rắn ăn mòn, có tính a xít, chất hữu cơ

3261

8

88

1685

Chất rắn ăn mòn, có tính ba zơ, chất vô cơ

3262

8

88

1686

Chất rắn ăn mòn, có tính ba zơ, chất vô cơ

3262

8

80

1687

Chất rắn ăn mòn, có tính ba zơ, chất hữu cơ

3263

8

88

1688

Chất rắn ăn mòn, có tính ba zơ, chất hữu cơ

3263

8

80

1689

Chất lỏng ăn mòn, có tính a xít, chất vô cơ

3264

8

88

1690

Chất lỏng ăn mòn, có tính a xít, chất vô cơ

3264

8

80

1691

Chất ăn mòn dạng lỏng, có tính a xít, chất hữu cơ

3265

8

88

1692

Chất ăn mòn dạng lỏng, có tính a xít, chất hữu cơ

3265

8

80

1693

Chất ăn mòn dạng lỏng, basic, chất vô cơ

3266

8

80

1694

Chất ăn mòn dạng lỏng, có tính ba zơ, chất vô cơ

3266

8

88

1695

Chất ăn mòn dạng lỏng, có tính ba zơ, chất hữu cơ

3267

8

80

1696

Chất ăn mòn dạng lỏng, có tính ba zơ, chất hữu cơ

3267

8

88

1697

Ethers

3271

3

30

1698

Ethers

3271

3

33

1699

Ethers

3272

3

33

1700

Ethers

3272

3

30

1701

Nitriles dễ cháy, chất độc

3273

3+6.1

336

1702

Alcholates dung dịch

3274

3+9

338

1703

Nitriles, chất độc, dễ cháy

3275

6.1+3

663

1704

Nitriles, chất độc, dễ cháy

3275

6.1+3

63

1705

Nitriles, chất độc, dạng lỏng

3276

6.1

66

1706

Nitriles, chất độc, dạng lỏng

3276

6.1

60

1707

Chloroformates, chất độc, ăn mòn

3277

6.1+8

68

1708

Hợp chất orgnophosphorus, chất độc

3278

6.1

66

1709

Hợp chất orgnophosphorus, chất độc

3278

6.1

60

1710

Hợp chất organophosphorus, chất độc, dễ cháy

3279

6.1+3

63

1711

Hợp chất organophosphorus, chất độc, dễ cháy

3279

6.1+3

663

1712

Hợp chất organoarsenic, dạng lỏng

3280

6.1

66

1713

Hợp chất organoarsenic, dạng lỏng

3280

6.1

60

1714

Metal carbonyls, dạng lỏng

3281

6.1

60

1715

Metal carbonyls, dạng lỏng

3281

6.1

66

1716

Hợp chất organometallic, chất độc, dạng lỏng

3282

6.1

60

1717

Hợp chất organometallic, chất độc, dạng lỏng

3282

6.1

66

1718

Selenium hợp chất

3283

6.1

60

1719

Selenium hợp chất

3283

6.1

66

1720

Tellurium hợp chất

3284

6.1

60

1721

Vanadium hợp chất

3285

6.1

60

1722

Chất lỏng dễ cháy, độc, ăn mòn

3286

3+6.1+8

368

1723

Chất lỏng độc, chất vô cơ

3287

6.1

60

1724

Chất lỏng độc, chất vô cơ

3287

6.1

66

1725

Chất rắn độc, chất vô cơ

3288

6.1

66

1726

Chất rắn độc, chất vô cơ

3288

6.1

60

1727

Chất lỏng độc, ăn mòn, chất vô cơ

3289

6.1+9

68

1728

Chất lỏng độc, ăn mòn, chất vô cơ

3289

6.1+8

668

1729

Chất rắn độc, ăn mòn, chất vô cơ

3290

6.1+8

668

1730

Chất rắn độc, ăn mòn, chất vô cơ

3290

6.1+8

68

1731

Chất thải bệnh viện

3291

6.2

606

1732

Hydrazines dung dịch nước

3293

6.1

60

1733

Hydrogen cyanide, dung dịch trong cồn

3294

6.1+3

663

1734

Hydrocarbons, dạng lỏng

3295

3

33

1735

Hydrocarbons, dạng lỏng

3295

3

30

1736

Heptafluoropropane (R 227)

3296

2

20

1737

Ethylene oxide và chlorotetrafluorethane hỗn hợp

3297

2

20

1738

Ethylene oxide và pentafluoroethane hỗn hợp

3298

2

20

1739

Ethylene oxide và tetrafluoroethane hỗn hợp

3299

2

20

1740

Ethylene oxide và carbon dioxide hỗn hợp với hơn 87% ethylene oxide

3300

6.1+3

263

1741

Chất ăn mòn lỏng, tự cháy

3301

9+4.2

884

1742

Chất ăn mòn lỏng, tự cháy

3301

8+4.2

84

1743

2-Dimethylaminoethyl acrylate

3302

6.1

60

1744

Khí nén, độc, ô xy hóa

3303

6.1+5

265

1745

Khí nén, độc, ăn mòn

3304

6.1+8

268

1746

Khí nén, độc, dễ cháy, ăn mòn

3305

6.1+3+9

263

1747

Khí nén, độc, ô xy hóa, ăn mòn

3306

6.1+5+8

265

1748

Khí hóa lỏng, độc, ô xy hóa

3307

6.1+5

265

1749

Khí hóa lỏng, độc, ăn mòn

3308

6.1+8

268

1750

Khí hóa lỏng, độc, dễ cháy, ăn mòn

3309

6.1+3+8

263

1751

Khí hóa lỏng, độc, ô xy hóa, ăn mòn

3310

6.1+5+9

265

1752

Khí, làm lạnh dạng lỏng, ô xy hóa

3311

2+5

225

1753

Khí, làm lạnh dạng lỏng, dễ cháy

3312

3

223

1754

Chất hữu cơ tạo màu (pigments), tự cháy

3313

4.2

40

1755

Hợp chất nhựa dưới dạng bột nhão, tấm hoặc dây, có tạo ra hơi dễ cháy

3314

-

90

1756

Ammonia dung dịch với hơn 50% ammonia

3318

6.1+8

268

1757

Nát ri brohydride và Natri hydroxide dung dịch, ít hơn 12% Natri borohydride và ít hơn 40% Natri hydroxide theo khối lượng

3320

8

80

1758

Mercaptans, dạng lỏng, dễ cháy hoặc mercaptan hỗn hợp, dạng lỏng, dễ cháy

3336

3

33

1759

Mercaptans, dạng lỏng, dễ cháy hoặc mercaptan hỗn hợp, dạng lỏng, dễ cháy

3336

3

30

1760

Khí làm lạnh R404A

3337

2

20

1761

Khí làm lạnh R407A

3338

2

20

1762

Khí làm lạnh R407B

3339

2

20

1763

Khí làm lạnh R407C

3340

2

20

1764

Thiourea dioxide

3341

4.2

40

1765

Xanthates

3342

4.2

40

1766

Dẫn xuất thuốc trừ sâu phenoxyacetic acid rắn, độc

3345

6.1

66

1767

Dẫn xuất thuốc trừ sâu phenoxyacetic acid rắn, độc

3345

6.1

60

1768

Dẫn xuất thuốc trừ sâu phenoxyacetic acid lỏng, dễ cháy, độc

3346

3+6.1

336

1769

Dẫn xuất thuốc trừ sâu phenoxyacetic acid, dạng lỏng, độc, dễ cháy

3347

6.1+3

663

1770

Dẫn xuất thuốc trừ sâu phenoxyacetic acid, dạng lỏng, độc, dễ cháy

3347

6.1+3

63

1771

Dẫn xuất thuốc trừ sâu phenoxyacetic acid, dạng lỏng, chất độc

3348

6.1

60

1772

Dẫn xuất thuốc trừ sâu phenoxyacetic acid, dạng lỏng, chất độc

3348

6.1

66

1773

Thuốc trừ sâu pyrethroid, rắn, độc

3349

6.1

60

1774

Thuốc trừ sâu pyrethroid, rắn, độc

3349

6.1

66

1775

Thuốc trừ sâu pyrethroid, dạng lỏng, dễ cháy, độc

3350

3+6.1

356

1776

Thuốc trừ sâu pyrethroid, dạng lỏng, độc, dễ cháy

3351

6.1+3

63

1777

Thuốc trừ sâu pyrethroid, dạng lỏng, độc, đễ cháy

3351

6.1+3

663

1778

Thuốc trừ sâu pyrethroid, dạng lỏng, độc

3352

6.1

66

1779

Thuốc trừ sâu pyrethroid, dạng lỏng, độc

3352

6.1

60

1780

Khí trừ sâu, dễ cháy

3354

3

23

1781

Khí trừ sâu, độc, dễ cháy

3355

6.1+3

263

PHỤ LỤC II

SỐ HIỆU NGUY HIỂM
(Ban hành kèm theo Nghị định số 14/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ)

Mục 1. Số hiệu nguy hiểm gồm 2 hoặc 3 chữ số. Tổng quát các chữ số đó chỉ những sự nguy hiểm sau:

2. Sự phát tán khí do áp suất hay phản ứng hóa học.

3. Sự cháy của chất lỏng (hay hóa hơi) và khí, hay chất lỏng tự sinh nhiệt.

4. Sự cháy của chất rắn hay chất rắn tự sinh nhiệt.

5. Sự ô xy hóa tỏa nhiệt.

6. Tác động của độc tố.

7. Sự phóng xạ.

8. Sự ăn mòn.

9. Sự nguy hiểm phản ứng tự sinh mạnh.

Ghi chú: Sự nguy hiểm do phản ứng tự sinh mạnh ở số 9 bao gồm cả khả năng tự nhiên mà chất bị tan rã, nổ hoặc phản ứng trùng hợp kèm theo sự giải phóng các khí độc dễ cháy.

Nếu con số được viết 2 lần sẽ chỉ mức độ nguy hiểm đặc biệt lớn.

Khi sự nguy hiểm kèm theo một chất độc được đã được chỉ một cách đầy đủ chỉ bằng một số hiệu thì sau số hiệu đó là số 0.

Sự kết hợp giữa các chữ số đó sẽ có ý nghĩa riêng biệt - xem Mục 2 dưới đây:

Nếu số hiệu nguy hiểm đứng trước bằng chữ X có nghĩa là chất đó sẽ phản ứng mạnh với nước. Với những chất như vậy, nước chỉ có thể được sử dụng khi có sự thông qua của các chuyên gia.

Mục 2. Số hiệu nguy hiểm của các chất trong cột 3 Phụ lục I có ý nghĩa như sau:

20

Khí làm ngạt hoặc khí không có những sự nguy hiểm kèm theo.

22

Khí lạnh hóa lỏng, chất làm ngạt.

223

Khí lạnh hóa lỏng, dễ cháy.

225

Khí lạnh hóa lỏng, ôxy hóa tỏa nhiệt.

23

Khí dễ cháy.

239

Khí dễ cháy dẫn đến phản ứng tự sinh mạnh.

25

Ô xy hóa tỏa nhiệt.

26

Khí độc.

263

Khí độc, dễ cháy.

265

Khí độc, ô xy hóa tỏa nhiệt.

268

Khí độc, ăn mòn.

30

Chất lỏng dễ cháy (điểm bốc cháy giữa 23°C và 61°C) hoặc chất lỏng dễ cháy hoặc chất rắn dạng chảy lỏng với điểm bốc cháy trên 61°C, bị nóng tới nhiệt độ trung bình hoặc quá điểm bốc cháy hoặc chất lỏng tự sinh nhiệt.

323

Chất lỏng dễ cháy, phản ứng với nước thoát ra khí dễ cháy

X323

Chất lỏng dễ cháy, phản ứng mạnh với nước thoát ra khí dễ cháy.

33

Chất lỏng rất dễ cháy (điểm bốc cháy dưới 23°C).

333

Chất lỏng tự cháy, dẫn lửa.

333

Chất lỏng tự cháy, dẫn lửa, phản ứng với nước.

336

Chất lỏng rất dễ cháy, độc.

338

Chất lỏng rất dễ cháy, ăn mòn.

X338

Chất lỏng rất dễ cháy, ăn mòn, phản ứng mạnh với nước.

339

Chất lỏng rất dễ cháy, sinh ra phản ứng mãnh liệt.

36

Chất lỏng dễ cháy, (điểm bốc cháy giữa 23°C và 61°C) độc nhẹ, hoặc chất lỏng tự sinh nhiệt, độc.

362

Chất lỏng dễ cháy, độc, phản ứng với nước thoát ra khí dễ cháy.

X362

Chất lỏng dễ cháy, độc, phản ứng mạnh với nước thoát ra khí dễ cháy.

368

Chất lỏng dễ cháy, độc, ăn mòn.

38

Chất lỏng dễ cháy, (điểm bốc cháy giữa 23°C và 61°C), ăn mòn.

382

Chất lỏng dễ cháy, ăn mòn, phản ứng với nước thoát ra khí dễ cháy.

X382

Chất lỏng dễ cháy, ăn mòn, phản ứng mạnh với nước thoát ra khí dễ cháy.

39

Chất lỏng dễ cháy, sinh ra phản ứng mãnh liệt.

40

Chất rắn dễ cháy hay chất tự phản ứng hay chất tự sinh nhiệt.

423

Chất rắn phản ứng với nước thoát ra khí dễ cháy.

X423

Chất rắn phản ứng mạnh với nước thoát ra khí dễ cháy, sinh ra chất rắn dễ cháy.

43

Chất rắn dễ cháy tự sinh.

44

Chất rắn dễ cháy, ở thể chảy lỏng khi nhiệt độ cao.

446

Chất rắn dễ cháy, độc, ở thể chảy lỏng khi nhiệt độ cao.

46

Chất rắn dễ cháy hay tự sinh nhiệt, độc.

462

Chất rắn độc, phản ứng với nước thoát ra khí dễ cháy.

X462

Chất rắn phản ứng mạnh với nước thoát ra khí độc.

48

Chất rắn dễ cháy hay tự sinh nhiệt, thoát ra khí dễ cháy.

482

Chất rắn ăn mòn, phản ứng với nước thoát ra khí dễ cháy.

X482

Chất rắn, phản ứng với nước thoát ra khí ăn mòn.

50

Chất ô xy hóa tỏa nhiệt.

539

Chất tẩy dễ cháy.

55

Chất ô xy hóa mạnh tỏa nhiệt.

556

Chất ô xy hóa mạnh tỏa nhiệt, độc.

558

Chất ô xy hóa mạnh tỏa nhiệt, ăn mòn.

559

Chất ô xy hóa mạnh tỏa nhiệt, sinh ra phản ứng mãnh liệt.

56

Chất ô xy hóa tỏa nhiệt, độc.

568

Chất ô xy hóa tỏa nhiệt, độc, ăn mòn.

58

Chất ô xy hóa tỏa nhiệt, ăn mòn.

59

Chất ô xy hóa tỏa nhiệt, sinh ra phản ứng mãnh liệt.

60

Chất độc hoặc hơi độc.

606

Chất lây nhiễm.

623

Chất lỏng độc, phản ứng với nước thoát ra khí dễ cháy.

63

Chất độc dễ cháy (điểm bốc cháy giữa 23°C và 61°C).

638

Chất độc dễ cháy (điểm bốc cháy giữa 23°C và 61°C), ăn mòn.

639

Chất độc dễ cháy (điểm bốc cháy giữa 23°C và 61°C), sinh ra phản ứng mãnh liệt.

64

Chất rắn, độc, dễ cháy hay tự sinh nhiệt.

642

Chất rắn, độc, phản ứng với nước thoát ra khí dễ cháy.

65

Chất rắn, độc, ô xy hóa tỏa nhiệt.

66

Chất rắn, rất độc.

663

Chất rắn, rất độc, dễ cháy (điểm bốc cháy không quá 61°C).

664

Chất rắn, rất độc, dễ cháy hay tự sinh nhiệt.

665

Chất rắn, rất độc, ô xy hóa tỏa nhiệt.

668

Chất rắn, rất độc, ăn mòn.

669

Chất rắn, rất độc, sinh ra phản ứng mãnh liệt.

68

Chất độc, ăn mòn.

69

Chất độc hoặc hơi độc, sinh ra phản ứng mãnh liệt.

70

Chất phóng xạ.

72

Khí phóng xạ.

723

Chất lỏng phóng xạ, dễ cháy.

73

Chất lỏng phóng xạ, dễ cháy (điểm bốc cháy không quá 61°C).

74

Chất rắn phóng xạ, dễ cháy.

75

Chất phóng xạ, ô xy hóa tỏa nhiệt.

76

Chất phóng xạ, độc.

78

Chất phóng xạ, ăn mòn.

80

Chất ăn mòn hoặc ít ăn mòn.

X80

Chất ăn mòn hoặc ít ăn mòn, phản ứng mạnh với nước.

823

Chất ăn mòn, phản ứng với nước thoát ra khí dễ cháy.

83

Chất ăn mòn hoặc ít ăn mòn, dễ cháy (điểm bốc cháy giữa 23°C và 61 °C).

X83

Chất ăn mòn hoặc ít ăn mòn, dễ cháy (điểm bốc cháy giữa 23°C và 61°C) phản ứng mạnh với nước.

839

Chất ăn mòn hoặc ít ăn mòn, dễ cháy (điểm bốc cháy giữa 23°C và 61°C) sinh ra phản ứng mãnh liệt.

X839

Chất ăn mòn hoặc ít ăn mòn, dễ cháy (điểm bốc cháy giữa 23°C và 61°C) sinh ra phản ứng mãnh liệt, phản ứng mạnh với nước.

84

Chất rắn ăn mòn, dễ cháy hay tự sinh nhiệt.

842

Chất rắn ăn mòn, phản ứng với nước thoát ra khí dễ cháy.

85

Chất ăn mòn hoặc ít ăn mòn, ô xy hóa tỏa nhiệt.

856

Chất ăn mòn hoặc ít ăn mòn, ô xy hóa tỏa nhiệt, độc.

86

Chất ăn mòn hoặc ít ăn mòn, độc.

88

Chất ăn mòn mạnh.

X88

Chất ăn mòn mạnh, phản ứng mạnh với nước.

883

Chất ăn mòn mạnh, dễ cháy (điểm bốc cháy giữa 23 °C và 61°C).

884

Chất rắn ăn mòn mạnh, dễ cháy hay tự sinh nhiệt.

885

Chất rắn ăn mòn mạnh, ô xy hóa tỏa nhiệt.

886

Chất rắn ăn mòn mạnh, độc.

X886

Chất rắn ăn mòn mạnh, độc, phản ứng mạnh với nước.

89

Chất ăn mòn hoặc ít ăn mòn, sinh ra phản ứng mãnh liệt.

90

Chất có hại đến môi trường, tạp chất độc.

99

Tạp chất độc ở nhiệt độ cao.

PHỤ LỤC III

BIỂU TRƯNG HÀNG NGUY HIỂM
(Ban hành kèm theo Nghị định số 14/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ)

1. Biểu trưng hàng nguy hiểm

Loại 1:

Loại 2:

Loại 3:

Loại 4:

Nhóm 4.1

Nhóm 4.2

Nhóm 4.3

Loại 5:

Nhóm 5.1

Nhóm 5.2

Loại 6:

Loại 7:

Loại 8:

Loại 9:

Kích thước biểu trưng:

- Kiện hàng: 100 mm x 100 mm;

- Container: 250 mm x 250 mm;

- Phương tiện: 500 mm x 500 mm;

2. Báo hiệu nguy hiểm


QD 2006 - 01 van tai hanh khach hang hoa tren duong sat

BỘ GIAO THÔNG VẬN TẢI --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 01/2006/QĐ-BGTVT | Hà Nội, ngày 04 tháng 01 năm 2006

QUYẾT ĐỊNH

BAN HÀNH “QUY ĐỊNH VỀ VIỆC VẬN TẢI HÀNH KHÁCH, HÀNH LÝ, BAO GỬI TRÊN ĐƯỜNG SẮT QUỐC GIA”

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Theo đề nghị của Vụ trưởng Vụ Vận tải, Cục trưởng Cục Đường sắt Việt Nam,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “Quy định về việc vận tải hành khách, hành lý, bao gửi trên đường sắt quốc gia”.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo; thay thế Quyết định số 719/QĐ-VT ngày 25 tháng 4 năm 1990 của Bộ trưởng Bộ Giao thông vận tải và Bưu điện ban hành Thể lệ chuyên chở hành khách, hành lý và bao gửi bằng Đường sắt Việt Nam.

Điều 3. Chánh Văn phòng, Chánh Thanh tra, Vụ trưởng các vụ, Cục trưởng Cục Đường sắt Việt Nam, Chủ tịch Hội đồng quản trị và Tổng giám đốc Tổng Công ty Đường sắt Việt Nam, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Bộ trưởng, các Thứ trưởng Bộ GTVT;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, T.Phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Lưu: VT, V.tải.

BỘ TRƯỞNG

Đào Đình Bình

QUY ĐỊNH

VỀ VIỆC VẬN TẢI HÀNH KHÁCH, HÀNH LÝ, BAO GỬI TRÊN ĐƯỜNG SẮT QUỐC GIA
(Ban hành kèm theo Quyết định số 01/2006/QĐ-BGTVT ngày 04 tháng 1 năm 2006 của Bộ trưởng Bộ Giao thông vận tải)

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Văn bản này quy định về vận tải hành khách, hành lý, bao gửi; quyền, nghĩa vụ của doanh nghiệp kinh doanh vận tải hành khách, hành lý, bao gửi (sau đây gọi là Doanh nghiệp) và của hành khách, người gửi bao gửi trên đường sắt quốc gia và đường sắt chuyên dùng có kết nối vào đường sắt quốc gia.

Điều 2. Đối tượng áp dụng

1. Quy định này áp dụng đối với Doanh nghiệp, hành khách, người gửi bao gửi và tổ chức, cá nhân có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hòa Xã hội Chủ nghĩa Việt Nam là thành viên có quy định khác với Quy định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong quy định này, các từ ngữ dưới đây được hiểu như sau:

1. Hành khách là người đi tàu có vé hợp lệ.

2. Hành lý là vật dụng, hàng hóa của hành khách mang theo trong cùng một chuyến đi, gồm hành lý xách tay và hành lý ký gửi.

3. Bao gửi là hàng hóa của người gửi được Doanh nghiệp nhận vận chuyển mà người gửi không nhất thiết phải đi cùng chuyến tàu đó.

4. Trọng tải kỹ thuật cho phép của toa xe là trọng lượng tối đa được chở trên toa xe theo tiêu chuẩn quy định.

5. Trường hợp bất khả kháng là những trường hợp xảy ra một cách khách quan, không thể lường trước được và không thể khắc phục được mặc dù Doanh nghiệp, hành khách, người gửi bao gửi đã áp dụng mọi biện pháp cần thiết và khả năng cho phép. Trong vận tải đường sắt, trường hợp bất khả kháng xảy ra do thiên tai, địch họa, dịch bệnh hoặc vì lý do bảo đảm trật tự, an ninh xã hội, tắc đường vận chuyển không do lỗi của Doanh nghiệp, hành khách, người gửi bao gửi.

6. Hàng nguy hiểm là hàng hóa khi vận chuyển trên đường sắt có khả năng gây nguy hại đến sức khỏe, tính mạng con người và vệ sinh, môi trường, có tên trong danh mục hàng nguy hiểm theo quy định của pháp luật.

Chương 2:

VẬN TẢI HÀNH KHÁCH

Điều 4. Nghĩa vụ của doanh nghiệp kinh doanh vận tải hành khách, hành lý, bao gửi

Doanh nghiệp phải thực hiện các nghĩa vụ sau đây:

1. Các nghĩa vụ được quy định tại khoản 2 Điều 97 của Luật Đường sắt;

2. Nơi giao dịch giữa Doanh nghiệp và hành khách, người gửi bao gửi phải niêm yết các nội dung chủ yếu theo Quy định này và các văn bản có liên quan đến việc bán vé, gửi, nhận hành lý, bao gửi; tổ chức giải đáp và hướng dẫn những vấn đề cần thiết cho hành khách, người gửi;

3. Tại ga, trạm có tổ chức đón, tiễn hành khách phải có nơi đợi tàu, cửa bán vé, bảng giờ tàu, bảng giá vé, nội quy đi tàu, nhiệm vụ của nhân viên khách vận. Nếu có tổ chức tiếp nhận và trả hành lý ký gửi, bao gửi phải có nơi bảo quản; niêm yết giá cước, giá xếp dỡ hành lý ký gửi, bao gửi;

4. Thông báo công khai tại tất cả các ga có liên quan về loại tàu, số lượng tàu, giờ tàu, quy định ga nhận vận chuyển hành khách, hành lý ký gửi, bao gửi chậm nhất là 5 ngày trước khi thực hiện;

5. Các loại tàu khách phải có những trang thiết bị thích hợp theo quy định tại Quy phạm kỹ thuật khai thác đường sắt;

6. Tàu khách đi, đến ga chậm giờ quy định, trưởng ga, trạm, trưởng tàu phải thông báo kịp thời cho hành khách và những người liên quan biết.

Điều 5. Quyền của doanh nghiệp kinh doanh vận tải hành khách, hành lý, bao gửi

Doanh nghiệp có các quyền sau đây:

1. Các quyền quy định tại khoản 1 Điều 97 của Luật Đường sắt;

2. Yêu cầu người đi tàu, hành khách, người gửi bao gửi, người nhận bao gửi mua vé bổ sung khi không có vé hoặc vé không hợp lệ;

3. Được quyền từ chối, đình chỉ vận chuyển hành khách, hành lý, bao gửi đã có vé trong các trường hợp sau đây:

a) Người đi tàu, hành khách, người gửi bao gửi không thực hiện yêu cầu mua vé bổ sung theo quy định tại khoản 2 của Điều này.

b) Hành khách đi tàu không chấp hành các quy định tại Quy định này, nội quy đi tàu và các quy định khác của pháp luật có liên quan;

c) Trẻ em dưới 10 tuổi (nếu không xác định được tuổi thì có chiều cao dưới 1,32m) mà không có người lớn đi kèm;

d) Người say rượu, người mất trí, người có bệnh truyền nhiễm, người có bệnh tật mà thầy thuốc chỉ định không di chuyển hoặc xét thấy có thể nguy hiểm đến bản thân người đó khi đi tàu (trừ trường hợp có người đi cùng trông nom);

đ) Do nguyên nhân Bất Khả kháng hoặc phải vận tải phục vụ nhiệm vụ đặc biệt.

Điều 6. Nghĩa vụ của hành khách, người gửi bao gửi

Hành khách, người gửi bao gửi có các nghĩa vụ sau đây:

1. Các nghĩa vụ quy định tại khoản 2 Điều 99 của Luật Đường sắt;

2. Thanh toán tiền cước và các chi phí khác theo quy định tại ga đi;

3. Thanh toán tiền cước và chi phí phát sinh khi phát hiện chưa thanh toán hoặc thanh toán còn thiếu trên tàu;

4. Thanh toán các khoản tiền cước và các chi phí phát sinh trong quá trình vận chuyển chưa thu hoặc thu chưa đủ theo quy định tại ga đến;

5. Hành khách đi tàu phải có đủ điều kiện:

a) Có vé đi tàu hợp lệ còn nguyên vẹn;

b) Đi đúng chuyến tàu và thời gian ghi trên vé;

c) Chấp hành nội quy đi tàu và các quy định khác của pháp luật có liên quan;

d) Trẻ em dưới 10 tuổi (nếu không xác định được tuổi thì có chiều cao dưới 1,32m) đi tàu phải có người lớn đi kèm;

6. Xuất trình đầy đủ vé và giấy tờ hợp lệ cho các nhân viên đường sắt có trách nhiệm kiểm soát khi vào, ra ga, trạm; khi lên tàu, khi ở trên tàu.

Điều 7. Quyền của hành khách, người gửi bao gửi

Hành khách, người gửi bao gửi có các quyền sau đây:

1. Các quyền quy định tại khoản 1 Điều 99 của Luật Đường sắt;

2. Được quyền từ chối đi tàu, gửi hành lý, bao gửi khi:

a) Doanh nghiệp vi phạm Quy định này hoặc các quy định khác thuộc trách nhiệm mà vi phạm đó có thể gây nguy hại trực tiếp hoặc gián tiếp đến tính mạng, sức khỏe; làm hư hỏng, mất mát hành lý, bao gửi của bản thân hành khách hoặc của người gửi bao gửi;

b) Doanh nghiệp không vận chuyển đúng chuyến tàu, đúng thời gian ghi trên vé nhưng không thương lượng được với hành khách, người gửi bao gửi để thay đổi.

Chương 3:

VÉ HÀNH KHÁCH

Điều 8. Vé hành khách

1. Vé hành khách, hành lý ký gửi, bao gửi là bằng chứng của việc giao kết hợp đồng vận tải hành khách, hành lý ký gửi, bao gửi.Vé hành khách, hành lý ký gửi, bao gửi do Doanh nghiệp phát hành theo mẫu đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

2. Vé bị coi là không hợp lệ khi để rách, nhàu, nát; để nhòe, không đọc được đầy đủ các thông tin cần thiết trên vé theo quy định; không do Doanh nghiệp phát hành; bị tẩy, xóa, sửa chữa hoặc không đúng chuyến tàu, thời gian ghi trên vé mà không có xác nhận của Doanh nghiệp.

Điều 9. Công tác bán vé hành khách

Tại các ga, trạm có quy định tổ chức vận chuyển hành khách, Doanh nghiệp phải:

1. Tổ chức phục vụ bán vé cho hành khách; công bố kế hoạch bán vé tàu khách theo từng tuyến, từng ga có liên quan; thông báo công khai các thông tin về số lượng vé còn lại theo từng loại chỗ, loại tàu;

2. Tổ chức bán vé nhiều ngày trước thời điểm tàu chạy; tổ chức nhiều phương thức bán vé tạo điều kiện thuận lợi cho người mua vé.

Điều 10. Miễn giảm giá vé

Mức miễn, giảm giá vé, đối tượng chính sách xã hội được miễn giảm giá vé thực hiện theo quy định của Chính phủ.

Điều 11. Vé tập thể

Tổ chức có nhu cầu mua vé tập thể phải có văn bản đề nghị mua do Thủ trưởng tổ chức ký kèm theo danh sách tập thể đi tàu, gửi Doanh nghiệp. Tập thể đi tàu phải đi cùng chuyến tàu, cùng ga đi, có đại diện để giải quyết các vấn đề phát sinh trong suốt hành trình.

Điều 12. Ưu tiên mua vé đi tàu

Đối tượng được ưu tiên mua vé được quy định theo thứ tự ưu tiên sau đây:

1. Người có bệnh hiểm nghèo có yêu cầu của cơ quan y tế phải nhanh chóng chuyển đi;

2. Thương binh, bệnh binh;

3. Người khuyết tật;

4. Phụ nữ có thai;

5. Người đi tàu kèm trẻ nhỏ dưới 24 tháng tuổi;

6. Người già trên 70 tuổi;

7. Cán bộ, chiến sĩ thuộc lực lượng vũ trang, công an; nhà báo đi công tác khẩn cấp.

Điều 13. Vé bổ sung

1. Hành khách muốn đi quá ga đến ghi trên vé thì phải mua vé bổ sung đối với quãng đường đi thêm theo quy định của Doanh nghiệp.

2. Hành khách muốn đổi chỗ từ hạng thấp lên hạng cao thì phải báo cho trưởng tàu. Khi được trưởng tàu giải quyết, hành khách phải mua vé bổ sung và trả tiền chênh lệch theo quy định của Doanh nghiệp.

3. Người đi tàu, hành khách, hành lý ký gửi, bao gửi không có vé hoặc vé không hợp lệ thì phải được mua vé bổ sung theo quy định của Doanh nghiệp.

Điều 14. Trả lại vé, đổi vé đi tàu

Việc trả lại việc, đổi vé đi tàu được thực hiện như sau:

1. Trước giờ tàu chạy là 4 giờ đối với tàu nhanh chạy suốt;

2. Trước giờ tàu chạy là 2 giờ đối với tàu nhanh chạt suốt trong khu đoạn;

3. Trước giờ tàu chạy là 30 phút đối với tàu thường chạy trong khu đoạn;

4. Doanh nghiệp được quyền quy định rút ngắn thời hạn được trả lại vé quy định tại khoản 1, khoản 2, khoản 3 của Điều này. Việc trả lại vé, đổi vé, trả lại tiền mua vé hoặc thu tiền chênh lệch được thực hiện theo quy định của Doanh nghiệp.

Điều 15. Giá vé hành khách, cước phí và phụ phí

Giá vé hành khách, cước vận tải hành lý ký gửi, bao gửi và chi phí khác do Doanh nghiệp xây dựng và công bố theo quy định của pháp luật.

Chương 4:

GIẢI QUYẾT SỰ CỐ, TRỞ NGẠI VẬN CHUYỂN HÀNH KHÁCH

Điều 16. Hành khách ngừng đi tàu ở ga dọc đường

Hành khách bị ốm đau hoặc vì lý do khác mà xuống ga dọc đường thì trưởng tàu, trưởng ga xác nhận để hành khách đi tiếp bằng chuyến tàu khác hoặc được Doanh nghiệp trả lại vé đối với quãng đường chưa đi.

Điều 17. Thay đổi chỗ trên tàu

1. Hành khách có vé hạng cao mà không có chỗ nên phải sử dụng chỗ vé hạng thấp ngoài ý muốn thì tại ga đến Doanh nghiệp phải hoàn lại tiền chênh lệch trên đoạn đường hành khách phải sử dụng chỗ vé hạng thấp mà không được thu thêm bất cứ khoản tiền nào.

2. Hành khách có vé hạng thấp mà không có chỗ được Doanh nghiệp bố trí chỗ có hạng cao hơn thì hành khách không phải trả thêm tiền.

Điều 18. Mất vé đi tàu

1. Mất vé ở trên tàu:

Khi phát hiện thấy bị mất vé ở trên tàu, hành khách mất vé phải báo ngay cho nhân viên phục vụ tại toa xe biết. Việc mất vé ở trên tàu được giải quyết như sau:

a) Nếu có cơ sở chứng minh được hành khách đã có vé hợp lệ nhưng bị mất thì giải quyết cho hành khách mua vé mới với giá vé bằng cước tương ứng chỗ đang sử dụng trên đoàn tàu đó có kèm thủ tục phí và đoạn đường tính từ địa điểm phát hiện mất vé đến ga đến. Nếu địa điểm đó không phải là ga quy định hành khách lên, xuống tàu đối với đoàn tàu đó thì đoạn đường tính cước được phép kéo dài về phía sau tới ga gần nhất có quy định tàu đón tiễn khách mà đoàn tàu vừa đi qua;

b) Nếu không chứng minh được là đã có vé hợp lệ thì Doanh nghiệp giải quyết theo quy định tại khoản 3 Điều 13 của Quy định này;

c) Sau khi đã mua vé khác, nếu hành khách tìm thấy vé cũ phải báo ngay cho trưởng tàu để xác nhận làm cơ sở để Doanh nghiệp trả lại tiền vé bổ sung.

2. Người đi tàu bị mất vé ở ga đến mà không chứng minh được mình đã có vé hợp lệ và ga lên tàu thì coi như đi tàu không vé, Doanh nghiệp giải quyết như đối với người đi tàu không có vé quy định tại khoản 3 Điều 13 của Quy định này.

3. Người đi tàu bị mất vé trước khi đi tàu thì phải mua vé mới. Nếu sau khi mua lại tìm thấy vé cũ thì báo ngay cho Doanh nghiệp biết để được trả lại tiến vé.

4. Khi mất vé tập thể, người đại diện của tập thể đi tàu phải báo ngay cho trưởng ga (nếu mất ở ga) hoặc trưởng tàu (nếu mất trên tàu). Sau khi xác minh, nếu thấy đúng sự thật, trưởng ga hoặc trưởng tàu lập 01 vé bổ sung giao cho người đại diện có ghi rõ lý do mất vé.

Điều 19. Lên nhầm tàu, xuống nhầm ga

1. Hành khách lên nhầm tàu thì được xuống tàu tại ga tiếp theo có đón tiễn khách để quay trở lại ga đi. Trưởng ga nơi hành khách xuống tàu có trách nhiệm xác nhận sự việc nêu trên và bố trí cho hành khách đi tàu quay trở lại ga đi.

2. Hành khách xuống nhầm ga thì được lên tàu để đi tiếp tới ga đến ghi trên vé. Trưởng ga nơi hành khách xuống tàu có trách nhiệm xác nhận sự việc nêu trên và bố trí cho hành khách đi tàu tiếp tới ga đến.

3. Trong cả hai trường hợp nêu tại khoản 2 và khoản 2 Điều nay, hành khách không phải trả thêm tiền vé.

Điều 20. Hành khách bị nhỡ tàu

1. Hành khách bị nhỡ tàu do đến chậm so với giờ ghi trên vé thì và này bị mất giá trị sử dụng.

2. Hành khách bị nhỡ tàu do lỗi của Doanh nghiệp thì giải quyết như sau:

a) Ga đi ghi xác nhận vào vé, bố trí để hành khách đi chuyến tàu sớm nhất có quy định dừng ở ga đến ghi trên vé của hành khách;

b) Hành khách có thể yêu cầu đổi vé đi vào ngày khác cùng loại tàu tương đương với vé đã mua và chỉ được thay đổi một lần;

c) Nếu hành khách không tiếp tục chờ đi tàu, Doanh nghiệp trả lại toàn bộ tiền vé (nếu nhỡ tàu ở ga đi) hoặc tiền vé trên đoạn đường chưa đi (nếu nhỡ tàu ở ga dọc đường).

Điều 21. Trùng chỗ trên tàu

Trong trường hợp một chỗ trên tàu được bán cho nhiều hành khách thì trưởng tàu và nhân viên phụ trách toa xe phải giải quyết như sau:

1. Khi tàu chưa chạy:

a) Ưu tiên bố trí chỗ cho người đến chỗ trước;

b) Người còn lại, nếu muốn đi cùng chuyến tàu thì trưởng tàu phải sắp xếp và Doanh nghiệp phải trả lại toàn bộ tiền chênh lệch (nếu bố trí chỗ có giá thấp hơn). Nếu hành khách không muốn đi tàu thì Doanh nghiệp phải trả lại toàn bộ vé cho hành khách và ưu tiên bán vé cho hành khách trên chuyến tàu tiếp theo;

2. Khi tàu đã chạy:

1) Ưu tiên bố trí chỗ cho người sử dụng chỗ trước;

b) Trưởng tàu phải sắp xếp chỗ khác và Doanh nghiệp phải trả lại toàn bộ tiền chênh lệch (nếu bố trí chỗ có giá thấp hơn) cho người còn lại. Nếu hành khách không muốn tiếp tục đi tàu thì trưởng tàu phải bố trí cho hành khách xuống tàu tại ga gần nhất có đỗ tàu để đưa hành khách quay trở lại ga đi mà không thu tiền vé và Doanh nghiệp phải trả lại toàn bộ vé cho hành khách.

Điều 22. Tàu bị tắc đường

Khi có sự cố gây tắc đường chạy tàu thì giải quyết như sau:

1. Tại ga hành khách lên tàu:

a) Hành khách có quyền từ chối đi tàu và yêu cầu Doanh nghiệp trả lại tiền vé;

b) Nếu hành khách chấp nhận chờ để đi tàu, Doanh nghiệp phải bố trí để hành khách được đi tàu sớm nhất.

2. Trên đường vận chuyển:

a) Nếu hành khách muốn trở về ga đi, Doanh nghiệp phải bố trí đưa hành khách trở về bằng chuyến tàu đầu tiên mà hành khách không phải trả tiền vé. Khi trở về, hành khách có thể xuống một ga dọc đường nếu tàu có đỗ. Doanh nghiệp phải trả lại tiền vé cho hành khách trên đoạn đường từ ga hành khách xuống tàu đến ga đến ghi trên vé;

b) Nếu hành khách xuống tàu tại ga mà tàu phải đỗ lại và yêu cầu trả lại tiền vé thì Doanh nghiệp phải trả lại tiền vé đối với đoạn đường mà hành khách chưa đi;

c) Nếu hành khách chờ đợi ở ga mà tàu phải đỗ lại để tiếp tục đi tàu, Doanh nghiệp phải bố trí cho hành khách đi chuyến tàu sớm nhất.

3. Trong thời hạn 5 ngày, kể từ ngày tàu đến ga mà hành khách xuống tàu (không kể ngày lễ, ngày nghỉ theo quy định) thì hành khách phải làm thủ tục để được trả lại tiền vé. Quá thời hạn nói trên, hành khách không được yêu cầu trả lại tiền vé.

Điều 23. Hành lý xách tay

1. Trọng lượng hành lý xách tay được miễn cước của hành khách được quy định như sau:

a) Mua cả vé hành khách: 20kg;

b) Vé miễn giảm: thực hiện theo quy định của Doanh nghiệp.

2. Hành khách phải trả tiền cước vận chuyển hành lý cho số hành lý xách tay mang theo quá mức quy định tại khoản 1 Điều này.

3. Hành lý xách tay phải có đồ chứa đựng, bao bọc cẩn thận, để đúng nơi quy định trên tàu và hành khách phải tự trông nom, bảo quản.

4. Những hàng hóa cấm mang theo người gồm:

a) Hàng nguy hiểm;

b) Vũ khí, công cụ hỗ trợ mà không có giấy phép sử dụng hợp lệ;

c) Những chất gây mất vệ sinh, làm bẩn toa xe;

d) Thi hài, hài cốt;

đ) Hàng hóa cấm lưu thông;

e) Động vật sống (trừ chó cảnh, mèo, chim, cá cảnh nhưng phải có trang bị thích hợp để giữ gìn vệ sinh, không gây ảnh hưởng tới người xung quanh);

g) Vật cồng kềnh làm trở ngại việc đi lại trên tàu, làm hư hỏng trang thiết bị toa xe.

5. Đối với tàu khách thường, hành khách đi tàu được mang theo gia cầm, gia súc, hải sản, nông sản v.v… nhưng hành khách phải ngồi ở những toa dành riêng cho việc vận chuyển những loại hàng hóa đó.

Chương 5:

VẬN TẢI HÀNH LÝ KÝ GỬI, BAO GỬI

Điều 24. Xác định tên hàng hóa trong hành lý ký gửi, bao gửi

Người gửi hành lý ký gửi, bao gửi có trách nhiệm ghi đúng tên hàng hóa trong tờ khai gửi hàng. Người gửi hàng phải chịu trách nhiệm về những hậu quả xảy ra do khai không đúng tên hàng.

Điều 25. Điều kiện vận chuyển hành lý ký gửi

Ngoài số hành lý xách tay mang theo người như quy định tại khoản 1 Điều 23 của Quy định này, hành khách có quyền gửi hành lý theo tàu mà hành khách đi với các điều kiện sau đây:

1. Hành khách đã có vé đi tàu hợp lệ;

2. Hành lý được gửi đến cùng ga đến của hành khách ghi trên vé;

3. Hành lý không thuộc loại hàng hóa cấm vận chuyển bằng tàu khách hoặc không phải là hàng hóa cấm lưu thông;

4. Có bao gói đúng quy định.

Điều 26. Điều kiện vận chuyển bao gửi

Bao gửi được gửi đi bằng tàu phải bảo đảm các điều kiện sau đây:

1. Không thuộc loại hàng hóa cấm vận chuyển bằng tàu hoặc không phải hàng hóa cấm lưu thông;

2. Có bao gói đúng quy định.

Điều 27. Bao bọc, đóng gói hành lý ký gửi, bao gửi

1. Hành lý ký gửi, bao gửi phải bao bọc, đóng gói chắc chắn để bảo đảm không bị hư hỏng, hao hụt, mất mát trong quá trình vận chuyển.

2. Bên ngoài bao gói của hành lý ký gửi, bao gửi phải có các thông tin sau:

a) Đối với hành lý ký gửi: họ tên, địa chỉ của hành khách và số điện thoại, số fax (nếu có);

b) Đối với bao gửi: họ tên, địa chỉ của người gửi, người nhận và số điện thoại, số fax (nếu có);

c) Số hiệu vé hành lý ký gửi, bao gửi;

d) Ký hiệu, biểu trưng đặc tính của hàng hóa.

3. Trước khi nhận vận chuyển, Doanh nghiệp có trách nhiệm kiểm tra hàng, bao gói và yêu cầu sửa chữa, bổ sung cho đúng quy định. Trường hợp nghi ngờ về tính xác thực của hàng hóa chứa bên trong, Doanh nghiệp được quyền yêu cầu hành khách, người gửi bao gửi mở bao gói để kiểm tra.

4. Những loại hàng không bắt buộc phải đóng bao gói gồm:

a) Xe máy, xe đạp điện, xe đẩy trẻ em, xe chuyên dùng cho người khuyết tật;

b) Những loại hàng không có bao bọc cũng không bị hư hỏng, hao hụt hoặc ảnh hưởng đến các loại hàng khác khi được xếp trong cùng toa xe.

Điều 28. Khối lượng, chủng loại hành lý ký gửi, bao gửi

Tuỳ theo loại tàu và tuyến đường, Doanh nghiệp niêm yết công khai tại các ga về chủng loại hàng hóa; khối lượng, số lượng tối đa nhận vận chuyển.

Điều 29. Thủ tục gửi hành lý ký gửi, bao gửi

1. Khi gửi hành lý ký gửi, bao gửi, người gửi phải ghi đúng, ghi đủ nội dung của tờ khai gửi hàng theo mẫu do Doanh nghiệp quy định.

2. Hành khách, người gửi bao gửi phải chịu trách nhiệm về tính hợp pháp của hàng hóa đóng trong hành lý ký gửi, bao gửi và gửi bản sao giấy tờ có giá trị pháp lý theo yêu cầu của Doanh nghiệp.

3. Doanh nghiệp có trách nhiệm kiểm tra bao bì, số lượng, ký hiệu, mã hiệu, biểu trưng đặc tính của hàng hóa và xác nhận vào tờ khai gửi hàng.

Điều 30. Kê khai giá trị hành lý ký gửi, bao gửi

Hành khách, người gửi bao gửi có thể kê khai giá trị hành lý ký gửi, bao gửi. Việc kê khai giá trị dựa trên cơ sở hóa đơn mua hàng hoặc kết quả giám định về giá trị hàng hóa của cơ quan có thẩm quyền.

Điều 31. Sửa chữa bao gói trong quá trình vận chuyển

Trong quá trình vận chuyển, xếp, dỡ, bảo quản, nếu bao gói hành lý ký gửi, bao gửi bị hư hỏng có thể gây ra mất mát, hư hỏng hành lý ký gửi, bao gửi, Doanh nghiệp có trách nhiệm sửa chữa lại. Khi sửa chữa lại bao gói, Doanh nghiệp phải lập biên bản về sự việc xảy ra hư hỏng để làm cơ sở giải quyết tiếp theo.

Điều 32. Trách nhiệm xếp, dỡ, bảo quản hành lý ký gửi, bao gửi

Việc xếp, dỡ hành lý ký gửi, bao gửi do Doanh nghiệp chịu trách nhiệm và được thu tiền xếp, dỡ theo quy định của Doanh nghiệp.

Điều 33. Báo tin hành lý ký gửi, bao gửi đến

1. Khi bao gửi đã được vận chuyển tới ga đến, Doanh nghiệp phải niêm yết ở ga và báo tin cho người nhận.

2. Đối với hành lý ký gửi đến ga chậm hơn hành khách, Doanh nghiệp phải báo tin cho hành khách như quy định tại khoản 1 Điều này.

Điều 34. Giao trả hành lý ký gửi, bao gửi

1. Khi nhận hành lý ký gửi, hành khách phải trả lại vé hành lý cho Doanh nghiệp, trả thẻ gửi xe cho nhân viên hành lý. Nếu mất vé hành lý hoặc thẻ gửi xe, hành khách phải làm tờ khai ghi rõ họ tên, địa chỉ của mình; tên, trạng thái và đặc điểm của hành lý; xuất trình giấy chứng minh nhân dân, hộ chiếu hoặc các giấy tờ xác định nhân thân có giá trị theo quy định của pháp luật. Doanh nghiệp có trách nhiệm nhanh chóng xem xét giải quyết.

2. Người nhận bao gửi phải nộp cho Doanh nghiệp giấy báo tin hàng đến (nếu có), xuất trình giấy chứng minh nhân dân hoặc giấy giới thiệu của cơ quan, chính quyền địa phương nơi cư trú để làm thủ tục nhận bao gửi.

3. Nhân viên đường sắt có trách nhiệm tạo điều kiện thuận lợi nhất để hành khách và người gửi bao gửi nhận hành lý ký gửi, bao gửi.

Chương 6:

GIẢI QUYẾT SỰ CỐ, TRỞ NGẠI VẬN CHUYỂN HÀNH LÝ KÝ GỬI, BAO GỬI

Điều 35. Xử lý hành lý ký gửi, bao gửi không có người nhận

1. Việc xử lý hành lý ký gửi, bao gửi không có người nhận được thực hiện theo quy định tại Điều 106 của Luật Đường sắt.

1. Đối với hành lý ký gửi, bao gửi là hàng hóa mau hỏng, sau khi hết thời hạn nhận hàng theo thỏa thuận mà không có người nhận thì được coi như hàng không có người nhận. Doanh nghiệp được miễn trách nhiệm về việc hàng hóa hư hỏng, hao hụt và được làm thủ tục giải quyết theo quy định của pháp luật.

Điều 36. Thay đổi vận tải hành lý ký gửi, bao gửi

1. Sau khi đã làm thủ tục gửi hành lý ký gửi, bao gửi, người gửi có thể thay đổi, không gửi toàn bộ hoặc một phần hành lý ký gửi, bao gửi; thay đổi ga đến, người nhận đối với bao gửi nhưng phải yêu cầu trước khi hành lý ký gửi, bao gửi được xếp lên toa xe.

2. Doanh nghiệp phải làm lại thủ tục hành lý ký gửi, bao gửi.

3. Thời hạn yêu cầu thay đổi và các quy định khác để thay đổi do Doanh nghiệp quy định.

Điều 37. Hành lý, bao gửi thuộc loại hàng cấm vận chuyển, hàng bị thu giữ

Khi phát hiện hành lý, bao gửi thuộc loại hàng hóa cấm lưu thông hoặc hàng hóa không được vận chuyển bằng tàu khách như đã quy định tại khoản 4 Điều 23, khoản 3 Điều 25 và khoản 1 Điều 26 của Quy định này thì xử lý như sau:

1. Phát hiện ở ga đi: Doanh nghiệp từ chối hoặc đình chỉ vận chuyển.

2. Phát hiện khi đang vận chuyển thì giải quyết như sau:

a) Khi tàu đang chạy mà phát hiện có hành lý, bao gửi là hàng hóa nguy hiểm thuộc diện cấm vận chuyển bằng tàu khách thì phải đình chỉ vận chuyển và đưa ngay xuống ga tàu đang đỗ hoặc ga gần nhất mà tàu sắp đến để xử lý tiếp;

b) Nếu là hàng cấm vận chuyển nhưng không phải là hàng nguy hiểm thì được phép vận chuyển tới ga đến và xử lý tiếp tại ga đến;

3. Khi có lệnh của cơ quan nhà nước có thẩm quyền thu giữ hành lý ký gửi, bao gửi thì trưởng ga, trưởng tàu phải lập biên bản về sự việc và bàn giao cụ thể cho người đại diện cơ quan ra lệnh thu giữ. Mẫu biên bản do Doanh nghiệp quy định. Ngoài việc lập biên bản, đối với từng trường hợp được giải quyết như sau:

a) Trường hợp hàng bị thu giữ ở ga:

- Tại ga đến: Doanh nghiệp báo cho người nhận đến để giải quyết;

- Tại ga gửi: nếu hành lý ký gửi, bao gửi chưa xếp lên toa xe thì Doanh nghiệp báo cho hành khách, người gửi bao gửi đến để giải quyết; nếu hành lý ký gửi, bao gửi đã xếp lên toa xe nhưng tàu chưa chạy thì phải dỡ xuống và báo cho hành khách, người gửi bao gửi đến để giải quyết;

b) Nếu tàu đang chạy thì được phép vận chuyển đến ga đến và giải quyết như quy định tại điểm b khoản 2, khoản 4 Điều này;

4. Ngoài việc chịu các biện pháp xử lý của cơ quan nhà nước có thẩm quyền, hành khách, người gửi bao gửi vi phạm quy định tại khoản 1, khoản 2, khoản 3 Điều này còn phải:

a) Trả tiền phạt cước đối với toàn bộ số hàng hóa trên đoạn đường đã vận chuyển theo quy định của Doanh nghiệp;

b) Bồi thường toàn bộ các thiệt hại do vi phạm gây ra;

c) Các khoản chi phí phát sinh nếu có.

Điều 38. Tàu bị tắc đường phải ngừng vận chuyển hành lý ký gửi, bao gửi

1. Ngừng vận chuyển ở ga gửi:

a) Nếu do nguyên nhân bất khả kháng không thể vận chuyển được, Doanh nghiệp trả lại hành lý ký gửi, bao gửi và tiền cước vận chuyển cho người gửi;

b) Nếu do lỗi Doanh nghiệp gây ra, phải hủy bỏ việc vận chuyển, Doanh nghiệp phải trả lại hành lý ký gửi, bao gửi và tất cả tiền cước, tiền xếp dỡ, các khoản tiền khác đã thu của người gửi.

2. Ngừng vận chuyển ở ga dọc đường:

a) Nếu do nguyên nhân bất khả kháng không thể tiếp tục vận chuyển, người gửi có thể yêu cầu nhận lại hành lý ký gửi, bao gửi tại ga tàu phải dừng hoặc tại ga gửi hoặc tại một ga dọc đường quy định có tác nghiệp hành lý ký gửi, bao gửi. Doanh nghiệp phải hoàn lại tiền cước đối với đoạn đường từ ga dỡ tới ga đến ghi trên vé;

b) Nếu do lỗi của Doanh nghiệp mà không thể tiếp tục vận chuyển, người gửi có thể yêu cầu nhận lại hành lý ký gửi, bao gửi tại ga tàu phải dừng hoặc tại ga gửi hoặc tại một ga dọc đường quy định có tác nghiệp hành lý ký gửi, bao gửi. Việc thanh toán chi phí cho người gửi được thực hiện như sau:

- Nhận tại ga tàu phải dừng thì Doanh nghiệp phải hoàn lại tiền cước trên đoạn đường chưa vận chuyển;

- Nhận tại một ga dọc đường thì đoạn đường quay trở về được miễn cước và Doanh nghiệp phải trả lại tiền cước tính từ ga dỡ hành lý ký gửi, bao gửi tới ga đến ghi trên vé;

- Nhận tại ga gửi thì đoạn đường quay trở về được miễn cước, Doanh nghiệp phải trả lại toàn bộ tiền cước và tiền xếp dỡ đã thu.

3. Ở ga gửi, ga dọc đường nếu không thể vận chuyển được do trở ngại chạy tàu mà không có yêu cầu của người gửi như quy đinh tại các khoản 1 và khoản 2 Điều này thì Doanh nghiệp sẽ tiếp tục vận chuyển khi thông đường.

Điều 39. Bồi thường hành lý ký gửi, bao gửi bị hư hỏng, bị mất mát do lỗi của Doanh nghiệp

1. Hành lý ký gửi, bao gửi bị hư hỏng, thiếu hụt hoặc mất mát thì được bồi thường theo một trong các hình thức sau đây:

a) Theo giá trị đã kê khai đối với hành lý ký gửi, bao gửi có kê khai giá trị; trường hợp Doanh nghiệp chứng minh được giá trị thiệt hai thực tế thấp hơn giá trị kê khai thì theo giá trị thiệt hại thực tế;

b) Theo mức do hai bên thỏa thuận;

c) Theo giá trị hóa đơn mua hàng;

d) Theo giá thị trưởng của hàng hóa đó tại thời điểm trả tiền và địa điểm trả hàng; trong trường hợp không có giá thị trường của hàng hóa đó thì theo giá trị trung bình của hàng hóa cùng loại, cùng chất lượng trong khu vực nơi trả hàng;

2. Trường hợp không có đủ cơ sở để thực hiện được việc bồi thường theo quy định tại khoản 1 Điều này thì thực hiện mức bồi thường không vượt quá 20.000 đ (hai mươi nghìn) đồng Việt Nam cho một kilôgam hành lý ký gửi, bao gửi bị tổn thất.

3. Hành lý ký gửi, bao gửi hư hỏng, thiếu hụt, mất mát một phần thì bồi thường phần hư hỏng, thiếu hụt hoặc mất mát; trường hợp phần hư hỏng, thiếu hụt, mất mát dẫn đến hư hỏng hoặc không sử dụng được toàn bộ thì phải bồi thường toàn bộ và Doanh nghiệp được quyền sở hữu số hàng hóa tổn thất đã bồi thường.

4. Ngoài việc bồi thường thiệt hại theo quy định tại các khoản 1, khoản 2, khoản 3 Điều này, Doanh nghiệp còn phải hoàn lại cho người gửi toàn bộ tiền cước và chi phí đã thu.

Điều 40. Kỳ hạn vận chuyển, nhận hành lý ký gửi, bao gửi và bồi thường vi phạm

1. Kỳ hạn vận chuyển hành lý ký gửi, bao gửi bao gồm thời gian nhận tại ga đi, thời gian vận chuyển trên đường và kỳ hạn nhận hành lý ký gửi, bao gửi tại ga đến.

2. Kỳ hạn nhận hành lý ký gửi là thời gian Doanh nghiệp trao trả hành lý ký gửi cho người gửi được tính từ khi tàu tới ga đến.

3. Kỳ hạn nhận bao gửi là thời gian Doanh nghiệp trao trả bao gửi cho người nhận được tính từ khi Doanh nghiệp báo tin bao gửi tới ga đến cho người nhận.

4. Doanh nghiệp quy định và công bố công khai kỳ hạn quy định tại khoản 1, khoản 2, khoản 3 Điều này và trình tự, thủ tục giải quyết bồi thường thiệt hại do vi phạm kỳ hạn.

5. Định mức kỳ hạn vận chuyển, nhận hành lý ký gửi, bao gửi do Doanh nghiệp xác định và thỏa thuận với người gửi.

Điều 41. Giải quyết tranh chấp

1. Trong quá trình vận tải hành khách, hành lý ký gửi, bao gửi bằng đường sắt nếu phát sinh sự cố làm ảnh hưởng đến lợi ích của các bên thì Doanh nghiệp và hành khách, người gửi bao gửi giải quyết thông qua thương lượng, hòa giải hoặc yêu cầu Trọng tài giải quyết hoặc khởi kiện tại Tòa án. Trình tự, thủ tục giải quyết tranh chấp được thực hiện theo quy định của pháp luật.

2. Thời hạn khiếu nại, thời hiệu khởi kiện được thực hiện theo quy định tại Điều 110 và Điều 111 của Luật Đường sắt.

Chương 7:

TỔ CHỨC THỰC HIỆN

Điều 42. Tổ chức thực hiện

1. Trên cơ sở Quy định này, trong phạm vi nhiệm vụ, quyền hạn của mình, doanh nghiệp kinh doanh vận tải hành khách, hành lý ký gửi, bao gửi quy định cụ thể về tiêu chuẩn kỹ thuật, trình tự, điều kiện và biện pháp tổ chức thực hiện để hướng dẫn các tổ chức trực thuộc và thông báo công khai cho hành khách, người gửi bao gửi biết, thực hiện.

2. Tổng công ty Đường sắt Việt Nam chịu trách nhiệm chỉ đạo, hướng dẫn, kiểm tra đối với doanh nghiệp kinh doanh vận tải hành khách, hành lý ký gửi, bao gửi trực thuộc trong việc thực hiện Quy định này.

3. Cục Đường sắt Việt Nam thực hiện việc kiểm tra, giám sát của cơ quan quản lý nhà nước về hoạt động đường sắt trong việc thực hiện Quy định này.


QD 2007 - 61 loai hinh DN kd dvu duong sat phai co chung chi an toan

BỘ GIAO THÔNG VẬN TẢI ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 61/2007/QĐ-BGTVT | Hà Nội, ngày 24 tháng 12 năm 2007

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY ĐỊNH VỀ LOẠI HÌNH DOANH NGHIỆP KINH DOANH ĐƯỜNG SẮT PHẢI CÓ CHỨNG CHỈ AN TOÀN VÀ ĐIỀU KIỆN, TRÌNH TỰ, THỦ TỤC CẤP CHỨNG CHỈ AN TOÀN

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Đường sắt ngày 14 tháng 06 năm 2005;
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 04 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Căn cứ Nghị định số 109/2006/NĐ-CP ngày 22 tháng 09 năm 2006 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt;
Theo đề nghị của Cục trưởng Cục Đường sắt Việt Nam, Vụ trưởng Vụ Vận tải,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “ Quy định về loại hình doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn và điều kiện, trình tự, thủ tục cấp chứng chỉ an toàn ”.

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Chánh Văn phòng, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đường sắt Việt Nam, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
VP Chính phủ (để b/c);
Các Bộ LĐTB&XH, GD&ĐT, Công an;
Các TCTy Đường sắt Việt Nam, Thép Việt Nam, Hóa
chất Việt Nam, Tập đoàn Than và khoáng sản Việt Nam;
UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Công báo;
- Lưu: VT, Vtải.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

QUY ĐỊNH

VỀ LOẠI HÌNH DOANH NGHIỆP KINH DOANH ĐƯỜNG SẮT PHẢI CÓ CHỨNG CHỈ AN TOÀN VÀ ĐIỀU KIỆN, TRÌNH TỰ, THỦ TỤC CẤP CHỨNG CHỈ AN TOÀN
(Ban hành kèm theo Quyết định số 61 /2007/QĐ - BGTVT ngày 24 tháng 12 năm 2007 của Bộ trưởng Bộ Giao thông vận tải )

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy định này quy định về loại hình doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn và điều kiện, trình tự, thủ tục cấp chứng chỉ an toàn.

Điều 2. Đối tượng áp dụng

1. Quy định này áp dụng đối với tổ chức, cá nhân kinh doanh đường sắt trên mạng đường sắt quốc gia, đường sắt đô thị, đường sắt chuyên dùng có kết nối ray hoặc không kết nối ray với đường sắt quốc gia.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với Quy định này thì áp dụng quy định của điều ước quốc tế đó.

Chương 2:

LOẠI HÌNH DOANH NGHIỆP KINH DOANH ĐƯỜNG SẮT PHẢI CÓ CHỨNG CHỈ AN TOÀN, MẪU CHỨNG CHỈ AN TOÀN VÀ CƠ QUAN CẤP CHỨNG CHỈ AN TOÀN

Điều 3. Loại hình doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn

Doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn còn hiệu lực bao gồm các loại hình sau đây:

1. Doanh nghiệp kinh doanh vận tải đường sắt;

2. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt.

Điều 4. Chứng chỉ an toàn

1. Chứng chỉ an toàn là giấy chứng nhận do cơ quan quản lý nhà nước có thẩm quyền cấp cho doanh nghiệp kinh doanh đường sắt có đủ các điều kiện an toàn theo quy định để được tham gia kinh doanh đường sắt.

2. Mẫu chứng chỉ an toàn quy định tại Phụ lục 1 của Quy định này.

3. Chứng chỉ an toàn có thời hạn hiệu lực là 05 ( năm ) năm. Trước khi hết thời hạn hiệu lực của chứng chỉ an toàn là 01 tháng, doanh nghiệp phải làm hồ sơ gửi cơ quan quản lý nhà nước có thẩm quyền để được đổi chứng chỉ an toàn mới.

Điều 5. Cơ quan quản lý và cấp chứng chỉ an toàn

Cục Đường sắt Việt Nam là cơ quan quản lý và cấp chứng chỉ an toàn cho các doanh nghiệp khi có đủ các điều kiện theo quy định tại Quy định này.

Chương 3:

ĐIỀU KIỆN ĐỂ ĐƯỢC CẤP CHỨNG CHỈ AN TOÀN VÀ THỦ TỤC CẤP CHỨNG CHỈ AN TOÀN

Điều 6. Điều kiện được cấp chứng chỉ an toàn đối với doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt

1. Về cơ sở vật chất, kỹ thuật

a) Kết cấu hạ tầng đường sắt phải phù hợp với tiêu chuẩn kỹ thuật đã công bố, bảo đảm chạy tàu an toàn, đúng công lệnh tốc độ và công lệnh tải trọng theo quy định.

b) Các phương tiện chuyên dùng di chuyển trên đường sắt phục vụ công tác duy tu, sửa chữa, bảo trì kết cấu hạ tầng đường sắt của doanh nghiệp hoặc do doanh nghiệp đi thuê phải phù hợp với kết cấu hạ tầng đường sắt và có đủ giấy chứng nhận đăng ký phương tiện giao thông đường sắt, giấy chứng nhận tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường còn hiệu lực.

2. Về nhân lực

a) Phải có một lãnh đạo doanh nghiệp phụ trách công tác an toàn có trình độ đại học về chuyên ngành công trình đường sắt và có ít nhất 03 năm kinh nghiệm quản lý trực tiếp về kết cấu hạ tầng đường sắt.

b) Các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu phải có bằng, chứng chỉ chuyên môn phù hợp với chức danh. Riêng đối với chức danh lái phương tiện chuyên dùng đường sắt phải có giấy phép lái phương tiện chuyên dùng đường sắt.

3. Về tổ chức quản lý, duy tu, sửa chữa, bảo trì kết cấu hạ tầng đường sắt

a) Có phương án bố trí nhân lực tuần cầu, tuần hầm, tuần đường, gác cầu chung, gác hầm, gác đường ngang và duy tu, sửa chữa, bảo trì kết cấu hạ tầng đường sắt phù hợp với tiêu chuẩn kỹ thuật và đặc điểm của kết cấu hạ tầng đường sắt do doanh nghiệp hiện đang quản lý.

b) Có kế hoạch, có quy trình quản lý, duy tu, sửa chữa và bảo trì chất lượng kỹ thuật của kết cấu hạ tầng đường sắt.

c) Có đầy đủ hồ sơ quản lý kỹ thuật kết cấu hạ tầng đường sắt đúng quy định.

d) Có đầy đủ biên bản nghiệm thu chất lượng kỹ thuật của kết cấu hạ tầng đường sắt theo quy định.

đ) Có các phương án cứu viện, cứu nạn khi xảy ra tai nạn, sự cố.

Điều 7. Điều kiện được cấp chứng chỉ an toàn đối với doanh nghiệp kinh doanh vận tải đường sắt

1. Về cơ sở vật chất, kỹ thuật

a) Phương tiện giao thông đường sắt của doanh nghiệp hoặc do doanh nghiệp đi thuê phải phù hợp với kết cấu hạ tầng đường sắt và có đủ giấy chứng nhận đăng ký phương tiện giao thông đường sắt, giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường còn hiệu lực.

b) Bố trí được phòng bán vé, phòng đợi tàu, ke khách, ke hàng, bãi hàng và các trang thiết bị đủ tiêu chuẩn để phục vụ công tác vận chuyển hành khách, hàng hóa, hành lý, bao gửi.

2. Về nhân lực

a) Phải có một lãnh đạo doanh nghiệp phụ trách công tác an toàn có trình độ đại học về chuyên ngành vận tải đường sắt và có ít nhất 03 năm kinh nghiệm làm quản lý về vận tải đường sắt.

b) Các nhân viên đường sắt trực tiếp phục vụ chạy tàu phải có bằng, chứng chỉ chuyên môn phù hợp với chức danh, có đủ tiêu chuẩn sức khỏe theo quy định của pháp luật về lao động và được huấn luyện nghiệp vụ an toàn lao động theo quy định của pháp luật.

3. Về tổ chức vận tải

Doanh nghiệp kinh doanh vận tải đường sắt phải có các phương án sau đây:

a) Phương án tổ chức chạy tàu với hành trình chạy tàu đã đăng ký, bảo đảm đúng biểu đồ chạy tàu đã công bố;

b) Phương án sắp xếp bố trí nhân lực phục vụ trên tàu khách, tàu hàng, nhân lực ở ga phù hợp với đặc điểm của đoàn tàu và của ga;

c) Phương án bảo đảm an toàn chạy tàu;

d) Phương án cứu viện, cứu nạn khi có tai nạn, sự cố.

Điều 8. Thủ tục cấp chứng chỉ an toàn

1. Doanh nghiệp lập hồ sơ đề nghị cấp chứng chỉ an toàn gửi về Cục Đường sắt Việt Nam.

2. Hồ sơ đề nghị cấp chứng chỉ an toàn gồm có:

a) Công văn đề nghị cấp chứng chỉ an toàn theo mẫu quy định tại Phụ lục 2 của Quy định này;

b) Báo cáo thuyết minh các điều kiện được cấp chứng chỉ an toàn theo loại hình của doanh nghiệp được quy định tại Điều 6, Điều 7 của Quy định này.

3. Sau khi nhận được hồ sơ đề nghị cấp chứng chỉ an toàn, chậm nhất là 07 ngày làm việc kể từ ngày nhận được hồ sơ, Cục Đường sắt Việt Nam có trách nhiệm thông báo cho doanh nghiệp về tính hợp lệ của hồ sơ và các vấn đề phải bổ sung vào hồ sơ, nếu cần.

4. Cục Đường sắt Việt Nam có nhiệm vụ thẩm tra điều kiện cấp chứng chỉ an toàn, ra quyết định và cấp chứng chỉ an toàn cho doanh nghiệp trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 9. Thu hồi chứng chỉ an toàn

1. Doanh nghiệp bị thu hồi tạm thời chứng chỉ an toàn trong các trường hợp sau đây:

a) Để xảy ra tai nạn nghiêm trọng do nguyên nhân chủ quan gây nên mà doanh nghiệp không có biện pháp khắc phục, bổ cứu kịp thời;

b) Một trong các điều kiện để được cấp chứng chỉ an toàn của doanh nghiệp không bảo đảm đúng quy định.

2. Doanh nghiệp bị thu hồi vĩnh viễn chứng chỉ an toàn khi doanh nghiệp bị thu hồi giấy chứng nhận đăng ký kinh doanh đường sắt hoặc cấp có thẩm quyền quyết định đình chỉ hoạt động kinh doanh đường sắt của doanh nghiệp.

3. Khi doanh nghiệp bị thu hồi tạm thời chứng chỉ an toàn, doanh nghiệp vẫn được tham gia kinh doanh đường sắt, nhưng phải có trách nhiệm kịp thời khắc phục hậu quả tai nạn, khắc phục các nguyên nhân để xảy ra tai nạn hoặc bổ sung các điều kiện được cấp chứng chỉ an toàn chưa bảo đảm theo loại hình của doanh nghiệp được quy định tại Điều 6, Điều 7 của Quy định này.

4. Trong thời gian bị thu hồi tạm thời chứng chỉ an toàn, hoạt động kinh doanh đường sắt của doanh nghiệp chịu sự giám sát như sau:

a) Tổng Công ty Đường sắt Việt Nam giám sát về an toàn đối với doanh nghiệp thuộc Tổng Công ty Đường sắt Việt Nam bị thu hồi tạm thời chứng chỉ an toàn;

b) Cục Đường sắt Việt Nam giám sát về an toàn đối với doanh nghiệp không thuộc Tổng Công ty Đường sắt Việt Nam bị thu hồi tạm thời chứng chỉ an toàn.

Điều 10. Cấp lại chứng chỉ an toàn

1. Chứng chỉ an toàn cấp lại cho các doanh nghiệp bị mất, bị thu hồi tạm thời trong các trường hợp sau đây:

a) Có đầy đủ chứng cứ xác nhận việc bị mất chứng chỉ an toàn;

b) Chứng minh được doanh nghiệp đã khắc phục nguyên nhân của vụ tai nạn và có đầy đủ các biện pháp bảo đảm an toàn tiếp theo;

c) Khi đã có đủ điều kiện theo loại hình của doanh nghiệp được quy định tại Điều 6, Điều 7 của Quy định này;

d) Khi được cấp lại giấy chứng nhận đăng ký kinh doanh đường sắt hoặc cấp có thẩm quyền cho phép khôi phục lại hoạt động kinh doanh đường sắt.

2. Hồ sơ đề nghị cấp lại chứng chỉ an toàn bao gồm:

a) Công văn đề nghị cấp lại chứng chỉ an toàn;

b) Các báo cáo chứng minh các điều kiện đã được bổ sung đầy đủ theo nội dung quy định tại khoản 1 Điều này.

Điều 11. Đổi chứng chỉ an toàn

1. Chứng chỉ an toàn được đổi trong các trường hợp sau:

Chứng chỉ an toàn bị hư hỏng, nhàu nát;

Chứng chỉ an toàn hết hạn sử dụng.

2. Hồ sơ đề nghị đổi chứng chỉ an toàn bao gồm:

Công văn đề nghị đổi chứng chỉ an toàn;

Bản chính chứng chỉ an toàn bị hư hỏng, nhàu nát hoặc đã hết hạn sử dụng.

Điều 12. Lệ phí

Các doanh nghiệp được cấp mới, cấp lại, đổi chứng chỉ an toàn phải nộp lệ phí cho cơ quan cấp chứng chỉ an toàn theo quy định của pháp luật.

Chương 4:

TỔ CHỨC THỰC HIỆN

Điều 13. Điều khoản chuyển tiếp

Trong thời hạn 24 tháng, kể từ ngày Quy định này có hiệu lực, các doanh nghiệp theo quy định tại Điều 3 của Quy định này, hiện đang hoạt động kinh doanh đường sắt phải hoàn tất các thủ tục để được cấp chứng chỉ an toàn.

Điều 14. Trách nhiệm của doanh nghiệp kinh doanh đường sắt

1. Chịu trách nhiệm về tính chính xác trong các bản báo cáo thuyết minh của hồ sơ đề nghị cấp chứng chỉ an toàn theo quy định tại khoản 2 Điều 8 của Quy định này.

2. Quản lý chứng chỉ an toàn và xuất trình khi có yêu cầu của cơ quan có thẩm quyền.

3. Duy trì, bảo đảm các điều kiện về an toàn trong suốt quá trình sản xuất kinh doanh.

Điều 15. Trách nhiệm của Cục Đường sắt Việt Nam

1. Thông báo cho các doanh nghiệp thuộc đối tượng phải có chứng chỉ an toàn, hướng dẫn việc thực hiện các thủ tục cấp chứng chỉ an toàn.

2. Tổ chức thẩm tra điều kiện cấp chứng chỉ an toàn của doanh nghiệp và cấp chứng chỉ an toàn theo quy định.

3. Tổ chức thực hiện và chỉ đạo các đơn vị liên quan thực hiện Quy định này.

4. Chủ trì, phối hợp cùng các cơ quan liên quan hàng năm tổ chức thanh tra, kiểm tra việc thực hiện quy định này tại các doanh nghiệp kinh doanh đường sắt và xử lý vi phạm theo quy định của pháp luật.

5. Tổng hợp các vấn đề phát sinh báo cáo Bộ Giao thông vận tải để giải quyết.

6. Chịu trách nhiệm trước pháp luật và Bộ trưởng Bộ Giao thông vận tải về việc cấp mới, đổi, cấp lại và thu hồi chứng chỉ an toàn./.

BỘ TRƯỞNG

Hỗ Nghĩa Dũng

PHỤ LỤC 1

MẪU GIẤY CHỨNG CHỈ AN TOÀN (MẶT TRƯỚC)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

CHỨNG CHỈ AN TOÀN

MẪU GIẤY CHỨNG CHỈ AN TOÀN (MẶT SAU)

Ghi chú:: Màu sắc và hoa văn trên Giấy chứng chỉ an toàn do Cục Đường sắt Việt Nam quy định cụ thể

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐƯỜNG SẮT VIỆT NAM
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

CỤC TRƯỞNG CỤC ĐƯỜNG SẮT VIỆT NAM

CẤP CHO: (TÊN DOANH NGHIỆP ĐƯỢC CẤP CHỨNG CHỈ)

ĐỊA CHỈ: (ĐỊA CHỈ CỦA DOANH NGHIỆP ĐƯỢC CẤP CHỨNG CHỈ)

CHỨNG CHỈ AN TOÀN

Về đã có đủ điều kiện theo quyết định số 61/2007/QĐ – BGTVT ngày 24 tháng 12 năm 2007 của Bộ trưởng bộ giao thông vận tải.

Hà Nội, ngày … tháng … năm 2007

CỤC TRƯỞNG
(Ký tên, đúng dấu)

Số Quyết định:

Số đăng ký:

Thời hiệu của chứng chỉ: Chứng chỉ này có hiệu lực đến hết ngày….. tháng …. năm…..

Ghi chú : Màu sắc và hoa văn trên Giấy chứng chỉ an toàn do Cục Đường sắt Việt Nam quy định cụ thể

PHỤ LỤC 2

Tên doanh nghiệp đề nghị cấp chứng chỉ…………………. ***** | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc *******
 | Hà Nội, ngày…….. tháng…….. năm……

ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ AN TOÀN

Kính gửi : Cục Đường sắt Việt Nam

Căn cứ Quyết định số: 61/2007/QĐ-BGTVT ngày 24 tháng 12 năm 2007 của Bộ trưởng Bộ Giao thông vận tải về việc ban hành “Quy định về loại hình doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn và điều kiện, trình tự, thủ tục cấp chứng chỉ an toàn”.

Sau khi xem xét các điều kiện cụ thể của doanh nghiệp, Chúng tôi thấy có đủ điều kiện để được cấp chứng chỉ an toàn theo quy định.

Đề nghị Cục Đường sắt Việt Nam cấp chứng chỉ an toàn cho doanh nghiệp (tên doanh nghiệp).

Xin gửi kèm theo toàn bộ các bản báo cáo thuyết minh có liên quan đến các điều kiện để được cấp chứng chỉ an toàn theo quy định của “Quy định về loại hình doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn và điều kiện, trình tự, thủ tục cấp chứng chỉ an toàn” ban hành kèm theo Quyết định số 61/2007/QĐ-BGTVT ngày 24 tháng 12 năm 2007 của Bộ trưởng Bộ Giao thông vận tải.

Chúng tôi xin cam đoan về tính xác thực của các tài liệu gửi kèm theo và chịu hoàn toàn trách nhiệm.

Trân trọng cảm ơn !

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên và đúng dấu)


TT 2009 - 15 giai quyet su co tai nan duong sat

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 15/2009/TT-BGTVT | Hà Nội, ngày 04 tháng 08 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ GIẢI QUYẾT SỰ CỐ, TAI NẠN GIAO THÔNG ĐƯỜNG SẮT

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;
Căn cứ Nghị định số 109/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Bộ trưởng Bộ Giao thông vận tải quy định về giải quyết sự cố, tai nạn giao thông đường sắt như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về nguyên tắc, trách nhiệm của các tổ chức, cá nhân, trình tự, nội dung, biện pháp giải quyết, công tác phân tích, chế độ thống kê, báo cáo về sự cố, tai nạn giao thông đường sắt xảy ra trên hệ thống đường sắt quốc gia, đường sắt chuyên dùng có nối ray với đường sắt quốc gia.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động giao thông vận tải đường sắt trên hệ thống đường sắt quốc gia, đường sắt chuyên dùng có nối ray với đường sắt quốc gia.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, những từ ngữ dưới đây được hiểu như sau:

1. Tai nạn giao thông đường sắt là việc phương tiện giao thông đường sắt xảy ra đâm nhau, trật bánh, đổ tàu, đâm, va vào người, phương tiện giao thông khác và ngược lại hoặc phương tiện giao thông đường sắt đang hoạt động đâm, va vào chướng ngại vật gây thiệt hại cho tính mạng, sức khỏe của con người hoặc gây thiệt hại về tài sản.

2. Người bị thương trong vụ tai nạn giao thông đường sắt là người bị tổn thương về sức khỏe, bị ảnh hưởng đến cuộc sống bình thường do ảnh hưởng trực tiếp của tai nạn giao thông.

3. Người bị chết trong vụ tai nạn giao thông đường sắt là người bị chết tại hiện trường vụ tai nạn; người bị thương trong vụ tai nạn được cấp cứu nhưng chết tại bệnh viện, tại nhà hoặc trên đường đi cấp cứu.

4. Sự cố giao thông đường sắt là những vụ việc xảy ra trong hoạt động giao thông vận tải đường sắt gây trở ngại đến chạy tàu nhưng chưa xảy ra tai nạn giao thông đường sắt.

5. Trung tâm điều hành vận tải đường sắt là đơn vị trực thuộc Tổng công ty Đường sắt Việt Nam, có nhiệm vụ chỉ huy toàn bộ hoạt động chạy tàu trên hệ thống đường sắt quốc gia hoặc là đơn vị trực thuộc doanh nghiệp quản lý, khai thác đường sắt chuyên dùng, có nhiệm vụ chỉ huy toàn bộ hoạt động chạy tàu trên đoạn đường sắt chuyên dùng có nối ray với đường sắt quốc gia.

Điều 4. Nguyên tắc giải quyết tai nạn giao thông đường sắt

1. Việc giải quyết tai nạn giao thông đường sắt phải bảo đảm tuyệt đối an toàn, nhanh chóng và kịp thời.

2. Khi xảy ra tai nạn giao thông đường sắt, các tổ chức, cá nhân tham gia hoạt động đường sắt phải có trách nhiệm phối hợp giải quyết.

3. Tổ chức cứu chữa ngay đối với người bị nạn, bảo vệ hiện trường, bảo vệ tài sản của Nhà nước, doanh nghiệp và người bị nạn.

4. Thông tin, báo cáo kịp thời về vụ tai nạn cho các tổ chức, cá nhân có liên quan.

5. Mọi tổ chức, cá nhân có trách nhiệm khi nhận được tin báo về tai nạn giao thông đường sắt phải đến ngay hiện trường để giải quyết; không được gây trở ngại cho việc khôi phục đường sắt và hoạt động giao thông vận tải đường sắt sau khi xảy ra tai nạn giao thông đường sắt.

6. Chủ tịch Hội đồng giải quyết tai nạn giao thông đường sắt (sau đây gọi tắt là Chủ tịch Hội đồng) hoặc người chủ trì giải quyết tai nạn được quyền huy động mọi nguồn lực tại chỗ, kể cả các doanh nghiệp kinh doanh đường sắt khác để phục vụ cho công tác cứu chữa tai nạn giao thông đường sắt.

7. Tổ chức khôi phục hoạt động giao thông đường sắt nhanh nhất và không gây khó khăn cho công tác điều tra, xử lý của cơ quan chức năng.

Điều 5. Nguyên tắc giải quyết sự cố giao thông đường sắt

1. Các sự cố giao thông đường sắt phải được lập biên bản.

2. Khi sự cố giao thông đường sắt xảy ra ở khu gian, việc lập biên bản do trưởng tàu hoặc lái tàu (nếu tàu không có trưởng tàu) thực hiện. Trường hợp sự cố giao thông đường sắt xảy ra trong phạm vi ga, việc lập biên bản do trực ban chạy tàu hoặc trưởng ga thực hiện.

3. Tổng giám đốc Tổng công ty Đường sắt Việt Nam quy định cụ thể về việc giải quyết, xử lý sự cố giao thông đường sắt trên đường sắt quốc gia; Tổng giám đốc hoặc Giám đốc doanh nghiệp quản lý, khai thác đường sắt chuyên dùng có nối ray với đường sắt quốc gia quy định cụ thể việc giải quyết, xử lý sự cố giao thông đường sắt trên đường sắt chuyên dùng.

Chương 2.

PHÂN LOẠI VÀ TRÁCH NHIỆM GIẢI QUYẾT TAI NẠN GIAO THÔNG ĐƯỜNG SẮT

Điều 6. Phân loại theo nguyên nhân

Tai nạn giao thông đường sắt bao gồm tai nạn do nguyên nhân chủ quan và tai nạn do nguyên nhân khách quan:

1. Tai nạn do nguyên nhân chủ quan là tai nạn xảy ra do vi phạm các quy định của pháp luật về giao thông vận tải đường sắt của tổ chức, cá nhân thuộc các doanh nghiệp kinh doanh đường sắt.

2. Tai nạn do nguyên nhân khách quan là tai nạn do nguyên nhân bất khả kháng (thiên tai, địch họa) hoặc các nguyên nhân khác ngoài nguyên nhân chủ quan của doanh nghiệp kinh doanh đường sắt.

Điều 7. Phân loại theo tính chất của tai nạn giao thông đường sắt

Tai nạn giao thông đường sắt bao gồm tai nạn chạy tàu và tai nạn khác:

1. Tai nạn chạy tàu là tai nạn xảy ra khi phương tiện giao thông đường sắt đâm nhau, trật bánh, đổ; đâm, va chạm vào chướng ngại, phương tiện giao thông khác và ngược lại, gây thiệt hại cho tính mạng, sức khỏe của con người hoặc tài sản của tổ chức, cá nhân.

2. Tai nạn khác là những tai nạn về người, xảy ra khi phương tiện giao thông đường sắt va, cán người; người nhảy lên hay rơi từ trên phương tiện giao thông đường sắt xuống; ném đất, đá hoặc các vật khác lên phương tiện giao thông đường sắt gây thiệt hại về tài sản, tính mạng và sức khỏe của con người.

Điều 8. Phân loại theo mức độ thiệt hại do tai nạn giao thông đường sắt gây ra

1. Tai nạn giao thông đường sắt ít nghiêm trọng là tai nạn có từ 1 đến 5 người bị thương hoặc gây thiệt hại về tài sản có giá trị từ năm triệu đồng đến dưới năm mươi triệu đồng.

2. Tai nạn giao thông đường sắt nghiêm trọng là tai nạn có từ 1 đến 2 người chết hoặc có từ 6 đến 10 người bị thương hoặc gây thiệt hại về tài sản có giá trị từ năm mươi triệu đồng đến dưới một tỷ đồng.

3. Tai nạn giao thông đường sắt đặc biệt nghiêm trọng là tai nạn có từ 3 người chết trở lên hoặc từ 11 người bị thương trở lên hoặc gây thiệt hại về tài sản có giá trị từ một tỷ đồng trở lên.

Điều 9. Trách nhiệm của trưởng tàu hoặc lái tàu (nếu tàu không có trưởng tàu) khi xảy ra tai nạn giao thông đường sắt

1. Tổ chức sơ cứu, cấp cứu ngay người bị nạn, bảo vệ tài sản của Nhà nước, doanh nghiệp, người bị nạn theo quy định tại Điều 16 của Thông tư này.

2. Tổ chức phòng vệ địa điểm tai nạn theo quy định tại Điều 17 của Thông tư này.

3. Thông tin, báo cáo ngay về vụ tai nạn cho các tổ chức, cá nhân có liên quan theo quy định tại Mục 2, Chương III của Thông tư này.

4. Lập biên bản, báo cáo về vụ tai nạn theo Mẫu quy định tại Phụ lục 1 kèm theo Thông tư này (nếu đã có trưởng ga hoặc cơ quan công an lập Hồ sơ tai nạn) hoặc lập Hồ sơ ban đầu vụ tai nạn chuyển giao cho các cơ quan Nhà nước có thẩm quyền và cử người thay mình ở lại làm việc với cơ quan Nhà nước có thẩm quyền theo quy định tại Mục 3, Chương III của Thông tư này.

Điều 10. Trách nhiệm của trưởng ga khi xảy ra tai nạn giao thông đường sắt

1. Trưởng ga khi nhận được tin báo về tai nạn giao thông đường sắt phải trực tiếp hoặc cử người đến ngay hiện trường để hỗ trợ cấp cứu người bị nạn và tham gia các công việc khác để khắc phục hậu quả vụ tai nạn.

2. Trưởng ga phải lập Hồ sơ ban đầu vụ tai nạn (nếu tai nạn xảy ra trong phạm vi ga do mình phụ trách) hoặc tiếp nhận Hồ sơ ban đầu do trưởng tàu, lái tàu lập (khi tai nạn xảy ra trong khu trung gian) để chuyển giao cho các cơ quan Nhà nước có thẩm quyền.

3. Trưởng ga là người chủ trì giải quyết hậu quả ban đầu của vụ tai nạn chạy tàu nếu Chủ tịch Hội đồng hoặc người chủ trì giải quyết tai nạn chưa đến hiện trường.

Điều 11. Trách nhiệm của Tổng công ty Đường sắt Việt Nam và Doanh nghiệp quản lý, khai thác đường sắt chuyên dùng có nối ray với đường sắt quốc gia

1. Tổng công ty Đường sắt Việt Nam có trách nhiệm chủ trì và phối hợp với các doanh nghiệp kinh doanh đường sắt, tổ chức giai quyết các vụ tai nạn giao thông đường sắt; tổ chức thực hiện công tác cứu hộ trên đường sắt quốc gia, đường sắt chuyên dùng có nối ray với đường sắt quốc gia khi có yêu cầu.

2. Khi xảy ra tai nạn giao thông đường sắt, Tổng giám đốc Tổng công ty Đường sắt Việt Nam, Tổng giám đốc hoặc Giám đốc doanh nghiệp quản lý, khai thác đường sắt chuyên dùng có nối ray với đường sắt quốc gia căn cứ theo nguyên nhân, tính chất, mức độ thiệt hại để lập Hội đồng giải quyết tai nạn hoặc giao nhiệm vụ cho cá nhân có thẩm quyền để chủ trì giải quyết tai nạn.

3. Khi các phương tiện giao thông đường sắt của Tổng công ty Đường sắt Việt Nam xảy ra tai nạn giao thông đường sắt trên đường sắt chuyên dùng có nối ray với đường sắt quốc gia thì Tổng giám đốc Tổng công ty Đường sắt Việt Nam có trách nhiệm phối hợp với Tổng giám đốc hoặc Giám đốc doanh nghiệp quản lý, khai thác đường sắt chuyên dùng thành lập Hội đồng giải quyết tai nạn, nhưng trong Hội đồng phải có đủ thành phần của hai bên để cùng nhau giải quyết.

4. Tổng giám đốc Tổng công ty Đường sắt Việt Nam, Tổng giám đốc hoặc Giám đốc doanh nghiệp quản lý, khai thác đường sắt chuyên dùng quy định cụ thể việc thành lập Hội đồng giải quyết tai nạn hoặc giao cho cá nhân chủ trì giải quyết tai nạn; quy định nhiệm vụ cụ thể cho các thành viên Hội đồng và các đơn vị thuộc quyền quản lý có liên quan; quy định cụ thể về công tác cứu hộ tai nạn trên các khu vực đường sắt thuộc thẩm quyền quản lý của doanh nghiệp để đảm bảo giải quyết hậu quả tai nạn được nhanh chóng, an toàn mọi mặt.

Điều 12. Trách nhiệm của các thành viên Hội đồng hoặc người chủ trì giải quyết tai nạn

1. Chủ tịch Hội đồng hoặc người chủ trì giải quyết tai nạn là người có quyền hạn và trách nhiệm cao nhất trong việc giải quyết tai nạn tại hiện trường, được quyền huy động nhân lực, vật lực tại chỗ để cứu chữa người bị nạn; ra các quyết định cần thiết, phối hợp với các cơ quan, chính quyền địa phương để giải quyết tai nạn theo đúng quy định của pháp luật và phải chỉ đạo hoàn thành các công việc sau:

a) Tổ chức cứu chữa người bị nạn, bảo vệ hiện trường, tài sản;

b) Tham gia điều tra, lập biên bản khám nghiệm hiện trường theo yêu cầu của cơ quan công an;

c) Phối hợp với các cơ quan, chính quyền địa phương có liên quan hoàn thiện các thủ tục pháp lý mai táng nạn nhân;

d) Lập phương án cứu chữa và phân công nhân lực thực hiện chuyển tải hành khách, hàng hóa; cứu hộ đầu máy, toa xe; sửa chữa cầu, đường và các phương tiện thiết bị khác bị hư hỏng để nhanh chóng khôi phục chạy tàu qua vị trí tai nạn và thông tuyến; đảm bảo an toàn mọi mặt trong quá trình cứu chữa;

đ) Tập hợp biên bản, hồ sơ vụ tai nạn; xác định khối lượng công việc, nhân công của các đơn vị tham gia cứu hộ, cứu nạn;

e) Xây dựng báo cáo tổng hợp; đề xuất việc khen thưởng thành tích và xử lý kỷ luật đối với tổ chức, cá nhân tham gia giải quyết tai nạn; đề xuất biện pháp với cơ quan có thẩm quyền để khôi phục bình thường hoạt động đường sắt và giải quyết các vấn đề phát sinh có liên quan.

2. Các thành viên tham gia Hội đồng phải triệt để thi hành phần việc được phân công và thực hiện tốt các công việc được giao; mọi tổ chức, cá nhân khác tham gia giải quyết tai nạn đều chịu sự chỉ đạo và phải chấp hành mọi quyết định của Chủ tịch Hội đồng hoặc người chủ trì giải quyết tai nạn.

Điều 13. Trách nhiệm của các đơn vị tham gia hoạt động giao thông đường sắt

Khi xảy ra tai nạn làm gián đoạn giao thông đường sắt thì Lãnh đạo các doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt, kinh doanh vận tải đường sắt, đơn vị quản lý, sử dụng phương tiện giao thông đường sắt và các đơn vị khác liên quan đến tai nạn phải cử ngay người có thẩm quyền nhanh chóng tới hiện trường nắm bắt tình hình và tham gia giải quyết tai nạn, khôi phục giao thông.

Điều 14. Trách nhiệm của Thanh tra đường sắt

Khi nhận được tin báo xảy ra tai nạn giao thông đường sắt, Thanh tra đường sắt khu vực phải kịp thời cử người đến tham gia điều tra, giải quyết tai nạn, giám sát và thu thập tài liệu để phục vụ cho việc phân tích, xác định nguyên nhân và xử lý vi phạm.

Điều 15. Trách nhiệm của Ủy ban nhân dân nơi có đường sắt đi qua

Khi xảy ra tai nạn giao thông đường sắt, Ủy ban nhân dân nơi xảy ra tai nạn giao thông đường sắt có trách nhiệm phối hợp với cơ quan công an, doanh nghiệp kinh doanh đường sắt cứu giúp người bị nạn, bảo vệ tài sản của Nhà nước, doanh nghiệp và người bị nạn. Trường hợp có người chết không rõ tung tích, không có thân nhân hoặc thân nhân không có khả năng chôn cất thì Ủy ban nhân dân nơi xảy ra tai nạn có trách nhiệm tổ chức chôn cất.

Chương 3.

TRÌNH TỰ GIẢI QUYẾT TAI NẠN GIAO THÔNG ĐƯỜNG SẮT

MỤC 1. CẤP CỨU NGƯỜI BỊ NẠN, PHÒNG VỆ ĐỊA ĐIỂM TAI NẠN

Điều 16. Tổ chức cấp cứu người bị nạn

1. Trưởng tàu hoặc lái tàu (nếu tàu không có trưởng tàu) phải tổ chức sơ cứu ngay người bị nạn. Căn cứ vào tình hình thực tế, thực hiện các quy định sau:

a) Nếu vị trí xảy ra tai nạn thuận lợi cho việc đưa nạn nhân đi cấp cứu bằng các phương tiện giao thông khác thì phải cử người hoặc huy động khẩn cấp người, phương tiện đưa nạn nhân đến nơi gần nhất có cơ sở y tế để cấp cứu;

b) Tổ chức đưa nạn nhân lên tàu hoặc đầu máy, đưa đến ga thuận lợi nhất để chuyển đi cấp cứu;

c) Trường hợp không thể tổ chức đưa đi cấp cứu theo quy định tại điểm a, b khoản này thì đề nghị các cơ quan, đơn vị có liên quan, cơ sở y tế tại nơi gần nhất hỗ trợ phương tiện, thuốc men.

2. Cùng với việc tổ chức cấp cứu người bị thương và cử người trông coi nạn nhân, nếu trên các xe bị nạn có người phải chuyển sang các toa xe khác hoặc xuống dưới đất thì phải cử người trông coi, bảo vệ tài sản (trường hợp là hàng nguy hiểm thì phải thực hiện các biện pháp bảo đảm an toàn).

3. Khi có người bị thương trong ga hoặc trên tàu giao xuống ga thì trưởng ga hoặc trực ban chạy tàu tổ chức việc cấp cứu người bị nạn.

Điều 17. Tổ chức phòng vệ địa điểm tai nạn

1. Trưởng tàu, lái tàu có trách nhiệm tổ chức phòng vệ địa điểm tai nạn theo quy định hiện hành khi tai nạn xảy ra trong khu gian.

2. Trực ban chạy tàu ga có trách nhiệm tổ chức phòng vệ địa điểm tai nạn theo quy định hiện hành khi tai nạn xảy ra trong phạm vi ga.

MỤC 2. BÁO TIN VỀ TAI NẠN

Điều 18. Trình tự báo tin khi xảy ra tai nạn

1. Trưởng tàu hoặc lái tàu (nếu tàu không có trưởng tàu) phải báo ngay cho trực ban chạy tàu ga hoặc điều độ chạy tàu.

2. Trực ban chạy tàu ga phải báo ngay cho những tổ chức, cá nhân sau đây:

a) Điều độ chạy tàu;

b) Trực ban chạy tàu ga bên;

c) Trưởng ga.

3. Trưởng ga phải báo ngay cho những tổ chức, cá nhân sau đây:

a) Cơ quan công an nơi gần nhất;

b) Ủy ban nhân dân nơi gần nhất (trong trường hợp xảy ra tai nạn chết người và trong các trường hợp cần sự phối hợp của UBND các cấp);

c) Thanh tra Đường sắt khu vực (đối với tai nạn chạy tàu);

d) Các đơn vị liên quan trong khu ga và Phân ban An toàn giao thông đường sắt phụ trách khu vực (trong trường hợp xảy ra tai nạn giao thông trên đường sắt quốc gia).

4. Điều độ chạy tàu, Trực ban điều độ, phải báo ngay cho những tổ chức, cá nhân sau đây:

a) Lãnh đạo Trung tâm Điều hành vận tải đường sắt, Lãnh đạo Ban An toàn giao thông thuộc Tổng công ty Đường sắt Việt Nam;

b) Lãnh đạo doanh nghiệp quản lý, khai thác đường sắt chuyên dùng và các đơn vị có liên quan khác, tổ chức lực lượng đến tham gia giải quyết tai nạn.

5. Lãnh đạo Trung tâm Điều hành vận tải đường sắt phải báo ngay cho Lãnh đạo Tổng công ty Đường sắt Việt Nam để chỉ đạo, tổ chức giải quyết tai nạn, cứu hộ theo quy định.

Điều 19. Biện pháp báo tin

1. Khi xảy ra tai nạn, phải nhanh chóng tìm mọi biện pháp, thông qua các phương tiện thông tin, liên lạc hoặc gặp gỡ trực tiếp để báo tin về tai nạn đến các tổ chức, cá nhân có liên quan theo quy định tại Điều 18 của Thông tư này.

2. Trong trường hợp các cá nhân quy định tại Điều 18 của Thông tư này không thể liên lạc được với một trong số các tổ chức, cá nhân có liên quan thì yêu cầu tổ chức, cá nhân mình đã liên lạc được cùng phối hợp, hỗ trợ trong việc báo tin cho tổ chức, cá nhân còn lại.

Điều 20. Nội dung thông tin phải báo tin

1. Nội dung thông tin ban đầu về tai nạn phải kịp thời, chính xác và bao gồm một số nội dung chính như sau:

a) Địa điểm xảy ra tai nạn (km, khu gian, xã, phường, quận, huyện, tỉnh, thành phố);

b) Thời gian xảy ra tai nạn;

c) Số người chết, số người bị thương;

d) Sơ bộ trạng thái hiện trường, phương tiện bị tai nạn, cơ sở hạ tầng bị ảnh hưởng;

đ) Các thông tin khác theo yêu cầu của người nhận tin báo.

2. Ngoài việc báo tin ban đầu theo quy định tại khoản 1 Điều này, trưởng tàu hoặc lái tàu (nếu tai nạn xảy ra ngoài khu gian); trưởng ga hoặc trực ban chạy tàu (nếu tai nạn xảy ra trong ga) phải lập báo cáo tai nạn theo Mẫu quy định tại Phụ lục số 1 kèm theo Thông tư này. Báo cáo tai nạn được gửi cùng Hồ sơ ban đầu vụ tai nạn tới các cơ quan chức năng theo quy định tại khoản 3 Điều 22 của Thông tư này.

Điều 21. Xử lý tin báo về tai nạn

Mọi tổ chức, cá nhân khi nhận được tin báo về tai nạn hoặc yêu cầu phối hợp, hỗ trợ trong việc báo tin phải tìm mọi biện pháp để thực hiện theo đề nghị và báo lại cho người đề nghị (nếu được), đồng thời phải triển khai thực hiện ngay các công việc, biện pháp nghiệp vụ theo quy định nếu vụ tai nạn thuộc phạm vi, trách nhiệm của mình. Nếu vụ tai nạn không thuộc phạm vi, trách nhiệm giải quyết của mình thì tiếp tục báo tin về vụ tai nạn cho tổ chức, cá nhân có trách nhiệm phải phối hợp, hỗ trợ chặt chẽ khi có đề nghị của tổ chức, cá nhân có trách nhiệm.

MỤC 3. LẬP HỒ SƠ BAN ĐẦU VỤ TAI NẠN

Điều 22. Lập hồ sơ ban đầu vụ tai nạn

1. Hồ sơ vụ tai nạn do cơ quan công an có thẩm quyền lập. Trong trường hợp cơ quan công an chưa có mặt, cùng với việc cấp cứu người bị nạn, báo tin tai nạn, trưởng tàu hoặc lái tàu (nếu tai nạn xảy ra ngoài khu gian), trưởng ga hoặc trực ban chạy tàu (nếu tai nạn xảy ra trong ga) phải thực hiện việc lập Hồ sơ ban đầu.

Hồ sơ ban đầu do trưởng tàu hoặc lái tàu (nếu tàu không có trưởng tàu) lập được giao lại cho trưởng ga hoặc trực ban chạy tàu ga gần nhất.

2. Hồ sơ ban đầu vụ tai nạn gồm có:

a) Biên bản vụ tai nạn (nội dung của biên bản vụ tai nạn lập theo Mẫu số 1 Phụ lục 2 kèm theo Thông tư này);

b) Bản ghi lời khai theo Mẫu số 2 Phụ lục 2 kèm theo Thông tư này hoặc báo cáo của nạn nhân (nếu nạn nhân còn nói được, viết được);

c) Báo cáo của nhân viên đường sắt có liên quan;

d) Báo cáo của ít nhất 02 người chứng kiến nhưng không liên quan đến tai nạn (nếu có);

đ) Biên bản bàn giao nạn nhân, tài sản và các giấy tờ có liên quan.

3. Hồ sơ ban đầu vụ tai nạn được lập thành 03 bộ và phải gửi cho các cơ quan có thẩm quyền như sau:

a) 01 bộ gửi cho cơ quan công an cấp quận, huyện nơi xảy ra tai nạn giao thông đường sắt trong vòng 48 giờ, kể từ khi tai nạn xảy ra;

b) 01 bộ gửi cho Ban Thanh tra đường sắt khu vực;

c) 01 bộ gửi cho Ban an toàn giao thông đường sắt (trong trường hợp tai nạn xảy ra trên đường sắt quốc gia) hoặc doanh nghiệp quản lý, khai thác đường sắt chuyên dùng (trong trường hợp tai nạn xảy ra trên đường sắt chuyên dùng).

MỤC 4. GIẢI QUYẾT HẬU QUẢ, KHÔI PHỤC GIAO THÔNG

Điều 23. Giải quyết hậu quả, khôi phục giao thông trong trường hợp có người chết

1. Khi có người chết thì trưởng tàu hoặc lái tàu (nếu tàu không có trưởng tàu) phải cử người trông coi, bảo vệ nạn nhân cho đến khi bàn giao cho cơ quan có thẩm quyền giải quyết. Trường hợp tàu có thể chạy tiếp được mà vị trí người chết trở ngại tới chạy tàu thì đánh dấu vị trí người chết (phải ghi rõ trong biên bản tai nạn) rồi đưa ra khỏi phạm vi trở ngại để cho tàu chạy tiếp. Trường hợp chưa báo được tin vụ tai nạn theo quy định tại khoản 1 Điều 18 Thông tư này thì tới ga đầu tiên đỗ lại để báo tin theo quy định.

Nếu chỉ có Trưởng tàu hàng và ban lái máy hoặc chỉ có ban lái máy thì cử phụ lái tàu ở lại trông coi nạn nhân. Trường hợp xảy ra tai nạn mà trên tàu chỉ có một lái tàu thì lái tàu có quyền giao nhiệm vụ cho một cán bộ công nhân viên đường sắt đang làm nhiệm vụ tại nơi xảy ra tai nạn ở lại trông coi nạn nhân hoặc phải trực tiếp ở lại trông coi nạn nhân và dùng mọi phương tiện thông tin nhanh nhất để báo tin cho ga gần nhất. Sau khi nhận được báo tin vụ tai nạn, trưởng ga hoặc trực ban chạy tàu ga phải nhanh chóng cử người ra trông coi nạn nhân để lái tàu tiếp tục cho tàu chạy hoặc để phụ lái tàu về ga cùng lái tàu tiếp tục cho tàu chạy.

2. Trường hợp có người chết trên tàu, trưởng tàu đưa thi thể nạn nhân xuống ga gần nhất giao cho trưởng ga hoặc trực ban chạy tàu ga giải quyết. Nạn nhân có thân nhân đi cùng và nếu có yêu cầu, trưởng tàu có thể giải quyết cho xuống ga thuận tiện nhưng không được đi quá 100km tính từ vị trí nạn nhân bị chết. Trong mọi trường hợp đều không được giải quyết theo hướng đưa nạn nhân trở lại ga đi.

3. Khi có người chết vì tai nạn giao thông đường sắt trong phạm vi ga hoặc trên tàu giao xuống ga thì trưởng ga hoặc trực ban chạy tàu ga phải tổ chức trông coi nạn nhân và phối hợp với cơ quan công an và các cơ quan có chức năng khác tiếp tục giải quyết.

4. Mai táng nạn nhân:

a) Trường hợp nạn nhân bị chết có thân nhân đi cùng hoặc là người địa phương hoặc người của cơ quan, đơn vị ở gần ga, trưởng ga tham gia phối hợp với cơ quan công an, chính quyền địa phương làm các thủ tục theo quy định của pháp luật. Việc mai táng nạn nhân do địa phương, thân nhân hoặc cơ quan nạn nhân chủ trì giải quyết.

b) Trường hợp nạn nhân bị chết chưa xác định được tung tích thì sau khi phối hợp với công an, chính quyền địa phương làm xong các thủ tục lập Hồ sơ vụ tai nạn, trưởng ga liên hệ với chính quyền địa phương để phối hợp mai táng nạn nhân.

c) Trường hợp nạn nhân bị chết là người nước ngoài, trưởng ga phối hợp với công an, chính quyền địa phương báo cáo về cơ quan công an cấp tỉnh để giải quyết.

5. Hồ sơ mai táng nạn nhân phải có các giấy tờ, tài liệu sau đây:

a) Biên bản khám nghiệm hiện trường do cơ quan công an lập hoặc Biên bản vụ tai nạn;

b) Biên bản khám nghiệm tử thi;

c) Giấy cho phép mai táng nạn nhân do cơ quan công an cấp;

d) Biên bản bàn giao thi thể nạn nhân.

6. Khi Chủ tịch Hội đồng hoặc người được giao nhiệm vụ chủ trì giải quyết tai nạn đến hiện trường (trong trường hợp trưởng ga không được giao nhiệm vụ chủ trì giải quyết tai nạn) thì trưởng ga báo cáo lại và thực hiện các công việc giải quyết hậu quả đối với người bị chết theo sự chỉ đạo của Chủ tịch Hội đồng hoặc người được giao nhiệm vụ chủ trì giải quyết tai nạn.

Điều 24. Việc khôi phục giao thông trong trường hợp phải xin cứu hộ

1. Khi xảy ra sự cố, tai nạn giao thông đường sắt, hoặc các trường hợp bất thường khác dẫn đến phải ngừng tàu mà những người có mặt tại hiện trường không có khả năng giải quyết để bảo đảm an toàn cho tàu chạy tiếp thì trưởng tàu hoặc lái tàu (nếu xảy ra ngoài khu gian), trưởng ga hoặc trực ban chạy tàu (nếu xảy ra trong ga) phải yêu cầu cứu hộ.

2. Người yêu cầu cứu hộ phải khẩn trương quan sát hiện trường, tổng hợp tình hình, thông báo đủ, chính xác nội dung của yêu cầu cứu hộ và chịu trách nhiệm về nội dung yêu cầu cứu hộ của mình. Sau khi yêu cầu cứu hộ, cùng nhân viên các đơn vị liên quan có mặt tại hiện trường tiến hành kiểm tra xem xét hiện trường rồi lập biên bản ban đầu đồng thời phân công người bảo vệ hiện trường cho đến khi cơ quan chức năng đến giải quyết.

3. Trong những trường hợp nhận được thông tin cứu hộ tai nạn chạy tàu xảy ra trong khu gian do người không làm công tác chạy tàu trong khu gian báo tin thì trực ban chạy tàu hoặc trưởng ga phải báo ngay về điều độ chạy tàu và ga bên cùng thống nhất phương án nhanh nhất cử người đến hiện trường kiểm tra cụ thể để làm thủ tục xin cứu hộ.

4. Khi cơ quan chức năng đến giải quyết thì việc bàn giao hồ sơ, giấy tờ, trang thiết bị, các vật chứng có liên quan khác thực hiện theo yêu cầu của cơ quan chức năng.

5. Tổng giám đốc Tổng công ty Đường sắt Việt Nam quy định cụ thể việc tổ chức cứu hộ, khôi phục giao thông trên đường sắt quốc gia, Tổng giám đốc hoặc Giám đốc doanh nghiệp quản lý, khai thác đường sắt chuyên dùng quy định cụ thể việc tổ chức cứu hộ, khôi phục giao thông trên đường sắt chuyên dùng.

Điều 25. Việc khôi phục giao thông trong trường hợp không phải xin cứu hộ

1. Khi sự cố, tai nạn xảy ra, trưởng tàu hoặc lái tàu (nếu xảy ra ngoài khu gian); trưởng ga hoặc trực ban chạy tàu ga (nếu xảy ra trong ga) sau khi đã phối hợp với các cá nhân có liên quan kiểm tra đầu máy, toa xe, thiết bị trên đường sắt, nếu không có thiệt hại gì hoặc thiệt hại không đáng kể, mọi chướng ngại đã được đưa ra ngoài khổ giới hạn đầu máy, toa xe và tàu có thể tiếp tục chạy được thì cho tàu chạy tiếp sau khi đã lập xong Hồ sơ ban đầu.

2. Trường hợp tàu đâm phải gia súc lớn như trâu, bò v.v.. hoặc có va quệt mà không ảnh hưởng đến an toàn chạy tàu thì không phải bắt tàu ngừng.

Điều 26. Kinh phí giải quyết hậu quả, khôi phục giao thông

Các Doanh nghiệp kinh doanh đường sắt chịu trách nhiệm về kinh phí để phục vụ việc giải quyết hậu quả sự cố, tai nạn giao thông đường sắt và khôi phục giao thông theo quy định của pháp luật.

Chương 4.

PHÂN TÍCH, BỒI THƯỜNG VÀ CHẾ ĐỘ THỐNG KÊ, BÁO CÁO SỰ CỐ, TAI NẠN GIAO THÔNG ĐƯỜNG SẮT

Điều 27. Phân tích sự cố, tai nạn giao thông đường sắt

1. Sự cố, tai nạn giao thông đường sắt phải được tiến hành phân tích nguyên nhân, đề ra biện pháp khắc phục. Việc phân tích sự cố, tai nạn giao thông đường sắt phải căn cứ vào các quy định hiện hành.

2. Tổng giám đốc Tổng công ty Đường sắt Việt Nam chịu trách nhiệm tổ chức phân tích sự cố, tai nạn giao thông đường sắt xảy ra trên đường sắt quốc gia, Tổng giám đốc hoặc Giám đốc doanh nghiệp quản lý, khai thác đường sắt chuyên dùng chịu trách nhiệm tổ chức phân tích sự cố, tai nạn giao thông đường sắt trong phạm vi quản lý. Đối với các vụ tai nạn chạy tàu chưa rõ nguyên nhân hoặc chưa phân định được trách nhiệm cho từng tổ chức, cá nhân có liên quan thì khi tổ chức phân tích phải có đại diện của Cục Đường sắt Việt Nam tham dự.

3. Trường hợp cần thiết, Bộ trưởng Bộ Giao thông vận tải sẽ quyết định thành lập Hội đồng phân tích sự cố, tai nạn giao thông đường sắt hoặc ủy quyền cho Cục trưởng Cục Đường sắt Việt Nam quyết định thành lập Hội đồng. Hội đồng phân tích sự cố, tai nạn gồm: đại diện doanh nghiệp kinh doanh đường sắt; đại diện Cục Đường sắt Việt Nam; đại diện cơ quan, đơn vị có liên quan và các Chuyên gia về lĩnh vực an toàn giao thông vận tải đường sắt.

Điều 28. Bồi thường thiệt hại

Mọi tổ chức, cá nhân để xảy ra sự cố, tai nạn giao thông đường sắt đều phải bồi thường thiệt hại (kể cả thiệt hại do chậm tàu), thanh toán các chi phí giải quyết sự cố, tai nạn do hành vi vi phạm của mình gây ra theo quy định của pháp luật.

Điều 29. Chế độ thống kê, báo cáo

1. Tất cả các sự cố, tai nạn đều phải được lập Hồ sơ để làm cơ sở phân tích, kết luận nguyên nhân, tổng hợp tình hình an toàn chung trong hoạt động đường sắt và tham mưu cho Lãnh đạo các cấp trong công tác bảo đảm trật tự an toàn giao thông đường sắt.

2. Tổng công ty Đường sắt Việt Nam, doanh nghiệp quản lý, khai thác đường sắt chuyên dùng có trách nhiệm tổ chức thực hiện công tác lưu trữ hồ sơ, thống kê, báo cáo, tổng hợp tình hình về sự cố, tai nạn giao thông đường sắt.

3. Định kỳ hàng tháng, hàng quý, 6 tháng, 9 tháng và cả năm, Tổng công ty Đường sắt Việt Nam, doanh nghiệp quản lý, khai thác đường sắt chuyên dùng phải tổng hợp tình hình sự cố, tai nạn giao thông đường sắt theo quy định và báo cáo về Bộ Giao thông vận tải (qua Cục Đường sắt Việt Nam, Vụ An toàn giao thông) và thông báo cho các đơn vị có liên quan. Báo cáo thực hiện theo các biểu Mẫu quy định tại Phụ lục 3 của Thông tư này.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành; bãi bỏ Quyết định số 191/QĐ-ĐS ngày 25/03/1994 của Tổng giám đốc Liên hiệp Đường sắt Việt Nam ban hành Quy tắc giải quyết tai nạn giao thông đường sắt.

Điều 31. Tổ chức thực hiện

1. Các Doanh nghiệp tham gia hoạt động đường sắt có trách nhiệm phổ biến, hướng dẫn các đơn vị trực thuộc, các tổ chức, cá nhân tham gia hoạt động giao thông vận tải đường sắt thi hành Thông tư này.

2. Cục Đường sắt Việt Nam chủ trì, phối hợp với các cơ quan có liên quan tổ chức thanh tra, kiểm tra việc thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc báo cáo về Cục Đường sắt Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải xem xét, giải quyết.

Nơi nhận:
- Văn phòng Chính phủ;
- Bộ Công an;
- Các Thứ trưởng Bộ GTVT;
- UBND các Tỉnh, Thành phố trực thuộc TW;
- Chánh văn phòng Bộ, Chánh thanh tra Bộ;
- Vụ trưởng các Vụ thuộc Bộ;
- Cục Đường sắt Việt Nam;
- Cục Cảnh sát giao thông Đường bộ - Đường sắt;
- Các Tổng công ty: Đường sắt Việt Nam; Thép Việt Nam; Hóa chất Việt Nam; TcTy Xi măng Việt Nam;
- Tập đoàn CN Than và Khoáng sản Việt Nam;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ GTVT;
- Lưu: VT, ATGT (H).

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC

(Ban hành kèm theo Thông tư số /2009/TT-BGTVT ngày tháng năm 2009)

PHỤ LỤC 1

BÁO CÁO TAI NẠN GIAO THÔNG
(Phần nào không có thì không viết)

1. Họ tên, chức vụ người báo cáo, đơn vị công tác:

2. Vụ việc xảy ra giờ ………. ngày ……. tháng ……… năm:

3. Tình hình thời tiết khi xảy ra sự cố, tai nạn:

4. Địa điểm xảy ra sự cố, tai nạn:

5. Số hiệu đoàn tàu, số hiệu đầu máy, thành phần đoàn tàu, trọng tải:

6. Họ tên, chức danh của những người liên quan: trưởng tàu, lái tàu, phụ lái tàu, trực ban chạy tàu, trưởng ga v.v….

7. Khái quát tình hình, nguyên nhân của sự cố, tai nạn:

8. Biện pháp đã giải quyết, xử lý:

9. Sơ bộ đánh giá thiệt hại về vật chất:

10. Thiệt hại về người:

a) Họ, tên, tuổi, nam hay nữ, nghề nghiệp, địa chỉ, số chứng minh thư (hoặc hộ chiếu) v.v… của nạn nhân.

b) Số vé đi tàu của nạn nhân, ga đi, ga đến, số toa hành khách bị nạn.

c) Tình trạng thương tích của nạn nhân.

d) Tư trang hành lý của nạn nhân.

đ) Thân nhân của nạn nhân.

e) Cách giải quyết của người có trách nhiệm.

g) Họ, tên, chức vụ người ở lại trông coi thi thể nạn nhân.

11. Kết luận sơ bộ trách nhiệm thuộc ai:

12. Ngày, tháng, năm báo cáo. Báo cáo có chữ ký của người có trách nhiệm lập và những người tham gia.

PHỤ LỤC 2

MẪU SỐ 1. BIÊN BẢN VỤ TAI NẠN
(Phần nào không có thì không viết)

1. Tên vụ tai nạn:

2. Thời gian, địa điểm xảy ra tai nạn: (km, khu gian, xã, phường, quận, huyện, tỉnh, thành phố).

3. Thời gian bắt đầu lập biên bản:

4. Thành phần tham gia gồm những ai tham gia (ghi rõ họ tên, chức vụ, đơn vị) đã đến tận nơi xảy ra tai nạn tiến hành xem xét hiện trường, ghi lại kết quả như sau:

5. Tình hình khái quát: (số hiệu đoàn tàu, số hiệu đầu máy, số lượng toa xe, họ và tên những người có liên quan, tình hình thời tiết, kế hoạch, tác nghiệp chỉ huy chạy tàu hoặc dồn tàu và nội dung sự việc khi xảy ra tai nạn, vẽ sơ đồ hiện trường).

6. Tang vật, dấu vết và số liệu đo đạc, di chuyển các thiết bị của đầu máy, toa xe, đường, ghi, trang thiết bị, hàng hóa …

7. Dấu vết liên quan đến con người, vị trí đã di chuyển, xe dịch ...

8. Thống kê sơ bộ thiệt hại: (đầu máy, toa xe, cầu đường, ghi, giờ ách tắc giao thông, số tàu chậm, số tàu chuyển tải hoặc bãi bỏ, số người chết, bị thương …).

9. Kết luận sơ bộ (nguyên nhân và trách nhiệm):

Biên bản lập xong lúc ……. giờ … phút, ngày … tháng … năm ………. đã đọc lại cho các thành viên cùng nghe, công nhận đúng, cùng ký tên.

MẪU SỐ 2 – BIÊN BẢN GHI LỜI KHAI

Hôm nay, ngày … tháng .... năm …… hồi ……. giờ. Gồm những ai tham gia lấy tờ khai (ghi rõ họ tên, chức vụ công tác), ngồi tại đâu để ghi lời khai của ai: bao nhiêu tuổi, sinh quán, số Chứng minh nhân dân (hoặc hộ chiếu), hộ khẩu thường trú, nơi ở hiện nay, nghề nghiệp, đơn vị công tác, chức vụ đang làm việc.

Nội dung lời khai:

Bản lời khai này đã đọc cho ông, bà ……… nghe, công nhận đúng và cùng ký tên dưới đây.

PHỤ LỤC 3

THỐNG KÊ SỰ CỐ, TAI NẠN GIAO THÔNG ĐƯỜNG SẮT
(từ ngày … tháng … năm … đến ngày … tháng … năm …; kèm theo báo cáo số …)

I. TÌNH HÌNH CHUNG

Loại sự cố, tai nạn | Số vụ | Thiệt hại |  |  |  |  |  |  |  |  | Nguyên nhân
 |  | Về người |  | Về tài sản |  |  |  |  |  |  |  |  |
 |  | Bị chết | Bị thương | Đầu máy | Toa xe | Cầu đường | Ôtô | Xe máy, xe đạp | Chậm tàu | Thiệt hại khác | Chủ quan | Khách quan | Chưa rõ
1 | 2 | 6 | 9 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21
1. Tai nạn: |  |  |  |  |  |  |  |  |  |  |  |  |
- Đặc biệt nghiêm trọng |  |  |  |  |  |  |  |  |  |  |  |  |
- Nghiêm trọng |  |  |  |  |  |  |  |  |  |  |  |  |
- Ít nghiêm trọng |  |  |  |  |  |  |  |  |  |  |  |  |
2. Sự cố: |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

Báo cáo hàng tháng phải nêu tóm tắt nội dung tất cả các vụ tai nạn chạy tàu nghiêm trọng và tai nạn khác có từ 01 người chết trở lên và tai nạn điển hình khác (nếu có) vào cuối báo cáo.

II. CHIA THEO CÁC HỆ

Vụ việc theo các hệ | Số vụ | Tỷ lệ % | Chậm tàu | Bế tắc chính tuyến
Ga tàu |  |  |  |
Đầu máy |  |  |  |
Toa xe |  |  |  |
Cầu đường |  |  |  |
Thông tin |  |  |  |
Công trình |  |  |  |
Điều hành vận tải |  |  |  |
Ngoài ngành |  |  |  |
Tổng cộng: |  |  |  |


TT 2011 - 05 ket noi cac tuyen duong sat vao duong sat quoc gia

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 05/2011/TT-BGTVT | Hà Nội, ngày 22 tháng 02 năm 2011

THÔNG TƯ

HƯỚNG DẪN VỀ VIỆC KẾT NỐI CÁC TUYẾN ĐƯỜNG SẮT ĐÔ THỊ, ĐƯỜNG SẮT CHUYÊN DÙNG VÀO ĐƯỜNG SẮT QUỐC GIA

Căn cứ Luật Đường sắt số 35/2005/QH11 ngày 14 tháng 6 năm 2005;
Căn cứ Nghị định số 109/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Bộ trưởng Bộ Giao thông vận tải hướng dẫn về việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về các thủ tục kết nối đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia; quyền hạn và trách nhiệm của tổ chức, cá nhân liên quan đến việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này là tổ chức, cá nhân có liên quan đến việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đường sắt quốc gia là đường sắt phục vụ cho nhu cầu vận tải chung của cả nước, từng vùng kinh tế và liên vận quốc tế.

2. Đường sắt đô thị là đường sắt phục vụ nhu cầu đi lại hàng ngày của hành khách ở thành phố, vùng phụ cận.

3. Đường sắt chuyên dùng là đường sắt phục vụ cho nhu cầu vận tải riêng của tổ chức, cá nhân.

4. Kết nối các tuyến đường sắt là kết nối kỹ thuật giữa các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia; các đoàn tàu đều có thể chạy từ đường sắt quốc gia vào đường sắt đô thị, đường sắt chuyên dùng và ngược lại.

Điều 4. Nguyên tắc về việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

1. Vị trí kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia phải được thực hiện tại các ga đường sắt.

2. Việc kết nối các tuyến đường sắt phải phù hợp với quy hoạch xây dựng chi tiết về đường sắt do cơ quan có thẩm quyền phê duyệt; thực hiện theo quy chuẩn, tiêu chuẩn, quy phạm về kiến trúc, quy hoạch, xây dựng, bảo vệ môi trường và các văn bản pháp luật có liên quan.

Chương II

CÁC THỦ TỤC KẾT NỐI ĐƯỜNG SẮT ĐÔ THỊ, ĐƯỜNG SẮT CHUYÊN DÙNG VÀO ĐƯỜNG SẮT QUỐC GIA

Điều 5. Thủ tục thoả thuận kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

1. Trong quá trình lập dự án, tổ chức, cá nhân có nhu cầu kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia phải được Bộ Giao thông vận tải thoả thuận về việc kết nối. Văn bản thoả thuận kết nối theo quy định tại Phụ lục B của Thông tư này.

2. Tổ chức, cá nhân lập 01 bộ hồ sơ đề nghị thoả thuận kết nối và gửi Bộ Giao thông vận tải (nộp trực tiếp tại Văn phòng Bộ Giao thông vận tải hoặc gửi qua hệ thống bưu chính). Hồ sơ đề nghị thoả thuận kết nối bao gồm:

- Văn bản đề nghị thoả thuận kết nối đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia theo mẫu quy định tại Phụ lục A của Thông tư này;

- Bản vẽ sơ hoạ mặt bằng vị trí dự kiến kết nối.

3. Trong thời hạn 20 ngày, kể từ ngày nhận được văn bản đề nghị thoả thuận kết nối, Bộ Giao thông vận tải xem xét, có văn bản thoả thuận kết nối hoặc văn bản nói rõ lý do không chấp thuận việc kết nối và gửi tổ chức, cá nhân đề nghị.

Điều 6. Hồ sơ đề nghị cấp phép kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

Tổ chức, cá nhân lập 03 bộ hồ sơ đề nghị cấp phép kết nối đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia và gửi Cục Đường sắt Việt Nam (nộp trực tiếp tại Văn phòng Cục Đường sắt Việt Nam hoặc gửi qua hệ thống bưu chính), hồ sơ bao gồm:

1. Đơn đề nghị kết nối đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia theo mẫu quy định tại Phụ lục C kèm theo Thông tư này. Trường hợp đề nghị kết nối tạm (có thời hạn) thì trong đơn phải có cam kết tự tháo dỡ công trình và chịu mọi chi phí tháo dỡ, phục hồi lại trạng thái kết cấu hạ tầng đường sắt ban đầu khi hết thời hạn kết nối;

2. Hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công đã được cấp có thẩm quyền phê duyệt;

3. Các văn bản pháp lý có liên quan khác như: Văn bản thoả thuận kết nối của Bộ Giao thông vận tải; Quyết định phê duyệt thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công.

Điều 7. Tiếp nhận hồ sơ đề nghị cấp phép kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

1. Cục Đường sắt Việt Nam tiếp nhận hồ sơ đề nghị cấp phép kết nối đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia, kiểm tra hồ sơ theo quy định tại Điều 6 của Thông tư này.

2. Trường hợp nộp trực tiếp, nếu hồ sơ đầy đủ theo quy định, cơ quan tiếp nhận hồ sơ phải có giấy biên nhận và hẹn ngày trả kết quả.

3. Trường hợp hồ sơ đề nghị cấp phép kết nối các tuyến đường sắt chưa đúng quy định: Trong thời gian tối đa 05 ngày làm việc kể từ ngày nhận hồ sơ, thì Cục Đường sắt Việt Nam có văn bản hướng dẫn đầy đủ (một lần) cho tổ chức, cá nhân đề nghị cấp phép kết nối đường sắt để bổ sung, hoàn chỉnh hồ sơ theo đúng quy định. Thời gian hoàn chỉnh hồ sơ không tính vào thời hạn cấp phép.

Điều 8. Thẩm tra đề nghị kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

1. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị cấp phép kết nối theo quy định; căn cứ vào hồ sơ đề nghị kết nối các tuyến đường sắt, các ý kiến tham gia của cơ quan, tổ chức có liên quan (nếu có), căn cứ thoả thuận kết nối của Bộ Giao thông vận tải, căn cứ tiêu chuẩn kỹ thuật về xây dựng và các văn bản pháp luật có liên quan, Cục Đường sắt Việt Nam thẩm tra hồ sơ, kiểm tra thực địa (nếu cần) và báo cáo Bộ trưởng Bộ Giao thông vận tải để quyết định hoặc từ chối cho phép kết nối.

2. Khi cần làm rõ thông tin liên quan đến các cơ quan, tổ chức khác để phục vụ việc quyết định cho phép kết nối mà không thuộc trách nhiệm của tổ chức, cá nhân đề nghị kết nối thì Cục Đường sắt Việt Nam có trách nhiệm lấy ý kiến các cơ quan, tổ chức có liên quan để làm rõ và xử lý.

3. Trong thời hạn 05 ngày làm việc, kể từ khi nhận được công văn đề nghị cho ý kiến của Cục Đường sắt Việt Nam, các cơ quan, tổ chức được hỏi ý kiến có trách nhiệm trả lời bằng văn bản. Quá thời hạn trên, nếu không có văn bản trả lời thì coi như đã đồng ý.

Điều 9. Cấp phép kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

1. Nội dung của quyết định cấp phép kết nối theo quy định tại Phụ lục C.

2. Trong thời hạn không quá 10 ngày làm việc, kể từ ngày nhận được báo cáo của Cục Đường sắt Việt Nam, Bộ Giao thông vận tải xem xét, quyết định cho phép kết nối hoặc có văn bản không cho phép kết nối và gửi các tổ chức, cá nhân đề nghị.

3. Quyết định cho phép kết nối được lập thành 05 bản chính có nội dung như nhau và theo mẫu quy định tại Phụ lục D của Thông tư này; 01 bản cấp cho tổ chức, cá nhân đề nghị kết nối, 01 bản gửi cho Cục Đường sắt Việt Nam, 01 bản gửi cho Tổng công ty Đường sắt Việt Nam, 01 bản gửi cho Sở Giao thông vận tải các tỉnh, thành phố có dự án kết nối để theo dõi và quản lý, 01 bản lưu tại cơ quan cấp phép .

Điều 10. Điều chỉnh hoặc gia hạn quyết định cho phép kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

1. Tổ chức, cá nhân phải tiến hành làm thủ tục đề nghị điều chỉnh hoặc gia hạn quyết định cho phép kết nối các tuyến đường sắt trong các trường hợp sau đây:

a) Công trình đã được cấp phép kết nối hoặc đã triển khai thực hiện nhưng không thể hoàn thành theo đúng thời hạn ghi trong quyết định cho phép kết nối.

b) Khi có sự thay đổi thiết kế làm ảnh hưởng đến khu vực kết nối.

2. Hồ sơ đề nghị điều chỉnh hoặc gia hạn quyết định cho phép kết nối các tuyến đường sắt

Tổ chức, cá nhân đề nghị điều chỉnh hoặc gia hạn quyết định cho phép kết nối phải lập 01 bộ hồ sơ gửi Bộ Giao thông vận tải (qua Cục Đường sắt Việt Nam). Hồ sơ bao gồm:

a) Đơn đề nghị điều chỉnh hoặc gia hạn quyết định cho phép kết nối tuyến đường sắt theo mẫu quy định tại Phụ lục E kèm theo Thông tư này;

b) Bản chụp quyết định cho phép kết nối tuyến đường sắt đã được cấp.

c) Bản vẽ thiết kế khu vực kết nối (đối với trường hợp điều chỉnh thiết kế).

3. Thời gian xét cấp điều chỉnh hoặc gia hạn quyết định cho phép kết nối chậm nhất là 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định; trường hợp không điều chỉnh hoặc gia hạn được, cơ quan cấp quyết định điều chỉnh hoặc gia hạn phải thông báo bằng văn bản nêu rõ lý do không điều chỉnh hoặc gia hạn.

4. Quyết định điều chỉnh hoặc gia hạn việc cho phép kết nối các tuyến đường sắt được lập thành 05 bản chính có nội dung như nhau và theo mẫu quy định tại Phụ lục F kèm theo Thông tư này; 01 bản cấp cho tổ chức, cá nhân đề nghị gia hạn, điều chỉnh hoặc gia hạn kết nối, 01 bản gửi cho Cục Đường sắt Việt Nam, 01 bản gửi cho Tổng công ty Đường sắt Việt Nam, 01 bản gửi cho Sở Giao thông vận tải các tỉnh, thành phố có dự án kết nối để theo dõi và quản lý, 01 bản lưu tại cơ quan cấp quyết định điều chỉnh hoặc gia hạn.

5. Cơ quan cấp quyết định điều chỉnh hoặc gia hạn là cơ quan quyết định cho phép kết nối các tuyến đường sắt.

6. Việc điều chỉnh hoặc gia hạn quyết định cho phép kết nối các tuyến đường sắt không quá 02 lần. Nếu quá 02 lần sẽ bị thu hồi quyết định cho phép kết nối đã cấp.

Chương III

THẨM QUYỀN, TRÁCH NHIỆM CỦA BỘ GIAO THÔNG VẬN TẢI, CỤC ĐƯỜNG SẮT VIỆT NAM, TỔNG CÔNG TY ĐƯỜNG SẮT VIỆT NAM

Điều 11. Thẩm quyền thoả thuận và quyết định cho phép kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

Bộ trưởng Bộ Giao thông vận tải thoả thuận và quyết định cho phép kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia; quyết định điều chỉnh hoặc gia hạn việc cho phép kết nối các tuyến đường sắt.

Điều 12. Trách nhiệm của Bộ Giao thông vận tải

1. Giải quyết các khiếu nại, tố cáo về việc kết nối các tuyến đường sắt theo quy định của pháp luật về khiếu nại, tố cáo.

2. Đình chỉ việc xây dựng công trình khi phát hiện có vi phạm theo quyết định cho phép kết nối hoặc không bảo đảm an toàn công trình, an toàn giao thông; trường hợp đã có quyết định đình chỉ mà tổ chức, cá nhân được phép kết nối vẫn tiếp tục vi phạm thì thu hồi quyết định để xử lý.

3. Lưu trữ hồ sơ đề nghị kết nối để theo dõi, quản lý.

Điều 13. Trách nhiệm của Cục Đường sắt Việt Nam

1. Niêm yết công khai điều kiện, trình tự và hồ sơ kết nối các tuyến đường sắt tại trụ sở cơ quan Cục.

2. Cung cấp bằng văn bản thông tin liên quan đến việc kết nối các tuyến đường sắt khi có yêu cầu của tổ chức, cá nhân đề nghị cho phép kết nối. Thời hạn cung cấp thông tin chậm nhất là 07 ngày làm việc, kể từ khi nhận được yêu cầu.

3. Hướng dẫn các tổ chức, cá nhân có nhu cầu kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia lập hồ sơ đề nghị kết nối.

4. Thẩm tra hồ sơ, kiểm tra thực địa (nếu cần) và báo cáo Bộ trưởng Bộ Giao thông vận tải để quyết định hoặc từ chối cho phép kết nối.

5. Kiểm tra việc thực hiện xây dựng công trình theo quyết định cho phép kết nối đã được cấp.

6. Thu, quản lý và sử dụng lệ phí cấp phép kết nối theo đúng quy định hiện hành.

7. Lưu trữ hồ sơ đề nghị cấp phép kết nối để theo dõi, quản lý.

Điều 14. Trách nhiệm, quyền hạn của Tổng công ty Đường sắt Việt Nam

1. Trước khi khởi công công trình:

a) Thống nhất với tổ chức, cá nhân đề nghị kết nối các tuyến đường sắt về thời gian thi công. Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản đề nghị, Tổng công ty Đường sắt Việt Nam xem xét, có văn bản thống nhất hoặc văn bản nói rõ lý do không thống nhất và gửi tổ chức, cá nhân đề nghị.

b) Bàn giao hiện trường cho đơn vị thi công công trình theo sự thoả thuận với tổ chức, cá nhân đề nghị kết nối.

2. Trong thời gian thi công công trình:

a) Kiểm tra, kiểm soát việc thực hiện các quy định bảo đảm an toàn công trình, an toàn giao thông trong thi công theo quyết định cho phép kết nối và các quy định của pháp luật;

b) Tạm đình chỉ theo thẩm quyền đối với việc xây dựng công trình không đúng quyết định cho phép kết nối hoặc không bảo đảm an toàn công trình, an toàn giao thông vận tải đường sắt và báo cáo Bộ Giao thông vận tải để xem xét, xử lý.

3. Sau khi hoàn thành công trình:

Tham gia nghiệm thu, tiếp nhận lại hiện trường và hồ sơ hoàn công công trình (khu vực kết nối) để quản lý, theo dõi, khai thác theo quy định.

4. Xây dựng lại “Quy tắc quản lý kỹ thuật ga” tại ga có kết nối đường sắt trước khi đưa đường sắt khu vực kết nối vào khai thác.

Chương IV

QUYỀN, NGHĨA VỤ CỦA TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ KẾT NỐI CÁC TUYẾN ĐƯỜNG SẮT

Điều 15. Quyền của tổ chức, cá nhân đề nghị kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

1. Đề nghị cơ quan cấp phép giải thích, hướng dẫn và thực hiện đúng các quy định về việc cấp phép kết nối đường sắt.

2. Khiếu nại, tố cáo những hành vi vi phạm pháp luật trong việc cấp phép kết nối đường sắt.

Điều 16. Nghĩa vụ của tổ chức, cá nhân đề nghị kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

1. Khi lập dự án xây dựng (khu vực kết nối) phải có văn bản của Bộ Giao thông vận tải thoả thuận về việc kết nối đường sắt.

2. Nộp đầy đủ hồ sơ và chịu trách nhiệm về tính trung thực của hồ sơ đề nghị cấp phép.

3. Nộp lệ phí cấp phép theo quy định hiện hành.

4. Chỉ được khởi công xây dựng công trình sau khi có quyết định cho phép kết nối do cơ quan có thẩm quyền cấp; thực hiện đúng nội dung của quyết định cho phép kết nối; khi có sự thay đổi thiết kế làm ảnh hưởng đến khu vực kết nối phải được sự chấp thuận của cơ quan cấp phép.

5. Trước khi thi công công trình phải thỏa thuận với Tổng công ty Đường sắt Việt Nam về thời gian thi công, làm thủ tục nhận bàn giao mặt bằng thi công.

6. Chịu trách nhiệm quản lý và bảo đảm giao thông vận tải thông suốt, an toàn tại khu vực được bàn giao kể từ ngày nhận mặt bằng thi công.

7. Khi hoàn thành công trình hoặc kết thúc công việc, phải dỡ bỏ các chướng ngại vật do xây dựng công trình gây ra; bàn giao lại hiện trường và hồ sơ hoàn công cho Tổng công ty Đường sắt Việt Nam.

8. Phải bồi thường khi gây ra thiệt hại cho công trình đường sắt, an toàn giao thông vận tải đường sắt theo quy định của pháp luật.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 17. Tổ chức thực hiện

1. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

2. Cục Đường sắt Việt Nam có trách nhiệm tổ chức thực hiện Thông tư này.

3. Việc thanh tra, kiểm tra thực hiện Thông tư này được thực hiện theo quy định của pháp luật về thanh tra, kiểm tra.

4. Trong quá trình thực hiện có khó khăn, vướng mắc, các tổ chức, cá nhân báo cáo kịp thời về Bộ Giao thông vận tải để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Uỷ ban nhân dân các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các cơ quan, đơn vị thuộc Bộ;
- Các Sở Giao thông vận tải;
- Tổng công ty ĐSVN;
- Tập đoàn công nghiệp Than – Khoáng sản VN;
- Tổng công ty hoá chất VN;
- Công báo;
- Website CP, Website Bộ GTVT;
- Lưu: VT, KCHT.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC A

TỔ CHỨC, CÁ NHÂN THOẢ THUẬN KẾT NỐI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số ...../......... | ......., ngày ..... tháng .... năm .....

ĐỀ NGHỊ THỎA THUẬN

Kết nối tuyến đường sắt đô thị hoặc đường sắt chuyên dùng vào đường sắt quốc gia

(Kèm theo Bản vẽ sơ hoạ mặt bằng vị trí dự kiến kết nối)

Kính gửi : ................................................

Tên tổ chức, cá nhân đề nghị kết nối: .........................................

Địa chỉ: ............................................................................................

Điện thoại: ...................................... FAX ................................

- Căn cứ vào dự án (Tên dự án ........) ............................................

Sau khi nghiên cứu Thông tư số 05 /2011/TT-BGTVT, ngày 22 tháng 02 năm 2011 của Bộ Giao thông vận tải hướng dẫn về việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia, đề nghị ............................... cho phép được kết nối tuyến đường sắt ......... thời hạn .............. mục đích để ................

1. Địa điểm kết nối : Thuộc tỉnh (thành phố) .......................

2. Vị trí kết nối: Tại km .... .... trên tuyến đường sắt ......

- Cấp đường sắt ...................

- Bình diện đường sắt .........................

- Trắc dọc đường sắt .........................

- Nền đường sắt ...............................

- Các nội dung khác ...................................

3. Kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa ..............

4. Phương án vận tải: (Phương án tổ chức chạy tàu từ đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia và ngược lại, phương án dồn dịch toa xe...)

5. Biện pháp bảo đảm an toàn ...............

 | Thủ trưởng cơ quan, đơn vị (hoặc cá nhân) đề nghị kết nối (Ký, ghi rõ họ tên, đóng dấu)
Ý kiến của Tổng công ty Đường sắt Việt Nam Đồng ý với đề nghị của ........ về việc kết nối tuyến đường sắt .... với đường sắt quốc gia theo các nội dung nêu trên. (Ký, ghi rõ họ tên, đóng dấu) | Ý kiến của cơ quan quản lý đường đường bộ (nếu liên quan) Đồng ý với đề nghị của ........ về việc kết nối tuyến đường sắt .... với đường sắt quốc gia theo các nội dung nêu trên. (Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

Kích cỡ chữ, bố cục mẫu đơn, khổ giấy in: thực hiện theo quy định tại Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06/5/2005 của Bộ Nội vụ - Văn phòng Chính phủ Hướng dẫn về thể thức và kỹ thuật trình bày văn bản.

PHỤ LỤC B

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ........../........... | Hà Nội, ngày ….. tháng ….. năm …..

THỎA THUẬN

Kết nối tuyến đường sắt đô thị hoặc đường sắt chuyên dùng vào đường sắt quốc gia

Kính gửi: ................................................

- Căn cứ Luật Đường sắt số 35/2005/QH11 ngày 14/6/2005;

- Căn cứ Thông tư số 05 /2011/TT-BGTVT ngày 22 tháng 02 năm 2011 của Bộ Giao thông vận tải hướng dẫn về việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia;

- Căn cứ ....;

- Sau khi xem xét đề nghị thoả thuận số ...../..... ngày ... tháng ..... năm .... của ......., về việc kết nối tuyến đường sắt ........ vào đường sắt quốc gia; Bản vẽ sơ hoạ mặt bằng vị trí dự kiến kết nối; ý kiến của .... (nếu có).

Bộ Giao thông vận tải đồng ý thoả thuận kết nối tuyến đường sắt .............. vào đường sắt quốc gia theo đề nghị của ............, với những nội dung chủ yếu sau:

1. Địa điểm kết nối: Thuộc tỉnh (thành phố) ....................................

2. Vị trí kết nối: Tại km ................. trên tuyến đường sắt ...........

3. Các tiêu chuẩn kỹ thuật chủ yếu ..............

4. Kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa ..............

5. Phương án vận tải: (Phương án tổ chức chạy tàu từ đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia và ngược lại, phương án dồn dịch toa xe...)

6. Biện pháp bảo đảm an toàn ...............

7. Các vấn đề khác ......

Nơi nhận:
-;
-;
Lưu: ......

BỘ TRƯỞNG

(Ký, ghi họ tên, đóng dấu)

Ghi chú:

Kích cỡ chữ, bố cục mẫu đơn, khổ giấy in: thực hiện theo quy định tại Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06/5/2005 của Bộ Nội vụ - Văn phòng Chính phủ Hướng dẫn về thể thức và kỹ thuật trình bày văn bản.

PHỤ LỤC C

TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ CẤP PHÉP KẾT NỐI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số ...../......... | ......., ngày ..... tháng .... năm .....

ĐƠN ĐỀ NGHỊ CẤP PHÉP

Kết nối tuyến đường sắt đô thị hoặc tuyến đường sắt chuyên dùng vào đường sắt quốc gia

(Kèm theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công đã được phê duyệt)

Kính gửi: ...............................................................

1. Tên tổ chức, cá nhân đề nghị cấp phép kết nối:

............................................................................................................................

- Địa chỉ liên hệ: Số nhà:................... Đường (Xóm)............ Phường (Xã).........

Quận (Huyện)...................Tỉnh, Thành phố:.....................................................

- Số điện thoại:...................................................................................................

2. Nội dung đề nghị cấp phép kết nối:

- Tên công trình: .............................................................................................

- Thuộc dự án: .................................................................................................

- Loại công trình: (Vĩnh cửu, tạm).

- Địa điểm kết nối: Thuộc tỉnh (thành phố) .................................................

- Vị trí kết nối: Tại km.................................... trên tuyến đường sắt ........

- Mục đích của việc đấu nối: (Nêu rõ mục đích của việc đấu nối vào đường sắt quốc gia).

- Tiêu chuẩn kỹ thuật (đối với công trình đường sắt kết nối vào đường sắt quốc gia): (Nêu rõ trọng tải, tốc độ thiết kế và các tiêu chuẩn kỹ thuật cần thiết khác của công trình).

- Quy mô xây dựng công trình: (Nêu quy mô các hạng mục công trình chủ yếu).

- Biện pháp thi công chủ yếu: (Nêu biện pháp thi công chủ yếu của các hạng mục công trình đường sắt kết nối vào đường sắt quốc gia).

- Biện pháp bảo vệ môi trường: (Nêu biện pháp bảo vệ môi trường đối với đường sắt).

- Kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa ..............

- Phương án vận tải: (Phương án tổ chức chạy tàu từ đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia và ngược lại, phương án dồn dịch toa xe...)

- Biện pháp đảm bảo an toàn giao thông: (Nêu biện pháp đảm bảo an toàn giao thông khi kết nối với đường sắt quốc gia).

3. Đơn vị hoặc người thiết kế:........................................................................

Địa chỉ............................................................................................................

Điện thoại......................................................................................................

4. Tổ chức, cá nhân thẩm định thiết kế.......................................................

Địa chỉ................................................ Điện thoại.......................................

Giấy phép hành nghề số:.................... cấp ngày.........................................

5. Lời cam kết:

Tôi xin cam đoan làm theo đúng quyết định cho phép kết nối được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và xử lý theo quy định của pháp luật./.

Thủ trưởng cơ quan, đơn vị
(hoặc cá nhân) đề nghị kết nối

(Ký, ghi họ tên, đóng dấu)

Ghi chú:

Kích cỡ chữ, bố cục mẫu đơn, khổ giấy in: thực hiện theo quy định tại Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06/5/2005 của Bộ Nội vụ - Văn phòng Chính phủ Hướng dẫn về thể thức và kỹ thuật trình bày văn bản.

PHỤ LỤC D

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ........../QĐ-BGTVT | Hà Nội, ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Về việc cho phép kết nối tuyến đường sắt đô thị hoặc tuyến đường sắt chuyên dùng vào đường sắt quốc gia

- Căn cứ Luật Đường sắt số 35/2005/QH11 ngày 14/6/2005;

- Căn cứ Thông tư số 05 /2011/TT-BGTVT ngày 22 tháng 02 năm 2011 của Bộ Giao thông vận tải hướng dẫn về việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia;

- Xét Đơn đề nghị số ...../..... ngày ... tháng ..... năm .... của ......., về việc kết nối tuyến đường sắt ........ vào đường sắt quốc gia; Báo cáo kết quả thẩm tra hồ sơ đề nghị kết nối số ......./...... ngày .... tháng .... năm .... của Cục Đường sắt Việt Nam;

- Theo đề nghị của Vụ trưởng Vụ .....,

QUYẾT ĐỊNH:

1. Cho phép: .......................................................................................................

- Địa chỉ: Số nhà:................... Đường........................... Phường (Xã)..................

Quận (Huyện)...................Tỉnh, Thành phố:........................................................

2. Được kết nối:

- Tên tuyến đường sắt: ........................................................................................

- Thuộc dự án: ....................................................................................................

- Loại công trình: (Vĩnh cửu, tạm)

- Địa điểm kết nối: Thuộc tỉnh (thành phố) ....................................................

- Vị trí kết nối: Tại km.................................... trên tuyến đường sắt ........

- Theo thiết kế có ký hiệu:....................... Do:...................................... lập.

- Mục đích của việc kết nối: (Nêu rõ mục đích của việc kết nối vào đường sắt quốc gia).

- Tiêu chuẩn kỹ thuật: (Nêu rõ trọng tải, tốc độ thiết kế và các tiêu chuẩn kỹ thuật cần thiết khác của công trình).

- Quy mô xây dựng công trình gồm các hạng mục chủ yếu sau: (Nêu quy mô các hạng mục công trình chủ yếu).

- Biện pháp thi công chủ yếu: (Nêu biện pháp thi công chủ yếu của các hạng mục công trình đường sắt kết nối vào đường sắt quốc gia).

- Biện pháp bảo vệ môi trường: (Nêu biện pháp bảo vệ môi trường đối với đường sắt).

- Kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa ..............

- Phương án vận tải: (Phương án tổ chức chạy tàu từ đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia và ngược lại, phương án dồn dịch toa xe...)

- Biện pháp đảm bảo an toàn giao thông: (Nêu biện pháp đảm bảo an toàn giao thông khi kết nối với đường sắt quốc gia).

- Những nội dung khác quy định đối với từng loại công trình cụ thể.

3. Những yêu cầu đối với tổ chức, cá nhân được kết nối:

- Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu làm ảnh hưởng đến an toàn công trình, an toàn giao thông đường sắt;

- Phải thực hiện đúng các quy định của pháp luật về xây dựng và Quyết định này;

- Phải thông báo cho cơ quan quản lý đường sắt sở tại đến kiểm tra khi định vị công trình;

- Xuất trình Quyết định cho phép kết nối với chính quyền sở tại trước khi khởi công xây dựng và yết báo phối cảnh công trình, số quyết định, tên đơn vị thiết kế, đơn vị thi công, ngày hoàn thành tại địa điểm xây dựng công trình.

- Trường hợp thay đổi thiết kế (trong phạm vi kết nối) mà làm thay đổi bước thiết kế trước thì phải báo cáo và chờ quyết định của cơ quan cho phép kết nối các tuyến đường sắt.

- Khi xây dựng xong phải lập hồ sơ hoàn công và báo cáo cơ quan cho phép kết nối các tuyến đường sắt.

4. Hiệu lực của quyết định:

Quyết định này có hiệu lực trong thời hạn ...... ngày, kể từ ngày ký./.

Nơi nhận:
-;
-;
Lưu: ......

BỘ TRƯỞNG

(Ký, ghi họ tên, đóng dấu)

Ghi chú:

Kích cỡ chữ, bố cục mẫu đơn, khổ giấy in: thực hiện theo quy định tại Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06/5/2005 của Bộ Nội vụ - Văn phòng Chính phủ Hướng dẫn về thể thức và kỹ thuật trình bày văn bản.

PHỤ LỤC E

TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ GIA HẠN KẾT NỐI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số ...../......... | ......., ngày ..... tháng .... năm .....

ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH HOẶC GIA HẠN

Về việc kết nối tuyến đường sắt đô thị hoặc tuyến đường sắt chuyên dùng vào đường sắt quốc gia

Kính gửi: ...............................................................

1. Tên tổ chức, cá nhân đề nghị điều chỉnh hoặc gia hạn kết nối:

............................................................................................................................

- Địa chỉ liên hệ: Số nhà:................... Đường (Xóm)............ Phường (Xã).........

Quận (Huyện)...................Tỉnh, Thành phố:.....................................................

- Số điện thoại:...................................................................................................

2. Công trình đề nghị điều chỉnh hoặc gia hạn kết nối:

- Tên công trình: .............................................................................................

- Thuộc dự án: .................................................................................................

- Loại công trình: (Vĩnh cửu, tạm).

- Địa điểm kết nối: Thuộc tỉnh (thành phố) ...................................................

- Vị trí kết nối: Tại km.................................... trên tuyến đường sắt ........

Đã được Bộ Giao thông vận tải cho phép kết nối theo Quyết định số .... ..../QĐ-BGTVT ngày ... tháng ... năm ......

3. Lý do đề nghị điều chỉnh hoặc gia hạn quyết định cho phép kết nối: (Nêu rõ lý do phải đề nghị điều chỉnh hoặc gia hạn quyết định cho phép kết nối)

4. Các văn bản pháp lý liên quan kèm theo: (Bản chụp quyết định cho phép kết nối tuyến đường sắt đã được cấp; Quyết định điều chỉnh hoặc gia hạn thiết kế, bản vẽ thiết kế điều chỉnh ...)

Thủ trưởng cơ quan, đơn vị
(hoặc cá nhân) đề nghị gia hạn kết nối

(Ký, ghi họ tên, đóng dấu)

Ghi chú:

Kích cỡ chữ, bố cục mẫu đơn, khổ giấy in: thực hiện theo quy định tại Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06/5/2005 của Bộ Nội vụ - Văn phòng Chính phủ Hướng dẫn về thể thức và kỹ thuật trình bày văn bản.

PHỤ LỤC F

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ........../QĐ-BGTVT | Hà Nội, ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH ĐIỀU CHỈNH HOẶC GIA HẠN

Về việc kết nối tuyến đường sắt đô thị hoặc tuyến đường sắt chuyên dùng vào đường sắt quốc gia

- Căn cứ Luật Đường sắt số 35/2005/QH11 ngày 14/6/2005;

- Căn cứ Thông tư số 05 /2011/TT-BGTVT ngày 22 tháng 02 năm 2011 của Bộ Giao thông vận tải hướng dẫn về việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia;

- Căn cứ Quyết định số .... ..../QĐ-BGTVT ngày ... tháng ... năm ...... của Bộ Giao thông vận tải về việc kết nối tuyến đường sắt ........ vào đường sắt quốc gia;

- Xét Đơn đề nghị số ...../..... ngày ... tháng ..... năm .... của ......., về việc cấp gia hạn kết nối tuyến đường sắt ........ vào đường sắt quốc gia;

- Theo đề nghị của Vụ trưởng Vụ .....,

QUYẾT ĐỊNH:

1. Cho phép: .......................................................................................................

- Địa chỉ: Số nhà:................... Đường........................... Phường (Xã)..................

Quận (Huyện)...................Tỉnh, Thành phố:........................................................

2. Được điều chỉnh hoặc gia hạn kết nối:

- Tên tuyến đường sắt: ........................................................................................

- Thuộc dự án: ....................................................................................................

- Loại công trình: (Vĩnh cửu, tạm)

- Địa điểm kết nối: Thuộc tỉnh (thành phố) ......................................................

- Vị trí kết nối: Tại km .................................... trên tuyến đường sắt ........

- Theo thiết kế có ký hiệu: ....................... Do: ...................................... lập.

- Mục đích của việc điều chỉnh hoặc gia hạn kết nối: (Nêu rõ mục đích của việc điều chỉnh hoặc gia hạn kết nối vào đường sắt quốc gia).

- Các vấn đề khác ..................................................

3. Hiệu lực của quyết định:

Quyết định này có hiệu lực trong thời hạn ...... ngày, kể từ ngày ký./.

Nơi nhận:
-;
-;
Lưu: ......

BỘ TRƯỞNG

(Ký, ghi họ tên, đóng dấu)

Ghi chú:

Kích cỡ chữ, bố cục mẫu đơn, khổ giấy in: thực hiện theo quy định tại Thông tư liên tịch số 55/2005/TTLT-BNV-VPCP ngày 06/5/2005 của Bộ Nội vụ - Văn phòng Chính phủ Hướng dẫn về thể thức và kỹ thuật trình bày văn bản.


TT 2011 - 26 dang ky phuong tien giao thong duong sat

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 26/2011/TT-BGTVT | Hà Nội, ngày 13 tháng 4 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY ĐỊNH VỀ ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 55/2005/QĐ -BGTVT NGÀY 28 THÁNG 10 NĂM 2005 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải,
Bộ trưởng Bộ Giao thông vận tải quy định như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định về đăng ký phương tiện giao thông đường sắt ban hành kèm theo Quyết định số 55/2005/QĐ -BGTVT ngày 28 tháng 10 năm 2005 của Bộ trưởng Bộ Giao thông vận tải

1. Bổ sung khoản 5 Điều 4 như sau:

“5. Giấy chứng nhận đăng ký phương tiện giao thông đường sắt dïng cho ph¬ng tiÖn đăng ký lần đầu hoặc đăng ký lại theo mẫu quy định tại Phụ lục 5 của Quy định này. Trường hợp cấp lại thì có đóng thêm dấu “Cấp lại lần 1, Cấp lại lần 2, ...” trên Giấy chứng nhận đăng ký phương tiện giao thông đường sắt.”

2. Sửa đổi Điều 5 như sau:

“Điều 5. Trình tự, thời hạn thực hiện

1. Phương tiện có hồ sơ đầy đủ theo quy định tại các Điều 6, 7, 8, 9 của Quy định này sẽ được Cục Đường sắt Việt Nam làm thủ tục đăng ký hoặc xóa tên, thu hồi giấy chứng nhận đăng ký.

2. Chủ sở hữu phương tiện nộp 01 bộ hồ sơ làm thủ tục đăng ký phương tiện hoặc 01 bộ hồ sơ đề nghị xóa tên đăng ký phương tiện trực tiếp tại Cục Đường sắt Việt Nam hoặc gửi qua hệ thống bưu chính đến Cục Đường sắt Việt Nam.

3. Cục Đường sắt Việt Nam tiếp nhận và kiểm tra hồ sơ. Trường hợp chủ phương tiện chưa nộp đủ hồ sơ theo quy định, Cục Đường sắt Việt Nam phải hướng dẫn chủ phương tiện hoàn thiện hồ sơ; nếu tiếp nhận hồ sơ qua đường bưu chính thì phải thông báo ngay bằng văn bản cho chủ phương tiện biết để bổ sung hồ sơ.

4. Trong thời hạn không qúa 5 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Đường sắt Việt Nam có trách nhiệm cấp Giấy chứng nhận đăng ký phương tiện giao thông đường sắt hoặc xoá tên phương tiện trong Sổ đăng ký phương tiện và thu hồi Giấy chứng nhận đăng ký phương tiện giao thông đường sắt. Trường hợp không cấp Giấy chứng nhận đăng ký phương tiện phải trả lời bằng văn bản và nêu rõ lý do.

3. Bỏ khoản 4 Điều 6.

4. Bỏ điểm d khoản 1 Điều 7.

5. Sửa đổi Điều 14 như sau:

“Điều 14. Trách nhiệm của Cục Đường sắt Việt Nam

1. Tổ chức thực hiện việc đăng ký phương tiện theo quy định; hướng dẫn chủ phương tiện lập hồ sơ đăng ký phương tiện;

2. Lập sổ đăng ký phương tiện, lưu trữ và quản lý hồ sơ đăng ký phương tiện;

4. Theo dõi, tổng hợp báo cáo Bộ Giao thông vận tải định kỳ 12 tháng/lần về tình hình đăng ký phương tiện;

5. Quản lý, in ấn và sử dụng các ấn chỉ phục vụ công tác đăng ký phương tiện;

6. Thu và sử dụng lệ phí đăng ký phương tiện theo quy định của pháp luật.”

6. Sửa đổi Phụ lục 1, Phụ lục 2, Phụ lục 3, Phụ lục 4 của Quy định ban hành kèm theo Quyết định số 55/2005/QĐ-BGTVT ngày 28 tháng 10 năm 2005 của Bộ trưởng Bộ Giao thông vận tải.

a) Phụ lục 1: Mẫu Đơn đề nghị đăng ký phương tiện giao thông đường sắt (dùng cho phương tiện đăng ký lần đầu).

b) Phụ lục 2: Mẫu Đơn đề nghị đăng lại phương tiện giao thông đường sắt (dùng cho phương tiện đăng ký lại);

c) Phụ lục 3: Mẫu Đơn đề nghị cấp lại giấy chứng nhận đăng ký phương tiện giao thông đường sắt;

d) Phụ lục 4: Mẫu Đơn đề nghị xoá tên đăng ký phương tiện giao thông đường sắt.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

Điều 3. Trách nhiệm thi hành

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đường sắt Việt Nam, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan có trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ;
- Cơ quan thuộc Chính phủ;
- Tổng Công ty Đường sắt Việt Nam;
- UBND các tỉnh, TP trực thuộc TW;
- Cục Kiểm soát TTHC (Văn phòng Chính Phủ);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ GTVT;
- Các Thứ trưởng Bộ GTVT;
- Lưu: VT, Vtải.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC 1

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(dùng cho phương tiện đăng ký lần đầu)
(Sửa đổi Phụ lục số 1 của Quy định ban hành kèm theo Quyết định số 55/2005/QĐ-BGTVT ngày 28 tháng 10 năm 2005)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

(Dùng cho phương tiện đăng ký lần đầu)

Kính gửi:.....................................................

Tên chủ phương tiện .........................................................................................................

Địa chỉ.............................................................................................................................

Loại phương tiện (Đầu máy, toa xe, phương tiện chuyên dùng) .....................................

Nhãn hiệu (trường hợp nhiều phương tiện cùng chủng loại chỉ cần kê khai nhãn hiệu vào một tờ đơn và ghi từ số đến số)................................................................................................

Nước sản xuất...................... Nhà sản xuất.......................Năm sản xuất...........................

Động cơ (Nếu có - Ghi rõ số lượng, kiểu, nước sản xuất, công suất) ................................

Số Giấy chứng nhận ATKT & BVMT: ..............................................................................

ĐẶC TÍNH KỸ THUẬT

Khổ đường (mm)

Tự trọng (Tấn)

Tải trọng (Tấn) - Số chỗ

Kiểu truyền động

Công suất động cơ

Loại giá chuyển hướng

Kích thước lớn nhất của phương tiện: Dài, cao, rộng

Kiểu loại phương tiện

Giấy tờ kèm theo gồm:

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

Tôi xin cam đoan các thông tin trên là đúng sự thực. Nếu sai tôi xin chịu hoàn toàn trách nhiệm trước pháp luật

Nay đề nghị Cục Đường sắt Việt Nam xét cấp Giấy chứng nhận đăng ký cho phương tiện trên./.

......... Ngày ........ tháng...........năm.......

XÁC NHẬN CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG CẤP PHƯỜNG XÃ NƠI CHỦ PHƯƠNG TIỆN THƯỜNG TRÚ (NẾU CHỦ PHƯƠNG TIỆN LÀ CÁ NHÂN)
(Ký tên, đóng dấu)

CHỦ PHƯƠNG TIỆN
(Ký tên, đóng dấu - nếu là cơ quan)

PHỤ LỤC 2

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ LẠI PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(dùng cho phương tiện đăng ký lại)
(Sửa đổi Phụ lục số 2 của Quy định ban hành kèm theo Quyết định số 55/2005/QĐ-BGTVT ngày 28 tháng 10 năm 2005)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ LẠI PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

(Dùng cho phương tiện đăng ký lại)

Kính gửi:..................................................................................................................

Tên chủ phương tiện .........................................................................................................

Địa chỉ...............................................................................................................................

Loại phương tiện (Đầu máy, toa xe, phương tiện chuyên dùng) ......................................

Nhãn hiệu (trường hợp nhiều phương tiện cùng chủng loại chỉ cần kê khai nhãn hiệu vào một tờ đơn và ghi từ số đến số)....................................................................................................

Nước sản xuất...................... Nhà sản xuất.....năm sản xuất...............................................

Động cơ (Nếu có - Ghi rõ số lượng, kiểu, nước sản xuất, công suất) ...............................

Số Giấy chứng nhận ATKT & BVMT: .............................................................................

ĐẶC TÍNH KỸ THUẬT

Khổ đường (mm)

Tự trọng (Tấn)

Tải trọng (Tấn) - Số chỗ

Kiểu truyền động

Công suất động cơ

Loại giá chuyển hướng

Kích thước lớn nhất của phương tiện: Dài, cao, rộng

Kiểu loại phương tiện

Phương tiện này đã được

- Mua lại (hoặc điều chuyển) từ : Cơ quan (hoặc cá nhân) ................................................ theo Quyết định điều chuyển số (hoặc hợp đồng mua bán)..........................................................

- Thay đổi tính năng kỹ thuật chủ yếu theo Quyết định số ................................................

- Đã đăng ký tại ......................................Giấy chứng nhận đăng ký số .............................

Ngày ..............tháng............. năm...........

Tôi xin chịu trách nhiệm trước pháp luật về việc sở hữu phương tiện trên và chấp hành nghiêm chỉnh quy định của pháp luật về quản lý và sử dụng phương tiện.

Nay đề nghị Cục Đường sắt Việt Nam đăng ký lại phương tiện trên./.

XÁC NHẬN CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG CẤP PHƯỜNG, XÃ NƠI CHỦ PHƯƠNG TIỆN THƯỜNG TRÚ (NẾU CHỦ PHƯƠNG TIỆN LÀ CÁ NHÂN)
(Ký tên, đóng dấu)

....... Ngày ........ tháng...........năm.......
CHỦ PHƯƠNG TIỆN
(Ký tên, đóng dấu)

PHỤ LỤC 3

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(Sửa đổi Phụ lục số 3 của Quy định ban hành kèm theo Quyết định số 55/2005/QĐ-BGTVT ngày 28 tháng 10 năm 2005)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

(Dùng cho phương tiện bị mất đăng ký)

Kính gửi:..................................................................................................................

Tên chủ phương tiện .........................................................................................................

Địa chỉ...............................................................................................................................

Hiện đang là chủ sở hữu loại phương tiện (Đầu máy, toa xe, phương tiện chuyên dùng):.. .....................................................................................................................................................

Số đăng ký......................Do ....................................... cấp Ngày ... tháng .....Năm...........

Có đặc điểm cơ bản sau:

Nhãn hiệu (trường hợp nhiều phương tiện cùng chủng loại chỉ cần kê khai nhãn hiệu vào một tờ đơn và ghi từ số đến số).................................................................................................

Nước sản xuất...................... Nhà sản xuất.......................Năm sản xuất............................

Động cơ (Nếu có - Ghi rõ số lượng, kiểu, nước sản xuất, công suất) .................................

Số Giấy chứng nhận ATKT & BVMT: ...............................................................................

ĐẶC TÍNH KỸ THUẬT

Khổ đường (mm)

Tự trọng (Tấn)

Tải trọng (Tấn) - Số chỗ

Kiểu truyền động

Công suất động cơ

Loại giá chuyển hướng

Kích thước lớn nhất của phương tiện: Dài, cao, rộng

Kiểu loại phương tiện

Tôi xin cam đoan lời khai trên là đúng sự thật và chịu trách nhiệm trước pháp luật về lời khai của mình.

Nay đề nghị Cục Đường sắt Việt Nam xem xét cấp Giấy chứng nhận đăng ký lại phương tiện trên với lý do: (nêu rõ lý do mất Giấy chứng nhận đăng ký, thời gian, địa điểm mất..........)

.............................................................................................................................................

.............................................................................................................................................

XÁC NHẬN CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG CẤP PHƯỜNG XÃ NƠI CHỦ PHƯƠNG TIỆN THƯỜNG TRÚ (NẾU CHỦ PHƯƠNG TIỆN LÀ CÁ NHÂN)
(Ký tên, đóng dấu)

......... Ngày ........ tháng...........năm.......

CHỦ PHƯƠNG TIỆN
(Ký tên, đóng dấu - Nếu là cơ quan)

PHỤ LỤC 4

MẪU ĐƠN ĐỀ NGHỊ XOÁ TÊN ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(Sửa đổi Phụ lục số 4 của Quy định ban hành kèm theo Quyết định số 55/2005/QĐ-BGTVT ngày 28 tháng 10 năm 2005)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ XOÁ TÊN ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

(Dùng cho phương tiện xoá tên đăng ký)

Kính gửi:..................................................................................................................

Tên chủ phương tiện .........................................................................................................

Địa chỉ...............................................................................................................................

Loại phương tiện (Đầu máy, toa xe, phương tiện chuyên dùng) ......................................

Nhãn hiệu (trường hợp nhiều phương tiện cùng chủng loại chỉ cần kê khai nhãn hiệu vào một tờ đơn và ghi từ số đến số)..................................................................................................

Phương tiện này đã đăng ký tại ......................................Giấy chứng nhận đăng ký số

...............Ngày ..............tháng............. năm..............

Lý do xóa đăng ký..............................................................................................................

Tôi xin chịu trách nhiệm trước pháp luật về nội dung kể trên.

Nay đề nghị Cục Đường sắt Việt Nam xóa tên đăng ký phương tiện trên./.

XÁC NHẬN CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG CẤP PHƯỜNG XÃ NƠI CHỦ PHƯƠNG TIỆN THƯỜNG TRÚ (NẾU CHỦ PHƯƠNG TIỆN LÀ CÁ NHÂN)
(Ký tên, đóng dấu)

......... Ngày ........ tháng...........năm.......

CHỦ PHƯƠNG TIỆN
(Ký tên đóng dấu)


TT 2012 - 33 quy đinh ve duong ngang

BỘ GIAO THÔNG VẬN TẢI
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 33/2012/TT-BGTVT

Hà Nội, ngày 15 tháng 08 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ ĐƯỜNG NGANG

Căn cứ Luật Đường sắt số 35/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Xét đề nghị của Vụ trưởng Vụ Kết cấu hạ tầng giao thông và Cục trưởng Cục Đường sắt Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về Đường ngang,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tiêu chuẩn kỹ thuật đường ngang, quy tắc giao thông tại đường ngang, tổ chức phòng vệ và tổ chức quản lý, xây dựng đường ngang trên đường sắt quốc gia, đường sắt đô thị, đường sắt chuyên dùng.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động giao thông, quản lý, xây dựng đường ngang trên đường sắt quốc gia, đường sắt đô thị, đường sắt chuyên dùng.

2. Thông tư này không áp dụng đối với nơi đường sắt và đường bộ cùng trên một mặt cầu; nơi đường sắt giao cắt với đường bộ trong nội bộ ga, cảng, bãi hàng nhà máy, xí nghiệp.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đường sắt quốc gia là đường sắt phục vụ nhu cầu vận tải chung của cả nước, từng vùng kinh tế và liên vận quốc tế.

2. Đường sắt đô thị là đường sắt phục vụ nhu cầu đi lại hàng ngày của hành khách ở thành phố, vùng phụ cận.

3. Đường sắt chuyên dùng là đường sắt phục vụ nhu cầu vận tải riêng của từng tổ chức, cá nhân.

4. Đường ngang là đoạn đường bộ giao nhau cùng mức với đường sắt, được cơ quan có thẩm quyền cho phép xây dựng và khai thác.

5. Đường bộ là đường dùng cho người và các phương tiện giao thông đường bộ qua lại. Đường bộ bao gồm: quốc lộ, đường tỉnh, đường huyện, đường xã, đường đô thị, đường chuyên dùng, đường phục vụ triển khai dự án.

6. Đường sắt chính bao gồm:

a) Đối với đường sắt khổ 1000 mm là đường sắt cấp 1, cấp 2, cấp 3 (theo TCVN 8893:2011 cấp kỹ thuật đường sắt);

b) Đối với đường sắt khổ 1435 mm và đường sắt lồng (khổ 1435 mm và khổ 1000 mm) là đường sắt cấp 2, cấp 3 (theo TCVN 8893:2011 cấp kỹ thuật đường sắt).

Điều 4. Phạm vi đường ngang

Phạm vi đường ngang gồm:

1. Đoạn đường bộ đi qua đường sắt nằm giữa hai chắn hoặc nằm giữa hai ray chính ngoài cùng và hai bên đường sắt cách má ray ngoài cùng trở ra 6 m nơi không có chắn;

2. Đoạn đường sắt nằm giữa hai vai đường bộ tại điểm giao (Phụ lục 2);

3. Phạm vi đất nằm trong tầm nhìn của người điều khiển phương tiện giao thông đường sắt và đường bộ.

Điều 5. Phân loại đường ngang theo thời gian sử dụng

1. Đường ngang sử dụng lâu dài.

2. Đường ngang sử dụng có thời hạn.

3. Đường ngang thường xuyên đóng (chỉ sử dụng khi có nhu cầu).

Điều 6. Phân loại đường ngang theo hình thức tổ chức phòng vệ

1. Đường ngang có người gác bao gồm:

a) Đường ngang có: Người gác, giàn chắn hoặc cần chắn, đèn báo hiệu trên đường bộ, chuông điện, biển báo hiệu, cọc tiêu, hàng rào, vạch kẻ đường, tín hiệu ngăn đường phía đường sắt (nếu có).

b) Đường ngang có: Người gác, giàn chắn hoặc cần chắn, biển báo hiệu, cọc tiêu hoặc hàng rào, tín hiệu ngăn đường phía đường sắt (nếu có), vạch kẻ đường (nếu có).

2. Đường ngang không có người gác bao gồm:

a) Đường ngang có cần chắn tự động là đường ngang có: cần chắn tự động, đèn báo hiệu trên đường bộ, chuông điện, biển báo hiệu, cọc tiêu hoặc hàng rào, vạch kẻ đường, không có tín hiệu ngăn đường phía đường sắt.

b) Đường ngang cảnh báo tự động là đường ngang có: Tín hiệu cảnh báo tự động, đèn báo hiệu trên đường bộ, chuông điện, biển báo hiệu, cọc tiêu hoặc hàng rào, vạch kẻ đường, không có cần chắn, không có tín hiệu ngăn đường phía đường sắt.

c) Đường ngang biển báo là đường ngang có: Biển báo hiệu, cọc tiêu hoặc hàng rào, vạch kẻ đường.

Điều 7. Phân loại đường ngang theo chủ thể quản lý

1. Đường ngang do doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt quản lý bao gồm:

a) Đường ngang công cộng là nơi đường sắt quốc gia hoặc đường sắt chuyên dùng có kết nối với đường sắt quốc gia giao cắt với đường bộ;

b) Đường ngang nội bộ là nơi đường sắt quốc gia hoặc đường sắt chuyên dùng có kết nối với đường sắt quốc gia giao cắt với đường bộ chuyên dùng.

2. Đường ngang do tổ chức, cá nhân khác đầu tư, quản lý khai thác, bảo trì có: đường ngang chuyên dùng là nơi đường sắt chuyên dùng giao cắt với đường bộ.

3. Đường ngang do Ủy ban nhân dân cấp tỉnh quản lý có: đường ngang đô thị là nơi giao cắt giữa đường xe điện bánh sắt với đường bộ.

Điều 8. Phân cấp đường ngang

1. Đường ngang cấp I, cấp II, cấp III là đường ngang được phân cấp phù hợp với một trong các tiêu chuẩn được quy định tại Phụ lục 16 kèm theo Thông tư này.

2. Đường ngang nằm trong nội thành, nội thị (thành phố, thị xã, thị trấn) được xếp vào cấp tương ứng do cấp có thẩm quyền quy định tại khoản 3 Điều 52 của Thông tư này quyết định.

3. Đường ngang đặc biệt là đường ngang khi xây dựng mới, cải tạo, nâng cấp nhưng chưa đáp ứng đầy đủ các tiêu chuẩn kỹ thuật theo quy định tại Thông tư này.

4. Cấp đường ngang được thay đổi khi cấp đường bộ qua đường ngang thay đổi hoặc tích số tàu xe qua đường ngang tăng lên.

Điều 9. Quy định về phòng vệ đường ngang

1. Đối với đường ngang cấp I, cấp II phải tổ chức phòng vệ theo quy định tại khoản 1 Điều 6 của Thông tư này.

2. Đối với đường ngang cấp III:

a) Đối với đường ngang cấp III, tầm nhìn không đảm bảo theo quy định tại mục 11.4.3 - Phụ lục 1 của Thông tư này, thì phải tổ chức phòng vệ theo quy định tại khoản 1 Điều 6 của Thông tư này;

b) Đối với đường ngang cấp III, tầm nhìn đảm bảo theo quy định tại mục 11.4.3 - Phụ lục 1 của Thông tư này, thì tổ chức phòng vệ theo quy định tại khoản 2 Điều 6 của Thông tư này.

Điều 10. Bảo vệ hệ thống báo hiệu, thiết bị, công trình đường ngang

Hệ thống báo hiệu, thiết bị, công trình đường ngang là phương tiện bảo đảm an toàn giao thông, phòng ngừa tai nạn. Mọi tổ chức, cá nhân đều phải có trách nhiệm bảo vệ; không được tự ý di chuyển, chiếm đoạt, làm hư hỏng hoặc làm giảm hiệu lực và tác đụng của các hệ thống quy định tại Điều này.

Điều 11. Phối hợp kiểm tra đường ngang

Hàng năm, cơ quan quản lý đường sắt chủ trì, phối hợp với cơ quan quản lý đường bộ tiến hành việc kiểm tra, lập kế hoạch sửa chữa đường ngang theo quy định sau đây:

1. Đối với đường ngang công cộng, đường ngang nội bộ: Do cơ quan quản lý đường sắt quốc gia chủ trì.

2. Đối với đường ngang chuyên dùng: Do cơ quan quản lý đường sắt chuyên dùng chủ trì.

3. Đối với đường ngang đô thị: Do cơ quan quản lý đường sắt đô thị chủ trì.

Điều 12. Trách nhiệm của thanh tra đường sắt, thanh tra đường bộ

Lực lượng thanh tra đường sắt, thanh tra đường bộ có trách nhiệm thanh tra, kiểm tra việc chấp hành pháp luật về bảo vệ công trình giao thông và an toàn giao thông tại đường ngang theo quy định của pháp luật.

Chương 2.

TẦM NHÌN, VỊ TRÍ, GÓC GIAO CẮT

Điều 13. Tầm nhìn đường ngang

Tầm nhìn tối thiểu cho người điều khiển phương tiện giao thông đường bộ, người điều khiển phương tiện giao thông đường sắt phải bảo đảm quy định sau đây:

1. Người điều khiển phương tiện giao thông đường bộ trong điều kiện thời tiết bình thường ở cách đường ngang một khoảng cách bằng tầm nhìn hãm xe đối với cấp đường đó có thể nhìn thấy đoàn tàu ở cách đường ngang ít nhất bằng tầm nhìn ngang của ô tô kể từ giữa chỗ giao nhau theo bảng 34 (Mục 11.4.3 Phụ lục 1); khi tốc độ tàu nhỏ hơn 80 km/h thì lấy tầm nhìn của người điều khiển phương tiện giao thông đường bộ (lái xe) theo tốc độ tàu 80 km/h.

2. Người điều khiển phương tiện giao thông đường sắt ở vị trí của mình, trong điều kiện thời tiết bình thường có thể nhìn thấy đường ngang từ 1000 m trở lên.

3. Đất nằm trong tầm nhìn đường ngang phải được cắm cọc mốc chỉ giới xác định giới hạn, không được xây dựng các công trình kiến trúc, trồng cây che khuất tầm nhìn.

Điều 14. Vị trí đặt đường ngang

1. Vị trí đặt đường ngang phải thoả mãn các điều kiện sau đây:

a) Đặt ở đoạn đường sắt thẳng. Trường hợp đặc biệt phải đặt đường ngang ở đoạn đường sắt cong thì bán kính đường cong phải từ 300 m trở lên;

b) Đặt cách cửa hầm, mố cầu đường sắt từ 100 m trở lên

c) Đặt ngoài cột tín hiệu vào ga.

2. Cấm đặt đường ngang vào đoạn hoãn hoà của đường sắt hoặc qua ghi đường sắt.

Điều 15. Góc giao cắt đường ngang

Góc giao cắt giữa đường sắt và đường bộ là góc vuông (90°); trường hợp địa hình khó khăn, góc giao cắt không được nhỏ hơn 45°.

Chương 3.

CÔNG TRÌNH VÀ KIẾN TRÚC ĐƯỜNG NGANG

Điều 16. Đoạn đường bộ tại đường ngang

Đoạn đường bộ tại các đường ngang, ngoài việc phải bảo đảm các quy định của tiêu chuẩn kỹ thuật tương ứng theo cấp đường bộ, còn phải bảo đảm các quy định cụ thể sau đây:

1. Đường bộ từ má ray ngoài cùng trở ra phải thẳng trên một đoạn dài bằng khoảng cách tầm nhìn hãm xe quy định tại Điều 13 của Thông tư này, trường hợp khó khăn về địa hình cũng không được nhỏ hơn 15 m;

2. Chiều rộng phần xe chạy của đoạn đường bộ trên đường ngang phải rộng bằng bề rộng phần xe chạy trên đường bộ và không được nhỏ hơn 6 m. Trường hợp bề rộng phần xe chạy trên đường bộ nhỏ hơn 6 m thì đoạn đường bộ qua đường ngang phải được mở rộng để mặt đường không nhỏ hơn 6 m với chiều dài bằng tầm nhìn hãm xe S1 theo bảng 10 (Phụ lục 1) tính từ mép ray ngoài cùng về 2 phía cộng thêm 5 m.

Trên đường ngang cấp I, cấp II và đường ngang nằm trong đô thị, khu dân cư phải có phần đường dành riêng cho người đi bộ trong phạm vi đường ngang đó;

3. Từ ray ngoài cùng trở ra, đường bộ phải là đường bằng trên một đoạn dài 16 m, trường hợp khó khăn cũng không được nhỏ hơn 10 m. Tiếp theo đoạn đó phải có một đoạn dài ít nhất 20 m, độ dốc không quá 3%; vùng núi và địa hình khó khăn, độ dốc không được quá 6%;

4. Tại đường ngang phải có đầy đủ hệ thống thoát nước để không làm ảnh hưởng thoát nước của khu vực đường sắt, đường bộ;

5. Trường hợp đặc biệt khác phải được người quyết định thành lập đường ngang theo quy định tại Điều 52 của Thông tư này xem xét, quyết định.

Điều 17. Mặt đường bộ trong phạm vi đường ngang

1. Mặt đường bộ trong phạm vi đường ngang được quy định như sau:

a) Mặt đường bộ nằm giữa 2 ray ngoài cùng có kết cấu bằng bê tông nhựa hoặc bê tông xi măng thì khoảng cách của mặt đường bộ nằm giữa 2 ray ngoài cùng và từ mỗi bên tính từ ray ngoài cùng trở ra ngoài vạch báo chỗ giao nhau với đường sắt (Vạch 65) ít nhất 1 m phải có kết cấu bằng bê tông nhựa hoặc bê tông xi măng nhưng không nhỏ hơn 31 m; trường hợp khó khăn, khi ở đường bộ cấp thấp, tốc độ xe chậm thì cũng phải có kết cấu bằng bê tông nhựa hoặc bê tông xi măng ra khỏi vị trí “vạch, dừng” ít nhất là 7 m nhưng không nhỏ hơn 21 m.

b) Mặt đường bộ nằm giữa 2 ray ngoài cùng có kết cấu bằng các tấm bê tông cốt thép phải đảm bảo:

- Lát tiếp bằng tấm bê tông cốt thép từ mép ray ngoài cùng trở ra mỗi bên tối thiểu là 2 m (trong trường hợp khó khăn cho phép giảm xuống còn 1 m), tấm bê tông cốt thép lát ở mép ngoài ray chính có chiều rộng không nhỏ hơn 1 m. Phần mặt đường bộ còn lại có kết cấu bằng bê tông nhựa hoặc bê tông xi măng theo quy định tại điểm a khoản 1 Điều này;

- Hoặc có kết cấu bằng bê tông nhựa; bê tông xi măng tính từ mép ray ngoài cùng trở ra theo quy định tại điểm a khoản 1 Điều này.

2. Độ cao của mặt đường ngang ở trong lòng đường sắt bằng độ cao mặt lăn của ray chính và được phép cao hơn mặt lăn ray chính không quá 10 mm.

3. Độ cao của mặt đường ngang tiếp giáp phía ngoài ray chính bằng độ cao mặt lăn của ray chính và được phép thấp hơn mặt lăn ray chính không quá 7 mm.

4. Mặt đường ngang phải ổn định. Các tấm bê tông cốt thép phải được liên kết chặt chẽ.

Điều 18. Đường sắt trong phạm vi đường ngang

Đoạn đường sắt trong phạm vi đường ngang phải bảo đảm các yêu cầu sau đây:

1. Yêu cầu về kỹ thuật:

a) Dọc theo má trong của ray chính trên đường thẳng hoặc trên đường cong bán kính từ 500 m trở lên phải có khe ray rộng 75 mm, trường hợp nằm trên đường cong có bán kính nhỏ hơn 500 m phải có khe ray rộng bằng 75 mm + 1/2 gia khoan đường cong (độ mở rộng trong đường cong);

b) Chiều sâu khe ray ít nhất là 45 mm;

c) Chiều dài đoạn có khe ray ít nhất phải bằng bề rộng giữa 2 vai đường bộ;

d) Được dùng ray phụ đặt đứng hoặc dùng các tấm bê tông cốt thép có cấu tạo đặc biệt để tạo khe ray. Khi dùng ray phụ đặt đứng phải đặt các giãn cách; các giãn cách cách nhau không quá 1,5 m và dùng bu lông suốt để liên kết ray phụ với ray chính;

đ) Hai đầu khe ray phải nới rộng vào phía trong lòng đường sắt để chỗ đầu mút khe ray rộng 250 mm, điểm bắt đầu nới rộng cách đầu mút khe ray 500 mm;

e) Không đặt đầu mối ray trong phạm vi đường ngang. Nếu đường ngang dài phải hàn liền mối ray, khi chưa hàn được thì dồn ray để làm cháy mối;

g) Các phối kiện nối giữ ray trong phạm vi đường ngang phải đầy đủ, liên kết chặt chẽ.

2. Yêu cầu về vật liệu:

a) Tà vẹt đặt trong phạm vi đường ngang phải dùng tà vẹt bê tông hoặc tà vẹt sắt, hạn chế dùng tà vẹt gỗ. Nếu đặt tà vẹt gỗ phải chọn loại gỗ tốt và phải tẩm dầu phòng mục;

b) Nền ba lát tại đường ngang phải bằng đá dăm sạch, độ dày đá bảo đảm tiêu chuẩn quy định.

Điều 19. Nhà gác đường ngang

Nhà gác đường ngang chỉ được xây dựng khi có quyết định của cơ quan có thẩm quyền cấp phép đường ngang và phải bảo đảm các điều kiện sau đây:

1. Ở đường ngang có bố trí người gác;

2. Đặt ở vị trí có thể quan sát được về hai phía đường bộ và đường sắt thuận tiện cho công tác của nhân viên gác đường ngang; không làm cản trở tầm nhìn của người tham gia giao thông trên đường sắt và đường bộ;

3. Bộ phận gần nhất của nhà gác đường ngang phải cách má ray ngoài cùng và cách mép phần xe chạy ít nhất 3,5 m và không xa quá 10 m. Cửa ra vào mở về phía đường bộ, tường nhà phải có cửa sổ lắp kính nhìn rõ được đường bộ và đường sắt; nền nhà phải cao hơn hoặc cao bằng mặt ray; diện tích để làm việc trong nhà gác đường ngang là 12 m2, ngoài ra phải có buồng vệ sinh, nước sạch, ánh sáng; các trường hợp khác phải được người có thẩm quyền phê duyệt.

Chương 4.

BÁO HIỆU ĐƯỜNG NGANG

Điều 20. Cọc tiêu và hàng rào cố định

1. Dọc hai bên lề đường bộ dẫn vào đường ngang phải có cọc tiêu theo quy định của Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ QCVN 41:2012/BGTVT (Phụ lục 2).

2. Cọc tiêu gần đường sắt nhất phải cách ray ngoài cùng là 2,5 m, chiều dài mỗi hàng cọc tiêu tính từ ray ngoài cùng ra ít nhất là 20 m, khoảng cách giữa các cọc tiêu là 1,5 m. Ngoài phạm vi này khoảng cách giữa các cọc tiêu theo quy định của Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ QCVN 41:2012/BGTVT.

3. Trên đường ngang có người gác, những cọc tiêu từ chắn đường bộ đến đường sắt phải làm bằng hàng rào cố định, đỉnh cột hàng rào cố định phải đặt thanh ngang suốt phạm vi hàng rào.

Điều 21. Vạch tín hiệu trên mặt đường bộ vào đường ngang

1. Trên đường bộ dẫn vào đường ngang phải có sơn vạch tín hiệu số 1.12 “Dừng lại”, biển báo hiệu số 122 “Dừng lại”.

2. Vị trí sơn vạch tín hiệu số 1.12 “Dừng lại” tính từ chắn đường bộ trở ra 3 m ở nơi có chắn hoặc từ má ray ngoài cùng trở ra 6 m ở nơi không có chắn; quy cách vạch này theo quy định của Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ QCVN 41:2012/BGTVT (Phụ lục 2, vạch số 1.12).

3. Đối với đường bộ có kết cấu mặt đường là bê tông nhựa, bê tông xi măng thì phải có vạch tín hiệu trên mặt đường theo quy định của Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ QCVN 41:2012/BGTVT.

Điều 22. Bỉển báo hiệu tại đường ngang

Trên hai phía đường bộ đi vào đường ngang phải đặt đầy đủ biển báo hiệu theo quy định của Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ QCVN 41:2012/BGTVT:

1. Trước đường ngang có người gác

a) Có đèn báo hiệu trên đường bộ

- Biển số 210 “Giao nhau với đường sắt có rào chắn” (Phụ lục 2);

- Biển số 242 (a, b) “Nơi đường sắt giao với đường bộ” (Phụ lục 2);

- Cột đèn báo hiệu, biển chỉ dẫn, chuông của đường sắt trên đường bộ;

Tại đường ngang này biển số 242 (a, b) bố trí trên cột đèn báo hiệu, chuông của đường sắt. Biển số 242 (a, b) ở trên, đèn tín hiệu ở dưới. Quy cách được quy định tại Phụ lục 2.

b) Không có đèn báo hiệu trên đường bộ, chuông điện

- Biển số 210 “Giao nhau với đường sắt có rào chắn” (Phụ lục 2);

- Biển số 242 (a, b) “Nơi đường sắt giao với đường bộ” (Phụ lục 2).

2. Trước đường ngang không có người gác

a) Trước đường ngang phòng vệ bằng cần chắn tự động và bằng cảnh báo tự động

- Biển số 211 “Giao nhau với đường sắt không có rào chắn” (Phụ lục 2);

- Biển số 242 (a, b) “Nơi đường sắt giao với đường bộ” (Phụ lục 2);

- Cột tín hiệu, biển chỉ dẫn, chuông của đường ngang cảnh báo tự động bảo đảm tiêu chuẩn, quy cách theo quy định do cơ quan quản lý đường sắt có thẩm quyền ban hành.

- Cột tín hiệu cảnh báo đường ngang.

Tại đường ngang này biển số 242(a, b) bố trí trên cột đèn báo hiệu, chuông của đường sắt. Biển số 242(a, b) ở trên, tín hiệu đèn ở dưới. Quy cách được quy định tại Phụ lục 2.

- Biển số 243 (a, b, c) “Nơi đường sắt giao với đường bộ không vuông góc”.

- Để báo trước sắp đến vị trí giao cắt đường bộ với đường sắt cùng mức, góc giao nhỏ khó quan sát phải đặt biển báo 243 (a, b, c), biển đặt ở phía dưới biển 211 (Phụ lục 2).

b) Trước đường ngang phòng vệ bằng biển báo

- Biển số 211 “Giao nhau với đường sắt không có rào chắn” (Phụ lục 2);

- Biển số 242(a, b) “Nơi đường sắt giao với đường bộ” (Phụ lục 2) đặt trên đường bộ cách ray ngoài cùng của đường sắt là 10 m; biển chỉ dẫn;

- Biển số 243 (a, b, c) “Nơi đường sắt giao với đường bộ không vuông góc”.

Để báo trước sắp đến vị trí giao cắt đường bộ với đường sắt cùng mức, góc giao nhỏ khó quan sát phải đặt biển báo 243 (a, b, c), biển đặt ở phía dưới biển 211 (Phụ lục 2).

Điều 23. Vị trí đặt đèn báo hiệu, chuông điện và cột tín hiệu cảnh báo đường ngang

1. Đối với đường ngang có lắp đặt đèn báo hiệu và chuông điện trên đường bộ, đèn báo hiệu và chuông điện trên đường bộ (trừ trường hợp đường bộ giao cắt đường bộ chạy song song với đường sắt) phải đặt trước chắn đường bộ (hoặc liền với trụ chắn đường bộ) hoặc đặt cách ray ngoài cùng 6 m trở lên.

2. Cột tín hiệu cảnh báo đường ngang đặt ở phía trái đường sắt theo hướng tàu số lẻ, mép ngoài của cột cách tim đường sắt 2.170mm đối với khổ đường 1.000 mm và cách tim đường sắt 2.610 mm đối với khổ đường 1.435mm, cách mép đường ngang phía đường bộ tối thiểu 5.000mm;

Điều 24. Yêu cầu đối với đèn báo hiệu, chuông điện và cột tín hiệu cảnh báo đường ngang

Đèn báo hiệu, chuông điện trên đường bộ và cột tín hiệu cảnh báo đường ngang quy định tại Điều 22 của Thông tư này phải đáp ứng các yêu cầu sau đây:

1. Đèn báo hiệu phải có hai đèn đỏ đặt ngang nhau, hai đèn này thay phiên nhau nhấp nháy khi bật sáng. Khi có tàu sắp tới đường ngang, đèn báo hiệu bật sáng, cấm đi lại qua đường ngang. Khi tàu ra hết đường ngang, chắn đã mở hoàn toàn, đèn báo hiệu tắt, việc đi lại trên đường bộ trở lại bình thường.

2. Thời điểm đèn báo hiệu bật sáng phải bảo đảm trước lúc tàu tới đường ngang ít nhất là:

a) 60 giây khi dùng đèn báo hiệu tự động (đối với đường ngang có tín hiệu cảnh báo tự động);

b) 90 giây khi dùng đèn báo hiệu tự động và chắn đường bộ không tự động;

c) 120 giây khi dùng đèn báo hiệu không tự động (điện hoặc dầu).

3. Tại các đường ngang cấp I, cấp II phải dùng đèn báo hiệu bằng điện. Cường độ ánh sáng phải đúng quy định của đèn tín hiệu đường bộ.

4. Chuông điện phải được lắp đặt trên cùng cột đèn báo hiệu; khi chuông kêu, phải có âm lượng đủ to để người đi bộ cách xa 15 m nghe được. Chuông kêu khi tàu tới gần đường ngang. Chuông tắt khi chắn đóng hoàn toàn.

5. Cột tín hiệu cảnh báo đường ngang sử dụng loại cột bê tông cao 10 m chôn sâu 2 m, lắp các tấm chống lún, chống lật; Tầm nhìn tín hiệu phải đảm bảo liên tục và lớn hơn 800 m đối với địa hình bình thường, nơi địa hình khó khăn không được nhỏ hơn 400 m.

Khi gặp tín hiệu đèn vàng sáng nhấp nháy biểu thị tín hiệu đường ngang gặp trở ngại, lái tàu phải hạn chế tốc độ dưới 15km/h cho đến khi tàu qua khỏi đường ngang.

Điều 25. Độ sáng và góc phát sáng của đèn báo hiệu trên đường bộ vào đường ngang

1. Ánh sáng và góc phát sáng của đèn báo hiệu phải bảo đảm để người điều khiển phương tiện giao thông đường bộ nhìn thấy được tín hiệu từ khoảng cách 100 m trở lên.

2. Ánh sáng đỏ của đèn báo hiệu không được chiếu về phía đường sắt.

Sơ đồ đèn báo hiệu trên đường bộ được thể hiện tại Phụ lục 3 kèm theo Thông tư này.

Điều 26. Vị trí đặt biển kéo còi

Trên hai phía đường sắt đi tới đường ngang phải đặt biển “Kéo còi”. Vị trí, quy cách biển được quy định trong Quy chuẩn kỹ thuật quốc gia về tín hiệu đường sắt QCVN 06:2011/BGTVT.

Điều 27. Thẩm quyền quyết định đặt tín hiệu ngăn đường

Trên hai phía đường sắt đi tới đường ngang có người gác, khi cần phải đặt tín hiệu ngăn đường thì người có thẩm quyền thành lập đường ngang quyết định, trừ những đường ngang sau đây:

1. Đường ngang mà chắn đường bộ thường xuyên đóng hoặc có cần chắn tự động hoặc tín hiệu cảnh báo tự động;

2. Đường ngang nằm trong phạm vi phòng vệ của tín hiệu vào ga, ra ga, hoặc tín hiệu bãi dồn, tín hiệu thông qua trên đường sắt có thiết bị đóng đường tự động hoặc tín hiệu phòng vệ khác, khi các tín hiệu trên cách đường ngang dưới 800 m.

Điều 28. Vị trí đặt tín hiệu ngăn đường trên đường sắt

1. Tín hiệu ngăn đường trên đường sắt đặt cách đường ngang (tính từ vai đường bộ cùng phía) từ 100 m đến 500 m.

Nơi nhiều đường ngang có người gác ở gần nhau và khoảng cách giữa hai đường ngang nhỏ hơn 500 m mà chưa cải tạo được theo quy định tại Điều 51 của Thông tư này thì tín hiệu ngăn đường trên đường sắt bố trí ở hai đầu khu vực chung cho các đường ngang đó.

2. Tín hiệu ngăn đường phải đặt ở bên trái theo hướng tàu chạy vào đường ngang. Trường hợp khó khăn đặc biệt, người có thẩm quyền thành lập đường ngang được quyết định đặt ở bên phải theo hướng tàu chạy vào đường ngang.

3. Tầm nhìn của tín hiệu ngăn đường trên đường sắt phải bảo đảm ít nhất 800 m. Trường hợp địa hình khó khăn, tầm nhìn của tín hiệu ngăn đường không được nhỏ hơn 400 m.

Điều 29. Hoạt động của tín hiệu ngăn đường trên đường sắt

1. Tín hiệu ngăn đường trên đường sắt là tín hiệu màu đỏ, tín hiệu ngăn đường bật sáng báo hiệu dừng tàu.

2. Khi tín hiệu ngăn đường tắt, tàu hoạt động bình thường. Khi có trở ngại trên đường ngang ảnh hưởng đến an toàn chạy tàu thì nhân viên gác chắn mới chuyển tín hiệu này bật sáng.

3. Đường ngang có người gác nằm trên khu gian có thiết bị đóng đường tự động thì bất kể có tín hiệu ngăn đường trên đường sắt hay không, đều phải lắp đặt thiết bị để chuyển tín hiệu đóng đường ở gần đường ngang nhất về trạng thái đóng để nhân viên gác chắn thao tác kịp thời khi trên đường ngang có trở ngại ảnh hưởng đến chạy tàu.

Điều 30. Thiết bị thông tin tại nhà gác đường ngang

Trong nhà gác đường ngang phải có các thiết bị thông tin tín hiệu như điện thoại hoặc điện thoại và thiết bị thông báo tự động cho nhân viên gác chắn biết khi tàu tới gần đường ngang.

Điều 31. Thiết bị tín hiệu và thiết bị phòng vệ đường ngang

1. Đối với đường ngang có người gác

Các thiết bị tín hiệu và thiết bị phòng vệ đường ngang có người gác hoạt động bằng điện phải được điều khiển tập trung tại nhà gác đường ngang; trường hợp không thể điều khiển tập trung được phải được người có thẩm quyền quyết định thành lập đường ngang cho phép.

Các thiết bị phải luôn ở trạng thái sử dụng tốt, phải điều khiển được bằng tay nếu thiết bị tự động bị hư hỏng đột xuất.

2. Đối với hệ thống tự động phòng vệ đường ngang, bao gồm: Phòng vệ bằng cần chắn tự động và bằng cảnh báo tự động

Các tín hiệu tự động phía đường bộ phải đảm bảo thông báo rõ ràng và kịp thời trong mọi điều kiện thời tiết về trạng thái đóng đường ngang.

Khi thiết bị của hệ thống tự động phòng vệ đường ngang có trở ngại, không thể phát tín hiệu cấm đường bộ thì đơn vị quản lý đường sắt sở tại phải khẩn trương sửa chữa, khôi phục lại hệ thống tự động phòng vệ đường ngang trong thời gian sớm nhất. Đồng thời trong thời gian chờ sửa chữa, đơn vị quản lý đường sắt sở tại phải tổ chức phòng vệ đường ngang theo biện pháp sau:

a) Phải có tín hiệu cảnh báo (đèn vàng sáng nhấp nháy) cả về phía đường sắt và đường bộ.

b) Cử người tổ chức phòng vệ tại đường ngang.

Điều 32. Chiếu sáng tại đường ngang

Đường ngang có người gác ở nơi có nguồn điện lưới quốc gia phải trang bị đèn chiếu sáng về ban đêm và ban ngày khi có sương mù. Ánh sáng đèn đủ để người điều khiển phương tiện giao thông đường sắt và đường bộ nhìn rõ tín hiệu của người gác chắn.

Điều 33. Quy định về kỹ thuật đối với chắn đường ngang

1. Đường ngang có người gác phải đặt chắn ở hai đầu đường bộ đi vào đường ngang. Xà chắn đặt cách má ray ngoài cùng 6 m. Trường hợp địa hình hạn chế, xà chắn không được vi phạm khổ giới hạn tiếp giáp kiến trúc của đường sắt.

2. Xà chắn có thể làm trơn hoặc treo các lá kim loại hoặc lưới kim loại.

3. Xà chắn (trừ xà chắn tự động) đều phải có bộ phận chốt hãm để chắn không thể tự di chuyển.

Điều 34. Thao tác đóng, mở chắn đường ngang

1. Ở đường ngang có người gác, khi chắn đã đóng, xà chắn phải chắn ngang hết mặt đường bộ, liền sát với hàng rào cố định và phải cao hơn mặt đường bộ từ 1 m đến 1,2 m.

2. Chắn phải bắt đầu đóng từ phía bên phải đường bộ (theo hướng đi vào đường ngang) sang phía trái. Đường ngang có nhiều chắn phải đóng chắn phía bên phải trước, đóng chắn phía trái tiếp theo cho đến chắn tận cùng phía bên trái.

3. Khi chắn mở, không một bộ phận nào của chắn được cản trở tĩnh không đường bộ.

4. Cấm để giàn chắn, cần chắn ở vị trí lơ lửng.

Điều 35. Các loại chắn đường ngang

Chắn ở đường ngang có người gác có 2 loại: cần chắn và giàn chắn. Quy cách, tiêu chuẩn kỹ thuật của cần chắn, giàn chắn được quy định theo sơ đồ tại Phụ lục 4 của Thông tư này.

Điều 36. Thời gian đóng chắn

1. Hai phía đường bộ đi vào đường ngang phải được đóng chắn hoàn toàn trước khi tàu đến đường ngang ít nhất:

a) 40 giây đối với chắn tự động;

b) 60 giây đối với chắn điện và tời;

c) 90 giây đối với chắn thủ công.

2. Không đóng chắn trước quá 3 phút đối với đường ngang cấp I, cấp II và trước quá 5 phút đối với đường ngang cấp III trước khi tàu đến đường ngang; trừ đường ngang có quy định riêng của Bộ Giao thông vận tải.

Điều 37. Hoạt động cửa cơ cấu và thiết bị chắn tự động

Các cơ cấu và thiết bị chắn tự động phải bảo đảm hoạt động theo trình tự sau đây:

1. Khi tàu đến gần đường ngang, đèn đỏ báo hiệu trên đường bộ và đèn đỏ trên xà chắn tự động bật sáng, chuông báo hiệu tự động kêu. Sau từ 7 giây đến 8 giây, cần chắn bắt đầu đóng. Khi cần chắn đóng hoàn toàn, chuông báo hiệu tự động tắt;

2. Khi tàu qua khỏi đường ngang, cần chắn tự động mở. Khi chắn đã mở hoàn toàn, đèn trên xà chắn và đèn báo hiệu trên đường bộ tự động tắt.

Đường ngang lắp đặt cần chắn tự động và không bố trí người gác chỉ dùng loại cần đóng 1/2 hoặc 2/3 mặt đường bộ. Phần đường bộ còn lại không có cần chắn phải rộng ít nhất 3 m và ở bên trái của chiều xe chạy vào đường ngang.

Điều 38. Vị trí đặt biển báo, chuông trên đường bộ đối với đường ngang không đảm bảo tiêu chuẩn kỹ thuật

1. Nơi đường bộ chạy song song với đường sắt có đường rẽ vào đường sắt mà đường bộ từ chỗ rẽ đến má ray ngoài cùng của đường sắt cùng phía nhỏ hơn 10 m thì phải bố trí giao cắt lập thể hoặc làm đường bộ đi vòng để kéo đài đoạn đường rẽ đủ để đặt biển báo hiệu, cọc tiêu, vạch kẻ đường.

2. Việc đặt biển báo hiệu trên đoạn đường bộ nói tại Điều này được quy định như sau:

a) Khi chiều dài đoạn đường bộ nhỏ hơn 10 m: Đặt 2 biển phụ “chỗ đường sắt giao cắt với đường bộ” (biển số 242a hoặc 242b) và cột đèn báo hiệu, chuông điện trên đường bộ của đường sắt theo hướng vuông góc với chiều xe chạy trên đường bộ song song với đường sắt. Quy cách các biển theo Điều 22 của Thông tư này.

Vị trí cắm biển tại lề đường bộ, nơi giao cắt giữa lề đường bộ vào đường sắt và đường bộ chạy song song với đường sắt;

b) Khi chiều dài đoạn đường bộ từ 10 m đến 50 m: Chỉ đặt một biển phụ “chỗ đường sắt giao cắt với đường bộ” (biển số 242a hoặc 242b) và cột đèn báo hiệu, chuông trên đường bộ của đường sắt (cho đường ngang có người gác và cảnh báo tự động);

c) Khi chiều dài đoạn đường bộ trên 50 m: Đặt các biển báo hiệu theo quy định tại Điều 22 của Thông tư này.

3. Mặt biển báo hiệu trên đường bộ đặt vuông góc với chiều xe đi vào đường ngang và đặt trong phạm vi đoạn đường rẽ vào đường sắt.

Điều 39. Đèn báo hiệu trên đường bộ khi khoảng cách từ đường bộ giao cắt với đường bộ vào đường ngang nhỏ hơn 50 m

Tại ngã ba, ngã tư đường bộ có nhánh đường bộ đi vào đường ngang có tổ chức phòng vệ, khi khoảng cách từ ngã ba, ngã tư đó đến đường ngang nhỏ hơn 50 m thì cơ quan quản lý đường bộ phải:

1. Đặt đèn báo hiệu trên đường bộ ở ngã ba, ngã tư nếu ở ngã ba, ngã tư không có đèn điều khiển giao thông để báo cho người và phương tiện tham gia giao thông đường bộ sắp đi vào đường ngang đỗ lại trước ngã ba, ngã tư khi chắn đường bộ tại đường ngang phía trước đang đóng.

Nếu ở ngã ba, ngã tư có đèn điều khiển giao thông đường bộ thì đèn này phải có biểu thị phù hợp với đèn báo hiệu trên đường bộ đặt trên đoạn đường bộ đi vào đường ngang.

2. Đèn báo hiệu trên đường bộ song song với đường sắt phải có biểu thị phù hợp với biểu thị tín hiệu đường sắt (khi đường bộ vào đường ngang đóng để cho tàu chạy; đường bộ song song với đường sắt phải thanh thoát).

Điều 40. Đặt biển báo hiệu trên đường bộ đi vào đường ngang khi cùng một lúc giao cắt cả đường sắt và đường bộ chạy song song

Đường bộ cùng một lúc giao cắt cả đường sắt và đường bộ chạy song song với đường sắt, việc đặt biển báo hiệu trên đường bộ đi vào đường ngang được thực hiện theo quy định sau đây:

1. Hướng đường bộ đi vào đường ngang có giao cắt với đường bộ sau đó giao cắt với đường sắt thực hiện theo quy định tại Điều 38 của Thông tư này;

2. Hướng đường bộ đi vào đường ngang không giao cắt với đường bộ thực hiện theo quy định tại Điều 22 của Thông tư này.

Chương 5.

QUY ĐỊNH VỀ GIAO THÔNG TRÊN ĐƯỜNG NGANG

Điều 41. Giao thông trên đường ngang

Người đi bộ và phương tiện tham gia giao thông đường bộ khi qua đường ngang phải thực hiện quy định sau đây:

1. Phải ưu tiên cho các phương tiện giao thông hoạt động trên đường sắt;

2. Phải chấp hành hướng dẫn của người gác đường ngang hoặc tín hiệu phòng vệ đường ngang:

a) Hiệu lệnh của người gác chắn, cờ đỏ, biển đỏ, đèn đỏ;

b) Chắn đường bộ;

c) Tín hiệu đèn, tín hiệu chuông.

3. Khi có báo hiệu dừng (hiệu lệnh của người gác chắn, cờ đỏ, biển đỏ, đèn đỏ, còi, chuông kêu, chắn đã đóng), người và tất cả các phương tiện tham gia giao thông đường bộ (kể cả những xe có quyền ưu tiên) đều phải dừng lại về bên phải đường của mình và trước báo hiệu dừng (trước “vạch dừng” nêu tại Điều 21 của Thông tư này).

4. Nghiêm cấm người không có nhiệm vụ tự ý mở chắn đường ngang khi chắn đã đóng.

5. Cấm người không có trách nhiệm leo trèo, xê dịch, động chạm vào các tín hiệu, thiết bị đường ngang; vào nhà gác đường ngang.

6. Đối với đường ngang quy định tại điểm c khoản 2 Điều 6 của Thông tư này, người đi bộ và người điều khiển phương tiện tham gia giao thông đường bộ khi sắp đi vào đường ngang phải dừng lại, chú ý quan sát biển báo, lắng nghe còi tàu, quan sát trên đường sắt từ xa ở 2 phía đường ngang, nếu thấy tàu hoặc phương tiện giao thông đường sắt đang đến gần đường ngang thì phải dừng trước đường ngang cách má ray ngoài cùng trở ra ít nhất 5 m và phải tự chịu hoàn toàn trách nhiệm nếu để xảy ra tai nạn.

Điều 42. Dừng, đỗ xe trong phạm vi đường ngang

1. Trong phạm vi đường ngang, cấm quay đầu xe và dừng, đỗ xe.

2. Khi cần phải đỗ xe gần đường ngang, người điều khiển phương tiện giao thông đường bộ phải chấp hành biển chỉ dẫn giao thông đường bộ, nơi không có biển chỉ dẫn thì phải đỗ xe cách xa chắn đường bộ ít nhất 10 m ở nơi có chắn hoặc đỗ cách xa má ray ngoài cùng ít nhất 20 m ở nơi không có chắn nhưng không được ảnh hưởng đến tầm nhìn của người quan sát hệ thống báo hiệu đường ngang.

Điều 43. Phương tiện đặc biệt khi qua đường ngang

Xe bánh xích, các loại xe lu bánh sắt, các phương tiện vận tải chuyên chở hàng siêu trường, siêu trọng, quá khổ giới hạn lưu thông trên đường bộ, trước khi đi qua đường ngang phải báo trước với nhân viên gác chắn để người đó bố trí và hướng dẫn đi qua đường ngang. Nơi không có nhân viên gác chắn thì phải báo trước cho đơn vị quản lý trực tiếp đoạn đường sắt đó để cử người phòng vệ và hướng dẫn đi qua đường ngang.

Điều 44. Xử lý khi có trở ngại trên đường ngang

Khi phương tiện giao thông đường bộ bị hư hỏng, bị tai nạn hoặc hàng hoá rơi đổ tại đường ngang không có nhân viên gác chắn mà điểm gần nhất của xe hoặc của hàng hoá cách ray ngoài cùng nhỏ hơn 1,7 m thì người điều khiển phương tiện giao thông đó phải tìm biện pháp để báo hiệu cho tàu dừng trước chướng ngại theo quy định tại Phụ lục 5 của Thông tư này.

Điều 45. Xe thô sơ, súc vật qua đường ngang

Đoàn xe thô sơ, đàn súc vật khi qua đường ngang phải được chia ra từng tốp nhỏ theo quy định của pháp luật về giao thông đường bộ. Đối với súc vật qua đường ngang, người coi dẫn súc vật phải dẫn dắt chúng.

Điều 46. Người điều khiển phương tiện giao thông đường sắt qua đường ngang

Khi sắp đến đường ngang, người điều khiển phương tiện giao thông đường sắt phải kéo còi, chú ý tín hiệu ngăn đường, tín hiệu cảnh báo đường ngang (nếu có), chú ý quan sát đường ngang để nhanh chóng hãm tàu khi thấy có tín hiệu dừng tàu hoặc có trở ngại trên đường ngang.

Điều 47. Dừng, đỗ tàu trên đường ngang khi duy tu, sửa chữa đường sắt

1. Khi duy tu, sửa chữa đường sắt nếu cần phải dừng, đỗ tàu trên đường ngang mà làm ảnh hưởng đến giao thông đường bộ phải được phép của doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt và có ý kiến thống nhất bằng văn bản của đơn vị quản lý đường bộ.

2. Trường hợp bắt buộc phải dừng, đỗ tàu trên đường ngang; dồn tàu hoặc giải thể, lập tàu thì người phụ trách phải tìm mọi cách để đường bộ được nhanh chóng giải phóng tắc nghẽn giao thông.

3. Khi phải đỗ tàu trên đường ngang thì thời gian đỗ không được vượt quá 3 phút trên đường ngang cấp I, cấp II, không được vượt quá 5 phút trên đường ngang cấp III; trừ đường ngang có quy định riêng của Bộ Giao thông vận tải.

Chương 6.

TỔ CHỨC PHÒNG VỆ ĐƯỜNG NGANG

Điều 48. Phương tiện, thiết bị và người gác đường ngang

1. Đường ngang phải được trang bị đầy đủ phương tiện, thiết bị theo quy định.

2. Đối với đường ngang có người gác phải bố trí người gác thường trực liên tục suốt ngày đêm theo chế độ ban, kíp.

Điều 49. Trách nhiệm về tổ chức phòng vệ đường ngang

1. Người đứng đầu doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt chịu trách nhiệm tổ chức phòng vệ đường ngang công cộng, đường ngang nội bộ.

2. Tổ chức, cá nhân có đường sắt chuyên dùng chịu trách nhiệm tổ chức phòng vệ đường ngang chuyên dùng.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức phòng vệ đường ngang đô thị.

4. Các tổ chức, cá nhân theo quy định tại khoản 1, khoản 2, khoản 3 Điều này có trách nhiệm tổ chức phòng vệ đường ngang phù hợp với cấp đường ngang tương ứng.

5. Cục trưởng Cục Đường sắt Việt Nam hướng dẫn về tổ chức phòng vệ đường ngang.

Chương 7.

QUẢN LÝ, XÂY DỰNG ĐƯỜNG NGANG

Điều 50. Xây dựng công trình gần đường ngang

Khi xây dựng mới khu dân cư, công nghiệp, vui chơi giải trí, trường học, thương mại, bệnh viện và các công trình khác tại vùng lân cận phạm vi bảo vệ đường ngang, nếu phải làm đường ngang qua đường sắt thì phải có khoảng cách từ điểm gần nhất của công trình thuộc khu đó đến tim đường sắt ít nhất là 25 m và phải có thoả thuận bằng văn bản của cơ quan quản lý có thẩm quyền ngay từ khi lập dự án.

Điều 51. Điều kiện để xây dựng đường ngang

1. Đường sắt chính của đường sắt quốc gia giao nhau với đường bộ cấp I, cấp II, cấp III làm mới hoặc nâng cấp và ngược lại phải xây dựng nút giao khác mức. Đối với đường ngang hiện có thì từng bước thay bằng cầu vượt hoặc hầm chui.

2. Trong thành phố, thị xã, thị trấn đông dân cư, nếu khoảng cách giữa hai đường ngang dưới 500 m, ở nơi khác nếu khoảng cách giữa hai đường ngang dưới 1000 m thì phải làm cầu vượt hoặc hầm chui.

3. Chỉ được tiến hành xây dựng đường ngang sau khi có quyết định (giấy phép) thành lập và hồ sơ thiết kế đã được cơ quan có thẩm quyền phê duyệt.

Điều 52. Thẩm quyền quyết định (cấp giấy phép) thành lập, cải tạo, nâng cấp đường ngang

Thẩm quyền quyết định (cấp giấy phép) thành lập, cải tạo, nâng cấp đường ngang được quy định như sau:

1. Đường ngang cấp I, cấp II, cấp III giao cắt giữa đường sắt quốc gia và đường bộ các cấp do Tổng giám đốc Tổng công ty Đường sắt Việt Nam quyết định;

2. Đường ngang chuyên dùng liên quan đến đường quốc lộ do Tổng cục trưởng Tổng cục Đường bộ Việt Nam quyết định; liên quan đến đường địa phương do Giám đốc Sở Giao thông vận tải quyết định;

3. Đường ngang đô thị do cơ quan có thẩm quyền quyết định theo quy định của Ủy ban nhân dân cấp tỉnh.

4. Đường ngang đặc biệt khi cần thành lập, cải tạo, nâng cấp phải được Bộ trưởng Bộ Giao thông vận tải xem xét, quyết định.

5. Cơ quan có thẩm quyền theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4 của Điều này, có trách nhiệm quyết định (cấp giấy phép) nâng cấp đường ngang khi cấp đường bộ qua đường ngang thay đổi hoặc tích số tàu xe qua đường ngang tăng lên.

Điều 53. Trách nhiệm của doanh nghỉệp kinh doanh kết cấu hạ tầng đường sắt và Chính quyền địa phương trong quản lý đường ngang

1. Trách nhiệm của doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt trong quản lý đường ngang:

a) Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt có trách nhiệm bảo vệ, kiểm tra, phát hiện kịp thời và chủ động đề xuất, phối hợp với chính quyền địa phương dỡ bỏ đường ngang không có quyết định thành lập của cơ quan có thẩm quyền theo quy định tại Điều 52 của Thông tư này.

b) Hàng năm doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt chủ trì, phối hợp với các đơn vị quản lý đường bộ và chính quyền địa phương nơi có đường ngang thống kê lưu lượng tàu, xe qua đường ngang để có kiến nghị hoặc tổ chức phòng vệ đường ngang phù hợp với quy định tại Thông tư này.

2. Trách nhiệm của chính quyền địa phương trong quản lý đường ngang:

Chính quyền địa phương nơi có đường ngang có trách nhiệm tổ chức tuyên truyền, giáo dục nhân dân, tổ chức phòng ngừa, ngăn chặn và xử lý kịp thời hành vi mở đường ngang trái phép; chủ trì, phối hợp với đơn vị quản lý kết cấu hạ tầng đường sắt kiểm tra, phát hiện và kịp thời giải toả cây, vật kiến trúc gây ảnh hưởng đến tầm nhìn của người điều khiển phương tiện giao thông đường sắt và đường bộ tại khu vực đường ngang.

Điều 54. Thủ tục đề nghị thành lập, bãi bỏ, cải tạo, nâng cấp đường ngang

1. Trong quá trình lập dự án, tổ chức, cá nhân phải có văn bản thoả thuận của cơ quan cấp phép xây dựng đường ngang về vị trí, mặt bằng, giải pháp kỹ thuật, an toàn giao thông, vốn đầu tư, phương án quản lý và khai thác. Thủ tục thoả thuận được quy định như sau:

a) Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan cấp phép quy định tại Điều 52 của Thông tư này.

b) Cơ quan cấp phép tiếp nhận, kiểm tra hồ sơ theo quy định. Trường hợp nhận hồ sơ trực tiếp, nếu hồ sơ đầy đủ theo quy định, cơ quan cấp phép cấp giấy biên nhận hồ sơ và hẹn ngày trả kết quả.

Trường hợp hồ sơ chưa đầy đủ theo quy định, cơ quan cấp phép hướng dẫn cho tổ chức, cá nhân đề nghị thỏa thuận bổ sung, hoàn thiện hồ sơ theo đúng quy định. Thời gian hoàn thiện hồ sơ không tính vào thời hạn thực hiện việc thỏa thuận.

c) Thành phần hồ sơ đề nghị thỏa thuận bao gồm:

- Đề nghị thỏa thuận thành lập (hoặc cải tạo, nâng cấp) đường ngang theo mẫu quy định tại Phụ lục 6 kèm theo Thông tư này;

- Bản vẽ sơ họa mặt bằng vị trí dự kiến xây dựng (hoặc cải tạo, nâng cấp) đường ngang.

d) Thời gian thỏa thuận xây dựng đường ngang giao cắt giữa đường sắt quốc gia với đường bộ các cấp chậm nhất là 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định. Trường hợp không thỏa thuận phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn quy định trên.

2. Trước khi thành lập, cải tạo, nâng cấp đường ngang, tổ chức, cá nhân phải có Giấy phép xây dựng đường ngang. Thủ tục cấp giấy phép như sau:

a) Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan cấp phép quy định tại Điều 52 của Thông tư này.

b) Cơ quan cấp giấy phép tiếp nhận, kiểm tra hồ sơ theo quy định. Trường hợp nhận hồ sơ trực tiếp, nếu hồ sơ đầy đủ theo quy định, cơ quan cấp phép cấp giấy biên nhận hồ sơ và hẹn ngày trả kết quả.

Trường hợp hồ sơ chưa đầy đủ theo quy định, cơ quan cấp giấy phép hướng dẫn cho tổ chức, cá nhân đề nghị bổ sung, hoàn thiện hồ sơ theo đúng quy định. Thời gian hoàn thiện hồ sơ không tính vào thời hạn thực hiện việc giải quyết đề nghị thành lập, cải tạo, nâng cấp đường ngang.

c) Thành phần hồ sơ đề nghị thành lập, cải tạo, nâng cấp đường ngang bao gồm:

- Đơn đề nghị thành lập, cải tạo, nâng cấp đường ngang theo mẫu quy định tại Phụ lục 9 kèm theo Thông tư này;

- Hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công đã được cấp có thẩm quyền phê duyệt; bản vẽ thiết kế phải thể hiện được vị trí mặt bằng, mặt cắt ngang, mặt cắt dọc đường sắt, đường bộ qua đường ngang và các công trình khác có liên quan, biện pháp phòng vệ, biện pháp bảo đảm an toàn giao thông;

- Ý kiến thỏa thuận của doanh nghiệp quản lý kết cấu hạ tầng đường sắt, của cơ quan quản lý đường bộ có thẩm quyền (nếu liên quan).

d) Thẩm tra hồ sơ đề nghị cấp giấy phép:

- Trên cơ sở hồ sơ tiếp nhận, căn cứ các quy định của pháp luật và ý kiến của tổ chức, cá nhân liên quan. Cơ quan cấp giấy phép thẩm tra hồ sơ, kiểm tra thực địa (nếu cần) để quyết định cấp giấy phép hoặc từ chối cấp giấy phép.

- Khi cần xác minh các thông tin liên quan đến tổ chức, cơ quan khác để phục vụ việc cấp giấy phép mà không thuộc trách nhiệm của tổ chức, cá nhân đề nghị cấp phép thì cơ quan cấp giấy phép có trách nhiệm lấy ý kiến các cơ quan, tổ chức liên quan để làm rõ.

- Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được công văn đề nghị của cơ quan cấp phép, các cơ quan, tổ chức được hỏi ý kiến có trách nhiệm trả lời bằng văn bản. Quá thời hạn trên, nếu không nhận được văn bản trả lời thì được coi cơ quan, tổ chức được hỏi ý kiến đó chấp thuận và phải chịu mọi hậu quả do việc không trả lời hoặc trả lời chậm trễ gây ra.

đ) Giấy phép xây dựng đường ngang được cấp trong thời hạn không quá 20 ngày làm việc, kể từ ngày tiếp nhận đủ hồ sơ theo quy định.

Giấy phép xây đựng đường ngang được lập thành 10 bản chính có nội dung như nhau và theo mẫu quy định tại Phụ lục 13 kèm theo Thông tư này, 01 bản gửi cho tổ chức, cá nhân đề nghị cấp giấy phép, 07 bản gửi cho doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt để phổ biến cho các đơn vị liên quan, 01 bản gửi cho Cục Đường sắt Việt Nam, 01 bản lưu tại cơ quan cấp giấy phép.

3. Trước khi thi công công trình, tổ chức, cá nhân phải làm việc với doanh nghiệp quản lý kết cấu hạ tầng đường sắt để thống nhất về thời gian thi công và chỉ được thi công công trình khi đã có văn bản thống nhất thi công của doanh nghiệp quản lý kết cấu hạ tầng đường sắt.

4. Gia hạn giấy phép xây dựng đường ngang

Trong thời hạn 12 tháng, kể từ ngày được cấp giấy phép xây dựng đường ngang mà công trình chưa khởi công hoặc quá thời hạn hoàn thành công trình được ghi trong giấy phép mà công trình chưa được hoàn thành và bàn giao sử dụng thì tổ chức, cá nhân đề nghị cấp giấy phép xây dựng đường ngang phải làm hồ sơ đề nghị gia hạn giấy phép xây dựng đường ngang.

a) Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoăc gửi qua hệ thống bưu chính đến cơ quan cấp giấy phép.

b) Cơ quan cấp giấy phép tiếp nhận, kiểm tra hồ sơ theo quy định. Trường hợp nhận hồ sơ trực tiếp, nếu hồ sơ đầy đủ theo quy định, cơ quan cấp phép cấp giấy biên nhận hồ sơ và hẹn ngày trả kết quả.

Trường hợp hồ sơ chưa đầy đủ theo quy định, cơ quan cấp phép hướng dẫn cho tổ chức, cá nhân đề nghị gia hạn giấy phép bổ sung, hoàn thiện hồ sơ theo đúng quy định. Tổ chức, cá nhân đề nghị gia hạn Giấy phép có trách nhiệm bổ sung, hoàn thiện hồ sơ trong vòng 05 (năm) ngày làm việc. Thời gian hoàn chỉnh hồ sơ không tính vào thời hạn cấp gia hạn giấy phép.

c) Thành phần hồ sơ đề nghị cấp gia hạn giấy phép bao gồm:

- Đơn đề nghị cấp gia hạn giấy phép xây dựng đường ngang theo quy định tại Phụ lục 14 kèm theo Thông tư này;

- Bản chính hoặc bản sao có chứng thực Giấy phép xây dựng đường ngang đã được cấp.

d) Thời gian xét cấp gia hạn giấy phép xây dựng đường ngang chậm nhất là 05 (năm) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định.

đ) Cơ quan cấp gia hạn giấy phép xây dựng đường ngang là cơ quan đã cấp giấy phép xây dựng đường ngang. Mẫu quyết định gia hạn giấy phép xây dựng đường ngang theo quy định tại Phụ lục 15 kèm theo Thông tư này.

5. Các công trình, thiết bị đường ngang sau khi thi công xong đều phải được nghiệm thu và bàn giao cho đơn vị quản lý theo đúng các quy định hiện hành. Tổ chức nghiệm thu phải có đủ thành phần và đại diện của đơn vị thi công; các đơn vị quản lý đường sắt, quản lý đường bộ sở tại.

6. Các đơn vị quản lý đường sắt và quản lý đường bộ có trách nhiệm theo dõi các đường ngang sử dụng có thời hạn để yêu cầu các đơn vị sử dụng dỡ bỏ khi hết thời hạn.

Điều 55. Kinh phí để xây dựng, cải tạo, nâng cấp đường ngang

Mọi tổ chức đề nghị thành lập, cải tạo, nâng cấp đường ngang, làm hầm chui, cầu vượt qua đường sắt phải tuân theo quy định về vốn đầu tư xây dựng sau đây:

1. Đường sắt xây dựng mới, cải tạo, nâng cấp giao cắt đường bộ do chủ đầu tư đường sắt đảm nhiệm;

2. Quốc lộ xây dựng mới, cải tạo, nâng cấp giao cắt đường sắt do chủ đầu tư quốc lộ đảm nhiệm;

3. Đường tỉnh, đường huyện, đường xã, đường đô thị xây dựng mới, cải tạo, nâng cấp giao cắt đường sắt do ngân sách địa phương, nguồn vốn khác đảm nhiệm và đóng góp của nhân dân;

4. Cơ quan, xí nghiệp, công ty, tổ chức xây dựng mới, cải tạo, nâng cấp đường ngang phải tự chi trả kinh phí.

Điều 56. Vốn dành cho quản lý, sửa chữa đường ngang

1. Vốn dành cho quản lý, sửa chữa đường ngang được bố trí từ nguồn vốn ngân sách của trung ương, địa phương và của các tổ chức, cá nhân đề nghị thành lập đường ngang.

2. Cơ quan có thẩm quyền quyết định thành lập đường ngang phải chỉ định rõ nguồn vốn quản lý, bảo trì, sửa chữa đường ngang đó.

Điều 57. Phạm vi quản lý đường ngang

1. Phạm vi quản lý đường ngang do doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt chịu trách nhiệm, bao gồm:

a) Nhà gác chắn, hàng rào cố định, cọc tiêu, các biển báo hiệu, túi hiệu, thông tin, chiếu sáng, trên đường sắt và trên đường bộ thuộc phạm vi đường ngang;

b) Nền, mặt đường bộ theo quy định tại khoản 1 Điều 4 của Thông tư này;

c) Đất trong phạm vi hành lang an toàn giao thông đường sắt tại đường ngang.

2. Phạm vi quản lý đường ngang do các tổ chức, cá nhân quản lý đường bộ chịu trách nhiệm, bao gồm:

a) Nền, mặt đường bộ, biển báo hiệu, các vạch kẻ đường trên mặt đường của phần đường bộ dẫn vào đến phạm vi đường ngang ngoài phạm vi quy định tại khoản 1 Điều 4 của Thông tư này;

b) Đất trong phạm vi hành lang an toàn giao thông đường bộ tại đường ngang.

3. Đơn vị quản lý đường ngang phải bảo đảm các công trình, thiết bị, tín hiệu được giao quản lý luôn ở trạng thái hoạt động bình thường trên đường ngang.

Điều 58. Quy định về an toàn giao thông khi sửa chữa đường ngang

1. Khi sửa chữa đường ngang có ảnh hưởng đến giao thông đường bộ, đơn vị thi công đường sắt phải thống nhất với cơ quan quản lý đường bộ, không được làm ách tắc giao thông đường bộ và đường sắt trong thời gian sửa chữa. Trong khi sửa chữa phải bảo đảm an toàn giao thông; khi cần, phải cử người hướng dẫn người và các phương tiện tham gia giao thông đường bộ qua lại đường ngang; phải đặt các biển báo hiệu, ban đêm phải có đèn đỏ; khi tạm nghỉ giữa hai đợt sửa chữa phải bố trí người điều khiển và hướng dẫn các phương tiện tham gia giao thông đường bộ qua lại đường ngang an toàn.

2. Trường hợp đặc biệt cần phong toả đường bộ phải được sự đồng ý của cơ quan quản lý đường bộ có thẩm quyền.

3. Đường ngang sau khi sửa chữa xong phải được tổ chức nghiệm thu, bàn giao theo quy định.

Chương 8.

ĐIỀU KHOẢN THI HÀNH

Điều 59. Hiệu lực thi hành.

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 01 năm 2013.

2. Thông tư này thay thế Điều lệ đường ngang ban hành kèm theo Quyết định số 15/2006/QĐ-BGTVT ngày 30 tháng 3 năm 2006 và Điều 2 của Thông tư số 28/2011/TT-BGTVT ngày 14 tháng 4 năm 2011 của Bộ Giao thông vận tải.

3. Việc thành lập, bãi bỏ, cải tạo, nâng cấp đường ngang phải tuân theo quy định tại Thông tư này. Những đường ngang hiện có chưa phù hợp quy định của Thông tư này phải từng bước được cải tạo và sửa chữa cho phù hợp với quy định của Thông tư này theo khả năng nguồn vốn được cân đối; trong thời gian chưa có điều kiện để cải tạo, sửa chữa cho phù hợp với quy định của Thông tư này phải có biện pháp cần thiết để đảm bảo an toàn giao thông.

Điều 60. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Tổng cục trưởng, Cục trưởng, Thủ trưởng cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 60;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Ủy ban nhân dân các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc và trực thuộc Bộ;
- Các Sở Giao thông vận tải;
- Công báo;
- Cổng TTĐTCP, Website Bộ GTVT;
- Báo GTVT, Tạp chí GTVT;
- Lưu: VT, KCHT

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TRÍCH "TIÊU CHUẨN VIỆT NAM”

TCVN 4054 : 2005

ĐƯỜNG Ô TÔ - YÊU CẦU THIẾT YẾU

3.3. Lưu lượng xe thiết kế

3.3.1. Lưu lượng xe thiết kế là số xe con được quy đổi từ các loại xe khác, thông qua một mặt cắt trong một đơn vị thời gian, tính cho năm tương lai. Năm tương lai là năm thứ 20 sau khi đưa đường vào sử dụng đối với các cấp I và II; năm thứ 15 đối với các cấp III và IV; năm thứ 10 đối với các cấp V, cấp VI và các đường thiết kế nâng cấp, cải tạo.

3.3.2. Hệ số quy đổi từ xe các loại về xe con theo Bảng 2

Bảng 2 - Hệ số quy đổi từ xe các loại ra xe con

Địa hình | Loại xe
 | Xe đạp | Xe máy | Xe con | Xe tải có 2 trục và xe buýt dưới 25 chỗ | Xe tải có từ 3 trục trở lên và xe buýt lớn | Xe kéo moóc, xe buýt kéo moóc
Đồng bằng và đồi | 0,2 | 0,3 | 1,0 | 2,0 | 2,5 | 4,0
Núi | 0,2 | 0,3 | 1,0 | 2,5 | 3,0 | 5,0
Chú thích: - Việc phân biệt địa hình được dựa trên cơ sở độ dốc ngang phổ biến của sườn đồi, sườn núi như sau: đồng bằng và đồi ≤ 30%; núi > 30%. - Đường tách riêng xe thô sơ thì không quy đổi xe đạp.

3.3.3. Các loại lưu lượng xe thiết kế:

3.3.3.1. Lưu lượng xe thiết kế trung bình ngày đêm trong năm tương lai (viết tắt Ntbnđ) có thứ nguyên xcqđ/nđ (xe con quy đổi/ngày đêm).

Lưu lượng này có thể áp dụng khi chọn cấp thiết kế của đường và tính toán nhiều yếu tố khác.

3.3.3.2. Lưu lượng xe thiết kế giờ cao điểm trong năm tương lai viết tắt là Ngcđ có thứ nguyên xcqđ/h (xe con quy đổi/giờ).

Lưu lượng này có thể chọn và bố trí số làn xe, dự báo chất lượng dòng xe, tổ chức giao thông ...

Ngcđ có thể tính bằng cách:

- Khi có thống kê, suy từ Ntbnđ bằng các hệ số không đều theo thời gian;

- Khi có đủ thống kê lượng xe giờ trong 1 năm, lấy lưu lượng giờ cao điểm thứ 30 của năm thống kê;

- Khi không có nghiên cứu đặc biệt, có thể áp dụng Ngcđ = (0,10 ÷ 0,12) Ntbnđ

3.4. Cấp thiết kế của đường

3.4.1. Phân cấp thiết kế là bộ khung các quy cách kỹ thuật của đường nhằm đạt tới:

- Yêu cầu về giao thông đúng với chức năng của con đường trong mạng lưới giao thông;

- Yêu cầu về lưu lượng xe thiết kế cần thông qua (chỉ tiêu này được mở rộng vì có những trường hợp, đường có chức năng quan trọng nhưng lượng xe không nhiều hoặc tạm thời không nhiều xe);

- Căn cứ vào địa hình, mỗi cấp thiết kế lại có các yêu cầu riêng về các tiêu chuẩn để có mức đầu tư hợp lý và mang lại hiệu quả tốt về kinh tế.

3.4.2. Việc phân cấp kỹ thuật dựa trên chức năng và lưu lượng thiết kế của tuyến đường trong mạng lưới đường và được quy định theo Bảng 3.

Bảng 3 - Phân cấp kỹ thuật đường ô tô theo chức năng và lưu lượng thiết kế

Cấp thiết kế của đường | Lưu lượng xe thiết ké (xcqđ/nđ) | Chức năng của đường
Cao tốc | > 25.000 | Đường trục chính, phù hợp theo TCVN 5729 : 1997
Cấp I | > 15.000 | Đường trục chính nối các trung tâm kinh tế, chính trị, văn hóa lớn của đất nước. Quốc lộ.
Cấp II | > 6.000 | Đường trục chính nối các trung tâm kinh tế, chính trị, văn hoá lớn của đất nước. Quốc lộ.
Cấp III | > 3.000 | Đường trục chính nối các trung tâm kinh tế, chính trị, văn hoá lớn của đất nước, của địa phương. Quốc lộ hay đường tỉnh.
Cấp IV | > 500 | Đường nối các trung tâm của địa phương, các điểm lập hàng, các khu dân cư. Quốc lộ, đường tỉnh, đường huyện.
Cấp V | > 200 | Đường phục vụ giao thông địa phương. Đường tỉnh, đường huyện, đường xã.
Cấp VI | < 200 | Đường huyện, đường xã.
*) Trị số lưu lượng này chỉ để tham khảo. Chọn cấp hạng đường nên căn cứ vào chức năng của đường và theo địa hình.

3.4.3. Các đoạn tuyến phải có một chiều dài tối thiểu thống nhất theo một cấp. Chiều dài tối thiểu này đối với đường từ cấp IV trở xuống là 5 km, với cấp khác là 10 km.

3.5. Tốc độ thiết kế (VTK)

3.5.1. Tốc độ thiết kế là tốc độ được dùng để tính toán các chỉ tiêu kỹ thuật chủ yếu của đường trong trường hợp khó khăn. Tốc độ này khác với tốc độ cho phép lưu hành trên đường do cơ quan quản lý đường qui định. Tốc độ lưu hành cho phép phụ thuộc tình trạng thực tế của đường (khí hậu, thời tiết, tình trạng đường, điều kiện giao thông,...).

3.5.2. Tốc độ thiết kế các cấp đường dựa theo điều kiện địa hình, được quy định trong Bảng 4.

Bảng 4 - Tốc độ thiết kế của các cấp đường

Cấp thiết kế | I | II | III |  | IV |  | V |  | VI
Địa hình | Đồng bằng | Đồng bằng | Đồng bằng | Núi | Đồng bằng | Núi | Đồng bằng | Núi | Đồng bằng | Núi
Tốc độ thiết kế, VTK, Km/h | 120 | 100 | 80 | 60 | 60 | 40 | 40 | 30 | 30 | 20
Chú thích: Việc phân biệt địa hình được dựa trên cơ sở độ dốc ngang phổ biến của sườn đồi, sườn núi như sau: đồng bằng và đồi ≤ 30%; núi > 30%.

11. 4. Chỗ giao cùng mức với đường sắt

11.4.1. Chỗ giao của đường ô tô với đường sắt phải bố trí ngoài phạm vi ga, đường dồn tàu, cửa hầm đường sắt, ghi cổ họng, các cột tín hiệu vào ga. Góc giao tốt nhất là giao góc vuông. Trường hợp đặc biệt cũng không được giao dưới 450.

11.4.2. Không nên bố trí chỗ giao cùng mức giữa đường ô tô và đường sắt trong các trường hợp sau:

- Đường ô tô có Vtk /80 km/h giao với đường sắt;

- Đường ô tô có Vtk < 80 km/h giao với đường sắt có tốc độ cao (120 km/h) nhất là khi không đảm bảo tầm nhìn.

11.4.3. Ở những chỗ giao cùng mức giữa đường ô tô với đường sắt (nơi không bố trí barie chắn tàu hoặc không có người gác giữ) phải đảm bào tầm nhìn để người lái xe ô tô quan sát thấy tàu hoả. Cụ thể là phải đảm bảo phạm vi không có chướng ngại vật cản trở tầm nhìn như ở Hình 6, Bảng 34.

Bảng 34 - Khoảng cách dỡ bỏ chướng ngại dọc theo đường sắt kẻ từ chỗ giao nhau

Tốc độ chạy tàu cao nhất (có thể) của đoạn đường sắt trên đoạn có nút giao km/h | 120 | 100 | 80 | 60 | 40
Khoảng cách dọc theo đường sắt, m | 400 | 340 | 270 | 200 | 140

(*) Khi địa hình thực tế bị hạn chế, có thể bố trí trên đường ôtô, cách mép ray ngoài cùng 5 m "Vạch dừng xe" và cắm biển báo "dừng lại" theo 22TCN- 237-01. Khoảng cách tia nhìn dọc theo đường ôtô phải đảm bảo 5 m và dọc theo đường sắt đảm bảo theo quy định trong Bảng 34.

Hình 6 - Sơ đồ phạm vi không có chướng ngại vật để đảm bảo tầm nhìn giữa đường ô tô và đường sắt

Bảng 10 - Tầm nhìn tối thiểu khi chạy xe trên đường

Cấp thiết kế của đường | I | II | III |  | IV |  | V |  | VI
Tốc độ thiết kế, VTK, Km/h | 120 | 100 | 80 | 60 | 60 | 40 | 40 | 30 | 30 | 20
Tầm nhìn hãm xe (S1), m | 210 | 150 | 100 | 75 | 75 | 40 | 40 | 30 | 30 | 20

PHỤ LỤC 2

(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TRÍCH “QUY CHUẨN KỸ THUẬT QUỐC GIA VỀ BÁO HIỆU ĐƯỜNG BỘ”

QCVN 41:2012/BGTVT

Điều 29. Ý nghĩa sử dụng các biển báo nguy hiểm

29.1. Biển báo nguy hiểm gồm có 47 kiểu biển, được đánh số thứ tự từ biển số 201 đến biển số 247 với tên các biển như sau:

29.2. Ý nghĩa sử dụng kiểu biển được giải thích chi tiết ở Phụ lục C.

Điều 30. Kích thước, hình dạng và màu sắc của biển báo nguy hiểm

30.1. Biển báo nguy hiểm có hình dạng tam giác đều, ba đỉnh lượn tròn; một cạnh nằm ngang, đỉnh tương ứng hướng lên phía trên, trừ biển số 208 "Giao nhau với đường ưu tiên" thì đỉnh tương ứng hướng xuống phía dưới;

30.2. Kích thước biển tỷ lệ thuận với tốc độ thiết kế; nền biển màu vàng nhạt, xung quanh viền đỏ rộng 5cm (tương ứng với biển có kích thước hệ số 1), trừ biển số 247 có kích thước bằng 0,6 lần kích thước biển hệ số 1; hình vẽ trong biển nếu không có chú dẫn đặc biệt thì là màu đen;

Kích thước cụ thể của hình vẽ và màu sắc được quy định chi tiết ở Phụ lục C và Điều 15.

Điều 31. Vị trí đặt biển báo nguy hiểm theo chiều đi và hiệu lực tác dụng của biển

31.1. Biển báo nguy hiểm được đặt cách nơi định báo một khoảng cách tuỳ thuộc vào tốc độ trung bình của xe ôtô trong phạm vi 10 km tại vùng đặt biển; trường hợp không tính toán để xác định khoảng cách được thì theo bảng quy định dưới đây:

Bảng 4 - Khoảng cách từ nơi đặt biển đến chỗ định báo

Tốc độ trung bình của xe trong khoảng 10km ở vùng đặt biển | Khoảng cách từ nơi đặt biển đến chỗ định báo
- Dưới 20km/h | - Dưới 50 m
- Từ 20km/h đến dưới 35km/h | - Từ 50m đến dưới 100m
- Từ 35km/h đến dưới 50km/h | - Từ 100 m đến dưới 150m
- Từ 50km/h trở lên | - Từ 150m đến 250m

31.2. Khoảng cách từ biển đến nơi định báo phải thống nhất trên cả đoạn đường có tốc độ trung bình xe như nhau. Trường hợp đặc biệt cần thiết, có thể đặt biển xa hoặc gần hơn nhưng phải có thêm biển số 502 "Khoảng cách đến đối tượng báo hiệu";

Biển số 208 “Giao nhau với đường ưu tiên”: trong khu đông dân cư đặt trực tiếp trước vị trí giao nhau với đường ưu tiên, ngoài khu đông dân cư thì tùy theo đặt xa hay gần vị trí giao nhau với đường ưu tiên mà có thêm biển số 502.

Điều 46. Ý nghĩa, tác dụng của vạch kẻ đường

46.1. Vạch kẻ đường là một dạng báo hiệu để hướng dẫn, điều khiển giao thông nhằm nâng cao an toàn và khả năng thông xe;

46.2. Vạch kẻ đường có thể dùng độc lập và có thể kết hợp với các loại biển báo hiệu đường bộ hoặc đèn tín hiệu chỉ huy giao thông;

46.3. Vạch kẻ đường bao gồm các loại vạch, chữ viết ở trên mặt đường xe chạy, trên thành vỉa hè, trên các công trình giao thông và một số bộ phận khác của đường để quy định trật tự giao thông, chỉ rõ khổ giới hạn của các công trình giao thông, chỉ hướng đi quy định của làn đường xe chạy.

Điều 47. Phân loại vạch kẻ đường

47.1. Vạch kẻ đường chia làm hai loại: Vạch nằm ngang (bao gồm vạch; trên mặt đường: vạch dọc đường, ngang đường và những loại vạch tương tự khác) và vạch đứng;

47.2. Vạch nằm ngang dùng để quy định phần đường xe chạy có màu trắng trừ một số vạch quy định ở Phụ lục G, Phụ lục H có màu vàng;

47.3. Vạch đứng kẻ trên thành vỉa hè các công trình giao thông và một số bộ phận khác của đường. Loại vạch này kết hợp giữa vạch trắng và vạch đen.

Điều 48. Ý nghĩa sử dụng và những chỉ tiêu kỹ thuật của các vạch kẻ đường

Ý nghĩa sử dụng và những chỉ tiêu kỹ thuật của các vạch kẻ đường được quy định ở Phụ lục G, Phụ lục H.

Điều 49. Hiệu lực của vạch kẻ đường

Vạch kẻ đường khi sử dụng độc lập thì mọi người tham gia giao thông phải tuân theo ý nghĩa của vạch kẻ đường. Vạch kẻ đường khi sử dụng kết hợp với đèn tín hiệu, biển báo hiệu thì mọi người tham gia giao thông phải tuân theo ý nghĩa, hiệu lệnh của cả vạch kẻ đường và đèn tín hiệu, biển báo hiệu theo thứ tự quy định tại Điều 3 của Quy chuẩn này.

Điều 50. Tác dụng của cọc tiêu hoặc tường bảo vệ

Cọc tiêu hoặc tường bảo vệ đặt ở lề đường các đoạn đường nguy hiểm có tác dụng hướng dẫn cho người sử dụng đường biết phạm vi phần đường an toàn và hướng đi của tuyến đường.

Điều 51. Hình dạng và kích thước cọc tiêu

Cọc tiêu có tiết diện là hình vuông, cạnh 15cm; chiều cao cọc tiêu tính từ vai đường đến đỉnh cọc là 70cm; ở những đoạn đường cong, có thể trồng cọc tiêu thay đổi chiều cao cọc, cao dần từ 40cm tại tiếp đầu, tiếp cuối đến 70cm tại phân giác. Phần cọc trên mặt đất được sơn trắng, đoạn 10cm ở đầu trên cùng sơn màu đỏ bằng chất liệu phản quang.

Điều 53. Kỹ thuật cắm cọc tiêu

53.1. Đường mới xây dựng hoặc nâng cấp cải tạo, cọc tiêu cắm sát vai đường và phải cách mép phần xe chạy tối thiểu 0,5m;

53.2. Đường đang sử dụng, lề đường không đủ rộng thì cọc tiêu cắm sát vai đường;

53.3. Nếu đường đã có hàng cây xanh trồng ở trên vai đường hoặc lề đường, cho phép cọc tiêu cắm ở sát mép hàng cây nhưng bảo đảm quan sát thấy rõ hàng cọc, nhưng không lấn vào phía tim đường làm thu hẹp phạm vi sử dụng của đường;

53.4. Nếu ở vị trí theo quy định phải cắm cọc tiêu đã có tường xây hoặc rào chắn bê tông cao trên 0,40m thì không phải cắm cọc tiêu;

53.5. Lề đường ở trong hàng cọc tiêu phải bằng phẳng chắc chắn, không gây nguy hiểm cho xe khi đi ra sát hàng cọc tiêu và không có vật chướng ngại che khuất hàng cọc tiêu;

53.6. Đối với đường đang sử dụng, nếu nền và mái đường không bảo đảm được nguyên tắc nêu ở Khoản 53.2 thuộc Điều này, thì tạm thời cho phép cắm cọc tiêu lấn vào trong lề đường đến phạm vi an toàn.

53.7. Cọc tiêu phải cắm thẳng hàng trên đường thẳng và lượn cong dần trong đường cong:

53.7.1. Khoảng cách giữa hai cọc tiêu (S) trên đường thẳng là S = 10m;

53.7.2. Khoảng cách giữa hai cọc tiêu trên đường cong:

a) Nếu đường cong có bán kính R = 10m đến 30m thì khoảng cách giữa hai cọc tiêu S = 3m;

b) Nếu đường cong có bán kính R: 30m < R ≤ 100m thì khoảng cách giữa hai cọc tiêu S = 4m÷6m;

c) Nếu đường cong có bán kính R > 100m thì S = 8m÷10m;

d) Khoảng cách giữa hai cọc tiêu ở tiếp đầu và tiếp cuối có thể bố trí rộng hơn 3m so với khoảng cách của hai cọc tiêu trong phạm vi đường cong.

53.7.3. Khoảng cách giữa hai cọc tiêu trên đoạn đường đốc (cong đứng)

a) Nếu đường dốc ≥ 3% khoảng cách giữa hai cọc tiêu là 5m;

b) Nếu đường dốc < 3% khoảng cách giữa hai cọc tiêu là 10m.

(Không áp dụng đối với đầu cầu cầu và đầu cống)

53.7.4. Mỗi hàng cọc tiêu cắm ít nhất là 6 cọc.

Điều 4. Giải thích từ ngữ

4.20. Tên các bộ phận chủ yếu của con đường được chỉ dẫn ở hình cắt ngang kèm theo (Hình 1 và 2):

Bảng 1 - Các bộ phận chủ yếu của đường

Số ký hiệu | Tên bộ phận | Số ký hiệu | Tên bộ phận
1 | Phần xe chạy | 8 | Dấu hiệu mép phần xe chạy
2 | Lề đường | 9 | Đỉnh mui luyện
3 | Mái taluy nền đường | 10 | Dải phân cách giữa
4 | Hành lang an toàn đường bộ | 11 | Dải đất dọc hai bên đường bộ, dành cho quản lý, bảo trì, bảo vệ công trình đường bộ
5 | Nền đường | 12 | Dấu hiệu phân làn
6 | Tim đường | 13 | Phần lề đường gia cố
7 | Vai đường | 14 | Rãnh dọc

Hình 1 - Mặt cắt ngang đường

CHÚ THÍCH: Bề rộng hành lang an toàn đường bộ và phần đất dành cho bảo vệ, quản lý, bảo trì đường bộ theo quy định của Chính phủ.

Trích trong Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ

QCVN 41:2012/BGTVT

Phụ lục C

Ý NGHĨA - SỬ DỤNG BIỂN BÁO NGUY HIỂM

C.10. Biển số 210 "Giao nhau với đường sắt có rào chắn".

a) Để báo trước sắp đến chỗ giao nhau giữa đường bộ và đường sắt có rào chắn kín hay rào chắn nửa kín và có nhân viên ngành đường sắt điều khiển giao thông; phải đặt biển số 210 "Giao nhau với đường sắt có rào chắn”.

c) Kích thước và màu sắc của hình vẽ trên biển:

- Chiều cao hình vẽ: 18cm

- Chiều rộng hình vẽ: 21 cm

Hình C.12 - Biển số 210

C.11. Biển số 211a "Giao nhau với đường sắt không có rào chắn" và Biển số 211b "Giao nhau với đường tàu điện”

a) Để báo trước sắp đến chỗ giao nhau giữa đường bộ và đường sắt không có rào chắn, không có người điều khiển giao thông phải đặt biển số 211a "Giao nhau với đường sắt không có rào chắn".

b) Trong trường hợp có từng đoạn đường bộ và đường sắt cùng đi chung với nhau, như cầu đi chung cũng phải cũng phải đặt một trong hai biển số 210 hoặc 211a cho phù hợp với thực tế có hay không có rào chắn.

c) Nơi đặt biển số 211a, phải đặt thêm biển số 242(a,b) "Nơi đường sắt giao nhau với đường bộ" đặt cách ray ngoài cùng của đường sắt là 10m.

d) Để chỉ nơi đường bộ giao nhau cùng mức với đường tàu điện, phải đặt biển số 211b "Giao nhau với đường tàu điện". Chỉ cần thiết phải đặt biển này khi đường tàu điện không được nhìn thấy rõ ràng và kịp thời.

e) Kích thước và màu sắc của hình vẽ trên biển:

- Biển số 211a:

• Chiều cao hình vẽ: 30cm

• Chiều rộng hình vẽ: 32cm

- Biển số 211b:

• Chiều cao hình vẽ: 20cm

• Chiều rộng hình vẽ: 31cm

Hình C.13 - Biển số 211

C.42. Biển số 242(a,b) "Nơi đường sắt giao vuông góc với đường bộ"

a) Để bổ sung cho biển số 211 "Giao nhau với đường sắt không có rào chắn", phải đặt biển số 242(a,b) để chỉ chỗ đường sắt giao vuông góc đường bộ. Biển đặt trên đường bộ cách ray ngoài cùng của đường sắt là 10m.

Nếu tại chỗ giao nhau đường sắt chỉ có một đường cắt ngang đường bộ thì đặt biển số 242a.

Nếu tại chỗ giao nhau đường sắt có từ hai đường cắt ngang đường bộ thì đặt biển số 242b.

b) Kích thước và màu sắc của hình vẽ trên biển:

- Biển số 242a:

• Chiều cao hình vẽ: 45cm

• Chiều rộng hình vẽ: 80cm

- Biển số 242b:

• Chiều cao hình vẽ: 82.5cm

• Chiều rộng hình vẽ: 80cm

- Bề rộng nét vẽ màu trắng: 6cm

Hình C.44 - Biển số 242

C.43. Biển báo số 243 (a,b,c) "Nơi đường sắt giao không vuông góc với đường bộ ”

a) Để báo trước sắp đến vị trí giao cắt đường bộ với đường sắt cùng mức, không vuông góc và không có người gác, không có rào chắn phải đặt biển số 243 "Nơi đường sắt giao không vuông góc với đường bộ Biển được đặt ở phía dưới biển số 211 “Giao nhau với đường sắt không có rào chắn Báo hiệu đường sắt giao cắt không vuông góc với đường bộ gồm có 3 biển: Biển số 243a đặt ở nơi cách ray ngoài cùng nơi giao đường sắt 50m biển số 243b và biển số 243c đặt cách ray ngoài cùng nơi giao đường sắt 100m và 150m.

b) Kích thước và màu sắc của hình vẽ trên biển:

- Chiều cao: 80cm

- Chiều rộng: 45cm

- Nét vạch đỏ: 12cm

- Nét vạch trắng: 6cm

- Góc nghiêng của của vạch: 300

- Khoảng cách từ đáy biên đến mặt đường: 100cm

Hình C.45 - Biển số 243

Trích trong Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ

QCVN 41:2012/BGTVT

Phụ lục G

VẠCH TÍN HIỆU GIAO THÔNG TRÊN ĐƯỜNG

(ĐƯỜNG CAO TỐC, ĐƯỜNG CẤP 1, CẤP 2 VÀ CÁC ĐƯỜNG CÓ TỐC ĐỘ > 60KM/H)

G.1. Quy định chung

a) Vạch tín hiệu giao thông trên đường gồm các loại vạch kẻ ngang hoặc dọc trên mặt đường, mũi tên, chữ viết hoặc hình vẽ trên mặt đường và những ký hiệu theo chiều đứng thể hiện ở cọc tiêu hoặc hàng rào hộ lan, lan can, hàng vỉa, nhằm hướng dẫn bảo đảm an toàn giao thông. Tác dụng của vạch tín hiệu là cung cấp thông tin hướng dẫn giao thông. Vạch tín hiệu được phối hợp sử dụng với biển báo hiệu hoặc sử dụng độc lập.

b) Đối với đường khai thác với tốc độ cao, đường cấp 1, cấp 2 và các đường có tốc độ thiết kế > 60km/h, vạch tín hiệu trên đường phải bằng vật liệu phản quang. Còn đối với các loại đường khác, căn cứ theo khả năng tài chính, yêu cầu khác mà có thể sử dụng vật liệu phản quang hoặc không phản quang.

G.3. Vạch cấm

e) Vạch dừng xe:

Báo vị trí dừng xe để chờ tín hiệu cho đi tiếp. Vạch được vẽ ở các nơi đường giao nhau có sử dụng tín hiệu điều khiển giao thông, nơi sắp giao nhau với đường sắt đồng mức hoặc sắp sửa vào làn chờ rẽ trái. Vạch dừng xe là vạch liền màu trắng. Ở các nút giao thông xe chạy hai chiều thì vạch dừng xe được nối liền với vạch giữa của đường. Ở các nút giao thông xe chạy một chiều thì chiều dài của vạch phải dài hết chiều rộng mặt đường. Chiều rộng của vạch dừng xe căn cứ vào cấp đường, lưu lượng xe, tốc độ chạy xe, nên chọn dùng trong khoảng 20, 30, 40cm. Vạch dừng nên đặt ở vị trí mà lái xe dễ nhìn thấy nhất và nên đặt trùng với đường kéo dài của bó vỉa trục đường chính. Nếu tại nút có bố trí vạch đi bộ cắt qua đường thì vạch dừng xe nên cách vạch cho người đi bộ qua đường 1,5 -3,0m, xem Vạch số 38, Vạch số 39.

Hình G.46 — Vạch số 39: Kích thước của vạch dừng xe, đơn vị cm.

G.4. Vạch cảnh báo

d) Vạch báo gần chỗ giao nhau với đường sắt:

- Dùng để báo cho người tham gia giao thông biết phía trước có chỗ giao nhau với đường sắt, nhắc người điều khiển phương tiện thận trọng. Cụm vạch này chỉ dùng ở chỗ không có người gác chắn đường sắt, nét vạch và chữ kẻ qui định như sau:

• Chữ "R" dùng sơn phản quang màu trắng ở bên phải và bên trái vạch chéo "X".

• Vạch chéo "X" cách vạch nét đứt nằm ngang trước và sau là 450cm, vạch rộng 40cm, vạch chéo theo phương ngang hết bề rộng chiều xe chạy và dài 600cm theo chiều dọc.

• Vạch nét đứt nằm ngang dùng sơn phản quang trắng, nét rộng 40cm, mỗi nét dài 60cm, cách nhau 60cm trước và sau vạch chéo "X".

• Bố trí kết hợp với vạch cấm vượt xe - Vạch số 27 và vạch dừng xe - Vạch số 39, khoảng cách từ điểm gần nhất của ray theo chiều dọc đến vạch dừng xe là 300cm, xem Vạch số 65.

Hình G.72 - Vạch số 65: Vạch báo chỗ giao nhau với đường sắt, đơn vị cm

e) Vạch báo giảm tốc:

- Để báo cho người điều khiển phương tiện biết phía trước cần phải giảm tốc độ, vạch được vẽ ở quãng đường trước khi đến trạm thu phí hoặc ở cửa các ngả đường ra hoặc ở nơi bắt buộc giảm tốc độ, vạch dùng sơn phản quang màu trắng, căn cứ vào vị trí khác nhau, có thể dùng một, hai hay nhiều vạch nét đứt kẻ vuông góc với hướng xe chạy. Xem Vạch số 66.

- Vạch giảm tốc phải đặt theo nguyên tắc sau: Phải làm sao cho phương tiện có thời gian đi qua khoảng cách các vạch để tới chỗ thu phí hoặc nơi cần giảm tốc tương đối đều nhau, có lợi cho việc giảm dần tốc độ (khoảng 1,8m/s).

- Vạch giảm tốc ở trạm thu phí: Vạch giảm tốc độ đầu tiên cách đường tim ngang của cổng trạm thu phí 50m, những vạch còn lại vẽ theo bảng 1. Nếu chiều dài L của đoạn cần bố trí vạch giảm tốc phải sử dụng tới vạch giảm tốc số 11, 12, thì khoảng cách tiếp theo sẽ là 32m, và số lần lặp lại vạch là 3 làn. Xem Vạch số 67.

CHÚ DẪN:

1 - Vạch giảm tốc số 1 6 - Vạch giảm tốc số 6

2 - Vạch giảm tốc số 2 7 - Vạch giảm tốc số 7

3 - Vạch giảm tốc số 3 8 - Vạch giảm tốc số 8

4 - Vạch giảm tốc số 4 9 - Vạch giảm tốc số 9

5 - Vạch giảm tốc số 5 10 - Vạch giảm tốc số 10

Hình G.74 - Vạch số 67: Vạch giảm tốc ở trạm thu phí.

Bảng H1. Khoảng cách vạch giảm tốc

Vạch giảm tốc | Vạch 1 | Vạch 2 | Vạch 3 | Vạch 4 | Vạch 5 | Vạch 6 | Vạch 7 | Vạch 8 | Vạch 9 | Vạch 10 | Vạch 11
Khoảng cách, m | L1 = 5 | L2 = 9 | L3 = 13 | L4 = 17 | L5 = 20 | L6 = 23 | L7 = 26 | L8 = 28 | L9 = 30 | L10 = 32 | L11 = 32
Số lần lặp lại các vạch | 1 | 1 | 2 | 2 | 2 | 2 | 3 | 3 | 3 | 3 | 3

Trích trong Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ

QCVN 41:2012/BGTVT

Phụ lục H

VẠCH TÍN HIỆU GIAO THÔNG TRÊN ĐƯỜNG CÓ TỐC ĐỘ ≤ 60KM/H

H.2. Ý nghĩa sử dụng các vạch nằm ngang

m) Vạch số 1.12. Vạch "Dừng lại" chỉ rõ vị trí mà lái xe phải dừng lại khi có tín hiệu đèn đỏ, người điều khiển hoặc nơi không có tín hiệu giao thông để quan sát, được dùng kèm theo biển số 122 "STOP", khi thấy an toàn mới được đi hoặc. Vạch này kẻ ngang qua toàn bộ chiều rộng mặt đường của một chiều xe chạy. Vạch "Dừng lại" được áp dụng ở:

- Nơi giao nhau không có chỉ huy, vạch "Dừng lại" được kết hợp với biển số 122 “Dừng lại”

- Nơi giao nhau có người điều khiển giao thông hoặc tín hiệu đèn.

- Trường hợp không có biển số 122 “Dừng lại” hoặc không có đèn hoặc người điều khiển thì vạch 1.12 không có hiệu lực.

Hình H.12 - Vạch số 1.12, đơn vị m

PHỤ LỤC 3

(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

SƠ ĐỒ ĐÈN BÁO HIỆU TRÊN ĐƯỜNG BỘ

- Tại đường ngang có người gác:

Sơ đồ đèn báo hiệu trên đường bộ có người gác

1. Móng Bêtông;

3. Thân cột;

5. Cơ cấu biểu thị;

7. Hộp chuông;

2. Đế cột;

4. Biển "Đèn đỏ dừng lại”;

6. Biển số 242a, 242b;

Ghi chú: Nếu lắp hai cơ cấu tín hiệu trên cùng một cột (để xoay về hai hướng của đường bộ dẫn vào đường ngang) thì độ cao của cột là 3,6 m.

- Tại đường ngang cảnh báo tự động:

Sơ đồ đèn báo hiệu trên đường bộ có cảnh báo tự động

1. Móng Bêtông;

3. Thân cột;

5. Cơ cấu biểu thị;

7. Hộp chuông;

9. Côliê;

2. Đế cột;

4. Biển phụ

6. Biển số 242a, 242b;

8. Chóp cột;

PHỤ LỤC 4

(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

QUY ĐỊNH VỀ CHẤN ĐƯỜNG BỘ TẠI CÁC ĐƯỜNG NGANG CÓ PHÒNG VỆ, CÓ NGƯỜI GÁC

1. Chắn phải được thiết kế cụ thể về kiểu loại tuỳ theo địa hình khu vực đường ngang hoặc yêu cầu hay đề nghị của chủ đầu tư được người có thẩm quyền phê duyệt.

2. Chắn phải bắt đầu đóng từ phía bên phải đường bộ theo hướng vào đường ngang.

3. Khi đóng chắn, phải chắn hết mặt đường bộ, liền sát với hàng rào cố định, cách ray ngoài cùng trở ra ít nhất 6 m. Xà chắn phải cao hơn mặt đường bộ từ 1 m đến 1,2 m.

4. Khi chiều rộng mặt đường bộ từ 6 m trở lên và khi điều kiện trật tự giao thông cho phép hoặc khi sử dụng chắn tự động, được dừng loại chắn đóng 1/2 hoặc 2/3 mặt đường bộ. Phần đường bộ còn lại không có chắn phải rộng ít nhất 3m và ở bên trái của xe vào đường ngang.

5. Khi chắn làm bằng kiểu cần chắn, có thể làm trơn hoặc treo các lá sắt hoặc lưới sắt.

6. Khi mở chắn, không một bộ phận nào của chắn được phạm vào mặt đường bộ. Nếu chắn làm bằng kiểu cần chắn, trừ chắn tự động, đều phải có bộ phận chốt hãm.

7. Xà chắn phải sơn vạch trắng đỏ xen kẽ, rộng 300 mm chiếu nghiêng 45° về bên phải theo hướng đường bộ nhìn vào đường ngang. Đầu mút xà chắn có vạch đỏ thẳng đứng rộng 300 mm.

8. Nếu chắn làm bằng kiểu cần chắn: cột, trụ cần chắn sơn vạch trắng đỏ xen kẽ rộng 200 mm, thẳng góc với tim cột, trụ.

9. Trên xà ngang của chắn phải có đèn một mặt phát ánh sáng màu đỏ về phía đường bộ khi chắn đóng. Nếu sử dụng đèn điện thì cách 2-3 m đặt một đèn, nếu đèn dầu thì chỉ cần một đèn treo giữa chắn vào ban đêm hoặc ban ngày khi thời tiết xấu làm giảm tầm nhìn.

10. Khi sử dụng chắn đóng 1/2 hoặc 2/3 mặt đường bộ thì phải có đèn ở đầu mút chắn phát ánh sáng màu đỏ về phía đường bộ vào đường ngang và màu trắng về phía đường sắt khi chắn đóng.

Sơ đồ 2 loại chắn:

Sơ đồ 2 loại chắn

a. Cần chắn:

b. Dàn đẩy thủ công hoặc chạy điện:

Loại chắn đóng 1/2 hoặc 2/3 mặt đường bộ được thiết kế riêng.

PHỤ LỤC 5

(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

BIỆN PHÁP CHO TÀU NGỪNG TRƯỚC CHƯỚNG NGẠI

1. Khi khẩn cấp có tàu tới gần, người điều khiển phương tiện giao thông đường bộ phải nhanh chóng đi về phía có tàu làm tín hiệu cho tàu đỗ lại: ban ngày dùng cờ đỏ hoặc vải đỏ mở, ban đêm dùng đèn đỏ, hướng về phía đoàn tàu tới. Nếu không có cờ đỏ, vải đỏ hoặc ánh đèn màu đỏ, thì ban ngày hai tay nắm lại hoặc cầm bất cứ vật gì quay vòng tròn hướng về phía tàu; ban đêm dùng đèn (bất cứ màu gì, trừ màu lục) hoặc ánh lửa, quay vòng tròn hướng về phía tàu.

2. Khi không biết chắc chắn có tàu sắp tới và nếu ngoài người điều khiển phương tiện giao thông đường bộ, có đủ hai người thì mỗi người đi về một phía đường sắt, nếu chỉ có một người thì người đó đi về phía có tầm nhìn xấu hơn hoặc có độ dốc xuống phía đường ngang, đến chỗ cách đường ngang từ 500 m đến 800 m, đứng về phía tay phải, cách ray ngoài cùng ra 2 m, quay lưng về phía đường ngang để sẵn sàng làm tín hiệu cho tàu đỗ lại như quy định tại mục 1 nêu trên.

Nếu đường ngang ở gần ga, người điều khiển phương tiện giao thông đường bộ có thể cử người về ga báo, sau khi đã bố trí phòng vệ như trên.

3. Nếu chỉ có một mình, người điều khiển phương tiện giao thông đường bộ phải dùng hai cọc gỗ hoặc tre (cấm dùng cọc bằng kim loại hoặc bằng vật cứng khác), có buộc áo hoặc bằng mảnh vải (ban ngày) và đèn hoặc mồi lửa (ban đêm), cắm giữa lòng đường sắt, cách đường ngang ít nhất 500 m, cao trên mặt ray ít nhất 1m để làm tín hiệu phòng vệ báo cho người điều khiển phương tiện giao thông đường sắt ngừng lại.

Đồng thời với việc thực hiện các biện pháp trên, người điều khiển phương tiện giao thông đường bộ phải tích cực và nhanh chóng tìm cách đưa xe hoặc hàng hoá ra khỏi đường sắt. Khi đã đưa các chướng ngại ra cách ray ngoài cùng 2,2 m và sau khi xem xét lại đường sắt không có trở ngại và hư hỏng, bảo đảm không có bộ phận nào của xe hoặc hàng hoá có thể rơi, đổ vào phạm vi an toàn của đường sắt, người điều khiển phương tiện giao thông đường bộ phải lập tức bỏ tín hiệu phòng vệ do mình đã đặt, sau đó tiếp tục đưa các chướng ngại ra xa đường sắt.

PHỤ LỤC 6

MẪU THỎA THUẬN LẬP ĐƯỜNG NGANG
(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ THỎA THUẬN LẬP ĐƯỜNG NGANG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ……../……..

……….., ngày ….. tháng …. năm …..

THỎA THUẬN THÀNH LẬP ĐƯỜNG NGANG

(Kèm theo Bản vẽ sơ họa mặt bằng vị trí dự kiến xây dựng hoặc cải tạo, nâng cấp đường ngang)

Kính gửi: (1) ………………………………

Tên tổ chức, cá nhân: (2) …………………………………………………………………………..

Địa chỉ: (3) ……………………………………………………………………………………………

Điện thoại: (4) ……………………….. FAX số ……………………………………………………

- Căn cứ vào dự án (Tên dự án) đã được phê duyệt theo Quyết định số ……………………

Sau khi nghiên cứu “Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”, đề nghị (1) ………………….. cho phép chúng tôi được lập (hoặc nâng cấp, cải tạo) một đường ngang thời hạn (5)……….. mục đích để (6) …………….

1. Địa điểm (7): ……………………………………………………………………………………….

2. Mật độ người, xe dự tính qua đường ngang trong một ngày đêm (8).

3. Vị trí giao cắt:

a. Đường sắt:

- Cấp đường sắt ……………..

- Mặt bằng đường sắt (9) ………………….

- Trắc dọc đường sắt (10) ………………….

- Nền đường sắt (11) ……………………….

b. Đường bộ:

- Cấp đường bộ (12) …………………..

- Mặt bằng đường bộ (13) ………………..

- Trắc dọc đường bộ (14) …………………

- Nền đường bộ (15) ……………………….

- Góc giao cắt (16) …………………………..

4. Tầm nhìn:

- Của người điều khiển phương tiện giao thông đường bộ (lái xe) (17) ....

- Của người điều khiển phương tiện giao thông đường sắt (Lái tàu) (18) ...

5. Khoảng cách tới đường ngang gần nhất (19) ………….

- Phía gốc lý trình ………….

- Phía đối diện ……………..

6. Biện pháp phòng vệ đề nghị: (Có gác, CBTĐ, Biển báo) ………………

- Kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa đường ngang và trách nhiệm bảo đảm trật tự an toàn giao thông tại vị trí đó ………………..

- Dự kiến cấp đường ngang …………..

- Biện pháp bảo đảm an toàn ………….

Ý kiến của cơ quan quản lý đường bộ địa phương (20)
(Ký, ghi rõ họ tên, đóng dấu)

Thủ trưởng tổ chức (hoặc cá nhân) đề nghị lập đường ngang)
(Ký, ghi rõ họ tên, đóng dấu)

Ý kiến của cơ quan quản lý đường sắt sở tạo (21)
(Có văn bản thoả thuận theo mẫu kèm theo)
(Ký, ghi rõ họ tên, đóng dấu)

HƯỚNG DẪN THỎA THUẬN THÀNH LẬP ĐƯỜNG NGANG

(1): Cơ quan có thẩm quyền theo quy định tại Điều 52 của Thông tư này.

(2): Tên tổ chức, cá nhân đề nghị thoả thuận lập đường ngang.

(3): Địa chỉ tổ chức, cá nhân đề nghị thoả thuận lập đường ngang: xã hoặc phường, huyện hoặc quận, tỉnh, thành phố.

(4): Số điện thoại và số FAX của tổ chức, cá nhân đề nghị thoả thuận lập đường ngang.

(5): Lâu dài hay tạm thời, nếu tạm thời ghi rõ thời hạn sử dụng là từ ngày …. tháng …. năm ….. đến ngày ….. tháng …. năm ….

(6): Mục đích lập đường ngang để phục vụ gì?

(7), (8): Bổ sung thêm những điểm chưa có hoặc cần nói rõ thêm trong thoả thuận.

(9): Đường sắt thẳng hay cong (R ?, hướng rẽ).

(10): Độ dốc (‰) đường sắt, hướng đốc lên hay xuống tính theo lý trình tiến.

(11): Chiều rộng nền đường sắt, đắp, đào hoặc không đào đắp, độ cao đắp hoặc đào.

(12): Cấp đường bộ theo quy định trong “Tiêu chuẩn: TCVN 4054 : 2005 về đường ôtô và 22 TCN 210-92 về đường giao thông nông thôn”.

(13): Chiều dài đoạn thẳng của đường bộ từ đường ngang ra mỗi phía? Đoạn tiếp theo?

(14): Độ dốc (%) đường bộ từ đường ngang ra mỗi phía, dốc lên hay xuống kể từ đường ngang ra.

(15): Chiều rộng nền đường bộ, mặt đường bộ, mặt lát? nền đắp hay đào? độ cao?

(16): Góc giao cắt tính đến (độ)?

(17): Tầm nhìn lái xe phụ thuộc cấp đường bộ, theo quy định của Tiêu chuẩn Việt Nam TCVN 4054:2005, nêu rõ đứng ở từng bên đường ngang nhìn về hai phía đường sắt.

(18): Người lái tàu có thể nhìn thấy đường ngang từ điểm cách xa đường ngang bao nhiêu mét về phía góc lý trình và phía đối diện.

(19): Nếu có cầu, hầm, ghi, ga gần đó thì nêu khoảng cách từ đường ngang tới đó và ở về phía gốc lý trình hay đối diện.

(20): Đường bộ liên thôn phải có ý kiến của Phòng giao thông huyện: đường bộ liên huyện, liên tỉnh phải có ý kiến của Sở Giao thông vân tải; đường quốc lộ phải có ý kiến của Tổng cục Đường bộ Việt Nam.

(21): Nếu đường ngang giao cắt với đường sắt Quốc gia thì phải có ý kiến của Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt.

Nếu đường ngang giao cắt giữa đường bộ với đường sắt chuyên dùng (không do ngành đường sắt quản lý) phải có ý kiến của Chủ sở hữu đường sắt chuyên dùng.

PHU LỤC 7

(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

SƠ ĐỒ ĐƯỜNG NGANG CÓ NGƯỜI GÁC

Sơ đồ đường ngang có người gác

1. Biển kéo còi; 2. Cột tín hiệu ngăn đường; 3. Nhà gác đường ngang;

4. Đèn báo hiệu đường bộ và biển số 242a,b; 5. Biển 210; 6. Cọc tiêu;

7. Hàng rào; 8. Chắn đường bộ; 9. Vạch dừng.

PHỤ LỤC 8

(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

SƠ ĐỒ ĐƯỜNG NGANG KHÔNG TỔ CHỨC PHÒNG VỆ

Sơ đồ đường ngang không tổ chức phòng vệ

1. Biển kéo còi; 2. Biển 211; 3. Biển 242a,b; 4. Cọc tiêu

PHỤ LỤC 9

MẪU ĐƠN ĐỀ NGHỊ LẬP ĐƯỜNG NGANG
(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ
LẬP ĐƯỜNG NGANG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ……./………

…….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ LẬP ĐƯỜNG NGANG

(Xây dựng mới hoặc nâng cấp, cải tạo)

Kính gửi: (1) ……………………………………..

Tên tổ chức, cá nhân: (2) …………………………………………………………………………

Địa chỉ: (3) …………………………………………………………………………………………..

Điện thoại: (4) ………………………………… FAX số ………………………………………….

Sau khi nghiên cứu Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”, đề nghị (1) …………………… cho phép chúng tôi được lập (hoặc nâng cấp, cải tạo) một đường ngang thời hạn (5) ……… để (6) ………………..

Đường ngang thuộc tuyến đường sắt (7) ……….. tại km …….. + …………. (lý trình đường sắt); giao cắt với tuyến đường bộ (8) ……………., cấp (9) ………….., tại km ……. + ………. (lý trình đường bộ).

Nền đường bộ rộng (10) …………… m, mặt đường bộ rộng (11)……………. m, lát bằng

Chúng tôi xin chịu toàn bộ kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa, tổ chức phòng vệ (nếu có); đặt đầy đủ thiết bị hướng dẫn giao thông và bảo đảm trật tự, an toàn giao thông tại vị trí này.

Thủ trưởng tổ chức (hoặc cá nhân) đề nghị lập đường ngang
(Ký, ghi rõ họ tên, đóng dấu)

HƯỚNG DẪN VIẾT ĐƠN

(1): Cơ quan có thẩm quyền theo quy định tại Điều 52 của Thông tư này.

(2): Tên tổ chức, cá nhân đề nghị lập đường ngang.

(3): Địa chỉ của tổ chức, cá nhân đề nghị lập đường ngang: xã hoặc phường, huyện hoặc quận, tỉnh, thành phố ...

(4): Số điện thoại và số FAX của tổ chức, cá nhân đề nghị lập đường ngang.

(5): Lâu dài hay tạm thời, nếu tạm thời ghi rõ thời hạn sử dụng là từ ngày … tháng ……. đến ngày …… tháng ….. năm ………………..

(6): Mục đích lập đường ngang để phục vụ gì?

(7): Tên tuyến đường sắt, ví dụ Hà Nội - Hải Phòng; Hà Nội - Tp. Hồ Chí Minh.

(8): Tên tuyến đường bộ, ví dụ Quốc lộ số tỉnh lộ số liên huyện nối huyện với....

(9): Cấp đường bộ theo quy định trong “Tiêu chuẩn: TCVN 4054 : 2005 về đường ôtô và 22 TCN 210-92 về đường giao thông nông thôn”.

Nếu có cột Km thì ghi theo cột Km, nếu không có thì ghi cách điểm đầu hoặc cuối đường bộ đó.

(10): Tính từ vai đường bên này sang vai đường bên kia.

(11): Chiều rộng phần xe chạy.

(12): Đường bộ liên thôn phải có ý kiến của Phòng giao thông huyện: đường bộ liên huyện, liên tỉnh phải có ý kiến của Sở Giao thông vận tải; đường quốc lộ phải có ý kiến của Tổng cục Đường bộ Việt Nam.

(13): Nếu đường ngang giao cắt với đường sắt quốc gia thì phải có ý kiến của Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt.

Nếu đường ngang giao cắt giữa đường bộ với đường sắt chuyên dùng (không do ngành đường sắt quản lý) phải có ý kiến của Chủ sở hữu đường sắt chuyên dùng.

PHỤ LỤC 10

MẪU TỜ TRÌNH CỦA CÔNG TY QUẢN LÝ ĐƯỜNG SẮT HOẶC SỞ GIAO THÔNG VẬN TẢI VỀ VỊ TRÍ LẬP ĐƯỜNG NGANG
(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CTyQLĐS
(hoặc Sở GTVT......)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………….

…….., ngày ….. tháng ….. năm ………

TỜ TRÌNH

VỀ VỊ TRÍ LẬP ĐƯỜNG NGANG

(Kèm theo hồ sơ thiết kế được duyệt)

Kính gửi: (1) …………………………………….

Căn cứ:

- Luật Đường sắt của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam số 35/2005/QH11 ngày 14 tháng 6 năm 2005;

- Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”;

Theo đơn ……….. (2) đường ngang số ….. ngày ………. của …………….. (3).

Công ty QLĐS ......... (hoặc Sở GTVT.......) đã đến xem xét tại chỗ, tình hình khu vực đề nghị lập đường ngang như sau:

1. Địa điểm (4): ……………………………………………………………………………………

2. Mật độ tàu, xe dự tính qua đường ngang trong một ngày đêm (5).

3. Vị trí giao cắt:

- Mặt bằng đường sắt (6) ……………………….

- Trắc dọc đường sắt (7) ………………………..

- Nền đường sắt (8) ……………………………..

- Mặt bằng đường bộ (9) ……………………….

- Trắc dọc đường bộ (10) ………………………

- Nền đường bộ (11) ……………………………

- Góc giao cắt (12) ………………………………

4. Tầm nhìn:

- Của người điều khiển phương tiện giao thông đường bộ (lái xe) (13) ……….

- Của người điều khiển phương tiện giao thông đường sắt (Lái tàu) (14).........

5. Khoảng cách tới đường ngang gần nhất (15) ………………..

- Phía gốc lý trình ………………….

- Phía đối diện ……………………….

6. Những điểm cần lưu ý khác (16) ……………………………….

7. Ý kiến của Công ty QLĐS …………………… (Hoặc Sở GTVT…………….)

- Đối chiếu với những quy định trong Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”: ……………………

- Kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa đường ngang và trách nhiệm bảo đảm trật tự an toàn giao thông tại vị trí đó ………………….

- Dự kiến cấp đường ngang …………….

- Biện pháp bảo đảm an toàn ……………

GIÁM ĐỐC
(Ký, đóng dấu, ghi rõ họ tên)

HƯỚNG DẪN LẬP TỜ TRÌNH

(1): Cơ quan có thẩm quyền theo quy định tại Điều 52 của Thông tư này.

(2): Đề nghị lập mới hay nâng cấp, cải tạo.

(3): Tên tổ chức hoặc cá nhân đề nghị lập đường ngang.

(4), (5): Bổ sung thêm những điểm chưa có hoặc cần nói rõ thêm trong đơn.

(6): Đường sắt thẳng hay cong (R?, hướng rẽ).

(7): Độ dốc (‰) đường sắt, hướng dốc lên hay xuống tính theo lý trình tiến.

(8): Chiều rộng nền đường sắt, đắp, đào hoặc không đào đắp, độ cao đắp hoặc đào.

(9): Chiều dài đoạn thẳng của đường bộ từ đường ngang ra mỗi phía? đoạn tiếp theo?

(10): Độ dốc (%) đường bộ từ đường ngang ra mỗi phía, dốc lên hay xuống kể từ đường ngang ra.

(11): Chiều rộng nền đường bộ, mặt đường bộ, mặt lát? nền đắp hay đào? độ cao?

(12): Góc giao cắt tính đến (độ)?

(13): Tầm nhìn lái xe phụ thuộc cấp đường bộ, theo quy định của Tiêu chuẩn Việt Nam TCVN 4054:2005, nêu rõ đứng ở từng bên đường ngang nhìn về hai phía đường sắt.

(14): Người lái tàu có thể nhìn thấy đường ngang từ điểm cách xa đường ngang bao nhiêu mét về phía góc lý trình và phía đối diện.

(15): Nếu có cầu, hầm, ghi, ga gần đó thì nêu khoảng cách từ đường ngang tới đó và ở về phía gốc lý trình hay đối diện.

(16): Bổ sung thêm những nhận xét khác ngoài những điểm trên. Ước tính kinh phí để giải quyết tầm nhìn cần phải đào, phát, chặt cây, giải phóng mặt bằng …

PHỤ LỤC 11

MẪU ĐƠN ĐỀ NGHỊ LẬP ĐƯỜNG NGANG
(Trong trường hợp đặc biệt)
(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ
LẬP ĐƯỜNG NGANG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ……./………

…….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ LẬP ĐƯỜNG NGANG

(Xây dựng mới hoặc nâng cấp, cải tạo)

Kính gửi: (1) ………………………………………….

Tên tổ chức, cá nhân: (2) …………………………………………………………………………

Địa chỉ: (3) ………………………………………………………………………………………….

Điện thoại: (4) ……………………………………… FAX số …………………………………….

Sau khi nghiên cứu Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”, đề nghị (1) …………………………… cho phép chúng tôi được lập một đường ngang thời hạn (5) …………… để (6) ……………………

Đường ngang thuộc tuyến đường sắt (7) ………….. tại km …….. +…………. (lý trình đường sắt); giao cắt với tuyến đường bộ (8) …………., cấp (9) …………….., tại km …….. + …………. (lý trình đường bộ).

Vị trí đường ngang vi phạm (10) ....

Lý do xây dựng đường ngang (11) ………..

Nền đường bộ rộng (12) ………….. m, mặt đường bộ rộng (13) ……….. m, lát bằng ………….

Biện pháp đảm bảo an toàn giao thông (14) ....

Chúng tôi xin chịu toàn bộ kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa, tổ chức phòng vệ (nếu có); đặt đầy đủ thiết bị hướng dẫn giao thông và bảo đảm trật tự, an toàn giao thông tại vị trí này.

Thủ trưởng tổ chức (hoặc cá nhân) đề nghị lập đường ngang
(Ký, ghi rõ họ tên, đóng dấu)

HƯỚNG DẪN VIẾT ĐƠN

(Trong trường hợp đặc biệt)

(1): Cơ quan có thẩm quyền theo quy định tại Điều 52 của Thông tư này.

(2): Tên tổ chức, cá nhân đề nghị lập đường ngang.

(3): Địa chỉ của tổ chức, cá nhân đề nghị lập đường ngang: xã hoặc phường, huyện hoặc quận, tỉnh, thành phố ...

(4): Số điện thoại và số FAX của tổ chức, cá nhân đề nghị lập đường ngang.

(5): Lâu dài hay tạm thời, nếu tạm thời ghi rõ thời hạn sử dụng là từ ngày ….. tháng ….. đến ngày ….. tháng ….. năm ………….

(6): Mục đích lập đường ngang để phục vụ gì?

(7): Tên tuyến đường sắt, ví dụ Hà Nội - Hải Phòng; Hà Nội - Tp. Hồ Chí Minh.

(8): Tên tuyến đường bộ, ví dụ quốc lộ số ………. tỉnh lộ số ………. liên huyện nối huyện với....

(9): Cấp đường bộ theo quy định trong “Tiêu chuẩn: TCVN 4054 : 2005 về đường ôtô và 22 TCN 210-92 về đường giao thông nông thôn”.

Nếu có cột km thì ghi theo cột km, nếu không có thì ghi cách điểm đầu hoặc cuối đường bộ đó.

(10): Nói rõ vị trí dự kiến xây dựng đường ngang vi phạm điều …, khoản … trong Thông tư này.

(11): Nêu lý do cần thiết phải xây dựng đường ngang tại vị trí này (tức là phải giao cắt bằng).

(12): Tính từ vai đường bên này sang vai đường bên kia.

(13): Chiều rộng phần xe chạy.

(14): Nêu các biện pháp đảm bảo an toàn giao thông cho đường ngang này.

(15): Đường bộ liên thôn phải có ý kiến của Phòng giao thông huyện: đường bộ liên huyện, liên tỉnh phải có ý kiến của Sở Giao thông vận tải; đường quốc lộ phải có ý kiến của Tổng cục Đường bộ Việt Nam.

(16): Nếu đường ngang giao cắt với đường sắt quốc gia thì phải có ý kiến của Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt.

Nếu đường ngang giao cắt giữa đường bộ với đường sắt chuyên dùng (không do ngành đường sắt quản lý) phải có ý kiến của Chủ sở hữu đường sắt chuyên dùng.

PHỤ LỤC 12

MẪU TỜ TRÌNH CỦA CÔNG TY QUẢN LÝ ĐƯỜNG SẮT HOẶC SỞ GIAO THÔNG VẬN TẢI VỀ VỊ TRÍ LẬP ĐƯỜNG NGANG TRONG TRƯỜNG HỢP ĐẶC BIỆT
(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CTyQLĐS
(hoặc Sở GTVT......)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………….

…….., ngày ….. tháng ….. năm ………

TỜ TRÌNH
VỀ VỊ TRÍ LẬP ĐƯỜNG NGANG

(Kèm theo hồ sơ thiết kế được duyệt)

Kính gửi: …………………………………….(1)

Căn cứ:

- Luật Đường sắt của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam số 35/2005/QH11 ngày 14 tháng 6 năm 2005;

- Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”;

Theo đơn ……….. (2) đường ngang số ….. ngày ………. của …………….. (3).

Công ty QLĐS .........(hoặc Sở GTVT.........) đã đến xem xét tại chỗ, tình hình khu vực đề nghị lập đường ngang như sau:

1. Địa điểm (4): ……………………………………………………………………………………

2. Mật độ tàu, xe dự tính qua đường ngang trong một ngày đêm (5).

3. Vị trí giao cắt:

- Mặt bằng đường sắt (6) ……………………….

- Trắc dọc đường sắt (7) ………………………..

- Nền đường sắt (8) ……………………………..

- Mặt bằng đường bộ (9) ……………………….

- Trắc dọc đường bộ (10) ………………………

- Nền đường bộ (11) ……………………………

- Góc giao cắt (12) ………………………………

4. Tầm nhìn:

- Của người điều khiển phương tiện giao thông đường bộ (lái xe) (13) ……….

- Của người điều khiển phương tiện giao thông đường sắt (Lái tàu) (14).........

5. Khoảng cách tới đường ngang gần nhất (15) ………………..

- Phía gốc lý trình ………………….

- Phía đối diện ……………………….

6. Vị trí đường ngang vi phạm (16) ………………..

7. Lý do xây dựng đường ngang (17) …………………..

8. Biện pháp đảm bảo an toàn giao thông (18) …………………

9. Những điểm cần lưu ý khác (19): ………………….

10. Ý kiến của Công ty QLĐS …………. (Hoặc Sở GTVT ……..)

- Đối chiếu với những quy định trong Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải “Quy định về đường ngang”: ………………..

- Kinh phí đầu tư xây dựng, quản lý, duy tu, sửa chữa đường ngang và trách nhiệm bảo đảm trật tự an toàn giao thông tại vị trí đó ………………….

- Dự kiến cấp đường ngang ……………………

GIÁM ĐỐC
(Ký, đóng dấu, ghi rõ họ tên)

HƯỚNG DẪN LẬP TỜ TRÌNH

(1): Cơ quan có thẩm quyền theo quy định tại Điều 52 của Thông tư này.

(2): Đề nghị lập mới hay nâng cấp, cải tạo.

(3): Tên tổ chức hoặc cá nhân đề nghị lập đường ngang.

(4), (5): Bổ sung thêm những điểm chưa có hoặc cần nói rõ thêm trong đơn.

(6): Đường sắt thẳng hay cong (R?, hướng rẽ).

(7): Độ dốc (‰) đường sắt, hướng dốc lên hay xuống tính theo lý trình tiến.

(8): Chiều rộng nền đường sắt, đắp, đào hoặc không đào đắp, độ cao đắp hoặc đào.

(9): Chiều dài đoạn thẳng của đường bộ từ đường ngang ra mối phía? đoạn tiếp theo?

(10): Độ dốc (%) đường bộ từ đường ngang ra mỗi phía, dốc lên hay xuống kể từ đường ngang ra.

(11): Chiều rộng nền đường bộ, mặt đường bộ, mặt lát? nền đắp hay đào? độ cao?

(12): Góc giao cắt tính đến (độ)?

(13): Tầm nhìn lái xe phụ thuộc cấp đường bộ, theo quy định của Tiêu chuẩn Việt Nam TCVN 4054:2005, nêu rõ đứng ở từng bên đường ngang nhìn về hai phía đường sắt.

(14): Người lái tàu có thể nhìn thấy đường ngang từ điểm cách xa đường ngang bao nhiêu mét về phía góc lý trình và phía đối diện.

(15): Nếu có cầu, hầm, ghi, ga gần đó thì nêu khoảng cách từ đường ngang tới đó và ở về phía gốc lý trình hay đối diện.

(16): Nói rõ vị trí dự kiến xây dựng đường ngang vi phạm điều khoản .. trong Thông tư “Quy định về đường ngang” hiện hành.

(17): Nêu lý do phải xây dựng đường ngang tại vị trí này (Tại sao phải xây dựng giao cắt bằng mà không làm đường gom, hầm chui hay cầu vượt).

(18): Nêu các biện pháp đảm bảo an toàn giao thông cho đường ngang này.

(19): Bổ sung thêm những nhận xét khác ngoài những điểm trên. Ước tính kinh phí để giải quyết tầm nhìn cần phải đào, phát, chặt cây, giải phóng mặt bằng …

PHỤ LỤC 13

MẪU QUYẾT ĐỊNH THÀNH LẬP, NÂNG CẤP, CẢI TẠO ĐƯỜNG NGANG
(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TÊN CƠ QUAN CẤP PHÉP
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ……./……….

……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Về việc thành lập (hoặc nâng cấp, cải tạo,...) đường ngang tại km ....

Tuyến đường sắt: ………………….

- Căn cứ Luật Đường sắt số 35/2005/QH11 ngày 14/6/2005 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam;

- Căn cứ Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”;

- Xét đơn đề nghị số ……. ngày .. tháng ... năm ....... của ........... về việc thành lập (hoặc cải tạo, nâng cấp ...) đường ngang km ……….., tuyến đường sắt …………………,

QUYẾT ĐỊNH:

Điều 1. Cho phép …………… được thành lập (hoặc cải tạo, nâng cấp, ...) đường ngang giao cắt giữa đường bộ ……….. với đường sắt tuyến ……….., tại km ………. với nội đung sau:

1. Cấp đường ngang: ……………………, loại hình phòng vệ ……………………

2. Các yếu tố kỹ thuật chủ yếu của đường ngang:

- Góc giao cắt giữa đường sắt và đường bộ: ………

- Chiều rộng mặt đường ngang: …………..m.

- Đường sắt tại vị trí giao cắt:

+ Bình diện: ………………..;

+ Trắc dọc: ………………….

- Cấu tạo kiến trúc tầng trên: ……………………….

- Trắc dọc đường bộ tại vị trí giao cắt: ……………

- Kiểu chắn (nếu có) …………………..

- Hệ thống Thông tin, Tín hiệu đường ngang (nếu có) …………………..

- Hệ thống hàng rào, cọc tiêu, biển báo, vạch kẻ đường trên đường bộ, …………..

- Hệ thống thoát nước: ………………….

- Nhà gác chắn (nếu có): ………………

- Các vấn đề khác: …………………

Điều 2. Kinh phí khảo sát - thiết kế, giải phóng mặt bằng (nếu có), xây dựng (hoặc cải tạo, nâng cấp,...) đường ngang và trang thiết bị ban đầu quy định tại Điều 1 của Quyết định này do ………. chi trả.

- Kinh phí tổ chức quản lý, khai thác, bảo trì hàng năm do ………….. chi trả.

- Hồ sơ thiết kế đường ngang và các hạng mục nêu tại Điều 1 của quyết định này phải do đơn vị tư vấn có đủ năng lực và tư cách pháp nhân lập, được thẩm định và phê duyệt theo quy định hiện hành.

Điều 3. Sau khi hoàn thành việc thi công toàn bộ các hạng mục công trình, thiết bị đường ngang, Chủ đầu tư tổ chức nghiệm thu bàn giao công trình, thành phần nghiệm thu theo quy định tại Điều 54 của Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”.

Điều 4. Hiệu lực của quyết định

Quyết định này có hiệu lực trong thời hạn …….. ngày, kể từ ngày ký.

Điều 5. Tổ chức thực hiện

Nơi nhận:
- ;
- ;
- Lưu: ………..

Thủ trưởng cơ quan cấp phép
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC 14

MẪU ĐƠN ĐỀ NGHỊ GIA HẠN GIẤY PHÉP LẬP ĐƯỜNG NGANG
(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ
LẬP ĐƯỜNG NGANG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ……./………

…….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ GIA HẠN GIẤY PHÉP LẬP ĐƯỜNG NGANG

(Gia hạn giấy phép xây dựng mới hoặc nâng cấp, cải tạo,...)

Kính gửi: ……………………………………….

1. Tên tổ chức, cá nhân đề nghị gia hạn giấy phép lập đường ngang:

…………………………………………………………………………………………………….

- Địa chỉ liên hệ: Số nhà: ……………….. Đường (Xóm) ……….. Phường (Xã) …………….. Quận (Huyện) …………………. Tỉnh, Thành phố: ………………………………………………

- Số điện thoại: ……………………………….. Fax ……………………………………………….

2. Đường ngang đề nghị gia hạn:

Đường ngang thuộc tuyến đường sắt …………… tại km …….. + …………. (lý trình đường sắt); giao cắt với tuyến đường bộ ………….., cấp ……………, tại km …………. + ……… (lý trình đường bộ).

Đã được ………………….. cho phép thành lập (hoặc nâng cấp, cải tạo) theo Quyết định số ………/ …………… ngày ... tháng ... năm ……………

3. Lý do đề nghị gia hạn giấy phép thành lập (hoặc nâng cấp, cải tạo) đường ngang: (Nêu rõ lý do phải đề nghị gia hạn giấy phép thành lập hoặc nâng cấp, cải tạo đường ngang)

4. Các văn bản pháp lý liên quan kèm theo: (Bản chính hoặc bản sao được chứng thực từ bản chính giấy phép thành lập hoặc nâng cấp, cải tạo đường ngang đã được cấp; Quyết định điều chỉnh thiết kế, bản vẽ thiết kế điều chỉnh ...)

Thủ trưởng cơ quan, đơn vị (hoặc cá nhân)
đề nghị gia hạn lập đường ngang
(Ký, ghi họ tên, đóng dấu)

PHỤ LỤC 15

MẪU QUYẾT ĐỊNH GIA HẠN THÀNH LẬP, NÂNG CẤP, CẢI TẠO ĐƯỜNG NGANG
(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TÊN CƠ QUAN CẤP PHÉP
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………/………..

………., ngày … tháng … năm ……….

QUYẾT ĐỊNH

Về việc gia hạn giấy phép thành lập (hoặc nâng cấp, cải tạo,...)
đường ngang tại km ………….

Tuyến đường sắt: ………………..

- Căn cứ Luật Đường sắt số 35/2005/QH11 ngày 14/6/2005 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam;

- Căn cứ Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ Giao thông vận tải “Quy định về đường ngang”;

- Xét đơn đề nghị số ……. ngày ... tháng ... năm .... của ….. về việc gia hạn thành lập (hoặc cải tạo, nâng cấp ...) đường ngang tại km ………….., tuyến đường sắt ………………….,

QUYẾT ĐỊNH:

Điều 1. Đồng ý gia hạn giấy phép thành lập (hoặc nâng cấp, cải tạo) đường ngang giao cắt giữa tuyến đường bộ ………….. với đường sắt tuyến ………….. tại km theo Quyết định số .../... ngày ... tháng ... năm ... của …………………..

Điều 2. Giữ nguyên toàn bộ các nội đung khác (hoặc thay đổi khoản ….., điều ...) tại Quyết định số .../... ngày ... tháng ... năm ….. của …………. về việc thành lập (hoặc nâng cấp, cải tạo) đường ngang tại km ………, tuyến đường sắt ………………

Điều 3. Hiệu lực của quyết định

Quyết định này có hiệu lực trong thời hạn ……… ngày, kể từ ngày ký.

Điều 4. Tổ chức thực hiện

Nơi nhận:
-;
-;
- Lưu: ……….

Thủ trưởng cơ quan cấp phép
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC 16

(Kèm theo Thông tư số 33/2012/TT-BGTVT ngày 15 tháng 8 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

Phân cấp đường ngang

Cấp đường ngang | KHI CÓ MỘT TRONG CÁC TIÊU CHUẨN SAU ĐÂY
 | Đường sắt chính giao với | Đường sắt chuyên dùng giao với | Tích số tàu xe (Không kể đường sắt chính hay đường sắt chuyên dùng)
I | - Đường bộ cấp I hoặc cấp II hoặc cấp III. - Đường phố có tàu điện, ô tô điện, ô tô buýt chạy thường xuyên. | - | Trên 20.000
II | - Đường bộ cấp IV hoặc cấp V hoặc cấp VI. - Đường phố thường. | - | Trên 5.000
III | - Đường bộ các cấp còn lại. | - Đường bộ các cấp. - Đường phố các loại | Dưới tiêu chuẩn cấp II

Ghi chú:

Tích số tàu xe là số nhân của đoàn tàu với số xe qua đường ngang trong một ngày đêm cao nhất:

A = Nt x Nx

Trong đó:

A : là tích số tàu xe;

Nt: là số đoàn tàu qua đường ngang trong một ngày đêm, theo số liệu của biểu đồ chạy tàu hoặc theo dự kiến kế hoạch khi thiết kế tuyến đường;

Nx: là số xe con quy đổi qua đường ngang trong một ngày đêm theo thống kê thực tế hoặc số liệu kế hoạch. Hệ số quy đổi từ các loại xe ra xe con theo quy định tại Bảng 2 - Phụ lục A kèm theo Thông tư này.


TT 2013 - 01 dang ky phuong tien giao thong duong sat

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 01/2013/TT-BGTVT | Hà Nội, ngày 08 tháng 01 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cẩu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải và Cục trưởng Cục Đường sắt Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về đăng ký phương tiện giao thông đường sắt,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về việc đăng ký phương tiện giao thông đường sắt hoạt động trên đường sắt quốc gia, đường sắt chuyên dùng, đường sắt đô thị trên lãnh thổ Việt Nam.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với tổ chức, cá nhân có sở hữu phương tiện giao thông đường sắt; tổ chức, cá nhân có liên quan đến việc đăng ký phương tiện giao thông đường sắt.

2. Đối với phương tiện giao thông đường sắt của nước ngoài tham gia liên vận đường sắt quốc tế chạy trên đường sắt Việt Nam thực hiện theo các quy định về liên vận đường sắt quốc tế có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Phương tiện chuyên dùng đường sắt là phương tiện dùng để:

a) Vận chuyển người, vật tư, thiết bị của doanh nghiệp kinh doanh đường sắt;

b) Cứu viện, cứu hộ tai nạn giao thông đường sắt;

c) Để kiểm tra thi công, bảo trì, sửa chữa công trình đường sắt;

d) Phục vụ an ninh, quốc phòng.

2. Thay đổi thông số kỹ thuật chủ yếu của phương tiện giao thông đường sắt bao gồm:

a) Đối với đầu máy: khi thay đổi động cơ khác kiểu loại, thay đổi công suất động cơ, thay đổi kiểu truyền động, thay đổi khổ đường;

b) Đối với toa xe: khi thay đổi tính năng sử dụng, thay đổi tải trọng, thay đổi khổ đường;

c) Đối với phương tiện chuyên dùng đường sắt: khi thay đổi tính năng sử dụng; thay đổi khổ đường.

3. Bản sao hợp lệ là bản sao được cơ quan có thẩm quyền của Việt Nam công chứng, chứng thực.

Chương 2.

ĐĂNG KÝ PHƯƠNG TIỆN

Điều 4. Quy định chung

1. Các phương tiện giao thông đường sắt (sau đây gọi tắt là phương tiện) khi tham gia giao thông trên đường sắt phải có Giấy chứng nhận đăng ký phương tiện giao thông đường sắt (sau đây gọi là Giấy chứng nhận đăng ký phương tiện).

2. Đăng ký phương tiện bao gồm:

a) Đăng ký lần đầu là việc đăng ký, cấp Giấy chứng nhận đăng ký phương tiện cho những phương tiện nhập khẩu, sản xuất, lắp ráp trong nước trước khi đưa ra khai thác, vận dụng trên đường sắt.

b) Đăng ký lại là việc đăng ký, cấp Giấy chứng nhận đăng ký phương tiện mới thay cho Giấy chứng nhận đăng ký phương tiện cũ cho phương tiện trong các trường hợp sau:

- Khi chuyển quyền sở hữu phương tiện;

- Khi thay đổi các thông số kỹ thuật chủ yếu của phương tiện.

3. Cấp lại Giấy chứng nhận đăng ký phương tiện:

Khi Giấy chứng nhận đăng ký phương tiện bị mất, bị hư hỏng, chủ phương tiện phải đến cơ quan đăng ký phương tiện làm thủ tục cấp lại Giấy chứng nhận đăng ký phương tiện,

4. Chủ sở hữu phương tiện phải làm thủ tục xóa đăng ký phương tiện trong các trường hợp sau đây:

a) Phương tiện không còn sử dụng cho giao thông đường sắt;

b) Phương tiện bị mất tích, bị phá hủy.

5. Giấy chứng nhận đăng ký phương tiện theo mẫu quy định tại Phụ lục 5 của Thông tư này. Trường hợp cấp lại, trên Giấy chứng nhận đăng ký phương tiện được đóng thêm dấu “Cấp lại lần 1, cấp lại lần 2....”.

Điều 5. Cơ quan đăng ký phương tiện

Cục Đường sắt Việt Nam là cơ quan thực hiện việc đăng ký, cấp Giấy chứng nhận đăng ký phương tiện hoặc xóa đăng ký, thu hồi Giấy chứng nhận đăng ký phương tiện.

Điều 6. Trình tự, thời hạn thực hiện

1. Phương tiện có hồ sơ đầy đủ theo quy định tại các Điều 7, 8, 9, 10 của Thông tư này sẽ được Cục Đường sắt Việt Nam làm thủ tục đăng ký hoặc xóa đăng ký, thu hồi giấy chứng nhận đăng ký phương tiện.

2. Chủ sở hữu phương tiện nộp 01 bộ hồ sơ làm thủ tục đăng ký phương tiện và chứng từ chứng minh đã nộp lệ phí trước bạ (nếu có) hoặc đề nghị xóa tên đăng ký phương tiện trực tiếp hoặc gửi qua hệ thống bưu chính đến Cục Đường sắt Việt Nam.

3. Cục Đường sắt Việt Nam tiếp nhận và kiểm tra hồ sơ. Trường hợp chủ phương tiện chưa nộp đủ hồ sơ theo quy định, Cục Đường sắt Việt Nam phải hướng dẫn chủ phương tiện hoàn thiện hồ sơ; nếu tiếp nhận hồ sơ qua đường bưu chính thì phải thông báo ngay bằng văn bản cho chủ phương tiện biết để bổ sung hồ sơ.

4. Trong thời hạn không quá 5 ngày làm việc, kể từ khi nhận được hồ sơ theo quy định, Cục Đường sắt Việt Nam sẽ cấp Giấy chứng nhận đăng ký phương tiện đối với trường hợp hồ sơ đầy đủ, hợp lệ hoặc có văn bản trả lời cho chủ sở hữu phương tiện nói rõ lý do chưa được giải quyết.

Điều 7. Hồ sơ đăng ký phương tiện lần đầu

1. Đơn đề nghị đăng ký phương tiện theo mẫu quy định tại Phụ lục 1 của Thông tư này.

2. Một trong các loại giấy tờ sau đây:

a) Bản chính (hoặc bản sao hợp lệ) hợp đồng mua bán, sản xuất phương tiện (hoặc hóa đơn mua bán phương tiện);

b) Bản sao hợp lệ quyết định điều chuyển phương tiện hoặc bản kê khai chủng loại phương tiện đang sử dụng do người đại diện chủ sở hữu (hoặc người được ủy quyền) theo quy định của pháp luật ký.

Đối với phương tiện nhập khẩu phải có thêm bản chính tờ khai hải quan dùng cho hàng nhập khẩu.

3. Giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện do Cơ quan đăng kiểm Việt Nam cấp và đang còn hiệu lực.

Điều 8. Hồ sơ đăng ký lại phương tiện

1. Hồ sơ đăng ký lại phương tiện trong trường hợp chuyển quyền sở hữu:

a) Đơn đề nghị đăng ký lại phương tiện theo mẫu quy định tại Phụ lục 2 của Thông tư này;

b) Bản chính Giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường do Cơ quan đăng kiểm Việt Nam cấp và đang còn hiệu lực;

c) Bản chính Giấy chứng nhận đăng ký phương tiện do Cục Đường sắt Việt Nam cấp.

d) Bản sao hợp lệ các giấy tờ xác nhận quyền sở hữu phương tiện (hợp đồng, hóa đơn mua, bán phương tiện hoặc quyết định điều chuyển phương tiện).

2. Hồ sơ đăng ký lại trong trường hợp phương tiện thay đổi thông số kỹ thuật chủ yếu:

a) Đơn đề nghị đăng ký lại phương tiện theo mẫu quy định tại Phụ lục 2 của Thông tư này;

b) Bản chính Giấy chứng nhận đăng ký phương tiện do Cục Đường sắt Việt Nam cấp;

c) Bản chính Giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện do Cơ quan đăng kiểm Việt Nam cấp và đang còn hiệu lực.

Điều 9. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký phương tiện

1. Trường hợp Giấy chứng nhận đăng ký phương tiện bị hư hỏng:

a) Đơn đề nghị cấp lại Giấy chứng nhận đăng ký phương tiện theo mẫu quy định tại Phụ lục 3 của Thông tư này;

b) Bản chính Giấy chứng nhận đăng ký phương tiện do Cục Đường sắt Việt Nam cấp.

2. Trường hợp Giấy chứng nhận đăng ký phương tiện bị mất:

Trường hợp Giấy chứng nhận đăng ký phương tiện bị mất, chủ sở hữu phương tiện phải đến Cục Đường sắt Việt Nam khai báo việc mất Giấy chứng nhận đăng ký phương tiện theo mẫu đơn quy định tại Phụ lục 3 của Thông tư này. Căn cứ vào đơn đề nghị cấp lại Giấy chứng nhận đăng ký phương tiện, Cục Đường sắt Việt Nam cấp cho chủ sở hữu phương tiện Giấy xác nhận khai báo mất Giấy chứng nhận đăng ký phương tiện theo mẫu quy định tại Phụ lục 6 của Thông tư này. Thời gian xem xét giải quyết cấp lại Giấy chứng nhận đăng ký phương tiện là 180 ngày kể từ ngày cơ quan đăng ký phương tiện tiếp nhận đơn xin cấp lại Giấy chứng nhận đăng ký phương tiện.

Điều 10. Hồ sơ đề nghị xóa đăng ký phương tiện

1. Đơn đề nghị xóa đăng ký phương tiện theo mẫu quy định tại Phụ lục 4 của Thông tư này.

2. Bản chính Giấy chứng nhận đăng ký phương tiện do Cục Đường sắt Việt Nam cấp.

Điều 11. Quy định cách đánh số đăng ký phương tiện

Nguyên tắc đánh số đăng ký phương tiện:

1. Phương tiện giao thông đường sắt được chia thành 3 loại: đầu máy, toa xe, phương tiện chuyên dùng và được đăng ký theo từng chủ sở hữu phương tiện.

2. Số đăng ký mỗi loại phương tiện gồm 03 nhóm ký hiệu, nhóm 1 ở hàng trên, nhóm 2 và nhóm 3 ở hàng dưới và được ngăn cách bởi dấu gạch ngang, trong đó:

a) Nhóm 1 là tên viết tắt hoặc tên thương mại của doanh nghiệp là chủ sở hữu phương tiện.

b) Nhóm 2 là các chữ và số chỉ chủng loại, tính năng kỹ thuật của phương tiện do chủ sở hữu phương tiện tự đề xuất (không trái với các quy định của pháp luật hiện hành) phù hợp với việc quản lý sản xuất kinh doanh của chủ phương tiện.

c) Nhóm 3 là số thứ tự đăng ký của loại phương tiện đó do cơ quan đăng ký phương tiện cấp. Đối với những phương tiện đã được doanh nghiệp quản lý đánh số hoặc đã được cấp số đăng ký trước ngày Thông tư này có hiệu lực thì được giữ nguyên.

Ví dụ số đăng ký toa xe của Tổng công ty Đường sắt Việt Nam (Tên thương mại bằng tiếng Anh viết tắt là VNR) được đánh số đăng ký như sau:

VNR

H431 - 328

Điều 12. Quy định về vị trí kẻ số đăng ký trên phương tiện, màu sơn của chữ và số đăng ký phương tiện

1. Quy định về vị trí kẻ số đăng ký trên phương tiện:

Sau khi được cấp số đăng ký phương tiện giao thông đường sắt, chủ sở hữu phương tiện giao thông đường sắt phải kẻ số đăng ký của phương tiện giao thông đường sắt lên hai bên ngoài thành hoặc ở hai đầu phương tiện giao thông đường sắt ở vị trí thích hợp dễ quan sát và dễ nhận biết.

2. Quy định về màu sơn của số đăng ký phương tiện giao thông đường sắt:

a) Sơn màu trắng hoặc màu vàng nếu thành của phương tiện là màu xẫm;

b) Sơn màu xanh cô ban hoặc màu đen nếu thành của phương tiện là màu sáng.

Điều 13. Kiểu chữ, kích thước chữ, số của số đăng ký phương tiện giao thông đường sắt

1. Kiểu chữ, dấu ngăn cách và số: Theo phông chữ Times New Roman.

2. Kích thước các chữ và số:

a) Nhóm 1 có kích thước các chữ và số bằng 10-15 cm, khoảng cách giữa các ký hiệu là 10 mm.

b) Nhóm 2 có kích thước các chữ và số bằng 20-25 cm, khoảng cách giữa các ký hiệu là 10 mm.

c) Nhóm 3 có kích thước các số bằng 20-25 cm, khoảng cách giữa các ký hiệu là 10 mm.

d) Dấu gạch ngang: Dài 35mm, rộng 15mm.

Trường hợp đặc biệt do hạn chế kích thước thành phương tiện không kẻ được kiểu chữ, kích thước chữ và số của đăng ký phương tiện theo quy định trên, Cục Đường sắt Việt Nam có trách nhiệm hướng dẫn cụ thể.

Điều 14. Trách nhiệm của cơ quan đăng ký phương tiện

1. Tổ chức thực hiện việc đăng ký phương tiện giao thông đường sắt theo quy định tại Thông tư này, hướng dẫn chủ phương tiện lập hồ sơ đăng ký phương tiện.

2. Xây dựng cơ sở dữ liệu quản lý phương tiện giao thông đường sắt trên phạm vi cả nước; lưu trữ và quản lý hồ sơ đăng ký phương tiện.

3. Theo dõi, tổng hợp báo cáo Bộ Giao thông vận tải định kỳ 12 tháng/lần về tình hình đăng ký phương tiện.

4. Quản lý, in ấn và sử dụng các ấn chỉ phục vụ công tác đăng ký phương tiện.

5. Thu và sử dụng lệ phí đăng ký phương tiện theo quy định của pháp luật.

Điều 15. Trách nhiệm của chủ sở hữu phương tiện

1. Kê khai và nộp đầy đủ hồ sơ đăng ký phương tiện theo quy định cho cơ quan đăng ký phương tiện.

2. Chịu trách nhiệm trước pháp luật về tính chính xác và hợp pháp của hồ sơ.

3. Nộp phí, lệ phí đăng ký phương tiện theo quy định của pháp luật.

4. Kẻ số đăng ký phương tiện lên thành phương tiện đúng vị trí, kích thước và màu sơn quy định tại Điều 12, Điều 13 của Thông tư này theo đúng số đăng ký ghi trong Giấy chứng nhận đăng ký phương tiện.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 16. Điều khoản chuyển tiếp

1. Các phương tiện giao thông đường sắt đang vận dụng, khai thác trên các mạng đường sắt quy định tại Điều 1 của Thông tư này phải thực hiện việc đăng ký phương tiện theo quy định tại Thông tư này. Riêng các phương tiện giao thông đường sắt là đầu máy, toa xe hiện đang khai thác và sử dụng có từ trước ngày 01 tháng 01 năm 2006 chưa được đăng ký phương tiện thuộc sở hữu của Tổng Công ty Đường sắt Việt Nam được thực hiện theo lộ trình sau:

a) Đối với phương tiện là đầu máy, toa xe khách: việc đăng ký phương tiện xong trước ngày 30 tháng 12 năm 2013;

b) Đối với phương tiện là toa xe hàng: việc đăng ký phương tiện xong trước ngày 31 tháng 12 năm 2014.

2. Các phương tiện giao thông đường sắt đã được Cục Đường sắt Việt Nam cấp Giấy chứng nhận đăng ký phương tiện từ ngày 01 tháng 01 năm 2006 đến nay được giữ nguyên số đăng ký cũ. Trường hợp chủ sở hữu có nhu cầu cấp lại Giấy chứng nhận đăng ký phương tiện mới cho phù hợp với các nội dung Thông tư này, Cục Đường sắt Việt Nam sẽ làm thủ tục cấp lại Giấy chứng nhận đăng ký phương tiện và không thu lệ phí.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 03 năm 2013

2. Bãi bỏ các Quyết định và Thông tư sau:

a) Quyết định số 55/2005/QĐ-BGTVT ngày 28/10/2005 của Bộ trưởng Bộ Giao thông vận tải về việc ban hành “Quy định đăng ký phương tiện giao thông đường sắt”;

b) Quyết định số 29/2006/QĐ-BGTVT ngày 01/8/2006 của Bộ trưởng Bộ Giao thông vận tải về việc “sửa đổi, bổ sung Quy định đăng ký phương tiện giao thông đường sắt” ban hành kèm theo Quyết định số 55/2005/QĐ-BGTVT ngày 28 tháng 10 năm 2005 của Bộ trưởng Bộ Giao thông vận tải;

c) Thông tư số 26/2011/TT-BGTVT ngày 13/4/2011 của Bộ trưởng Bộ Giao thông vận tải về việc “sửa đổi, bổ sung một số điều của Quy định về đăng ký phương tiện giao thông đường sắt” ban hành kèm theo Quyết định số 55/2005/QĐ-BGTVT ngày 28 tháng 10 năm 2005 của Bộ trưởng Bộ Giao thông vận tải.

Điều 18. Tổ chức thực hiện

1. Các doanh nghiệp kinh doanh đường sắt có trách nhiệm đôn đốc, chỉ đạo các tổ chức, cá nhân liên quan thực hiện Thông tư này.

2. Cục Đường sắt Việt Nam có trách nhiệm chủ trì và phối hợp với các cơ quan chức năng liên quan kiểm tra việc thực hiện Thông tư này.

3. Trong quá trình thực hiện có khó khăn, vướng mắc, các tổ chức, cá nhân báo cáo kịp thời về Cục Đường sắt Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải xem xét, giải quyết.

4. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đường sắt Việt Nam, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như khoản 4 Điều 18;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các Tỉnh, Thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- TCTy Đường sắt VN, TCTy Thép VN; TCTy Hóa
chất VN, Tập đoàn CN Than và khoáng sản VN;
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Báo GTVT, Tạp chí GTVT;
- Lưu VT, VP.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(Dùng cho phương tiện đăng ký lần đầu)

Kính gửi:.....................................................................................................................

Tên chủ phương tiện:.................................................................................................

Địa chỉ:.......................................................................................................................

Loại phương tiện (Đầu máy, toa xe, phương tiện chuyên dùng):..............................

Nhãn hiệu (trường hợp nhiều phương tiện cùng chủng loại chỉ cần kê khai nhãn hiệu vào một tờ đơn và ghi từ số đến số):

Nước sản xuất: ……………….. Nhà sản xuất: …………..Năm sản xuất:..................

Động cơ (Nếu có - Ghi rõ số lượng, kiểu, nước sản xuất, công suất):......................

...................................................................................................................................

Số Giấy chứng nhận ATKT & BVMT:........................................................................

ĐẶC TÍNH KỸ THUẬT

Khổ đường (mm)

Tự trọng (Tấn)

Tải trọng (Tấn) - Số chỗ

Kiểu truyền động

Công suất động cơ

Loại giá chuyển hướng

Kích thước lớn nhất của phương tiện: Dài, cao, rộng

Kiểu loại phương tiện

Giấy tờ kèm theo gồm:

..................................................................................................................................

..................................................................................................................................

..................................................................................................................................

Tôi xin cam đoan các thông tin trên là đúng sự thực. Nếu sai tôi xin chịu hoàn toàn trách nhiệm trước pháp luật.

Nay đề nghị Cục Đường sắt Việt Nam xét cấp Giấy chứng nhận đăng ký cho phương tiện trên./.

………. Ngày …… tháng ….. năm ……
Chủ phương tiện
(Ký tên, đóng dấu, nếu là cơ quan)

PHỤ LỤC 2

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ LẠI PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ LẠI PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(Dùng cho phương tiện đăng ký lại)

Kính gửi:.....................................................................................................................

Tên chủ phương tiện:.................................................................................................

Địa chỉ:.......................................................................................................................

Loại phương tiện (Đầu máy, toa xe, phương tiện chuyên dùng):..............................

Nhãn hiệu (trường hợp nhiều phương tiện cùng chủng loại chỉ cần kê khai nhãn hiệu vào một tờ đơn và ghi từ số đến số):

Nước sản xuất: ……………….. Nhà sản xuất: ……………..Năm sản xuất:.............

Động cơ (Nếu có - Ghi rõ số lượng, kiểu, nước sản xuất, công suất):....................

.................................................................................................................................

Số Giấy chứng nhận ATKT & BVMT:......................................................................

ĐẶC TÍNH KỸ THUẬT

Khổ đường (mm)

Tự trọng (Tấn)

Tải trọng (Tấn) - Số chỗ

Kiểu truyền động

Công suất động cơ

Loại giá chuyển hướng

Kích thước lớn nhất của phương tiện: Dài, cao, rộng

Kiểu loại phương tiện

Phương tiện này đã được

- Mua lại (hoặc điều chuyển) từ: Cơ quan (hoặc cá nhân):........................................

theo Quyết định điều chuyển số (hoặc hợp đồng mua bán):.....................................

- Thay đổi tính năng kỹ thuật chủ yếu theo Quyết định số:........................................

- Đã đăng ký tại: ……………………………… Giấy chứng nhận đăng ký số:.............

Ngày ……tháng …….. năm ………..

Tôi xin chịu trách nhiệm trước pháp luật về việc sở hữu phương tiện trên và chấp hành nghiêm chỉnh quy định của pháp luật về quản lý và sử dụng phương tiện.

Nay đề nghị Cục Đường sắt Việt Nam đăng ký lại phương tiện trên./.

………. Ngày …… tháng ….. năm ……
Chủ phương tiện
(Ký tên, đóng dấu)

PHỤ LỤC 3

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(Dùng cho phương tiện bị mất, hư hỏng Giấy chứng nhận đăng ký phương tiện)

Kính gửi:...................................................................................................................

Tên chủ phương tiện:...............................................................................................

Địa chỉ:.....................................................................................................................

Hiện đang là chủ sở hữu loại phương tiện (Đầu máy, toa xe, phương tiện chuyên dùng):...............

.................................................................................................................................

Số đăng ký ……………… Do ………… cấp Ngày ... tháng ……….Năm...............

Có đặc điểm cơ bản sau:

Nhãn hiệu (trường hợp nhiều phương tiện cùng chủng loại chỉ cần kê khai nhãn hiệu vào một tờ đơn và ghi từ số đến số):

Nước sản xuất: ……………….. Nhà sản xuất: ……………..Năm sản xuất:..............

Động cơ (Nếu có - Ghi rõ số lượng, kiểu, nước sản xuất, công suất):.....................

Số Giấy chứng nhận ATKT & BVMT:........................................................................

ĐẶC TÍNH KỸ THUẬT

Khổ đường (mm)

Tự trọng (Tấn)

Tải trọng (Tấn) - Số chỗ

Kiểu truyền động

Công suất động cơ

Loại giá chuyển hướng

Kích thước lớn nhất của phương tiện: Dài, cao, rộng

Kiểu loại phương tiện

Tôi xin cam đoan lời khai trên là đúng sự thật và chịu trách nhiệm trước pháp luật về lời khai của mình.

Nay đề nghị Cục Đường sắt Việt Nam xem xét cấp lại Giấy chứng nhận đăng ký phương tiện trên với lý do: (nêu rõ lý do mất Giấy chứng nhận đăng ký, thời gian, địa điểm mất hoặc lý do bị hư hỏng đối với Giấy chứng nhận đăng ký bị hư hỏng ………….)

.................................................................................................................................

.................................................................................................................................

………. Ngày …… tháng ….. năm ……
Chủ phương tiện
(Ký tên, đóng dấu - Nếu là cơ quan)

PHỤ LỤC 4

MẪU ĐƠN ĐỀ NGHỊ XÓA ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ XÓA ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(Dùng cho phương tiện xóa đăng ký)

Kính gửi:...................................................................................................................

Tên chủ phương tiện:...............................................................................................

Địa chỉ:.....................................................................................................................

Loại phương tiện (Đầu máy, toa xe, phương tiện chuyên dùng):............................

Nhãn hiệu (trường hợp nhiều phương tiện cùng chủng loại chỉ cần kê khai nhãn hiệu vào một tờ đơn và ghi từ số đến số):

Phương tiện này đã đăng ký tại …………….. Giấy chứng nhận đăng ký số............

Ngày …….. tháng …….. năm ………..

Lý do xóa đăng ký:.....................................................................................................

...................................................................................................................................

Tôi xin chịu trách nhiệm trước pháp luật về nội dung kể trên.

Nay đề nghị Cục Đường sắt Việt Nam xóa tên đăng ký phương tiện trên./.

………. Ngày …… tháng ….. năm ……
Chủ phương tiện
(Ký tên đóng dấu)

PHỤ LỤC 5

MẪU ĐƠN GIẤY CHỨNG NHẬN ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

BỘ GIAO THÔNG VẬN TẢI CỤC ĐƯỜNG SẮT VIỆT NAM -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …………/ĐK |

GIẤY CHỨNG NHẬN
ĐĂNG KÝ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

Tên phương tiện: ………………………………………….. Số đăng ký: ......................

Tên chủ phương tiện:.................................................................................................

Địa chỉ chủ phương tiện:............................................................................................

Đã được đăng ký có đặc điểm sau:...........................................................................

Nhãn hiệu:.................................................................................................................

Nước sản xuất: …………………… Nhà sản xuất: ………….. Năm sản xuất:...........

Động cơ (Số lượng, kiểu, nước sản xuất, công suất):..............................................

..................................................................................................................................

ĐẶC TÍNH KỸ THUẬT

Khổ đường (mm)

Tự trọng (Tấn)

Tải trọng (Tấn) - Số chỗ

Kiểu truyền động

Công thức trục

Loại giá chuyển hướng

Kích thước lớn nhất của phương tiện: dài, cao, rộng

Kiểu loại phương tiện

Hà Nội, ngày …… tháng ….. năm ……
CỤC TRƯỞNG
CỤC ĐƯỜNG SẮT VIỆT NAM
(Ký tên, đóng dấu)

PHỤ LỤC 6

MẪU GIẤY XÁC NHẬN ĐÃ KHAI BÁO MẤT GIẤY CHỨNG NHẬN ĐĂNG KÝ PHƯƠNG TIỆN

BỘ GIAO THÔNG VẬN TẢI CỤC ĐƯỜNG SẮT VIỆT NAM -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …………/ĐK |

GIẤY XÁC NHẬN
ĐÃ KHAI BÁO MẤT GIẤY CHỨNG NHẬN ĐĂNG KÝ PHƯƠNG TIỆN

Căn cứ đơn đề nghị cấp lại Giấy chứng nhận đăng ký phương tiện giao thông đường sắt số: ..... ngày ……… tháng ….. năm ……….. của chủ sở hữu phương tiện là:....................................................................................

Lý do bị mất Giấy chứng nhận đăng ký:.....................................................................

Tên phương tiện:........................................................................................................

Tên chủ phương tiện:.................................................................................................

Địa chỉ chủ phương tiện:............................................................................................

Nhãn hiệu:..................................................................................................................

Nước sản xuất: ……………………………………… Năm sản xuất:...........................

Động cơ (Số lượng, kiểu, nước sản xuất, công suất):..............................................

..................................................................................................................................

ĐẶC TÍNH KỸ THUẬT

Khổ đường (mm)

Tự trọng (Tấn)

Tải trọng (Tấn) - Số chỗ

Kiểu truyền động

Công thức trục

Loại giá chuyển hướng

Kích thước lớn nhất của phương tiện: dài, cao, rộng

Kiểu loại phương tiện

Cục Đường sắt Việt Nam xác nhận: (chủ phương tiện ……..) đã khai báo mất Giấy chứng nhận đăng ký phương tiện.

Đã được cấp Giấy chứng nhận đăng ký phương tiện số:........................................

Ngày cấp:.................................................................................................................

Số đăng ký của phương tiện:...................................................................................

Giấy xác nhận này có hiệu lực trong thời hạn 180 ngày kể từ ngày ký.

Hà Nội, ngày …… tháng ….. năm ……
CỤC TRƯỞNG
CỤC ĐƯỜNG SẮT VIỆT NAM
(Ký tên, đóng dấu)


TT 2014 - 30 cap chung chi an toan doi voi dn kd duong sat

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 30/2014/TT-BGTVT | Hà Nội, ngày 31 tháng 7 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ CẤP CHỨNG CHỈ AN TOÀN ĐỐI VỚI DOANH NGHIỆP KINH DOANH ĐƯỜNG SẮT

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Nghị định số 109/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đường sắt và Nghị định số 03/2012/NĐ-CP ngày 19 tháng 01 năm 2012 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 109/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ;

Theo đề nghị của Vụ trưởng Vụ An toàn giao thông và Cục trưởng Cục Đường sắt Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về cấp Chứng chỉ an toàn đối với doanh nghiệp kinh doanh đường sắt.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về loại hình doanh nghiệp kinh doanh đường sắt phải có Chứng chỉ an toàn và điều kiện, trình tự, thủ tục cấp Chứng chỉ an toàn.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt; doanh nghiệp kinh doanh vận tải đường sắt trên đường sắt quốc gia, đường sắt đô thị, đường sắt chuyên dùng và tổ chức, cá nhân có liên quan đến việc cấp Chứng chỉ an toàn.

Chương II

LOẠI HÌNH DOANH NGHIỆP KINH DOANH ĐƯỜNG SẮT PHẢI CÓ CHỨNG CHỈ AN TOÀN, MẪU CHỨNG CHỈ AN TOÀN VÀ CƠ QUAN CẤP CHỨNG CHỈ AN TOÀN

Điều 3. Loại hình doanh nghiệp kinh doanh đường sắt phải có Chứng chỉ an toàn

1. Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt.

2. Doanh nghiệp kinh doanh vận tải đường sắt

Điều 4. Chứng chỉ an toàn

1. Chứng chỉ an toàn là giấy chứng nhận do cơ quan quản lý nhà nước có thẩm quyền quy định tại Điều 5 của Thông tư này cấp cho doanh nghiệp kinh doanh đường sắt có đủ các điều kiện an toàn theo quy định để được tham gia kinh doanh đường sắt.

2. Mẫu Chứng chỉ an toàn quy định tại Phụ lục I của Thông tư này.

3. Chứng chỉ an toàn có thời hạn là 05 năm. Trước khi Chứng chỉ an toàn hết hạn ít nhất 01 tháng, doanh nghiệp có trách nhiệm làm hồ sơ gửi cơ quan quản lý nhà nước có thẩm quyền để được cấp đổi Chứng chỉ an toàn.

Điều 5. Cơ quan quản lý và cấp chứng chỉ an toàn

Cục Đường sắt Việt Nam là cơ quan quản lý và cấp Chứng chỉ an toàn cho các doanh nghiệp kinh doanh đường sắt khi có đủ các điều kiện theo quy định tại Thông tư này.

Chương III

ĐIỀU KIỆN ĐỂ ĐƯỢC CẤP CHỨNG CHỈ AN TOÀN VÀ THỦ TỤC CẤP CHỨNG CHỈ AN TOÀN

Điều 6. Điều kiện để cấp Chứng chỉ an toàn đối với doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt

1. Về cơ sở vật chất, kỹ thuật

a) Kết cấu hạ tầng đường sắt phải được duy trì phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật hiện hành, bảo đảm chạy tàu an toàn, đúng công lệnh tốc độ và công lệnh tải trọng theo quy định;

b) Các phương tiện chuyên dùng đường sắt phục vụ công tác bảo trì kết cấu hạ tầng đường sắt của doanh nghiệp hoặc do doanh nghiệp đi thuê phải có đủ giấy chứng nhận đăng ký phương tiện giao thông đường sắt, giấy chứng nhận tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường còn hiệu lực.

2. Về nhân lực

a) Có ít nhất 01 cán bộ phụ trách công tác an toàn, có trình độ đại học về chuyên ngành xây dựng công trình đường sắt và có ít nhất 03 năm kinh nghiệm trực tiếp về quản lý, khai thác kết cấu hạ tầng đường sắt;

b) Các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu phải bảo đảm tiêu chuẩn và phải được huấn luyện nghiệp vụ an toàn lao động theo quy định của pháp luật.

3. Về tổ chức quản lý, bảo trì kết cấu hạ tầng đường sắt

a) Công lệnh tốc độ, công lệnh tải trọng phù hợp với kết cấu hạ tầng đường sắt thuộc doanh nghiệp;

b) Có phương án bố trí nhân lực thực hiện công tác tuần đường, tuần cầu, tuần hầm, gác cầu chung, gác hầm, gác đường ngang và bảo trì kết cấu hạ tầng đường sắt bảo đảm yêu cầu về tiêu chuẩn kỹ thuật và đặc điểm của kết cấu hạ tầng đường sắt thuộc phạm vi quản lý của doanh nghiệp;

c) Có phương án tổ chức, quản lý kết cấu hạ tầng đường sắt bảo đảm tiêu chuẩn, quy chuẩn kỹ thuật hiện hành;

d) Có quy trình quản lý hồ sơ kỹ thuật kết cấu hạ tầng đường sắt thuộc doanh nghiệp;

đ) Có phương án ứng phó sự cố thiên tai, cứu hộ, cứu nạn và phương án tổ chức thực hiện cứu hộ, cứu nạn khi xảy ra tai nạn, sự cố trên kết cấu hạ tầng đường sắt thuộc phạm vi quản lý của doanh nghiệp.

Điều 7. Điều kiện cấp Chứng chỉ an toàn đối với doanh nghiệp kinh doanh vận tải đường sắt

1. Phương tiện giao thông đường sắt thuộc quản lý của doanh nghiệp phải bảo đảm các điều kiện lưu hành theo quy định của pháp luật.

2. Có phương án sản xuất kinh doanh do doanh nghiệp ban hành phù hợp với biểu đồ chạy tàu đã công bố.

3. Có ít nhất 01 cán bộ phụ trách công tác an toàn có trình độ đại học về chuyên ngành vận tải đường sắt và có ít nhất 03 năm kinh nghiệm trực tiếp về quản lý, khai thác vận tải đường sắt.

4. Các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu phải bảo đảm tiêu chuẩn và phải được huấn luyện nghiệp vụ an toàn lao động theo quy định của pháp luật.

5. Có phương án sắp xếp bố trí nhân lực phục vụ trên tàu khách, tàu hàng phù hợp với phương án sản xuất kinh doanh của doanh nghiệp.

6. Có phương án bảo đảm an toàn giao thông đường sắt và phương án ứng phó sự cố thiên tai, cứu hộ, cứu nạn khi có thiên tai, tai nạn, sự cố.

Điều 8. Thủ tục cấp Chứng chỉ an toàn

1. Doanh nghiệp thuộc đối tượng cấp Chứng chỉ an toàn gửi hồ sơ đề nghị cấp Chứng chỉ an toàn đến Cục Đường sắt Việt Nam theo đường bưu chính hoặc nộp trực tiếp hoặc bằng hình thức phù hợp khác.

2. Cục Đường sắt Việt Nam tiếp nhận và xét duyệt hồ sơ. Trường hợp hồ sơ cần sửa đổi, bổ sung, Cục Đường sắt Việt Nam thông báo, hướng dẫn hoàn thiện hồ sơ trực tiếp ngay trong ngày làm việc (đối với trường hợp nộp hồ sơ trực tiếp) hoặc thông báo, hướng dẫn hoàn thiện hồ sơ bằng văn bản chậm nhất sau 03 ngày làm việc, kể từ ngày nhận được hồ sơ (đối với trường hợp nộp hồ sơ qua đường bưu chính) những nội dung chưa đầy đủ hoặc cần sửa đổi.

3. Căn cứ vào các điều kiện cấp Chứng chỉ an toàn, Cục Đường sắt Việt Nam cấp Chứng chỉ an toàn cho doanh nghiệp trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ đúng quy định. Trường hợp không cấp phải trả lời bằng văn bản và nêu rõ lý do.

Điều 9. Hồ sơ cấp Chứng chỉ an toàn

1. Số lượng hồ sơ: 01 bộ.

2. Thành phần hồ sơ, tài liệu chứng minh các điều kiện để cấp Chứng chỉ an toàn gồm:

a) Đơn đề nghị cấp Chứng chỉ an toàn theo mẫu quy định tại Phụ lục II của Thông tư này;

b) Báo cáo thuyết minh các điều kiện để cấp Chứng chỉ an toàn kèm hồ sơ chứng minh các điều kiện để cấp Chứng chỉ an toàn theo quy định tại Phụ lục III, Phụ lục IV và Phụ lục V của Thông tư này tương ứng với từng loại hình doanh nghiệp;

c) Tài liệu chứng minh về phương tiện giao thông đường sắt theo quy định tại Phụ lục VI của Thông tư này;

d) Tài liệu chứng minh về nhân viên đường sắt trực tiếp phục vụ chạy tàu theo quy định tại Phụ lục VII của Thông tư này;

đ) Tài liệu chứng minh về cán bộ phụ trách công tác an toàn: Bản sao có chứng thực hoặc bản sao kèm bản chính Bằng tốt nghiệp đại học;

e) Tài liệu chứng minh về kế hoạch bảo đảm an toàn giao thông đường sắt và phương án cứu hộ, cứu nạn khi có thiên tai, tai nạn, sự cố: Kế hoạch năm về bảo đảm an toàn giao thông đường sắt và phương án cứu hộ, cứu nạn khi có thiên tai, tai nạn, sự cố do doanh nghiệp ban hành.

Điều 10. Thu hồi tạm thời Chứng chỉ an toàn

1. Doanh nghiệp bị thu hồi tạm thời Chứng chỉ an toàn trong các trường hợp sau đây:

a) Để xảy ra tai nạn do nguyên nhân chủ quan từ mức nghiêm trọng trở lên mà doanh nghiệp không có biện pháp khắc phục kịp thời;

b) Khi kiểm tra phát hiện có một trong các điều kiện để được cấp Chứng chỉ an toàn của doanh nghiệp không bảo đảm đúng quy định.

2. Khi doanh nghiệp bị thu hồi tạm thời Chứng chỉ an toàn, doanh nghiệp vẫn được tham gia kinh doanh đường sắt, nhưng phải có trách nhiệm kịp thời khắc phục hậu quả tai nạn, khắc phục các nguyên nhân để xảy ra tai nạn, kịp thời bổ sung các điều kiện để cấp Chứng chỉ an toàn chưa bảo đảm theo loại hình của doanh nghiệp quy định tại Điều 6 và Điều 7 của Thông tư này.

3. Trong thời gian bị thu hồi tạm thời Chứng chỉ an toàn, hoạt động kinh doanh đường sắt của doanh nghiệp chịu sự giám sát của Cục Đường sắt Việt Nam.

Điều 11. Thu hồi Chứng chỉ an toàn

1. Doanh nghiệp bị thu hồi Chứng chỉ an toàn trong các trường hợp sau đây:

a) Khi bị thu hồi giấy chứng nhận đăng ký kinh doanh đường sắt;

b) Khi bị cơ quan có thẩm quyền quyết định đình chỉ hoạt động kinh doanh đường sắt của doanh nghiệp;

c) Chứng chỉ an toàn bị tẩy xóa, giả mạo.

2. Trong trường hợp bị thu hồi Chứng chỉ an toàn, doanh nghiệp sẽ bị ngừng ngay hoạt động kinh doanh đường sắt.

Điều 12. Các trường hợp cấp lại Chứng chỉ an toàn

Doanh nghiệp được cấp lại Chứng chỉ an toàn trong các trường hợp sau đây:

1. Doanh nghiệp chứng minh đã khắc phục nguyên nhân tai nạn và bổ sung đầy đủ các biện pháp bảo đảm an toàn tiếp theo.

2. Khi doanh nghiệp đã có đủ điều kiện theo loại hình doanh nghiệp quy định tại Điều 6 và Điều 7 của Thông tư này.

3. Khi được cấp lại giấy chứng nhận đăng ký kinh doanh đường sắt hoặc cơ quan có thẩm quyền cho phép khôi phục lại hoạt động kinh doanh đường sắt.

Điều 13. Thủ tục cấp lại Chứng chỉ an toàn

1. Doanh nghiệp có nhu cầu cấp lại Chứng chỉ an toàn gửi hồ sơ đề nghị cấp lại Chứng chỉ an toàn đến Cục Đường sắt Việt Nam theo đường bưu chính hoặc nộp trực tiếp hoặc bằng hình thức phù hợp khác.

2. Cục Đường sắt Việt Nam tiếp nhận và xét duyệt hồ sơ. Trường hợp hồ sơ cần sửa đổi, bổ sung, Cục Đường sắt Việt Nam thông báo, hướng dẫn hoàn thiện hồ sơ trực tiếp ngay trong ngày làm việc (đối với trường hợp nộp hồ sơ trực tiếp) hoặc thông báo, hướng dẫn hoàn thiện hồ sơ bằng văn bản chậm nhất sau 03 ngày làm việc, kể từ ngày nhận được hồ sơ (đối với trường hợp nộp hồ sơ qua đường bưu chính) những nội dung chưa đầy đủ hoặc cần sửa đổi.

3. Căn cứ các điều kiện cấp lại Chứng chỉ an toàn, Cục Đường sắt Việt Nam cấp lại Chứng chỉ an toàn cho doanh nghiệp trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ đúng quy định. Trường hợp không cấp lại phải trả lời bằng văn bản và nêu rõ lý do.

Điều 14. Hồ sơ cấp lại Chứng chỉ an toàn

1. Số lượng hồ sơ: 01 bộ.

2. Thành phần hồ sơ gồm:

a) Đơn đề nghị cấp lại Chứng chỉ an toàn theo mẫu quy định tại Phụ lục VIII của Thông tư này;

b) Báo cáo thuyết minh các điều kiện để cấp lại Chứng chỉ an toàn kèm theo hồ sơ chứng minh các điều kiện để cấp Chứng chỉ an toàn theo quy định tại khoản 2 Điều 9 của Thông tư này;

c) Giấy chứng nhận đăng ký kinh doanh đường sắt hoặc văn bản của cơ quan có thẩm quyền cho phép khôi phục lại hoạt động kinh doanh đường sắt (đối với trường hợp được cấp lại theo quy định tại khoản 3 Điều 12 của Thông tư này);

d) Đối với trường hợp bị thu hồi Chứng chỉ an toàn theo quy định tại điểm a khoản 1 Điều 10 của Thông tư này, phải gửi kèm theo các tài liệu chứng minh đã có biện pháp đảm bảo an toàn bổ sung.

Điều 15. Các trường hợp cấp đổi Chứng chỉ an toàn

Chứng chỉ an toàn được cấp đổi trong các trường hợp sau:

1. Chứng chỉ an toàn bị mất, bị hư hỏng.

2. Chứng chỉ an toàn hết hạn sử dụng.

Điều 16. Thủ tục cấp đổi Chứng chỉ an toàn

1. Doanh nghiệp đề nghị cấp đổi Chứng chỉ an toàn gửi hồ sơ đề nghị cấp đổi Chứng chỉ an toàn đến Cục Đường sắt Việt Nam theo đường bưu chính hoặc nộp trực tiếp hoặc bằng hình thức phù hợp khác.

2. Cục Đường sắt Việt Nam tiếp nhận và xét duyệt hồ sơ. Trường hợp hồ sơ cần sửa đổi, bổ sung, Cục Đường sắt Việt Nam thông báo, hướng dẫn hoàn thiện hồ sơ trực tiếp ngay trong ngày làm việc (đối với trường hợp nộp hồ sơ trực tiếp) hoặc thông báo, hướng dẫn hoàn thiện hồ sơ bằng văn bản chậm nhất sau 03 ngày làm việc, kể từ ngày nhận được hồ sơ (đối với trường hợp nộp hồ sơ qua đường bưu chính) những nội dung chưa đầy đủ hoặc cần sửa đổi.

3. Cục Đường sắt Việt Nam cấp đổi Chứng chỉ an toàn cho doanh nghiệp trong thời hạn 10 ngày, kể từ ngày nhận đủ hồ sơ đúng quy định. Trường hợp không cấp đổi phải trả lời bằng văn bản và nêu rõ lý do.

Điều 17. Hồ sơ cấp đổi Chứng chỉ an toàn

1. Số lượng hồ sơ: 01 bộ.

2. Thành phần hồ sơ gồm:

a) Đơn đề nghị cấp đổi Chứng chỉ an toàn theo mẫu quy định tại Phụ lục IX của Thông tư này;

b) Báo cáo thuyết minh các điều kiện để cấp đổi Chứng chỉ an toàn kèm hồ sơ chứng minh các điều kiện để cấp Chứng chỉ an toàn theo quy định tại khoản 2 Điều 9 của Thông tư này (đối với trường hợp Chứng chỉ an toàn hết hạn sử dụng);

c) Bản chính Chứng chỉ an toàn (đối với trường hợp Chứng chỉ an toàn bị hư hỏng).

Điều 18. Lệ phí

Doanh nghiệp được cấp mới, cấp lại, cấp đổi Chứng chỉ an toàn phải nộp lệ phí cho cơ quan cấp Chứng chỉ an toàn theo quy định của pháp luật.

Điều 19. Trách nhiệm của doanh nghiệp kinh doanh đường sắt

1. Chịu trách nhiệm trước pháp luật về tính chính xác của Báo cáo các điều kiện để cấp Chứng chỉ an toàn theo quy định tại khoản 2 Điều 9, khoản 2 Điều 14 và khoản 2 Điều 17 của Thông tư này.

2. Quản lý Chứng chỉ an toàn và xuất trình khi có yêu cầu của cơ quan có thẩm quyền.

3. Duy trì, bảo đảm các điều kiện về an toàn trong quá trình kinh doanh đường sắt như trong báo cáo thuyết minh các điều kiện để cấp Chứng chỉ an toàn theo quy định của Thông tư này.

Điều 20. Trách nhiệm của Cục Đường sắt Việt Nam

1. Thông báo cho các doanh nghiệp thuộc đối tượng phải có Chứng chỉ an toàn, hướng dẫn việc thực hiện các thủ tục cấp, cấp lại, cấp đổi Chứng chỉ an toàn.

2. Tổ chức thẩm tra báo cáo các điều kiện để cấp Chứng chỉ an toàn, hồ sơ chứng minh các điều kiện an toàn của doanh nghiệp khi thực hiện các thủ tục cấp mới, cấp lại, cấp đổi Chứng chỉ an toàn và cấp Chứng chỉ an toàn theo quy định.

3. Chủ trì, phối hợp cùng các cơ quan liên quan hàng năm tổ chức thanh tra, kiểm tra việc thực hiện các nội dung trong báo cáo thuyết minh các điều kiện để cấp Chứng chỉ an toàn theo quy định tại Thông tư này và xử lý vi phạm theo quy định của pháp luật.

4. Thu hồi Chứng chỉ an toàn theo quy định.

5. Tổng hợp các vấn đề phát sinh, báo cáo Bộ Giao thông vận tải giải quyết.

6. Chịu trách nhiệm trước pháp luật và Bộ trưởng Bộ Giao thông vận tải về việc cấp, cấp đổi, cấp lại và thu hồi Chứng chỉ an toàn.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 9 năm 2014.

2. Thông tư này thay thế Quyết định số 61/2007/QĐ-BGTVT ngày 24 tháng 12 năm 2007 của Bộ trưởng Bộ Giao thông vận tải ban hành quy định về loại hình doanh nghiệp kinh doanh đường sắt phải có Chứng chỉ an toàn và điều kiện, trình tự, thủ tục cấp Chứng chỉ an toàn và Thông tư số 09/2011/TT-BGTVT ngày 11 tháng 03 năm 2011 của Bộ trưởng Bộ Giao thông vận tải sửa đổi, bổ sung một số điều liên quan đến thủ tục hành chính của quy định về loại hình doanh nghiệp kinh doanh đường sắt phải có Chứng chỉ an toàn và điều kiện, trình tự, thủ tục cấp Chứng chỉ an toàn ban hành kèm theo Quyết định số 61/2007/QĐ-BGTVT ngày 24 tháng 12 năm 2007 của Bộ trưởng Bộ Giao thông vận tải.

Điều 22. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng thuộc Bộ, Cục trưởng Cục Đường sắt Việt Nam, Tổng giám đốc Tổng công ty Đường sắt Việt Nam, Tổng giám đốc Tập đoàn Than và Khoáng sản Việt Nam, Tổng giám đốc Tổng công ty Hóa chất Việt Nam, Tổng giám đốc Tổng công ty Thép Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 22;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ;
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát TTHC (Bộ Tư pháp);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Trang Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, ATGT.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

MẪU CHỨNG CHỈ AN TOÀN
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐƯỜNG SẮT VIỆT NAM --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
CHỨNG CHỈ AN TOÀN CỤC TRƯỞNG CỤC ĐƯỜNG SẮT VIỆT NAM CẤP CHO: TÊN DOANH NGHIỆP KINH DOANH ĐƯỜNG SẮT ĐỊA CHỈ: ĐỊA CHỈ DOANH NGHIỆP KINH DOANH ĐƯỜNG SẮT
 | Hà Nội, ngày tháng năm CỤC TRƯỞNG (Ký tên, đóng dấu)
Số Chứng chỉ an toàn: Hiệu lực của Chứng chỉ an toàn: Chứng chỉ an toàn có giá trị đến hết ngày tháng năm

Nền của Chứng chỉ an toàn có in hoa văn và logo Cục Đường sắt Việt Nam, màu xanh.

PHỤ LỤC II

MẪU ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ AN TOÀN
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | …, ngày …… tháng …… năm ……

ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ AN TOÀN

Kính gửi: Cục Đường sắt Việt Nam

Căn cứ Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải quy định về cấp Chứng chỉ an toàn đối với doanh nghiệp kinh doanh đường sắt;

Đề nghị Cục Đường sắt Việt Nam cấp Chứng chỉ an toàn cho doanh nghiệp ……… (tên doanh nghiệp).

Chúng tôi xin cam đoan về tính xác thực của các tài liệu gửi kèm theo và chịu hoàn toàn trách nhiệm trước pháp luật.

(Gửi kèm theo các báo cáo thuyết minh có liên quan đến các điều kiện để cấp Chứng chỉ an toàn theo quy định).

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên và đóng dấu)

PHỤ LỤC III

MẪU BÁO CÁO THUYẾT MINH CÁC ĐIỀU KIỆN ĐỂ CẤP CHỨNG CHỈ AN TOÀN
(Sử dụng cho các doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt)
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | …, ngày …… tháng …… năm …

BÁO CÁO THUYẾT MINH CÁC ĐIỀU KIỆN ĐỂ CẤP CHỨNG CHỈ AN TOÀN

Bảng 1 - Báo cáo thuyết minh về kết cấu hạ tầng đường sắt

TT | Tên loại KCHT | Số lượng | Có đảm bảo tiêu chuẩn kỹ thuật hay không |  | Có bảo đảm đúng công lệnh tốc độ đã công bố hay không |  | Có bảo đảm đúng công lệnh tải trọng đã công bố hay không |  | Ghi chú
 |  |  | Có | Không | Có | Không | Có | Không |
1. | Tổng chiều dài đường chính tuyến (Km) |  |  |  |  |  |  |  |
2. | Tổng chiều dài đường trong ga (Km) (kể cả đường nhánh trong ga) |  |  |  |  |  |  |  |
3. | Tổng chiều dài đường nhánh khu gian (Km) |  |  |  |  |  |  |  |
4. | Ghi (bộ) |  |  |  |  |  |  |  |
5. | Cầu đường sắt (Cầu) |  |  |  |  |  |  |  |
6. | Cầu chung (Cầu) |  |  |  |  |  |  |  |
7. | Cống (Cống) |  |  |  |  |  |  |  |
8. | Kè (Kè) |  |  |  |  |  |  |  |
9. | Hầm đường sắt (Hầm) |  |  |  |  |  |  |  |
10. | Đường ngang có người gác (Đường ngang) |  |  |  |  |  |  |  |
11. | Đường ngang phòng vệ bằng biển báo (Đường ngang) |  |  |  |  |  |  |  |
12. | Đường ngang phòng vệ bằng cảnh báo tự động (Đường ngang) |  |  |  |  |  |  |  |

Bảng 2 - Báo cáo thuyết minh về nhân lực

TT | Tên chức danh | Số lượng | Có bằng, chứng chỉ chuyên môn hợp lệ hay không |  | Số năm kinh nghiệm công tác | Đã được huấn luyện nghiệp vụ an toàn giao thông đường sắt hay không |  | Ghi chú
 |  |  | Có | Không |  | Có | Không |
1. | Cán bộ phụ trách công tác an toàn (người) |  |  |  |  |  |  |
2. | Nhân viên điều độ chạy tàu |  |  |  |  |  |  |
3. | Trực ban chạy tàu ga |  |  |  |  |  |  |
4. | Trưởng dồn |  |  |  |  |  |  |
5. | Nhân viên gác ghi ghép nối đầu máy toa xe |  |  |  |  |  |  |
6. | Nhân viên tuần đường, tuần cầu, tuần hầm đường sắt (người) |  |  |  |  |  |  |
7. | Nhân viên gác đường ngang, gác cầu chung, gác hầm đường sắt (người) |  |  |  |  |  |  |
8. | Các nhân viên đường sắt trực tiếp phục vụ chạy tàu khác |  |  |  |  |  |  |

Bảng 3 - Báo cáo thuyết minh về tổ chức quản lý, duy tu, sửa chữa, bảo trì kết cấu hạ tầng đường sắt

TT | Nội dung | Có | Không | Ghi chú
1. | Công lệnh tốc độ |  |  | Doanh nghiệp gửi kèm theo các tài liệu, hồ sơ chứng minh điều kiện cấp Chứng chỉ an toàn do doanh nghiệp xây dựng và ban hành.
2. | Công lệnh tải trọng |  |
3. | Phương án bố trí nhân lực |  |
4. | Phương án tổ chức, quản lý kết cấu hạ tầng đường sắt |  |
5 | Quy trình quản lý hồ sơ kỹ thuật kết cấu hạ tầng đường sắt |  |
6. | Phương án ứng phó sự cố thiên tai, cứu hộ, cứu nạn liên quan đến quản lý kết cấu hạ tầng đường sắt |  |

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên, đóng dấu)

PHỤ LỤC IV

MẪU BÁO CÁO THUYẾT MINH CÁC ĐIỀU KIỆN ĐỂ CẤP CHỨNG CHỈ AN TOÀN
(Sử dụng cho các doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt)
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | …, ngày …… tháng …… năm …

BÁO CÁO THUYẾT MINH
CÁC ĐIỀU KIỆN ĐỂ CẤP CHỨNG CHỈ AN TOÀN

Bảng 1 - Báo cáo thuyết minh về kết cấu hạ tầng thông tin tín hiệu đường sắt

TT | Nội dung | Số lượng | Có đảm bảo đúng tiêu chuẩn kỹ thuật hay không |  | Ghi chú
 |  |  | Có | Không |
1 | Thiết bị Thông tin liên lạc. |  |  |  |
1.1 | Tổng đài (chiếc) |  |  |  |
1.2 | Máy phóng thanh các ga (chiếc) |  |  |  |
1.3 | Máy điện báo, Fax (chiếc) |  |  |  |
1.4 | Máy vô tuyến điện (chiếc) |  |  |  |
1.5 | Thiết bị truyền dẫn (chiếc) |  |  |  |
2 | Thiết bị điều khiển |  |  |  |
2.1 | Số khu gian đóng đường tự động (khu gian) |  |  |  |
2.2 | Số khu gian đóng đường nửa tự động (khu gian) |  |  |  |
2.3 | Máy thẻ đường (chiếc) |  |  |  |
2.4 | Đài khống chế (chiếc) |  |  |  |
2.5 | Đài thao tác đường ngang (chiếc) |  |  |  |
3 | Thiết bị khống chế |  |  |  |
3.1 | Số bộ ghi khóa cơ khí không liên khóa với cột hiệu (bộ) |  |  |  |
3.2 | Số bộ ghi khóa cơ khí có liên khóa với cột hiệu (bộ) |  |  |  |
3.3 | Số bộ ghi hộp khóa điện không liên khóa với cột hiệu (bộ) |  |  |  |
3.4 | Số bộ ghi hộp khóa điện có liên khóa với cột hiệu (bộ) |  |  |  |
3.5 | Số bộ ghi động cơ điện không liên khóa với cột hiệu (bộ) |  |  |  |
3.6 | Số bộ ghi động cơ điện có liên khóa với cột hiệu (bộ) |  |  |  |
4 | Thiết bị tín hiệu |  |  |  |
4.1 | Cột tín hiệu đèn màu vào ga, vào bãi (chiếc) |  |  |  |
4.2 | Cột tín hiệu đèn màu ra ga, ra bãi (chiếc) |  |  |  |
4.3 | Tín hiệu thông qua đóng đường tự động |  |  |  |
4.4 | Tín hiệu đèn màu cầu chung (chiếc) |  |  |  |
4.5 | Cột tín hiệu có cánh vào ga, vào bãi (chiếc) |  |  |  |
4.6 | Cột tín hiệu có cánh ra ga (chiếc) |  |  |  |
4.7 | Cột tín hiệu có cánh cầu chung (chiếc) |  |  |  |
4.8 | Cột tín hiệu đèn màu báo trước (chiếc) |  |  |  |
4.9 | Cột tín hiệu có cánh báo trước (chiếc) |  |  |  |
4.10 | Đèn báo hiệu đường bộ tại đường ngang (bộ) |  |  |  |

Bảng 2 - Báo cáo thuyết minh về nhân lực

TT | Tên chức danh | Số lượng | Có bằng, chứng chỉ chuyên môn hợp lệ hay không |  | Số năm kinh nghiệm công tác | Đã được huấn luyện nghiệp vụ an toàn giao thông đường sắt hay không |  | Ghi chú
 |  |  | Có | Không |  | Có | Không |
1. | Cán bộ phụ trách công tác an toàn (người) |  |  |  |  |  |  |
2. | Nhân viên duy tu, sửa chữa và quản lý thông tin tín hiệu đường sắt (người) |  |  |  |  |  |  |

Bảng 3 - Báo cáo thuyết minh về tổ chức quản lý, duy tu, sửa chữa, bảo trì kết cấu hạ tầng thông tin tín hiệu đường sắt

TT | Nội dung | Có | Không | Ghi chú
1. | Phương án bố trí nhân lực |  |  | Doanh nghiệp gửi kèm theo các tài liệu, hồ sơ chứng minh điều kiện cấp Chứng chỉ an toàn do doanh nghiệp xây dựng và ban hành.
2. | Phương án tổ chức, quản lý kết cấu hạ tầng thông tin tín hiệu đường sắt |  |
3. | Quy trình quản lý hồ sơ kỹ thuật kết cấu hạ tầng thông tin tín hiệu đường sắt |  |  |
4. | Phương án ứng phó sự cố thiên tai, cứu hộ, cứu nạn liên quan đến quản lý kết cấu hạ tầng thông tin tín hiệu đường sắt |  |  |

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên, đóng dấu)

PHỤ LỤC V

MẪU BÁO CÁO THUYẾT MINH CÁC ĐIỀU KIỆN ĐỂ CẤP CHỨNG CHỈ AN TOÀN
(Sử dụng cho các doanh nghiệp kinh doanh vận tải đường sắt)
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | …, ngày …… tháng …… năm …

BÁO CÁO THUYẾT MINH
CÁC ĐIỀU KIỆN ĐỂ CẤP CHỨNG CHỈ AN TOÀN

Bảng 1 - Báo cáo thuyết minh về phương tiện giao thông đường sắt

TT | Kiểu loại phương tiện | Số lượng đang vận dụng | Có Giấy chứng nhận đăng ký PTGTĐS hay không |  | Có Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường còn hiệu lực hay không |  | Ghi chú
 |  |  | Có | Không | Có | Không |
1. | Toa xe ghế cứng (xe) |  |  |  |  |  |
2. | Toa xe ghế mềm (xe) |  |  |  |  |  |
3. | Toa xe ghế mềm điều hòa không khí (xe) |  |  |  |  |  |
4. | Toa xe nằm cứng (xe) |  |  |  |  |  |
5. | Toa xe nằm cứng điều hòa không khí (xe) |  |  |  |  |  |
6. | Toa xe nằm mềm (xe) |  |  |  |  |  |
7. | Toa xe nằm mềm điều hòa không khí (xe) |  |  |  |  |  |
8. | Toa xe công vụ-phát điện (xe) |  |  |  |  |  |
9. | Toa xe hàng có mui (xe) |  |  |  |  |  |
10. | Toa xe hàng thành thấp (xe) |  |  |  |  |  |
11. | Toa xe hàng thành cao (xe) |  |  |  |  |  |
12. | Toa xe mặt bằng (xe) |  |  |  |  |  |
13. | Toa xe mặt võng (xe) |  |  |  |  |  |
14. | Toa xe chuyên dùng chở container (xe) |  |  |  |  |  |
15. | Toa xe xitéc (xe) |  |  |  |  |  |
16. | Toa xe trưởng tàu (xe) |  |  |  |  |  |
17. | Đầu máy Diêsel (đầu máy) |  |  |  |  |  |
18. | Đầu máy Điện (đầu máy) |  |  |  |  |  |
19. | Đầu máy Hơi nước (đầu máy) |  |  |  |  |  |
20. | Cần cẩu cứu viện (cần cẩu) |  |  |  |  |  |
21. | Goòng máy (goòng) |  |  |  |  |  |
22. | Toa xe goòng (xe) |  |  |  |  |  |

Bảng 2- Báo cáo thuyết minh về nhân lực

TT | Tên chức danh | Số lượng | Có bằng, chứng chỉ chuyên môn hợp lệ hay không |  | Số năm kinh nghiệm công tác | Đã được huấn luyện nghiệp vụ an toàn lao động hay không |  | Ghi chú
 |  |  | Có | Không |  | Có | Không |
1. | Cán bộ phụ trách công tác an toàn (người) |  |  |  |  |  |  |
2. | Trưởng tàu (người) |  |  |  |  |  |  |
3. | Lái tàu (người) |  |  |  |  |  |  |
4. | Phụ lái tàu (người) |  |  |  |  |  |  |
5. | Các nhân viên đường sắt trực tiếp phục vụ chạy tàu khác |  |  |  |  |  |  |

Bảng 3 - Báo cáo thuyết minh về tổ chức vận tải

TT | Nội dung | Có | Không | Ghi chú
1. | Phương án sản xuất kinh doanh của doanh nghiệp |  |  | Doanh nghiệp gửi kèm theo các tài liệu, hồ sơ chứng minh điều kiện cấp Chứng chỉ an toàn do doanh nghiệp xây dựng và ban hành.
2. | Phương án bố trí nhân lực phục vụ trên tàu khách, tàu hàng |  |
3. | Phương án cứu viện, cứu nạn khi xảy ra tai nạn, sự cố |  |

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên, đóng dấu)

PHỤ LỤC VI

TÀI LIỆU CHỨNG MINH ĐIỀU KIỆN ĐỂ CẤP CHỨNG CHỈ AN TOÀN CỦA PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | …, ngày …… tháng …… năm …

DANH SÁCH PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

TT | Chủng loại phương tiện/số hiệu | Đầu máy |  | Toa xe |  | Phương tiện chuyên dùng
 |  | Số giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường | Giấy chứng nhận đăng ký phương tiện giao thông đường sắt | Số giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường | Giấy chứng nhận đăng ký phương tiện giao thông đường sắt | Số giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường | Giấy chứng nhận đăng ký phương tiện giao thông đường sắt
1. |  |  |  |  |  |  |
2. |  |  |  |  |  |  |
3. |  |  |  |  |  |  |
4. |  |  |  |  |  |  |
5. |  |  |  |  |  |  |

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên, đóng dấu)

PHỤ LỤC VII

TÀI LIỆU CHỨNG MINH ĐIỀU KIỆN ĐỂ CẤP CHỨNG CHỈ AN TOÀN ĐỐI VỚI ĐIỀU KIỆN VỀ NHÂN LỰC
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | …, ngày …… tháng …… năm …

DANH SÁCH NHÂN VIÊN ĐƯỜNG SẮT TRỰC TIẾP PHỤC VỤ CHẠY TÀU

TT | Họ và tên | Chức danh đang đảm nhận | Số bằng/chứng chỉ chuyên môn đào tạo | Số giấy phép lái tàu
1. |  |  |  |
2. |  |  |  |
3. |  |  |  |

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên, đóng dấu)

PHỤ LỤC VIII

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI CHỨNG CHỈ AN TOÀN
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | …, ngày …… tháng …… năm …

ĐƠN ĐỀ NGHỊ CẤP LẠI CHỨNG CHỈ AN TOÀN

Kính gửi: Cục Đường sắt Việt Nam

Căn cứ Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải quy định về cấp Chứng chỉ an toàn đối với doanh nghiệp kinh doanh đường sắt;

Doanh nghiệp……… (tên doanh nghiệp) bị thu hồi tạm thời/thu hồi Chứng chỉ an toàn.

Hiện nay, Doanh nghiệp chúng tôi đã khắc phục được nguyên nhân tai nạn, bổ sung đầy đủ các biện pháp an toàn tiếp theo và đã có đủ các điều kiện theo quy định/được cấp lại giấy chứng nhận đăng ký kinh doanh đường sắt/được cơ quan có thẩm quyền cho phép khôi phục lại hoạt động kinh doanh đường sắt.

Đề nghị Cục Đường sắt Việt Nam cấp lại Chứng chỉ an toàn cho doanh nghiệp (tên doanh nghiệp).

Chúng tôi xin cam đoan về tính xác thực của các tài liệu gửi kèm theo và chịu hoàn toàn trách nhiệm trước pháp luật.

(Gửi kèm theo các báo cáo chứng minh các điều kiện đã được bổ sung đầy đủ theo quy định).

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên và đóng dấu)

PHỤ LỤC IX

MẪU ĐƠN ĐỀ NGHỊ CẤP ĐỔI CHỨNG CHỈ AN TOÀN
(Ban hành kèm theo Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | …, ngày …… tháng …… năm …

ĐƠN ĐỀ NGHỊ CẤP ĐỔI CHỨNG CHỈ AN TOÀN

Kính gửi: Cục Đường sắt Việt Nam

Căn cứ Thông tư số 30/2014/TT-BGTVT ngày 31 tháng 7 năm 2014 của Bộ trưởng Bộ Giao thông vận tải quy định về cấp Chứng chỉ an toàn đối với doanh nghiệp kinh doanh đường sắt;

Hiện nay, Chứng chỉ an toàn của doanh nghiệp... (tên doanh nghiệp) đã bị hư hỏng/mất/hết hạn sử dụng.

Đề nghị Cục Đường sắt Việt Nam cấp đổi Chứng chỉ an toàn cho doanh nghiệp (tên doanh nghiệp).

Chúng tôi xin cam đoan về tính xác thực của các tài liệu gửi kèm theo và chịu hoàn toàn trách nhiệm trước pháp luật

(Gửi kèm theo bản chính của Chứng chỉ an toàn bị hư hỏng, nhàu nát hoặc đã hết hạn sử dụng).

THỦ TRƯỞNG DOANH NGHIỆP
(Ký tên và đóng dấu)


TT 2014 - 37 pham vi bao ve cong trinh duong sat

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2014/TT-BGTVT | Hà Nội, ngày 03 tháng 9 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ PHẠM VI BẢO VỆ CÔNG TRÌNH, HÀNH LANG AN TOÀN GIAO THÔNG ĐƯỜNG SẮT ĐÔ THỊ

Căn cứ Luật Đường sắt số 35/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Kết cấu hạ tầng giao thông và Cục trưởng Cục Đường sắt Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về phạm vi bảo vệ công trình, hành lang an toàn giao thông đường sắt đô thị.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về phạm vi bảo vệ công trình, hành lang an toàn giao thông dọc theo tuyến, tại nhà ga, đề-pô của đường sắt đô thị (không điều chỉnh đối với loại hình đường sắt một ray tự động dẫn hướng (monorail), đường xe điện bánh sắt (tramway), đường sắt quốc gia và đường sắt chuyên dùng chạy qua khu vực đô thị).

2. Đối với hệ thống thông gió, hệ thống cấp điện, hệ thống cấp, thoát nước, hệ thống thông tin, tín hiệu, công trình phục vụ phòng chống cháy, nổ, cứu hộ, cứu nạn, đường hầm lên, xuống nhà ga và các công trình, thiết bị phụ trợ khác, phạm vi bảo vệ công trình thực hiện theo các quy định của pháp luật khác có liên quan.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân liên quan đến hoạt động đường sắt đô thị ở Việt Nam từ bước lập quy hoạch, chuẩn bị đầu tư, thực hiện đầu tư xây dựng đến quản lý, bảo trì, khai thác công trình cũng như khi tham gia các hoạt động khác ở khu vực tiếp giáp với phạm vi bảo vệ công trình, hành lang an toàn giao thông đường sắt đô thị, có khả năng gây mất an toàn cho công trình đường sắt đô thị.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Công trình đường sắt đô thị là công trình xây dựng phục vụ giao thông vận tải đường sắt đô thị, bao gồm đường, cầu, cống, hầm, kè, tường chắn, nhà ga, đề-pô, đường hầm lên, xuống nhà ga, hệ thống thoát nước, hệ thống thông gió, hệ thống thông tin, tín hiệu, hệ thống cấp điện, công trình phục vụ phòng chống cháy, nổ, cứu hộ, cứu nạn và các công trình thiết bị phụ trợ khác của đường sắt.

2. Phạm vi bảo vệ công trình đường sắt đô thị là khu vực bao quanh công trình đường sắt đô thị nhằm ngăn ngừa những hành vi xâm phạm đến ổn định, tuổi thọ của công trình và phục vụ công tác bảo trì công trình đường sắt đô thị.

3. Hành lang an toàn giao thông đường sắt đô thị là khoảng trống dọc theo đường ray nhằm đảm bảo an toàn chạy tàu, phục vụ công tác cứu hộ, cứu nạn khi cần thiết.

4. Đề-pô (depot) là nơi lập tàu, tập kết tàu, thực hiện bảo dưỡng, sửa chữa tàu và các tác nghiệp kỹ thuật khác.

5. Nhà ga là nơi tàu dừng, đỗ, đón, trả khách; cung cấp các dịch vụ, tiện ích cần thiết cho hành khách đi tàu và lắp đặt các thiết bị, máy móc vận hành chạy tàu.

6. Khu gian là đoạn tuyến đường sắt nối hai nhà ga liền kề.

7. Vùng không được xây dựng công trình khác là vùng đất bao quanh hầm để bảo vệ công trình đường sắt mà trong đó không được xây dựng các công trình khác ảnh hưởng đến sự ổn định, tuổi thọ và an toàn công trình đường sắt đô thị.

8. Vùng kiểm soát xây dựng công trình khác là vùng đất phía trên, bên ngoài vùng không được xây dựng công trình khác mà trong đó khi xây dựng mới hoặc cải tạo, nâng cấp công trình hiện hữu phải được kiểm soát chặt chẽ để không làm ảnh hưởng đến sự ổn định, tuổi thọ và an toàn công trình đường sắt đô thị.

Điều 4. Nguyên tắc chung

1. Đối với đường sắt đô thị trên khu gian, phạm vi giới hạn hành lang an toàn giao thông luôn nằm bên trong khu vực phạm vi bảo vệ đường sắt. Phạm vi giới hạn hành lang an toàn giao thông đường sắt đô thị có đường bao ngoài cùng trùng với đường bao ngoài của phạm vi bảo vệ đường sắt đô thị.

2. Phạm vi bảo vệ công trình đường sắt đô thị được quy định khác nhau tùy thuộc đường sắt đi trên cao, đi trên mặt đất hay đi ngầm; tùy thuộc quỹ đất và do cấp quyết định đầu tư tuyến đường sắt đô thị đó phê duyệt, nhưng không nhỏ hơn trị số quy định tại Thông tư này.

3. Việc xác định phạm vi bảo vệ công trình đường sắt đô thị phải thực hiện theo nguyên tắc sau:

a) Đảm bảo an toàn cho công trình và an toàn chạy tàu;

b) Thuận lợi trong công tác bảo trì và thực hiện cứu hộ, cứu nạn khi cần thiết;

c) Tiết kiệm không gian và quỹ đất.

4. Trong phạm vi bảo vệ công trình đường sắt đô thị, không được tự ý xây dựng công trình hoặc lắp đặt các thiết bị sử dụng cho mục đích khác; chiếm dụng không gian; thực hiện các hành vi xâm phạm đến sự ổn định, tuổi thọ công trình và an toàn chạy tàu.

5. Khi xây dựng mới hoặc cải tạo, nâng cấp các công trình hiện hữu nằm trong phạm vi bảo vệ công trình đường sắt đô thị, chủ công trình phải thỏa thuận với cơ quan chủ quản tuyến đường sắt đô thị đó và được cơ quan có thẩm quyền cấp phép xây dựng theo quy định của pháp luật.

6. Đối với trường hợp đường sắt đô thị đi trên cao, có thể cho phép sử dụng tạm thời mặt đất và không gian phía dưới gầm cầu cạn đường sắt cho mục đích giao thông đường bộ nhưng phải đảm bảo an toàn giao thông và mỹ quan đô thị; đồng thời phải được cơ quan có thẩm quyền cho phép theo quy định của pháp luật.

Chương II

PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ

Mục 1. PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ ĐI TRÊN CAO

Điều 5. Trên khu gian

1. Phạm vi bảo vệ công trình đường sắt đô thị theo phương thẳng đứng không nhỏ hơn 2,0 mét (m) tính từ điểm cao nhất của kết cấu cầu và không thấp hơn trị số sau đây tính từ đỉnh ray:

a) 6,3 mét (m) đối với tuyến áp dụng phương thức lấy điện trên cao;

b) 4,3 mét (m) đối với tuyến áp dụng phương thức lấy điện từ ray thứ ba.

2. Phạm vi bảo vệ công trình đường sắt đô thị theo phương nằm ngang không nhỏ hơn 3,0 mét (m) tính từ mép ngoài cùng của kết cấu cầu trở ra hai bên.

Điều 6. Tại nhà ga

1. Phạm vi bảo vệ công trình của nhà ga đường sắt đô thị theo phương thẳng đứng không nhỏ hơn 2,0 mét (m) tính từ điểm cao nhất của kết cấu nhà ga.

2. Phạm vi bảo vệ công trình của nhà ga đường sắt đô thị theo phương nằm ngang không nhỏ hơn 3,0 mét (m) tính từ điểm ngoài cùng của kết cấu nhà ga.

3. Trường hợp nhà ga đường sắt đô thị là một phần của tổ hợp công trình sử dụng đa năng, phạm vi bảo vệ công trình của nhà ga là toàn bộ phần công trình và không gian dành cho nhà ga.

Mục 2. PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ ĐI TRÊN MẶT ĐẤT

Điều 7. Trên khu gian

1. Phạm vi bảo vệ công trình đường sắt đô thị theo phương thẳng đứng thực hiện theo quy định tại khoản 1 Điều 5 của Thông tư này.

2. Phạm vi bảo vệ công trình đường sắt đô thị theo phương nằm ngang không nhỏ hơn trị số sau:

a) Đối với đường đắp là 3,0 mét (m), tính từ chân nền đắp hoặc mép ngoài chân tường chắn đất trở ra hai bên (mô tả chi tiết tại Hình vẽ số 1 Phụ lục I của Thông tư này);

b) Đối với đường đào là 3,0 mét (m), tính từ mép đỉnh nền đào hoặc mép trong đỉnh tường chắn đất trở ra hai bên (mô tả chi tiết tại Hình vẽ số 2 Phụ lục I của Thông tư này);

c) Đối với nền đường không đắp, không đào là 6,1 mét (m), tính từ tim đường ngoài cùng trở ra hai bên (mô tả chi tiết tại Hình vẽ số 3 Phụ lục I của Thông tư này).

3. Phạm vi bảo vệ công trình đường sắt đô thị theo phương nằm ngang đối với cầu có chiều dài dưới 20,0 mét (m), thực hiện theo quy định của phạm vi bảo vệ công trình đường hai đầu cầu (mô tả chi tiết tại Hình vẽ số 4 Phụ lục I của Thông tư này); đối với cầu có chiều dài từ 20,0 mét (m) trở lên, thực hiện theo quy định tại khoản 2 Điều 5 của Thông tư này.

Điều 8. Tại nhà ga

1. Phạm vi bảo vệ công trình của nhà ga đường sắt đô thị khi đi trên mặt đất được quy định như quy định tại Điều 6 của Thông tư này.

2. Trường hợp nhà ga có tường rào bao quanh, phạm vi bảo vệ công trình của nhà ga tính từ mép ngoài tường rào trở vào.

Điều 9. Tại đề-pô

Phạm vi bảo vệ công trình của đề-pô bao gồm tường rào, mốc chỉ giới và toàn bộ vùng đất, khoảng không phía trong tường rào, mốc chỉ giới.

Mục 3. PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ ĐI NGẦM

Điều 10. Phạm vi bảo vệ công trình đường sắt đô thị đi ngầm

1. Phạm vi bảo vệ công trình đường sắt đô thị đi ngầm bao gồm vùng không được xây dựng công trình khác và vùng kiểm soát xây dựng công trình khác.

2. Trong phạm vi vùng không được xây dựng công trình khác, không một công trình nào khác được phép xây dựng.

3. Khi xây dựng mới hoặc cải tạo, nâng cấp các công trình hiện hữu trong vùng kiểm soát xây dựng công trình khác, chủ công trình phải thực hiện theo quy định tại khoản 5 Điều 4 của Thông tư này.

4. Phạm vi bảo vệ công trình đường sắt đô thị đi ngầm được mô tả chi tiết tại Hình vẽ số 5, Hình vẽ số 6 và Hình vẽ số 7 Phụ lục II của Thông tư này.

Điều 11. Vùng không được xây dựng công trình khác

Vùng không được xây dựng công trình khác là vùng đất bao quanh hầm, có mặt cắt hình chữ nhật, được xác định như sau:

1. Đối với hầm tròn, phía trên và phía dưới cách đỉnh hầm hoặc đáy hầm một lần đường kính vỏ hầm; hai bên cách mép ngoài của vỏ hầm một nửa đường kính ngoài vỏ hầm.

2. Đối với hầm chữ nhật, phía trên và phía dưới cách đỉnh hầm hoặc đáy hầm một khoảng bằng 6,0 mét (m); hai bên cách mép ngoài hầm một khoảng bằng 3,0 mét (m).

3. Đối với hầm có dạng mặt cắt khác, quy về hầm tròn hoặc hầm chữ nhật tùy thuộc vào mặt cắt hầm gần giống với hình nào hơn.

Điều 12. Vùng kiểm soát xây dựng công trình khác

1. Vùng kiểm soát xây dựng công trình khác là vùng đất phía trên, bên ngoài vùng không được xây dựng công trình khác, nằm trong phạm vi hình thang có đáy bé (ở phía dưới) là đoạn thẳng nằm ngang chia đôi vùng không được xây dựng công trình khác và đáy lớn là mặt đất tự nhiên (ở phía trên) với kích thước của đáy lớn được xác định như sau:

a) Trong khu gian là 30,0 mét (m), tính từ tim hầm trở ra mỗi bên;

b) Tại khu vực nhà ga ngầm là 40,0 mét (m), tính từ tim hầm trở ra mỗi bên.

2. Trường hợp nhà ga ngầm là một phần công trình nằm trong phạm vi của tổ hợp công trình sử dụng đa năng, phạm vi bảo vệ công trình của nhà ga ngầm là toàn bộ phần công trình và không gian dành cho nhà ga ngầm.

Mục 4. PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ TRONG CÁC TRƯỜNG HỢP ĐẶC BIỆT

Điều 13. Trường hợp chồng lấn với hành lang an toàn đường bộ hoặc phạm vi bảo vệ công trình di tích lịch sử - văn hóa

1. Trong trường hợp phạm vi bảo vệ công trình đường sắt đô thị và hành lang an toàn đường bộ bị chồng lấn, cho phép khoảng cách giữa mép ngoài theo phương nằm ngang của hai công trình không nhỏ hơn 0,1 mét (m). Công trình nào xây dựng sau phải có các biện pháp gia cường cần thiết, đảm bảo tuyệt đối an toàn chung.

2. Trong quá trình triển khai thực hiện đầu tư xây dựng dự án đường sắt đô thị, gặp trường hợp công trình di tích lịch sử - văn hóa không thể di dời hoặc phải đền bù giải tỏa đặc biệt khó khăn, cho phép thu hẹp phạm vi bảo vệ công trình đường sắt đô thị tại vị trí đó, cụ thể như sau:

a) Đối với trường hợp đường sắt đô thị đi trên cao, khoảng cách mép ngoài của công trình đường sắt đô thị đến phạm vi bảo vệ công trình di tích lịch sử - văn hóa không nhỏ hơn 0,1 mét (m);

b) Đối với trường hợp đường sắt đô thị đi trên mặt đất, khoảng cách từ tim đường ngoài cùng đến phạm vi bảo vệ công trình di tích lịch sử - văn hóa không nhỏ hơn 3,1 mét (m);

c) Ngoài quy định tại điểm a và điểm b khoản 2 Điều này, khi xây dựng công trình đường sắt đô thị ở vùng lân cận công trình di tích lịch sử - văn hóa, phải thực hiện theo quy định của pháp luật về di sản văn hóa.

3. Người có thẩm quyền quyết định đầu tư dự án xây dựng công trình đường sắt đô thị quyết định và chịu trách nhiệm theo quy định của pháp luật về các trường hợp đặc biệt nêu ở khoản 1 và khoản 2 của Điều này; đồng thời phải có các giải pháp kỹ thuật cần thiết để không làm ảnh hưởng đến sự ổn định, tuổi thọ và đảm bảo an toàn cho công trình.

Chương III

QUẢN LÝ, BẢO VỆ PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ

Điều 14. Hoạt động bảo vệ

Hoạt động bảo vệ phạm vi bảo vệ công trình đường sắt đô thị thực hiện theo quy định của Luật Đường sắt và các quy định của pháp luật có liên quan.

Điều 15. Trách nhiệm quản lý, bảo vệ

Trách nhiệm quản lý, bảo vệ đối với phạm vi bảo vệ công trình đường sắt đô thị thực hiện theo quy định tại các Điều 7, 8, 36, 61 và Điều 80 của Luật Đường sắt.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2014.

Điều 17. Điều khoản chuyển tiếp

Đối với phạm vi bảo vệ công trình đường sắt đô thị thuộc dự án đầu tư xây dựng công trình đã được cơ quan nhà nước có thẩm quyền phê duyệt trước ngày Thông tư này có hiệu lực thì thực hiện theo quy định tại quyết định phê duyệt đó.

Điều 18. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đường sắt Việt Nam, Tổng giám đốc Tổng công ty Đường sắt Việt Nam, Trưởng ban Ban An toàn giao thông, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh vướng mắc, các tổ chức, cá nhân phản ánh kịp thời bằng văn bản, gửi về Bộ Giao thông vận tải để xem xét, giải quyết./.

Nơi nhận:
- Như khoản 1 Điều 18;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL (Bộ tư pháp);
- Công báo; Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, KCHT (10).

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

(Kèm theo Thông tư số 37/2014/TT-BGTVT ngày 03 tháng 9 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ ĐI TRÊN MẶT ĐẤT THEO PHƯƠNG NẰM NGANG

Hình vẽ số 1

Hình vẽ số 2

Hình vẽ số 3

PHẠM VI BẢO VỆ CÔNG TRÌNH TẠI VỊ TRÍ CẦU CÓ CHIỀU DÀI < 20M THEO PHƯƠNG NẰM NGANG

(Chiều dài cầu được tính từ đuôi mố bên này đến đuôi mố bên kia)

Hình vẽ số 4

PHỤ LỤC II

(Kèm theo Thông tư số 37/2014/TT-BGTVT ngày 03 tháng 9 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ ĐI NGẦM

Hình vẽ số 5. Đối với hầm tròn

Hình vẽ số 6. Đối với hầm hình vuông, hình chữ nhật

PHẠM VI BẢO VỆ CÔNG TRÌNH ĐƯỜNG SẮT ĐÔ THỊ ĐI NGẦM ĐỐI VỚI TRƯỜNG HỢP GA NGẦM

Hình vẽ số 7


TTLT 2011 - 08 phoi hop dam bao an toan gt duong sat

BỘ CÔNG AN - BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2011/TTLT-BCA-BGTVT | Hà Nội, ngày 29 tháng 11 năm 2011

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH VỀ PHỐI HỢP THỰC HIỆN CÔNG TÁC BẢO ĐẢM TRẬT TỰ, AN TOÀN GIAO THÔNG ĐƯỜNG SẮT

Căn cứ Luật Đường sắt ngày 14/6/2005;

Căn cứ Nghị định số 109/2006/NĐ-CP ngày 22/9/2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22/4/2008 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15/9/2009 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Bộ Công an và Bộ Giao thông vận tải quy định về phối hợp thực hiện công tác bảo đảm trật tự, an toàn giao thông đường sắt như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về nguyên tắc, nội dung, hình thức và trách nhiệm phối hợp thực hiện công tác bảo đảm trật tự, an toàn giao thông đường sắt.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với Công an các đơn vị, địa phương; các cơ quan, đơn vị thuộc ngành giao thông vận tải và các tổ chức, cá nhân có liên quan đến công tác bảo đảm trật tự, an toàn giao thông đường sắt.

Điều 3. Nguyên tắc phối hợp bảo đảm trật tự, an toàn giao thông đường sắt

1. Tuân thủ các quy định của pháp luật về giao thông đường sắt, quy định của Thông tư này và các quy định khác của pháp luật có liên quan.

2. Phải căn cứ vào chức năng, nhiệm vụ, quyền hạn của Công an các đơn vị, địa phương và chức năng, nhiệm vụ, quyền hạn của cơ quan, đơn vị thuộc ngành giao thông vận tải.

3. Bảo đảm sự chủ động, kịp thời và có sự trao đổi thống nhất khi phối hợp giải quyết, xử lý các vấn đề liên quan đến trật tự, an toàn giao thông đường sắt (trừ trường hợp pháp luật có quy định khác).

Điều 4. Nội dung công tác phối hợp

1. Tham mưu hoàn thiện hệ thống văn bản quy phạm pháp luật về trật tự an toàn giao thông đường sắt và tổ chức triển khai thực hiện. Đề xuất hoặc kiến nghị các giải pháp phòng ngừa tai nạn giao thông đường sắt; bảo đảm trật tự, an toàn giao thông đường sắt.

2. Tuyên truyền, phổ biến pháp luật về trật tự, an toàn giao thông đường sắt.

3. Đấu tranh phòng, chống và xử lý hành vi vi phạm pháp luật về trật tự, an toàn giao thông đường sắt; bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt; điều tra, giải quyết các vụ tai nạn giao thông đường sắt; bảo vệ các chuyến tàu đặc biệt; bảo đảm an toàn phòng cháy, chữa cháy; thực hiện cứu nạn, cứu hộ; khắc phục hậu quả thiên tai, lụt bão, cháy nổ gây trở ngại giao thông đường sắt.

4. Cung cấp, trao đổi thông tin, số liệu có liên quan đến tình hình công tác bảo đảm trật tự, an toàn giao thông đường sắt.

5. Tổ chức huấn luyện, bồi dưỡng nghiệp vụ công tác bảo đảm trật tự, an toàn giao thông đường sắt; công tác phòng cháy, chữa cháy, cứu nạn, cứu hộ cho cán bộ, công nhân viên đường sắt và sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân (sau đây viết gọn là cán bộ, chiến sĩ) trực tiếp làm nhiệm vụ bảo đảm trật tự, an toàn giao thông đường sắt.

Điều 5. Hình thức phối hợp

1. Xây dựng và tổ chức thực hiện kế hoạch về bảo đảm trật tự, an toàn giao thông đường sắt.

2. Thành lập tổ chức công tác liên ngành kiểm tra tình hình, công tác bảo đảm trật tự giao thông đường sắt và giải quyết những vấn đề liên quan.

3. Tổ chức họp giao ban liên ngành trao đổi thông tin; tham mưu cấp có thẩm quyền đề ra biện pháp, kế hoạch tổ chức thực hiện các biện pháp bảo đảm trật tự, an toàn giao thông đường sắt.

4. Thường xuyên trao đổi thông tin; định kỳ cung cấp số liệu liên quan; tổ chức sơ kết, tổng kết các chuyên đề về công tác bảo đảm trật tự, an toàn giao thông đường sắt.

Chương 2.

TRÁCH NHIỆM TRONG VIỆC PHỐI HỢP THỰC HIỆN CÔNG TÁC BẢO ĐẢM TRẬT TỰ, AN TOÀN GIAO THÔNG ĐƯỜNG SẮT

Điều 6. Trách nhiệm của các đơn vị thuộc ngành Công an

1. Trách nhiệm của Cục Cảnh sát giao thông đường bộ - đường sắt

a) Chủ trì, phối hợp với các đơn vị có liên quan của Bộ Giao thông vận tải tham mưu các cấp có thẩm quyền xây dựng văn bản quy phạm pháp luật về trật tự, an toàn giao thông đường sắt; các đề án về bảo đảm trật tự, an toàn giao thông đường sắt; cơ chế, chính sách, biện pháp nhằm bảo đảm trật tự, an toàn giao thông đường sắt;

b) Phối hợp với Cục Đường sắt Việt Nam hoặc chỉ đạo lực lượng Cảnh sát giao thông đường bộ - đường sắt phối hợp với lực lượng làm công tác thanh tra chuyên ngành đường sắt, Cảnh sát quản lý hành chính về trật tự xã hội, chính quyền địa phương, Ban An toàn giao thông, Công an các tỉnh, thành phố trực thuộc trung ương có đường sắt (sau đây viết gọn là Công an cấp tỉnh) tổ chức tuyên truyền pháp luật về trật tự, an toàn giao thông đường sắt trên các phương tiện thông tin đại chúng và cho các đối tượng tham gia hoạt động đường sắt và cộng đồng dân cư nơi có đường sắt đi qua;

c) Chủ trì, phối hợp với Công an các đơn vị, địa phương, lực lượng bảo vệ đường sắt (lực lượng bảo vệ cơ quan, xí nghiệp đường sắt và lực lượng bảo vệ trên tàu hỏa) tổ chức kiểm tra, giám sát, xử lý các hành vi vi phạm pháp luật về trật tự, an toàn giao thông, trật tự xã hội trên địa bàn đường sắt (các đoàn tàu, nhà ga, đường ngang, cầu, đường, hầm đường sắt); đấu tranh phòng, chống tội phạm và các vi phạm pháp luật trên địa bàn đường sắt;

d) Phối hợp với Cục Cảnh sát bảo vệ, Bộ Tư lệnh cảnh vệ, Công an các đơn vị, địa phương và các cơ quan, tổ chức có liên quan bảo đảm trật tự, an toàn giao thông đối với các đoàn tàu chở lãnh đạo cấp cao của Đảng, Nhà nước, các đoàn khách quốc tế và các đoàn tàu chở hàng đặc biệt;

đ) Phối hợp với chính quyền địa phương, Công an cấp tỉnh, Sở Giao thông vận tải, các đơn vị chức năng của ngành giao thông vận tải kiểm tra, giải tỏa, bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt; cứu nạn, cứu hộ; khắc phục hậu quả các vụ tai nạn giao thông đường sắt; thiên tai, lụt bão gây trở ngại giao thông đường sắt;

e) Chủ trì, phối hợp với Cục Đường sắt Việt Nam, Công an các đơn vị, địa phương tổ chức tập huấn, bồi dưỡng nghiệp vụ cho cán bộ, chiến sĩ Công an nhân dân làm nhiệm vụ bảo đảm trật tự, an toàn giao thông đường sắt; huấn luyện, bồi dưỡng nghiệp vụ và cấp Giấy chứng nhận đã học nghiệp vụ bảo vệ trên tàu hỏa (theo mẫu ban hành kèm theo Quyết định số 1669/2007/QĐ-BCA(C11) ngày 25/12/2007 của Bộ trưởng Bộ Công an) cho lực lượng bảo vệ trên tàu hỏa theo quy định của pháp luật;

g) Chỉ đạo, hướng dẫn, kiểm tra lực lượng Cảnh sát giao thông đường bộ - đường sắt trong việc phối hợp với lực lượng Cảnh sát điều tra tội phạm về trật tự xã hội và các lực lượng có liên quan điều tra, giải quyết các vụ tai nạn giao thông đường sắt theo quy định của pháp luật.

2. Trách nhiệm của Công an cấp tỉnh

a) Tham mưu cho chính quyền địa phương các biện pháp bảo đảm trật tự, an toàn giao thông đường sắt;

b) Phối hợp với chính quyền địa phương, Ban An toàn giao thông, Sở giao thông vận tải, lực lượng làm công tác thanh tra chuyên ngành đường sắt, các đơn vị đường sắt có liên quan tuyên truyền, vận động nhân dân tại địa phương chấp hành pháp luật về trật tự, an toàn giao thông đường sắt;

c) Phối hợp với lực lượng Thanh tra giao thông, lực lượng làm công tác thanh tra chuyên ngành đường sắt kiểm tra, giám sát và xử phạt các hành vi vi phạm pháp luật về trật tự, an toàn giao thông, trật tự xã hội tại các địa bàn đường sắt phụ trách; hướng dẫn, kiểm tra các đơn vị đường sắt trong địa bàn phụ trách thực hiện các quy định của pháp luật và kiến nghị cấp có thẩm quyền khắc phục những sơ hở, thiếu sót trong công tác phòng cháy, chữa cháy, cứu nạn, cứu hộ, vận chuyển hàng nguy hiểm;

d) Phối hợp với các lực lượng nghiệp vụ của Bộ Công an, các đơn vị đường sắt có liên quan trong việc bảo đảm an toàn cho các chuyến tàu chở lãnh đạo cấp cao của Đảng, Nhà nước, các đoàn khách quốc tế và các đoàn tàu chở hàng đặc biệt;

đ) Điều tra, giải quyết các vụ tai nạn giao thông đường sắt, các vụ gây mất trật tự, an toàn giao thông, trật tự xã hội xảy ra trên địa bàn đường sắt được giao phụ trách; kịp thời tiếp nhận đối tượng, hồ sơ, vật chứng, phương tiện có liên quan do các đơn vị, cán bộ, nhân viên đường sắt bàn giao.

3. Trách nhiệm của các lực lượng Cảnh sát khác

Các lực lượng Cảnh sát khác trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với lực lượng Cảnh sát giao thông đường bộ - đường sắt; các cơ quan, đơn vị thuộc ngành giao thông vận tải và các cơ quan, tổ chức có liên quan thực hiện các biện pháp bảo đảm trật tự, an toàn giao thông đường sắt theo quy định của pháp luật và Thông tư này.

Điều 7. Trách nhiệm của các cơ quan, đơn vị thuộc ngành Giao thông vận tải

1. Trách nhiệm của Vụ An toàn giao thông

Chủ trì, phối hợp với Cục Cảnh sát giao thông đường bộ - đường sắt, Cục Đường sắt Việt Nam và các đơn vị có liên quan tham mưu cho Bộ Giao thông vận tải xây dựng các văn bản quy phạm pháp luật về trật tự, an toàn giao thông đường sắt; các đề án tổng thể về bảo đảm trật tự, an toàn giao thông đường sắt trên phạm vi toàn quốc; các cơ chế, chính sách, biện pháp liên ngành nhằm bảo đảm trật tự, an toàn giao thông đường sắt thuộc chức năng của Bộ Giao thông vận tải.

2. Trách nhiệm của Cục Đường sắt Việt Nam

a) Chủ trì, phối hợp với Cục Cảnh sát giao thông đường bộ - đường sắt, Công an cấp tỉnh tuyên truyền, phổ biến pháp luật về trật tự, an toàn giao thông đường sắt trên các phương tiện thông tin đại chúng và cho các đối tượng tham gia hoạt động đường sắt, cộng đồng dân cư nơi có đường sắt đi qua;

b) Chỉ đạo lực lượng làm công tác thanh tra chuyên ngành đường sắt và các đơn vị trực thuộc chủ trì, phối hợp với lực lượng Cảnh sát giao thông đường bộ - đường sắt, Cảnh sát quản lý hành chính về trật tự xã hội, Thanh tra giao thông, Công an cấp tỉnh tổ chức kiểm tra, xử lý các vi phạm pháp luật về trật tự, an toàn giao thông đường sắt; tham mưu, phối hợp với chính quyền địa phương, Sở Giao thông vận tải, các đơn vị đường sắt có liên quan thực hiện các biện pháp bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt, bảo đảm an toàn giao thông đường sắt tại các đường ngang, cầu chung, các khu vực dân cư dọc ven đường sắt; tham gia cứu nạn, cứu hộ, khắc phục hậu quả các vụ tai nạn giao thông đường sắt, thiên tai, lụt bão gây trở ngại giao thông đường sắt;

c) Chỉ đạo các đơn vị trực thuộc phối hợp trong việc điều tra, giải quyết các vụ tai nạn giao thông đường sắt theo đề nghị của cơ quan Công an có thẩm quyền;

d) Phối hợp với Cục Cảnh sát giao thông đường bộ - đường sắt, Công an cấp tỉnh tổ chức tập huấn, bồi dưỡng nghiệp vụ cho cán bộ, chiến sĩ Công an nhân dân làm nhiệm vụ bảo đảm trật tự, an toàn giao thông đường sắt và lực lượng bảo vệ trên tàu hỏa; xây dựng nội dung chương trình huấn luyện, bồi dưỡng nghiệp vụ cho lực lượng bảo vệ trên tàu hỏa.

3. Trách nhiệm của Tổng Công ty Đường sắt Việt Nam và các doanh nghiệp kinh doanh đường sắt

a) Tổ chức triển khai thực hiện các văn bản quy phạm pháp luật về trật tự, an toàn giao thông đường sắt, các văn bản hướng dẫn về công tác bảo đảm trật tự, an toàn giao thông đường sắt và đôn đốc, kiểm tra việc thực hiện của cán bộ, công nhân viên đường sắt trực thuộc;

b) Cung cấp kịp thời cho Công an các đơn vị, địa phương có liên quan công lệnh tốc độ, công lệnh tải trọng, biểu đồ chạy tàu; các kế hoạch sửa chữa, nâng cấp cơ sở hạ tầng; các kế hoạch vận chuyển hàng đặc biệt, vận chuyển vật liệu nổ công nghiệp, vận chuyển hàng nguy hiểm và kế hoạch vận chuyển lớn có liên quan đến công tác bảo đảm trật tự, an toàn giao thông đường sắt;

c) Có kế hoạch cụ thể và chủ động phối hợp với Công an các đơn vị, địa phương trong công tác bảo đảm trật tự, an toàn tại các địa bàn đường sắt. Chủ động tham mưu và phối hợp với cơ quan Công an, chính quyền địa phương tổ chức tuyên truyền, vận động nhân dân chấp hành pháp luật về trật tự, an toàn giao thông đường sắt; kiểm tra, giải tỏa các công trình vi phạm hành lang an toàn giao thông đường sắt;

d) Tổ chức lực lượng kiểm tra bảo vệ đường sắt, bảo đảm trật tự, an toàn trên các đoàn tàu, nhà ga và tuyến đường sắt; kịp thời phát hiện, ngăn chặn các hành vi vi phạm pháp luật theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền xử lý các loại tội phạm và các hành vi vi phạm pháp luật về trật tự, an toàn giao thông đường sắt; trật tự, an toàn xã hội;

đ) Định kỳ 3 (ba) tháng hoặc đột xuất, tổ chức giao ban liên ngành (giao thông, công an, chính quyền địa phương) đánh giá tình hình công tác phối hợp và báo cáo cấp trên về công tác bảo đảm trật tự, an toàn giao thông đường sắt trong phạm vi quản lý;

e) Khi xảy ra tai nạn giao thông đường sắt hoặc các vụ việc gây mất trật tự xã hội, trật tự, an toàn giao thông đường sắt:

- Tổ chức cứu nạn, cứu hộ; bảo vệ hiện trường; bảo vệ tài sản của Nhà nước và của người bị nạn;

- Thực hiện chế độ thông tin, báo cáo theo quy định tại Điều 8 Thông tư này. Nếu cơ quan Công an có mặt tại hiện trường thì lập hồ sơ vụ việc theo quy định của pháp luật và cử người ở lại bàn giao cho cơ quan Công an có thẩm quyền giải quyết tiếp;

- Phối hợp, hỗ trợ cơ quan Công an có thẩm quyền trong quá trình điều tra, giải quyết vụ việc khi có yêu cầu;

- Tổ chức công tác khắc phục hậu quả, khôi phục hoạt động giao thông đường sắt theo quy định của pháp luật;

- Lưu giữ kết quả ghi băng tốc độ đầu máy liên quan đến vụ tai nạn và cung cấp cho cơ quan Công an khi có yêu cầu;

g) Có kế hoạch phối hợp với Công an các đơn vị, địa phương có liên quan tổ chức huấn luyện, bồi dưỡng nghiệp vụ an toàn giao thông đường sắt, nghiệp vụ bảo vệ, việc sử dụng các loại công cụ hỗ trợ cho lực lượng bảo vệ đường sắt; bồi dưỡng nghiệp vụ phòng cháy, chữa cháy cho cán bộ, công nhân viên đường sắt; kiểm tra, đôn đốc lực lượng bảo vệ đường sắt trong việc thực hiện nhiệm vụ, quyền hạn, các quy định về công tác quản lý, sử dụng công cụ hỗ trợ theo quy định của pháp luật;

h) Phối hợp, hỗ trợ Cục Cảnh sát giao thông đường bộ - đường sắt, Công an cấp tỉnh tổ chức tập huấn, bồi dưỡng nghiệp vụ kỹ thuật đường sắt cho cán bộ, chiến sĩ Công an nhân dân làm nhiệm vụ bảo đảm trật tự, an toàn giao thông đường sắt;

i) Thông báo cho các cơ quan, đơn vị thuộc Bộ Giao thông vận tải và cơ quan Công an có liên quan kết quả thực hiện những kiến nghị về bảo đảm trật tự, an toàn giao thông đường sắt, trật tự xã hội;

k) Tạo điều kiện thuận lợi cho cán bộ, chiến sĩ Công an nhân dân trong khi làm nhiệm vụ bảo đảm trật tự, an toàn giao thông đường sắt.

4. Trách nhiệm của Sở Giao thông vận tải

a) Chỉ đạo, đôn đốc lực lượng Thanh tra giao thông, các đơn vị, doanh nghiệp vận tải đường bộ, đường thủy tại địa phương kịp thời phối hợp, hỗ trợ lực lượng Công an, chính quyền địa phương, các đơn vị đường sắt có liên quan trong việc cứu nạn, cứu hộ; khắc phục hậu quả các vụ tai nạn giao thông đường sắt, thiên tai, lụt bão gây trở ngại giao thông đường sắt;

b) Chỉ đạo, đôn đốc lực lượng Thanh tra giao thông địa phương phối hợp với chính quyền địa phương, lực lượng làm công tác thanh tra chuyên ngành đường sắt, các lực lượng Công an, các đơn vị đường sắt có liên quan thường xuyên kiểm tra, phát hiện, xử lý các hành vi xâm phạm công trình đường sắt, hành lang an toàn giao thông đường sắt, các hành vi vi phạm pháp luật về giao thông đường bộ, đường sắt tại các đường ngang, cầu chung trong phạm vi địa bàn phụ trách; tổ chức phân luồng, điều tiết giao thông tại các đường ngang, cầu chung theo chỉ đạo của cấp có thẩm quyền;

c) Chủ trì, phối hợp với các đơn vị đường sắt có liên quan thực hiện các biện pháp bảo đảm an toàn giao thông nơi đường bộ giao cắt hoặc chạy song song đường sắt tại địa phương theo quy định của pháp luật và chỉ đạo của cấp có thẩm quyền.

5. Trách nhiệm của các cơ quan, đơn vị có liên quan khác

Các cơ quan, đơn vị có liên quan khác trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan Công an và các cơ quan, tổ chức có liên quan thực hiện các biện pháp bảo đảm trật tự, an toàn giao thông đường sắt theo quy định của pháp luật và Thông tư này.

Điều 8. Chế độ thông tin, báo cáo, cung cấp số liệu

1. Trưởng tàu hoặc Trưởng ga thông báo ngay vụ tai nạn giao thông đường sắt xảy ra và báo cáo vụ tai nạn (theo mẫu số 01 ban hành kèm theo Thông tư này), các đơn vị đường sắt có liên quan thông báo ngay vụ việc gây mất trật tự, an toàn giao thông đường sắt cho cơ quan Công an nơi xảy ra vụ việc để phối hợp giải quyết.

2. Công an huyện, quận, thị xã, thành phố thuộc tỉnh báo cáo Phòng Cảnh sát giao thông Công an cấp tỉnh, Phòng Cảnh sát giao thông đường bộ - đường sắt Công an cấp tỉnh (sau đây gọi chung là Phòng Cảnh sát giao thông) các vụ tai nạn giao thông đường sắt xảy ra trong phạm vi địa bàn phụ trách (theo mẫu số 01 ban hành kèm theo Thông tư này); định kỳ hàng tháng, 6 (sáu) tháng, một năm gửi báo cáo, thống kê, tổng hợp tai nạn giao thông đường sắt xảy ra trong phạm vi địa bàn phụ trách (theo mẫu số 02 ban hành kèm theo Thông tư này).

3. Sở Giao thông vận tải cung cấp kịp thời cho Phòng Cảnh sát giao thông Công an cấp tỉnh những thông tin, các chương trình, dự án về bảo đảm an toàn giao thông đường bộ có liên quan đến an toàn giao thông đường sắt.

4. Định kỳ hàng tháng, 6 (sáu) tháng, một năm, Phòng Cảnh sát giao thông Công an cấp tỉnh gửi báo cáo, thống kê, tổng hợp tai nạn giao thông đường sắt xảy ra trong phạm vi địa bàn phụ trách (theo mẫu số 02 ban hành kèm theo Thông tư này) cho Cục Cảnh sát giao thông đường bộ - đường sắt. Trường hợp xảy ra các vụ việc gây mất trật tự, an toàn giao thông đường sắt phức tạp, các vụ tai nạn gây hậu quả đặc biệt nghiêm trọng thì báo cáo ngay về Cục Cảnh sát giao thông đường bộ - đường sắt để chỉ đạo.

5. Cục Cảnh sát giao thông đường bộ - đường sắt chủ trì, phối hợp với Cục Đường sắt Việt Nam rà soát số liệu thống kê, tổng hợp tai nạn giao thông đường sắt trong phạm vi toàn quốc (theo mẫu số 02 ban hành kèm theo Thông tư này) theo định kỳ hàng tháng, 6 (sáu) tháng, một năm; cập nhật, đưa các số liệu về tai nạn giao thông đường sắt, kết quả xử lý vi phạm hành chính trên lĩnh vực đường sắt của Công an các đơn vị, địa phương và các thông tin, số liệu liên quan khác lên website của Cảnh sát giao thông (http://csgt.vn) theo định kỳ hàng ngày, hàng tháng.

6. Định kỳ hàng tháng, 6 (sáu) tháng, một năm, Cục Đường sắt Việt Nam cung cấp cho Cục Cảnh sát giao thông đường bộ - đường sắt số liệu liên quan đến công tác bảo đảm trật tự, an toàn giao thông đường sắt trong phạm vi toàn quốc (tổng số phương tiện giao thông đường sắt theo chủng loại được đăng ký mới; tổng số giấy phép lái tàu theo loại phương tiện được cấp mới, đổi, thu hồi; tổng số trường hợp bị tước quyền sử dụng giấy phép lái tàu theo loại phương tiện …); các chiến lược, kế hoạch, chương trình, đề án, dự án quốc gia về phát triển giao thông đường sắt trong phạm vi toàn quốc; các quy chuẩn kỹ thuật quốc gia, tiêu chuẩn quốc gia về lĩnh vực kết cấu hạ tầng, vận tải đường sắt. Định kỳ hàng ngày, hàng tháng, Cục Đường sắt Việt Nam cập nhật, đưa các số liệu về đăng ký phương tiện giao thông đường sắt, cấp giấy phép lái tàu, kết quả xử lý vi phạm hành chính trên lĩnh vực đường sắt của cơ quan có thẩm quyền thuộc ngành giao thông vận tải và các thông tin, số liệu liên quan khác lên website của Cục Đường sắt Việt Nam (http://vnra.gov.vn).

7. Định kỳ hàng tháng, 6 (sáu) tháng, một năm, Tổng Công ty Đường sắt Việt Nam cung cấp cho Cục Đường sắt Việt Nam, Vụ An toàn giao thông, Cục Cảnh sát giao thông đường bộ - đường sắt số liệu báo cáo thống kê, tổng hợp tai nạn giao thông đường sắt trong phạm vi quản lý (theo mẫu số 02 ban hành kèm theo Thông tư này); cung cấp cho Cục Cảnh sát giao thông đường bộ - đường sắt, Cục Đăng kiểm Việt Nam số liệu các vụ trở ngại chạy tàu do sự cố kỹ thuật của công trình, phương tiện giao thông đường sắt; cung cấp cho Cục Cảnh sát giao thông đường bộ - đường sắt, Phòng Cảnh sát giao thông Công an cấp tỉnh số liệu liên quan đến công tác bảo đảm trật tự, an toàn giao thông đường sắt (vi phạm hành lang đường sắt; đường ngang; trộm cắp vật tư đường sắt, hàng hóa, hành lý, của khách đi tàu; ném đất đá lên tàu …). Định kỳ hàng ngày, hàng tháng, Tổng Công ty Đường sắt Việt Nam cập nhật, đưa các số liệu về vi phạm hành lang đường sắt, đường ngang, trộm cắp vật tư đường sắt, trộm cắp tài sản của khách đi tàu, ném đất đá lên tàu và các thông tin, số liệu liên quan khác lên website của Tổng Công ty Đường sắt Việt Nam (http://vr.com.vn).

8. Cục Đăng kiểm Việt Nam cung cấp cho Cục Cảnh sát giao thông đường bộ - đường sắt, Cục Đường sắt Việt Nam thông tin, số liệu về đăng kiểm phương tiện giao thông đường sắt theo định kỳ hàng tháng, 6 (sáu) tháng, một năm; cập nhật, đưa số liệu về đăng kiểm phương tiện giao thông đường sắt lên website của Cục Đăng kiểm Việt Nam (http://vr.org.vn) theo định kỳ hàng ngày, hàng tháng.

9. Tổng cục Đường bộ Việt Nam cung cấp kịp thời cho Cục Cảnh sát giao thông đường bộ - đường sắt, Cục Đường sắt Việt Nam những thông tin, các chương trình, dự án về bảo đảm trật tự, an toàn giao thông đường bộ có liên quan đến an toàn giao thông đường sắt (kế hoạch xây dựng cầu vượt, hầm chui qua đường sắt, hàng rào hộ lan ngăn cách đường bộ, đường sắt …).

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2012.

Điều 10. Trách nhiệm thi hành

1. Trách nhiệm của cơ quan Công an

a) Tổng hợp Cảnh sát quản lý hành chính về trật tự, an toàn xã hội chịu trách nhiệm chỉ đạo, kiểm tra, hướng dẫn các đơn vị trong lực lượng Công an nhân dân thực hiện Thông tư này; chỉ đạo Cục Cảnh sát giao thông đường bộ - đường sắt chủ trì, phối hợp với Vụ An toàn giao thông, Cục Đường sắt Việt Nam tổ chức sơ kết hàng năm, tổng kết 5 (năm) năm một lần về việc thực hiện Thông tư này;

b) Tổng cục trưởng các Tổng cục, Thủ trưởng các đơn vị trực thuộc Bộ Công an, Giám đốc Công an cấp tỉnh, Giám đốc Sở Cảnh sát phòng cháy và chữa cháy trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức thực hiện Thông tư này.

2. Trách nhiệm của cơ quan, đơn vị thuộc ngành giao thông vận tải

a) Vụ An toàn giao thông có trách nhiệm tham mưu cho lãnh đạo Bộ Giao thông vận tải chỉ đạo, kiểm tra, hướng dẫn các cơ quan, đơn vị thuộc ngành giao thông vận tải có liên quan thực hiện Thông tư này; phối hợp với Cục Cảnh sát giao thông đường bộ - đường sắt, Cục Đường sắt Việt Nam tổ chức sơ kết hàng năm, tổng kết 5 (năm) năm một lần về việc thực hiện Thông tư này;

b) Thủ trưởng các cơ quan, đơn vị thuộc Bộ Giao thông vận tải, Giám đốc Sở Giao thông vận tải trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức thực hiện Thông tư này.

3. Trong quá trình tổ chức thực hiện, nếu có vướng mắc nảy sinh cần báo cáo Bộ Công an (qua Tổng Cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội), Bộ Giao thông vận tải (qua Vụ An toàn giao thông) để có hướng dẫn kịp thời.

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Đinh La Thăng

BỘ TRƯỞNG BỘ CÔNG AN

Trung tướng Trần Đại Quang

Nơi nhận:
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Ủy ban An toàn giao thông quốc gia;
- Các Tổng cục, đơn vị thuộc Bộ Công an;
- Các cơ quan thuộc Bộ Giao thông vận tải;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công an các tỉnh, thành phố trực thuộc Trung ương, Sở Cảnh sát PCCC:
- Sở GTVT các tỉnh, thành phố trực thuộc Trung ương;
- Ban An toàn giao thông tỉnh, thành phố trực thuộc Trung ương;
- Các Tổng công ty: Đường sắt Việt Nam, Thép Việt Nam, Hóa chất Việt Nam, Xi măng Việt Nam;
- Tập đoàn công nghiệp than và khoáng sản Việt Nam;
- Cục Kiểm tra văn bản thuộc Bộ Tư pháp;
- Website Bộ Công an, Website Bộ Giao thông vận tải;
- Công báo;
- Lưu: VT, Bộ Công an, Bộ Giao thông vận tải.

Mẫu số 01

Ban hành theo TTLT số 08/TTLT-BCA-BGTVT ngày 29/11/2011

………(1)……….
………(2)……….
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO VỤ TAI NẠN

1. Họ và tên người báo cáo: ................................................................................................

Chức vụ: .............................................................................................................................

Đơn vị công tác: ..................................................................................................................

2. Số hiệu tàu: ……… do đầu máy ……… kéo, gồm ……… xe, tổng trọng ……….. tấn, đến km ……… khu gian ………………… thuộc xã (phường) ……………… huyện (quận) ………….. tỉnh (TP) ……………., xảy ra vụ tai nạn lúc ……… giờ …….. phút, …….. ngày ……… tháng ……. năm …………………

Thời tiết lúc xảy ra tai nạn: ..................................................................................................

3. Khái quát tình hình:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

4. Sơ bộ nguyên nhân, thiệt hại:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

5. Biện pháp giải quyết:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

NGƯỜI NHẬN BÁO CÁO
(Ký, ghi rõ họ tên, chức vụ, đơn vị)

………. ngày … tháng …. năm …….
NGƯỜI BÁO CÁO
(Ký, ghi rõ họ tên, chức vụ)

____________

1 Tên cơ quan chủ quản.

2 Tên đơn vị báo cáo; nếu là báo cáo của trưởng tàu thì không cần ghi.

Mẫu số 02

Ban hành theo TTLT số 08/TTLT-BCA-BGTVT ngày 29/11/2011

….………(1)………….
….………(2)………….
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO THỐNG KÊ, TỔNG HỢP TAI NẠN GIAO THÔNG ĐƯỜNG SẮT

(Từ ngày ……/…../………… đến ngày …./……./…………..)

 | Địa phương | Tai nạn giao thông |  |  |  |  |  |  |  |  |  | Nơi xảy ra tai nạn |  |  |  |  |  |  |  | Khoảng thời gian xảy ra trong ngày (giờ) |  |  |  | Nguyên nhân
 |  | Số vụ xảy ra | Thiệt hại |  |  |  |  |  |  |  |  | ĐN có gác | ĐN có CBTĐ | ĐN có biển báo | ĐN dân sinh | Cầu ĐS | Hầm ĐS | Ga ĐS | Khác | Từ 0h đến 6h | Sau 6h đến 12h | Sau 12h đến 18h | Sau 18h đến 24h | Do chủ quan (NVĐS vi phạm; công trình, thiết bị, phương tiện giao thông ĐS không đảm bảo ATKT) | Do khách quan (Người đi bộ, người điều khiển P/T giao thông Đ.Bộ | Khác
 |  |  | Về người |  | Về tài sản
 |  |  | Số người chết | Số người bị thương | Đầu máy | Toa xe | Cầu đường | Ô tô | Mô tô, xe đạp | Chậm tàu | Thiệt hại khác
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25
1. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
So sánh | Cùng kỳ | (+/-) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | % |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trước liền kề | (+/-) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | % |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Cán bộ thống kê
(Ký, ghi rõ họ tên)

…………. ngày ……. tháng …….. năm ……..
Lãnh đạo đơn vị
(Ký, ghi rõ họ tên)

____________

1 Tên cơ quan chủ quản.

2 Tên đơn vị báo cáo.


Luat Giao thong duong bo

Luật Giao thông đường bộ

è Luật

è Nghị định

è Thông tư


L 2008 - 23 Luat giao thong duong bo

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Luật số: 23/2008/QH12 | Hà Nội, ngày 13 tháng 11 năm 2008

LUẬT

GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật giao thông đường bộ.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quy tắc giao thông đường bộ; kết cấu hạ tầng giao thông đường bộ; phương tiện và người tham gia giao thông đường bộ; vận tải đường bộ và quản lý nhà nước về giao thông đường bộ.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân liên quan đến giao thông đường bộ trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đường bộ gồm đường, cầu đường bộ, hầm đường bộ, bến phà đường bộ.

2. Công trình đường bộ gồm đường bộ, nơi dừng xe, đỗ xe trên đường bộ, đèn tín hiệu, biển báo hiệu, vạch kẻ đường, cọc tiêu, rào chắn, đảo giao thông, dải phân cách, cột cây số, tường, kè, hệ thống thoát nước, trạm kiểm tra tải trọng xe, trạm thu phí và các công trình, thiết bị phụ trợ đường bộ khác.

3. Kết cấu hạ tầng giao thông đường bộ gồm công trình đường bộ, bến xe, bãi đỗ xe, trạm dừng nghỉ và các công trình phụ trợ khác trên đường bộ phục vụ giao thông và hành lang an toàn đường bộ.

4. Đất của đường bộ là phần đất trên đó công trình đường bộ được xây dựng và phần đất dọc hai bên đường bộ để quản lý, bảo trì, bảo vệ công trình đường bộ.

5. Hành lang an toàn đường bộ là dải đất dọc hai bên đất của đường bộ, tính từ mép ngoài đất của đường bộ ra hai bên để bảo đảm an toàn giao thông đường bộ.

6. Phần đường xe chạy là phần của đường bộ được sử dụng cho phương tiện giao thông qua lại.

7. Làn đường là một phần của phần đường xe chạy được chia theo chiều dọc của đường, có bề rộng đủ cho xe chạy an toàn.

8. Khổ giới hạn của đường bộ là khoảng trống có kích thước giới hạn về chiều cao, chiều rộng của đường, cầu, bến phà, hầm đường bộ để các xe kể cả hàng hóa xếp trên xe đi qua được an toàn.

9. Đường phố là đường đô thị, gồm lòng đường và hè phố.

10. Dải phân cách là bộ phận của đường để phân chia mặt đường thành hai chiều xe chạy riêng biệt hoặc để phân chia phần đường của xe cơ giới và xe thô sơ. Dải phân cách gồm loại cố định và loại di động.

11. Nơi đường giao nhau cùng mức (sau đây gọi là nơi đường giao nhau) là nơi hai hay nhiều đường bộ gặp nhau trên cùng một mặt phẳng, gồm cả mặt bằng hình thành vị trí giao nhau đó.

12. Đường cao tốc là đường dành cho xe cơ giới, có dải phân cách chia đường cho xe chạy hai chiều riêng biệt; không giao nhau cùng mức với một hoặc các đường khác; được bố trí đầy đủ trang thiết bị phục vụ, bảo đảm giao thông liên tục, an toàn, rút ngắn thời gian hành trình và chỉ cho xe ra, vào ở những điểm nhất định.

13. Đường chính là đường bảo đảm giao thông chủ yếu trong khu vực.

14. Đường nhánh là đường nối vào đường chính.

15. Đường ưu tiên là đường mà trên đó phương tiện tham gia giao thông đường bộ được các phương tiện giao thông đến từ hướng khác nhường đường khi qua nơi đường giao nhau, được cắm biển báo hiệu đường ưu tiên.

16. Đường gom là đường để gom hệ thống đường giao thông nội bộ của các khu đô thị, công nghiệp, kinh tế, dân cư, thương mại - dịch vụ và các đường khác vào đường chính hoặc vào đường nhánh trước khi đấu nối vào đường chính.

17. Phương tiện giao thông đường bộ gồm phương tiện giao thông cơ giới đường bộ, phương tiện giao thông thô sơ đường bộ.

18. Phương tiện giao thông cơ giới đường bộ (sau đây gọi là xe cơ giới) gồm xe ô tô; máy kéo; rơ moóc hoặc sơ mi rơ moóc được kéo bởi xe ô tô, máy kéo; xe mô tô hai bánh; xe mô tô ba bánh; xe gắn máy (kể cả xe máy điện) và các loại xe tương tự.

19. Phương tiện giao thông thô sơ đường bộ (sau đây gọi là xe thô sơ) gồm xe đạp (kể cả xe đạp máy), xe xích lô, xe lăn dùng cho người khuyết tật, xe súc vật kéo và các loại xe tương tự.

20. Xe máy chuyên dùng gồm xe máy thi công, xe máy nông nghiệp, lâm nghiệp và các loại xe đặc chủng khác sử dụng vào mục đích quốc phòng, an ninh có tham gia giao thông đường bộ.

21. Phương tiện tham gia giao thông đường bộ gồm phương tiện giao thông đường bộ và xe máy chuyên dùng.

22. Người tham gia giao thông gồm người điều khiển, người sử dụng phương tiện tham gia giao thông đường bộ; người điều khiển, dẫn dắt súc vật; người đi bộ trên đường bộ.

23. Người điều khiển phương tiện gồm người điều khiển xe cơ giới, xe thô sơ, xe máy chuyên dùng tham gia giao thông đường bộ.

24. Người lái xe là người điều khiển xe cơ giới.

25. Người điều khiển giao thông là cảnh sát giao thông; người được giao nhiệm vụ hướng dẫn giao thông tại nơi thi công, nơi ùn tắc giao thông, ở bến phà, tại cầu đường bộ đi chung với đường sắt.

26. Hành khách là người được chở trên phương tiện vận tải hành khách đường bộ, có trả tiền.

27. Hành lý là vật phẩm mà hành khách mang theo trên cùng phương tiện hoặc gửi theo phương tiện khác.

28. Hàng hóa là máy móc, thiết bị, nguyên vật liệu, nhiên liệu, hàng tiêu dùng, động vật sống và các động sản khác được vận chuyển bằng phương tiện giao thông đường bộ.

29. Hàng nguy hiểm là hàng hóa có chứa các chất nguy hiểm khi chở trên đường có khả năng gây nguy hại tới tính mạng, sức khỏe con người, môi trường, an toàn và an ninh quốc gia.

30. Vận tải đường bộ là hoạt động sử dụng phương tiện giao thông đường bộ để vận chuyển người, hàng hóa trên đường bộ.

31. Người vận tải là tổ chức, cá nhân sử dụng phương tiện giao thông đường bộ để thực hiện hoạt động vận tải đường bộ.

32. Cơ quan quản lý đường bộ là cơ quan thực hiện chức năng quản lý nhà nước chuyên ngành thuộc Bộ Giao thông vận tải; cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là cấp tỉnh), Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện); Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là cấp xã).

Điều 4. Nguyên tắc hoạt động giao thông đường bộ

1. Hoạt động giao thông đường bộ phải bảo đảm thông suốt, trật tự, an toàn, hiệu quả; góp phần phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh và bảo vệ môi trường.

2. Phát triển giao thông đường bộ theo quy hoạch, từng bước hiện đại và đồng bộ; gắn kết phương thức vận tải đường bộ với các phương thức vận tải khác.

3. Quản lý hoạt động giao thông đường bộ được thực hiện thống nhất trên cơ sở phân công, phân cấp trách nhiệm, quyền hạn cụ thể, đồng thời có sự phối hợp chặt chẽ giữa các bộ, ngành và chính quyền địa phương các cấp.

4. Bảo đảm trật tự, an toàn giao thông đường bộ là trách nhiệm của cơ quan, tổ chức, cá nhân.

5. Người tham gia giao thông phải có ý thức tự giác, nghiêm chỉnh chấp hành quy tắc giao thông, giữ gìn an toàn cho mình và cho người khác. Chủ phương tiện và người điều khiển phương tiện phải chịu trách nhiệm trước pháp luật về việc bảo đảm an toàn của phương tiện tham gia giao thông đường bộ.

6. Mọi hành vi vi phạm pháp luật giao thông đường bộ phải được phát hiện, ngăn chặn kịp thời, xử lý nghiêm minh, đúng pháp luật.

Điều 5. Chính sách phát triển giao thông đường bộ

1. Nhà nước tập trung các nguồn lực phát triển giao thông đường bộ, ưu tiên đầu tư phát triển kết cấu hạ tầng giao thông đường bộ ở vùng kinh tế trọng điểm, các thành phố, miền núi, vùng sâu, vùng xa, biên giới, hải đảo, vùng dân tộc thiểu số; có chính sách huy động các nguồn lực để quản lý, bảo trì đường bộ.

2. Nhà nước có chính sách ưu tiên phát triển vận tải hành khách công cộng; hạn chế sử dụng phương tiện giao thông cá nhân ở các thành phố.

3. Nhà nước khuyến khích, tạo điều kiện cho tổ chức, cá nhân Việt Nam và nước ngoài đầu tư, kinh doanh khai thác kết cấu hạ tầng giao thông đường bộ và hoạt động vận tải đường bộ; nghiên cứu, ứng dụng khoa học, công nghệ tiên tiến và đào tạo nguồn nhân lực trong lĩnh vực giao thông đường bộ.

Điều 6. Quy hoạch giao thông vận tải đường bộ

1. Quy hoạch giao thông vận tải đường bộ là quy hoạch lĩnh vực chuyên ngành, gồm quy hoạch kết cấu hạ tầng, quy hoạch phương tiện giao thông và vận tải đường bộ.

2. Quy hoạch giao thông vận tải đường bộ được lập trên cơ sở chiến lược phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh và hội nhập quốc tế, đồng bộ với quy hoạch ngành, lĩnh vực; gắn kết chặt chẽ với quy hoạch các chuyên ngành giao thông vận tải khác.

3. Quy hoạch giao thông vận tải đường bộ được lập cho ít nhất 10 năm và định hướng phát triển cho ít nhất 10 năm tiếp theo; được điều chỉnh phù hợp với tình hình phát triển kinh tế - xã hội trong từng giai đoạn. Việc điều chỉnh quy hoạch phải bảo đảm tính kế thừa của các quy hoạch đã được phê duyệt.

Quy hoạch giao thông vận tải đường bộ sau khi được phê duyệt phải được công bố để cơ quan, tổ chức, cá nhân có liên quan biết, thực hiện và tham gia giám sát.

4. Quy hoạch giao thông vận tải đường bộ phải xác định rõ mục tiêu, quan điểm, tính chất và quy mô phát triển; nhu cầu sử dụng đất, nhu cầu vốn, nguồn vốn, nguồn nhân lực; xác định danh mục các dự án, dự án ưu tiên; đánh giá tác động của quy hoạch; xác định cơ chế, chính sách và giải pháp thực hiện quy hoạch.

5. Bộ Giao thông vận tải lập quy hoạch giao thông vận tải đường bộ trong phạm vi cả nước, liên vùng, vùng; quy hoạch quốc lộ, đường cao tốc trình Thủ tướng Chính phủ phê duyệt sau khi có ý kiến của các bộ, cơ quan ngang bộ và Uỷ ban nhân dân cấp tỉnh có liên quan.

6. Uỷ ban nhân dân cấp tỉnh tổ chức lập, trình Hội đồng nhân dân cùng cấp quyết định quy hoạch giao thông vận tải đường bộ do địa phương quản lý, trước khi trình Hội đồng nhân dân cùng cấp quyết định phải có ý kiến của Bộ Giao thông vận tải.

Đối với quy hoạch giao thông vận tải đường bộ của thành phố trực thuộc trung ương loại đô thị đặc biệt thì Uỷ ban nhân dân thành phố lập, trình Hội đồng nhân dân cùng cấp thông qua và phải có ý kiến của Bộ Giao thông vận tải, Bộ Xây dựng trước khi trình Thủ tướng Chính phủ phê duyệt.

7. Quy hoạch các công trình kỹ thuật hạ tầng khác phải phù hợp, đồng bộ với quy hoạch kết cấu hạ tầng giao thông đường bộ.

8. Nhà nước bảo đảm vốn ngân sách nhà nước và có chính sách huy động các nguồn vốn khác cho công tác lập quy hoạch giao thông vận tải đường bộ.

Điều 7. Tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường bộ

1. Cơ quan thông tin, tuyên truyền có trách nhiệm tổ chức tuyên truyền, phổ biến pháp luật về giao thông đường bộ thường xuyên, rộng rãi đến toàn dân.

2. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường bộ tại địa phương, có hình thức tuyên truyền, phổ biến phù hợp đến đồng bào các dân tộc thiểu số.

3. Cơ quan quản lý nhà nước về giáo dục và đào tạo có trách nhiệm đưa pháp luật về giao thông đường bộ vào chương trình giảng dạy trong nhà trường và các cơ sở giáo dục khác phù hợp với từng ngành học, cấp học.

4. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận có trách nhiệm phối hợp với cơ quan hữu quan và chính quyền địa phương tuyên truyền, vận động nhân dân thực hiện pháp luật về giao thông đường bộ.

5. Cơ quan, tổ chức có trách nhiệm tổ chức tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường bộ cho cán bộ, chiến sĩ, công chức, viên chức, người lao động khác thuộc thẩm quyền quản lý.

Thành viên trong gia đình có trách nhiệm tuyên truyền, giáo dục, nhắc nhở thành viên khác chấp hành pháp luật về giao thông đường bộ.

Điều 8. Các hành vi bị nghiêm cấm

1. Phá hoại đường, cầu, hầm, bến phà đường bộ, đèn tín hiệu, cọc tiêu, biển báo hiệu, gương cầu, dải phân cách, hệ thống thoát nước và các công trình, thiết bị khác thuộc kết cấu hạ tầng giao thông đường bộ.

2. Đào, khoan, xẻ đường trái phép; đặt, để chướng ngại vật trái phép trên đường; đặt, rải vật nhọn, đổ chất gây trơn trên đường; để trái phép vật liệu, phế thải, thải rác ra đường; mở đường, đấu nối trái phép vào đường chính; lấn, chiếm hoặc sử dụng trái phép đất của đường bộ, hành lang an toàn đường bộ; tự ý tháo mở nắp cống, tháo dỡ, di chuyển trái phép hoặc làm sai lệch công trình đường bộ.

3. Sử dụng lòng đường, lề đường, hè phố trái phép.

4. Đưa xe cơ giới, xe máy chuyên dùng không bảo đảm tiêu chuẩn an toàn kỹ thuật và bảo vệ môi trường tham gia giao thông đường bộ.

5. Thay đổi tổng thành, linh kiện, phụ kiện xe cơ giới để tạm thời đạt tiêu chuẩn kỹ thuật của xe khi đi kiểm định.

6. Đua xe, cổ vũ đua xe, tổ chức đua xe trái phép, lạng lách, đánh võng.

7. Điều khiển phương tiện giao thông đường bộ mà trong cơ thể có chất ma túy.

8. Điều khiển xe ô tô, máy kéo, xe máy chuyên dùng trên đường mà trong máu hoặc hơi thở có nồng độ cồn.

Điều khiển xe mô tô, xe gắn máy mà trong máu có nồng độ cồn vượt quá 50 miligam/100 mililít máu hoặc 0,25 miligam/1 lít khí thở.

9. Điều khiển xe cơ giới không có giấy phép lái xe theo quy định.

Điều khiển xe máy chuyên dùng tham gia giao thông đường bộ không có chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ, bằng hoặc chứng chỉ điều khiển xe máy chuyên dùng.

10. Giao xe cơ giới, xe máy chuyên dùng cho người không đủ điều kiện để điều khiển xe tham gia giao thông đường bộ.

11. Điều khiển xe cơ giới chạy quá tốc độ quy định, giành đường, vượt ẩu.

12. Bấm còi, rú ga liên tục; bấm còi trong thời gian từ 22 giờ đến 5 giờ, bấm còi hơi, sử dụng đèn chiếu xa trong đô thị và khu đông dân cư, trừ các xe được quyền ưu tiên đang đi làm nhiệm vụ theo quy định của Luật này.

13. Lắp đặt, sử dụng còi, đèn không đúng thiết kế của nhà sản xuất đối với từng loại xe cơ giới; sử dụng thiết bị âm thanh gây mất trật tự an toàn giao thông, trật tự công cộng.

14. Vận chuyển hàng cấm lưu thông, vận chuyển trái phép hoặc không thực hiện đầy đủ các quy định về vận chuyển hàng nguy hiểm, động vật hoang dã.

15. Đe dọa, xúc phạm, tranh giành, lôi kéo hành khách; bắt ép hành khách sử dụng dịch vụ ngoài ý muốn; chuyển tải, xuống khách hoặc các hành vi khác nhằm trốn tránh phát hiện xe chở quá tải, quá số người quy định.

16. Kinh doanh vận tải bằng xe ô tô khi không đáp ứng đủ điều kiện kinh doanh theo quy định.

17. Bỏ trốn sau khi gây tai nạn để trốn tránh trách nhiệm.

18. Khi có điều kiện mà cố ý không cứu giúp người bị tai nạn giao thông.

19. Xâm phạm tính mạng, sức khỏe, tài sản của người bị nạn và người gây tai nạn.

20. Lợi dụng việc xảy ra tai nạn giao thông để hành hung, đe dọa, xúi giục, gây sức ép, làm mất trật tự, cản trở việc xử lý tai nạn giao thông.

21. Lợi dụng chức vụ, quyền hạn, nghề nghiệp của bản thân hoặc người khác để vi phạm pháp luật về giao thông đường bộ.

22. Sản xuất, sử dụng trái phép hoặc mua, bán biển số xe cơ giới, xe máy chuyên dùng.

23. Hành vi vi phạm quy tắc giao thông đường bộ, hành vi khác gây nguy hiểm cho người và phương tiện tham gia giao thông đường bộ.

CHƯƠNG II

QUY TẮC GIAO THÔNG ĐƯỜNG BỘ

Điều 9. Quy tắc chung

1. Người tham gia giao thông phải đi bên phải theo chiều đi của mình, đi đúng làn đường, phần đường quy định và phải chấp hành hệ thống báo hiệu đường bộ.

2. Xe ô tô có trang bị dây an toàn thì người lái xe và người ngồi hàng ghế phía trước trong xe ô tô phải thắt dây an toàn.

Điều 10. Hệ thống báo hiệu đường bộ

1. Hệ thống báo hiệu đường bộ gồm hiệu lệnh của người điều khiển giao thông; tín hiệu đèn giao thông, biển báo hiệu, vạch kẻ đường, cọc tiêu hoặc tường bảo vệ, rào chắn.

2. Hiệu lệnh của người điều khiển giao thông quy định như sau:

a) Tay giơ thẳng đứng để báo hiệu cho người tham gia giao thông ở các hướng dừng lại;

b) Hai tay hoặc một tay dang ngang để báo hiệu cho người tham gia giao thông ở phía trước và ở phía sau người điều khiển giao thông phải dừng lại; người tham gia giao thông ở phía bên phải và bên trái của người điều khiển giao thông được đi;

c) Tay phải giơ về phía trước để báo hiệu cho người tham gia giao thông ở phía sau và bên phải người điều khiển giao thông phải dừng lại; người tham gia giao thông ở phía trước người điều khiển giao thông được rẽ phải; người tham gia giao thông ở phía bên trái người điểu khiển giao thông được đi tất cả các hướng; người đi bộ qua đường phải đi sau lưng người điều khiển giao thông.

3. Tín hiệu đèn giao thông có ba mầu, quy định như sau:

a) Tín hiệu xanh là được đi;

b) Tín hiệu đỏ là cấm đi;

c) Tín hiệu vàng là phải dừng lại trước vạch dừng, trừ trường hợp đã đi quá vạch dừng thì được đi tiếp; trong trường hợp tín hiệu vàng nhấp nháy là được đi nhưng phải giảm tốc độ, chú ý quan sát, nhường đường cho người đi bộ qua đường.

4. Biển báo hiệu đường bộ gồm năm nhóm, quy định như sau:

a) Biển báo cấm để biểu thị các điều cấm;

b) Biển báo nguy hiểm để cảnh báo các tình huống nguy hiểm có thể xảy ra;

c) Biển hiệu lệnh để báo các hiệu lệnh phải thi hành;

d) Biển chỉ dẫn để chỉ dẫn hướng đi hoặc các điều cần biết;

đ) Biển phụ để thuyết minh bổ sung các loại biển báo cấm, biển báo nguy hiểm, biển hiệu lệnh và biển chỉ dẫn.

5. Vạch kẻ đường là vạch chỉ sự phân chia làn đường, vị trí hoặc hướng đi, vị trí dừng lại.

6. Cọc tiêu hoặc tường bảo vệ được đặt ở mép các đoạn đường nguy hiểm để hướng dẫn cho người tham gia giao thông biết phạm vi an toàn của nền đường và hướng đi của đường.

7. Rào chắn được đặt ở nơi đường bị thắt hẹp, đầu cầu, đầu cống, đầu đoạn đường cấm, đường cụt không cho xe, người qua lại hoặc đặt ở những nơi cần điều khiển, kiểm soát sự đi lại.

8. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về báo hiệu đường bộ.

Điều 11. Chấp hành báo hiệu đường bộ

1. Người tham gia giao thông phải chấp hành hiệu lệnh và chỉ dẫn của hệ thống báo hiệu đường bộ.

2. Khi có người điều khiển giao thông thì người tham gia giao thông phải chấp hành hiệu lệnh của người điều khiển giao thông.

3. Tại nơi có biển báo hiệu cố định lại có báo hiệu tạm thời thì người tham gia giao thông phải chấp hành hiệu lệnh của báo hiệu tạm thời.

4. Tại nơi có vạch kẻ đường dành cho người đi bộ, người điều khiển phương tiện phải quan sát, giảm tốc độ và nhường đường cho người đi bộ, xe lăn của người khuyết tật qua đường.

Những nơi không có vạch kẻ đường cho người đi bộ, người điều khiển phương tiện phải quan sát, nếu thấy người đi bộ, xe lăn của người khuyết tật đang qua đường thì phải giảm tốc độ, nhường đường cho người đi bộ, xe lăn của người khuyết tật qua đường bảo đảm an toàn.

Điều 12. Tốc độ xe và khoảng cách giữa các xe

1. Người lái xe, người điều khiển xe máy chuyên dùng phải tuân thủ quy định về tốc độ xe chạy trên đường và phải giữ một khoảng cách an toàn đối với xe chạy liền trước xe của mình; ở nơi có biển báo "Cự ly tối thiểu giữa hai xe" phải giữ khoảng cách không nhỏ hơn số ghi trên biển báo.

2. Bộ trưởng Bộ Giao thông vận tải quy định về tốc độ xe và việc đặt biển báo tốc độ; tổ chức thực hiện đặt biển báo tốc độ trên các tuyến quốc lộ.

3. Chủ tịch Uỷ ban nhân dân cấp tỉnh tổ chức thực hiện việc đặt biển báo tốc độ trên các tuyến đường do địa phương quản lý.

Điều 13. Sử dụng làn đường

1. Trên đường có nhiều làn đường cho xe đi cùng chiều được phân biệt bằng vạch kẻ phân làn đường, người điều khiển phương tiện phải cho xe đi trong một làn đường và chỉ được chuyển làn đường ở những nơi cho phép; khi chuyển làn đường phải có tín hiệu báo trước và phải bảo đảm an toàn.

2. Trên đường một chiều có vạch kẻ phân làn đường, xe thô sơ phải đi trên làn đường bên phải trong cùng, xe cơ giới, xe máy chuyên dùng đi trên làn đường bên trái.

3. Phương tiện tham gia giao thông đường bộ di chuyển với tốc độ thấp hơn phải đi về bên phải.

Điều 14. Vượt xe

1. Xe xin vượt phải có báo hiệu bằng đèn hoặc còi; trong đô thị và khu đông dân cư từ 22 giờ đến 5 giờ chỉ được báo hiệu xin vượt bằng đèn.

2. Xe xin vượt chỉ được vượt khi không có chướng ngại vật phía trước, không có xe chạy ngược chiều trong đoạn đường định vượt, xe chạy trước không có tín hiệu vượt xe khác và đã tránh về bên phải.

3. Khi có xe xin vượt, nếu đủ điều kiện an toàn, người điều khiển phương tiện phía trước phải giảm tốc độ, đi sát về bên phải của phần đường xe chạy cho đến khi xe sau đã vượt qua, không được gây trở ngại đối với xe xin vượt.

4. Khi vượt, các xe phải vượt về bên trái, trừ các trường hợp sau đây thì được phép vượt bên phải:

a) Khi xe phía trước có tín hiệu rẽ trái hoặc đang rẽ trái;

b) Khi xe điện đang chạy giữa đường;

c) Khi xe chuyên dùng đang làm việc trên đường mà không thể vượt bên trái được.

5. Không được vượt xe khi có một trong các trường hợp sau đây:

a) Không bảo đảm các điều kiện quy định tại khoản 2 Điều này;

b) Trên cầu hẹp có một làn xe;

c) Đường vòng, đầu dốc và các vị trí có tầm nhìn hạn chế;

d) Nơi đường giao nhau, đường bộ giao nhau cùng mức với đường sắt;

đ) Khi điều kiện thời tiết hoặc đường không bảo đảm an toàn cho việc vượt;

e) Xe được quyền ưu tiên đang phát tín hiệu ưu tiên đi làm nhiệm vụ.

Điều 15. Chuyển hướng xe

1. Khi muốn chuyển hướng, người điều khiển phương tiện phải giảm tốc độ và có tín hiệu báo hướng rẽ.

2. Trong khi chuyển hướng, người lái xe, người điều khiển xe máy chuyên dùng phải nhường quyền đi trước cho người đi bộ, người đi xe đạp đang đi trên phần đường dành riêng cho họ, nhường đường cho các xe đi ngược chiều và chỉ cho xe chuyển hướng khi quan sát thấy không gây trở ngại hoặc nguy hiểm cho người và phương tiện khác.

3. Trong khu dân cư, người lái xe, người điều khiển xe máy chuyên dùng chỉ được quay đầu xe ở nơi đường giao nhau và nơi có biển báo cho phép quay đầu xe.

4. Không được quay đầu xe ở phần đường dành cho người đi bộ qua đường, trên cầu, đầu cầu, gầm cầu vượt, ngầm, trong hầm đường bộ, đường cao tốc, tại nơi đường bộ giao nhau cùng mức với đường sắt, đường hẹp, đường dốc, đoạn đường cong tầm nhìn bị che khuất.

Điều 16. Lùi xe

1. Khi lùi xe, người điều khiển phải quan sát phía sau, có tín hiệu cần thiết và chỉ khi nào thấy không nguy hiểm mới được lùi.

2. Không được lùi xe ở khu vực cấm dừng, trên phần đường dành cho người đi bộ qua đường, nơi đường bộ giao nhau, đường bộ giao nhau cùng mức với đường sắt, nơi tầm nhìn bị che khuất, trong hầm đường bộ, đường cao tốc.

Điều 17. Tránh xe đi ngược chiều

1. Trên đường không phân chia thành hai chiều xe chạy riêng biệt, hai xe đi ngược chiều tránh nhau, người điều khiển phải giảm tốc độ và cho xe đi về bên phải theo chiều xe chạy của mình.

2. Các trường hợp nhường đường khi tránh nhau quy định như sau:

a) Nơi đường hẹp chỉ đủ cho một xe chạy và có chỗ tránh xe thì xe nào ở gần chỗ tránh hơn phải vào vị trí tránh, nhường đường cho xe kia đi;

b) Xe xuống dốc phải nhường đường cho xe đang lên dốc;

c) Xe nào có chướng ngại vật phía trước phải nhường đường cho xe không có chướng ngại vật đi trước.

3. Xe cơ giới đi ngược chiều gặp nhau không được dùng đèn chiếu xa.

Điều 18. Dừng xe, đỗ xe trên đường bộ

1. Dừng xe là trạng thái đứng yên tạm thời của phương tiện giao thông trong một khoảng thời gian cần thiết đủ để cho người lên, xuống phương tiện, xếp dỡ hàng hóa hoặc thực hiện công việc khác.

2. Đỗ xe là trạng thái đứng yên của phương tiện giao thông không giới hạn thời gian.

3. Người điều khiển phương tiện khi dừng xe, đỗ xe trên đường bộ phải thực hiện quy định sau đây:

a) Có tín hiệu báo cho người điều khiển phương tiện khác biết;

b) Cho xe dừng, đỗ ở nơi có lề đường rộng hoặc khu đất ở bên ngoài phần đường xe chạy; trường hợp lề đường hẹp hoặc không có lề đường thì phải cho xe dừng, đỗ sát mép đường phía bên phải theo chiều đi của mình;

c) Trường hợp trên đường đã xây dựng nơi dừng xe, đỗ xe hoặc quy định các điểm dừng xe, đỗ xe thì phải dừng, đỗ xe tại các vị trí đó;

d) Sau khi đỗ xe, chỉ được rời khỏi xe khi đã thực hiện các biện pháp an toàn; nếu xe đỗ chiếm một phần đường xe chạy phải đặt ngay biển báo hiệu nguy hiểm ở phía trước và phía sau xe để người điều khiển phương tiện khác biết;

đ) Không mở cửa xe, để cửa xe mở hoặc bước xuống xe khi chưa bảo đảm điều kiện an toàn;

e) Khi dừng xe, không được tắt máy và không được rời khỏi vị trí lái;

g) Xe đỗ trên đoạn đường dốc phải được chèn bánh.

4. Người điều khiển phương tiện không được dừng xe, đỗ xe tại các vị trí sau đây:

a) Bên trái đường một chiều;

b) Trên các đoạn đường cong và gần đầu dốc tầm nhìn bị che khuất;

c) Trên cầu, gầm cầu vượt;

d) Song song với một xe khác đang dừng, đỗ;

đ) Trên phần đường dành cho người đi bộ qua đường;

e) Nơi đường giao nhau và trong phạm vi 5 mét tính từ mép đường giao nhau;

g) Nơi dừng của xe buýt;

h) Trước cổng và trong phạm vi 5 mét hai bên cổng trụ sở cơ quan, tổ chức;

i) Tại nơi phần đường có bề rộng chỉ đủ cho một làn xe;

k) Trong phạm vi an toàn của đường sắt;

l) Che khuất biển báo hiệu đường bộ.

Điều 19. Dừng xe, đỗ xe trên đường phố

Người điều khiển phương tiện khi dừng xe, đỗ xe trên đường phố phải tuân theo quy định tại Điều 18 của Luật này và các quy định sau đây:

1. Phải cho xe dừng, đỗ sát theo lề đường, hè phố phía bên phải theo chiều đi của mình; bánh xe gần nhất không được cách xa lề đường, hè phố quá 0,25 mét và không gây cản trở, nguy hiểm cho giao thông. Trường hợp đường phố hẹp, phải dừng xe, đỗ xe ở vị trí cách xe ô tô đang đỗ bên kia đường tối thiểu 20 mét.

2. Không được dừng xe, đỗ xe trên đường xe điện, trên miệng cống thoát nước, miệng hầm của đường điện thoại, điện cao thế, chỗ dành riêng cho xe chữa cháy lấy nước. Không được để phương tiện giao thông ở lòng đường, hè phố trái quy định.

Điều 20. Xếp hàng hóa trên phương tiện giao thông đường bộ

1. Hàng hóa xếp trên xe phải gọn gàng, chằng buộc chắc chắn, không để rơi vãi dọc đường, không kéo lê hàng hóa trên mặt đường và không cản trở việc điều khiển xe.

2. Khi xếp hàng hóa vượt phía trước và phía sau xe thì ban ngày phải có cờ báo hiệu màu đỏ, ban đêm hoặc khi trời tối phải có đèn đỏ báo hiệu.

3. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể việc xếp hàng hóa trên phương tiện giao thông đường bộ.

Điều 21. Trường hợp chở người trên xe ô tô chở hàng

1. Chỉ được chở người trên xe ô tô chở hàng trong các trường hợp sau đây:

a) Chở người đi làm nhiệm vụ phòng, chống thiên tai hoặc thực hiện nhiệm vụ khẩn cấp; chở cán bộ, chiến sĩ của lực lượng vũ trang nhân dân đi làm nhiệm vụ; chở người bị nạn đi cấp cứu;

b) Chở công nhân duy tu, bảo dưỡng đường bộ; chở người đi thực hành lái xe trên xe tập lái; chở người diễu hành theo đoàn;

c) Giải tỏa người ra khỏi khu vực nguy hiểm hoặc trong trường hợp khẩn cấp khác theo quy định của pháp luật.

2. Xe ô tô chở người trong các trường hợp quy định tại khoản 1 Điều này phải có thùng cố định, bảo đảm an toàn khi tham gia giao thông.

Điều 22. Quyền ưu tiên của một số loại xe

1. Những xe sau đây được quyền ưu tiên đi trước xe khác khi qua đường giao nhau từ bất kỳ hướng nào tới theo thứ tự:

a) Xe chữa cháy đi làm nhiệm vụ;

b) Xe quân sự, xe công an đi làm nhiệm vụ khẩn cấp, đoàn xe có xe cảnh sát dẫn đường;

c) Xe cứu thương đang thực hiện nhiệm vụ cấp cứu;

d) Xe hộ đê, xe đi làm nhiệm vụ khắc phục sự cố thiên tai, dịch bệnh hoặc xe đi làm nhiệm vụ trong tình trạng khẩn cấp theo quy định của pháp luật;

đ) Đoàn xe tang.

2. Xe quy định tại các điểm a, b, c và d khoản 1 Điều này khi đi làm nhiệm vụ phải có tín hiệu còi, cờ, đèn theo quy định; không bị hạn chế tốc độ; được phép đi vào đường ngược chiều, các đường khác có thể đi được, kể cả khi có tín hiệu đèn đỏ và chỉ phải tuân theo chỉ dẫn của người điều khiển giao thông.

Chính phủ quy định cụ thể tín hiệu của xe được quyền ưu tiên.

3. Khi có tín hiệu của xe được quyền ưu tiên, người tham gia giao thông phải nhanh chóng giảm tốc độ, tránh hoặc dừng lại sát lề đường bên phải để nhường đường. Không được gây cản trở xe được quyền ưu tiên.

Điều 23. Qua phà, qua cầu phao

1. Khi đến bến phà, cầu phao, các xe phải xếp hàng trật tự, đúng nơi quy định, không làm cản trở giao thông.

2. Khi xuống phà, đang ở trên phà và khi lên bến, mọi người phải xuống xe, trừ người điều khiển xe cơ giới, xe máy chuyên dùng, người bệnh, người già yếu và người khuyết tật.

3. Xe cơ giới, xe máy chuyên dùng phải xuống phà trước, xe thô sơ, người đi bộ xuống phà sau; khi lên bến, người đi bộ lên trước, các phương tiện giao thông lên sau theo hướng dẫn của người điều khiển giao thông.

4. Thứ tự ưu tiên qua phà, qua cầu phao quy định như sau:

a) Các xe được quyền ưu tiên quy định tại khoản 1 Điều 22 của Luật này;

b) Xe chở thư báo;

c) Xe chở thực phẩm tươi sống;

d) Xe chở khách công cộng.

Trong trường hợp các xe cùng loại ưu tiên đến bến phà, cầu phao thì xe nào đến trước được qua trước.

Điều 24. Nhường đường tại nơi đường giao nhau

Khi đến gần đường giao nhau, người điều khiển phương tiện phải cho xe giảm tốc độ và nhường đường theo quy định sau đây:

1. Tại nơi đường giao nhau không có báo hiệu đi theo vòng xuyến, phải nhường đường cho xe đi đến từ bên phải;

2. Tại nơi đường giao nhau có báo hiệu đi theo vòng xuyến, phải nhường đường cho xe đi bên trái;

3. Tại nơi đường giao nhau giữa đường không ưu tiên và đường ưu tiên hoặc giữa đường nhánh và đường chính thì xe đi từ đường không ưu tiên hoặc đường nhánh phải nhường đường cho xe đi trên đường ưu tiên hoặc đường chính từ bất kỳ hướng nào tới.

Điều 25. Đi trên đoạn đường bộ giao nhau cùng mức với đường sắt, cầu đường bộ đi chung với đường sắt

1. Trên đoạn đường bộ giao nhau cùng mức với đường sắt, cầu đường bộ đi chung với đường sắt, phương tiện giao thông đường sắt được quyền ưu tiên đi trước.

2. Tại nơi đường bộ giao nhau cùng mức với đường sắt có đèn tín hiệu, rào chắn và chuông báo hiệu, khi đèn tín hiệu mầu đỏ đã bật sáng, có tiếng chuông báo hiệu, rào chắn đang dịch chuyển hoặc đã đóng, người tham gia giao thông đường bộ phải dừng lại phía phần đường của mình và cách rào chắn một khoảng cách an toàn; khi đèn tín hiệu đã tắt, rào chắn mở hết, tiếng chuông báo hiệu ngừng mới được đi qua.

3. Tại nơi đường bộ giao nhau cùng mức với đường sắt chỉ có đèn tín hiệu hoặc chuông báo hiệu, khi đèn tín hiệu mầu đỏ đã bật sáng hoặc có tiếng chuông báo hiệu, người tham gia giao thông đường bộ phải dừng ngay lại và giữ khoảng cách tối thiểu 5 mét tính từ ray gần nhất; khi đèn tín hiệu đã tắt hoặc tiếng chuông báo hiệu ngừng mới được đi qua.

4. Tại nơi đường bộ giao nhau cùng mức với đường sắt không có đèn tín hiệu, rào chắn và chuông báo hiệu, người tham gia giao thông đường bộ phải quan sát cả hai phía, khi thấy chắc chắn không có phương tiện đường sắt đang đi tới mới được đi qua, nếu thấy có phương tiện đường sắt đang đi tới thì phải dừng lại và giữ khoảng cách tối thiểu 5 mét tính từ ray gần nhất và chỉ khi phương tiện đường sắt đã đi qua mới được đi.

5. Khi phương tiện tham gia giao thông đường bộ bị hư hỏng tại nơi đường bộ giao nhau cùng mức với đường sắt hoặc trong phạm vi an toàn đường sắt thì người điều khiển phương tiện phải bằng mọi cách nhanh nhất đặt báo hiệu trên đường sắt cách tối thiểu 500 mét về hai phía để báo cho người điều khiển phương tiện đường sắt và tìm cách báo cho người quản lý đường sắt, nhà ga nơi gần nhất, đồng thời phải bằng mọi biện pháp nhanh chóng đưa phương tiện ra khỏi phạm vi an toàn đường sắt.

6. Những người có mặt tại nơi phương tiện tham gia giao thông đường bộ bị hư hỏng trên đoạn đường bộ giao nhau cùng mức với đường sắt có trách nhiệm giúp đỡ người điều khiển phương tiện đưa phương tiện ra khỏi phạm vi an toàn đường sắt.

Điều 26. Giao thông trên đường cao tốc

1. Người lái xe, người điều khiển xe máy chuyên dùng trên đường cao tốc ngoài việc tuân thủ các quy tắc giao thông quy định tại Luật này còn phải thực hiện các quy định sau đây:

a) Khi vào đường cao tốc phải có tín hiệu xin vào và phải nhường đường cho xe đang chạy trên đường, khi thấy an toàn mới cho xe nhập vào dòng xe ở làn đường sát mép ngoài, nếu có làn đường tăng tốc thì phải cho xe chạy trên làn đường đó trước khi vào làn đường của đường cao tốc;

b) Khi ra khỏi đường cao tốc phải thực hiện chuyển dần sang làn đường phía bên phải, nếu có làn đường giảm tốc thì phải cho xe chạy trên làn đường đó trước khi rời khỏi đường cao tốc;

c) Không được cho xe chạy ở làn dừng xe khẩn cấp và phần lề đường;

d) Không được cho xe chạy quá tốc độ tối đa và dưới tốc độ tối thiểu ghi trên biển báo hiệu, sơn kẻ trên mặt đường.

2. Người lái xe, người điều khiển xe máy chuyên dùng phải cho xe chạy cách nhau một khoảng cách an toàn ghi trên biển báo hiệu.

3. Chỉ được dừng xe, đỗ xe ở nơi quy định; trường hợp buộc phải dừng xe, đỗ xe không đúng nơi quy định thì người lái xe phải đưa xe ra khỏi phần đường xe chạy, nếu không thể được thì phải báo hiệu để người lái xe khác biết.

4. Người đi bộ, xe thô sơ, xe gắn máy, xe mô tô và máy kéo; xe máy chuyên dùng có tốc độ thiết kế nhỏ hơn 70 km/h không được đi vào đường cao tốc, trừ người, phương tiện, thiết bị phục vụ việc quản lý, bảo trì đường cao tốc.

Điều 27. Giao thông trong hầm đường bộ

Người điều khiển phương tiện trong hầm đường bộ ngoài việc tuân thủ các quy tắc giao thông quy định tại Luật này còn phải thực hiện các quy định sau đây:

1. Xe cơ giới, xe máy chuyên dùng phải bật đèn; xe thô sơ phải bật đèn hoặc có vật phát sáng báo hiệu;

2. Chỉ được dừng xe, đỗ xe ở nơi quy định.

Điều 28. Tải trọng và khổ giới hạn của đường bộ

1. Người điều khiển phương tiện phải tuân thủ các quy định về tải trọng, khổ giới hạn của đường bộ và chịu sự kiểm tra của cơ quan có thẩm quyền.

2. Trường hợp đặc biệt, xe quá tải trọng, quá khổ giới hạn của đường bộ, xe bánh xích gây hư hại mặt đường có thể được lưu hành trên đường nhưng phải được cơ quan quản lý đường bộ có thẩm quyền cấp giấy phép và phải thực hiện các biện pháp bắt buộc để bảo vệ đường bộ, bảo đảm an toàn giao thông.

3. Bộ trưởng Bộ Giao thông vận tải quy định về tải trọng, khổ giới hạn của đường bộ và công bố về tải trọng, khổ giới hạn của quốc lộ; quy định việc cấp giấy phép lưu hành cho xe quá tải trọng, quá khổ giới hạn của đường bộ, xe bánh xích gây hư hại mặt đường.

4. Chủ tịch Uỷ ban nhân dân cấp tỉnh công bố về tải trọng, khổ giới hạn của đường bộ do địa phương quản lý.

Điều 29. Xe kéo xe và xe kéo rơ moóc

1. Một xe ô tô chỉ được kéo theo một xe ô tô hoặc xe máy chuyên dùng khác khi xe này không tự chạy được và phải bảo đảm các quy định sau đây:

a) Xe được kéo phải có người điều khiển và hệ thống lái của xe đó phải còn hiệu lực;

b) Việc nối xe kéo với xe được kéo phải bảo đảm chắc chắn, an toàn; trường hợp hệ thống hãm của xe được kéo không còn hiệu lực thì xe kéo nhau phải nối bằng thanh nối cứng;

c) Phía trước của xe kéo và phía sau của xe được kéo phải có biển báo hiệu.

2. Xe kéo rơ moóc phải có tổng trọng lượng lớn hơn tổng trọng lượng của rơ moóc hoặc phải có hệ thống hãm có hiệu lực cho rơ moóc.

3. Không được thực hiện các hành vi sau đây:

a) Xe kéo rơ moóc, xe kéo sơ mi rơ moóc kéo thêm rơ moóc hoặc xe khác;

b) Chở người trên xe được kéo;

c) Kéo theo xe thô sơ, xe gắn máy, xe mô tô.

Điều 30. Người điều khiển, người ngồi trên xe mô tô, xe gắn máy

1. Người điều khiển xe mô tô hai bánh, xe gắn máy chỉ được chở một người, trừ những trường hợp sau thì được chở tối đa hai người:

a) Chở người bệnh đi cấp cứu;

b) Áp giải người có hành vi vi phạm pháp luật;

c) Trẻ em dưới 14 tuổi.

2. Người điều khiển, người ngồi trên xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy phải đội mũ bảo hiểm có cài quai đúng quy cách.

3. Người điều khiển xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy không được thực hiện các hành vi sau đây:

a) Đi xe dàn hàng ngang;

b) Đi xe vào phần đường dành cho người đi bộ và phương tiện khác;

c) Sử dụng ô, điện thoại di động, thiết bị âm thanh, trừ thiết bị trợ thính;

d) Sử dụng xe để kéo, đẩy xe khác, vật khác, mang, vác và chở vật cồng kềnh;

đ) Buông cả hai tay hoặc đi xe bằng một bánh đối với xe hai bánh, bằng hai bánh đối với xe ba bánh;

e) Hành vi khác gây mất trật tự, an toàn giao thông.

4. Người ngồi trên xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy khi tham gia giao thông không được thực hiện các hành vi sau đây:

a) Mang, vác vật cồng kềnh;

b) Sử dụng ô;

c) Bám, kéo hoặc đẩy các phương tiện khác;

d) Đứng trên yên, giá đèo hàng hoặc ngồi trên tay lái;

đ) Hành vi khác gây mất trật tự, an toàn giao thông.

Điều 31. Người điều khiển, người ngồi trên xe đạp, người điều khiển xe thô sơ khác

1. Người điều khiển xe đạp chỉ được chở một người, trừ trường hợp chở thêm một trẻ em dưới 7 tuổi thì được chở tối đa hai người.

Người điều khiển xe đạp phải thực hiện quy định tại khoản 3 Điều 30 của Luật này; người ngồi trên xe đạp khi tham gia giao thông phải thực hiện quy định tại khoản 4 Điều 30 của Luật này.

2. Người điều khiển, người ngồi trên xe đạp máy phải đội mũ bảo hiểm có cài quai đúng quy cách.

3. Người điều khiển xe thô sơ khác phải cho xe đi hàng một, nơi có phần đường dành cho xe thô sơ thì phải đi đúng phần đường quy định; khi đi ban đêm phải có báo hiệu ở phía trước và phía sau xe. Người điều khiển xe súc vật kéo phải có biện pháp bảo đảm vệ sinh trên đường.

4. Hàng hóa xếp trên xe thô sơ phải bảo đảm an toàn, không gây cản trở giao thông và che khuất tầm nhìn của người điều khiển.

Điều 32. Người đi bộ

1. Người đi bộ phải đi trên hè phố, lề đường; trường hợp đường không có hè phố, lề đường thì người đi bộ phải đi sát mép đường.

2. Người đi bộ chỉ được qua đường ở những nơi có đèn tín hiệu, có vạch kẻ đường hoặc có cầu vượt, hầm dành cho người đi bộ và phải tuân thủ tín hiệu chỉ dẫn.

3. Trường hợp không có đèn tín hiệu, không có vạch kẻ đường, cầu vượt, hầm dành cho người đi bộ thì người đi bộ phải quan sát các xe đang đi tới, chỉ qua đường khi bảo đảm an toàn và chịu trách nhiệm bảo đảm an toàn khi qua đường.

4. Người đi bộ không được vượt qua dải phân cách, không đu bám vào phương tiện giao thông đang chạy; khi mang vác vật cồng kềnh phải bảo đảm an toàn và không gây trở ngại cho người và phương tiện tham gia giao thông đường bộ.

5. Trẻ em dưới 7 tuổi khi đi qua đường đô thị, đường thường xuyên có xe cơ giới qua lại phải có người lớn dắt; mọi người có trách nhiệm giúp đỡ trẻ em dưới 7 tuổi khi đi qua đường.

Điều 33. Người khuyết tật, người già yếu tham gia giao thông

1. Người khuyết tật sử dụng xe lăn không có động cơ được đi trên hè phố và nơi có vạch kẻ đường dành cho người đi bộ.

2. Người khiếm thị khi đi trên đường bộ phải có người dắt hoặc có công cụ để báo hiệu cho người khác nhận biết đó là người khiếm thị.

3. Mọi người có trách nhiệm giúp đỡ người khuyết tật, người già yếu khi đi qua đường.

Điều 34. Người dẫn dắt súc vật đi trên đường bộ

1. Người dẫn dắt súc vật đi trên đường bộ phải cho súc vật đi sát mép đường và bảo đảm vệ sinh trên đường; trường hợp cần cho súc vật đi ngang qua đường thì phải quan sát và chỉ được đi qua đường khi có đủ điều kiện an toàn.

2. Không được dẫn dắt súc vật đi vào phần đường dành cho xe cơ giới.

Điều 35. Các hoạt động khác trên đường bộ

1. Tổ chức hoạt động văn hóa, thể thao, diễu hành, lễ hội trên đường bộ thực hiện theo quy định sau đây:

a) Cơ quan, tổ chức có nhu cầu sử dụng đường bộ để tiến hành hoạt động văn hóa, thể thao, diễu hành, lễ hội phải được cơ quan quản lý đường bộ có thẩm quyền thống nhất bằng văn bản về phương án bảo đảm giao thông trước khi xin phép tổ chức các hoạt động trên theo quy định của pháp luật;

b) Trường hợp cần hạn chế giao thông hoặc cấm đường thì cơ quan quản lý đường bộ phải ra thông báo phương án phân luồng giao thông; cơ quan, tổ chức có nhu cầu sử dụng đường bộ quy định tại điểm a khoản 1 Điều này phải thực hiện việc đăng tải thông báo trên các phương tiện thông tin đại chúng và thực hiện các biện pháp bảo đảm trật tự, an toàn cho người và phương tiện tham gia giao thông đường bộ;

c) Ủy ban nhân dân nơi tổ chức hoạt động văn hóa, thể thao, diễu hành, lễ hội có trách nhiệm chỉ đạo cơ quan chức năng của địa phương tổ chức việc phân luồng, bảo đảm giao thông tại khu vực diễn ra hoạt động văn hóa, thể thao, diễu hành, lễ hội.

2. Không được thực hiện các hành vi sau đây:

a) Họp chợ, mua, bán hàng hóa trên đường bộ;

b) Tụ tập đông người trái phép trên đường bộ;

c) Thả rông súc vật trên đường bộ;

d) Phơi thóc, lúa, rơm rạ, nông sản hoặc để vật khác trên đường bộ;

đ) Đặt biển quảng cáo trên đất của đường bộ;

e) Lắp đặt biển hiệu, biển quảng cáo hoặc thiết bị khác làm giảm sự chú ý, gây nhầm lẫn nội dung biển báo hiệu hoặc gây cản trở người tham gia giao thông;

g) Che khuất biển báo hiệu, đèn tín hiệu giao thông;

h) Sử dụng bàn trượt, pa-tanh, các thiết bị tương tự trên phần đường xe chạy;

i) Hành vi khác gây cản trở giao thông.

Điều 36. Sử dụng đường phố và các hoạt động khác trên đường phố

1. Lòng đường và hè phố chỉ được sử dụng cho mục đích giao thông.

2. Các hoạt động khác trên đường phố phải thực hiện theo quy định tại khoản 1 Điều 35 của Luật này, trường hợp đặc biệt, việc sử dụng tạm thời một phần lòng đường, hè phố vào mục đích khác do Ủy ban nhân dân cấp tỉnh quy định nhưng không được làm ảnh hưởng đến trật tự, an toàn giao thông.

3. Không được thực hiện các hành vi sau đây:

a) Các hành vi quy định tại khoản 2 Điều 35 của Luật này;

b) Đổ rác hoặc phế thải không đúng nơi quy định;

c) Xây, đặt bục, bệ trái phép trên đường.

Điều 37. Tổ chức giao thông và điều khiển giao thông

1. Tổ chức giao thông gồm các nội dung sau đây:

a) Phân làn, phân luồng, phân tuyến và quy định thời gian đi lại cho người và phương tiện tham gia giao thông đường bộ;

b) Quy định các đoạn đường cấm đi, đường đi một chiều, nơi cấm dừng, cấm đỗ, cấm quay đầu xe; lắp đặt báo hiệu đường bộ;

c) Thông báo khi có sự thay đổi về việc phân luồng, phân tuyến, thời gian đi lại tạm thời hoặc lâu dài; thực hiện các biện pháp ứng cứu khi có sự cố xảy ra và các biện pháp khác về đi lại trên đường bộ để bảo đảm giao thông thông suốt, an toàn.

2. Trách nhiệm tổ chức giao thông quy định như sau:

a) Bộ trưởng Bộ Giao thông vận tải chịu trách nhiệm tổ chức giao thông trên hệ thống quốc lộ;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức giao thông trên các hệ thống đường bộ thuộc phạm vi quản lý.

3. Trách nhiệm điều khiển giao thông của cảnh sát giao thông như sau:

a) Chỉ huy, điều khiển giao thông trên đường; hướng dẫn, bắt buộc người tham gia giao thông chấp hành quy tắc giao thông;

b) Khi có tình huống gây ách tắc giao thông hoặc có yêu cầu cần thiết khác về bảo đảm an ninh, trật tự được tạm thời đình chỉ đi lại ở một số đoạn đường nhất định, phân lại luồng, phân lại tuyến và nơi tạm dừng xe, đỗ xe.

Điều 38. Trách nhiệm của cá nhân, cơ quan, tổ chức khi xảy ra tai nạn giao thông.

1. Người điều khiển phương tiện và những người liên quan trực tiếp đến vụ tai nạn có trách nhiệm sau đây:

a) Dừng ngay phương tiện; giữ nguyên hiện trường; cấp cứu người bị nạn và phải có mặt khi cơ quan có thẩm quyền yêu cầu;

b) Ở lại nơi xảy ra tai nạn cho đến khi người của cơ quan công an đến, trừ trường hợp người điều khiển phương tiện cũng bị thương phải đưa đi cấp cứu hoặc phải đưa người bị nạn đi cấp cứu hoặc vì lý do bị đe dọa đến tính mạng, nhưng phải đến trình báo ngay với cơ quan công an nơi gần nhất;

c) Cung cấp thông tin xác thực về vụ tai nạn cho cơ quan có thẩm quyền.

2. Những người có mặt tại nơi xảy ra vụ tai nạn có trách nhiệm sau đây:

a) Bảo vệ hiện trường;

b) Giúp đỡ, cứu chữa kịp thời người bị nạn;

c) Báo tin ngay cho cơ quan công an, y tế hoặc Ủy ban nhân dân nơi gần nhất;

d) Bảo vệ tài sản của người bị nạn;

đ) Cung cấp thông tin xác thực về vụ tai nạn theo yêu cầu của cơ quan có thẩm quyền.

3. Người điều khiển phương tiện khác khi đi qua nơi xảy ra vụ tai nạn có trách nhiệm chở người bị nạn đi cấp cứu. Các xe được quyền ưu tiên, xe chở người được hưởng quyền ưu đãi, miễn trừ ngoại giao, lãnh sự không bắt buộc thực hiện quy định tại khoản này.

4. Cơ quan công an khi nhận được tin về vụ tai nạn có trách nhiệm cử người tới ngay hiện trường để điều tra vụ tai nạn, phối hợp với cơ quan quản lý đường bộ và Ủy ban nhân dân địa phương bảo đảm giao thông thông suốt, an toàn.

5. Ủy ban nhân dân cấp xã nơi xảy ra tai nạn có trách nhiệm kịp thời thông báo cho cơ quan công an, y tế đến để xử lý, giải quyết vụ tai nạn; tổ chức cứu chữa, giúp đỡ người bị nạn, bảo vệ hiện trường, bảo vệ tài sản của người bị nạn; trường hợp có người chết mà không rõ tung tích, không có thân nhân hoặc thân nhân không có khả năng chôn cất thì sau khi cơ quan nhà nước có thẩm quyền đã hoàn tất các công việc theo quy định của pháp luật và đồng ý cho chôn cất, Ủy ban nhân dân cấp xã có trách nhiệm tổ chức chôn cất.

Trường hợp vụ tai nạn vượt quá khả năng giải quyết, Uỷ ban nhân dân cấp xã phải kịp thời báo cáo Uỷ ban nhân dân cấp trên.

6. Bộ Công an có trách nhiệm thống kê, tổng hợp, xây dựng cơ sở dữ liệu thông tin về tai nạn giao thông đường bộ, cung cấp cho cơ quan, tổ chức, cá nhân theo quy định của pháp luật.

CHƯƠNG III

KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Điều 39. Phân loại đường bộ

1. Mạng lưới đường bộ được chia thành sáu hệ thống, gồm quốc lộ, đường tỉnh, đường huyện, đường xã, đường đô thị và đường chuyên dùng, quy định như sau:

a) Quốc lộ là đường nối liền Thủ đô Hà Nội với trung tâm hành chính cấp tỉnh; đường nối liền trung tâm hành chính cấp tỉnh từ ba địa phương trở lên; đường nối liền từ cảng biển quốc tế, cảng hàng không quốc tế đến các cửa khẩu quốc tế, cửa khẩu chính trên đường bộ; đường có vị trí đặc biệt quan trọng đối với sự phát triển kinh tế - xã hội của vùng, khu vực;

b) Đường tỉnh là đường nối trung tâm hành chính của tỉnh với trung tâm hành chính của huyện hoặc trung tâm hành chính của tỉnh lân cận; đường có vị trí quan trọng đối với sự phát triển kinh tế - xã hội của tỉnh;

c) Đường huyện là đường nối trung tâm hành chính của huyện với trung tâm hành chính của xã, cụm xã hoặc trung tâm hành chính của huyện lân cận; đường có vị trí quan trọng đối với sự phát triển kinh tế - xã hội của huyện;

d) Đường xã là đường nối trung tâm hành chính của xã với các thôn, làng, ấp, bản và đơn vị tương đương hoặc đường nối với các xã lân cận; đường có vị trí quan trọng đối với sự phát triển kinh tế - xã hội của xã;

đ) Đường đô thị là đường trong phạm vi địa giới hành chính nội thành, nội thị;

e) Đường chuyên dùng là đường chuyên phục vụ cho việc vận chuyển, đi lại của một hoặc một số cơ quan, tổ chức, cá nhân.

2. Thẩm quyền phân loại và điều chỉnh các hệ thống đường bộ quy định như sau:

a) Hệ thống quốc lộ do Bộ trưởng Bộ Giao thông vận tải quyết định;

b) Hệ thống đường tỉnh, đường đô thị do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định sau khi thỏa thuận với Bộ Giao thông vận tải (đối với đường tỉnh) và thỏa thuận với Bộ Giao thông vận tải và Bộ Xây dựng (đối với đường đô thị);

c) Hệ thống đường huyện, đường xã do Chủ tịch Ủy ban nhân dân cấp huyện quyết định sau khi được Chủ tịch Ủy ban nhân dân cấp tỉnh đồng ý;

d) Hệ thống đường chuyên dùng do cơ quan, tổ chức, cá nhân có đường chuyên dùng quyết định sau khi có ý kiến chấp thuận bằng văn bản của Bộ trưởng Bộ Giao thông vận tải đối với đường chuyên dùng đấu nối vào quốc lộ; ý kiến chấp thuận bằng văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh đối với đường chuyên dùng đấu nối vào đường tỉnh, đường đô thị, đường huyện; ý kiến chấp thuận bằng văn bản của Chủ tịch Ủy ban nhân dân cấp huyện đối với đường chuyên dùng đấu nối vào đường xã.

Điều 40. Đặt tên, số hiệu đường bộ

1. Đường bộ được đặt tên hoặc số hiệu như sau:

a) Tên đường được đặt tên danh nhân, người có công hoặc tên di tích, sự kiện lịch sử, văn hóa, tên địa danh hoặc tên theo tập quán; số hiệu đường được đặt theo số tự nhiên kèm theo chữ cái nếu cần thiết; trường hợp đường đô thị trùng với quốc lộ thì sử dụng cả tên đường đô thị và tên, số hiệu quốc lộ;

b) Tên, số hiệu đường bộ tham gia vào mạng lưới đường bộ trong khu vực, đường bộ quốc tế thực hiện theo thỏa thuận giữa Việt Nam với các quốc gia có liên quan. Đường bộ kết nối vào mạng lưới đường bộ trong khu vực, đường bộ quốc tế thì sử dụng cả tên, số hiệu đường trong nước và tên, số hiệu đường trong khu vực, đường bộ quốc tế.

2. Việc đặt tên, số hiệu đường bộ do cơ quan có thẩm quyền phân loại đường bộ quyết định; riêng đường đô thị, đường tỉnh, việc đặt tên do Hội đồng nhân dân cấp tỉnh quyết định trên cơ sở đề nghị của Uỷ ban nhân dân cùng cấp.

3. Chính phủ quy định cụ thể việc đặt tên, số hiệu đường bộ.

Điều 41. Tiêu chuẩn kỹ thuật đường bộ

1. Đường bộ được chia theo cấp kỹ thuật gồm đường cao tốc và các cấp kỹ thuật khác.

2. Đường bộ xây dựng mới phải bảo đảm tiêu chuẩn kỹ thuật của từng cấp đường; các tuyến đường bộ đang khai thác chưa vào cấp phải được cải tạo, nâng cấp để đạt tiêu chuẩn kỹ thuật của cấp đường phù hợp; đối với đường chuyên dùng còn phải áp dụng cả tiêu chuẩn riêng theo quy định của pháp luật.

3. Trách nhiệm của các bộ quy định như sau:

a) Bộ Giao thông vận tải xây dựng, hướng dẫn thực hiện tiêu chuẩn kỹ thuật các cấp đường;

b) Bộ Khoa học và Công nghệ ban hành tiêu chuẩn kỹ thuật quốc gia các cấp đường.

4. Trường hợp áp dụng tiêu chuẩn kỹ thuật đường bộ của nước ngoài thì phải được chấp thuận của cơ quan quản lý nhà nước có thẩm quyền.

Điều 42. Quỹ đất dành cho kết cấu hạ tầng giao thông đường bộ

1. Quỹ đất dành cho kết cấu hạ tầng giao thông đường bộ được xác định tại quy hoạch kết cấu hạ tầng giao thông đường bộ. Ủy ban nhân dân cấp tỉnh xác định và quản lý quỹ đất dành cho dự án xây dựng kết cấu hạ tầng giao thông đường bộ theo quy hoạch đã được phê duyệt.

2. Tỷ lệ quỹ đất giao thông đô thị so với đất xây dựng đô thị phải bảo đảm từ 16% đến 26%. Chính phủ quy định cụ thể tỷ lệ quỹ đất phù hợp với loại đô thị.

Điều 43. Phạm vi đất dành cho đường bộ

1. Phạm vi đất dành cho đường bộ gồm đất của đường bộ và đất hành lang an toàn đường bộ.

2. Trong phạm vi đất dành cho đường bộ, không được xây dựng các công trình khác, trừ một số công trình thiết yếu không thể bố trí ngoài phạm vi đó nhưng phải được cơ quan có thẩm quyền cho phép, gồm công trình phục vụ quốc phòng, an ninh, công trình phục vụ quản lý, khai thác đường bộ, công trình viễn thông, điện lực, đường ống cấp, thoát nước, xăng, dầu, khí.

3. Trong phạm vi đất hành lang an toàn đường bộ, ngoài việc thực hiện quy định tại khoản 2 Điều này, được tạm thời sử dụng vào mục đích nông nghiệp, quảng cáo nhưng không được làm ảnh hưởng đến an toàn công trình, an toàn giao thông đường bộ. Việc đặt biển quảng cáo trên đất hành lang an toàn đường bộ phải được cơ quan quản lý đường bộ có thẩm quyền đồng ý bằng văn bản.

4. Người đang sử dụng đất được pháp luật thừa nhận mà đất đó nằm trong hành lang an toàn đường bộ thì được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và không được gây cản trở cho việc bảo vệ an toàn công trình đường bộ.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình đường bộ thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục, nếu không khắc phục được thì Nhà nước thu hồi đất và bồi thường theo quy định của pháp luật.

5. Chính phủ quy định cụ thể phạm vi đất dành cho đường bộ, việc sử dụng, khai thác đất hành lang an toàn đường bộ và việc xây dựng các công trình thiết yếu trong phạm vi đất dành cho đường bộ.

Điều 44. Bảo đảm yêu cầu kỹ thuật và an toàn giao thông của công trình đường bộ

1. Công trình đường bộ xây dựng mới, nâng cấp và cải tạo phải bảo đảm tiêu chuẩn kỹ thuật và điều kiện an toàn giao thông cho người, phương tiện tham gia giao thông đường bộ, trong đó có người đi bộ và người khuyết tật. Đường đô thị xây dựng phải có hè phố, phần đường, cầu vượt, hầm và tổ chức giao thông cho người đi bộ, người khuyết tật đi lại an toàn, thuận tiện.

2. Công trình đường bộ phải được thẩm định về an toàn giao thông từ khi lập dự án, thiết kế, thi công, trước và trong quá trình khai thác. Người quyết định đầu tư, chủ đầu tư có trách nhiệm tiếp thu kết quả thẩm định an toàn giao thông để phê duyệt bổ sung vào dự án.

3. Khu đô thị, khu công nghiệp, khu kinh tế, khu dân cư, khu thương mại - dịch vụ và công trình khác phải có hệ thống đường gom được xây dựng ngoài hành lang an toàn đường bộ; bảo đảm khoảng cách với quốc lộ theo quy định của Chính phủ.

4. Việc đấu nối được quy định như sau:

a) Trường hợp có đường nhánh thì đường gom phải nối vào đường nhánh;

b) Trường hợp đường nhánh, đường gom nối trực tiếp vào đường chính thì điểm đấu nối phải được cơ quan quản lý nhà nước có thẩm quyền về đường bộ cho phép từ khi lập dự án và thiết kế;

c) Việc đấu nối các đường từ khu đô thị, khu công nghiệp, khu kinh tế, khu dân cư, khu thương mại - dịch vụ và công trình khác vào đường bộ theo quy định của Bộ trưởng Bộ Giao thông vận tải.

5. Bên cạnh tuyến quốc lộ đi qua khu dân cư phải có đường gom để phục vụ yêu cầu dân sinh.

Điều 45. Công trình báo hiệu đường bộ

1. Công trình báo hiệu đường bộ bao gồm:

a) Đèn tín hiệu giao thông;

b) Biển báo hiệu;

c) Cọc tiêu, rào chắn hoặc tường bảo vệ;

d) Vạch kẻ đường;

đ) Cột cây số;

e) Công trình báo hiệu khác.

2. Đường bộ trước khi đưa vào khai thác phải được lắp đặt đầy đủ công trình báo hiệu đường bộ theo thiết kế được phê duyệt.

3. Không được gắn vào công trình báo hiệu đường bộ các nội dung không liên quan tới ý nghĩa, mục đích của công trình báo hiệu đường bộ.

Điều 46. Đầu tư xây dựng, khai thác kết cấu hạ tầng giao thông đường bộ

1. Đầu tư xây dựng kết cấu hạ tầng giao thông đường bộ là việc đầu tư xây dựng mới, nâng cấp, cải tạo kết cấu hạ tầng giao thông đường bộ.

2. Việc đầu tư xây dựng kết cấu hạ tầng giao thông đường bộ phải phù hợp với quy hoạch giao thông vận tải đường bộ đã được cấp có thẩm quyền phê duyệt; tuân thủ trình tự quản lý đầu tư xây dựng và các quy định khác của pháp luật; bảo đảm cấp kỹ thuật đường bộ, cảnh quan, bảo vệ môi trường.

3. Tổ chức, cá nhân Việt Nam và nước ngoài được đầu tư xây dựng, kinh doanh khai thác kết cấu hạ tầng giao thông đường bộ theo quy định của pháp luật.

4. Ủy ban nhân dân cấp có thẩm quyền chủ trì tổ chức giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền và tạo điều kiện thuận lợi cho tổ chức, cá nhân đầu tư xây dựng, kinh doanh khai thác kết cấu hạ tầng giao thông đường bộ.

5. Kết cấu hạ tầng giao thông đường bộ sau khi xây dựng, nâng cấp, cải tạo phải được cơ quan có thẩm quyền nghiệm thu, quyết định đưa vào khai thác theo quy định.

Điều 47. Thi công công trình trên đường bộ đang khai thác

1. Thi công công trình trên đường bộ đang khai thác chỉ được tiến hành khi có giấy phép của cơ quan nhà nước có thẩm quyền, thực hiện theo đúng nội dung của giấy phép và quy định của pháp luật về xây dựng.

2. Trong quá trình thi công, đơn vị thi công phải bố trí báo hiệu, rào chắn tạm thời tại nơi thi công và thực hiện các biện pháp bảo đảm giao thông thông suốt, an toàn.

3. Thi công công trình trên đường đô thị phải tuân thủ quy định tại khoản 1, khoản 2 Điều này và các quy định sau đây:

a) Chỉ được đào đường để sửa chữa công trình hoặc xây dựng mới hầm kỹ thuật dọc theo đường hoặc ngang qua đường nhưng phải có kế hoạch hàng năm thống nhất trước với cơ quan quản lý đường bộ, trừ trường hợp có sự cố đột xuất;

b) Phải có phương án thi công và thời gian thi công thích hợp với đặc điểm từng đường phố để không gây ùn tắc giao thông;

c) Khi thi công xong phải hoàn trả phần đường theo nguyên trạng; đối với công trình ngầm phải lập hồ sơ hoàn công và chuyển cho cơ quan quản lý đường bộ.

4. Đơn vị thi công không thực hiện các biện pháp bảo đảm giao thông thông suốt, an toàn theo quy định, để xảy ra tai nạn giao thông, ùn tắc giao thông, ô nhiễm môi trường nghiêm trọng thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 48. Quản lý, bảo trì đường bộ

1. Bảo trì đường bộ là thực hiện các công việc bảo dưỡng và sửa chữa đường bộ nhằm duy trì tiêu chuẩn kỹ thuật của đường đang khai thác.

2. Đường bộ đưa vào khai thác phải được quản lý, bảo trì với các nội dung sau đây:

a) Theo dõi tình trạng công trình đường bộ; tổ chức giao thông; kiểm tra, thanh tra việc bảo vệ kết cấu hạ tầng giao thông đường bộ;

b) Bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất.

3. Trách nhiệm tổ chức quản lý, bảo trì đường bộ quy định như sau:

a) Hệ thống quốc lộ do Bộ Giao thông vận tải chịu trách nhiệm;

b) Hệ thống đường tỉnh, đường đô thị do Ủy ban nhân dân cấp tỉnh chịu trách nhiệm. Việc quản lý, bảo trì hệ thống đường huyện, đường xã do Ủy ban nhân dân cấp tỉnh quy định;

c) Đường chuyên dùng, đường không do Nhà nước quản lý khai thác, đường được đầu tư xây dựng không bằng nguồn vốn từ ngân sách nhà nước do chủ đầu tư tổ chức quản lý, bảo trì theo quy định.

4. Bộ trưởng Bộ Giao thông vận tải quy định việc quản lý, bảo trì đường bộ.

Điều 49. Nguồn tài chính cho quản lý, bảo trì đường bộ

1. Nguồn tài chính để quản lý, bảo trì hệ thống quốc lộ và đường địa phương được bảo đảm từ quỹ bảo trì đường bộ.

Nguồn tài chính để quản lý, bảo trì đường chuyên dùng, đường không do Nhà nước quản lý khai thác, đường được đầu tư xây dựng không bằng nguồn vốn từ ngân sách nhà nước do tổ chức, cá nhân quản lý khai thác chịu trách nhiệm.

2. Quỹ bảo trì đường bộ được hình thành từ các nguồn sau đây:

a) Ngân sách nhà nước phân bổ hàng năm;

b) Các nguồn thu liên quan đến sử dụng đường bộ và các nguồn thu khác theo quy định của pháp luật.

3. Chính phủ quy định cụ thể việc lập, quản lý và sử dụng quỹ bảo trì đường bộ ở trung ương và địa phương.

Điều 50. Xây dựng đoạn đường giao nhau cùng mức giữa đường bộ với đường sắt

Việc xây dựng đoạn đường giao nhau cùng mức giữa đường bộ với đường sắt phải được cơ quan nhà nước có thẩm quyền cho phép; có thiết kế bảo đảm tiêu chuẩn kỹ thuật và điều kiện an toàn giao thông được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của Bộ trưởng Bộ Giao thông vận tải.

Điều 51. Bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm kiểm tra tải trọng xe, trạm thu phí đường bộ

1. Trong đô thị, khi xây dựng trụ sở cơ quan, trường học, bệnh viện, trung tâm thương mại - dịch vụ, văn hóa và khu dân cư phải xây dựng đủ nơi đỗ xe phù hợp với quy mô của công trình.

2. Bến xe, bãi đỗ xe, trạm dừng nghỉ phải xây dựng theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt, bảo đảm tiêu chuẩn kỹ thuật.

3. Trạm thu phí là nơi thực hiện việc thu phí phương tiện tham gia giao thông đường bộ, được xây dựng theo quy hoạch hoặc dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt. Hoạt động của trạm thu phí phải bảo đảm giao thông thông suốt, an toàn.

4. Trạm kiểm tra tải trọng xe là nơi cơ quan quản lý đường bộ thực hiện việc thu thập, phân tích, đánh giá tác động của tải trọng xe, khổ giới hạn xe đến an toàn đường bộ; kiểm tra, xử lý vi phạm đối với xe quá khổ giới hạn, quá tải trọng cho phép của đường bộ và xe bánh xích lưu hành trên đường bộ, được xây dựng theo quy hoạch do Bộ Giao thông vận tải lập, trình Thủ tướng Chính phủ phê duyệt.

Trường hợp cần thiết, để bảo vệ kết cấu hạ tầng giao thông đường bộ, Bộ trưởng Bộ Giao thông vận tải quyết định thành lập trạm kiểm tra tải trọng xe tạm thời.

5. Bộ trưởng Bộ Giao thông vận tải quy định về quy chuẩn kỹ thuật bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm thu phí, trạm kiểm tra tải trọng xe; quy định về tổ chức, hoạt động của trạm thu phí, trạm kiểm tra tải trọng xe.

Điều 52. Bảo vệ kết cấu hạ tầng giao thông đường bộ

1. Bảo vệ kết cấu hạ tầng giao thông đường bộ gồm hoạt động bảo đảm an toàn và tuổi thọ của công trình đường bộ, biện pháp phòng ngừa, ngăn chặn và xử lý hành vi xâm phạm kết cấu hạ tầng giao thông đường bộ.

Phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ gồm đất của đường bộ, hành lang an toàn đường bộ, phần trên không, phần dưới mặt đất, phần dưới mặt nước có liên quan đến an toàn công trình và an toàn giao thông đường bộ.

2. Tổ chức, cá nhân được phép xây dựng, cải tạo, mở rộng, bảo trì công trình và tiến hành hoạt động khác trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ phải thực hiện theo quy định của pháp luật.

3. Đơn vị quản lý công trình đường bộ có trách nhiệm bảo đảm an toàn kỹ thuật của công trình, liên đới chịu trách nhiệm đối với tai nạn giao thông xảy ra do chất lượng quản lý, bảo trì công trình; trường hợp phát hiện công trình bị hư hỏng hoặc có nguy cơ gây mất an toàn giao thông thì phải xử lý, sửa chữa kịp thời, có biện pháp phòng, chống và khắc phục kịp thời hậu quả do thiên tai gây ra đối với công trình đường bộ.

4. Trách nhiệm bảo vệ kết cấu hạ tầng giao thông đường bộ quy định như sau:

a) Bộ Giao thông vận tải tổ chức và hướng dẫn thực hiện việc bảo vệ kết cấu hạ tầng giao thông đường bộ; kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về quản lý, bảo vệ kết cấu hạ tầng giao thông đường bộ;

b) Bộ Công an chỉ đạo, hướng dẫn lực lượng công an kiểm tra, xử lý vi phạm pháp luật về bảo vệ kết cấu hạ tầng giao thông đường bộ theo thẩm quyền;

c) Uỷ ban nhân dân các cấp tổ chức bảo vệ kết cấu hạ tầng giao thông đường bộ trong phạm vi địa phương; bảo vệ hành lang an toàn giao thông đường bộ theo quy định của pháp luật;

d) Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp bảo vệ kết cấu hạ tầng giao thông đường bộ;

đ) Chính phủ quy định việc phối hợp giữa các bộ, cơ quan ngang bộ, Ủy ban nhân dân về bảo vệ kết cấu hạ tầng giao thông đường bộ.

5. Người nào phát hiện công trình đường bộ bị hư hỏng hoặc bị xâm hại, hành lang an toàn đường bộ bị lấn chiếm phải kịp thời báo cho Uỷ ban nhân dân, cơ quan quản lý đường bộ hoặc cơ quan công an nơi gần nhất để xử lý; trường hợp cần thiết có biện pháp báo hiệu ngay cho người tham gia giao thông biết. Khi nhận được tin báo, cơ quan có trách nhiệm phải nhanh chóng thực hiện các biện pháp khắc phục để bảo đảm giao thông thông suốt, an toàn.

CHƯƠNG IV

PHƯƠNG TIỆN THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Điều 53. Điều kiện tham gia giao thông của xe cơ giới

1. Xe ô tô đúng kiểu loại được phép tham gia giao thông phải bảo đảm các quy định về chất lượng, an toàn kỹ thuật và bảo vệ môi trường sau đây:

a) Có đủ hệ thống hãm có hiệu lực;

b) Có hệ thống chuyển hướng có hiệu lực;

c) Tay lái của xe ô tô ở bên trái của xe; trường hợp xe ô tô của người nước ngoài đăng ký tại nước ngoài có tay lái ở bên phải tham gia giao thông tại Việt Nam thực hiện theo quy định của Chính phủ;

d) Có đủ đèn chiếu sáng gần và xa, đèn soi biển số, đèn báo hãm, đèn tín hiệu;

đ) Có bánh lốp đúng kích cỡ và đúng tiêu chuẩn kỹ thuật của từng loại xe;

e) Có đủ gương chiếu hậu và các trang bị, thiết bị khác bảo đảm tầm nhìn cho người điều khiển;

g) Kính chắn gió, kính cửa là loại kính an toàn;

h) Có còi với âm lượng đúng quy chuẩn kỹ thuật;

i) Có đủ bộ phận giảm thanh, giảm khói và các trang bị, thiết bị khác bảo đảm khí thải, tiếng ồn theo quy chuẩn môi trường;

k) Các kết cấu phải đủ độ bền và bảo đảm tính năng vận hành ổn định.

2. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy đúng kiểu loại được phép tham gia giao thông phải bảo đảm các quy định về chất lượng, an toàn kỹ thuật và bảo vệ môi trường quy định tại các điểm a, b, d, đ, e, h, i và k khoản 1 Điều này.

3. Xe cơ giới phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

4. Chính phủ quy định niên hạn sử dụng đối với xe cơ giới.

5. Bộ trưởng Bộ Giao thông vận tải quy định về chất lượng an toàn kỹ thuật và bảo vệ môi trường của xe cơ giới được phép tham gia giao thông, trừ xe cơ giới của quân đội, công an sử dụng vào mục đích quốc phòng, an ninh.

Điều 54. Cấp, thu hồi đăng ký và biển số xe cơ giới

1. Xe cơ giới có nguồn gốc hợp pháp, bảo đảm tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường theo quy định của Luật này được cơ quan nhà nước có thẩm quyền cấp đăng ký và biển số.

2. Bộ trưởng Bộ Công an quy định và tổ chức cấp, thu hồi đăng ký, biển số các loại xe cơ giới; Bộ trưởng Bộ Quốc phòng quy định và tổ chức cấp, thu hồi đăng ký, biển số các loại xe cơ giới của quân đội sử dụng vào mục đích quốc phòng.

Điều 55. Bảo đảm quy định về chất lượng an toàn kỹ thuật và bảo vệ môi trường của xe cơ giới tham gia giao thông đường bộ

1. Việc sản xuất, lắp ráp, cải tạo, sửa chữa, bảo dưỡng và nhập khẩu xe cơ giới tham gia giao thông đường bộ phải tuân theo quy định về chất lượng an toàn kỹ thuật và bảo vệ môi trường. Không được cải tạo các xe ô tô khác thành xe ô tô chở khách.

2. Chủ phương tiện không được tự thay đổi kết cấu, tổng thành, hệ thống của xe không đúng với thiết kế của nhà chế tạo hoặc thiết kế cải tạo đã được cơ quan có thẩm quyền phê duyệt.

3. Xe ô tô và rơ moóc, sơ mi rơ moóc được kéo bởi xe ô tô tham gia giao thông đường bộ phải được kiểm tra định kỳ về an toàn kỹ thuật và bảo vệ môi trường (sau đây gọi là kiểm định).

4. Người đứng đầu cơ sở đăng kiểm và người trực tiếp thực hiện việc kiểm định phải chịu trách nhiệm về việc xác nhận kết quả kiểm định.

5. Chủ phương tiện, người lái xe ô tô chịu trách nhiệm duy trì tình trạng an toàn kỹ thuật của phương tiện theo tiêu chuẩn quy định khi tham gia giao thông đường bộ giữa hai kỳ kiểm định.

6. Bộ trưởng Bộ Giao thông vận tải quy định điều kiện, tiêu chuẩn và cấp giấy phép cho cơ sở đăng kiểm xe cơ giới; quy định và tổ chức thực hiện kiểm định xe cơ giới. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định và tổ chức kiểm định xe cơ giới của quân đội, công an sử dụng vào mục đích quốc phòng, an ninh.

Điều 56. Điều kiện tham gia giao thông của xe thô sơ

1. Khi tham gia giao thông, xe thô sơ phải bảo đảm điều kiện an toàn giao thông đường bộ.

2. Ủy ban nhân dân cấp tỉnh quy định cụ thể điều kiện, phạm vi hoạt động của xe thô sơ tại địa phương mình.

Điều 57. Điều kiện tham gia giao thông của xe máy chuyên dùng

1. Bảo đảm các quy định về chất lượng an toàn kỹ thuật và bảo vệ môi trường sau đây:

a) Có đủ hệ thống hãm có hiệu lực;

b) Có hệ thống chuyển hướng có hiệu lực;

c) Có đèn chiếu sáng;

d) Bảo đảm tầm nhìn cho người điều khiển;

đ) Các bộ phận chuyên dùng phải lắp đặt đúng vị trí, chắc chắn, bảo đảm an toàn khi di chuyển;

e) Bảo đảm khí thải, tiếng ồn theo quy chuẩn môi trường.

2. Có đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

3. Hoạt động trong phạm vi quy định, bảo đảm an toàn cho người, phương tiện và công trình đường bộ khi di chuyển.

4. Việc sản xuất, lắp ráp, cải tạo, sửa chữa và nhập khẩu xe máy chuyên dùng phải tuân theo quy định về chất lượng an toàn kỹ thuật và bảo vệ môi trường.

5. Chủ phương tiện và người điều khiển xe máy chuyên dùng chịu trách nhiệm duy trì tình trạng an toàn kỹ thuật và kiểm định theo quy định đối với xe máy chuyên dùng khi tham gia giao thông đường bộ.

6. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về chất lượng an toàn kỹ thuật và bảo vệ môi trường, cấp, thu hồi đăng ký, biển số; quy định danh mục xe máy chuyên dùng phải kiểm định và tổ chức việc kiểm định; Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định và tổ chức việc cấp, thu hồi đăng ký, biển số và kiểm định xe máy chuyên dùng của quân đội, công an sử dụng vào mục đích quốc phòng, an ninh.

CHƯƠNG V

NGƯỜI ĐIỀU KHIỂN PHƯƠNG TIỆN THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Điều 58. Điều kiện của người lái xe tham gia giao thông

1. Người lái xe tham gia giao thông phải đủ độ tuổi, sức khoẻ quy định tại Điều 60 của Luật này và có giấy phép lái xe phù hợp với loại xe được phép điều khiển do cơ quan nhà nước có thẩm quyền cấp.

Người tập lái xe ô tô khi tham gia giao thông phải thực hành trên xe tập lái và có giáo viên bảo trợ tay lái.

2. Người lái xe khi điều khiển phương tiện phải mang theo các giấy tờ sau:

a) Đăng ký xe;

b) Giấy phép lái xe đối với người điều khiển xe cơ giới quy định tại Điều 59 của Luật này;

c) Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới quy định tại Điều 55 của Luật này;

d) Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới.

Điều 59. Giấy phép lái xe

1. Căn cứ vào kiểu loại, công suất động cơ, tải trọng và công dụng của xe cơ giới, giấy phép lái xe được phân thành giấy phép lái xe không thời hạn và giấy phép lái xe có thời hạn.

2. Giấy phép lái xe không thời hạn bao gồm các hạng sau đây:

a) Hạng A1 cấp cho người lái xe mô tô hai bánh có dung tích xi-lanh từ 50 cm3 đến dưới 175 cm3;

b) Hạng A2 cấp cho người lái xe mô tô hai bánh có dung tích xi-lanh từ 175 cm3 trở lên và các loại xe quy định cho giấy phép lái xe hạng A1;

c) Hạng A3 cấp cho người lái xe mô tô ba bánh, các loại xe quy định cho giấy phép lái xe hạng A1 và các xe tương tự.

3. Người khuyết tật điều khiển xe mô tô ba bánh dùng cho người khuyết tật được cấp giấy phép lái xe hạng A1.

4. Giấy phép lái xe có thời hạn gồm các hạng sau đây:

a) Hạng A4 cấp cho người lái máy kéo có trọng tải đến 1.000 kg;

b) Hạng B1 cấp cho người không hành nghề lái xe điều khiển xe ô tô chở người đến 9 chỗ ngồi; xe ô tô tải, máy kéo có trọng tải dưới 3.500 kg;

c) Hạng B2 cấp cho người hành nghề lái xe điều khiển xe ô tô chở người đến 9 chỗ ngồi; xe ô tô tải, máy kéo có trọng tải dưới 3.500 kg;

d) Hạng C cấp cho người lái xe ô tô tải, máy kéo có trọng tải từ 3.500 kg trở lên và các loại xe quy định cho các giấy phép lái xe hạng B1, B2;

đ) Hạng D cấp cho người lái xe ô tô chở người từ 10 đến 30 chỗ ngồi và các loại xe quy định cho các giấy phép lái xe hạng B1, B2, C;

e) Hạng E cấp cho người lái xe ô tô chở người trên 30 chỗ ngồi và các loại xe quy định cho các giấy phép lái xe hạng B1, B2, C, D;

g) Giấy phép lái xe hạng FB2, FD, FE cấp cho người lái xe đã có giấy phép lái xe hạng B2, D, E để lái các loại xe quy định cho các giấy phép lái xe hạng này khi kéo rơ moóc hoặc xe ô tô chở khách nối toa; hạng FC cấp cho người lái xe đã có giấy phép lái xe hạng C để lái các loại xe quy định cho hạng C khi kéo rơ moóc, đầu kéo kéo sơ mi rơ moóc.

5. Giấy phép lái xe có giá trị sử dụng trong phạm vi lãnh thổ Việt Nam và lãnh thổ của nước hoặc vùng lãnh thổ mà Việt Nam ký cam kết công nhận giấy phép lái xe của nhau.

Điều 60. Tuổi, sức khỏe của người lái xe

1. Độ tuổi của người lái xe quy định như sau:

a) Người đủ 16 tuổi trở lên được lái xe gắn máy có dung tích xi-lanh dưới 50 cm3;

b) Người đủ 18 tuổi trở lên được lái xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi-lanh từ 50 cm3 trở lên và các loại xe có kết cấu tương tự; xe ô tô tải, máy kéo có trọng tải dưới 3.500 kg; xe ô tô chở người đến 9 chỗ ngồi;

c) Người đủ 21 tuổi trở lên được lái xe ô tô tải, máy kéo có trọng tải từ 3.500 kg trở lên; lái xe hạng B2 kéo rơ moóc (FB2);

d) Người đủ 24 tuổi trở lên được lái xe ô tô chở người từ 10 đến 30 chỗ ngồi; lái xe hạng C kéo rơ moóc, sơ mi rơ moóc (FC);

đ) Người đủ 27 tuổi trở lên được lái xe ô tô chở người trên 30 chỗ ngồi; lái xe hạng D kéo rơ moóc (FD);

e) Tuổi tối đa của người lái xe ô tô chở người trên 30 chỗ ngồi là 50 tuổi đối với nữ và 55 tuổi đối với nam.

2. Người lái xe phải có sức khỏe phù hợp với loại xe, công dụng của xe. Bộ trưởng Bộ Y tế chủ trì, phối hợp với Bộ trưởng Bộ Giao thông vận tải quy định về tiêu chuẩn sức khỏe của người lái xe, việc khám sức khỏe định kỳ đối với người lái xe ô tô và quy định về cơ sở y tế khám sức khoẻ của người lái xe.

Điều 61. Đào tạo lái xe, sát hạch để cấp giấy phép lái xe

1. Cơ sở đào tạo lái xe là loại hình cơ sở dạy nghề, phải có đủ điều kiện về lớp học, sân tập lái, xe tập lái, đội ngũ giáo viên, giáo trình, giáo án và phải được giấy cấp phép theo quy định.

2. Cơ sở đào tạo lái xe phải thực hiện đúng nội dung và chương trình quy định cho từng loại, hạng giấy phép lái xe.

3. Người có nhu cầu được cấp giấy phép lái xe hạng A1, A2, A3, A4, B1 phải được đào tạo. Người có nhu cầu được cấp giấy phép lái xe hạng B2, C, D, E và các giấy phép lái xe hạng F phải được đào tạo tập trung tại cơ sở đào tạo.

4. Việc đào tạo để nâng hạng giấy phép lái xe thực hiện cho những trường hợp sau đây:

a) Nâng hạng giấy phép lái xe từ hạng B1 lên hạng B2;

b) Nâng hạng giấy phép lái xe từ hạng B2 lên hạng C hoặc lên hạng D;

c) Nâng hạng giấy phép lái xe từ hạng C lên hạng D hoặc lên hạng E;

d) Nâng hạng giấy phép lái xe từ hạng D lên hạng E;

đ) Nâng hạng giấy phép lái xe từ các hạng B2, C, D, E lên các hạng giấy phép lái các xe tương ứng có kéo rơ moóc, sơ mi rơ moóc.

5. Người có nhu cầu được đào tạo nâng hạng giấy phép lái xe theo quy định tại khoản 4 Điều này còn phải có đủ thời gian và số ki-lô-mét lái xe an toàn quy định cho từng hạng giấy phép lái xe; người có nhu cầu được đào tạo nâng hạng giấy phép lái xe lên hạng D, E tối thiểu phải có trình độ văn hóa trung học cơ sở.

6. Việc đào tạo lái xe ô tô chở người từ 10 chỗ ngồi trở lên và lái xe kéo rơ moóc chỉ được thực hiện bằng hình thức đào tạo nâng hạng với các điều kiện quy định tại khoản 4 và khoản 5 Điều này.

7. Việc sát hạch để cấp giấy phép lái xe ô tô phải thực hiện tại các trung tâm sát hạch lái xe. Các trung tâm sát hạch lái xe phải được xây dựng theo quy hoạch, có đủ cơ sở vật chất - kỹ thuật đáp ứng yêu cầu sát hạch lái xe theo quy định.

8. Người sát hạch lái xe phải có thẻ sát hạch viên theo quy định và phải chịu trách nhiệm về kết quả sát hạch của mình.

9. Người đã qua đào tạo và đạt kết quả kỳ sát hạch được cấp giấy phép lái xe đúng hạng đã trúng tuyển.

Trường hợp giấy phép lái xe có thời hạn, trước khi hết thời hạn sử dụng người lái xe phải khám sức khỏe và làm các thủ tục theo quy định để được đổi giấy phép lái xe.

10. Bộ trưởng Bộ Giao thông vận tải quy định điều kiện, tiêu chuẩn và cấp giấy phép cho cơ sở đào tạo; quy định hình thức, nội dung, chương trình đào tạo; sát hạch và cấp, đổi, thu hồi giấy phép lái xe; Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định về cơ sở đào tạo, tổ chức đào tạo, sát hạch và cấp, đổi, thu hồi giấy phép lái xe cho lực lượng quân đội, công an làm nhiệm vụ quốc phòng, an ninh.

Điều 62. Điều kiện của người điều khiển xe máy chuyên dùng tham gia giao thông

1. Người điều khiển xe máy chuyên dùng tham gia giao thông phải đủ độ tuổi, sức khỏe phù hợp với ngành nghề lao động và có chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ, bằng hoặc chứng chỉ điều khiển xe máy chuyên dùng do cơ sở đào tạo người điều khiển xe máy chuyên dùng cấp.

2. Người điều khiển xe máy chuyên dùng khi tham gia giao thông phải mang theo các giấy tờ sau đây:

a) Đăng ký xe;

b) Chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ, bằng hoặc chứng chỉ điều khiển xe máy chuyên dùng;

c) Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe máy chuyên dùng quy định tại Điều 57 của Luật này.

Điều 63. Điều kiện của người điều khiển xe thô sơ tham gia giao thông

1. Có sức khỏe bảo đảm điều khiển xe an toàn.

2. Hiểu biết quy tắc giao thông đường bộ.

CHƯƠNG VI

VẬN TẢI ĐƯỜNG BỘ

Mục 1. HOẠT ĐỘNG VẬN TẢI ĐƯỜNG BỘ

Điều 64. Hoạt động vận tải đường bộ

1. Hoạt động vận tải đường bộ gồm hoạt động vận tải không kinh doanh và hoạt động kinh doanh vận tải đường bộ. Kinh doanh vận tải đường bộ là ngành nghề kinh doanh có điều kiện theo quy định của pháp luật.

2. Kinh doanh vận tải đường bộ gồm kinh doanh vận tải hành khách, kinh doanh vận tải hàng hóa.

3. Hoạt động vận tải đường bộ phải phù hợp với quy hoạch giao thông vận tải đường bộ và mạng lưới tuyến vận tải.

Điều 65. Thời gian làm việc của người lái xe ô tô

1. Thời gian làm việc của người lái xe ô tô không được quá 10 giờ trong một ngày và không được lái xe liên tục quá 4 giờ.

2. Người vận tải và người lái xe ô tô chịu trách nhiệm thực hiện quy định tại khoản 1 Điều này.

Điều 66. Kinh doanh vận tải bằng xe ô tô

1. Kinh doanh vận tải hành khách bằng xe ô tô bao gồm:

a) Kinh doanh vận tải hành khách theo tuyến cố định có xác định bến đi, bến đến với lịch trình, hành trình nhất định;

b) Kinh doanh vận tải hành khách bằng xe buýt theo tuyến cố định có các điểm dừng đón, trả khách và xe chạy theo biểu đồ vận hành với cự ly, phạm vi hoạt động nhất định;

c) Kinh doanh vận tải hành khách bằng xe taxi có lịch trình và hành trình theo yêu cầu của hành khách; cước tính theo đồng hồ tính tiền;

d) Kinh doanh vận tải hành khách theo hợp đồng không theo tuyến cố định được thực hiện theo hợp đồng vận tải;

đ) Kinh doanh vận tải khách du lịch theo tuyến, chương trình và địa điểm du lịch.

2. Kinh doanh vận tải hàng hóa bằng xe ô tô bao gồm:

a) Kinh doanh vận tải hàng hóa thông thường;

b) Kinh doanh vận tải hàng hóa bằng xe taxi tải;

c) Kinh doanh vận tải hàng hóa siêu trường, siêu trọng;

d) Kinh doanh vận tải hàng nguy hiểm.

3. Chính phủ quy định cụ thể về kinh doanh vận tải bằng xe ô tô.

Điều 67. Điều kiện kinh doanh vận tải bằng xe ô tô

1. Doanh nghiệp, hợp tác xã, hộ kinh doanh hoạt động kinh doanh vận tải bằng xe ô tô phải có đủ các điều kiện sau đây:

a) Đăng ký kinh doanh vận tải bằng xe ô tô theo quy định của pháp luật;

b) Bảo đảm số lượng, chất lượng và niên hạn sử dụng của phương tiện phù hợp với hình thức kinh doanh; phương tiện kinh doanh vận tải phải gắn thiết bị giám sát hành trình của xe theo quy định của Chính phủ;

c) Bảo đảm số lượng lái xe, nhân viên phục vụ trên xe phù hợp với phương án kinh doanh và phải có hợp đồng lao động bằng văn bản; nhân viên phục vụ trên xe phải được tập huấn nghiệp vụ kinh doanh vận tải, an toàn giao thông; không được sử dụng người lái xe đang trong thời kỳ bị cấm hành nghề theo quy định của pháp luật;

d) Người trực tiếp điều hành hoạt động vận tải của doanh nghiệp, hợp tác xã phải có trình độ chuyên môn về vận tải;

đ) Có nơi đỗ xe phù hợp với quy mô của doanh nghiệp, hợp tác xã, hộ kinh doanh, bảo đảm yêu cầu về trật tự, an toàn, phòng, chống cháy nổ và vệ sinh môi trường.

2. Chỉ các doanh nghiệp, hợp tác xã mới được kinh doanh vận tải hành khách theo tuyến cố định, kinh doanh vận tải hành khách bằng xe buýt, bằng xe taxi và phải có đủ các điều kiện sau đây:

a) Các điều kiện quy định tại khoản 1 Điều này;

b) Có bộ phận quản lý các điều kiện về an toàn giao thông;

c) Đăng ký tiêu chuẩn chất lượng dịch vụ vận tải hành khách với cơ quan có thẩm quyền và phải niêm yết công khai.

3. Chỉ các doanh nghiệp, hợp tác xã mới được kinh doanh vận tải hàng hóa bằng công-ten-nơ và phải có đủ các điều kiện quy định tại khoản 1, điểm b khoản 2 Điều này.

4. Chính phủ quy định cụ thể điều kiện và việc cấp giấy phép kinh doanh vận tải bằng xe ô tô.

Điều 68. Vận tải hành khách bằng xe ô tô

1. Người vận tải, người lái xe khách phải chấp hành các quy định sau đây:

a) Đón, trả hành khách đúng nơi quy định;

b) Không chở hành khách trên mui, trong khoang chở hành lý hoặc để hành khách đu, bám bên ngoài xe;

c) Không chở hàng nguy hiểm, hàng có mùi hôi thối hoặc động vật, hàng hóa khác có ảnh hưởng đến sức khỏe của hành khách;

d) Không chở hành khách, hành lý, hàng hóa vượt quá trọng tải, số người theo quy định;

e) Không để hàng hóa trong khoang chở hành khách; có biện pháp giữ gìn vệ sinh trong xe.

2. Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức và quản lý hoạt động vận tải hành khách bằng xe ô tô.

Điều 69. Quyền và nghĩa vụ của người kinh doanh vận tải hành khách

1. Người kinh doanh vận tải hành khách có các quyền sau đây:

a) Thu cước, phí vận tải;

b) Từ chối vận chuyển trước khi phương tiện rời bến xe, rời vị trí đón, trả hành khách theo hợp đồng vận chuyển những người đã có vé hoặc người trong danh sách hợp đồng có hành vi gây rối trật tự công cộng, gây cản trở công việc của người kinh doanh vận tải, ảnh hưởng đến sức khoẻ, tài sản của người khác, gian lận vé hoặc hành khách đang bị dịch bệnh nguy hiểm.

2. Người kinh doanh vận tải hành khách có các nghĩa vụ sau đây:

a) Thực hiện đầy đủ các cam kết về chất lượng vận tải, hợp đồng vận tải;

b) Mua bảo hiểm cho hành khách; phí bảo hiểm được tính vào giá vé hành khách;

c) Giao vé, chứng từ thu cước, phí vận tải cho hành khách;

d) Bồi thường thiệt hại do người làm công, người đại diện gây ra trong khi thực hiện công việc được người kinh doanh vận tải giao;

đ) Chịu trách nhiệm về hậu quả mà người làm công, người đại diện gây ra do thực hiện yêu cầu của người kinh doanh vận tải trái quy định của Luật này.

3. Bộ trưởng Bộ Tài chính chủ trì, phối hợp với Bộ trưởng Bộ Giao thông vận tải quy định về vé và chứng từ thu cước, phí vận tải hành khách.

Điều 70. Trách nhiệm của người lái xe và nhân viên phục vụ trên xe ô tô vận tải hành khách

1. Kiểm tra các điều kiện bảo đảm an toàn của xe trước khi khởi hành.

2. Có thái độ văn minh, lịch sự, hướng dẫn hành khách ngồi đúng nơi quy định.

3. Kiểm tra việc sắp xếp, chằng buộc hành lý, hàng hóa bảo đảm an toàn.

4. Có biện pháp bảo vệ tính mạng, sức khỏe, tài sản của hành khách đi xe, giữ gìn trật tự, vệ sinh trong xe.

5. Đóng cửa lên xuống của xe trước và trong khi xe chạy.

Điều 71. Quyền và nghĩa vụ của hành khách

1. Hành khách có các quyền sau đây:

a) Được vận chuyển theo đúng hợp đồng vận tải, cam kết của người kinh doanh vận tải về chất lượng vận tải;

b) Được miễn cước hành lý với trọng lượng không quá 20 kg và với kích thước phù hợp với thiết kế của xe;

c) Được từ chối chuyến đi trước khi phương tiện khởi hành và được trả lại tiền vé theo quy định của Bộ trưởng Bộ Giao thông vận tải.

2. Hành khách có các nghĩa vụ sau đây:

a) Mua vé và trả cước, phí vận tải hành lý mang theo quá mức quy định;

b) Có mặt tại nơi xuất phát đúng thời gian đã thỏa thuận; chấp hành quy định về vận chuyển; thực hiện đúng hướng dẫn của lái xe, nhân viên phục vụ trên xe về các quy định bảo đảm trật tự, an toàn giao thông;

c) Không mang theo hành lý, hàng hóa mà pháp luật cấm lưu thông.

Điều 72. Vận tải hàng hóa bằng xe ô tô

1. Việc vận chuyển hàng hóa bằng xe ô tô phải chấp hành các quy định sau đây:

a) Hàng vận chuyển trên xe phải được xếp đặt gọn gàng và chằng buộc chắc chắn;

b) Khi vận chuyển hàng rời phải che đậy, không để rơi vãi.

2. Không được thực hiện các hành vi sau đây:

a) Chở hàng vượt quá trọng tải thiết kế và quá kích thước giới hạn cho phép của xe;

b) Chở người trong thùng xe, trừ trường hợp quy định tại khoản 1 Điều 21 của Luật này.

3. Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức và quản lý hoạt động vận tải hàng hóa bằng xe ô tô.

Điều 73. Quyền và nghĩa vụ của người kinh doanh vận tải hàng hóa

1. Người kinh doanh vận tải hàng hóa có các quyền sau đây:

a) Yêu cầu người thuê vận tải cung cấp thông tin cần thiết về hàng hóa để ghi vào giấy vận chuyển và có quyền kiểm tra tính xác thực của thông tin đó;

b) Yêu cầu người thuê vận tải thanh toán đủ cước, phí vận tải và chi phí phát sinh; yêu cầu người thuê vận tải bồi thường thiệt hại do vi phạm thỏa thuận trong hợp đồng;

c) Từ chối vận chuyển nếu người thuê vận tải không giao hàng hóa theo thỏa thuận trong hợp đồng;

d) Yêu cầu giám định hàng hóa khi cần thiết.

2. Người kinh doanh vận tải hàng hóa có các nghĩa vụ sau đây:

a) Cung cấp phương tiện đúng loại, thời gian, địa điểm và giao hàng hóa cho người nhận hàng theo thỏa thuận trong hợp đồng;

b) Hướng dẫn xếp, dỡ hàng hóa trên phương tiện;

c) Bồi thường thiệt hại cho người thuê vận tải do mất mát, hư hỏng hàng hóa xảy ra trong quá trình vận tải từ lúc nhận hàng đến lúc giao hàng, trừ trường hợp miễn bồi thường thiệt hại theo quy định của pháp luật;

d) Bồi thường thiệt hại do người làm công, người đại diện gây ra trong khi thực hiện công việc được người kinh doanh vận tải giao;

đ) Chịu trách nhiệm về hậu quả mà người làm công, người đại diện gây ra do thực hiện yêu cầu của người kinh doanh vận tải trái quy định của Luật này.

3. Chính phủ quy định giới hạn trách nhiệm của người kinh doanh vận tải hàng hóa.

Điều 74. Quyền và nghĩa vụ của người thuê vận tải hàng hóa

1. Người thuê vận tải hàng hóa có các quyền sau đây:

a) Từ chối xếp hàng hóa lên phương tiện mà phương tiện đó không đúng thỏa thuận trong hợp đồng;

b) Yêu cầu người kinh doanh vận tải giao hàng đúng thời gian, địa điểm đã thỏa thuận trong hợp đồng;

c) Yêu cầu người kinh doanh vận tải bồi thường thiệt hại theo quy định của pháp luật.

2. Người thuê vận tải hàng hóa có các nghĩa vụ sau đây:

a) Chuẩn bị đầy đủ giấy tờ hợp pháp về hàng hóa trước khi giao hàng hóa cho người kinh doanh vận tải; đóng gói hàng hóa đúng quy cách, ghi ký hiệu, mã hiệu hàng hóa đầy đủ, rõ ràng; giao hàng hóa cho người kinh doanh vận tải đúng thời gian, địa điểm và nội dung khác ghi trong giấy gửi hàng;

b) Thanh toán đủ cước, phí vận tải và chi phí phát sinh cho người kinh doanh vận tải hàng hóa;

c) Cử người áp tải hàng hóa trong quá trình vận tải đối với loại hàng hóa bắt buộc phải có người áp tải.

Điều 75. Quyền và nghĩa vụ của người nhận hàng

1. Người nhận hàng có các quyền sau đây:

a) Nhận và kiểm tra hàng hóa nhận được theo giấy vận chuyển hoặc chứng từ tương đương khác;

b) Yêu cầu người kinh doanh vận tải thanh toán chi phí phát sinh do giao hàng chậm;

c) Yêu cầu hoặc thông báo cho người thuê vận tải để yêu cầu người kinh doanh vận tải bồi thường thiệt hại do mất mát, hư hỏng hàng hóa;

d) Yêu cầu giám định hàng hóa khi cần thiết.

2. Người nhận hàng có các nghĩa vụ sau đây:

a) Nhận hàng hóa đúng thời gian, địa điểm đã thỏa thuận; xuất trình giấy vận chuyển và giấy tờ tùy thân cho người kinh doanh vận tải trước khi nhận hàng hóa;

b) Thanh toán chi phí phát sinh do nhận hàng chậm.

Điều 76. Vận chuyển hàng siêu trường, siêu trọng

1. Hàng siêu trường, siêu trọng là hàng có kích thước hoặc trọng lượng vượt quá giới hạn quy định nhưng không thể tháo rời ra được.

2. Việc vận chuyển hàng siêu trường, siêu trọng phải sử dụng xe vận tải phù hợp với loại hàng và phải có giấy phép sử dụng đường bộ do cơ quan nhà nước có thẩm quyền cấp.

3. Xe vận chuyển hàng siêu trường, siêu trọng phải chạy với tốc độ quy định trong giấy phép và phải có báo hiệu kích thước của hàng, trường hợp cần thiết phải bố trí người chỉ dẫn giao thông để bảo đảm an toàn giao thông.

4. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về vận chuyển hàng siêu trường, siêu trọng.

Điều 77. Vận chuyển động vật sống

1. Tùy theo loại động vật sống, người kinh doanh vận tải yêu cầu người thuê vận tải bố trí người áp tải để chăm sóc trong quá trình vận tải.

2. Người thuê vận tải chịu trách nhiệm về việc xếp, dỡ động vật sống theo hướng dẫn của người kinh doanh vận tải; trường hợp người thuê vận tải không thực hiện được thì phải trả cước, phí xếp, dỡ cho người kinh doanh vận tải.

3. Việc vận chuyển động vật sống trên đường phải tuân theo quy định của pháp luật về vệ sinh, phòng dịch và bảo vệ môi trường.

Điều 78. Vận chuyển hàng nguy hiểm

1. Xe vận chuyển hàng nguy hiểm phải có giấy phép do cơ quan nhà nước có thẩm quyền cấp.

2. Xe vận chuyển hàng nguy hiểm không được dừng, đỗ ở nơi đông người, những nơi dễ xảy ra nguy hiểm.

3. Chính phủ quy định Danh mục hàng nguy hiểm, vận chuyển hàng nguy hiểm và thẩm quyền cấp giấy phép vận chuyển hàng nguy hiểm.

Điều 79. Hoạt động vận tải đường bộ trong đô thị

1. Xe buýt phải chạy đúng tuyến, đúng lịch trình và dừng, đỗ đúng nơi quy định.

2. Người lái xe taxi khách, xe taxi tải đón, trả hành khách, hàng hóa theo thỏa thuận giữa hành khách, chủ hàng và người lái xe nhưng phải chấp hành các quy định về bảo đảm an toàn giao thông.

3. Xe chở hàng phải hoạt động theo đúng tuyến, phạm vi và thời gian quy định đối với từng loại xe.

4. Xe vệ sinh môi trường, xe ô tô chở phế thải, vật liệu rời phải được che phủ kín không để rơi, vãi trên đường phố; trường hợp để rơi, vãi thì người vận tải phải chịu trách nhiệm thu dọn ngay.

5. Ủy ban nhân dân cấp tỉnh quy định cụ thể về hoạt động vận tải đường bộ trong đô thị và tỷ lệ phương tiện vận tải hành khách đáp ứng nhu cầu đi lại của người khuyết tật.

Điều 80. Vận chuyển hành khách, hàng hóa bằng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự

1. Việc sử dụng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự để vận chuyển hành khách, hàng hóa phải theo đúng quy định về trật tự, an toàn giao thông.

2. Bộ trưởng Bộ Giao thông vận tải quy định việc thực hiện khoản 1 Điều này.

3. Căn cứ quy định của Bộ trưởng Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh quy định cụ thể việc tổ chức thực hiện tại địa phương.

Điều 81. Vận tải đa phương thức

1. Vận tải đa phương thức quy định trong Luật này là việc vận chuyển hàng hóa từ địa điểm nhận hàng đến địa điểm trả hàng cho người nhận hàng bằng ít nhất hai phương thức vận tải, trong đó có phương thức vận tải bằng đường bộ trên cơ sở một hợp đồng vận tải đa phương thức.

2. Chính phủ quy định cụ thể về vận tải đa phương thức.

Mục 2. DỊCH VỤ HỖ TRỢ VẬN TẢI ĐƯỜNG BỘ

Điều 82. Dịch vụ hỗ trợ vận tải đường bộ

1. Dịch vụ hỗ trợ vận tải đường bộ gồm dịch vụ tại bến xe, bãi đỗ xe, trạm dừng nghỉ, đại lý vận tải, đại lý bán vé, dịch vụ thu gom hàng, dịch vụ chuyển tải, dịch vụ kho hàng, dịch vụ cứu hộ vận tải đường bộ.

2. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về dịch vụ hỗ trợ vận tải đường bộ.

Điều 83. Tổ chức hoạt động của bến xe ô tô, bãi đỗ xe, trạm dừng nghỉ

1. Hoạt động của bến xe ô tô khách, bến xe ô tô hàng, bãi đỗ xe, trạm dừng nghỉ phải bảo đảm trật tự, an toàn, vệ sinh môi trường, phòng, chống cháy nổ và chịu sự quản lý của cơ quan quản lý nhà nước có thẩm quyền ở địa phương.

2. Doanh nghiệp, hợp tác xã khai thác bến xe ô tô khách có quyền, nghĩa vụ sắp xếp nơi bán vé hoặc tổ chức bán vé cho hành khách theo hợp đồng với người kinh doanh vận tải; sắp xếp xe ô tô có đủ điều kiện kinh doanh vận tải vào bến đón, trả khách đúng tuyến.

3. Doanh nghiệp, hợp tác xã khai thác bến xe ô tô hàng có quyền, nghĩa vụ sắp xếp xe ô tô vào bến xếp dỡ hàng hóa, dịch vụ kho bãi, ký gửi, đóng gói, bảo quản hàng hóa.

4. Doanh nghiệp, hợp tác xã khai thác bãi đỗ xe có quyền, nghĩa vụ tổ chức dịch vụ trông giữ phương tiện.

5. Doanh nghiệp, hợp tác xã khai thác trạm dừng nghỉ có quyền, nghĩa vụ tổ chức dịch vụ phục vụ người và phương tiện tham gia giao thông đường bộ; thực hiện công việc theo hợp đồng ủy thác với người vận tải.

6. Ủy ban nhân dân cấp tỉnh căn cứ vào loại bến xe ô tô để quy định giá dịch vụ xe ra, vào bến xe ô tô.

CHƯƠNG VII

QUẢN LÝ NHÀ NƯỚC VỀ GIAO THÔNG ĐƯỜNG BỘ

Điều 84. Nội dung quản lý nhà nước về giao thông đường bộ

1. Xây dựng quy hoạch, kế hoạch và chính sách phát triển giao thông đường bộ; xây dựng và chỉ đạo thực hiện chương trình quốc gia về an toàn giao thông đường bộ.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về giao thông đường bộ; quy chuẩn, tiêu chuẩn về giao thông đường bộ.

3. Tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường bộ.

4. Tổ chức quản lý, bảo trì, bảo vệ kết cấu hạ tầng giao thông đường bộ.

5. Đăng ký, cấp, thu hồi biển số phương tiện giao thông đường bộ; cấp, thu hồi giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện giao thông đường bộ.

6. Quản lý đào tạo, sát hạch lái xe; cấp, đổi, thu hồi giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ

7. Quản lý hoạt động vận tải và dịch vụ hỗ trợ vận tải; tổ chức cứu nạn giao thông đường bộ.

8. Tổ chức nghiên cứu, ứng dụng khoa học và công nghệ về giao thông đường bộ; đào tạo cán bộ và công nhân kỹ thuật giao thông đường bộ.

9. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo; xử lý vi phạm pháp luật về giao thông đường bộ.

10. Hợp tác quốc tế về giao thông đường bộ.

Điều 85. Trách nhiệm quản lý nhà nước về giao thông đường bộ

1. Chính phủ thống nhất quản lý nhà nước về giao thông đường bộ.

2. Bộ Giao thông vận tải chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về giao thông đường bộ.

3. Bộ Công an thực hiện các nhiệm vụ quản lý nhà nước về giao thông đường bộ theo quy định của Luật này và các quy định khác của pháp luật có liên quan; thực hiện các biện pháp bảo đảm trật tự, an toàn giao thông; phối hợp với Bộ Giao thông vận tải bảo vệ kết cấu hạ tầng giao thông đường bộ.

Bộ Công an, Bộ Giao thông vận tải có trách nhiệm phối hợp trong việc cung cấp số liệu đăng ký phương tiện giao thông đường bộ, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi giấy phép lái xe.

4. Bộ Quốc phòng thực hiện các nhiệm vụ quản lý nhà nước về giao thông đường bộ theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

5. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Giao thông vận tải thực hiện quản lý nhà nước về giao thông đường bộ.

6. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình tổ chức thực hiện quản lý nhà nước về giao thông đường bộ theo quy định của Luật này và các quy định khác của pháp luật có liên quan trong phạm vi địa phương.

Điều 86. Thanh tra đường bộ

1. Thanh tra đường bộ thực hiện chức năng thanh tra chuyên ngành về giao thông đường bộ.

2. Thanh tra đường bộ có các nhiệm vụ và quyền hạn sau đây:

a) Thanh tra, phát hiện, ngăn chặn và xử phạt vi phạm hành chính trong việc chấp hành các quy định của pháp luật về bảo vệ kết cấu hạ tầng giao thông đường bộ, bảo đảm tiêu chuẩn kỹ thuật của công trình đường bộ; trường hợp cấp thiết, để kịp thời ngăn chặn hậu quả có thể xảy ra đối với công trình đường bộ, được phép dừng phương tiện giao thông và yêu cầu người điều khiển phương tiện thực hiện các biện pháp để bảo vệ công trình theo quy định của pháp luật và phải chịu trách nhiệm về quyết định đó;

b) Thanh tra, phát hiện, ngăn chặn và xử phạt vi phạm hành chính trong việc chấp hành các quy định về hoạt động vận tải và dịch vụ hỗ trợ vận tải tại các điểm dừng xe, đỗ xe trên đường bộ, bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm kiểm tra tải trọng xe, trạm thu phí và tại cơ sở kinh doanh vận tải đường bộ;

c) Thanh tra, phát hiện, ngăn chặn và xử phạt vi phạm hành chính trong việc đào tạo, sát hạch, cấp, đổi, thu hồi giấy phép lái xe cơ giới đường bộ, hoạt động kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới. Việc thanh tra đào tạo, sát hạch, cấp, đổi, thu hồi giấy phép lái xe của lực lượng quân đội, công an do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định;

d) Thực hiện nhiệm vụ và quyền hạn khác theo quy định của pháp luật về thanh tra.

3. Tổ chức và hoạt động của Thanh tra đường bộ thực hiện theo quy định của Luật này và pháp luật về thanh tra.

Bộ trưởng Bộ Giao thông vận tải quy định cụ thể nhiệm vụ, quyền hạn của Thanh tra đường bộ.

Điều 87. Tuần tra, kiểm soát của cảnh sát giao thông đường bộ

1. Cảnh sát giao thông đường bộ thực hiện việc tuần tra, kiểm soát để kiểm soát người và phương tiện tham gia giao thông đường bộ; xử lý vi phạm pháp luật về giao thông đường bộ đối với người và phương tiện tham gia giao thông đường bộ và chịu trách nhiệm trước pháp luật về quyết định của mình; phối hợp với cơ quan quản lý đường bộ phát hiện, ngăn chặn hành vi vi phạm quy định bảo vệ công trình đường bộ và hành lang an toàn đường bộ.

2. Bộ trưởng Bộ Công an quy định cụ thể nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát của cảnh sát giao thông đường bộ.

3. Chính phủ quy định việc huy động các lực lượng cảnh sát khác và công an xã phối hợp với cảnh sát giao thông đường bộ tham gia tuần tra, kiểm soát trật tự, an toàn giao thông đường bộ trong trường hợp cần thiết.

CHƯƠNG VIII

ĐIỀU KHOẢN THI HÀNH

Điều 88. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2009.

2. Luật này thay thế Luật giao thông đường bộ ngày 29 tháng 6 năm 2001.

Điều 89. Quy định chi tiết và hướng dẫn thi hành

Chính phủ và cơ quan có thẩm quyền quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 4 thông qua ngày 13 tháng 11 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 2009 - 87 Van tai da phuong thuc

CHÍNH PHỦ ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------------
Số: 87/2009/NĐ-CP | Hà Nội, ngày 19 tháng 10 năm 2009

NGHỊ ĐỊNH

Về vận tải đa phương thức

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004;

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Hợp tác xã ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Hải quan ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Nghị định này quy định về hoạt động vận tải đa phương thức bao gồm vận tải đa phương thức quốc tế và vận tải đa phương thức nội địa.

2. Nghị định này áp dụng đối với các tổ chức đăng ký kinh doanh vận tải đa phương thức bao gồm: doanh nghiệp được thành lập theo quy định của pháp luật về doanh nghiệp, pháp luật về đầu tư và hợp tác xã được thành lập theo quy định của pháp luật về hợp tác xã của Việt Nam; các tổ chức, cá nhân liên quan đến hoạt động kinh doanh vận tải đa phương thức.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Vận tải đa phương thức” là việc vận chuyển hàng hóa bằng ít nhất hai phương thức vận tải khác nhau trên cơ sở hợp đồng vận tải đa phương thức.

2. “Vận tải đa phương thức quốc tế” là vận tải đa phương thức từ nơi người kinh doanh vận tải đa phương thức tiếp nhận hàng hóa ở Việt Nam đến một địa điểm được chỉ định giao trả hàng ở nước khác và ngược lại.

3. “Vận tải đa phương thức nội địa” là vận tải đa phương thức được thực hiện trong phạm vi lãnh thổ Việt Nam.

4. “Người kinh doanh vận tải đa phương thức” là doanh nghiệp hoặc hợp tác xã giao kết và tự chịu trách nhiệm thực hiện hợp đồng vận tải đa phương thức.

5. “Hợp đồng vận tải đa phương thức” là hợp đồng được giao kết giữa người gửi hàng và người kinh doanh vận tải đa phương thức, theo đó người kinh doanh vận tải đa phương thức đảm nhận thực hiện dịch vụ vận chuyển hàng hóa để thu tiền cước cho toàn bộ quá trình vận chuyển, từ địa điểm nhận hàng đến địa điểm trả hàng cho người nhận hàng.

6. “Chứng từ vận tải đa phương thức” là văn bản do người kinh doanh vận tải đa phương thức phát hành, là bằng chứng của hợp đồng vận tải đa phương thức, xác nhận người kinh doanh vận tải đa phương thức đã nhận hàng để vận chuyển và cam kết giao hàng đó theo đúng những điều khoản của hợp đồng đã ký kết.

7. “Người vận chuyển” là tổ chức, cá nhân thực hiện hoặc cam kết thực hiện một phần hoặc toàn bộ việc vận chuyển dù người đó là người kinh doanh vận tải đa phương thức hay không phải là người kinh doanh vận tải đa phương thức.

8. “Người gửi hàng” là tổ chức, cá nhân giao kết hợp đồng vận tải đa phương thức với người kinh doanh vận tải đa phương thức.

9. “Người nhận hàng” là tổ chức, cá nhân được quyền nhận hàng hóa từ người kinh doanh vận tải đa phương thức.

10. “Tiếp nhận hàng” là việc hàng hóa đã thực sự được giao cho người kinh doanh vận tải đa phương thức từ người gửi hàng hoặc từ người được người gửi hàng ủy quyền và được người kinh doanh vận tải đa phương thức tiếp nhận để vận chuyển.

11. “Giao trả hàng” là một trong các trường hợp sau đây:

a) Việc giao trả hàng hóa cho người nhận hàng;

b) Hàng hóa được đặt dưới sự định đoạt của người nhận hàng phù hợp với quy định của hợp đồng vận tải đa phương thức hoặc quy định của pháp luật hoặc tập quán thương mại áp dụng tại nơi giao trả hàng;

c) Việc giao hàng hóa cho một nhà chức trách hoặc một bên thứ ba khác mà theo quy định của pháp luật áp dụng tại nơi giao trả hàng thì hàng hóa phải được giao như vậy.

12. “Hàng hóa” là bất cứ tài sản nào (trừ bất động sản) kể cả công-te-nơ, cao bản hoặc các công cụ vận chuyển, đóng gói tương tự khác mà không do người kinh doanh vận tải đa phương thức cung cấp.

13. “Văn bản” là một trong các hình thức sau: điện tín, telex, fax hoặc bất cứ hình thức nào khác được in ấn, ghi lại.

14. “Ký hậu” là việc xác nhận của người nhận hàng hoặc của người được quyền xác nhận sau khi đưa ra chỉ dẫn trên chứng từ vận tải đa phương thức ở dạng chuyển nhượng được để chuyển giao hàng hóa nêu trong chứng từ đó cho người được xác định.

15. “Quyền rút vốn đặc biệt” (SDR) là đơn vị tính toán do Quỹ Tiền tệ quốc tế quy định. Tỷ giá của SDR đối với đồng Việt Nam do Ngân hàng Nhà nước Việt Nam công bố trên cơ sở tỷ giá hối đoái mà Quỹ tiền tệ quốc tế tính toán và công bố hàng ngày.

16. “Ẩn tỳ” là những khuyết tật của hàng hóa, nếu chỉ kiểm tra bên ngoài hàng hóa một cách thông thường thì không thể phát hiện được.

17. “Trường hợp bất khả kháng” là những trường hợp xảy ra một cách khách quan, không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép.

18. “Hợp đồng vận chuyển đơn thức” là hợp đồng vận chuyển riêng biệt được giao kết giữa người kinh doanh vận tải đa phương thức và người vận chuyển cho một chặng cụ thể và chỉ sử dụng một phương thức vận tải để vận chuyển hàng hóa theo yêu cầu của người kinh doanh vận tại đa phương thức.

Điều 3. Thủ tục Hải quan

Hàng hóa vận tải đa phương thức quốc tế được miễn kiểm tra thực tế hải quan, trừ một số trường hợp nếu nghi ngờ có dấu hiệu vận chuyển ma túy, vũ khí và các loại hàng cấm khác. Bộ Tài chính phối hợp với Bộ Giao thông vận tải quy định thủ tục hải quan đối với hàng hóa vận tải đa phương thức.

Điều 4. Quản lý nhà nước về vận tải đa phương thức

1. Chính phủ thống nhất quản lý nhà nước về vận tải đa phương thức

2. Bộ Giao thông vận tải thực hiện chức năng quản lý nhà nước về vận tải đa phương thức, là đầu mối giúp Chính phủ điều phối hoạt động liên ngành và hướng dẫn thực hiện quy định liên quan đến hoạt động vận tải đa phương thức.

Chương II

ĐIỀU KIỆN KINH DOANH VÀ CẤP GIẤY PHÉP KINH DOANH VẬN TẢI ĐA PHƯƠNG THỨC QUỐC TẾ

Điều 5. Điều kiện kinh doanh vận tải đa phương thức quốc tế

1. Doanh nghiệp, Hợp tác xã Việt Nam chỉ được kinh doanh vận tải đa phương thức quốc tế khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh trong đó có đăng ký ngành nghề kinh doanh vận tải đa phương thức quốc tế.

b) Duy trì tài sản tối thiểu tương đương 80.000 SDR hoặc có bảo lãnh tương đương;

c) Có bảo hiểm trách nhiệm nghề nghiệp vận tải đa phương thức hoặc có bảo lãnh tương đương;

d) Có Giấy phép kinh doanh vận tải đa phương thức quốc tế.

2. Doanh nghiệp nước ngoài đầu tư tại Việt Nam chỉ được kinh doanh vận tải đa phương thức quốc tế khi có đủ các điều kiện sau đây:

a) Là doanh nghiệp có Giấy chứng nhận đầu tư trong đó có đăng ký ngành nghề kinh doanh vận tải đa phương thức quốc tế;

b) Có tài sản tối thiểu tương đương 80.000 SDR hoặc có bảo lãnh tương đương;

c) Có bảo hiểm trách nhiệm nghề nghiệp vận tải đa phương thức hoặc có bảo lãnh tương đương;

d) Có Giấy phép kinh doanh vận tải đa phương thức quốc tế.

3. Doanh nghiệp của các quốc gia là thành viên Hiệp định khung ASEAN về vận tải đa phương thức hoặc là doanh nghiệp của quốc gia đã ký điều ước quốc tế với Việt Nam về vận tải đa phương thức chỉ được kinh doanh vận tải đa phương thức quốc tế khi có đủ các điều kiện sau đây:

a) Được cấp phép hoặc được đăng ký kinh doanh vận tải đa phương thức quốc tế tại cơ quan có thẩm quyền của nước đó;

b) Có bảo hiểm trách nhiệm nghề nghiệp vận tải đa phương thức hoặc có bảo lãnh tương đương;

c) Có Giấy phép kinh doanh vận tải đa phương thức quốc tế của Việt Nam.

4. Bộ trưởng Bộ Giao thông vận tải tổ chức quản lý và cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế.

Điều 6. Thủ tục, hồ sơ cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế

1. Doanh nghiệp quy định tại khoản 1, khoản 2 Điều 5 của Nghị định này gửi hồ sơ đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Đơn đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế (theo mẫu tại Phụ lục I);

b) Bản sao Giấy chứng nhận đăng ký kinh doanh có chứng thực (hoặc công chứng) hoặc bản sao Giấy phép đầu tư có chứng thực hoặc công chứng trong đó có đăng ký ngành nghề kinh doanh vận tải đa phương thức quốc tế.

c) Xác nhận giá trị tài sản doanh nghiệp của cơ quan tài chính hoặc bảo lãnh tương đương.

2. Doanh nghiệp quy định khoản 3 Điều 5 của Nghị định này gửi hồ sơ đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Đơn đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế;

b) Bản sao Giấy chứng nhận đăng ký kinh doanh vận tải đa phương thức quốc tế do Cơ quan có thẩm quyền nước đó cấp và đã được hợp pháp hóa lãnh sự;

c) Hợp đồng bảo hiểm trách nhiệm nghề nghiệp vận tải đa phương thức hoặc có bảo lãnh tương đương.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Giao thông vận tải cấp Giấy phép kinh doanh vận tải đa phương thức cho doanh nghiệp (theo mẫu tại Phụ lục III).

Giấy phép kinh doanh vận tải đa phương thức quốc tế có giá trị 5 năm kể từ ngày cấp.

4. Nếu có thay đổi một trong những nội dung ghi trong Giấy phép kinh doanh vận tải đa phương thức quốc tế trong thời hạn có hiệu lực, người kinh doanh vận tải đa phương thức quốc tế phải làm thủ tục theo quy định tại Điều 7 của Nghị định này để xin cấp lại Giấy phép kinh doanh vận tải đa phương thức quốc tế.

Điều 7. Thủ tục cấp lại giấy phép kinh doanh vận tải đa phương thức quốc tế

1. Doanh nghiệp quy định tại khoản 1, khoản 2 và khoản 3 Điều 5 của Nghị định này gửi hồ sơ đề nghị cấp lại Giấy phép kinh doanh vận tải đa phương thức đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Đơn xin cấp lại giấy phép kinh doanh vận tải đa phương thức quốc tế (theo mẫu tại Phụ lục II).

b) Bản sao Giấy chứng nhận đăng ký kinh doanh có chứng thực hoặc công chứng (nếu có thay đổi);

c) Xác nhận giá trị tài sản doanh nghiệp của cơ quan tài chính hoặc bảo lãnh tương đương (nếu có thay đổi).

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Giao thông vận tải cấp lại Giấy phép kinh doanh vận tải đa phương thức quốc tế cho doanh nghiệp. Giấy phép kinh doanh vận tải đa phương thức quốc tế này có giá trị 5 năm kể từ ngày cấp.

Điều 8. Thu hồi Giấy phép

Bộ Giao thông vận tải thu hồi Giấy phép kinh doanh vận tải đa phương thức quốc tế nếu người kinh doanh vận tải đa phương thức vi phạm một trong các trường hợp sau:

1. Vi phạm điều kiện kinh doanh vận tải đa phương thức quốc tế quy định tại Điều 5 của Nghị định này.

2. Các trường hợp khác theo quy định của pháp luật.

Chương III

KINH DOANH VẬN TẢI ĐA PHƯƠNG THỨC NỘI ĐỊA

Điều 9. Quy định về kinh doanh vận tải đa phương thức nội địa

1. Chỉ doanh nghiệp, hợp tác xã Việt Nam, doanh nghiệp nước ngoài đầu tư tại Việt Nam mới được kinh doanh vận tải đa phương thức nội địa và phải đáp ứng các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh trong đó có đăng ký ngành nghề kinh doanh vận tải đa phương thức;

b) Có hợp đồng bảo hiểm trách nhiệm nghề nghiệp vận tải đa phương thức.

2. Người kinh doanh các phương thức vận tải tham gia vào hoạt động vận tải đa phương thức nội địa phải đáp ứng các điều kiện kinh doanh theo quy định của pháp luật tương đương với mỗi phương thức vận tải.

Chương IV

CHỨNG TỪ VẬN TẢI ĐA PHƯƠNG THỨC

Điều 10. Phát hành chứng từ vận tải đa phương thức quốc tế

1. Khi người kinh doanh vận tải đa phương thức quốc tế đã tiếp nhận hàng hóa thì phải phát hành một chứng từ vận tải đa phương thức ở dạng chuyển nhượng được hoặc không chuyển nhượng được, do người gửi hàng lựa chọn, trừ trường hợp hợp đồng vận tải đa phương thức có quy định khác.

2. Chứng từ vận tải đa phương thức do người kinh doanh vận tải đa phương thức ký hoặc người được người kinh doanh vận tải đa phương thức ủy quyền ký.

3. Chữ ký trên chứng từ vận tải đa phương thức có thể là chữ ký tay, chữ ký được in qua fax, đục lỗ, đóng dấu, ký hiệu hoặc bằng bất kỳ phương tiện cơ học hoặc điện tử nào khác theo quy định của pháp luật hiện hành.

4. Mẫu chứng từ vận tải đa phương thức phải được đăng ký với Bộ Giao thông vận tải. Hồ sơ đăng ký Mẫu chứng từ vận tải đa phương thức gồm:

a) Văn bản đề nghị đăng ký Mẫu chứng từ vận tải đa phương thức (theo mẫu tại Phụ lục IV);

b) Bộ Mẫu chứng từ vận tải đa phương thức (hai bộ).

Trong thời hạn 3 ngày làm việc, Bộ Giao thông vận tải xác nhận “Mẫu chứng từ vận tải đa phương thức đã được đăng ký” tại bộ Mẫu chứng từ vận tải đa phương thức.

Điều 11. Phát hành chứng từ vận tải đa phương thức nội địa

1. Khi người kinh doanh vận tải đa phương thức nội địa đã tiếp nhận hàng hóa thì phải phát hành một chứng từ vận tải đa phương thức.

2. Chứng từ vận tải đa phương thức do người kinh doanh vận tải đa phương thức ký hoặc người được người kinh doanh vận tải đa phương thức ủy quyền ký.

3. Chữ ký trên chứng từ vận tải đa phương thức có thể là chữ ký tay, chữ ký được in qua fax, đục lỗ, đóng dấu, ký hiệu hoặc bằng bất kỳ phương tiện cơ học hoặc điện tử nào khác theo quy định của pháp luật hiện hành.

Điều 12. Các dạng chứng từ vận tải đa phương thức

1. Chứng từ vận tải đa phương thức ở dạng chuyển nhượng được thì được phát hành theo một trong các hình thức sau:

a) Xuất trình;

b) Theo lệnh;

c) Theo lệnh của người có tên trong chứng từ gốc.

2. Chứng từ vận tải đa phương thức ở dạng không chuyển nhượng được thì được phát hành theo hình thức đích danh người nhận hàng.

3. Các dạng chứng từ trong vận tải đa phương thức nội địa do các bên thỏa thuận.

Điều 13. Chuyển nhượng chứng từ vận tải đa phương thức

Việc chuyển nhượng chứng từ vận tải đa phương thức thực hiện theo quy định sau:

1. Đối với hình thức “Xuất trình”: không cần ký hậu.

2. Đối với hình thức “Theo lệnh”: phải có ký hậu.

3. Đối với hình thức “Theo lệnh của người có tên trong chứng từ gốc”: phải có ký hậu của người có tên trong chứng từ gốc.

Điều 14. Nội dung của chứng từ vận tải đa phương thức

1. Chứng từ vận tải đa phương thức bao gồm các nội dung chính sau đây:

a) Đặc tính tự nhiên chung của hàng hóa; ký hiệu, mã hiệu cần thiết để nhận biết hàng hóa; tính chất nguy hiểm hoặc mau hỏng của hàng hóa; số lượng kiện hoặc chiếc; trọng lượng cả bì của hàng hóa hoặc số lượng của hàng hóa được diễn tả cách khác;

Tất cả các chi tiết nói trên do người gửi hàng cung cấp;

b) Tình trạng bên ngoài của hàng hóa;

c) Tên và trụ sở chính của người kinh doanh vận tải đa phương thức;

d) Tên của người gửi hàng;

đ) Tên người nhận hàng nếu người gửi hàng đã nêu tên;

e) Địa điểm và ngày người kinh doanh vận tải đa phương thức tiếp nhận hàng hóa;

g) Địa điểm giao trả hàng;

h) Ngày hoặc thời hạn giao trả hàng tại địa điểm giao trả hàng, nếu các bên liên quan đã thỏa thuận;

i) Nêu rõ chứng từ vận tải đa phương thức là loại chứng từ chuyển nhượng được hoặc không chuyển nhượng được.

k) Chữ ký của người đại diện cho người kinh doanh vận tải đa phương thức hoặc của người được người kinh doanh vận tải đa phương thức ủy quyền;

l) Cước phí vận chuyển cho mỗi phương thức vận tải nếu các bên liên quan đã thỏa thuận, hoặc cước phí vận chuyển, đồng tiền thanh toán cước phí mà người nhận hàng thanh toán, hoặc sự diễn tả khác về cước phí sẽ được người nhận hàng thanh toán;

m) Tuyến hành trình dự định, phương thức vận tải trong từng chặng và các địa điểm chuyển tải nếu đã được biết khi phát hành chứng từ vận tải đa phương thức;

n) Các chi tiết khác mà các bên liên quan nhất trí đưa vào chứng từ vận tải đa phương thức, nếu không trái với quy định của pháp luật.

2. Việc thiếu một hoặc một số chi tiết đã được đề cập tại khoản 1 của Điều này sẽ không ảnh hưởng đến tính pháp lý của chứng từ vận tải đa phương thức.

Điều 15. Hiệu lực bằng chứng của chứng từ vận tải đa phương thức

1. Chứng từ vận tải đa phương thức là bằng chứng ban đầu về việc người kinh doanh vận tải đa phương thức đã tiếp nhận hàng hóa để vận tải như đã nêu trong chứng từ vận tải đa phương thức, trừ trường hợp chứng minh ngược lại.

2. Trong trường hợp chứng từ vận tải đa phương thức được phát hành dưới dạng chuyển nhượng và đã được chuyển giao hợp thức cho người nhận hàng hoặc từ người nhận hàng cho bên thứ ba, nếu người nhận hàng hoặc bên thứ ba đã dựa vào sự mô tả hàng hóa và thực hiện đúng theo sự mô tả đó thì sự chứng minh ngược lại sẽ không được chấp nhận.

Điều 16. Bảo lưu trong chứng từ vận tải đa phương thức

1. Nếu chứng từ vận tải đa phương thức có ghi những chi tiết về tính chất chung, ký hiệu, mã hiệu, số lượng kiện hoặc chiếc, trọng lượng hoặc số lượng hàng hóa mà người kinh doanh vận tải đa phương thức hoặc người được người kinh doanh vận tải đa phương thức ủy quyền biết hoặc có cơ sở hợp lý để nghi ngờ là mô tả không chính xác hàng hóa thực sự nhận được hoặc nếu người kinh doanh vận tải đa phương thức hoặc người được người kinh doanh vận tải đa phương thức ủy quyền không có thiết bị hợp lý để kiểm tra những chi tiết đó, họ sẽ ghi bảo lưu vào chứng từ vận tải đa phương thức nói rõ sự mô tả thiếu chính xác, cơ sở nghi ngờ hoặc việc thiếu phương tiện hợp lý để kiểm tra.

2. Nếu người kinh doanh vận tải đa phương thức hoặc người được người kinh doanh vận tải đa phương thức ủy quyền không ghi bảo lưu trên chứng từ vận tải đa phương thức về tình trạng bên ngoài của hàng hóa thì được coi là hàng hóa ở tình trạng bên ngoài tốt.

Chương V

TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA NGƯỜI KINH DOANH VẬN TẢI ĐA PHƯƠNG THỨC

Điều 17. Thời hạn trách nhiệm

Người kinh doanh vận tải đa phương thức phải chịu trách nhiệm về hàng hóa kể từ khi tiếp nhận hàng cho đến khi giao trả hàng cho người nhận hàng.

Điều 18. Trách nhiệm đối với người làm công, đại lý hoặc người vận chuyển

1. Người kinh doanh vận tải đa phương thức phải chịu trách nhiệm về mọi hành vi và sai sót của người làm công hoặc đại lý của mình, khi họ đã hành động trong phạm vi được thuê, hoặc mọi hành vi và sai sót của bất cứ người nào khác mà người kinh doanh vận tải đa phương thức sử dụng dịch vụ của họ để thực hiện hợp đồng vận tải đa phương thức.

2. Trong trường hợp người kinh doanh vận tải đa phương thức ký hợp đồng vận chuyển đơn thức với người vận chuyển thì phải áp dụng pháp luật chuyên ngành của vận tải đơn thức đó.

Điều 19. Trách nhiệm giao trả hàng

1. Người kinh doanh vận tải đa phương thức cam kết thực hiện hoặc tổ chức thực hiện tất cả các công việc cần thiết nhằm đảm bảo việc giao trả hàng cho người nhận hàng.

2. Khi chứng từ vận tải đa phương thức đã được phát hành dưới dạng chuyển nhượng được, tùy theo hình thức chứng từ, việc giao trả hàng quy định như sau:

a) Chứng từ ở hình thức “Xuất trình” thì hàng hóa được giao trả cho người xuất trình một bản gốc của chứng từ đó;

b) Chứng từ ở hình thức “Theo lệnh” thì hàng hóa được giao trả cho người xuất trình một bản gốc của chứng từ đó đã được ký hậu một cách phù hợp;

c) Chứng từ ở hình thức “Theo lệnh của người có tên trong chứng từ gốc” thì hàng hóa được giao trả cho người chứng minh được mình là người có tên trong chứng từ và xuất trình một bản chứng từ gốc. Nếu chứng từ đó đã được chuyển đổi sang hình thức “Theo lệnh” thì hàng hóa được giao trả theo quy định tại điểm b khoản này.

3. Khi chứng từ vận tải đa phương thức đã được phát hành dưới dạng không chuyển nhượng được thì hàng hóa được giao trả cho người có tên là người nhận hàng trong chứng từ, khi người đó chứng minh được mình là người nhận hàng có tên trong chứng từ.

4. Khi hợp đồng vận tải đa phương thức quy định không phát hành chứng từ thì hàng hóa được giao trả cho một người theo chỉ định của người gửi hàng hoặc của người nhận hàng theo quy định của hợp đồng vận tải đa phương thức.

5. Sau khi người kinh doanh vận tải đa phương thức đã giao trả hàng cho người xuất trình một bản gốc chứng từ vận tải đa phương thức thì các bản gốc khác của chứng từ không còn giá trị nhận hàng.

Điều 20. Trách nhiệm về tổn thất do mất mát, hư hỏng hoặc giao trả hàng chậm

1. Người kinh doanh vận tải đa phương thức phải chịu trách nhiệm về tổn thất do mất mát hoặc hư hỏng hàng hóa hoặc do việc giao trả hàng chậm gây nên, nếu sự việc đó xảy ra trong thời hạn và phạm vi trách nhiệm quy định tại Nghị định này, trừ khi người kinh doanh vận tải đa phương thức chứng minh được mình, người làm công, đại lý hoặc bất cứ người nào khác quy định tại Điều 18 Nghị định này đã thực hiện các biện pháp hợp lý trong khả năng cho phép của mình nhằm tránh hậu quả xấu xảy ra.

2. Người kinh doanh vận tải đa phương thức phải chịu trách nhiệm thanh toán chi phí giám định, ngay cả khi người nhận hàng yêu cầu giám định, nếu không chứng minh được rằng hàng hóa bị mất mát, hư hỏng ngoài phạm vi trách nhiệm của mình. Trong các trường hợp khác người yêu cầu giám định phải thanh toán chi phí giám định.

3. Người kinh doanh vận tải đa phương thức không chịu trách nhiệm về tổn thất do mất mát hoặc hư hỏng hàng hóa hoặc do việc giao trả hàng chậm gây nên và được coi là đã giao trả hàng hóa đủ và đúng như ghi trong chứng từ vận tải đa phương thức ho người nhận hàng, nếu người nhận hàng không thông báo bằng văn bản cho người kinh doanh vận tải đa phương thức về các mất mát, hư hỏng hàng hóa chậm nhất là một ngày tính từ ngày nhận hàng. Trường hợp hàng hóa bị mất mát, hư hỏng không thể phát hiện từ bên ngoài, thì người nhận hàng phải thông báo bằng văn bản cho người kinh doanh vận tải đa phương thức trong vòng 06 ngày (kể cả ngày lễ và ngày nghỉ), sau ngày hàng hóa đã được giao trả cho người nhận hàng. Trường hợp hàng hóa đã được giám định theo yêu cầu của người nhận hàng hoặc người kinh doanh vận tải đa phương thức trước khi giao trả hàng, thì không cần thông báo bằng văn bản.

4. Người kinh doanh vận tải đa phương thức phải chịu trách nhiệm về tổn thất tiếp theo do giao trả hàng chậm, khi người gửi hàng đã có văn bản yêu cầu giao trả hàng đúng hạn và văn bản đó đã được người kinh doanh vận tải đa phương thức chấp nhận.

Điều 21. Thời hạn giao trả hàng bị coi là chậm hoặc hàng hóa bị coi là mất

1. Việc giao trả hàng bị coi là chậm khi xảy ra một trong các trường hợp sau:

a) Hàng hóa không được giao trả trong thời hạn đã được thỏa thuận trong hợp đồng vận tải đa phương thức;

b) Trường hợp không có sự thỏa thuận trong hợp đồng vận tải đa phương thức mà hàng hóa không được giao trả trong thời gian hợp lý đòi hỏi trong khi người kinh doanh vận tải đa phương thức đã làm hết khả năng của mình để có thể giao trả hàng, có xét đến hoàn cảnh của từng trường hợp cụ thể.

2. Hàng hóa bị coi là mất nếu chưa được giao trả trong vòng 90 ngày (kể cả ngày kể và ngày nghỉ) tiếp sau ngày giao trả hàng đã được thỏa thuận trong hợp đồng hoặc thời gian hợp lý như nêu tại điểm b khoản 1 Điều này, trừ trường hợp người kinh doanh vận tải đa phương thức có bằng chứng chứng minh ngược lại.

Điều 22. Miễn trừ trách nhiệm

Người kinh doanh vận tải đa phương thức không phải chịu trách nhiệm về tổn thất do mất mát, hư hỏng hoặc giao trả hàng chậm nếu chứng minh được việc gây nên mất mát, hư hỏng hoặc giao trả hàng chậm trong quá trình vận chuyển thuộc một trong các trường hợp sau đây:

1. Nguyên nhân bất khả kháng;

2. Hành vi hoặc sự chểnh mảng của người gửi hàng, người nhận hàng, người được người gửi hàng, người nhận hàng ủy quyền hoặc đại lý của họ.

3. Đóng gói, ghi ký hiệu, mã hiệu, đánh số hàng hóa không đúng quy cách hoặc không phù hợp.

4. Giao nhận, xếp dỡ, chất xếp hàng hóa dưới hầm tàu do người gửi hàng, người nhận hàng, người được người gửi hàng, người nhận hàng ủy quyền hoặc người đại lý thực hiện.

5. Ẩn tỳ hoặc tính chất tự nhiên vốn có của hàng hóa.

6. Đình công, bế xưởng, bị ngăn chặn sử dụng một bộ phận hoặc toàn bộ nhân công.

7. Trường hợp hàng hóa được vận chuyển bằng đường biển, hoặc đường thủy nội địa, khi mất mát, hư hỏng hoặc chậm trễ xảy ra trong quá trình vận chuyển do:

a) Hành vi, sự chểnh mảng hoặc lỗi của thuyền trưởng, thuyền viên, hoa tiêu hoặc người làm công cho người vận chuyển trong điều hành hoặc quản trị tàu;

b) Cháy, trừ khi gây ra bởi hành vi cố ý thực hiện hoặc thông đồng thực hiện của người vận chuyển.

Trường hợp mất mát, hư hỏng hàng hóa xảy ra trong quá trình vận chuyển nói tại khoản này do tàu không có đủ khả năng đi biển thì người kinh doanh vận tải đa phương thức vẫn không phải chịu trách nhiệm nếu chứng minh được rằng khi bắt đầu hành trình tàu có đủ khả năng đi biển.

Điều 23. Cách tính tiền bồi thường

1. Việc tính tiền bồi thường do mất mát hoặc hư hỏng hàng hóa được thực hiện trên cơ sở tham khảo giá trị của hàng hóa đó tại địa điểm và thời gian hàng hóa được giao trả cho người nhận hàng hoặc tại địa điểm và thời gian đáng lẽ hàng hóa được giao trả theo quy định của hợp đồng vận tải đa phương thức.

2. Giá trị hàng hóa được xác định theo giá trao đổi hàng hóa hiện hành, nếu không có giá đó thì theo giá thị trường hiện hành; nếu không có giá trao đổi hoặc giá thị trường thì tham khảo giá trị trung bình của hàng hóa cùng loại và cùng chất lượng.

Điều 24. Giới hạn trách nhiệm của người kinh doanh vận tải đa phương thức

1. Người kinh doanh vận tải đa phương thức chỉ chịu trách nhiệm trong bất cứ trường hợp nào về mất mát hoặc hư hỏng hàng hóa với mức tối đa tương đương 666,67 SDR cho một kiện hoặc một đơn vị hoặc 2,00 SDR cho một ki-lô-gam trọng lượng cả bì của hàng hóa bị mất mát, hư hỏng, tùy theo cách tính nào cao hơn, trừ khi tính chất và giá trị của hàng hóa đã được người gửi hàng kê khai trước khi hàng hóa được người kinh doanh vận tải đa phương thức tiếp nhận để vận chuyển và đã được ghi trong chứng từ vận tải đa phương thức.

2. Trường hợp trong một công-te-nơ, cao bản hoặc công cụ vận chuyển, đóng gói tương đương khác được xếp nhiều kiện, nhiều đơn vị mà các kiện hoặc các đơn vị đó được liệt kê trong chứng từ vận tải đa phương thức thì sẽ được coi là các kiện hoặc các đơn vị. Trong những trường hợp khác, công-te-nơ, cao bản hoặc công cụ vận chuyển, đóng gói tương đương khác đó phải được coi là kiện hoặc đơn vị.

3. Trong hợp đồng vận tải đa phương thức không bao gồm việc vận chuyển hàng hóa bằng đường biển hoặc đường thủy nội địa, thì trách nhiệm của người kinh doanh vận tải đa phương thức được giới hạn bởi số tiền không vượt quá 8,33 SDR cho một ki-lô-gam trọng lượng cả bì của hàng hóa bị mất mát hoặc hư hỏng.

4. Trường hợp mất mát hoặc hư hỏng hàng hóa xảy ra trong một công đoạn cụ thể của vận tải đa phương thức, mà ở công đoạn đó điều ước quốc tế hoặc pháp luật quốc gia có quy định một giới hạn trách nhiệm khác, nếu hợp đồng vận tải được ký riêng cho công đoạn đó thì giới hạn trách nhiệm của người kinh doanh vận tải đa phương thức đối với mất mát hoặc hư hỏng hàng hóa sẽ được áp dụng theo quy định của điều ước quốc tế đó hoặc của pháp luật quốc gia đó.

5. Nếu người kinh doanh vận tải đa phương thức phải chịu trách nhiệm về tổn thất do việc giao trả hàng chậm hoặc tổn thất tiếp theo do giao trả hàng chậm mà không phải là mất mát hoặc hư hỏng đối với chính hàng hóa đó, thì trách nhiệm của người kinh doanh vận tải đa phương thức được giới hạn trong số tiền không vượt quá số tiền tương đương với tiền cước vận chuyển theo hợp đồng vận tải đa phương thức.

6. Toàn bộ trách nhiệm của người kinh doanh vận tải đa phương thức sẽ không vượt quá giới hạn trách nhiệm đối với tổn thất toàn bộ hàng hóa.

7. Người kinh doanh vận tải đa phương thức không được hưởng quyền giới hạn trách nhiệm bồi thường, nếu người có quyền lợi liên quan chứng minh được sự mất mát, hư hỏng hoặc giao trả hàng hóa chậm là do người kinh doanh vận tải đa phương thức đã hành động hoặc không hành động với chủ ý gây ra mất mát, hư hỏng, chậm trễ đó hoặc đã hành động hoặc không hành động một cách liều lĩnh và biết rằng sự mất mát, hư hỏng, chậm trễ đó chắc chắn sẽ xảy ra.

Chương VI

TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA NGƯỜI GỬI HÀNG

Điều 25. Trách nhiệm cung cấp thông tin về hàng hóa

1. Người gửi hàng hoặc người được người gửi hàng ủy quyền phải bảo đảm cung cấp chính xác thông tin sau đây về hàng hóa cho người kinh doanh vận tải đa phương thức:

a) Các chi tiết liên quan đến hàng hóa để ghi vào chứng từ vận tải đa phương thức:

- Đặc tính tự nhiên chung, ký hiệu, mã hiệu, số lượng, trọng lượng, khối lượng và chất lượng của hàng hóa;

- Tình trạng bên ngoài của hàng hóa.

b) Các giấy tờ liên quan đến hàng hóa theo quy định của pháp luật hoặc theo thỏa thuận của hợp đồng mua bán.

2. Khi người gửi hàng hoặc người được người gửi hàng ủy quyền chuyển giao hàng nguy hiểm cho người kinh doanh vận tải đa phương thức để vận chuyển, thì ngoài trách nhiệm nói tại khoản 1 Điều này, còn phải thực hiện các quy định sau:

a) Cung cấp cho người kinh doanh vận tải đa phương thức các tài liệu và chỉ dẫn cần thiết về tính chất nguy hiểm của hàng hóa và nếu cần cả những biện pháp đề phòng;

b) Ghi ký hiệu, mã hiệu hoặc dán nhãn hiệu đối với hàng nguy hiểm theo quy định của các điều ước quốc tế hoặc theo quy định hiện hành của pháp luật quốc gia;

c) Cử người áp tải, trong trường hợp hàng nguy hiểm bắt buộc phải có áp tải.

Điều 26. Trách nhiệm đối với tổn thất hàng hóa

1. Người gửi hàng do cố ý hoặc vô ý đều phải chịu trách nhiệm về tổn thất hàng hóa do khai báo hàng hóa không đầy đủ hoặc cung cấp thông tin về hàng hóa không chính xác, không đầy đủ theo quy định tại Điều 25 của Nghị định này.

2. Khi người gửi hàng hoặc người được người gửi hàng ủy quyền không thực hiện các quy định tại khoản 2 Điều 25 của Nghị định này và người kinh doanh vận tải đa phương thức không có cách nào để biết các đặc tính của hàng hóa và tính chất nguy hiểm của hàng hóa đó thì người gửi hàng phải chịu trách nhiệm với người kinh doanh vận tải đa phương thức về mọi thiệt hại do việc vận chuyển hàng hóa đó gây ra, kể cả việc người kinh doanh vận tải đa phương thức phải dỡ hàng hóa xuống, tiêu hủy hoặc làm cho vô hại, tùy từng trường hợp cụ thể, nếu hàng hóa nguy hiểm trở thành mối đe dọa thực sự đến người và tài sản.

3. Trong trường hợp hàng hóa bị dỡ xuống, tiêu hủy hoặc làm cho vô hại khi chúng trở thành mối đe dọa thực sự đến người và tài sản, thì người kinh doanh vận tải đa phương thức không phải thanh toán tiền bồi thường, trừ khi có nghĩa vụ đóng góp vào tổn thất chung hoặc khi người kinh doanh vận tải đa phương thức phải chịu trách nhiệm theo quy định tại Điều 20 của Nghị định này.

4. Người gửi hàng phải bồi thường cho người kinh doanh vận tải đa phương thức về các tổn thất gây ra bởi sự thiếu chính xác hoặc không đầy đủ về các thông tin đã được quy định tại Điều 25 của Nghị định này.

5. Người gửi hàng phải chịu trách nhiệm về mọi tổn thất quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này ngay cả khi chứng từ vận tải đa phương thức đã được người gửi hàng chuyển giao.

6. Người kinh doanh vận tải đa phương thức được quyền nhận bồi thường theo quy định tại khoản 2, khoản 4 Điều này, nhưng vẫn phải chịu trách nhiệm theo hợp đồng vận tải đa phương thức đối với bất kỳ người nào khác ngoài người gửi hàng.

Chương VII

TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA NGƯỜI NHẬN HÀNG

Điều 27. Nhận hàng

1. Người nhận hàng phải chuẩn bị đầy đủ điều kiện để nhận hàng khi nhận được thông báo của người vận chuyển về việc hàng đã đến đích.

2. Nếu người nhận hàng không đến nhận hàng hoặc từ chối nhận hàng hoặc trì hoãn việc dỡ hàng quá thời hạn quy định của hợp đồng hoặc quy định của pháp luật, thì người kinh doanh vận tải đa phương thức có quyền dỡ hàng, ký gửi vào nơi an toàn, xử lý và thông báo cho người gửi hàng biết. Đối với hàng hóa mau hỏng, người kinh doanh vận tải đa phương thức có quyền xử lý ngay. Mọi chi phí và tổn thất phát sinh do người nhận hàng chịu trách nhiệm.

3. Sau 90 ngày tính từ ngày phải nhận hàng theo hợp đồng vận tải đa phương thức, nếu không có người đến nhận hàng ký gửi quy định tại khoản 2 Điều này thì người kinh doanh kho bãi có quyền bán đấu giá hàng hóa. Tiền bán đấu giá hàng hóa sau khi trừ chi phí hợp lý của các bên liên quan, số còn lại nộp vào ngân sách nhà nước.

Điều 28. Thanh toán cước và các chi phí khác

1. Người nhận hàng phải thanh toán đầy đủ cước và các chi phí khác liên quan đến vận tải đa phương thức cho người kinh doanh vận tải đa phương thức theo chứng từ vận tải đa phương thức.

2. Nếu người kinh doanh vận tải đa phương thức không được thanh toán các khoản tiền theo quy định trong hợp đồng vận tải đa phương thức thì có quyền lưu giữ hàng hóa và thông báo bằng văn bản cho người nhận hàng. Sau 60 ngày kể từ ngày thông báo mà người kinh doanh vận tải đa phương thức vẫn không được thanh toán đầy đủ các khoản tiền nói trên thì có quyền ký hợp đồng ủy quyền bán đấu giá hàng hóa đang lưu giữ. Tiền bán đấu giá hàng hóa đó được xử lý theo quy định hiện hành.

Thời hạn mà hàng hóa thuộc quyền sở hữu của người kinh doanh vận tải đa phương thức do thực hiện quyền lưu giữ hàng hóa nói trên không được gộp lại để tính thời gian trao trả hàng chậm theo các quy định tại Điều 20 và Điều 21 của Nghị định này.

Chương VIII

KHIẾU NẠI, KHỞI KIỆN

Điều 29. Phạm vi khiếu nại, khởi kiện

1. Mọi khiếu nại, khởi kiện liên quan tới việc thực hiện hợp đồng vận tải đa phương thức nói trong Nghị định này bao gồm cả tranh chấp trong hợp đồng và ngoài hợp đồng đều phải giải quyết theo quy định của Nghị định này và các quy định của pháp luật khác có liên quan.

2. Mọi khiếu nại, khởi kiện đối với người kinh doanh vận tải đa phương thức liên quan tới việc thực hiện hợp đồng vận tải đa phương thức được tiến hành đối với cả người làm công, người đại lý hoặc người khác mà người kinh doanh vận tải đa phương thức đã sử dụng dịch vụ của họ nhằm thực hiện hợp đồng vận tải đa phương thức bất kể những khiếu nại, khởi kiện đó trong hợp đồng hoặc ngoài hợp đồng. Trách nhiệm toàn bộ của người kinh doanh vận tải đa phương thức và những người làm công, đại lý hoặc những người khác sẽ không vượt quá các giới hạn quy định tại Điều 24 của Nghị định này.

Điều 30. Các quy định liên quan đến chứng từ vận tải đa phương thức

1. Các nội dung trong chứng từ vận tải đa phương thức sẽ không có giá trị và không có hiệu lực pháp lý nếu những nội dung đó trực tiếp hoặc gián tiếp không phù hợp với quy định của Nghị định này, đặc biệt nếu các nội dung đó gây phương hại đến người gửi hàng và người nhận hàng. Quy định này sẽ không ảnh hưởng đến những nội dung khác trong chứng từ vận tải đa phương thức.

2. Mặc dù có các quy định tại khoản 1 Điều này, nếu được sự đồng ý của người gửi hàng thì người kinh doanh vận tải đa phương thức có thể tăng thêm trách nhiệm của mình theo các quy định tại Nghị định này.

3. Quy định trong Nghị định này không ảnh hưởng đến việc áp dụng các quy tắc về giải quyết tổn thất chung theo quy định có liên quan của pháp luật quốc gia.

Điều 31. Thời hạn khiếu nại, thời hiệu khởi kiện

1. Thời hạn khiếu nại do hai bên thỏa thuận trong hợp đồng vận tải đa phương thức, nếu không có thỏa thuận thì thời hạn khiếu nại là 90 ngày, kể từ khi hàng hóa được giao trả xong cho người nhận hàng theo quy định tại khoản 3 Điều 20 của Nghị định này hoặc sau ngày đáng lẽ hàng hóa được giao trả theo quy định trong hợp đồng vận tải đa phương thức hoặc sau ngày theo quy định tại điểm b khoản 1 Điều 21 của Nghị định này.

2. Thời hiệu khởi kiện là 09 tháng, kể từ khi hàng hóa được giao trả xong cho người nhận hàng theo quy định tại khoản 3 Điều 20 của Nghị định này hoặc sau ngày đáng lẽ hàng hóa được giao trả theo quy định trong hợp đồng vận tải đa phương thức hoặc sau ngày theo quy định tại điểm b khoản 1 Điều 21 của Nghị định này.

Điều 32. Giải quyết tranh chấp

Việc giải quyết các tranh chấp liên quan tới ký kết và thực hiện hợp đồng vận tải đa phương thức được giải quyết thông qua thương lượng giữa các bên hoặc tại trọng tải hoặc tại tòa án theo quy định của pháp luật.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2009 và bãi bỏ Nghị định số 125/2003/NĐ-CP ngày 29 tháng 10 năm 2003 của Chính phủ về vận tải đa phương thức quốc tế. Các tổ chức đã được cấp Giấy phép kinh doanh vận tải đa phương thức còn thời hạn theo Nghị định số 125/2003/NĐ-CP phải làm thủ tục xin cấp lại Giấy phép kinh doanh vận tải đa phương thức sau khi hết hạn hiệu lực của Giấy phép kinh doanh vận tải đa phương thức.

2. Ban hành kèm theo Nghị định này 4 phụ lục.

Điều 34. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2009- 87 Van tai da phuong thuc.phuluc

PHỤ LỤC I

MẪU ĐƠN XIN CẤP GIẤY PHÉP KINH DOANH VẬN TẢI ĐA PHƯƠNG THỨC
(Ban hành kèm theo Nghị định số 87/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ)

(Tên doanh nghiệp) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
 | ………, ngày ….tháng ….năm …..

ĐƠN XIN CẤP GIẤY PHÉP KINH DOANH
VẬN TẢI ĐA PHƯƠNG THỨC

Kính gửi: BỘ GIAO THÔNG VẬN TẢI

(Tên doanh nghiệp) có trụ sở tại .............................................................................

Điện thoại: ................................ , Fax: ..................................... , E-mail:..............................

Giấy chứng nhận đăng ký kinh doanh số ................................. do (Tên cơ quan cấp) cấp ngày ………tháng …….năm..................................................

Đại diện pháp lý tại Việt Nam (nếu có): Tên đại diện, trụ sở chính, Giấy chứng nhận đăng ký kinh doanh số ................... cấp ngày……tháng……năm.................................. )

Kính đề nghị Bộ Giao thông vận tải xem xét và cấp Giấy phép kinh doanh vận tải đa phương thức cho (Tên doanh nghiệp).

(Tên doanh nghiệp) cam kết việc kinh doanh vận tải đa phương thức thực hiện theo đúng các quy định hiện hành của Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Chức danh người đại diện
Ký, đóng dấu

PHỤ LỤC II

MẪU ĐƠN XIN CẤP LẠI GIẤY PHÉP KINH DOANH VẬN TẢI ĐA PHƯƠNG THỨC
(Ban hành kèm theo Nghị định số 87/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ)

(Tên doanh nghiệp) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
 | ………, ngày ….tháng ….năm …..

ĐƠN XIN CẤP LẠI GIẤY PHÉP KINH DOANH
VẬN TẢI ĐA PHƯƠNG THỨC

Kính gửi: BỘ GIAO THÔNG VẬN TẢI

(Tên doanh nghiệp) có Giấy phép kinh doanh vận tải đa phương thức số …/GP-GTVT ngày ….. tháng …..năm ……..có hiệu lực đến ngày …….tháng ……năm ……

Trụ sở hiện tại .........................................................................................................

Điện thoại: ................................ , Fax: ..................................... , E-mail:..............................

Giấy chứng nhận đăng ký kinh doanh số ................................. do (Tên cơ quan cấp) cấp ngày ………tháng …….năm..................................................

Đại diện pháp lý tại Việt Nam là: (Tên đại diện, trụ sở chính, Giấy chứng nhận đăng ký kinh doanh số ................ cấp ngày……tháng……năm ............)

Kính đề nghị Bộ Giao thông vận tải xem xét và cấp lại Giấy phép kinh doanh vận tải đa phương thức cho (Tên doanh nghiệp) vì: ……………. (nêu lý do).

Những thay đổi về:

Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư | có | Không
Tài sản tối thiểu của doanh nghiệp | có | Không

(Tên doanh nghiệp) cam kết tiếp tục kinh doanh vận tải đa phương thức thực hiện theo đúng các quy định hiện hành của Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Chức danh người đại diện
Ký, đóng dấu

PHỤ LỤC III

MẪU GIẤY PHÉP KINH DOANH VẬN TẢI ĐA PHƯƠNG THỨC
(Ban hành kèm theo Nghị định số 87/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-------------------

GIẤY PHÉP
KINH DOANH VẬN TẢI ĐA PHƯƠNG THỨC QUỐC TẾ

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Nghị định số ……………. của Chính phủ về vận tải đa phương thức quốc tế;

Xét hồ sơ của (tên doanh nghiệp),

QUYẾT ĐỊNH:

(Tên doanh nghiệp)

Giấy chứng nhận đăng ký kinh doanh số ….. ngày ….. tháng …..năm …….do Sở Kế hoạch và Đầu tư (Tỉnh, thành phố trực thuộc Trung ương) cấp.

Có trụ sở tại:

Được phép kinh doanh vận tải đa phương thức.

Doanh nghiệp kinh doanh vận tải đa phương thức phải thực hiện theo đúng quy định hiện hành.

Giấy phép này có hiệu lực đến ngày ………tháng …….năm...................................

Hà Nội, ngày….. tháng…… năm 200…
KT. BỘ TRƯỞNG
THỨ TRƯỞNG
(Ký và đóng dấu)

Số /GP-BGTVT

PHỤ LỤC IV

MẪU CÔNG VĂN ĐỀ NGHỊ XÁC NHẬN MẪU CHỨNG TỪ VẬN TẢI ĐA PHƯƠNG THỨC
(Ban hành kèm theo Nghị định số 87/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ)

(Tên doanh nghiệp) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
 | ………, ngày ….tháng ….năm …..

Kính gửi: BỘ GIAO THÔNG VẬN TẢI

(Tên doanh nghiệp) có trụ sở tại .............................................................................

Điện thoại: ................................ , Fax: ..................................... , E-mail:..............................

Giấy phép kinh doanh vận tải đa phương thức quốc tế số ....... cấp ngày ……… tháng ……. năm …….

Đại diện pháp lý tại Việt Nam (nếu có): (Tên đại diện, trụ sở chính, Giấy chứng nhận đăng ký kinh doanh số cấp ngày……tháng……năm............ )

Đề nghị Bộ Giao thông vận tải cho đăng ký mẫu chứng từ vận tải đa phương thức (theo mẫu kèm theo).

Chức danh người đại diện
Ký, đóng dấu


ND 2009 - 91 dk kinh doanh van tai o to

CHÍNH PHỦ

-----------

Số: 91/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 21 tháng 10 năm 2009

NGHỊ ĐỊNH

Về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Hợp tác xã ngày 26 tháng 11 năm 2003;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Du lịch ngày 14 tháng 6 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về kinh doanh, điều kiện kinh doanh và việc cấp Giấy phép kinh doanh vận tải bằng xe ô tô.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân kinh doanh hoặc liên quan đến kinh doanh vận tải bằng xe ô tô trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đơn vị kinh doanh là doanh nghiệp, hợp tác xã, hộ kinh doanh tham gia kinh doanh vận tải bằng xe ô tô.

2. Kinh doanh vận tải bằng xe ô tô là việc sử dụng xe ô tô vận tải hành khách, hàng hóa có thu tiền.

Chương II

KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Điều 4. Kinh doanh vận tải hành khách bằng xe ô tô theo tuyến cố địn h

1. Kinh doanh vận tải hành khách theo tuyến cố định có xác định bến đi, bến đến và ngược lại với lịch trình, hành trình phù hợp do doanh nghiệp, hợp tác xã đăng ký và được cơ quan quản lý tuyến chấp thuận.

2. Tuyến vận tải hành khách cố định bằng xe ô tô bao gồm: tuyến liên tỉnh và tuyến nội tỉnh. Tuyến liên tỉnh có cự ly từ 300 ki lô mét trở lên phải xuất phát và kết thúc tại bến xe loại 4 (bốn) trở lên.

3. Nội dung quản lý tuyến

a) Theo dõi, tổng hợp lưu lượng và nhu cầu đi lại của hành khách trên tuyến; tình hình hoạt động của các doanh nghiệp, hợp tác xã trên tuyến;

b) Xây dựng quy hoạch mạng lưới tuyến, công bố tuyến;

c) Chấp thuận mở tuyến, ngừng hoạt động tuyến, khai thác trên tuyến, bổ sung hoặc ngừng hoạt động của phương tiện.

4. Khai thác tuyến

a) Doanh nghiệp, hợp tác xã được đăng ký khai thác trên các tuyến đã công bố;

b) Doanh nghiệp, hợp tác xã được đăng ký mở tuyến mới. Thời gian khai thác thử là 06 (sáu) tháng, kết thúc thời gian khai thác thử doanh nghiệp, hợp tác xã báo cáo cơ quan quản lý tuyến để công bố tuyến;

c) Chỉ những doanh nghiệp, hợp tác xã đã tham gia khai thác thử mới được tiếp tục khai thác trong thời gian 12 (mười hai) tháng tiếp theo kể từ khi công bố tuyến;

d) Cơ quan quản lý tuyến quyết định: tăng doanh nghiệp hoạt động trên tuyến khi hệ số có khách (xuất phát tại bến) bình quân trên tuyến đạt trên 50%; tăng số lượng phương tiện của doanh nghiệp đang hoạt động khi hệ số có khách (xuất phát tại bến) bình quân trên tuyến của doanh nghiệp đạt trên 50%.

5. Bộ Giao thông vận tải quy định về việc công bố, tổ chức quản lý tuyến vận tải hành khách cố định theo cự ly và phạm vi hoạt động.

Điều 5. Kinh doanh vận tải hành khách bằng xe buýt

1. Kinh doanh vận tải hành khách bằng xe buýt theo tuyến cố định có các điểm dừng, đón trả khách và xe chạy theo biểu đồ vận hành trong phạm vi nội thành, nội thị, phạm vi tỉnh hoặc trong phạm vi giữa 02 tỉnh liền kề; trường hợp điểm đầu hoặc điểm cuối của tuyến xe buýt liền kề thuộc đô thị đặc biệt thì không vượt quá 03 tỉnh, thành phố. Cự ly tuyến xe buýt không quá 60 (sáu mươi) ki lô mét.

a) Biểu đồ vận hành: tần suất tối đa là 30 phút/lượt đối với các tuyến trong nội thành, nội thị; 45 phút/lượt đối với các tuyến khác;

b) Khoảng cách tối đa giữa 2 điểm dừng đón, trả khách liền kề trong nội thành, nội thị là 700 m, ngoài nội thành, nội thị là 3.000 m;

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành quy hoạch mạng lưới tuyến, xây dựng và quản lý kết cấu hạ tầng phục vụ hoạt động xe buýt, công bố tuyến, giá vé, các chính sách ưu đãi của nhà nước về khuyến khích phát triển vận tải hành khách bằng xe buýt trên địa bàn.

Điều 6. Kinh doanh vận tải hành khách bằng xe taxi

1. Kinh doanh vận tải hành khách bằng xe taxi có hành trình và lịch trình theo yêu cầu của hành khách; cước tính theo đồng hồ tính tiền căn cứ vào ki lô mét xe lăn bánh, thời gian chờ đợi.

2. Có hộp đèn với chữ "TAXI" gắn trên nóc xe; hộp đèn phải được bật sáng khi xe không có khách và tắt khi trên xe có khách.

3. Ủy ban nhân dân cấp tỉnh tổ chức và quản lý điểm đỗ xe taxi công cộng.

Điều 7. Kinh doanh vận tải hành khách theo hợp đồng

1. Kinh doanh vận tải hành khách theo hợp đồng là kinh doanh vận tải hành khách có lộ trình và thời gian theo yêu cầu của hành khách, có hợp đồng vận tải bằng văn bản.

2. Xe hoạt động phải có hợp đồng vận tải ghi rõ số lượng hành khách; trường hợp xe vận tải hành khách với cự ly từ 100 ki lô mét trở lên phải kèm theo danh sách hành khách; không được đón thêm khách ngoài danh sách theo hợp đồng; không được bán vé cho hành khách đi xe.

Điều 8. Kinh doanh vận chuyển khách du lịch bằng xe ô tô

1. Kinh doanh vận chuyển khách du lịch là kinh doanh vận tải khách theo tuyến, chương trình và địa điểm du lịch.

2. Khi vận chuyển khách du lịch, lái xe phải mang theo hợp đồng vận chuyển khách du lịch hoặc hợp đồng lữ hành (bản chính hoặc bản phô tô có xác nhận của đơn vị kinh doanh du lịch), chương trình du lịch và danh sách hành khách, không được đón thêm khách ngoài danh sách, không được bán vé cho hành khách đi xe.

Điều 9. Kinh doanh vận tải hàng hóa bằng xe ô tô

1. Kinh doanh vận tải hàng hóa thông thường (trừ taxi chở hàng) khi chở hàng hóa trên đường, lái xe phải mang theo hợp đồng vận tải hoặc giấy vận tải.

2. Kinh doanh vận tải hàng hóa bằng xe taxi tải

a) Kinh doanh vận tải hàng hóa bằng xe taxi tải là việc sử dụng xe ô tô có trọng tải dưới 1.500 kg để vận tải hàng hóa; cước tính theo đồng hồ tính tiền căn cứ vào ki lô mét xe lăn bánh;

b) Mặt ngoài hai bên thành xe hoặc cánh cửa xe sơn chữ “TAXI TẢI”, số điện thoại liên lạc, tên đơn vị kinh doanh.

3. Kinh doanh vận chuyển hàng hóa siêu trường, siêu trọng.

a) Kinh doanh vận chuyển hàng siêu trường, siêu trọng là việc sử dụng xe ô tô phù hợp để kinh doanh vận chuyển các loại hàng siêu trường, siêu trọng;

b) Khi vận chuyển, lái xe phải mang theo giấy phép sử dụng đường bộ;

c) Đơn vị kinh doanh phải chịu chi phí gia cố cầu đường bộ (nếu có) theo yêu cầu của cơ quan quản lý đường bộ.

4. Kinh doanh vận chuyển hàng nguy hiểm tuân theo Nghị định của Chính phủ quy định danh mục hàng nguy hiểm, vận chuyển hàng nguy hiểm và thẩm quyền cấp phép vận chuyển hàng nguy hiểm.

Điều 10. Giới hạn trách nhiệm của người kinh doanh vận tải hàng hoá trong việc bồi thường hàng hoá hư hỏng, mất mát, thiếu hụt

1. Việc bồi thường hàng hóa hư hỏng, mất mát, thiếu hụt được thực hiện theo hợp đồng vận tải hoặc theo thỏa thuận giữa người kinh doanh vận tải và người thuê vận tải.

2. Trường hợp không có thỏa thuận trong hợp đồng vận tải việc bồi thường hàng hoá hư hỏng, mất mát, thiếu hụt do lỗi của người kinh doanh vận tải hàng hoá thì mức bồi thường không vượt quá 20.000 (hai mươi nghìn) đồng Việt Nam cho một ki lô gam hàng hoá bị tổn thất đối với hàng hoá không đóng trong bao, kiện hoặc không vượt quá 7.000.000 (bảy triệu) đồng Việt Nam cho một bao, kiện hàng hóa bị tổn thất đối với hàng hóa đóng trong bao, kiện.

Chương III

ĐIỀU KIỆN KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Điều 11. Điều kiện chung kinh doanh vận tải bằng xe ô tô

Đơn vị kinh doanh phải có đủ các điều kiện sau đây:

1. Đăng ký kinh doanh vận tải bằng xe ô tô theo quy định của pháp luật.

2. Bảo đảm số lượng, chất lượng và niên hạn sử dụng của phương tiện phù hợp với hình thức kinh doanh:

a) Có phương án kinh doanh, trong đó bảo đảm thời gian thực hiện hành trình chạy xe, thời gian bảo dưỡng, sửa chữa duy trì tình trạng kỹ thuật của xe;

b) Có đủ số lượng phương tiện thuộc quyền sở hữu của đơn vị kinh doanh hoặc quyền sử dụng hợp pháp của đơn vị kinh doanh đối với xe thuê tài chính của tổ chức cho thuê tài chính, xe thuê của tổ chức, cá nhân có chức năng cho thuê tài sản theo quy định của pháp luật.

Trường hợp xe đăng ký thuộc sở hữu của xã viên hợp tác xã phải có cam kết kinh tế giữa xã viên và hợp tác xã, trong đó quy định về quyền, trách nhiệm và nghĩa vụ quản lý, sử dụng, điều hành của hợp tác xã đối với xe ô tô thuộc sở hữu của xã viên hợp tác xã.

Số lượng phương tiện phải phù hợp với phương án kinh doanh.

c) Còn niên hạn sử dụng theo quy định;

d) Được kiểm định an toàn kỹ thuật, bảo vệ môi trường theo quy định.

3. Phương tiện phải gắn thiết bị giám sát hành trình theo quy định tại Điều 12 Nghị định này.

4. Lái xe và nhân viên phục vụ trên xe:

a) Lái xe và nhân viên phục vụ trên xe phải có hợp đồng lao động bằng văn bản với đơn vị kinh doanh; lái xe không phải là người đang trong thời gian bị cấm hành nghề theo quy định của pháp luật; lái xe taxi, lái xe buýt, nhân viên phục vụ trên xe phải được tập huấn, hướng dẫn về nghiệp vụ vận tải khách, an toàn giao thông theo quy định của Bộ Giao thông vận tải.

b) Đơn vị kinh doanh bố trí đủ số lượng lái xe và nhân viên phục vụ trên xe phù hợp phương án kinh doanh và các quy định của pháp luật; đối với xe ô tô kinh doanh vận tải hành khách từ 30 (ba mươi) chỗ ngồi trở lên phải có nhân viên phục vụ trên xe.

5. Người trực tiếp điều hành hoạt động kinh doanh vận tải của doanh nghiệp, hợp tác xã (đảm nhận một trong các chức danh: Giám đốc, Phó giám đốc; Chủ nhiệm, Phó Chủ nhiệm hợp tác xã; trưởng bộ phận nghiệp vụ điều hành vận tải) phải đáp ứng đầy đủ các điều kiện:

a) Có trình độ chuyên ngành vận tải từ trung cấp trở lên hoặc trình độ cao đẳng, đại học chuyên ngành khác;

b) Tham gia công tác quản lý vận tải tại các doanh nghiệp, hợp tác xã kinh doanh vận tải bằng xe ô tô từ 03 (ba) năm trở lên;

c) Bảo đảm và phải chứng minh có đủ thời gian cần thiết để trực tiếp điều hành hoạt động vận tải.

6. Nơi đỗ xe:

a) Đơn vị kinh doanh vận tải bố trí đủ diện tích đỗ xe theo phương án kinh doanh;

b) Diện tích đỗ xe của đơn vị có thể thuộc quyền sở hữu của đơn vị hoặc hợp đồng thuê địa điểm đỗ xe;

c) Nơi đỗ xe bảo đảm các yêu cầu về trật tự, an toàn giao thông, phòng chống cháy, nổ và vệ sinh môi trường.

7. Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định, xe buýt, xe taxi phải có thêm các điều kiện sau:

a) Có bộ phận quản lý các điều kiện về an toàn giao thông;

b) Đăng ký chất lượng dịch vụ vận tải hành khách với cơ quan quản lý tuyến gồm: chất lượng phương tiện; trình độ chuyên môn nghiệp vụ của nhân viên phục vụ; phương án tổ chức vận tải; các quyền lợi của hành khách; các dịch vụ cho hành khách trên hành trình; cam kết thực hiện chất lượng dịch vụ.

Điều 12. Thiết bị giám sát hành trình của xe

1. Đơn vị kinh doanh vận tải hành khách bằng xe ô tô theo tuyến cố định, xe buýt, kinh doanh vận tải hành khách theo hợp đồng, kinh doanh vận chuyển khách du lịch, kinh doanh vận tải hàng hóa bằng công-ten-nơ phải lắp đặt và duy trì tình trạng kỹ thuật tốt của thiết bị giám sát hành trình của xe.

2. Thiết bị giám sát hành trình của xe phải bảo đảm tối thiểu các yêu cầu sau đây:

a) Lưu giữ các thông tin: hành trình, tốc độ vận hành, số lần và thời gian dừng đỗ, đóng hoặc mở cửa xe, thời gian lái xe;

b) Thông tin từ thiết bị giám sát hành trình của xe được sử dụng làm tài liệu trong quản lý hoạt động của đơn vị vận tải và cung cấp cho cơ quan quản lý nhà nước có thẩm quyền khi có yêu cầu.

3. Lộ trình gắn thiết bị giám sát hành trình:

a) Đến ngày 01 tháng 7 năm 2011, xe ô tô kinh doanh vận tải hành khách theo tuyến cố định có cự ly từ 500 ki lô mét trở lên, xe kinh doanh vận chuyển khách du lịch, xe ô tô kinh doanh vận tải hàng hoá bằng công-ten-nơ phải gắn thiết bị giám sát hành trình;

b) Đến ngày 01 tháng 01 năm 2012, xe ô tô kinh doanh vận tải hành khách trên tuyến cố định có cự ly từ 300 ki lô mét trở lên, xe buýt, xe kinh doanh vận tải hành khách hợp đồng phải gắn thiết bị giám sát hành trình;

c) Đến ngày 01 tháng 7 năm 2012, các xe ô tô theo quy định tại khoản 1 Điều này phải gắn thiết bị giám sát hành trình.

Điều 13. Điều kiện kinh doanh vận tải hành khách theo tuyến cố định

1. Có đủ các điều kiện quy định tại Điều 11 Nghị định này.

2. Xe ô tô có sức chứa từ 10 (mười) chỗ ngồi trở lên (kể cả người lái) và có niên hạn sử dụng không quá quy định sau:

a) Cự ly trên 300 ki lô mét: không quá 15 (mười lăm) năm đối với ô tô sản xuất để chở khách; không quá 12 (mười hai) năm đối với ô tô chuyển đổi công năng trước ngày 01 tháng 01 năm 2002 từ các loại xe khác thành ô tô chở khách;

b) Cự ly từ 300 ki lô mét trở xuống: không quá 20 (hai mươi) năm đối với xe ô tô sản xuất để chở khách; không quá 17 (mười bảy) năm đối với ô tô chuyển đổi công năng trước ngày 01 tháng 01 năm 2002 từ các loại xe khác thành ô tô chở khách.

Điều 14. Điều kiện kinh doanh vận tải hành khách bằng xe buýt

1. Có đủ các điều kiện quy định tại Điều 11 Nghị định này.

2. Xe buýt phải có sức chứa từ 17 (mười bảy) chỗ ngồi trở lên, có diện tích sàn xe dành cho khách đứng và được thiết kế theo quy chuẩn do Bộ Giao thông vận tải quy định.

3. Xe có niên hạn sử dụng theo quy định tại điểm b khoản 2 Điều 13 Nghị định này; có mầu sơn đặc trưng được đăng ký với cơ quan quản lý tuyến.

Điều 15. Điều kiện kinh doanh vận tải hành khách bằng xe taxi

1. Có đủ các điều kiện quy định tại Điều 11 Nghị định này.

2. Xe taxi phải có sức chứa từ 09 (chín) chỗ ngồi trở xuống (kể cả người lái xe).

3. Xe có niên hạn sử dụng không quá 12 (mười hai) năm.

4. Trên xe có gắn đồng hồ tính tiền theo ki lô mét lăn bánh và thời gian chờ đợi, được cơ quan có thẩm quyền về đo lường kiểm định và kẹp chì; có đăng ký một mầu sơn thống nhất, biểu trưng (logo) của doanh nghiệp hoặc hợp tác xã, số điện thoại giao dịch.

5. Doanh nghiệp, hợp tác xã phải có trung tâm điều hành, đăng ký tần số liên lạc và có thiết bị liên lạc giữa trung tâm với các xe.

Điều 16. Điều kiện kinh doanh vận tải hành khách bằng xe hợp đồng và xe du lịch

1. Có đủ các điều kiện quy định tại Điều 11 Nghị định này.

2. Xe hợp đồng có niên hạn sử dụng theo quy định tại điểm b khoản 2 Điều 13 Nghị định này.

3. Xe du lịch có niên hạn sử dụng không quá 10 (mười) năm.

4. Kinh doanh vận chuyển khách du lịch ngoài các quy định tại Nghị định này còn phải tuân thủ các quy định của pháp luật liên quan về du lịch.

Điều 17. Điều kiện kinh doanh vận tải hàng hóa bằng Công-ten-nơ

Chỉ các doanh nghiệp, hợp tác xã có đủ điều kiện quy định tại Điều 11 Nghị định này mới được kinh doanh vận tải hàng hóa bằng công-ten-nơ.

Chương IV

CẤP GIẤY PHÉP KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Điều 18. Đối tượng cấp và nội dung Giấy phép kinh doanh vận tải bằng xe ô tô (Giấy phép)

1. Đối tượng cấp Giấy phép: các đơn vị kinh doanh vận tải hành khách và kinh doanh vận tải hàng hóa bằng công-ten-nơ.

2. Nội dung Giấy phép gồm:

a) Tên và địa chỉ đơn vị kinh doanh;

b) Giấy chứng nhận đăng ký kinh doanh (số, ngày, tháng, năm, cơ quan cấp);

c) Người đại diện hợp pháp;

d) Các hình thức kinh doanh;

đ) Thời hạn có hiệu lực của Giấy phép;

e) Cơ quan cấp phép.

3. Giấy phép có giá trị 07 (bảy) năm.

4. Phương tiện kinh doanh vận tải hành khách theo tuyến cố định, vận tải hành khách theo hợp đồng, vận tải hành khách bằng xe taxi phải được gắn phù hiệu. Phương tiện kinh doanh vận chuyển khách du lịch phải được gắn biển hiệu.

5. Bộ Giao thông vận tải quy định cụ thể về việc quản lý, cơ quan có thẩm quyền cấp Giấy phép, mẫu Giấy phép, mẫu và thời hạn có giá trị của phù hiệu, biển hiệu.

Điều 19. Hồ sơ đề nghị cấp Giấy phép

1. Đối với doanh nghiệp, hợp tác xã:

a) Giấy đề nghị cấp Giấy phép (hoặc giấy đề nghị thay đổi nội dung Giấy phép) theo mẫu do Bộ Giao thông vận tải ban hành;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh;

c) Bản sao hợp lệ Giấy chứng nhận quyền sử dụng đất đỗ xe hoặc hợp đồng thuê đất đỗ xe;

d) Bản sao hợp lệ văn bằng, chứng chỉ của người trực tiếp điều hành vận tải;

đ) Phương án kinh doanh;

e) Danh sách xe kèm theo bản phô tô Giấy đăng ký xe (kèm theo bản sao hợp lệ hợp đồng cho thuê tài chính; hợp đồng thuê tài sản; cam kết kinh tế đối với các trường hợp quy định tại điểm b khoản 2 Điều 11 Nghị định này), chứng nhận an toàn kỹ thuật và bảo vệ môi trường;

g) Đối với doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định, xe buýt, xe taxi ngoài các quy định tại các điểm a, b, c, d khoản 1 Điều 19 còn phải có thêm: văn bản quy định chức năng, nhiệm vụ của bộ phận theo dõi an toàn giao thông; hồ sơ đăng ký chất lượng dịch vụ vận tải (đơn vị đã thực hiện hệ thống quản lý chất lượng theo tiêu chuẩn ISO gửi bản sao giấy chứng nhận); hợp đồng và bản nghiệm thu việc gắn thiết bị giám sát hành trình của xe (trừ xe taxi).

Đối với doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách bằng xe taxi phải có thêm hồ sơ lắp đặt thiết bị thông tin liên lạc giữa trung tâm điều hành và các xe đã đăng ký sử dụng tần số vô tuyến điện với cơ quan có thẩm quyền.

Đối với doanh nghiệp, hợp tác xã kinh doanh vận tải hàng hóa bằng công-ten-nơ còn phải có thêm văn bản quy định chức năng, nhiệm vụ của bộ phận theo dõi an toàn giao thông, hợp đồng và bản nghiệm thu việc lắp đặt thiết bị giám sát hành trình của xe.

2. Đối với hộ kinh doanh:

a) Giấy đề nghị cấp Giấy phép (hoặc giấy đề nghị thay đổi nội dung Giấy phép) theo mẫu do Bộ Giao thông vận tải ban hành;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh;

c) Bản sao hợp lệ Giấy chứng nhận quyền sử dụng đất đỗ xe hoặc hợp đồng thuê đất đỗ xe;

d) Danh sách xe kèm theo bản phô tô Giấy đăng ký xe (kèm theo bản sao hợp lệ hợp đồng thuê tài sản quy định tại điểm b khoản 2 Điều 11 Nghị định này), chứng nhận an toàn kỹ thuật và bảo vệ môi trường;

đ) Bản nghiệm thu việc lắp đặt thiết bị giám sát hành trình của xe.

Điều 20. Tiếp nhận, thẩm định hồ sơ và cấp Giấy phép

1. Tiếp nhận hồ sơ

a) Hồ sơ đề nghị cấp Giấy phép được gửi đến cơ quan cấp Giấy phép theo đường bưu điện hoặc người đại diện của đơn vị kinh doanh nộp trực tiếp, cơ quan cấp Giấy phép tiếp nhận hồ sơ và gửi giấy biên nhận cho người nộp;

b) Trường hợp hồ sơ nhận theo đường bưu điện còn thiếu hoặc không hợp lệ, cơ quan cấp Giấy phép thông báo rõ nội dung còn thiếu cần bổ sung, sửa đổi trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận hồ sơ; trường hợp hồ sơ nhận trực tiếp, cán bộ nhận hồ sơ phải kiểm tra và thông báo rõ cho người nộp những nội dung cần bổ sung, sửa đổi.

2. Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp giấy phép thẩm định hồ sơ và cấp Giấy phép. Trường hợp không cấp Giấy phép phải trả lời bằng văn bản và nêu rõ lý do.

3. Trường hợp có thay đổi về điều kiện kinh doanh liên quan đến nội dung trong Giấy phép, đơn vị kinh doanh phải nộp hồ sơ về sự thay đổi đó để được cấp lại Giấy phép.

Điều 21. Thu hồi Giấy phép

1. Đơn vị kinh doanh bị thu hồi Giấy phép khi vi phạm một trong số các trường hợp sau đây:

a) Vi phạm điều kiện kinh doanh gây ảnh hưởng nghiêm trọng đến chất lượng dịch vụ và an toàn vận tải;

b) Khi bị phát hiện có sự cố ý làm sai lệch thông tin trong hồ sơ xin cấp Giấy phép;

c) Không kinh doanh vận tải trong thời hạn 06 (sáu) tháng, kể từ ngày được cấp Giấy phép hoặc ngừng kinh doanh vận tải trong thời gian 06 (sáu) tháng liên tục;

d) Kinh doanh không đúng nội dung ghi trong Giấy phép;

đ) Phá sản, giải thể.

2. Cơ quan cấp Giấy phép được thu hồi Giấy phép do cơ quan mình cấp. Khi có quyết định thu hồi thì Giấy phép sẽ không còn hiệu lực, đơn vị kinh doanh phải nộp lại Giấy phép cho cơ quan đã cấp Giấy phép.

Chương V

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC

Điều 22. Bộ Giao thông vận tải

1. Thống nhất quản lý hoạt động kinh doanh vận tải bằng xe ô tô quy định tại Nghị định này.

2. Ban hành quy định về tính năng kỹ thuật và tổ chức thực hiện việc kiểm định thiết bị giám sát hành trình của xe.

3. Chỉ đạo, hướng dẫn, tổ chức thực hiện các quy định tại Nghị định này.

4. Thanh tra, kiểm tra việc thực hiện các quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô theo quy định của Nghị định này và các quy định pháp luật khác liên quan.

Điều 23. Bộ Tài chính

Chủ trì, phối hợp với Bộ Giao thông vận tải hướng dẫn việc thực hiện cước, phí, lệ phí có liên quan đến hoạt động vận tải đường bộ và dịch vụ hỗ trợ vận tải đường bộ.

Điều 24. Bộ Văn hoá, Thể thao và Du lịch

Chủ trì, phối hợp với Bộ Giao thông vận tải hướng dẫn quản lý hoạt động kinh doanh vận chuyển khách du lịch bằng xe ô tô theo quy định tại Nghị định này và các quy định khác liên quan.

Điều 25. Bộ Khoa học và Công nghệ

1. Phối hợp với Bộ Giao thông vận tải quy định về tính năng kỹ thuật đối với thiết bị giám sát hành trình của xe.

2. Tổ chức thực hiện việc kiểm định đồng hồ tính tiền trên xe taxi.

Điều 26. Bộ Thông tin và Truyền thông

Chủ trì, phối hợp với Bộ Giao thông vận tải hướng dẫn quản lý việc sử dụng tần số vô tuyến điện và sóng thiết bị giám sát hành trình của xe.

Điều 27. Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo các cơ quan chức năng của địa phương thực hiện việc quản lý hoạt động kinh doanh vận tải bằng xe ô tô theo quy định của Nghị định này và các quy định pháp luật khác liên quan.

2. Quy định mức, thu, sử dụng lệ phí cấp Giấy phép kinh doanh vận tải bằng xe ô tô và cước, phí, lệ phí khác có liên quan đến hoạt động vận tải đường bộ và dịch vụ hỗ trợ vận tải đường bộ theo hướng dẫn của Bộ Tài chính.

Chương VI

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 28. Kiểm tra thực hiện điều kiện kinh doanh của đơn vị kinh doanh

1. Đơn vị kinh doanh vận tải chịu sự kiểm tra về việc chấp hành các quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô của cơ quan có thẩm quyền;

2. Hình thức kiểm tra:

a) Kiểm tra định kỳ hàng năm;

b) Kiểm tra đột xuất khi có khiếu nại, tố cáo hoặc có dấu hiệu về việc không thực hiện đầy đủ các quy định về kinh doanh và điều kiện kinh doanh.

3. Bộ trưởng Bộ Giao thông vận tải, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan chức năng tổ chức kiểm tra việc tuân thủ các điều kiện kinh doanh của đơn vị kinh doanh.

Điều 29. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2009 và thay thế Nghị định số 110/2006/NĐ-CP ngày 28 tháng 9 năm 2006 của Chính phủ về điều kiện kinh doanh vận tải bằng xe ô tô.

2. Các xe ô tô buýt hoạt động trước ngày Nghị định này có hiệu lực nhưng chưa phù hợp với quy định tại khoản 3 Điều 14 Nghị định này được phép hoạt động đến khi hết niên hạn sử dụng theo quy định.

3. Đối với các đơn vị kinh doanh quy định tại khoản 1 Điều 18 Nghị định này đang kinh doanh vận tải bằng xe ô tô trước ngày Nghị định này có hiệu lực phải hoàn tất các thủ tục để được cấp Giấy phép xong trước ngày 01 tháng 7 năm 2010.

Điều 30. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2009 - 109 tin hieu cua xe uu tien

CHÍNH PHỦ ------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 109/2009/NĐ-CP | Hà Nội, ngày 01 tháng 12 năm 2009

NGHỊ ĐỊNH

QUY ĐỊNH VỀ TÍN HIỆU CỦA XE ĐƯỢC QUYỀN ƯU TIÊN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Giao thông đường bộ số 23/2008/QH12 ngày 13 tháng 11 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về tín hiệu; yêu cầu kỹ thuật; lắp đặt, quản lý và sử dụng thiết bị phát tín hiệu của xe được quyền ưu tiên.

2. Thiết bị phát tín hiệu của xe được quyền ưu tiên gồm:

a. Còi phát tín hiệu ưu tiên;

b. Cờ hiệu ưu tiên;

c. Đèn phát tín hiệu ưu tiên.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân quản lý, sử dụng các xe được quyền ưu tiên, gồm: xe chữa cháy đi làm nhiệm vụ, xe quân sự, xe Công an đi làm nhiệm vụ khẩn cấp, xe Cảnh sát giao thông dẫn đường, xe cứu thương đang thực hiện nhiệm vụ cấp cứu, xe hộ đê, xe đi làm nhiệm vụ khắc phục sự cố thiên tai, dịch bệnh, xe đi làm nhiệm vụ trong tình trạng khẩn cấp theo quy định của pháp luật; các cơ sở, doanh nghiệp, cá nhân liên quan đến hoạt động sản xuất kinh doanh thiết bị phát tín hiệu ưu tiên; phương tiện và người tham gia giao thông.

Điều 3. Quy định về xe khi đi làm nhiệm vụ khẩn cấp

1. Xe quân sự đi làm nhiệm vụ khẩn cấp, gồm: các xe quân sự đi thực hiện nhiệm vụ chỉ huy chữa cháy, chỉ huy cứu hộ, cứu nạn, chỉ huy tác chiến, thông tin làm nhiệm vụ hỏa tốc, chỉ huy đoàn hành quân, xe làm nhiệm vụ kiểm soát quân sự, kiểm tra xe quân sự, bảo vệ đoàn; xe thực hiện nhiệm vụ bắt, khám xét hoặc thực hiện các hoạt động điều tra, dẫn giải tội phạm, tham gia phòng, chống khủng bố.

2. Xe Công an đi làm nhiệm vụ khẩn cấp, gồm: các xe đi thực hiện nhiệm vụ bắt, khám xét hoặc tiến hành các hoạt động điều tra, dẫn giải người phạm tội, chống biểu tình, bạo loạn, giải tán đám đông gây rối trật tự công cộng, xe làm nhiệm vụ tuần tra kiểm soát giao thông, chỉ huy tác chiến chống khủng bố, thông tin làm nhiệm vụ hỏa tốc, chỉ huy đoàn hành quân.

3. Xe cứu thương đang thực hiện nhiệm vụ cấp cứu là xe đang chở bệnh nhân cấp cứu hoặc đi đón bệnh nhân cấp cứu.

4. Xe đi làm nhiệm vụ trong tình trạng khẩn cấp là xe đi thi hành các biện pháp đặc biệt khi có tình trạng đe dọa nghiêm trọng an ninh quốc gia và trật tự, an toàn xã hội hoặc khi có thảm họa lớn, dịch bệnh nguy hiểm.

Chương 2.

QUY ĐỊNH CỤ THỂ

Điều 4. Tín hiệu của xe chữa cháy đi làm nhiệm vụ

Xe chữa cháy có đèn quay hoặc đèn chớp phát sáng màu đỏ hoặc xanh gắn trên nóc xe; có còi phát tín hiệu ưu tiên.

Điều 5. Tín hiệu của xe quân sự đi làm nhiệm vụ khẩn cấp

1. Xe ô tô có đèn quay hoặc đèn chớp phát sáng màu đỏ gắn trên nóc xe, cờ hiệu quân sự cắm ở đầu xe phía bên trái người lái; có còi phát tín hiệu ưu tiên.

2. Xe mô tô có đèn quay hoặc đèn chớp phát sáng màu đỏ gắn ở càng xe phía trước hoặc phía sau; cờ hiệu quân sự cắm ở đầu xe; có còi phát tín hiệu ưu tiên.

Điều 6. Tín hiệu của xe Công an đi làm nhiệm vụ khẩn cấp

1. Xe ô tô có đèn quay hoặc đèn chớp phát sáng màu xanh hoặc đỏ gắn trên nóc xe, cờ hiệu Công an cắm ở đầu xe phía bên trái người lái; có còi phát tín hiệu ưu tiên.

2. Xe mô tô có đèn quay hoặc đèn chớp phát sáng màu xanh hoặc đỏ gắn ở càng xe phía trước hoặc phía sau, cờ hiệu Công an cắm ở đầu xe; có còi phát tín hiệu ưu tiên.

Điều 7. Tín hiệu của xe Cảnh sát giao thông dẫn đường

1. Xe ô tô có đèn quay hoặc đèn chớp phát sáng màu xanh - đỏ gắn trên nóc xe, cờ hiệu Công an cắm ở đầu xe phía bên trái người lái; có còi phát tín hiệu ưu tiên.

2. Xe mô tô có đèn quay hoặc đèn chớp phát sáng màu xanh hoặc đỏ gắn ở càng xe phía trước hoặc phía sau; cờ hiệu Công an cắm ở đầu xe; có còi phát tín hiệu ưu tiên.

Điều 8. Tín hiệu của xe cứu thương đang thực hiện nhiệm vụ cấp cứu

Xe cứu thương có đèn quay hoặc đèn chớp phát sáng màu đỏ gắn trên nóc xe; có còi phát tín hiệu ưu tiên.

Điều 9. Tín hiệu của xe hộ đê, xe đi làm nhiệm vụ trong tình trạng khẩn cấp theo quy định của pháp luật

1. Xe làm nhiệm vụ cứu hộ đê có cờ hiệu “HỘ ĐÊ” cắm ở đầu xe phía bên trái người lái.

2. Xe đi làm nhiệm vụ khắc phục sự cố thiên tai, dịch bệnh hoặc xe đi làm nhiệm vụ trong tình trạng khẩn cấp theo quy định của pháp luật thực hiện như sau:

a. Xe đi làm nhiệm vụ khắc phục sự cố thiên tai, dịch bệnh có biển hiệu riêng.

b. Xe đi làm nhiệm vụ trong tình trạng khẩn cấp theo quy định của pháp luật có cờ hiệu “TÌNH TRẠNG KHẨN CẤP” cắm ở đầu xe phía bên trái người lái.

Điều 10. Yêu cầu kỹ thuật còi phát tín hiệu ưu tiên

1. Yêu cầu kỹ thuật còi phát tín hiệu ưu tiên của xe ô tô

TT | Loại xe ưu tiên | Chu kỳ tín hiệu (ms) | Tần số điều chế (Hz) | Công suất ra (W) | Cường độ âm thanh (dB) | Chu kỳ còi phát ra (lần/phút) | Chế độ còi ưu tiên
1 | Xe chữa cháy | 10 ± 10% | 580÷1400 | 70 ± 10% | 125 ÷ 135 | 120 ± 10% | Báo động (WALL)
2 | Xe quân sự, xe Công an làm nhiệm vụ khẩn cấp | 30 ± 10% | 500 ÷ 850 | 50 ± 10% | 120 ÷ 125 | 180 ± 10% | Khẩn cấp (YELP)
3 | Xe Cảnh sát dẫn đường | 50 ± 10% | 580÷1400 | 70 ± 10% | 120 ÷ 125 | 120 ± 10% | Hú dài (SIREN)
4 | Xe cứu thương | 20 ± 10% | 600 ÷ 800 | 50 ± 10% | 125 ÷ 130 | 60 ± 10% | Còi Y tế (HI-LO)

2. Yêu cầu kỹ thuật còi phát tín hiệu ưu tiên của xe mô tô (2 hoặc 3 bánh)

TT | Loại xe ưu tiên | Chu kỳ tín hiệu (ms) | Tần số điều chế (Hz) | Công suất ra (W) | Cường độ âm thanh (dB) | Chu kỳ còi phát ra (lần/phút) | Chế độ còi ưu tiên
1 | Xe quân sự, xe Công an làm nhiệm vụ khẩn cấp | 30 ± 10% | 500 ÷ 850 | 30 ± 10% | 120 ÷ 125 | 180 ± 10% | Khẩn cấp (YELP)
2 | Xe Cảnh sát dẫn đường | 50 ± 10% | 580÷1400 | 30 ± 10% | 120 ÷ 125 | 120 ± 10% | Hú dài (SIREN)

Điều 11. Yêu cầu kỹ thuật đèn phát tín hiệu ưu tiên

1. Yêu cầu kỹ thuật đèn phát tín hiệu ưu tiên của xe ô tô

TT | Loại xe ưu tiên | Màu sắc | Đèn đơn |  | Đèn kép |  | Tốc độ quay của chao đèn hoặc tần số chớp (vòng hoặc lần/phút)
 |  |  | Công suất (W) | Cường độ sáng (cd) | Công suất (W) | Cường độ sáng (cd) |
1 | Xe chữa cháy | Đỏ | 55 ± 10% | 48 ± 10% | 110 ± 10% | 96 ± 10% | 60 ÷ 120
 |  | Xanh | 21 ± 10% | 12 ± 10% | 42 ± 10% | 24 ± 10%
2 | Xe quân sự đi làm nhiệm vụ khẩn cấp | Đỏ | 55 ± 10% | 48 ± 10% | 110 ± 10% | 96 ± 10% | 60 ÷ 120
3 | Xe Công an đi làm nhiệm vụ khẩn cấp | Đỏ | 55 ± 10% | 48 ± 10% | 110 ± 10% | 96 ± 10% | 60 ÷ 120
 |  | Xanh | 21 ± 10% | 12 ± 10% | 42 ± 10% | 24 ± 10%
4 | Xe Cảnh sát dẫn đường | Xanh - đỏ |  |  | 110 ÷ 220 ± 10% | 96 ÷ 192 ± 10% | 60 ÷ 120
5 | Xe cứu thương | Đỏ | 55 ± 10% | 48 ± 10% | 110 ± 10% | 96 ± 10% | 60 ÷ 120

2. Yêu cầu kỹ thuật đèn phát tín hiệu ưu tiên của xe mô tô (2 hoặc 3 bánh)

TT | Loại xe ưu tiên | Màu sắc | Đèn đơn |  | Tốc độ quay của chao đèn hoặc tần số chớp (vòng hoặc lần/phút)
 |  |  | Công suất (W) | Cường độ sáng (cd) |
1 | Xe quân sự đi làm nhiệm vụ khẩn cấp | Đỏ | 55 ± 10% | 48 ± 10% | 60 ÷ 120
2 | Xe Công an đi làm nhiệm vụ khẩn cấp; xe Cảnh sát dẫn đường | Đỏ | 55 ± 10% | 48 ± 10% | 60 ÷ 120
 |  | Xanh | 21 ± 10% | 12 ± 10% | 60 ÷ 120

3. Loại đèn và hình dạng

TT | Loại đèn | Hình dạng
1 | Đèn đơn | Đèn phát tín hiệu ưu tiên dạng hình tròn Đèn phát tín hiệu ưu tiên dạng hình trụ
2 | Đèn kép | Đèn phát tín hiệu ưu tiên dạng hình hộp chữ nhật loại 2 bóng đèn Đèn phát tín hiệu ưu tiên dạng hình hộp chữ nhật loại 4 bóng đèn

Điều 12. Yêu cầu kỹ thuật cờ hiệu ưu tiên

1. Cờ hiệu ưu tiên của xe quân sự làm nhiệm vụ khẩn cấp

Cờ hình tam giác cân, cạnh đáy rộng 23 cm, đường cao 37 cm, nền cờ màu đỏ, giữa cờ có hình quân hiệu và mũi tên màu vàng, hai bên cạnh có tua vàng dài 3,5 cm; cán cờ cao 50 cm, đường kính cán cờ 1,5 cm.

2. Cờ hiệu ưu tiên của xe Công an làm nhiệm vụ khẩn cấp, xe Cảnh sát giao thông dẫn đường.

Cờ hình tam giác cân, cạnh đáy rộng 27 cm, đường cao 37 cm, hai cạnh bên may tua màu vàng dài 4 cm, nền cờ màu xanh lục, giữa nền cờ thêu hình mũi tên dài 23,5 cm, đầu mũi tên dài 5 cm rộng 3 cm, bản mũi tên rộng 0,5 cm, đầu mũi tên cách đường may nẹp luồn cán cờ 2 cm, giữa thân mũi tên thêu hình Công an hiệu, mũi tên và Công an hiệu màu vàng; cán cờ cao 50 cm, đường kính cán cờ 1,5 cm.

3. Cờ hiệu ưu tiên của xe hộ đê

Cờ hình chữ nhật, khung có nét viền màu đỏ kích thước 20 cm x 30 cm, nền cờ màu trắng, giữa nền cờ thêu hàng chữ “HỘ ĐÊ” màu đỏ, chiều cao chữ là 4,8 cm, chiều rộng nét chữ 1,0 cm; cán cờ cao 50 cm, đường kính cán cờ 1,5 cm.

4. Yêu cầu kỹ thuật đối với cờ hiệu ưu tiên của xe sử dụng trong tình trạng khẩn cấp về an ninh quốc gia và trật tự, an toàn xã hội hoặc khi có thảm họa lớn, dịch bệnh nguy hiểm thực hiện theo quy định của pháp luật về tình trạng khẩn cấp.

Điều 13. Lắp đặt thiết bị phát tín hiệu ưu tiên

Chỉ có xe được quyền ưu tiên quy định tại các Điều 4, 5, 6, 7, 8 và Điều 9 của Nghị định này mới được lắp đặt thiết bị phát tín hiệu ưu tiên.

Điều 14. Vị trí lắp đặt thiết bị phát tín hiệu ưu tiên

Việc lắp đặt còi, cờ, đèn của xe được quyền ưu tiên phải đúng vị trí. Trên cơ sở kích thước của từng loại xe để xác định vị trí lắp đặt cho phù hợp (kể cả các loại xe được lắp đặt cố định hoặc xe được lắp trong trường hợp đột xuất). Tín hiệu còi, đèn của xe được quyền ưu tiên khi phát ra phải đủ điều kiện về âm thanh và ánh sáng để người và các phương tiện tham gia giao thông nhận biết được:

1. Xe ô tô: đèn phát tín hiệu ưu tiên lắp trên nóc xe, phía trên người lái; còi phát tín hiệu ưu tiên lắp ở trong xe hoặc trên nóc xe; cờ hiệu ưu tiên cắm ở đầu xe phía bên trái người lái.

2. Xe mô tô: đèn phát tín hiệu ưu tiên lắp ở càng xe bên phải, phía trước hoặc phía sau; còi phát tín hiệu ưu tiên lắp ở phía trước đầu xe; cờ hiệu ưu tiên cắm ở đầu xe.

Điều 15. Sử dụng tín hiệu ưu tiên

1. Xe được quyền ưu tiên chỉ được sử dụng tín hiệu ưu tiên khi đi làm nhiệm vụ; việc sử dụng tín hiệu ưu tiên của từng loại xe được quyền ưu tiên phải bảo đảm đúng quy định tại các Điều 4, 5, 6, 7, 8 và Điều 9 Nghị định này.

2. Nghiêm cấm các phương tiện giao thông cơ giới đường bộ không thuộc loại xe được quyền ưu tiên lắp đặt, sử dụng còi, cờ, đèn phát tín hiệu ưu tiên hoặc xe được quyền ưu tiên nhưng lắp đặt, sử dụng tín hiệu còi, cờ, đèn ưu tiên không đúng quy định của Nghị định này.

Điều 16. Sản xuất, kinh doanh và nhập khẩu thiết bị phát tín hiệu của xe được quyền ưu tiên

1. Việc sản xuất, kinh doanh và nhập khẩu thiết bị phát tín hiệu của xe được quyền ưu tiên thuộc nhóm ngành nghề kinh doanh có điều kiện về an ninh trật tự.

2. Tổ chức, cá nhân hoạt động sản xuất, kinh doanh, nhập khẩu thiết bị phát tín hiệu của xe được quyền ưu tiên chỉ được lắp đặt hoặc bán cho các tổ chức, cá nhân có giấy phép sử dụng thiết bị phát tín hiệu của xe được quyền ưu tiên do cơ quan quản lý, sử dụng xe được quyền ưu tiên cấp.

Chương 3.

TRÁCH NHIỆM QUẢN LÝ XE ĐƯỢC QUYỀN ƯU TIÊN

Điều 17. Trách nhiệm của Bộ Công an

1. Bộ Công an có trách nhiệm chủ trì, phối hợp với Bộ Công Thương quy định và hướng dẫn thống nhất quản lý việc sản xuất, nhập khẩu, kinh doanh có điều kiện về an ninh, trật tự và việc lắp đặt, sử dụng thiết bị phát tín hiệu của xe được quyền ưu tiên theo quy định của pháp luật.

2. Chỉ đạo thực hiện việc kiểm tra, kiểm soát phát hiện và xử lý nghiêm các vi phạm về lắp đặt, sử dụng thiết bị phát tín hiệu của xe được quyền ưu tiên; theo dõi, hướng dẫn và kiểm tra việc thực hiện Nghị định này.

Điều 18. Trách nhiệm của các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức quản lý, kiểm tra, tuyên truyền phổ biến các quy định của pháp luật về các loại xe được quyền ưu tiên, việc lắp đặt và sử dụng thiết bị phát tín hiệu ưu tiên đối với xe thuộc quyền quản lý; xử lý nghiêm cơ quan, đơn vị, cá nhân thuộc quyền quản lý của mình vi phạm quy định về lắp đặt, sử dụng thiết bị phát tín hiệu ưu tiên của xe được quyền ưu tiên thuộc thẩm quyền quản lý.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2010.

Điều 20. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, NC (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 11 quan ly bao ve ha tang giao thong duong bo

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 11/2010/NĐ-CP | Hà Nội, ngày 24 tháng 02 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH VỀ QUẢN LÝ VÀ BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết một số điều của Luật Giao thông đường bộ về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ bao gồm: đặt tên hoặc số hiệu đường bộ; quy hoạch kết cấu hạ tầng và tiêu chuẩn kỹ thuật; thẩm định an toàn giao thông; bảo vệ kết cấu hạ tầng giao thông đường bộ; sử dụng, khai thác trong phạm vi đất dành cho đường bộ; trách nhiệm quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân trong nước và nước ngoài liên quan đến hoạt động quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ trên lãnh thổ Việt Nam.

Chương 2.

ĐẶT TÊN HOẶC SỐ HIỆU ĐƯỜNG BỘ

Điều 3. Nguyên tắc đặt tên hoặc số hiệu đường bộ

1. Mỗi tuyến đường bộ được đặt tên hoặc số hiệu.

2. Các tuyến đường bộ xây dựng mới được đặt tên hoặc số hiệu theo quy định của Nghị định này; việc đặt tên hoặc số hiệu đường bộ nhằm tạo điều kiện thuận lợi cho người tham gia giao thông và công tác quản lý đường bộ.

3. Điểm đầu, điểm cuối của quốc lộ, đường cao tốc được đặt theo hướng Bắc - Nam hoặc Đông - Tây hoặc từ Thủ đô Hà Nội, thành phố Hồ Chí Minh đi các trung tâm hành chính của tỉnh, thành phố trực thuộc Trung ương.

Điểm đầu, điểm cuối của đường tỉnh, đường huyện được xác định theo hướng như quy định đối với quốc lộ hoặc từ trung tâm hành chính tỉnh đến thị xã, thị trấn hoặc từ quốc lộ đến trung tâm hành chính tỉnh, trung tâm hành chính huyện, thị xã, thị trấn.

4. Các đường đã được đặt tên hoặc số hiệu đường bộ và xác định điểm đầu, điểm cuối trước khi Nghị định này có hiệu lực thì giữ nguyên như cũ.

Điều 4. Đặt tên hoặc số hiệu đường bộ

1. Đặt tên hoặc số hiệu đường bộ ngoài đô thị

a) Tên đường bộ bao gồm chữ “Đường” kèm theo tên theo quy định tại điểm a khoản 1 Điều 40 của Luật Giao thông đường bộ;

b) Số hiệu đường bộ gồm chữ viết tắt hệ thống đường bộ và số tự nhiên cách nhau bằng dấu chấm;

Chữ viết tắt của các hệ thống đường bộ như sau: quốc lộ (QL), đường cao tốc (CT), đường tỉnh (ĐT), đường huyện (ĐH).

Bộ Giao thông vận tải quy định cụ thể các số tự nhiên cho từng địa phương để đặt số hiệu cho hệ thống đường tỉnh.

Trường hợp đặt một số hiệu cho nhiều đường cao tốc, nhiều quốc lộ hoặc nhiều đường tỉnh, đường huyện, đường trong cùng một địa phương thì kèm thêm một chữ cái lần lượt từ B đến Z, trừ đường bộ đầu tiên đặt số hiệu đó.

c) Trường hợp tách tỉnh, đường tỉnh đã có đi qua địa phận hai tỉnh mới hoặc trường hợp sát nhập tỉnh mà đường tỉnh đã có đi qua một tỉnh mới thì giữ nguyên tên hoặc số hiệu, điểm đầu, điểm cuối;

d) Đoạn tuyến có nhiều đường bộ đi trùng nhau thì việc đặt tên hoặc số hiệu như sau:

- Đoạn đường bộ trùng nhau thuộc một hệ thống đường bộ thì đặt tên hoặc số hiệu theo đường bộ có cấp kỹ thuật cao hơn;

- Đoạn đường bộ trùng nhau thuộc nhiều hệ thống đường bộ thì đặt tên hoặc số hiệu của đường bộ thuộc hệ thống đường bộ có cấp quản lý cao hơn.

đ) Tên, số hiệu đường bộ thuộc mạng lưới đường theo Điều ước quốc tế thì sử dụng đồng thời tên, số hiệu trong nước và tên, số hiệu theo Điều ước quốc tế liên quan;

e) Đối với đường xã chỉ đặt tên gồm chữ “Đường” kèm theo tên địa danh hoặc tên theo tập quán.

2. Đặt tên hoặc số hiệu đường đô thị

a) Số hiệu đường đô thị gồm chữ viết tắt hệ thống đường đô thị (ĐĐT) và số tự nhiên cách nhau bằng dấu chấm;

b) Đặt tên đường đô thị thực hiện theo Nghị định số 91/2005/NĐ-CP ngày 11 tháng 7 năm 2005 của Chính phủ về việc ban hành Quy chế đặt tên, đổi tên đường, phố và công trình công cộng.

3. Trường hợp đường đô thị trùng với quốc lộ thì sử dụng cả tên đường đô thị và tên, số hiệu quốc lộ.

4. Thẩm quyền đặt tên hoặc số hiệu đường bộ

a) Bộ Giao thông vận tải đặt tên, số hiệu đường thuộc hệ thống quốc lộ;

b) Ủy ban nhân dân cấp tỉnh đặt số hiệu đường thuộc hệ thống đường đô thị, đường tỉnh; đặt tên hoặc số hiệu đường thuộc hệ thống đường huyện;

Hội đồng nhân dân cấp tỉnh đặt tên đường thuộc hệ thống đường đô thị, đường tỉnh trên cơ sở đề nghị của Ủy ban nhân dân cùng cấp;

c) Ủy ban nhân dân cấp huyện đặt tên đường thuộc hệ thống đường xã.

5. Cơ quan, tổ chức, cá nhân đặt tên, số hiệu đường bộ theo thẩm quyền có trách nhiệm công bố tên, số hiệu đường bộ trên các phương tiện thông tin đại chúng.

Chương 3.

QUY HOẠCH KẾT CẤU HẠ TẦNG VÀ TIÊU CHUẨN KỸ THUẬT ĐƯỜNG BỘ

Điều 5. Nguyên tắc quy hoạch kết cấu hạ tầng giao thông đường bộ

1. Phù hợp với định hướng phát triển kinh tế - xã hội, quy hoạch giao thông vận tải và các quy hoạch khác liên quan.

2. Được lập cho ít nhất 10 năm và định hướng phát triển cho ít nhất 10 năm tiếp theo.

3. Quy hoạch quốc lộ, đường tỉnh đi qua đô thị phải theo đường vành đai ngoài đô thị hoặc xây dựng đường trên cao hoặc đường ngầm.

4. Quy hoạch kết cấu hạ tầng giao thông đường bộ trong đô thị phải bảo đảm quỹ đất theo quy định tại Điều 8 Nghị định này và phải có đường gom, cầu vượt, hầm chui tại các vị trí phù hợp để bảo đảm an toàn giao thông.

Điều 6. Nội dung quy hoạch kết cấu hạ tầng giao thông đường bộ

1. Quy hoạch kết cấu hạ tầng giao thông đường bộ bao gồm: quy hoạch mạng đường bộ cao tốc, quốc lộ, đường bộ liên vùng, vùng, tỉnh và quy hoạch công trình đường bộ riêng biệt theo yêu cầu quản lý của cấp có thẩm quyền.

2. Nội dung quy hoạch kết cấu hạ tầng giao thông đường bộ bao gồm:

a) Phân tích đánh giá hiện trạng;

b) Vai trò, vị trí;

c) Quan điểm, mục tiêu;

d) Dự báo nhu cầu;

đ) Luận chứng các phương án quy hoạch;

e) Nhu cầu sử dụng đất;

g) Danh mục công trình ưu tiên, tiến độ thực hiện;

h) Đánh giá tác động môi trường;

i) Giải pháp và cơ chế, chính sách;

k) Tổ chức thực hiện.

Điều 7. Trách nhiệm lập và phê duyệt quy hoạch kết cấu hạ tầng giao thông đường bộ

1. Bộ Giao thông vận tải

a) Lập quy hoạch kết cấu hạ tầng giao thông quốc lộ, đường bộ cao tốc, mạng đường bộ tham gia vận chuyển với các nước liên quan đến các Hiệp định mà Việt Nam là thành viên, đường bộ liên vùng, vùng và các quy hoạch khác được giao; trình Thủ tướng Chính phủ phê duyệt theo quy định;

b) Có ý kiến bằng văn bản về nội dung quy hoạch kết cấu hạ tầng giao thông đường bộ của tỉnh, thành phố trực thuộc Trung ương;

c) Phê duyệt quy hoạch kết cấu hạ tầng giao thông đường bộ theo thẩm quyền hoặc được Thủ tướng Chính phủ ủy quyền;

d) Kiểm tra và giám sát việc thực hiện quy hoạch kết cấu hạ tầng giao thông đường bộ trong phạm vi cả nước.

2. Ủy ban nhân dân cấp tỉnh căn cứ vào chiến lược, quy hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh và quy hoạch giao thông vận tải liên quan, tổ chức lập quy hoạch kết cấu hạ tầng giao thông đường bộ địa phương và xin ý kiến thỏa thuận theo quy định dưới đây trước khi trình cơ quan có thẩm quyền phê duyệt theo phân cấp:

a) Quy hoạch kết cấu hạ tầng giao thông đường bộ của đô thị loại đặc biệt phải có ý kiến thỏa thuận bằng văn bản của Bộ Xây dựng và Bộ Giao thông vận tải;

b) Quy hoạch kết cấu hạ tầng giao thông đường bộ của tỉnh, thành phố trực thuộc Trung ương ngoài quy định tại điểm a khoản này, phải có ý kiến thỏa thuận bằng văn bản của Bộ Giao thông vận tải.

Điều 8. Quỹ đất dành cho kết cấu hạ tầng giao thông đường bộ

1. Quỹ đất dành cho kết cấu hạ tầng giao thông đường bộ là quỹ đất dành cho xây dựng các công trình giao thông đường bộ được xác định tại quy hoạch kết cấu hạ tầng giao thông đường bộ. Ủy ban nhân dân cấp tỉnh xác định và quản lý quỹ đất dành cho xây dựng kết cấu hạ tầng giao thông đường bộ theo quy hoạch đã được phê duyệt.

2. Đối với đô thị xây dựng mới, tỷ lệ quỹ đất giao thông đô thị so với đất xây dựng đô thị phải bảo đảm theo loại đô thị như sau:

a) Đô thị loại đặc biệt: 24% đến 26%;

b) Đô thị loại I: 23% đến 25%;

c) Đô thị loại II: 21% đến 23%;

d) Đô thị loại III: 18% đến 20%;

đ) Đô thị loại IV, loại V: 16% đến 18%.

Quỹ đất dành cho giao thông đô thị là diện tích đất dành cho xây dựng kết cấu hạ tầng giao thông đô thị, không bao gồm diện tích sông, ngòi, ao, hồ và các công trình giao thông xây dựng ngầm.

Điều 9. Cấp kỹ thuật đường bộ

1. Cấp kỹ thuật đường bộ là cấp thiết kế của đường, bao gồm đường cao tốc và đường từ cấp I đến cấp VI.

2. Xác định cấp kỹ thuật đường bộ căn cứ vào chức năng của tuyến đường trong mạng lưới giao thông, địa hình và lưu lượng thiết kế của đường.

Điều 10. Áp dụng tiêu chuẩn kỹ thuật

1. Các tuyến đường bộ đang khai thác chưa đạt cấp kỹ thuật phải được cải tạo, nâng cấp để đạt tiêu chuẩn kỹ thuật của cấp đường phù hợp.

2. Đường bộ xây dựng mới phải bảo đảm tiêu chuẩn kỹ thuật của cấp đường và các quy định liên quan đến tổ chức giao thông, an toàn khai thác công trình đường bộ.

3. Đối với đường lâm nghiệp, đường khai thác mỏ và đường chuyên dùng khác áp dụng tiêu chuẩn quốc gia về đường bộ và tiêu chuẩn riêng của ngành đó.

4. Trường hợp áp dụng tiêu chuẩn kỹ thuật đường bộ của nước ngoài thì phải được chấp thuận của Bộ Giao thông vận tải.

Chương 4.

THẨM ĐỊNH AN TOÀN GIAO THÔNG

Điều 11. Quy định chung về thẩm định an toàn giao thông

1. Thẩm quyền quyết định và tổ chức thực hiện thẩm định an toàn giao thông

a) Đối với công trình đường bộ xây dựng mới, nâng cấp, cải tạo

Người có thẩm quyền quyết định đầu tư quyết định dự án phải thẩm định an toàn giao thông. Chủ đầu tư quyết định lựa chọn giai đoạn của dự án phải thẩm định an toàn giao thông; tổ chức thực hiện thẩm định an toàn giao thông. Đối với dự án thực hiện theo hình thức BOT (Hợp đồng Xây dựng - Kinh doanh - Chuyển giao), BT (Hợp đồng Xây dựng - Chuyển giao), BTO (Hợp đồng Xây dựng - Chuyển giao - Kinh doanh) thẩm quyền quyết định thẩm định an toàn giao thông theo quy định tại điểm b khoản này.

b) Đối với công trình đường bộ đang khai thác

Bộ Giao thông vận tải quyết định và tổ chức thực hiện thẩm định an toàn giao thông đối với quốc lộ, đường cao tốc;

Ủy ban nhân dân cấp tỉnh quyết định và tổ chức thực hiện thẩm định an toàn giao thông đối với đường đô thị, đường tỉnh, đường huyện.

2. Việc thẩm định an toàn giao thông của cơ quan có thẩm quyền quy định tại khoản 1 Điều này được thực hiện trên cơ sở Báo cáo thẩm tra an toàn giao thông của tổ chức tư vấn thẩm tra an toàn giao thông.

3. Tổ chức, cá nhân thực hiện dự án không bằng vốn nhà nước hoặc có đường chuyên dùng phải tổ chức thực hiện thẩm định an toàn giao thông theo quy định của Nghị định này. Báo cáo thẩm định an toàn giao thông phải được cơ quan nhà nước có thẩm quyền nêu tại khoản 1 Điều này chấp thuận.

4. Việc thẩm tra an toàn giao thông do một tổ chức có đủ năng lực theo quy định tại Điều 12 Nghị định này thực hiện; tổ chức thẩm tra an toàn giao thông hoạt động độc lập với tổ chức tư vấn thiết kế đã lập hồ sơ dự án, thiết kế công trình.

5. Tổ chức thực hiện thẩm tra an toàn giao thông có trách nhiệm nghiên cứu hồ sơ dự án, thiết kế công trình, kiểm tra hiện trường, phát hiện các nguy cơ tiềm ẩn về tai nạn giao thông; lập báo cáo thẩm tra đề xuất, kiến nghị các biện pháp khắc phục.

6. Tư vấn thiết kế có trách nhiệm tiếp thu các đề xuất, kiến nghị nêu trong báo cáo thẩm tra an toàn giao thông đã được thẩm định theo quy định tại khoản 2 Điều này để chỉnh sửa hồ sơ dự án, thiết kế. Trường hợp không đồng ý với ý kiến của tổ chức thẩm tra an toàn giao thông thì tư vấn thiết kế báo cáo Chủ đầu tư xem xét, quyết định.

Đối với tuyến đường bộ đang khai thác, cơ quan quản lý đường bộ có trách nhiệm tiếp thu các đề xuất, kiến nghị nêu trong báo cáo thẩm tra an toàn giao thông đã được thẩm định theo quy định tại khoản 2 Điều này và có phương án sửa chữa, khắc phục. Trường hợp không đồng ý với báo cáo thẩm tra an toàn giao thông thì trình cơ quan có thẩm quyền quy định tại điểm b khoản 1 Điều này xem xét, quyết định.

7. Chi phí thẩm tra, lệ phí thẩm định an toàn giao thông được tính vào tổng mức đầu tư, dự toán xây dựng công trình đối với công trình đường bộ xây dựng mới, nâng cấp, cải tạo; được sử dụng trong nguồn tài chính dành cho quản lý, bảo trì đường bộ đối với công trình đường bộ đang khai thác.

8. Chi phí thẩm tra, lệ phí thẩm định an toàn giao thông

a) Bộ Giao thông vận tải quy định chi phí thẩm tra an toàn giao thông đối với công trình đường bộ xây dựng mới; công trình nâng cấp, cải tạo;

b) Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Tài chính quy định về chi phí thẩm tra an toàn giao thông đối với công trình đường bộ đang khai thác;

c) Bộ Tài chính chủ trì, phối hợp với Bộ Giao thông vận tải quy định về lệ phí thẩm định an toàn giao thông.

9. Bộ Giao thông vận tải quy định chi tiết về thẩm định, thẩm tra an toàn giao thông từng giai đoạn; quy định nội dung chương trình đào tạo về thẩm tra an toàn giao thông, tổ chức đào tạo, cấp chứng chỉ Thẩm tra viên an toàn giao thông.

Điều 12. Điều kiện của tổ chức, cá nhân thẩm tra an toàn giao thông

1. Tổ chức thẩm tra an toàn giao thông phải đáp ứng đủ các điều kiện sau:

a) Đối với dự án nhóm A và nhóm B, tổ chức thẩm tra an toàn giao thông phải có ít nhất 10 người, trong đó ít nhất có 04 kỹ sư đường bộ; 01 kỹ sư vận tải đường bộ và có tối thiểu 01 người đủ điều kiện làm Chủ nhiệm thẩm tra an toàn giao thông;

b) Đối với dự án nhóm C, tổ chức thẩm tra an toàn giao thông phải có ít nhất 05 người, trong đó có tối thiểu 01 kỹ sư đường bộ, 01 kỹ sư vận tải đường bộ và có 01 người đủ điều kiện làm chủ nhiệm thẩm tra an toàn giao thông.

2. Cá nhân tham gia thẩm tra an toàn giao thông (gọi là Thẩm tra viên) phải đáp ứng các điều kiện sau:

a) Có trình độ từ đại học trở lên về chuyên ngành giao thông đường bộ (đường bộ, cầu, giao thông công chính, vận tải đường bộ), có thời gian làm việc về thiết kế công trình đường bộ ít nhất 03 năm hoặc có trình độ từ đại học trở lên và đã trực tiếp quản lý giao thông đường bộ ít nhất 05 năm, trong đó đã tham gia thiết kế hoặc trực tiếp xử lý an toàn giao thông từ 03 công trình trở lên;

b) Có chứng chỉ Thẩm tra viên an toàn giao thông do cơ quan nhà nước có thẩm quyền cấp.

3. Cá nhân đảm nhận chức danh Chủ nhiệm thẩm tra an toàn giao thông ngoài đáp ứng các điều kiện quy định tại khoản 2 Điều này còn phải đáp ứng một trong các điều kiện sau:

a) Có trình độ từ đại học trở lên về chuyên ngành giao thông đường bộ, có thời gian làm việc về thiết kế công trình đường bộ ít nhất 10 năm;

b) Có trình độ từ đại học trở lên và đã trực tiếp quản lý giao thông đường bộ ít nhất 12 năm, trong đó đã tham gia thiết kế hoặc trực tiếp xử lý an toàn giao thông từ 03 công trình trở lên;

c) Đảm nhận chức danh chủ nhiệm đồ án thiết kế ít nhất 03 dự án có cấp công trình tương đương với cấp công trình cần thẩm tra an toàn giao thông (cấp công trình theo quy định của pháp luật về xây dựng).

Điều 13. Các giai đoạn thẩm định an toàn giao thông

1. Đối với đường bộ xây dựng mới, nâng cấp, cải tạo

a) Thẩm định an toàn giao thông bắt buộc thực hiện ở giai đoạn thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công;

b) Ngoài quy định tại điểm a khoản 1 Điều này, người có thẩm quyền quyết định đầu tư lựa chọn thẩm định an toàn giao thông ở một trong các giai đoạn sau:

- Lập Dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình;

- Trước khi đưa đường vào khai thác.

2. Đối với công trình đường bộ đang khai thác phải thực hiện thẩm định an toàn giao thông khi xảy ra một trong các trường hợp sau:

a) Công trình đường bộ đã được nâng cấp, cải tạo nếu xảy ra số vụ tai nạn giao thông tăng đột biến so với trước khi nâng cấp, cải tạo;

b) Lưu lượng xe thực tế tăng trên 30% so với lưu lượng xe thiết kế của kỳ tính toán;

c) Tình trạng đô thị hóa tăng trên 20% so với thời điểm đưa công trình vào khai thác.

Chương 5.

BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Điều 14. Phạm vi đất dành cho đường bộ

1. Phạm vi đất dành cho đường bộ gồm đất của đường bộ và đất hành lang an toàn đường bộ.

2. Đất của đường bộ bao gồm phần đất trên đó công trình đường bộ được xây dựng và phần đất dọc hai bên đường bộ để quản lý, bảo trì, bảo vệ công trình đường bộ (dưới đây gọi tắt phần đất dọc hai bên đường bộ để quản lý, bảo trì, bảo vệ công trình đường bộ là phần đất bảo vệ, bảo trì đường bộ).

Phần đất bảo vệ, bảo trì đường bộ dùng để giữ vật tư sử dụng cho bảo trì, để di chuyển hoặc đặt các thiết bị thực hiện việc bảo trì, để chất bẩn từ mặt đường ra hai bên đường, chống xâm hại công trình đường bộ.

Phần đất bảo vệ, bảo trì đường bộ có bề rộng theo cấp đường, được xác định từ mép ngoài cùng của nền đường bộ (chân mái đường đắp hoặc mép ngoài của rãnh dọc tại các vị trí không đào không đắp hoặc mép đỉnh mái đường đào) ra mỗi bên như sau:

a) 03 mét đối với đường cao tốc, đường cấp I, đường cấp II;

b) 02 mét đối với đường cấp III;

c) 01 mét đối với đường từ cấp IV trở xuống.

3. Đối với đường bộ xây dựng mới hoặc nâng cấp, cải tạo, Chủ đầu tư phải xác định giới hạn đất dành cho đường bộ và lập thủ tục đề nghị cơ quan có thẩm quyền thu hồi đất, thực hiện bồi thường theo quy định của pháp luật về đất đai.

4. Đối với công trình đường bộ đang khai thác thì cơ quan quản lý đường bộ cùng cơ quan quản lý đất đai của địa phương phải xác định giới hạn đất dành cho đường bộ và có kế hoạch thu hồi đất của người sử dụng đất để quản lý theo quy định, ưu tiên giải quyết thu hồi đất đối với các đường bộ từ cấp III trở lên.

Điều 15. Giới hạn hành lang an toàn đường bộ

Hành lang an toàn đường bộ là phần đất dọc hai bên đất của đường bộ nhằm bảo đảm an toàn giao thông và bảo vệ công trình đường bộ. Giới hạn hành lang an toàn đường bộ được quy định như sau:

1. Đối với đường ngoài đô thị: căn cứ cấp kỹ thuật của đường theo quy hoạch, phạm vi hành lang an toàn của đường có bề rộng tính từ đất của đường bộ trở ra hai bên là:

a) 47 mét đối với đường cao tốc;

b) 17 mét đối với đường cấp I, cấp II;

c) 13 mét đối với đường cấp III;

d) 09 mét đối với đường cấp IV, cấp V;

đ) 04 mét đối với đường có cấp thấp hơn cấp V.

2. Đối với đường đô thị, bề rộng hành lang an toàn được tính từ mép đường đến chỉ giới xây dựng của đường theo quy hoạch được cấp có thẩm quyền phê duyệt. Đối với đường cao tốc đô thị, bề rộng hành lang an toàn là 40 mét.

3. Đối với đường bộ có hành lang an toàn chồng lấn với hành lang an toàn đường sắt thì phân định ranh giới quản lý theo nguyên tắc ưu tiên bố trí hành lang an toàn cho đường sắt, nhưng ranh giới hành lang an toàn dành cho đường sắt không được chồng lên công trình đường bộ.

Trường hợp đường bộ, đường sắt liền kề và chung nhau rãnh dọc thì ranh giới hành lang an toàn là mép đáy rãnh phía nền đường cao hơn, nếu cao độ bằng nhau thì ranh giới hành lang an toàn là mép đáy rãnh phía đường sắt.

4. Đối với đường bộ có hành lang an toàn chồng lấn với hành lang bảo vệ đường thủy nội địa thì ranh giới hành lang an toàn là mép bờ tự nhiên.

Điều 16. Giới hạn hành lang an toàn đối với cầu, cống

1. Hành lang an toàn đối với cầu trên đường ngoài đô thị

a) Theo chiều dọc cầu tính từ đuôi mố cầu ra mỗi bên:

- 50 mét đối với cầu có chiều dài từ 60 mét trở lên;

- 30 mét đối với cầu có chiều dài dưới 60 mét.

b) Theo chiều ngang cầu tính từ mép ngoài cùng đất của đường bộ trở ra mỗi phía:

- 150 mét đối với cầu có chiều dài lớn hơn 300 mét;

- 100 mét đối với cầu có chiều dài từ 60 mét đến 300 mét;

- 50 mét đối với cầu có chiều dài từ 20 mét đến dưới 60 mét;

- 20 mét đối với cầu có chiều dài nhỏ hơn 20 mét.

2. Hành lang an toàn đối với cầu trên đường trong đô thị

a) Theo chiều dọc cầu được xác định như đối với cầu trên đường ngoài đô thị;

b) Theo chiều ngang cầu, đối với phần cầu chạy trên cạn kể cả phần cầu chạy trên phần đất không ngập nước thường xuyên được tính từ mép ngoài đất của đường bộ ra mỗi bên 07 mét; đối với phần cầu còn lại, quy định như điểm b khoản 1 Điều này;

c) Tại các nút giao thông đô thị, các cầu vượt, hầm chui và cầu dành cho người đi bộ qua đường theo thiết kế được cấp có thẩm quyền phê duyệt.

3. Hành lang an toàn đối với cống tương ứng với hành lang an toàn đường bộ nơi đặt cống.

Điều 17. Giới hạn hành lang an toàn đối với hầm đường bộ

1. Đối với hầm đường bộ ngoài đô thị là vùng đất, vùng nước xung quanh công trình được tính từ điểm ngoài cùng của công trình hầm trở ra là 100 mét.

2. Đối với hầm đường bộ trong đô thị do tư vấn thiết kế xác định trên cơ sở đảm bảo an toàn bền vững hầm trong hồ sơ thiết kế và được cấp có thẩm quyền phê duyệt.

Điều 18. Giới hạn hành lang an toàn đối với bến phà, cầu phao

1. Theo chiều dọc: bằng chiều dài đường xuống bến phà, cầu phao.

2. Theo chiều ngang: từ tim bến phà, cầu phao trở ra mỗi phía thượng lưu, hạ lưu là 150 mét.

Điều 19. Giới hạn hành lang an toàn đối với kè bảo vệ đường bộ

1. Kè chống xói để bảo vệ nền đường

a) Từ đầu kè và từ cuối kè về hai phía thượng lưu, hạ lưu mỗi phía 50 mét;

b) Từ chân kè trở ra sông 20 mét.

2. Kè chỉnh trị dòng nước

a) Từ chân kè về hai phía thượng lưu, hạ lưu mỗi phía 100 mét;

b) Từ gốc kè trở vào bờ 50 mét;

c) Từ chân đầu kè trở ra sông 20 mét.

3. Trường hợp hành lang an toàn của kè bảo vệ đường bộ quy định tại khoản 1, khoản 2 Điều này chồng lấn với hành lang an toàn của đê điều thì ranh giới là điểm giữa của khoảng cách giữa hai điểm ngoài cùng của hai công trình.

Điều 20. Phạm vi bảo vệ đối với một số công trình khác trên đường bộ

Phạm vi bảo vệ đối với bến xe, bãi đỗ xe, trạm điều khiển giao thông, trạm kiểm tra tải trọng xe, trạm thu phí cầu đường, trạm dừng nghỉ và các công trình phục vụ quản lý đường bộ là phạm vi vùng đất, vùng nước thuộc diện tích của công trình; diện tích của công trình được cơ quan nhà nước có thẩm quyền quy định trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 21. Giới hạn bảo vệ trên không của công trình đường bộ xây dựng mới

Giới hạn khoảng cách an toàn đường bộ đối với phần trên không được quy định như sau:

1. Đối với đường là 4,75 mét tính từ điểm cao nhất của mặt đường trở lên theo phương thẳng đứng. Đối với đường cao tốc theo tiêu chuẩn quốc gia.

2. Đối với cầu là bộ phận kết cấu cao nhất của cầu, nhưng không thấp hơn 4,75 mét tính từ điểm cao nhất của mặt cầu (phần xe chạy) trở lên theo phương thẳng đứng.

3. Chiều cao đường dây thông tin đi phía trên đường bộ phải bảo đảm khoảng cách tối thiểu từ điểm cao nhất của mặt đường đến đường dây thông tin theo phương thẳng đứng là 5,50 mét.

4. Chiều cao đường dây tải điện đi phía trên đường bộ hoặc gắn trực tiếp trên kết cấu của cầu phải bảo đảm an toàn cho hoạt động giao thông vận tải và an toàn lưới điện tùy theo điện áp của đường dây điện.

Điều 22. Khoảng cách các công trình đến công trình đường bộ

1. Các cơ sở sản xuất có vùng ảnh hưởng khói bụi, ô nhiễm không khí làm giảm tầm nhìn phải cách ranh giới ngoài của hành lang an toàn đường bộ một khoảng cách tương ứng vùng ảnh hưởng do cơ sở sản xuất gây ra.

2. Lò vôi, lò gạch hoặc các cơ sở sản xuất tương tự phải nằm ngoài và cách hành lang an toàn đường bộ 25 mét.

3. Chợ, điểm kinh doanh dịch vụ bố trí bãi dừng đỗ xe, nơi tập kết hàng hóa phải nằm ngoài hành lang an toàn đường bộ và tổ chức điểm đấu nối ra, vào đường bộ theo quy định.

4. Các kho chứa vật liệu nổ, vật liệu có nguy cơ cháy cao, hóa chất độc hại, các mỏ khai thác vật liệu có sử dụng mìn phải nằm ngoài hành lang an toàn đường bộ một khoảng cách bảo đảm an toàn cho hoạt động giao thông vận tải do cháy, nổ và ô nhiễm theo quy định của pháp luật.

5. Các khu đô thị, khu công nghiệp, khu kinh tế, khu dân cư, khu thương mại dịch vụ và các công trình khác, trừ các công trình đã quy định tại các khoản 1, 2, 3, 4 Điều này phải nằm ngoài hành lang an toàn đường bộ và cách hành lang an toàn đường bộ một khoảng cách theo không gian kiến trúc quy định về khoảng cách xây dựng công trình.

6. Các công trình khác ở ngoài hành lang an toàn đường bộ nhưng ảnh hưởng đến hoạt động giao thông và an toàn giao thông đường bộ thì chủ đầu tư hoặc chủ sử dụng phải khắc phục, sửa chữa kịp thời.

Điều 23. Giới hạn khoảng cách an toàn đường bộ theo chiều ngang

Đối với công trình cột ăng ten viễn thông, đường dây thông tin, đường dây tải điện, tính từ chân mái đường đắp hoặc mép đỉnh mái đường đào đến chân cột tối thiểu bằng 1,3 lần chiều cao của cột và không được nhỏ hơn 05 mét. Các trường hợp khác, do Bộ trưởng Bộ Giao thông vận tải quy định.

Điều 24. Giới hạn khoảng cách an toàn đường bộ phần dưới mặt đất, phần dưới mặt nước

Phần dưới mặt đất, phần dưới mặt nước đối với công trình đường bộ do cơ quan quản lý đường bộ có thẩm quyền quyết định đối với từng công trình cụ thể, phù hợp với yêu cầu kỹ thuật, bảo đảm an toàn giao thông, an toàn công trình và không ảnh hưởng đến việc quản lý, bảo trì đường bộ.

Chương 6.

SỬ DỤNG, KHAI THÁC TRONG PHẠM VI ĐẤT DÀNH CHO ĐƯỜNG BỘ

Điều 25. Sử dụng đường bộ vào các hoạt động văn hóa

1. Cơ quan, tổ chức có nhu cầu sử dụng đường bộ để tiến hành hoạt động văn hóa (thể thao, diễu hành, lễ hội) phải gửi văn bản đề nghị và phương án bảo đảm an toàn giao thông đến cơ quan quản lý đường bộ có thẩm quyền trước ngày diễn ra hoạt động văn hóa ít nhất là 10 ngày làm việc. Nội dung văn bản đề nghị phải nêu rõ nội dung, chương trình, thời gian sử dụng đường bộ.

2. Cơ quan quản lý đường bộ có thẩm quyền chấp thuận bằng văn bản về phương án bảo đảm giao thông phân cấp như sau:

a) Tổng cục Đường bộ Việt Nam chấp thuận đối với hoạt động văn hóa trên quốc lộ hoặc trên nhiều hệ thống đường bộ trong đó có quốc lộ;

b) Sở Giao thông vận tải chấp thuận đối với hoạt động văn hóa trên đường tỉnh, đường đô thị trong địa bàn tỉnh hoặc trên nhiều hệ thống đường bộ trong đó có đường tỉnh, đường đô thị, trừ trường hợp thuộc thẩm quyền quy định tại điểm a khoản này;

c) Cơ quan chuyên môn của Ủy ban nhân dân cấp huyện chấp thuận đối với hoạt động văn hóa trên đường huyện trong địa bàn huyện hoặc đối với hoạt động văn hóa diễn ra đồng thời trên cả đường huyện và đường xã trong địa bàn huyện;

d) Ủy ban nhân dân cấp xã chấp thuận đối với hoạt động văn hóa trên đường xã trong địa bàn quản lý.

3. Cơ quan quản lý đường bộ có thẩm quyền xem xét, thống nhất bằng văn bản về phương án bảo đảm an toàn giao thông trong thời hạn 05 ngày làm việc, kể từ ngày nhận văn bản đề nghị. Trường hợp cần hạn chế giao thông hoặc cấm đường thì cơ quan quản lý đường bộ phải ra thông báo phương án phân luồng giao thông; cơ quan, tổ chức có nhu cầu sử dụng đường bộ để hoạt động văn hóa phải đăng tải thông báo trên phương tiện thông tin đại chúng trước 05 ngày diễn ra hoạt động văn hóa.

4. Cơ quan, tổ chức chủ trì hoạt động văn hóa chịu trách nhiệm thu dọn các phương tiện, thiết bị và hoàn trả hiện trạng đường bộ khi kết thúc hoạt động văn hóa; chịu trách nhiệm về việc mất an toàn giao thông do không thực hiện các biện pháp bảo đảm an toàn giao thông trong phương án đã được cơ quan quản lý đường bộ có thẩm quyền thống nhất.

Điều 26. Sử dụng đất dành cho đường bộ

1. Đất dành cho đường bộ chỉ dành để xây dựng công trình đường bộ, sử dụng và khai thác để phục vụ cho mục đích an toàn giao thông vận tải đường bộ, trừ một số công trình thiết yếu không thể bố trí ngoài phạm vi đất dành cho đường bộ.

2. Việc xây dựng một số công trình thiết yếu trong phạm vi đất dành cho đường bộ phải bảo đảm khai thác an toàn công trình đường bộ và chỉ được áp dụng trong các trường hợp sau:

a) Công trình phục vụ yêu cầu bảo đảm an ninh, quốc phòng;

b) Công trình có yêu cầu đặc biệt về kỹ thuật không thể bố trí ngoài phạm vi đất dành cho đường bộ.

3. Dự án khu đô thị, khu công nghiệp, khu kinh tế, khu dân cư, khu thương mại dịch vụ và các công trình khác phải xây dựng theo quy hoạch đã được cấp có thẩm quyền phê duyệt và có hệ thống đường gom nằm ngoài phạm vi đất dành cho đường bộ. Chủ đầu tư dự án chịu trách nhiệm xây dựng hệ thống đường gom, không được sử dụng đất dành cho đường bộ để làm công trình phụ trợ, đường đấu nối; trường hợp cần phải sử dụng đất dành cho đường bộ để làm đường đấu nối vào quốc lộ thì phải thực hiện đúng vị trí điểm đấu nối trong quy hoạch đấu nối của Ủy ban nhân dân cấp tỉnh đã thỏa thuận với Bộ Giao thông vận tải theo quy định tại Điều 29 Nghị định này.

4. Không được sử dụng đất dành cho đường bộ làm nơi ở, hoạt động kinh doanh dịch vụ; neo đậu tàu, thuyền và xây dựng các công trình làm thay đổi dòng chảy, gây xói lở mất an toàn công trình cầu, cầu phao, bến phà, kè chỉnh trị dòng nước và kè chống xói nền đường.

Điều 27. Xây dựng công trình thiết yếu trong phạm vi đất dành cho đường bộ

1. Tổ chức, cá nhân xây dựng công trình thiết yếu trong phạm vi đất dành cho đường bộ phải thực hiện các quy định sau đây:

a) Lập và duyệt dự án, thiết kế theo quy định của pháp luật về đầu tư và xây dựng;

b) Có văn bản chấp thuận ngay từ khi lập dự án đầu tư, hồ sơ thiết kế kỹ thuật hoặc báo cáo kinh tế - kỹ thuật của cơ quan quản lý nhà nước có thẩm quyền sau đây trước khi trình cấp có thẩm quyền phê duyệt:

- Bộ Giao thông vận tải chấp thuận đối với công trình thiết yếu trên hệ thống đường quốc lộ, đường cao tốc;

- Ủy ban nhân dân cấp tỉnh chấp thuận đối với công trình thiết yếu trên các hệ thống đường bộ địa phương.

c) Có Giấy phép thi công bảo đảm an toàn giao thông của cơ quan quản lý đường bộ có thẩm quyền.

2. Bộ Giao thông vận tải quy định về việc cấp Giấy phép thi công công trình thiết yếu hoặc điểm đấu nối trên hệ thống quốc lộ, đường cao tốc, Ủy ban nhân dân cấp tỉnh quy định về việc cấp Giấy phép thi công công trình thiết yếu hoặc điểm đấu nối đối với đường địa phương.

Điều 28. Khai thác, sử dụng trong phạm vi đất hành lang an toàn đường bộ

Đất hành lang an toàn đường bộ được tạm thời sử dụng vào mục đích nông nghiệp, quảng cáo nhưng không được ảnh hưởng đến an toàn công trình, an toàn giao thông đường bộ và tuân theo quy định sau đây:

1. Các ao, hồ nuôi trồng thủy sản phải cách mép chân đường một khoảng tối thiểu bằng mức chênh lệch về độ cao giữa mép chân nền đường đắp và đáy ao, hồ. Mức nước trong ao, hồ không được cao hơn cao độ chân nền đường.

Không làm ao, hồ nuôi trồng thủy sản hoặc tích nước phía trên ta luy nền đường đào.

2. Trường hợp trồng cây lương thực, hoa màu, cây ăn quả thì chiều cao của cây không cao quá 0,9 mét (so với mặt đường) ở đoạn nền đường đắp trong khu vực đường cong, nơi giao nhau của đường bộ, giao cắt đường bộ với đường sắt, che khuất tầm nhìn; đối với đường đào thì phải trồng cách mép ngoài dải đất của đường bộ ít nhất là 06 mét.

3. Các mương phải cách mép ngoài đất của đường bộ một khoảng cách tối thiểu bằng chiều sâu của mương và mức nước thiết kế an toàn trong mương không được cao hơn cao độ chân nền đường.

4. Các cửa hàng bán lẻ xăng dầu phải được xây dựng ngoài hành lang an toàn đường bộ, theo quy hoạch được cơ quan có thẩm quyền phê duyệt; có ý kiến chấp thuận bằng văn bản của Bộ Giao thông vận tải (đối với đường quốc lộ, đường có quy chế quản lý khai thác riêng) và Ủy ban nhân dân cấp tỉnh (đối với đường tỉnh, đường huyện, đường đô thị) về vị trí và thiết kế đoạn đường dẫn vào cửa hàng bán lẻ xăng dầu qua phần đất hành lang an toàn đường bộ, bao gồm thiết kế điểm đấu nối với đường hiện có, bảo đảm các tiêu chuẩn kỹ thuật và an toàn của đoạn đường đang khai thác.

5. Các biển quảng cáo lắp đặt tạm thời trong hành lang an toàn đường bộ, không được gây ảnh hưởng đến an toàn giao thông và phải được cơ quan quản lý đường bộ có thẩm quyền chấp thuận.

Không được lắp đặt biển quảng cáo trong hành lang an toàn đường cao tốc.

Biển quảng cáo lắp đặt ngoài hành lang an toàn đường bộ không được gây ảnh hưởng đến an toàn giao thông.

6. Việc sử dụng hành lang an toàn đường bộ liên quan đến công trình an ninh, quốc phòng liền kề phải có ý kiến thống nhất của Bộ Công an hoặc Bộ Quốc phòng.

7. Các công trình xây dựng trên đất hành lang an toàn đường bộ chỉ được thi công khi đã được cơ quan quản lý đường bộ có thẩm quyền cấp Giấy phép thi công và đã tổ chức bảo đảm giao thông theo quy định.

8. Chủ đầu tư công trình sử dụng, khai thác phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ có trách nhiệm sau đây:

a) Thực hiện đầy đủ các thủ tục về thỏa thuận, chấp thuận thiết kế (thiết kế cơ sở, thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công - tùy theo quy mô, tính chất của công trình xây dựng, sau đây gọi chung là thiết kế), thẩm định thiết kế (nếu cần thiết) và cấp Giấy phép thi công theo quy định của Nghị định này và quy định liên quan khác của pháp luật;

b) Cam kết di chuyển hoặc cải tạo công trình đúng tiến độ theo yêu cầu của cơ quan quản lý đường bộ có thẩm quyền;

c) Không được yêu cầu bồi thường và phải chịu hoàn toàn trách nhiệm, kinh phí liên quan.

9. Trường hợp công trình trên đất hành lang an toàn đường bộ có trước khi quy định về quản lý hành lang an toàn đường bộ có hiệu lực, đúng với mục đích sử dụng trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của cơ quan có thẩm quyền cấp, không ảnh hưởng đến an toàn giao thông thì được tiếp tục sử dụng.

Khi có yêu cầu thu hồi đất để nâng cấp, cải tạo công trình giao thông thì Chủ đầu tư tiến hành việc nâng cấp, cải tạo công trình giao thông phải bồi thường, hỗ trợ cho chủ công trình bị dỡ bỏ theo quy định của pháp luật.

Điều 29. Đấu nối vào quốc lộ

1. Các đường đấu nối vào quốc lộ bao gồm:

a) Đường tỉnh, đường huyện, đường xã, đường đô thị;

b) Đường chuyên dùng;

c) Đường gom.

2. Đường nhánh được nối vào quốc lộ phải thông qua điểm đấu nối thuộc Quy hoạch các điểm đấu nối đã được Ủy ban nhân dân cấp tỉnh phê duyệt, sau khi có văn bản thỏa thuận của Bộ Giao thông vận tải. Cơ quan quản lý nhà nước về đường bộ thuộc Ủy ban nhân dân cấp tỉnh có trách nhiệm thống kê các đường đã đấu nối và lập kế hoạch xử lý phù hợp với quy hoạch các điểm đấu nối đã được phê duyệt.

Các đường từ nhà ở chỉ được đấu nối vào quốc lộ thông qua đường nhánh.

3. Khoảng cách tối thiểu giữa hai điểm đấu nối vào quốc lộ theo quy định của Bộ trưởng Bộ Giao thông vận tải.

4. Việc thiết kế nút giao của đường nhánh đấu nối vào quốc lộ phải thực hiện theo Tiêu chuẩn Quốc gia về đường ô tô.

5. Đấu nối đường nhánh vào dự án quốc lộ được xây dựng mới hoặc nâng cấp, cải tạo, nắn chỉnh tuyến hoặc xây dựng tuyến tránh: ngay từ bước lập dự án, Chủ đầu tư dự án phải căn cứ Quy hoạch phát triển kinh tế - xã hội của địa phương có dự án đi qua để xác định vị trí và quy mô các nút giao (nút giao khác mức liên thông hoặc trực thông, nút giao đồng mức).

6. Đấu nối đường nhánh vào quốc lộ đang khai thác: Ủy ban nhân dân cấp tỉnh căn cứ nhu cầu phát triển kinh tế - xã hội và quy hoạch phát triển giao thông vận tải của địa phương để lập Quy hoạch các điểm đấu nối.

7. Chủ công trình, dự án được Ủy ban nhân dân cấp tỉnh giao sử dụng điểm đấu nối thuộc Quy hoạch các điểm đấu nối đã được phê duyệt phải căn cứ tiêu chuẩn, yêu cầu thiết kế đường ô tô hiện hành để lập và gửi hồ sơ đến cơ quan có thẩm quyền xem xét, chấp thuận thiết kế và phương án tổ chức giao thông của điểm đấu nối vào quốc lộ.

Điều 30. Thi công công trình trên đường bộ đang khai thác

1. Khi thi công công trình trên đường bộ đang khai thác hoặc công trình thiết yếu trong phạm vi đất dành cho đường bộ phải bảo đảm cho người và phương tiện qua lại an toàn, thông suốt; công trình đường bộ đang khai thác được bền vững và bảo vệ môi trường.

2. Việc thi công công trình trên đường bộ đang khai thác phải tuân theo quy định về bảo đảm an toàn giao thông theo quy định của Bộ trưởng Bộ Giao thông vận tải.

Chương 7.

TRÁCH NHIỆM QUẢN LÝ VÀ BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Điều 31. Trách nhiệm của Bộ Giao thông vận tải

1. Thống nhất quản lý nhà nước về đường bộ trong phạm vi cả nước; chịu trách nhiệm tổ chức quản lý xây dựng, bảo trì hệ thống quốc lộ, các đường tham gia vận tải quốc tế, đường cao tốc (bao gồm cả quốc lộ, cao tốc đi qua đô thị).

2. Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ và hướng dẫn thực hiện.

3. Chỉ đạo, tổ chức bồi dưỡng cán bộ quản lý, bảo vệ công trình đường bộ do Trung ương quản lý; hướng dẫn Ủy ban nhân dân cấp tỉnh tổ chức bồi dưỡng cán bộ quản lý, bảo vệ công trình đường bộ do địa phương quản lý.

4. Kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về quản lý, bảo vệ kết cấu hạ tầng giao thông đường bộ.

5. Tổ chức, chỉ đạo và giám sát hoạt động của Thanh tra đường bộ trong phạm vi cả nước.

6. Xây dựng kế hoạch, tổ chức và kiểm tra thực hiện công tác phòng, chống và khắc phục hư hại của công trình đường quốc lộ do sự cố thiên tai, địch họa gây ra; đôn đốc, kiểm tra thực hiện công tác phòng, chống và khắc phục hư hại của đường địa phương do sự cố thiên tai, địch họa gây ra.

7. Phối hợp với Ủy ban nhân dân cấp tỉnh và các Bộ, ngành liên quan tuyên truyền, phổ biến, giáo dục và thực hiện các quy định pháp luật về quản lý, bảo vệ kết cấu hạ tầng giao thông đường bộ.

8. Phối hợp với Bộ Tài chính phân bổ kinh phí quản lý, bảo trì đường bộ, giải tỏa hành lang an toàn đường bộ, phòng chống, khắc phục hậu quả do thiên tai, địch họa gây ra đối với hệ thống quốc lộ.

9. Phối hợp với Ủy ban An toàn giao thông Quốc gia và các Bộ, ngành liên quan xây dựng chương trình an toàn giao thông quốc gia trình Chính phủ.

Điều 32. Trách nhiệm của Bộ Công an

1. Chỉ đạo, hướng dẫn lực lượng trong ngành kiểm tra, xử lý vi phạm pháp luật về bảo vệ kết cấu hạ tầng giao thông đường bộ theo thẩm quyền.

2. Phối hợp với Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về bảo vệ kết cấu hạ tầng giao thông đường bộ.

3. Phối hợp với Bộ Giao thông vận tải xác định danh mục, lập phương án bảo vệ các công trình đường bộ quan trọng, trình Thủ tướng Chính phủ phê duyệt và tổ chức thực hiện.

Điều 33. Trách nhiệm của Bộ Quốc phòng

Chủ trì, phối hợp với Bộ Giao thông vận tải tổ chức bảo vệ công trình quốc phòng kết hợp với công trình đường bộ.

Điều 34. Trách nhiệm của Bộ Nông nghiệp và Phát triển nông thôn

Chỉ đạo, hướng dẫn việc thực hiện quy hoạch và xây dựng hệ thống công trình thủy lợi liên quan đến công trình đường bộ; hướng dẫn việc sử dụng đất trong hành lang an toàn đường bộ để canh tác nông nghiệp, bảo đảm kỹ thuật và an toàn công trình đường bộ.

Điều 35. Trách nhiệm của Bộ Tài nguyên và Môi trường

Chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh, Bộ Giao thông vận tải hướng dẫn việc quy hoạch và sử dụng đất dành cho đường bộ; quy định về bảo vệ môi trường do tác động của giao thông đường bộ gây ra.

Điều 36. Trách nhiệm của Bộ Xây dựng

Chỉ đạo, hướng dẫn quản lý xây dựng ngoài hành lang an toàn đường bộ; phối hợp với Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh trong công tác lập và thực hiện quy hoạch kết cấu hạ tầng giao thông đô thị.

Điều 37. Trách nhiệm của Bộ Công thương

Chỉ đạo, hướng dẫn thực hiện việc quy hoạch và xây dựng hệ thống cửa hàng bán lẻ xăng dầu dọc theo các tuyến quốc lộ và đường có quy chế khai thác riêng; phối hợp với Bộ Giao thông vận tải để xác định vị trí điểm đấu nối từ cửa hàng bán lẻ xăng dầu vào quốc lộ bảo đảm khoảng cách theo quy định về đấu nối đường nhánh vào quốc lộ.

Điều 38. Trách nhiệm của Bộ Tài chính

Chủ trì, phối hợp với Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh tổng hợp, phân bổ kinh phí quản lý, bảo trì đường bộ và bảo vệ kết cấu hạ tầng giao thông đường bộ, kể cả kinh phí giải tỏa hành lang an toàn đường bộ được bố trí từ nguồn chi sự nghiệp của ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước.

Điều 39. Trách nhiệm của các Bộ, cơ quan ngang Bộ

Các Bộ, cơ quan ngang Bộ thẩm định, phê duyệt quy hoạch, xây dựng các công trình, các khu công nghiệp, khu đô thị, khu dân cư, khu thương mại dịch vụ, cửa hàng bán lẻ xăng dầu liên quan đến đất dành cho đường bộ phải thực hiện theo quy định của Nghị định này; chịu trách nhiệm giám sát thực hiện và xử lý các hành vi vi phạm theo quy định.

Điều 40. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Tổ chức, chỉ đạo việc tuyên truyền, phổ biến, giáo dục pháp luật về bảo vệ kết cấu hạ tầng giao thông đường bộ trong phạm vi địa phương.

2. Hướng dẫn và tổ chức thực hiện các quy định về bảo vệ kết cấu hạ tầng giao thông đường bộ trong phạm vi địa phương.

3. Chỉ đạo và kiểm tra đối với Ủy ban nhân dân cấp huyện, Sở Giao thông vận tải thực hiện các biện pháp phòng ngừa, ngăn chặn, xử lý vi phạm, giải tỏa vi phạm hành lang an toàn đường bộ trong phạm vi địa phương.

4. Tổ chức, chỉ đạo và kiểm tra đối với Sở Giao thông vận tải trong các lĩnh vực sau đây:

a) Hoạt động của Thanh tra đường bộ;

b) Cấp, thu hồi Giấy phép thi công, đình chỉ hoạt động gây mất an toàn giao thông, an toàn công trình đường bộ trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ của địa phương;

c) Quản lý thực hiện quy hoạch kết cấu hạ tầng giao thông đường bộ; quản lý và bảo trì hệ thống đường địa phương.

5. Chỉ đạo, hướng dẫn và kiểm tra đối với Ủy ban nhân dân cấp huyện trong các lĩnh vực sau đây:

a) Bảo vệ các công trình đường bộ trên địa bàn huyện;

b) Quản lý việc sử dụng đất trong và ngoài hành lang an toàn đường bộ, đặc biệt là việc giao đất, cấp Giấy phép xây dựng dọc theo đường bộ;

c) Giải tỏa các công trình vi phạm về bảo vệ kết cấu hạ tầng giao thông đường bộ trong phạm vi của huyện.

6. Huy động lực lượng, vật tư, thiết bị để khôi phục giao thông kịp thời khi bị thiên tai, địch họa.

7. Lập kế hoạch và chỉ đạo thực hiện các biện pháp phòng ngừa, ngăn chặn, xử lý vi phạm, giải tỏa hành lang an toàn đường bộ trong phạm vi địa phương.

8. Thẩm định, phê duyệt quy hoạch, xây dựng các công trình, các khu công nghiệp, khu đô thị, khu dân cư, khu thương mại dịch vụ, cửa hàng bán lẻ xăng dầu liên quan đến đất dành cho đường bộ phải thực hiện theo quy định của Nghị định này; chịu trách nhiệm giám sát thực hiện và xử lý các hành vi vi phạm theo quy định.

9. Giải quyết tranh chấp, khiếu nại và tố cáo liên quan đến việc bảo vệ kết cấu hạ tầng giao thông đường bộ trong phạm vi địa phương theo quy định của pháp luật.

Điều 41. Trách nhiệm của Ủy ban nhân dân cấp huyện

1. Quản lý, bảo trì hệ thống đường bộ được giao trên địa bàn huyện quản lý.

2. Tổ chức tuyên truyền, phổ biến và giáo dục nhân dân các quy định về phạm vi đất dành cho đường bộ, bảo vệ kết cấu hạ tầng giao thông đường bộ.

3. Quản lý việc sử dụng đất trong và ngoài hành lang an toàn đường bộ theo quy định của pháp luật; xử lý kịp thời các trường hợp lấn, chiếm, sử dụng trái phép đất hành lang an toàn đường bộ.

4. Phối hợp với đơn vị quản lý đường bộ và các lực lượng liên quan thực hiện các biện pháp bảo vệ công trình đường bộ.

5. Tổ chức thực hiện các biện pháp bảo vệ hành lang an toàn đường bộ, chống lấn chiếm, cưỡng chế dỡ bỏ các công trình xây dựng trái phép để giải tỏa hành lang an toàn đường bộ.

6. Huy động mọi lực lượng, vật tư, thiết bị để bảo vệ công trình, kịp thời khôi phục giao thông khi bị thiên tai, địch họa.

7. Giải quyết tranh chấp, khiếu nại, tố cáo liên quan đến việc bảo vệ kết cấu hạ tầng giao thông đường bộ trên địa bàn huyện theo quy định của pháp luật.

Điều 42. Trách nhiệm của Ủy ban nhân dân cấp xã

1. Quản lý, bảo trì đường bộ được giao trên địa bàn xã quản lý.

2. Tuyên truyền, phổ biến và giáo dục nhân dân các quy định về phạm vi đất dành cho đường bộ, bảo vệ kết cấu hạ tầng giao thông đường bộ.

3. Phối hợp với đơn vị trực tiếp quản lý công trình đường bộ và các lực lượng liên quan thực hiện các biện pháp bảo vệ công trình đường bộ bao gồm cả việc giữ gìn các cột mốc lộ giới, mốc giải phóng mặt bằng của dự án.

4. Quản lý việc sử dụng đất trong và ngoài hành lang an toàn đường bộ theo quy định của pháp luật; phát hiện và xử lý kịp thời các trường hợp lấn, chiếm, sử dụng trái phép hành lang an toàn đường bộ.

5. Huy động mọi lực lượng, vật tư, thiết bị để bảo vệ công trình, kịp thời khôi phục giao thông khi bị thiên tai, địch họa.

6. Giải quyết tranh chấp, khiếu nại, tố cáo liên quan đến việc bảo vệ kết cấu hạ tầng giao thông đường bộ trên địa bàn cấp xã quản lý theo quy định của pháp luật.

Điều 43. Xác định mốc thời gian đối với công trình tồn tại trong phạm vi đất dành cho đường bộ

1. Trước ngày 21 tháng 12 năm 1982: thời điểm chưa có quy định về công trình tồn tại trong phạm vi đất dành cho đường bộ.

2. Từ ngày 21 tháng 12 năm 1982 đến trước ngày 01 tháng 01 năm 2000: thời điểm áp dụng Nghị định số 203/HĐBT ngày 21 tháng 12 năm 1982 của Hội đồng Bộ trưởng về Điều lệ bảo vệ đường bộ.

3. Từ ngày 01 tháng 01 năm 2000 đến trước ngày 30 tháng 11 năm 2004: thời điểm áp dụng Nghị định số 172/1999/NĐ-CP ngày 07 tháng 12 năm 1999 của Chính phủ quy định chi tiết thi hành Pháp lệnh Bảo vệ công trình giao thông đối với công trình giao thông đường bộ.

4. Từ ngày 30 tháng 11 năm 2004 đến trước ngày Nghị định này có hiệu lực: thời điểm áp dụng Nghị định số 186/2004/NĐ-CP ngày 05 tháng 11 năm 2004 của Chính phủ về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ.

Điều 44. Quy định về giải quyết các công trình tồn tại trong đất dành cho đường bộ

1. Dỡ bỏ ngay các công trình gây nguy hại đến sự ổn định của công trình đường bộ và an toàn hoạt động giao thông vận tải đường bộ.

2. Những công trình xét thấy chưa ảnh hưởng trực tiếp đến sự ổn định của công trình đường bộ và an toàn giao thông đường bộ thì trước mắt cho phép giữ nguyên hiện trạng nhưng chủ công trình phải cam kết không cơi nới và thực hiện dỡ bỏ công trình khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Việc bồi thường, hỗ trợ cho chủ công trình bị dỡ bỏ thực hiện theo quy định của pháp luật.

Điều 45. Phối hợp bảo vệ kết cấu hạ tầng giao thông đường bộ

1. Bộ Giao thông vận tải chịu trách nhiệm ban hành hoặc chủ trì, phối hợp với các Bộ, ngành liên quan xây dựng các văn bản quy phạm pháp luật hướng dẫn thực hiện sử dụng đất dành cho đường bộ, bảo vệ kết cấu hạ tầng giao thông đường bộ.

2. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công an có kế hoạch kiểm tra, thanh tra việc bảo vệ kết cấu hạ tầng giao thông đường bộ tại các địa phương, đôn đốc các địa phương xử lý các tồn tại về vi phạm, xây dựng trái phép trong hành lang an toàn đường bộ.

3. Các Bộ, ngành căn cứ chức năng, nhiệm vụ và trách nhiệm quy định tại Luật Giao thông đường bộ và Nghị định này thực hiện việc bảo vệ kết cấu hạ tầng giao thông đường bộ.

4. Ủy ban nhân dân cấp tỉnh chỉ đạo Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã, Sở Giao thông vận tải lập phương án và phối hợp với đơn vị quản lý đường bộ thực hiện nhiệm vụ bảo vệ kết cấu hạ tầng giao thông đường bộ; xử lý các trường hợp vi phạm quy định sử dụng đất hành lang an toàn đường bộ; chỉ đạo cơ quan chuyên môn theo dõi, tổng hợp việc sử dụng đất dành cho đường bộ và báo cáo về Bộ Giao thông vận tải, Tổng cục Đường bộ Việt Nam.

5. Các Bộ, ngành khi quy hoạch hoặc thực hiện các dự án liên quan đến kết cấu hạ tầng giao thông đường bộ phải có văn bản thống nhất của Bộ Giao thông vận tải ngay từ khi lập dự án và chỉ đạo, hướng dẫn các chủ đầu tư, nhà thầu thiết kế, thi công thực hiện việc sử dụng đất dành cho đường bộ và bảo đảm an toàn giao thông khi thi công theo quy định của Luật Giao thông đường bộ và Nghị định này.

Chương 8.

ĐIỀU KHOẢN THI HÀNH

Điều 46. Hiệu lực thi hành và hướng dẫn thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2010 và thay thế Nghị định số 186/2004/NĐ-CP ngày 05 tháng 11 năm 2004 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ.

2. Bộ trưởng Bộ Giao thông vận tải hướng dẫn thi hành các Điều 4, 11, 27, 28, 29, 30 và hướng dẫn các nội dung cần thiết khác của Nghị định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 89 sua doi ND87.2009 kd van tai da phuong thuc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 89/2011/NĐ-CP | Hà Nội, ngày 10 tháng 10 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 87/2009/NĐ-CP NGÀY 19 THÁNG 10 NĂM 2009 CỦA CHÍNH PHỦ VỀ VẬN TẢI ĐA PHƯƠNG THỨC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Hàng hải Việt Nam ngày 27 tháng 6 năm 2005;

Căn cứ Luật Giao thông đường bộ ngày 28 tháng 11 năm 2008;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004;

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Hợp tác xã ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Hải quan ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 87/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về vận tải đa phương thức với nội dung sau đây:

1. Sửa đổi tên Điều 6 như sau:

“Thủ tục cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế”

2. Sửa đổi khoản 1 Điều 6 như sau:

“1. Doanh nghiệp, hợp tác xã quy định tại khoản 1, khoản 2 Điều 5 của Nghị định này nộp 01 bộ hồ sơ đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế trực tiếp tại Văn phòng Bộ Giao thông vận tải hoặc qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế (theo mẫu tại Phụ lục I).

b) Bản sao chứng thực Giấy chứng nhận đăng ký kinh doanh hoặc bản sao chứng thực Giấy phép đầu tư trong đó có đăng ký ngành nghề kinh doanh vận tải đa phương thức quốc tế.

c) Xác nhận giá trị tài sản doanh nghiệp của cơ quan tài chính quản lý doanh nghiệp hoặc Kiểm toán Nhà nước, doanh nghiệp kiểm toán. Trường hợp doanh nghiệp, hợp tác xã không thực hiện kiểm toán thì phải được tổ chức ngân hàng bảo lãnh tương đương.”

3. Sửa đổi khoản 2 Điều 6 như sau:

“2. Doanh nghiệp quy định tại khoản 3 Điều 5 của Nghị định này nộp 01 bộ hồ sơ đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế trực tiếp tại Văn phòng Bộ Giao thông vận tải hoặc qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế.

b) Bản sao Giấy chứng nhận đăng ký kinh doanh vận tải đa phương thức quốc tế do Cơ quan có thẩm quyền nước đó cấp và đã được hợp pháp hóa lãnh sự.

c) Hợp đồng bảo hiểm trách nhiệm nghề nghiệp vận tải đa phương thức hoặc có bảo lãnh tương đương.”

4. Sửa đổi khoản 3 Điều 6 như sau:

“3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Bộ Giao thông vận tải cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế cho doanh nghiệp theo mẫu tại Phụ lục III của Nghị định này.

Giấy phép kinh doanh vận tải đa phương thức quốc tế có giá trị 05 năm kể từ ngày cấp.”

5. Bổ sung khoản 5 Điều 6 như sau:

“5. Trường hợp hồ sơ đề nghị cấp Giấy phép kinh doanh vận tải đa phương thức quốc tế chưa đầy đủ theo quy định, trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ trực tiếp hoặc ngày đến ghi trên dấu bưu điện, Bộ Giao thông vận tải phải có văn bản trả lời doanh nghiệp và nêu rõ lý do.”

6. Sửa đổi khoản 1 Điều 7 như sau:

“1. Doanh nghiệp, hợp tác xã quy định tại khoản 1, khoản 2 và khoản 3 Điều 5 của Nghị định này nộp 01 bộ hồ sơ đề nghị cấp lại Giấy phép kinh doanh vận tải đa phương thức quốc tế trực tiếp tại Văn phòng Bộ Giao thông vận tải hoặc qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn xin cấp lại giấy phép kinh doanh vận tải đa phương thức quốc tế (theo mẫu tại Phụ lục II).

b) Bản sao chứng thực Giấy chứng nhận đăng ký kinh doanh (nếu có thay đổi).

c) Xác nhận giá trị tài sản doanh nghiệp của cơ quan tài chính hoặc bảo lãnh tương đương (nếu có thay đổi).”

7. Sửa đổi khoản 2 Điều 7 như sau:

“2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Bộ Giao thông vận tải cấp lại Giấy phép kinh doanh vận tải đa phương thức quốc tế cho doanh nghiệp. Giấy phép kinh doanh vận tải đa phương thức quốc tế này có giá trị 05 năm kể từ ngày cấp.”

8. Bổ sung khoản 3 Điều 7 như sau:

“3. Trường hợp hồ sơ đề nghị cấp lại Giấy phép kinh doanh vận tải đa phương thức quốc tế chưa hợp lệ, trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ trực tiếp hoặc ngày đến ghi trên dấu bưu điện, Bộ Giao thông vận tải phải có văn bản trả lời doanh nghiệp và nêu rõ lý do.”

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 11 năm 2011.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 18 quy bao tri duong bo

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 18/2012/NĐ-CP | Hà Nội, ngày 13 tháng 03 năm 2012

NGHỊ ĐỊNH

QUỸ BẢO TRÌ ĐƯỜNG BỘ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vân tải;

Chính phủ ban hành Nghị định Quỹ bảo trì đường bộ,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc lập, quản lý và sử dụng Quỹ bảo trì đường bộ (sau đây gọi tắt là Quỹ).

Điều 2. Đối tượng áp dụng

Nghị định áp dụng đối với tổ chức, cá nhân có liên quan đến việc hình thành, sử dụng, quản lý Quỹ.

Điều 3. Nguyên tắc hoạt động của Quỹ

1. Quỹ hoạt động không vì mục đích lợi nhuận.

2. Bảo đảm công khai, minh bạch, hiệu quả, sử dụng đúng mục đích và phù hợp với quy định của pháp luật.

Điều 4. Thành lập Quỹ

1. Quỹ bảo trì đường bộ là Quỹ của Nhà nước, có tư cách pháp nhân, có con dấu và tài khoản mở tại Kho bạc Nhà nước. Quỹ được thành lập ở cấp Trung ương gọi là Quỹ trung ương và được thành lập ở cấp tỉnh gọi là Quỹ địa phương.

2. Thủ tướng Chính phủ quyết định cơ cấu tổ chức, bộ máy quản lý Quỹ và ban hành quy chế hoạt động của Hội đồng quản lý Quỹ trung ương.

3. Căn cứ cơ cấu tổ chức, bộ máy quản lý và quy chế hoạt động của Hội đồng quản lý Quỹ trung ương; Ủy ban nhân dân cấp tỉnh quyết định cơ cấu tổ chức bộ máy quản lý Quỹ và ban hành quy chế hoạt động của Hội đồng quản lý Quỹ địa phương cho phù hợp.

Chương 2.

NGUỒN TÀI CHÍNH, QUẢN LÝ SỬ DỤNG QUỸ

Điều 5. Nguồn hình thành Quỹ

1. Phí sử dụng đường bộ được thu hàng năm trên đầu phương tiện giao thông cơ giới đường bộ, bao gồm: xe ô tô, máy kéo; rơ moóc, sơ mi rơ moóc được kéo bởi ô tô, máy kéo (sau đây gọi chung là xe ô tô) và xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (sau đây gọi chung là mô tô).

2. Ngân sách nhà nước cấp bổ sung hàng năm cho Quỹ: ngân sách trung ương cấp bổ sung cho Quỹ trung ương; ngân sách cấp tỉnh cấp bổ sung cho Quỹ địa phương.

3. Các nguồn thu liên quan đến sử dụng đường bộ và các nguồn thu khác theo quy định của pháp luật.

Điều 6. Nguyên tắc phân chia nguồn thu phí sử dụng đường bộ cho Quỹ trung ương và Quỹ địa phương

1. Phí sử dụng đường bộ thu được đối với mô tô tại địa phương nào bổ sung vào Quỹ của địa phương đó.

2. Phí sử dụng đường bộ thu được đối với ô tô phân chia cho Quỹ trung ương 65%, cho các Quỹ địa phương 35%.

3. Trên cơ sở số kinh phí phân chia cho các Quỹ địa phương nêu tại khoản 2 Điều này, Hội đồng quản lý Quỹ trung ương phân chia kinh phí cho từng Quỹ địa phương căn cứ vào chiều dài đường bộ của địa phương, số xe ô tô quy tiêu chuẩn đăng ký tại địa phương và hệ số khó khăn về nguồn thu của từng địa phương.

4. Trong trường hợp cần thiết, giao Thủ tướng Chính phủ điều chỉnh tỷ lệ phân chia cho Quỹ trung ương, Quỹ địa phương phù hợp với từng thời kỳ căn cứ đề nghị của Bộ Giao thông vận tải và Bộ Tài chính.

Điều 7. Nội dung chi của Quỹ

Quỹ trung ương được sử dụng cho công tác bảo trì, quản lý hệ thống quốc lộ; Quỹ địa phương được sử dụng cho công tác bảo trì, quản lý hệ thống đường bộ địa phương, do địa phương chịu trách nhiệm bảo trì, quản lý theo phân cấp của Hội đồng nhân dân cấp tỉnh. Nội dung chi của Quỹ bao gồm:

1. Chi bảo trì công trình đường bộ.

2. Chi cho các nhiệm vụ quản lý công trình đường bộ.

3. Chi hoạt động của bộ máy quản lý Quỹ.

4. Các khoản chi khác có liên quan đến bảo trì và quản lý công trình đường bộ do Hội đồng quản lý quỹ quyết định.

Điều 8. Quản lý tài chính Quỹ

1. Hàng năm Hội đồng quản lý quỹ lập kế hoạch tài chính thu, chi (trong đó xác định rõ phần ngân sách nhà nước bổ sung) gửi cơ quan giao thông vận tải và cơ quan tài chính cùng cấp. Cơ quan giao thông vận tải xem xét, tổng hợp phần ngân sách bổ sung cho Quỹ vào dự toán ngân sách nhà nước của cơ quan mình, gửi cơ quan tài chính cùng cấp để xem xét trình cơ quan nhà nước có thẩm quyền quyết định theo quy định của Luật Ngân sách nhà nước. Căn cứ số thu của Quỹ và kinh phí ngân sách nhà nước cấp bổ sung, Hội đồng quản lý quỹ có trách nhiệm phê duyệt kế hoạch thu, chi tài chính của Quỹ gửi cơ quan giao thông vận tải, cơ quan tài chính và Kho bạc Nhà nước theo quy định.

2. Các đơn vị được giao nhiệm vụ thu phí sử dụng đường bộ có trách nhiệm tổ chức thu, nộp phí sử dụng đường bộ vào Quỹ theo quy định.

3. Các đơn vị được giao quản lý kinh phí của Quỹ có trách nhiệm triển khai việc đấu thầu, đặt hàng, giao kế hoạch cho các đơn vị thực hiện công tác bảo trì, quản lý công trình đường bộ theo quy định. Kho bạc Nhà nước kiểm soát các khoản chi từ Quỹ tương tự như các khoản chi từ ngân sách nhà nước.

4. Việc quyết toán thu, chi Quỹ thực hiện theo quy định hiện hành. Cuối năm, nguồn kinh phí chi không hết được chuyển sang năm sau để chi cho bảo trì, quản lý công trình đường bộ.

5. Quỹ chịu sự kiểm tra, thanh tra, kiểm toán của các cơ quan nhà nước theo quy định.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 9. Trách nhiệm của Hội đồng quản lý quỹ

1. Đề xuất điều chỉnh các quy định liên quan đến nguồn thu của Quỹ và việc sửa đổi, bổ sung các quy định liên quan đến hoạt động của Quỹ.

2. Xây dựng, phê duyệt kế hoạch tài chính thu, chi của Quỹ.

3. Kiểm tra, đánh giá việc thực hiện kế hoạch tài chính thu, chi của Quỹ.

4. Quyết toán thu, chi Quỹ theo quy định.

5. Quản lý tài chính, tài sản được giao theo quy định.

6. Thực hiện các nhiệm vụ khác do cơ quan có thẩm quyền giao.

Điều 10. Trách nhiệm của Bộ Giao thông vận tải

1. Quản lý nhà nước về đường bộ theo quy định của Luật Giao thông đường bộ.

2. Chỉ đạo, kiểm tra việc quản lý thu, sử dụng và tổ chức công tác quyết toán Quỹ trung ương theo quy định.

3. Chủ trì xem xét đề xuất của Hội đồng quản lý quỹ về điều chỉnh các quy định liên quan đến nguồn thu của Quỹ và việc sửa đổi, bổ sung các quy định liên quan đến hoạt động của Quỹ để ban hành hoặc trình cơ quan Nhà nước có thẩm quyền ban hành.

4. Chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ điều chỉnh tỷ lệ phân chia nguồn thu phí sử dụng đường bộ giữa Quỹ trung ương và Quỹ địa phương quy định tại khoản 2 Điều 6 Nghị định này cho phù hợp với từng thời kỳ.

Điều 11. Trách nhiệm của Bộ Tài chính

1. Bảo đảm nguồn ngân sách trung ương cấp cho Quỹ trung ương.

2. Phối hợp với Bộ Giao thông vận tải kiểm tra việc quản lý thu, sử dụng Quỹ trung ương theo quy định hiện hành.

3. Hướng dẫn chế độ quản lý thu phí sử dụng đường bộ; ban hành mức thu phí sử dụng đường bộ được thu hàng năm trên đầu phương tiện đối với xe ô tô và khung mức thu phí sử dụng đường bộ được thu hàng năm đối với xe mô tô.

4. Chủ trì, phối hợp với Bộ Giao thông vận tải hướng dẫn chế độ quản lý và sử dụng Quỹ bảo trì đường bộ.

Điều 12. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Bảo đảm nguồn ngân sách địa phương cấp cho Quỹ địa phương.

2. Ban hành mức thu phí sử dụng đường bộ được thu hàng năm trên đầu phương tiện đối với xe mô tô trong khung mức thu phí sử dụng đường bộ đối với xe mô tô do Bộ Tài chính ban hành. Tổ chức thu phí sử dụng đường bộ đối với mô tô trên địa bàn địa phương.

3. Chỉ đạo, kiểm tra việc quản lý thu, sử dụng và tổ chức công tác quyết toán Quỹ địa phương theo quy định.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2012.

Điều 14. Tổ chức thực hiện

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW mặt trận Tổ quốc Việt Nam;
- Tổng cục Đường bộ Việt Nam;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hiệp hội vận tải ô tô Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 93 sua doi ND91.2009 dk kinh doanh van tai o to

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 93/2012/NĐ-CP | Hà Nội, ngày 08 tháng 11 năm 2012

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU NGHỊ ĐỊNH SỐ 91/2009/NĐ-CP NGÀY 21 THÁNG 10 NĂM 2009 CỦA CHÍNH PHỦ VỀ KINH DOANH VÀ ĐIỀU KIỆN KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật hợp tác xã ngày 26 tháng 11 năm 2003;

Căn cứ Luật thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật du lịch ngày 14 tháng 6 năm 2005;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều Nghị định số 91/2009/NĐ-CP ngày 21 tháng 10 năm 2009 của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô,

Điều 1. Sửa đổi, bổ sung một số điều Nghị định số 91/2009/NĐ-CP ngày 21 tháng 10 năm 2009 của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô như sau:

1. Sửa đổi Điểm c Khoản 3 Điều 4 như sau:

“c) Chấp thuận mở tuyến, khai thác trên tuyến, bổ sung hoặc ngừng hoạt động của phương tiện.”

2. Sửa đổi Điểm d Khoản 4 Điều 4 như sau:

“d) Cơ quan quản lý tuyến quyết định: Tăng doanh nghiệp, hợp tác xã hoạt động trên tuyến khi hệ số có khách (xuất phát tại hai đầu bến) bình quân trên tuyến đạt trên 50%; tăng tần suất chạy xe trên tuyến của doanh nghiệp, hợp tác xã đang hoạt động khi hệ số có khách (xuất phát tại hai đầu bến) bình quân trên tuyến của doanh nghiệp, hợp tác xã đạt trên 50%.”

3. Sửa đổi Điểm b Khoản 4 Điều 11 như sau:

“b) Đơn vị kinh doanh bố trí đủ số lượng lái xe và nhân viên phục vụ trên xe phù hợp phương án kinh doanh và các quy định của pháp luật; đối với xe ô tô kinh doanh vận tải hành khách từ 30 (ba mươi) chỗ ngồi trở lên phải có nhân viên phục vụ trên xe (trừ xe hợp đồng chuyên đưa đón công nhân đi làm tại các khu công nghiệp, đưa đón học sinh và sinh viên đi học).”

4. Sửa đổi Điểm b Khoản 2 Điều 12 như sau:

“b) Thông tin từ thiết bị giám sát hành trình của xe được sử dụng làm tài liệu trong quản lý hoạt động của đơn vị vận tải; đơn vị kinh doanh vận tải, lái xe có trách nhiệm cung cấp cho cơ quan quản lý tuyến vận tải các thông tin được quy định tại Điểm a Khoản 2 Điều này đối với tất cả các chuyến xe hoạt động trong thời gian được cấp phù hiệu, biển hiệu và cung cấp cho lực lượng tuần tra kiểm soát giao thông khi có yêu cầu.”

5. Sửa đổi Khoản 4 Điều 15 như sau:

“4. Trên xe có gắn đồng hồ tính tiền theo kilômét lăn bánh và thời gian chờ đợi, được cơ quan có thẩm quyền về đo lường kiểm định và kẹp chì; doanh nghiệp, hợp tác xã phải đăng ký trang trí màu sơn đặc trưng thống nhất trên nền màu sơn đăng ký của phương tiện (không trùng với trang trí màu sơn đã đăng ký của doanh nghiệp, hợp tác xã trước đó), biểu trưng (logo) và số điện thoại giao dịch trên phương tiện của doanh nghiệp, hợp tác xã. Đối với các thành phố trực thuộc Trung ương có quy định màu sơn cho xe taxi thì doanh nghiệp, hợp tác xã phải thực hiện màu sơn theo quy định của thành phố.”

6. Sửa đổi Khoản 2 Điều 16 như sau:

“2. Xe hợp đồng có niên hạn sử dụng theo quy định tại Khoản 2 Điều 13 Nghị định này.”

7. Sửa đổi Khoản 4 Điều 18 như sau:

“4. Phương tiện kinh doanh vận tải hành khách theo tuyến cố định, vận tải hành khách theo hợp đồng, vận tải hành khách bằng xe taxi, vận tải hàng hóa bằng công-ten-nơ phải được gắn phù hiệu. Phương tiện kinh doanh vận chuyển khách du lịch phải được gắn biển hiệu.”

8. Sửa đổi Điều 19 như sau:

“Điều 19. Hồ sơ đề nghị cấp Giấy phép

1. Đối với doanh nghiệp, hợp tác xã:

a) Giấy đề nghị cấp Giấy phép (hoặc giấy đề nghị thay đổi nội dung Giấy phép) theo mẫu do Bộ Giao thông vận tải ban hành;

b) Bản sao có chứng thực Giấy chứng nhận đăng ký kinh doanh;

c) Bản sao có chứng thực văn bằng, chứng chỉ của người trực tiếp điều hành vận tải;

d) Phương án kinh doanh;

đ) Đối với doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định, xe buýt, xe taxi ngoài các quy định tại các Điểm a, b, c, Khoản 1 Điều 19 còn phải có thêm: Văn bản quy định chức năng, nhiệm vụ của bộ phận theo dõi an toàn giao thông; bản đăng ký chất lượng dịch vụ vận tải (đơn vị đã thực hiện hệ thống quản lý chất lượng theo tiêu chuẩn ISO gửi bản sao chụp giấy chứng nhận);

Đối với doanh nghiệp, hợp tác xã kinh doanh vận tải hàng hóa bằng công-ten-nơ còn phải có thêm văn bản quy định chức năng, nhiệm vụ của bộ phận theo dõi an toàn giao thông.

2. Đối với hộ kinh doanh:

a) Giấy đề nghị cấp Giấy phép (hoặc giấy đề nghị thay đổi nội dung Giấy phép) theo mẫu do Bộ Giao thông vận tải ban hành;

b) Bản sao có chứng thực Giấy chứng nhận đăng ký kinh doanh.”

9. Sửa đổi Khoản 1 Điều 20 như sau:

“1. Tiếp nhận hồ sơ

a) Hồ sơ đề nghị cấp Giấy phép (01 bộ) được gửi đến cơ quan cấp Giấy phép theo đường bưu điện hoặc người đại diện của đơn vị kinh doanh nộp trực tiếp, cơ quan cấp Giấy phép tiếp nhận hồ sơ và gửi giấy biên nhận cho người nộp;

b) Trường hợp hồ sơ nhận theo đường bưu điện còn thiếu hoặc không đúng quy định, cơ quan cấp Giấy phép thông báo rõ nội dung còn thiếu cần bổ sung, sửa đổi trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ; trường hợp hồ sơ nhận trực tiếp, cán bộ nhận hồ sơ phải kiểm tra và thông báo ngay cho người nộp những nội dung cần bổ sung, sửa đổi.”

10. Sửa đổi, bổ sung Điều 21 như sau:

“Điều 21. Thu hồi, tước quyền sử dụng Giấy phép

1. Đơn vị kinh doanh bị thu hồi Giấy phép khi vi phạm một trong số các trường hợp sau đây:

a) Khi bị phát hiện có sự cố ý làm sai lệch thông tin trong hồ sơ xin cấp Giấy phép;

b) Không kinh doanh vận tải trong thời hạn 06 (sáu) tháng, kể từ ngày được cấp Giấy phép hoặc ngừng kinh doanh vận tải trong thời gian 06 (sáu) tháng liên tục;

c) Kinh doanh không đúng nội dung ghi trong Giấy phép;

d) Phá sản, giải thể.

2. Đơn vị kinh doanh bị tước quyền sử dụng Giấy phép khi vi phạm điều kiện kinh doanh gây ảnh hưởng nghiêm trọng đến chất lượng dịch vụ và an toàn vận tải. Cụ thể vi phạm một trong các nội dung sau (tính trong thời gian còn hiệu lực của phù hiệu, biển hiệu được cấp): Đơn vị kinh doanh vận tải có 5% số lượng lượt xe hoạt động trên tuyến người lái xe vi phạm hành trình hoặc có 20% số lượng lượt xe hoạt động trên tuyến người lái xe vi phạm quy định về tốc độ hoặc 20% số lượng lượt xe hoạt động trên tuyến người lái xe vi phạm đón, trả khách không đúng nơi quy định hoặc 10% số lượng lượt xe hoạt động trên tuyến người lái xe vi phạm quy định về thời gian điều khiển phương tiện.

3. Cơ quan cấp Giấy phép được thu hồi, tước quyền sử dụng Giấy phép do cơ quan mình cấp và thực hiện theo trình tự:

a) Ban hành quyết định thu hồi hoặc tước quyền sử dụng Giấy phép;

b) Thông báo quyết định thu hồi hoặc tước quyền sử dụng Giấy phép kinh doanh vận tải đến các cơ quan quản lý tuyến;

c) Khi cơ quan quản lý tuyến ban hành quyết định thu hồi hoặc tước quyền sử dụng Giấy phép, Giấy phép đã được cấp của đơn vị kinh doanh vận tải sẽ không còn hiệu lực, đơn vị kinh doanh phải nộp lại Giấy phép cho cơ quan đã cấp Giấy phép.”

11. Bổ sung Khoản 3 Điều 27 như sau:

“3. Quy hoạch phát triển vận tải khách bằng xe taxi; quy định số lượng xe taxi bảo đảm phù hợp với điều kiện giao thông. Các thành phố trực thuộc Trung ương được phép quy định màu sơn xe taxi của doanh nghiệp, hợp tác xã trên địa bàn thành phố.”

12. Sửa đổi Khoản 2 Điều 29 như sau:

“2. Các xe ô tô buýt hoạt động trước ngày Nghị định này có hiệu lực nhưng chưa phù hợp với quy định tại Khoản 2 Điều 14 Nghị định số 91/2009/NĐ-CP ngày 21 tháng 10 năm 2009 của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô, được phép hoạt động đến khi hết niên hạn sử dụng theo quy định.”

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 12 năm 2012.

2. Bộ Giao thông vận tải có trách nhiệm phối hợp với các Bộ, ngành liên quan hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 100 sua doi ND 11.2010 bao ve he tang giao thong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 100/2013/NĐ-CP | Hà Nội, ngày 03 tháng 09 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 11/2010/NĐ-CP NGÀY 24 THÁNG 02 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ QUẢN LÝ VÀ BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ

1. Khoản 3, Khoản 4, Điều 14 được sửa đổi, bổ sung như sau:

"3. Đối với đường bộ xây dựng mới hoặc nâng cấp, cải tạo, chủ đầu tư phải xác định giới hạn đất dành cho đường bộ và thực hiện như sau:

Đối với đất của đường bộ, lập thủ tục đề nghị cơ quan có thẩm quyền thu hồi đất, thực hiện bồi thường theo quy định của pháp luật về đất đai.

Đối với đất hành lang an toàn đường bộ: Chủ đầu tư tiến hành cắm mốc giới hạn để bàn giao cho địa phương và cơ quan quản lý đường bộ quản lý theo quy định như đối với hành lang đường bộ đang khai thác. Trường hợp công trình và các tài sản khác nằm trong hành lang an toàn đường bộ ảnh hưởng trực tiếp đến an toàn giao thông, an toàn công trình đường bộ thì chủ đầu tư tiến hành xác định mức độ ảnh hưởng, phối hợp cùng cơ quan quản lý đất đai của địa phương lập thủ tục đề nghị cơ quan có thẩm quyền bồi thường, hỗ trợ thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất theo quy định của pháp luật về đất đai.

4. Đối với đường bộ đang khai thác, cơ quan quản lý đường bộ chủ trì, phối hợp cùng cơ quan quản lý đất đai của địa phương xác định giới hạn đất dành cho đường bộ, đất hành lang an toàn đường bộ và lập kế hoạch thực hiện các công việc dưới đây:

a) Rà soát, xác định giới hạn phần đất của đường bộ; lập thủ tục đề nghị cơ quan có thẩm quyền thu hồi đất, thực hiện bồi thường, hỗ trợ theo quy định của pháp luật về đất đai;

b) Rà soát, xác định giới hạn phần đất hành lang an toàn đường bộ; tiến hành cắm mốc giới hạn để bàn giao cho địa phương và cơ quan quản lý đường bộ quản lý theo quy hoạch; lập thủ tục đề nghị cơ quan có thẩm quyền bồi thường, hỗ trợ thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất theo quy định của pháp luật về đất đai.".

2. Điều 15 được sửa đổi như sau:

"Điều 15. Giới hạn hành lang an toàn đường bộ

Hành lang an toàn đường bộ là dải đất dọc hai bên đất của đường bộ nhằm bảo đảm an toàn giao thông và bảo vệ công trình đường bộ. Giới hạn hành lang an toàn đường bộ xác định theo quy hoạch đường bộ được cấp có thẩm quyền phê duyệt và được quy định như sau:

1. Đối với đường ngoài đô thị: Căn cứ cấp kỹ thuật của đường theo quy hoạch, phạm vi hành lang an toàn đường bộ có bề rộng tính từ đất của đường bộ trở ra mỗi bên là:

a) 17 mét đối với đường cấp I, cấp II;

b) 13 mét đối với đường cấp III;

c) 09 mét đối với đường cấp IV, cấp V;

d) 04 mét đối với đường có cấp thấp hơn cấp V.

2. Đối với đường đô thị, giới hạn hành lang an toàn đường bộ là chỉ giới đường đỏ theo quy hoạch được cấp có thẩm quyền phê duyệt.

3. Đối với đường cao tốc ngoài đô thị:

a) 17 mét, tính từ đất của đường bộ ra mỗi bên;

b) 20 mét, tính từ mép ngoài của kết cấu ngoài cùng ra mỗi bên đối với cầu cạn và hầm;

c) Trường hợp đường cao tốc có đường bên, căn cứ vào cấp kỹ thuật của đường bên để xác định hành lang an toàn theo Khoản 1 Điều này nhưng không được nhỏ hơn giới hạn hành lang an toàn được quy định tại Điểm a, Điểm b Khoản 3 Điều này.

4. Đối với đường cao tốc trong đô thị:

a) Không nhỏ hơn 10 mét tính từ mép ngoài của kết cấu ngoài cùng ra mỗi bên đối với hầm và cầu cạn;

b) Là chỉ giới đường đỏ theo quy hoạch được cấp có thẩm quyền phê duyệt đối với hầm và cầu cạn có đường bên và đường cao tốc có đường bên;

c) Từ mép ngoài của mặt đường đến chỉ giới đường đỏ, nhưng không nhỏ hơn 10 mét đối với đường cao tốc không có đường bên.

5. Đối với đường bộ có hành lang an toàn chồng lấn với hành lang an toàn đường sắt thì phân định ranh giới quản lý theo nguyên tắc ưu tiên bố trí hành lang an toàn cho đường sắt, nhưng ranh giới hành lang an toàn dành cho đường sắt không được chồng lên công trình đường bộ.

Trường hợp đường bộ, đường sắt liền kề và chung nhau rãnh dọc thì ranh giới hành lang an toàn là mép đáy rãnh phía nền đường cao hơn, nếu cao độ bằng nhau thì ranh giới hành lang an toàn là mép đáy rãnh phía đường sắt.

6. Đối với đường bộ có hành lang an toàn chồng lấn với hành lang bảo vệ đường thủy nội địa thì ranh giới hành lang an toàn là mép bờ tự nhiên.

7. Xử lý hành lang an toàn đường cao tốc đã được xác định theo quy định trước ngày Nghị định này có hiệu lực:

a) Trường hợp dự án đã được cấp có thẩm quyền phê duyệt, đã thực hiện xong hoặc đang thực hiện việc bồi thường, hỗ trợ giải phóng mặt bằng, phạm vi hành lang an toàn giữ nguyên theo phạm vi đã được phê duyệt;

b) Trường hợp dự án đã được cấp có thẩm quyền phê duyệt nhưng chưa thực hiện bồi thường, hỗ trợ giải phóng mặt bằng, Chủ đầu tư dự án phê duyệt lại hoặc trình cấp có thẩm quyền phê duyệt lại phạm vi hành lang an theo quy định tại Nghị định này.".

3. Điểm b Khoản 2 Điều 16 được sửa đổi, bổ sung như sau:

"b) Theo chiều ngang cầu, đối với phần cầu chạy trên cạn kể cả phần cầu chạy trên phần đất không ngập nước thường xuyên và các cầu bắc qua sông, kênh, rạch không có hoạt động vận tải đường thủy được tính từ mép ngoài lan can ngoài cùng của cầu ra mỗi bên 07 mét, phần mố cầu lấy như hành lang đường đô thị; đối với phần cầu còn lại, quy định như Điểm b Khoản 1 Điều này."

4. Bổ sung Điều 25a, Điều 25b, Điều 25c và Điều 25d vào sau Điều 25 như sau:

"Điều 25a. Sử dụng tạm thời một ph ần hè phố không vào mục đích giao thông

1. Việc sử dụng tạm thời một phần hè phố không vào mục đích giao thông, không được gây mất trật tự, an toàn giao thông.

2. Hè phố được phép sử dụng tạm thời không vào mục đích giao thông trong các trường hợp dưới đây:

a) Tuyên truyền chủ trương, chính sách của Đảng và pháp luật của Nhà nước. Thời gian sử dụng tạm thời hè phố không quá 30 ngày; trường hợp thời gian sử dụng tạm thời lớn hơn 30 ngày phải được Bộ Giao thông vận tải (đối với quốc lộ) hoặc Ủy ban nhân dân cấp tỉnh (đối với các hệ thống đường địa phương) chấp thuận;

b) Tổ chức đám tang và điểm trông, giữ xe phục vụ đám tang của hộ gia đình; thời gian sử dụng tạm thời hè phố không quá 48 giờ, trường hợp đặc biệt không được quá 72 giờ;

c) Tổ chức đám cưới và điểm trông, giữ xe phục vụ đám cưới của hộ gia đình; thời gian sử dụng tạm thời hè phố không quá 48 giờ;

d) Điểm trông, giữ xe phục vụ hoạt động văn hóa, thể thao, diễu hành, lễ hội; thời gian sử dụng tạm thời hè phố không quá thời gian tổ chức hoạt động văn hóa đó;

đ) Điểm trung chuyển vật liệu, phế thải xây dựng để phục vụ thi công công trình của hộ gia đình; thời gian sử dụng từ 22 giờ đêm ngày hôm trước đến 6 giờ sáng ngày hôm sau.

3. Vị trí hè phố được phép sử dụng tạm thời không vào mục đích giao thông phải đáp ứng đủ các điều kiện dưới đây:

a) Phần hè phố còn lại dành cho người đi bộ có bề rộng tối thiểu đạt 1,5 mét;

b) Hè phố có kết cấu chịu lực phù hợp với trường hợp được phép sử dụng tạm thời.

4. Đối với trường hợp sử dụng hè phố quy định tại Điểm b, Điểm c Khoản 2 Điều này, hộ gia đình phải thông báo với Ủy ban nhân phường, xã sở tại trước khi sử dụng tạm thời một phần hè phố. Đối với các trường hợp quy định tại các Điểm a, d, đ Khoản 2 Điều này, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định thủ tục hành chính về cho phép sử dụng tạm thời hè phố.

Điều 25b. Sử dụng tạm thời một phần lòng đường không vào mục đích giao thông

1. Việc sử dụng tạm thời một phần lòng đường không vào mục đích giao thông không được gây mất trật tự, an toàn giao thông.

2. Lòng đường được phép sử dụng tạm thời không vào mục đích giao thông trong các trường hợp dưới đây:

a) Điểm trông, giữ xe ô tô phục vụ các hoạt động văn hóa, thể thao, diễu hành, lễ hội; thời gian sử dụng tạm thời lòng đường không quá thời gian tổ chức hoạt động đó;

b) Điểm trung chuyển rác thải sinh hoạt của doanh nghiệp vệ sinh môi trường đô thị; thời gian sử dụng từ 22 giờ đêm ngày hôm trước đến 6 giờ sáng ngày hôm sau.

3. Vị trí lòng đường được phép sử dụng tạm thời không vào mục đích giao thông phải đáp ứng đủ các điều kiện dưới đây:

a) Không thuộc tuyến quốc lộ đi qua đô thị;

b) Phần lòng đường còn lại dành cho các loại phương tiện có bề rộng tối thiểu bố trí đủ 02 làn xe cho một chiều đi;

c) Lòng đường có kết cấu chịu lực phù hợp với trường hợp được phép sử dụng tạm thời.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định thủ tục hành chính về cho phép sử dụng tạm thời lòng đường được quy định tại Điều này.

Điều 25c. Sử dụng tạm thời một phần hè phố, lòng đường để trông, giữ xe

1. Việc sử dụng tạm thời một phần lòng đường, hè phố để trông, giữ xe có thu phí không được gây mất trật tự, an toàn giao thông.

2. Vị trí hè phố, lòng đường được phép sử dụng tạm thời có kết cấu chịu lực phù hợp với trường hợp được phép sử dụng tạm thời và phải đáp ứng đủ các điều kiện dưới đây:

a) Không thuộc tuyến quốc lộ đi qua đô thị;

b) Phần lòng đường còn lại dành cho các loại phương tiện có bề rộng tối thiểu bố trí đủ 02 làn xe cơ giới và 01 làn xe thô sơ cho một chiều đi;

c) Phần hè phố còn lại dành cho người đi bộ có bề rộng tối thiểu đạt 1,5 mét.

3. Giao Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương lập, phê duyệt và tổ chức thực hiện quy hoạch sử dụng tạm thời hè phố, lòng đường đến năm 2023; quy định thủ tục hành chính về cho phép sử dụng tạm thời hè phố, lòng đường quy định tại Điều này.

4. Giao Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Tài chính hướng dẫn việc quản lý, khai thác sử dụng tạm thời một phần hè phố, lòng đường để trông giữ xe, việc thu phí và nộp ngân sách nhà nước.

Điều 25d. Xử lý các trường hợp đã được cấp phép sử dụng tạm thời một phần lòng đường, hè phố

1. Trường hợp đáp ứng quy định tại Khoản 2, Khoản 3 Điều 25a, Khoản 2, Khoản 3 Điều 25b và Khoản 2 Điều 25c Nghị định này, được phép tiếp tục sử dụng, khi hết thời hạn được phép sử dụng phải thực hiện lại thủ tục xin cấp phép.

2. Trường hợp không đáp ứng quy định tại Khoản 2, Khoản 3 Điều 25a, Khoản 2, Khoản 3 Điều 25b và Khoản 2 Điều 25c Nghị định này, được phép tiếp tục sử dụng không quá 30 ngày, kể từ ngày Nghị định này có hiệu lực, sau đó phải hoàn trả đúng hiện trạng ban đầu của lòng đường, hè phố để bảo đảm trật tự, an toàn giao thông.".

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 10 năm 2013.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, trợ lý TTCP, cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 32 quan ly khai thac bao tri duong cao toc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2014/NĐ-CP | Hà Nội, ngày 22 tháng 04 năm 2014

NGHỊ ĐỊNH

VỀ QUẢN LÝ, KHAI THÁC VÀ BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định về quản lý, khai thác và bảo trì công trình đường bộ cao tốc.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về quản lý, khai thác và bảo trì công trình đường cao tốc, bao gồm: Tổ chức giao thông trên đường cao tốc, điều hành giao thông, đảm bảo an toàn giao thông, bảo trì công trình đường cao tốc, xử lý sự cố, tai nạn xảy ra trên đường cao tốc, công tác cứu nạn, cứu hộ, trách nhiệm quản lý và bảo vệ công trình, đường cao tốc.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân liên quan đến hoạt động quản lý, khai thác và bảo trì công trình đường cao tốc.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đường cao tốc là đường dành cho xe cơ giới, có dải phân cách chia đường cho xe chạy hai chiều riêng biệt; không giao nhau cùng mức với một hoặc các đường khác; được bố trí đầy đủ trang thiết bị phục vụ, bảo đảm giao thông liên tục, an toàn, rút ngắn thời gian hành trình và chỉ cho xe ra, vào ở những điểm nhất định.

2. Công trình đường cao tốc gồm: Đường cao tốc, trụ sở hoặc nhà làm việc trung tâm quản lý điều hành giao thông khu vực, trụ sở hoặc nhà làm việc trung tâm quản lý điều hành giao thông tuyến, trạm dừng nghỉ, trạm thu phí, trạm kiểm tra tải trọng, hệ thống báo hiệu, hệ thống an toàn giao thông, hệ thống thoát nước, hệ thống điện, hệ thống quản lý giám sát giao thông, hệ thống thông tin liên lạc, hệ thống chiếu sáng, cây xanh và các công trình, thiết bị phụ trợ khác.

3. Kết cấu hạ tầng đường cao tốc gồm: Công trình đường cao tốc và hành lang an toàn đường cao tốc.

4. Hệ thống quản lý giám sát giao thông là hệ thống các thiết bị, ứng dụng khoa học công nghệ tiên tiến để quản lý, giám sát giao thông trên đường cao tốc được lắp đặt trong quá trình đầu tư xây dựng hoặc trong quá trình khai thác.

5. Tổ chức giao thông trên đường cao tốc là các biện pháp, hành động hướng dẫn, bắt buộc các phương tiện tham gia giao thông tuân thủ các quy tắc giao thông quy định trong Luật Giao thông đường bộ.

6. Cơ quan quản lý đường cao tốc là Tổng cục Đường bộ Việt Nam, Bộ Giao thông vận tải; cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

7. Đơn vị được giao tổ chức khai thác, bảo trì công trình đường cao tốc (sau đây gọi là đơn vị khai thác, bảo trì) là chủ thể trực tiếp thực hiện việc khai thác, bảo trì công trình đường cao tốc, được xác định trách nhiệm, nghĩa vụ và quyền lợi thông qua Hợp đồng với Cơ quan quản lý đường cao tốc hoặc với Nhà đầu tư đối với các dự án thực hiện theo hình thức đối tác công - tư.

8. Trung tâm quản lý điều hành giao thông khu vực là cơ quan quản lý, điều hành giao thông các tuyến đường cao tốc, đường bộ trong một khu vực nhất định; trực thuộc Tổng cục Đường bộ Việt Nam.

9. Trung tâm quản lý điều hành giao thông tuyến là cơ quan quản lý, điều hành giao thông trên một tuyến, đoạn tuyến đường cao tốc; trực thuộc đơn vị được giao tổ chức khai thác, bảo trì công trình đường cao tốc.

10. Cứu hộ là hoạt động hỗ trợ phương tiện, hàng hóa tham gia giao thông trên đường cao tốc khi gặp tai nạn, sự cố.

11. Cứu nạn là hoạt động sơ cứu, cấp cứu ban đầu và đưa người bị nạn đến cơ sở y tế, hoạt động hỗ trợ người bị nạn trên đường cao tốc khi gặp tai nạn, sự cố.

Điều 4. Cơ chế quản lý, khai thác và bảo trì công trình đường cao tốc

1. Nhà nước tạo điều kiện để các thành phần kinh tế tham gia vào hoạt động quản lý, khai thác và bảo trì công trình đường cao tốc.

2. Nhà đầu tư có thể tự thực hiện quản lý, khai thác và bảo trì công trình đường cao tốc hoặc thuê đơn vị, tổ chức khác thực hiện hoạt động này.

Chương 2.

QUẢN LÝ, KHAI THÁC CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 5. Nội dung quản lý nhà nước về khai thác công trình đường cao tốc

1. Quản lý, khai thác công trình đường cao tốc:

a) Tổ chức giao thông trên đường cao tốc;

b) Điều hành giao thông trên đường cao tốc;

c) Thông tin trên đường cao tốc;

d) Tuần tra, tuần đường, tuần kiểm trên đường cao tốc;

đ) Công bố đưa vào khai thác và tạm dừng khai thác đường cao tốc;

e) Trạm thu phí trên đường cao tốc.

2. Bảo vệ kết cấu hạ tầng đường cao tốc.

3. Đảm bảo an toàn giao thông trên đường cao tốc, xử lý sự cố, cứu nạn, cứu hộ trên đường cao tốc.

Điều 6. Tổ chức giao thông trên đường cao tốc

1. Tổ chức giao thông trên đường cao tốc tuân theo phương án tổ chức giao thông được cấp có thẩm quyền phê duyệt. Nội dung phương án tổ chức giao thông trên đường cao tốc thực hiện theo quy định tại Điều 26 và Khoản 1 Điều 37 Luật Giao thông đường bộ.

2. Bộ Giao thông vận tải chịu trách nhiệm:

a) Phê duyệt phương án, điều chỉnh phương án tổ chức giao thông trên đường cao tốc thuộc phạm vi quản lý;

b) Phê duyệt phương án tổ chức giao thông đặc biệt trên đường cao tốc khi có thiên tai, tai nạn đặc biệt nghiêm trọng, sự cố công trình ảnh hưởng đến an toàn giao thông, tình huống về quốc phòng, an ninh;

c) Quy định cụ thể trình tự, thủ tục việc lập, phê duyệt phương án tổ chức giao thông trên đường cao tốc.

3. Ủy ban nhân dân cấp tỉnh phê duyệt phương án tổ chức giao thông trên đường cao tốc thuộc phạm vi quản lý sau khi có ý kiến thỏa thuận với Bộ Giao thông vận tải.

4. Chủ đầu tư, nhà đầu tư tổ chức lập phương án tổ chức giao thông trên các tuyến đường cao tốc, trình cơ quan quy định tại Khoản 2 và Khoản 3 Điều này xem xét, phê duyệt.

Điều 7. Trung tâm quản lý điều hành giao thông khu vực

1. Trung tâm quản lý điều hành giao thông khu vực chịu trách nhiệm giám sát, điều hành hoạt động của các Trung tâm quản lý điều hành giao thông tuyến và điều hành giao thông khu vực thuộc phạm vi quản lý.

2. Trung tâm quản lý điều hành giao thông khu vực kết nối với Trung tâm quản lý điều hành giao thông tuyến qua hệ thống quản lý giám sát giao thông.

3. Trung tâm quản lý điều hành giao thông khu vực là đơn vị sự nghiệp có thu. Kinh phí hoạt động của Trung tâm được bố trí từ Quỹ Bảo trì đường bộ Trung ương, trích từ nguồn thu phí của các tuyến cao tốc trong phạm vi quản lý và các nguồn thu hợp pháp theo quy định của pháp luật.

Điều 8. Trung tâm quản lý điều hành giao thông tuyến

1. Đơn vị khai thác, bảo trì chịu trách nhiệm tổ chức và quản lý, khai thác các Trung tâm quản lý điều hành giao thông tuyến theo quy định của Bộ Giao thông vận tải.

2. Trung tâm quản lý điều hành giao thông tuyến chịu sự giám sát, điều hành của Trung tâm quản lý điều hành giao thông khu vực; đồng thời chịu trách nhiệm gửi thông tin giao thông từ các Trung tâm quản lý điều hành giao thông tuyến tới Trung tâm quản lý điều hành giao thông khu vực để quản lý, điều hành.

Điều 9. Thông tin trên đường cao tốc

1. Thông tin trên đường cao tốc gồm thông tin cố định và thông tin thay đổi:

a) Thông tin cố định được cung cấp bằng hệ thống báo hiệu đường bộ trên đường cao tốc;

b) Thông tin thay đổi là những thông tin thay đổi theo thời gian gồm: Thời tiết, mật độ giao thông, tư vấn hành trình, thời gian hành trình dự kiến, thông tin về sự cố, tai nạn, tạm dừng khai thác và các thông tin khác liên quan đến giao thông trên đường cao tốc. Các thông tin này được cung cấp qua hệ thống thông tin như mạng internet, sóng radio, các điểm cung cấp thông tin, biển báo thông tin điện tử trên đường cao tốc.

2. Đơn vị khai thác, bảo trì chịu trách nhiệm cung cấp thông tin theo phương án tổ chức giao thông đã được phê duyệt.

3. Trung tâm quản lý điều hành giao thông khu vực chỉ đạo đơn vị khai thác, bảo trì cung cấp thông tin giao thông trên cơ sở phương án tổ chức giao thông đặc biệt được Cơ quan có thẩm quyền phê duyệt khi có tình huống khó khăn đột xuất xảy ra.

Điều 10. Tuần tra, tuần đường và tuần kiểm trên đường cao tốc

1. Cảnh sát giao thông thực hiện việc tuần tra, kiểm soát giao thông trên đường cao tốc và thông qua hệ thống giám sát giao thông để phát hiện, xử lý vi phạm pháp luật về giao thông đường bộ; phối hợp với đơn vị được giao tổ chức khai thác, bảo trì đường cao tốc phát hiện, ngăn chặn hành vi vi phạm quy định bảo vệ công trình, hành lang an toàn đường cao tốc.

2. Đơn vị khai thác, bảo trì thực hiện công tác tuần đường trên đường cao tốc để tuần tra, kiểm tra và theo dõi tổ chức giao thông, tai nạn giao thông, tình trạng công trình đường cao tốc; phát hiện kịp thời hư hỏng hoặc các hành vi xâm phạm công trình đường cao tốc, các hành vi lấn chiếm, sử dụng trái phép đất của đường cao tốc, hành lang an toàn đường cao tốc; xử lý theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xử lý.

3. Cơ quan quản lý đường cao tốc thực hiện việc tuần kiểm trên đường cao tốc để kiểm tra, theo dõi, giám sát kiểm tra việc thực hiện nhiệm vụ tuần đường; xử lý theo thẩm quyền hoặc phối hợp xử lý các hành vi vi phạm công trình đường cao tốc, lấn chiếm, sử dụng trái phép đất của đường cao tốc, hành lang an toàn đường cao tốc.

Điều 11. Công bố đưa vào khai thác và tạm dừng khai thác đường cao tốc

1. Công trình đường cao tốc chỉ được đưa vào khai thác sử dụng khi bảo đảm yêu cầu thiết kế, bảo đảm chất lượng và đạt các tiêu chuẩn theo quy định và có phương án tổ chức giao thông được phê duyệt.

2. Tạm dừng khai thác đường cao tốc là trường hợp tạm không sử dụng một chiều hoặc cả hai chiều của tuyến đường cao tốc. Tạm dừng khai thác đường cao tốc được thực hiện trong các trường hợp sau:

a) Một hoặc nhiều công trình trên đường cao tốc gặp sự cố không thể hoạt động bình thường, ảnh hưởng đến an toàn giao thông trên đường cao tốc;

b) Xảy ra tai nạn giao thông đặc biệt nghiêm trọng bắt buộc phải tạm dừng khai thác;

c) Phục vụ yêu cầu quốc phòng, an ninh.

3. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh công bố đưa vào khai thác và tạm dừng khai thác các tuyến đường cao tốc trong phạm vi quản lý.

Điều 12. Trạm thu phí trên đường cao tốc

Trạm thu phí trên đường cao tốc thực hiện việc thu phí phương tiện giao thông trên đường cao tốc, áp dụng công nghệ thu phí tiên tiến, hiện đại, được xây dựng theo quy hoạch hoặc dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định. Hoạt động của trạm thu phí phải đảm bảo giao thông an toàn, thông suốt, tránh ùn tắc giao thông tại khu vực trạm thu phí.

Điều 13. Bảo vệ kết cấu hạ tầng đường cao tốc

1. Bảo vệ kết cấu hạ tầng đường cao tốc thực hiện theo quy định tại Điều 52 Luật Giao thông đường bộ và các văn bản hướng dẫn thi hành.

2. Việc kết nối giữa đường cao tốc với các hệ thống đường bộ khác thực hiện từ bước lập Dự án đầu tư xây dựng đường cao tốc, phù hợp với quy hoạch và được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định.

Trường hợp quy hoạch phát triển giao thông được cấp có thẩm quyền phê duyệt của ngành, của địa phương có sự thay đổi, việc bổ sung nút giao với đường cao tốc phải được sự chấp thuận của cơ quan nhà nước có thẩm quyền theo quy định và phải xây dựng nút giao khác mức liên thông. Kinh phí xây dựng nút giao khác mức liên thông và các kinh phí khác có liên quan do chủ đầu tư của tuyến kết nối chịu trách nhiệm.

Điều 14. Bảo đảm an toàn giao thông trên đường cao tốc

1. Mọi hoạt động quản lý, bảo trì công trình đường cao tốc làm hạn chế điều kiện sử dụng bình thường của đường cao tốc phải được thông báo trên các phương tiện thông tin đến người điều khiển phương tiện tham gia giao thông.

2. Đơn vị khai thác, bảo trì phải bố trí đầy đủ nhân lực, thiết bị để cảnh báo nguy cơ gây mất an toàn giao thông, bảo vệ phạm vi cảnh báo theo quy định hiện hành về an toàn giao thông.

3. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công an ban hành quy định phối hợp về xử lý, bảo đảm trật tự an toàn và xử lý tai nạn, sự cố trên đường cao tốc; công tác bảo đảm an toàn giao thông trong hoạt động quản lý, bảo trì công trình đường cao tốc; kiểm tra, giám sát công tác bảo đảm an toàn giao thông trên các tuyến đường cao tốc.

4. Ủy ban nhân dân cấp tỉnh tổ chức kiểm tra, giám sát công tác bảo đảm an toàn giao thông trên các tuyến đường cao tốc trong phạm vi quản lý.

5. Nhà đầu tư, đơn vị khai thác, bảo trì chủ động phối hợp chặt chẽ với lực lượng công an và các lực lượng chức năng khác tại khu vực trong công tác tổ chức giao thông, bảo vệ kết cấu hạ tầng đường cao tốc và xử lý, giải quyết tai nạn, sự cố.

Điều 15. Xử lý thông tin và trách nhiệm phát hiện, báo tin khi xảy ra tai nạn, sự cố trên đường cao tốc

1. Nguyên tắc xử lý thông tin trên đường cao tốc:

a) Thông tin về tai nạn, sự cố phương tiện, sự cố công trình trên đường cao tốc được cung cấp từ các nguồn hệ thống thu thập thông tin trên đường cao tốc; tuần tra, tuần đường, tuần kiểm đường cao tốc; thông tin từ người dân và người tham gia giao thông qua hệ thống điện thoại khẩn cấp trên đường cao tốc.

b) Khi nhận được thông tin về tai nạn, sự cố phương tiện, sự cố công trình xảy ra trên đường cao tốc, đơn vị khai thác, bảo trì điều động ngay lực lượng tuần đường, lực lượng ứng cứu giao thông và thông báo cho cơ quan công an; các đội cứu hộ, cứu nạn và các lực lượng liên quan khẩn trương có mặt tại hiện trường thực hiện nhiệm vụ theo chức năng.

2. Mọi tổ chức, cá nhân khi phát hiện tai nạn, sự cố phương tiện, sự cố công trình xảy ra trên đường cao tốc có trách nhiệm thông báo cho Trung tâm quản lý điều hành giao thông tuyến hoặc cơ quan công an qua số điện thoại khẩn cấp trên đường cao tốc.

Điều 16. Cứu nạn, cứu hộ khi xảy ra tai nạn, sự cố trên đường cao tốc

Khi xảy ra tai nạn, sự cố giao thông, tổ chức, cá nhân có liên quan ngoài việc thực hiện theo quy định của Điều 38 Luật Giao thông đường bộ cần có trách nhiệm thực hiện các quy định sau:

1. Đơn vị khai thác, bảo trì tuyến đường cao tốc có tai nạn, sự cố phải điều động lực lượng đến ngay hiện trường giải quyết bước đầu, bảo vệ hiện trường, sơ cứu về người (nếu có), hướng dẫn điều tiết giao thông tạm thời; bố trí lực lượng tham gia giải quyết tai nạn, sự cố theo chỉ huy của lực lượng công an; tổ chức thực hiện các thủ tục đòi bồi thường thiệt hại tài sản kết cấu hạ tầng đường cao tốc theo quy định.

2. Đội cứu nạn có mặt ngay tại hiện trường chậm nhất 30 phút kể từ khi nhận được thông tin để sơ cứu, cấp cứu ban đầu người bị nạn; vận chuyển người bị nạn đến cơ sở y tế gần nhất.

3. Đội cứu hộ có mặt tại hiện trường chậm nhất 30 phút kể từ khi nhận được thông tin để thực hiện cứu hộ phương tiện, hàng hóa bị nạn ra khỏi đường cao tốc.

4. Trung tâm quản lý điều hành giao thông tuyến chịu trách nhiệm cung cấp thông tin về tai nạn, sự cố trên sóng radio, biển báo thông tin điện tử, các điểm cung cấp thông tin; phối hợp với đơn vị khai thác, bảo trì điều tiết giao thông từ xa, áp dụng các biện pháp nhằm đảm bảo an toàn giao thông; điều chỉnh làn xe chạy hoặc hạn chế tốc độ chạy xe trên đường cao tốc cho phù hợp với điều kiện giao thông thực tế.

5. Trung tâm quản lý điều hành giao thông khu vực chịu trách nhiệm:

a) Chỉ đạo Trung tâm quản lý điều hành giao thông tuyến và giám sát việc cung cấp các thông tin trong quá trình thực hiện cứu hộ, cứu nạn;

b) Chỉ đạo các đơn vị khai thác, bảo trì tuyến đường cao tốc khác trong khu vực tham gia hỗ trợ giải quyết tai nạn, sự cố khi cần thiết;

c) Điều phối giao thông trên hệ thống đường cao tốc khu vực theo phương án tổ chức giao thông đặc biệt đã được cơ quan có thẩm quyền phê duyệt.

6. Cơ quan công an chỉ huy lực lượng của mình đến ngay hiện trường xảy ra tai nạn, sự cố chậm nhất 30 phút kể từ khi nhận được thông tin, chủ trì phối hợp với các lực lượng giải quyết tai nạn, sự cố trong thời gian ngắn nhất đưa đường cao tốc vào hoạt động bình thường.

7. Chi phí cứu nạn, cứu hộ trên đường cao tốc

a) Bộ Giao thông vận tải quy định về định mức, chi phí cứu hộ trên đường cao tốc;

b) Bộ Y tế chủ trì, phối hợp với Bộ Giao thông vận tải quy định về định mức, chi phí cho công tác cứu nạn trên đường cao tốc;

c) Chi phí cho hoạt động cứu nạn, trên đường cao tốc được tính trong chi phí quản lý khai thác và bảo trì công trình đường cao tốc. Chi phí cho hoạt động cứu hộ sẽ do người điều khiển phương tiện chi trả nếu nguyên nhân gây ra tai nạn do người điều khiển phương tiện gây ra; do đơn vị được giao tổ chức khai thác, bảo trì hoặc chủ đầu tư tuyến cao tốc chi trả nếu nguyên nhân gây tai nạn do hư hỏng của công trình đường cao tốc hoặc nguyên nhân khách quan khác.

Điều 17. Trách nhiệm của tổ chức, cá nhân khi xảy ra tai nạn, sự cố trên đường cao tốc

1. Người điều khiển phương tiện, người có liên quan trực tiếp đến tai nạn và người có mặt nơi xảy ra tai nạn có trách nhiệm cung cấp thông tin kịp thời đến cơ quan chức năng qua số điện thoại khẩn cấp theo quy định tại Điều 38 Luật Giao thông đường bộ. Người điều khiển phương tiện, chủ phương tiện chịu trách nhiệm bồi thường thiệt hại về tài sản công trình đường cao tốc đối với trường hợp sự cố, tai nạn do mình gây ra theo quy định.

2. Đơn vị khai thác, bảo trì chịu trách nhiệm thực hiện việc xác định giá trị thiệt hại; dọn dẹp hiện trường sau khi lực lượng công an và các lực lượng chức năng khác lập xong biên bản hiện trường và cho phép giải phóng hiện trường; tiến hành sửa chữa, phục hồi công trình đường cao tốc bị hư hại do tai nạn, sự cố gây ra.

Chương 3.

BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 18. Bảo trì công trình đường cao tốc

1. Công tác bảo trì công trình đường cao tốc thực hiện theo tiêu chuẩn kỹ thuật về bảo trì công trình hoặc quy trình bảo trì được Chủ đầu tư, nhà đầu tư phê duyệt theo quy định về bảo trì công trình xây dựng, đảm bảo công năng của công trình và an toàn giao thông trong quá trình vận hành khai thác.

2. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh lựa chọn đơn vị, tổ chức thực hiện công tác bảo trì công trình đường cao tốc đối với các tuyến đường được đầu tư xây dựng bằng ngân sách nhà nước trong phạm vi quản lý.

3. Nhà đầu tư tổ chức thực hiện công tác bảo trì công trình đường cao tốc đối với các dự án đầu tư theo hình thức đối tác công - tư và các dự án nhượng quyền theo quy định của Bộ Giao thông vận tải.

4. Công tác tổ chức khai thác và bảo trì công trình đường cao tốc được thực hiện theo hợp đồng riêng biệt hoặc là nội dung công việc trong hợp đồng đầu tư xây dựng, khai thác và bảo trì công trình đường cao tốc.

5. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh kiểm tra, giám sát thực hiện các hợp đồng quản lý, khai thác và bảo trì công trình đường cao tốc trong phạm vi quản lý.

Điều 19. Chi phí cho công tác bảo trì công trình đường cao tốc

1. Đối với đường cao tốc được đầu tư xây dựng bằng vốn ngân sách nhà nước, đường cao tốc chuyển giao lại từ các nhà đầu tư khi hết thời hạn khai thác, đường cao tốc xây dựng theo hình thức xây dựng - chuyển giao (BT): Chi phí bảo trì được bố trí từ nguồn thu phí trên đường cao tốc (trường hợp thu phí) hoặc nguồn Quỹ bảo trì đường bộ (trường hợp không thu phí).

2. Đối với đường cao tốc được chuyển giao quyền thu phí cho các tổ chức, cá nhân, chi phí bảo trì được bố trí từ tiền bán quyền thu phí (nếu giá chuyển giao bao gồm chi phí bảo trì) hoặc từ Quỹ bảo trì đường bộ nếu Hợp đồng chuyển giao quyền thu phí quy định Nhà nước thực hiện công tác bảo trì.

3. Đối với đường cao tốc được đầu tư xây dựng, quản lý và bảo trì bằng nguồn vốn của nhà đầu tư theo hình thức đối tác công - tư (ngoài hình thức BT), chi phí bảo trì do nhà đầu tư bảo đảm.

Chương 4.

TRÁCH NHỆM QUẢN LÝ, KHAI THÁC VÀ BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 20. Trách nhiệm quản lý, khai thác và bảo trì công trình đường cao tốc

1. Bộ Giao thông vận tải chịu trách nhiệm:

a) Thực hiện quản lý nhà nước về đường cao tốc;

b) Chủ trì, phối hợp với các cơ quan chức năng xây dựng, ban hành hoặc trình cấp có thẩm quyền ban hành các văn bản quy phạm pháp luật, quy chuẩn, tiêu chuẩn, định mức kinh tế - kỹ thuật về quản lý, khai thác và bảo trì công trình đường cao tốc; tổ chức và kiểm tra thực hiện các văn bản ban hành;

c) Tổ chức xây dựng bộ máy quản lý, khai thác, bảo trì và bảo vệ kết cấu hạ tầng đường cao tốc; tuyên truyền, phổ biến, giáo dục pháp luật về giao thông trên đường cao tốc; theo dõi tình trạng kỹ thuật công trình đường cao tốc và thực hiện các hoạt động hợp tác quốc tế về đường cao tốc;

d) Kiểm tra, giám sát việc tổ chức khai thác và bảo trì đường cao tốc; kiểm tra, giám sát việc thực hiện phương án tổ chức giao thông được cấp có thẩm quyền phê duyệt.

2. Bộ Y tế chủ trì, phối hợp với Bộ Giao thông vận tải ban hành quy định về hoạt động y tế, sơ cứu, cấp cứu trên đường cao tốc và cơ cấu, tổ chức bộ máy cho hoạt động cứu nạn.

3. Bộ Công an chịu trách nhiệm:

a) Chủ trì, phối hợp với Bộ Giao thông vận tải và các Bộ, ngành liên quan ban hành quy định và tổ chức thực hiện việc tuần tra, điều tiết giao thông khi xử lý tai nạn và xử lý vi phạm pháp luật về giao thông đường bộ;

b) Phối hợp khai thác sử dụng dữ liệu quản lý điều hành giao thông phục vụ cho công tác bảo đảm trật tự, an toàn giao thông và đấu tranh phòng, chống tội phạm hoạt động trên đường cao tốc.

4. Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải ban hành Quy chế sử dụng đường cao tốc cho mục đích quốc phòng, an ninh.

5. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thực hiện quản lý nhà nước đối với hoạt động bảo trì đường cao tốc trong phạm vi quản lý; tổ chức chỉ đạo việc tuyên truyền, phổ biến giáo dục pháp luật về giao thông trên đường cao tốc, pháp luật, chính sách của Nhà nước về bảo vệ tài sản và hành lang an toàn đường cao tốc; chủ trì, phối hợp với Bộ Giao thông vận tải và Bộ Công an trong công tác bảo vệ tài sản và hành lang an toàn đường cao tốc; phối hợp với Bộ Công an trong xử lý, giải quyết tai nạn, sự cố xảy ra trên đường cao tốc.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2014.

Điều 22. Điều khoản thi hành

1. Bộ Giao thông vận tải và các Bộ, ngành liên quan trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Việc quản lý, khai thác và bảo trì công trình đường cao tốc phải tuân thủ theo quy định pháp luật về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ và quy định tại Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ CổngTTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 56 sua doi ND18.2012 ve quy bao tri duong bo

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 56/2014/NĐ-CP | Hà Nội, ngày 30 tháng 05 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 18/2012/NĐ-CP NGÀY 13 THÁNG 3 NĂM 2012 CỦA CHÍNH PHỦ VỀ QUỸ BẢO TRÌ ĐƯỜNG BỘ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 18/2012/NĐ-CP ngày 13 tháng 3 năm 2012 về Quỹ bảo trì đường bộ.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 18/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ về Quỹ bảo trì đường bộ như sau:

1. Khoản 1 Điều 5 được sửa đổi, bổ sung như sau:

“1. Phí sử dụng đường bộ được thu hàng năm trên đầu phương tiện giao thông cơ giới đường bộ, bao gồm:

a) Phí sử dụng đường bộ đối với xe ô tô, máy kéo; rơ moóc, sơ mi rơ moóc được kéo bởi ô tô, máy kéo và các loại xe tương tự (sau đây gọi chung là ô tô);

b) Phí sử dụng đường bộ đối với xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy và các loại xe tương tự (sau đây gọi chung là mô tô) sau khi đã trừ đi phần nộp vào ngân sách địa phương để Ủy ban nhân dân cấp xã đầu tư đường giao thông nông thôn theo Chương trình mục tiêu quốc gia xây dựng nông thôn mới (sau đây gọi là Chương trình xây dựng nông thôn mới).”

2. Khoản 1 Điều 6 được sửa đổi, bổ sung như sau:

“1. Phí sử dụng đường bộ thu được đối với mô tô được nộp vào ngân sách địa phương để đầu tư đường giao thông nông thôn theo Chương trình xây dựng nông thôn mới và bổ sung vào Quỹ địa phương.

Trên cơ sở đề nghị của Ủy ban nhân dân cấp tỉnh và căn cứ vào tình hình thực tế của địa phương trong từng thời kỳ, Hội đồng nhân dân cấp tỉnh quyết định dành toàn bộ hoặc tỷ lệ phân chia nguồn phí thu được đối với mô tô giữa phần nộp vào ngân sách địa phương để cấp chi cho Ủy ban nhân dân cấp xã để đầu tư đường giao thông nông thôn theo Chương trình xây dựng nông thôn mới và phần bổ sung Quỹ địa phương. Việc xác định tỷ lệ phân chia phải cân đối giữa nhu cầu đầu tư đường giao thông nông thôn theo Chương trình xây dựng nông thôn mới và yêu cầu về quản lý bảo trì hệ thống đường địa phương; phù hợp với tình hình thu chi ngân sách địa phương và đảm bảo sử dụng nguồn kinh phí đúng quy định, hiệu quả.”

3. Khoản 3 Điều 11 được sửa đổi, bổ sung như sau:

“3. Hướng dẫn chế độ quản lý thu phí sử dụng đường bộ; quy định cụ thể kỳ kê khai, nộp phí sử dụng đường bộ (theo tháng, quý, năm, kỳ đăng kiểm) đối với xe ô tô cho phù hợp với từng đối tượng nộp phí; ban hành mức thu phí sử dụng đường bộ được thu hàng năm trên đầu phương tiện đối với xe ô tô và khung mức thu phí sử dụng đường bộ được thu hàng năm đối với xe mô tô.”

4. Bổ sung Khoản 4 vào Điều 12 như sau:

“4. Xây dựng, trình Hội đồng nhân dân cấp tỉnh quyết định dành toàn bộ hoặc tỷ lệ phân chia nguồn phí thu được đối với mô tô giữa phần chi cho Ủy ban nhân dân cấp xã để đầu tư đường giao thông nông thôn theo Chương trình xây dựng nông thôn mới và phần bổ sung Quỹ địa phương; quy định việc quản lý, sử dụng phần phí để lại cho Ủy ban nhân dân cấp xã để đầu tư đường giao thông nông thôn theo Chương trình xây dựng nông thôn mới theo đúng quy định pháp luật hiện hành.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 8 năm 2014.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng Quỹ bảo trì đường bộ Trung ương;
- Tổng cục Đường bộ Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 86 dieu kien kd van tai o to

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 86/2014/NĐ-CP | Hà Nội, ngày 10 tháng 09 năm 2014

NGHỊ ĐỊNH

VỀ KINH DOANH VÀ ĐIỀU KIỆN KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Hợp tác xã ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Du lịch ngày 14 tháng 6 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Người cao tuổi ngày 23 tháng 11 năm 2009;

Căn cứ Luật Người khuyết tật ngày 17 tháng 6 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về kinh doanh, điều kiện kinh doanh và việc cấp Giấy phép kinh doanh vận tải bằng xe ô tô.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân kinh doanh hoặc liên quan đến kinh doanh vận tải bằng xe ô tô.

Điều 3. Giải thích từ ngữ

Các từ ngữ dưới đây được hiểu như sau:

1. Kinh doanh vận tải bằng xe ô tô là việc sử dụng xe ô tô vận tải hàng hóa, hành khách trên đường bộ nhằm mục đích sinh lợi; bao gồm kinh doanh vận tải thu tiền trực tiếp và kinh doanh vận tải không thu tiền trực tiếp.

2. Kinh doanh vận tải thu tiền trực tiếp là hoạt động kinh doanh vận tải bằng xe ô tô, trong đó đơn vị kinh doanh vận tải cung cấp dịch vụ vận tải và thu cước phí vận tải trực tiếp từ khách hàng.

3. Kinh doanh vận tải không thu tiền trực tiếp là hoạt động kinh doanh vận tải bằng xe ô tô, trong đó đơn vị kinh doanh vừa thực hiện công đoạn vận tải, vừa thực hiện ít nhất một công đoạn khác trong quá trình từ sản xuất đến tiêu thụ sản phẩm hoặc dịch vụ và thu cước phí vận tải thông qua doanh thu từ sản phẩm hoặc dịch vụ đó.

4. Đơn vị kinh doanh vận tải là doanh nghiệp, hợp tác xã, hộ kinh doanh tham gia kinh doanh vận tải bằng xe ô tô.

5. Tuyến cố định là tuyến vận tải hành khách được cơ quan có thẩm quyền phê duyệt và công bố, được xác định bởi hành trình, bến đi, bến đến (điểm đầu, điểm cuối đối với xe buýt) phù hợp với quy hoạch mạng lưới tuyến được phê duyệt.

6. Vận tải người nội bộ là hoạt động vận tải do các đơn vị sử dụng loại xe ô tô chở người từ 09 chỗ ngồi trở lên để định kỳ vận chuyển cán bộ, công chức, viên chức, người lao động hoặc học sinh, sinh viên của mình từ nơi ở đến nơi làm việc hoặc học tập và ngược lại.

7. Vận tải trung chuyển hành khách là hoạt động vận tải do các doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định tổ chức để đón hành khách đến bến xe, điểm đón, trả khách theo tuyến hoặc ngược lại.

8. Trọng tải thiết kế của xe ô tô là số người và khối lượng hàng hóa tối đa mà xe ô tô đó được chở theo quy định của nhà sản xuất.

9. Trọng tải được phép chở của xe ô tô là số người và khối lượng hàng hóa tối đa mà xe ô tô đó được phép chở, nhưng không vượt quá trọng tải thiết kế của phương tiện, khi hoạt động trên đường bộ theo quy định của Bộ Giao thông vận tải.

10. Người điều hành vận tải là người đại diện theo pháp luật của đơn vị kinh doanh vận tải hoặc được người đại diện theo pháp luật của đơn vị kinh doanh vận tải giao nhiệm vụ bằng văn bản trực tiếp phụ trách hoạt động kinh doanh vận tải.

11. Bến xe ô tô khách (bến xe khách) là công trình thuộc kết cấu hạ tầng giao thông đường bộ thực hiện chức năng phục vụ xe ô tô đón, trả hành khách và các dịch vụ hỗ trợ vận tải hành khách.

12. Bến xe ô tô hàng (bến xe hàng) là công trình thuộc kết cấu hạ tầng giao thông đường bộ thực hiện chức năng phục vụ xe ô tô vận tải hàng hóa xếp, dỡ hàng hóa và các dịch vụ hỗ trợ cho hoạt động vận tải hàng hóa khác theo quy định.

13. Trạm dừng nghỉ là công trình thuộc kết cấu hạ tầng giao thông đường bộ thực hiện chức năng phục vụ người và phương tiện dừng, nghỉ trong quá trình tham gia giao thông trên đường bộ.

Chương II

QUY ĐỊNH TRONG HOẠT ĐỘNG KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Điều 4. Kinh doanh vận tải hành khách bằng xe ô tô theo tuyến cố định

1. Doanh nghiệp, hợp tác xã được cấp Giấy phép kinh doanh vận tải hành khách bằng xe ô tô được đăng ký khai thác trên tuyến trong quy hoạch và được cơ quan quản lý tuyến chấp thuận.

2. Tuyến vận tải hành khách cố định liên tỉnh có cự ly từ 300 ki lô mét trở lên phải xuất phát và kết thúc tại bến xe khách từ loại 1 đến loại 4 hoặc bến xe loại 5 thuộc địa bàn huyện nghèo theo quy định của Chính phủ.

3. Nội dung quản lý tuyến bao gồm:

a) Xây dựng, công bố và thực hiện quy hoạch mạng lưới tuyến;

b) Xây dựng và công bố biểu đồ chạy xe trên tuyến, công bố tuyến đưa vào khai thác, chấp thuận khai thác tuyến, điều chỉnh tần suất chạy xe;

c) Theo dõi, tổng hợp tình hình hoạt động vận tải của các doanh nghiệp, hợp tác xã, bến xe trên tuyến; thống kê sản lượng hành khách, dự báo nhu cầu đi lại của hành khách trên tuyến;

d) Thanh tra, kiểm tra và xử lý vi phạm về quản lý hoạt động kinh doanh vận tải theo tuyến đúng quy định.

4. Doanh nghiệp, hợp tác xã phải ký hợp đồng với đơn vị kinh doanh bến xe khách và tổ chức vận tải theo đúng phương án khai thác tuyến đã được duyệt; được đề nghị tăng, giảm tần suất, ngừng khai thác trên tuyến theo quy định.

5. Đơn vị kinh doanh bến xe khách cung cấp các dịch vụ hỗ trợ vận tải cho doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định; kiểm tra và xác nhận điều kiện đối với xe ô tô và lái xe trước khi cho xe xuất bến.

Điều 5. Kinh doanh vận tải hành khách bằng xe buýt

1. Kinh doanh vận tải hành khách bằng xe buýt được thực hiện trên tuyến cố định, theo biểu đồ chạy xe phù hợp với quy hoạch mạng lưới tuyến vận tải hành khách bằng xe buýt được cơ quan có thẩm quyền phê duyệt.

2. Tuyến xe buýt không được vượt quá phạm vi 02 tỉnh liền kề; trường hợp điểm đầu hoặc điểm cuối của tuyến xe buýt thuộc đô thị loại đặc biệt thì không vượt quá phạm vi 03 tỉnh, thành phố.

3. Tuyến xe buýt có các điểm dừng đón, trả khách. Khoảng cách tối đa giữa hai điểm dừng đón, trả khách liền kề trong nội thành, nội thị là 700 mét, ngoại thành, ngoại thị là 3.000 mét.

4. Giãn cách thời gian tối đa giữa các chuyến xe liền kề là 30 phút đối với các tuyến trong nội thành, nội thị; 60 phút đối với các tuyến khác; thời gian hoạt động tối thiểu của tuyến không dưới 12 giờ trong một ngày; riêng các tuyến xe buýt có điểm đầu hoặc điểm cuối nằm trong khu vực cảng hàng không hoạt động theo lịch trình phù hợp với thời gian hoạt động của cảng hàng không.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thống nhất với Ủy ban nhân dân cấp tỉnh có liên quan phê duyệt, công bố quy hoạch mạng lưới tuyến; xây dựng và quản lý kết cấu hạ tầng phục vụ hoạt động xe buýt; công bố tuyến, giá vé (đối với xe buýt có trợ giá) và các chính sách ưu đãi của Nhà nước về khuyến khích phát triển vận tải hành khách bằng xe buýt trên địa bàn; quy định và tổ chức đặt hàng, đấu thầu khai thác các tuyến xe buýt trong quy hoạch.

6. Ủy ban nhân dân cấp tỉnh thống nhất với Bộ Giao thông vận tải trước khi chấp thuận cho phép hoạt động các tuyến xe buýt có điểm đầu hoặc điểm cuối nằm trong khu vực cảng hàng không.

Điều 6. Kinh doanh vận tải hành khách bằng xe taxi

1. Kinh doanh vận tải hành khách bằng xe taxi có hành trình và lịch trình theo yêu cầu của hành khách; cước tính theo đồng hồ tính tiền căn cứ vào ki lô mét xe lăn bánh, thời gian chờ đợi.

2. Xe có hộp đèn với chữ "TAXI" gắn cố định trên nóc xe.

3. Từ ngày 01 tháng 7 năm 2016, xe taxi phải có thiết bị in hóa đơn kết nối với đồng hồ tính tiền trên xe; lái xe phải in hóa đơn tính tiền và trả cho hành khách.

4. Ủy ban nhân dân cấp tỉnh xây dựng quy hoạch phát triển vận tải hành khách bằng xe taxi; quản lý hoạt động vận tải bằng xe taxi, xây dựng và quản lý điểm đỗ cho xe taxi trên địa bàn.

Điều 7. Kinh doanh vận tải hành khách theo hợp đồng

1. Kinh doanh vận tải hành khách theo hợp đồng là kinh doanh vận tải không theo tuyến cố định và được thực hiện theo hợp đồng vận tải bằng văn bản giữa đơn vị kinh doanh vận tải và người thuê vận tải.

2. Khi thực hiện vận tải hành khách theo hợp đồng, lái xe phải mang theo bản chính hoặc bản sao hợp đồng vận tải và danh sách hành khách có xác nhận của đơn vị vận tải (trừ xe phục vụ đám tang, đám cưới).

3. Từ ngày 01 tháng 7 năm 2015, đối với xe ô tô có trọng tải thiết kế từ 10 hành khách trở lên, trước khi thực hiện hợp đồng, đơn vị kinh doanh vận tải phải thông báo tới Sở Giao thông vận tải nơi cấp Giấy phép kinh doanh vận tải các thông tin cơ bản của chuyến đi bao gồm: Hành trình, số lượng khách, các điểm đón, trả khách, thời gian thực hiện hợp đồng.

4. Ngoài hoạt động cấp cứu người bị tai nạn giao thông, phục vụ các nhiệm vụ khẩn cấp như thiên tai, địch họa theo yêu cầu của lực lượng chức năng, xe ô tô vận chuyển hành khách theo hợp đồng không được đón, trả khách ngoài các địa điểm ghi trong hợp đồng.

5. Không được bán vé, xác nhận đặt chỗ cho hành khách đi xe dưới mọi hình thức.

Điều 8. Kinh doanh vận tải khách du lịch bằng xe ô tô

1. Kinh doanh vận tải khách du lịch là kinh doanh vận tải không theo tuyến cố định được thực hiện theo chương trình du lịch và phải có hợp đồng vận tải khách du lịch bằng văn bản giữa đơn vị kinh doanh vận tải và đơn vị kinh doanh du lịch hoặc lữ hành.

2. Khi thực hiện vận tải khách du lịch, lái xe phải mang theo hợp đồng vận tải khách du lịch hoặc hợp đồng lữ hành (bản chính hoặc bản sao có xác nhận của đơn vị kinh doanh du lịch); chương trình du lịch và danh sách hành khách.

3. Từ ngày 01 tháng 7 năm 2015, đối với xe ô tô có trọng tải thiết kế từ 10 hành khách trở lên, trước khi thực hiện hợp đồng vận tải khách du lịch hoặc hợp đồng lữ hành, đơn vị kinh doanh vận tải phải thông báo tới Sở Giao thông vận tải nơi cấp Giấy phép kinh doanh vận tải các thông tin cơ bản của chuyến đi bao gồm: Hành trình, số lượng khách, các điểm đón, trả khách, thời gian thực hiện hợp đồng.

4. Ngoài hoạt động cấp cứu người bị tai nạn giao thông, phục vụ các nhiệm vụ khẩn cấp như thiên tai, địch họa theo yêu cầu của lực lượng chức năng, xe ô tô vận tải khách du lịch không được đón, trả khách ngoài các địa điểm ghi trong hợp đồng.

5. Không được bán vé, xác nhận đặt chỗ cho hành khách đi xe dưới mọi hình thức.

6. Xe ô tô vận tải khách du lịch được ưu tiên bố trí nơi dừng, đỗ để đón trả khách du lịch, phục vụ tham quan du lịch tại các bến xe, nhà ga, sân bay, bến cảng, khu du lịch, điểm du lịch, cơ sở lưu trú du lịch, điểm tham quan du lịch, cơ sở lưu trú du lịch theo quy định của Ủy ban nhân dân cấp tỉnh.

7. Bộ Giao thông vận tải chủ trì phối hợp với Bộ Văn hóa - Thể thao và Du lịch quy định về vận tải khách du lịch bằng xe ô tô và cấp, đổi, thu hồi biển hiệu cho xe ô tô vận chuyển khách du lịch.

Điều 9. Kinh doanh vận tải hàng hóa bằng xe ô tô

1. Kinh doanh vận tải hàng hóa bằng xe taxi tải là việc sử dụng xe ô tô có trọng tải từ 1.500 kilôgam trở xuống để vận chuyển hàng hóa và người thuê vận tải trả tiền cho lái xe theo đồng hồ tính tiền gắn trên xe. Mặt ngoài hai bên thành xe hoặc cánh cửa xe đề chữ “TAXI TẢI”, số điện thoại liên lạc, tên đơn vị kinh doanh.

2. Kinh doanh vận tải hàng hóa siêu trường, siêu trọng:

a) Kinh doanh vận tải hàng hóa siêu trường, siêu trọng là việc sử dụng xe ô tô phù hợp để vận chuyển các loại hàng mà mỗi kiện hàng có kích thước hoặc trọng lượng vượt quá quy định nhưng không thể tháo rời ra được;

b) Khi vận chuyển hàng siêu trường, siêu trọng lái xe phải mang theo Giấy phép lưu hành do cơ quan có thẩm quyền cấp.

3. Kinh doanh vận tải hàng nguy hiểm là việc sử dụng xe ô tô để vận chuyển hàng hóa có chứa các chất nguy hiểm khi vận chuyển có khả năng gây nguy hại tới tính mạng, sức khỏe con người, môi trường, an toàn và an ninh quốc gia. Kinh doanh vận tải hàng nguy hiểm phải có Giấy phép vận chuyển hàng nguy hiểm do cơ quan có thẩm quyền cấp.

4. Kinh doanh vận tải hàng hóa bằng công - ten - nơ là việc sử dụng xe đầu kéo kéo rơ moóc, sơ mi rơ moóc để vận chuyển công - ten - nơ.

5. Kinh doanh vận tải hàng hóa thông thường là hình thức kinh doanh vận tải hàng hóa ngoài các hình thức kinh doanh vận tải quy định tại các Khoản 1, 2, 3 và 4 Điều này.

6. Đơn vị kinh doanh vận tải hàng hóa phải chịu trách nhiệm việc xếp hàng hóa lên xe ô tô theo quy định của Bộ Giao thông vận tải.

7. Ủy ban nhân dân cấp tỉnh xây dựng và công bố quy hoạch bến xe hàng, điểm giao nhận hàng hóa tại địa bàn địa phương.

Điều 10. Giới hạn trách nhiệm của người kinh doanh vận tải hàng hóa trong việc bồi thường hàng hóa hư hỏng, mất mát, thiếu hụt

1. Việc bồi thường hàng hóa hư hỏng, mất mát, thiếu hụt được thực hiện theo hợp đồng vận tải hoặc theo thỏa thuận giữa người kinh doanh vận tải và người thuê vận tải.

2. Trường hợp trong hợp đồng vận tải không có nội dung quy định về việc bồi thường hàng hóa hư hỏng, mất mát, thiếu hụt do lỗi của người kinh doanh vận tải hàng hóa và hai bên không thỏa thuận được mức bồi thường thì người kinh doanh vận tải hàng hóa bồi thường cho người thuê vận tải theo mức 70.000 (bảy mươi nghìn) đồng Việt Nam cho một kilôgam hàng hóa bị tổn thất, trừ trường hợp có quyết định khác của Tòa án hoặc trọng tài.

Điều 11. Quy định đối với lái xe, người điều hành vận tải và xe ô tô hoạt động kinh doanh vận tải

1. Lái xe kinh doanh vận tải phải đảm bảo các yêu cầu sau đây:

a) Phải được đơn vị kinh doanh vận tải đóng bảo hiểm xã hội và bảo hiểm y tế theo quy định;

b) Phải được khám sức khỏe định kỳ và được cấp Giấy chứng nhận theo quy định của Bộ Y tế;

c) Phải được tập huấn về nghiệp vụ và các quy định của pháp luật đối với hoạt động vận tải theo quy định của Bộ Giao thông vận tải.

2. Người điều hành vận tải của doanh nghiệp, hợp tác xã phải bảo đảm các yêu cầu sau đây:

a) Không được đồng thời làm việc tại cơ quan, đơn vị khác;

b) Không phải là lao động trực tiếp lái xe, nhân viên phục vụ trên xe ô tô kinh doanh của đơn vị mình;

c) Được tập huấn theo quy định của Bộ Giao thông vận tải.

3. Xe ô tô hoạt động kinh doanh vận tải phải bảo đảm các yêu cầu sau đây:

a) Xe ô tô kinh doanh vận tải hành khách theo tuyến cố định, xe taxi, xe buýt, xe vận chuyển hành khách theo hợp đồng, xe chở công - ten - nơ, xe đầu kéo kéo rơ moóc, sơ mi rơ moóc, xe ô tô vận tải hàng hóa phải được gắn phù hiệu; xe ô tô kinh doanh vận tải khách du lịch phải được gắn biển hiệu theo quy định của Bộ Giao thông vận tải;

b) Xe ô tô phải được bảo dưỡng, sửa chữa và có sổ ghi chép theo dõi quá trình hoạt động theo quy định của Bộ Giao thông vận tải;

c) Trên xe phải được niêm yết đầy đủ các thông tin theo quy định của Bộ Giao thông vận tải;

d) Ủy ban nhân dân cấp tỉnh quy định cụ thể về màu sơn của xe taxi trong phạm vi địa phương mình.

4. Đối với những loại xe chưa được gắn phù hiệu trước khi Nghị định này có hiệu lực thì việc gắn phù hiệu được thực hiện theo lộ trình sau đây:

a) Trước ngày 01 tháng 7 năm 2015 đối với xe buýt, xe đầu kéo kéo rơ moóc, sơ mi rơ moóc kinh doanh vận tải;

b) Trước ngày 01 tháng 01 năm 2016 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 10 tấn trở lên;

c) Trước ngày 01 tháng 7 năm 2016 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 07 tấn đến dưới 10 tấn;

d) Trước ngày 01 tháng 01 năm 2017 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 3,5 tấn đến dưới 07 tấn;

đ) Trước ngày 01 tháng 7 năm 2018 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế dưới 3,5 tấn.

Điều 12. Quy định về xây dựng và thực hiện quy trình bảo đảm an toàn giao thông trong hoạt động kinh doanh vận tải bằng xe ô tô

1. Đơn vị kinh doanh vận tải bằng xe ô tô, bến xe khách, bến xe hàng phải xây dựng và thực hiện quy trình bảo đảm an toàn giao thông phù hợp với những loại hình kinh doanh của đơn vị mình theo lộ trình sau đây:

a) Đơn vị kinh doanh vận tải hành khách theo tuyến cố định, xe buýt, taxi, vận tải hàng hóa bằng công - ten - nơ; bến xe khách: Từ ngày 01 tháng 7 năm 2015;

b) Đơn vị kinh doanh vận tải hành khách theo hợp đồng, khách du lịch; vận tải hàng hóa bằng xe đầu kéo kéo rơ moóc, sơ mi rơ moóc, xe ô tô có trọng tải thiết kế từ 10 tấn trở lên; bến xe hàng: Từ ngày 01 tháng 7 năm 2016;

c) Đơn vị kinh doanh vận tải hàng hóa bằng xe ô tô có trọng tải thiết kế từ 07 tấn đến dưới 10 tấn: Từ ngày 01 tháng 01 năm 2017;

d) Đơn vị kinh doanh vận tải hàng hóa bằng xe ô tô có trọng tải thiết kế dưới 07 tấn: Từ ngày 01 tháng 7 năm 2019.

2. Quy trình bảo đảm an toàn giao thông cần thể hiện rõ các nội dung sau đây:

a) Đối với đơn vị kinh doanh vận tải: Thủ tục kiểm tra điều kiện an toàn giao thông của xe ô tô và lái xe ô tô trước khi thực hiện hành trình kinh doanh vận tải; chế độ bảo dưỡng sửa chữa đối với xe ô tô kinh doanh vận tải; chế độ tổ chức lao động đối với lái xe kinh doanh vận tải; chế độ kiểm tra, giám sát hoạt động của xe ô tô và người lái xe trên hành trình kinh doanh vận tải; phương án xử lý khi xảy ra tai nạn giao thông trong quá trình kinh doanh vận tải; chế độ báo cáo về an toàn giao thông đối với lái xe, người điều hành vận tải;

b) Đối với đơn vị kinh doanh bến xe khách, bến xe hàng: Thủ tục kiểm tra điều kiện an toàn giao thông của xe ô tô, lái xe ô tô, hàng hóa và hành lý của hành khách trước khi xuất bến; chế độ kiểm tra, giám sát hoạt động của xe ô tô và người lái xe trong khu vực bến xe; chế độ báo cáo về an toàn giao thông.

3. Bộ Giao thông vận tải quy định chi tiết về xây dựng, thực hiện quy trình bảo đảm an toàn giao thông trong hoạt động kinh doanh vận tải bằng xe ô tô và lộ trình áp dụng quy trình bảo đảm an toàn giao thông đối với bến xe ô tô.

Chương III

ĐIỀU KIỆN KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Điều 13. Điều kiện chung kinh doanh vận tải bằng xe ô tô

Đơn vị kinh doanh vận tải phải có đủ các điều kiện sau đây:

1. Đăng ký kinh doanh vận tải bằng xe ô tô theo quy định của pháp luật.

2. Phương tiện phải bảo đảm số lượng, chất lượng phù hợp với hình thức kinh doanh, cụ thể:

a) Khi hoạt động kinh doanh vận tải phải có đủ số lượng phương tiện theo phương án kinh doanh đã được duyệt; phương tiện phải thuộc quyền sở hữu của đơn vị kinh doanh vận tải hoặc quyền sử dụng hợp pháp theo hợp đồng của đơn vị kinh doanh vận tải với tổ chức cho thuê tài chính hoặc tổ chức, cá nhân có chức năng cho thuê tài sản theo quy định của pháp luật.

Trường hợp xe đăng ký thuộc sở hữu của thành viên hợp tác xã phải có hợp đồng dịch vụ giữa thành viên với hợp tác xã, trong đó quy định hợp tác xã có quyền, trách nhiệm và nghĩa vụ quản lý, sử dụng, điều hành xe ô tô thuộc sở hữu của thành viên hợp tác xã;

b) Xe ô tô phải bảo đảm an toàn kỹ thuật và bảo vệ môi trường;

c) Xe phải được gắn thiết bị giám sát hành trình theo quy định tại Điều 14 Nghị định này.

3. Lái xe và nhân viên phục vụ trên xe:

a) Lái xe không phải là người đang trong thời gian bị cấm hành nghề theo quy định của pháp luật;

b) Lái xe và nhân viên phục vụ trên xe phải có hợp đồng lao động bằng văn bản với đơn vị kinh doanh vận tải theo mẫu của Bộ Lao động - Thương binh và Xã hội (trừ các trường hợp đồng thời là chủ hộ kinh doanh hoặc là bố, mẹ, vợ, chồng hoặc con của chủ hộ kinh doanh);

c) Nhân viên phục vụ trên xe phải được tập huấn về nghiệp vụ và các quy định của pháp luật đối với hoạt động vận tải theo quy định của Bộ Giao thông vận tải. Nhân viên phục vụ trên xe vận tải khách du lịch còn phải được tập huấn về nghiệp vụ du lịch theo quy định của pháp luật liên quan về du lịch.

4. Người điều hành vận tải phải có trình độ chuyên môn về vận tải từ trung cấp trở lên hoặc có trình độ từ cao đẳng trở lên đối với các chuyên ngành kinh tế, kỹ thuật khác và có thời gian công tác liên tục tại đơn vị vận tải từ 03 năm trở lên.

5. Nơi đỗ xe: Đơn vị kinh doanh vận tải phải có nơi đỗ xe phù hợp với phương án kinh doanh và đảm bảo các yêu cầu về an toàn giao thông, phòng chống cháy, nổ và vệ sinh môi trường theo quy định của pháp luật.

6. Về tổ chức, quản lý:

a) Đơn vị kinh doanh vận tải có phương tiện thuộc diện bắt buộc phải gắn thiết bị giám sát hành trình của xe phải trang bị máy tính, đường truyền kết nối mạng và phải theo dõi, xử lý thông tin tiếp nhận từ thiết bị giám sát hành trình của xe;

b) Đơn vị kinh doanh vận tải bố trí đủ số lượng lái xe theo phương án kinh doanh, chịu trách nhiệm tổ chức khám sức khỏe cho lái xe và sử dụng lái xe đủ sức khỏe theo quy định; đối với xe ô tô kinh doanh vận tải hành khách có trọng tải thiết kế từ 30 chỗ ngồi trở lên (bao gồm cả chỗ ngồi, chỗ đứng và giường nằm) phải có nhân viên phục vụ trên xe (trừ xe hợp đồng đưa đón cán bộ, công nhân viên, học sinh, sinh viên đi làm, đi học và xe buýt có thiết bị thay thế nhân viên phục vụ);

c) Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định, vận tải hành khách bằng xe buýt, vận tải hành khách bằng xe taxi, vận tải hàng hóa bằng công - ten - nơ phải có bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông;

d) Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách bằng xe ô tô theo tuyến cố định, xe buýt, xe taxi phải đăng ký và thực hiện tiêu chuẩn chất lượng dịch vụ vận tải hành khách.

Điều 14. Thiết bị giám sát hành trình của xe

1. Xe ô tô kinh doanh vận tải hành khách, xe ô tô kinh doanh vận tải hàng hóa bằng công - ten - nơ, xe đầu kéo kéo rơ moóc, sơ mi rơ moóc hoạt động kinh doanh vận tải và xe ô tô kinh doanh vận tải hàng hóa phải gắn thiết bị giám sát hành trình; thiết bị giám sát hành trình phải đảm bảo tình trạng kỹ thuật tốt và hoạt động liên tục trong thời gian xe tham gia giao thông.

2. Thiết bị giám sát hành trình của xe phải bảo đảm tối thiểu các yêu cầu sau đây:

a) Lưu giữ và truyền dẫn các thông tin theo quy định của Bộ Giao thông vận tải;

b) Thông tin từ thiết bị giám sát hành trình của xe được sử dụng trong quản lý nhà nước về hoạt động vận tải, quản lý hoạt động của đơn vị kinh doanh vận tải và cung cấp cho cơ quan Công an, Thanh tra khi có yêu cầu.

3. Đối với những loại xe chưa được lắp đặt thiết bị giám sát hành trình trước khi Nghị định này có hiệu lực thì việc lắp đặt thiết bị giám sát hành trình được thực hiện theo lộ trình sau đây:

a) Trước ngày 01 tháng 7 năm 2015 đối với xe taxi, xe đầu kéo kéo rơ moóc, sơ mi rơ moóc kinh doanh vận tải;

b) Trước ngày 01 tháng 01 năm 2016 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 10 tấn trở lên;

c) Trước ngày 01 tháng 7 năm 2016 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 07 tấn đến dưới 10 tấn;

d) Trước ngày 01 tháng 01 năm 2017 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 3,5 tấn đến dưới 07 tấn;

đ) Trước ngày 01 tháng 7 năm 2018 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế dưới 3,5 tấn.

Điều 15. Điều kiện kinh doanh vận tải hành khách theo tuyến cố định

1. Doanh nghiệp, hợp tác xã có đủ các điều kiện quy định tại Điều 13 Nghị định này.

2. Xe ô tô kinh doanh vận tải hành khách phải có chỗ ngồi ưu tiên cho người khuyết tật, người cao tuổi và phụ nữ đang mang thai theo lộ trình như sau:

a) Xe ô tô đăng ký khai thác kinh doanh vận tải lần đầu: Thực hiện từ ngày 01 tháng 01 năm 2016;

b) Xe ô tô đang khai thác: Thực hiện từ ngày 01 tháng 7 năm 2017.

3. Xe ô tô có trọng tải được phép chở từ 10 hành khách trở lên phải có niên hạn sử dụng như sau:

a) Cự ly trên 300 ki lô mét: Không quá 15 năm đối với ô tô sản xuất để chở người; từ ngày 01 tháng 01 năm 2016 không được sử dụng xe ô tô chuyển đổi công năng;

b) Cự ly từ 300 ki lô mét trở xuống: Không quá 20 năm đối với xe ô tô sản xuất để chở người; không quá 17 năm đối với ô tô chuyển đổi công năng trước ngày 01 tháng 01 năm 2002 từ các loại xe khác thành xe ô tô chở khách.

4. Từ ngày 01 tháng 7 năm 2016, doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định từ 300 ki lô mét trở lên phải có số lượng phương tiện tối thiểu như sau:

a) Đối với đơn vị có trụ sở đặt tại các thành phố trực thuộc Trung ương: Từ 20 xe trở lên;

b) Đối với đơn vị có trụ sở đặt tại các địa phương còn lại: Từ 10 xe trở lên; riêng đơn vị có trụ sở đặt tại huyện nghèo theo quy định của Chính phủ: Từ 05 xe trở lên.

Điều 16. Điều kiện kinh doanh vận tải hành khách bằng xe buýt

1. Doanh nghiệp, hợp tác xã có đủ các điều kiện quy định tại Điều 13 và Khoản 2 Điều 15 Nghị định này.

2. Xe buýt phải có sức chứa từ 17 hành khách trở lên. Vị trí, số chỗ ngồi, chỗ đứng cho hành khách và các quy định kỹ thuật khác đối với xe buýt theo quy chuẩn kỹ thuật do Bộ Giao thông vận tải ban hành. Đối với hoạt động kinh doanh vận tải hành khách bằng xe buýt trên các tuyển có hành trình bắt buộc phải qua cầu có trọng tải cho phép tham gia giao thông từ 05 tấn trở xuống hoặc trên 50% lộ trình tuyến là đường từ cấp IV trở xuống (hoặc đường bộ đô thị có mặt cắt ngang từ 07 mét trở xuống) được sử dụng xe ô tô có trọng tải thiết kế từ 12 đến dưới 17 hành khách.

3. Xe buýt phải có niên hạn sử dụng theo quy định tại Điểm b Khoản 3 Điều 15 Nghị định này; có màu sơn đặc trưng được đăng ký với cơ quan quản lý tuyến, trừ trường hợp Ủy ban nhân dân cấp tỉnh có quy định cụ thể về màu sơn của xe buýt trên địa bàn.

4. Từ ngày 01 tháng 7 năm 2016, doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách bằng xe buýt phải có số lượng phương tiện tối thiểu như sau:

a) Đối với đơn vị có trụ sở đặt tại các thành phố trực thuộc Trung ương: Từ 20 xe trở lên;

b) Đối với đơn vị có trụ sở đặt tại các địa phương còn lại: Từ 10 xe trở lên; riêng đơn vị có trụ sở đặt tại huyện nghèo theo quy định của Chính phủ: Từ 05 xe trở lên.

Điều 17. Điều kiện kinh doanh vận tải hành khách bằng xe taxi

1. Doanh nghiệp, hợp tác xã có đủ các điều kiện quy định tại Điều 13 (trừ Điểm c Khoản 3 Điều 13) Nghị định này.

2. Xe taxi phải có sức chứa từ 09 chỗ ngồi trở xuống (kể cả người lái xe).

3. Xe taxi có niên hạn sử dụng không quá 08 năm tại đô thị loại đặc biệt; không quá 12 năm tại các địa phương khác.

4. Trên xe phải gắn đồng hồ tính tiền được cơ quan có thẩm quyền về đo lường kiểm định và kẹp chì.

5. Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách bằng xe taxi phải đăng ký và thực hiện sơn biểu trưng (logo) không trùng với biểu trưng đã đăng ký của đơn vị kinh doanh vận tải taxi trước đó và số điện thoại giao dịch cho các xe thuộc đơn vị.

6. Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách bằng xe taxi phải có trung tâm điều hành, duy trì hoạt động của trung tâm điều hành với lái xe, đăng ký tần số liên lạc và có thiết bị liên lạc giữa trung tâm với các xe thuộc đơn vị.

7. Từ ngày 01 tháng 01 năm 2016, doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách bằng xe taxi phải có số xe tối thiểu là 10 xe; riêng đối với đô thị loại đặc biệt phải có số xe tối thiểu là 50 xe.

Điều 18. Điều kiện kinh doanh vận tải hành khách theo hợp đồng, vận tải khách du lịch bằng xe ô tô

1. Đơn vị kinh doanh vận tải có đủ các điều kiện quy định tại Điều 13 Nghị định này.

2. Xe ô tô kinh doanh vận tải khách du lịch có niên hạn sử dụng không quá 15 năm; xe ô tô chuyển đổi công năng không được vận tải khách du lịch.

3. Xe ô tô kinh doanh vận tải hành khách theo hợp đồng có niên hạn sử dụng theo quy định tại Điểm a và Điểm b Khoản 3 Điều 15 Nghị định này.

4. Từ ngày 01 tháng 01 năm 2017, đơn vị kinh doanh vận tải hành khách theo hợp đồng, đơn vị kinh doanh vận tải khách du lịch vận chuyển hành khách trên hành trình có cự ly từ 300 ki lô mét trở lên phải có số lượng xe tối thiểu như sau:

a) Đối với đơn vị có trụ sở đặt tại các thành phố trực thuộc Trung ương: Từ 10 xe trở lên;

b) Đối với đơn vị có trụ sở đặt tại các địa phương còn lại: Từ 05 xe trở lên, riêng đơn vị có trụ sở đặt tại huyện nghèo theo quy định của Chính phủ: Từ 03 xe trở lên.

5. Đơn vị kinh doanh vận tải khách du lịch bằng xe ô tô ngoài các điều kiện quy định tại Nghị định này, còn phải tuân thủ các quy định của pháp luật về du lịch có liên quan.

Điều 19. Điều kiện kinh doanh vận tải hàng hóa

1. Đơn vị kinh doanh vận tải hàng hóa phải có đủ các điều kiện quy định tại Điều 13 Nghị định này.

2. Từ ngày 01 tháng 7 năm 2017, doanh nghiệp, hợp tác xã kinh doanh vận tải hàng hóa bằng công - ten - nơ; đơn vị kinh doanh vận tải hàng hóa sử dụng xe đầu kéo kéo rơ moóc, sơ mi rơ moóc, xe ô tô vận tải hàng hóa trên hành trình có cự ly từ 300 ki lô mét trở lên phải có số lượng phương tiện tối thiểu như sau:

a) Đối với đơn vị có trụ sở đặt tại các thành phố trực thuộc Trung ương: Từ 10 xe trở lên;

b) Đối với đơn vị có trụ sở đặt tại các địa phương còn lại: Từ 05 xe trở lên; riêng đơn vị có trụ sở đặt tại huyện nghèo theo quy định của Chính phủ: Từ 03 xe trở lên.

Chương IV

CẤP GIẤY PHÉP KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Điều 20. Cấp Giấy phép kinh doanh vận tải bằng xe ô tô

1. Đơn vị kinh doanh vận tải hành khách, đơn vị kinh doanh vận tải hàng hóa phải có Giấy phép kinh doanh vận tải bằng xe ô tô (sau đây gọi chung là Giấy phép kinh doanh).

2. Đối với những loại hình kinh doanh vận tải chưa được cấp Giấy phép kinh doanh trước khi Nghị định này có hiệu lực thì việc cấp Giấy phép kinh doanh được thực hiện theo lộ trình sau đây:

a) Trước ngày 01 tháng 7 năm 2015 đối với xe đầu kéo rơ moóc, sơ mi rơ moóc kinh doanh vận tải (trừ xe ô tô kinh doanh vận tải hàng hóa bằng công - ten - nơ);

b) Trước ngày 01 tháng 01 năm 2016 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 10 tấn trở lên;

c) Trước ngày 01 tháng 7 năm 2016 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 07 tấn đến dưới 10 tấn;

d) Trước ngày 01 tháng 01 năm 2017 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế từ 3,5 tấn đến dưới 07 tấn;

đ) Trước ngày 01 tháng 7 năm 2018 đối với xe ô tô kinh doanh vận tải hàng hóa có trọng tải thiết kế dưới 3,5 tấn.

3. Nội dung Giấy phép kinh doanh bao gồm:

a) Tên và địa chỉ đơn vị kinh doanh;

b) Giấy chứng nhận đăng ký kinh doanh bao gồm: Số, ngày, tháng, năm, cơ quan cấp;

c) Người đại diện hợp pháp;

d) Các hình thức kinh doanh;

đ) Thời hạn có hiệu lực của Giấy phép kinh doanh;

e) Cơ quan cấp Giấy phép kinh doanh.

4. Giấy phép kinh doanh có giá trị 07 năm và được cấp lại trong trường hợp Giấy phép kinh doanh bị mất, bị hỏng, có sự thay đổi liên quan đến nội dung của Giấy phép kinh doanh hoặc Giấy phép kinh doanh hết hạn. Trường hợp cấp lại do có sự thay đổi liên quan đến nội dung của Giấy phép kinh doanh, thời hạn của Giấy phép kinh doanh mới không vượt quá thời hạn của Giấy phép đã được cấp trước đó.

5. Đơn vị được cấp Giấy phép kinh doanh phải được đánh giá định kỳ về việc duy trì điều kiện kinh doanh vận tải bằng xe ô tô theo quy định của Bộ Giao thông vận tải.

6. Cơ quan có thẩm quyền cấp Giấy phép kinh doanh là Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương.

7. Bộ Giao thông vận tải quy định cụ thể về mẫu Giấy phép kinh doanh.

Điều 21. Hồ sơ đề nghị cấp, cấp lại Giấy phép kinh doanh

1. Hồ sơ đề nghị cấp Giấy phép kinh doanh bao gồm:

a) Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu do Bộ Giao thông vận tải quy định;

b) Bản sao có chứng thực (hoặc bản sao kèm bản chính để đối chiếu) Giấy chứng nhận đăng ký kinh doanh;

c) Bản sao có chứng thực (hoặc bản sao kèm bản chính để đối chiếu) văn bằng, chứng chỉ của người trực tiếp điều hành vận tải;

d) Phương án kinh doanh vận tải bằng xe ô tô theo quy định của Bộ Giao thông vận tải;

đ) Quyết định thành lập và quy định chức năng, nhiệm vụ của bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông (đối với doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định, vận tải hành khách bằng xe buýt, vận tải hành khách bằng xe taxi, vận tải hàng hóa bằng công - ten - nơ);

e) Bản đăng ký chất lượng dịch vụ vận tải (đối với doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định, vận tải hành khách bằng xe buýt, vận tải hành khách bằng xe taxi).

2. Hồ sơ đề nghị cấp lại Giấy phép kinh doanh do thay đổi nội dung của Giấy phép kinh doanh bao gồm:

a) Đơn đề nghị cấp lại Giấy phép kinh doanh trong đó nêu rõ lý do xin cấp lại theo mẫu do Bộ Giao thông vận tải quy định;

b) Giấy phép kinh doanh được cấp trước đó;

c) Tài liệu chứng minh sự thay đổi của những nội dung ghi trong Giấy phép kinh doanh quy định tại Khoản 3 Điều 20 Nghị định này (việc thay đổi liên quan đến nội dung nào thì bổ sung tài liệu về nội dung đó).

3. Hồ sơ đề nghị cấp lại Giấy phép kinh doanh do hết hạn Giấy phép bao gồm:

a) Đơn đề nghị cấp lại Giấy phép kinh doanh theo mẫu do Bộ Giao thông vận tải quy định;

b) Giấy phép kinh doanh được cấp trước đó;

c) Phương án kinh doanh vận tải bằng xe ô tô theo quy định của Bộ Giao thông vận tải.

4. Hồ sơ đề nghị cấp lại giấy phép do Giấy phép kinh doanh bị mất hoặc bị hư hỏng bao gồm:

a) Đơn đề nghị cấp lại Giấy phép kinh doanh theo mẫu do Bộ Giao thông vận tải quy định;

b) Giấy phép kinh doanh bị hư hỏng (đối với trường hợp Giấy phép bị hư hỏng) hoặc văn bản có xác nhận của Công an xã, phường nơi đơn vị kinh doanh vận tải trình báo mất Giấy phép kinh doanh.

Điều 22. Thủ tục cấp, cấp lại Giấy phép kinh doanh

1. Thủ tục cấp Giấy phép kinh doanh:

a) Đơn vị kinh doanh vận tải nộp 01 bộ hồ sơ đề nghị cấp Giấy phép kinh doanh đến cơ quan cấp Giấy phép kinh doanh theo đường bưu điện hoặc nộp trực tiếp tại trụ sở cơ quan cấp Giấy phép kinh doanh.

Trường hợp hồ sơ cần sửa đổi, bổ sung, cơ quan cấp Giấy phép kinh doanh thông báo trực tiếp hoặc bằng văn bản những nội dung cần bổ sung hoặc sửa đổi đến đơn vị kinh doanh vận tải trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ;

b) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ đúng theo quy định, cơ quan cấp Giấy phép kinh doanh thẩm định hồ sơ, cấp Giấy phép kinh doanh đồng thời phê duyệt Phương án kinh doanh kèm theo. Trường hợp không cấp Giấy phép kinh doanh thì cơ quan cấp Giấy phép phải trả lời bằng văn bản và nêu rõ lý do;

c) Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan hoặc qua đường bưu điện.

2. Thủ tục cấp lại Giấy phép kinh doanh đối với trường hợp Giấy phép bị hư hỏng, có sự thay đổi liên quan đến nội dung của Giấy phép kinh doanh hoặc Giấy phép kinh doanh hết hạn thực hiện như khi cấp lần đầu.

3. Thủ tục cấp lại Giấy phép kinh doanh đối với trường hợp Giấy phép bị mất:

a) Đơn vị kinh doanh vận tải nộp 01 bộ hồ sơ đề nghị cấp lại Giấy phép kinh doanh đến cơ quan cấp Giấy phép kinh doanh theo đường bưu điện hoặc nộp trực tiếp tại trụ sở cơ quan cấp Giấy phép kinh doanh.

Trường hợp hồ sơ cần sửa đổi, bổ sung, cơ quan cấp Giấy phép kinh doanh thông báo trực tiếp hoặc bằng văn bản những nội dung cần bổ sung hoặc sửa đổi đến đơn vị kinh doanh vận tải trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ;

b) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ đúng theo quy định, cơ quan cấp Giấy phép kinh doanh kiểm tra, xác minh, cấp lại Giấy phép kinh doanh. Trường hợp không cấp lại Giấy phép kinh doanh thì cơ quan cấp Giấy phép phải trả lời bằng văn bản và nêu rõ lý do;

c) Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan hoặc qua đường bưu điện.

Điều 23. Thu hồi Giấy phép kinh doanh

1. Đơn vị kinh doanh vận tải bị thu hồi Giấy phép kinh doanh không thời hạn khi vi phạm một trong các trường hợp sau đây:

a) Cố ý cung cấp thông tin sai lệch trong hồ sơ đề nghị cấp Giấy phép kinh doanh;

b) Không kinh doanh vận tải trong thời hạn 06 tháng, kể từ ngày được cấp Giấy phép kinh doanh hoặc ngừng kinh doanh vận tải trong thời gian 06 tháng liên tục;

c) Kinh doanh loại hình vận tải không đúng theo Giấy phép kinh doanh;

d) Đã bị thu hồi Giấy phép kinh doanh có thời hạn nhưng khi hết thời hạn thu hồi Giấy phép vẫn không khắc phục được các vi phạm là nguyên nhân bị thu hồi;

đ) Trong 01 năm có 02 lần bị thu hồi Giấy phép kinh doanh có thời hạn hoặc trong thời gian sử dụng Giấy phép kinh doanh có 03 lần bị thu hồi Giấy phép kinh doanh có thời hạn;

e) Phá sản, giải thể;

g) Trong thời gian 01 năm có trên 50% số xe hoạt động mà người lái xe vi phạm luật gây ra tai nạn giao thông nghiêm trọng;

h) Trong thời gian 03 năm có tái phạm về kinh doanh, điều kiện kinh doanh vận tải bằng xe ô tô và xảy ra tai nạn giao thông gây hậu quả đặc biệt nghiêm trọng.

2. Đơn vị kinh doanh vận tải bị thu hồi Giấy phép kinh doanh từ 01 đến 03 tháng khi vi phạm một trong các nội dung sau đây:

a) Trong thời gian hoạt động 03 tháng liên tục có trên 20% số phương tiện bị thu hồi phù hiệu, biển hiệu xe kinh doanh vận tải;

b) Có trên 20% số xe ô tô kinh doanh vận tải bị cơ quan chức năng xử lý vi phạm về chở quá tải trọng quy định hoặc trên 20% số xe kinh doanh vận tải bị cơ quan chức năng xử lý vi phạm về bảo đảm điều kiện kỹ thuật của xe;

c) Có trên 10% số lái xe kinh doanh vận tải của đơn vị bị cơ quan chức năng xử lý vi phạm phải tước Giấy phép lái xe có thời hạn;

d) Có trên 10% số lượng xe hoạt động mà người lái xe vi phạm pháp luật gây ra tai nạn giao thông nghiêm trọng trở lên;

đ) Vi phạm về kinh doanh, điều kiện kinh doanh vận tải bằng xe ô tô và xảy ra tai nạn giao thông gây hậu quả đặc biệt nghiêm trọng.

3. Cơ quan cấp Giấy phép kinh doanh được thu hồi Giấy phép kinh doanh do cơ quan mình cấp và thực hiện theo trình tự sau đây:

a) Ban hành quyết định thu hồi Giấy phép kinh doanh;

b) Báo cáo Tổng cục Đường bộ Việt Nam, Ủy ban nhân dân cấp tỉnh và thông báo quyết định thu hồi Giấy phép kinh doanh đến các cơ quan có liên quan để phối hợp thực hiện;

c) Khi cơ quan cấp Giấy phép kinh doanh ban hành quyết định thu hồi Giấy phép thì đơn vị kinh doanh phải nộp lại Giấy phép kinh doanh và phù hiệu, biển hiệu cho cơ quan cấp Giấy phép đồng thời dừng toàn bộ các hoạt động kinh doanh vận tải theo Giấy phép đã bị thu hồi ngay sau khi quyết định có hiệu lực.

Chương V

TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 24. Bộ Giao thông vận tải

1. Thống nhất quản lý hoạt động kinh doanh vận tải bằng xe ô tô quy định tại Nghị định này.

2. Quy định về trách nhiệm và xử lý vi phạm trong tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ.

3. Quy định cụ thể về việc quản lý và cấp phù hiệu cho xe ô tô vận tải trung chuyển hành khách, vận tải hành khách nội bộ; lộ trình và đối tượng đơn vị kinh doanh vận tải không thu tiền trực tiếp phải cấp Giấy phép kinh doanh.

4. Tổ chức lập, phê duyệt và công bố quy hoạch mạng lưới tuyến vận tải hành khách cố định liên tỉnh; hệ thống các trạm dừng nghỉ trên quốc lộ.

5. Tổ chức thực hiện ứng dụng công nghệ thông tin trong công tác quản lý hoạt động kinh doanh vận tải bằng xe ô tô.

6. Thanh tra, kiểm tra và xử lý vi phạm trong việc thực hiện các quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô theo quy định của Nghị định này và các quy định khác của pháp luật liên quan.

Điều 25. Bộ Công an

Kiểm tra và xử lý vi phạm trong việc thực hiện các quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô theo quy định của Nghị định này và các quy định khác của pháp luật liên quan.

Điều 26. Bộ Văn hóa, Thể thao và Du lịch

Phối hợp với Bộ Giao thông vận tải quy định về vận tải khách du lịch bằng xe ô tô và cấp, đổi, thu hồi biển hiệu cho xe ô tô vận tải khách du lịch.

Điều 27. Bộ Khoa học và Công nghệ

1. Phối hợp với Bộ Giao thông vận tải quy định về tính năng kỹ thuật đối với thiết bị giám sát hành trình của xe.

2. Tổ chức thực hiện việc kiểm định đồng hồ tính tiền trên xe taxi.

Điều 28. Bộ Thông tin và Truyền thông

Chủ trì, phối hợp với Bộ Giao thông vận tải hướng dẫn quản lý việc sử dụng tần số vô tuyến điện, hạ tầng thông tin và cước dịch vụ dữ liệu cho thiết bị giám sát hành trình của xe ô tô và các thiết bị thông tin, liên lạc khác sử dụng trong công tác quản lý, điều hành hoạt động kinh doanh vận tải bằng xe ô tô.

Điều 29. Bộ Y tế

1. Ban hành quy định về tiêu chuẩn, việc khám sức khỏe định kỳ và quy định về cơ sở y tế khám sức khỏe của người điều khiển xe ô tô kinh doanh vận tải.

2. Chủ trì, phối hợp với Bộ Giao thông vận tải thực hiện các quy định của pháp luật về khám bệnh, chữa bệnh cho người lao động trong các đơn vị kinh doanh vận tải bằng xe ô tô.

Điều 30. Bộ Lao động - Thương binh và Xã hội

1. Chủ trì, phối hợp với Bộ Giao thông vận tải thực hiện các quy định về hợp đồng lao động, bảo hiểm xã hội, bảo hiểm y tế và các chế độ khác của người lao động trong hoạt động kinh doanh vận tải bằng xe ô tô.

2. Phối hợp với Bộ Giao thông vận tải thực hiện các quy định của pháp luật về các chế độ, chính sách đối với người khuyết tật, người cao tuổi và các đối tượng chính sách khi sử dụng các dịch vụ vận tải bằng xe ô tô.

Điều 31. Ủy ban An toàn giao thông Quốc gia

1. Kiểm tra, đôn đốc các Bộ, ngành và các địa phương thực hiện các quy định của pháp luật về bảo đảm trật tự, an toàn giao thông trong kinh doanh vận tải bằng xe ô tô quy định tại Nghị định này.

2. Xây dựng kế hoạch tuyên truyền, phổ biến, hướng dẫn việc thực hiện các quy định về bảo đảm trật tự, an toàn giao thông trong kinh doanh vận tải bằng xe ô tô quy định tại Nghị định này để các Bộ, ngành và địa phương tổ chức triển khai thực hiện.

Điều 32. Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo các cơ quan chức năng của địa phương thực hiện việc quản lý hoạt động kinh doanh vận tải bằng xe ô tô theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan.

2. Hướng dẫn cụ thể mức thu, sử dụng lệ phí cấp Giấy phép kinh doanh và phí, lệ phí khác có liên quan đến hoạt động vận tải đường bộ và dịch vụ hỗ trợ vận tải đường bộ theo hướng dẫn của Bộ Tài chính.

3. Thanh tra, kiểm tra việc thực hiện các quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô theo quy định của Nghị định này và các quy định pháp luật khác liên quan trên địa bàn địa phương.

Điều 33. Hiệp hội Vận tải ô tô Việt Nam

1. Phối hợp với Bộ Giao thông vận tải để xây dựng quy định về chương trình tập huấn cho người điều hành vận tải, lái xe và nhân viên phục vụ trên xe.

2. Tham gia tập huấn nghiệp vụ đối với người điều hành vận tải, lái xe và nhân viên phục vụ trên xe.

Điều 34. Chế độ kiểm tra thực hiện điều kiện kinh doanh của đơn vị kinh doanh vận tải

1. Đơn vị kinh doanh vận tải chịu sự kiểm tra về việc chấp hành các quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô của cơ quan có thẩm quyền.

2. Hình thức kiểm tra:

a) Kiểm tra định kỳ;

b) Kiểm tra đột xuất khi để xảy ra tai nạn giao thông đặc biệt nghiêm trọng, có khiếu nại, tố cáo hoặc khi có thông tin, dấu hiệu về việc không thực hiện đầy đủ các quy định về kinh doanh và điều kiện kinh doanh vận tải.

3. Bộ trưởng Bộ Giao thông vận tải, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan chức năng tổ chức kiểm tra việc tuân thủ các điều kiện kinh doanh của đơn vị kinh doanh vận tải.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 35. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2014 và thay thế Nghị định số 91/2009/NĐ-CP ngày 21 tháng 10 năm 2009 của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô và Nghị định số 93/2012/NĐ-CP ngày 08 tháng 11 năm 2012 sửa đổi, bổ sung một số điều Nghị định số 91/2009/NĐ-CP ngày 21 tháng 10 năm 2009 của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô.

Điều 36. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ủy ban An toàn giao thông Quốc gia;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 28_2016_ND-CP

CHÍNH PHỦ
-------

Số: 28/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 20 tháng 04 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 56/2014/NĐ-CP

NGÀY 30 THÁNG 5 NĂM 2014 VÀ NGHỊ ĐỊNH SỐ 18/2012/NĐ-CP NGÀY 13 THÁNG 3 NĂM 2012

CỦA CHÍNH PHỦ VỀ QUỸ BẢO TRÌ ĐƯỜNG BỘ

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định sửa đổi một số Điều của Nghị định số 56/2014/NĐ-CP ngày 30 tháng 5 năm 2014 và Nghị định số 18/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ về Quỹ bảo trì đường bộ.

Điều 1. Sửa đổi một số Điều của Nghị định số 56/2014/NĐ-CP ngày 30 tháng 5 năm 2014 và Nghị định số 18/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ về Quỹ bảo trì đường bộ như sau:

1. Khoản 1 Điều 1 của Nghị định số 56/2014/NĐ-CP ngày 30 tháng 5 năm 2014 của Chính phủ được sửa đổi như sau:

“1. Phí sử dụng đường bộ được thu hàng năm trên đầu phương tiện giao thông cơ giới đường bộ, bao gồm: xe ô tô, máy kéo; rơ moóc, sơ mi rơ moóc được kéo bởi ô tô, máy kéo và các loại xe tương tự (sau đây gọi chung là xe ôtô).”

2. Bãi bỏ Khoản 2, Khoản 4 Điều 1 của Nghị định số 56/2014/NĐ-CP ngày 30 tháng 5 năm 2014 của Chính phủ.

3. Khoản 3 Điều 1 của Nghị định số 56/2014/NĐ-CP ngày 30 tháng 5 năm 2014 của Chính phủ được sửa đổi như sau:

“3. Hướng dẫn chế độ quản lý thu phí sử dụng đường bộ, quy định cụ thể kỳ kê khai, nộp phí sử dụng đường bộ (theo tháng, quý, năm, kỳ đăng kiểm) đối với xe ô tô cho phù hợp với từng đối tượng nộp phí.”

4. Bãi bỏ Khoản 2 Điều 12 của Nghị định số 18/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 6 năm 2016.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b). pvc

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 64_2016_ND-CP

CHÍNH PHỦ
-------

Số: 64/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 11/2010/NĐ-CP

NGÀY 24 THÁNG 02 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ QUẢN LÝ VÀ BẢO VỆ

KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ

1. Sửa đổi, bổ sung Điều 12 như sau:

“Điều 12. Điều kiện kinh doanh dịch vụ thẩm tra an toàn giao thông

1. Cá nhân tham gia thẩm tra an toàn giao thông (sau đây gọi là thẩm tra viên) phải có chứng chỉ thẩm tra viên an toàn giao thông đường bộ còn giá trị sử dụng do Tổng cục Đường bộ Việt Nam cấp.

2. Cá nhân đảm nhận chức danh Chủ nhiệm thẩm tra an toàn giao thông, ngoài đáp ứng các điều kiện quy định tại khoản 1 Điều này, còn phải đáp ứng một trong các điều kiện sau:

a) Đảm nhận chức danh Chủ nhiệm đồ án thiết kế ít nhất 03 công trình đường bộ;

b) Có trình độ từ đại học trở lên về chuyên ngành công trình đường bộ, có thời gian làm việc về thiết kế công trình đường bộ ít nhất 07 năm;

c) Có trình độ từ đại học trở lên, chuyên ngành giao thông đường bộ về công trình đường bộ, vận tải đường bộ và có thời gian ít nhất 10 năm tham gia hoạt động trong các lĩnh vực: Quản lý giao thông, vận tải đường bộ, xây dựng đường bộ, bảo trì đường bộ; trong đó, đã tham gia xử lý an toàn giao thông từ 03 công trình đường bộ trở lên.

3. Nhà thầu tư vấn thực hiện thẩm tra an toàn giao thông phải đáp ứng điều kiện sau:

a) Đối với dự án quan trọng quốc gia, dự án nhóm A và nhóm B, phải có ít nhất 10 thẩm tra viên; trong đó, tối thiểu có 04 kỹ sư công trình đường bộ, 01 kỹ sư vận tải đường bộ và tối thiểu có 01 người đủ điều kiện làm Chủ nhiệm thẩm tra an toàn giao thông;

b) Đối với dự án nhóm C và công trình đường bộ đang khai thác, phải có ít nhất 05 thẩm tra viên; trong đó, tối thiểu có 01 kỹ sư công trình đường bộ, 01 kỹ sư vận tải đường bộ và tối thiểu có 01 người đủ điều kiện làm Chủ nhiệm thẩm tra an toàn giao thông.”.

2. Bổ sung Điều 12a, Điều 12b, Điều 12c, Điều 12d, Điều 12đ, Điều 12e và Điều 12g vào sau Điều 12 như sau:

“Điều 12a. Điều kiện của cơ sở kinh doanh đào tạo thẩm tra viên an toàn giao thông đường bộ

1. Là tổ chức được thành lập theo quy định của pháp luật.

2. Về cơ sở vật chất

a) Bảo đảm phòng học có quy mô và tiện nghi phù hợp với số lượng học viên; diện tích phòng học tối thiểu đạt 1,5 m2/chỗ học;

b) Có phương tiện, thiết bị đáp ứng yêu cầu giảng dạy và học tập.

3. Về đội ngũ giảng viên

a) Có số giảng viên cơ hữu đảm nhận giảng dạy ít nhất 40% số lượng chuyên đề của chương trình khung đào tạo thẩm tra viên an toàn giao thông đường bộ;

b) Tiêu chuẩn của giảng viên theo quy định tại khoản 1 Điều 12c của Nghị định này.

4. Về tài liệu giảng dạy

a) Tài liệu giảng dạy phải được in, đóng thành quyển kèm theo bộ đề kiểm tra của chương trình đào tạo thẩm tra viên an toàn giao thông đường bộ;

b) Nội dung tài liệu giảng dạy phù hợp với quy định của Bộ Giao thông vận tải về chương trình khung đào tạo thẩm tra viên an toàn giao thông đường bộ.

5. Về quản lý công tác đào tạo

a) Có bộ máy quản lý đáp ứng được yêu cầu về chuyên môn và nghiệp vụ để tổ chức các khóa đào tạo, lưu trữ hồ sơ học viên, hồ sơ tài liệu liên quan đến công tác đào tạo thẩm tra viên an toàn giao thông đường bộ;

b) Người phụ trách khóa học có kinh nghiệm 05 năm trở lên trong việc tổ chức các khóa bồi dưỡng, tập huấn hoặc đào tạo chuyên môn, nghiệp vụ về các lĩnh vực giao thông vận tải.

6. Được Tổng cục Đường bộ Việt Nam cấp Giấy chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ (sau đây gọi là Giấy chấp thuận).

Điều 12b. Trình tự, thủ tục chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ (sau đây gọi là cơ sở đào tạo)

1. Hồ sơ đề nghị chấp thuận cơ sở đào tạo được lập thành 01 bộ, bao gồm:

a) Công văn đề nghị chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ theo mẫu quy định tại Phụ lục VI kèm theo Nghị định này;

b) Giấy chứng nhận đăng ký kinh doanh hoặc văn bản quy định chức năng, nhiệm vụ hoặc Quyết định thành lập của cơ quan có thẩm quyền cấp theo quy định của pháp luật (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

c) Kê khai về cơ sở vật chất;

d) Danh sách giảng viên, cán bộ quản lý, có kê khai về trình độ chuyên môn, kinh nghiệm thực tế trong hoạt động nghề nghiệp, kèm theo bản sao hợp đồng giảng dạy hoặc hợp đồng lao động;

đ) Bản dự thảo chương trình, tài liệu giảng dạy.

2. Trong trường hợp Giấy chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ được cấp bị mất hoặc bị hư hỏng, cơ sở đào tạo lập hồ sơ đề nghị cấp lại bao gồm:

a) Công văn đề nghị cấp lại Giấy chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ theo mẫu quy định tại Phụ lục VII kèm theo Nghị định này;

b) Giấy chấp thuận cũ, đối với trường hợp bị hư hỏng.

3. Trình tự, cách thức thực hiện thủ tục chấp thuận cơ sở đào tạo, thủ tục cấp lại Giấy chấp thuận cơ sở đào tạo:

a) Tổ chức có nhu cầu nộp hồ sơ trực tiếp hoặc qua hệ thống bưu điện đến Tổng cục Đường bộ Việt Nam;

b) Tổng cục Đường bộ Việt Nam tiếp nhận, kiểm tra hồ sơ:

Đối với trường hợp nộp trực tiếp: Sau khi kiểm tra thành phần hồ sơ, nếu đúng quy định thì tiếp nhận ngay hồ sơ; nếu không đúng quy định, hướng dẫn trực tiếp cho tổ chức, hoặc cá nhân đại diện cho tổ chức hoàn thiện hồ sơ;

Đối với trường hợp nộp qua hệ thống bưu điện: Nếu hồ sơ chưa đầy đủ theo quy định, chậm nhất sau 02 ngày làm việc kể từ ngày nhận hồ sơ, phải có văn bản hướng dẫn cho tổ chức đã nộp hồ sơ để hoàn thiện hồ sơ.

c) Tổng cục Đường bộ Việt Nam tiến hành thẩm định hồ sơ, nếu đủ điều kiện, cấp Giấy chấp thuận hoặc cấp lại Giấy chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ. Trường hợp không cấp Giấy chấp thuận hoặc không cấp lại Giấy chấp thuận, phải có văn bản trả lời và nêu rõ lý do.

4. Thời hạn giải quyết thủ tục chấp thuận cơ sở đào tạo trong 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định. Thời hạn giải quyết thủ tục cấp lại Giấy chấp thuận cơ sở đào tạo trong 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định. Giấy chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ theo mẫu quy định tại Phụ lục I kèm theo Nghị định này.

5. Danh sách cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ được công khai trên Cổng thông tin điện tử của Bộ Giao thông vận tải, Tổng cục Đường bộ Việt Nam.

Điều 12c. Giảng viên và học viên tham gia đào tạo thẩm tra viên an toàn giao thông đường bộ

1. Giảng viên tham gia giảng dạy đào tạo thẩm tra viên an toàn giao thông đường bộ phải đáp ứng một trong các điều kiện dưới đây:

a) Đủ điều kiện đảm nhận chức danh Chủ nhiệm thẩm tra an toàn giao thông đường bộ;

b) Có trình độ từ đại học trở lên về chuyên ngành giao thông đường bộ và có ít nhất 10 năm tham gia hoạt động trong các lĩnh vực: Giảng dạy về an toàn giao thông đường bộ; quản lý nhà nước về an toàn giao thông đường bộ; soạn thảo các văn bản quy phạm pháp luật về an toàn giao thông đường bộ.

2. Học viên phải đảm bảo các điều kiện sau đây:

a) Là công dân Việt Nam, người nước ngoài được phép cư trú hoặc đang làm việc, học tập tại Việt Nam;

b) Có năng lực hành vi dân sự; có đủ sức khỏe;

c) Có trình độ từ đại học trở lên về chuyên ngành công trình đường bộ và có thời gian làm việc về thiết kế công trình đường bộ ít nhất 03 năm; hoặc có trình độ từ đại học trở lên và có thời gian ít nhất 05 năm tham gia hoạt động trong các lĩnh vực: Quản lý giao thông, vận tải đường bộ, xây dựng đường bộ, bảo trì đường bộ.

Điều 12d. Cấp chứng chỉ thẩm tra viên an toàn giao thông đường bộ

1. Chứng chỉ thẩm tra viên an toàn giao thông đường bộ (sau đây gọi là chứng chỉ) được Tổng cục Đường bộ Việt Nam cấp và quản lý thống nhất trong phạm vi cả nước, theo mẫu quy định tại Phụ lục II kèm theo Nghị định này. Chứng chỉ có thời hạn 05 năm kể từ ngày cấp, trừ trường hợp cấp lại.

2. Hồ sơ đề nghị cấp chứng chỉ do cơ sở đào tạo lập thành 01 bộ, bao gồm:

a) Tờ trình cấp chứng chỉ theo mẫu quy định tại Phụ lục III kèm theo Nghị định này;

b) Quyết định công nhận kết quả thi của học viên tham gia khóa đào tạo;

c) 02 ảnh màu của mỗi học viên đề nghị cấp chứng chỉ, ảnh cỡ 4 cm x 6 cm, nền màu xanh, kiểu thẻ căn cước, chụp trong thời gian không quá 06 tháng.

3. Trình tự, cách thức thực hiện thủ tục cấp chứng chỉ:

a) Cơ sở đào tạo có nhu cầu nộp hồ sơ trực tiếp hoặc qua hệ thống bưu điện đến Tổng cục Đường bộ Việt Nam;

b) Tổng cục Đường bộ Việt Nam tiếp nhận, kiểm tra hồ sơ:

Đối với trường hợp nộp trực tiếp: Sau khi kiểm tra thành phần hồ sơ, nếu đúng quy định thì tiếp nhận ngay hồ sơ; nếu không đúng quy định, hướng dẫn trực tiếp cho cơ sở đào tạo hoàn thiện hồ sơ;

Đối với trường hợp nộp qua hệ thống bưu điện: Nếu hồ sơ chưa đầy đủ theo quy định, chậm nhất sau 02 ngày làm việc kể từ ngày nhận hồ sơ, phải có văn bản hướng dẫn cho cơ sở đào tạo hoàn thiện hồ sơ.

c) Tổng cục Đường bộ Việt Nam tiến hành thẩm định hồ sơ, nếu đủ điều kiện, cấp chứng chỉ cho từng học viên có kết quả thi đạt yêu cầu có tên trong Tờ trình của cơ sở đào tạo. Trường hợp không cấp chứng chỉ, phải có văn bản trả lời và nêu rõ lý do.

4. Thời hạn giải quyết thủ tục cấp chứng chỉ trong 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định.

5. Danh sách thẩm tra viên an toàn giao thông đường bộ được cấp chứng chỉ được công khai trên Cổng thông tin điện tử của Bộ Giao thông vận tải, Tổng cục Đường bộ Việt Nam.

Điều 12đ. Cấp đổi chứng chỉ thẩm tra viên an toàn giao thông đường bộ

1. Điều kiện để được cấp đổi chứng chỉ thẩm tra viên an toàn giao thông đường bộ:

a) Trong thời hạn sử dụng của chứng chỉ, thẩm tra viên phải tham gia thẩm tra, thẩm định an toàn giao thông đường bộ hoặc tham gia thiết kế, thẩm định phê duyệt xử lý điểm đen, điểm tiềm ẩn tai nạn giao thông ít nhất 03 công trình;

b) Việc cấp đổi chứng chỉ được thực hiện trong khoảng thời gian từ 01 đến 03 tháng trước khi chứng chỉ hết thời hạn sử dụng.

2. Hồ sơ đề nghị cấp đổi chứng chỉ do cá nhân lập thành 01 bộ, bao gồm:

a) Đơn đề nghị cấp đổi chứng chỉ theo mẫu quy định tại Phụ lục IV kèm theo Nghị định này;

b) Bản khai kinh nghiệm thẩm tra, thẩm định an toàn giao thông đường bộ, thiết kế, thẩm định phê duyệt xử lý điểm đen, điểm tiềm ẩn tai nạn giao thông trong thời gian có hiệu lực của chứng chỉ xin cấp đổi, bản khai theo mẫu quy định tại Phụ lục V kèm theo Nghị định này.

3. Trình tự, cách thức thực hiện thủ tục cấp đổi chứng chỉ

a) Cá nhân có nhu cầu nộp hồ sơ trực tiếp hoặc qua hệ thống bưu điện đến Tổng cục Đường bộ Việt Nam;

b) Tổng cục Đường bộ Việt Nam tiếp nhận, kiểm tra hồ sơ:

Đối với trường hợp nộp trực tiếp: Sau khi kiểm tra thành phần hồ sơ, nếu đúng quy định thì tiếp nhận ngay hồ sơ; nếu không đúng quy định, hướng dẫn trực tiếp cho người nộp hoàn thiện hồ sơ;

Đối với trường hợp nộp qua hệ thống bưu điện: Nếu hồ sơ chưa đầy đủ theo quy định, chậm nhất sau 02 ngày làm việc kể từ ngày nhận hồ sơ, phải có văn bản hướng dẫn cho người nộp hoàn thiện hồ sơ.

c) Tổng cục Đường bộ Việt Nam tiến hành thẩm định hồ sơ, nếu đủ điều kiện, cấp đổi chứng chỉ. Trường hợp không cấp đổi chứng chỉ, phải có văn bản trả lời và nêu rõ lý do.

4. Thời hạn giải quyết thủ tục cấp đổi chứng chỉ trong 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định.

5. Chứng chỉ cấp đổi có thời hạn 05 năm kể từ ngày cấp đổi.

Điều 12e. Cấp lại chứng chỉ thẩm tra viên an toàn giao thông đường bộ

1. Trong thời hạn sử dụng của chứng chỉ, trừ các trường hợp bị thu hồi theo quy định tại khoản 2 Điều 12g, thẩm tra viên an toàn giao thông đường bộ được cấp lại chứng chỉ khi chứng chỉ bị mất, bị hư hỏng.

2. Hồ sơ đề nghị cấp lại chứng chỉ do cá nhân lập thành 01 bộ, bao gồm:

a) Đơn đề nghị cấp lại chứng chỉ theo mẫu quy định tại Phụ lục IV kèm theo Nghị định này;

b) Chứng chỉ cũ, đối với trường hợp bị hư hỏng.

3. Trình tự, cách thức thực hiện thủ tục cấp lại chứng chỉ:

a) Cá nhân có nhu cầu nộp hồ sơ trực tiếp hoặc qua hệ thống bưu điện đến Tổng cục Đường bộ Việt Nam;

b) Tổng cục Đường bộ Việt Nam tiếp nhận, kiểm tra hồ sơ:

Đối với trường hợp nộp trực tiếp: Sau khi kiểm tra thành phần hồ sơ, nếu đúng quy định thì tiếp nhận ngay hồ sơ; nếu không đúng quy định, hướng dẫn trực tiếp cho người nộp hoàn thiện hồ sơ;

Đối với trường hợp nộp qua hệ thống bưu điện: Nếu hồ sơ chưa đầy đủ theo quy định, chậm nhất sau 02 ngày làm việc kể từ ngày nhận hồ sơ, phải có văn bản hướng dẫn cho người nộp hoàn thiện hồ sơ.

c) Tổng cục Đường bộ Việt Nam tiến hành thẩm định hồ sơ, nếu đủ điều kiện, cấp lại chứng chỉ. Trường hợp không cấp lại chứng chỉ, phải có văn bản trả lời và nêu rõ lý do.

4. Thời hạn giải quyết thủ tục cấp lại chứng chỉ trong 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định.

5. Chứng chỉ cấp lại có thời hạn theo thời hạn của chứng chỉ đã cấp.

Điều 12g. Thu hồi Giấy chấp thuận cơ sở đào tạo, thu hồi chứng chỉ thẩm tra viên an toàn giao thông đường bộ

1. Thu hồi Giấy chấp thuận đối với một trong các trường hợp sau đây:

a) Cơ sở đào tạo thực hiện đào tạo thẩm tra viên an toàn giao thông đường bộ không theo chương trình khung do Bộ Giao thông vận tải ban hành;

b) Cơ sở đào tạo công nhận kết quả thi cho người không tham dự khóa đào tạo thẩm tra viên an toàn giao thông đường bộ;

c) Trong thời hạn 03 năm kể từ ngày được cấp Giấy chấp thuận, cơ sở đào tạo không thực hiện đào tạo thẩm tra viên an toàn giao thông đường bộ.

2. Thu hồi chứng chỉ đối với một trong các trường hợp sau đây:

a) Tẩy, xóa, sửa chữa nội dung chứng chỉ;

b) Cho thuê, mượn để sử dụng trái quy định;

c) Phát hiện có sự không trung thực về điều kiện của học viên trong hồ sơ đăng ký học của học viên;

d) Được cấp trong trường hợp cơ sở đào tạo vi phạm quy định tại điểm a và điểm b khoản 1 Điều này.

3. Cơ quan có thẩm quyền cấp Giấy chấp thuận, chứng chỉ thực hiện việc thu hồi Giấy chấp thuận, chứng chỉ.

Quyết định thu hồi Giấy chấp thuận được gửi đến: Cơ sở đào tạo, cơ quan cấp trên trực tiếp quản lý cơ sở đào tạo (nếu có) và được công khai trên Cổng thông tin điện tử của cơ quan cấp Giấy chấp thuận.

Quyết định thu hồi chứng chỉ được gửi đến: Cá nhân bị thu hồi chứng chỉ, cơ sở đào tạo, cơ quan quản lý cá nhân bị thu hồi chứng chỉ (nếu có) và được công khai trên Cổng thông tin điện tử của cơ quan cấp chứng chỉ.

4. Cơ quan, tổ chức, cá nhân có trách nhiệm phát hiện, thông báo về các trường hợp vi phạm.”.

Điều 2. Điều khoản chuyển tiếp

1. Các tổ chức đã được cơ quan có thẩm quyền cấp Giấy chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ trước ngày Nghị định này có hiệu lực thi hành, được tiếp tục kinh doanh đào tạo thẩm tra viên an toàn giao thông đường bộ theo thời hạn ghi trên Giấy chấp thuận. Khi hết thời hạn ghi trên Giấy chấp thuận, phải hoàn thiện các điều kiện và thực hiện thủ tục chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ theo quy định của Nghị định này.

2. Chứng chỉ thẩm tra viên an toàn giao thông đường bộ đã được cơ quan có thẩm quyền cấp trước ngày Nghị định này có hiệu lực thi hành, có giá trị sử dụng theo thời hạn ghi trên chứng chỉ và được cấp đổi, cấp lại theo quy định của Nghị định này.

3. Bổ sung Phụ lục I, Phụ lục II, Phụ lục III, Phụ lục IV, Phụ lục V, Phụ lục VI và Phụ lục VII kèm theo Nghị định này, vào kèm theo Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ.

Điều 3. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2016.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b) pvc

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

MẪU GIẤY CHẤP THUẬN CƠ SỞ ĐÀO TẠO THẨM TRA VIÊN AN TOÀN GIAO THÔNG ĐƯỜNG BỘ
(Kèm theo Nghị định số: 64/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

BỘ GIAO THÔNG VẬN TẢI
TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM
-------

Số: /GCT-TCĐBVN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày … tháng … năm 20…

GIẤY CHẤP THUẬN
CƠ SỞ ĐÀO TẠO THẨM TRA VIÊN AN TOÀN GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ (đã được sửa đổi, bổ sung một số điều tại Nghị định số .../2016/NĐ-CP ngày ... tháng ... năm 2016);

Căn cứ Quyết định số 60/QĐ-TTg ngày 21 tháng 10 năm 2013 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Đường bộ Việt Nam thuộc Bộ Giao thông vận tải;

Xét đề nghị của (tên cơ sở đào tạo) …………………. tại Công văn số ….. ngày … tháng … năm … về việc chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ cho …………;

Theo đề nghị của Vụ trưởng Vụ ……………………………..,

TỔNG CỤC TRƯỞNG TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM

1. Chấp thuận (cơ sở đào tạo):........................................................................... ;

Địa chỉ:................................................................................................................ ;

Số điện thoại: ……………………. Số Fax: ...................................................... ;

2. Người đại diện hợp pháp (của cơ sở đào tạo): …………….., chức vụ......... ;

Số CMND (hoặc thẻ căn cước, hộ chiếu)………, do ……….. cấp ngày.... tháng .... năm 20….

Là Cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ.

3. Cơ sở đào tạo phải xuất trình Giấy chấp thuận và chịu sự thanh tra, kiểm tra của cơ quan có thẩm quyền theo quy định./.

Nơi nhận:
- Bộ GTVT (để b/c);
- Cơ sở đào tạo;
- …………………;
- Lưu: Văn thư, ……. (...b).

TỔNG CỤC TRƯỞNG
(Ký tên, đóng dấu)

PHỤ LỤC II

MẪU CHỨNG CHỈ THẨM TRA VIÊN AN TOÀN GIAO THÔNG ĐƯỜNG BỘ
(Kèm theo Nghị định số: 64/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

Hình thức chứng chỉ:

1. Bìa cứng, một mặt, có kích thước 200 mm x 140 mm, có nền hoa văn chìm hình Quốc huy.

2. Số chứng chỉ bao gồm 02 nhóm số được phân chia bởi dấu “-”, cụ thể:

- Nhóm 1: có 02 chữ số ghi 02 số cuối của năm cấp chứng chỉ;

- Nhóm 2: có 09 chữ số ghi số thứ tự chứng chỉ.

PHỤ LỤC III

MẪU TỜ TRÌNH CẤP CHỨNG CHỈ THẨM TRA VIÊN ATGT ĐƯỜNG BỘ
(Kèm theo Nghị định số: 64/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

……..(2)……..
……(1)…….
-------

Số: /TTr-………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

….., ngày … tháng … năm 20…

TỜ TRÌNH

Cấp chứng chỉ thẩm tra viên an toàn giao thông đường bộ

Kính gửi: Tổng cục Đường bộ Việt Nam

Thực hiện Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ (đã được sửa đổi, bổ sung một số điều tại Nghị định số .../2016/NĐ-CP ngày ... tháng ... năm 2016);

Thực hiện Kế hoạch đào tạo số ..…./…… ngày ... tháng .... năm 20.... của …….(1)……….

Căn cứ Quyết định số ……/QĐ-……. ngày ... tháng …. năm 20….. của ...(1)... về việc công nhận kết quả thi thẩm tra viên an toàn giao thông đường bộ của lớp..., khóa...;(1)……., đề nghị Tổng cục Đường bộ Việt Nam xem xét, cấp chứng chỉ thẩm tra viên an toàn giao thông đường bộ với các nội dung dưới đây:

1. Tên cơ sở đào tạo: …………………….(1).................................................... ;

Địa chỉ:................................................................................................................ ;

Điện thoại………………………..; Fax:............................................................ ;

2. Tóm tắt quá trình đào tạo (chương trình, kế hoạch, số lượng học viên tham gia khóa học, kết quả thi, v.v…).

3. Số lượng chứng chỉ đề nghị cấp: ………… chứng chỉ.

Danh sách học viên đề nghị cấp chứng chỉ theo Quyết định công nhận kết quả thi số ……/QĐ-…….. ngày ... tháng .... năm 20.... (học viên có kết quả thi đạt yêu cầu)./.

Nơi nhận:
- Như trên;
- ..... (2)…..(để b/c);
- Lưu: VT, ……….

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

Ghi chú:

(1): Tên cơ sở đào tạo;

(2): Tên cơ quan cấp trên trực tiếp của cơ sở đào tạo (nếu có).

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ CẤP ĐỔI, CẤP LẠI CHỨNG CHỈ THẨM TRA VIÊN AN TOÀN GIAO THÔNG ĐƯỜNG BỘ
(Kèm theo Nghị định số: 64/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

ĐƠN ĐỀ NGHỊ CẤP ĐỔI, CẤP LẠI
CHỨNG CHỈ THẨM TRA VIÊN AN TOÀN GIAO THÔNG ĐƯỜNG BỘ

Kính gửi: Tổng cục Đường bộ Việt Nam

Ảnh màu
4 x 6cm (kiểu thẻ căn cước)

Tôi là: ……………………… Quốc tịch:.................................................. ;

Sinh ngày: ….tháng……năm……;

Nơi đăng ký hộ khẩu thường trú:............................................................. ;

Nơi cư trú:................................................................................................. ;

Số CMND (hoặc thẻ căn cước, hộ chiếu):………., do…………………. cấp ngày…..tháng…..năm 20……

Tôi đã tham gia khóa đào tạo thẩm tra viên an toàn giao thông đường bộ do …….(1)………tổ chức tại:

Tôi đã được Tổng cục Đường bộ Việt Nam cấp chứng chỉ thẩm tra viên an toàn giao thông đường bộ; thông tin về chứng chỉ:

+ Số chứng chỉ:................................................................................................... ;

+ Ngày cấp chứng chỉ:........................................................................................ ;

+ Có giá trị đến ngày.......................................................................................... ;

Đề nghị cho tôi được đổi (hoặc cấp lại chứng chỉ)

Lý do:………………………………..(2)............................................................

Xin gửi kèm theo:

- 02 (hai) ảnh màu kiểu thẻ căn cước cỡ 4cm x 6cm;

- Bản khai kinh nghiệm thẩm tra, thẩm định an toàn giao thông đường bộ, thiết kế, thẩm định phê duyệt xử lý điểm đen, điểm tiềm ẩn tai nạn giao thông trong khoảng thời gian có hiệu lực của chứng chỉ xin cấp đổi (đối với trường hợp cấp đổi).

Tôi xin cam đoan những điều ghi trên đây là đúng sự thật, nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật./.

……., ngày…tháng…..năm 20....
NGƯỜI LÀM ĐƠN
(Ký, ghi rõ họ và tên)

Hướng dẫn ghi:

(1): Tên cơ sở đào tạo.

(2): Trường hợp cấp đổi chứng chỉ ghi lý do là chứng chỉ hết thời hạn sử dụng; trường hợp cấp lại chứng chỉ ghi lý do là chứng chỉ bị mất hoặc bị hư hỏng.

PHỤ LỤC V

MẪU BẢN KHAI KINH NGHIỆM CÔNG TÁC
(Xin cấp đổi chứng chỉ thẩm tra viên an toàn giao thông đường bộ)
(Kèm theo Nghị định số: 64/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

……, ngày….tháng…..năm……

BẢN KHAI KINH NGHIỆM CÔNG TÁC

(Xin cấp đổi chứng chỉ thẩm tra viên an toàn giao thông đường bộ)

1. Họ và tên:........................................................................................................

2. Quá trình hoạt động chuyên môn trong lĩnh vực đường bộ (khai rõ thời gian, đơn vị công tác, công việc đã thực hiện):

STT | Thời gian | Đơn vị công tác | Nội dung công việc hoạt động (thẩm tra, thẩm định ATGT; thiết kế, thẩm định phê duyệt xử lý điểm đen, điểm tiềm ẩn TNGT)

Tôi xin chịu trách nhiệm trước pháp luật về nội dung bản tự khai này./.

Xác nhận của cơ quan, đơn vị
quản lý thẩm tra viên
(Ký tên, đóng dấu)

……., ngày…tháng…..năm.....
Người làm đơn
(Ký, ghi rõ họ tên)

PHỤ LỤC VI

MẪU CÔNG VĂN ĐỀ NGHỊ CHẤP THUẬN CƠ SỞ ĐÀO TẠO THẨM TRA VIÊN ATGT ĐƯỜNG BỘ
(Kèm theo Nghị định số: 64/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

……(2)……
……(1)……
-------

Số: /……..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

….., ngày … tháng … năm 20…

Kính gửi: Tổng cục Đường bộ Việt Nam

……(1)…….. là ……………….(3)....................................................................

............................................................................................................................ ;

Đối chiếu với quy định tại Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ (đã được sửa đổi, bổ sung một số điều tại Nghị định số ... /2016/NĐ-CP ngày …tháng ... năm 2016), ……(1)..….. có đủ điều kiện để kinh doanh đào tạo thẩm tra viên an toàn giao đường bộ.

……(1)…….. trân trọng đề nghị được chấp thuận là cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ với các thông tin chính như sau:

1. Tên cơ sở đào tạo: ……………………..(1)................................................... ;

Địa chỉ:................................................................................................................ ;

Số điện thoại: …………………….. Số Fax: ..................................................... ;

Mã số doanh nghiệp (nếu có):............................................................................. ;

2. Người đại diện hợp pháp của cơ sở đào tạo: …………, chức vụ.................. ;

Số CMND (hoặc thẻ căn cước, hộ chiếu)………., do ………… cấp ngày.... tháng .... năm 20……

Xin gửi kèm theo công văn này các tài liệu:

- Giấy chứng nhận đăng ký kinh doanh (hoặc văn bản quy định chức năng, nhiệm vụ hoặc Quyết định thành lập của cơ quan có thẩm quyền cấp theo quy định của pháp luật); (4)

- Kê khai về cơ sở vật chất;

- Danh sách giảng viên, cán bộ quản lý (có kê khai về trình độ chuyên môn, kinh nghiệm thực tế trong hoạt động nghề nghiệp) kèm theo bản sao hợp đồng giảng dạy hoặc hợp đồng lao động;

- Chương trình, tài liệu giảng dạy (dự thảo).

Trân trọng!

Nơi nhận:
- Như trên;
- …..(2)….. (để b/c);
- Lưu: VT, …….

THỦ TRƯỞNG, TỔ CHỨC, ĐƠN VỊ
CÓ NHU CẦU
(Ký tên, đóng dấu)

Ghi chú:

(1): Tên tổ chức, đơn vị có nhu cầu;

(2): Tên tổ chức, đơn vị cấp trên trực tiếp (nếu có) của tổ chức, đơn vị có nhu cầu;

(3): Tổ chức, đơn vị có nhu cầu tự giới thiệu ngắn gọn về mình;

(4): Trường hợp nộp hồ sơ qua hệ thống bưu điện phải là bản sao có chứng thực; trường hợp nộp hồ sơ trực tiếp tại văn phòng cơ quan Tổng cục ĐBVN nếu là bản sao phải xuất trình kèm theo bản chính để đối chiếu.

PHỤ LỤC VII

MẪU CÔNG VĂN ĐỀ NGHỊ CẤP LẠI GIẤY CHẤP THUẬN

CƠ SỞ ĐÀO TẠO THẨM TRA VIÊN ATGT ĐƯỜNG BỘ
(Kèm theo Nghị định số: 64/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

……(2)……
……(1)……
-------

Số: /……..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

….., ngày … tháng … năm 20…

Kính gửi: Tổng cục Đường bộ Việt Nam

……(1)……. đã được Tổng cục Đường bộ Việt Nam cấp Giấy chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ số …../GCT-TCĐBVN ngày….tháng…..năm 20....; các thông tin chính như sau:

1. Tên cơ sở đào tạo: …………………….(1).................................................... ;

Địa chỉ:................................................................................................................ ;

Số điện thoại: ………………………….. Số Fax:.............................................. ;

Mã số doanh nghiệp (nếu có):............................................................................. ;

2. Người đại diện hợp pháp của cơ sở đào tạo: ………., chức vụ..................... ;

Số CMND (hoặc thẻ căn cước, hộ chiếu)………., do………….. cấp ngày.... tháng .... năm 20…..

………(1)………. trân trọng đề nghị được cấp lại Giấy chấp thuận cơ sở đào tạo thẩm tra viên an toàn giao thông đường bộ.

Lý do …………………….(3).............................................................................

Xin gửi kèm theo công văn này Giấy chấp thuận số ……../GCT-TCĐBVN đã bị hư hỏng. (4)

Trân trọng!

Nơi nhận:
- Như trên;
- …..(2)….. (để b/c);
- Lưu: VT, …….

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

Ghi chú:

(1): Tên cơ sở đào tạo có nhu cầu cấp lại Giấy chấp thuận;

(2): Tên tổ chức, đơn vị cấp trên trực tiếp (nếu có) của cơ sở đào tạo;

(3): Ghi lý do: Giấy chấp thuận bị mất hoặc bị hư hỏng;

(4): Chỉ ghi dòng này trong trường hợp Giấy chấp thuận bị hư hỏng.


TT 2009 - 07 cap phep lai xe co gioi duong bo

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------
Số: 07/2009/TT-BGTVT | Hà Nội, ngày 19 tháng 6 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ ĐÀO TẠO, SÁT HẠCH, CẤP GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Luật Dạy nghề ngày 29 tháng 11 năm 2006;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải.

Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản lý đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng thống nhất đối với các cơ quan quản lý công tác đào tạo, sát hạch, cấp giấy phép lái xe, cơ sở đào tạo lái xe, trung tâm sát hạch lái xe; tổ chức, cá nhân có liên quan đến công tác đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ trong phạm vi cả nước.

2. Thông tư này không áp dụng đối với công tác đào tạo, sát hạch, cấp giấy phép lái xe của ngành Công an, Quân đội làm nhiệm vụ an ninh, quốc phòng.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Ô tô tải, ô tô tải chuyên dùng, ô tô chuyên dùng là loại ô tô được định nghĩa tại các tiêu chuẩn TCVN 6211: 2003, TCVN 7271: 2003.

2. Trọng tải thiết kế của ô tô tải chuyên dùng được hiểu là trọng tải thiết kế của ô tô tải cùng kiểu loại hoặc tương đương.

3. Trọng tải thiết kế của ô tô chuyên dùng được hiểu là trọng tải thiết kế của ô tô tải cùng kiểu loại hoặc tương đương.

4. Giấy phép lái xe là chứng chỉ cấp cho người điều khiển xe cơ giới (người lái xe) để được phép lái một hoặc một số loại xe cơ giới.

5. Thời gian hành nghề lái xe là thời gian người có giấy phép lái xe đã lái loại xe ghi trong giấy phép lái xe.

6. Người hành nghề lái xe là người sinh sống bằng nghề lái xe.

7. Hồ sơ gốc là hồ sơ do người lái xe tự bảo quản, gồm biên bản tổng hợp kết quả sát hạch, chứng chỉ nghề hoặc giấy chứng nhận tốt nghiệp khóa đào tạo lái xe. Hồ sơ gốc không hợp lệ là hồ sơ không có đủ hai loại tài liệu trên.

Phần II

ĐÀO TẠO LÁI XE CƠ GIỚI ĐƯỜNG BỘ

Chương I

QUẢN LÝ ĐÀO TẠO LÁI XE

Mục 1. TIÊU CHUẨN, NHIỆM VỤ VÀ QUYỀN HẠN CỦA CƠ SỞ ĐÀO TẠO LÁI XE

Điều 4. Cơ sở đào tạo lái xe

Cơ sở đào tạo lái xe là cơ sở dạy nghề do cơ quan có thẩm quyền thành lập, có chức năng đào tạo lái xe, có đủ các điều kiện tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe theo quy định của Bộ Giao thông vận tải.

Điều 5. Tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe

Cơ sở đào tạo lái xe phải có đủ hệ thống phòng học chuyên môn, phòng nghiệp vụ, giáo viên, xe tập lái, sân tập lái và tuyến đường tập lái bảo đảm các tiêu chuẩn dưới đây:

1. Hệ thống phòng học chuyên môn

a) Phòng học chuyên môn bảo đảm diện tích tối thiểu 50m2 cho lớp học không quá 35 học viên; đủ ánh sáng, không ảnh hưởng bởi tiếng ồn, bảo đảm môi trường sư phạm;

b) Cơ sở đào tạo lái xe ô tô và các hạng A3, A4 phải có đủ các phòng học chuyên môn: Luật Giao thông đường bộ, Cấu tạo và sửa chữa thông thường, Kỹ thuật lái xe, Nghiệp vụ vận tải, Đạo đức người lái xe (có thể xếp chung với phòng học Nghiệp vụ vận tải) được bố trí tập trung và phòng học Thực tập bảo dưỡng sửa chữa;

c) Cơ sở đào tạo lái xe mô tô hai bánh các hạng A1, A2 phải có 01 phòng học chung Luật Giao thông đường bộ và Kỹ thuật lái xe.

2. Phòng học Luật Giao thông đường bộ

a) Có thiết bị nghe nhìn (màn hình, đèn chiếu), tranh vẽ hệ thống biển báo hiệu đường bộ, sa hình;

b) Cơ sở đào tạo lái xe ô tô và các hạng A3, A4 phải có phòng học lý thuyết trên máy tính bố trí riêng biệt gồm: máy chủ, máy in và ít nhất 10 máy tính được nối mạng, cài đặt phần mềm học lý thuyết do Cục Đường bộ Việt Nam chuyển giao;

c) Cơ sở đào tạo lái xe ô tô có lưu lượng 500 học viên trở lên phải có thêm phòng học lý thuyết đủ chỗ ngồi cho ít nhất 100 học viên; phòng học lý thuyết trên máy tính phải có ít nhất 20 máy tính để học viên ôn luyện phần lý thuyết.

3. Phòng học Cấu tạo và sửa chữa thông thường

a) Có mô hình cắt bổ động cơ, hệ thống truyền lực; mô hình hệ thống điện;

b) Có hình hoặc tranh vẽ sơ đồ mô tả cấu tạo và nguyên lý hoạt động của động cơ, hệ thống truyền lực, hệ thống treo, hệ thống phanh, hệ thống lái;

c) Có các cụm chi tiết tháo rời của ô tô.

4. Phòng học Kỹ thuật lái xe

a) Có phương tiện nghe nhìn phục vụ giảng dạy (như băng đĩa, đèn chiếu,...);

b) Có hình hoặc tranh vẽ mô tả các động tác lái xe cơ bản (điều chỉnh ghế lái, tư thế ngồi lái, vị trí giữ vô lăng,...);

c) Có ô tô được kê kích bảo đảm an toàn để tập số nguội, số nóng (có thể bố trí ở nơi riêng biệt).

5. Phòng học Nghiệp vụ vận tải

a) Có hệ thống bảng, biểu phục vụ giảng dạy nghiệp vụ chuyên môn về vận tải hàng hoá, hành khách;

b) Có các tranh vẽ ký hiệu trên kiện hàng.

6. Phòng học Thực tập bảo dưỡng sửa chữa

a) Có hệ thống thông gió và chiếu sáng bảo đảm các yêu cầu về an toàn, vệ sinh lao động;

b) Nền nhà đủ cứng vững, phẳng, không gây bụi, không bị rạn nứt, không trơn trượt;

c) Bảo đảm cho lớp học không quá 18 học viên, được trang bị đồ nghề chuyên dùng với mức tối thiểu là 8 - 10 người /bộ và có tủ riêng đựng đồ nghề;

d) Có các hệ thống, tổng thành chủ yếu của ô tô như: động cơ tổng thành hoạt động tốt, hệ thống truyền động, hệ thống lái, hệ thống điện;

đ) Có bàn tháo lắp, bảng, bàn ghế cho giảng dạy, thực tập.

7. Phòng điều hành giảng dạy

Có bảng ghi chương trình đào tạo, tiến độ đào tạo năm học, bàn ghế và các trang thiết bị cần thiết cho cán bộ quản lý đào tạo.

8. Phòng chuẩn bị giảng dạy của giáo viên

Có đủ bàn, ghế, bảng, tủ đựng tài liệu, đồ dùng dạy học cần thiết.

9. Tiêu chuẩn chung giáo viên dạy lái xe

a) Có phẩm chất, tư cách đạo đức tốt;

b) Có đủ sức khoẻ theo quy định;

c) Trình độ văn hoá: Tốt nghiệp trung học phổ thông trở lên;

d) Có chứng chỉ sư phạm.

10. Tiêu chuẩn giáo viên dạy lý thuyết

Ngoài tiêu chuẩn chung quy định tại khoản 9 Điều này, còn phải bảo đảm các tiêu chuẩn sau:

a) Có bằng tốt nghiệp trung cấp nghề trở lên và hiểu biết về môn học được phân công giảng dạy;

b) Giáo viên dạy môn Luật Giao thông đường bộ và Kỹ thuật lái xe phải có giấy phép lái xe hạng tương ứng hạng xe đào tạo trở lên.

11. Tiêu chuẩn giáo viên dạy thực hành

Ngoài tiêu chuẩn chung quy định tại khoản 9 Điều này, còn phải bảo đảm các tiêu chuẩn sau:

a) Có giấy phép lái xe hạng tương ứng hoặc cao hơn hạng xe đào tạo. Giáo viên dạy lái xe ô tô phải có giấy phép lái xe không thấp hơn hạng B2; thâm niên lái xe của giáo viên dạy các hạng B1, B2 từ 03 năm trở lên; thâm niên lái xe của giáo viên dạy các hạng C, D, E và F từ 05 năm trở lên;

b) Thuộc biên chế hoặc hợp đồng dài hạn ít nhất 02 năm với cơ sở đào tạo lái xe;

c) Đã qua tập huấn về nghiệp vụ dạy thực hành lái xe theo hướng dẫn của Cục Đường bộ Việt Nam và được cấp giấy chứng nhận giáo viên dạy thực hành lái xe theo mẫu quy định tại các Phụ lục 1a, 1b.

12. Xe tập lái

a) Có đủ xe tập lái các hạng tương ứng với lưu lượng đào tạo ghi trong giấy phép đào tạo lái xe;

b) Thuộc sở hữu của cơ sở đào tạo lái xe. Có thể sử dụng xe hợp đồng thời hạn từ 01 năm trở lên với số lượng không vượt quá 30% số xe cùng hạng tương ứng của cơ sở đào tạo;

c) Có giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ;

d) Có hệ thống phanh phụ bố trí bên ghế ngồi của giáo viên dạy thực hành lái xe, kết cấu chắc chắn, thuận tiện, an toàn, bảo đảm hiệu quả phanh trong quá trình sử dụng và được ghi vào Sổ chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện cơ giới đường bộ;

đ) Thùng xe phải có mui che mưa, nắng và ghế ngồi chắc chắn cho người học;

e) Hai bên cánh cửa hoặc hai bên thành xe, kể cả xe hợp đồng phải kẻ tên cơ sở đào tạo, cơ quan quản lý trực tiếp và điện thoại liên lạc theo mẫu quy định tại Phụ lục 2;

g) Ô tô phải có 02 biển xe “TẬP LÁI” theo mẫu quy định tại Phụ lục 3, được làm bằng kim loại nền xanh, chữ màu trắng, lắp cố định ở trước và sau xe: Biển trước kích thước 10cm x 25cm lắp cố định trên thanh cản trước bên trái đối với các hạng xe; Biển sau kích thước 10cm x 25cm đối với xe hạng B, kích thước 35cm x 35cm đối với xe các hạng C, D, E, F lắp ở vị trí giữa thành sau không trùng với vị trí lắp đặt biển số đăng ký và không được dán lên kính sau xe;

h) Mô tô ba bánh, máy kéo có trọng tải đến 1000kg phải có 02 biển xe “TẬP LÁI” theo mẫu quy định tại Phụ lục 3, được làm bằng kim loại nền xanh, chữ màu trắng ở phía trước và phía sau với kích thước: 15cm x 20cm đối với mô tô, 20cm x 25cm đối với máy kéo;

i) Có giấy phép xe tập lái theo mẫu quy định tại các Phụ lục 4a, 4b do Cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải cấp khi đủ điều kiện quy định tại các điểm b, c, d, đ, e, g khoản 12 Điều này, thời hạn tương ứng thời gian được phép lưu hành của xe tập lái.

13. Sân tập lái xe

a) Thuộc quyền sử dụng của cơ sở đào tạo lái xe. Nếu là sân hợp đồng phải có hợp đồng dài hạn, thời hạn hợp đồng phù hợp với thời hạn giấy phép đào tạo lái xe;

b) Trường hợp sử dụng sân hợp đồng chung với cơ sở đào tạo lái xe khác phải kèm theo kế hoạch sử dụng sân của chủ hợp đồng cho thuê;

c) Cơ sở đào tạo lái xe ô tô có lưu lượng đào tạo 1000 học viên trở lên phải có ít nhất 02 sân tập lái xe;

d) Sân tập lái ô tô phải có đủ hệ thống biển báo hiệu đường bộ, đủ tình huống các bài học theo nội dung chương trình đào tạo. Kích thước các hình tập lái phù hợp tiêu chuẩn Trung tâm sát hạch lái xe đối với từng hạng xe tương ứng;

đ) Mặt sân có cao độ và hệ thống thoát nước bảo đảm không bị ngập nước; bề mặt các làn đường và hình tập lái trong sân được thảm nhựa hoặc bê tông xi măng, có đầy đủ vạch sơn kẻ đường;

e) Có diện tích dành cho cây xanh, có nhà chờ cho học viên học thực hành.

14. Diện tích tối thiểu của sân tập lái

a) Đào tạo các hạng A1, A2, A3 và A4 : 1.000m2;

b) Đào tạo các hạng B1 và B2 : 8.000m2;

c) Đào tạo đến hạng C : 10.000m2;

d) Đào tạo đến các hạng D, E và F : 14.000m2.

15. Đường tập lái xe

Đường giao thông công cộng được chọn để dạy lái xe phải có đủ các tình huống giao thông (giao cắt đồng mức, chỗ rộng, chỗ hẹp; có đoạn lên dốc, xuống dốc; mặt đường có đoạn tốt, xấu; mật độ giao thông vừa phải) phù hợp với nội dung chương trình đào tạo; tuyến đường tập lái phải được ghi rõ trong giấy phép xe tập lái.

16. Lưu lượng đào tạo lái xe ô tô

a) Lưu lượng đào tạo lái xe ô tô là số lượng học viên đào tạo lớn nhất tại mỗi thời điểm, được xác định bằng tổng lưu lượng học viên đào tạo các hạng giấy phép lái xe (bao gồm cả học lý thuyết và thực hành);

b) Trên cơ sở bảo đảm các điều kiện về phòng học, sân tập lái, đội ngũ giáo viên và bộ máy quản lý, lưu lượng đào tạo mỗi hạng giấy phép lái xe được xác định bằng số lượng xe tập lái hạng đó nhân với số lượng học viên quy định trên một xe và nhân với hệ số 2.

Điều 6. Nhiệm vụ, quyền hạn của cơ sở đào tạo lái xe

1. Tổ chức tuyển sinh theo hạng giấy phép lái xe được phép đào tạo bảo đảm các điều kiện quy định đối với người học về độ tuổi, sức khoẻ, thâm niên và số km lái xe an toàn đối với đào tạo nâng hạng giấy phép lái xe.

2. Ký và thanh lý hợp đồng đào tạo với người học lái xe ô tô. Nội dung hợp đồng phải thể hiện rõ nội dung, chương trình, kế hoạch đào tạo, kỹ năng lái xe đạt được, thời gian hoàn thành khóa học, mức học phí và phương thức thanh toán học phí. Ngoài các nội dung chủ yếu trên, hai bên có thể thoả thuận các nội dung khác phù hợp với điều kiện thực tế nhưng không trái pháp luật hiện hành.

3. Công khai quy chế tuyển sinh và quản lý đào tạo để cán bộ, giáo viên, nhân viên cơ sở đào tạo và người học biết, thực hiện.

4. Tổ chức đào tạo mới và đào tạo nâng hạng giấy phép lái xe theo lưu lượng, thời hạn, địa điểm, hạng giấy phép lái xe ghi trong giấy phép đào tạo lái xe và chương trình, giáo trình quy định.

5. Thực hiện đăng ký sát hạch và đề nghị tổ chức kỳ sát hạch theo quy định của cơ quan quản lý sát hạch, cấp giấy phép lái xe.

6. Duy trì và thường xuyên chú trọng tăng cường cơ sở vật chất, trang thiết bị phục vụ giảng dạy, học tập của cơ sở đào tạo để nâng cao chất lượng đào tạo lái xe.

7. Lưu trữ hồ sơ, tài liệu liên quan khoá đào tạo theo quy chế quản lý dạy nghề của nhà nước và các quy định của Bộ Giao thông vận tải về đào tạo lái xe.

8. Bảo đảm giáo viên dạy lái xe phải đeo phù hiệu "Giáo viên dạy lái xe", học viên tập lái xe trên đường phải có phù hiệu "Học viên tập lái xe". Phù hiệu có tên giáo viên dạy lái xe, học sinh tập lái xe, dán ảnh, ghi rõ tên cơ sở đào tạo và do Thủ trưởng cơ sở đào tạo lái xe cấp, quản lý theo mẫu quy định tại các Phụ lục 5 và 6.

9. Tổ chức kiểm tra, cấp chứng chỉ sơ cấp nghề hoặc giấy chứng nhận tốt nghiệp cho người học lái xe ô tô và máy kéo hạng A4.

10. Thu và sử dụng học phí đào tạo lái xe theo quy định hiện hành.

11. Tuyển dụng, quản lý đội ngũ giáo viên bảo đảm tiêu chuẩn quy định và có kế hoạch định kỳ bồi dưỡng nâng cao nghiệp vụ chuyên môn cho đội ngũ giáo viên.

12. Thực hiện báo cáo theo quy định sau:

a) Đào tạo lái xe các hạng A1, A2: cơ sở đào tạo lập báo cáo đăng ký sát hạch theo mẫu quy định tại Phụ lục 7 gửi cơ quan quản lý sát hạch cấp giấy phép lái xe trước kỳ sát hạch ít nhất 04 ngày;

b) Đào tạo lái xe các hạng A3, A4, B1, B2, C, D, E và F: cơ sở đào tạo lập báo cáo đăng ký sát hạch lái xe và danh sách học sinh theo mẫu quy định tại các Phụ lục 8a và 8b kèm theo kế hoạch đào tạo của khoá học theo mẫu quy định tại Phụ lục 9 gửi cơ quan quản lý sát hạch cấp giấy phép lái xe ngay sau khai giảng đối với các hạng A3, A4; không quá 07 ngày sau khai giảng đối với các hạng B1, B2, D, E, F và không quá 15 ngày sau khai giảng đối với hạng C;

c) Báo cáo gửi bằng đường công văn hoặc qua mạng về Cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải theo quy định; trưởng ban quản lý sát hạch cấp giấy phép lái xe kiểm tra, ký tên vào từng trang.

Điều 7. Tài liệu phục vụ đào tạo và quản lý đào tạo của cơ sở đào tạo lái xe

1. Có đủ giáo trình giảng dạy lái xe hiện hành theo các hạng xe được cơ quan có thẩm quyền ban hành.

2. Có tài liệu hướng dẫn ôn luyện, kiểm tra, thi và các tài liệu tham khảo phục vụ giảng dạy, học tập.

3. Có sổ sách, biểu mẫu phục vụ quản lý quá trình giảng dạy, học tập theo quy định của Bộ Giao thông vận tải và Bộ Lao động - Thương binh và Xã hội.

4. Biểu mẫu, sổ sách sử dụng đối với cơ sở đào tạo lái xe ô tô bao gồm:

a) Kế hoạch đào tạo theo mẫu quy định tại Phụ lục 9;

b) Tiến độ đào tạo lái xe ô tô các hạng theo mẫu quy định tại Phụ lục 10;

c) Sổ theo dõi thực hành lái xe theo mẫu quy định tại Phụ lục 11;

d) Sổ lên lớp theo quy định tại mẫu số 3 của Quyết định số 62/2008/QĐ-BLĐTBXH ngày 04/11/2008 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

đ) Sổ giáo án lý thuyết theo quy định tại mẫu số 5 của Quyết định số 62/2008/QĐ-BLĐTBXH ngày 04/11/2008 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội đối với từng khóa học;

e) Sổ giáo án thực hành theo quy định tại mẫu số 6 của Quyết định số 62/2008/QĐ-BLĐTBXH ngày 04/11/2008 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội đối với từng khóa học;

g) Sổ cấp chứng chỉ sơ cấp nghề, giấy chứng nhận tốt nghiệp theo quy định tại mẫu số 9 của Quyết định số 62/2008/QĐ-BLĐTBXH ngày 04/11/2008 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội.

5. Cơ sở đào tạo lái xe hạng A4 sử dụng các loại sổ tại các điểm c, d, đ và e khoản 4 Điều này.

6. Cơ sở đào tạo lái xe mô tô các hạng A1, A2, A3 sử dụng sổ nêu tại điểm d khoản 4 Điều này.

7. Mẫu Chứng chỉ sơ cấp nghề theo quy định của Bộ Lao động - Thương binh và Xã hội; giấy chứng nhận tốt nghiệp theo mẫu quy định tại Phụ lục 12 do cơ sở đào tạo tự in và quản lý.

8. Thời gian lưu trữ hồ sơ:

a) Không thời hạn đối với Sổ cấp chứng chỉ sơ cấp nghề và Sổ cấp giấy chứng nhận tốt nghiệp;

b) 02 năm đối với các tài liệu còn lại;

Việc tiêu huỷ tài liệu hết thời hạn lưu trữ theo quy định hiện hành.

Mục 2. NGƯỜI HỌC LÁI XE

Điều 8. Điều kiện đối với người học lái xe

1. Là công dân Việt Nam, người nước ngoài được phép cư trú hoặc đang làm việc, học tập tại Việt Nam.

2. Đủ tuổi, sức khoẻ, trình độ văn hóa theo quy định.

3. Người học lái xe hạng A2 phải thuộc đối tượng quy định của Thủ tướng Chính phủ.

4. Người học để nâng hạng giấy phép lái xe phải có thâm niên và số km lái xe an toàn như sau:

a) B1 lên B2: 01 năm trở lên và 12.000 km lái xe an toàn;

b) B2 lên C, C lên D, D lên E; các hạng B2, C, D, E lên hạng F tương ứng: 03 năm trở lên và 50.000 km lái xe an toàn;

c) B2 lên D, C lên E: 05 năm trở lên và 100.000 km lái xe an toàn.

Điều 9. Hình thức đào tạo

1. Người có nhu cầu cấp giấy phép lái xe hạng A1, A2, A3, A4, B1 phải được đào tạo; được tự học các môn lý thuyết, nhưng phải đăng ký đào tạo tại cơ sở đào tạo được phép đào tạo để được ôn luyện, kiểm tra; đối với hạng A4, B1 phải được kiểm tra, cấp giấy chứng nhận tốt nghiệp khóa đào tạo.

2. Người có nhu cầu cấp giấy phép lái xe hạng B2, C, D, E và giấy phép lái xe các hạng F phải được đào tạo tập trung tại cơ sở đào tạo được phép đào tạo và phải được kiểm tra cấp chứng chỉ tốt nghiệp hoặc giấy chứng nhận tốt nghiệp khóa đào tạo theo quy định.

Điều 10. Hồ sơ của người học lái xe

1. Hồ sơ của người học lái xe lần đầu

a) Đơn đề nghị học, sát hạch để cấp giấy phép lái xe theo mẫu quy định tại Phụ lục 13;

b) Bản photocopy giấy chứng minh nhân dân hoặc hộ chiếu còn thời hạn;

c) Giấy chứng nhận sức khoẻ do cơ sở y tế có thẩm quyền cấp theo quy định.

2. Hồ sơ của người học lái xe nâng hạng

Ngoài giấy tờ quy định tại khoản 1 Điều này còn phải có:

a) Xác nhận của cơ quan, tổ chức nơi làm việc hoặc bản khai có xác nhận của chính quyền địa phương cấp xã nếu là chủ xe (hoặc xe của hộ gia đình) về thời gian và số km lái xe an toàn theo mẫu quy định tại các Phụ lục 14a, 14b, 14c. Thủ trưởng cơ quan, tổ chức chịu trách nhiệm về việc xác nhận; cá nhân chịu trách nhiệm về cam kết trước pháp luật;

b) Bản sao bằng tốt nghiệp trung học cơ sở có công chứng hoặc chứng thực đối với trường hợp nâng hạng giấy phép lái xe lên hạng D, E.

Mục 3. CƠ QUAN QUẢN LÝ ĐÀO TẠO LÁI XE

Điều 11. Cục Đường bộ Việt Nam

1. Cục Đường bộ Việt Nam được Bộ Giao thông vận tải giao nhiệm vụ quản lý thống nhất về đào tạo lái xe trong phạm vi cả nước.

2. Nghiên cứu xây dựng quy hoạch định hướng cơ sở đào tạo lái xe; nội dung quản lý, nội dung chương trình đào tạo lái xe; hệ thống văn bản, biểu mẫu, sổ sách quản lý nghiệp vụ phục vụ công tác quản lý đào tạo lái xe, trình Bộ Giao thông vận tải ban hành.

3. Ban hành giáo trình đào tạo lái xe và hướng dẫn thực hiện thống nhất trong cả nước.

4. Cấp mới, cấp lại giấy phép đào tạo lái xe ô tô theo định kỳ 05 năm; điều chỉnh hạng xe ô tô đào tạo, tăng lưu lượng đào tạo lái xe ô tô trên 20% so với lưu lượng ghi trong giấy phép đào tạo lái xe đã cấp cho các cơ sở đào tạo lái xe.

5. Ban hành nội dung, chương trình tập huấn đội ngũ giáo viên dạy thực hành lái xe trong cả nước.

6. Kiểm tra các Sở Giao thông vận tải, cơ sở đào tạo lái xe về công tác quản lý, đào tạo lái xe.

7. Thực hiện công tác quản lý đào tạo lái xe đối với các cơ sở được Bộ Giao thông vận tải giao và lưu trữ các tài liệu quy định tại khoản 7 Điều 12 của Thông tư này.

Điều 12. Sở Giao thông vận tải

1. Chịu trách nhiệm quản lý đào tạo lái xe trong phạm vi tỉnh, thành phố trực thuộc Trung ương.

2. Căn cứ quy hoạch định hướng, đề xuất để Cục Đường bộ Việt Nam chấp thuận chủ trương đầu tư xây dựng mới cơ sở đào tạo lái xe ô tô.

3. Định kỳ hoặc đột xuất kiểm tra, giám sát công tác đào tạo lái xe và cấp chứng chỉ, giấy chứng nhận tốt nghiệp.

4. Cấp mới, cấp lại giấy phép đào tạo lái xe các hạng A1, A2, A3, A4 và điều chỉnh lưu lượng đào tạo lái xe ô tô đến 20% so với lưu lượng ghi trong giấy phép đào tạo lái xe đã cấp cho cơ sở đào tạo lái xe.

5. Kiểm tra tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn và đề nghị Cục Đường bộ Việt Nam cấp mới, cấp lại giấy phép đào tạo lái xe ô tô hoặc điều chỉnh hạng và tăng lưu lượng đào tạo lái xe ô tô trên 20% cho các cơ sở đào tạo.

6. Tổ chức tập huấn, cấp giấy chứng nhận giáo viên dạy thực hành lái xe theo nội dung, chương trình quy định.

7. Lưu trữ các tài liệu sau:

a) Danh sách giáo viên dạy thực hành lái xe;

b) Sổ theo dõi cấp giấy phép xe tập lái theo mẫu quy định tại Phụ lục 15;

c) Biên bản kiểm tra cơ sở đào tạo.

Điều 13. Cơ quan quản lý cấp trên trực tiếp của cơ sở đào tạo lái xe

1. Có trách nhiệm quản lý về tổ chức và hoạt động của các cơ sở đào tạo lái xe trực thuộc theo quy định hiện hành.

2. Tạo điều kiện để cơ sở đào tạo lái xe đầu tư tăng cường cơ sở vật chất, trang thiết bị phục vụ giảng dạy, học tập; bồi dưỡng đội ngũ giáo viên, nâng cao nghiệp vụ công tác quản lý đào tạo cho cơ sở; thường xuyên chỉ đạo cơ sở thực hiện nghiêm túc các quy định về đào tạo lái xe.

Điều 14. Thủ tục, hồ sơ cấp giấy phép đào tạo lái xe

1. Cấp mới giấy phép đào tạo lái xe ô tô

Hồ sơ lập thành 03 bộ gửi Sở Giao thông vận tải, Cục Đường bộ Việt Nam và lưu tại cơ sở đào tạo, gồm các giấy tờ sau:

a) Văn bản đề nghị của cơ sở đào tạo;

b) Văn bản đề nghị của Sở Giao thông vận tải;

c) Văn bản chấp thuận chủ trương của Cục Đường bộ Việt Nam;

d) Báo cáo đề nghị cấp giấy phép đào tạo lái xe của cơ sở đào tạo theo mẫu quy định tại Phụ lục 16;

đ) Hồ sơ giáo viên gồm: bản sao bằng tốt nghiệp trung học phổ thông có công chứng hoặc chứng thực; bản photocopy chứng chỉ sư phạm, giấy phép lái xe, giấy chứng nhận giáo viên dạy thực hành lái xe;

e) Hồ sơ xe tập lái gồm: bản sao giấy đăng ký xe có công chứng hoặc chứng thực; bản photocopy giấy phép xe tập lái, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường;

g) Biên bản kiểm tra xét cấp giấy phép đào tạo lái xe của Sở Giao thông vận tải theo mẫu quy định tại Phụ lục 17a;

h) Biên bản thẩm định xét cấp giấy phép đào tạo lái xe của đoàn kiểm tra do Cục Đường bộ Việt Nam chủ trì theo mẫu quy định tại Phụ lục 17b.

2. Cấp lại giấy phép đào tạo lái xe ô tô

a) Hồ sơ cấp lại khi hết hạn giấy phép hoặc điều chỉnh tăng lưu lượng đào tạo lái xe ô tô trên 20% lập thành 03 bộ gửi Sở Giao thông vận tải, Cục Đường bộ Việt Nam và lưu tại cơ sở đào tạo, gồm tài liệu tại các điểm a, b, d, g (khi giấy phép hết hạn) hoặc biên bản kiểm tra xét tăng lưu lượng đào tạo lái xe theo mẫu quy định tại Phụ lục 18 (khi tăng lưu lượng trên 20%) và hồ sơ giáo viên, xe tập lái (đối với những trường hợp thay đổi so với thời điểm cấp phép gần nhất) nêu tại các điểm đ, e khoản 1 Điều này;

b) Hồ sơ cấp lại khi điều chỉnh hạng xe đào tạo lập thành 03 bộ gửi Sở Giao thông vận tải, Cục Đường bộ Việt Nam và lưu tại cơ sở đào tạo, gồm tài liệu tại các điểm a, b, d và hồ sơ giáo viên, xe tập lái đối với hạng xe điều chỉnh tại các điểm đ, e khoản 1 Điều này;

c) Hồ sơ cấp lại khi điều chỉnh lưu lượng đào tạo đến 20% lập thành 02 bộ gửi Sở Giao thông vận tải và lưu tại cơ sở đào tạo, gồm tài liệu tại các điểm a, d, biên bản kiểm tra điều chỉnh lưu lượng đào tạo lái xe theo mẫu quy định tại Phụ lục 19 và hồ sơ giáo viên, xe tập lái tại các điểm đ, e khoản 1 Điều này.

3. Cấp giấy phép đào tạo lái xe các hạng A1, A2, A3 và A4

Hồ sơ lập thành 02 bộ gửi Sở Giao thông vận tải và lưu tại cơ sở đào tạo, gồm tài liệu tại các điểm a, d, biên bản kiểm tra xét cấp giấy phép đào tạo lái xe mô tô, máy kéo theo mẫu quy định tại Phụ lục 20 và hồ sơ giáo viên, xe tập lái tại các điểm đ, e khoản 1 Điều này.

4. Thời hạn xử lý hồ sơ

a) Trong thời gian không quá 15 ngày làm việc đối với trường hợp cấp mới, 05 ngày làm việc đối với trường hợp cấp lại kể từ khi nhận đủ hồ sơ hợp lệ, Sở Giao thông vận tải phải tổ chức kiểm tra, cấp giấy phép hoặc đề nghị Cục Đường bộ Việt Nam cấp giấy phép cho cơ sở đào tạo. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do;

b) Trong thời gian không quá 25 ngày làm việc đối với trường hợp cấp mới, 05 ngày làm việc đối với trường hợp cấp lại kể từ khi nhận đủ hồ sơ hợp lệ, Cục Đường bộ Việt Nam phải tổ chức thẩm định cấp giấy phép cho cơ sở đào tạo. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do;

c) Trước khi giấy phép đào tạo lái xe hết hạn 30 ngày, cơ sở đào tạo phải gửi hồ sơ đề nghị cấp lại giấy phép về Sở Giao thông vận tải.

5. Giấy phép đào tạo lái xe theo mẫu quy định tại các Phụ lục 21a và 21b.

6. Thời hạn của giấy phép đào tạo lái xe: 05 năm.

Chương II

CHƯƠNG TRÌNH ĐÀO TẠO LÁI XE

Mục 1. MỤC TIÊU VÀ YÊU CẦU ĐÀO TẠO

Điều 15. Mục tiêu

Đào tạo người lái xe nắm được các quy định của pháp luật về trật tự an toàn giao thông đường bộ, có đạo đức nghề nghiệp, có kỹ năng điều khiển phương tiện tham gia giao thông an toàn.

Điều 16. Yêu cầu

1. Nắm vững các quy định của Luật Giao thông đường bộ và hệ thống biển báo hiệu đường bộ Việt Nam; trách nhiệm của người lái xe trong việc tự giác chấp hành pháp luật về trật tự an toàn giao thông đường bộ.

2. Nắm được tác dụng, cấu tạo và nguyên lý làm việc của các cụm, hệ thống chính trên xe ô tô thông dụng và một số phương tiện khác. Biết một số đặc điểm kết cấu của ô tô hiện đại; yêu cầu kỹ thuật của công tác kiểm tra, bảo dưỡng thường xuyên; biết được chế độ bảo dưỡng định kỳ, kiểm tra điều chỉnh và sửa chữa được các hỏng hóc thông thường của môtô, máy kéo hoặc ô tô trong quá trình hoạt động trên đường.

3. Nắm được trách nhiệm, nghĩa vụ, quyền lợi của người lái xe; các thủ tục, phương pháp giao nhận, chuyên chở hàng hoá, phục vụ hành khách trong quá trình vận tải.

4. Điều khiển được phương tiện cơ giới đường bộ (ghi trong giấy phép lái xe) tham gia giao thông an toàn trên các loại địa hình, trong các điều kiện thời tiết khác nhau, xử lý các tình huống để phòng tránh tai nạn giao thông.

Mục 2. NỘI DUNG, CHƯƠNG TRÌNH ĐÀO TẠO

Điều 17. Đào tạo lái xe các hạng A1, A2, A3, A4

1. Thời gian đào tạo

a) Hạng A1 : 10 giờ (lý thuyết: 8, thực hành lái xe: 2).

b) Hạng A2 : 32 giờ (lý thuyết: 20, thực hành lái xe: 12).

c) Hạng A3, A4 : 112 giờ (lý thuyết: 52, thực hành lái xe: 60).

2. Các môn kiểm tra

a) Luật Giao thông đường bộ: đối với các hạng A2, A3, A4;

b) Thực hành lái xe: đối với các hạng A3, A4.

3. Chương trình và phân bổ thời gian đào tạo

Số TT | CHỈ TIÊU TÍNH TOÁN | ĐƠN VỊ TÍNH | HẠNG GIẤY PHÉP LÁI XE
 |  |  | HẠNG A1 | HẠNG A2 | HẠNG A3, A4
 | CÁC MÔN HỌC |  |  |  |
1 | Luật Giao thông đường bộ | giờ | 6 | 16 | 32
2 | Cấu tạo và sửa chữa thông thường | giờ | - | - | 12
3 | Nghiệp vụ vận tải | giờ | - | - | 4
4 | Kỹ thuật lái xe | giờ | 2 | 4 | 4
5 | Thực hành lái xe - Số giờ học thực hành lái xe/học viên - Số km thực hành lái xe/học viên - Số học viên/1 xe tập lái | giờ giờ km học viên | 2 2 - - | 12 12 - - | 60 12 100 5
6 | Số giờ/học viên/khoá đào tạo | giờ | 10 | 32 | 64
7 | Tổng số giờ một khoá đào tạo | giờ | 10 | 32 | 112
 | THỜI GIAN ĐÀO TẠO |  |  |  |
1 | Số ngày thực học | ngày | 2 | 4 | 14
2 | Số ngày nghỉ lễ, khai bế giảng | ngày | - | - | 1
3 | Cộng số ngày/khoá đào tạo | ngày | 2 | 4 | 15

Điều 18. Đào tạo lái xe các hạng B1, B2, C

1. Thời gian đào tạo

a) Hạng B1: 536 giờ (lý thuyết: 136, thực hành lái xe: 400);

b) Hạng B2: 568 giờ (lý thuyết: 168, thực hành lái xe: 400);

c) Hạng C : 888 giờ (lý thuyết: 168, thực hành lái xe: 720).

2. Các môn kiểm tra

a) Kiểm tra tất cả các môn học trong quá trình học;

b) Kiểm tra cấp chứng chỉ, giấy chứng nhận tốt nghiệp khi kết thúc khóa học gồm: môn Luật Giao thông đường bộ theo bộ câu hỏi sát hạch lý thuyết; môn thực hành lái xe với 10 bài thi liên hoàn và lái xe trên đường.

3. Chương trình và phân bổ thời gian đào tạo

SỐ TT | CHỈ TIÊU TÍNH TOÁN | ĐƠN VỊ TÍNH | HẠNG GIẤY PHÉP LÁI XE
 |  |  | HẠNG B1 | HẠNG B2 | HẠNG C
 | CÁC MÔN HỌC |  |  |  |
1 | Luật Giao thông đường bộ | giờ | 80 | 80 | 80
2 | Cấu tạo và sửa chữa thông thường | giờ | 20 | 24 | 24
3 | Nghiệp vụ vận tải | giờ | - | 24 | 24
4 | Đạo đức người lái xe | giờ | 12 | 16 | 16
5 | Kỹ thuật lái xe | giờ | 24 | 24 | 24
6 | Tổng số giờ học thực hành lái xe/1 xe tập lái - Số giờ thực hành lái xe/học viên - Số km thực hành lái xe/học viên - Số học viên/1 xe tập lái | giờ giờ km học viên | 400 80 960 5 | 400 80 960 5 | 720 90 1000 8
7 | Số giờ học/học viên/khoá đào tạo | giờ | 216 | 248 | 258
8 | Tổng số giờ một khoá đào tạo | giờ | 536 | 568 | 888
 | THỜI GIAN ĐÀO TẠO |  |  |  |
1 | Ôn và kiểm tra kết thúc khoá học | ngày | 4 | 4 | 4
2 | Số ngày thực học | ngày | 67 | 71 | 111
3 | Số ngày nghỉ lễ, khai bế giảng | ngày | 15 | 15 | 21
4 | Cộng số ngày/khoá đào tạo | ngày | 86 | 90 | 136

Điều 19. Đào tạo nâng hạng giấy phép lái xe

1. Thời gian đào tạo

a) Hạng B1 lên B2 : 102 giờ (lý thuyết: 52, thực hành lái xe: 50);

b) Hạng B2 lên C : 192 giờ (lý thuyết: 48, thực hành lái xe: 144);

c) Hạng C lên D : 192 giờ (lý thuyết: 48, thực hành lái xe: 144);

d) Hạng D lên E : 192 giờ (lý thuyết: 48, thực hành lái xe: 144);

đ) Hạng B2 lên D : 336 giờ (lý thuyết: 56, thực hành lái xe: 280);

e) Hạng C lên E : 336 giờ (lý thuyết: 56, thực hành lái xe: 280);

g) Hạng B2, C, D, E lên F tương ứng: 192 giờ (lý thuyết: 48, thực hành lái xe: 144).

2. Các môn kiểm tra

a) Kiểm tra tất cả các môn học trong quá trình học;

b) Kiểm tra cấp giấy chứng nhận tốt nghiệp đối với nâng hạng lên B2, C, D, E khi kết thúc khóa học gồm: môn Luật Giao thông đường bộ theo bộ câu hỏi sát hạch lý thuyết; môn thực hành lái xe với 10 bài thi liên hoàn và lái xe trên đường. Đối với các hạng D, E phải bổ sung bài tiến lùi hình chữ chi;

c) Kiểm tra cấp giấy chứng nhận tốt nghiệp đối với nâng hạng B2, C, D, E lên hạng F tương ứng khi kết thúc khóa học gồm: môn Luật Giao thông đường bộ theo bộ câu hỏi sát hạch lý thuyết; thực hành lái xe trong hình và trên đường theo quy trình sát hạch lái xe hạng F.

3. Chương trình và phân bổ thời gian đào tạo

SỐ TT | CHỈ TIÊU TÍNH TOÁN | ĐƠN VỊ TÍNH | HẠNG GIẤY PHÉP LÁI XE
 |  |  | B1 LÊN B2 | B2 LÊN C | C LÊN D | D LÊN E | B2,C,D, E LÊN F | B2 LÊN D | C LÊN E
 | CÁC MÔN HỌC |  |  |  |  |  |  |  |
1 | Luật Giao thông đường bộ | giờ | 16 | 16 | 16 | 16 | 16 | 20 | 20
2 | Kiến thức mới về xe nâng hạng | giờ | - | 8 | 8 | 8 | 8 | 8 | 8
3 | Nghiệp vụ vận tải | giờ | 24 | 8 | 8 | 8 | 8 | 8 | 8
4 | Đạo đức người lái xe | giờ | 12 | 16 | 16 | 16 | 16 | 20 | 20
5 | Tổng số giờ học thực hành lái xe/1 xe tập lái - Số giờ thực hành lái xe/học viên - Số km thực hành lái xe/học viên - Số học viên/1 xe tập lái | giờ giờ km học viên | 50 10 150 5 | 144 18 240 8 | 144 18 240 8 | 144 18 240 8 | 144 18 240 8 | 280 28 380 10 | 280 28 380 10
6 | Số giờ học/học viên/ khoá đào tạo | giờ | 62 | 66 | 66 | 66 | 66 | 84 | 84
7 | Tổng số giờ một khoá đào tạo | giờ | 102 | 192 | 192 | 192 | 192 | 336 | 336
 | THỜI GIAN ĐÀO TẠO |  |  |  |  |  |  |  |
1 | Ôn và kiểm tra kết thúc khoá học | ngày | 2 | 2 | 2 | 2 | 2 | 2 | 2
2 | Số ngày thực học | ngày | 13 | 24 | 24 | 24 | 24 | 42 | 42
3 | Số ngày nghỉ lễ, khai bế giảng | ngày | 3 | 4 | 4 | 4 | 4 | 8 | 8
4 | Cộng số ngày/khoá đào tạo | ngày | 18 | 30 | 30 | 30 | 30 | 52 | 52

Điều 20. Nội dung và phân bổ chi tiết các môn học

1. Đào tạo lái xe các hạng A1, A2

Số TT | Nội dung | Hạng A1: 10 giờ |  | Hạng A2: 32 giờ
 |  | Lý thuyết (5) | Thực hành (5) | Lý thuyết (12) | Thực hành (20)
1 | Luật Giao thông đường bộ - Những điều cần biết về Luật giao thông đường bộ - Các nguyên tắc đi sa hình - Kiểm tra | 4 3 1 - | 2 1 1 - | 10 7 2 1 | 6 3 3 -
2 | Kỹ thuật lái xe - Kỹ thuật lái xe mô tô - Quy trình sát hạch lái xe mô tô | 1 0,5 0,5 | 1 1 - | 2 1 1 | 2 2 -
3 | Thực hành lái xe - Tập lái xe trong hình - Tập lái xe trong sân tập - Tập phanh gấp - Tập lái vòng cua | - - - - - | 2 1,5 0,5 - - | - - - - - | 12 2 8 1 1

2. Đào tạo lái xe các hạng A3, A4

Số TT | Nội dung | Lý thuyết (39) | Thực hành (73)
1 | Luật Giao thông đường bộ: 32 giờ Phần I. Luật Giao thông đường bộ: - Chương I: Những quy định chung - Chương II: Quy tắc giao thông đường bộ - Chương III: Phương tiện tham gia giao thông đường bộ - Chương IV: Người điều khiển phương tiện tham gia giao thông đường bộ - Chương V: Vận tải đường bộ Phần II. Biển báo hiệu đường bộ: - Chương I: Quy định chung - Chương II: Hiệu lệnh điều khiển giao thông - Chương III: Biển báo hiệu + Biển báo cấm + Biển báo nguy hiểm + Biển hiệu lệnh + Biển chỉ dẫn + Biển phụ - Chương IV: Các báo hiệu đường bộ khác + Vạch kẻ đường + Cọc tiêu, tường bảo vệ và hàng rào chắn + Cột kilômét + Mốc lộ giới + Gương cầu lồi và dải phân cách tôn sóng + Báo hiệu trên đường cao tốc + Báo hiệu cấm đi lại Phần III. Xử lý các tình huống giao thông - Các tính chất của sa hình - Các nguyên tắc đi sa hình - Kiểm tra | 25 12 1 4 2 3 2 11 0,5 1 1 1 1 1 1 1 1 0,5 0,5 0,5 0,5 0,5 1 0,5 0,5 1 | 7 - - - - - - 6 - 1 1 1 1 1 1 - - - - - - - 1 - 1 -
2 | Cấu tạo và sửa chữa thông thường: 12 giờ - Cấu tạo và nguyên lý hoạt động - Cách sử dụng các trang thiết bị điều khiển - Sửa chữa thông thường | 6 2 2 2 | 6 1 2 3
3 | Nghiệp vụ vận tải: 4 giờ - Phân loại hàng hoá và hành khách - Các thủ tục giấy tờ - Khai thác hàng hoá vận chuyển trong cơ chế thị trường | 4 1 1 2 | - - - -
4 | Kỹ thuật lái xe: 4 giờ - Kỹ thuật lái xe cơ bản - Lái xe trên bãi và lái xe trong hình số 8, số 3 - Lái xe trên đường phức tạp và lái xe ban đêm - Bài tập tổng hợp | 4 1 1 1 1 | - - - - -
5 | Thực hành lái xe: 60 giờ - Tập lái xe trong bãi phẳng (sân tập lái) - Tập lái xe trên đường bằng (sân tập lái) - Tập lái xe trong hình số 3, số 8 ghép (sân tập lái) - Tập lái xe ban đêm - Tập lái xe trên đường trung du, đèo núi - Tập lái xe trên đường phức tạp - Tập lái xe chở có tải - Bài tập lái tổng hợp - Kiểm tra | - - - - - - - - - - | 60 4 4 8 6 10 10 12 4 2

3. Đào tạo lái xe các hạng B1, B2, C

a) Môn Luật Giao thông đường bộ

Số TT | Nội dung học | Hạng B1: 80 giờ |  | Hạng B2: 80 giờ |  | Hạng C: 80 giờ
 |  | Lý thuyết (64) | Thực hành (16) | Lý thuyết (64) | Thực hành (16) | Lý thuyết (64) | Thực hành (16)
1 | Phần I. Luật Giao thông đường bộ - Chương I: Những quy định chung - Chương II: Quy tắc giao thông đường bộ - Chương III: Phương tiện tham gia giao thông đường bộ - Chương IV: Người điều khiển phương tiện tham gia giao thông đường bộ - Chương V: Vận tải đường bộ | 24 2 9 5 5 3 | - - - - - - | 24 2 9 5 5 3 | - - - - - - | 24 2 9 5 5 3 | - - - - - -
2 | Phần II. Hệ thống báo hiệu đường bộ - Chương I: Quy định chung - Chương II: Hiệu lệnh điều khiển giao thông - Chương III: Biển báo hiệu + Phân nhóm và hiệu lực của biển báo hiệu + Biển báo cấm + Biển báo nguy hiểm + Biển hiệu lệnh + Biển chỉ dẫn + Biển phụ - Chương IV: Các báo hiệu đường bộ khác + Vạch kẻ đường + Cọc tiêu, tường bảo vệ và hàng rào chắn + Cột kilômét + Mốc lộ giới + Gương cầu lồi và dải phân cách tôn sóng + Báo hiệu trên đường cao tốc + Báo hiệu cấm đi lại | 22 1 1 1 3 3 2 3 1 2 1 1 1 - 1 1 | 8 - 1 - 1 1 1 1 1 1 - - - 1 - - | 22 1 1 1 3 3 2 3 1 2 1 1 1 - 1 1 | 8 - 1 - 1 1 1 1 1 1 - - - 1 - - | 22 1 1 1 3 3 2 3 1 2 1 1 1 - 1 1 | 8 - 1 - 1 1 1 1 1 1 - - - 1 - -
3 | Phần III. Xử lý các tình huống giao thông - Chương I: Các đặc điểm của sa hình - Chương II: Các nguyên tắc đi sa hình - Chương III: Vận dụng các tình huống giao thông trên sa hình | 8 2 4 2 | 6 - 4 2 | 8 2 4 2 | 6 - 4 2 | 8 2 4 2 | 6 - 4 2
4 | Tổng ôn tập | 10 | 2 | 10 | 2 | 10 | 2

b) Môn cấu tạo và sửa chữa thông thường

Số TT | Nội dung học | Hạng B1: 20 giờ |  | Hạng B2: 24 giờ |  | Hạng C: 24 giờ
 |  | Lý thuyết (11) | Thực hành (9) | Lý thuyết (13) | Thực hành (11) | Lý thuyết (13) | Thực hành (11)
1 | Giới thiệu cấu tạo chung | 1 | - | 2 | - | 2 | -
2 | Động cơ ô tô | 1 | 2 | 2 | 2 | 2 | 2
3 | Gầm ô tô | 2 | 1 | 2 | 2 | 2 | 2
4 | Điện ô tô | 2 | 1 | 2 | 2 | 2 | 2
5 | Nội quy xưởng, kỹ thuật an toàn, sử dụng đồ nghề | 1 | - | 1 | - | 1 | -
6 | Bảo dưỡng các cấp | 1 | 2 | 1 | 2 | 1 | 2
7 | Sửa chữa các hư hỏng thông thường | 2 | 3 | 2 | 3 | 2 | 3
8 | Kiểm tra | 1 | - | 1 | - | 1 | -

c) Môn nghiệp vụ vận tải

Số TT | Nội dung học | Hạng B2: 24 giờ |  | Hạng C: 24 giờ
 |  | Lý thuyết (17) | Thực hành (7) | Lý thuyết (17) | Thực hành (7)
1 | Khái niệm chung về vận tải ô tô, quản lý vận tải, chỉ tiêu kinh tế kỹ thuật | 4 | 1 | 4 | 1
2 | Công tác vận chuyển hàng hoá, hành khách | 4 | 2 | 4 | 2
3 | Các thủ tục trong vận tải | 4 | 2 | 4 | 2
4 | Trách nhiệm của lái xe | 4 | 2 | 4 | 2
5 | Kiểm tra | 1 | - | 1 | -

d) Môn đạo đức người lái xe

Số TT | Nội dung học | Hạng B1: 12 giờ |  | Hạng B2: 16 giờ |  | Hạng C: 16 giờ
 |  | Lý thuyết (12) | Thực hành | Lý thuyết (16) | Thực hành | Lý thuyết (16) | Thực hành
1 | Những vấn đề cơ bản về phẩm chất đạo đức trong giai đoạn hiện nay | 3 | - | 3 | - | 3 | -
2 | Đạo đức nghề nghiệp của người lái xe | 4 | - | 4 | - | 4 | -
3 | Cơ chế thị trường và sự cạnh tranh trong hoạt động kinh doanh vận tải | 4 | - | 4 | - | 4 | -
4 | Những quy định về trách nhiệm, quyền hạn của người sử dụng lao động, của lái xe trong kinh doanh vận tải | - | - | 4 | - | 4 | -
5 | Kiểm tra | 1 | - | 1 | - | 1 | -

đ) Môn kỹ thuật lái xe

Số TT | Nội dung học | Hạng B1: 24 giờ |  | Hạng B2: 24 giờ |  | Hạng C: 24 giờ
 |  | Lý thuyết (17) | Thực hành (7) | Lý thuyết (17) | Thực hành (7) | Lý thuyết (17) | Thực hành (7)
1 | Cấu tạo, tác dụng các bộ phận trong buồng lái | 1 | 1 | 1 | 1 | 1 | 1
2 | Kỹ thuật lái xe cơ bản | 6 | 2 | 6 | 2 | 6 | 2
3 | Kỹ thuật lái xe trên các loại đường | 4 | 2 | 4 | 2 | 4 | 2
4 | Kỹ thuật lái xe chở hàng hoá | 2 | 1 | 2 | 1 | 2 | 1
5 | Tâm lý khi điều khiển ô tô | 1 | - | 1 | - | 1 | -
6 | Thực hành lái xe tổng hợp | 2 | 1 | 2 | 1 | 2 | 1
7 | Kiểm tra | 1 | - | 1 | - | 1 | -

e) Môn thực hành lái xe

Số TT | Nội dung môn học | Hạng B1: 400 giờ | Hạng B2: 400 giờ | Hạng C: 720 giờ
1 | Tập lái tại chỗ số nguội (không nổ máy) | 8 | 8 | 8
2 | Tập lái xe tại chỗ số nóng (có nổ máy) | 8 | 8 | 8
3 | Tập lái xe trong bãi phẳng (sân tập lái) | 32 | 32 | 48
4 | Tập lái xe trong hình số 3, số 8 ghép; tiến lùi theo hình chữ chi (sân tập lái) | 32 | 32 | 40
5 | Tập lái xe trên đường bằng (sân tập lái) | 32 | 32 | 48
6 | Tập lái trên đường trung du, đèo núi | 40 | 40 | 64
7 | Tập lái xe trên đường phức tạp | 48 | 48 | 80
8 | Tập lái ban đêm | 40 | 40 | 48
9 | Tập lái xe có tải | 64 | 64 | 208
10 | Bài tập lái tổng hợp | 96 | 96 | 168

4. Đào tạo nâng hạng giấy phép lái xe

Số TT | Nội dung | Đào tạo nâng hạng giấy phép lái xe
 |  | B1 lên B2 (giờ) | B2 lên C (giờ) | C lên D (giờ) | D lên E (giờ) | B2,C,D,E lên F (giờ) | B2 lên D (giờ) | C lên E (giờ)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
1 | Luật Giao thông đường bộ: Phần I. Luật Giao thông đường bộ - Chương I: Những quy định chung - Chương II: Quy tắc giao thông đường bộ - Chương III: Phương tiện tham gia giao thông đường bộ - Chương IV: Người điều khiển phương tiện tham gia giao thông đường bộ - Chương V: Vận tải đường bộ Phần II. Hệ thống báo hiệu đường bộ - Chương I : Quy định chung - Chương II : Hiệu lệnh điều khiển giao thông - Chương III : Biển báo hiệu + Biển báo cấm + Biển báo nguy hiểm + Biển hiệu lệnh + Biển chỉ dẫn + Biển phụ - Chương IV: Các báo hiệu đường bộ khác + Vạch kẻ đường + Cọc tiêu, tường bảo vệ và hàng rào chắn + Cột kilômét + Mốc lộ giới + Gương cầu lồi và dải phân cách tôn sóng + Báo hiệu trên đường cao tốc + Báo hiệu cấm đi lại Phần III. Xử lý các tình huống giao thông - Chương I: Các đặc điểm của sa hình - Chương II: Các nguyên tắc đi sa hình - Chương III: Vận dụng các tình huống giao thông trên sa hình. | 16 4 0,5 1 1 1 0,5 9 0,5 0,5 1 1 1 1 0,5 0,5 0,5 0,5 0,5 0,5 0,5 0,5 3 1 1 1 | 16 4 0,5 1 1 1 0,5 9 0,5 0,5 1 1 1 1 0,5 0,5 0,5 0,5 0,5 0,5 0,5 0,5 3 1 1 1 | 16 4 0,5 1 1 1 0,5 9 0,5 0,5 1 1 1 1 0,5 0,5 0,5 0,5 0,5 0,5 0,5 0,5 3 1 1 1 | 16 4 0,5 1 1 1 0,5 9 0,5 0,5 1 1 1 1 0,5 0,5 0,5 0,5 0,5 0,5 0,5 0,5 3 1 1 1 | 16 4 0,5 1 1 1 0,5 9 0,5 0,5 1 1 1 1 0,5 0,5 0,5 0,5 0,5 0,5 0,5 0,5 3 1 1 1 | 20 6 1 2 1 1 1 10 0,5 1 1 1 1 1 0,5 1 0,5 0,5 0,5 0,5 0,5 0,5 4 1 1 2 | 20 6 1 2 1 1 1 10 0,5 1 1 1 1 1 0,5 1 0,5 0,5 0,5 0,5 0,5 0,5 4 1 1 2
2 | Kiến thức mới về xe nâng hạng - Giới thiệu cấu tạo chung, vị trí, cách sử dụng các thiết bị trong buồng lái - Một số đặc điểm về kết cấu điển hình trên động cơ ô tô hiện đại - Một số đặc điểm điển hình về hệ thống điện ôtô hiện đại - Một số đặc điểm về kết cấu điển hình hệ thống truyền động ô tô hiện đại - Kiểm tra | - | 8 1 2 2 2 1 | 8 1 2 2 2 1 | 8 1 2 2 2 1 | 8 1 2 2 2 1 | 8 1 2 2 2 1 | 8 1 2 2 2 1
3 | Nghiệp vụ vận tải - Khái niệm chung về vận tải ô tô, quản lý vận tải, chỉ tiêu kinh tế kỹ thuật - Công tác vận chuyển hàng hoá, hành khách - Các thủ tục trong vận tải - Quy trình làm việc của người lái xe - Kiểm tra | 24 7 6 6 4 1 | 8 2 2 2 1 1 | 8 2 2 2 1 1 | 8 2 2 2 1 1 | 8 2 2 2 1 1 | 8 2 2 2 1 1 | 8 2 2 2 1 1
4 | Đạo đức người lái xe - Những vấn đề cơ bản và yêu cầu về phẩm chất đạo đức trong giai đoạn hiện nay - Đạo đức nghề nghiệp của người lái xe - Cơ chế thị trường và sự cạnh tranh trong hoạt động kinh doanh vận tải - Những quy định về trách nhiệm, quyền hạn của người sử dụng lao động, của lái xe trong kinh doanh vận tải - Kiểm tra | 12 2 3 3 3 1 | 16 3 4 4 4 1 | 16 3 4 4 4 1 | 16 3 4 4 4 1 | 16 3 4 4 4 1 | 20 4 5 5 5 1 | 20 4 5 5 5 1
5 | Thực hành lái xe - Tập lái xe trong bãi phẳng (sân tập lái) - Tập lái xe trên đường bằng (sân tập lái) - Tập lái xe trong hình số 3, số 8 ghép (sân tập lái) - Tập lái xe trong hình chữ chi (sân tập lái) - Tập lái xe tiến, lùi thẳng (sân tập lái) - Tập lái trên đường trung du, đèo núi - Tập lái xe trên đường phức tạp - Tập lái ban đêm - Tập lái xe có tải - Bài tập lái tổng hợp | 50 2 2 2 - 8 8 8 8 12 | 144 4 4 4 4 - 20 20 16 40 32 | 144 4 4 4 4 - 20 20 16 40 32 | 144 4 4 4 4 - 20 20 16 40 32 | 144 4 4 - - 8 20 20 16 40 32 | 280 8 8 8 16 - 32 40 32 72 64 | 280 8 8 8 16 - 32 40 32 72 64

Phần III

SÁT HẠCH, CẤP GIẤY PHÉP LÁI XE

Chương I

HỆ THỐNG GIẤY PHÉP LÁI XE

Điều 21. Phân hạng giấy phép lái xe

1. Hạng A1 cấp cho:

a) Người lái xe để điều khiển xe mô tô hai bánh có dung tích xy lanh từ 50 cm3 đến dưới 175 cm3;

b) Người khuyết tật điều khiển xe mô tô ba bánh dùng cho người khuyết tật.

2. Hạng A2 cấp cho người lái xe để điều khiển xe mô tô hai bánh có dung tích xy lanh từ 175 cm3 trở lên và các loại xe quy định cho giấy phép lái xe hạng A1.

3. Hạng A3 cấp cho người lái xe để điều khiển xe mô tô ba bánh, bao gồm cả xe lam ba bánh, xích lô máy và các loại xe quy định cho giấy phép lái xe hạng A1.

4. Hạng A4 cấp cho người lái xe để điều khiển các loại máy kéo có trọng tải đến 1000 kg.

5. Hạng B1 cấp cho người không hành nghề lái xe để điều khiển các loại xe sau đây:

a) Ô tô chở người đến 9 chỗ ngồi, kể cả chỗ ngồi cho người lái xe;

b) Ô tô tải, kể cả ô tô tải chuyên dùng có trọng tải thiết kế dưới 3500 kg;

c) Máy kéo kéo một rơ moóc có trọng tải thiết kế dưới 3500 kg.

6. Hạng B2 cấp cho người hành nghề lái xe để điều khiển các loại xe sau đây:

a) Ô tô chuyên dùng có trọng tải thiết kế dưới 3500 kg;

b) Các loại xe quy định cho giấy phép lái xe hạng B1.

7. Hạng C cấp cho người lái xe để điều khiển các loại xe sau đây:

a) Ô tô tải, kể cả ô tô tải chuyên dùng, ô tô chuyên dùng có trọng tải thiết kế từ 3500 kg trở lên;

b) Máy kéo kéo một rơ moóc có trọng tải thiết kế từ 3500 kg trở lên;

c) Các loại xe quy định cho giấy phép lái xe hạng B1, B2.

8. Hạng D cấp cho người lái xe để điều khiển các loại xe sau đây:

a) Ô tô chở người từ 10 đến 30 chỗ ngồi, kể cả chỗ ngồi cho người lái xe;

b) Các loại xe quy định cho giấy phép lái xe hạng B1, B2 và C.

9. Hạng E cấp cho người lái xe để điều khiển các loại xe sau đây:

a) Ô tô chở người trên 30 chỗ ngồi;

b) Các loại xe quy định cho giấy phép lái xe hạng B1, B2, C và D.

10. Người có giấy phép lái xe các hạng B1, B2, C, D và E khi điều khiển các loại xe tương ứng được kéo thêm một rơ moóc có trọng tải thiết kế không quá 750 kg.

11. Hạng F cấp cho người đã có giấy phép lái xe các hạng B2, C, D và E để điều khiển các loại xe tương ứng kéo rơ moóc có trọng tải thiết kế lớn hơn 750 kg, sơ mi rơ moóc, ô tô khách nối toa, được quy định cụ thể như sau:

a) Hạng FB2 cấp cho người lái xe ôtô được quy định tại giấy phép lái xe hạng B2 có kéo rơ moóc và được điều khiển các loại xe quy định cho giấy phép lái xe hạng B1 và hạng B2;

b) Hạng FC cấp cho người lái xe ôtô được quy định tại giấy phép lái xe hạng C có kéo rơ moóc, ô tô đầu kéo kéo sơ mi rơ moóc và được điều khiển các loại xe quy định cho giấy phép lái xe hạng B1, B2, C và hạng FB2;

c) Hạng FD cấp cho người lái xe ô tô được quy định tại giấy phép lái xe hạng D có kéo rơ moóc và được điều khiển các loại xe quy định cho giấy phép lái xe hạng B1, B2, C, D và FB2;

d) Hạng FE cấp cho người lái xe ô tô được quy định tại giấy phép lái xe hạng E có kéo rơ moóc và được điều khiển các loại xe: ô tô chở khách nối toa và các loại xe quy định cho giấy phép lái xe hạng B1, B2, C, D, E, FB2, FD.

Điều 22. Thời hạn của giấy phép lái xe

1. Hạng A1, A2, A3: không thời hạn.

2. Hạng A4, B1, B2: 05 năm kể từ ngày cấp.

3. Hạng C, D, E và các hạng F: 03 năm kể từ ngày cấp.

Chương II

SÁT HẠCH LÁI XE

Mục 1. TRUNG TÂM SÁT HẠCH LÁI XE

Điều 23. Trung tâm sát hạch lái xe

1. Trung tâm sát hạch lái xe được xây dựng theo tiêu chuẩn quy định phù hợp với quy hoạch và phân loại như sau:

a) Trung tâm sát hạch loại 1: sát hạch lái xe tất cả các hạng;

b) Trung tâm sát hạch loại 2: sát hạch lái xe đến hạng C;

c) Trung tâm sát hạch loại 3: sát hạch lái xe đến hạng A4.

2. Trên cơ sở đề nghị của Ủy ban nhân dân cấp tỉnh, việc xây dựng mới trung tâm sát hạch loại 1 phải có ý kiến thoả thuận chủ trương của Bộ Giao thông vận tải, việc xây dựng mới trung tâm sát hạch loại 2 hoặc nâng hạng loại 2 lên loại 1 phải có ý kiến thoả thuận chủ trương của Cục Đường bộ Việt Nam. Việc xây dựng mới trung tâm sát hạch loại 3 do Ủy ban nhân dân cấp tỉnh quyết định; trường hợp nâng cấp sân tập lái thành trung tâm sát hạch lái xe loại 3 do Sở Giao thông vận tải xem xét, quyết định.

3. Cục Đường bộ Việt Nam chủ trì, tổ chức kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe loại 1, loại 2 đủ điều kiện hoạt động (theo mẫu quy định tại Phụ lục 22a). Sở Giao thông vận tải tổ chức kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe loại 3 đủ điều kiện hoạt động (theo mẫu quy định tại Phụ lục 22b).

4. Giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động có hiệu lực trong thời hạn 05 năm. Trước khi giấy chứng nhận hết hạn 30 ngày hoặc trong quá trình hoạt động nếu có những thay đổi về phần mềm sát hạch, thiết bị chấm điểm, chủng loại ô tô sát hạch thì trung tâm sát hạch và Sở Giao thông vận tải trực tiếp quản lý trung tâm phải có văn bản báo cáo để Cục Đường bộ Việt Nam xem xét, quyết định.

Điều 24. Thủ tục, hồ sơ cấp giấy chứng nhận trung tâm sát hạch lái xe

1. Bố trí mặt bằng tổng thể và kích thước hình sát hạch của trung tâm sát hạch lái xe loại 1, loại 2

Hồ sơ đề nghị thỏa thuận bố trí mặt bằng tổng thể và kích thước hình sát hạch của trung tâm sát hạch lái xe loại 1, loại 2 lập thành 03 bộ gửi Sở Giao thông vận tải, Cục Đường bộ Việt Nam và lưu tại trung tâm sát hạch lái xe, bao gồm các giấy tờ sau:

a) Văn bản đề nghị xây dựng trung tâm sát hạch lái xe của chủ đầu tư;

b) Văn bản đồng ý chủ trương của Uỷ ban nhân dân cấp tỉnh;

c) Văn bản chấp thuận chủ trương của Bộ Giao thông vận tải hoặc Cục Đường bộ Việt Nam;

d) Văn bản của Sở Giao thông vận tải đề nghị Cục Đường bộ Việt Nam thỏa thuận bố trí mặt bằng tổng thể và kích thước hình sát hạch cho trung tâm sát hạch lái xe gửi kèm theo hồ sơ gồm: dự án đầu tư xây dựng, bản vẽ bố trí mặt bằng tổng thể, giấy phép xây dựng, hồ sơ thiết kế kích thước hình sát hạch, loại xe cơ giới dùng để sát hạch, loại thiết bị chấm điểm tự động.

2. Sau khi hoàn thành việc đầu tư xây dựng trung tâm sát hạch lái xe loại 1, loại 2, Sở Giao thông vận tải tổ chức kiểm tra theo hồ sơ thiết kế đã được thỏa thuận và có văn bản đề nghị Cục Đường bộ Việt Nam xem xét, cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động.

3. Hồ sơ đề nghị cấp giấy chứng nhận trung tâm sát hạch lái xe loại 3 đủ điều kiện hoạt động lập thành 02 bộ gửi Sở Giao thông vận tải và lưu tại trung tâm sát hạch lái xe, bao gồm các giấy tờ sau:

a) Văn bản đề nghị xây dựng trung tâm sát hạch lái xe của chủ đầu tư;

b) Văn bản chấp thuận chủ trương của Ủy ban nhân dân cấp tỉnh đối với trường hợp xây dựng mới; văn bản chấp thuận chủ trương của Sở Giao thông vận tải đối với trường hợp nâng cấp từ sân tập lái;

c) Văn bản đề nghị thoả thuận bố trí mặt bằng tổng thể của trung tâm sát hạch lái xe kèm theo hồ sơ gồm: dự án đầu tư xây dựng, bản vẽ bố trí mặt bằng tổng thể, giấy phép xây dựng, hồ sơ thiết kế kích thước hình sát hạch, loại xe cơ giới dùng để sát hạch;

d) Văn bản của trung tâm sát hạch đề nghị Sở Giao thông vận tải kiểm tra cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động.

4. Thời hạn xử lý hồ sơ:

a) Trong thời hạn không quá 05 ngày làm việc đối với trường hợp thoả thuận bố trí mặt bằng tổng thể và kích thước hình sát hạch kể từ khi nhận đủ hồ sơ hợp lệ, 15 ngày đối với trường hợp cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động kể từ khi nhận được văn bản đề nghị kiểm tra của Trung tâm sát hạch, Sở Giao thông vận tải phải tiến hành kiểm tra để đề nghị Cục Đường bộ Việt Nam xem xét thỏa thuận hoặc cấp giấy chứng nhận trung tâm sát hạch lái xe loại 1, loại 2 đủ điều kiện hoạt động;

b) Trong thời hạn không quá 05 ngày làm việc đối với trường hợp thoả thuận bố trí mặt bằng tổng thể và kích thước hình sát hạch kể từ khi nhận đủ hồ sơ hợp lệ, 25 ngày đối với trường hợp cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động kể từ khi nhận được văn bản đề nghị kiểm tra của Sở Giao thông vận tải, Cục Đường bộ Việt Nam phải thoả thuận bố trí mặt bằng tổng thể và kích thước hình sát hạch hoặc tổ chức kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe loại 1, loại 2 đủ điều kiện hoạt động. Trường hợp không thoả thuận hoặc không cấp giấy chứng nhận phải trả lời bằng văn bản và nêu rõ lý do;

c) Trong thời hạn không quá 05 ngày làm việc đối với trường hợp thoả thuận bố trí mặt bằng tổng thể kể từ khi nhận đủ hồ sơ hợp lệ, 10 ngày đối với trường hợp cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động kể từ khi nhận được văn bản đề nghị kiểm tra của Trung tâm sát hạch, Sở Giao thông vận tải phải thoả thuận bố trí mặt bằng tổng thể hoặc tổ chức kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe loại 3 đủ điều kiện hoạt động. Trường hợp không thoả thuận hoặc không cấp giấy chứng nhận phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Trách nhiệm của trung tâm sát hạch lái xe

1. Bảo đảm cơ sở vật chất, phương tiện và trang thiết bị kiểm tra chấm điểm theo quy định để thực hiện các kỳ sát hạch đạt kết quả chính xác, khách quan; báo cáo về Sở Giao thông vận tải và Cục Đường bộ Việt Nam khi thiết bị, phương tiện dùng cho sát hạch hoạt động không chính xác, không ổn định hoặc khi thay đổi thiết bị, phương tiện dùng cho sát hạch để xử lý kịp thời.

2. Phối hợp và tạo mọi điều kiện để các cơ sở đào tạo lái xe đưa học viên đến ôn luyện và các hội đồng sát hạch tổ chức sát hạch đúng kế hoạch, thuận tiện.

3. Chấp hành và phối hợp với cơ quan có thẩm quyền trong việc kiểm tra, kiểm chuẩn theo tiêu chuẩn của trung tâm sát hạch lái xe.

4. Xây dựng kế hoạch thu, chi hàng năm báo cáo cấp có thẩm quyền theo dõi, quản lý và tổ chức thực hiện theo quy định.

5. Thực hiện các dịch vụ phục vụ cho hoạt động của trung tâm sát hạch; công khai mức thu phí sát hạch và giá các dịch vụ khác.

6. Bảo đảm an toàn cho các kỳ sát hạch lái xe; phối hợp các đơn vị, cơ quan liên quan giải quyết khi có các vụ việc xảy ra.

7. Thực hiện chế độ báo cáo và lưu trữ hồ sơ sát hạch theo quy định.

8. Nối mạng thông tin quản lý với cơ quan quản lý sát hạch trực tiếp.

Mục 2. NGƯỜI DỰ SÁT HẠCH LÁI XE

Điều 26. Hồ sơ để được dự sát hạch lái xe

1. Đối với người dự sát hạch lái xe lần đầu

Sử dụng chung hồ sơ quy định tại Điều 10 của Thông tư này và bổ sung:

a) Chứng chỉ nghề hoặc giấy chứng nhận tốt nghiệp khoá đào tạo đối với người dự sát hạch lái xe hạng A4, B1, B2, C;

b) Danh sách đề nghị sát hạch của cơ sở đào tạo có tên của người dự sát hạch.

2. Đối với người dự sát hạch nâng hạng giấy phép lái xe lên hạng B2, C, D, E và các hạng F

Sử dụng chung hồ sơ quy định tại Điều 10 của Thông tư này và bổ sung:

a) Chứng chỉ nghề hoặc giấy chứng nhận tốt nghiệp khoá đào tạo nâng hạng;

b) Giấy phép lái xe do ngành Giao thông vận tải cấp;

c) Danh sách đề nghị sát hạch của cơ sở đào tạo có tên của người dự sát hạch.

3. Đối với người dự sát hạch lại do giấy phép lái xe quá thời hạn sử dụng theo quy định, hồ sơ sát hạch lại bao gồm giấy tờ quy định tại khoản 1 Điều 10, hồ sơ gốc và giấy phép lái xe. Trường hợp giấy phép lái xe quá hạn và không còn hồ sơ gốc, hồ sơ sát hạch lại bao gồm giấy tờ quy định tại khoản 1 Điều 10, giấy phép lái xe và đơn trình báo mất hồ sơ gốc có xác nhận của cơ quan công an cấp xã.

4. Đối với người dự sát hạch lại do bị mất giấy phép lái xe, bị tước quyền sử dụng giấy phép lái xe không thời hạn, bị thu hồi giấy phép lái xe, hồ sơ sát hạch lại bao gồm giấy tờ quy định tại khoản 1 Điều 10, hồ sơ gốc và đơn trình báo mất giấy phép lái xe có xác nhận của cơ quan công an cấp xã hoặc quyết định tước quyền sử dụng giấy phép lái xe. Trường hợp mất giấy phép lái xe và mất hồ sơ gốc, hồ sơ sát hạch lại bao gồm giấy tờ quy định tại khoản 1 Điều 10 và đơn trình báo mất giấy phép lái xe, mất hồ sơ gốc có xác nhận của cơ quan công an cấp xã.

Điều 27. Bảo lưu kết quả sát hạch

Người dự sát hạch được quyền bảo lưu một lần đối với nội dung sát hạch đã đạt yêu cầu của kỳ sát hạch trước nếu muốn dự sát hạch phải bảo đảm các điều kiện quy định đối với người học tại Điều 8, khoản 1, khoản 2 Điều 26 của Thông tư này và phải có tên trong biên bản xác nhận vắng, trượt của hội đồng sát hạch hoặc tổ sát hạch kỳ trước.

Mục 3. QUY TRÌNH SÁT HẠCH LÁI XE

Điều 28. Nội dung và quy trình sát hạch lái xe

1. Việc sát hạch để cấp giấy phép lái xe ô tô phải được thực hiện tại các trung tâm sát hạch lái xe có đủ điều kiện hoạt động (sau đây gọi là trung tâm sát hạch).

2. Nội dung sát hạch cấp giấy phép lái xe theo quy định tại phần 2 Tiêu chuẩn ngành số 22 TCN 286-01 ban hành kèm theo Quyết định số 4392/2001/QĐ-BGTVT ngày 20 tháng 12 năm 2001 của Bộ trưởng Bộ Giao thông vận tải.

3. Việc tổ chức sát hạch lái xe được thực hiện như sau:

a) Sát hạch lý thuyết đối với hạng A1: thực hiện trắc nghiệm trên giấy hoặc trên máy vi tính;

b) Sát hạch lý thuyết đối với các hạng A2, A3, A4, B1, B2, C, D, E và các hạng F: thực hiện trên máy vi tính;

c) Sát hạch thực hành lái xe trong hình đối với các hạng A1, A2, A3, A4 và các hạng F: thực hiện tại trung tâm sát hạch hoặc sân sát hạch;

d) Sát hạch thực hành lái xe trong hình đối với các hạng B1, B2, C, D, E: thực hiện tại trung tâm sát hạch có thiết bị chấm điểm tự động, không có sát hạch viên ngồi trên xe sát hạch;

đ) Sát hạch thực hành lái xe trên đường giao thông công cộng: áp dụng đối với các hạng A3, A4, B1, B2, C, D, E và các hạng F.

4. Cục Đường bộ Việt Nam hướng dẫn cụ thể thực hiện việc sát hạch, cấp giấy phép lái xe theo quy định.

Điều 29. Chuẩn bị kỳ sát hạch

Ban quản lý sát hạch có các nhiệm vụ sau đây:

1. Đối với kỳ sát hạch lái xe hạng A1, A2

a) Tiếp nhận danh sách học sinh;

b) Kiểm tra hồ sơ và điều kiện người dự sát hạch theo quy định tại các Điều 26, Điều 27 của Thông tư này;

c) Trình Cục trưởng Cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải duyệt và ra quyết định tổ chức kỳ sát hạch; thành lập tổ sát hạch, tổ giám sát (nếu có).

2. Đối với kỳ sát hạch lái xe các hạng A3, A4, B1, B2, C, D, E và F

a) Tiếp nhận báo cáo đề nghị tổ chức sát hạch lái xe kèm danh sách thí sinh dự sát hạch (báo cáo 2) của cơ sở đào tạo theo mẫu quy định tại các Phụ lục 23a và 23b. Báo cáo do cơ sở đào tạo lập gửi cơ quan quản lý sát hạch cấp giấy phép lái xe trước kỳ sát hạch ít nhất 07 ngày;

b) Kiểm tra hồ sơ và điều kiện người dự sát hạch để cấp giấy phép lái xe hạng A3, A4, B1, B2, C, D, E và F theo quy định tại các Điều 26, Điều 27 của Thông tư này và phải có tên trong danh sách học sinh (báo cáo 1) và danh sách thí sinh dự sát hạch (báo cáo 2);

Người được giao nhiệm vụ kiểm tra, duyệt hồ sơ người dự sát hạch phối hợp với cơ sở đào tạo lập biên bản kiểm tra hồ sơ thí sinh theo mẫu quy định tại Phụ lục 23c.

c) Đối với người dự sát hạch lại do giấy phép lái xe bị mất, quá thời hạn sử dụng theo quy định, bị tước quyền sử dụng giấy phép lái xe không thời hạn, bị thu hồi giấy phép lái xe, cơ quan quản lý sát hạch thuộc Cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải chịu trách nhiệm rà soát, lập danh sách thí sinh sát hạch lại để cấp giấy phép lái xe theo mẫu quy định tại Phụ lục 24;

d) Dự kiến lịch sát hạch và thông báo cho cơ sở đào tạo và người dự sát hạch lại;

đ) Trình Cục trưởng Cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải duyệt và ra quyết định tổ chức kỳ sát hạch lái xe; thành lập hội đồng sát hạch, tổ sát hạch và tổ giám sát (nếu có) theo mẫu quy định tại Phụ lục 25a kèm theo danh sách thí sinh được phép dự sát hạch, sát hạch lại để cấp giấy phép lái xe các hạng theo mẫu quy định tại Phụ lục 25b, 25c.

Điều 30. Hội đồng sát hạch

1. Hội đồng sát hạch do Cục trưởng Cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải thành lập.

a) Hội đồng làm việc phải có ít nhất 2/3 số thành viên tham dự, quyết định theo đa số; trường hợp các thành viên trong hội đồng có ý kiến ngang nhau thì thực hiện theo kết luận của Chủ tịch hội đồng;

b) Kết thúc kỳ sát hạch, hội đồng sát hạch tự giải thể.

2. Thành phần của hội đồng sát hạch

a) Chủ tịch hội đồng: đại diện ban quản lý sát hạch hoặc người được Cục trưởng Cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải uỷ quyền;

b) Phó Chủ tịch hội đồng: Thủ trưởng cơ sở đào tạo lái xe;

c) Các Uỷ viên, gồm: Giám đốc trung tâm sát hạch lái xe, tổ trưởng tổ sát hạch và uỷ viên thư ký (uỷ viên thư ký là người của ban quản lý sát hạch thuộc Cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải).

3. Nhiệm vụ của hội đồng sát hạch:

a) Chỉ đạo kiểm tra và yêu cầu hoàn thiện các điều kiện tổ chức kỳ sát hạch;

b) Phân công và sắp xếp kế hoạch thực hiện kỳ sát hạch;

c) Phổ biến, hướng dẫn các quy định, nội quy sát hạch, thông báo mức phí, lệ phí sát hạch, cấp giấy phép lái xe và các quy định cần thiết cho các sát hạch viên và người dự sát hạch;

d) Tổ chức kỳ sát hạch theo quy định;

đ) Lập biên bản xử lý các vi phạm quy định sát hạch theo quyền hạn được giao và báo cáo cơ quan có thẩm quyền;

e) Yêu cầu cơ sở đào tạo và người dự sát hạch giải quyết bồi thường nếu để xảy ra tai nạn (do lỗi thí sinh gây ra) trong quá trình sát hạch lái xe trong hình;

g) Tổng hợp kết quả kỳ sát hạch và ký xác nhận biên bản;

h) Gửi, lưu trữ các văn bản, tài liệu của kỳ sát hạch tại cơ sở đào tạo, trung tâm sát hạch lái xe và ban quản lý sát hạch.

Điều 31. Tổ sát hạch

1. Tổ sát hạch do Cục trưởng Cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải thành lập

a) Tổ sát hạch chịu sự chỉ đạo trực tiếp của hội đồng sát hạch. Tổ sát hạch cấp giấy phép lái xe hạng A1, A2 chịu sự chỉ đạo trực tiếp của ban quản lý sát hạch;

b) Kết thúc kỳ sát hạch tổ sát hạch tự giải thể.

2. Thành viên của tổ sát hạch gồm tổ trưởng và các sát hạch viên là công chức, viên chức của Cục Đường bộ Việt Nam, Sở Giao thông vận tải hoặc của các cơ sở đào tạo lái xe.

3. Tiêu chuẩn của sát hạch viên:

a) Có tư cách đạo đức tốt;

b) Trình độ văn hoá: tốt nghiệp trung học phổ thông trở lên;

c) Đã có giấy phép lái xe tương ứng với hạng xe sát hạch ít nhất 03 năm;

d) Được tập huấn về nghiệp vụ sát hạch và được Cục trưởng Cục Đường bộ Việt Nam cấp thẻ sát hạch viên.

4. Nhiệm vụ của tổ sát hạch

a) Kiểm tra phương tiện, trang thiết bị chấm điểm, sân sát hạch, phương án bảo vệ để bảo đảm an toàn trong quá trình sát hạch;

b) Yêu cầu thí sinh chấp hành quy định và nội quy sát hạch; không để người không có nhiệm vụ vào phòng sát hạch lý thuyết, sân sát hạch;

c) Sát hạch theo nội dung và quy trình quy định;

d) Lập biên bản, xử lý các trường hợp vi phạm nội quy trong phạm vi nhiệm vụ, quyền hạn được giao hoặc báo cáo hội đồng sát hạch;

đ) Sát hạch, tổng hợp kết quả, đánh giá kỳ sát hạch để báo cáo hội đồng sát hạch hoặc ban quản lý sát hạch (đối với sát hạch cấp giấy phép lái xe hạng A1, A2);

e) Các sát hạch viên chịu trách nhiệm trực tiếp về kết quả sát hạch. Tổ trưởng tổ sát hạch chịu trách nhiệm về kết quả chung của kỳ sát hạch;

g) Khi thi hành nhiệm vụ, sát hạch viên phải mặc đồng phục theo quy định.

Điều 32. Trình tự tổ chức sát hạch

1. Phổ biến nội quy và nội dung có liên quan của kỳ sát hạch

a) Trước khi tổ chức sát hạch, Chủ tịch hội đồng sát hạch mời các thành viên của hội đồng, tổ sát hạch, tổ giám sát (nếu có) họp để phân công nhiệm vụ của từng thành viên trong kỳ sát hạch;

b) Tổ chức khai mạc kỳ sát hạch để công bố quyết định tổ chức kỳ sát hạch, phổ biến các nội dung có liên quan của kỳ sát hạch cho người dự sát hạch.

2. Sát hạch theo nội dung, quy trình sát hạch.

3. Kết thúc kỳ sát hạch

a) Đối với kỳ sát hạch lái xe hạng A3, A4, B1, B2, C, D, E và F, Chủ tịch hội đồng sát hạch mời các thành viên của hội đồng, tổ sát hạch, tổ giám sát (nếu có) họp để tổ trưởng sát hạch báo cáo kết quả sát hạch và thống nhất ký biên bản tổng hợp kết quả kỳ sát hạch;

Chủ tịch hội đồng sát hạch ký tên và đóng dấu cơ quan vào biên bản tổng hợp kết quả sát hạch lái xe của người dự sát hạch trúng tuyển theo mẫu quy định tại Phụ lục 26 và lưu trữ toàn bộ hồ sơ, biên bản kết quả kỳ sát hạch theo quy định.

b) Đối với sát hạch lái xe mô tô hạng A1, A2: tổ trưởng sát hạch mời các thành viên của tổ sát hạch, tổ giám sát (nếu có) họp thông qua kết quả sát hạch và thống nhất ký biên bản tổng hợp kết quả kỳ sát hạch.

Trưởng ban quản lý sát hạch ký tên và đóng dấu cơ quan xác nhận vào biên bản tổng hợp kết quả sát hạch của người dự sát hạch trúng tuyển và lưu trữ toàn bộ hồ sơ, biên bản kết quả kỳ sát hạch theo quy định.

Điều 33. Giám sát kỳ sát hạch

1. Căn cứ tình hình thực tế, Cục Đường bộ Việt Nam, Sở Giao thông vận tải tổ chức giám sát đột xuất một số kỳ sát hạch.

2. Cán bộ giám sát kỳ sát hạch là thanh tra viên giao thông đường bộ thuộc Cục Đường bộ Việt Nam, Sở Giao thông vận tải; có hiểu biết về công tác đào tạo, sát hạch lái xe, có phẩm chất đạo đức tốt, trung thực, khách quan. Số lượng cán bộ giám sát đối với kỳ sát hạch lái xe mô tô là 02 người, sát hạch lái xe ô tô là 03 người, trong đó cử một người làm tổ trưởng.

3. Khi làm nhiệm vụ giám sát các kỳ sát hạch, người giám sát phải mặc trang phục theo quy định.

4. Nhiệm vụ của tổ giám sát khi sát hạch lái xe tại các trung tâm sát hạch có lắp thiết bị chấm điểm tự động:

a) Giám sát việc thực hiện đúng nội dung, quy trình sát hạch của hội đồng sát hạch, tổ sát hạch; bảo đảm tính công khai, khách quan, minh bạch trong quá trình sát hạch;

b) Giám sát việc kiểm tra nhận dạng người dự sát hạch trước khi vào phòng sát hạch lý thuyết, sát hạch thực hành lái xe trong hình, trên đường; người không có nhiệm vụ không được vào phòng sát hạch lý thuyết;

c) Giám sát việc tổ chức sát hạch lái xe trên đường: thực hiện đúng đoạn đường cho phép tổ chức sát hạch; theo dõi, thu nhận các thông tin liên quan đến kỳ sát hạch;

d) Cán bộ giám sát làm việc độc lập, không vào phòng sát hạch lý thuyết, không lên xe sát hạch, không làm thay nhiệm vụ của sát hạch viên.

5. Nhiệm vụ của tổ giám sát khi sát hạch lái xe tại các trung tâm sát hạch chưa lắp thiết bị chấm điểm tự động:

Ngoài nhiệm vụ quy định tại điểm a, b, d khoản 4 Điều này phải giám sát việc chuẩn bị bộ đề sát hạch lý thuyết đúng quy định, không bị đánh dấu.

6. Quyền hạn của tổ giám sát

a) Khi phát hiện sai phạm, đề nghị hội đồng sát hạch, tổ sát hạch xử lý kịp thời, đúng quy định;

b) Báo cáo Cục trưởng Cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải để xem xét xử lý.

7. Kết thúc kỳ sát hạch, tổ trưởng tổ giám sát báo cáo bằng văn bản kết quả giám sát với Cục trưởng Cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải.

Điều 34. Công nhận kết quả sát hạch

Ban quản lý sát hạch rà soát, tổng hợp kết quả, làm văn bản để Cục trưởng Cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải ra quyết định công nhận trúng tuyển kỳ sát hạch kèm theo danh sách thí sinh trúng tuyển được cấp giấy phép lái xe theo mẫu quy định tại Phụ lục 27a, 27b.

Điều 35. Lưu trữ hồ sơ kết quả sát hạch

1. Sau mỗi kỳ sát hạch, ban quản lý sát hạch chịu trách nhiệm lưu trữ hồ sơ của kỳ sát hạch bao gồm:

a) Danh sách học sinh (báo cáo 1);

b) Danh sách thí sinh được phép dự sát hạch (báo cáo 2);

c) Biên bản kiểm tra hồ sơ thí sinh;

d) Quyết định tổ chức kỳ sát hạch lái xe;

đ) Biên bản phân công nhiệm vụ của hội đồng kỳ sát hạch lái xe;

e) Biên bản phân công nhiệm vụ của tổ sát hạch lái xe;

g) Biên bản tổng hợp kết quả kỳ sát hạch;

h) Danh sách thí sinh vắng, trượt kỳ sát hạch;

i) Quyết định công nhận trúng tuyển kỳ sát hạch;

k) Danh sách thí sinh trúng tuyển được cấp giấy phép lái xe;

l) Các tài liệu khác có liên quan đến kỳ sát hạch.

2. Cơ sở đào tạo lưu trữ hồ sơ của kỳ sát hạch bao gồm:

a) Các tài liệu tại điểm a, b, c, d, g, h, i, k khoản 1 Điều này;

b) Lưu trữ, bảo quản bài sát hạch lý thuyết và biên bản sát hạch thực hành lái xe trong hình, trên đường của thí sinh của từng kỳ sát hạch.

3. Trung tâm sát hạch lưu trữ hồ sơ của kỳ sát hạch bao gồm:

a) Các tài liệu tại điểm d, g khoản 1 Điều này;

b) Danh sách, kết quả sát hạch lý thuyết;

c) Danh sách, kết quả sát hạch thực hành.

4. Người dự sát hạch: tự bảo quản hồ sơ lái xe.

5. Thời gian lưu trữ hồ sơ của ban quản lý sát hạch, cơ sở đào tạo, trung tâm sát hạch

a) Không thời hạn đối với các tài liệu quy định tại điểm i, k khoản 1 Điều này;

b) 05 năm đối với các tài liệu quy định tại điểm a, b, c, d, đ, e, g, h, l khoản 1 Điều này;

c) 02 năm đối với các tài liệu còn lại.

Việc tiêu huỷ tài liệu hết thời hạn lưu trữ theo quy định hiện hành.

Chương IV

QUẢN LÝ, CẤP GIẤY PHÉP LÁI XE

Điều 36. Cơ quan quản lý sát hạch, cấp giấy phép lái xe

1. Cục Đường bộ Việt Nam được Bộ Giao thông vận tải giao nhiệm vụ quản lý thống nhất về sát hạch, cấp giấy phép lái xe trong phạm vi toàn quốc.

2. Phòng quản lý phương tiện và người lái thuộc Cục Đường bộ Việt Nam thực hiện chức năng, nhiệm vụ của ban quản lý sát hạch cấp Cục.

3. Sở Giao thông vận tải chịu trách nhiệm quản lý sát hạch, cấp giấy phép lái xe trong phạm vi tỉnh, thành phố trực thuộc Trung ương.

4. Phòng quản lý phương tiện và người lái hoặc phòng quản lý vận tải, phương tiện và người lái thuộc Sở Giao thông vận tải thực hiện chức năng, nhiệm vụ của ban quản lý sát hạch cấp Sở.

Điều 37. Nhiệm vụ của ban quản lý sát hạch cấp Cục

1. Nghiên cứu xây dựng hệ thống văn bản quy phạm pháp luật về sát hạch, cấp giấy phép lái xe để Cục trưởng Cục Đường bộ Việt Nam trình cấp có thẩm quyền ban hành; tham mưu cho Cục trưởng Cục Đường bộ Việt Nam trong việc chỉ đạo tổ chức thực hiện trong phạm vi cả nước.

2. Nghiên cứu hệ thống biểu mẫu, sổ sách quản lý nghiệp vụ và các ấn chỉ chuyên ngành phục vụ quản lý công tác sát hạch, cấp giấy phép lái xe, trình cấp có thẩm quyền ký ban hành áp dụng thống nhất trong phạm vi cả nước.

3. Kiểm tra đột xuất hoặc định kỳ các trung tâm sát hạch lái xe, bảo đảm độ chính xác của các thiết bị chấm điểm tự động theo quy định, trường hợp cần thiết có thể tạm dừng để khắc phục; kiểm tra các kỳ sát hạch tại trung tâm sát hạch, xử lý hoặc báo cáo cơ quan có thẩm quyền để xử lý các vi phạm theo quy định hiện hành.

4. Nghiên cứu ứng dụng công nghệ thông tin vào nghiệp vụ tổ chức, quản lý công tác sát hạch cấp giấy phép lái xe; thiết lập hệ thống mạng thông tin kết nối ban quản lý sát hạch cấp Cục với các trung tâm sát hạch, ban quản lý sát hạch cấp Sở và các cơ sở đào tạo lái xe.

5. Tham mưu cho Cục trưởng Cục Đường bộ Việt Nam

a) Hướng dẫn chuyên môn, nghiệp vụ để các địa phương xây dựng trung tâm sát hạch lái xe;

b) Chỉ đạo về nghiệp vụ, hướng dẫn và kiểm tra, giám sát hoạt động, kiểm chuẩn phương tiện, trang thiết bị, cơ sở vật chất của các trung tâm sát hạch lái xe theo quy định;

c) Hướng dẫn, kiểm tra về nghiệp vụ đối với ban quản lý sát hạch cấp Sở;

d) Xây dựng chương trình, kế hoạch đào tạo, chỉ đạo, tổ chức tập huấn, cấp thẻ sát hạch viên cho đội ngũ sát hạch viên trong cả nước và lưu trữ hồ sơ sát hạch viên theo quy định; trực tiếp quản lý đội ngũ sát hạch viên thuộc ban quản lý sát hạch cấp Cục;

đ) Tổ chức sát hạch, cấp giấy phép lái xe đối với học viên học tại các cơ sở đào tạo lái xe được Bộ Giao thông vận tải giao.

6. Tổ chức cấp và đổi giấy phép lái xe cho người lái xe thuộc các cơ quan Trung ương của Đảng, Nhà nước, đoàn thể và các tổ chức quốc tế, ngoại giao có trụ sở cơ quan tại Hà Nội.

7. Thực hiện các nhiệm vụ khác liên quan đến sát hạch, cấp giấy phép lái xe do Cục trưởng Cục Đường bộ Việt Nam giao.

Điều 38. Nhiệm vụ của ban quản lý sát hạch cấp Sở

1. Tham mưu cho Giám đốc Sở Giao thông vận tải

a) Tổ chức thực hiện các quy định của Bộ Giao thông vận tải và hướng dẫn của Cục Đường bộ Việt Nam về nghiệp vụ sát hạch, cấp giấy phép lái xe;

b) Xây dựng kế hoạch về nhu cầu đào tạo, bồi dưỡng và trực tiếp quản lý, lưu trữ hồ sơ của đội ngũ sát hạch viên thuộc ban quản lý sát hạch cấp Sở;

c) Chỉ đạo xây dựng, quản lý hoạt động của trung tâm sát hạch thuộc địa phương;

d) Triển khai nối mạng thông tin với trung tâm sát hạch, các cơ sở đào tạo tại địa phương và với Cục Đường bộ Việt Nam;

đ) Tổ chức các kỳ sát hạch đối với học viên học tại các cơ sở đào tạo lái xe do Sở quản lý; trường hợp việc sát hạch được tổ chức tại trung tâm sát hạch không thuộc quyền quản lý trực tiếp thì ban quản lý sát hạch cấp Sở lựa chọn để có kế hoạch tổ chức sát hạch phù hợp.

2. Tổ chức cấp và đổi giấy phép lái xe cho người lái xe thuộc quản lý của địa phương, trừ các đối tượng quy định tại khoản 6 Điều 37 Thông tư này.

3. Thực hiện các nhiệm vụ khác liên quan đến sát hạch, cấp giấy phép lái xe do Giám đốc Sở Giao thông vận tải giao.

Điều 39. Mẫu giấy phép lái xe

1. Bộ trưởng Bộ Giao thông vận tải ban hành mẫu giấy phép lái xe.

2. Cục Đường bộ Việt Nam in, phát hành, hướng dẫn và quản lý việc sử dụng giấy phép lái xe trong phạm vi cả nước.

Điều 40. Sử dụng và quản lý giấy phép lái xe

1. Người có giấy phép lái xe chỉ được lái loại xe quy định đã ghi trong giấy phép lái xe; trường hợp sử dụng giấy phép lái xe hạng A2 phải thực hiện theo quy định của Thủ tướng Chính phủ.

2. Giấy phép lái xe phải được mang theo người khi lái xe.

3. Giấy phép lái xe có thể bị tước quyền sử dụng có thời hạn, không thời hạn hoặc thu hồi theo quy định của pháp luật.

4. Người có giấy phép lái xe hạng B1 muốn hành nghề lái xe và người có nhu cầu nâng hạng giấy phép lái xe phải dự khoá đào tạo và sát hạch để được cấp giấy phép lái xe mới.

5. Người nước ngoài hoặc người Việt Nam cư trú ở nước ngoài có giấy phép lái xe nước ngoài, nếu có nhu cầu lái xe ở Việt Nam phải làm thủ tục đổi sang giấy phép lái xe tương ứng của Việt Nam. Trường hợp điều ước quốc tế về giấy phép lái xe mà Việt Nam là thành viên có quy định khác thì áp dụng quy định của điều ước quốc tế đó.

6. Giấy phép lái xe hạng A1, A2 do ngành công an cấp trước ngày 01/8/1995, bằng lái xe và giấy phép lái xe do ngành giao thông vận tải cấp còn giá trị được tiếp tục sử dụng theo thời hạn ghi trên giấy phép lái xe hoặc bằng lái xe.

7. Người có giấy phép lái xe hạng C được cấp trước ngày 01/7/2009 đang điều khiển ôtô đầu kéo kéo sơ mi rơ moóc được tiếp tục điều khiển loại xe này đến ngày 01/7/2010.

8. Giấy phép lái xe hạng D, E do ngành Giao thông vận tải cấp trước ngày 01/7/2009 cho người chưa đủ tuổi theo quy định của Luật Giao thông đường bộ năm 2008 được tiếp tục đổi giấy phép lái xe khi hết hạn.

9. Người có giấy phép lái xe hạng FD, FE do ngành Giao thông vận tải cấp trước ngày 01/7/2009, nếu có nhu cầu điều khiển ôtô tải kéo rơ moóc hoặc ô tô đầu kéo kéo sơ mi rơ moóc được đổi bổ sung hạng FC.

10. Người giả khai báo mất hoặc tẩy xoá, làm sai lệch các thông tin trên giấy phép lái xe hoặc có hành vi cố tình gian dối khác, trong quá trình làm thủ tục đổi hoặc đề nghị cấp lại giấy phép lái xe, khi kiểm tra phát hiện, cơ quan quản lý giấy phép lái xe ra quyết định thu hồi giấy phép lái xe và hồ sơ gốc. Người có nhu cầu được cấp lại giấy phép lái xe phải học lại theo chương trình và dự sát hạch để được cấp giấy phép lái xe. Trường hợp phát hiện các vi phạm nghiêm trọng như sử dụng giấy phép lái xe giả, thay đổi các thông tin (như họ tên, hạng xe được lái...) thì chuyển hồ sơ cho cơ quan Công an điều tra, xử lý.

Điều 41. Di chuyển quản lý giấy phép lái xe

1. Người có giấy phép lái xe khi chuyển nơi cư trú từ tỉnh, thành phố trực thuộc Trung ương này đến tỉnh, thành phố trực thuộc Trung ương khác, nếu có nhu cầu phải có giấy đề nghị di chuyển quản lý giấy phép lái xe để cơ quan đang quản lý giấy phép lái xe cấp giấy di chuyển; cơ quan quản lý giấy phép lái xe nơi người lái xe chuyển đến làm thủ tục ghi nhận để theo dõi, quản lý và đổi lại giấy phép lái xe khi hết hạn. Giấy phép lái xe chuyển đến được tiếp tục sử dụng trong thời hạn quy định.

Giấy di chuyển quản lý giấy phép lái xe cơ giới đường bộ có thời hạn 06 tháng kể từ ngày ký; nếu quá thời hạn trên người lái xe có đơn đề nghị để cơ quan đang quản lý giấy phép lái xe cấp lại giấy di chuyển. Khi tiếp nhận giấy phép lái xe di chuyển đến, nếu thấy có nghi vấn, cơ quan quản lý giấy phép lái xe nơi tiếp nhận phối hợp với nơi cấp giấy di chuyển để xác minh tính xác thực của hồ sơ chuyển đến. Giấy di chuyển quản lý giấy phép lái xe cơ giới đường bộ theo mẫu quy định tại Phụ lục 28.

2. Người có giấy phép lái xe nâng hạng tại nơi không quản lý giấy phép lái xe trước khi nâng hạng phải được cấp giấy di chuyển về cơ quan đang quản lý hạng giấy phép lái xe trước khi nâng hạng để tiếp tục quản lý.

Điều 42. Cấp mới giấy phép lái xe

1. Căn cứ quyết định công nhận trúng tuyển, Cục trưởng Cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải cấp giấy phép lái xe cho người trúng tuyển.

2. Khi cấp giấy phép lái xe nâng hạng, cơ quan quản lý sát hạch cắt góc giấy phép lái xe cũ và giao cho người lái xe bảo quản.

3. Thời gian cấp giấy phép lái xe chậm nhất không quá 10 ngày làm việc sau khi có quyết định trúng tuyển. Trước khi trả giấy phép lái xe cho người trúng tuyển, cơ quan quản lý sát hạch phải ghi số giấy phép lái xe vào biên bản tổng hợp kết quả sát hạch lái xe.

Điều 43. Cấp lại giấy phép lái xe

1. Người có giấy phép lái xe còn thời hạn sử dụng, nhưng không còn hồ sơ gốc, có tên trong hồ sơ của cơ quan quản lý sát hạch, được lập lại hồ sơ lái xe. Hồ sơ lái xe lập lại gồm: đơn xin đổi, tờ khai nguyên nhân mất hồ sơ gốc được cơ quan công an cấp xã xác nhận, bản sao giấy chứng minh nhân dân, giấy chứng nhận sức khỏe, được cơ quan quản lý cấp, đổi giấy phép lái xe xác nhận và đóng dấu, ghi rõ được lập lại lần thứ mấy vào góc trên bên phải đơn xin đổi giấy phép lái xe và trả cho người lái xe tự bảo quản.

2. Người có giấy phép lái xe đã hết hạn sử dụng:

a) Quá từ một tháng trở lên nhưng chưa quá 06 tháng kể từ ngày hết hạn, có đủ hồ sơ gốc, được dự sát hạch lại lý thuyết để được cấp lại giấy phép lái xe;

b) Quá từ 06 tháng trở lên kể từ ngày hết hạn, có đủ hồ sơ gốc, được dự sát hạch lại cả lý thuyết và thực hành lái xe để được cấp lại giấy phép lái xe;

c) Không còn hồ sơ gốc nhưng có tên trong hồ sơ của cơ quan quản lý sát hạch, được dự sát hạch lại cả lý thuyết và thực hành để được cấp lại giấy phép lái xe và lập lại hồ sơ lái xe.

3. Người có giấy phép lái xe bị mất:

a) Còn thời hạn sử dụng và còn hồ sơ gốc, nếu bị mất trong các trường hợp thiên tai như bão lụt, động đất hoặc bị hoả hoạn, có xác nhận của chính quyền địa phương; bị cướp, trấn lột, mất trộm có xác nhận rõ vụ việc của cơ quan công an, cơ quan quản lý giấy phép lái xe không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý thì được xét cấp lại giấy phép lái xe. Ngoài các trường hợp bị mất trên, nếu không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 02 tháng kể từ ngày nộp đủ hồ sơ hợp lệ theo quy định, được dự sát hạch lại lý thuyết để được cấp lại giấy phép lái xe;

b) Còn thời hạn sử dụng nhưng không còn hồ sơ gốc, có tên trong hồ sơ của cơ quan quản lý sát hạch, không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 02 tháng kể từ ngày nộp đủ hồ sơ hợp lệ theo quy định, được dự sát hạch lại cả lý thuyết và thực hành để được cấp lại giấy phép lái xe;

c) Quá thời hạn sử dụng và còn hồ sơ gốc, nếu không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, sau 02 tháng kể từ ngày nộp đủ hồ sơ hợp lệ theo quy định, được dự sát hạch lại cả lý thuyết và thực hành để được cấp lại giấy phép lái xe;

d) Quá thời hạn sử dụng và không còn hồ sơ gốc, có tên trong hồ sơ của cơ quan quản lý sát hạch, nếu không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 12 tháng kể từ ngày nộp đủ hồ sơ hợp lệ theo quy định, được dự sát hạch lại cả lý thuyết và thực hành để được cấp lại giấy phép lái xe.

4. Người bị thu hồi, tước quyền sử dụng giấy phép lái xe không thời hạn, sau thời hạn 01 năm kể từ ngày cơ quan có thẩm quyền ra quyết định thu hồi (hoặc tước quyền sử dụng giấy phép lái xe không thời hạn), nếu có nhu cầu, được dự học lại Luật Giao thông đường bộ, đạo đức người lái xe, được kiểm tra và có chứng nhận của cơ sở đào tạo đã hoàn thành nội dung học và nộp đủ hồ sơ hợp lệ theo quy định thì được dự sát hạch lại cả lý thuyết và thực hành để được cấp lại giấy phép lái xe.

5. Ngày trúng tuyển ghi tại mặt sau giấy phép lái xe cấp lại (phục hồi) được tính theo ngày trúng tuyển của giấy phép lái xe cũ.

6. Thời gian cấp lại giấy phép lái xe thực hiện như đối với cấp mới. Khi cấp lại giấy phép lái xe, cơ quan quản lý cấp giấy phép lái xe phải cắt góc giấy phép lái xe cũ (nếu có).

7. Người dự sát hạch lại có nhu cầu ôn tập, đăng ký với các cơ sở đào tạo lái xe do Sở quản lý để được hướng dẫn ôn tập, phải nộp phí ôn tập theo quy định của Bộ Tài chính, không phải học lại theo chương trình đào tạo.

8. Việc tổ chức sát hạch lại để cấp giấy phép lái xe do cơ quan trực tiếp quản lý giấy phép lái xe thực hiện

a) Ban quản lý sát hạch rà soát, kiểm tra các điều kiện theo quy định, lập danh sách thí sinh sát hạch lại theo mẫu quy định tại Phụ lục 24 trình Cục trưởng Cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải ra quyết định tổ chức kỳ sát hạch lái xe;

b) Trường hợp chưa có kỳ sát hạch lái xe ô tô phù hợp, có thể thành lập hội đồng sát hạch theo quy định cho các đối tượng này, thành phần hội đồng không có cơ sở đào tạo;

c) Đối với các địa phương chưa có trung tâm sát hạch, nếu chỉ sát hạch lại phần lý thuyết thì có thể tổ chức sát hạch tại địa phương;

d) Đối với các địa phương chưa có trung tâm sát hạch, nếu sát hạch lại cả lý thuyết và thực hành thì tổ chức sát hạch tại trung tâm sát hạch của địa phương khác.

Điều 44. Đổi giấy phép lái xe

1. Trong thời hạn 60 ngày trước khi giấy phép lái xe hết hạn, người có nhu cầu tiếp tục sử dụng giấy phép lái xe làm đơn đề nghị đổi kèm theo giấy chứng nhận sức khoẻ do cơ sở y tế có thẩm quyền cấp theo quy định, gửi đến cơ quan quản lý giấy phép lái xe để được xét cấp lại giấy phép lái xe.

2. Người có giấy phép lái xe đã hết hạn nhưng chưa quá 30 ngày kể từ ngày hết hạn, người có giấy phép lái xe bị hỏng, có đủ hồ sơ gốc thì được xét đổi giấy phép lái xe.

3. Người có giấy phép lái xe hạng E đủ 55 tuổi đối với nam và 50 tuổi đối với nữ, có nhu cầu tiếp tục lái xe, nếu đủ sức khoẻ theo quy định, được xét cấp lại giấy phép lái xe từ hạng D trở xuống.

4. Trường hợp năm sinh, tên đệm ghi trên giấy phép lái xe có sai lệch với năm sinh, tên đệm ghi trên giấy chứng minh nhân dân thì cơ quan quản lý giấy phép lái xe làm thủ tục cấp lại giấy phép lái xe mới phù hợp với năm sinh, tên đệm ghi trong giấy chứng minh nhân dân.

5. Đối tượng được đổi giấy phép lái xe

a) Người Việt Nam, người nước ngoài được đào tạo, sát hạch cấp giấy phép lái xe tại Việt Nam khi hết thời hạn sử dụng;

b) Người Việt Nam, người nước ngoài định cư lâu dài ở Việt Nam đã có giấy phép lái xe Việt Nam đổi từ giấy phép lái xe nước ngoài, khi hết hạn nếu có nhu cầu;

c) Người có giấy phép lái xe quân sự còn thời hạn sử dụng khi ra quân (phục viên, xuất ngũ, chuyển ngành, thôi việc, nghỉ hưu...), nếu có nhu cầu được đổi giấy phép lái xe;

d) Cán bộ, chiến sĩ công an có giấy phép lái xe do ngành công an cấp sau ngày 31/7/1995 còn thời hạn sử dụng, khi ra khỏi ngành (chuyển công tác, nghỉ hưu, thôi việc ...), nếu có nhu cầu được đổi giấy phép lái xe;

đ) Người có giấy phép lái xe mô tô của ngành giao thông vận tải hoặc giấy phép lái xe mô tô do ngành công an cấp trước 31/7/1995 bị hỏng có nhu cầu đổi, nếu còn hồ sơ gốc, có tên trong sổ lưu được xét cấp laị giấy phép lái xe mới;

e) Người nước ngoài cư trú, làm việc, học tập tại Việt Nam với thời gian từ 03 tháng trở lên, có giấy phép lái xe Quốc tế hay Quốc gia còn thời hạn sử dụng, nếu có nhu cầu lái xe ở Việt Nam được xét làm thủ tục đổi sang giấy phép lái xe tương ứng của Việt Nam;

g) Khách du lịch nước ngoài lái xe đăng ký nước ngoài vào Việt Nam, có giấy phép lái xe Quốc tế hay Quốc gia còn thời hạn sử dụng, nếu có nhu cầu lái xe ở Việt Nam được xét đổi sang giấy phép lái xe tương ứng của Việt Nam;

h) Người Việt Nam (mang quốc tịch Việt Nam) trong thời gian cư trú, học tập, làm việc ở nước ngoài được nước ngoài cấp giấy phép lái xe Quốc tế hoặc Quốc gia, còn thời hạn sử dụng, nếu có nhu cầu lái xe ở Việt Nam được xét đổi sang giấy phép lái xe tương ứng của Việt Nam.

6. Không đổi giấy phép lái xe đối với các trường hợp sau:

a) Giấy phép lái xe tạm thời của nước ngoài; giấy phép lái xe của nước ngoài, quân sự, công an quá thời hạn sử dụng theo quy định; có biểu hiện tẩy xóa, rách nát không còn đủ các yếu tố cần thiết để đổi giấy phép lái xe hoặc có sự khác biệt về nhận dạng;

b) Giấy phép lái xe do ngành giao thông vận tải cấp nhưng không có trong bảng kê danh sách cấp giấp phép lái xe (sổ quản lý);

c) Quyết định ra quân tính đến ngày làm thủ tục đổi quá thời hạn 06 tháng đối với giấy phép lái xe quân sự do Bộ Quốc phòng cấp.

7. Thời hạn sử dụng và hạng xe được phép điều khiển

a) Thời hạn sử dụng giấy phép lái xe Việt Nam đổi cho người nước ngoài phù hợp với thời hạn sử dụng giấy phép lái xe nước ngoài nhưng không vượt quá thời hạn quy định của giấy phép lái xe Việt Nam;

b) Thời hạn sử dụng giấy phép lái xe Việt Nam đổi cho khách du lịch nước ngoài lái xe đăng ký nước ngoài vào Việt Nam phù hợp với thời gian du lịch ở Việt Nam (từ khi nhập cảnh đến khi xuất cảnh) nhưng không vượt quá thời hạn quy định của giấy phép lái xe Việt Nam;

Đối với khách du lịch nước ngoài lái xe vào Việt Nam chưa có điều kiện xuất trình hộ chiếu và giấy phép lái xe nước ngoài, khi đổi giấy phép lái xe có thể căn cứ vào danh sách xuất nhập cảnh của Bộ Công an và bản dịch giấy phép lái xe (kèm theo bản photocopy giấy phép lái xe nước ngoài), làm sẵn giấy phép lái xe cho số người đăng ký. Giấy phép lái xe chỉ được cấp cho những người thực sự vào Việt Nam sau khi đối chiếu giấy phép lái xe nước ngoài và hộ chiếu;

c) Giấy phép lái xe Quốc tế hay Quốc gia cấp cho người đổi được điều khiển nhiều hạng xe khác nhau được đổi sang giấy phép lái xe để điều khiển các hạng xe tương ứng của Việt Nam;

d) Giấy phép lái xe quân sự có hiệu lực được phép lái nhiều hạng xe khác nhau được đổi sang giấy phép lái xe ngành giao thông vận tải có hiệu lực lái các hạng xe tương ứng.

8. Giấy phép lái xe được đổi chậm nhất 05 ngày làm việc, kể từ khi nhận đủ hồ sơ hợp lệ. Khi đổi giấy phép lái xe, cơ quan quản lý cấp giấy phép lái xe cắt góc giấy phép lái xe cũ (trừ giấy phép lái xe do nước ngoài cấp).

Điều 45. Hồ sơ đổi giấy phép lái xe

1. Hồ sơ đổi giấy phép lái xe đối với giấy phép lái xe do ngành giao thông vận tải cấp gồm:

a) Đơn đề nghị đổi giấy phép lái xe theo mẫu quy định tại Phụ lục 29;

b) Hồ sơ gốc phù hợp với giấy phép lái xe đề nghị đổi;

c) Giấy chứng nhận sức khoẻ do cơ sở y tế có thẩm quyền cấp theo quy định;

d) Bản photocopy giấy phép lái xe sắp hết hạn;

đ) 03 ảnh màu cỡ 3x4 cm kiểu chứng minh nhân dân.

Khi đến nộp hồ sơ, người đổi giấy phép lái xe xuất trình giấy phép lái xe, giấy chứng minh nhân dân hoặc hộ chiếu để đối chiếu.

2. Hồ sơ đổi giấy phép lái xe đối với giấy phép lái xe quân sự do Bộ Quốc phòng cấp

Đơn đề nghị đổi giấy phép lái xe theo mẫu quy định tại Phụ lục 29;

b) Quyết định ra quân trong thời hạn không quá 06 tháng tính từ ngày Thủ trưởng cấp trung đoàn trở lên ký;

c) Giấy chứng nhận sức khoẻ do cơ sở y tế có thẩm quyền cấp theo quy định;

d) Giấy phép lái xe quân sự còn thời hạn sử dụng (bản gốc);

đ) Giấy giới thiệu của Cục Xe - Máy hoặc chủ nhiệm ngành xe máy cấp quân khu, quân đoàn, quân chủng, binh chủng và tương đương;

e) 03 ảnh màu cỡ 3x4 cm kiểu giấy chứng minh nhân dân.

Khi đến nộp hồ sơ, người đổi giấy phép lái xe xuất trình sổ hộ khẩu hoặc giấy chứng minh nhân dân để đối chiếu.

Hồ sơ đổi giấy phép lái xe quân sự là hồ sơ lái xe gồm các tài liệu ghi ở các điểm a, b, c, đ khoản 2 Điều này và giấy phép lái xe quân sự đã được cắt góc, giao cho người lái xe tự bảo quản.

3. Hồ sơ đổi giấy phép lái xe đối với giấy phép lái xe do ngành công an cấp sau ngày 31/7/1995

Đơn đề nghị đổi giấy phép lái xe theo mẫu quy định tại Phụ lục 29;

b) Quyết định ra khỏi ngành (chuyển công tác, nghỉ hưu, thôi việc ...) của cấp có thẩm quyền;

c) Giấy chứng nhận sức khoẻ do cơ sở y tế có thẩm quyền cấp theo quy định;

d) Giấy phép lái xe của ngành công an cấp còn thời hạn sử dụng (bản gốc);

đ) Giấy giới thiệu của cơ quan cấp giấy phép lái xe của ngành công an;

e) 03 ảnh màu cỡ 3x4 cm kiểu chứng minh nhân dân.

Khi đến nộp hồ sơ, người đổi giấy phép lái xe xuất trình giấy chứng minh nhân dân hoặc hộ chiếu để đối chiếu.

Hồ sơ đổi giấy phép lái xe công an là hồ sơ lái xe, gồm tài liệu ghi ở các điểm a, b, c, đ khoản 3 Điều này và giấy phép lái xe công an đã được cắt góc, giao cho người lái xe tự bảo quản.

4. Hồ sơ đổi giấy phép lái xe đối với giấy phép lái xe hoặc bằng lái xe của nước ngoài

a) Đơn đề nghị đổi giấy phép lái xe cơ giới đường bộ (đối với người nước ngoài theo mẫu quy định tại Phụ lục 30; đối với người Việt Nam theo mẫu quy định tại Phụ lục 29) có xác nhận của cơ quan chủ quản hoặc chính quyền địa phương;

b) Bản photocopy giấy phép lái xe nước ngoài;

c) Bản dịch giấy phép lái xe nước ngoài ra tiếng Việt được bảo chứng chất lượng dịch thuật của cơ quan công chứng hoặc Đại sứ quán, Lãnh sự quán tại Việt Nam mà người dịch làm việc, đóng dấu giáp lai với bản photocopy giấy phép lái xe; trường hợp phát hiện có nghi vấn, cơ quan cấp đổi giấy phép lái xe có văn bản đề nghị Đại sứ quán, Lãnh sự quán của quốc gia cấp giấy phép lái xe tại Việt Nam xác minh;

d) Bản photocopy hộ chiếu gồm phần số hộ chiếu, họ tên và ảnh người được cấp, thời hạn sử dụng và trang thị thực nhập cảnh vào Việt Nam hoặc bản photocopy giấy chứng minh nhân dân, chứng minh thư ngoại giao hoặc công vụ do Bộ Ngoại giao Việt Nam cấp. Đối tượng thuộc cơ quan đại diện ngoại giao, các cơ quan đại diện của tổ chức quốc tế được hưởng ưu đãi miễn trừ phải có thêm giấy giới thiệu của Bộ Ngoại giao;

đ) 03 ảnh màu cỡ 3x4 cm kiểu giấy chứng minh nhân dân.

Khi nộp hồ sơ, người đổi giấy phép lái xe phải xuất trình hộ chiếu hoặc giấy chứng minh nhân dân (chứng minh thư ngoại giao, công vụ do Bộ Ngoại giao Việt Nam cấp) và giấy phép lái xe nước ngoài để đối chiếu.

Hồ sơ đổi giấy phép lái xe lập thành 02 bộ, gồm giấy tờ tại các điểm a, b, c, d khoản 4 Điều này; 01 bộ lưu trữ tại cơ quan quản lý giấy phép lái xe; 01 bộ giao cho người lái xe tự bảo quản kèm theo giấy phép lái xe nước ngoài.

Phần IV

ĐÀO TẠO, SÁT HẠCH ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP ĐẶC THÙ

Điều 46. Đào tạo lái xe

1. Đào tạo đối với người khuyết tật điều khiển xe mô tô ba bánh dùng cho người khuyết tật để cấp giấy phép lái xe hạng A1

a) Người học có thể tự học lý thuyết và thực hành; trường hợp có nhu cầu học tập trung đăng ký với cơ sở đào tạo để được học theo nội dung, chương trình quy định;

b) Cơ sở đào tạo miễn toàn bộ hoặc giảm học phí cho người học.

2. Đào tạo lái xe mô tô hạng A1 đối với đồng bào dân tộc có trình độ văn hóa quá thấp.

Sở Giao thông vận tải xây dựng, báo cáo Uỷ ban nhân dân cấp tỉnh để được chấp thuận về điều kiện, hình thức đào tạo phù hợp điều kiện thực tế địa phương.

Điều 47. Sát hạch lái xe

Việc sát hạch để cấp giấy phép lái xe mô tô hạng A1 cho người khuyết tật, đồng bào dân tộc có trình độ văn hoá quá thấp do Sở Giao thông vận tải căn cứ nội dung và quy trình sát hạch đã được ban hành, xây dựng nội dung và phương án tổ chức sát hạch phù hợp trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định.

Phần V

TỔ CHỨC THỰC HIỆN

Điều 48. Báo cáo về công tác đào tạo, sát hạch, cấp giấy phép lái xe

1. Hàng năm, vào tháng 01 và tháng 7, Sở Giao thông vận tải sơ kết, tổng kết công tác đào tạo, sát hạch, cấp giấy phép lái xe của địa phương, gửi báo cáo về Cục Đường bộ Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải.

2. Hàng tháng (trước ngày 05 của tháng sau), các Sở Giao thông vận tải thực hiện báo cáo tổng hợp cấp, đổi giấy phép lái xe về Cục Đường bộ Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải theo mẫu quy định tại Phụ lục 31.

Điều 49. Kiểm tra, thanh tra

1. Cục Đường bộ Việt Nam thực hiện kiểm tra công tác đào tạo, sát hạch, cấp giấy phép lái xe, xử lý vi phạm theo quy định.

2. Thanh tra Bộ Giao thông vận tải chủ trì tổ chức thanh tra công tác đào tạo, sát hạch, cấp giấy phép lái xe.

3. Sở Giao thông vận tải chủ trì phối hợp các cơ quan liên quan, căn cứ chức năng nhiệm vụ được giao, tổ chức kiểm tra, thanh tra, giám sát công tác đào tạo, sát hạch lái xe đối với các cơ sở đào tạo, trung tâm sát hạch do Sở quản lý, xử lý vi phạm theo quy định.

4. Việc kiểm tra, thanh tra công tác đào tạo, sát hạch, cấp giấy phép lái xe phải theo quy định của pháp luật về kiểm tra, thanh tra.

Điều 50. Hiệu lực thi hành

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký ban hành và thay thế các Quyết định số 54/2007/QĐ-BGTVT ngày 07/11/2007 “Ban hành Quy chế quản lý sát hạch, cấp giấy phép lái xe cơ giới đường bộ”, số 55/2007/QĐ-BGTVT ngày 07/11/2007 “Ban hành Quy chế quản lý đào tạo lái xe cơ giới đường bộ”, số 56/2007/QĐ-BGTVT ngày 07/11/2007 “Ban hành Chương trình đào tạo lái xe cơ giới đường bộ”, số 05/2008/QĐ-BGTVT ngày 20/3/2008 “Bổ sung một số nội dung trong đào tạo, sát hạch và cấp giấy phép lái xe cho người tàn tật” của Bộ trưởng Bộ Giao thông vận tải.

2. Cơ sở đào tạo lái xe được thành lập trước khi Thông tư này có hiệu lực thi hành phải bảo đảm diện tích tối thiểu của sân tập lái quy định tại khoản 14 Điều 5 của Thông tư này chậm nhất sau 03 năm kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 51. Trách nhiệm thi hành

1. Cục Đường bộ Việt Nam, Sở Giao thông vận tải các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 51;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Uỷ ban An toàn Giao thông quốc gia;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ GTVT;
- Lưu: VT, TCCB.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2009 - 08 su dung xe gan may de van chuyen nguoi hang hoa

BỘ GIAO THÔNG VẬN TẢI ------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 08/2009/TT-BGTVT | Hà Nội, ngày 23 tháng 06 năm 2009

THÔNG TƯ

HƯỚNG DẪN VIỆC SỬ DỤNG XE THÔ SƠ, XE GẮN MÁY, XE MÔ TÔ HAI BÁNH, XE MÔ TÔ BA BÁNH VÀ CÁC LOẠI XE TƯƠNG TỰ ĐỂ VẬN CHUYỂN HÀNH KHÁCH, HÀNG HÓA

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 28 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Bộ Giao thông vận tải hướng dẫn việc sử dụng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự để vận chuyển hành khách, hàng hóa nhằm bảo đảm trật tự, an toàn giao thông như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn những nguyên tắc chung về hoạt động vận chuyển hành khách, hàng hóa bằng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân liên quan đến hoạt động vận chuyển hành khách, hàng hóa bằng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự.

Chương 2.

QUY ĐỊNH VẬN CHUYỂN HÀNH KHÁCH, HÀNG HÓA BẰNG XE THÔ SƠ, XE GẮN MÁY, XE MÔ TÔ HAI BÁNH, XE MÔ TÔ BA BÁNH VÀ CÁC LOẠI XE TƯƠNG TỰ

Điều 3. Người điều khiển phương tiện

1. Phải bảo đảm quy định tại Điều 58 và Điều 63 Luật Giao thông đường bộ.

2. Trang bị mũ bảo hiểm cho hành khách đi xe đối với các loại xe bắt buộc phải đội mũ bảo hiểm.

3. Đối với hoạt động kinh doanh vận chuyển hành khách, hàng hóa bằng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự, người điều khiển phương tiện phải có biển hiệu hoặc trang phục do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) quy định để nhận biết với các đối tượng tham gia giao thông khác.

Điều 4. Phương tiện vận chuyển

1. Xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự phải bảo đảm quy định tại Điều 53 Luật Giao thông đường bộ.

2. Xe thô sơ phải bảo đảm các điều kiện an toàn giao thông đường bộ theo quy định của Ủy ban nhân dân cấp tỉnh.

Điều 5. Hoạt động vận chuyển

1. Ủy ban nhân dân cấp tỉnh quy định cụ thể:

a. Phạm vi, tuyến đường hoạt động, thời gian hoạt động đối với từng loại phương tiện để bảo đảm trật tự, an toàn giao thông đường bộ;

b. Các hoạt động dừng, đỗ, đón, trả hành khách và hàng hóa phải bảo đảm trật tự, an toàn giao thông đường bộ.

2. Xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự vận chuyển hành khách, hàng hóa trong phạm vi địa phương nào thì phải tuân theo các quy định của địa phương đó.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 6. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

Ủy ban nhân dân cấp tỉnh căn cứ vào những nguyên tắc chung và tình hình của địa phương để quy định cụ thể về hoạt động vận chuyển hành khách, hàng hóa bằng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự trong phạm vi địa phương.

Điều 7. Trách nhiệm của Sở Giao thông vận tải

Tham mưu trình Ủy ban nhân dân cấp tỉnh quy định về quản lý sử dụng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự hoạt động vận chuyển hành khách, hàng hóa trong phạm vi địa phương.

Điều 8. Hiệu lực, trách nhiệm thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Bãi bỏ Thông tư số 03/2002/TT-BGTVT ngày 27 tháng 02 năm 2002 của Bộ trưởng Bộ Giao thông vận tải hướng dẫn việc sử dụng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự để vận chuyển khách, hàng.

2. Cục Đường bộ Việt Nam có trách nhiệm tổng hợp (thông qua các Sở Giao thông vận tải) và báo cáo Bộ Giao thông vận tải những vấn đề phát sinh, vướng mắc trong quá trình thực hiện để nghiên cứu, giải quyết kịp thời.

3. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như khoản 3 Điều 8;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo: Website CP, Website BGTVT;
- Lưu: VT, VTải (2).

BỘ TRƯỞNG

Hồ Nghĩa Dũng


TT 2009 - 10 kiem tra an toan phuong tien giao thong duong bo

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------
Số: 10/2009/TT-BGTVT | Hà Nội, ngày 24 tháng 6 năm 2009

THÔNG TƯ

VỀ KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày13 tháng 11 năm 2008;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ như sau:

Điều 1. Phạm vi áp dụng

1. Thông tư này áp dụng đối với việc kiểm tra an toàn kỹ thuật và bảo vệ môi trường các loại phương tiện giao thông cơ giới đường bộ (sau đây gọi là xe cơ giới) và làm căn cứ kỹ thuật cho các chủ phương tiện và người lái xe thực hiện đầy đủ yêu cầu về bảo dưỡng, sửa chữa để phương tiện theo yêu cầu quy định về an toàn kỹ thuật và bảo vệ môi trường khi tham gia giao thông.

2. Thông tư này không áp dụng cho xe mô tô, xe gắn máy và các xe cơ giới của quân đội, công an sử dụng vào mục đích quốc phòng, an ninh.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến hoạt động kiểm tra an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới đang lưu hành theo định kỳ (sau đây gọi tắt là kiểm định) hoặc khi tham gia giao thông.

Điều 3. Hạng mục và phương pháp kiểm tra

1. Hạng mục và phương pháp kiểm tra an toàn kỹ thuật và bảo vệ môi trường xe cơ giới quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Xe cơ giới được cấp Giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường khi đạt tất cả các hạng mục quy định tại Phụ lục I ban hành kèm theo Thông tư này.

Điều 4. Chu kỳ kiểm định

1. Chu kỳ kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe cơ giới được thực hiện theo quy định tại Phụ lục II ban hành kèm theo Thông tư này.

2. Các trường hợp phương tiện đang trong quá trình hoàn thiện hồ sơ đăng ký, hồ sơ chuyển vùng, cải tạo; phương tiện mới sản xuất lắp ráp, nhập khẩu, chưa có biển số đăng ký nhưng có nhu cầu tham gia giao thông để di chuyển về địa điểm cần thiết, được kiểm tra theo Thông tư này và nếu đạt yêu cầu được cấp Giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường có thời hạn không quá 15 ngày.

Điều 5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký và bãi bỏ Quyết định số 4134/2001/QĐ-BGTVT ngày 05 tháng 12 năm 2001 của Bộ trưởng Bộ Giao thông vận tải ban hành Tiêu chuẩn an toàn kỹ thuật và bảo vệ môi trường của phương tiện giao thông cơ giới đường bộ, số đăng ký: 22 TCN 224 - 01 và Quyết định số 4331/2001/QĐ-BGTVT ngày 24 tháng 12 năm 2002 của Bộ trưởng Bộ Giao thông vận tải ban hành sửa đổi, bổ sung Tiêu chuẩn an toàn kỹ thuật và bảo vệ môi trường của phương tiện giao thông cơ giới đường bộ.

Điều 6. Tổ chức thực hiện

1. Cục Đăng kiểm Việt Nam có trách nhiệm tổ chức triển khai thực hiện Thông tư này.

2. Các Ông (Bà) Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 6;
- Văn phòng Chính phủ (để b/c);
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ GTVT;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC I

HẠNG MỤC VÀ PHƯƠNG PHÁP KIỂM TRA

(Ban hành kèm theo Thông tư số: 10 /2009/TT-BGTVT ngày 24 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

Các hạng mục kiểm tra quy định trong phụ lục này được thực hiện phù hợp theo hồ sơ kỹ thuật của phương tiện và tiêu chuẩn, quy định hiện hành.

1. Kiểm tra nhận dạng, tổng quát

Hạng mục kiểm tra |  | Phương pháp kiểm tra | Nguyên nhân không đạt
1.1 | Biển số đăng ký | Quan sát, kết hợp dùng tay lay lắc. | a) Không đủ số lượng, lắp đặt không chắc chắn; b) Không đúng quy cách; các chữ, số không rõ ràng hoặc không đúng với đăng ký.
1.2 | Số khung | Quan sát, đối chiếu hồ sơ phương tiện. | a) Không đầy đủ hoặc không đúng vị trí; b) Sửa chữa hoặc tẩy xoá; c) Các chữ, số không rõ ràng hoặc không đúng với hồ sơ phương tiện.
1.3 | Số động cơ | Quan sát, đối chiếu hồ sơ phương tiện.
1.4 | Mầu sơn | Quan sát. | Không đúng mầu sơn ghi trong đăng ký.
1.5 | Kiểu loại, kích thước xe | Quan sát, dùng thước đo. | Không đúng với hồ sơ kỹ thuật.

2. Kiểm tra khung và các phần gắn với khung

Hạng mục kiểm tra |  | Phương pháp kiểm tra | Nguyên nhân không đạt
2.1. Khung và các liên kết
2.1.1 | Tình trạng chung | Quan sát khi xe trên hầm hoặc thiết bị nâng. | a) Không đúng kiểu loại; b) Nứt, gẫy hoặc biến dạng, cong vênh ở mức nhận biết được bằng mắt; c) Liên kết không chắc chắn; d) Mọt gỉ làm ảnh hưởng tới kết cấu.
2.1.2 | Thiết bị bảo vệ thành bên và phía sau | Quan sát, kết hợp dùng tay lay lắc. | a) Lắp đặt không chắc chắn; b) Nứt, gẫy hoặc hư hỏng gây nguy hiểm.
2.1.3 | Móc kéo | Quan sát, kết hợp dùng tay lay lắc. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Nứt, gãy, biến dạng hoặc quá mòn; c) Cóc hoặc chốt hãm tự mở; d) Xích hoặc cáp bảo hiểm (nếu có) lắp đặt không chắc chắn.
2.2. Thân vỏ, buồng lái, thùng hàng
2.2.1 | Tình trạng chung | Quan sát. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn, không cân đối trên khung; b) Nứt, gãy, thủng, mục gỉ, rách, biến dạng; c) Lọt khí từ động cơ hoặc khí xả vào trong khoang xe, cabin.
2.2.2 | Dầm ngang, dầm dọc | Quan sát, kết hợp dùng tay lay lắc khi xe trên hầm hoặc thiết bị nâng. | a) Không đầy đủ hoặc lắp đặt không chắc chắn, không đúng vị trí; b) Nứt, gãy, mục gỉ hoặc biến dạng.
2.2.3 | Cửa và tay nắm cửa | Đóng, mở cửa và quan sát, kết hợp dùng tay lay lắc. | a) Không đầy đủ hoặc lắp đặt không chắc chắn; b) Bản lề, chốt bị mất, lỏng hoặc hư hỏng; c) Đóng, mở không nhẹ nhàng; d) Tự mở hoặc đóng không hết.
2.2.4 | Cơ cấu khoá, mở buồng lái; thùng xe; khoang hành lý; khoá hãm côngtennơ | Đóng, mở cabin, thùng xe, khoang hành lý … và quan sát, kết hợp dùng tay lay lắc. | a) Không đầy đủ hoặc lắp đặt không chắc chắn; b) Khoá mở không nhẹ nhàng hoặc tự mở; c) Không có tác dụng.
2.2.5 | Sàn | Quan sát bên trên và bên dưới xe. | a) Lắp đặt không chắc chắn; b) Thủng, rách.
2.2.6 | Ghế người lái, ghế ngồi | Quan sát, kết hợp dùng tay lay lắc. | a) Không đúng hồ sơ kỹ thuật hoặc bố trí và kích thước ghế không đúng quy định; b) Lắp đặt không chắc chắn; c) Cơ cấu điều chỉnh (nếu có) không có tác dụng; d) Rách, nát, mọt gỉ.
2.2.7 | Bậc lên xuống | Quan sát, kết hợp dùng tay lay lắc. | a) Không đầy đủ hoặc lắp đặt không chắc chắn; b) Nứt, gãy, mọt gỉ, thủng gây nguy hiểm.
2.2.8 | Tay vịn, cột chống | Quan sát, kết hợp dùng tay lay lắc. | a) Không đầy đủ hoặc lắp đặt không chắc chắn; b) Nứt, gãy, mọt gỉ gây nguy hiểm.
2.2.9 | Giá để hàng, khoang hành lý | Quan sát, kết hợp dùng tay lay lắc. | a) Không đầy đủ hoặc lắp đặt không chắc chắn; b) Nứt, gãy, mọt gỉ hoặc thủng, rách.
2.2.10 | Chắn bùn | Quan sát, kết hợp dùng tay lay lắc. | a) Không đầy đủ hoặc lắp đặt không chắc chắn; b) Không đủ chắn cho bánh xe; c) Rách, thủng, mọt gỉ hoặc vỡ.
2.3. Mâm xoay, chốt kéo của ô tô đầu kéo, sơ mi rơ moóc và rơ moóc
2.3.1 | Tình trạng chung | Quan sát, kết hợp dùng tay lay lắc. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Các chi tiết bị biến dạng, gãy, rạn nứt hoặc quá mòn.
2.3.2 | Sự làm việc | Đóng, mở khoá hãm chốt kéo và quan sát. | Cơ cấu khoá mở chốt kéo không hoạt động đúng chức năng.

3. Kiểm tra khả năng quan sát của người lái

Hạng mục kiểm tra

Phương pháp kiểm tra

Nguyên nhân không đạt

3.1

Tầm nhìn

Quan sát từ ghế lái.

Lắp thêm các vật làm hạn chế tầm nhìn của người lái theo hướng phía trước hoặc hai bên.

3.2

Kính chắn gió

Quan sát.

a) Không đầy đủ hoặc lắp đặt không chắc chắn;

b) Không đúng quy cách hoặc không phải là kính an toàn hoặc kính nhiều lớp;

c) Vỡ, rạn nứt hoặc đổi màu;

d) Hình ảnh quan sát bị méo hoặc không rõ.

3.3

Gương quan sát phía sau

Quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc lắp đặt không chắc chắn;

b) Gương lắp ngoài bên trái không quan sát được ít nhất chiều rộng 2,5 m ở vị trí cách gương 10 m về phía sau;

c) Gương lắp ngoài bên phải của xe con, xe tải có trọng lượng toàn bộ không lớn hơn 2 tấn không quan sát được ít nhất chiều rộng 4 m ở vị trí cách gương 20 m về phía sau; đối với các loại xe khác không quan sát được ít nhất chiều rộng 3,5m ở vị trí cách gương 30 m về phía sau;

d) Hình ảnh quan sát bị méo hoặc không rõ ràng;

đ) Nứt, vỡ hoặc không điều chỉnh được.

3.4

Gạt nước

Cho hoạt động và quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc lắp đặt không chắc chắn;

b) Lưỡi gạt quá mòn;

c) Diện tích quét không đảm bảo tầm nhìn của người lái;

d) Không hoạt động bình thường.

3.5

Phun nước rửa kính

Cho hoạt động và quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc lắp đặt không chắc chắn;

b) Không hoạt động hoặc phun không đúng vào phần được quét của gạt nước.

4. Kiểm tra hệ thống điện, chiếu sáng, tín hiệu

Hạng mục kiểm tra

Phương pháp kiểm tra

Nguyên nhân không đạt

4.1. Hệ thống điện

4.1.1

Dây điện

Đỗ xe trên hầm hoặc trên thiết bị nâng, kiểm tra dây điện ở phần trên, phần dưới phương tiện, trong khoang động cơ bằng quan sát, kết hợp dùng tay lay lắc.

a) Hệ thống dây lắp đặt không chắc chắn;

b) Vỏ cách điện hư hỏng;

c) Có dấu vết cọ sát vào các chi tiết chuyển động.

4.1.2

Ắc quy

Quan sát, kết hợp dùng tay lay lắc.

a) Lắp đặt không chắc chắn hoặc không đúng vị trí;

b) Rò rỉ môi chất.

4.2. Đèn chiếu sáng phía trước

4.2.1

Tình trạng và sự hoạt động

Bật, tắt đèn và quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc không đúng kiểu loại;

b) Lắp đặt không đúng vị trí hoặc không chắc chắn;

c) Không sáng khi bật công tắc;

d) Thấu kính, gương phản xạ mờ hoặc nứt, vỡ;

đ) Mầu ánh sáng không phải là mầu trắng, trắng xanh hoặc vàng nhạt.

4.2.2

Chỉ tiêu về ánh sáng của đèn chiếu xa (đèn pha)

Sử dụng thiết bị đo đèn: Đặt buồng đo chính giữa trước đầu xe, cách một khoảng theo hướng dẫn của nhà sản xuất thiết bị, điều chỉnh buồng đo song song với đầu xe; đẩy buồng đo đến đèn cần kiểm tra và điều chỉnh buồng đo chính giữa đèn cần kiểm tra; bật đèn trong khi xe nổ máy, nhấn nút đo và ghi nhận kết quả.

a) Hình dạng của chùm sáng không đúng;

b) Tâm vùng cường độ sáng lớn nhất nằm bên trên đường nằm ngang 0%;

c) Tâm vùng cường độ sáng lớn nhất nằm dưới đường nằm ngang 2% đối với các đèn có chiều cao lắp đặt không lớn hơn 850 mm so với mặt đất hoặc nằm dưới đường nằm ngang 2,75% đối với các đèn có chiều cao lắp đặt lớn hơn 850 mm so với mặt đất;

d) Tâm vùng cường độ sáng lớn nhất lệch trái đường nằm dọc 0%;

đ) Tâm vùng cường độ sáng lớn nhất lệch phải đường nằm dọc 2%;

e) Cường độ sáng nhỏ hơn 10.000 cd.

4.2.3

Chỉ tiêu về ánh sáng của đèn chiếu gần (đèn cốt)

Sử dụng thiết bị đo đèn: Điều chỉnh vị trí buồng đo tương tự như ở mục 4.2.2 Phụ lục này; bật đèn cần kiểm tra trong khi xe nổ máy, đặt màn hứng sáng xuống dưới 1,3% nếu khoảng cách từ tâm đèn đến mặt đất không lớn hơn 850 mm và 2% nếu khoảng cách từ tâm đèn đến mặt đất lớn hơn 850 mm, nhấn nút đo và ghi nhận kết quả.

a) Hình dạng của chùm sáng không đúng;

b) Giao điểm của đường ranh giới tối sáng và phần hình nêm nhô lên của chùm sáng lệch sang trái của đường nằm dọc 0%;

c) Giao điểm của đường ranh giới tối sáng và phần hình nêm nhô lên của chùm sáng lệch sang phải của đường nằm dọc 2%;

d) Đường ranh giới tối sáng nằm trên đường nằm ngang 0,5% đối với đèn có chiều cao lắp đặt không lớn hơn 850 mm tính từ mặt đất hoặc nằm trên đường nằm ngang 1,25% đối với đèn có chiều cao lắp đặt lớn hơn 850 mm tính từ mặt đất;

đ) Đường ranh giới tối sáng nằm dưới đường nằm ngang 2% đối với đèn có chiều cao lắp đặt không lớn hơn 850 mm tính từ mặt đất hoặc nằm dưới đường nằm ngang 2,75% đối với đèn có chiều cao lắp đặt lớn hơn 850 mm tính từ mặt đất.

4.3. Đèn kích thước phía trước, phía sau và thành bên

4.3.1

Tình trạng và sự hoạt động

Bật, tắt đèn và quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc không đúng kiểu loại;

b) Lắp đặt không đúng vị trí hoặc không chắc chắn;

c) Không sáng khi bật công tắc;

d) Gương phản xạ hoặc kính tán xạ ánh sáng mờ hoặc nứt, vỡ;

đ) Mầu ánh sáng không phải mầu trắng hoặc vàng nhạt đối với đèn phía trước và không phải mầu đỏ đối với đèn phía sau;

e) Khi bật công tắc, số đèn hoạt động tại cùng thời điểm không theo từng cặp đối xứng nhau, không đồng bộ về mầu sắc và kích cỡ.

4.3.2

Chỉ tiêu về ánh sáng

Bật đèn và quan sát ở khoảng cách cách đèn 10m trong điều kiện ánh sáng ban ngày.

Cường độ sáng và diện tích phát sáng không đảm bảo nhận biết ở khoảng cách 10 m trong điều kiện ánh sáng ban ngày.

4.4. Đèn báo rẽ (xin đường) và đèn báo nguy hiểm

4.4.1

Tình trạng và sự hoạt động

Bật, tắt đèn và quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc không đúng kiểu loại;

b) Lắp đặt không đúng vị trí hoặc không chắc chắn;

c) Không hoạt động khi bật công tắc;

d) Gương phản xạ hoặc kính tán xạ ánh sáng mờ hoặc nứt, vỡ;

đ) Mầu ánh sáng: đèn phía trước xe không phải mầu vàng, đèn phía sau xe không phải mầu vàng hoặc mầu đỏ;

e) Khi bật công tắc, số đèn hoạt động tại cùng thời điểm không theo từng cặp đối xứng nhau, không đồng bộ về mầu sắc và kích cỡ; không hoạt động đồng thời, không cùng tần số nháy.

4.4.2

Chỉ tiêu về ánh sáng

Bật đèn và quan sát ở khoảng cách cách đèn 20 m trong điều kiện ánh sáng ban ngày.

Cường độ sáng và diện tích phát sáng không đảm bảo nhận biết ở khoảng cách 20 m trong điều kiện ánh sáng ban ngày.

4.4.3

Thời gian chậm tác dụng và tần số nháy

Bật đèn và quan sát, nếu thấy thời gian chậm tác dụng, tần số nháy có thể không đảm bảo thì dùng đồng hồ đo để kiểm tra.

a) Đèn sáng sau 3 giây kể từ khi bật công tắc;

b) Tần số nháy không nằm trong khoảng từ 60 đến 120 lần/phút.

4.5. Đèn phanh

4.5.1

Tình trạng và sự hoạt động

Đạp, nhả phanh và quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc không đúng kiểu loại;

b) Lắp đặt không đúng vị trí hoặc không chắc chắn;

c) Không sáng khi phanh xe;

d) Gương phản xạ hoặc kính tán xạ ánh sáng mờ hoặc nứt, vỡ;

đ) Mầu ánh sáng không phải mầu đỏ;

e) Khi đạp phanh, số đèn hoạt động tại cùng thời điểm của cặp đèn đối xứng nhau, không đồng bộ về mầu sắc và kích cỡ.

4.5.2

Chỉ tiêu về ánh sáng

Đạp phanh và quan sát ở khoảng cách cách đèn 20m trong điều kiện ánh sáng ban ngày.

Cường độ sáng và diện tích phát sáng không đảm bảo nhận biết ở khoảng cách 20m trong điều kiện ánh sáng ban ngày.

4.6. Đèn lùi

4.6.1

Tình trạng và sự hoạt động

Vào, ra số lùi và quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc không đúng kiểu loại;

b) Lắp đặt không đúng vị trí hoặc không chắc chắn;

c) Không sáng khi cài số lùi;

d) Gương phản xạ hoặc kính tán xạ ánh sáng mờ hoặc nứt, vỡ;

đ) Mầu ánh sáng không phải mầu trắng.

4.6.2

Chỉ tiêu về ánh sáng

Cài số lùi và quan sát ở khoảng cách cách đèn 20m trong điều kiện ánh sáng ban ngày.

Cường độ sáng và diện tích phát sáng không đảm bảo nhận biết ở khoảng cách 20m trong điều kiện ánh sáng ban ngày.

4.7. Đèn soi biển số

4.7.1

Tình trạng và sự hoạt động

Tắt, bật đèn và quan sát, kết hợp dùng tay lay lắc.

a) Không đầy đủ hoặc không đúng kiểu loại;

b) Lắp đặt không đúng vị trí hoặc không chắc chắn;

c) Không sáng khi bật công tắc;

d) Kính tán xạ ánh sáng mờ hoặc nứt, vỡ;

đ) Mầu ánh sáng không phải mầu trắng.

4.7.2

Chỉ tiêu về ánh sáng

Bật đèn và quan sát ở khoảng cách cách đèn 10m trong điều kiện ánh sáng ban ngày.

Cường độ sáng và diện tích phát sáng không đảm bảo nhận biết ở khoảng cách 10m trong điều kiện ánh sáng ban ngày.

4.8. Còi điện

4.8.1

Tình trạng và sự hoạt động

Bấm còi và quan sát, kết hợp với nghe âm thanh của còi.

a) Âm thanh phát ra không liên tục, âm lượng không ổn định;

b) Điều khiển hư hỏng, không điều khiển dễ dàng hoặc lắp đặt không đúng vị trí.

4.8.2

Âm lượng

Kiểm tra bằng thiết bị đo âm lượng nếu thấy âm lượng còi nhỏ hoặc quá lớn: đặt micro cách đầu xe 2m, cao 1,2 m so với mặt đất, chính giữa và hướng về đầu xe; bấm còi và ghi lại giá trị âm lượng.

a) Âm lượng nhỏ hơn 90 dB(A).

b) Âm lượng lớn hơn 115 dB(A).

5. Kiểm tra bánh xe

Hạng mục kiểm tra |  | Phương pháp kiểm tra | Nguyên nhân không đạt
5.1. Bánh xe
5.1.1 | Tình trạng chung | Đỗ xe trên hầm kiểm tra hoặc thiết bị nâng, kích bánh xe khỏi mặt đất. Dùng tay lắc bánh xe theo phương thẳng đứng và phương ngang kết hợp với đạp phanh để kiểm tra độ rơ moay ơ. Quay bánh xe để kiểm tra quay trơn và quan sát, kết hợp dùng búa kiểm tra. Dùng đồng hồ đo áp suất lốp nếu xét thấy áp suất lốp không đảm bảo quy định của nhà sản xuất. | a) Không đầy đủ hoặc không đúng cỡ lốp của nhà sản xuất hoặc tài liệu kỹ thuật quy định; b) Lắp đặt không chắc chắn hoặc không đầy đủ hay hư hỏng chi tiết kẹp chặt và phòng lỏng; c) Áp suất lốp không đúng; d) Vành, đĩa vành không đúng kiểu loại hoặc rạn, nứt, cong vênh; đ) Vòng hãm không khít vào vành bánh xe; e) Lốp nứt, vỡ, phồng rộp làm hở lớp sợi mành; g) Lốp bánh dẫn hướng hai bên không cùng kiểu hoa lốp, chiều cao hoa lốp không đồng đều, sử dụng lốp đắp h) Lốp mòn không đều hoặc mòn đến dấu chỉ báo độ mòn của nhà sản xuất; i) Bánh xe quay bị bó kẹt, không quay trơn hoặc cọ sát vào phần khác; k) Moay ơ rơ.
5.1.2 | Trượt ngang của bánh xe dẫn hướng | Cho xe chạy thẳng qua thiết bị thử trượt ngang với vận tốc 5 km/h, không tác động lực lên vành lái. | Trượt ngang của bánh dẫn hướng vượt quá 5 mm/m.
5.1.3 | Giá lắp và lốp dự phòng | Quan sát. | a) Giá lắp nứt gãy hoặc không chắc chắn; b) Lốp dự phòng gá lắp không an toàn.

6. Kiểm tra hệ thống phanh

Hạng mục kiểm tra

Phương pháp kiểm tra

Nguyên nhân không đạt

6.1. Đồng hồ áp suất, bộ chỉ thị áp suất

Tình trạng và sự hoạt động

Cho hệ thống hoạt động và quan sát.

a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn;

b) Làm việc sai chức năng hoặc có hư hỏng.

6.2. Dẫn động phanh

6.2.1

Trục bàn đạp phanh

Đạp, nhả bàn đạp phanh và quan sát, kết hợp dùng tay lay lắc. Đối với hệ thống phanh có trợ lực cần tắt động cơ khi kiểm tra.

a) Không đủ chi tiết lắp ghép, phòng lỏng;

b) Trục xoay quá chặt;

c) Ổ đỡ hoặc trục quá mòn hoặc rơ.

6.2.2

Tình trạng bàn đạp phanh và hành trình bàn đạp

Đạp, nhả bàn đạp phanh và quan sát, kết hợp dùng tay lay lắc. Nếu nhận thấy hành trình không đảm bảo phải dùng thước đo.

a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn;

b) Rạn, nứt, cong vênh;

c) Bàn đạp không tự trả lại đúng khi nhả phanh;

d) Bàn đạp phanh không có hành trình tự do và / hoặc dự trữ hành trình;

đ) Mặt chống trượt lắp không chặt, bị mất hoặc quá mòn.

6.2.3

Cần hoặc bàn đạp điều khiển phanh đỗ xe

Kéo, nhả cần điều khiển hoặc đạp, nhả bàn đạp phanh đỗ xe và quan sát, kết hợp dùng tay lay lắc.

a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn;

b) Rạn, nứt, cong vênh;

c) Cóc hãm không có tác dụng;

d) Chốt hoặc cơ cấu cóc hãm quá mòn;

đ) Hành trình làm việc không đúng quy định của nhà sản xuất.

6.2.4

Van phanh điều khiển bằng tay

Đóng, mở van và quan sát, kết hợp dùng tay lay lắc.

a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn;

b) Bộ phận điều khiển nứt, hỏng hoặc quá mòn;

c) Van điều khiển làm việc sai chức năng hoặc không ổn định; Các mối liên kết lỏng hoặc có sự rò rỉ trong hệ thống.

6.2.5

Ống cứng, ống mềm

Cho hệ thống hoạt động và quan sát, kết hợp dùng tay lay lắc.

a) Không đúng kiểu loại hoặc lắp đặt không đúng vị trí, không chắc chắn;

b) Có dấu vết cọ sát vào bộ phận khác của xe;

c) Ống hoặc chỗ kết nối bị rò rỉ;

d) Ống cứng bị rạn, nứt, biến dạng đường ống hoặc quá mòn, mọt gỉ; Ống mềm bị rạn, nứt, phồng rộp, vặn xoắn đường ống hoặc quá mòn, ống quá ngắn.

6.2.6

Dây cáp, thanh kéo, cần đẩy, các liên kết

Cho hệ thống hoạt động và quan sát, kết hợp dùng tay lay lắc.

a) Không đúng kiểu loại hoặc lắp đặt không đúng vị trí hoặc không chắc chắn;

b) Có dấu vết cọ sát vào bộ phận khác của xe;

c) Rạn, nứt, biến dạng hoặc quá mòn gỉ;

d) Thiếu chi tiết kẹp chặt và phòng lỏng;

đ) Cáp bị đứt sợi, thắt nút, kẹt hoặc trùng lỏng.

6.2.7

Đầu nối cho phanh rơ moóc

Quan sát, kết hợp dùng tay lay lắc.

a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn;

b) Khóa hoặc van tự đóng bị hư hỏng;

c) Khóa hoặc van không chắc chắn hoặc lắp đặt không đúng;

d) Bị rò rỉ.

6.2.8

Cơ cấu tác động (bầu phanh hoặc xi lanh phanh)

Cho hệ thống hoạt động và quan sát, kết hợp dùng tay lay lắc.

a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn;

b) Rạn, nứt, vỡ, biến dạng hoặc quá mòn gỉ;

c) Bị rò rỉ;

d) Không đủ chi tiết lắp ghép, phòng lỏng.

6.3. Bơm chân không, máy nén khí, các van và bình chứa môi chất

6.3.1

Bơm chân không, máy nén khí, bình chứa, các van an toàn, van xả nước..

Cho hệ thống hoạt động ở áp suất làm việc. Quan sát, kết hợp dùng tay lay lắc các bộ phận.

a) Không đầy đủ hoặc không đúng hồ sơ kỹ thuật hoặc lắp đặt không chắc chắn;

b) Áp suất giảm rõ rệt hoặc nghe rõ tiếng rò khí;

c) Bình chứa rạn, nứt, biến dạng hoặc mọt gỉ;

d) Các van an toàn, van xả nước,… không có tác dụng.

6.3.2

Các van phanh

Cho hệ thống hoạt động và quan sát, kết hợp dùng tay lay lắc.

a) Không đúng kiểu loại hoặc lắp đặt không đúng, không chắc chắc;

b) Bị hư hỏng hoặc rò rỉ.

6.3.3

Trợ lực phanh, xi lanh phanh chính

Cho hệ thống hoạt động và quan sát, kết hợp dùng tay lay lắc.

a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn;

b) Trợ lực hư hỏng hoặc không có tác dụng;

c) Xi lanh phanh chính hư hỏng hoặc rò rỉ;

d) Thiếu dầu phanh hoặc đèn báo dầu phanh sáng.

đ) Nắp bình chứa dầu phanh không kín hoặc bị mất.

6.4. Sự làm việc và hiệu quả phanh chính

6.4.1

Sự làm việc

Kiểm tra trên đường hoặc trên băng thử phanh. Đạp bàn đạp phanh từ từ đến hết hành trình. Theo dõi sự thay đổi của lực phanh trên các bánh xe.

a) Lực phanh không tác động trên một hay nhiều bánh xe hoặc lực đạp bàn đạp phanh không đúng quy định;

b) Lực phanh biến đổi bất thường;

c) Chậm bất thường trong hoạt động của cơ cấu phanh ở bánh xe bất kỳ.

6.4.2

Hiệu quả phanh trên băng thử

Thử phanh xe không tải trên băng thử phanh. Nổ máy, tay số ở vị trí số không. Đạp phanh đều đến hết hành trình. Ghi nhận:

- Hệ số sai lệch lực phanh giữa hai bánh trên cùng một trục KSL

- Hiệu quả phanh toàn bộ KP

a) Hệ số sai lệch lực phanh giữa hai bánh trên cùng một trục KSL1) lớn hơn 25%;

b) Hiệu quả phanh toàn bộ của xe KP 2) không đạt mức giá trị tối thiểu quy định đối với các loại phương tiện như sau:

- Ô tô tải; ô tô chuyên dùng có trọng lượng bản thân không lớn hơn 12.000 kG và ô tô chở người: 50%;

- Ô tô tải; ô tô chuyên dùng có trọng lượng bản thân lớn hơn 12.000 kG; ô tô đầu kéo; sơ mi rơ moóc; rơ moóc và đoàn xe ô tô sơ mi rơ moóc: 45% .

Chú thích:

1) KSL =(FPlớn–FPnhỏ)/FPlớn .100%; trong đó FPlớn, FPnhỏ tương ứng là lực phanh lớn hơn và nhỏ hơn của một trong hai bánh trên trục;

2) KP = ∑ FPi /G .100%; trong đó ∑ FPi - tổng lực phanh trên tất cả các bánh xe, G - trọng lượng xe khi thử phanh.

6.4.3

Hiệu quả phanh trên đường

Kiểm tra quãng đường phanh hoặc gia tốc chậm dần khi phanh và độ lệch quỹ đạo chuyển động. Thử phanh xe không tải ở vận tốc 30 km/h trên mặt đường bê tông nhựa hoặc bê tông xi măng bằng phẳng, khô, có hệ số bám không nhỏ hơn 0,6. Ngắt động cơ khỏi hệ truyền lực, đạp phanh đều hết hành trình và giữ bàn đạp phanh tới khi xe dừng hẳn. Quan sát và ghi nhận quãng đường phanh SPh hoặc dùng thiết bị đo gia tốc phanh lớn nhất jPmax.

a) Khi phanh quỹ đạo chuyển động của xe lệch quá 80 so với phương chuyển động ban đầu và xe lệch khỏi hành lang phanh 3,50 m;

b) Quãng đường phanh SPh vượt quá giá trị tối thiểu sau:

- Ô tô con, kể cả ô tô con chuyên dùng có số chỗ (kể cả người lái) đến 9 chỗ: 7,2 m

- Ô tô tải; ô tô chuyên dùng có trọng lượng toàn bộ không lớn hơn 8.000 kG; ô tô chở người có số chỗ (kể cả người lái) trên 9 chỗ và có tổng chiều dài không lớn hơn 7,5 m: 9,5 m

- Ô tô tải; ô tô chuyên dùng có trọng lượng toàn bộ lớn hơn 8.000 kG; ô tô chở người có số chỗ (kể cả người lái) trên 9 chỗ và có tổng chiều dài lớn hơn 7,5 m: 11 m

- Xe lam, xích lô máy: 8,2 m

c) gia tốc chậm dần lớn nhất khi phanh jPmax không đạt mức giá trị tối thiểu sau:

- Ô tô con, kể cả ô tô con chuyên dùng có số chỗ (kể cả người lái) đến 9 chỗ: 5,8 m/s2

- Ô tô tải; ô tô chuyên dùng có trọng lượng toàn bộ không lớn hơn 8.000 kG; ô tô chở người có số chỗ (kể cả người lái) trên 9 chỗ và có tổng chiều dài không lớn hơn 7,5 m: 5,0 m/s2

- Ô tô tải; ô tô chuyên dùng có trọng lượng toàn bộ lớn hơn 8.000 kG; ô tô chở người có số chỗ (kể cả người lái) trên 9 chỗ và có tổng chiều dài lớn hơn 7,5 m: 4,2 m/s2

6.5. Sự làm việc và hiệu quả của hệ thống phanh đỗ

6.5.1

Sự làm việc

Kiểm tra trên đường hoặc trên băng thử phanh.

Không có tác dụng phanh trên một bên bánh xe.

6.5.2

Hiệu quả phanh

Thử phanh xe không tải ở vận tốc 15 km/h trên đường, điều kiện mặt đường và phương pháp thử như mục 6.4.3 Phụ lục này, hoặc thử trên mặt dốc 20% hoặc trên băng thử phanh.

a) Thử trên đường: quãng đường phanh lớn hơn 6 m;

b) Thử trên mặt dốc 20%: phanh đỗ không giữ được xe đứng yên trên mặt dốc;

c) Thử trên băng thử phanh: Tổng lực phanh đỗ trên các bánh xe nhỏ hơn 16% so với trọng lượng của xe khi thử.

6.6. Sự hoạt động của các trang thiết bị phanh khác

6.6.1

Phanh chậm dần bằng động cơ

Cho hệ thống hoạt động, quan sát; nghe tiếng động cơ.

Hệ thống không hoạt động.

6.6.2

Hệ thống chống hãm cứng

Quan sát thiết bị cảnh báo.

a) Thiết bị cảnh báo bị hư hỏng;

b) Thiết bị cảnh báo báo hiệu có hư hỏng trong hệ thống.

6.6.3

Phanh tự động sơ mi rơ moóc

Ngắt kết nối hệ thống phanh giữa đầu kéo và sơ mi rơ moóc.

Phanh sơ mi rơ moóc không tự động tác động khi ngắt kết nối.

7. Kiểm tra hệ thống lái

Hạng mục kiểm tra |  | Phương pháp kiểm tra | Nguyên nhân không đạt
7.1. Vô lăng lái, càng lái của phương tiện ba bánh có một bánh dẫn hướng
7.1.1 | Tình trạng chung | Dùng tay lay lắc vô lăng lái, càng lái theo phương hướng kính và dọc trục, quan sát. | a) Không đúng kiểu loại hoặc lắp đặt không đúng, không chắc chắn; b) Có sự dịch chuyển tương đối giữa vô lăng lái, càng lái và trục lái do rơ, lỏng; c) Vô lăng lái, càng lái bị nứt, gãy, biến dạng hoặc lỏng.
7.1.2 | Độ rơ vô lăng lái | Đỗ xe trên hầm kiểm tra hoặc thiết bị nâng, cho động cơ hoạt động nếu có trợ lực lái, để bánh xe dẫn hướng ở vị trí thẳng, quay vô lăng lái về hai phía với điều kiện không làm dịch chuyển bánh xe dẫn hướng, đo hành trình tự do. | Sự dịch chuyển của một điểm trên vô lăng lái vượt quá 1/5 đường kính vô lăng lái.
7.2. Trụ lái và trục lái
 | Tình trạng chung | Dùng tay lay lắc vành lái theo phương hướng kính và dọc trục, quan sát. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Trục lái rơ dọc hoặc rơ ngang; c) Nứt, gãy, biến dạng; d) Cơ cấu thay đổi độ nghiêng không đảm bảo khoá vị trí chắc chắn.
7.3. Cơ cấu lái
 | Tình trạng chung | Đỗ xe trên hầm kiểm tra hoặc thiết bị nâng, cho động cơ hoạt động nếu có trợ lực lái, quan sát kết hợp dùng tay lay lắc. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng; c) Nứt, vỡ; d) Không đầy đủ hoặc rách, vỡ cao su chắn bụi; đ) Chảy dầu.
7.4. Sự làm việc của trục lái và cơ cấu lái
 | Sự làm việc | Đỗ xe trên hầm kiểm tra hoặc trên thiết bị nâng, cho động cơ hoạt động nếu có trợ lực lái, kích bánh xe dẫn hướng lên khỏi mặt đất, quay vành lái hết về hai phía và quan sát kết hợp dùng tay lay lắc. | a) Bó kẹt khi quay; b) Di chuyển không liên tục, giật cục; c) Lực đánh lái không bình thường; Có sự khác biệt lớn giữa lực lái trái và lực lái phải; d) Có sự khác biệt lớn giữa góc quay bánh dẫn hướng về bên trái và bên phải; đ) Có tiếng kêu bất thường trong cơ cấu lái.
7.5. Thanh và đòn dẫn động lái
7.5.1 | Tình trạng chung | Đỗ xe trên hầm kiểm tra hoặc trên thiết bị nâng, quan sát kết hợp dùng tay lay lắc. | a) Không đứng kiểu loại hoặc lắp đặt không chắc chắn; b) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng; c) Có dấu vết cọ sát vào bộ phận khác của xe; d) Nứt, gãy, biến dạng.
7.5.2 | Sự làm việc | Đỗ xe trên hầm kiểm tra hoặc thiết bị nâng, kích bánh dẫn hướng vừa đủ còn tiếp xúc với mặt đất, cho động cơ hoạt động nếu có trợ lực lái, quay vành lái hết về hai phía với lực lái thay đổi, quan sát. | a) Di chuyển bị chạm vào các chi tiết khác; b) Di chuyển không liên tục, bị giật cục; c) Di chuyển quá giới hạn.
7.6. Khớp cầu và khớp chuyển hướng
7.6.1 | Tình trạng chung | Đỗ xe trên hầm kiểm tra hoặc trên thiết bị nâng, quan sát, kết hợp dùng tay lay lắc. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng; c) Nứt, gãy, biến dạng; d) Thủng, rách, vỡ vỏ bọc chắn bụi.
7.6.2 | Sự làm việc | Sử dụng thiết bị rung lắc và quan sát hoặc đỗ xe trên hầm kiểm tra hoặc thiết bị nâng, cho động cơ hoạt động nếu có trợ lực lái, kích bánh xe dẫn hướng vừa đủ để còn tiếp xúc với mặt đất, quay vành lái hết về hai phía và quan sát. | a) Bị bó kẹt khi di chuyển hoặc không được bôi trơn theo đúng quy định; b) Di chuyển không liên tục, bị giật cục; c) Khớp cầu hoặc khớp chuyển hướng rơ, lỏng.
7.7. Ngõng quay lái
7.7.1 | Tình trạng chung | Đỗ xe trên hầm kiểm tra hoặc trên thiết bị nâng, kích bánh xe dẫn hướng lên khỏi mặt đất, dùng tay lay lắc bánh xe dẫn hướng theo phương thẳng đứng và phương ngang, quan sát và kiểm tra độ rơ. Nếu rơ, đạp bàn đạp phanh để khử độ rơ của moay ơ và quan sát. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng; c) Nứt, gãy, biến dạng; d) Thủng, rách, vỡ vỏ bọc chắn bụi; đ) Trục hoặc khớp cầu rơ, lỏng.
7.7.2 | Sự làm việc | Đỗ xe trên hầm kiểm tra hoặc trên thiết bị nâng, cho động cơ hoạt động nếu có trợ lực lái, kích bánh xe dẫn hướng vừa đủ để còn tiếp xúc với mặt đất, quay vành lái hết về hai phía và quan sát. | a) Bó kẹt khi quay; b) Di chuyển không liên tục, giật cục.
7.8. Trợ lực lái
7.8.1 | Tình trạng chung | Đỗ xe trên hầm kiểm tra hoặc trên thiết bị nâng, cho động cơ hoạt động, quan sát kết hợp dùng tay lay lắc. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Rạn, nứt, biến dạng; c) Dây cu roa không đúng chủng loại, chùng lỏng hoặc rạn nứt, rách; d) Chảy dầu hoặc thiếu dầu trợ lực.
7.8.2 | Sự làm việc | Đỗ xe trên hầm kiểm tra hoặc trên thiết bị nâng, đánh lái về hai phía khi động cơ hoạt động và không hoạt động, so sánh và quan sát. | a) Bơm trợ lực không hoạt động; b) Không có tác dụng giảm nhẹ lực đánh lái; c) Có sự khác biệt giữa lực lái trái và lực lái phải; d) Có tiếng kêu khác lạ.

8. Kiểm tra hệ thống truyền lực

Hạng mục kiểm tra |  | Phương pháp kiểm tra | Nguyên nhân không đạt
8.1. Ly hợp
8.1.1 | Tình trạng chung | Đỗ xe trên hầm hoặc trên thiết bị nâng; đạp, nhả bàn đạp ly hợp và quan sát, kết hợp với dùng tay lay lắc. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Bàn đạp ly hợp không có hành trình tự do hoặc mặt chống trượt quá mòn; c) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng; d) Rò rỉ môi chất; đ) Các chi tiết nứt, gãy, biến dạng.
8.1.2 | Sự làm việc | Cho động cơ hoạt động, cài số và thực hiện đóng mở ly hợp để kiểm tra. | a) Ly hợp đóng, cắt không hoàn toàn hoặc đóng, cắt không nhẹ nhàng, êm dịu; b) Có tiếng kêu khác lạ.
8.2. Hộp số
8.2.1 | Tình trạng chung | Quan sát kết hợp dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng; c) Chảy dầu thành giọt; d) Các chi tiết nứt, gãy, biến dạng.
8.2.2 | Sự làm việc | Ra vào số để kiểm tra. | a) Khó thay đổi số; b) Tự nhảy số.
8.2.3 | Cần điều khiển số | Ra vào số và quan sát. | a) Không đúng kiểu loại hoặc không chắc chắn; b) Rạn, nứt, cong vênh
8.3. Các đăng
 | Tình trạng chung và sự làm việc | Quan sát kết hợp dùng tay lay lắc và xoay các đăng khi xe đỗ trên hầm hoặc trên thiết bị nâng. | a) Không đúng kiểu loại hoặc lắp đặt sai, không chắc chắn; b) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng; c) Các chi tiết nứt, gãy, biến dạng, cong vênh; d) Then hoa, trục chữ thập, ổ đỡ bị rơ; đ) Hỏng các khớp nối mềm; e) Ổ đỡ trung gian nứt hoặc không chắc chắn; g) Có dấu vết cọ sát vào bộ phận khác của xe; h) Có tiếng kêu khác lạ.
8.4. Cầu xe
 | Tình trạng chung | Quan sát khi xe đỗ trên hầm hoặc thiết bị nâng. | a) Không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng; c) Chảy dầu thành giọt; d) Các chi tiết nứt, gãy, biến dạng; đ) Không đầy đủ hoặc hư hỏng nắp che đầu trục.

9. Kiểm tra hệ thống treo

Hạng mục kiểm tra |  | Phương pháp kiểm tra | Nguyên nhân không đạt
9.1 | Bộ phận đàn hồi (Nhíp, lò xo, thanh xoắn) | Quan sát, kết hợp dùng búa kiểm tra và dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng. | a) Không đúng kiểu loại, số lượng hoặc lắp đặt sai, không chắc chắn; b) Độ võng tĩnh quá lớn do hiện tượng mỏi của bộ phận đàn hồi; c) Các chi tiết bị nứt, gẫy, biến dạng; d) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng.
9.2 | Giảm chấn | Quan sát, kết hợp dùng búa kiểm tra và dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng. Sử dụng thiết bị nếu có. | a) Không đầy đủ, không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Không có tác dụng; c) Rò rỉ dầu; d) Các chi tiết bị nứt, gẫy, biến dạng; chi tiết cao su bị vỡ nát.
9.3 | Thanh dẫn hướng, thanh ổn định, hạn chế hành trình | Quan sát, kết hợp dùng búa kiểm tra và dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng. | a) Không đầy đủ, không đúng kiểu loại hoặc lắp đặt sai, không chắc chắn; b) Các chi tiết bị nứt, gẫy, biến dạng hoặc quá gỉ, chi tiết cao su bị vỡ nát.
9.4 | Khớp nối | Sử dụng thiết bị rung lắc hoặc dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng. Quan sát, kết hợp dùng búa kiểm tra. | a) Không đầy đủ, không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Không đầy đủ hoặc hư hỏng vỏ bọc chắn bụi; c) Các chi tiết bị nứt, gẫy, biến dạng; d) Rơ hoặc quá mòn.
9.5 | Hệ thống treo khí | Quan sát, kết hợp dùng búa kiểm tra và dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng. | a) Không đầy đủ, không đúng kiểu loại hoặc lắp đặt không chắc chắn; b) Hệ thống không hoạt động; c) Hư hỏng các bộ phận ảnh hưởng đến chức năng hệ thống.

10. Kiểm tra các trang thiết bị khác

Hạng mục kiểm tra |  | Phương pháp kiểm tra | Nguyên nhân không đạt
10.1 | Dây đai an toàn | Quan sát, dùng tay kéo dây mạnh đột ngột để kiểm tra hoạt động | a) Không đầy đủ theo quy định hoặc lắp đặt không chắc chắn; b) Dây bị rách, đứt; c) Khóa cài đóng mở không nhẹ nhàng hoặc tự mở; d) Dây bị kẹt, không kéo ra, thu vào được; đ) Cơ cấu hãm không giữ chặt dây khi giật dây đột ngột.
10.2 | Bình chữa cháy | Quan sát. | a) Không có bình chữa cháy theo quy định; b) Bình chữa cháy không còn hạn sử dụng.
10.3 | Cơ cấu chuyên dùng phục vụ vận chuyển | Cho hệ thống hoạt động và quan sát, kết hợp dùng tay lay lắc. | a) Không đúng hồ sơ kỹ thuật hoặc lắp đặt không chắc chắn; b) Hoạt động, điều khiển không bình thường.
10.4 | Búa phá cửa sự cố (đối với xe khách) | Quan sát | Không đầy đủ hoặc không được đặt ở vị trí quy định.

11. Kiểm tra động cơ và môi trường

Hạng mục kiểm tra

Phương pháp kiểm tra

Nguyên nhân không đạt

11.1. Động cơ và các hệ thống liên quan

11.1.1

Tình trạng chung

Quan sát, kết hợp dùng búa kiểm tra và dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng.

a) Không đúng kiểu loại hoặc lắp đặt sai, không chắc chắn;

b) Chất lỏng rò rỉ thành giọt;

c) Dây cu roa không đúng chủng loại, chùng lỏng hoặc rạn nứt, rách;

d) Các chi tiết nứt, gãy, vỡ;

đ) Không đầy đủ hoặc hư hỏng chi tiết lắp ghép, phòng lỏng.

11.1.2

Sự làm việc

Đỗ xe trên hầm hoặc trên thiết bị nâng, nổ máy, thay đổi số vòng quay và quan sát.

a) Không khởi động được động cơ hoặc hệ thống khởi động hoạt động không bình thường;

b) Động cơ hoạt động không bình thường ở các chế độ vòng quay hoặc có tiếng gõ lạ;

c) Các loại đồng hồ, đèn báo trên bảng điều khiển không hoạt động hoặc báo lỗi.

11.1.3

Hệ thống dẫn khí thải, bộ giảm âm.

Quan sát kết hợp dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng.

a) Không đầy đủ hoặc lắp đặt không chắc chắn;

b) Mọt gỉ, rách hoặc rò rỉ khí thải.

11.1.4

Bình chứa và ống dẫn nhiên liệu

Quan sát kết hợp dùng tay lay lắc khi xe đỗ trên hầm hoặc trên thiết bị nâng.

a) Lắp đặt không đúng quy định, không chắc chắn;

b) Bình chứa, ống dẫn bị biến dạng, nứt, ăn mòn, rò rỉ, có dấu vết va chạm, cọ sát với các chi tiết khác;

c) Bình chứa mất nắp hoặc nắp không kín khít;

d) Khóa nhiên liệu (nếu có) không khoá được hoặc tự mở;

đ) Rò rỉ nhiên liệu

e) Có nguy cơ cháy do:

- Bình chứa nhiên liệu hoặc ống xả được bảo vệ không chắc chắn;

- Tình trạng ngăn cách với động cơ;

g) Đối với hệ thống sử dụng LPG/CNG:

- Bình chứa LPG/CNG bố trí trong xe không được đặt trong khoang kín có thông hơi ra ngoài và ngăn cách với khoang động cơ, khoang hành khách;

- Bình chứa LPG/CNG bố trí ngoài xe không được bảo vệ bằng tấm chắn thích hợp để phòng hư hỏng do đá bắn vào hoặc do va chạm với các vật khác khi có sự cố; hoặc khoảng cách từ bình chứa tới mặt đất nhỏ hơn 200 mm;

- Bình chứa, ống dẫn và các bộ phận khác của hệ thống nhiên liệu LPG/CNG đặt cách ống xả hoặc nguồn nhiệt bất kỳ dưới 100 mm mà không được cách nhiệt thích hợp;

- Bình chứa LPG/CNG không có chứng nhận kiểm định áp lực còn hiệu lực hoặc các ký, dấu hiệu trên bình chứa không đúng quy định;

- Ngoài các điểm định vị, bình chứa có tiếp xúc với vật kim loại khác của xe.

11.2. Khí thải động cơ cháy cưỡng bức

Hàm lượng chất độc hại trong khí thải

Sử dụng thiết bị phân tích khí thải và thiết bị đo số vòng quay động cơ theo quy định. Thực hiện quy trình đo ở chế độ không tải theo TCVN 6204; với yêu cầu số vòng quay không tải của động cơ nằm trong phạm vi quy định của nhà sản xuất hoặc nhỏ hơn 1000 vòng/phút.

a) Nồng độ CO lớn hơn 4,5 % thể tích;

b) Nồng độ HC (C6H14 hoặc tương đương) lớn hơn:

- 1200 phần triệu (ppm) thể tích đối với động cơ 4 kỳ;

- 7800 phần triệu (ppm) thể tích đối với động cơ 2 kỳ;

- 3300 phần triệu (ppm) thể tích đối với động cơ đặc biệt.

c) Các yêu cầu về điều kiện đo không đảm bảo.

11.3. Khí thải động cơ cháy do nén

Độ khói của khí thải

Sử dụng thiết bị đo khói và thiết bị đo số vòng quay động cơ. Đo theo chu trình gia tốc tự do quy định trong TCVN 7663 với yêu cầu trong mỗi chu trình đo: thời gian tăng tốc từ số vòng quay nhỏ nhất đến lớn nhất không vượt quá 2 giây hoặc trong trường hợp động cơ có kết cấu đặc biệt không vượt quá 5 giây; giá trị số vòng quay không tải của động cơ nằm trong phạm vi quy định của nhà sản xuất hoặc nhỏ hơn 1000 vòng/phút; giá trị số vòng quay lớn nhất của động cơ không nhỏ hơn 90% số vòng quay lớn nhất khi kiểm tra thực tế và không nhỏ hơn 90% số vòng quay ứng với công suất cực đại theo quy định của nhà sản xuất, trừ trường hợp đặc biệt.

a) Chiều rộng dải đo khói chênh lệch giữa giá trị đo lớn nhất và nhỏ nhất) vượt quá 10% HSU (0,5 m-1) khi kết quả đo khói trung bình không lớn hơn 66% HSU (2,5 m-1) hoặc vượt quá 7% HSU (0,7 m-1) khi kết quả đo khói trung bình lớn hơn 66% HSU (2,5 m-1);

b) Kết quả đo khói trung bình của 3 lần đo vượt quá 72% HSU hoặc 2,96 m-1.

c) Các yêu cầu về điều kiện đo không đảm bảo.

11.4. Độ ồn

Độ ồn ngoài

Kiểm tra bằng thiết bị đo âm lượng nếu nhận thấy độ ồn quá lớn. Thực hiện đo tiếng ồn động cơ gần ống xả theo tiêu chuẩn TCVN 6435; khi đo chênh lệch giữa các lần đo không được vượt quá 2 dB(A), chênh lệch giữa độ ồn nền và độ ồn trung bình của các lần đo không được vượt quá 3 dB(A).

Độ ồn trung bình sau khi đã hiệu chỉnh vượt quá các giới hạn sau đây:

- Ô tô con, ô tô tải, ô tô chuyên dùng và ô tô khách hạng nhẹ, xe lam, xích lô máy… có khối lượng toàn bộ G ≤ 3500 kg: 103 dB(A)

- Ô tô tải, ô tô chuyên dùng và ô tô khách có khối lượng toàn bộ G > 3500 kg và công suất có ích lớn nhất của động cơ P ≤ 150 (kW): 105 dB(A).

- Ô tô tải, ô tô chuyên dùng và ô tô khách có khối lượng toàn bộ G > 3500 kg và công suất có ích lớn nhất của động cơ P > 150 (kW): 107 dB(A).

- Ô tô cần cẩu và các phương tiện cơ giới đường bộ có công dụng đặc biệt: 110 dB(A).

PHỤ LỤC II

CHU KỲ KIỂM ĐỊNH

(Ban hành kèm theo Thông tư số: 10 /2009/TT-BGTVT ngày 24 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

Loại phương tiện | Chu kỳ (tháng)
 | Chu kỳ đầu | Chu kỳ định kỳ
Ô tô tải (chở hàng hoá), ô tô chuyên dùng: - Xe nhập khẩu chưa qua sử dụng; xe sản xuất, lắp ráp tại Việt Nam. - Xe có cải tạo thay đổi tính năng sử dụng hoặc cải tạo một trong các hệ thống lái, phanh, treo và truyền lực: | 24 12 | 12 06
Ô tô con (kể cả ô tô con chuyên dùng) đến 09 chỗ (kể cả người lái): - Xe nhập khẩu chưa qua sử dụng; xe sản xuất, lắp ráp tại Việt Nam. + Có kinh doanh vận tải + Không kinh doanh vận tải - Xe có cải tạo thay đổi tính năng sử dụng hoặc cải tạo một trong các hệ thống lái, phanh, treo và truyền lực: + Có kinh doanh vận tải + Không kinh doanh vận tải | 24 30 18 24 | 12 18 06 12
Ô tô khách trên 09 chỗ (kể cả người lái): - Xe nhập khẩu chưa qua sử dụng; xe sản xuất, lắp ráp tại Việt Nam. + Có kinh doanh vận tải + Không kinh doanh vận tải - Xe có cải tạo thay đổi tính năng sử dụng hoặc cải tạo một trong các hệ thống lái, phanh, treo và truyền lực: + Có kinh doanh vận tải + Không kinh doanh vận tải | 18 24 12 18 | 06 12 06 12
Phương tiện ba bánh có động cơ: - Xe nhập khẩu chưa qua sử dụng; xe sản xuất, lắp ráp tại Việt Nam. + Có kinh doanh vận tải + Không kinh doanh vận tải - Xe có cải tạo thay đổi tính năng sử dụng hoặc cải tạo một trong các hệ thống lái, phanh, treo và truyền lực: + Có kinh doanh vận tải + Không kinh doanh vận tải | 24 30 18 24 | 12 24 06 12
Tất cả các loại xe cơ giới đã sản xuất hơn 7 năm: |  | 06
Tất cả các ô tô khách (bao gồm ô tô chở người trên 09 chỗ kể cả chỗ người lái) có thời gian sử dụng tính từ năm sản xuất từ 15 năm trở lên, và ô tô tải các loại (bao gồm ô tô tải, tải chuyên dùng) có thời gian sử dụng tính từ năm sản xuất từ 20 năm trở lên: |  | 03


TT 2009 - 13 toc do va khoang cach cua xe co gioi chuyen dung

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 13/2009/TT-BGTVT | Hà Nội, ngày 17 tháng 7 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ TỐC ĐỘ VÀ KHOẢNG CÁCH CỦA XE CƠ GIỚI XE MÁY CHUYÊN DÙNG THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Căn cứ Nghị định số 42/2009/NĐ-CP ngày 07/5/2009 của Chính phủ về việc phân loại đô thị;

Bộ Giao thông vận tải quy định về tốc độ của xe cơ giới, xe máy chuyên dùng và khoảng cách an toàn giữa hai xe cơ giới khi tham gia giao thông đường bộ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tốc độ tối đa của xe cơ giới, xe máy chuyên dùng và khoảng cách an toàn giữa hai xe cơ giới khi tham gia giao thông đường bộ trừ các xe ưu tiên đang đi làm nhiệm vụ được quy định tại khoản 2, Điều 22 Luật Giao thông đường bộ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức, các nhân liên quan đến quản lý và thực hiện các quy định về tốc độ của xe cơ giới, xe máy chuyên dùng và khoảng cách an toàn giữa hai xe cơ giới tham gia giao thông đường bộ tại Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đường bộ trong khu vực đông dân cư là đoạn đường bộ nằm trong khu vực nội thành phố, nội thị xã và những đoạn đường bộ từ vị trí đặt biển báo hiệu "Bắt đầu khu đông dân cư" đến vị trí đặt biển báo hiệu "Hết khu đông dân cư".

2. Ô tô chuyên dùng là ô tô có kết cấu và trang bị để thực hiện một chức năng công dụng đặc biệt bao gồm: Ô tô chữa cháy; ôtô quét đường; ô tô hút chất thải; ô tô trộn vữa; ô tô trộn bê tông; ôtô bơm bê tông; ô tô cần cẩu; ô tô thang; ô tô khoan; ô tô cứu hộ giao thông; ô tô chuyên dùng loại khác như ô tô truyền hình lưu động, ô tô đo sóng truyền hình lưu động, ô tô kiểm tra và bảo dưỡng cầu, ô tô kiểm tra cáp điện ngầm, ô tô chụp X-quang, ô tô phẫu thuật lưu động...

Điều 4. Nguyên tắc chung khi điều khiển phương tiện tham gia giao thông trên đường bộ

1. Người điều khiển phương tiện tham gia giao thông đường bộ phải nghiêm chỉnh chấp hành quy định về tốc độ, khoảng cách an toàn giữa hai xe cơ giới được ghi trên biển báo hiệu đường bộ; tại những đoạn đường không có biển báo hiệu đường bộ quy định về tốc độ, khoảng cách an toàn giữa lái xe cơ giới, người điều khiển phương tiện tham gia giao thông phải thực hiện các quy định tại Thông tư này.

2. Người điều khiển phương tiện tham gia giao thông đường bộ phải điều khiển xe chạy với tốc độ phù hợp với điều kiện của cầu, đường, mật độ giao thông, địa hình, thời tiết để bảo đảm an toàn giao thông.

Điều 5. Các trường hợp phải giảm tốc độ

Người điều khiển phương tiện tham gia giao thông đường bộ phải giảm tốc độ thấp hơn tốc độ tối đa cho phép đến mức không nguy hiểm (có thể dừng lại một cách an toàn) trong các trường hợp sau:

1. Có biển cảnh báo nguy hiểm hoặc có chướng ngại vật trên đường.

2. Chuyển hướng xe chạy hoặc tầm nhìn bị hạn chế;

3. Qua nơi đường bộ giao nhau cùng mức; nơi đường bộ giao cắt đường sắt; đường vòng; đường có địa hình quanh co, đèo dốc; đoạn đường mà mặt đường không êm thuận;

4. Qua cầu, cống hẹp; khi lên gần đỉnh dốc, khi xuống dốc;

5. Qua khu vực có trường học vào giờ học sinh đến trường hoặc tan trường; khu vực đông dân cư, nhà máy, công sở tập trung bên đường; khu vực đang thi công trên đường bộ; hiện trường xảy ra tai nạn giao thông;

6. Khi có người đi bộ, xe lăn của người khuyết tật qua đường;

7. Có súc vật đi trên đường hoặc chăn thả ở sát đường;

8. Tránh xe chạy ngược chiều hoặc khi cho xe chạy sau vượt;

9. Đến gần bến xe buýt, điểm dừng đỗ xe có khách đang lên, xuống xe.

10. Gặp đoàn xe ưu tiên; gặp xe quá khổ, quá tải, xe chở hàng nguy hiểm; vượt đoàn người đi bộ;

11. Trời mưa; có sương mù; mặt đường trơn trượt, lầy lội, có nhiều đất đá, cát bụi rơi vãi.

Chương II

TỐC ĐỘ CỦA XE CƠ GIỚI, XE MÁY CHUYÊN DÙNG THAM GIA GIAO THÔNG TRÊN ĐƯỜNG BỘ

Điều 6. Tốc độ tối đa cho phép xe cơ giới tham gia giao thông trên đường bộ trong khu vực đông dân cư

Loại xe cơ giới đường bộ | Tốc độ tối đa (km/h)
Ô tô chở người đến 30 chỗ ngồi; ô tô tải có trọng tải dưới 3.500 kg. | 50
Ô tô chở người trên 30 chỗ ngồi; ô tô tải có trọng tải từ 3.500 kg trở lên; ô tô sơ mi rơ moóc; ô tô kéo rơ moóc; ô tô kéo xe khác; ô tô chuyên dùng; xe mô tô; xe gắn máy. | 40

Điều 7. Tốc độ tối đa cho phép xe cơ giới tham gia giao thông trên đường bộ ngoài khu vực đông dân cư

Loại xe cơ giới đường bộ | Tốc độ tối đa (km/h)
Ô tô chở người đến 30 chỗ ngồi (trừ ô tô buýt); ô tô tải có trọng tải dưới 3.500 kg. | 80
Ô tô chở người trên 30 chỗ ngồi (trừ tô buýt); ô tô tải có trọng tải từ 3.500 kg trở lên. | 70
Ô tô buýt; tô sơ mi rơ moóc; ô tô chuyên dùng; xe mô tô. | 60
Ô tô kéo rơ moóc; ô tô kéo xe khác; xe gắn máy. | 50

Điều 8. Tốc độ tối đa cho phép đối với các loại xe cơ giới khác và xe máy chuyên dùng

Đối với các loại xe cơ giới khác như máy kéo, các loại xe tương tự, xe máy chuyên dùng hiện đang được phép hoạt động thì tốc độ tối đa không quá 30 km/h khi tham gia giao thông trên đường bộ.

Điều 9. Tốc độ của các loại xe cơ giới, xe máy chuyên dùng trên đường cao tốc, đường cấp cao, đường khai thác theo quy chế riêng.

Khi tham gia giao thông trên đường cao tốc, đường bộ được thiết kế xây dựng đạt tiêu chuẩn đường cấp cao, đường khai thác theo quy chế riêng thì người điều khiển xe cơ giới, xe máy chuyên dùng phải tuân thủ tốc độ tối đa, tốc độ tối thiểu ghi trên biển báo hiệu đường bộ.

Điều 10. Đặt biển báo hiệu tốc độ, biển báo hiệu khu đông dân cư

1. Việc đặt biển báo hiệu tốc độ thực hiện theo quy định của pháp luật về báo hiệu đường bộ hiện hành và phải căn cứ vào tình hình thực tế của đoạn, tuyến đường bộ cho phù hợp.

2. Việc đặt biển báo hiệu "Bắt đầu khu đông dân cư" và "Hết khu đông dân cư" phải căn cứ vào tình hình dân cư thực tế hai bên đường bộ. Không đặt biển báo hiệu khu đông dân cư đối với các đoạn tuyến chưa đô thị hóa, dân cư thưa thớt và tầm nhìn không bị hạn chế.

Các đơn vị quản lý đường bộ phối hợp với chính quyền địa phương các cấp để thống nhất vị trí cắm biển báo hiệu "Bắt đầu khu đông dân cư" và "Hết khu đông dân cư" cho phù hợp với thực tế và phù hợp với quy định của pháp luật về báo hiệu đường bộ hiện hành.

Chương III

KHOẢNG CÁCH GIỮA CÁC XE CƠ GIỚI THAM GIA GIAO THÔNG TRÊN ĐƯỜNG BỘ

Điều 11. Giữ khoảng cách an toàn giữa hai xe

Khi điều khiển xe tham gia giao thông trên đường bộ, người lái xe, người điều khiển xe máy chuyên dùng phải giữ một khoảng cách an toàn đối với xe chạy liền trước xe của mình; ở nơi có biển báo "Cự ly tối thiểu giữa hai xe" phải giữ khoảng cách không nhỏ hơn số ghi trên biển báo.

Điều 12. Khoảng cách an toàn giữa hai xe khi tham gia giao thông trên đường cao tốc, đường cấp cao, đường khai thác theo quy chế riêng.

1. Khi mặt đường khô ráo thì khoảng cách an toàn ứng với mỗi tốc độ được quy định như sau:

Tốc độ lưu hành (km/h) | Khoảng cách an toàn tối thiểu (m)
Đến 60 | 30
Trên 60 đến 80 | 50
Trên 80 đến 100 | 70
Trên 100 đến 120 | 90

2. Khi trời mưa, có sương mù, mặt đường trơn trượt, đường có địa hình quanh co, đèo dốc, người lái xe phải điều chỉnh khoảng cách an toàn thích hợp lớn hơn khoảng cách an toàn ghi trên biển báo hoặc quy định tại khoản 1 Điều này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của các cơ quan quản lý đường bộ

1. Cục Đường bộ Việt Nam có trách nhiệm tổ chức thực hiện Thông tư này.

2. Cơ quan quản lý đường bộ có trách nhiệm thường xuyên kiểm tra, lắp đặt đầy đủ các báo hiệu có liên quan đến tốc độ, khoảng cách an toàn giữa hai xe cơ giới, đặc biệt là biển báo hiệu "Bắt đầu khu đông dân cư" và biển báo hiệu "Hết khu đông dân cư" theo quy định của pháp luật.

Điều 14. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và thay thế Quyết định số 05/2007/QĐ-BGTVT ngày 02 tháng 02 năm 2007 của Bộ trưởng Bộ Giao thông vận tải.

Điều 15. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đường bộ Việt Nam, Giám đốc các Sở Giao thông vận tải, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh các vướng mắc thì các cơ quan, đơn vị, cá nhân phản ánh về Cục Đường bộ Việt Nam để tổng hợp, đề xuất với Bộ Giao thông vận tải xem xét, giải quyết./.

BỘ TRƯỞNG

Hồ Nghĩa Dũng


TT 2009 - 22 kiem dinh phuong tien giao thong co gioi duong bo

BỘ GIAO THÔNG VẬN TẢI ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 22/2009/TT-BGTVT | Hà Nội, ngày 06 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ THỦ TỤC KIỂM ĐỊNH AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Bộ trưởng Bộ Giao thông vận tải quy định về thủ tục kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

1. Thông tư này quy định về thủ tục kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ (sau đây gọi chung là xe cơ giới).

2. Thông tư này không áp dụng đối với:

a) Xe mô tô, xe gắn máy;

b) Xe cơ giới của quân đội, công an sử dụng vào mục đích quốc phòng, an ninh.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm định là việc tiến hành kiểm tra định kỳ, đánh giá tình trạng an toàn kỹ thuật và bảo vệ môi trường của xe cơ giới để chứng nhận xe cơ giới có đủ điều kiện tham gia giao thông.

2. Chu kỳ kiểm định là khoảng thời gian tính bằng tháng giữa hai lần kiểm định.

3. Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe cơ giới (sau đây gọi chung là Giấy chứng nhận) là chứng chỉ xác nhận xe cơ giới đã được kiểm tra theo quy định, đủ điều kiện tham gia giao thông trong lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam và các nước mà Việt Nam đã ký điều ước quốc tế công nhận lẫn nhau về kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới.

4. Tem kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe cơ giới (sau đây gọi chung là Tem kiểm định) là biểu trưng để lực lượng tuần tra, kiểm soát biết xe cơ giới đã kiểm định và được phép tham gia giao thông đường bộ theo thời hạn ghi trên Tem.

5. Sổ kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới (sau đây gọi chung là Sổ kiểm định) là lý lịch xe cơ giới để quản lý về kỹ thuật, hành chính và quá trình sử dụng xe.

6. Ấn chỉ kiểm định là phôi của các loại Giấy chứng nhận, Tem kiểm định, Sổ kiểm định.

7. Chứng chỉ kiểm định là các loại ấn chỉ kiểm định đã được đơn vị đăng kiểm xác nhận và cấp cho xe cơ giới.

8. Phiếu kiểm định là bản kết quả kiểm tra xe cơ giới khi tiến hành kiểm định.

Chương 2.

KIỂM ĐỊNH XE CƠ GIỚI

Điều 4. Địa điểm kiểm định

1. Xe cơ giới được đăng ký và cấp biển số tại địa phương nào thì làm thủ tục kiểm tra lần đầu để cấp Sổ kiểm định tại một trong số các đơn vị đăng kiểm ở địa phương đó.

2. Đối với các lần kiểm định tiếp theo, xe cơ giới có thể được đưa đến bất kỳ đơn vị đăng kiểm nào để kiểm định.

3. Khi xe cơ giới chuyển vùng, chủ xe phải làm thủ tục chuyển Hồ sơ phương tiện về một trong số các đơn vị đăng kiểm tại địa phương đăng ký biển số mới để quản lý kiểm định.

Điều 5. Hồ sơ kiểm định

1. Hồ sơ kiểm tra lần đầu để cấp Sổ kiểm định bao gồm:

a) Giấy Đăng ký xe do cơ quan nhà nước có thẩm quyền cấp;

b) Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới còn hiệu lực;

c) Giấy chứng nhận chất lượng ô tô nhập khẩu hoặc Thông báo miễn kiểm tra chất lượng ô tô nhập khẩu (chỉ áp dụng với xe nhập khẩu);

d) Giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường xe cơ giới cải tạo (chỉ áp dụng với xe cơ giới cải tạo);

đ) Giấy chứng nhận đăng ký kinh doanh vận tải (chỉ áp dụng với xe cơ giới có kinh doanh vận tải).

2. Hồ sơ kiểm định lần tiếp theo gồm:

a) Giấy Đăng ký xe do cơ quan nhà nước có thẩm quyền cấp;

b) Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới còn hiệu lực;

c) Sổ kiểm định; Giấy chứng nhận và Tem kiểm định của lần kiểm định trước đó;

d) Giấy chứng nhận đăng ký kinh doanh vận tải (chỉ áp dụng với xe cơ giới có kinh doanh vận tải).

Điều 6. Nội dung kiểm định

1. Xe cơ giới phải được kiểm định trên dây chuyền kiểm định. Trường hợp xe cơ giới quá khổ, quá tải, có kết cấu đặc biệt không kiểm tra được trên dây chuyền kiểm định hoặc xe hoạt động tại các vùng đảo, các địa phương thuộc vùng sâu, vùng xa không có điều kiện đưa xe tới đơn vị đăng kiểm thì thực hiện theo hướng dẫn của Cục Đăng kiểm Việt Nam.

2. Nội dung kiểm định được thực hiện theo quy định tại Thông tư số 10/2009/TT-BGTVT ngày 24 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải về kiểm tra an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ.

Điều 7. Hành vi bị nghiêm cấm trong kiểm định xe cơ giới

1. Kiểm định không tuân thủ nội dung, quy trình, quy định.

2. Kiểm định khi thiết bị kiểm tra không bảo đảm độ chính xác; khi mạng máy tính nội bộ hư hỏng; kiểm định ngoài dây chuyền khi chưa được phép.

3. Bố trí người thực hiện công việc kiểm định không đúng với tiêu chuẩn quy định.

4. Ép buộc chủ phương tiện đưa xe đi sửa chữa, bảo dưỡng tại các cơ sở sửa chữa, bảo dưỡng chỉ định.

5. Thu phí hoặc lệ phí sai quy định; có hành vi tiêu cực, sách nhiễu và nhận tiền hoặc quà biếu dưới mọi hình thức.

6. Kiểm định và cấp Giấy chứng nhận kiểm định cho xe cơ giới hết niên hạn sử dụng hoặc khi đã có văn bản đề nghị không kiểm định của cơ quan quản lý nhà nước có thẩm quyền.

7. Sử dụng ấn chỉ kiểm định không phải do Cục Đăng kiểm Việt Nam phát hành. Lập hồ sơ giả, cấp chứng chỉ kiểm định không đúng đối tượng.

Chương 3.

QUẢN LÝ, CẤP, ĐỔI VÀ THU HỒI CHỨNG CHỈ KIỂM ĐỊNH

Điều 8. Sổ kiểm định

1. Mỗi xe cơ giới chỉ được cấp một Sổ kiểm định (mẫu quy định tại phụ lục I ban hành kèm theo Thông tư này).

2. Nội dung ghi trong Sổ kiểm định phải phù hợp với xe cơ giới được cấp Sổ, hồ sơ lưu trữ tại đơn vị đăng kiểm và dữ liệu lưu trữ tại Cục Đăng kiểm Việt Nam.

Điều 9. Cấp Sổ kiểm định lần đầu

1. Hồ sơ cấp Sổ được quy định tại khoản 1 Điều 5 của Thông tư này;

2. Chỉ những xe cơ giới kiểm tra đạt yêu cầu theo khoản 2 Điều 6 của Thông tư này thì được cấp Sổ kiểm định.

Điều 10. Cấp lại Sổ kiểm định

1. Cấp lại Sổ kiểm định khi mất: Hồ sơ cấp lại bao gồm các giấy tờ quy định tại điểm a, b, đ khoản 1 Điều 5 của Thông tư này và đơn báo mất có xác nhận của Cơ quan công an.

2. Cấp lại khi Sổ kiểm định hết trang ghi: hồ sơ cấp lại bao gồm các giấy tờ quy định tại khoản 2 Điều 5 của Thông tư này.

3. Cấp lại Sổ kiểm định khi bị rách, mất trang, sửa chữa: hồ sơ cấp lại bao gồm các giấy tờ quy định tại khoản 2 Điều 5 của Thông tư này và bản giải trình lý do của chủ phương tiện.

4. Việc cấp lại Sổ kiểm định được thực hiện bởi đơn vị đăng kiểm đang quản lý Sổ sau khi có kết quả kiểm tra đạt yêu cầu theo khoản 2 Điều 6 của Thông tư này và tình trạng phương tiện phù hợp với hồ sơ gốc đang lưu trữ.

Điều 11. Sửa đổi, bổ sung nội dung trong Sổ kiểm định

1. Sửa đổi, bổ sung nội dung trong Sổ kiểm định được thực hiện khi xe cơ giới chuyển vùng hoặc sang tên chuyển chủ hoặc cải tạo sau khi có kết quả kiểm tra đạt yêu cầu theo khoản 2 Điều 6 của Thông tư này và tình trạng phương tiện phù hợp với hồ sơ nêu tại khoản 2 Điều 11 của Thông tư này.

2. Hồ sơ sửa đổi, bổ sung Sổ kiểm định bao gồm:

a) Hồ sơ quy định tại điểm a và c khoản 2 Điều 5 của Thông tư này;

b) Hồ sơ phương tiện chuyển vùng đối với xe cơ giới chuyển vùng hoặc Giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường xe cơ giới cải tạo đối với xe cơ giới cải tạo.

3. Việc bổ sung, sửa đổi nội dung trong Sổ kiểm định được thực hiện:

a) Bởi đơn vị đăng kiểm đang quản lý Sổ đối với trường hợp sửa đổi bổ sung nội dung.

b) Bởi đơn vị đăng kiểm tại địa phương nơi xe cơ giới chuyển đến.

Điều 12. Cấp Giấy chứng nhận, Tem kiểm định

1. Xe cơ giới sau khi kiểm định có kết quả kiểm định đạt tiêu chuẩn quy định sẽ được cấp Giấy chứng nhận (mẫu quy định tại phụ lục 2 ban hành kèm theo Thông tư này) và Tem kiểm định (mẫu quy định tại phụ lục 3 ban hành kèm theo Thông tư này) đủ điều kiện tham gia giao thông đường bộ.

Giấy chứng nhận, Tem kiểm định phải có cùng một seri và có nội dung phù hợp với nhau.

2. Giấy chứng nhận được dán trong Sổ kiểm định và được đóng dấu giáp lai với Sổ kiểm định.

3. Tem kiểm định được dán tại góc trên bên phải, mặt trong kính chắn gió phía trước xe cơ giới. Trường hợp xe cơ giới không có kính chắn gió phía trước, Tem kiểm định được dán phía sau thùng xe cùng phía với biển số đăng ký.

4. Trường hợp Giấy chứng nhận, Tem kiểm định bị mất, hư hỏng, rách nát thì chủ xe cơ giới hoặc lái xe phải đưa xe cơ giới và các giấy tờ theo quy định khoản 2 Điều 5 của Thông tư này tới đơn vị đăng kiểm để kiểm định và cấp lại.

5. Giấy chứng nhận và Tem kiểm định cũ hết hiệu lực khi xe cơ giới được cấp Giấy chứng nhận và Tem kiểm định mới.

Điều 13. Thu hồi chứng chỉ kiểm định

1. Chứng chỉ kiểm định bị thu hồi trong các trường hợp sau:

a) Khi phát hiện hồ sơ do chủ phương tiện hoặc lái xe cung cấp bị làm giả hoặc sửa chữa, tẩy xóa;

b) Khi phát hiện các chứng chỉ đã cấp không phù hợp với xe cơ giới được kiểm định;

c) Xe cơ giới hết niên hạn sử dụng.

2. Việc thu hồi do các đơn vị đăng kiểm thực hiện. Trường hợp đơn vị thu hồi không phải là đơn vị quản lý Sổ, thì đơn vị thu hồi phải thông báo ngay cho đơn vị quản lý Sổ và báo cáo về Cục Đăng kiểm Việt Nam.

Điều 14. Lưu trữ hồ sơ và dữ liệu kiểm định

1. Phiếu kiểm định quy định tại khoản 8 Điều 3 của Thông tư này được lưu trữ tại đơn vị đăng kiểm trong thời hạn 03 năm kể từ ngày kiểm tra và cấp chứng chỉ kiểm định.

2. Hồ sơ phương tiện được lưu trữ tại đơn vị quản lý Sổ kiểm định trong suốt quá trình xe cơ giới được sử dụng, bao gồm:

a) Các giấy tờ liên quan sử dụng để lập, cấp lại Sổ kiểm định;

b) Các giấy tờ liên quan đến việc bổ sung, sửa đổi nội dung trong Sổ kiểm định;

c) Biên bản kiểm tra lập Sổ và Phiếu lập Sổ kiểm định.

3. Dữ liệu kiểm định phải được lưu trữ tại đơn vị đăng kiểm.

Chương 4.

TRÁCH NHIỆM CỦA CHỦ XE CƠ GIỚI HOẶC LÁI XE

Điều 15. Trách nhiệm của chủ xe cơ giới hoặc lái xe

Ngoài việc thực hiện các nội dung trong Thông tư này chủ xe cơ giới hoặc lái xe có trách nhiệm thực hiện các quy định sau đây:

1. Thực hiện kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới theo quy định của Bộ Giao thông vận tải.

2. Cung cấp chính xác các thông tin cần thiết có liên quan tới nội dung kiểm định, nội dung quản lý hành chính, quản lý kỹ thuật của xe cơ giới kể cả việc cung cấp các hồ sơ, tài liệu có liên quan cho các đơn vị đăng kiểm quản lý và cấp Sổ kiểm định.

3. Thực hiện đúng chế độ bảo dưỡng kỹ thuật và sửa chữa nhằm duy trì tình trạng kỹ thuật của xe cơ giới giữa hai kỳ kiểm định theo quy định.

4. Không được tự ý thay đổi kết cấu, tổng thành, hệ thống của xe cơ giới không đúng với thiết kế của nhà chế tạo hoặc thiết kế cải tạo đã được Cơ quan có thẩm quyền phê duyệt.

5. Khi chuyển vùng, sang tên chuyển chủ hoặc cải tạo xe cơ giới, chủ xe hoặc lái xe phải đưa phương tiện đến đơn vị đăng kiểm quản lý Sổ kiểm định cùng các giấy tờ liên quan theo quy định để làm thủ tục kiểm định xác nhận nội dung thay đổi.

6. Không được tạm thời thay đổi tổng thành, linh kiện, phụ kiện xe cơ giới để đạt tiêu chuẩn kỹ thuật khi đi kiểm định hoặc làm giả, tự bóc, dán, tẩy xóa, sửa đổi các nội dung của chứng chỉ kiểm định.

7. Mang theo Giấy chứng nhận và Sổ kiểm định khi tham gia giao thông và xuất trình khi có yêu cầu của người thi hành công vụ có thẩm quyền.

8. Nộp lại Sổ kiểm định cho đơn vị đăng kiểm quản lý Sổ khi xe cơ giới xóa đăng ký, hết niên hạn sử dụng hoặc khi có yêu cầu của cơ quan có thẩm quyền.

Chương 5.

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC

Điều 16. Cục Đăng kiểm Việt Nam

1. Xây dựng và trình Bộ Giao thông vận tải công bố quy hoạch hệ thống mạng lưới các đơn vị đăng kiểm xe cơ giới phù hợp với tốc độ tăng trưởng xe cơ giới và sự phát triển mạng lưới giao thông đường bộ.

2. Tổ chức chỉ đạo và quản lý về chuyên môn nghiệp vụ đối với các đơn vị đăng kiểm trong cả nước.

3. Thực hiện việc kiểm tra, đánh giá điều kiện, tiêu chuẩn và cấp Giấy chứng nhận hoạt động kiểm định xe cơ giới cho các đơn vị đăng kiểm.

4. Đào tạo, bổ nhiệm, miễn nhiệm và quản lý về chuyên môn nghiệp vụ đối với đăng kiểm viên.

5. Hướng dẫn nội dung, quy trình kiểm định.

6. Thống nhất phát hành, quản lý, in ấn các loại ấn chỉ, chứng chỉ kiểm định; quy định các biểu mẫu và chế độ lưu trữ, báo cáo nghiệp vụ trong mạng lưới đăng kiểm xe cơ giới. Hướng dẫn cụ thể trình tự, thủ tục việc cấp phát, sử dụng và thu hồi ấn chỉ, chứng chỉ kiểm định.

7. Hướng dẫn cụ thể việc cấp, sửa đổi, bổ sung nội dung trong Sổ kiểm định.

8. Quy định thống nhất các phần mềm sử dụng, nối mạng truyền số liệu trong công tác đăng kiểm xe cơ giới.

9. Quy định thống nhất về kiểu loại, các chế độ sửa chữa, bảo dưỡng kỹ thuật định kỳ nhằm đảm bảo chất lượng hoạt động của các thiết bị kiểm định trang bị trong các đơn vị đăng kiểm.

10. Thực hiện kiểm tra, giám sát thường xuyên, định kỳ và đột xuất hoạt động kiểm định của các đơn vị đăng kiểm. Xử lý sai phạm của cá nhân và đơn vị đăng kiểm xe cơ giới theo quy định.

11. Định kỳ hàng năm báo cáo Bộ Giao thông vận tải kết quả thực hiện công tác kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ.

Điều 17. Sở Giao thông vận tải

1. Phối hợp với Cục Đăng kiểm Việt Nam chỉ đạo, kiểm tra, giám sát hoạt động và xử lý sai phạm của các cá nhân, đơn vị đăng kiểm xe cơ giới trực thuộc Sở.

2. Đề nghị Ủy ban nhân dân cấp Tỉnh bổ nhiệm hoặc bổ nhiệm theo ủy quyền giám đốc, phó giám đốc các đơn vị đăng kiểm trực thuộc Sở theo quy định tại Thông tư số 11/2009/TT-BGTVT ngày 24 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định điều kiện đối với Trung tâm đăng kiểm phương tiện giao thông cơ giới đường bộ.

Điều 18. Đơn vị đăng kiểm xe cơ giới

1. Thực hiện việc kiểm định và cấp Giấy chứng nhận cho xe cơ giới tham gia giao thông đường bộ theo quy định. Người đứng đầu đơn vị đăng kiểm và đăng kiểm viên trực tiếp thực hiện kiểm định phải chịu trách nhiệm về kết quả kiểm định.

2. Kiểm tra, bảo dưỡng, sửa chữa để duy trì độ chính xác, tình trạng hoạt động của thiết bị, dụng cụ kiểm định theo quy định. Báo cáo Cục Đăng kiểm Việt Nam và Sở Giao thông vận tải địa phương khi dây chuyền kiểm định ngừng hoạt động.

3. Thực hiện chế độ lưu trữ, báo cáo theo quy định.

4. Chấp hành và tạo điều kiện thuận lợi cho việc thanh tra, kiểm tra, giám sát hoạt động kiểm định của cơ quan chức năng.

5. Công khai nội dung, quy trình, tiêu chuẩn, quy định, phí, lệ phí và thời gian làm việc.

Chương 6.

HIỆU LỰC THI HÀNH VÀ TỔ CHỨC THỰC HIỆN

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành và thay thế các Quyết định số 4105/2001/QĐ-BGTVT ngày 04 tháng 12 năm 2001 của Bộ trưởng Bộ Giao thông vận tải ban hành “Quy định về việc kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với phương tiện giao thông đường bộ”, Quyết định số 39/2007/QĐ-BGTVT ngày 22 tháng 8 năm 2007 của Bộ trưởng Bộ Giao thông vận tải về việc sửa đổi, bổ sung một số điều của “Quy định về việc kiểm tra định kỳ an toàn kỹ thuật và bảo vệ môi trường đối với phương tiện giao thông cơ giới đường bộ”.

2. Các loại Giấy chứng nhận và Tem kiểm định do các đơn vị đăng kiểm cấp cho xe cơ giới trước ngày Thông tư này có hiệu lực vẫn có giá trị cho đến khi hết thời hạn ghi trên Giấy chứng nhận và Tem kiểm định.

Điều 20. Tổ chức thực hiện

Các Ông (Bà) Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 20;
- Văn phòng Chính phủ (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư Pháp);
- Công báo;
- Website Chính phủ, Website Bộ GTVT;
- Lưu: VT, K CN.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC 1

MẪU SỔ CHỨNG NHẬN KIỂM ĐỊNH

TRANG BÌA

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
MOT – Vietnam Register

SỔ CHỨNG NHẬN KIỂM ĐỊNH

AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ

--------------------

CERTIFICATION RECORD OF PERIODICAL
MOTOR VEHICLE INSPECTION FOR TECHNICAL SAFETY AND ENVIRONMENTAL PROTECTION

Trang 2

TRANG BÌA PHỤ

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
MOT – Vietnam Register

SỔ CHỨNG NHẬN KIỂM ĐỊNH

AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ

-------------------

CERTIFICATION RECORD OF PERIODICAL
MOTOR VEHICLE INSPECTION FOR TECHNICAL SAFETY AND ENVIRONMENTAL PROTECTION

No: (Số seri Sổ)

1- Biển đăng ký: ……………………….……………………………….
(Registration No)

2- Biển đăng ký: ……………………….……………………………….
(Registration No)

3- Biển đăng ký: ……………………….……………………………….
(Registration No)

4- Biển đăng ký: ……………………….……………………………….
(Registration No)

Số sổ cũ (Former Record No): ……………………….……………..…….

(2)

Trang 1 và trang 34

NHỮNG QUY ĐỊNH CHUNG (Về việc sử dụng và cấp sổ chứng nhận kiểm định)

Quy định chung

1. Sổ chứng nhận kiểm định do Cục Đăng kiểm Việt Nam phát hành và quản lý.

2. Sổ chứng nhận kiểm định là lý lịch kỹ thuật của phương tiện và quản lý các lần kiểm định trong quá trình hoạt động của phương tiện. Sổ chứng nhận kiểm định phải được mang theo phương tiện khi lưu hành và kiểm định.

3. Mỗi phương tiện chỉ được cấp và sử dụng một Sổ chứng nhận kiểm định. Chủ phương tiện phải có trách nhiệm bảo quản, giữ gìn sổ cẩn thận và sạch sẽ. Sổ sẽ không còn giá trị nếu bị tẩy xóa, rách nát, mất trang, thay đổi nội dung ghi trong sổ mà không được Đơn vị Đăng kiểm quản lý sổ xác nhận.

4. Việc đổi hoặc cấp lại sổ chứng nhận kiểm định:

Chủ phương tiện phải đưa phương tiện đến Đơn vị Đăng kiểm quản lý sổ để kiểm định lại phương tiện và xin đổi hoặc cấp lại sổ trong những trường hợp sau:

> Đổi sổ do sổ hỏng hoặc hết trang ghi.

> Cấp lại sổ do mất sổ (chỉ được kiểm định để cấp lại Sổ sau 01 tháng kể từ ngày Chủ phương tiện trình báo mất sổ tại Đơn vị Đăng kiểm quản lý sổ và kiểm định tạm thời).

Hồ sơ xin đổi sổ chứng nhận kiểm định gồm có:

- Sổ chứng nhận kiểm định cũ.

- Đơn xin đổi sổ chứng nhận kiểm định (đối với trường hợp sổ hỏng)

- Các giấy tờ khác có liên quan như khi đến kiểm định.

Hồ sơ xin cấp lại sổ chứng nhận kiểm định gồm có:

- Đơn xin cấp lại sổ chứng nhận kiểm định của Chủ phương tiện.

- Xác nhận của cơ quan Công an nơi mất sổ.

- Các giấy tờ khác có liên quan như khi đến kiểm định.

5. Khi thay đổi chủ sở hữu hoặc cải tạo phương tiện: Chủ phương tiện phải đưa phương tiện đến Đơn vị Đăng kiểm quản lý sổ cùng các giấy tờ liên quan theo Quy định hiện hành để làm thủ tục kiểm định xác nhận những thay đổi.

6. Khi thay đổi chủ sở hữu: Chủ cũ của phương tiện phải có trách nhiệm bàn giao sổ chứng nhận kiểm định cho Chủ mới của phương tiện.

7. Khi phương tiện chuyển vùng đăng ký: Chủ phương tiện phải đến Đơn vị Đăng kiểm quản lý sổ để làm thủ tục di chuyển.

8. Giữa hai kỳ kiểm định chủ xe cơ giới và người lái xe cơ giới phải giữ cho xe luôn đảm bảo tiêu chuẩn kỹ thuật hoạt động trên đường bộ và phải chịu trách nhiệm về tai nạn xảy ra do xe không đảm bảo tiêu chuẩn kỹ thuật.

9. Phương tiện bị tai nạn giao thông Giấy chứng nhận kiểm định và Tem kiểm định mất hiệu lực.

10. Không được tự ý thay đổi kết cấu, tổng thành, hệ thống của xe không đúng với thiết kế của Nhà chế tạo hoặc thiết kế cải tạo đã được cơ quan có thẩm quyền phê duyệt. Nghiên cấm tự bóc, dán, tẩy xóa, sửa đổi các nội dung được in trên hồ sơ kiểm định.

11. Các Đơn vị Đăng kiểm chỉ được cấp và đổi sổ chứng nhận kiểm định cho các phương tiện cơ giới đường bộ có Đăng ký tại địa phương mình. Đối với các Tỉnh, Thành phố có từ 02 Đơn vị Đăng kiểm trở lên, Đơn vị Đăng kiểm đang quản lý sổ của phương tiện nào thì được phép đổi sổ hoặc cấp lại sổ cho phương tiện đó.

12. Khi phương tiện chuyển từ Đơn vị quản lý khác đến. Hồ sơ để cấp sổ quản lý tại Đơn vị Đăng kiểm mới cho phương tiện gồm có:

> Sổ chứng nhận kiểm định.

> Hồ sơ di chuyển

CỤC ĐĂNG KIỂM VIỆT NAM

Trang 03, 04

PHƯƠNG TIỆN VÀ CHỦ PHƯƠNG TIỆN

I. 1. PHƯƠNG TIỆN VÀ CHỦ PHƯƠNG TIỆN

(IDENTIFICATION OF VEHICLE AND OWNER)

Biển đăng ký: ………………….. Nơi đăng ký: ……………………………
(Registration Number) (Registration Place)

Ngày đăng ký: ……………………………….........………………………..
(Registration Date)

Chủ phương tiện (Owner): ………………………………………………..

Địa chỉ (Address): ………………………………………………………….

Sổ quản lý tại Đơn vị KĐ (Inspection No): ... …………………………….

Ngày (Date)….. tháng…… năm……
ĐƠN VỊ KIỂM ĐỊNH
(INSPECTION CENTER)

2. PHƯƠNG TIỆN VÀ CHỦ PHƯƠNG TIỆN

(IDENTIFICATION OF VEHICLE AND OWNER)

Biển đăng ký: ………………….. Nơi đăng ký: ……………………………
(Registration Number) (Registration Place)

Ngày đăng ký: ……………………………….........………………………..
(Registration Date)

Chủ phương tiện (Owner): ………………………………………………..

Địa chỉ (Address): ………………………………………………………….

Sổ quản lý tại Đơn vị KĐ (Inspection No): ... …………………………….

Ngày (Date)….. tháng…… năm……
ĐƠN VỊ KIỂM ĐỊNH
(INSPECTION CENTER)

(3)

3. PHƯƠNG TIỆN VÀ CHỦ PHƯƠNG TIỆN

(IDENTIFICATION OF VEHICLE AND OWNER)

Biển đăng ký: ………………….. Nơi đăng ký: ……………………………
(Registration Number) (Registration Place)

Ngày đăng ký: ……………………………….........………………………..
(Registration Date)

Chủ phương tiện (Owner): ………………………………………………..

Địa chỉ (Address): ………………………………………………………….

Sổ quản lý tại Đơn vị KĐ (Inspection No): ... …………………………….

Ngày (Date)….. tháng…… năm……
ĐƠN VỊ KIỂM ĐỊNH
(INSPECTION CENTER)

4. PHƯƠNG TIỆN VÀ CHỦ PHƯƠNG TIỆN

(IDENTIFICATION OF VEHICLE AND OWNER)

Biển đăng ký: ………………….. Nơi đăng ký: ……………………………
(Registration Number) (Registration Place)

Ngày đăng ký: ……………………………….........………………………..
(Registration Date)

Chủ phương tiện (Owner): ………………………………………………..

Địa chỉ (Address): ………………………………………………………….

Sổ quản lý tại Đơn vị KĐ (Inspection No): ... …………………………….

Ngày (Date)….. tháng…… năm……
ĐƠN VỊ KIỂM ĐỊNH
(INSPECTION CENTER)

(4)

Trang 05 và 06

ĐẶC ĐIỂM PHƯƠNG TIỆN

ĐẶC ĐIỂM PHƯƠNG TIỆN
(VEHICLE DESCRIPTION)
No: (Số seri Sổ)

Loại phương tiện (Type): ……………....……………………………….....

Nhãn hiệu (Mark): ……… …………….……………………………….......

Số loại (Model code):…………………………………………………........

Số máy (Engine Number):…………………..………………………………

Số khung (Chassis Number):………………………………………………

Năm, Nơi sản xuất: ..............................................................................

(Manufactured Year and country):

Năm hết niên hạn sử dụng (Lifetime limit to): .....………………………

Công thức bánh xe (Wheel Formula):……………………………………

Vết bánh trước/sau (Front/Rear Trock):…………………………… (mm)

Kích thước bao: ……...……………… ……………………………… (mm)
(Overall Dimension):

KT thùng (Cargo):……………………………………………………… (mm)

Chiều dài cơ sở: ………………………..……………………………… (mm)
(Wheel base):

Trọng lượng bản thân (Kerb Weight): ……………………………… (kG)

Trọng tải thiết kế/CP TGGT: ………………………………………… (kG)
(Designed Loading Capocity/Permissible loading capcacity):

Số người cho phép chở: ……………………………………………………
(Permissible No. of Pers Carried)

Trọng lượng kéo theo (Towed Weight):…………………………….. (kG)

Số người cho phép chở: ……………………………………………………
(Permissible No. of Pers Carried)

Trọng lượng kéo theo (Towed Weight):…………………………….. (kG)

T.lg.t. bộ TK/CP TGGT: ……………………………………………… (kG)
(Designed gross Weight/Permissible gros Weight)

(5)

ĐẶC ĐIỂM PHƯƠNG TIỆN
(VEHICLE DESCRIPTION)
No: (Số seri Số)

Kiểu động cơ (Engine Model):

…………………………………………………………….....……….………

Loại nhiên hiệu (Fuel Used): ………………………………………………

Thể tích làm việc của động cơ:……………………………………… (cm3)
(Engine Displacement)

Công suất lớn nhất/tốc độ quay: …………Ps; Mã lực; kW/v/ph
(Max.output/rpm)

Hệ thống lái (Steering System):……………………………………………

Phanh chính (Service Brake): …………………………………………….

Phanh đỗ (Parking): .………………….……………………………………

Lốp sử dụng (Tires Used):

- Trục 1 (Axle No 1) …………………..……………………………………

- Trục 2 (Axle No 2) …………………..……………………………………

- Trục 3 (Axle No 3) …………………..……………………………………

- Trục 4 (Axle No 4) …………………..……………………………………

- Trục 5 (Axle No 5) …………………..……………………………………

- Trục 6 (Axle No 6) …………………..……………………………………

- Trục 7 (Axle No 7) …………………..……………………………………

- Trục 8 (Axle No 8) …………………..……………………………………

……..

Ngày (Date)…..tháng…… năm……
ĐƠN VỊ KIỂM ĐỊNH
(INSPECTION CENTER)

Số QL:………………..
Biển ĐK:………………
(Mã quản lý)

(6)

Trang 07, 08 và 09

ĐẶC ĐIỂM KHÁC

III.

ĐẶC ĐIỂM KHÁC
(OTHER DESCRIPTION)

Ngày (Date) | Địa điểm (Descripton) | Đơn vị KĐ (Inspection Center)

(7)

ĐẶC ĐIỂM KHÁC
(OTHER DESCRIPTION)

Ngày (Date) | Địa điểm (Descripton) | Đơn vị KĐ (Inspection Center)

(8, 9)

Trang 10, 11 và 12

CẢI TẠO, THAY ĐỔI KẾT CẤU

IV.

CẢI TẠO THAY ĐỔI KẾT CẤU
(MODIFICATION)

- Loại phương tiện (Type): …………………………..……………………

- GCN ATKT & BVMT xe cơ giới cải tạo (Certificate for modification):

+ Số sê ri GCN (Certificate No):……………………………………………..

+ Nơi cấp (Registration Place): …………………………………...............

+ Ngày cấp (Date):….………………………………………………………

- Nội dung và kết luận (Items having been modified and Conclusion):…

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

Chủ phương tiện
(Ký, ghi rõ họ tên)
Owner (Full name & Signature)

Ngày (Date)…..tháng…… năm……
ĐƠN VỊ KIỂM ĐỊNH
(INSPECTION CENTER)

(10)

CẢI TẠO, THAY ĐỔI KẾT CẤU
(MODIFICATION)

- Loại phương tiện (Type): …………………………..……………………

- GCN ATKT & BVMT xe cơ giới cải tạo:

+ Số sê ri GCN (Certificate No):……………………………………………..

+ Nơi cấp (Registration Place): …………………………………...............

+ Ngày cấp (Date):….………………………………………………………

- Nội dung và kết luận (Items having been modified and Conclusion):…

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

…………………………………………………………………………………

Chủ phương tiện
(Ký, ghi rõ họ tên)
Owner (Full name & Signature)

Ngày (Date)…..tháng…… năm……
ĐƠN VỊ KIỂM ĐỊNH
(INSPECTION CENTER)

(11, 12)

Trang 13 đến trang 33

KẾT QUẢ KIỂM ĐỊNH

V

1. KẾT QUẢ KIỂM ĐỊNH (INSPECTION RESULT)

Ngày KĐ (Inspection Date) | Số phiếu KĐ (Inspection Report No) | Hạng mục không đạt (Item Not Passed) | Đơn vị KĐ (Inspection Center)

(13)

2. KẾT QUẢ KIỂM ĐỊNH (INSPECTION RESULT)

Ngày KĐ (Inspection Date) | Số phiếu KĐ (Inspection Report No) | Hạng mục không đạt (Item Not Passed) | Đơn vị KĐ (Inspection Center)

(14, ..., 33)

Chú thích:

1. Sổ kiểm định bao gồm 34 trang không kể bìa, kích thước Sổ: 95mm x 140 mm

2. Trang bìa ngoài màu xanh, chữ và biểu tượng in nhũ màu vàng

3. Các trang trong Sổ:

- Có vân nền màu xanh hồng nhạt;

- Lô gô biểu tượng Cục Đăng kiểm Việt Nam in 02 màu xanh và đó tại trang 2;

- Dòng chữ “SỔ CHỨNG NHẬN KIỂM ĐỊNH” tại trang 2, “ĐẶC ĐIỂM PHƯƠNG TIỆN” tại trang 5 và 6, in màu đỏ;

- Có Số seri của Sổ là loại số nhảy in màu đỏ tại các trang chẵn trừ trang 34;

- Các dòng chữ còn lại in màu đen.

PHỤ LỤC 2

MẪU GIẤY CHỨNG NHẬN

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
MOT – Vietnam Register

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness

CHỨNG NHẬN KIỂM ĐỊNH AN TOÀN KỸ THUẬT VÀ
BẢO VỆ MÔI TRƯỜNG PHƯƠNG TIỆN CƠ GIỚI ĐƯỜNG BỘ

PERIODICAL MOTOR VEHICLE INSPECTION CERTIFICATE
FOR TECHNICAL SAFETY AND ENVIRONMENTAL PROTECTION

No: (Số seri)

Biển đăng ký: ……………………….........………….. Kinh doanh vận tải ……………………………
(Registration number) (Commercial Use)

Số máy (Engine Number): …………………………………………

Số khung (Chassis Number): …………………………………………

Phương tiện đạt tiêu chuẩn hiện hành về An toàn kỹ thuật và bảo vệ môi trường (The motor vehicle is in compliance with the applicable requirements of Technical Safety and Environmental Protection)

Ngày kiểm định lần tới (Next Periodical Inspection Date):

 | Ngày ..... tháng…… năm…… (Issued Date day month year) ĐƠN VỊ KIỂM ĐỊNH (INSPECTION CENTER)
Số phiếu kiểm định (Inspection Report No) |

Chú ý: Khi phương tiện tham gia giao thông, Chủ phương tiện hoặc lái xe phải đảm bảo trọng lượng toàn bộ của phương tiện không vượt quá trọng lượng toàn bộ trong Sổ chứng nhận kiểm định.

PHỤ LỤC 3

MẪU TEM KIỂM ĐỊNH

Chú thích:

1. In hai mặt.

2. Hình dạng bầu dục, kích thước bao: 76 mm x 68 mm.

3. Mặt trước Tem:

- Vành ngoài màu trắng, chữ đen;

- Phần trong hình bầu dục nền màu vàng, in chữ số của tháng và năm đến hạn kiểm định màu đen.

4. Mặt sau Tem:

- Số seri Tem là số nhảy in màu đỏ, cùng số seri Giấy chứng nhận;

- Vân nền màu vàng;

- Các nội dung: in chữ màu đen;

- Đóng dấu của đơn vị kiểm định.


TT 2010 - 01 phoi hop cung cap so lieu ve dang ky dang kiem

BỘ CÔNG AN - BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 01/2010/TTLT-BCA-BGTVT | Hà Nội, ngày 03 tháng 3 năm 2010

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH VỀ PHỐI HỢP CUNG CẤP SỐ LIỆU ĐĂNG KÝ, ĐĂNG KIỂM PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ, DỮ LIỆU VỀ TAI NẠN GIAO THÔNG VÀ CẤP, ĐỔI, THU HỒI, TƯỚC QUYỀN SỬ DỤNG GIẤY PHÉP LÁI XE, CHỨNG CHỈ BỒI DƯỠNG KIẾN THỨC PHÁP LUẬT VỀ GIAO THÔNG ĐƯỜNG BỘ.

Căn cứ Luật Giao thông đường bộ ngày 13/11/2008;
Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15/9/2009 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22/4/2008 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Bộ Công an và Bộ Giao thông vận tải thống nhất quy định việc phối hợp cung cấp số liệu đăng ký, đăng kiểm phương tiện giao thông cơ giới đường bộ, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ như sau.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc phối hợp cung cấp số liệu đăng ký, kiểm tra định kỳ về an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ (sau đây viết gọn là đăng ký, đăng kiểm phương tiện giao thông), dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với Công an các đơn vị, địa phương có liên quan trong công tác đăng ký, đăng kiểm phương tiện giao thông, điều tra giải quyết tai nạn giao thông, cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ; cơ quan, đơn vị thuộc Bộ Giao thông vận tải; cơ quan, tổ chức, cá nhân có liên quan trong việc khai thác, sử dụng số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ.

Điều 3. Nguyên tắc cung cấp số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ

1. Bảo đảm đầy đủ, khách quan, chính xác, kịp thời, đúng thời hạn và tuân thủ quy định của pháp luật.

2. Bảo đảm bí mật số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ theo quy định của Pháp lệnh Bảo vệ bí mật nhà nước và các văn bản hướng dẫn thi hành.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Trách nhiệm cung cấp số liệu

1. Trách nhiệm của các đơn vị thuộc ngành Công an

a) Công an huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây viết gọn là Công an cấp huyện) cung cấp cho Phòng Cảnh sát giao thông Công an tỉnh, thành phố trực thuộc Trung ương (sau đây viết gọn là Phòng Cảnh sát giao thông Công an cấp tỉnh) số liệu đăng ký môtô, xe máy trong phạm vi cấp huyện quản lý;

b) Phòng Cảnh sát giao thông Công an cấp tỉnh cung cấp cho Cục Cảnh sát giao thông đường bộ - đường sắt, Sở Giao thông vận tải, Ban An toàn giao thông tỉnh, thành phố trực thuộc Trung ương (sau đây viết gọn là Ban An toàn giao thông cấp tỉnh) số liệu đăng ký phương tiện giao thông, số liệu về tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ và số liệu về tai nạn giao thông trong phạm vi cấp tỉnh;

c) Cục Cảnh sát giao thông đường bộ - đường sắt cung cấp cho Tổng cục Đường bộ Việt Nam, Cục Đăng kiểm Việt Nam, Vụ An toàn giao thông (Bộ Giao thông vận tải), Văn phòng Ủy ban An toàn giao thông Quốc gia và gửi báo cáo Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội số liệu đăng ký phương tiện giao thông, số liệu về tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ và số liệu về tai nạn giao thông trong phạm vi toàn quốc.

2. Trách nhiệm của các cơ quan, đơn vị thuộc ngành giao thông vận tải

a) Sở Giao thông vận tải cung cấp cho Phòng Cảnh sát giao thông Công an cấp tỉnh, Ban An toàn giao thông cấp tỉnh, Tổng cục Đường bộ Việt Nam số liệu về cấp mới, đổi, thu hồi giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ; số liệu về xe máy chuyên dùng thuộc tỉnh, thành phố trực thuộc Trung ương quản lý;

b) Tổng cục Đường bộ Việt Nam cung cấp cho Cục Cảnh sát giao thông đường bộ - đường sắt, Văn phòng Ủy ban An toàn giao thông Quốc gia, Bộ Giao thông vận tải số liệu về cấp mới, đổi, thu hồi giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ; số liệu về xe máy chuyên dùng tham gia giao thông đường bộ trong phạm vi toàn quốc;

c) Cục Đăng kiểm Việt Nam cung cấp cho Cục Cảnh sát giao thông đường bộ - đường sắt, Văn phòng Ủy ban An toàn giao thông Quốc gia, Bộ Giao thông vận tải số liệu về kiểm định an toàn kỹ thuật phương tiện giao thông trong phạm vi toàn quốc.

Điều 5. Nội dung cung cấp số liệu

1. Số liệu về tai nạn giao thông

a) Tổng số vụ tai nạn giao thông, trong đó nêu rõ số vụ tai nạn giao thông gây hậu quả đặc biệt nghiêm trọng, số vụ tai nạn giao thông gây hậu quả rất nghiêm trọng, số vụ tai nạn giao thông gây hậu quả nghiêm trọng, số vụ tai nạn giao thông gây hậu quả ít nghiêm trọng, số vụ va chạm giao thông; số người chết, số người bị thương, thiệt hại về tài sản; nguyên nhân gây ra tai nạn giao thông;

b) Kết quả điều tra, giải quyết các vụ tai nạn giao thông đường bộ.

2. Số liệu về đăng ký phương tiện giao thông

a) Tổng số xe ôtô, xe môtô theo chủng loại phương tiện giao thông được đăng ký mới của thời gian báo cáo;

b) Tổng số xe ôtô, xe môtô theo chủng loại phương tiện giao thông được đăng ký tính đến thời điểm báo cáo.

3. Số liệu về kiểm định phương tiện giao thông

a) Tổng số xe ôtô theo chủng loại phương tiện giao thông, xe máy chuyên dùng đang được phép tham gia giao thông;

b) Tổng số xe ôtô theo chủng loại phương tiện giao thông, xe máy chuyên dùng đang được phép tham gia giao thông vào kiểm định, số phương tiện đạt tiêu chuẩn, số phương tiện không đạt tiêu chuẩn, tỷ lệ các lỗi không đạt tiêu chuẩn;

c) Tổng số phương tiện giao thông hết niên hạn sử dụng theo quy định, trong đó nêu rõ chủng loại phương tiện giao thông hết niên hạn sử dụng.

4. Số liệu về cấp, đổi, thu hồi, tước giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ

a) Tổng số giấy phép lái xe theo hạng, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ được cấp mới, đổi, thu hồi của thời gian báo cáo

b) Tổng số giấy phép lái xe theo hạng, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ được cấp mới, đổi, thu hồi tính đến thời điểm báo cáo;

c) Số liệu về tước giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ.

Điều 6. Hình thức, thủ tục cung cấp số liệu

Việc cung cấp số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ được thực hiện định kỳ theo tháng, 6 tháng và một năm, bằng văn bản, qua mạng máy tính hoặc Fax. Trong trường hợp có yêu cầu bằng văn bản của cơ quan có thẩm quyền, thì việc cung cấp số liệu này được thực hiện bằng báo cáo đột xuất hoặc báo cáo theo chuyên đề, có chữ ký, đóng dấu của thủ trưởng cơ quan, đơn vị cung cấp.

Điều 7. Thời gian cung cấp số liệu

1. Đối với số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ cung cấp theo định kỳ tháng, thì tổng hợp số liệu từ ngày 01 đến ngày cuối cùng của tháng, gửi cho đơn vị có liên quan trước ngày 05 tháng liền kề.

2. Đối với số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ cung cấp theo định kỳ 06 tháng, thì tổng hợp số liệu từ ngày 01 tháng 01 đến ngày 30 tháng 06 của năm cung cấp, gửi cho đơn vị có liên quan trước ngày 10 tháng 07 của năm cung cấp.

3. Đối với số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ cung cấp theo định kỳ năm, tổng hợp số liệu từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm cung cấp, gửi cho đơn vị có liên quan trước ngày 10 tháng 01 của năm liền kề.

4. Đối với số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ cung cấp đội xuất hoặc cung cấp theo chuyên đề, thực hiện theo yêu cầu về thời gian của cơ quan có thẩm quyền yêu cầu cung cấp.

Điều 8. Khai thác, quản lý, sử dụng số liệu cung cấp

1. Cục Cảnh sát Giao thông đường bộ - đường sắt, Tổng cục Đường bộ Việt Nam, Cục Đăng kiểm Việt Nam có trách nhiệm áp dụng các biện pháp nghiệp vụ - kỹ thuật cần thiết để bảo mật các số liệu đã được cung cấp phục vụ công tác quản lý. Số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ được cung cấp phải được khai thác quản lý, sử dụng đúng mục đích, hiệu quả.

2. Việc trích sử dụng số liệu đăng ký, đăng kiểm phương tiện giao thông, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ phải trung thực, ghi rõ nguồn gốc. Nghiêm cấm sử dụng số liệu nêu trên làm phương hại đến lợi ích quốc gia và lợi ích của cơ quan, tổ chức, cá nhân.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

Điều 10. Trách nhiệm thi hành

1. Trách nhiệm của cơ quan Công an

a) Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội chịu trách nhiệm chỉ đạo, kiểm tra hướng dẫn các đơn vị trong lực lượng Công an nhân dân thực hiện Thông tư này;

b) Tổng cục trưởng các Tổng cục, thủ trưởng các đơn vị trực thuộc Bộ Công an, Giám đốc Công an cấp tỉnh, Giám đốc Sở Cảnh sát phòng cháy và chữa cháy thành phố Hồ Chí Minh trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức thực hiện Thông tư này.

2. Trách nhiệm của các cơ quan, đơn vị thuộc ngành giao thông vận tải

a) Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Cục trưởng Cục Đăng kiểm Việt Nam có trách nhiệm chỉ đạo, kiểm tra, hướng dẫn các đơn vị thuộc quyền quản lý thực hiện Thông tư này;

b) Thủ trưởng các cơ quan, đơn vị thuộc Bộ Giao thông vận tải, Giám đốc Sở Giao thông vận tải trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức thực hiện Thông tư này.

3. Trong quá trình tổ chức thực hiện, nếu có vướng mắc này sinh cần báo cáo Bộ Công an (qua Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội), Bộ Giao thông vận tải (qua Tổng cục Đường bộ Việt Nam hoặc Cục Đăng kiểm Việt Nam) để có hướng dẫn kịp thời.

BỘ TRƯỞNG
BỘ GIAO THÔNG VẬN TẢI

Hồ Nghĩa Dũng

BỘ TRƯỞNG
BỘ CÔNG AN

Đại tướng Lê Hồng Anh

Nơi nhận:
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ ;
- Viện Kiểm sát nhân dân tối cao ;
- Tòa án nhân dân tối cao ;
- Ủy ban An toàn giao thông Quốc gia ;
- Các Tổng cục, đơn vị thuộc Bộ Công an ;
- Các cơ quan thuộc Bộ Giao thông vận tải ;
- UBND các tỉnh, thành phố trực thuộc Trung ương ;
- Công an các tỉnh, thành phố trực thuộc Trung ương,
Sở Cảnh sát PCCC thành phố Hồ Chí Minh ;
- Sở GTVT các tỉnh, thành phố trực thuộc Trung ương ;
- Ban An toàn giao thông tỉnh, thành phố trực thuộc Trung ương ;
- Website Chính phủ, Website Bộ GTVT; Website Bộ Công an ;
- Công báo;
- Lưu: VT, Bộ Công an, Bộ Giao thông vận tải.


TT 2010 - 05 to chuc hoat dong cua tram thu phi duong bo

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 05/2010/TT-BGTVT | Hà Nội, ngày 09 tháng 02 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA TRẠM THU PHÍ SỬ DỤNG ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22/04/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức và hoạt động của trạm thu phí sử dụng đường bộ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tổ chức và hoạt động của trạm thu phí sử dụng đường bộ được cơ quan có thẩm quyền quyết định hoặc cho phép thành lập, tổ chức thu phí trên các quốc lộ; đường tỉnh, đường đô thị (sau đây gọi chung là đường địa phương).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân liên quan đến tổ chức và hoạt động thu phí sử dụng đường bộ tại các trạm thu phí sử dụng đường bộ.

Điều 3. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Trạm thu phí sử dụng đường bộ (sau đây gọi chung là trạm thu phí) là nơi thực hiện việc thu phí phương tiện tham gia giao thông đường bộ, được xây dựng theo quy hoạch hoặc dự án đầu tư được cơ quan Nhà nước có thẩm quyền phê duyệt.

2. Đơn vị thực hiện thu phí sử dụng đường bộ (sau đây gọi chung là đơn vị thu phí) là tổ chức, cá nhân được cơ quan Nhà nước có thẩm quyền cho phép thu phí sử dụng đường bộ.

3. Nhà đầu tư là tổ chức, cá nhân được nhận chuyển giao quyền thu phí sử dụng đường bộ có thời hạn hoặc tổ chức, cá nhân đầu tư vốn để xây dựng kết cấu hạ tầng giao thông đường bộ, được thực hiện thu phí để thu hồi vốn.

4. Tài sản của trạm thu phí bao gồm: nhà điều hành, nhà bán vé, cổng trạm kiểm soát vé, thiết bị kiểm soát và quản lý thu phí, hệ thống điện chiếu sáng, xe chở tiền và các công trình phụ trợ, các trang thiết bị khác phục vụ việc thu phí sử dụng đường bộ.

Điều 4. Quy mô xây dựng của trạm thu phí

1. Trạm thu phí phải được người có thẩm quyền quyết định đầu tư phê duyệt về quy mô và tiêu chuẩn thiết kế, trong đó có những nội dung chủ yếu sau: địa điểm, lý trình đặt trạm thu phí, số làn và chiều rộng của mỗi làn xe, chiều cao tĩnh không, công nghệ thu phí, phương án bảo đảm an toàn giao thông, phương án giải phóng mặt bằng (nếu có).

2. Trạm thu phí được xây dựng phải tuân theo các quy chuẩn xây dựng và tiêu chuẩn xây dựng hiện hành. Đối với trường hợp áp dụng tiêu chuẩn xây dựng của nước ngoài thì phải được cơ quan Nhà nước có thẩm quyền về xây dựng chấp thuận thì mới được áp dụng.

Chương II

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA TRẠM THU PHÍ

Điều 5. Nhiệm vụ của đơn vị thu phí

1. Thực hiện việc thành lập trạm thu phí theo quyết định của cơ quan Nhà nước có thẩm quyền.

2. Tổ chức hoạt động của trạm thu phí theo đúng quy định của pháp luật, quy định tại Thông tư này và quy định của hợp đồng đã ký với cơ quan Nhà nước có thẩm quyền.

3. Căn cứ quy định tại Thông tư này và hướng dẫn của Tổng cục Đường bộ Việt Nam để xây dựng quy định nội bộ về kiểm tra, xử lý vi phạm trong thực hiện nhiệm vụ thu phí; phối hợp với chính quyền địa phương để giữ gìn trật tự trị an trong quá trình thu phí, bảo đảm an toàn giao thông, bảo đảm không xảy ra những hiện tượng tiêu cực, cản trở, gây phiền hà trong hoạt động thu phí.

4. Bảo đảm thực hiện đúng các quy định trong quản lý thu, chi và báo cáo kế toán, quyết toán phí.

5. Trang bị tài sản, cơ sở vật chất cần thiết theo quy đinh và hiện đại hoá trạm thu phí theo quyết định của cơ quan Nhà nước có thẩm quyền; giải quyết tiền lương, tiền thưởng, chế độ khác cho người lao động thu phí theo quy định và đúng thẩm quyền.

6. Kiến nghị với cơ quan Nhà nước có thẩm quyền giải quyết vướng mắc về cơ chế quản lý thu phí, chế độ quyền lợi của người lao động, điều kiện làm việc và cơ sở vật chất cần thiết cho hoạt động của trạm thu phí.

Điều 6. Nhiệm vụ của trạm thu phí

1. Tổ chức thực hiện nhiệm vụ thu phí sử dụng đường bộ theo quy định hiện hành của cơ quan quản lý nhà nước có thẩm quyền. Hoạt động của trạm thu phí phải bảo đảm giao thông thông suốt, an toàn trong mọi trường hợp; thực hiện đầy đủ các quy định của pháp luật về giao thông đường bộ và an toàn giao thông tại khu vực trạm thu phí; xử lý, giải quyết những tình huống xảy ra theo đúng quy định, đúng thẩm quyền.

2. Bảo đảm vệ sinh môi trường, trong đó không được để rác thải, chất thải, đọng nước; bảo đảm trật tự trị an trong khu vực trạm thu phí.

3. Trên cơ sở quy định nội bộ của đơn vị thu phí, trạm thu phí phải thường xuyên thực hiện các hình thức, biện pháp kiểm tra cần thiết đối với từng bộ phận, từng tổ, từng ca trong hoạt động thu phí. Thực hiện việc khen thưởng hoặc đề nghị cấp trên khen thưởng kịp thời những bộ phận, cá nhân hoàn thành tốt nhiệm vụ. Đình chỉ ngay bộ phận, cá nhân vi phạm và báo cáo đề nghị đơn vị thu phí xử lý theo quy định.

4. Thực hiện thông báo công khai (kể cả hình thức niêm yết tại nơi bán vé) về đối tượng thuộc diện trả tiền phí, mức thu và đối tượng được miễn thu phí sử dụng đường bộ.

5. Tổ chức các điểm bán vé thuận tiện theo quy định

a) Tổ chức các điểm bán vé tại trạm thu phí thuận tiện cho người điều khiển phương tiện giao thông và tránh ùn tắc giao thông. Trạm thu phí cần triển khai mở rộng mạng lưới và hình thức bán vé, vừa thuận tiện cho người mua vé, vừa bảo đảm sự quản lý chặt chẽ, tránh thất thoát tiền phí;

b) Bán kịp thời, đầy đủ các loại vé theo yêu cầu của người mua, không hạn chế đối tượng và số lượng vé bán ra.

6. Thực hiện quản lý lao động, quản lý vé, quản lý tiền thu phí, quản lý các tài sản của trạm thu phí theo đúng chế độ và quy định hiện hành.

7. Phối hợp với lực lượng công an, Thanh tra đường bộ và lực lượng chức năng khác phát hiện, xử lý kịp thời những hành vi gian lận (không mua vé, sử dụng hoặc thông đồng sử dụng vé giả, vé đã qua sử dụng, vé không đúng với loại xe, tải trọng xe, vé hết hạn...) trong quá trình thu phí.

Điều 7. Tổ chức của trạm thu phí.

1. Các chức danh của trạm thu phí bao gồm:

a) Trạm trưởng, Phó Trạm trưởng, Ca trưởng, Tổ trưởng;

b) Các nhân viên khác.

2. Việc bổ nhiệm các chức danh quy định tại điểm a, khoản 1 Điều này thực hiện như sau:

a) Đối với các trạm thu phí trên quốc lộ do Nhà nước quản lý: Tổng Giám đốc Khu Quản lý đường bộ hoặc Giám đốc Sở Giao thông vận tải (được ủy thác quản lý trạm thu phí trên quốc lộ) bổ nhiệm các chức danh Trạm trưởng, Phó Trạm trưởng theo đề nghị của người đứng đầu đơn vị thu phí. Các chức danh còn lại do đơn vị thu phí tự bổ nhiệm;

b) Đối với các trạm thu phí trên các tuyến đường địa phương do Nhà nước quản lý: Giám đốc Sở Giao thông vận tải bổ nhiệm chức danh Trạm trưởng, Phó Trạm trưởng, các chức danh còn lại do đơn vị thu phí tự bổ nhiệm;

c) Đối với các trạm thu phí thuộc quyền quản lý của nhà đầu tư thì thực hiện theo thẩm quyền của nhà đầu tư.

3. Biên chế của lực lượng trực tiếp làm việc tại trạm thu phí:

a) Đối với các trạm thu phí trên các quốc lộ của Nhà nước quản lý (trừ các trạm thu phí được chuyển giao cho nhà đầu tư) do Tổng cục trưởng Tổng cục Đường bộ Việt Nam phê duyệt biên chế theo đề nghị của Khu Quản lý đường bộ hoặc Sở Giao thông vận tải được ủy thác quản lý;

b) Đối với các trạm thu phí trên các tuyến đường địa phương (trừ các trạm thu phí được chuyển giao cho nhà đầu tư) do cơ quan Nhà nước có thẩm quyền của địa phương phê duyệt theo đề nghị của Sở Giao thông vận tải;

c) Đối với các trạm thu phí của nhà đầu tư quản lý do nhà đầu tư quyết định theo yêu cầu thực tế.

Điều 8. Trách nhiệm của Trạm trưởng, Phó trạm trưởng, Ca trưởng, Tổ trưởng của trạm thu phí

1. Trạm trưởng trạm thu phí là người được giao trực tiếp quản lý, điều hành mọi hoạt động của trạm thu phí. Trạm trưởng có trách nhiệm:

a) Tổ chức, sắp xếp, phối hợp giữa các bộ phận, các ca làm việc để thực hiện nhiệm vụ kế hoạch thu phí, không để xảy ra ùn tắc giao thông, giải quyết mọi công việc theo đúng quy định, đúng thẩm quyền;

b) Thường xuyên tổ chức và thực hiện việc kiểm tra đối với việc thực hiện nhiệm vụ của từng bộ phận, từng tổ, từng ca trong hoạt động thu phí. Nếu phát hiện có hành vi vi phạm, thực hiện ngay việc đình chỉ bộ phận, cá nhân vi phạm, đồng thời báo cáo và đề nghị đơn vị thu phí xử lý theo quy định;

c) Trạm trưởng chịu trách nhiệm trước người đứng đầu đơn vị thu phí về trách nhiệm quản lý điều hành hoạt động của trạm thu phí, chịu trách nhiệm hoặc liên đới chịu trách nhiệm về vi phạm xảy ra tại trạm thu phí được giao phụ trách.

2. Các Phó Trạm trưởng, Ca trưởng, Tổ trưởng chịu trách nhiệm trước Trạm trưởng về nhiệm vụ được phân công.

Điều 9. Trang phục, phù hiệu của người lao động tại trạm thu phí

Trang phục, phù hiệu của người làm việc tại trạm thu phí thực hiện thống nhất trên địa bàn cả nước theo quy định của Bộ Giao thông vận tải.

Điều 10. Thời gian hoạt động của Trạm thu phí

1. Trạm thu phí hoạt động 24/24 giờ vào tất cả các ngày trong tuần, kể cả ngày nghỉ và ngày lễ.

2. Trường hợp có sự cố kỹ thuật hoặc các nguyên nhân khác mà trạm thu phí phải ngừng hoạt động thì phải có biện pháp bảo đảm không xảy ra ùn tắc giao thông tại khu vực trạm thu phí, đồng thời phải báo cáo ngay lên cơ quan cấp trên trực tiếp quản lý để có biện pháp khắc phục, đưa trạm thu phí vào hoạt động trong thời gian sớm nhất.

Điều 11. Các hành vi bị nghiêm cấm

1. Gian lận phí sử dụng đường bộ, biển thủ tiền phí hoặc thông đồng gian lận trong hoạt động thu phí, gây thất thoát tiền phí.

2. Tổ chức bán vé, soát vé không hợp lý, không kịp thời, gây phiền hà, sách nhiễu đối với người mua vé; gây cản trở, ùn tắc giao thông đường bộ tại khu vực trạm thu phí; thu phí không đúng quy định.

3. Nhận tiền mặt của người sử dụng phương tiện giao thông mà không giao vé; cho phương tiện giao thông (thuộc đối tượng phải mua vé) không có vé đi qua trạm.

4. Tự ý di chuyển trạm thu phí; mở rộng, sắp xếp, thay đổi hoặc bổ sung số làn thu phí không đúng với thiết kế đã được phê duyệt; đào lòng, lề đường, vỉa hè khu vực trạm thu phí, kể cả đào hố để chôn cột biển báo, cột lắp đặt tín hiệu; làm thêm vệt sơn giảm tốc hoặc tạo gờ giảm tốc ảnh hưởng đến độ bằng phẳng, êm thuận của các phương tiện đi qua khu vực trạm khi chưa được sự đồng ý bằng văn bản của cơ quan Nhà nước có thẩm quyền.

Điều 12. Kiểm tra, giám sát và xử lý vi phạm

1. Đơn vị thu phí phải thường xuyên kiểm tra, giám sát hoạt động của trạm thu phí để bảo đảm hoạt động thu phí đúng quy định.

2. Cơ quan Nhà nước có thẩm quyền có trách nhiệm thanh tra, kiểm tra việc tổ chức và hoạt động của trạm thu phí theo quy định của pháp luật và theo quy định của hợp đồng. Việc thanh tra, kiểm tra phải lập biên bản và đề xuất kiến nghị xử lý đối với các trường hợp vi phạm.

3. Cá nhân, tập thể vi phạm các quy định tại Điều 11 của Thông tư này sẽ bị xử lý theo quy định và pháp luật hiện hành.

Điều 13. Quản lý nhà nước về tổ chức và hoạt động của trạm thu phí:

1. Tổng cục Đường bộ Việt Nam là cơ quan thực hiện chức năng quản lý nhà nước về tổ chức và hoạt động trạm thu phí.

2. Tổng cục Đường bộ Việt Nam chịu trách nhiệm tổ chức thực hiện, thanh tra, kiểm tra việc tổ chức và hoạt động của trạm thu phí trên hệ thống đường bộ theo quy định của pháp luật và Thông tư này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 14. Hiệu lực và trách nhiệm thi hành

1. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành.

2. Các Ông (Bà) Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Cục trưởng Cục Quản lý xây dựng và chất lượng công trình giao thông, Giám đốc các Sở Giao thông vận tải, thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 14;
- Văn phòng Chính phủ;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- UBND tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Các Sở Giao thông vận tải;
- Các Khu Quản lý đường bộ;
- Website Chính phủ; Website Bộ GTVT;
- Lưu: VT, KCHT (20).

BỘ TRƯỞNG

Hồ Nghĩa Dũng


TT 2010 - 10 quan ly bao tri duong bo

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 10/2010/TT-BGTVT | Hà Nội, ngày 19 tháng 04 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ VÀ BẢO TRÌ ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Bộ trưởng Bộ Giao thông vận tải quy định về quản lý, bảo trì đường bộ như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định nội dung công tác quản lý, bảo trì đường bộ; áp dụng tiêu chuẩn kỹ thuật, định mức về quản lý, bảo trì đường bộ và trách nhiệm về quản lý, bảo trì đường bộ.

2. Thông tư này không áp dụng đối với đường cao tốc.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các cơ quan, tổ chức, cá nhân liên quan đến công tác quản lý, bảo trì đường bộ.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Cơ quan quản lý đường bộ là cơ quan thực hiện chức năng quản lý nhà nước chuyên ngành thuộc Bộ Giao thông vận tải; cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; Ủy ban nhân dân xã, phường, thị trấn.

2. Công trình đường bộ gồm đường bộ, nơi dừng xe, đỗ xe trên đường bộ, đèn tín hiệu, biển báo hiệu, vạch kẻ đường, cọc tiêu, rào chắn, đảo giao thông, dải phân cách, cột cây số, tường, kè, hệ thống thoát nước, trạm kiểm tra tải trọng xe, trạm thu phí và các công trình, thiết bị phụ trợ đường bộ khác.

3. Hệ thống hạ tầng kỹ thuật bao gồm các loại đường dây, đường ống, tuynen và hào kỹ thuật đặt cọc, ngang qua đường.

4. Quy trình bảo trì công trình đường bộ là tài liệu quy định về nội dung, phương pháp, trình tự để thực hiện bảo trì công trình đường bộ. Quy trình bảo trì công trình đường bộ bao gồm quy trình bảo trì các bộ phận, kết cấu công trình và quy trình bảo trì thiết bị lắp đặt, vận hành thiết bị.

5. Bảo dưỡng thường xuyên là các thao tác kỹ thuật được tiến hành thường xuyên nhằm phòng ngừa và khắc phục kịp thời những hư hỏng nhỏ của các bộ phận công trình và thiết bị.

Bảo dưỡng thường xuyên để hạn chế tối đa sự phát triển từ hư hỏng nhỏ trở thành hư hỏng lớn. Các công việc này được thực hiện thường xuyên liên tục hàng ngày, trong suốt cả năm trên toàn bộ tuyến đường, để đảm bảo giao thông vận tải đường bộ được an toàn, thông suốt và êm thuận.

6. Bảo trì công trình là tập hợp các hoạt động nhằm duy trì hoạt động bình thường và đảm bảo an toàn sử dụng công trình.

Công tác bảo trì đường bộ bao gồm công tác bảo dưỡng thường xuyên; sửa chữa định kỳ và sửa chữa đột xuất.

Công tác sửa chữa định kỳ bao gồm công tác sửa chữa vừa và công tác sửa chữa lớn.

7. Sửa chữa vừa là sửa chữa những hư hỏng, khắc phục những biểu hiện xuống cấp của bộ phận, kết cấu công trình có thể ảnh hưởng đến chất lượng khai thác đường bộ và gây mất an toàn khai thác.

8. Sửa chữa lớn là công việc sửa chữa tiến hành khi có hư hỏng hoặc xuống cấp ở nhiều bộ phận công trình nhằm khôi phục chất lượng ban đầu của công trình.

9. Sửa chữa đột suất là công việc sửa chữa công trình đường bộ chịu các tác động đột xuất như gió bão, lũ lụt, động đất, va đập, cháy hoặc những tác động đột xuất khác đã dẫn tới những hư hỏng, xuống cấp cần được sửa chữa kịp thời để đảm bảo giao thông liên tục.

Điều 4. Yêu cầu công tác quản lý và bảo trì đường bộ

1. Đường bộ sau khi hoàn thành đầu tư xây dựng mới, nâng cấp, cải tạo, sửa chữa lớn, sửa chữa vừa phải được nghiệm thu, bàn giao, tổ chức quản lý, bảo trì. Thời gian thực hiện quản lý, bảo trì được tính từ ngày chủ đầu tư, chủ quản lý khai thác ký biên bản nghiệm thu bàn giao đưa công trình vào khai thác.

2. Công tác quản lý, bảo trì đường bộ thực hiện theo quy định của quy trình bảo trì, tiêu chuẩn kỹ thuật, định mức quản lý, bảo trì được cơ quan có thẩm quyền công bố.

3. Quy trình bảo trì đường bộ

a) Đối với những dự án đường bộ xây dựng mới, nâng cấp, cải tạo áp dụng công nghệ mới, vật liệu mới; dự án có chuyển giao công nghệ mới, đường bộ từ cấp II trở lên thì việc lập quy trình bảo trì do nhà thầu thiết kế hoặc nhà thầu cung cấp thiết bị kỹ thuật lập, bàn giao cho cơ quan quản lý đường bộ hoặc tổ chức, cá nhân bảo trì, khai thác đường bộ cùng với hồ sơ hoàn công. Chi phí cho việc lập quy trình bảo trì được tính vào tổng mức đầu tư của dự án.

Đối với dự án có chuyển giao công nghệ về quản lý khai thác, phải hoàn thành tổ chức đào tạo trước khi bàn giao dự án.

Các dự án có thiết bị, nhà cung cấp thiết bị phải bàn giao quy trình công nghệ vận hành, bảo quản, quy định an toàn lao động và phòng ngừa cháy nổ.

b) Đối với các công trình đường bộ không thuộc điểm a, khoản 3 của Điều này các tổ chức, cá nhân thực hiện công tác quản lý, bảo trì đường bộ theo các tiêu chuẩn kỹ thuật và các quy định hiện hành.

c) Đối với công trình đầu tư theo hình thức: BOT (Xây dựng – Kinh doanh – Chuyển giao), BTO (Xây dựng – Chuyển giao - Kinh doanh), BT (Xây dựng - Chuyển giao); Nhà đầu tư phải căn cứ quy mô công trình nêu tại điểm a khoản 3 của Điều này để lập quy trình bảo trì, gửi tới Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án BOT, BTO, BT.

4. Nhà thầu thực hiện công tác bảo trì đường bộ phải thực hiện đầy đủ yêu cầu về an toàn, vệ sinh và môi trường theo quy định sau:

a) Khi thực hiện công tác bảo trì phải được cơ quan quản lý đường bộ có thẩm quyền cấp phép thi công, chấp thuận phương án đảm bảo giao thông. Nhà thầu phải có biện pháp, tiến độ, bố trí thời gian và tổ chức thi công hợp lý, đủ biển báo hiệu, đèn tín hiệu giao thông, phân luồng, phân làn và có người gác hướng dẫn giao thông đảm bảo cho người, phương tiện tham gia giao thông qua lại an toàn, thông suốt;

b) Trong thời gian thi công thực hiện các quy định về bảo vệ môi trường, an toàn lao động.

5. Công tác bảo trì sau khi nghiệm thu, bàn giao cho chủ quản lý khai thác (cơ quan quản lý đường bộ) phải được bảo hành trong thời gian 12 tháng (mười hai tháng) đối với sửa chữa định kỳ hoặc bước 2 quy định tại khoản 3, khoản 4 Điều 6 của Thông tư này. Đối với công tác bảo dưỡng thường xuyên, phải đảm bảo hoạt động hiệu quả, an toàn đúng tiêu chuẩn kỹ thuật.

Chương 2.

QUẢN LÝ, BẢO TRÌ ĐƯỜNG BỘ

Điều 5. Nội dung công tác quản lý đường bộ

1. Lưu trữ và quản lý khai thác hồ sơ hoàn công công trình đường bộ xây dựng mới, nâng cấp, cải tạo, sửa chữa định kỳ, sửa chữa đột xuất.

2. Lập hồ sơ quản lý công trình đường bộ

a) Đối với cầu đường bộ: Gồm các tài liệu trích từ hồ sơ hoàn công như trạng thái không của cầu, hồ sơ hệ mốc cao độ, bình đồ, mặt cắt dọc, mặt cắt ngang cầu, mặt cắt địa chất, hồ sơ đền bù giải phóng mặt bằng, hồ sơ mốc lộ giới, hành lang an toàn cầu, hồ sơ kiểm định, hồ sơ cấp phép thi công; lập sổ lý lịch cầu, cập nhật kết quả các đợt kiểm tra, kiểm định, các dự án sửa chữa định kỳ, sửa chữa đột xuất; sổ tuần tra, kiểm tra cầu;

b) Đối với đường bộ: Gồm các tài liệu trích từ hồ sơ hoàn công như bình đồ, mặt cắt dọc, mặt cắt ngang, mặt cắt địa chất, hệ thống thoát nước, hồ sơ đền bù giải phóng mặt bằng, hồ sơ mốc lộ giới, hồ sơ cấp phép thi công; lập bình đồ duỗi thẳng và cập nhật các biến động về tổ chức giao thông, sử dụng đất dành cho đường bộ; số tuần đường; cập nhật số liệu về đếm xe (lưu lượng, tải trọng xe); cập nhật kết quả các đợt kiểm tra, các dự án sửa chữa định kỳ, sửa chữa đột xuất;

c) Đối với bến phà đường bộ: Gồm các tài liệu trích từ hồ sơ hoàn công như bình đồ, kể cả bình đồ bố trí phao tiêu, đèn tín hiệu hướng dẫn giao thông đường thủy khu vực bến phà, tổ chức giao thông, mặt cắt dọc, mặt cắt ngang bến, hồ sơ đền bù giải phóng mặt bằng, hồ sơ mốc lộ giới, hành lang an toàn bến phà, hồ sơ cấp phép thi công; cập nhật các thay đổi về luồng, về lưu lượng người, phương tiện tham gia giao thông; các thay đổi về tổ chức giao thông, kết quả kiểm tra và dự án sửa chữa định kỳ, đột xuất;

d) Đối với hầm đường bộ: Lập hồ sơ quản lý như quy định đối với đường bộ, ngoài ra còn phải theo dõi cập nhật tình trạng quạt thông gió, hầm thông gió, các sự cố về cháy nổ, về hoạt động của hầm hút bụi tĩnh điện; hệ thống chiếu sáng, hệ thống bơm nước, hệ thống thoát nước, hệ thống xử lý nước thải hệ thống PCCC và các thiết bị phụ trợ khác;

đ) Công trình kè, cống và các công trình nhân tạo tương tự, ngoài việc quản lý bảo dưỡng thường xuyên, phải lập kế hoạch kiểm tra, theo dõi riêng.

3. Lập hồ sơ quản lý hành lang an toàn đường bộ

a) Hồ sơ quản lý hành lang an toàn đường bộ bao gồm tình trạng sử dụng đất hành lang an toàn đường bộ, các công trình ảnh hưởng đến an toàn đường bộ, an toàn giao thông; vi phạm, thời điểm vi phạm và quá trình xử lý vi phạm;

b) Hồ sơ đấu nối đường nhánh phải lập riêng để theo dõi và cập nhật bổ sung các vi phạm liên quan đến đấu nối đường nhánh để làm việc với các cấp có thẩm quyền và chính quyền địa phương nhằm đảm bảo an toàn giao thông đường bộ;

c) Lập hồ sơ quản lý hệ thống hạ tầng kỹ thuật bao gồm hồ sơ hoàn công các công trình hạ tầng kỹ thuật nằm trong hành lang an toàn đường bộ, giấy phép thi công và các văn bản liên quan khác.

4. Tổ chức thực hiện quản lý, bảo vệ công trình đường bộ; phối hợp với công an, Ủy ban nhân dân các cấp quản lý, bảo vệ kết cấu hạ tầng giao thông đường bộ.

5. Theo dõi tình hình hư hại công trình đường bộ; tổ chức tuần tra, kiểm tra thường xuyên, phát hiện kịp thời hư hỏng và các hành vi vi phạm kết cấu hạ tầng giao thông đường bộ, tiến hành xử lý theo thẩm quyền hoặc đề nghị Ủy ban nhân dân các cấp xử lý theo quy định.

6. Kiểm tra tình trạng kỹ thuật định kỳ tháng, quý, năm; kiểm tra đột xuất sau mỗi đợt lụt, bão hoặc các tác động bất thường khác.

7. Thực hiện đếm xe, phân tích số liệu và đánh giá sự tăng trưởng của lưu lượng, kiểu loại phương tiện cơ giới đường bộ.

8. Thực hiện quản lý tải trọng, khổ giới hạn xe; tổ chức cấp giấy lưu hành cho xe bánh xích, xe quá khổ giới hạn, quá tải trọng công trình đường bộ; kiểm tra tải trọng xe ở các trạm kiểm tra tải trọng xe cố định hoặc tạm thời và xử lý theo quy định, phân tích đánh giá tác động do hoạt động của xe quá khổ, quá tải đến sự bền vững công trình đường bộ.

9. Lập biểu mẫu theo dõi số vụ tai nạn, xác định nguyên nhân ban đầu từng vụ tai nạn, thiệt hại do tai nạn. Phối hợp với cơ quan công an, chính quyền địa phương để giải quyết tai nạn giao thông theo thẩm quyền.

10. Phân làn, phân luồng, tổ chức giao thông; thường xuyên rà soát, điều chỉnh hệ thống báo hiệu đường bộ cho phù hợp; lập hồ sơ điểm đen, xử lý và theo dõi kết quả các điểm đen đã được xử lý.

11. Trực đảm bảo giao thông; theo dõi tình hình thời tiết, ngập lụt, các sự cố công trình, xử lý và báo cáo theo quy định;

12. Báo cáo định kỳ, đột xuất theo quy định.

Điều 6. Nội dung bảo trì đường bộ

1. Công tác bảo trì đường bộ bao gồm: Bảo dưỡng thường xuyên; sửa chữa định kỳ và sửa chữa đột xuất.

2. Bảo dưỡng thường xuyên là công việc hàng ngày hoặc theo định kỳ hàng tuần hoặc hàng tháng hoặc hàng quý, nhằm theo dõi tình trạng đường bộ, đưa ra giải pháp ngăn chặn hư hỏng, sửa chữa kịp thời những hư hỏng nhỏ ảnh hưởng đến chất lượng đường bộ, duy trì tình trạng làm việc bình thường của đường bộ để bảo đảm giao thông an toàn, thông suốt.

3. Công tác sửa chữa định kỳ là công tác sửa chữa hư hỏng đường bộ theo thời hạn quy định, kết hợp khắc phục một số khuyết tật của đường bộ xuất hiện trong quá trình khai thác, nhằm khôi phục tình trạng kỹ thuật ban đầu và cải thiện điều kiện khai thác của đường bộ (nếu cần thiết).

Công tác sửa chữa định kỳ bao gồm sửa chữa vừa và sửa chữa lớn; giữa hai kỳ sửa chữa lớn có ít nhất một lần sửa chữa vừa.

a) Đối với đường bộ

Thời hạn sửa chữa vừa và sửa chữa lớn đường bộ được quy định theo loại kết cấu mặt đường và lưu lượng xe tính toán thiết kế mặt đường theo bảng dưới đây.

TT | Loại kết cấu mặt đường | Thời hạn sửa chữa vừa (năm) | Thời hạn sửa chữa lớn (năm)
1 | Bê tông nhựa | 4 | 12
2 | Bê tông xi măng | 8 | 24
3 | Đá dăm trộn nhựa, đá dăm đen | 3 | 9
4 | Thấm nhập nhựa; láng nhựa 2, 3 lớp | 3 | 6
5 | Đá dăm tiêu chuẩn, cấp phối đá dăm | 2 | 4
6 | Cấp phối thiên nhiên | 1 | 3

Thời hạn quy định sửa chữa vừa và sửa chữa lớn đường bộ được điều chỉnh bằng hệ số triết giảm phù hợp với điều kiện về thời gian sử dụng đường bộ và tăng trưởng lưu lượng phương tiện giao thông cơ giới đường bộ. Các hệ số này được vận dụng theo quy định tương tự hệ số (Kt), (Kl) tại các Phụ lục của Định mức bảo dưỡng thường xuyên đường bộ.

b) Đối với cầu đường bộ:

- Cầu tạm: Công tác sửa chữa định kỳ phải căn cứ vào kết quả kiểm tra định kỳ.

- Các cầu khác: Công tác sửa chữa định kỳ phải căn cứ vào kết quả kiểm tra định kỳ, kết quả kiểm định.

c) Đối với hầm đường bộ, bến phà: Ngoài sửa chữa theo quy trình vận hành khai thác phù hợp với quy định, phải sửa chữa định kỳ căn cứ vào kết quả kiểm tra định kỳ.

4. Công tác sửa chữa đột xuất là sửa chữa các sự cố hư hỏng đường bộ do thiên tai lụt, bão hoặc các sự cố bất thường khác gây ra. Đơn vị quản lý đường bộ trực tiếp phải chủ động lập phương án, khẩn trương huy động mọi lực lượng về nhân lực, thiết bị, vật tư để tổ chức phân luồng, khắc phục đảm bảo giao thông và báo cáo nhanh về cơ quan quản lý đường bộ để được hỗ trợ.

Sửa chữa đột xuất được chia làm hai bước như sau:

a) Bước 1: Thực hiện sửa chữa khôi phục đường bộ khẩn cấp, đảm bảo thông xe nhanh nhất và hạn chế thiệt hại công trình đường bộ. Bước 1 được thực hiện đồng thời vừa xử lý, vừa lập hồ sơ để hoàn thiện thủ tục làm cơ sở thanh quyết toán.

b) Bước 2: Xử lý tiếp theo Bước 1, nhằm khôi phục đường bộ theo quy mô, tiêu chuẩn kỹ thuật như trước khi xảy ra sự cố hoặc bền vững hóa, kiên cố hóa công trình. Bước 2 được thực hiện theo trình tự, thủ tục quy định như đối với công trình xây dựng cơ bản.

Điều 7. Áp dụng tiêu chuẩn kỹ thuật, định mức công tác quản lý, bảo trì đường bộ

1. Tổng cục Đường bộ Việt Nam tổ chức xây dựng, thẩm định và công bố các tiêu chuẩn kỹ thuật cơ sở về bảo dưỡng thường xuyên đường bộ.

Tổng cục Đường bộ Việt Nam hướng dẫn, giám sát, kiểm tra thực hiện quy chuẩn, tiêu chuẩn kỹ thuật và định mức bảo dưỡng thường xuyên đường bộ trên phạm vi toàn quốc, Theo dõi, đánh giá việc áp dụng quy chuẩn, tiêu chuẩn kỹ thuật và định mức bảo dưỡng thường xuyên đường bộ; chuyển đổi tiêu chuẩn ngành thành tiêu chuẩn, quy chuẩn quốc gia về bảo dưỡng thường xuyên đường bộ (kể cả đường giao thông nông thôn). Xây dựng định mức bảo dưỡng thường xuyên đường bộ trình cơ quan có thẩm quyền công bố theo quy định.

2. Tiêu chuẩn kỹ thuật và định mức sửa chữa định kỳ, sửa chữa đột xuất đường bộ

Áp dụng theo quy chuẩn, tiêu chuẩn kỹ thuật và định mức như quy định đối với công trình xây dựng cơ bản.

3. Tiêu chuẩn kỹ thuật và định mức bảo dưỡng thường xuyên đường bộ

a) Áp dụng theo quy chuẩn, tiêu chuẩn kỹ thuật về bảo dưỡng thường xuyên đường bộ hiện hành

b) Áp dụng theo Định mức bảo dưỡng thường xuyên đường bộ

c) Các định mức duy tu, bảo dưỡng thảm cỏ, cây xanh, hệ thống điện chiếu sáng, cọc cừ và định mức tương tự khác không có ở các tập định mức nêu tại điểm b khoản 3 Điều này, áp dụng các định mức tương ứng của ngành khác hoặc của địa phương đã được cơ quan có thẩm quyền ban hành.

Điều 8. Trách nhiệm về quản lý, bảo trì đường bộ

1. Trách nhiệm của các tổ chức và cá nhân trong công tác quản lý, bảo trì đường bộ:

a) Tổ chức thực hiện công tác quản lý, bảo trì công trình đường bộ theo các yêu cầu quy định tại Điều 4 của Thông tư này;

b) Phát hiện, ngăn chặn và xử lý kịp thời các hành vi vi phạm công trình đường bộ, sử dụng trái phép đất dành cho đường bộ;

c) Chịu trách nhiệm về việc chất lượng công trình đường bộ bị xuống cấp do không thực hiện quy trình bảo trì theo quy định.

2. Hệ thống quốc lộ

Tổng cục Đường bộ Việt Nam tổ chức thực hiện quản lý, bảo trì; lưu trữ và quản lý khai thác hồ sơ hoàn công công trình đường bộ xây dựng mới, nâng cấp, cải tạo; tổng hợp báo cáo Bộ Giao thông vận tải về công tác quản lý, bảo trì hệ thống quốc lộ định kỳ trước ngày 15 tháng 01 hàng năm và báo cáo đột xuất khi có yêu cầu.

3. Hệ thống đường địa phương

a) Hệ thống đường tỉnh, đường đô thị do Ủy ban nhân dân cấp tỉnh tổ chức thực hiện quản lý, bảo trì thông qua cơ quan chuyên môn là Sở Giao thông vận tải;

b) Hệ thống đường huyện, đường xã do Ủy ban nhân dân cấp tỉnh quy định cụ thể về quản lý, bảo trì phù hợp điều kiện của địa phương; Sở Giao thông vận tải hướng dẫn, kiểm tra thực hiện nhiệm vụ quản lý, bảo trì các hệ thống đường địa phương.

c) Sở Giao thông vận tải có trách nhiệm tổng hợp báo cáo định kỳ hoặc đột xuất về công tác quản lý, bảo trì hệ thống đường địa phương và đường quốc lộ được ủy thác quản lý về Tổng cục Đường bộ Việt Nam và Bộ Giao thông vận tải.

4. Hệ thống đường chuyên dùng, đường không do Nhà nước quản lý khai thác, đường được đầu tư xây dựng không bằng nguồn vốn từ ngân sách nhà nước do chủ đầu tư tổ chức quản lý, bảo trì phải tuân thủ theo các quy chuẩn, tiêu chuẩn kỹ thuật quốc gia được công bố.

5. Khi cải tạo, nâng cấp đường đang khai thác, chủ đầu tư dự án có trách nhiệm chỉ đạo nhà thầu thi công thực hiện các biện pháp đảm bảo an toàn giao thông theo quy định.

6. Tổng cục Đường bộ Việt Nam có trách nhiệm giúp Bộ trưởng Bộ Giao thông vận tải hướng dẫn, kiểm tra, giám sát các địa phương, các chủ đầu tư về công tác chuyên môn, nghiệp vụ quản lý, bảo trì đường bộ.

Tổng cục Đường bộ Việt Nam căn cứ yêu cầu về quản lý, cung cấp thông tin, có trách nhiệm xây dựng ngân hàng dữ liệu đường bộ và quy định các biểu mẫu thống kê, báo cáo công tác quản lý bảo trì đường bộ.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Điều 10. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Chủ tịch Ủy ban nhân dân cấp tỉnh, Tổng Cục trưởng Tổng cục Đường bộ Việt Nam và Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh các vướng mắc thì các cơ quan, đơn vị, cá nhân phản ánh về Tổng cục Đường bộ Việt Nam để tổng hợp, đề xuất với Bộ Giao thông vận tải xem xét, giải quyết.

Nơi nhận:
- Như Điều 10;
- Văn phòng Chính phủ;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Các Thứ trưởng Bộ GTVT;
- Tổng cục Đường bộ VN;
- Các Khu quản lý đường bộ;
- Các Sở Giao thông vận tải;
- Website Chính phủ; Website Bộ GTVT;
- Lưu VT, KCHT (10 bản).

BỘ TRƯỞNG

Hồ Nghĩa Dũng


TT 2010 - 20 cap doi thu hoi bien so xe may chuyen dung

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 20/2010/TT- BGTVT | Hà Nội, ngày 30 tháng 7 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ CẤP, ĐỔI, THU HỒI ĐĂNG KÝ, BIỂN SỐ XE MÁY CHUYÊN DÙNG CÓ THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Căn cứ Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về việc đơn giản hoá 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ, ngành;
Bộ trưởng Bộ Giao thông vận tải quy định về cấp, đổi, thu hồi đăng ký, biển số xe máy chuyên dùng có tham gia giao thông đường bộ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về cấp, đổi, thu hồi đăng ký, biển số xe máy chuyên dùng có tham gia giao thông đường bộ.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến xe máy chuyên dùng tham gia giao thông đường bộ trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Thông tư này không áp dụng đối với xe máy chuyên dùng của Bộ Quốc phòng và Bộ Công an sử dụng vào mục đích quốc phòng, an ninh.

Điều 3. Danh mục xe máy chuyên dùng phải đăng ký

Danh mục xe máy chuyên dùng có tham gia giao thông đường bộ (sau đây gọi chung là xe máy chuyên dùng) phải đăng ký được quy định tại Phụ lục 1 của Thông tư này.

Chương II

CẤP ĐĂNG KÝ XE MÁY CHUYÊN DÙNG LẦN ĐẦU

Điều 4. Hồ sơ đăng ký xe máy chuyên dùng lần đầu

1. Hồ sơ đăng ký xe máy chuyên dùng lần đầu bao gồm:

a) Tờ khai đăng ký xe máy chuyên dùng;

b) Chứng từ xác định quyền sở hữu xe máy chuyên dùng;

c) Chứng từ nguồn gốc xe máy chuyên dùng;

d) Chứng từ lệ phí trước bạ.

2. Số lượng hồ sơ phải nộp là 01 (một) bộ.

Điều 5. Tờ khai đăng ký xe máy chuyên dùng

Tờ khai đăng ký xe máy chuyên dùng theo mẫu quy định tại Phụ lục 2 của Thông tư này (bản chính).

Điều 6. Chứng từ xác định quyền sở hữu xe máy chuyên dùng

1. Chứng từ xác định quyền sở hữu xe máy chuyên dùng là một trong những chứng từ sau:

a) Quyết định hoặc hợp đồng mua bán kèm hoá đơn theo quy định của Bộ Tài chính (bản chính);

b) Giấy bán, cho, tặng theo mẫu quy định tại Phụ lục 3 của Thông tư này (bản chính hoặc bản sao có chứng thực);

c) Văn bản thừa kế theo quy định của pháp luật (bản chính hoặc bản sao có công chứng);

d) Văn bản của bên cho thuê tài chính đồng ý cho bên thuê xe máy chuyên dùng được đăng ký quyền sở hữu (bản chính);

đ) Quyết định tiếp nhận viện trợ của cơ quan có thẩm quyền (bản chính hoặc bản sao có chứng thực);

e) Văn bản phát mại theo quy định của pháp luật (bản chính hoặc bản sao có chứng thực);

g) Lệnh xuất hàng của Cục Dự trữ quốc gia. Trường hợp lệnh xuất hàng gồm nhiều xe máy chuyên dùng thì mỗi xe phải có một bản sao có chứng thực.

2. Trường hợp mua bán hoặc cho, tặng qua nhiều người, khi làm thủ tục đăng ký, chỉ cần chứng từ mua bán, cho, tặng lần cuối cùng.

Điều 7. Chứng từ nguồn gốc xe máy chuyên dùng

1. Đối với xe máy chuyên dùng sản xuất, lắp ráp trong nước, chứng từ nguồn gốc là phiếu kiểm tra chất lượng xuất xưởng của cơ sở sản xuất (bản chính).

2. Đối với xe máy chuyên dùng nhập khẩu, chứng từ nguồn gốc là tờ khai hàng hoá nhập khẩu theo mẫu quy định của Bộ Tài chính (bản chính hoặc bản sao có chứng thực).

3. Đối với xe máy chuyên dùng đã qua cải tạo, ngoài chứng từ quy định tại khoản 1 hoặc khoản 2 Điều này phải có thêm biên bản nghiệm thu xuất xưởng của cơ sở được phép cải tạo. Trường hợp thay thế tổng thành máy, khung xe phải có chứng từ mua bán tổng thành máy hoặc khung xe thay thế. Nếu tổng thành máy, khung xe thay thế được sử dụng từ các xe máy chuyên dùng đã được cấp đăng ký, phải có tờ khai xoá sổ đăng ký theo mẫu quy định tại Phụ lục 4 của Thông tư này (các loại giấy tờ nêu trên là bản chính).

4. Đối với xe máy chuyên dùng không có nguồn gốc hợp pháp đã được cơ quan có thẩm quyền xử lý phải có quyết định xử lý theo quy định của pháp luật (bản chính hoặc bản sao có chứng thực).

Điều 8. Chứng từ lệ phí trước bạ

Chứng từ nộp hoặc miễn nộp lệ phí trước bạ theo quy định của Bộ Tài chính. Trường hợp nhiều xe chung một chứng từ nộp lệ phí trước bạ thì mỗi xe máy chuyên dùng phải có bản sao có chứng thực.

Điều 9. Trình tự thực hiện thủ tục

1. Chủ sở hữu xe máy chuyên dùng chuẩn bị hồ sơ đăng ký xe máy chuyên dùng theo quy định tại Điều 4 của Thông tư này và nộp trực tiếp tại Sở Giao thông vận tải nơi chủ sở hữu có trụ sở chính hoặc đăng ký thường trú.

Khi nộp hồ sơ, chủ sở hữu xe máy chuyên dùng phải xuất trình Chứng minh nhân dân hoặc hộ chiếu để kiểm tra; trường hợp không chính chủ thì người được uỷ quyền phải có giấy ủy quyền của chủ sở hữu có xác nhận chữ ký của Ủy ban nhân dân xã, phường, thị trấn; người đại diện cho tổ chức phải có giấy giới thiệu của tổ chức đó.

2. Sở Giao thông vận tải có trách nhiệm:

a) Tiếp nhận, kiểm tra hồ sơ và hướng dẫn người nộp hồ sơ đăng ký xe máy chuyên dùng hoàn thiện hồ sơ (nếu cần).

b) Viết Giấy hẹn kiểm tra xe máy chuyên dùng và trả kết quả đăng ký xe máy chuyên dùng theo mẫu quy định tại Phụ lục 5 của Thông tư này.

3. Sở Giao thông vận tải tiến hành kiểm tra xe máy chuyên dùng:

a) Địa điểm kiểm tra: theo thoả thuận với chủ sở hữu và đã ghi trong Giấy hẹn. Trường hợp xe máy chuyên dùng đang hoạt động (hoặc quản lý) ở tỉnh, thành phố trực thuộc Trung ương khác, Sở Giao thông vận tải nơi tiếp nhận hồ sơ đăng ký giới thiệu chủ sở hữu liên hệ với Sở Giao thông vận tải nơi xe máy chuyên dùng đang hoạt động (hoặc quản lý) để kiểm tra;

b) Nội dung kiểm tra xe máy chuyên dùng được ghi trong Phiếu kiểm tra theo quy định tại Phụ lục 6 của Thông tư này.

4. Thời hạn cấp Giấy chứng nhận đăng ký, biển số

Trong thời hạn không quá 15 ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải cấp Giấy chứng nhận đăng ký xe máy chuyên dùng, biển số cho chủ sở hữu và vào sổ quản lý theo mẫu quy định tại Phụ lục 7 của Thông tư này; trường hợp không cấp Giấy chứng nhận đăng ký, biển số phải trả lời bằng văn bản và nêu rõ lý do.

Chương III

CẤP ĐĂNG KÝ CÓ THỜI HẠN XE MÁY CHUYÊN DÙNG

Điều 10. Đối tượng

Xe máy chuyên dùng được tạm nhập, tái xuất thuộc các chương trình dự án của nước ngoài đầu tư tại Việt Nam, các dự án ODA đầu tư tại Việt Nam phải thực hiện đăng ký có thời hạn khi tham gia giao thông đường bộ.

Điều 11. Hồ sơ cấp đăng ký có thời hạn xe máy chuyên dùng

Hồ sơ cấp đăng ký có thời hạn xe máy chuyên dùng là 01 (một) bộ, bao gồm:

1. Tờ khai đăng ký có thời hạn xe máy chuyên dùng theo mẫu quy định tại Phụ lục 8 của Thông tư này (bản chính);

2. Bản sao có chứng thực Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư của chủ dự án nước ngoài đầu tư tại Việt Nam;

3. Chứng từ nguồn gốc xe máy chuyên dùng theo quy định tại khoản 1 hoặc khoản 2 Điều 7 của Thông tư này.

4. Chứng từ nộp lệ phí trước bạ theo quy định tại Điều 8 của Thông tư này.

Điều 12. Hiệu lực của Giấy chứng nhận đăng ký có thời hạn xe máy chuyên dùng

Thời hạn hiệu lực của Giấy chứng nhận đăng ký có thời hạn xe máy chuyên dùng tính từ ngày được cấp đăng ký đến hết thời hạn của Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư của chủ dự án nước ngoài đầu tư tại Việt Nam.

Điều 13. Trình tự thực hiện, thời hạn cấp Giấy chứng nhận đăng ký có thời hạn xe máy chuyên dùng

Trình tự thực hiện và thời hạn cấp Giấy chứng nhận đăng ký có thời hạn xe máy chuyên dùng thực hiện theo quy định tại Điều 9 của Thông tư này.

Chương IV

ĐỔI, CẤP LẠI ĐĂNG KÝ, BIỂN SỐ VÀ CẤP ĐĂNG KÝ TẠM THỜI

Điều 14. Đổi đăng ký, biển số

1. Chủ sở hữu có xe máy chuyên dùng đã cải tạo, thay đổi màu sơn hoặc có Giấy chứng nhận đăng ký xe máy chuyên dùng, biển số bị hỏng phải làm thủ tục đổi đăng ký, biển số tại Sở Giao thông vận tải nơi đã cấp theo đúng số đăng ký biển số đã được cấp.

2. Hồ sơ đổi đăng ký bao gồm:

a) Tờ khai đổi đăng ký, biển số xe máy chuyên dùng theo mẫu quy định tại Phụ lục 9 của Thông tư này (bản chính) ;

b) Giấy chứng nhận đăng ký xe máy chuyên dùng đã được cấp (bản chính);

c) Biển số xe máy chuyên dùng (trường hợp biển số bị hỏng).

Điều 15. Cấp lại đăng ký, biển số

1. Chủ sở hữu xe máy chuyên dùng bị mất Giấy chứng nhận đăng ký xe máy chuyên dùng hoặc biển số phải làm thủ tục cấp lại đăng ký, biển số tại Sở Giao thông vận tải nơi đã cấp theo đúng số đăng ký biển số đã được cấp.

2. Hồ sơ cấp lại đăng ký, biển số gồm:

Tờ khai cấp lại đăng ký, biển số xe máy chuyên dùng theo mẫu quy định tại Phụ lục 9 của Thông tư này (bản chính).

Điều 16. Cấp đăng ký tạm thời

1. Đối với xe máy chuyên dùng chưa đăng ký, khi di chuyển trên đường bộ phải được đăng ký tạm thời. Chủ sở hữu lập “Tờ khai đăng ký tạm thời xe máy chuyên dùng” theo mẫu quy định tại Phụ lục 10 của Thông tư này và nộp tại Sở Giao thông vận tải nơi xe máy chuyên dùng chuyển đi để được cấp đăng ký tạm thời.

2. Giấy chứng nhận đăng ký tạm thời xe máy chuyên dùng theo mẫu quy định tại Phụ lục 11 của Thông tư này, có thời hạn 20 ngày kể từ ngày cấp; nếu hết hạn thì được gia hạn một lần không quá 20 ngày.

Điều 17. Trình tự thực hiện và thời hạn cấp đổi, cấp lại, cấp đăng ký tạm thời

1. Chủ sở hữu xe máy chuyên dùng chuẩn bị 01 (một) bộ hồ sơ và nộp tại Sở Giao thông vận tải theo quy định tại các Điều 14, 15 và 16 của Thông tư này.

Khi nộp hồ sơ, chủ sở hữu xe máy chuyên dùng phải xuất trình Chứng minh nhân dân hoặc hộ chiếu để kiểm tra; trường hợp không chính chủ thì người được uỷ quyền phải có giấy ủy quyền của chủ sở hữu có xác nhận chữ ký của Ủy ban nhân dân xã, phường, thị trấn; người đại diện cho tổ chức phải có giấy giới thiệu của tổ chức đó.

2. Sở Giao thông vận tải có trách nhiệm:

a) Tiếp nhận, kiểm tra hồ sơ và hướng dẫn người nộp hồ sơ hoàn thiện hồ sơ (nếu cần).

b) Viết Giấy hẹn trả kết quả theo mẫu quy định tại Phụ lục 5 của Thông tư này.

3. Trong thời hạn không quá 03 ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải thực hiện cấp đổi, cấp đăng ký tạm thời cho chủ sở hữu; trường hợp không cấp phải trả lời bằng văn bản và nêu rõ lý do.

4. Trường hợp cấp lại Giấy chứng nhận đăng ký xe máy chuyên dùng, biển số: Sau 30 ngày kể từ ngày nhận đủ hồ sơ theo quy định tại khoản 2 Điều 15, nếu không có tranh chấp, Sở Giao thông vận tải cấp lại Giấy chứng nhận đăng ký xe máy chuyên dùng, biển số cho chủ sở hữu.

Chương V

SANG TÊN, DI CHUYỂN ĐĂNG KÝ XE MÁY CHUYÊN DÙNG

Điều 18. Sang tên chủ sở hữu trong cùng một tỉnh, thành phố

Xe máy chuyên dùng được mua bán, cho, tặng, thừa kế trong cùng một tỉnh, thành phố trực thuộc Trung ương, phải đăng ký sang tên chủ sở hữu theo quy định sau:

1. Hồ sơ đăng ký sang tên chủ sở hữu bao gồm:

a) Tờ khai đăng ký xe máy chuyên dùng theo mẫu quy định tại Phụ lục 2 của Thông tư này (bản chính);

b) Một trong các chứng từ theo quy định tại điểm a, b, c khoản 1 Điều 6 của Thông tư này;

c) Chứng từ quy định tại Điều 8 của Thông tư này.

2. Chủ sở hữu xe máy chuyên dùng chuẩn bị 01 (một ) bộ hồ sơ theo quy định tại khoản 1 Điều này và nộp tại Sở Giao thông vận tải nơi xe máy chuyên dùng đã đăng ký.

Khi nộp hồ sơ, chủ sở hữu xe máy chuyên dùng phải xuất trình Chứng minh nhân dân hoặc hộ chiếu để kiểm tra; trường hợp không chính chủ thì người được uỷ quyền phải có giấy ủy quyền của chủ sở hữu có xác nhận chữ ký của Ủy ban nhân dân xã, phường, thị trấn; người đại diện cho tổ chức phải có giấy giới thiệu của tổ chức đó.

3. Sở Giao thông vận tải có trách nhiệm:

a) Tiếp nhận, kiểm tra hồ sơ và hướng dẫn người nộp hồ sơ hoàn thiện hồ sơ (nếu cần);

b) Viết Giấy hẹn trả kết quả theo mẫu quy định tại Phụ lục 5 của Thông tư này;

c) Trong thời hạn không quá 10 ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải cấp Giấy chứng nhận đăng ký xe máy chuyên dùng theo tên của chủ sở hữu mới, giữ nguyên biển số cũ đã cấp; trường hợp không chấp thuận đăng ký sang tên, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 19. Sang tên chủ sở hữu ở khác tỉnh, thành phố

Xe máy chuyên dùng mua bán hoặc được cho, tặng, thừa kế khác tỉnh, thành phố trực thuộc Trung ương, phải làm thủ tục di chuyển và đăng ký sang tên chủ sở hữu theo quy định sau:

1. Thủ tục di chuyển đăng ký tại Sở Giao thông vận tải nơi xe máy chuyên dùng đã đăng ký.

a) Chủ sở hữu xe máy chuyên dùng nộp 01 (một) bộ hồ sơ di chuyển đăng ký bao gồm:

- Tờ khai di chuyển đăng ký xe máy chuyên dùng theo mẫu quy định tại Phụ lục 12 của Thông tư này (bản chính);

- Một trong các chứng từ theo quy định tại điểm a, b, c khoản 1 Điều 6 của Thông tư này.

b) Sở Giao thông vận tải có trách nhiệm:

- Tiếp nhận, kiểm tra hồ sơ và hướng dẫn người nộp hồ sơ di chuyển đăng ký hoàn thiện hồ sơ (nếu cần);

- Viết Giấy hẹn trả kết quả theo mẫu quy định tại Phụ lục 5 của Thông tư này.

- Trong thời hạn không quá 03 ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải cấp Phiếu di chuyển đăng ký xe máy chuyên dùng theo mẫu quy định tại Phụ lục 13 của Thông tư này, thu lại biển số, cắt góc phía trên bên phải Giấy chứng nhận đăng ký xe máy chuyên dùng, vào sổ quản lý và trả hồ sơ xe máy chuyên dùng đã đăng ký cho chủ sở hữu; trường hợp không cấp Phiếu di chuyển đăng ký xe máy chuyên dùng, phải trả lời bằng văn bản và nêu rõ lý do.

2. Thủ tục đăng ký sang tên chủ sở hữu tại Sở Giao thông vận tải nơi chuyển đến.

a) Chủ sở hữu xe máy chuyên dùng nộp 01 (một) bộ hồ sơ đăng ký sang tên chủ sở hữu bao gồm:

- Tờ khai đăng ký xe máy chuyên dùng theo mẫu quy định tại Phụ lục 2 của Thông tư này (bản chính);

- Một trong các chứng từ theo quy định tại điểm a, b, c khoản 1 Điều 6 của Thông tư này;

- Chứng từ quy định tại Điều 8 của Thông tư này;

- Phiếu di chuyển đăng ký xe máy chuyên dùng (bản chính) đã được cấp theo quy định tại khoản 1 Điều này kèm theo hồ sơ xe máy chuyên dùng đã đăng ký.

b) Sở Giao thông vận tải có trách nhiệm:

- Tiếp nhận, kiểm tra hồ sơ và hướng dẫn người nộp hồ sơ đăng ký hoàn thiện hồ sơ (nếu cần);

- Viết Giấy hẹn kiểm tra xe máy chuyên dùng và trả kết quả theo mẫu quy định tại Phụ lục 5 của Thông tư này;

- Kiểm tra xe máy chuyên dùng theo quy định tại khoản 3 Điều 9 của Thông tư này;

- Trong thời hạn không quá 15 ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải cấp Giấy chứng nhận đăng ký, biển số xe máy chuyên dùng và vào sổ quản lý; trường hợp không cấp đăng ký, biển số phải trả lời bằng văn bản và nêu rõ lý do.

3. Khi nộp hồ sơ, chủ sở hữu xe máy chuyên dùng phải xuất trình Chứng minh nhân dân hoặc hộ chiếu để kiểm tra; trường hợp không chính chủ thì người được uỷ quyền phải có giấy ủy quyền của chủ sở hữu có xác nhận chữ ký của Ủy ban nhân dân xã, phường, thị trấn; người đại diện cho tổ chức phải có giấy giới thiệu của tổ chức đó.

Điều 20. Di chuyển đăng ký xe máy chuyên dùng không thay đổi chủ sở hữu

Chủ sở hữu xe máy chuyên dùng khi chuyển trụ sở chính hoặc đăng ký thường trú sang tỉnh, thành phố trực thuộc Trung ương khác, làm thủ tục di chuyển và đăng ký lại xe máy chuyên dùng theo quy định sau:

1. Thủ tục di chuyển đăng ký tại Sở Giao thông vận tải nơi xe máy chuyên dùng đã đăng ký: thực hiện theo quy định tại khoản 1 Điều 19 của Thông tư này, nhưng trong hồ sơ không phải nộp một trong các chứng từ theo quy định tại điểm a, b, c khoản 1 Điều 6 của Thông tư này.

2. Thủ tục đăng ký lại tại Sở Giao thông vận tải nơi chuyển đến: thực hiện theo quy định tại khoản 2 Điều 19 của Thông tư này; nhưng chủ sở hữu xe máy chuyên dùng không phải nộp chứng từ quy định tại Điều 8 của Thông tư này và Sở Giao thông vận tải không kiểm tra xe máy chuyên dùng theo quy định tại khoản 3 Điều 9 của Thông tư này.

Chương VI

MÃ SỐ, GIẤY CHỨNG NHẬN VÀ BIỂN SỐ ĐĂNG KÝ

Điều 21. Mã số đăng ký

Mã số đăng ký xe máy chuyên dùng của từng tỉnh, thành phố trực thuộc Trung ương được quy định thống nhất theo mã số đăng ký xe cơ giới tham gia giao thông đường bộ tại Phụ lục 14 của Thông tư này.

Điều 22. Giấy chứng nhận đăng ký

1. Mẫu Giấy chứng nhận đăng ký xe máy chuyên dùng quy định tại Phụ lục 15 của Thông tư này.

2. Mẫu Giấy chứng nhận đăng ký có thời hạn xe máy chuyên dùng quy định tại Phụ lục 16 của Thông tư này.

Điều 23. Biển số đăng ký

Biển số đăng ký xe máy chuyên dùng theo mẫu quy định tại Phụ lục 17 của Thông tư này.

Chương VII

XOÁ SỔ, THU HỒI ĐĂNG KÝ

Điều 24. Xoá sổ đăng ký

1. Trong thời hạn 60 ngày, kể từ ngày chủ sở hữu có xe máy chuyên dùng thanh lý, bị mất, bán ra nước ngoài hoặc tái xuất ra nước ngoài phải làm thủ tục xóa sổ đăng ký tại Sở Giao thông vận tải nơi đã đăng ký.

2. Chủ sở hữu lập tờ khai xoá sổ đăng ký xe máy chuyên dùng theo mẫu quy định tại Phụ lục 4 của Thông tư này và nộp cho Sở Giao thông vận tải kèm theo Giấy chứng nhận đăng ký xe máy chuyên dùng, biển số (trừ trường hợp bị mất).

3. Sở Giao thông vận tải thu lại Giấy chứng nhận đăng ký xe máy chuyên dùng, biển số; xoá sổ đăng ký và xác nhận vào tờ khai trong thời hạn không quá 02 ngày kể từ ngày nhận tờ khai.

Điều 25. Thu hồi đăng ký, biển số

1. Giấy chứng nhận đăng ký, biển số xe máy chuyên dùng đã cấp sẽ bị thu hồi khi phát hiện có vi phạm quy định về cấp đăng ký, biển số theo quy định của Thông tư này.

2. Sở Giao thông vận tải có quyết định thu hồi đăng ký, biển số đã cấp, thông báo cho cơ quan có liên quan tại địa phương biết và báo cáo Tổng Cục Đường bộ Việt Nam.

Chương VIII

XỬ LÝ CÁC TRƯỜNG HỢP PHÁT SINH KHI CẤP ĐĂNG KÝ

Điều 26. Trường hợp đóng mới, đóng lại số động cơ và số khung

1. Khi kiểm tra phát hiện động cơ, khung của xe máy chuyên dùng không có số hoặc số bị mờ, Sở Giao thông vận tải đóng mới, đóng lại số động cơ, số khung và ghi vào Phiếu kiểm tra theo mẫu quy định tại Phụ lục 6 của Thông tư này.

2. Việc đóng mới, đóng lại số động cơ, số khung thực hiện như sau:

a) Đóng mới khi trên hồ sơ và kiểm tra thực tế xe máy chuyên dùng không có số động cơ, số khung theo phương pháp quy định tại Phụ lục 18 của Thông tư này;

b) Đóng lại số động cơ, số khung bị mờ theo đúng số động cơ, số khung trong hồ sơ của xe máy chuyên dùng.

3. Trường hợp bị phát hiện có dấu hiệu tự đóng lại hoặc tẩy xóa số động cơ, số khung thì chủ sở hữu phải đến cơ quan có thẩm quyền để giám định theo quy định của pháp luật. Trường hợp kết quả giám định xác định số khung, số động cơ đã bị đóng lại, tẩy xóa thì sẽ trả lại hồ sơ, chờ kết luận của cơ quan có thẩm quyền.

Điều 27. Xử lý các trường hợp vướng mắc về hồ sơ

1. Trường hợp chủ sở hữu xe máy chuyên dùng không có chứng từ nguồn gốc theo quy định tại Điều 7 của Thông tư này hoặc mất toàn bộ hồ sơ di chuyển:

a) Chủ sở hữu lập bản cam đoan theo mẫu quy định tại Phụ lục 19 và thông báo công khai trên phương tiện thông tin đại chúng tại địa phương trong 7 ngày mỗi ngày 01 lần theo mẫu quy định tại Phụ lục 20 của Thông tư này;

b) Sau 07 ngày kể từ ngày thông báo công khai lần cuối, nếu không có tranh chấp, Sở Giao thông vận tải làm thủ tục cấp đăng ký cho chủ sở hữu. Trường hợp mất do thiên tai, hoả hoạn có giấy xác nhận của chính quyền địa phương thì không phải thực hiện thông báo công khai;

2. Trường hợp chủ sở hữu xe máy chuyên dùng mất một trong số giấy tờ đã kê trong Phiếu di chuyển của hồ sơ di chuyển:

a) Chủ sở hữu lập bản cam đoan theo mẫu quy định tại Phụ lục 19 của Thông tư này;

b) Sau 15 ngày kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải làm thủ tục cấp đăng ký cho chủ sở hữu.

3. Chủ sở hữu xe máy chuyên dùng nêu tại khoản 1 Điều này không được bán, cầm cố, thế chấp xe máy chuyên dùng này trong thời hạn 01 năm kể từ ngày cấp Giấy chứng nhận đăng ký, biển số xe máy chuyên dùng.

Điều 28. Xử lý trường hợp phát sinh khi di chuyển, sang tên đăng ký

1. Đối với xe máy chuyên dùng đã di chuyển đăng ký, nhưng chủ sở hữu chưa làm thủ tục đăng ký tại nơi đến đã bán tiếp cho người khác, Sở Giao thông vận tải nơi người mua, tiếp nhận hồ sơ và làm thủ tục cấp đăng ký theo quy định tại Điều 19 của Thông tư này.

2. Sau khi cấp đăng ký, Sở Giao thông vận tải nơi cấp đăng ký gửi thông báo đến Sở Giao thông vận tải nơi di chuyển đi để điều chỉnh trong sổ quản lý đăng ký.

Chương IX

QUY ĐỊNH TRÁCH NHIỆM

Điều 29. Tổng Cục Đường bộ Việt Nam

1. Thống nhất quản lý công tác cấp đăng ký, biển số xe máy chuyên dùng trong phạm vi toàn quốc.

2. Quản lý việc phát hành phôi giấy chứng nhận đăng ký xe máy chuyên dùng, biển số và bộ đóng số động cơ, số khung xe máy chuyên dùng.

3. Kiểm tra các Sở Giao thông vận tải thực hiện các quy định của Thông tư này.

Điều 30. Sở Giao thông vận tải

1. Tổ chức thực hiện việc cấp, đổi, thu hồi đăng ký, biển số xe máy chuyên dùng theo quy định của Thông tư này tại địa phương.

2. Quản lý hồ sơ đăng ký:

a) Lưu và quản lý hồ sơ đăng ký gồm hồ sơ cấp đăng ký lần đầu, cấp đăng ký có thời hạn, cấp đổi, cấp lại, cấp đăng ký tạm thời; sang tên, di chuyển đăng ký; xoá sổ, thu hồi đăng ký, biển số và các loại giấy tờ khác có liên quan đến việc cấp, thu hồi đăng ký, biển số;

b) Các trường hợp mất hoặc có sự gian lận trong quản lý hồ sơ lưu tại Sở Giao thông vận tải sẽ bị xử lý theo quy định của pháp luật;

c) Sổ quản lý cấp đăng ký, biển số xe máy chuyên dùng theo mẫu quy định tại Phụ lục 7 của Thông tư này.

3. Thu, nộp và sử dụng các khoản phí, lệ phí về cấp đăng ký xe máy chuyên dùng theo quy định của Bộ Tài chính.

4. Báo cáo Tổng Cục Đường bộ Việt Nam về nhu cầu phôi Giấy chứng nhận đăng ký xe máy chuyên dùng và biển số theo mẫu quy định tại Phụ lục 21 của Thông tư này.

5. Tháng 01 hàng năm, báo cáo công tác cấp đăng ký, biển số theo mẫu quy định tại Phụ lục 22 của Thông tư này về Tổng Cục Đường bộ Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải.

Chương X

HIỆU LỰC THI HÀNH VÀ TỔ CHỨC THỰC HIỆN

Điều 31. Hiệu lực thi hành

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký ban hành và thay thế Thông tư số 24/2009/TT - BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải Quy định cấp, đổi, thu hồi đăng ký, biển số xe máy chuyên dùng có tham gia giao thông đường bộ.

2. Xe máy chuyên dùng đã được cấp Giấy chứng nhận đăng ký, biển số trước ngày Thông tư này có hiệu lực thi hành vẫn được tiếp tục sử dụng tham gia giao thông đường bộ.

Điều 32. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Tổng Cục trưởng Tổng Cục Đường bộ Việt Nam, Giám đốc các Sở Giao thông vận tải, Thủ trưởng cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 32;
- Văn phòng Chính phủ (để b/c);
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Tổ CCTTHC của Thủ tướng Chính phủ;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ;
- Website Bộ GTVT;
- Lưu: VT, PC

BỘ TRƯỞNG

Hồ Nghĩa Dũng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 36 BCA dang ky xe

BỘ CÔNG AN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 36/2010/TT-BCA | Hà Nội, ngày 12 tháng 10 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ ĐĂNG KÝ XE

Căn cứ Luật Giao thông đường bộ năm 2008;
Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15/9/2009 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;
Bộ Công an quy định về đăng ký xe như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc cấp, đổi, thu hồi đăng ký, biển số các loại xe cơ giới theo quy định của Luật Giao thông đường bộ chạy bằng xăng, dầu, điện, ga hoặc các nguồn nhiên liệu khác, bao gồm: ô tô; máy kéo; rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô, máy kéo; xe mô tô hai bánh; xe mô tô ba bánh; xe gắn máy và các loại xe có kết cấu tương tự; xe máy chuyên dùng của Công an sử dụng vào mục đích an ninh (gọi chung là đăng ký xe).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với Công an các đơn vị, địa phương; tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài có trụ sở hoặc cư trú hợp pháp trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Thông tư này không áp dụng đối với việc đăng ký các loại xe cơ giới của Quân đội sử dụng vào mục đích quốc phòng.

Điều 3. Cơ quan chịu trách nhiệm thực hiện đăng ký xe

1. Cục Cảnh sát giao thông đường bộ - đường sắt tổ chức đăng ký xe ô tô của cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế và người nước ngoài làm việc trong cơ quan, tổ chức đó; ô tô của các cơ quan, tổ chức quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này.

2. Phòng Cảnh sát giao thông Công an tỉnh, thành phố trực thuộc trung ương tổ chức đăng ký các loại xe sau đây (trừ các đối tượng quy định tại khoản 1 Điều này):

a) Ô tô, máy kéo, rơ moóc, sơ mi rơ moóc; xe mô tô có dung tích xi lanh từ 175cm3 trở lên hoặc xe co quyết định tịch thu sung quỹ nhà nước và các loại xe có kết cấu tương tự của cơ quan, tổ chức, cá nhân trong nước và nước ngoài, kể cả xe quân đội làm kinh tế có trụ sở hoặc cư trú tại địa phương;

b) Mô tô, xe gắn máy, xe máy điện, xe có kết cấu tương tự của cơ quan, tổ chức, cá nhân người nước ngoài, của các dự án, tổ chức kinh tế liên doanh với nước ngoài tại địa phương và tổ chức, cá nhân có trụ sở hoặc cư trú tại quận, thành phố, thị xã nơi có trụ sở làm công tác đăng ký xe của Phòng Cảnh sát giao thông.

3. Công an huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là Công an cấp huyện) tổ chức đăng ký, cấp biển số xe mô tô, xe gắn máy, xe máy điện và xe có kết cấu tương tự các loại xe đó của cơ quan, tổ chức, cá nhân trong nước có trụ sở hoặc cư trú tại địa phương mình (trừ đối tượng quy định tại khoản 1, khoản 2 Điều này).

4. Trong trường hợp cần thiết, do yêu cầu thực tế tại các huyện biên giới, vùng sâu, vùng xa hoặc các địa phương có khó khăn về cơ sở vật chất, Giám đốc Công an tỉnh, thành phố trực thuộc trung ương sau khi báo cáo và được sự đồng ý bằng văn bản của Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội, có thể quyết định giao Phòng Cảnh sát giao thông tổ chức đăng ký xe theo cụm nhằm bảo đảm thuận tiện cho tổ chức, cá nhân có nhu cầu đăng ký xe.

Điều 4. Thời hạn hoàn thành thủ tục đăng ký xe

1. Cấp biển số xe ngay sau khi tiếp nhận hồ sơ đăng ký xe hợp lệ.

2. Trường hợp cấp, đổi lại giấy chứng nhận đăng ký xe; cấp hồ sơ sang tên di chuyển xe; cấp giấy chứng nhận thu hồi đăng ký, biển số xe thì thời gian hoàn thành thủ tục không quá 2 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Trường hợp đổi, cấp lại biển số xe thì thời gian hoàn thành thủ tục không quá 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Trường hợp đăng ký tạm thời thì cấp giấy đăng ký xe và biển số xe tạm thời trong ngày.

Điều 5. Trách nhiệm của cơ quan và cán bộ làm nhiệm vụ đăng ký xe

1. Thực hiện đúng quy định của Thông tư này và các quy định khác của pháp luật có liên quan đến công tác đăng ký xe. Nghiêm cấm quy định thêm các thủ tục đăng ký xe trái quy định tại Thông tư này.

2. Cán bộ tiếp nhận hồ sơ đăng ký xe phải kiểm tra, đối chiếu giữa hồ sơ với thực tế xe, nếu hồ sơ đầy đủ, đúng quy định thì tiếp nhận, giải quyết đăng ký.

Trường hợp hồ sơ không bảo đảm thủ tục quy định thì phải hướng dẫn cụ thể, đầy đủ một lần (ghi nội dung hướng dẫn vào phía sau giấy khai đăng ký xe) và chịu trách nhiệm về sự hướng dẫn đó.

Điều 6. Trách nhiệm của chủ xe

1. Chấp hành nghiêm chỉnh các quy định của pháp luật về đăng ký xe; có hồ sơ xe theo quy định và chịu trách nhiệm trước pháp luật về tính hợp pháp của xe và hồ sơ đăng ký xe; đưa xe đến cơ quan đăng ký xe để kiểm tra và nộp lệ phí đăng ký, cấp biển số xe theo quy định.

2. Trong thời hạn 10 ngày, kể từ ngày có quyết định điều chuyển, thay đổi địa chỉ hoặc bán, cho, tặng xe, tổ chức, cá nhân bán, cho, tặng, điều chuyển phải gửi thông báo theo mẫu số 01 ban hành kèm theo Thông tư này đến cơ quan đang quản lý hồ sơ xe đó để theo dõi; trường hợp sang tên mô tô khác huyện trong cùng một tỉnh, thành phố trực thuộc trung ương thì đến cơ quan đăng ký xe nơi chủ xe cư trú hoặc có trụ sở để làm thủ tục sang tên xe.

3. Trong thời hạn 30 ngày, kể từ ngày làm giấy tờ mua bán, cho, tặng, thừa kế xe, người mua hoặc bán xe phải đến cơ quan đăng ký xe làm thủ tục sang tên, di chuyển, thay đổi đăng ký xe.

4. Nghiêm cấm mọi hành vi giả mạo hồ sơ, đục xóa số máy, số khung để đăng ký xe.

Chương II

THỦ TỤC ĐĂNG KÝ, ĐỔI, THU HỒI GIẤY ĐĂNG KÝ VÀ BIỂN SỐ XE

Mục A. ĐĂNG KÝ, CẤP BIỂN SỐ XE

Điều 7. Hồ sơ đăng ký xe

1. Giấy khai đăng ký xe: Chủ xe có trách nhiệm ghi đầy đủ các nội dung quy định trong giấy khai đăng ký xe; ký, ghi rõ họ, tên và đóng dấu (nếu là cơ quan, tổ chức).

2. Giấy tờ của chủ xe:

2.1. Chủ xe là người Việt Nam, xuất trình một trong những giấy tờ sau:

2.1.1. Giấy chứng minh nhân dân. Trường hợp chưa được cấp Giấy chứng minh nhân dân hoặc nơi thường trú ghi trong Giấy chứng minh nhân dân không phù hợp với nơi đăng ký thường trú ghi trong giấy khai đăng ký xe thì xuất trình Sổ hộ khẩu.

2.1.2. Giấy giới thiệu của thủ trưởng cơ quan, đơn vị công tác, kèm theo Giấy chứng minh Công an nhân dân; giấy chứng minh Quân đội nhân dân (theo quy định của Bộ Quốc phòng); trường hợp không có Giấy chứng minh Công an nhân dân, giấy chứng minh Quân đội nhân dân thì phải có giấy xác nhận của thủ trưởng cơ quan, đơn vị công tác.

2.1.3. Thẻ học viên, sinh viên học theo hệ tập trung từ 2 năm trở lên của các trường trung cấp, cao đẳng, đại học, học viện; giấy giới thiệu của nhà trường.

2.1.4. Chủ xe là người Việt Nam định cư ở nước ngoài về sinh sống, làm việc tại Việt Nam, xuất trình Sổ tạm trú hoặc Sổ hộ khẩu và Hộ chiếu (còn giá trị sử dụng) hoặc giấy tờ khác có giá trị thay Hộ chiếu.

2.2. Chủ xe là người nước ngoài

2.2.1. Người nước ngoài làm việc trong các cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế, xuất trình Chứng minh thư ngoại giao hoặc Chứng minh thư công vụ (còn giá trị sử dụng), nộp giấy giới thiệu của Cục Lễ tân nhà nước hoặc Sở Ngoại vụ.

2.2.2. Người nước ngoài làm việc, sinh sống ở Việt Nam, xuất trình Hộ chiếu (còn giá trị sử dụng) hoặc giấy tờ khác có giá trị thay Hộ chiếu; Thẻ thường trú, Thẻ tạm trú từ một năm trở lên và giấy phép lao động theo quy định, nộp giới thiệu của tổ chức, cơ quan Việt Nam có thẩm quyền.

2.3. Chủ xe là cơ quan, tổ chức

2.3.1. Cơ quan, tổ chức Việt Nam, xuất trình Giấy chứng minh nhân dân của người đến đăng ký xe kèm theo giấy giới thiệu của cơ quan, tổ chức.

2.3.2. Cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam, xuất trình Chứng minh thư ngoại giao hoặc Chứng minh thư công vụ (còn giá trị sử dụng) của người đến đăng ký xe; nộp giấy giới thiệu của Cục Lễ tân nhà nước hoặc Sở Ngoại vụ.

2.3.3. Doanh nghiệp liên doanh hoặc doanh nghiệp 100% vốn nước ngoài, Văn phòng đại diện, doanh nghiệp nước ngoài trúng thầu tại Việt Nam, các tổ chức phi chính phủ, xuất trình giấy chứng minh nhân dân của người đến đăng ký xe và nộp giấy giới thiệu; trường hợp tổ chức đó không có giấy giới thiệu thì phải có giấy giới thiệu của cơ quan quản lý cấp trên.

2.4. Người được uỷ quyền đến đăng ký xe phải xuất trình Giấy chứng minh nhân dân của mình; nộp giấy uỷ quyền có chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận cơ quan, đơn vị công tác.

3. Giấy tờ của xe:

3.1. Chứng từ chuyển nhượng xe gồm một trong các giấy tờ sau đây:

3.1.1. Quyết định bán, cho, tặng hoặc hợp đồng mua bán theo quy định của pháp luật.

3.1.2. Văn bản thừa kế theo quy định của pháp luật.

3.1.3. Hoá đơn bán hàng theo quy định của Bộ Tài chính.

3.1.4. Văn bản đồng ý cho bán xe của Tổng cục Hậu cần - Kỹ thuật (đối với xe Công an) của Bộ Tổng tham mưu (đối với xe Quân đội) được trang cấp bằng nguồn ngân sách nhà nước, khi bán ra dân sự phải có

3.1.5. Văn bản đồng ý cho bán xe của Bộ trưởng hoặc Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Chủ tịch Hội đồng quản trị doanh nghiệp kèm theo hợp đồng mua bán và bản kê khai bàn giao tài sản đối với xe là tài sản của doanh nghiệp nhà nước được giao, bán, khoán kinh doanh, cho thuê, khi đăng ký, sang tên chuyển nhượng phải có

3.1.6. Quyết định phân bổ, điều động xe của Bộ Công an (xe được trang cấp) hoặc chứng từ mua bán (xe do các cơ quan, đơn vị tự mua sắm) đối với xe máy chuyên dùng phục vụ mục đích an ninh của Công an nhân dân,

3.1.7. Giấy bán, cho, tặng xe của cá nhân phải có chứng thực của Ủy ban nhân dân xã, phường, thị trấn đối với chữ ký của người bán, cho, tặng xe hoặc có xác nhận của cơ quan, đơn vị công tác.

3.2. Chứng từ lệ phí trước bạ xe

3.2.1. Biên lai hoặc giấy nộp tiền vào ngân sách nhà nước bằng tiền mặt hoặc séc qua kho bạc nhà nước (có xác nhận của kho bạc nhà nước đã nhận tiền) hoặc giấy ủy nhiệm chi qua ngân hàng nộp lệ phí trước bạ theo quy định của Bộ Tài chính; trường hợp nhiều xe chung một chứng từ lệ phí trước bạ thì mỗi xe đều phải có bản sao có công chứng, chứng thực hoặc xác nhận của cơ quan đã cấp chứng từ lệ phí trước bạ đó.

3.2.2. Xe được miễn lệ phí trước bạ, chỉ cần tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế (thay cho Biên lai hoặc giấy nộp lệ phí trước bạ).

3.3. Chứng từ nguồn gốc xe

3.3.1. Xe nhập khẩu theo hợp đồng thương mại, xe miễn thuế, xe chuyên dùng có thuế suất 0%, xe viện trợ dự án: Tờ khai nguồn gốc xe ô tô; xe gắn máy nhập khẩu (theo mẫu của Bộ Tài chính).

3.3.2. Xe nhập khẩu theo chế độ tạm nhập, tái xuất của các đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật hoặc theo Điều ước quốc tế mà Việt Nam là thành viên; xe của chuyên gia nước ngoài thực hiện chương trình dự án ODA ở Việt Nam, người Việt Nam định cư ở nước ngoài được mời về nước làm việc: Giấy phép nhập khẩu xe của cơ quan Hải quan.

3.3.3. Xe nhập khẩu phi mậu dịch, xe là quà biếu, quà tặng hoặc xe nhập khẩu là tài sản di chuyển, xe viện trợ không hoàn lại, nhân đạo: Tờ khai hàng hoá xuất, nhập khẩu phi mậu dịch theo quy định của Bộ Tài chính kèm theo biên lai thuế nhập khẩu, thuế tiêu thụ đặc biệt và thuế giá trị gia tăng hàng nhập khẩu (theo quy định phải có) hoặc lệnh ghi thu, ghi chi hoặc giấy nộp tiền qua kho bạc hoặc chuyển khoản hoặc uỷ nhiệm chi qua ngân hàng ghi rõ đã nộp thuế. Trường hợp không có Biên lai thuế thì phải có quyết định miễn thuế hoặc văn bản cho miễn thuế của cấp có thẩm quyền hoặc có giấy xác nhận hàng viện trợ theo quy định của Bộ Tài chính (thay thế cho biên lai thuế).

Xe có thuế suất bằng 0% thì chỉ cần Tờ khai hàng hoá xuất, nhập khẩu phi mậu dịch theo quy định của Bộ Tài chính trong đó phải ghi nhãn hiệu xe và số máy, số khung.

3.3.4. Đối với rơmoóc sơmi rơmoóc, máy kéo, xe máy điện, ô tô điện nhập khẩu: Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu (dùng cho đăng ký biển số) theo quy định của Bộ Giao thông vận tải. Trường hợp Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu không ghi nhãn hiệu thì trong giấy đăng ký xe, tại mục số loại phải ghi tên nước sản xuất.

3.3.5. Xe sản xuất, lắp ráp: Phiếu kiểm tra chất lượng xuất xưởng phương tiện giao thông cơ giới đường bộ theo quy định của Bộ Giao thông vận tải.

3.3.6. Xe cải tạo: Giấy chứng nhận đăng ký xe (xe đã đăng ký) hoặc chứng từ nguồn gốc nhập khẩu (xe đã qua sử dụng) quy định tại điểm 3.3.1 khoản 3 Điều này, kèm theo Giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường xe cơ giới cải tạo theo quy định của Bộ Giao thông vận tải hoặc của Bộ Công an (đối với xe của lực lượng Công an nhân dân).

Trường hợp xe chỉ thay thế tổng thành máy, thân máy (Block) hoặc tổng thành khung thì chứng từ nguồn gốc phải có thêm Tờ khai hàng xuất, nhập khẩu kèm theo bản kê khai chi tiết của tổng thành máy, tổng thành khung (bản chính hoặc bản sao có công chứng, chứng thực hợp lệ). Trường hợp sử dụng tổng thành máy hoặc tổng thành khung sản xuất trong nước phải có Phiếu kiểm tra chất lượng xuất xưởng theo quy định của Bộ Giao thông vận tải.

Trường hợp sử dụng tổng thành máy hoặc tổng thành khung của xe đã đăng ký, phải có thêm Giấy chứng nhận thu hồi đăng ký, biển số (ghi rõ cấp cho tổng thành máy hoặc tổng thành khung).

Trường hợp sử dụng tổng thành máy, tổng thành khung bị tịch thu thì phải có thêm quyết định tịch thu của cấp có thẩm quyền kèm theo hoá đơn bán hàng tịch thu sung quỹ Nhà nước theo quy định.

3.3.7. Xe xử lý tịch thu sung quỹ nhà nước: Quyết định tịch thu sung quỹ nhà nước của cấp có thẩm quyền, kèm theo hoá đơn bán tài sản tịch thu, sung quỹ nhà nước do Bộ Tài chính phát hành (trường hợp tài sản xử lý theo hình thức thanh lý); Biên bản bàn giao tiếp nhận tài sản (trường hợp xử lý tài sản theo hình thức điều chuyển).

3.3.8. Xe có quyết định xử lý vật chứng: Quyết định xử lý vật chứng của Cơ quan điều tra, Viện kiểm sát hoặc Toà án (bản chính cấp cho từng xe), kèm theo phiếu thu tiền hoặc giấy biên nhận tiền hoặc biên bản bàn giao (nếu là người bị hại). Trường hợp quyết định xử lý vật chứng tịch thu sung quỹ nhà nước phải có Hoá đơn bán tài sản tịch thu, sung quỹ nhà nước do Bộ Tài chính phát hành (trường hợp tài sản xử lý theo hình thức thanh lý); Biên bản bàn giao tiếp nhận tài sản (trường hợp xử lý tài sản theo hình thức điều chuyển).

3.3.9. Xe thuộc diện xử lý hàng tồn đọng kho ngoại quan: Chứng từ nguồn gốc nhập khẩu theo quy định từ điểm 3.3.1 đến điểm 3.3.4 khoản 3 Điều này, kèm theo Quyết định bán tài sản hàng tồn đọng kho ngoại quan của Hội đồng xử lý hàng tồn đọng kho ngoại quan theo quy định của Bộ Tài chính.

Riêng đối với xe thuộc danh mục cấm nhập khẩu theo quy định của Chính phủ phải có quyết định tịch thu sung quỹ nhà nước của Cục Hải quan (hồ sơ đăng ký theo quy định tại điểm 3.3.7 khoản 3 Đều này).

3.3.10. Xe thuộc diện xử lý hàng tồn đọng tại cảng biển

- Quyết định bán tài sản của Hội đồng xử lý hàng tồn đọng tại cảng biển do Chủ tịch Hội đồng là lãnh đạo Sở Tài chính ký.

- Trường hợp xe thuộc diện xử lý hàng tồn đọng bị tịch thu sung quỹ nhà nước thì chứng từ nguồn gốc thực hiện theo quy định tại điểm 3.3.7 khoản 3 Điều này.

3.3.11. Xe thuộc diện phải truy thu thuế nhập khẩu

- Xe đã đăng ký, nay phát hiện chứng từ nguồn gốc giả: Biên lai thuế nhập khẩu, thuế tiêu thụ đặc biệt và thuế giá trị gia tăng hàng nhập khẩu (nếu có);

- Giấy chứng nhận đăng ký xe hoặc quyết định xử lý vật chứng hoặc kết luận bằng văn bản của cơ quan điều tra.

3.3.12. Xe phải truy thu thêm thuế nhập khẩu:

- Quyết định truy thu thuế của Cục Hải quan hoặc của Cục thuế tỉnh, thành phố trực thuộc trung ương.

- Giấy nộp tiền thuế nhập khẩu vào ngân sách nhà nước.

- Hồ sơ gốc của xe.

3.3.13. Xe dự trữ quốc gia: Lệnh xuất bán hàng dự trữ quốc gia của Cục Dự trữ quốc gia; trường hợp nhiều xe chung một lệnh xuất bán thì phải sao cho mỗi xe một lệnh (bản sao phải có xác nhận của Cục Dự trữ quốc gia), kèm theo Tờ khai nguồn gốc nhập khẩu xe hoặc giấy xác nhận của Tổng cục Hải quan (mỗi xe 1 bản chính) ghi rõ nhãn hiệu, số máy, số khung.

4. Trường hợp các Bộ, ngành thay đổi các biểu mẫu về chứng từ nhập khẩu, chứng từ thuế và các loại giấy tờ khác có liên quan đến công tác đăng ký xe quy định tại điểm 3.3 khoản 3 Điều này thì giao cho Cục Cảnh sát giao thông đường bộ - đường sắt có trách nhiệm thông báo để cơ quan đăng ký xe quy định tại Điều 3 Thông tư này thực hiện.

Mục B. ĐĂNG KÝ SANG TÊN, DI CHUYỂN XE

Điều 8. Đăng ký sang tên xe trong cùng tỉnh, thành phố trực thuộc trung ương (trong Thông tư này gọi chung là tỉnh)

1. Chủ xe phải xuất trình giấy tờ quy định tại khoản 2 Điều 7 Thông tư này.

2. Giấy khai đăng ký xe.

3. Giấy chứng nhận đăng ký xe.

4. Chứng từ chuyển nhượng xe theo quy định tại điểm 3.1 khoản 3 Điều 7 Thông tư này.

5. Chứng từ lệ phí trước bạ theo quy định tại điểm 3.2 khoản 3 Điều 7 Thông tư này.

6. Đăng ký sang tên thì giữ nguyên biển số cũ (trừ biển loại 3 số hoặc 4 số thì cấp đổi sang biển 5 số theo quy định) và cấp giấy chứng nhận đăng ký xe cho chủ xe mới.

Điều 9. Đăng ký xe sang tên, di chuyển xe từ tỉnh khác chuyển đến

1. Chủ xe phải xuất trình giấy tờ quy định tại khoản 2 Điều 7 Thông tư này.

2. Giấy khai đăng ký xe.

3. Chứng từ lệ phí trước bạ theo quy định tại điểm 3.2 khoản 3 Điều 7 Thông tư này.

4. Giấy khai sang tên và phiếu sang tên di chuyển kèm theo chứng từ chuyển nhượng quy định tại điểm 3.1 khoản 3 Điều 7 Thông tư này và hồ sơ gốc của xe theo quy định.

Điều 10. Thủ tục, hồ sơ sang tên, di chuyển xe từ tỉnh này sang tỉnh khác

1. Người mua hoặc người bán xe phải xuất trình giấy tờ quy định tại khoản 2 Điều 7 Thông tư này (không phải đưa xe đến kiểm tra).

2. Giấy chứng nhận đăng ký xe và biển số xe.

3. Hai giấy khai sang tên di chuyển.

4. Chứng từ chuyển nhượng xe theo quy định tại điểm 3.1 khoản 3 Điều 7 Thông tư này. Trường hợp di chuyển nguyên chủ đi tỉnh khác, phải có quyết định điều động công tác hoặc Sổ hộ khẩu thay cho chứng từ chuyển nhượng xe.

Mục C. ĐỔI, CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ XE, BIỂN SỐ XE

Điều 11. Đổi lại giấy chứng nhận đăng ký xe, biển số xe

1. Các trường hợp phải đổi lại giấy chứng nhận đăng ký xe: Xe cải tạo, xe thay đổi màu sơn; gia hạn giấy chứng nhận đăng ký xe có thời hạn; giấy chứng nhận đăng ký xe bị mờ, rách nát hoặc xe thuộc tài sản chung của vợ chồng đã đăng ký đứng tên một người, nay có nhu cầu đăng ký xe là tài sản chung của hai vợ chồng.

2. Các trường hợp phải đổi lại biển số xe: Biển số bị mờ, gẫy, hỏng.

3. Thủ tục đổi lại giấy chứng nhận đăng ký xe, biển số xe

3.1. Giấy khai đăng ký xe.

3.2. Các giấy tờ theo quy định tại khoản 2 Điều 7 Thông tư này.

3.3. Nộp lại giấy chứng nhận đăng ký xe (trường hợp đổi giấy chứng nhận đăng ký) hoặc biển số xe (trường hợp đổi biển số xe).

Trường hợp gia hạn chứng nhận đăng ký xe của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện tổ chức quốc tế và nhân viên nước ngoài, phải có thêm giấy giới thiệu của Cục Lễ tân nhà nước hoặc Sở Ngoại vụ.

Đối với chủ xe là cán bộ, chiến sĩ Công an nhân dân, Quân đội nhân dân hoặc học sinh, sinh viên đã đăng ký xe theo địa chỉ cơ quan, trường học, nay xuất ngũ, chuyển công tác, ra trường thì được giải quyết đổi, cấp lại giấy chứng nhận đăng ký xe theo địa chỉ thường trú hoặc tạm trú mới.

Khi làm thủ tục đổi lại giấy chứng nhận đăng ký xe, biển số xe, không phải mang xe đến kiểm tra (trừ xe cải tạo, xe thay đổi màu sơn), nhưng chủ xe phải nộp lại bản cà số máy, số khung của xe theo quy định.

Điều 12. Cấp lại giấy chứng nhận đăng ký xe, biển số xe bị mất

1. Hồ sơ cấp lại giấy chứng nhận đăng ký xe, biển số xe bị mất bao gồm:

1.1. Các giấy tờ theo quy định tại khoản 2 Điều 7 Thông tư này.

1.2. Giấy khai đăng ký xe.

2. Trường hợp xe bị mất biển số thì cấp lại theo số cũ, nếu xe đang sử dụng biển 3 số hoặc 4 số thì cấp đổi sang biển 5 số theo quy định.

Trường hợp xe đã đăng ký, cấp biển số làm thủ tục sang tên, di chuyển đi địa phương khác, nay chủ xe đề nghị đăng ký lại nguyên chủ thì giải quyết đăng ký lại và giữ nguyên số biển số cũ; trường hợp biển số cũ là biển 3 số hoặc 4 số thì cấp đổi sang biển 5 số theo quy định.

Mục D. ĐĂNG KÝ XE TẠM THỜI

Điều 13. Các loại xe phải đăng ký tạm thời

1. Ô tô; ô tô sát xi có buồng lái; ô tô tải không thùng; rơmoóc, sơmi rơmoóc; xe máy kéo nhập khẩu hoặc sản xuất lắp ráp lưu hành từ kho, cảng, nhà máy, đại lý bán xe đến nơi đăng ký hoặc về các đại lý, kho lưu trữ khác.

2. Xe mang biển số nước ngoài được cấp có thẩm quyền cho phép tạm nhập, tái xuất có thời hạn (trừ xe hoạt động ở khu vực biên giới có cửa khẩu): xe dự hội nghị, hội chợ, thể dục thể thao, triển lãm, du lịch; xe quá cảnh; xe ô tô có tay lái bên phải (tay lái nghịch) được phép tham gia giao thông theo quy định của pháp luật.

3. Xe mới lắp ráp tại Việt Nam chạy thử nghiệm trên đường giao thông công cộng.

4. Ô tô có phiếu sang tên di chuyển đi địa phương khác.

5. Ô tô làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe để tái xuất về nước hoặc chuyển nhượng tại Việt Nam.

6. Xe được cơ quan có thẩm quyền cho phép vào Việt Nam để phục vụ hội nghị, hội chợ, thể dục thể thao, triển lãm.

7. Ô tô sát hạch, ô tô hoạt động trong phạm vi hạn chế (khi di chuyển ra ngoài khu vực hạn chế).

Điều 14. Hồ sơ, giấy tờ đăng ký xe tạm thời

1. Xe sản xuất, lắp ráp tại Việt Nam

1.1. Giấy khai đăng ký xe.

1.2. Phiếu kiểm tra chất lượng xuất xưởng phương tiện giao thông cơ giới đường bộ của cơ sở sản xuất theo quy định.

1.3. Hoá đơn bán hàng hoặc phiếu xuất kho.

Trường hợp xe mới lắp ráp tại Việt Nam chạy thử nghiệm trên đường giao thông công cộng phải có văn bản phê duyệt thiết kế mẫu xe của Cục Đăng kiểm Việt Nam.

2. Xe nhập khẩu; tạm nhập tái xuất có thời hạn, quá cảnh

2.1. Giấy khai đăng ký xe.

2.2. Tờ khai hàng hoá xuất, nhập khẩu hoặc bản kê khai chi tiết nhập xe.

Trường hợp xe đã hoàn thành thủ tục nhập khẩu thì thủ tục đăng ký, cấp biển số tạm thời bao gồm các loại giấy tờ theo quy định tại khoản 3 Điều 7 Thông tư này (trừ chứng từ lệ phí trước bạ).

3. Xe được cơ quan có thẩm quyền cho phép vào Việt Nam để phục vụ Hội nghị, hội chợ, triển lãm, thể dục thể thao, xe nước ngoài vào du lịch tại Việt Nam thì chỉ cần giấy đăng ký xe hoặc danh sách xe được cấp có thẩm quyền phê duyệt.

4. Đối với xe sang tên di chuyển đi địa phương khác, xe làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số thì hồ sơ cấp đăng ký, biển tạm thời gồm Phiếu sang tên di chuyển hoặc Giấy chứng nhận thu hồi đăng ký, biển số xe.

5. Xe ô tô của người nước ngoài, đăng ký ở nước ngoài có tay lái bên phải (tay lái nghịch) được phép tham gia giao thông theo quy định của pháp luật

5.1. Giấy khai đăng ký xe.

5.2. Văn bản cho phép tham gia giao thông tại Việt Nam của Thủ tướng Chính phủ hoặc của Bộ, Ngành được Thủ tướng Chính phủ ủy quyền.

6. Xe ô tô hoạt động trong phạm vi hạn chế theo quy định của cơ quan có thẩm quyền.

6.1. Giấy khai đăng ký xe.

6.2. Bản chụp giấy chứng nhận đăng ký xe.

7. Khi đến làm thủ tục đăng ký cấp biển số tạm thời, chủ xe không phải mang xe đến kiểm tra nhưng phải nộp bản sao hồ sơ của xe (mang theo hồ sơ gốc để đối chiếu).

Điều 15. Thời hạn có giá trị của giấy chứng nhận đăng ký xe tạm thời, nơi đăng ký xe tạm thời

1. Giấy chứng nhận đăng ký xe tạm thời có giá trị trong thời hạn 15 ngày.

2. Xe phục vụ các hoạt động hội nghị, quảng cáo, hội chợ, triển lãm, thể thao và phục vụ các hoạt động hợp pháp khác thì thời hạn có giá trị của giấy chứng nhận đăng ký xe tạm thời được ghi theo thời hạn mà cơ quan có thẩm quyền cho phép vào Việt Nam để phục vụ các hoạt động đó.

3. Xe đăng ký tạm thời được phép tham gia giao thông theo thời hạn, tuyến đường và phạm vi hoạt động ghi trong giấy chứng nhận đăng ký xe tạm thời.

4. Để thuận tiện cho việc đăng ký tạm thời, chủ xe được đăng ký tại cơ quan đăng ký xe nơi gần nhất.

Mục E. THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ XE, BIỂN SỐ XE

Điều 16. Trường hợp phải thu hồi giấy chứng nhận đăng ký xe, biển số xe

1. Xe hỏng không sử dụng được hoặc xe bị phá huỷ do nguyên nhân khách quan.

2. Xe tháo máy, khung để thay thế cho xe khác.

3. Xe tạm nhập của cơ quan, tổ chức, cá nhân nước ngoài tái xuất hoặc chuyển nhượng tại Việt Nam.

4. Xe của dự án được miễn thuế nhập khẩu, nay chuyển nhượng sang mục đích khác.

5. Xe đăng ký tại các khu kinh tế - thương mại đặc biệt hoặc khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ khi tái xuất hoặc chuyển nhượng vào Việt Nam.

6. Xe bị mất cắp, chiếm đoạt không tìm được, chủ xe đề nghị thu hồi giấy chứng nhận đăng ký xe.

7. Xe hết niên hạn sử dụng; xe không được phép lưu hành theo quy định của pháp luật.

Điều 17. Trách nhiệm của các cơ quan chức năng trong việc thu hồi giấy chứng nhận đăng ký xe, biển số xe

1. Trách nhiệm của cơ quan đăng ký, quản lý xe

1.1. Làm thủ tục cấp giấy chứng nhận thu hồi giấy chứng nhận đăng ký xe, biển số xe cho những trường hợp quy định tại Điều 16 Thông tư này.

1.2. Căn cứ danh sách xe ô tô hết niên hạn sử dụng, xe không được phép lưu hành theo quy định của pháp luật do cơ quan đăng kiểm cung cấp, cơ quan thu hồi biển số xe phải rà soát, làm thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe.

1.3. Phối hợp với Công an xã, phường, thị trấn nơi chủ xe cư trú để thông báo, yêu cầu tổ chức, cá nhân có xe hết niên hạn sử dụng, xe công nông, xe tự chế 3, 4 bánh đến cơ quan Cảnh sát giao thông làm thủ tục thu hồi đăng ký, biển số xe. Trong thời hạn 15 ngày, kể từ ngày thông báo, nếu chủ xe không tự giác đến làm thủ tục thì phối hợp với Công an xã, phường, thị trấn thu hồi giấy đăng ký, biển số xe.

1.4. Thông báo danh sách xe hết niên hạn sử dụng cho Công an các đơn vị, địa phương làm nhiệm vụ bảo đảm trật tự, an toàn giao thông biết để phát hiện, xử lý theo quy định của pháp luật.

2. Trách nhiệm của Công an các đơn vị, địa phương và lực lượng chức năng làm nhiệm vụ bảo đảm trật tự, an toàn giao thông

2.1. Thông qua công tác bảo đảm trật tự, an toàn giao thông, nếu phát hiện xe ô tô hết niên hạn sử dụng, xe công nông, xe 3, 4 bánh tự chế tham gia giao thông trên địa bàn, Công an các đơn vị, địa phương và các lực lượng khác làm nhiệm vụ bảo đảm trật tự, an toàn giao thông phải lập biên bản, đình chỉ lưu hành xe, tạm giữ giấy chứng nhận đăng ký xe, biển số xe và xử lý theo quy định của pháp luật; đồng thời, thông báo bằng văn bản cho cơ quan Cảnh sát giao thông nơi đã đăng ký xe đó biết để làm thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe.

2.2. Trường hợp xe tai nạn giao thông bị phá huỷ không sử dụng được thì cơ quan thụ lý giải quyết vụ tai nạn giao thông đó tạm giữ giấy chứng nhận đăng ký xe, biển số xe và thông báo bằng văn bản cho cơ quan đã đăng ký xe đó để làm thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe.

Điều 18. Thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe

1. Chủ xe tự khai giấy khai thu hồi đăng ký xe, biển số xe; không phải mang xe đến, nhưng phải nộp lại giấy chứng nhận đăng ký xe và biển số xe; trường hợp xe bị mất cắp thì chỉ cần giấy khai thu hồi chứng nhận đăng ký xe, biển số xe và giấy chứng nhận đăng ký xe (nếu còn).

2. Trường hợp các cơ quan có thẩm quyền tạm giữ xe đã hết niên hạn sử dụng hoặc hết thời hạn lưu hành hoặc xe tai nạn bị phá huỷ không sử dụng được; xe bị cơ quan có thẩm quyền xử lý vi phạm hành chính thu hồi giấy chứng nhận đăng ký xe, biển số xe thì thủ tục thu hồi chứng nhận đăng ký xe, biển số xe chỉ cần công văn thông báo của cơ quan tạm giữ xe và biên bản vi phạm hành chính hoặc quyết định tạm giữ giấy chứng nhận đăng ký xe, biển số xe (kèm theo chứng nhận đăng ký xe, biển số xe).

Sau khi tiếp nhận đủ hồ sơ thu hồi giấy chứng nhận đăng ký xe, biển số xe cơ quan thu hồi giấy chứng nhận đăng ký xe có trách nhiệm cấp giấy chứng nhận thu hồi đăng ký xe, biển số xe cho chủ xe.

Chương III

GIẢI QUYẾT MỘT SỐ TRƯỜNG HỢP CỤ THỂ

Điều 19. Các trường hợp liên quan đến số máy, số khung của xe

1. Xe nhập khẩu

1.1. Xe không có số máy, số khung: trong tờ khai nguồn gốc nhập khẩu xe của Hải quan ghi không có hoặc chưa tìm thấy số máy, số khung thì cho đóng số theo số của biển số đăng ký; trường hợp tìm thấy số máy, số khung thì yêu cầu đến cơ quan Hải quan để xác nhận lại.

1.2. Xe có số máy, số khung ở Etekét, số ghi bằng sơn, số bị mờ, hoen gỉ thì được đóng lại theo số được cơ quan Hải quan xác nhận trong tờ khai nguồn gốc nhập khẩu của xe.

1.3. Xe được cơ quan Hải quan xác nhận có số khung, không có số máy mà chỉ có số VIN (ở kính phía trước của xe) thì lấy số VIN thay thế cho số máy, trường hợp cơ quan Hải quan xác nhận chỉ có số VIN không có số khung, số máy thì cơ quan đăng ký xe chụp ảnh số VIN để lưu trong hồ sơ và lấy số VIN thay thế cho số khung, số máy.

1.4. Xe nhập khẩu bị đóng lại số máy, số khung thì không giải quyết đăng ký (trừ trường hợp có văn bản giải quyết của Chính phủ hoặc Thủ tướng Chính phủ).

2. Xe sản xuất, lắp ráp trong nước

2.1. Xe có số máy, số khung đóng châm kim (lade) hoặc số đóng bị mờ, không rõ số thì được đóng lại số theo số ghi trong phiếu kiểm tra chất lượng xuất xưởng.

2.2. Xe có số máy, số khung bị đóng chồng số thì phải trưng cầu giám định. Nếu cơ quan giám định kết luận xe bị đục lại số máy hoặc số khung thì không tiếp nhận đăng ký; trường hợp giám định kết luận số máy, số khung là nguyên thuỷ thì được đóng lại theo số ghi trong phiếu kiểm tra chất lượng xuất xưởng.

2.3. Xe có số khung, số máy bị lỗi kỹ thuật, sau đó tự đóng lại thì không giải quyết đăng ký.

3. Xe đã đăng ký, nếu thay thế máy mới hoặc thay thân máy (Blok) mà chưa có số máy thì đóng số theo số biển số xe đăng ký.

4. Xe có quyết định tịch thu hoặc có quyết định xử lý vật chứng mà cơ quan giám định kết luận là xe có số máy, số khung bị đục, bị tẩy xóa hoặc không xác định được số khung, số máy nguyên thủy thì cho đóng lại số theo số của biển số xe.

5. Xe có quyết định tịch thu hoặc có quyết định xử lý vật chứng ghi có số máy số khung, nhưng quá trình bảo quản xe lâu ngày dẫn đến số máy hoặc số khung bị ăn mòn, bị mờ hoặc hoen gỉ thì cho đóng lại số theo số của biển số xe.

6. Xe bị cắt hàn cả số máy và số khung hoặc chỉ cắt hàn số máy hoặc số khung thì không giải quyết đăng ký.

7. Trong mọi trường hợp, việc đóng lại số máy, số khung đều phải do cơ quan đăng ký xe thực hiện.

Điều 20. Giải quyết một số vướng mắc khi sang tên, di chuyển xe

1. Khi sang tên di chuyển, trong hồ sơ xe đăng ký từ 31/12/2005 trở về trước, nếu thiếu hóa đơn chuyển nhượng hoặc chuyển nhượng không liên tục thì hồ sơ được coi là hợp lệ theo quy định của Bộ Tài chính.

2. Xe đã làm thủ tục sang tên, di chuyển sang địa phương khác nhưng chủ xe chưa đăng ký, lại bán tiếp cho chủ xe mới, nếu thủ tục mua bán và lệ phí trước bạ đúng quy định thì tiếp nhận giải quyết đăng ký và gửi thông báo cho địa phương di chuyển xe biết để điều chỉnh sổ đăng ký xe.

3. Xe mua bán, cho, tặng qua nhiều chủ trong cùng một tỉnh nhưng chưa làm thủ tục sang tên, sau đó người mua cuối cùng bán tiếp xe sang tỉnh khác thì người đứng tên trong giấy đăng ký xe hoặc người bán cuối cùng của tỉnh đó làm giấy khai sang tên di chuyển; nhưng chứng từ mua bán, cho, tặng xe phải đầy đủ, hợp lệ theo quy định.

4. Xe tạm nhập; xe của dự án chưa hết hạn, chuyển nhượng tại Việt Nam; xe là quà biếu, cho, tặng

4.1. Chủ xe làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe tại cơ quan đăng ký xe, sau đó đến cơ quan Hải quan để làm thủ tục nhập khẩu theo quy định và nộp lại hồ sơ nhập khẩu cho cơ quan đăng ký xe để làm thủ tục sang tên, di chuyển.

4.2. Trường hợp xe chưa làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe, nhưng đã được cơ quan Hải quan truy thu thuế nhập khẩu hoặc cơ quan chức năng của Bộ Tài chính trả lời bằng văn bản không phải truy thu thuế thì được sang tên di chuyển và lưu văn bản vào hồ sơ xe.

5. Xe nhập khẩu được miễn thuế đã sử dụng trên 10 năm có thuế nhập khẩu bằng 0%; xe miễn thuế của Việt kiều hồi hương theo quy định của Bộ Tài chính được chuyển nhượng, sang tên di chuyển theo quy định tại Thông tư này.

6. Xe đã đăng ký (đứng tên cả hai vợ chồng hoặc chỉ đứng tên một người) mà người đứng tên trong giấy chứng nhận đăng ký xe đã chết, mất tích (có giấy chứng tử hoặc Tòa án tuyên bố mất tích) nay có nhu cầu sang tên cho vợ hoặc chồng hoặc sang tên, di chuyển cho người khác, nếu không có tranh chấp thì giải quyết đăng ký.

7. Xe mô tô nhập khẩu trái phép, đã được Uỷ ban nhân cấp tỉnh cho nộp thuế công thương nghiệp, đã đăng ký từ ngày 31/12/1995 trở về trước, thì được giải quyết sang tên, di chuyển hoặc đổi biển số xe.

8. Xe đã đăng ký, nay phát hiện giấy chứng nhận nguồn gốc nhập khẩu (giấy Hải quan) là giả mạo thì chuyển hồ sơ sang Cơ quan điều tra để điều tra, xử lý theo quy định của pháp luật. Nếu Cơ quan điều tra có văn bản kết luận không phải là xe bị trộm cắp, chiếm đoạt trái phép thì cơ quan đăng ký xe chuyển giao cho Cục Hải quan hoặc Cục thuế địa phương truy thu thuế. Sau khi có chứng từ truy thu thuế thì giải quyết đăng ký.

9. Trường hợp khi làm thủ tục sang tên, di chuyển, phát hiện xe có giấy chứng nhận đăng ký xe giả hoặc bị tẩy xóa thì phải xác minh, làm rõ; đồng thời, thông báo cho chủ xe đứng tên trong giấy chứng nhận đăng ký xe biết. Sau 30 kể từ ngày gửi thông báo mà chủ phương tiện không trả lời thì xử phạt vi phạm hành chính theo quy định, sau đó giải quyết sang tên, di chuyển. Trường hợp có gian lận hoặc có khiếu nại thì chuyển cơ quan điều tra giải quyết theo quy định của pháp luật.

10. Xe đã đăng ký từ ngày 31/12/1995 trở về trước, nay cà lại số máy, số khung thấy khác nét chữ, số, nhưng vẫn đúng với số máy, số khung lưu trong hồ sơ gốc, thì chủ xe phải viết cam đoan và được giải quyết sang tên, di chuyển hoặc đổi biển số xe.

11. Xe mô tô đăng ký từ ngày 31/12/1995 trở về trước có đóng dấu "không bán, đổi, cho, tặng" trên giấy chứng nhận đăng ký xe, nay không có tranh chấp, khiếu kiện thì được giải quyết sang tên, di chuyển hoặc đổi biển số xe.

Đối với xe mô tô hai bánh nhập khẩu trái phép nhưng đã được cơ quan Hải quan truy thu thuế và đã đăng ký thì được giải quyết sang tên, di chuyển hoặc đổi biển số.

12. Xe cải tạo đã đăng ký từ ngày 04/6/1996 trở về trước, trong hồ sơ thiếu biên bản kiểm nghiệm kỹ thuật theo quy định của Thông tư liên bộ số 223/TT/LB ngày 07/12/1979 của Bộ Giao thông vận tải và Bộ Nội vụ thì được giải quyết sang tên, di chuyển hoặc đổi biển số.

13. Xe lắp ráp tại Việt Nam đã đăng ký từ ngày 19/02/1998 trở về trước, nếu có bản sao giấy chứng nhận sản phẩm đầu tiên hoặc bản sao biên bản nghiệm thu của Hội đồng nghiệm thu theo quy định của Bộ Giao thông vận tải, thì được giải quyết sang tên, di chuyển hoặc đổi biển số.

14. Hồ sơ xe đã đăng ký đúng quy định nhưng do sơ xuất, thiếu chữ ký của lãnh đạo phòng, đội, cán bộ đăng ký xe hoặc chưa đóng dấu trên giấy khai đăng ký xe hoặc giấy khai sang tên, di chuyển xe hoặc giấy chứng nhận đăng ký xe, chứng từ nhập khẩu có sai sót về địa chỉ, nhầm một số ký tự của số máy, số khung so với thực tế của xe hoặc thiếu bản sao biên lai thuế tiêu thụ đặc biệt (đối với xe quy định phải có) hoặc hồ sơ thiếu hoá đơn nối, thiếu bản chụp Giấy phép lái xe, biên lai lệ phí đăng ký, thiếu thủ tục cải tạo thùng xe nhưng đã được ngành Giao thông cấp Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ thì đề xuất Trưởng phòng Phòng Hướng dẫn công tác đăng ký, quản lý phương tiện (xe đăng ký ở Cục Cảnh sát giao thông đường bộ - đường sắt) hoặc Trưởng phòng Cảnh sát giao thông, Trưởng Công an cấp huyện (xe đăng ký ở địa phương) cho tiếp nhận giải quyết đăng ký.

15. Đối với xe máy điện đã sử dụng trước ngày 01/7/2009 không có chứng từ nguồn gốc hoặc chứng từ chuyển nhượng không đảm bảo theo quy định, nếu chủ xe có cam kết (có xác nhận của chính quyền địa phương) thì được giải quyết đăng ký, cấp biển số.

16. Xe đã đăng ký là ô tô sơmi rơmoóc nay sang tên di chuyển hoặc xin tách hồ sơ thành: ô tô đầu kéo; rơmoóc; sơmi rơmoóc thì hồ sơ gốc và biển số của xe ô tô sơmi rơmoóc dùng đăng ký cho ô tô đầu kéo; bản sao hồ sơ gốc của xe ô tô sơmi rơmoóc có xác nhận của Phòng Cảnh sát giao thông dùng cho đăng ký rơmoóc, sơmi rơmoóc.

Điều 21. Giải quyết một số trường hợp cụ thể khác khi đăng ký, cấp biển số xe

1. Xe có quyết định bán đấu giá của cơ quan có thẩm quyền

Xe có hồ sơ gốc hợp lệ, giấy tờ chứng minh quyền sở hữu xe hợp pháp của người có xe bị xử lý tài sản thì giải quyết đăng ký. Trường hợp xe chưa rõ nguồn gốc hoặc không có giấy tờ chứng minh quyền sở hữu xe hợp pháp của người bị xử lý tài sản thì không tiếp nhận giải quyết đăng ký mà phải hướng dẫn chủ xe đến nơi đã ra quyết định bán đấu giá để giải quyết.

1.1. Xe do Cơ quan Thi hành án có quyết định bán đấu giá để bảo đảm thi hành án

Hồ sơ theo quy định tại Điều 7 Thông tư này và kèm theo:

a) Giấy chứng nhận đăng ký xe (đối với xe đã đăng ký). Trường hợp không thu hồi được đăng ký xe thì phải có công văn xác nhận của Cơ quan Thi hành án.

b) Bản sao quyết định của Toà án hoặc trích lục bản án.

c) Quyết định thi hành án của Cơ quan Thi hành án dân sự có thẩm quyền.

d) Chứng từ thu tiền hoặc biên bản bàn giao tài sản.

1.2. Xe thế chấp do ngân hàng bán đấu giá để thu hồi nợ

Hồ sơ theo quy định tại Điều 7 Thông tư này. Trường hợp xe có tranh chấp, khởi kiện, xe là tài sản thi hành án, phải có thêm: Trích lục bản án hoặc sao bản án hoặc bản sao quyết định của Toà án, Quyết định thi hành án của cơ quan Thi hành án và kèm theo:

a) Giấy chứng nhận đăng ký xe (đối với xe đã đăng ký). Trường hợp không thu hồi được giấy đăng ký xe thì phải có công văn xác nhận của cơ quan ngân hàng bán tài sản đề nghị (thay cho giấy chứng nhận đăng ký xe).

b) Bản sao hợp đồng tín dụng hoặc hợp đồng bảo đảm (do tổ chức tín dụng ký sao).

c) Hợp đồng mua bán tài sản hoặc hợp đồng chuyển nhượng tài sản hoặc biên bản nhận tài sản hoặc văn bản bán đấu giá tài sản (tuỳ từng trường hợp xử lý cụ thể).

d) Chứng từ thu tiền theo quy định của Bộ Tài chính.

đ) Trường hợp xe đã đăng ký ở địa phương khác, phải có thêm phiếu sang tên di chuyển kèm theo hồ sơ gốc của xe.

1.3. Xe có quyết định cưỡng chế kê biên của cơ quan có thẩm quyền để đảm bảo việc thi hành thông báo tiền nợ và tiền chậm nộp theo quy định của pháp luật trong lĩnh vực Hải quan: Hồ sơ theo quy định tại các khoản 1, 2 và 3.2 Điều 7 Thông tư này, kèm theo:

a) Chứng từ mua, bán, cho tặng xe; bản sao quyết định cưỡng chế hành chính bằng biện pháp kê biên tài sản để bán đấu giá, biên bản bán đấu giá tài sản của cơ quan Tài chính cấp huyện hoặc Trung tâm dịch vụ bán đấu giá tài sản cấp tỉnh và hóa đơn bán hàng theo quy định của Bộ Tài chính.

b) Tờ khai nguồn gốc xe ô tô nhập khẩu (bản sao liên 1 lưu tại cơ quan Hải quan).

2. Xe của Công ty cho thuê tài chính đăng ký theo địa chỉ có trụ sở hoạt động của bên thuê

2.1. Hồ sơ xe theo quy định tại Điều 7 Thông tư này.

2.2. Công văn của Công ty cho thuê tài chính đề nghị đăng ký xe theo nơi cư trú hoặc đặt trụ sở hoạt động của bên thuê.

3. Các loại xe có kết cấu tương tự

3.1. Giấy tờ của xe thực hiện theo quy định tại Điều 7 Thông tư này.

3.2. Trường hợp xe sản xuất hoặc tự cải tạo đã sử dụng trước 31/12/2008 có chứng từ nguồn gốc không bảo đảm theo quy định thì chủ xe phải có cam kết về nguồn gốc hợp lệ của xe được chính quyền địa phương xác nhận, kèm theo Biên bản kiểm tra của ngành Giao thông vận tải chứng nhận xe đủ điều kiện về an toàn kỹ thuật và bảo vệ môi trường (đối với máy kéo), Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với xe dùng cho người tàn tật).

4. Xe ô tô chuyên dùng thuê của nước ngoài

4.1. Hồ sơ theo quy định tại khoản 1, khoản 2 và điểm 3.2 khoản 3 Điều 7 Thông tư này.

4.2. Hợp đồng thuê.

4.3. Tờ khai hàng hoá xuất, nhập khẩu theo quy định của Bộ Tài chính.

5. Xe các dự án viện trợ của nước ngoài khi hết hạn, bàn giao cho phía Việt Nam

5.1. Hồ sơ theo quy định tại khoản 1, khoản 2 và điểm 3.2 khoản 3 Điều 7 Thông tư này và kèm theo Chứng nhận đăng ký xe; văn bản xác lập quyền sở hữu nhà nước đối với xe đó (đối với các cơ quan trung ương là văn bản của Thủ trưởng cấp Bộ, đối với địa phương là văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh); Biên bản bàn giao tiếp nhận tài sản từ nhà tài trợ.

5.2. Trường hợp xe viện trợ của dự án khi hết hạn, muốn bán phải có quyết định xử lý tài sản của cấp có thẩm quyền.

6. Xe đã đăng ký của dự án này bàn giao cho dự án khác để tiếp tục sử dụng

6.1. Hồ sơ theo quy định tại khoản 1, khoản 2 và điểm 3.2 khoản 3 Điều 7 Thông tư này, kèm theo giấy chứng nhận đăng ký xe.

6.2. Văn bản bàn giao xe của chủ dự án nước ngoài.

6.3. Công văn xác nhận hàng viện trợ của Cục Quản lý nợ và Tài chính đối ngoại - Bộ Tài chính.

7. Đối với xe viện trợ không hoàn lại, viện trợ nhân đạo được sang tên di chuyển bình thường theo quy định của Thông tư này.

8. Xe đã đăng ký nay có quyết định xử lý tài sản của cấp có thẩm quyền thu hồi từ các dự án kết thúc và các tài sản nhà nước khác

8.1. Hồ sơ theo quy định tại khoản 1, khoản 2 và điểm 3.2 khoản 3 Điều 7 Thông tư này và kèm theo giấy chứng nhận đăng ký xe.

8.2. Quyết định xử lý tài sản của cấp có thẩm quyền.

8.3. Hóa đơn bán tài sản nhà nước do Bộ Tài chính phát hành trong trường hợp xử lý tài sản theo hình thức bán, thanh lý; Biên bản bàn giao, tiếp nhận tài sản trong trường hợp xử lý tài sản theo hình thức điều chuyển.

9. Xe đã đăng ký của các doanh nghiệp đã giải thể nay thanh lý tài sản

9.1. Hồ sơ theo quy định tại khoản 1, khoản 2 và điểm 3.2 khoản 3 Điều 7 Thông tư này, kèm theo giấy chứng nhận đăng ký xe.

9.2. Quyết định giải thể của cấp có thẩm quyền.

9.3. Chứng từ chuyển nhượng của cơ quan được ủy quyền giải quyết tài sản theo quy định hoặc cơ quan ra quyết định giải thể.

10. Xe đã đăng ký nay bị tai nạn, được cơ quan bảo hiểm thu hồi và đền bù 100%.

10.1. Hồ sơ theo quy định tại khoản 1, khoản 2 và điểm 3.2 khoản 3 Điều 7 Thông tư này, kèm theo giấy chứng nhận đăng ký xe.

10.2. Giấy bàn giao xe của chủ phương tiện và giấy chứng nhận đăng ký xe.

10.3. Văn bản đền bù.

10.4. Hóa đơn của Bảo hiểm bán cho khách hàng.

11. Đăng ký và quản lý xe của các doanh nghiệp Quân đội làm kinh tế và xe Quân đội làm nhiệm vụ quốc phòng có nhu cầu cấp biển số dân sự, thực hiện theo quy định tại Thông tư liên tịch số 16/2004/TTLT-BCA-BQP ngày 01/11/2004 của Bộ Công an, Bộ Quốc phòng.

12. Xe bị mất chứng từ nguồn gốc

12.1. Xuất trình giấy tờ theo quy định tại khoản 2 Điều 7 Thông tư này.

12.2. Bản sao chứng từ nguồn gốc của xe nhập khẩu (theo quy định tại điểm 3.3 khoản 3 Điều 7 Thông tư này) có xác nhận của cơ quan đã cấp chứng từ đó. Riêng đối với xe sản xuất, lắp ráp trong nước thì cơ sở sản xuất phải cấp lại Phiếu kiểm tra chất lượng xuất xưởng (hồ sơ đăng ký phải đầy đủ theo quy định tại Điều 7 Thông tư này). Sau 30 ngày, nếu không phát hiện có vi phạm hoặc tranh chấp thì giải quyết đăng ký xe.

13. Xe là tài sản chung của vợ chồng

13.1. Chủ xe tự nguyện khai là tài sản chung của vợ chồng, phải ghi đầy đủ họ, tên và chữ ký của vợ, chồng trong giấy khai đăng ký xe; trường hợp xe thuộc tài sản chung của vợ chồng đã đăng ký đứng tên một người, nay có nhu cầu đăng ký xe là tài sản chung của hai vợ chồng thì phải tự khai giấy khai đăng ký xe, có chữ ký của hai vợ chồng; Cơ quan đăng ký xe thu lại giấy chứng nhận đăng ký xe cũ, cấp giấy chứng nhận đăng ký xe mới.

13.2. Xe của đồng sở hữu khi bán, cho, tặng phải có đủ chữ ký hoặc giấy uỷ quyền bán thay của các chủ sở hữu.

14. Trường hợp xe cải tạo

14.1. Không giải quyết đăng ký xe ô tô khác cải tạo thành xe ô tô chở khách hoặc xe chuyên dùng chuyển đổi tính năng, công dụng trước 5 năm và xe đông lạnh chuyển đổi trước 3 năm (kể từ ngày nhập khẩu).

14.2. Không sử dụng tổng thành máy hoặc tổng thành khung thay thế cho xe khác đối với xe hết niên hạn sử dụng theo quy định của pháp luật, xe miễn thuế; xe tạm nhập, tái xuất của cơ quan ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế được hưởng quyền ưu đãi miễn trừ ngoại giao hoặc miễn trừ lãnh sự.

15. Việc đăng ký xe tịch thu sung quỹ nhà nước, không phải có hồ sơ gốc, nhưng phải có quyết định tịch thu sung quỹ nhà nước hoặc quyết định xử lý vật chứng là xe tịch thu (bản chính cấp cho từng xe), trong đó phải ghi rõ đặc điểm của xe như: nhãn hiệu, loại xe, số loại, số khung, số máy của xe, nếu không ghi đầy đủ thì không tiếp nhận đăng ký.

16. Về hóa đơn

16.1. Xe đã bán qua nhiều tổ chức, cơ quan, doanh nghiệp thì khi đăng ký chỉ cần bản chính hoá đơn do Bộ Tài chính phát hành của tổ chức, cơ quan doanh nghiệp bán cuối cùng; nếu nhiều xe chung một hoá đơn thì phải sao cho mỗi xe một hóa đơn, có công chứng, chứng thực hoặc xác nhận hợp lệ.

16.2. Xe của doanh nghiệp, cơ sở kinh doanh phải có hoá đơn giá trị gia tăng, hoá đơn bán hàng hoặc hoá đơn tự in theo quy định của pháp luật; trường hợp mua xe thanh lý của các cơ quan hành chính sự nghiệp, phải có hoá đơn bán tài sản nhà nước; trường hợp mua xe là tài sản dự trữ quốc gia, phải có hoá đơn bán hàng dự trữ quốc gia; trường hợp xe tịch thu sung quỹ nhà nước, phải có hóa đơn bán hàng tịch thu sung quỹ nhà nước (bản chính hoặc bản sao có công chứng, chứng thực hoặc xác nhận hợp lệ).

16.3. Trường hợp tổ chức, cá nhân góp vốn vào doanh nghiệp bằng xe cơ giới mà chứng từ của tài sản góp vốn là biên bản chứng nhận góp vốn hoặc biên bản giao nhận tài sản thì khi rút vốn, không cần hóa đơn mà chỉ cần có đủ chứng từ chứng minh xe đó là tài sản rút vốn khỏi doanh nghiệp như: biên bản rút vốn bằng tài sản là xe cơ giới, biên bản giao nhận tài sản; trường hợp góp vốn vào doanh nghiệp mà chứng từ của tài sản góp vốn bao gồm cả hóa đơn giá trị gia tăng và công ty đã kê khai khấu trừ thuế giá trị gia tăng thì khi rút vốn, doanh nghiệp lập hóa đơn thuế giá trị gia tăng.

Điều 22. Cấp phù hiệu kiểm soát cho xe ô tô mang biển số khu kinh tế - thương mại đặc biệt, khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ vào hoạt động trong nội địa

1. Thủ tục, hồ sơ

1.1. Giấy chứng minh nhân dân hoặc hộ chiếu (còn giá trị) hoặc giấy tờ có giá trị thay hộ chiếu.

1.2. Giấy chứng nhận đăng ký xe.

1.3. Tờ khai phương tiện vận tải đường bộ tạm nhập, tái xuất theo mẫu quy định của Bộ Tài chính do cơ quan Hải quan tỉnh, thành phố trực thuộc trung ương cấp.

2. Cơ quan cấp phù hiệu kiểm soát (Phòng Cảnh sát giao thông Công an tỉnh, thành phố trực thuộc trung ương) có trách nhiệm kiểm tra, đối chiếu với danh sách xe đang quản lý, ghi vào sổ theo dõi và cấp phù hiệu kiểm soát ngay trong ngày.

3. Phù hiệu kiểm soát có thời hạn không quá 30 ngày, kể từ ngày cấp. Phù hiệu được dán ở phía trong góc trên, bên phải kính trước của xe.

4. Giấy cấp phù hiệu kiểm soát xe và sổ theo dõi xe ô tô vào nội địa Việt Nam hoạt động phải được đánh số thứ tự từ 01 đến hết, đóng thành quyển và quản lý theo chế độ hồ sơ của Bộ Công an.

Chương IV

QUẢN LÝ HỒ SƠ, BIỂU MẪU, BIỂN SỐ XE VÀ THẨM QUYỀN KÝ CÁC GIẤY TỜ

Điều 23. Quy định về các biểu mẫu

Ban hành kèm theo Thông tư này các biểu mẫu: Giấy báo bán, cho, tặng hoặc ủy quyền sử dụng xe (mẫu số 01); giấy khai đăng ký xe (mẫu số 02); giấy khai sang tên di chuyển xe (mẫu số 03); giấy cấp phù hiệu kiểm soát xe (mẫu số 04); sổ theo dõi xe ô tô khu kinh tế thương mại đặc biệt tạm nhập tái xuất (mẫu số 05); giấy khai thu hồi đăng ký, biển số xe (mẫu số 06); giấy chứng nhận thu hồi đăng ký, biển số xe (mẫu số 07); giấy chứng nhận đăng ký xe mô tô, xe máy và xe máy điện (mẫu số 08); giấy chứng nhận đăng ký xe ô tô và ô tô điện (mẫu số 09); giấy chứng nhận đăng ký rơmoóc, rơmi rơmoóc (mẫu số 10); giấy chứng nhận đăng ký xe tạm thời (mẫu số 11); giấy chứng nhận đăng ký máy kéo (mẫu số 12); giấy chứng nhận đăng ký xe mô tô, xe máy, giấy chứng nhận đăng ký xe ô tô, giấy chứng nhận đăng ký rơmoóc, rơmi rơmoóc để sử dụng trong khu kinh tế thương mại đặc biệt hoặc khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ (các mẫu số 13,14, 15).

Xe có kết cấu tương tự loại xe nào thì sử dụng mẫu giấy chứng nhận đăng ký xe của loại xe đó.

Điều 24. Quản lý hồ sơ xe

Hồ sơ đăng ký xe được quản lý theo chế độ hồ sơ của Bộ Công an. Dữ liệu thông tin của xe được thống nhất quản lý trên hệ thống máy vi tính. Định kỳ hàng tháng, cơ quan đăng ký xe có trách nhiệm báo cáo số liệu đăng ký, quản lý xe về Cục Cảnh sát giao thông đường bộ - đường sắt để theo dõi, quản lý.

Điều 25. Thời hạn sử dụng giấy chứng nhận đăng ký xe

1. Đối với giấy chứng nhận đăng ký xe ô tô của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế và nhân viên nước ngoài làm việc trong các cơ quan, tổ chức đó, ghi thời hạn sử dụng theo thời hạn của giấy chứng minh ngoại giao, chứng minh công vụ hoặc theo giấy giới thiệu của Cục Lễ tân nhà nước.

2. Đối với giấy chứng nhận đăng ký xe (kể cả xe sản xuất lắp ráp theo kết cấu tương tự, xe thí điểm) của tổ chức, cá nhân trong nước thì ghi theo niên hạn sử dụng của xe theo quy định của pháp luật.

Điều 26. Xác định năm sản xuất của xe

Đối với xe nhập khẩu và xe được sản xuất, lắp ráp từ các ô tô sát xi hoặc ô tô hoàn chỉnh nhập khẩu thì chủ xe phải xuất trình giấy chứng nhận chất lượng (hoặc thông báo miễn kiểm tra chất lượng) an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu của Cục Đăng kiểm Việt Nam để xác định năm sản xuất của xe; các trường hợp khác, năm sản xuất được xác định theo ký tự thứ 10 của số khung xe theo quy định của tiêu chuẩn hiện hành. Cục Cảnh sát giao thông đường bộ - đường sắt có trách nhiệm phối hợp với Cục Đăng kiểm Việt Nam sao gửi các quy định về tiêu chuẩn hiện hành để xác định năm sản xuất cho Cơ quan đăng ký xe thực hiện.

Điều 27. Quy định về biển số xe

1. Về chất liệu của biển số: Biển số xe được sản xuất bằng kim loại, có sơn phản quang, ký hiệu bảo mật; đối với biển số xe đăng ký tạm thời được in trên giấy.

2. Ký hiệu, kích thước của chữ và số trên biển số đăng ký các loại xe thực hiện theo quy định tại Phụ lục số 02, 03 và 04 ban hành kèm theo Thông tư này.

3. Biển số ô tô có 2 biển, 1 biển gắn phía trước và 1 biển gắn phía sau xe phù hợp với vị trí nơi thiết kế lắp biển số của xe; Biển số có 2 loại, kích thước như sau: Loại biển số dài có chiều cao 110 mm, chiều dài 470 mm; loại biển số ngắn có chiều cao 200 mm, chiều dài 280 mm.

3.1. Cách bố trí chữ và số trên biển số trong nước: Hai số đầu là ký hiệu địa phương đăng ký xe, tiếp theo là sê ri đăng ký (chữ cái); nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên từ 000.01 đến 999.99.

3.2 Biển số ô tô nước ngoài có nhóm thứ nhất là ký hiệu địa phương đăng ký xe; nhóm thứ hai là sê ri chỉ nhóm đối tượng là tổ chức, cá nhân nước ngoài: Ký hiệu NG dùng cho chủ xe có thân phận ngoại giao, NN dùng cho chủ xe của người nước ngoài không có thân phận ngoại giao, QT dùng cho chủ xe của tổ chức quốc tế và nhân viên nước ngoài có thân phận ngoại giao làm việc cho các tổ chức đó; nhóm thứ ba là ký hiệu tên nước, tổ chức quốc tế và nhóm thứ tư là thứ tự xe đăng ký gồm 02 số tự nhiên từ 01 đến 99.

3.3. Biển số của rơmoóc, sơmi rơmoóc gồm 1 biển gắn phía sau thành xe, kích thước: Chiều cao 200 mm, chiều dài 280 mm ; cách bố trí chữ và số trên biển số như biển số ô tô trong nước.

4. Biển số xe mô tô, gồm 1 biển gắn phía sau xe; kích thước: Chiều cao 140 mm, chiều dài 190 mm. Nhóm số thứ nhất là ký hiệu địa phương đăng ký xe và sê ri đăng ký. Nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên, từ 000.01 đến 999.99. Biển số xe mô tô của tổ chức, cá nhân nước ngoài, nhóm thứ nhất là ký hiệu địa phương đăng ký xe, nhóm thứ hai là ký hiệu tên nước của chủ xe, nhóm thứ ba là sê ri đăng ký và nhóm thứ tư là thứ tự xe đăng ký gồm 03 chữ số tự nhiên từ 001 đến 999.

5. Biển số của máy kéo, xe máy điện, gồm 1 biển gắn phía sau xe; kích thước: Chiều cao 140 mm, chiều dài 190 mm. Nhóm số thứ nhất là ký hiệu địa phương đăng ký xe và sê ri đăng ký, nhóm số thứ hai là thứ tự xe đăng ký gồm 04 chữ số tự nhiên, từ 000.01 đến 999.99.

6. Biển số xe của tổ chức, cá nhân trong nước

6.1. Xe của các cơ quan quyền lực nhà nước, cơ quan quản lý nhà nước, cơ quan Đảng, Tòa án nhân dân, Viện kiểm sát nhân dân, Công an nhân dân, tổ chức chính trị - Xã hội, xe của Ban quản lý dự án có chức năng quản lý nhà nước: Biển số nền màu xanh, chữ và số màu trắng; sê ri biển số sử dụng 10 chữ cái sau đây: A, B, C, D, E, F, G, H, K, L. Xe của đơn vị hành chính sự nghiệp, sự nghiệp công lập có thu: Biển số nền màu xanh, chữ và số màu trắng; sê ri biển số sử dụng 10 chữ cái: M, N, P, S, T, U, V, X, Y, Z.

6.2. Xe của doanh nghiệp, Ban quản lý dự án thuộc doanh nghiệp, các tổ chức xã hội, xã hội - nghề nghiệp, xe của cá nhân: Biển số nền màu trắng, chữ và số màu đen; sê ri biển số sử dụng 20 chữ cái: A, B, C, D, E, F, G, H, K, L, M, N, P, S, T, U, V, X, Y, Z.

6.3. Xe của khu kinh tế thương mại đặc biệt hoặc khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ có ký hiệu địa phương đăng ký và hai chữ cái viết tắt của khu kinh tế - thương mại đặc biệt; màu sắc biển số: nền biển màu vàng, chữ và số màu đỏ.

6.4. Xe chuyên dùng của lực lượng Công an nhân dân sử dụng vào mục đích an ninh: Biển số nền màu xanh, chữ và số màu trắng có ký hiệu “CD”.

6.5. Một số trường hợp có ký hiệu sê ri riêng:

a) Xe Quân đội làm kinh tế có ký hiệu “KT” ;

b) Xe của các doanh nghiệp có vốn nước ngoài, xe thuê của nước ngoài, xe của Công ty nước ngoài trúng thầu có ký hiệu "LD";

c) Xe của các Ban quản lý dự án do nước ngoài đầu tư có ký hiệu “DA” ;

d) Rơ moóc, sơmi rơmoóc có ký hiệu “R”;

đ) Xe đăng ký tạm thời có ký hiệu “T” ;

e) Máy kéo có ký hiệu “MK”;

g) Xe máy điện có ký hiệu “MĐ”;

h) Xe cơ giới sản xuất, lắp ráp trong nước, được Thủ tướng Chính phủ cho phép triển khai thí điểm có ký hiệu “TĐ”;

i) Ô tô phạm vi hoạt động hạn chế có ký hiệu “HC”.

k) Xe có kết cấu tương tự lọai xe nào thì cấp biển số đăng ký của loại xe đó.

7. Biển số xe cơ quan, tổ chức và cá nhân nước ngoài

7.1. Xe của cơ quan đại diện ngoại giao, cơ quan lãnh sự và nhân viên nước ngoài được hưởng quyền ưu đãi miễn trừ ngoại giao, miễn trừ lãnh sự làm việc cho các cơ quan đó: biển số nền màu trắng, số màu đen; có sê ri ký hiệu "NG" màu đỏ. Riêng biển số xe của Đại sứ và Tổng Lãnh sự có thứ tự đăng ký là số 01 và thêm gạch màu đỏ đè ngang lên giữa các chữ số chỉ quốc tịch và thứ tự đăng ký.

7.2. Xe của cơ quan đại diện của tổ chức quốc tế và nhân viên nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao, miễn trừ lãnh sự làm việc cho các tổ chức đó: biển số nền màu trắng, số màu đen; có sê ri ký hiệu "QT" màu đỏ. Riêng biển số xe của người đứng đầu cơ quan đại diện các tổ chức của Liên hợp quốc, có thêm gạch màu đỏ đè ngang lên giữa các chữ số chỉ ký hiệu xe của tổ chức quốc tế đó và thứ tự đăng ký.

7.3. Xe của tổ chức; văn phòng đại diện; cá nhân nước ngoài (kể cả lưu học sinh): biển số nền màu trắng, chữ và số màu đen, có ký hiệu "NN".

8. Việc sản xuất, cung cấp biển số xe được thực hiện theo yêu cầu của cơ quan đăng ký xe. Các cơ sở sản xuất biển số, Công an các địa phương có điều kiện đầu tư dây chuyền sản xuất biển số xe và được Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội - Bộ Công an kiểm tra, nghiệm thu đạt tiêu chuẩn quy định thì được phép sản xuất biển số xe. Biển số xe phải được quản lý chặt chẽ theo chế độ quy định.

Điều 28. Quy định kẻ biển số, chữ trên thành xe, cửa xe ô tô

Đối với các loại xe ô tô (trừ các loại xe ô tô có 09 chỗ ngồi trở xuống), chủ xe phải thực hiện các quy định như sau:

1. Kẻ biển số xe ở thành sau và hai bên thành xe.

2. Kẻ tên cơ quan, đơn vị và tải trọng, tự trọng vào hai bên cánh cửa xe (trừ xe của cá nhân).

Điều 29. Thẩm quyền ký các loại giấy tờ

1. Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt ký giấy chứng nhận đăng ký xe và các loại giấy tờ liên quan đến đăng ký, quản lý xe của các xe thuộc đối tượng đăng ký tại Cục Cảnh sát giao thông đường bộ - đường sắt.

2. Trưởng phòng Cảnh sát giao thông Công an cấp tỉnh ký giấy chứng nhận đăng ký xe và các loại giấy tờ liên quan đến đăng ký, quản lý xe của các xe do Phòng mình trực tiếp tổ chức đăng ký.

3. Trưởng Công an cấp huyện ký giấy chứng nhận đăng ký xe và các loại giấy tờ liên quan đến đăng ký, quản lý xe của các xe do Công an cấp huyện trực tiếp tổ chức đăng ký.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 30. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 06 tháng 12 năm 2010 và thay thế các Thông tư của Bộ Công an: Thông tư số 06/2009/TT-BCA-C11 ngày 11/3/2009 quy định việc cấp cấp, thu hồi đăng ký, biển số các loại phương tiện giao thông cơ giới đường bộ; Thông tư số 12/2009/TT-BCA-C11 ngày 31/3/2009 quy định về việc tổ chức cấp, thu hồi đăng ký, biển số xe máy chuyên dùng của lực lượng Công an nhân dân; Thông tư số 17/2010/TT-BCA ngày 31/5/2010 quy định về biển số xe, biểu mẫu đăng ký, cấp biển số xe và việc cấp, thu hồi đăng ký, biển số xe, quản lý xe chở hàng bốn bánh có gắn động cơ thí điểm sản xuất, lắp ráp trong nước.

Điều 31. Trách nhiệm thi hành

1. Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội chịu trách nhiệm tổ chức thực hiện và chỉ đạo, hướng dẫn, kiểm tra việc thực hiện Thông tư này.

2. Tổng cục trưởng các Tổng cục, Thủ trưởng các đơn vị trực thuộc Bộ Công an, Giám đốc Công an tỉnh, thành phố trực thuộc trung ương, Giám đốc Sở Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc nảy sinh, Công an các đơn vị, địa phương báo cáo về Bộ Công an (qua Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội) để có hướng dẫn kịp thời.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND tỉnh, thành phố trực thuộc trung ương;
- Bộ trưởng, các Thứ trưởng Bộ Công an;
- Các Tổng cục, Bộ Tư lệnh, đơn vị trực thuộc Bộ Công an;
- Công an các tỉnh, thành phố trực thuộc trung ương; Sở Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ;
- Công báo;
- Lưu: VT, C67, V19. 300b.

BỘ TRƯỞNG

Đại tướng Lê Hồng Anh

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2011 - 29 sua doi kiem tra chat luong an toan mo to xe may nhap khau

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 29/2011/TT-BGTVT | Hà Nội, ngày 15 tháng 04 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY ĐỊNH VỀ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÔ TÔ, XE GẮN MÁY NHẬP KHẨU VÀ ĐỘNG CƠ NHẬP KHẨU SỬ DỤNG ĐỂ SẢN XUẤT, LẮP RÁP XE MÔ TÔ, XE GẮN MÁY BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 57/2007/QĐ-BGTVT NGÀY 21 THÁNG 11 NĂM 2007 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI VÀ QUY ĐỊNH VỀ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG TRONG SẢN XUẤT, LẮP RÁP XE MÔ TÔ, XE GẮN MÁY BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 58/2007/QĐ-BGTVT NGÀY 21 THÁNG 11 NĂM 2007 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI.

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 04 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Bộ trưởng Bộ Giao thông vận tải quy định như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe mô tô, xe gắn máy nhập khẩu và động cơ nhập khẩu sử dụng để sản xuất, lắp ráp xe mô tô, xe gắn máy ban hành kèm theo Quyết định số 57/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải

1. Sửa đổi khoản 1 Điều 3 như sau:

“1. Đối với xe

a. Bản đăng ký kiểm tra chất lượng xe nhập khẩu (sau đây gọi là Bản đăng ký kiểm tra) theo mẫu tại Phụ lục IV kèm theo Quy định này;

b. Bản sao chụp tờ khai hàng hóa nhập khẩu có xác nhận của Cơ sở nhập khẩu; bản sao chụp hoá đơn thương mại hoặc các giấy tờ tương đương liên quan tới giá trị hàng hóa có xác nhận của Cơ sở nhập khẩu;

c. Tài liệu giới thiệu tính năng kỹ thuật của nhà sản xuất đối với loại xe nhập khẩu, trong đó thể hiện các thông số chủ yếu: Các thông số về kích thước, khối lượng, số người cho phép chở, tốc độ lớn nhất, kiểu truyền động, ký hiệu lốp và các thông số kỹ thuật cơ bản của động cơ: Mô men lớn nhất, công suất lớn nhất ứng với tốc độ quay của động cơ, đường kính xi lanh, hành trình piston, dung tích xi lanh, loại nhiên liệu sử dụng, loại ly hợp; Tài liệu liên quan tới khí thải theo quy định hiện hành;

d. Bản khai thông số, tính năng kỹ thuật của xe (chỉ áp dụng trong trường hợp tài liệu giới thiệu tính năng kỹ thuật chưa đủ nội dung quy định tại điểm c khoản này) theo mẫu tại Phụ lục V kèm theo Quy định này.”

2. Sửa đổi khoản 2 Điều 3 như sau:

“2. Đối với động cơ

a. Bản đăng ký kiểm tra chất lượng động cơ nhập khẩu (sau đây gọi là Bản đăng ký kiểm tra) theo mẫu tại Phụ lục IV kèm theo Quy định này;

b. Bản sao chụp tờ khai hàng hóa nhập khẩu có xác nhận của Cơ sở nhập khẩu; bản sao chụp hoá đơn thương mại hoặc các giấy tờ tương đương liên quan tới giá trị hàng hóa có xác nhận của Cơ sở nhập khẩu;

c. Tài liệu giới thiệu tính năng kỹ thuật của nhà sản xuất đối với động cơ nhập khẩu, trong đó thể hiện được một số thông số chủ yếu: Mô men lớn nhất, công suất lớn nhất ứng với tốc độ quay của động cơ, đường kính xi lanh, hành trình piston, dung tích xi lanh, loại nhiên liệu sử dụng, loại ly hợp, tỷ số truyền của hộp số;

d. Bản khai thông số, tính năng kỹ thuật của động cơ (chỉ áp dụng trong trường hợp tài liệu giới thiệu tính năng kỹ thuật chưa đủ nội dung quy định tại điểm c khoản này) theo mẫu tại Phụ lục VI kèm theo Quy định này.”

3. Sửa đổi Điều 6 như sau:

“Điều 6. Trình tự, cách thức thực hiện

1. Cơ sở nhập khẩu lập 01 bộ hồ sơ kiểm tra theo quy định và nộp trực tiếp tại Cơ quan KTCL;

2. Cơ quan KTCL tiếp nhận, kiểm tra hồ sơ và đối chiếu với các quy định hiện hành về xe và động cơ nhập khẩu. Nếu hồ sơ chưa đầy đủ theo quy định Cơ quan KTCL hướng dẫn Cơ sở nhập khẩu bổ sung, hoàn thiện lại; Nếu hồ sơ đầy đủ theo quy định trong phạm vi 01 ngày làm việc Cơ quan KTCL sẽ xác nhận vào Bản đăng ký kiểm tra đồng thời thống nhất với Cơ sở nhập khẩu về thời gian và địa điểm kiểm tra;

3. Cơ quan KTCL tiến hành kiểm tra. Trong phạm vi 05 (năm) ngày làm việc kể từ ngày kết thúc kiểm tra và Cơ sở nhập khẩu nộp đủ hồ sơ theo quy định, nếu xe hoặc động cơ đạt chất lượng thì cấp Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường theo mẫu tương ứng tại Phụ lục IIa và IIb kèm theo Quy định này;

4. Đối với các xe và động cơ chưa phù hợp quy chuẩn, tiêu chuẩn kỹ thuật hiện hành, Cơ quan KTCL thông báo để Cơ sở nhập khẩu khắc phục. Việc khắc phục toàn bộ lô hàng phải được thực hiện trong thời gian 30 ngày, kể từ ngày thông báo. Quá thời hạn nêu trên, nếu lô hàng chưa được khắc phục, Cơ quan KTCL ra Thông báo về xe hoặc động cơ không đạt chất lượng nhập khẩu theo mẫu tương ứng quy định tại các Phụ lục IIIa và IIIb kèm theo Quy định này.”

4. Bổ sung một số Phụ lục như sau:

a) Bổ sung Phụ lục IV: Mẫu bản đăng ký kiểm tra chất lượng xe/động cơ nhập khẩu;

b) Bổ sung Phụ lục V: Mẫu bản khai thông số, tính năng kỹ thuật của xe;

c) Bổ sung Phụ lục VI: Mẫu bản khai thông số, tính năng kỹ thuật của động cơ;

Điều 2. Sửa đổi, bổ sung một số điều của Quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường trong sản xuất, lắp ráp xe mô tô, xe gắn máy ban hành kèm theo Quyết định số 58/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải

1. Sửa đổi điểm d khoản 1 Điều 4 như sau:

“d) Bản kê các linh kiện chính sử dụng để lắp ráp động cơ (đối với trường hợp sản phẩm là động cơ) theo mẫu tại Phụ lục V kèm theo Quy định này;”

2. Sửa đổi điểm a khoản 2 Điều 4 như sau:

“a) Bản đăng ký thông số kỹ thuật kèm theo ảnh chụp kiểu dáng, bản vẽ tổng thể của sản phẩm và mẫu nhãn hàng hoá đã đăng ký theo mẫu tại Phụ lục VI kèm theo Quy định này;”

3. Sửa đổi điểm d và điểm đ khoản 2 Điều 4 như sau:

“d) Thuyết minh phương pháp và vị trí đóng số khung, số động cơ theo mẫu tại Phụ lục VII kèm theo Quy định này;

đ) Bản kê các linh kiện chính sử dụng để lắp ráp xe theo mẫu tại Phụ lục VIII kèm theo Quy định này;”

4. Sửa đổi điểm b khoản 2 Điều 5 như sau:

“b) Đánh giá hàng năm được thực hiện định kỳ hàng năm;”

5. Bổ sung Điều 5a sau khoản 4 Điều 5 như sau:

“Điều 5a. Trình tự, cách thức thực hiện

1. Cơ sở sản xuất lập 01 bộ hồ sơ đăng ký kiểm tra theo quy định và nộp trực tiếp hoặc qua hệ thống bưu chính cho Cơ quan QLCL;

2. Cơ quan QLCL tiếp nhận, kiểm tra hồ sơ: Nếu hồ sơ không đầy đủ theo quy định thì hướng dẫn Cơ sở sản xuất hoàn thiện lại; Nếu hồ sơ đầy đủ theo quy định thì viết giấy hẹn thời gian trả lời kết quả kiểm tra hồ sơ và thống nhất với Cơ sở sản xuất về thời gian và địa điểm kiểm tra thực tế;

3. Cơ quan QLCL tiến hành kiểm tra thực tế tại Cơ sở sản xuất: Nếu không đủ điều kiện kiểm tra chất lượng thì trả lời Cơ sở sản xuất và nêu rõ lý do; Nếu đạt thì cấp Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường theo quy định;”

6. Sửa đổi tên của Điều 8 như sau:

“Điều 8: Đánh giá hàng năm và thu hồi giấy chứng nhận chất lượng kiểu loại”

7. Sửa đổi khoản 1 Điều 8 như sau:

“1. Hàng năm, Cơ quan QLCL tiến hàng đánh giá lại điều kiện kiểm tra chất lượng quy định tại điểm b khoản 2 Điều 5 của quy định này.

Đối với các sản phẩm là khung, động cơ và xe, Cơ quan QLCL tiến hành lấy mẫu ngẫu nhiên trong số các sản phẩm cùng kiểu loại tại Cơ sở sản xuất, tiến hành thử nghiệm mẫu tại Cơ sở thử nghiệm theo các quy chuẩn, tiêu chuẩn kỹ thuật tương ứng.”

8. Bỏ khoản 2 điều 8

9. Sửa đổi khoản 4 Điều 8 như sau:

“4. Giấy chứng nhận chất lượng sẽ không có giá trị và bị thu hồi trong các trường hợp sau:

a) Khi sản phẩm không còn thoả mãn các quy định, tiêu chuẩn, quy chuẩn kỹ thuật hiện hành hoặc sản phẩm có sự thay đổi, không phù hợp với hồ sơ đăng ký, giấy chứng nhận đã cấp;

b) Kết quả đánh giá điều kiện kiểm tra chất lượng sản phẩm cho thấy Cơ sở sản xuất vi phạm nghiêm trọng các quy định liên quan đến việc kiểm tra chất lượng sản phẩm, cấp phiếu xuất xưởng;

c) Cơ sở sản xuất không thực hiện việc triệu hồi sản phẩm theo đúng quy định hiện hành đối với sản phẩm bị lỗi trong quá trình thiết kế, chế tạo, có khả năng gây mất an toàn cho người sử dụng và ảnh hưởng xấu đến môi trường.”

10. Sửa đổi, bổ sung một số Phụ lục như sau:

a) Sửa đổi Phụ lục IIa: Mẫu giấy chứng nhận chất lượng kiểu loại cấp cho sản phẩm là xe mô tô, xe gắn máy;

b) Sửa đổi Phụ lục IIb: Mẫu giấy chứng nhận chất lượng kiểu loại cấp cho sản phẩm là linh kiện xe mô tô, xe gắn máy;

c) Bổ sung Phụ lục V: Mẫu bản kê các linh kiện chính sử dụng để lắp ráp động cơ;

d) Bổ sung Phụ lục VI: Mẫu bản đăng ký thông số kỹ thuật;

đ) Bổ sung Phụ lục VII: Mẫu thuyết minh phương pháp và vị trí đóng số khung, số động cơ;

e) Bổ sung Phụ lục VIII: Mẫu bản kê các linh kiện chính sử dụng để lắp ráp xe;

Điều 3. Hiệu lực và trách nhiệm thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2. Các Giấy chứng nhận chất lượng đã cấp trước khi Thông tư này có hiệu lực vẫn được sử dụng đến hết thời hạn ghi trên Giấy chứng nhận.

3. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Cục trưởng các Cục thuộc Bộ, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát thủ tục hành chính (VPCP);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ GTVT;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC IV

MẪU BẢN ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG XE/ĐỘNG CƠ NHẬP KHẨU
(Bổ sung Phụ lục số IV vào Quy định ban hành kèm theo Quyết định số 57/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

BẢN ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG XE/ ĐỘNG CƠ NHẬP KHẨU
(Request for quality inspection of imported motor vehicle/ engine of motor vehicle)

Kính gửi (To): Cục Đăng kiểm Việt Nam

Cơ sở nhập khẩu (Importer):

Địa chỉ (Address):

Đăng ký kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe mô tô, xe gắn máy/ động cơ xe mô tô, xe gắn máy nhập khẩu được ghi trong bản kê chi tiết kèm theo với các nội dung sau (Request for quality technical safety and environmental protection inspection of imported motor vehicle/ engine of motor vehicle listed on attached annex with the following contents):

Hồ sơ kèm theo (Attached document):

+ Hoá đơn thương mại (Commerce invoice): □

+ Tài liệu kỹ thuật (Technical documents): □

+ Tài liệu khí thải (Emission documents): □

+ Bản kê chi tiết kèm theo gồm (Attached detail list includes)......... trang (page(s)) □

+ Các giấy tờ khác (Other related document): □

......................................................................................................................................................

......................................................................................................................................................

Thời gian và địa điểm kiểm tra dự kiến (Date and anticipated inspection site): ...........................

......................................................................................................................................................

Người đại diện (Contact person) ................................. Số điện thoại (Phone No):........................

Xác nhận của Cơ quan kiểm tra Vào sổ đăng ký số: (Registered N0) | (Place and date), ngày tháng năm Đại diện Cơ sở nhập khẩu (Importer)
(Place and date), ngày tháng năm Đại diện Cơ quan kiểm tra (Inspection Body) |

BẢN KÊ CHI TIẾT XE/ ĐỘNG CƠ NHẬP KHẨU
(Detail list of imported motor vehicle/ engine of motor vehicle)

(Kèm theo Bản đăng ký kiểm tra số (Attached to Register No): ..................................................)

Tình trạng xe/ động cơ (Vehicle’s/ engine’s status): □ Chưa qua sử dụng (New)

□ Đã qua sử dụng (Used)

Loại xe/ động cơ (Vehicle’s/ engine’s type): Nhãn hiệu/ Số loại (Make/ Model): Cơ sở, nước sản xuất (Manufacture, Production country): |  |  | [1]
TT (No) | Năm sản xuất (Production year) | Số khung (Chassis No) | Số động cơ (Engine No)

Lặp lại dòng [1] cho từng kiểu loại xe/ động cơ của lô hàng
(Repeat the [1] row of table for each vehicle’s/ engine’s type)

BẢN THÔNG BÁO THAY ĐỔI
THỜI GIAN VÀ ĐỊA ĐIỂM KIỂM TRA XE/ ĐỘNG CƠ NHẬP KHẨU
(Notice of date and inspection site change)

Cơ sở nhập khẩu (Importer):

Số đăng ký kiểm tra (Registered N0):

Số TK hàng hóa NK (Import custom declaration No): ngày (date):

Đề nghị kiểm tra ngày (Date of inspection):

Địa điểm kiểm tra (Inspection site):

Người liên hệ (Contact person): Số điện thoại (Phone No):

Loại xe/ động cơ (Vehicle’s/ engine’s type): Nhãn hiệu/ Số loại (Make/ Model): Cơ sở, nước sản xuất (Manufacture, Production country): |  |  | [1]
TT (No) | Năm sản xuất (Production year) | Số khung (Chassis No) | Số động cơ (Engine No)

Lặp lại dòng [1] cho từng kiểu loại xe/ động cơ của lô hàng
(Repeat the [1] row of table for each vehicle’s/ engine’s type)

Tổng số xe/ động cơ đăng ký kiểm tra (Total number of vehicle/ engine requested):

Ghi chú (nếu có) (Remark (if any)):

(Place and date) , ngày tháng năm
Đại diện Cơ sở nhập khẩu
(Importer)

(Chỉ sử dụng khi Cơ sở nhập khẩu thay đổi thời gian và địa điểm kiểm tra)
(Apply only if Importer changes date and inspection site)

PHỤ LỤC V

MẪU BẢN KHAI THÔNG SỐ, TÍNH NĂNG KỸ THUẬT CỦA XE
(Bổ sung Phụ lục số V vào Quy định ban hành kèm theo Quyết định số 57/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

BẢN KHAI CÁC THÔNG SỐ
TÍNH NĂNG KỸ THUẬT CỦA XE NHẬP KHẨU
(Declaration for specification of imported motor vehicle)

1. Thông số chung (General information)

Cơ sở nhập khẩu (Importer):

Địa chỉ (Address):

Nhãn hiệu phương tiện (Make): Số loại (Model):

Loại phương tiện (Vehicle’s type):

Cơ sở, nước sản xuất (Manufacture, Production country):

2. Các thông số và tính năng kỹ thuật (Main specification)

Khối lượng bản thân (Kerb mass): kg

Khối lượng toàn bộ (Gross mass): kg

Số người cho phép chở kể cả người lái (Seat capacity including driver): người

Kích thước bao: Dài x Rộng x Cao (Overall: Length x Width x Height): mm

Chiều dài cơ sở (Wheel base): mm

Khoảng sáng gầm xe (Min. ground clearance): mm

Động cơ (Engine):

Kiểu động cơ (Engine model):

Loại động cơ (Engine type):

Thể tích làm việc (Displacement): cm3

Công suất lớn nhất/ tốc độ quay(Max. output/ rpm): kW/ r/ min

Loại nhiên liệu (Kind of fuel):

Truyền lực (Transmission)

Ly hợp (Clutch type): Điều khiển ly hợp (Clutch control):

Hộp số (Gear box): Điều khiển hộp số (Gear box control):

Bánh chủ động (Drive wheel):

Kiểu truyền động tới bánh chủ động (Kind of transmission to drive wheel):

Hệ thống lái (Steering system)

Góc quay lớn nhất của tay lái sang phải / trái (Right/ left steering angle): (0)

Hệ thống phanh (Brake system)

Kiểu phanh trước (Front brake): Điều khiển (Control):

Kiểu phanh sau (Rear brake): Điều khiển (Control):

Hệ thống treo (Suspensions)

Kiểu treo trước (Front suspension): Giảm chấn (Absorbers):

Kiểu treo sau (Rear suspension): Giảm chấn (Absorbers):

Lốp (Tyres)

Cỡ lốp trước (Front tyre size): Áp suất (Pressure): kG/cm2

Cỡ lốp sau (Rear tyre size): Áp suất (Pressure): kG/cm2

Thiết bị điện (Electrical system)

Điện áp định mức (Working voltage): Ắc quy (Battery):

Khởi động (Starter):

Hệ thống đèn tín hiệu (Lighting system)

Đèn chiếu sáng phía trước/ Màu/ Số lượng (Head light/ Color/ Quantity):

Đèn báo rẽ / Màu (Turning signal light/ Color/ Quantity):

Đèn phanh/ Màu (Brake light/ Color/ Quantity):

Đèn vị trí/ Màu (Back light/ Color/ Quantity):

Đèn soi biển số/ Màu (Number plate light/ Color/ Quantity):

Tấm phản quang/ Màu (Reflected plate/ Color):

(Place and Date), ngày tháng năm
Đại diện Cơ sở nhập khẩu
(Importer)

PHỤ LỤC VI

MẪU BẢN KHAI THÔNG SÔ, TÍNH NĂNG KỸ THUẬT CỦA ĐỘNG CƠ
(Bổ sung Phụ lục số VI vào Quy định ban hành kèm theo Quyết định số 57/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

BẢN KHAI CÁC THÔNG SỐ
TÍNH NĂNG KỸ THUẬT CỦA ĐỘNG CƠ NHẬPKHẨU
(Declaration for specification of imported engine)

1. Thông tin chung (General information)

Cơ sở nhập khẩu (Importer):

Địa chỉ (Address):

Nhãn hiệu động cơ (Make): Số loại (Model):

Cơ sở, nước sản xuất (Manufacture, production country):

2. Các thông số, tính năng kỹ thuật (Main specification)

Kiểu (Type):

Đường kính xi lanh x hành trình piston (Bore x stroke): mm

Thể tích làm việc (Displacement): cm3 Tỷ số nén (Compression ratio):

Công suất lớn nhất/ tốc độ quay (Max. output/ rpm): kW/ r/ min

Mô men xoắn lớn nhất/ tốc độ quay (Max. torque/ rpm): N.m/ r/ min

Suất tiêu hao nhiên liệu nhỏ nhất (Minimum fuel consumption): g/ kW.h

Tốc độ quay không tải (Idling speed rpm): r / min

Loại nhiên liệu (Kind of fuel):

Phương thức cung cấp nhiên liệu (Fuel supply):

Loại bugi (Spark plug):

Phương thức khởi động (Starter):

Hệ thống làm mát (Cooling system):

Ly hợp (Clutch type):

Điều khiển ly hợp (Clutch control):

Hộp số (Gear box):

Điều khiển hộp số (Gear box control):

(Place and Date), ngày tháng năm
Đại diện Cơ sở nhập khẩu
(Importer)

PHỤ LỤC IIa

MẪU GIẤY CHỨNG NHẬN CHẤT LƯỢNG KIỂU LOẠI CẤP CHO SẢN PHẨM LÀ XE MÔ TÔ, XE GẮN MÁY
(Sửa đổi Phụ lục số IIa của Quy định ban hành kèm theo Quyết định số 58/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
Số (No): .................. |

GIẤY CHỨNG NHẬN CHẤT LƯỢNG KIỂU LOẠI
DÙNG CHO XE MÔ TÔ, XE GẮN MÁY
TYPE APPROVAL CERTIFICATE FOR MOTORCYCLES, MOPEDS
Cấp theo Quyết định số 58/2007/QĐ-BGTVT của Bộ trưởng Bộ Giao thông vận tải

Căn cứ vào hồ sơ đăng ký số: Ngày / /

Pursuant to the Technical document N0 Date

Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng:
Standard, regulation applied

Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Ngày / /
Pursuant to the results of C.O.P Testing record N0 Date

Căn cứ vào báo cáo kết quả thử nghiệm số: Ngày / /
Pursuant to the results of Testing record N0 Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director of Vietnam Register hereby approves that

Loại xe (Vehicle type):

Nhãn hiệu (Make): Số loại (Type):

Mã số khung (Frame number code):

Khối lượng bản thân (Kerb mass): kg

Phân bố lên: - Bánh trước (on front): kg - Bánh sau (on rear): kg

Số người cho phép chở kể cả người lái (Seating capacity including driver): người

Khối lượng toàn bộ (Gross mass): kg

Kích thước bao: Dài x Rộng x Cao (Overall dimensions: L x W x H): mm

Chiều dài cơ sở (Wheel base): mm

Kiểu động cơ (Engine model): Loại (Type):

Thể tích làm việc (Displacement): cm3

Công suất lớn nhất của động cơ/ tốc độ quay (Max. output/ rpm): kW/r/min

Loại nhiên liệu sử dụng (Type of fuel):

Cỡ lốp (Tyre size): Lốp trước (front tyre): Lốp sau (rear tyre):

Tên, địa chỉ cơ sở sản xuất (Name and address of manufacturer):

Tên, địa chỉ xưởng lắp ráp (Name and address of assembly plant):

Kiểu loại xe nói trên thoả mãn các tiêu chuẩn, quy chuẩn hiện hành về chất lượng, an toàn kỹ thuật và bảo vệ môi trường đối với xe mô tô, xe gắn máy.
The motor vehicle type is in compliance with the current standards, regulations of the quality, safety and environmental protection for motorcycles, mopeds.

Ghi chú:

Ngày tháng năm (Date)
CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM
Vietnam Register
General Director

PHỤ LỤC IIb

MẪU GIẤY CHỨNG NHẬN CHẤT LƯỢNG KIỂU LOẠI CẤP CHO SẢN PHẨM LÀ LINH KIỆN XE MÔ TÔ, XE GẮN MÁY
(Sửa đổi Phụ lục số IIb của Quy định ban hành kèm theo Quyết định số 58/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
Số (No): .................. |

GIẤY CHỨNG NHẬN CHẤT LƯỢNG KIỂU LOẠI
DÙNG CHO LINH KIỆN (HỆ THỐNG, ĐỘNG CƠ, KHUNG, CỤM CHI TIẾT) CỦA XE MÔ TÔ, XE GẮN MÁY
TYPE APPROVAL CERTIFICATE FOR SYSTEMS/COMPONENTS
Cấp theo Quyết định số 58/2007/QĐ-BGTVT của Bộ trưởng Bộ Giao thông vận tải

Căn cứ vào hồ sơ đăng ký số: Ngày / /
Pursuant to the Technical document N0 Date

Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng:
Standard, regulation applied

Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Ngày / /
Pursuant to the results of C.O.P Testing record N0 Date

Căn cứ vào báo cáo kết quả thử nghiệm số: Ngày / /
Pursuant to the results of Testing record N0 Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director of Vietnam Register hereby approves that

Kiểu loại sản phẩm (System/ Component type):

Nhãn hiệu (Make): Số loại (Type):

(Các nội dung liên quan tới thông số kỹ thuật và chất lượng cho từng đối tượng sản phẩm sẽ do Cơ quan CNCL quy định cụ thể)

Kiểu loại sản phẩm nói trên thoả mãn các tiêu chuẩn, quy chuẩn hiện hành về chất lượng, an toàn kỹ thuật.
The product is in compliance with the current standards, regulations of the quality, safety.

Ghi chú:

Ngày tháng năm (Date)
CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM
Vietnam Register
General Director

PHỤ LỤC V

MẪU BẢN ĐĂNG KÝ CÁC LINH KIỆN CHÍNH SỬ DỤNG ĐỂ LẮP RÁP ĐỘNG CƠ
(Bổ sung Phụ lục số V vào Quy định ban hành kèm theo Quyết định số 58/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

BẢN ĐĂNG KÝ CÁC LINH KIỆN CHÍNH SỬ DỤNG ĐỂ LẮP RÁP ĐỘNG CƠ

Nhãn hiệu ……………….. số loại ………………….

Tt | Tên linh kiện, cụm linh kiện | Tên cơ sở sản xuất | Địa chỉ | Tên cơ sở cung cấp | Địa chỉ | Ghi chú
1 | Chế hoà khí / bộ phun xăng điện tử |  |  |  |  |
2 | Đường ống nạp |  |  |  |  |
3 | Cụm nắp đậy đầu xy lanh |  |  |  |  |
4 | Cụm đầu xy lanh |  |  |  |  |
5 | Bu gi |  |  |  |  |
6 | Cụm xy lanh |  |  |  |  |
7 | Cụm thân máy |  |  |  |  |
8 | Cụm nắp đậy máy trái, phải |  |  |  |  |
9 | Bộ trục khuỷu |  |  |  |  |
10 | Bộ xéc măng |  |  |  |  |
11 | Pít tông + chốt |  |  |  |  |
12 | Cụm trục cam và bánh răng cam |  |  |  |  |
13 | Cò mổ + trục cò mổ |  |  |  |  |
14 | Xu páp nạp + xả |  |  |  |  |
15 | Bộ lò xo xu páp |  |  |  |  |
16 | Bộ phát điện |  |  |  |  |
17 | Cụm đề khởi động |  |  |  |  |
18 | Bộ ly hợp khởi động |  |  |  |  |
19 | Bộ cơ cấu khởi động bằng chân |  |  |  |  |
20 | Bộ ly hợp |  |  |  |  |
21 | Đai truyền (nếu có) |  |  |  |  |
22 | Bộ cơ cấu đổi số (nếu có) |  |  |  |  |
23 | Cụm truyền hộp số |  |  |  |  |
24 | Thiết bị xử lý ô nhiễm khí thải (trừ các cơ cấu đi liền với ống xả): |  |  |  |  |

Chúng tôi xin chịu trách nhiệm về tính xác thực của bản đăng ký này.

Cơ sở sản xuất động cơ
(Ký tên, đóng dấu)

PHỤ LỤC VI

MẪU BẢN ĐĂNG KÝ THÔNG SỐ KỸ THUẬT
(Bổ sung Phụ lục số VI vào Quy định ban hành kèm theo Quyết định số 58/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

BẢN ĐĂNG KÝ THÔNG SỐ KỸ THUẬT XE MÔ TÔ, XE GẮN MÁY

A. Thông tin chung (General information)

1. Tổng quát (General)

1.1. Nhãn hiệu xe(Make) :

1.2. Số loại xe (Type) :

1.3. Mã nhận dạng phương tiện (VIN) :

1.3.1. Vị trí của mã nhận dạng (Location of that means of VIN) :

1.4. Mã số khung (Chassis No) :

1.4.1. Vị trí đóng số khung (Location of that means of chassis No) :

1.5. Kiểu loại xe (Vehicle category) :

1.6. Tên và địa chỉ của cơ sở sản xuất
(Name and address of manufacturer):

1.7. Mô tả hoặc bản vẽ minh hoạ vị trí gắn nhãn hàng hoá (Description or drawing of location of good label):

1.8. Số thứ tự sản xuất của loại xe đăng ký bắt đầu từ
(The serial numbering of the type begins with No):

1.9. Vị trí và phương pháp ghi dấu chứng nhận hệ thống, linh kiện (nếu có)
(Position and method of affixing the component type-approval mark for components and separate technical units(where applicable)):

2. Bố trí chung (General arrangement of the vehicle)

2.1. Ảnh chụp kiểu dáng (Photos of a typical vehicle) :

2.2. Bản vẽ kích thước tổng thể
(Dimensional drawing of the complete vehicle):

2.3. Số lượng trục và bánh xe (Number of axles and wheels) :

2.4. Bố trí động cơ trên xe (Position and arrangement of engine) :

2.5. Số người cho phép chở kể cả người lái (Number of seating positions) :

3. Khối lượng (Mass)(kg)

3.1. Khối lượng bản thân (Kerb mass - mass of vehicle in running order) :

3.1.1. Khối lượng bản thân phân bố lên các trục
(Distribution of Kerb mass between the axles):

3.2. Khối lượng chuẩn
(Mass of vehicle in running order, together with rider):

3.2.1. Khối lượng chuẩn phân bố lên các trục
(Distribution of that mass between the axles):

3.3. Khối lượng toàn bộ (Gross mass) :

3.3.1. Khối lượng toàn bộ phân bố lên các trục
(Distribution of Gross mass between the axles):

3.3.2. Khối lượng cho phép lớn nhất của nhà sản xuất lên các trục (Maximum technically permissible mass on each of the axles):

3.4. Khả năng leo dốc lớn nhất ở Khối lượng toàn bộ (%)
(Maximum hill-starting ability at the Gross mass):

4. Động cơ (Engine)

4.1. Cơ sở sản xuất động cơ (Manufacturer) :

4.2. Nhãn hiệu động cơ (Make) :

4.2.1. Số loại động cơ (Type) :

4.3. Động cơ cháy cưỡng bức hoặc cháy do nên
(Spark- or compression-ignition engine):

4.3.1. Các thông số chính
(Specific characteristics of the engine)

4.3.1.1. Số kỳ làm việc (4 kỳ/ 2 kỳ)
(Operating cycle (four or two-stroke)):

4.3.1.2. Số lượng, bố trí và thứ tự đánh lửa của xi lanh
(Number, arrangement and firing order of cylinders):

4.3.1.2.1. Đường kính xi lanh (Bore) (mm) :

4.3.1.2.2. Hành trình pít tông (Stroke) (mm) :

4.3.1.3. Dung tích xi lanh (Cylinder capacity) ( cm3) :

4.3.1.4. Tỷ số nén (Compression ratio) :

4.3.1.5. Bản vẽ nắp xi lanh, pít tông, xéc măng (Drawings of cylinder head, piston(s), piston rings and cylinder(s)):

4.3.1.6. Tốc độ quay không tải (Idling speed)(r/min) :

4.3.1.7. Công suất hữu ích lớn nhất của động cơ
(Maximum net power output) (kW/r/min):

4.3.1.8. Mô men xoắn hữu ích lớn nhất của động cơ
(Net maximum torque) (Nm/r/min):

4.3.2. Nhiên liệu (điêzen/xăng/hỗn hợp/LPG/loại khác)
(Fuel: diesel/petrol/mixture/LPG/other):

4.3.2.1. Tiêu hao nhiên liệu tại vận tốc không đổi 45 km/h
(Fuel consumption at speed 45 km/h):

Tiêu hao nhiên liệu tại vận tốc không đổi 60 km/h
(Fuel consumption at speed 60 km/h):

4.3.3. Thùng nhiên liệu (Fuel tank)

4.3.3.1. Dung tích danh định lớn nhất (Maximum capacity) (lít) :

4.3.3.2. Bản vẽ thùng nhiên liệu, nêu rõ loại vật liệu chế tạo (Drawing of tank with indication of material used):

4.3.3.3. Sơ đồ chỉ rõ vị trí của thùng nhiên liệu trên xe (Diagram clearly indicating the position of the tank on the vehicle):

4.3.4. Cung cấp nhiên liệu (Fuel supply)

4.3.4.1. Bằng bộ chế hòa khí (Có/Không) (Via carburettor(s): yes/no) :

4.3.4.1.1. Nhãn hiệu (Make) :

4.3.4.1.2. Số loại (Type) :

4.3.4.1.3. Số lượng (Number fitted) :

4.3.4.1.4. Các thông số chỉnh đặt (Settings)

4.3.4.1.4.1. Các họng khuếch tán (Diffusers) :

4.3.4.1.4.2. Mức nhiên liệu trong buồng phao (Level in float chamber) (mm) :

4.3.4.1.4.3. Khối lượng phao (Mass of float) (g) :

4.3.4.1.4.4. Kim phao (Float needle) (mm) :

hoặc (or)

4.3.4.1.4.5. Đường đặc tính cung cấp nhiên liệu theo lưu lượng không khí (Fuel curve as a function of the air flow and setting required in order to maintain that curve):

4.3.4.1.5. Hệ thống khởi động nguội (Cơ khí/tự động) (Cold-starting system: manual/automatic):

4.3.4.1.5.1. Nguyên lý hoạt động (Operating principle(s)) :

4.3.4.2. Bằng hệ thống phun nhiên liệu (chỉ áp dụng cho động cơ cháy do nén)

(Có/Không) (By fuel injection (solely in the case of compression ignition): yes/no) :

4.3.4.2.1. Sơ đồ hệ thống hoạt động (Description of system) :

4.3.4.2.2. Nguyên lý hoạt động: Phun trực tiếp/ gián tiếp/ buồng phun chảy rối
(Operating principle: direct/indirect/turbulence chamber injection):

4.3.4.2.3. Bơm nhiên liệu (Có/Không) (Injection pump) :

4.3.4.2.3.1. Nhãn hiệu (Make) :

4.3.4.2.3.2. Số loại (Type) :

hoặc (or)

4.3.4.2.3.3. Lưu lượng cấp trên một hành trình (...mm3 ở tốc độ bơm ….r/min) hoặc đường đặc tính kỹ thuật (Maximum fuel flow rate .. mm3 /per stroke or cycle at a pump rotational speed of . Min-1 or characteristic diagram):

4.3.4.2.3.4. Góc phun sớm (Injection advance) :

4.3.4.2.3.5. Đường cong phun sớm (Injection advance curve) :

4.3.4.2.3.6. Tiến trình hiệu chuẩn: băng thử/ động cơ (Calibration procedure: test bench/engine):

4.3.4.2.4. Bộ điều chỉnh vận tốc (Bộ điều tốc) (Regulator) :

4.3.4.2.4.1. Loại (Type) :

4.3.4.2.4.2. Điểm cắt (Cut-off point) :

4.3.4.2.4.2.1. Điểm cắt khi có tải (Cut-off point under load) (r/min) :

4.3.4.2.4.2.2. Điểm cắt khi không tải (Cut-off point under no load) (r/min) :

4.3.4.2.4.3. Vận tốc không tải (Idling speed) (r/min) :

4.3.4.2.5. Ống dẫn cao áp (Injection pipework) :

4.3.4.2.5.1. Dài (Length) (mm) :

4.3.4.2.5.2. Đường kính trong (Internal diameter) (mm) :

4.3.4.2.6. Vòi phun (Injector(s)) :

4.3.4.2.6.1. Nhãn hiệu (Make) :

4.3.4.2.6.2. Loại (Type) :

hoặc (or)

4.3.4.2.6.3. áp suất phun (Opening pressure) (kPa) :

hoặc đường đặc tính (or characteristic diagram) :

4.3.4.2.7. Hệ thống khởi động nguội(nếu có) (Cold starting system) :

4.3.4.2.7.1. Nhãn hiệu (Make) :

4.3.4.2.7.2. Loại (Type) :

hoặc (or)

4.3.4.2.7.3. Sơ đồ hệ thống hoạt động (Description of system) :

4.3.4.2.8. Thiết bị khởi động thứ cấp (nếu có) (Secondary starting device (if applicable)):

4.3.4.2.8.1. Nhãn hiệu (Make) :

4.3.4.2.8.2. Loại (Type) :

hoặc (or)

4.3.4.2.8.3. Sơ đồ hệ thống hoạt động (Description of system) :

4.3.4.3. Bằng hệ thống phun nhiên liệu (chỉ áp dụng cho động cơ cháy cưỡng bức) (Có/Không) (By fuel injection (solely in the case of spark-ignition): yes/no:

4.3.4.3.1. Sơ đồ hệ thống hoạt động (Description of system) :

4.3.4.3.2. Nguyên lý hoạt động: [Phun vào đường ống nạp (đơn/đa điểm)/phun trực tiếp/kiểu khác] (Operating principle: injection into induction manifold (single/multiple point)/ direct injection/other):

Hoặc (or)

4.3.4.3.2.1. Nhãn hiệu của bơm nhiên liệu (Make(s) of the injection pump) :

4.3.4.3.2.2. Loại bơm nhiên liệu (Type(s) of the injection pump) :

4.3.4.3.3. Vòi phun: áp suất phun (kPa) hoặc đường đặc tính (Injectors: opening pressure or characteristic diagram):

4.3.4.3.4. Góc phun sớm (Injection advance) :

4.3.4.3.5. Hệ thống khởi động nguội (Cold-starting system) :

4.3.4.3.5.1. Nguyên lý hoạt động (Operating principle(s)) :

4.3.4.3.5.2. Hoạt động/giới hạn chỉnh đặt (Operating/setting limits) :

4.3.4.4. Bơm nhiên liệu (Có/Không) (Fuel pump: yes/no) :

4.3.5. Trang thiết bị điện (Electrical equipment)

4.3.5.1. Điện áp danh định (Nominal voltage) (V) :

4.3.5.2. Máy phát điện (Generator)

4.3.5.2.1. Loại (Type) :

4.3.5.2.2. Công suất danh định (Nominal power) (W) :

4.3.5.3. Ắc quy (Battery)

4.3.5.3.1. Điện áp danh định (Operating voltage) (V) :

4.3.5.3.2. Dung lượng (Capacity) (Ah) :

4.3.6. Đánh lửa (Ignition)

4.3.6.1. Nhãn hiệu (Make) :

4.3.6.2. Loại (Type) :

4.3.6.3. Nguyên lý hoạt động (Operating principle) :

4.3.6.4. Đường đặc tính đánh lửa sớm hoặc điểm đặt đánh lửa (Ignition advance curve or operating set point):

4.3.6.5. Thời điểm đánh lửa (Static timing) :

4.3.6.6. Khe hở đánh lửa (Points gap) (mm) :

4.3.6.7. Góc dừng (Dwell angle)(0) :

4.3.6.8. Bugi đánh lửa (Spark plus)

4.3.6.8.1. Nhãn hiệu (Make) :

4.3.6.8.2. Loại (Type) :

4.3.6.8.3. Thông số chỉnh đặt khe hở bugi (Spark gap setting) :

4.3.6.9. Hệ thống chống nhiễu radio (Anti-radio interference system)

4.3.6.9.1. Ký hiệu và bản vẽ của thiết bị chống nhiễu radio (Terminology and drawing of anti-radio interference equipment):

4.3.6.9.2. Ghi giá trị điện trở danh định một chiều, đối với loại dây cao áp có điện trở, ghi giá trị điện trở trên một mét dài (Indication of the nominal DC resistance value and, in the case of resistive ignition leads, statement of nominal resistance per metre) (kΩ):

4.3.7. Hệ thống làm mát (Chất lỏng/Không khí)
(Cooling system (liquid/air)):

4.3.7.1. Chất lỏng (Liquid) :

4.3.7.1.1. Thành phần của chất lỏng (Nature of liquid) :

4.3.7.1.2. Bơm tuần hoàn (Có/Không) (Circulating pump(s): yes/no) :

4.3.7.2. Không khí (Air)

4.3.7.2.1. Quạt gió (Có/Không) ( Blower: yes/no) :

4.3.8. Hệ thống nạp (Induction system)

4.3.8.1. Bơm tăng áp (Có/Không) (Supercharging: yes/no) :

4.3.8.1.1. Nhãn hiệu (Make) :

4.3.8.1.2. Loại (Type) :

4.3.8.1.3. Mô tả hệ thống (ví dụ áp suất tăng cực đại (kPa), đường xả chất bẩn
(Description of system [example: maximum boost pressure …. kPa, waste gate):

4.3.8.2. Thiết bị làm mát khí nạp (Có/Không) (Intercooler: with/without) :

4.3.8.3. Mô tả và vẽ sơ đồ của hệ thống nạp không khí và các phụ kiện của nó (khoang để giảm dao động không khí nạp, thiết bị sấy, hệ thống nạp không khí phụ, v.v... ) (Description and drawings of induction pipework and accessories (plenum chamber, heating device,..):

4.3.8.3.1. Mô tả đường ống nạp (với bản vẽ và/hoặc ảnh) (Description of induction manifold (with drawings and/or photos)):

4.3.8.3.2. Bản vẽ lọc không khí (Air filter, drawings) :

hoặc (or)

4.3.8.3.2.1. Nhãn hiệu (Make) :

4.3.8.3.2.2. Loại (Type) :

4.3.8.3.3. Bản vẽ thiết bị giảm âm đầu đường ống nạp
(Inlet silencer, drawings):

hoặc (or)

4.3.8.3.3.1. Nhãn hiệu (Make) :

4.3.8.3.3.2. Loại (Type) :

4.3.9. Hệ thống xả (Exhaust system)

4.3.9.1. Bản vẽ của hệ thống xả (Drawing of complete exhaust system) :

4.3.9.2. Hàm lượng CO trong khí thải của động cơ ở tốc độ không tải nhỏ nhất (theo tiêu chuẩn của nhà sản xuất) (Carbon monoxide content by volume in the exhaust gas, with the engine idling per cent (manufacturer standard)) (%):

4.3.9.3. Hàm lượng HC trong khí thải của động cơ ở tốc độ không tải nhỏ nhất (theo tiêu chuẩn của nhà sản xuất) (hydrocarbons content by volume in the exhaust gas, with the engine idling per cent (manufacturer standard)) (ppm)

4.3.9.4. Độ ồn (Noise level) (dB) :

4.3.10. Tiết diện nhỏ nhất của cửa nạp và cửa xả (Minimum cross-section of the inlet and exhaust ports) (mm2):

4.3.11. Hệ thống nạp xả hoặc số liệu tương đương (Induction system or equivalent data)

4.3.11.1. Đối với hệ thống đóng mở bằng van (Distribution by valves)

4.3.11.1.1. Độ nâng xu páp lớn nhất, góc đóng và mở lớn nhất của xu páp (Maximum valve lift, opening and closing angles in relation to the dead centres, or data concerning) (mm):

4.3.11.1.2. Khe hở xu páp: Thông số chuẩn và/hoặc chỉnh đặt (Reference and/or setting ranges) (mm):

4.3.11.2. Đối với hệ thống đóng mở bằng cửa (Distribution by ports)

4.3.11.2.1. Thể tích khoang các te khi pít tông ở điểm chết trên (Volume of crank-case cavity with piston at TDC):

4.3.11.2.2. Mô tả các van lưỡi gà, nếu có (bằng bản vẽ có ghi kích thước) (Description of reed valves if any (with dimension drawing)):

4.3.11.2.3. Mô tả (bằng bản vẽ có ghi kích thước) cửa vào, cửa quét và cửa xả, có biểu đồ thời gian đóng mở tương ứng. (Description (with dimension drawing) of inlet ports, scavenging and exhaust, with corresponding timing diagram):

4.3.12. Xử lý ô nhiễm không khí
(Anti-air pollution measures adopted)

4.3.12.1. Thiết bị tuần hoàn khí các te, áp dụng đối với động cơ 4 kỳ (mô tả và bản vẽ) (Crankcase-gas recycling device, solely in the case of four-stroke engines (description and drawings)):

4.3.12.2. Xử lý ô nhiễm khác (Additional anti-pollution devices) :

4.3.12.2.1. Mô tả và/hoặc bản vẽ (Description and/or drawings) :

4.4. Động cơ điện (Electric traction motor) :

4.4.1. Loại (dây quấn, kích từ) (Type (winding, excitation)) :

4.4.1.1. Công suất hữu ích lớn nhất (Maximum continuous rated power) (kW) :

4.4.1.2. Điện áp danh định (Operating voltage) (Vôn) :

4.4.2. Ắc qui (Battery) :

4.4.2.1. Số lượng ngăn (Number of cells) :

4.4.2.2. Khối lượng (mass) () :

4.4.2.3. Dung lượng (Capacity) Ah (ampe/giờ) :

4.4.2.4. Vị trí lắp đặt ( Location) :

4.5. Các loại động cơ khác (thông tin liên quan đến) (Other motors or combinations of motors):

4.6. Nhiệt độ làm mát động cơ (Cooling system temperatures)

4.6.1. Làm mát bằng chất lỏng (Liquid cooling) :

4.6.1.1. Nhiệt độ lớn nhất ở đầu ra
(Maximum temperature at outlet) (0C):

4.6.2. Làm mát bằng không khí (Air cooling)

4.6.2.1. Điểm đo (Reference point) :

4.6.2.2. Nhiệt độ lớn nhất tại điểm đo (Maximum temperature at reference point)(0C):

4.7. Hệ thống bôi trơn (Lubrication system)

4.7.1. Mô tả hệ thống (Description of system)

4.7.1.1. Vị trí bình chứa dầu bôi trơn (nếu có) (Location of oil reservoir (if any)) :

4.7.1.2. Hệ thống cung cấp dầu (bơm/phun/trộn với nhiên liệu, v.v...) (Feed system (pump/injection into induction system/mixed with the fuel, etc.)):

4.7.2. Loại dầu bôi trơn (Lubricant) :

4.7.3. Dầu bôi trơn hoà trộn với nhiên liệu (Lubricant mixed with the fuel)

4.7.3.1. Tỷ lệ hoà trộn (Percentage) (%) :

4.7.4. Thiết bị làm mát dầu bôi trơn (Có/Không) (Oil cooler: yes/no) :

4.7.4.1. Bản vẽ (Drawing) :

hoặc (or)

4.7.4.1.1. Nhãn hiệu (Make) :

4.7.4.1.2. Loại (Type) :

5. Hệ thống truyền lực (Transmission)

5.1. Sơ đồ của hệ thống truyền lực (Diagram of transmission system) :

5.2. Loại (cơ khí, thuỷ lực, điện, v v ) (Type (mechanical, hydraulic, electrical, etc.):

5.3. Ly hợp (Clutch) :

5.4. Hộp số (Gearbox)

5.4.1. Loại (tự động/ cơ khí) (Type: automatic/manual) :

5.4.2. Phương pháp chuyển số (bằng tay/bằng chân) (Method of selection: by hand/foot):

5.5. Tỉ số truyền (Gear ratios) : Cơ sở:

Số 1:

Số 2:

Số 3:

…

Cuối cùng:

5.5.1. Mô tả tóm tắt đường điện và/hoặc thiết bị điện sử dụng trong hộp số (Brief description of the electrical and/or electronic components used in the transmission):

5.6. Tốc độ lớn nhất của xe (km/h) tương ứng với số truyền (Maximum speed of vehicle and gear in which it is reached):

5.7. Đồng hồ đo vận tốc (Speedometer)

5.7.1. Nhãn hiệu (Make) :

5.7.2. Loại (Type) :

5.7.3. Ảnh và/hoặc bản vẽ của hệ thống (Photographs and/or drawings of the complete system):

5.7.4. Dải hiển thị vận tốc (Speed range displayed) (km/h) :

5.7.5. Sai số của đồng hồ đo vận tốc bằng cơ khí (Tolerance of the measuring mechanism of the speedometer):

5.7.6. Hằng số kỹ thuật của đồng hồ đo vận tốc (Technical constant of the speedometer) (vòng/mét):

5.7.7. Nguyên lý làm việc và mô tả cơ cấu dẫn động (Method of operation and description of the drive mechanism):

5.7.8. Tỉ số truyền tổng của cơ cấu dẫn động (Overall transmission ratio of the drive mechanism):

6. Hệ thống treo (Suspension)

6.1. Bản vẽ bố trí hệ thống treo (Drawing of suspension arrangement) :

6.2. Lốp xe (loại, kích cỡ) (Tyres (category, dimensions)) :

6.2.1. Vành bánh xe (Kích cỡ/loại) (rims (Tyres (category, dimensions)) :

6.2.2. Chu vi vòng lăn danh định (Nominal rolling circumference) (mm) :

6.2.3. Áp suất lốp quy định của nhà sản xuất (Tyre pressures recommended by the manufacturer) (kPa):

6.2.4. Độ không trùng vết (Trace deviation of Front and rear wheel) (mm) :

7. Hệ thống lái (Steering)

7.1. Loại (Type of gear) :

7.2. Mô tả tóm tắc đường điện và/hoặc thiết bị điện sử dụng trong hệ thống lái
(Brief description of the electrical and/or electronic components used in the steering system)

7.3. Góc quay lái lớn nhất của tay lái sang trái/ phải (Angle of the steering wheel to the left/right) (0):

8. Hệ thống phanh (Braking)

8.1. Sơ đồ của hệ thống phanh (Diagram of braking devices) :

8.2. Loại phanh(đĩa/tang trống) (Front and rear brakes, disc and/or drum) :

8.2.1. Nhãn hiệu (Make) :

8.2.2. Loại (Type) :

8.3. Bản vẽ các bộ phận của hệ thống phanh (Drawing of parts of the brake system)

8.3.1. Guốc phanh và/hoặc má phanh (Shoes and/or pads) :

8.3.2. Mặt ma sát và/ hoặc má phanh (Linings and/or pads (Indicate make, grade of material or identification mark)):

8.3.3. Tay phanh và/hoặc bàn đạp (Brake levers and/or pedals) :

8.3.4. Bình chứa dầu phanh (Hydraulic reservoirs) :

8.4. Bản vẽ và mô tả các thiết bị khác (nếu có) (Other devices (where applicable): drawing and description):

8.5. Lực phanh (Braking force) (N) :

8.5.1. Lực phanh bánh trước (Front wheel braking force) (N) :

8.5.2. Lực phanh bánh sau (Rear wheel braking force) (N) :

8.6. Mô tả tóm tắt đường điện và/hoặc thiết bị điện sử dụng trong hệ thống phanh (Brief description of the electrical and/or electronic components used in the braking system):

9. Đèn chiếu sáng và đèn tín hiệu (Lighting and light-signalling devices)

9.1. Danh mục của tất cả các loại đèn (ghi rõ số lượng, nhãn hiệu, kiểu, dấu chứng nhận linh kiện, công suất bóng đèn, màu, đèn báo hiệu làm việc tương ứng) (List of all devices (mentioning the number, make(s), model, component type-approval mark(s), power of:

9.2. Sơ đồ vị trí của các đèn chiếu sáng và đèn tín hiệu (Diagram showing the location of the lighting and light-signalling devices):

9.3. Đèn cảnh báo nguy hiểm (Vị trí lắp) (Hazard warning lamps (where fitted)) :

9.4. Cường độ đèn chiếu sáng phía trước (High beam intensity ) (cd) :

10. Trang thiết bị (Equipment)

10.1. Bố trí và nhận biết các thiết bị chỉ báo, báo hiệu làm việc và điều khiển
(Arrangement and identification of controls, tell-tales and indicators)

10.1.1. Ảnh và/hoặc bản vẽ về bố trí của biểu tượng chỉ báo, báo hiệu làm việc và điều khiển ((Photographs and/or drawings of the arrangement of the symbols, controls, tell-tales and indicators)):

10.2. Ảnh và/hoặc bản vẽ khung xe (Photograph and/or drawing vehile frame) :

10.3. Bản thuyết minh phương pháp và vị trí đóng số khung, số động cơ
(Description of method and location made chassis number and engine number):

10.4. Thiết bị cảnh báo bằng âm thanh (Audible warning device(s))

10.4.1. Mô tả tóm tắt thiết bị và mục đích sử dụng (Summary description of device(s) used and their purpose):

10.4.2. Nhãn hiệu (Make) :

10.4.3. Loại (Type) :

10.4.4. Dấu chứng nhận (Type-approval mark) :

10.4.5. Âm lượng (sound pressure level) (dB(A)) :

10.4.6. Bản vẽ chỉ rõ vị trí của thiết bị cảnh báo âm thanh được lắp trên xe
(Drawing(s) showing the location of the audible warning device(s) in relation to the structure of the vehicle):

10.5. Vị trí của biển số sau (Location of rear registration plate) :

10.5.1. Độ nghiêng của mặt phẳng biển số sau so với chiều thẳng đứng (Inclination of plane in relation to the vertical):

10.6. Gương chiếu hậu (ghi thông tin dưới đây cho từng gương chiếu hậu) (Rearview mirror(s) (please provide the following information for each rearview mirror))

10.6.1. Nhãn hiệu (Make) :

10.6.2. Dấu chứng nhận (Type-approval mark) :

10.6.3. Kiểu loại khác (Variant) :

10.6.4. Bản vẽ chỉ rõ vị trí của gương chiếu hậu lắp trên xe (Drawing(s) showing the location of the rear-view mirror(s) in relation to the structure of the vehicle):

B. Trang thiết bị liên quan đến mô tô, xe gắn máy hai bánh (INFORMATION RELATING SOLELY TO TWOWHEEL MOPEDS AND MOTORCYCLES)

1. Chân chống (Stand)

1.1. Loại (kiểu ở giữa và/hoặc bên cạnh) (Type: central and/or side) :

1.2. Bản vẽ chỉ rõ vị trí của chân chống lắp trên xe (Drawing showing the location of the stand(s) in relation to the structure of the vehicle):

2. Chân chống phụ cho mô tô có lắp thùng bên cạnh (nếu có) (Attachments for motorcycle sidecars (where applicable)):

2.1. Ảnh và/hoặc bản vẽ chỉ rõ vị trí và cấu tạo (Photographs and/or drawings showing the location and the construction):

3. Tay nắm cho người cùng đi (Hand-hold for a passenger)

3.1. Kiểu quai và/hoặc tay nắm (Type: strap and/or handle) :

3.2. Ảnh và/hoặc bản vẽ chỉ rõ vị trí (Photographs and/or drawings showing the location):

C. Trang thiết bị liên quan đến mô tô, xe gắn máy ba bánh (INFORMATION RELATING SOLELY TO

THREE-WHEEL MOPEDS, MOTOR TRICYCLES)

1. Thân xe (Bodywork)

1.1. Bản vẽ bố trí kích thước chung bên trong (General dimensional arrangement drawing of inside):

1.2. Bản vẽ bố trí kích thước chung bên ngoài (General dimensional arrangement drawing of outside):

1.3. Vật liệu (Materials) :

2. Kính chắn gió và các loại kính khác (Windscreen and other glazing)

2.1. Kính chắn gió (Windscreen)

2.1.1. Vật liệu (Materials used) :

2.2. Kính khác (Other glazing)

2.2.1. Vật liệu (Materials used) :

3. Gạt nước của kính chắn gió (Windscreen wiper(s))

3.1. Mô tả chi tiết về kỹ thuật (có bản vẽ hoặc ảnh) (Detailed technical description (with photographs or drawings)):

4. Thiết bị rửa kính chắn gió (Windscreen washer(s))

4.1. Mô tả chi tiết về kỹ thuật (có bản vẽ hoặc ảnh) (Detailed technical description (with photographs or drawings)):

5. Ghế ngồi (Seats)

5.1. Bản vẽ sơ đồ bố trí ghế ngồi (Drawing of diagram location of seats) :

Chúng tôi cam kết bản đăng ký này phù hợp với kiểu loại xe đã đăng ký và chịu hoàn toàn trách nhiệm về các vấn đề phát sinh do khai sai hoặc khai không đủ nội dung trong bản đăng ký này.

Cơ sở sản xuất
(Ký tên, đóng dấu)

PHỤ LỤC VII

MẪU THUYẾT MINH PHƯƠNG PHÁP VÀ VỊ TRÍ ĐÓNG SỐ KHUNG, SỐ ĐỘNG CƠ
(Bổ sung Phụ lục số VII vào Quy định ban hành kèm theo Quyết định số 58/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

THUYẾT MINH PHƯƠNG PHÁP VÀ VỊ TRÍ ĐÓNG SỐ KHUNG, SỐ ĐỘNG CƠ XE MÔ TÔ, XE GẮN MÁY NHÃN HIỆU……….SỐ LOẠI……….

1. Phương pháp đóng số khung

- Nơi đóng : (Trong nước hay nước ngoài)

- Số khung : (Ghi đầy đủ các ký tự của khung)

- Thuyết minh : (Thuyết minh rõ ý nghĩa từng ký tự đóng trên khung)

Ví dụ: thuyết minh nội dung các ký tự của mã số khung:

R A B D C G 1 A B B X 0 0 0 0 0 1

R A B : Mã cơ sở sản xuất, lắp ráp xe: Công ty TNHH ABC

D : Mã kiểu Khung xe

C : Mã loại động cơ : 4 kỳ, làm mát bằng không khí

G : Mã dung tích động cơ: 100cm3

1 : Mã quản lý xe

A B : Mã cơ sở sản xuất khung: Công ty TNHH ABC

B : Năm sản xuất (Năm 2011 : B; năm 2012 : C; ...)

X : Mã nhà máy lắp ráp xe: Tại địa chỉ …..

0 0 0 0 0 1 : Số thứ tự sản xuất xe

2. Phương pháp đóng số động cơ

- Nơi đóng : (Trong nước hay nước ngoài)

- Số động cơ : (Ghi đầy đủ các ký tự của động cơ)

- Thuyết minh : (Thuyết minh rõ ý nghĩa từng ký tự số máy đóng trên động cơ)

Ví dụ: thuyết minh nội dung các ký tự của mã số động cơ:

R A B L C 1 5 0 F M H 0 0 0 0 0 1

R A B : Mã cơ sở sản xuất, lắp ráp động cơ:

L C : Mã của cơ sở chuyển giao công nghệ SX, LR động cơ

1 : Động cơ xi lanh

5 0 : Đường kính xi lanh danh nghĩa 50mm

F : Động cơ làm mát bằng không khí

M : Động cơ dùng cho mô tô

H : Dung tích danh nghĩa 110 cm3

0 0 0 0 0 1 : Số thứ tự sản xuất động cơ

2. Vị trí đóng số khung và số động cơ

Ví dụ:

PHỤ LỤC VIII

MẪU BẢN KÊ CÁC LINH KIỆN CHÍNH SỬ DỤNG ĐỂ LẮP RÁP XE
(Bổ sung Phụ lục số VIII vào Quy định ban hành kèm theo Quyết định số 58/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông vận tải)

BẢN KÊ CÁC LINH KIỆN CHÍNH SỬ DỤNG ĐỂ LẮP RÁP XE

Nhãn hiệu :………………….. số loại: ………………

Stt | Tên linh kiện |  | Nhãn hiệu | Số loại | Ký hiệu thiết kế/ ký hiệu sản phẩm | Số giấy CNCL | Cơ sở sản xuất, địa chỉ
1 | Động cơ |  |  |  |  |  |
2 | Khung |  |  |  |  |  |
3 | Gương chiếu hậu | Trái |  |  |  |  |
 |  | Phải |  |  |  |  |
4 | Thùng nhiên liệu |  |  |  |  |  |
5 | Vành bánh xe | Trước |  |  |  |  |
 |  | Sau |  |  |  |  |
6 | Ống xả |  |  |  |  |  |
7 | Ắc quy |  |  |  |  |  |
8 | Lốp | Trước |  |  |  |  |
 |  | Sau |  |  |  |  |

Cơ sở sản xuất
(Ký tên, đóng dấu)


TT 2011 - 30 kiem tra chat luong an toan trong san xuat lap rap xe co gioi

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 30/2011/TT-BGTVT | Hà Nội, ngày 15 tháng 04 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG TRONG SẢN XUẤT, LẮP RÁP XE CƠ GIỚI

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;
Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật chất lượng sản phẩm, hàng hóa;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 04 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Bộ trưởng Bộ Giao thông vận tải quy định như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định việc kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường các loại xe cơ giới được sản xuất, lắp ráp từ các linh kiện hoàn toàn mới hoặc từ ô tô sát xi, xe cơ giới hoàn toàn mới chưa có biển số đăng ký.

2. Thông tư này không áp dụng đối với các đối tượng sau đây:

a) Mô tô, xe gắn máy

b) Xe cơ giới được sản xuất, lắp ráp để sử dụng vào mục đích quốc phòng, an ninh của Bộ Quốc phòng, Bộ Công an.

Điều 2. Đối tượng áp dụng

Các doanh nghiệp sản xuất linh kiện, lắp ráp xe cơ giới và các tổ chức, cơ quan liên quan đến việc quản lý, kiểm tra, thử nghiệm xe cơ giới phải thực hiện Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Xe cơ giới là loại phương tiện giao thông cơ giới hoạt động trên đường bộ (trừ mô tô, xe gắn máy) được định nghĩa tại tiêu chuẩn Việt Nam TCVN 6211 và TCVN 7271, kể cả ôtô sát xi;

2. Ôtô sát xi là ô tô ở dạng bán thành phẩm, có thể tự di chuyển, có buồng lái hoặc không có buồng lái, không có thùng chở hàng, không có khoang chở khách, không gắn thiết bị chuyên dùng;

3. Tổng thành là động cơ, khung, buồng lái, thân xe hoặc thùng chở hàng hay thiết bị chuyên dùng lắp trên xe;

4. Hệ thống là hệ thống truyền lực, hệ thống chuyển động, hệ thống treo, hệ thống phanh, hệ thống lái, hệ thống nhiên liệu, hệ thống điện, hệ thống đèn chiếu sáng và tín hiệu;

5. Linh kiện là các tổng thành, hệ thống và các chi tiết được sử dụng để lắp ráp xe cơ giới;

6. Sản phẩm là linh kiện hoặc xe cơ giới;

7. Sản phẩm cùng kiểu loại là các sản phẩm có cùng đặc điểm như quy định tại Phụ lục I ban hành kèm theo Thông tư này;

8. Chứng nhận kiểu loại sản phẩm là quá trình kiểm tra, thử nghiệm, xem xét, đánh giá và chứng nhận sự phù hợp của một kiểu loại sản phẩm với các tiêu chuẩn, quy chuẩn kỹ thuật, quy định hiện hành của Bộ Giao thông vận tải về chất lượng an toàn kỹ thuật và bảo vệ môi trường;

9. Mẫu điển hình là sản phẩm do Cơ sở sản xuất lựa chọn theo quy định để thực hiện việc kiểm tra, thử nghiệm;

10. Cơ sở sản xuất là doanh nghiệp sản xuất linh kiện, lắp ráp xe cơ giới có đủ điều kiện theo các quy định hiện hành;

11. Cơ sở thiết kế là tổ chức hành nghề kinh doanh dịch vụ thiết kế xe cơ giới theo các quy định hiện hành;

12. Cơ quan quản lý chất lượng (gọi tắt là Cơ quan QLCL) là Cục Đăng kiểm Việt Nam trực thuộc Bộ Giao thông vận tải;

13. Cơ sở thử nghiệm là tổ chức, cá nhân trong nước, nước ngoài hoạt động trong lĩnh vực thử nghiệm linh kiện hoặc xe cơ giới được Cơ quan QLCL đánh giá và chấp thuận;

14. Sản phẩm bị lỗi kỹ thuật là sản phẩm có lỗi trong quá trình thiết kế, chế tạo, lắp ráp có khả năng gây nguy hiểm đến an toàn tính mạng và tài sản của người sử dụng cũng như gây ảnh hưởng xấu đến an toàn và môi trường của cộng đồng;

15. Triệu hồi sản phẩm là hành động của Cơ sở sản xuất đối với các sản phẩm thuộc lô, kiểu loại sản phẩm bị lỗi kỹ thuật mà họ đã cung cấp ra thị trường nhằm sửa chữa, thay thế phụ tùng hay thay thế bằng sản phẩm khác để ngăn ngừa các nguy hiểm có thể xảy ra do các lỗi trong quá trình thiết kế, chế tạo, lắp ráp sản phẩm.

Chương 2.

QUY ĐỊNH VỀ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG

Điều 4. Hồ sơ thiết kế

1. Hồ sơ thiết kế xe cơ giới bao gồm:

a) Thuyết minh thiết kế kỹ thuật xe cơ giới (bản chính) theo quy định tại mục A của Phụ lục II ban hành kèm theo Thông tư này;

b) Bản vẽ kỹ thuật (bản chính) theo quy định tại mục B của Phụ lục II ban hành kèm theo Thông tư này;

c) Bản thông số, tính năng kỹ thuật của các tổng thành, hệ thống nhập khẩu liên quan tới nội dung tính toán thiết kế (bản sao có chứng thực hoặc bản sao chụp có xác nhận của cơ sở thiết kế).

2. Miễn lập hồ sơ thiết kế: Đối với xe cơ giới sản xuất, lắp ráp theo thiết kế và mang nhãn hiệu hàng hóa của nước ngoài, Cơ sở sản xuất được miễn lập hồ sơ thiết kế nếu cung cấp được các tài liệu thay thế sau đây:

a) Bản vẽ bố trí chung của sản phẩm;

b) Bản sao chụp có xác nhận của Cơ sở sản xuất giấy chứng nhận được Cơ quan nhà nước có thẩm quyền nước ngoài cấp cho kiểu loại sản phẩm;

c) Văn bản của bên chuyển giao công nghệ xác nhận sản phẩm được sản xuất, lắp ráp tại Việt Nam có chất lượng phù hợp với sản phẩm nguyên mẫu.

Điều 5. Thẩm định thiết kế

1. Hồ sơ thiết kế xe cơ giới phải được Cơ quan QLCL thẩm định.

2. Thẩm định thiết kế là việc xem xét, kiểm tra đối chiếu các nội dung của hồ sơ thiết kế sản phẩm với các tiêu chuẩn, quy chuẩn kỹ thuật, quy định hiện hành của Bộ Giao thông vận tải đối với xe cơ giới nhằm đảm bảo cho các sản phẩm được sản xuất, lắp ráp đáp ứng các yêu cầu về chất lượng an toàn kỹ thuật và bảo vệ môi trường.

3. Đối với các hồ sơ thiết kế đạt yêu cầu, Cơ quan QLCL thực hiện việc cấp giấy chứng nhận thẩm định thiết kế theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

4. Hồ sơ thiết kế sau khi được cấp giấy chứng nhận thẩm định thiết kế, sẽ được chuyển cho mỗi cơ quan tổ chức sau 01 (một) bộ: Cơ sở thiết kế, Cơ sở sản xuất và lưu trữ tại Cơ quan QLCL.

5. Bổ sung, sửa đổi hồ sơ thiết kế

a) Trong trường hợp có thay đổi, bổ sung thiết kế sản phẩm so với hồ sơ thiết kế đã được thẩm định thì Cơ sở sản xuất hoặc Cơ sở thiết kế sản phẩm đó phải có văn bản và hồ sơ thiết kế bổ sung, sửa đổi đề nghị Cơ quan QLCL thẩm định nội dung bổ sung, sửa đổi đó.

b) Cơ sở thiết kế phải lập hồ sơ thiết kế mới nếu những bổ sung, sửa đổi không đáp ứng được các yêu cầu về sản phẩm cùng kiểu loại được quy định tại Phụ lục I ban hành kèm theo Thông tư này.

6. Thủ tục thẩm định thiết kế

a) Trình tự thực hiện:

- Cơ sở thiết kế, Cơ sở sản xuất (đối với trường hợp đủ điều kiện tự thiết kế sản phẩm) lập 01 bộ hồ sơ đề nghị thẩm định thiết kế theo quy định và nộp trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

- Cục Đăng kiểm Việt Nam tiếp nhận và kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ theo quy định thì hướng dẫn cơ sở hoàn thiện lại; Nếu hồ sơ đầy đủ theo quy định thì viết giấy hẹn thời gian trả kết quả thẩm định thiết kế.

- Cục Đăng kiểm Việt Nam tiến hành thẩm định hồ sơ thiết kế: Nếu hồ sơ thiết kế chưa đạt yêu cầu thì tiến hành thông báo bổ sung, sửa đổi; Nếu hồ sơ thiết kế đạt yêu cầu thì cấp Giấy chứng nhận thẩm định thiết kế.

b) Cách thức thực hiện:

Cơ sở nộp hồ sơ đề nghị thẩm định thiết kế và nhận kết quả trực tiếp tại trụ sở Cục Đăng kiểm Việt Nam hoặc qua hệ thống bưu chính.

c) Hồ sơ đề nghị thẩm định thiết kế bao gồm:

- 01 văn bản đề nghị thẩm định thiết kế (bản chính);

- 03 hồ sơ thiết kế (theo quy định tại khoản 1 Điều 4);

- 01 giấy chứng nhận đăng ký kinh doanh của Cơ sở thiết kế (đối với trường hợp thẩm định thiết kế lần đầu của Cơ sở thiết kế) trong đó ghi rõ doanh nghiệp có chức năng hành nghề thiết kế xe cơ giới (bản sao có chứng thực hoặc bản sao chụp có xác nhận của Cơ sở thiết kế).

d) Thời hạn giải quyết:

Thời hạn thẩm định hồ sơ thiết kế và cấp giấy chứng nhận thẩm định thiết kế: chậm nhất 15 ngày kể từ ngày nhận đầy đủ hồ sơ theo quy định.

Điều 6. Thử nghiệm mẫu điển hình

1. Các hạng mục và đối tượng phải kiểm tra, thử nghiệm được quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

2. Cơ sở thử nghiệm tiến hành thử nghiệm mẫu điển hình theo các tiêu chuẩn, quy chuẩn kỹ thuật, quy định hiện hành của Bộ Giao thông vận tải đối với xe cơ giới; lập báo cáo kết quả thử nghiệm và chịu trách nhiệm về các kết quả thử nghiệm của mình. Trường hợp cần thiết, Cơ quan QLCL có thể trực tiếp giám sát việc thử nghiệm.

Điều 7. Hồ sơ kiểm tra sản phẩm

1. Hồ sơ kiểm tra của linh kiện (thuộc đối tượng phải kiểm tra quy định tại Phụ lục IV ban hành kèm theo Thông tư này) bao gồm:

a) Báo cáo kết quả thử nghiệm linh kiện;

b) Bản vẽ kỹ thuật kèm các thông số của sản phẩm; Bản đăng ký thông số kỹ thuật theo quy chuẩn, tiêu chuẩn tương ứng;

c) Ảnh chụp sản phẩm; Bản thuyết minh các ký hiệu, số đóng trên sản phẩm (nếu có);

d) Bản mô tả quy trình công nghệ sản xuất và quy trình kiểm tra chất lượng sản phẩm.

2. Hồ sơ kiểm tra của xe cơ giới bao gồm:

a) Báo cáo kết quả thử nghiệm về chất lượng an toàn kỹ thuật và bảo vệ môi trường theo các tiêu chuẩn, quy chuẩn kỹ thuật, quy định hiện hành của Bộ Giao thông vận tải đối với xe cơ giới.

b) Hồ sơ thiết kế đã được Cơ quan QLCL thẩm định hoặc các tài liệu thay thế quy định tại khoản 2 Điều 4 của Thông tư này;

c) Ảnh chụp kiểu dáng; Bản đăng ký thông số kỹ thuật theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này;

d) Bản thống kê các tổng thành, hệ thống sản xuất trong nước và nhập khẩu dùng để sản xuất, lắp ráp sản phẩm theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này;

đ) Đối với linh kiện nhập khẩu thuộc danh mục phải kiểm tra quy định tại Phụ lục IV ban hành kèm theo Thông tư này thì Cơ sở sản xuất, lắp ráp xe cơ giới phải cung cấp bản sao chụp có xác nhận của Cơ sở sản xuất một trong các tài liệu sau:

- Văn bản của Tổ chức nước ngoài, trong nước xác nhận linh kiện nhập khẩu đã được kiểm tra theo hiệp định hoặc thỏa thuận thừa nhận lẫn nhau mà Việt Nam tham gia ký kết;

- Giấy chứng nhận do cơ quan có thẩm quyền nước ngoài xác nhận kiểu loại linh kiện thỏa mãn quy định ECE tương ứng của Liên Hiệp quốc;

- Báo cáo kết quả thử nghiệm của Cơ sở thử nghiệm trong đó xác nhận linh kiện thỏa mãn tiêu chuẩn, quy chuẩn kỹ thuật hiện hành của Việt Nam.

e) Bản mô tả quy trình công nghệ sản xuất, lắp ráp và quy trình kiểm tra chất lượng sản phẩm;

g) Bản thuyết minh phương pháp và vị trí đóng số khung, số động cơ;

h) Tài liệu hướng dẫn sử dụng và bảo hành sản phẩm.

3. Hồ sơ kiểm tra sản phẩm phải được lưu trữ tại Cơ quan QLCL và Cơ sở sản xuất ít nhất 02 năm kể từ thời điểm Cơ sở sản xuất ngừng sản xuất, lắp ráp kiểu loại sản phẩm đã được cấp giấy chứng nhận.

Điều 8. Đánh giá điều kiện kiểm tra chất lượng tại cơ sở sản xuất

1. Để đảm bảo việc duy trì chất lượng các sản phẩm sản xuất hàng loạt, Cơ sở sản xuất cần thực hiện các công việc sau:

a) Xây dựng quy trình và hướng dẫn nghiệp vụ kiểm tra chất lượng cho từng kiểu loại sản phẩm từ khâu kiểm soát chất lượng linh kiện đầu vào, kiểm tra chất lượng trên từng công đoạn cho tới khâu kiểm soát việc bảo hành, bảo dưỡng;

b) Trang bị các thiết bị kiểm tra cần thiết cho từng công đoạn sản xuất. Danh mục các thiết bị tối thiểu cần thiết để thực hiện việc kiểm tra chất lượng xuất xưởng xe cơ giới được quy định tại Phụ lục VII ban hành kèm theo Thông tư này; hàng năm, các thiết bị kiểm tra chất lượng xuất xưởng này phải được Cơ quan QLCL kiểm tra và xác nhận tình trạng hoạt động;

c) Có kỹ thuật viên chịu trách nhiệm về chất lượng xuất xưởng sản phẩm được Nhà sản xuất nước ngoài (bên chuyển giao công nghệ) hoặc Cơ quan QLCL cấp chứng chỉ nghiệp vụ kiểm tra chất lượng phù hợp với loại sản phẩm sản xuất, lắp ráp.

2. Cơ quan QLCL thực hiện việc đánh giá điều kiện kiểm tra chất lượng sản phẩm tại Cơ sở sản xuất theo các phương thức sau:

a) Đánh giá lần đầu được thực hiện khi cấp giấy chứng nhận theo quy định tại Điều 9 của Thông tư này;

b) Đánh giá hàng năm được thực hiện định kỳ hàng năm;

c) Đánh giá đột xuất được thực hiện khi Cơ sở sản xuất có dấu hiệu vi phạm các quy định liên quan đến việc kiểm tra chất lượng hoặc khi có các khiếu nại về chất lượng sản phẩm.

Nội dung đánh giá điều kiện kiểm tra chất lượng sản phẩm tại Cơ sở sản xuất được thực hiện trên cơ sở tiêu chuẩn ISO/TS 16949 “Yêu cầu cụ thể đối với hệ thống quản lý chất lượng của các doanh nghiệp sản xuất, lắp ráp xe cơ giới và linh kiện xe cơ giới”.

3. Đối với các kiểu loại sản phẩm tương tự, không có sự thay đổi cơ bản về quy trình kiểm tra thì Cơ quan QLCL chỉ thực hiện đánh giá điều kiện kiểm tra chất lượng cho kiểu loại sản phẩm đầu tiên.

Điều 9. Cấp giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường

1. Cơ quan QLCL căn cứ vào hồ sơ kiểm tra sản phẩm theo quy định tại Điều 7 và báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng sản phẩm tại Cơ sở sản xuất theo quy định tại khoản 2 Điều 8 của Thông tư này để cấp giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường (gọi tắt là giấy chứng nhận) cho kiểu loại sản phẩm theo mẫu tương ứng được quy định tại Phụ lục VIII ban hành kèm theo Thông tư này.

2. Thủ tục cấp giấy chứng nhận:

a) Trình tự thực hiện:

- Cơ sở sản xuất lập hồ sơ kiểm tra sản phẩm theo quy định tại Điều 7 của Thông tư này và nộp trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

- Cục Đăng kiểm Việt Nam tiếp nhận và kiểm tra thành phần hồ sơ kiểm tra sản phẩm: nếu hồ sơ không đầy đủ theo quy định thì hướng dẫn Cơ sở sản xuất hoàn thiện lại; Nếu hồ sơ đầy đủ theo quy định thì thống nhất về thời gian và địa điểm thực hiện đánh giá điều kiện kiểm tra chất lượng sản phẩm tại Cơ sở sản xuất.

- Cục Đăng kiểm Việt Nam tiến hành kiểm tra nội dung hồ sơ và thực hiện đánh giá điều kiện kiểm tra chất lượng sản phẩm tại Cơ sở sản xuất theo quy định tại khoản 2 Điều 8 của Thông tư này: Nếu chưa đạt yêu cầu thì thông báo để Cơ sở sản xuất hoàn thiện lại; Nếu đạt yêu cầu thì cấp Giấy chứng nhận.

b. Cách thức thực hiện:

Cơ sở sản xuất nộp hồ sơ kiểm tra và nhận kết quả trực tiếp tại trụ sở Cục Đăng kiểm Việt Nam hoặc qua hệ thống bưu chính;

c) Thành phần, số lượng hồ sơ:

01 bộ hồ sơ kiểm tra sản phẩm theo quy định tại khoản 1; khoản 2 Điều 7 của Thông tư này.

d) Thời hạn giải quyết:

Thời hạn cấp giấy chứng nhận: Trong phạm vi 05 ngày kể từ ngày hồ sơ kiểm tra đầy đủ theo quy định và kết quả đánh giá điều kiện kiểm tra chất lượng tại Cơ sở sản xuất đạt yêu cầu.

Điều 10. Kiểm tra trong quá trình sản xuất, lắp ráp hàng loạt

1. Sau khi sản phẩm được cấp giấy chứng nhận, Cơ sở sản xuất tiến hành sản xuất hàng loạt, kiểm tra chất lượng trong suốt quá trình sản xuất, lắp ráp cho từng sản phẩm và phải đảm bảo các sản phẩm này đạt tiêu chuẩn, quy chuẩn kỹ thuật như hồ sơ kiểm tra sản phẩm và mẫu điển hình đã được chứng nhận.

2. Cơ sở sản xuất phải chịu trách nhiệm về nguồn gốc, xuất xứ, chất lượng các sản phẩm xuất xưởng.

3. Từng sản phẩm sản xuất hàng loạt phải được Cơ sở sản xuất kiểm tra chất lượng xuất xưởng (gọi tắt là kiểm tra xuất xưởng) theo một trong hai hình thức kiểm tra xuất xưởng có sự giám sát của Cơ quan QLCL hoặc tự kiểm tra xuất xưởng:

a) Kiểm tra xuất xưởng có sự giám sát của Cơ quan QLCL.

Cơ quan QLCL thực hiện giám sát việc kiểm tra xuất xưởng (gọi tắt là giám sát) tại các Cơ sở sản xuất, lắp ráp xe cơ giới chở người hoặc xe cơ giới được lắp ráp từ linh kiện rời trong các trường hợp sau:

- Cơ sở sản xuất lần đầu tiên sản xuất, lắp ráp xe cơ giới;

- Cơ sở sản xuất có chất lượng sản phẩm không ổn định. Chất lượng sản phẩm được coi là không ổn định nếu tỉ lệ giữa số sản phẩm không đạt yêu cầu, phải giám sát lại và tổng số sản phẩm được giám sát như sau:

+ Lớn hơn 5% tính cho cả đợt giám sát hoặc

+ Lớn hơn 10% tính cho một tháng bất kỳ của đợt giám sát.

- Cơ sở sản xuất vi phạm các quy định liên quan đến kiểm tra chất lượng nhưng chưa đến mức phải thu hồi giấy chứng nhận.

Các nội dung giám sát được quy định tại Phụ lục IX ban hành kèm theo Thông tư này. Thời gian của một đợt giám sát là 06 tháng (có sản phẩm xuất xưởng) hoặc 500 sản phẩm tùy theo yếu tố nào đến trước.

Sau đợt giám sát, nếu chất lượng sản phẩm ổn định và Cơ sở sản xuất thực hiện đúng quy định liên quan đến kiểm tra chất lượng thì sẽ được áp dụng hình thức tự kiểm tra xuất xưởng theo quy định tại điểm b khoản này.

b) Tự kiểm tra xuất xưởng

Các Cơ sở sản xuất không thuộc diện phải giám sát quy định tại điểm a khoản này được tự thực hiện việc kiểm tra xuất xưởng theo các quy định hiện hành.

Cơ quan QLCL có thể kiểm tra đột xuất. Nếu kết quả kiểm tra đột xuất cho thấy Cơ sở sản xuất vi phạm các quy định liên quan đến việc kiểm tra chất lượng sản phẩm thì tùy theo mức độ vi phạm sẽ bị thu hồi giấy chứng nhận hoặc phải áp dụng hình thức giám sát như quy định tại điểm a khoản này.

3. Hồ sơ xuất xưởng đối với xe cơ giới

a) Đối với xe cơ giới đã được cấp giấy chứng nhận và có báo cáo kết quả kiểm tra, giám sát của lô xe đã thực hiện, Cơ sở sản xuất được nhận phôi phiếu kiểm tra chất lượng xuất xưởng (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này) tương ứng với số lượng của lô xe đó.

Căn cứ vào kết quả kiểm tra của từng sản phẩm, Cơ sở sản xuất cấp phiếu kiểm tra chất lượng xuất xưởng (gọi tắt là phiếu xuất xưởng) cho xe cơ giới. Phiếu xuất xưởng phải do người có thẩm quyền (cấp trưởng, cấp phó hoặc cấp dưới trực tiếp được ủy quyền bằng văn bản của thủ trưởng Cơ sở sản xuất) ký tên, đóng dấu.

Phiếu xuất xưởng cấp cho xe cơ giới nêu trên dùng để làm thủ tục đăng ký xe cơ giới.

b) Cơ sở sản xuất có trách nhiệm lập và cấp cho từng xe cơ giới xuất xưởng các hồ sơ sau đây:

- Phiếu xuất xưởng theo quy định tại điểm a khoản này;

- Tài liệu hướng dẫn sử dụng trong đó có các thông số kỹ thuật chính và hướng dẫn sử dụng các thiết bị an toàn của xe;

- Phiếu bảo hành sản phẩm trong đó ghi rõ điều kiện bảo hành và địa chỉ các cơ sở bảo hành.

c) Cơ sở sản xuất có trách nhiệm báo cáo và truyền dữ liệu liên quan đến việc kiểm tra xe xuất xưởng tới Cơ quan QLCL.

Điều 11. Thu hồi giấy chứng nhận

Giấy chứng nhận sẽ hết hiệu lực và bị thu hồi trong các trường hợp sau:

1. Khi sản phẩm không còn thỏa mãn các quy định, tiêu chuẩn, quy chuẩn kỹ thuật hiện hành hoặc sản phẩm có sự thay đổi, không phù hợp với giấy chứng nhận đã cấp;

2. Kết quả đánh giá điều kiện kiểm tra chất lượng sản phẩm cho thấy Cơ sở sản xuất vi phạm nghiêm trọng các quy định liên quan đến việc kiểm tra chất lượng sản phẩm và cấp phiếu xuất xưởng;

3. Cơ sở sản xuất không thực hiện việc triệu hồi sản phẩm bị lỗi kỹ thuật theo quy định tại Chương III của Thông tư này.

Chương 3.

QUY ĐỊNH VỀ TRIỆU HỒI CÁC SẢN PHẨM BỊ LỖI KỸ THUẬT

Điều 12. Sản phẩm phải triệu hồi

Cơ sở sản xuất phải triệu hồi các sản phẩm do mình sản xuất, lắp ráp trong các trường hợp sau:

1. Sản phẩm vi phạm các quy định, tiêu chuẩn, quy chuẩn kỹ thuật hiện hành bắt buộc áp dụng cho đối tượng sản phẩm đó;

2. Sản phẩm gây ra nguy hiểm về sinh mạng và tài sản do các lỗi kỹ thuật trong quá trình thiết kế, chế tạo;

3. Sản phẩm dù chưa gây tổn thất về người và tài sản nhưng qua quá trình sử dụng có thể gây nguy hiểm trong một số điều kiện nhất định.

Cơ quan QLCL sẽ căn cứ theo các quy định, tiêu chuẩn, quy chuẩn kỹ thuật hiện hành, các thông tin, kết quả điều tra để xem xét và đưa ra quyết định buộc thực hiện triệu hồi sản phẩm.

Điều 13. Triệu hồi sản phẩm

1. Đối với Cơ sở sản xuất:

Trường hợp phát hiện ra lỗi kỹ thuật của các sản phẩm đã bán ra thị trường, Cơ sở sản xuất cần thực hiện các công việc sau đây:

a) Tạm dừng việc cho xuất xưởng các sản phẩm của kiểu loại sản phẩm bị lỗi kỹ thuật;

b) Trong thời gian không quá 05 ngày làm việc kể từ ngày phát hiện ra lỗi kỹ thuật, Cơ sở sản xuất phải thông báo bằng văn bản tới các đại lý bán hàng yêu cầu tạm dừng việc cung cấp sản phẩm cùng loại bị lỗi kỹ thuật ra thị trường;

c) Trong thời gian không quá 10 ngày làm việc kể từ ngày phát hiện ra lỗi kỹ thuật, Cơ sở sản xuất phải gửi tới Cơ quan QLCL báo cáo bằng văn bản thông tin chi tiết về nguyên nhân xảy ra lỗi kỹ thuật, biện pháp khắc phục, số lượng sản phẩm phải triệu hồi và kế hoạch triệu hồi cụ thể;

d) Trong thời gian không quá 05 ngày kể từ khi Cơ quan QLCL nhận được kế hoạch về việc triệu hồi, Cơ sở sản xuất sẽ được thông báo kết quả phê chuẩn kế hoạch này. Việc triệu hồi sản phẩm phải tuân thủ theo yêu cầu của thông báo này;

đ) Cơ sở sản xuất phải báo cáo ít nhất là 03 tháng một lần việc thực hiện triệu hồi sản phẩm theo kế hoạch;

e) Sau thời gian không quá 30 ngày kể từ khi hoàn tất việc triệu hồi, Cơ sở sản xuất phải báo cáo bằng văn bản về kết quả thực hiện việc triệu hồi tới Cơ quan QLCL;

g) Cơ sở sản xuất phải chịu mọi phí tổn liên quan đến việc triệu hồi sản phẩm kể cả chi phí vận chuyển.

2. Đối với Cơ quan QLCL

Trường hợp phát hiện ra lỗi kỹ thuật của các sản phẩm đã bán ra thị trường, Cơ quan QLCL cần thực hiện các công việc sau đây:

a) Yêu cầu Cơ sở sản xuất báo cáo về các thông tin liên quan đến lỗi kỹ thuật;

b) Căn cứ vào mức độ nguy hiểm và khẩn cấp của lỗi kỹ thuật để có yêu cầu cụ thể bằng văn bản về kế hoạch khắc phục của Cơ sở sản xuất trong phạm vi không quá 05 ngày;

c) Thông tin về sản phẩm bị triệu hồi trên trang thông tin điện tử chính thức của Cơ quan QLCL một cách kịp thời, đầy đủ và khách quan.

d) Theo dõi việc thực hiện của Cơ sở sản xuất theo kế hoạch triệu hồi đã thông báo;

đ) Tạm thời thu hồi giấy chứng nhận của các sản phẩm bị lỗi kỹ thuật cho đến khi Cơ sở sản xuất hoàn tất việc triệu hồi sản phẩm theo quy định. Trong thời hạn 03 tháng kể từ ngày cuối cùng phải thực hiện việc triệu hồi mà Cơ sở sản xuất không có báo cáo về việc hoàn thành việc triệu hồi thì giấy chứng nhận kiểu loại nêu trên sẽ bị thu hồi vĩnh viễn và đương nhiên mất hiệu lực.

Điều 14. Trách nhiệm của các cơ quan, tổ chức, cá nhân liên quan

1. Cơ sở sản xuất có trách nhiệm sau:

a) Thiết lập hệ thống quản lý chất lượng và theo dõi thông tin về các khách hàng mua sản phẩm để có thể thông tin khi cần thiết;

b) Thiết lập hệ thống thu thập các thông tin về chất lượng sản phẩm, phân tích các lỗi kỹ thuật và lưu trữ lại các thông tin có liên quan;

c) Chủ động báo cáo đầy đủ thông tin liên quan đến lỗi kỹ thuật. Trong quá trình Cơ quan QLCL điều tra phải hợp tác đầy đủ và cung cấp các thông tin cần thiết khi được yêu cầu;

d) Thông báo các thông tin cần thiết liên quan đến việc triệu hồi cho các đại lý, trạm dịch vụ và khách hàng;

đ) Thực hiện triệu hồi sản phẩm theo đúng yêu cầu của Thông tư này.

2. Các tổ chức, cá nhân sở hữu phương tiện có quyền và trách nhiệm sau:

a) Thông báo về lỗi kỹ thuật xuất hiện khi sử dụng cho Cơ sở sản xuất và Cơ quan QLCL;

b) Hợp tác đầy đủ với Cơ quan QLCL trong quá trình điều tra và tạo điều kiện để Cơ sở sản xuất triệu hồi sản phẩm theo quy định.

3. Cơ quan QLCL có trách nhiệm:

a) Hướng dẫn thực hiện việc triệu hồi sản phẩm theo Thông tư này;

b) Bắt buộc việc thực hiện các quy định về triệu hồi sản phẩm;

c) Thông tin một cách chính xác, đầy đủ và công bằng về các sản phẩm phải triệu hồi theo yêu cầu của cơ quan có thẩm quyền;

d) Thu hồi tạm thời hay vĩnh viễn giấy chứng nhận kiểu loại sản phẩm phải triệu hồi.

Điều 15. Các yêu cầu khác

1. Trong trường hợp cần thiết, Cơ quan QLCL có thể trưng cầu các chuyên gia để đánh giá mức độ nguy hiểm của lỗi kỹ thuật để có thể đưa ra các quyết định cần thiết.

2. Cơ quan QLCL có quyền yêu cầu Cơ sở sản xuất phải trả các khoản chi phí liên quan đến việc kiểm tra, thử nghiệm hoặc giám định sản phẩm bị lỗi kỹ thuật theo quy định.

3. Các Cơ sở sản xuất vi phạm các quy định này thì tùy theo mức độ vi phạm có thể bị tạm dừng hoặc chấm dứt việc chứng nhận đối với tất cả các sản phẩm.

Chương 4.

HIỆU LỰC THI HÀNH

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký và bãi bỏ Quyết định số 34/2005/QĐ-BGTVT ngày 21/07/2005 của Bộ trưởng Bộ Giao thông vận tải.

2. Các giấy chứng nhận, phiếu xuất xưởng còn hiệu lực đã được cấp trước ngày Thông tư này có hiệu lực vẫn có giá trị đến hết thời hạn sử dụng.

Chương 5.

TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm của Cơ quan QLCL

1. Căn cứ vào chức năng và nhiệm vụ được giao, hướng dẫn nghiệp vụ kiểm tra được quy định tại Thông tư này;

2. Thống nhất phát hành, quản lý và hướng dẫn sử dụng đối với các giấy chứng nhận và phôi phiếu xuất xưởng;

3. Thông báo danh sách các Cơ sở thử nghiệm thực hiện việc thử nghiệm linh kiện, xe cơ giới phục vụ cho công tác chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường;

4. Tổ chức kiểm tra, thanh tra theo định kỳ hoặc đột xuất đối với việc thực hiện kiểm tra chất lượng của Cơ sở sản xuất;

5. Tổ chức thực hiện việc kiểm tra, thử nghiệm các linh kiện nhập khẩu thuộc danh mục phải kiểm tra, thử nghiệm quy định tại Phụ lục IV ban hành kèm theo Thông tư này khi có nghi vấn về chất lượng;

6. Tổng hợp kết quả thực hiện công tác kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới để định kỳ báo cáo Bộ Giao thông vận tải.

Điều 18. Trách nhiệm của Cơ sở sản xuất

1. Xây dựng hệ thống quản lý chất lượng nhằm đảm bảo việc duy trì chất lượng các sản phẩm sản xuất hàng loạt;

2. Thực hiện trách nhiệm triệu hồi các sản phẩm bị lỗi kỹ thuật theo quy định của Thông tư này;

3. Hợp tác đầy đủ với Cơ quan QLCL trong quá trình thanh tra, kiểm tra về chất lượng sản phẩm.

Điều 19. Phí và lệ phí:

Cơ quan QLCL và Cơ sở thử nghiệm được thu các khoản thu theo các quy định hiện hành của Bộ Tài chính.

Điều 20. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các vụ, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 20;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh; TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát thủ tục hành chính (VPCP);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ GTVT;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC I

SẢN PHẨM CÙNG KIỂU LOẠI
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

1. Sản phẩm cùng kiểu loại là các sản phẩm của cùng một chủ sở hữu công nghiệp, cùng nhãn hiệu, thiết kế và các thông số kỹ thuật, được sản xuất theo cùng một dây chuyền công nghệ.

2. Đối với các xe có sự thay đổi nhằm tăng tính tiện nghi và thẩm mỹ vẫn có thể coi là sản phẩm cùng kiểu loại nếu sản phẩm vẫn thỏa mãn các tiêu chuẩn, quy chuẩn hiện hành và không thay đổi các thông số kỹ thuật dưới đây:

- Loại xe;

- Nhãn hiệu xe;

- Kích thước và trọng lượng cơ bản của xe (sai lệch không vượt quá giới hạn sai số cho phép được quy định tại các quy chuẩn, tiêu chuẩn hiện hành);

- Số người cho phép chở;

- Kiểu dáng, kết cấu của cabin(*), khung hoặc thân vỏ xe;

- Động cơ, hệ thống truyền lực(*);

- Loại nhiên liệu sử dụng(*);

- Hệ thống phanh: kiểu dẫn động, cơ cấu phanh;

- Hệ thống lái: kiểu cơ cấu lái(*);

- Hệ thống treo: kiểu hệ thống treo, kiểu kết cấu của bộ phận đàn hồi;

- Hệ thống chuyển động: kiểu loại cầu bị động;

- Cơ cấu chuyên dùng (nếu có).

Ghi chú:(*) Không áp dụng đối với rơ moóc và sơ mi rơ moóc

PHỤ LỤC II

NỘI DUNG HỒ SƠ THIẾT KẾ
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

A. Thuyết minh thiết kế kỹ thuật xe cơ giới

Thuyết minh thiết kế kỹ thuật xe cơ giới phải thể hiện được các nội dung cơ bản sau đây:

1) Lời nói đầu: Trong phần này cần giới thiệu được mục đích của việc thiết kế sản phẩm và các yêu cầu mà thiết kế cần phải đáp ứng.

2) Bố trí chung của xe thiết kế, tính toán về trọng lượng và phân bố trọng lượng, tính toán lựa chọn trang thiết bị chuyên dùng lắp trên xe (nếu có), thuyết minh về đặc tính kỹ thuật cơ bản của xe thiết kế và của xe cơ sở (nếu có).

3) Tính toán các đặc tính động học, động lực học và kiểm nghiệm bền các chi tiết, tổng thành, hệ thống theo các nội dung như sau:

Stt

Nội dung tính toán

Loại hình sản xuất

Sản xuất từ xe cơ sở đã được chứng nhận

Sản xuất từ linh kiện rời hoặc xe chưa được chứng nhận

Rơ moóc, sơ mi rơ moóc

a)

Tính toán các đặc tính động học và động lực học

1

Động lực học kéo và khả năng tăng tốc của xe

x(1)

x

---

2

Tính ổn định ngang, ổn định dọc của xe khi không tải và khi đầy tải

x

x

x

3

Tính ổn định của xe khi quay vòng

x

x

---

4

Tính ổn định của xe có lắp cơ cấu chuyên dùng khi cơ cấu chuyên dùng hoạt động (2)

x

x

x

5

Động học lái

x(3)

x

x(4)

6

Động học quay vòng của đoàn xe

---

---

x

7

Động lực học khi phanh

---

x

x

8

Động học cơ cấu nâng hạ thùng chở hàng (5)

x

x

x

b)

Tính toán kiểm nghiệm bền các chi tiết, tổng thành, hệ thống

1

Khung xe

x (6)

x

x

2

Khung xương của thân xe; Dầm ngang sàn xe hoặc dầm ngang của thùng chở hàng; Liên kết của thân xe hoặc thùng chở hàng với khung xe.

x

x

x

3

Khung xương ghế và liên kết của ghế với sàn xe

x

x

x (7)

4

Hộp số

---

x

---

5

Trục các đăng

x (8)

x

---

6

Cầu xe

---

x

x

7

Lốp xe

---

x

x

8

Cơ cấu lái; Dẫn động lái

---

x

x (4)

9

Cơ cấu phanh, Dẫn động phanh

---

x

x

10

Hệ thống treo

---

x

x

11

Xi téc

Vỏ xi téc ở trạng thái vận hành và trạng thái chịu áp suất (nếu có)

x

x

x

Mối hàn giữa xi téc và chân đỡ

x

x

x

12

Chốt kéo sơ mi rơ moóc; Liên kết chốt kéo với khung sơ mi rơ moóc

---

---

x

13

Chốt hãm contenơ

---

---

x

14

Liên kết giữa các bộ phận của trang thiết bị chuyên dùng; Liên kết các trang thiết bị chuyên dùng với khung xe

x

x

x

15

Các tính toán khác (nếu có) (9)

x

x

x

Ghi chú:

x: Có áp dụng.

---: Không áp dụng

(1): Chỉ áp dụng đối với xe có kích thước bao lớn hơn xe cơ sở

(2): Chỉ áp dụng với các xe như: Ôtô cần cẩu, Ô tô tải có lắp cần cẩu, Ô tô nâng người làm việc trên cao, Ô tô tải tự đổ, …

(3): Chỉ áp dụng khi có sự thay đổi chiều dài cơ sở của xe cơ sở

(4): Chỉ áp dụng đối với xe có trang bị hệ thống lái.

(5): Chỉ áp dụng đối với xe có trang bị cơ cấu nâng hạ thùng chở hàng.

(6): Chỉ áp dụng trong các trường hợp sau:

- Khi có sự thay đổi về kết cấu khung xe của xe cơ sở (như nối táp, gia cường).

- Đối với ô tô tải có lắp cần cẩu: Tính toán kiểm nghiệm bền dầm dọc của khung xe tại trạng thái nâng hàng gây ra mô men uốn lớn nhất về phía sau.

(7): Chỉ áp dụng đối với rơ moóc, sơ mi rơ moóc chở người.

(8): Chỉ áp dụng khi có sự thay đổi chiều dài của trục các đăng.

(9): Chỉ áp dụng đối với những nội dung tính toán kiểm nghiệm bền cho các chi tiết, tổng thành khác tùy thuộc vào đặc điểm kết cấu cụ thể của từng loại phương tiện được thiết kế và loại hình sản xuất, lắp ráp thực tế.

Trường hợp có cơ sở để kết luận sự thỏa mãn về độ bền của các chi tiết, tổng thành, hệ thống thuộc các hạng mục bắt buộc phải tính toán kiểm nghiệm bền nêu trên thì trong thuyết minh phải nêu rõ lý do của việc không tính toán kiểm nghiệm bền đối với các hạng mục này.

4) Kết luận chung của bản thuyết minh;

5) Mục lục và các tài liệu tham khảo trong quá trình thiết kế.

B. Bản vẽ kỹ thuật:

- Bản vẽ bố trí chung của xe cơ giới;

- Bản vẽ lắp đặt của các tổng thành, hệ thống lên xe (Riêng đối với các xe được thiết kế từ xe cơ sở thì chỉ là các bản vẽ lắp đặt của các tổng thành, hệ thống lên xe cơ sở);

- Bản vẽ kết cấu và các thông số kỹ thuật của các tổng thành, hệ thống sản xuất trong nước.

Các bản vẽ kỹ thuật nói trên phải được trình bày theo các tiêu chuẩn Việt Nam hiện hành.

PHỤ LỤC III

MẪU - GIẤY CHỨNG NHẬN THẨM ĐỊNH THIẾT KẾ
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số (N0): |

GIẤY CHỨNG NHẬN THẨM ĐỊNH THIẾT KẾ

Căn cứ vào hồ sơ thiết kế số: | Ngày:
Căn cứ vào kết quả thẩm định tại biên bản thẩm định số: | Ngày:

CỤC ĐĂNG KIỂM VIỆT NAM

Chứng nhận:

Ký hiệu thiết kế:

Cơ sở thiết kế:

Địa chỉ:

Cơ sở SXLR:

Địa chỉ:

ĐÃ ĐƯỢC CỤC ĐĂNG KIỂM VIỆT NAM THẨM ĐỊNH

Nội dung chính của bản thiết kế:

Ngày tháng năm
CỤC ĐĂNG KIỂM VIỆT NAM

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cơ quan QLCL quy định cụ thể.

PHỤ LỤC IV

HẠNG MỤC VÀ ĐỐI TƯỢNG PHẢI KIỂM TRA, THỬ NGHIỆM
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

Stt | Hạng mục kiểm tra (*) | Đối tượng kiểm tra
 |  | Ô tô | Rơ moóc và Sơ mi rơ moóc | Ô tô sát xi | Linh kiện
1 | Số nhận dạng (VIN) | X | X | X | -
2 | Yêu cầu an toàn chung | X | X | X | -
3 | Khối lượng và kích thước | X | X | X | -
4 | Hệ thống phanh | X | X | - | X(1)
5 | Đèn chiếu sáng phía trước | X | - | - | X
6 | Đèn tín hiệu | X | X | - | -
7 | Đồng hồ đo tốc độ | X | - | - | -
8 | Còi | X | - | - | -
9 | Khí thải | X | - | X | -
10 | Độ ồn | X | - | - | -
11 | Kính chắn gió và kính cửa | X | - | - | X
12 | Gương chiếu hậu | X | - | - | X
13 | Lốp xe | X | X | X | X
14 | Chạy thử | X | X | X(2) | -
15 | Thử kín nước | X(3) | - | - | -

Ghi chú:

X: Áp dụng;

-: Không áp dụng;

(*): Theo các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành;

(1): Chỉ áp dụng cho bình chứa khí nén của hệ thống phanh;

(2): Đối với ô tô sát xi không có buồng lái việc chạy thử chỉ thực hiện khi xe đáp ứng các yêu cầu thử nghiệm;

(3): Áp dụng cho ô tô chở người.

PHỤ LỤC V

MẪU - BẢN ĐĂNG KÝ THÔNG SỐ KỸ THUẬT
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

BẢN ĐĂNG KÝ THÔNG SỐ KỸ THUẬT Ô TÔ

1 | Thông tin chung
1.1 | Loại phương tiện:
1.2 | Nhãn hiệu: |  |  |  |  |  |  |  |  |  | Số loại:
1.3 | Cơ sở sản xuất:
1.3.1 | Địa chỉ:
1.3.2 | Điện thoại: |  |  |  |  |  |  |  |  |  | Fax:
1.3.3 | Người đại diện: |  |  |  |  |  |  |  |  |  | Chức danh:
1.4 | Xưởng lắp ráp:
1.4.1 | Địa chỉ xưởng lắp ráp:
1.5 | Mã nhận dạng phương tiện (VIN): |  |  |  |  |  |  |  |  |  | Vị trí:
1.6 | Nơi đóng số VIN: |  |  |  |  |  |  |  |  |  | Nơi đóng số động cơ:
2 | Các thông số và tính năng kỹ thuật cơ bản
2.1 | Khối lượng
2.1.1 | Khối lượng bản thân: |  |  | (kg) |  |  |
2.1.1.1 | Phân bố lên trục 1: |  |  | (kg) |  |  | 2.1.1.3. Phân bố lên trục 3: (kg)
2.1.1.2 | Phân bố lên trục 2: |  |  | (kg) |  |  | 2.1.1.4. Phân bố lên trục 4: (kg)
2.1.2 | Khối lượng hàng chuyên chở (*): |  |  | (kg) |  |  |
2.1.3 | Số người cho phép chở (kể cả người lái):
2.1.4 | Khối lượng toàn bộ: |  |  | (kg) |  |  |
2.1.4.1 | Phân bố lên trục 1: |  |  | (kg) |  |  | 2.1.4.3. Phân bố lên trục 3: (kg)
2.1.4.2 | Phân bố lên trục 2: |  |  | (kg) |  |  | 2.1.4.4. Phân bố lên trục 4: (kg)
2.1.5 | Khối lượng cho phép lớn nhất trên trục:
2.1.5.1 | Trục 1: |  |  | (kg) |  |  | 2.1.5.2. Trục 2: (kg)
2.1.5.3 | Trục 3: |  |  | (kg) |  |  | 2.1.5.4. Trục 4: (kg)
2.1.6 | Khối lượng kéo theo cho phép (*): (kg)
2.1.7 | Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ: (kW/tấn)
2.2 | Kích thước
2.2.1 | Kích thước (dài x rộng x cao): (mm)
2.2.2 | Chiều dài cơ sở: (mm)
2.2.3 | Kích thước thùng xe (dài x rộng x cao) (*): (mm)
2.2.4 | Chiều dài đầu/đuôi xe: (mm)
2.2.5 | Vết bánh xe trước/sau: (mm)
2.2.6 | Khoảng sáng gầm xe: (mm)
2.3 | Động cơ
2.3.1 | Nhà sản xuất động cơ:
2.3.2 | Kiểu:
2.3.3 | Loại:
2.3.4 | Đường kính xi lanh, hành trình piston: (mm) x (mm)
2.3.5 | Thể tích làm việc: |  |  | (cm3)
2.3.6 | Tỷ số nén:
2.3.7 | Công suất lớn nhất/tốc độ quay: |  |  | (kW/vòng/phút) |  |  |  |  |  |  |  | Theo tiêu chuẩn:
2.3.8 | Mô men lớn nhất/tốc độ quay: |  |  | (N.m/vòng/phút) |  |  |  |  |  |  |  |
2.3.9 | Tốc độ không tải nhỏ nhất: |  |  | (Vòng/phút) |  |  |  |  |  |  |  |
2.3.10 | Vị trí lắp động cơ:
2.3.11 | Loại nhiên liệu:
2.3.12 | Một số thông số liên quan đến khí thải của xe (**)
2.3.12.1 | Đối với xe lắp động cơ diesel
2.3.12.1.1 | Bơm cao áp
2.3.12.1.2 | Bộ nạp tăng áp
2.3.12.1.3 | Thiết bị làm mát trung gian
2.3.12.1.4 | Bộ tuần hoàn khí xả
2.3.12.1.5 | Bộ xử lý xúc tác
2.3.12.1.6 | Các thiết bị kiểm soát ô nhiễm khác
2.3.12.2 | Đối với xe lắp động cơ xăng
2.3.12.2.1 | Hệ thống cung cấp nhiên liệu
2.3.12.2.2 | Bộ điều khiển
2.3.12.2.3 | Bộ xử lý xúc tác
2.3.12.2.4 | Cảm biến ô xy
2.3.12.2.5 | Các thiết bị kiểm soát ô nhiễm khác
2.3.12.3 | Đối với xe lắp động cơ sử dụng LPG/CNG
2.3.12.3.1 | Bộ điều khiển điện tử việc cấp nhiên liệu LPG/CNG cho động cơ
2.3.13 | Thùng nhiên liệu
2.3.13.1 | Thùng nhiên liệu chính
2.3.13.1.1 | Thể tích: |  | (cm3) |  |  | 2.3.13.1.2. Vị trí lắp đặt:
2.3.13.2 | Thùng nhiên liệu phụ
2.3.13.2.1 | Thể tích: |  | (cm3) |  |  | 2.3.13.2.2. Vị trí lắp đặt:
2.3.14 | Hệ thống điện:
2.3.14.1 | Máy phát điện:
2.3.14.1.1 | Kiểu: |  |  |  |  | 2.3.14.1.2. Điện áp ra danh nghĩa:
2.3.14.2 | Máy khởi động:
2.3.14.3 | ắc quy:
2.3.15 | Tiêu hao nhiên liệu: (l/100km tại tốc độ km/h)
2.4 | Hệ thống truyền lực
2.4.1 | Ly hợp:
2.4.1.1 | Kiểu: |  |  |  |  | 2.4.1.2. Dẫn động
2.4.2 | Hộp số:
2.4.2.1 | Kiểu |  |  |  |  | 2.4.2.2. Điều khiển hộp số:
2.4.3 | Hộp số phụ:
2.4.3.1 | Kiểu |  |  |  |  | 2.4.3.2. Điều khiển hộp số phụ:
2.4.4 | Tỷ số truyền ở các tay số:
 | II: ……; II1 …………; ……………. |  |  |  | Số lùi: ………….. Số phụ I: ……………….
 | I2: ……; II2 …………; …………… |  |  |  | Số lùi: ………….. Số phụ II: ………………
2.4.5 | Công thức bánh xe:
2.4.6 | Cầu chủ động:
2.4.7 | Truyền động tới các cầu chủ động:
2.4.8 | Tỷ số truyền lực cuối cùng:
2.4.9 | Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)
2.4.10 | Độ dốc lớn nhất xe vượt được: (%)
2.5 | Hệ thống treo
2.5.1 | Kiểu treo trục 1: |  |  |  | Giảm chấn trục 1:
2.5.2 | Kiểu treo trục 2: |  |  |  | Giảm chấn trục 2:
2.5.3 | Kiểu treo trục 3: |  |  |  | Giảm chấn trục 3:
2.5.4 | Kiểu treo trục 4: |  |  |  | Giảm chấn trục 4:
2.5.5 | Bộ phận hướng:
2.5.6 | Bánh xe và lốp:
2.5.6.1 | Trục 1: Số lượng: | Cỡ lốp: |  |  |  |  |  | áp suất: |  |  |  |  | (kG/cm2)
2.5.6.2 | Trục 2: Số lượng: | Cỡ lốp: |  |  |  |  |  | áp suất: |  |  |  |  | (kG/cm2)
2.5.6.3 | Trục 3: Số lượng: | Cỡ lốp: |  |  |  |  |  | áp suất: |  |  |  |  | (kG/cm2)
2.5.6.4 | Trục 4: Số lượng: | Cỡ lốp: |  |  |  |  |  | áp suất: |  |  |  |  | (kG/cm2)
2.6 | Hệ thống lái
2.6.1 | Kiểu cơ cấu lái:
2.6.2 | Tỷ số truyền:
2.6.3 | Dẫn động:
2.6.4 | Góc quay lớn nhất của bánh xe dẫn hướng
2.6.4.1 | Về bên phải: |  |  |  |  |  |  | Số vòng quay vô lăng lái:
2.6.4.2 | Về bên trái: |  |  |  |  |  |  | Số vòng quay vô lăng lái:
2.6.5 | Góc đặt bánh xe
2.6.5.1 | Độ chụm bánh trước: |  |  |  |  |  |  |  |  |  |  |  |  | (mm)
2.6.5.2 | Góc nghiêng ngoài bánh trước: |  |  |  |  |  |  |  |  |  |  |  |  | (độ)
2.6.5.3 | Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái: |  |  |  |  |  |  |  |  |  |  |  |  | (độ)
2.6.6 | Bán kính quay vòng nhỏ nhất: |  |  |  |  |  |  |  |  |  |  |  |  | (m)
2.7 | Hệ thống phanh
2.7.1 | Phanh chính:
2.7.1.1 | Trục 1: |  |  |  |  |  |  | 2.7.1.2. Trục 2:
2.7.1.3 | Trục 3: |  |  |  |  |  |  | 2.7.1.4. Trục 4:
2.7.2 | Dẫn động phanh chính:
2.7.3 | Áp suất làm việc (đối với phanh khí nén): |  |  |  |  |  |  |  | (kG/cm2)
2.7.4 | Phanh đỗ xe:
2.7.4.1 | Kiểu: |  |  |  |  |  |  |  | 2.7.4.2. Dẫn động:
2.7.5 | Hệ thống phanh dự phòng:
2.7.6 | Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)
2.8. | Thân xe
2.8.1. | Kiểu thân xe/cabin:
2.8.2. | Cửa sổ/cửa thoát hiểm:
2.8.2.1 | Số lượng: |  |  |  |  |  |  |  |  | 2.8.2.2. Loại kính:
2.8.3. | Gương chiếu hậu lắp trong/ngoài xe: |  |  |  |  |  |  |  |  | Số lượng:
2.8.4. | Hệ thống thông gió:
2.8.5. | Hệ thống điều hòa:
2.8.6. | Dây đai an toàn:
2.8.6.1. | Dây đai an toàn cho người lái:
2.8.6.2. | Dây đai an toàn cho hành khách: |  |  |  |  |  |  |  |  | Số lượng:
2.8.7. | Gạt mưa và phun nước rửa kính:
2.9. | Hệ thống chiếu sáng, tín hiệu và các trang thiết bị khác
2.9.1. | Đèn chiếu sáng phía trước:
2.9.1.1. | Số lượng: |  |  |  |  |  |  |  |  | 2.9.1.2. Màu sắc:
2.9.2. | Đèn sương mù:
2.9.2.1 | Số lượng: |  |  |  |  |  |  |  |  | 2.9.2.2. Màu sắc:
2.9.3. | Đèn soi biển số phía sau:
2.9.3.1 | Số lượng: |  |  |  |  |  |  |  |  | 2.9.3.2. Màu sắc:
2.9.4. | Đèn phanh:
2.9.4.1. | Số lượng: |  |  |  |  |  |  |  |  | 2.9.4.2. Màu sắc:
2.9.5. | Đèn lùi:
2.9.5.1. | Số lượng: |  |  |  |  |  |  |  |  | 2.9.5.2. Màu sắc:
2.9.6. | Đèn kích thước trước/sau:
2.9.6.1. | Số lượng: |  |  |  |  |  |  |  |  | 2.9.6.2. Màu sắc:
2.9.7. | Đèn báo rẽ trước/sau/bên:
2.9.7.1. | Số lượng: |  |  |  |  |  |  |  |  | 2.9.7.2. Màu sắc:
2.9.8. | Đèn đỗ xe:
2.9.8.1. | Số lượng: |  |  |  |  |  |  |  |  | 2.9.8.2. Màu sắc:
2.9.9. | Tấm phản quang:
2.9.9.1. | Số lượng: |  |  |  |  |  |  |  |  | 2.9.9.2. Màu sắc:
2.10. | Cơ cấu chuyên dùng và các trang thiết bị khác
2.10.1. | Cơ cấu chuyên dùng:
2.10.2. | Các trang thiết bị khác:
2.11. | Mức tiêu chuẩn khí thải

3. Các chỉ tiêu và mức chất lượng khi kiểm tra xuất xưởng

Stt | Tên chỉ tiêu chất lượng | Đơn vị | Mức chất lượng đăng ký | Phương pháp thử
3.1 | Lực phanh chính | N |  |
3.1.1 | Trục 1 (2 bên) | N |  |
3.1.1.1 | Chênh lệch giữa 2 bên bánh | % |  |
3.1.2 | Trục 2 (2 bên) | N |  |
3.1.2.1 | Chênh lệch giữa 2 bên bánh | % |  |
3.1.3 | Trục 3 (2 bên) | N |  |
3.1.3.1 | Chênh lệch giữa 2 bên bánh | % |  |
3.1.4 | Trục 4 (2 bên) | N |  |
3.1.4.1 | Chênh lệch giữa 2 bên bánh | % |  |
3.2 | Phanh đỗ xe | N |  |
3.3 | Độ trượt ngang bánh dẫn hướng | m/km |  |
3.4 | Cường độ sáng đèn chiếu xa | cd |  |
3.5 | Âm lượng còi | dB(A) |  |
3.6 | Sai số đồng hồ tốc độ (ở tốc độ 40 km/h) | % |  |
3.7 | Thành phần khí xả | %C O |  |
 |  | ppm HC |  |
 |  | % HSU |  |
3.8 | Độ ồn | dB(A) |  |

Ghi chú:

(*) Không bắt buộc đối với ô tô con.

(**) Phục vụ cho việc nhận dạng xe liên quan đến khí thải; Nội dung không áp dụng ghi “-”

Cơ sở sản xuất
(Ký tên và đóng dấu)

BẢN ĐĂNG KÝ THÔNG SỐ KỸ THUẬT
RƠ MOÓC VÀ SƠ MI RƠ MOÓC

1 | Thông tin chung:
1.1 | Loại phương tiện:
1.2 | Nhãn hiệu: |  |  |  |  |  |  |  |  | Số loại:
1.3 | Cơ sở sản xuất:
1.3.1 | Địa chỉ:
1.3.2 | Điện thoại: |  |  |  |  |  |  |  |  | Fax:
1.3.3 | Người đại diện: |  |  |  |  |  |  |  |  | Chức danh:
1.4 | Xưởng lắp ráp:
1.4.1 | Địa chỉ xưởng lắp ráp:
1.5 | Mã nhận dạng phương tiện (VIN): |  |  |  |  |  |  |  |  | Vị trí:
1.6 | Nơi đóng số khung:
2 | Các thông số và tính năng kỹ thuật cơ bản
2.1 | Khối lượng
2.1.1 | Khối lượng bản thân: |  | (kg) |  |  |
2.1.1.1 | Phân bố lên trục 1 (chốt kéo): |  | (kg) |  |  | 2.1.1.3. Phân bố lên trục 3: (kg)
2.1.1.2 | Phân bố lên trục 2: |  | (kg) |  |  | 2.1.1.4. Phân bố lên trục 4: (kg)
2.1.2 | Khối lượng hàng chuyên chở theo thiết kế (*): (kg)
2.1.3 | Khối lượng toàn bộ: |  | (kg) |  |  |
2.1.3.1 | Phân bố lên trục 1 (chốt kéo): |  | (kg) |  |  | 2.1.3.3. Phân bố lên trục 3: (kg)
2.1.3.2 | Phân bố lên trục 2: |  | (kg) |  |  | 2.1.3.4. Phân bố lên trục 4: (kg)
2.1.4 | Khối lượng cho phép lớn nhất trên trục:
2.1.4.1 | Trục 1 (chốt kéo): |  | (kg) |  |  | 2.1.4.2. Trục 2: (kg)
2.1.4.3 | Trục 3: |  | (kg) |  |  | 2.1.4.4. Trục 4: (kg)
2.2 | Kích thước
2.2.1 | Kích thước (dài x rộng x cao): (mm)
2.2.2 | Chiều dài cơ sở: (mm)
2.2.3 | Kích thước thùng xe (dài x rộng x cao) (*): (mm)
2.2.4 | Chiều dài đầu/đuôi xe: (mm)
2.2.5 | Vết bánh xe trước/sau: (mm)
2.2.6 | Khoảng sáng gầm xe: (mm)
2.3 | Hệ thống treo
2.3.1 | Kiểu treo trục 1: |  |  | Giảm chấn trục 1:
2.3.2 | Kiểu treo trục 2: |  |  | Giảm chấn trục 2:
2.3.3 | Kiểu treo trục 3: |  |  | Giảm chấn trục 3:
2.3.4 | Kiểu treo trục 4: |  |  | Giảm chấn trục 4:
2.3.5 | Bộ phận hướng:
2.3.6 | Bánh xe và lốp:
2.3.6.1 | Trục 1: Số lượng: | Cỡ lốp: |  |  |  |  | áp suất: |  |  |  | (kG/cm2)
2.3.6.2 | Trục 2: Số lượng: | Cỡ lốp: |  |  |  |  | áp suất: |  |  |  | (kG/cm2)
2.3.6.3 | Trục 3: Số lượng: | Cỡ lốp: |  |  |  |  | áp suất: |  |  |  | (kG/cm2)
2.3.6.4 | Trục 4: Số lượng: | Cỡ lốp: |  |  |  |  | áp suất: |  |  |  | (kG/cm2)
2.4 | Hệ thống phanh
2.4.1 | Phanh chính:
2.4.1.1 | Trục 1: |  |  |  |  |  | 2.4.1.2. Trục 2:
2.4.1.3 | Trục 3: |  |  |  |  |  | 2.4.1.4. Trục 4:
2.4.2 | Dẫn động phanh chính:
2.4.3 | Áp suất làm việc (đối với phanh khí nén): |  |  |  |  |  |  | (kG/cm2)
2.4.4 | Phanh đỗ xe:
2.4.4.1 | Kiểu: |  |  |  |  |  |  | 2.4.4.2. Dẫn động:
2.4.5 | Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)
2.5. | Hệ thống chiếu sáng, tín hiệu và các trang thiết bị khác
2.5.1 | Đèn soi biển số phía sau:
2.5.1.1 | Số lượng: |  |  |  |  |  |  |  | 2.5.1.2. Màu sắc:
2.5.2 | Đèn phanh:
2.5.2.1 | Số lượng: |  |  |  |  |  |  |  | 2.5.2.2. Màu sắc:
2.5.3 | Đèn lùi:
2.5.3.1 | Số lượng: |  |  |  |  |  |  |  | 2.5.3.2. Màu sắc:
2.5.4 | Đèn kích thước trước/sau:
2.5.4.1 | Số lượng: |  |  |  |  |  |  |  | 2.5.4.2. Màu sắc:
2.5.5 | Đèn báo rẽ trước/sau/bên:
2.5.5.1 | Số lượng: |  |  |  |  |  |  |  | 2.5.5.2. Màu sắc:
2.5.6 | Đèn đỗ xe:
2.5.6.1 | Số lượng: |  |  |  |  |  |  |  | 2.5.6.2. Màu sắc:
2.5.7 | Tấm phản quang:
2.5.7.1 | Số lượng: |  |  |  |  |  |  |  | 2.5.7.2. Màu sắc:
2.6 | Cơ cấu chuyên dùng và các trang thiết bị khác
2.6.1 | Chân chống (nếu có)
2.6.1.1 | Kiểu: |  |  |  | 2.6.1.2. Khả năng chịu tải lớn nhất:
2.6.1.3 | Khoảng cách giữa 2 chân chống:
2.6.2 | Cơ cấu chuyên dùng:
2.6.3 | Các trang thiết bị khác:

3. Các chỉ tiêu và mức chất lượng (*)

Stt | Tên chỉ tiêu chất lượng | Đơn vị | Mức chất lượng đăng ký | Phương pháp thử
3.1 | Lực phanh chính | N |  |
3.1.1 | Trục 1 (2 bên) | N |  |
3.1.1.1 | Chênh lệch giữa 2 bên bánh | % |  |
3.1.2 | Trục 2 (2 bên) | N |  |
3.1.2.1 | Chênh lệch giữa 2 bên bánh | % |  |
3.1.3 | Trục 3 (2 bên) | N |  |
3.1.3.1 | Chênh lệch giữa 2 bên bánh | % |  |
3.1.4 | Trục 4 (2 bên) | N |  |
3.1.4.1 | Chênh lệch giữa 2 bên bánh | % |  |
3.2 | Phanh đỗ xe | N |  |

Ghi chú: (*) Không dưới mức quy định của 22TCN327-05

Cơ sở sản xuất
(Ký tên và đóng dấu)

PHỤ LỤC VI

MẪU - BẢN THỐNG KÊ CÁC TỔNG THÀNH, HỆ THỐNG SẢN XUẤT TRONG NƯỚC VÀ NHẬP KHẨU
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

BẢN THỐNG KÊ CÁC TỔNG THÀNH, HỆ THỐNG SẢN XUẤT TRONG NƯỚC VÀ NHẬP KHẨU

Nhãn hiệu, số loại sản phẩm: ……………………..

TT | Tổng thành, hệ thống (1) | Nguồn gốc |  |  | Nơi sản xuất (2) | Số giấy chứng nhận (3)
 |  | Nhập khẩu | Tự sản xuất | Mua trong nước
1. Động cơ và hệ thống truyền lực |  |  |  |  |  |
1.1 | … |  |  |  |  | -
2. Cầu xe |  |  |  |  |  |
2.1 | Lốp |  |  |  |  | -
2.2 | … |  |  |  |  |
3. Hệ thống lái |  |  |  |  |  | -
4. Hệ thống phanh |  |  |  |  |  |
4.1 | Bình khí nén |  |  |  |  | -
4.2 | … |  |  |  |  | -
5. Hệ thống treo |  |  |  |  |  |
5.1 | … |  |  |  |  | -
6. Hệ thống nhiên liệu |  |  |  |  |  | -
7. Hệ thống điện |  |  |  |  |  |
7.1 | … |  |  |  |  | -
8. Khung và thân vỏ |  |  |  |  |  |
8.1 | … |  |  |  |  | -
9. Trang, thiết bị trong xe |  |  |  |  |  |
9.1 | … |  |  |  |  | -
10. Kính chắn gió, kính cửa |  |  |  |  |  |
10.1 | Kính chắn gió |  |  |  |  |
10.2 | Kính cửa |  |  |  |  |
10.3 | … |  |  |  |  |
11. Đèn chiếu sáng và tín hiệu |  |  |  |  |  |
11.1 | Đèn chiếu sáng phía trước |  |  |  |  |
11.2 | … |  |  |  |  | -
12. Gương chiếu hậu |  |  |  |  |  |
13. Cơ cấu chuyên dùng |  |  |  |  |  | -
14. Các phụ tùng khác (nếu có) |  |  |  |  |  | -

Công ty chúng tôi cam kết sản phẩm nêu trên được sản xuất, lắp ráp từ các phụ tùng mới 100% và có nguồn gốc xuất xứ đúng như bản thống kê này. Nếu có gì sai khác, chúng tôi xin chịu trách nhiệm trước pháp luật.

Cơ sở sản xuất
(Ký tên và đóng dấu)

Ghi chú:

Nếu áp dụng ghi “x”, không áp dụng ghi “-”;

(1) Xem giải thích tại điều 2 của Thông tư này;

(2) Phụ tùng nhập khẩu ghi nước sản xuất, phụ tùng mua trong nước thì ghi rõ tên và địa chỉ Cơ sở sản xuất;

(3) Chỉ áp dụng với các linh kiện thuộc đối tượng phải kiểm tra, thử nghiệm.

PHỤ LỤC VII

DANH MỤC CÁC THIẾT BỊ TỐI THIỂU CẦN THIẾT ĐỂ KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG XE CƠ GIỚI
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

TT | Tên thiết bị | Cơ sở sản xuất (1)
 |  | Ô tô | Rơ moóc và Sơ mi rơ moóc
1 | Thiết bị kiểm tra độ trượt ngang | x | -
2 | Thiết bị kiểm tra góc đặt bánh xe | x(2) | -
3 | Thiết bị kiểm tra góc quay lái của bánh xe dẫn hướng | x | -
4 | Thiết bị kiểm tra lực phanh | x | x
5 | Thiết bị cung cấp khí và điều khiển hệ thống phanh khí nén | - | x
6 | Thiết bị kiểm tra sai số đồng hồ tốc độ | x | -
7 | Thiết bị kiểm tra đèn pha (Kiểm tra được cường độ sáng và độ lệch chùm sáng) | x | -
8 | Thiết bị kiểm tra khí thải | x | -
9 | Thiết bị kiểm tra âm lượng còi và độ ồn | x | -
10 | Thiết bị phun mưa kiểm tra độ kín nước từ bên ngoài | x(3) | -
11 | Cầu nâng hoặc hầm kiểm tra gầm xe | x | -

Ghi chú:

x: Áp dụng

-: Không áp dụng

(1) Các Cơ sở sản xuất xe cơ giới từ xe cơ sở đã được chứng nhận có thể kiểm tra xe bằng thiết bị tại các Trung tâm Đăng kiểm xe cơ giới.

(2) Áp dụng bắt buộc đối với các Cơ sở sản xuất các loại xe có hệ thống treo độc lập

(3) Áp dụng bắt buộc đối với các Cơ sở sản xuất các loại xe chở người.

PHỤ LỤC VIII

MẪU - GIẤY CHỨNG NHẬN
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số (N0): ……………. |

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG Ô TÔ SẢN XUẤT, LẮP RÁP
TYPE APPROVAL CERTIFICATE FOR AUTOMOBILES

Cấp theo Thông tư số /2011/TT-BGTVT của Bộ trưởng Bộ Giao thông vận tải)

Căn cứ vào hồ sơ đăng ký số: Pursuant to the Technical document N0 | Ngày / / Date
Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng: Standard, regulation applied |
Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Pursuant to the results of C.O.P examination report N0 | Ngày / / Date
Căn cứ vào báo cáo kết quả thử nghiệm số: Pursuant to the results of Testing report N0 | Ngày / / Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director Vietnam Register hereby approves that

Loại xe (Vehicle Type):

Nhãn hiệu (Mark): Khối lượng bản thân (Kerb mass): Phân bố lên: - Cầu trước (on front) | Số loại (Model code): Kg Kg - Cầu sau (on rear): kg
Số người cho phép chở kể, cả người cầm lái (Seating capacity including driver): Khối lượng hàng chuyên chở theo thiết kế (Design pay load): Khối lượng hàng chuyên chở cho phép tham gia giao thông (Authorized pay load): Khối lượng toàn bộ theo thiết kế (Design total mass): Khối lượng toàn bộ cho phép tham gia giao thông (Authorized total mass): Kích thước xe: Dài x Rộng x Cao (Overall: length x width x height): |  |  | Người Kg Kg Kg Kg mm
Chiều dài cơ sở (Wheel base): Công thức bánh xe (Drive configuration): Kiểu động cơ (Engine model): Thể tích làm việc (Displacement): Công suất lớn nhất/tốc độ quay (Max. output/rpm): Loại nhiên liệu (Type of fuel): Cỡ lốp (Tyre size): lốp trước (front tyre): |  | mm Loại (Type): cm3 lốp sau (rear tyre):

Tên, địa chỉ cơ sở sản xuất (name and address of manufacturer):

Tên, địa chỉ xưởng lắp ráp (Name and address of assembly plant):

Kiểu loại xe nói trên thỏa mãn các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với ôtô.
The motor vehicle type is in compliance with the current standards of the quality safety and environmental protection for automobiles.

Ghi chú:

Ngày tháng năm (Date)
CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM
Vietnam Register
General Director

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cơ quan QLCL quy định cụ thể

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số (N0): ……………. |

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG RƠ MOÓC VÀ SƠ MI RƠ MOÓC SẢN XUẤT, LẮP RÁP
TYPE APPROVAL CERTIFICATE FOR TRAILERS AND SEMI-TRAILERS

Cấp theo Thông tư số /2011/TT-BGTVT của Bộ trưởng Bộ Giao thông vận tải)

Căn cứ vào hồ sơ đăng ký số: Pursuant to the Technical document N0 | Ngày / / Date
Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng: Standard, regulation applied |
Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Pursuant to the results of C.O.P examination report N0 | Ngày / / Date
Căn cứ vào báo cáo kết quả thử nghiệm số: Pursuant to the results of Testing report N0 | Ngày / / Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director Vietnam Register hereby approves that

Loại xe (Vehicle Type):

Nhãn hiệu (Mark): Khối lượng bản thân: (Kerb mass): Phân bố lên: - Chốt kéo (on kingpin) |  | Số loại (Model code): Kg Kg - Cầu sau (on rear): kg
Khối lượng hàng chuyên chở theo thiết kế (Design pay load): Khối lượng hàng chuyên chở cho phép tham gia giao thông (Authorized pay load): Khối lượng toàn bộ theo thiết kế (Design total mass): Khối lượng toàn bộ cho phép tham gia giao thông (Authorized total mass): Kích thước xe: Dài x Rộng x Cao (Overall: length x width x height): Khoảng cách từ tâm chốt kéo đến trục sau cùng (Wheel base): Số trục xe (number of axles): |  |  |  | Kg Kg Kg Kg mm mm
Cỡ lốp (tyre size): | Lốp trước (front type): |  | Lốp sau (rear type):

Tên, địa chỉ cơ sở sản xuất (name and address of manufacturer):

Tên, địa chỉ xưởng lắp ráp (Name and address of assembly plant):

Kiểu loại xe nói trên thỏa mãn các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với rơ moóc và sơ mi rơ moóc.
The motor vehicle type is in compliance with the current standards of the quality safety and environmental protection for trailers and semi-trailers.

Ghi chú:

Ngày tháng năm (Date)
CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM
Vietnam Register
General Director

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cơ quan QLCL quy định cụ thể

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số (N0): ……………. |

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG LINH KIỆN Ô TÔ
TYPE APPROVAL CERTIFICATE FOR SYSTEMS/ COMPONENTS OF AUTOMOBILE

Cấp theo Thông tư số /2011/TT-BGTVT của Bộ trưởng Bộ Giao thông vận tải)

Căn cứ vào hồ sơ đăng ký số: Pursuant to the Technical document N0 | Ngày / / Date
Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng: Standard, regulation applied |
Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Pursuant to the results of C.O.P examination report N0 | Ngày / / Date
Căn cứ vào báo cáo kết quả thử nghiệm số: Pursuant to the results of Testing report N0 | Ngày / / Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director Vietnam Register hereby approves that

Kiểu loại sản phẩm (System/Component type):

Nhãn hiệu (Mark):

Số loại (Model code):

(Các nội dung liên quan tới thông số kỹ thuật và chất lượng cho từng đối tượng sản phẩm sẽ do Cơ quan QLCL quy định cụ thể)

Kiểu loại sản phẩm nói trên thỏa mãn các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành về chất lượng an toàn kỹ thuật.
The products is in compliance with the current standards of the quality safety.

Ghi chú:

Ngày tháng năm (Date)
CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM
Vietnam Register
General Director

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cơ quan QLCL quy định cụ thể

PHỤ LỤC IX

CÁC NỘI DUNG GIÁM SÁT KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

Stt | Các hạng mục giám sát | Ô tô chở người | Ô tô chở hàng | Rơ moóc, Sơ mi rơ moóc | Yêu cầu
1 | Các thông số cơ bản (kích thước bao, khối lượng bản thân) (1) | X | X | X | Phù hợp với thiết kế đã được thẩm định và tiêu chuẩn hiện hành
2 | Hệ thống chiếu sáng và tín hiệu (chủng loại, lắp đặt, tình trạng hoạt động) | X | X | X
3 | Chỗ làm việc và tầm nhìn của người lái (tầm quan sát phía trước, kính chắn gió, gương chiếu hậu) | X | X | -
4 | Khoang hành khách (các kích thước và bố trí ghế, cửa lên xuống, lối thoát khẩn cấp, các trang thiết bị an toàn trong xe) | X | - | -
5 | Thùng hàng (các kích thước, lắp đặt, hoạt động cơ cấu tự đổ) | - | X | X
6 | Động cơ (kiểu loại, lắp đặt, tình trạng hoạt động) | X | X | -
7 | Hệ thống phanh (kiểu loại, lắp đặt, tình trạng hoạt động) | X | X | X
8 | Hệ thống truyền lực (kiểu loại, lắp đặt, tình trạng hoạt động) | X | X | -
9 | Hệ thống lái (kiểu loại, lắp đặt, tình trạng hoạt động) | X | X | -
10 | Bánh xe (kiểu loại, lắp đặt, tình trạng hoạt động) | X | X | X
11 | Hệ thống treo (kiểu loại, lắp đặt, tình trạng hoạt động) | X | X | X
12 | Kiểm tra các chỉ tiêu tổng hợp liên quan đến an toàn kỹ thuật và bảo vệ môi trường (độ trượt ngang của bánh xe dẫn hướng, lực phanh trên các trục, lực phanh đỗ xe, sai số đồng hồ tốc độ, cường độ sáng đèn chiếu xạ, khí thải, âm lượng còi, độ ồn) | X | X | X | Phù hợp với các chỉ tiêu chất lượng đã đăng ký và tiêu chuẩn hiện hành
13 | Kiểm tra chạy thử trên đường (chất lượng lắp ráp, tình trạng hoạt động của các hệ thống, các tiếng kêu lạ) (2) | X | X | X | Phù hợp với các tiêu chuẩn hiện hành
14 | Kiểm tra độ kín nước từ bên ngoài xe | X | - | -

Ghi chú: Các mục đánh dấu “x” là phải kiểm tra, đánh dấu “-” là không kiểm tra; (1) - Giám sát kiểm tra với xác suất 5%; (2) - Giám sát chạy thử với quãng đường tối thiểu là 3 km.

PHỤ LỤC X

MẪU - PHIẾU KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT, ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

PHẦN LƯU

PHIẾU KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG

DÙNG CHO XE CƠ GIỚI

Số:

Cơ sở sản xuất:

Nhãn hiệu:

Số khung:

Số động cơ:

Số loại:

Loại hình lắp ráp:

Ngày tháng năm
Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Số phát hành của Cơ quan QLCL

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

PHIẾU KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG
DÙNG CHO XE CƠ GIỚI

Số:

Căn cứ Giấy chứng nhận chất lượng kiểu loại số: ngày của Cục ĐKVN

Căn cứ vào kết quả tự kiểm tra chất lượng an toàn kỹ thuật trong quá trình sản xuất, lắp ráp

Cơ sở sản xuất: đảm bảo rằng:

Sản phẩm:

Nhãn hiệu: Số loại:

Loại hình lắp ráp: Mầu sơn:

Số khung: , đóng tại:

Số động cơ: , đóng tại:

Khối lượng bản thân: kg Thể tích làm việc của động cơ: cm3

Khối lượng hàng chuyên chở cho phép tham gia giao thông: kg

Số người cho phép chở: (kể cả người lái)

Khối lượng toàn bộ cho phép tham gia giao thông: kg

do cơ sở chúng tôi sản xuất hoàn toàn phù hợp với sản phẩm mẫu đó được chứng nhận chất lượng và thỏa mãn các tiêu chuẩn hiện hành về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới

Số phát hành của
Cơ quan QLCL

Ngày tháng năm
Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Phiếu này do Cơ quan QLCL thống nhất phát hành

Ghi chú: Màu sắc và hoa văn trên phiếu do Cơ quan QLCL quy định cụ thể.


TT 2011 - 41 sua doi TT23.2009 ve kiem tra xe may chuyen dung

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 41/2011/TT-BGTVT | Hà Nội, ngày 18 tháng 05 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 23/2009/TT-BGTVT NGÀY 15 THÁNG 10 NĂM 2009 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH VỀ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;
Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 7 năm 2007;
Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Chất lượng sản phẩm, hàng hóa;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Bộ trưởng Bộ Giao thông vận tải quy định như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 23/2009/TT-BGTVT

1. Sửa đổi Điều 4 như sau:

“Điều 4. Hồ sơ kiểm tra

1. Hồ sơ kiểm tra đối với xe máy chuyên dùng nhập khẩu được lập thành 01 bộ bao gồm các tài liệu sau:

a) Giấy đăng ký kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng nhập khẩu theo mẫu quy định tại Phụ lục 2 của Thông tư này có ghi rõ số khung, số động cơ và năm sản xuất của từng xe máy chuyên dùng;

b) Bản sao chụp Tờ khai hàng hóa nhập khẩu có xác nhận của tổ chức, cá nhân nhập khẩu;

c) Bản sao chụp Hóa đơn mua bán (Invoice) hoặc chứng từ tương đương có xác nhận của tổ chức, cá nhân nhập khẩu;

d) Tài liệu giới thiệu tính năng kỹ thuật cơ bản của từng loại xe máy chuyên dùng nhập khẩu (bản chính hoặc bản sao có xác nhận của tổ chức, cá nhân nhập khẩu) hoặc Bản đăng ký thông số kỹ thuật xe máy chuyên dùng nhập khẩu theo mẫu quy định tại Phụ lục 11 của Thông tư này;

đ) Bản chính giấy chứng nhận chất lượng (C/Q) của nhà sản xuất cấp đối với xe máy chuyên dùng chưa qua sử dụng nhập khẩu (nếu có).

2. Miễn nộp tài liệu quy định tại điểm d khoản 1 Điều này đối với những kiểu loại xe máy chuyên dùng đã được xác nhận kết quả kiểm tra đạt yêu cầu. Cục Đăng kiểm Việt Nam có trách nhiệm thông báo trên trang thông tin điện tử của Cục về danh mục kiểu loại xe máy chuyên dùng được miễn nộp tài liệu giới thiệu tính năng kỹ thuật hoặc bản đăng ký thông số kỹ thuật.”

2. Bổ sung Điều 4a vào sau Điều 4 như sau:

“Điều 4a. Trình tự, cách thức thực hiện

1. Tổ chức, cá nhân hoàn thiện 01 bộ hồ sơ theo quy định và nộp trực tiếp cho Cục Đăng kiểm Việt Nam.

2. Cục Đăng kiểm Việt Nam tiếp nhận, kiểm tra hồ sơ

- Nếu hồ sơ không đầy đủ thì hướng dẫn tổ chức, cá nhân bổ sung, hoàn thiện lại;

- Nếu hồ sơ đầy đủ theo quy định thì xác nhận vào Giấy đăng ký kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng nhập khẩu trong vòng 01 ngày làm việc và thống nhất về thời gian, địa điểm kiểm tra thực tế.

3. Cục Đăng kiểm Việt Nam tiến hành kiểm tra thực tế tại địa điểm đã thống nhất với tổ chức, cá nhân nhập khẩu.

4. Trong phạm vi 05 ngày làm việc kể từ ngày kết thúc kiểm tra thực tế và nhận đủ hồ sơ theo quy định, Cục Đăng kiểm Việt Nam sẽ xử lý kết quả kiểm tra và cấp Thông báo miễn kiểm tra hoặc Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng nhập khẩu hoặc Thông báo không đạt chất lượng theo quy định tại khoản 1, 2, 3 Điều 6 của Thông tư này.”

3. Sửa đổi Điều 7 như sau:

“Điều 7. Hồ sơ thẩm định thiết kế

Hồ sơ thẩm định thiết kế được lập thành 01 bộ gồm:

1. Giấy đề nghị thẩm định thiết kế xe máy chuyên dùng theo mẫu tại Phụ lục 12 của Thông tư này.

2. Hồ sơ thiết kế (03 bộ):

a) Đối với xe máy chuyên dùng sản xuất, lắp ráp gồm có:

- Bản vẽ kỹ thuật: bản vẽ tổng thể của xe máy chuyên dùng; bản vẽ và thông số kỹ thuật của tổng thành, hệ thống được sản xuất trong nước; tài liệu kỹ thuật của tổng thành, hệ thống nhập khẩu.

- Bản thuyết minh, tính toán: thuyết minh đặc tính kỹ thuật cơ bản của xe máy chuyên dùng; tính toán thiết kế xe máy chuyên dùng.

b) Đối với xe máy chuyên dùng cải tạo gồm có:

- Bản vẽ tổng thể của xe máy chuyên dùng trước và sau cải tạo;

- Bản vẽ, tài liệu kỹ thuật của tổng thành, hệ thống được sử dụng để cải tạo;

- Bản thuyết minh, tính toán liên quan đến nội dung cải tạo.”

4. Bổ sung khoản 4 vào sau khoản 3 Điều 8 như sau:

“4. Trình tự, cách thức thực hiện:

a) Cơ sở thiết kế hoàn thiện hồ sơ thẩm định thiết kế theo quy định và nộp trực tiếp hoặc qua hệ thống bưu chính cho Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ thẩm định thiết kế, kiểm tra thành phần hồ sơ; nếu chưa đầy đủ thành phần theo quy định thì hướng dẫn cơ sở thiết kế hoàn thiện lại; nếu hồ sơ thẩm định thiết kế đầy đủ thành phần theo quy định thì viết giấy hẹn thời gian trả kết quả.

c) Cục Đăng kiểm Việt Nam thực hiện thẩm định thiết kế: nếu hồ sơ thẩm định thiết kế chưa đạt yêu cầu thì trả lời bằng văn bản cho cơ sở thiết kế để bổ sung, sửa đổi; nếu hồ sơ thẩm định thiết kế đạt yêu cầu thì cấp Giấy chứng nhận thẩm định thiết kế theo quy định tại khoản 1 Điều 11 của Thông tư này.

d) Cơ sở thiết kế nhận kết quả trực tiếp tại trụ sở Cục Đăng kiểm Việt Nam.”

5. Sửa đổi khoản 1 Điều 9 như sau:

“1. Hồ sơ kiểm tra

a) Thành phần hồ sơ:

- Giấy đề nghị kiểm tra xe máy chuyên dùng theo mẫu tại Phụ lục 12 của Thông tư này;

- Hồ sơ thiết kế xe máy chuyên dùng sản xuất, lắp ráp đã được Cục Đăng kiểm Việt Nam thẩm định;

- Hồ sơ kiểm tra và nghiệm thu xe máy chuyên dùng sản xuất, lắp ráp của cơ sở sản xuất.

b) Số lượng hồ sơ: 01 bộ.”

6. Bổ sung khoản 4 vào sau khoản 3 Điều 9 như sau:

“4. Trình tự, thời gian và cách thức thực hiện:

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp trực tiếp hoặc qua hệ thống bưu chính cho Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận, kiểm tra thành phần hồ sơ: nếu chưa đầy đủ thành phần theo quy định thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thành phần theo quy định thì viết giấy hẹn về thời gian và địa điểm kiểm tra xe máy chuyên dùng sản xuất, lắp ráp.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra thực tế xe máy chuyên dùng sản xuất, lắp ráp: nếu không đạt thì thông báo và hướng dẫn tổ chức, cá nhân khắc phục; nếu đạt thì cấp Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng sản xuất, lắp ráp theo quy định tại khoản 2 Điều 11 của Thông tư này.

d) Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng sản xuất, lắp ráp được cấp cho tổ chức, cá nhân trong thời hạn 05 ngày làm việc kể từ ngày kết thúc kiểm tra đạt yêu cầu.

đ) Tổ chức, cá nhân nhận kết quả trực tiếp tại trụ sở Cục Đăng kiểm Việt Nam.”

7. Sửa đổi khoản 1 Điều 10 như sau:

“1. Hồ sơ kiểm tra

a) Thành phần hồ sơ:

- Giấy đề nghị kiểm tra xe máy chuyên dùng theo mẫu tại Phụ lục 12 của Thông tư này;

- Tài liệu thiết kế xe máy chuyên dùng cải tạo đã được Cục Đăng kiểm Việt Nam thẩm định;

- Hồ sơ kiểm tra và nghiệm thu xe máy chuyên dùng cải tạo của cơ sở sản xuất, cải tạo.

b) Số lượng hồ sơ: 01 bộ.”

8. Bổ sung khoản 4 vào sau khoản 3 Điều 10 như sau:

“4. Trình tự, thời gian và cách thức thực hiện:

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp trực tiếp hoặc qua hệ thống bưu chính cho Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận, kiểm tra thành phần hồ sơ: nếu chưa đầy đủ thành phần theo quy định thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thành phần theo quy định thì viết giấy hẹn về thời gian và địa điểm kiểm tra xe máy chuyên dùng cải tạo.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra thực tế xe máy chuyên dùng cải tạo: nếu không đạt thì thông báo và hướng dẫn tổ chức, cá nhân khắc phục; nếu đạt thì cấp Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng cải tạo theo quy định tại khoản 2 Điều 11 của Thông tư này.

d) Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng cải tạo được cấp cho tổ chức, cá nhân trong thời hạn 05 ngày làm việc kể từ ngày kết thúc kiểm tra đạt yêu cầu.

đ) Tổ chức, cá nhân nhận kết quả trực tiếp tại trụ sở Cục Đăng kiểm Việt Nam.”

9. Sửa đổi Điều 12 như sau:

“Điều 12. Hồ sơ kiểm tra

1. Hồ sơ kiểm tra lần đầu bao gồm:

a) Giấy đề nghị cấp Sổ kiểm tra an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng (sau đây gọi chung là Sổ kiểm định) do chủ sở hữu xe máy chuyên dùng làm mẫu theo quy định tại Phụ lục 13 của Thông tư này.

b) Một trong các tài liệu sau đây:

- Bản chính Thông báo miễn kiểm tra;

- Bản chính Giấy chứng nhận xe nhập khẩu;

- Bản sao chụp Giấy chứng nhận xe sản xuất, lắp ráp, cải tạo;

- Bản sao chụp tài liệu kỹ thuật có giới thiệu bản vẽ tổng thể và tính năng kỹ thuật cơ bản của xe máy chuyên dùng hoặc bản đăng ký thông số kỹ thuật xe máy chuyên dùng do tổ chức, cá nhân lập (đối với xe máy chuyên dùng chưa được cấp Thông báo miễn kiểm tra hoặc Giấy chứng nhận xe nhập khẩu hoặc Giấy chứng nhận xe sản xuất, lắp ráp, cải tạo).

2. Hồ sơ kiểm tra định kỳ bao gồm:

a) Giấy đề nghị kiểm tra đối với xe máy chuyên dùng đạt yêu cầu kiểm tra ngoài địa điểm của đơn vị đăng kiểm theo mẫu quy định tại Phụ lục 14 của Thông tư này;

b) Sổ kiểm định (để xuất trình);

c) Giấy đăng ký xe máy chuyên dùng do cơ quan nhà nước có thẩm quyền cấp (để xuất trình).”

10. Bổ sung Điều 12a vào sau Điều 12 như sau:

“Điều 12a. Trình tự, cách thức thực hiện

1. Tổ chức, cá nhân hoàn thiện 01 bộ hồ sơ kiểm tra theo quy định và nộp trực tiếp cho đơn vị đăng kiểm.

2. Đơn vị đăng kiểm tiếp nhận, kiểm tra hồ sơ: Nếu hồ sơ không đầy đủ theo quy định thì hướng dẫn tổ chức, cá nhân bổ sung, hoàn thiện lại; nếu hồ sơ đầy đủ theo quy định thì viết Giấy hẹn kiểm tra thực tế.

3. Đơn vị đăng kiểm tiến hành kiểm tra thực tế tại địa điểm do người nộp hồ sơ yêu cầu: Nếu không đạt thì trả lời tổ chức, cá nhân; nếu đạt thì cấp Giấy chứng nhận kiểm tra an toàn kỹ thuật và bảo vệ môi trường theo quy định.

4. Cách thức thực hiện: Nộp hồ sơ và nhận kết quả trực tiếp tại đơn vị đăng kiểm.”

11. Sửa đổi, bổ sung các Phụ lục như sau:

a) Sửa đổi Phụ lục 2. Mẫu Giấy đăng ký kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng nhập khẩu.

b) Bổ sung các Phụ lục 11, 12, 13 và 14:

- Phụ lục 11. Mẫu Bản Đăng ký thông số kỹ thuật xe máy chuyên dùng nhập khẩu;

- Phụ lục 12. Mẫu giấy đề nghị thẩm định thiết kế/kiểm tra xe máy chuyên dùng;

- Phụ lục 13. Mẫu giấy đề nghị cấp Sổ kiểm tra an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng;

- Phụ lục 14. Mẫu giấy đề nghị kiểm tra an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng.

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Bãi bỏ Thông tư số 19/2010/TT-BGTVT ngày 30 tháng 7 năm 2010 của Bộ trưởng Bộ Giao thông vận tải về việc sửa đổi, bổ sung một số điều của Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 2;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát thủ tục hành chính (VPCP);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ GTVT;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC 2

MẪU GIẤY ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Sửa đổi Phụ lục 2 của Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

GIẤY ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Declaration form for quality, technical safety and environmental protection inspection of imported transport construction machinery)

(Sử dụng để xuất trình tại cơ quan hải quan - For submit to Customs office only)

Kính gửi (To): Cục Đăng kiểm Việt Nam

Tổ chức/Cá nhân nhập khẩu (Importer):

Địa chỉ (Address):

Điện thoại (Telephone): Fax:

Đăng ký kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng nhập khẩu được ghi trong bản kê chi tiết kèm theo (Request for quality technical safety and enviromental protection inspection of imported transport construction machinery listed on attached annex).

Hồ sơ kèm theo (Attached document):

+ Hoá đơn mua bán số (Commerce invoice): □

+ Tài liệu kỹ thuật (Technical document): □

+ Giấy chứng nhận chất lượng số ( C/Q): □

+ Các giấy tờ khác (Other related documents), nếu có: □

Thời gian và Địa điểm kiểm tra dự kiến (Date and Anticipated inspection site):

........................................................................................................................................

Người đại diện (Representative):. . . . . . . . Số điện thoại (Telephone): . . . . . . . . ..

Xác nhận của Cơ quan kiểm tra
Vào sổ đăng ký số:
( Registered N 0)
, ngày (date) tháng năm
Đại diện Cơ quan kiểm tra
( Inspection Body)

, ngày (date) tháng năm
Đại diện Tổ chức/Cá nhân nhập khẩu
(Importer)

PHỤ LỤC 2

MẪU GIẤY ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Sửa đổi Phụ lục 2 của Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

BẢN KÊ CHI TIẾT XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(LIST OF IMPORTED TRANSPORT CONSTRUCTION MACHINERY – TCM DETAILS)

Kèm theo Giấy đăng ký kiểm tra số (Attach to Declaration form with Registered N0 ):. .. . . . . . . . . . . . . . . . . . . . . .

Số TT (N0) | Nhãn hiệu/số loại (Trade mark/Model) | Loạiphương tiện (TCM’s type) | Năm sản xuất (Production year) | Số khung (Chassis N0 ) | Số động cơ (Engine N0) | Tình trạng phương tiện (TCM’s status)
 |  |  |  |  |  | Chưa qua sử dụng (New) | Đã qua sử dụng (Used)
1 |  |  |  |  |  | □ | □
2 |  |  |  |  |  | □ | □
3 |  |  |  |  |  | □ | □
4 |  |  |  |  |  | □ | □
5 |  |  |  |  |  | □ | □
6 |  |  |  |  |  | □ | □
7 |  |  |  |  |  | □ | □

PHỤ LỤC 2

MẪU GIẤY ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Sửa đổi Phụ lục 2 của Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

BẢN ĐĂNG KÝ THAY ĐỔI THỜI GIAN VÀ ĐỊA ĐIỂM KIỂM TRA XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(APPLICATION FOR CHANGING OF TIME AND PLACE FOR INSPECTION OF IMPORTED TCM)

(Chỉ sử dụng khi tổ chức, cá nhân nhập khẩu thay đổi thời gian, địa điểm kiểm tra)
(Applied only for importers who request for changing of inspection time and place)

Tổ chức/Cá nhân nhập khẩu (Importer): . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Số đăng ký kiểm tra (Registered N 0):. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .. . . . . . Số Tờ khai nhập khẩu (Customs Declaration N 0) : . .. . . . . . . . . . . . . .

Ngày kiểm tra ( Inspection Date):. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Địa điểm kiểm tra (Inspection Place): . . . . . . . . . .. .. . . . . . . . . . . . . . . . .

Người đại diện (Importer Representative) :. . . . . . . . . . . . . . . . . . .. . . . . . . . . . . . . . . . . . Số điện thoại (Phone N 0):. . . . . . . . . . . . . . . . . . . . . . . . . . . . .. . . . . . . . .

TT | Nhãn hiệu/số loại (Trade mark/Model) | Loại phương tiện (TCM’s type) | Số khung (Chassis N0) | Số động cơ (Engine N0) | Ghi chú (Note)
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
7 |  |  |  |  |

Đại diện Tổ chức/Cá nhân nhập khẩu
(Importer)

PHỤ LỤC 11

MẪU BẢN ĐĂNG KÝ THÔNG SỐ KỸ THUẬT XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Bổ sung vào Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

BẢN ĐĂNG KÝ THÔNG SỐ KỸ THUẬT XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(APPLICATION FOR SPECFICATIONS REGISTRATION OF IMPORTED TCM)

Số đăng ký kiểm tra (Inspection Registered N0): …………………

Kính gửi (To): Cục Đăng kiểm Việt Nam

Tổ chức/cá nhân nhập khẩu (Importer): .............................................................................

Địa chỉ (Address): ..............................................................................................................

Điện thoại (Telephone): …………………………… Fax: .................................................

Tên xe máy chuyên dùng (Name of the transport construction machinery – TCM):

……………………………………………………………………………………..

Nhãn hiệu (Mark of the TCM): ...........................................................................................

Nước sản xuất (Manuf. Country): ………… Năm sản xuất (Manuf. year): ......................

CÁC THÔNG SỐ KỸ THUẬT CƠ BẢN
(The main technical specifications)

(Ghi theo Danh mục các thông số kỹ thuật cơ bản của loại xe máy chuyên dùng vào ô này).

Chúng tôi đảm bảo những nội dung khai trên là đúng sự thật
(The declarant undertakes that the content of above declaration is fully true).

………, ngày(date)… tháng … năm ……..
TỔ CHỨC/CÁ NHÂN NHẬP KHẨU
(Importer)

PHỤ LỤC 11

DANH MỤC THÔNG SỐ KỸ THUẬT CƠ BẢN CỦA CÁC XE MÁY CHUYÊN DÙNG THÔNG DỤNG
(Bổ sung vào Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

DANH MỤC

Các thông số kỹ thuật cơ bản của một số loại xe máy chuyên dùng thông dụng

1. Máy làm đất 1.1. Máy ủi (Bulldozer) |
- Kích thước lưỡi ủi (Dimensions of blade): Rộng (Width): Cao (Height): - Chiều cao nâng lưỡi ủi (Lifting height of blade), max: - Động cơ (Engine): Kiểu (Model): Công suất/Số vòng quay (Output/rpm): - Vận tốc di chuyển (Travel speed), max: - Kích thước bao khi di chuyển (Overall Dimensions) Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (mm) (mm) (mm) kW(HP)/v/p (km/h) (mm) (kG)
1.2. Máy xúc (máy xúc lật) (Loader) |
- Dung tích gầu (Bucket Capacity): - Chiều cao đổ vật liệu (Dumping Clearance), max: - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max Output/rpm): - Bán kính quay vòng (Turning Radius), min: - Vận tốc di chuyển (Travel Speed), max: - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (m3) (mm) kW(HP)/ v/p (mm) (km/h) (mm) (kG)
1.3. Máy đào (Excavator) |
- Dung tích gầu (Bucket Capacity): - Kiểu gầu (Bucket Type): - Bán kính đào (Diging reach), max: - Chiều cao đổ vật liệu (Dumping Height), max: - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Áp suất của hệ TĐTL (Set pressure of Hydr. System): - Vận tốc di chuyển (Travel Speed), max: - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (m3) (mm) (mm) kW(HP)/ v/p (kG/cm2) (km/h) (mm) (kG)
1.4. Máy xúc đào (Backhoe loader) |
- Dung tích gầu xúc (Loader Bucket Capacity): - Chiều cao đổ gầu xúc (Loader dumping height), max: - Dung tích gầu đào (Backhoe Bucket Capacity): - Chiều cao đổ gầu đào (Backhoe dump. height), max: - Bán kính quay vòng (Turning Radius), min: - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Vận tốc di chuyển (Travel Speed), max: - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (m3) (mm) (m3) (mm) (mm) kW(HP)/ v/p (km/h) (mm) (kG)
1.5 Máy cạp (Scraper) |
- Dung tích thùng chứa (Bucket Capacity): - Chiều rộng cắt đất (Cutting Width): - Chiều sâu cắt đất (Cutting Depth): - Động cơ (Engine): Kiểu (model): Công suất/số vòng quay (Max. output/rpm): - Vận tốc di chuyển (Travel speed): - Bán kính quay vòng nhỏ nhất (Min. turning radius): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (m3) (mm) (mm) kW(HP)/ v/p (km/h) (mm) (mm) (kG)
1.6. Máy san (Grader) |
- Lưỡi san (Blade) Chiều cao (Height): Chiều rộng (Width): - Góc cắt lưỡi san (Articulate angle): - Vận tốc khi di chuyển (Travel speed): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max. output/rpm): - Bán kính quay vòng nhỏ nhất (Min. Turning Radius): - Kích thước bao (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (mm) (mm) (độ) (km/h) kW(HP)/ v/p (mm) (mm) (kG)
2. Máy gia cố nền móng 2.1. Máy đóng cọc (Piling rig) |
- Trọng lượng búa lớn nhất cho phép (Lifting capacity, max): - Vận tốc nâng quả búa lớn nhất (Lifting speed, max): - Chiều cao giá búa lớn nhất (Guide height, max): - Vận tốc khi di chuyển (Travel speed): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max. output/rpm): - Kích thước bao (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng máy cơ sở (Curb Weight): | (kG) (m/phút) (m) (km/h) kW(HP)/ v/p (mm) (kG)
2.2. Máy khoan (Drilling rig) |
- Công suất mô tơ khoan (Output power of drill): - Đường kính lỗ khoan lớn nhất (Drilling diameter, max): - Chiều sâu khoan (Drilling depth, max): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max. output/rpm): - Vận tốc di chuyển (Travel speed): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng máy cơ sở (Curb Weight): | (kW) (mm) (m) kW(HP)/ v/p (km/h) (mm) (kG)
2.3. Xe lu tĩnh bánh thép (Drum compactor, Roller) |
- Áp lực đầm (Roll linear load) Bánh lu trước (Front roll): Bánh lu sau (Rear roll): - Trọng lượng khi gia tải (Operating weight): - Kích thước bánh lu D x W (Tire size) Bánh lu trước (Front roll): Bánh lu sau (Rear roll): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Bán kính quay vòng nhỏ nhất (Min. turning radius): - Vận tốc di chuyển (Travel speed): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (kG/cm) (kG/cm) (kG) (mm) (mm) kW(HP)/ v/p (mm) (km/h) (mm) (kG)
2.4. Xe lu tĩnh bánh lốp (Tire compactor; Road compactor) |
- Trọng lượng khi gia tải (Operating weight): - Kích cỡ bánh lu (Tire size) Bánh lu trước (Front tire): Bánh lu sau (Rear tire): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Bán kính quay vòng nhỏ nhất (Min. turning radius): - Vận tốc di chuyển (Travel speed): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (kG) kW(HP)/ v/p (mm) (km/h) (mm) (kG)
2.5. Xe lu rung bánh thép (Drum vibratory compactor, vibratory roller) |
2.6. Xe lu rung bánh lốp (Tire vibratory compactor) Danh mục đặc tính kỹ thuật của xe lu rung bánh lốp và bánh thép: |
- Lực rung (Centrifugal force drum): - Biên độ rung (Vibration amplitude): - Tần số rung (Vibration frequency): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Kích thước bánh lu (Roll or Tire size): | (kG) (mm) (Hz) kW(HP)/ v/p
Bánh trước (Rear tire or roll): (D x W cho bánh thép, Ký hiệu lốp cho bánh lốp) Bánh sau (Rear tire or roll):
- Bán kính quay vòng (Min. Turning radius): - Vận tốc di chuyển (Travel speed): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb weight): | (mm) (km/h) (mm) (kG)
3. Máy bơm bê tông (Concrete pump) |
- Năng xuất bơm (Capacity): - Áp suất hệ thống thủy lực (Set pressure of Hydr. System): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Rated Output): - Vận tốc di chuyển (Travel speed): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb weight): | (m3/h) (kG/cm2) kW(HP)/ v/p (km/h) (mm) (kG)
4. Máy và thiết bị nâng 4.1. Cần trục bánh lốp (Wheel crane) |
- Sức nâng theo thiết kế (Design max. Lifting Capacity): - Cần (Boom): Dạng …….., số đoạn …….., có cần phụ Chiều dài cần chính: Chiều dài cần phụ: - Tầm với (max. Working Radius): Cần chính (Boom): Cần phụ (Jib): - Chiều cao nâng móc (Max. Lifting Height): Cần chính (Boom): Cần phụ (Jib): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Vận tốc di chuyển (Travel speed): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (kG) (m) (m) (m) (m) (m) (m) kW(HP)/ v/p (km/h) (mm) (kG)
4.2. Cần trục bánh xích (Crawler crane) |
- Sức nâng theo thiết kế (Design max Lifting Capacity): - Cần (Boom): Dạng …………., chiều dài........... - Tầm với (Working Radius), max: - Chiều cao nâng móc (Lifting Height), max: - Vận tốc di chuyển (Travel speed): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Kích thước bao không kể cần (Dimension without the Boom): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng máy cơ sở (Curb Weight): | (kG) (m) (mm) (mm) (km/h) kW(HP)/ v/p (mm) (kG)
4.3. Cầu trục (Bridge Crane) |
- Sức nâng theo thiết kế (Design max Lifting Capacity): - Khẩu độ (Working Distance), max: - Chiều cao nâng móc lớn nhất (Lifting Height), max: - Vận tốc nâng (Lifting Speed), max: - Vận tốc di chuyển cầu (Bridge Travel Speed): - Vận tốc di chuyển xe (Trolley Speed): - Tổng công suất tiêu thụ (Total Electricity Output): - Trọng lượng bản thân (Curb Weight): | (kG) (mm) (mm) (m/phút) (km/h) (km/h) (kW) (kG)
4.4. Cổng trục (Gantry Crane) |
- Sức nâng theo thiết kế (Design max Lifting Capacity): - Khẩu độ (Working Distance), max: - Khẩu độ ray (Standard Gauge) - Chiều cao nâng móc lớn nhất (Lifting Height), max: - Vận tốc nâng lớn nhất (Lifting Speed), max: - Vận tốc di chuyển cổng (Gate Travel Speed): - Vận tốc di chuyển xe (Trolley Speed): - Tổng công suất tiêu thụ (Total Electricity Output): - Trọng lượng bản thân (Curb Weight): | (kG) (mm) (mm) (mm) (m/phút) (km/h) (km/h) (kW) (kG)
4.5. Xe nâng (Forklift) |
- Sức nâng (Carrying capacity): - Chiều cao nâng (Lifting height): - Vận tốc nâng (Lifting speed): - Vận tốc di chuyển (Travel speed): - Bán kính vòng quay nhỏ nhất (min. turning radius): - Động cơ (Engine): Kiểu (Model): Công suất/Số vòng quay (Max. Output/rpm): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (kG) (mm) (m/phút) (km/h) (mm) kW(HP)/ v/p (mm) (kG)
5. Xe máy chuyên dùng khác 5.1. Máy rải bê tông nhựa (Asphalt paver) |
- Chiều rộng vệt rải (Paving Width): - Chiều dày lớp rải (Paving Thickness): - Vận tốc rải (Paving Speed): - Dung tích thùng chứa (Hopper Capacity): - Năng suất (Paving Capacity): - Động cơ (Engine) Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Vận tốc di chuyển (Travel speed): - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (mm) (mm) (m/phút) (m3) (Tấn/h) kW(HP)/ v/p (km/h) (mm) (kG)
5.2. Máy cào bóc mặt đường (Pavement recycler) |
- Rôto phay (Rotor): Chiều rộng (Width): Đường kính (Diameter): Chiều sâu cắt lớn nhất (Max. Cutting Depth): Tốc độ quay (Rpm): - Vận tốc di chuyển khi làm việc (Working speed): - Động cơ (Engine): Kiểu (Model): Công suất/số vòng quay (Max output/rpm): - Vận tốc di chuyển (Travel speed) - Kích thước bao khi di chuyển (Overall Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (mm) (mm) (mm) (v/phút) (m/phút) kW(HP)/ v/p (km/h) (mm) (kG)
5.3. Xe chuyên dùng có động cơ 5.3.1. Xe chạy trong sân gold, nơi vui chơi giải trí: |
- Trọng tải thiết kế (Load capacity) - Số người cho phép chở, kể cả người lái (Seating capacity) - Vận tốc lớn nhất (Max speed) - Động cơ (Engine): Kiểu (Type): Công suất/số vòng quay (rated output): - Kích thước bao (Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | (kG) Người (km/h) kW(HP)/ v/p (mm) (kG)
5.3.2. Máy kéo |
- Động cơ (Engine): Kiểu (Type): Công suất/số vòng quay (Rated Output): - Chiều dài cơ sở (Wheelbase): - Lốp xe (Tyres): Trục 1 (Axle No 1): Trục 2 (Axle No 2): - Bán kính quay vòng nhỏ nhất (Turning Radius), min: - Vận tốc di chuyển lớn nhất (Travel speed), max: - Kích thước bao khi di chuyển (Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | kW(HP)/ v/p (mm) (mm) (km/h) (mm) (kG)
5.3.3. Xe kéo |
- Trọng lượng kéo theo cho phép (Towed weight) - Động cơ (Engine): Kiểu (Type): Công suất/số vòng quay (Rated Output): - Chiều dài cơ sở (Wheelbase): - Lốp xe (Tyres): Trục 1 (Axle No 1): Trục 2 (Axle No 2): - Bán kính quay vòng nhỏ nhất (Turning Radius), min: - Vận tốc di chuyển lớn nhất (Travel speed), max: - Kích thước bao khi di chuyển (Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | kG kW(HP)/vòng/phút (mm) (mm) (km/h) (mm) (kG)
5.3.4. Xe máy chuyên dùng có động cơ khác |
- Các tính kỹ thuật đặc trưng - Động cơ (Engine): Kiểu (Type): Công suất/số vòng quay (Rated Output): - Bán kính quay vòng nhỏ nhất (Turning Radius), min: - Vận tốc di chuyển lớn nhất (Travel speed), max: - Kích thước bao khi di chuyển (Dimensions): Dài x Rộng x Cao (Length x Width x Height): - Trọng lượng bản thân (Curb Weight): | kW(HP)/vòng/phút (mm) (km/h) (mm) (kG)

PHỤ LỤC 12

MẪU GIẤY ĐỀ NGHỊ THẨM ĐỊNH THIẾT KẾ/KIỂM TRA XE MÁY CHUYÊN DÙNG
(Bổ sung vào Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

GIẤY ĐỀ NGHỊ
THẨM ĐỊNH THIẾT KẾ/KIỂM TRA XE MÁY CHUYÊN DÙNG

(Sử dụng khi kiểm tra ngoài đơn vị Đăng kiểm)

Kính gửi: ………………………………………………..

Tên tổ chức/Cá nhân: ……………………………………………………………………………………

Địa chỉ: …………………………………………………………………………………………………….

Điện thoại: …………………………………………………………………………………………………

Nội dung đề nghị…………………………………………………………………………………………..

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

Địa điểm và thời gian………………………………………………………………………………………

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

Mọi thông tin xin liên hệ với Ông/Bà . . . . . . . . . . . . . . . . . . . . . . .

theo số điện thoại: . . . . . . . . . . . . . . . . . .; số Fax: . . . . . . . . . . . . . . . .

. . . . . . , ngày . . .tháng . . . năm . . . . .
Tên tổ chức/Cá nhân
(Ký tên, đóng dấu)

PHỤ LỤC 13

MẪU GIẤY ĐỀ NGHỊ CẤP SỔ KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG
(Bổ sung vào Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐỀ NGHỊ
CẤP SỔ KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG

(Dùng cho chủ sở hữu xe máy chuyên dùng)

Kính gửi: ………………………………….

Chủ sở hữu: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Địa chỉ: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Điện thoại: . . . . . . . . . . . . . . . . . . . . . . . . . Fax:. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Đề nghị:. . . . . . . . …………đến kiểm tra xe máy chuyên dùng sau:

Tên xe máy chuyên dùng: . . . . . . . . . . . . . . . . . . . . Biển số đăng ký:. . . . . . . . . . . . . . . .

Nhãn hiệu: . . . . . . . . . . . . . . . . . . . . . . . . .Hãng chế tạo: . . . . . . . . . . . . . . . . . . . . . . . . .

Năm sản xuất. . . . . . . . . . . . . . . . . . . . . . . Nơi sản xuất . . . . . . . . . .. . . . . . . . . . . . . . . .

Số khung. . . . . . . . . . . . . . . . . . . . . . . . . .Số động cơ. . . . . . . . . . . . . . . . . . . . . . . . . . .

Các thông số kỹ thuật cơ bản

(Ghi theo Danh mục các thông số kỹ thuật cơ bản của loại xe máy chuyên dùng tại Phụ lục 11 vào ô này).

Tôi xin chịu trách nhiệm về những nội dung khai trên đây và yêu cầu được kiểm tra để cấp Sổ kiểm định:…………...

. . . . . . , ngày . . .tháng . . . năm . . . . .
Chủ sở hữu xe máy chuyên dùng
(Ký và ghi rõ họ tên)

PHỤ LỤC 14

MẪU GIẤY ĐỀ NGHỊ KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG
(Bổ sung vào Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY ĐỀ NGHỊ
KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG

(Sử dụng khi kiểm tra ngoài đơn vị Đăng kiểm)

Kính gửi: ………………………………………………..

Chủ sở hữu: …………………………………………………………………………

Địa chỉ: ……………………………………………………………………………..

Điện thoại: …………………………………………………………………………..

Đề nghị……………..đến kiểm tra các loại xe máy chuyên dùng được liệt kê ở bảng sau:

TT | Tên xe máy chuyên dùng | Biển số | Nhãn hiệu | Hãng chế tạo | Ngày kiểm tra | Nơi kiểm tra

Mọi thông tin xin liên hệ với Ông/Bà . . . . . . . . . . . . . . . . . . . . . . .

theo số điện thoại: . . . . . . . . . . . . . . . . . .; số Fax: . . . . . . . . . . . . . . . .

. . . . . . , ngày . . .tháng . . . năm . . . . .
Người đề nghị
(Ký và ghi rõ họ tên)


TT 2012 - 10 to chuc hoat dong cua tram kiem tra tai trong xe

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 10/2012/TT-BGTVT | Hà Nội, ngày 12 tháng 04 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA TRẠM KIỂM TRA TẢI TRỌNG XE TRÊN ĐƯỜNG BỘ

Căn cứ khoản 5 Điều 51 Luật Giao thông đường bộ năm 2008;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Giao thông vận tải;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về tổ chức và hoạt động của Trạm kiểm tra tải trọng xe trên đường bộ,

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về tổ chức và hoạt động của Trạm kiểm tra tải trọng xe trên đường bộ.

2. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân liên quan đến tổ chức và hoạt động của Trạm kiểm tra tải trọng xe trên đường bộ.

Điều 2. Chức năng, nhiệm vụ và quyền hạn của Trạm kiểm tra tải trọng xe

1. Chức năng:

Trạm kiểm tra tải trọng xe (sau đây gọi là Trạm) là nơi cơ quan quản lý đường bộ thực hiện việc thu thập, phân tích, đánh giá tác động của tải trọng xe, khổ giới hạn xe đến an toàn cầu, đường bộ; kiểm tra, xử lý vi phạm đối với xe quá khổ giới hạn, quá tải trọng cho phép (kể cả xe chở hàng vượt quá trọng tải thiết kế ghi trong Giấy đăng ký xe hoặc Sổ chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường) tham gia giao thông trên đường bộ và xe bánh xích lưu hành trên đường bộ; Trạm có trụ sở riêng, được sử dụng con dấu riêng, được mở tài khoản tại Kho bạc Nhà nước theo quy định của pháp luật.

2. Nhiệm vụ:

a) Kiểm tra tại Trạm đối với xe ô tô, máy kéo, xe máy chuyên dùng tham gia giao thông trên đường bộ về việc chấp hành các quy định tại Thông tư số 07/2010/TT-BGTVT ngày 11 tháng 02 năm 2010 của Bộ trưởng Bộ Giao thông vận tải “quy định về tải trọng, khổ giới hạn của đường bộ; lưu hành xe quá tải trọng, xe quá khổ giới hạn, xe bánh xích trên đường bộ; vận chuyển hàng siêu trường, siêu trọng; giới hạn xếp hàng hóa trên phương tiện giao thông đường bộ khi tham gia giao thông trên đường bộ” và các Thông tư sửa đổi, bổ sung hoặc thay thế Thông tư số 07/2010/TT-BGTVT;

b) Thu thập, cập nhật, tổng hợp, lưu trữ các số liệu liên quan đến tải trọng, khổ giới hạn của xe ô tô, máy kéo, xe máy chuyên dùng tham gia giao thông qua Trạm và công tác xử lý vi phạm tại Trạm để báo cáo với cơ quan có thẩm quyền theo quy định hoặc khi được yêu cầu.

3. Quyền hạn:

a) Phát tín hiệu, hiệu lệnh yêu cầu người điều khiển đưa xe vào nơi quy định để kiểm tra khi phát hiện xe có dấu hiệu quá khổ giới hạn, quá tải trọng cho phép của cầu, đường và xe bánh xích tự hành trên đường bộ;

b) Yêu cầu người điều khiển phương tiện xuất trình: Giấy phép lái xe; Giấy đăng ký xe; Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường (hoặc Giấy phép lưu hành xe đối với xe quân sự); Giấy phép lưu hành xe quá tải trọng, xe quá khổ giới hạn, xe vận chuyển hàng siêu trường, siêu trọng trên đường bộ; Giấy phép lưu hành xe bánh xích tự hành trên đường bộ;

c) Thực hiện việc kiểm tra về: tải trọng trục xe, tổng trọng lượng và khổ giới hạn của xe (bao gồm cả hàng hóa, hành khách trên xe) đối với xe ô tô, máy kéo, xe máy chuyên dùng tham gia giao thông trên đường bộ (trừ xe quân sự chở vũ khí, phương tiện, khí tài phục vụ mục đích quốc phòng, an ninh); việc tuân thủ các quy định trong Giấy phép lưu hành xe quá tải trọng, xe quá khổ giới hạn, xe vận chuyển hàng siêu trường, siêu trọng, xe bánh xích tự hành trên đường bộ;

d) Xử phạt vi phạm hành chính theo thẩm quyền đối với các hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ được phát hiện tại Trạm. Trường hợp hành vi vi phạm ở mức phạt vượt quá thẩm quyền, phải chuyển hồ sơ vụ việc vi phạm đến cấp có thẩm quyền để ra quyết định xử phạt;

đ) Đình chỉ lưu hành phương tiện cho đến khi người vi phạm thực hiện xong các biện pháp khắc phục theo quy định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ.

Điều 3. Cơ quan thực hiện chức năng quản lý nhà nước đối với Trạm kiểm tra tải trọng xe

1. Tổng cục Đường bộ Việt Nam quản lý đối với các Trạm đặt trên quốc lộ, trừ các Trạm đặt trên những đoạn, tuyến quốc lộ đã ủy thác cho địa phương quản lý.

2. Sở Giao thông vận tải quản lý đối với các Trạm đặt trên những đoạn, tuyến đường bộ do địa phương quản lý hoặc được ủy thác quản lý.

Điều 4. Các lực lượng hoạt động tại Trạm kiểm tra tải trọng xe

1. Lực lượng trực tiếp quản lý, vận hành cơ sở vật chất và trang thiết bị kỹ thuật của Trạm (sau đây gọi là lực lượng trực tiếp vận hành Trạm): các chức danh và số lượng biên chế cụ thể theo quy định tại Điều 5 của Thông tư này.

2. Lực lượng phối hợp kiểm tra, xử lý vi phạm tại Trạm (sau đây gọi là lực lượng phối hợp) gồm: Thanh tra giao thông hoặc lực lượng được giao thực hiện nhiệm vụ thanh tra chuyên ngành đường bộ; Kiểm soát quân sự thuộc Bộ chỉ huy quân sự các tỉnh, thành phố trực thuộc Trung ương; Cảnh sát giao thông tỉnh, thành phố trực thuộc Trung ương và Công an các quận, huyện, thị xã tại nơi đặt Trạm. Tùy vào điều kiện và tình hình hoạt động thực tế của từng Trạm, lực lượng phối hợp có thể gồm một, hai hoặc tất cả các lực lượng trên và được quy định cụ thể trong “Quy chế phối hợp các lực lượng hoạt động tại Trạm”.

3. Các lực lượng hoạt động tại Trạm làm việc theo chức năng, nhiệm vụ của từng cơ quan và theo phân công trách nhiệm tại “Quy chế phối hợp các lực lượng hoạt động tại Trạm” do Bộ Giao thông vận tải và Ủy ban nhân dân cấp tỉnh (nơi đặt Trạm) ban hành đối với Trạm đặt trên quốc lộ hoặc do Ủy ban nhân dân cấp tỉnh (nơi đặt Trạm) ban hành đối với Trạm đặt trên đường tỉnh, đường huyện, đường xã, đường đô thị.

Điều 5. Các chức danh và biên chế của lực lượng trực tiếp vận hành Trạm kiểm tra tải trọng xe

1. Các chức danh thuộc lực lượng trực tiếp vận hành Trạm bao gồm: Trạm trưởng, Phó Trạm trưởng, Ca trưởng, các nhân viên kỹ thuật và nhân viên khác của Trạm.

2. Việc bổ nhiệm các chức danh quy định tại khoản 1 Điều này thực hiện theo quy định của Tổng Cục trưởng Tổng cục Đường bộ Việt Nam đối với các Trạm do Tổng cục Đường bộ Việt Nam quản lý hoặc theo quy định của Giám đốc Sở Giao thông vận tải đối với các Trạm do Sở Giao thông vận tải quản lý.

3. Biên chế của lực lượng trực tiếp vận hành Trạm do Bộ Giao thông vận tải phê duyệt theo đề nghị của Tổng cục Đường bộ Việt Nam (đối với các Trạm do Tổng cục Đường bộ Việt Nam quản lý) hoặc do Ủy ban nhân dân cấp tỉnh phê duyệt theo đề nghị của Sở Giao thông vận tải (đối với các Trạm do Sở Giao thông vận tải quản lý).

4. Trường hợp Trạm được đầu tư xây dựng bằng hình thức không phải 100% vốn ngân sách Nhà nước, việc bổ nhiệm các chức danh và biên chế của lực lượng trực tiếp vận hành Trạm sẽ được quy định cụ thể trong các thỏa thuận về đầu tư xây dựng Trạm.

Điều 6. Nhiệm vụ, quyền hạn của lực lượng trực tiếp vận hành Trạm kiểm tra tải trọng xe

1. Trạm trưởng:

a) Chịu trách nhiệm trong việc tổ chức, điều hành hoạt động của Trạm theo quy định tại Thông tư này và các quy định khác của pháp luật có liên quan;

b) Phân công nhiệm vụ cho các Phó Trạm trưởng, Ca trưởng và nhân viên của Trạm;

c) Thực hiện các nhiệm vụ, quyền hạn khác được giao trong “Quy chế phối hợp các lực lượng hoạt động tại Trạm”;

d) Chịu trách nhiệm nước ngoài đứng đầu cơ quan trực tiếp quản lý Trạm và trước pháp luật về việc tổ chức, vận hành Trạm.

2. Phó Trạm trưởng:

a) Thực hiện nhiệm vụ, quyền hạn theo phân công của Trạm trưởng;

b) Thực hiện các nhiệm vụ, quyền hạn khác được giao trong “Quy chế phối hợp các lực lượng hoạt động tại Trạm”.

c) Chịu trách nhiệm trước Trạm trưởng và trước pháp luật về những hành vi của mình.

3. Ca trưởng và các nhân viên của Trạm:

a) Thực hiện nhiệm vụ, quyền hạn theo phân công của Trạm trưởng, Phó Trạm trưởng;

b) Thực hiện các nhiệm vụ, quyền hạn khác được giao trong “Quy chế phối hợp các lực lượng hoạt động tại Trạm”;

c) Chịu trách nhiệm trước Trạm trưởng và trước pháp luật về những hành vi của mình.

Điều 7. Trang phục, phù hiệu của các lực lượng hoạt động tại Trạm kiểm tra tải trọng xe

1. Cán bộ, nhân viên, thành viên thuộc lực lượng phối hợp, trong khi thực hiện nhiệm vụ phải mặc trang phục, đeo phù hiệu theo chức danh và quy định của từng ngành.

2. Tổng Cục trưởng Tổng cục Đường bộ Việt Nam quy định về trang phục, phù hiệu của các chức danh thuộc lực lượng trực tiếp vận hành Trạm.

Điều 8. Kinh phí hoạt động của Trạm và chế độ chính sách đối với những người làm việc hoặc tham gia phối hợp hoạt động tại Trạm kiểm tra tải trọng xe

1. Kinh phí hoạt động của Trạm được cấp từ nguồn kinh phí sự nghiệp kinh tế đường bộ và các nguồn kinh phí khác theo quy định của pháp luật. Đối với những Trạm được đầu tư xây dựng bằng những hình thức không phải 100% vốn ngân sách Nhà nước, kinh phí hoạt động của Trạm sẽ được quy định cụ thể trong các thỏa thuận về đầu tư xây dựng Trạm.

2. Chế độ chính sách đối với những người làm việc hoặc tham gia phối hợp hoạt động tại Trạm:

a) Cán bộ, nhân viên thuộc lực lượng trực tiếp vận hành Trạm được hưởng các chế độ chính sách theo quy định hiện hành;

b) Các thành viên thuộc lực lượng phối hợp được hưởng lương và phụ cấp do cơ quan cử người trả. Phụ cấp làm việc tại Trạm (nếu có) do cơ quan cấp trên trực tiếp quản lý Trạm giải quyết theo quy định hiện hành.

Điều 9. Thời gian hoạt động của Trạm kiểm tra tải trọng xe

Trạm hoạt động 24/24 giờ vào tất cả các ngày trong tuần, kể cả ngày nghỉ và ngày lễ; mỗi ngày chia thành 03 ca làm việc. Trong trường hợp vì lý do sự cố kỹ thuật hoặc thiên tai, Trạm phải tạm ngừng hoạt động, Trạm trưởng phải có văn bản (hoặc gửi trước qua Fax) báo cáo ngay cho cơ quan cấp trên trực tiếp quản lý Trạm. Thời gian báo cáo không được chậm quá 01 giờ, kể từ khi Trạm tạm ngừng hoạt động.

Điều 10. Các hành vi bị nghiêm cấm

1. Lợi dụng việc kiểm tra xe để thu giữ hàng hóa vận chuyển trên xe.

2. Sách nhiễu, gây phiền hà, nhận hối lộ của chủ xe, người điều khiển phương tiện hoặc người môi giới; có thái độ hống hách, thiếu văn hóa hoặc có hành vi gây tổn hại đến thân thể, sức khỏe, tài sản của người điều khiển và người đi theo xe.

3. Môi giới, chỉ dẫn hoặc có hành động tiếp tay cho người điều khiển phương tiện nhằm trốn tránh việc bị kiểm tra, kiểm soát và xử lý vi phạm về tải trọng, khổ giới hạn theo quy định của pháp luật.

4. Tác động, điều chỉnh làm sai lệch kết quả kiểm tra; sửa chữa làm sai lệch biên bản, hồ sơ vi phạm.

Điều 11. Tổ chức thực hiện

1. Các Trạm kiểm tra tải trọng xe có trách nhiệm định kỳ hàng tháng, quý, 06 tháng, hàng năm báo cáo tình hình hoạt động của Trạm về cơ quan trực tiếp quản lý để theo dõi và Tổng cục Đường bộ Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải.

2. Các Sở Giao thông vận tải và các Khu Quản lý đường bộ có trách nhiệm thường xuyên kiểm tra và thông báo tình hình cầu, đường trong phạm vi quản lý, đồng thời báo cáo Tổng cục Đường bộ Việt Nam để Tổng cục Đường bộ Việt Nam thông báo và chỉ đạo các Trạm kiểm tra tải trọng xe trên đường bộ kịp thời phối hợp trong công tác bảo vệ kết cấu hạ tầng giao thông.

3. Tổng cục Đường bộ Việt Nam có trách nhiệm chủ trì hướng dẫn, kiểm tra, đôn đốc và tổ chức thực hiện các quy định tại Thông tư này.

Điều 12. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2012 và thay thế Quyết định số 20/2008/QĐ-BGTVT ngày 02 tháng 10 năm 2008 của Bộ trưởng Bộ Giao thông vận tải ban hành Quy định tạm thời về tổ chức và hoạt động của các Trạm kiểm tra tải trọng xe.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Tổng Cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như khoản 2 Điều 12;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Website Bộ GTVT;
- Lưu: VT, ATGT (3).

BỘ TRƯỞNG

Đinh La Thăng


TT 2012 - 46 cap phep lai xe co gioi duong bo

BỘ GIAO THÔNG VẬN TẢI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 46/2012/TT-BGTVT

Hà Nội, ngày 07 tháng 11 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ ĐÀO TẠO, SÁT HẠCH, CẤP GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Dạy nghề ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm quyền lợi và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Tổng cục trưởng Tổng cục Đường bộ Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ,

Phần 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các cơ quan quản lý công tác đào tạo, sát hạch, cấp giấy phép lái xe; cơ sở đào tạo lái xe, trung tâm sát hạch lái xe; tổ chức, cá nhân có liên quan đến công tác đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ trong phạm vi cả nước.

2. Thông tư này không áp dụng đối với công tác đào tạo, sát hạch, cấp giấy phép lái xe của ngành Công an, Quân đội làm nhiệm vụ an ninh, quốc phòng.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Ô tô tải, ô tô tải chuyên dùng, ô tô chuyên dùng là loại ô tô được định nghĩa tại các tiêu chuẩn TCVN 6211:2003, TCVN 7271:2003.

2. Máy kéo là một loại phương tiện giao thông cơ giới đường bộ chạy bằng động cơ, có bốn bánh xe và thường dùng để kéo một rơ moóc chở hàng.

3. Máy kéo nhỏ là một loại phương tiện giao thông cơ giới đường bộ chạy bằng động cơ, được liên kết với thùng chở hàng qua khớp nối, lái bằng càng hoặc vô lăng lái, có bốn bánh xe (hai bánh của đầu kéo và hai bánh của thùng hàng).

4. Trọng tải thiết kế của ô tô tải chuyên dùng, ô tô chuyên dùng được hiểu là trọng tải thiết kế của ô tô tải cùng kiểu loại hoặc tương đương.

5. Trọng tải của ô tô tải để sử dụng tập lái được hiểu là trọng tải của ô tô theo thiết kế của nhà sản xuất.

6. Giấy phép lái xe là chứng chỉ cấp cho người điều khiển xe cơ giới (người lái xe) để được phép lái một hoặc một số loại xe cơ giới.

7. Thời gian hành nghề lái xe là thời gian người có giấy phép lái xe đã lái loại xe ghi trong giấy phép lái xe.

8. Người hành nghề lái xe là người sinh sống bằng nghề lái xe.

9. Lưu lượng đào tạo lái xe ô tô là số lượng học viên lớn nhất tại một thời điểm (theo ngày) mà cơ sở được phép đào tạo, xác định bằng tổng lưu lượng học viên đào tạo các hạng giấy phép lái xe (bao gồm cả học lý thuyết và thực hành).

Phần 2.

ĐÀO TẠO LÁI XE CƠ GIỚI ĐƯỜNG BỘ

Chương 1.

QUẢN LÝ ĐÀO TẠO LÁI XE

MỤC 1. TIÊU CHUẨN, NHIỆM VỤ VÀ QUYỀN HẠN CỦA CƠ SỞ ĐÀO TẠO LÁI XE

Điều 4. Cơ sở đào tạo lái xe

Cơ sở đào tạo lái xe là cơ sở dạy nghề do cơ quan có thẩm quyền thành lập, có chức năng đào tạo lái xe, có đủ các điều kiện tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe theo quy định tại Thông tư này.

Điều 5. Tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe

Cơ sở đào tạo lái xe phải có đủ hệ thống phòng học chuyên môn, phòng nghiệp vụ, đội ngũ giáo viên, xe tập lái, sân tập lái và tuyến đường tập lái bảo đảm các tiêu chuẩn dưới đây:

1. Hệ thống phòng học chuyên môn

a) Phòng học chuyên môn bảo đảm diện tích tối thiểu 50 m2 cho lớp học không quá 35 học viên; bảo đảm môi trường sư phạm;

b) Cơ sở đào tạo lái xe ô tô và các hạng A3, A4 phải có đủ các phòng học chuyên môn: Pháp luật giao thông đường bộ, cấu tạo và sửa chữa thông thường, Kỹ thuật lái xe, Nghiệp vụ vận tải, Đạo đức người lái xe (có thể xếp chung với phòng học Nghiệp vụ vận tải) bố trí tập trung và phòng học Thực tập bảo dưỡng sửa chữa;

c) Cơ sở đào tạo lái xe mô tô hai bánh các hạng A1, A2 phải có 01 phòng học chung Pháp luật giao thông đường bộ và Kỹ thuật lái xe.

2. Phòng học Pháp luật giao thông đường bộ

a) Có thiết bị nghe nhìn (màn hình, đèn chiếu), tranh vẽ hệ thống biển báo hiệu đường bộ, sa hình;

b) Cơ sở đào tạo lái xe ô tô và các hạng A3, A4 phải có phòng học Pháp luật giao thông đường bộ trên máy tính, bố trí riêng biệt gồm: máy chủ, máy in và ít nhất 10 máy tính được nối mạng, cài đặt phần mềm học Pháp luật giao thông đường bộ do Tổng cục Đường bộ Việt Nam chuyển giao;

c) Cơ sở đào tạo lái xe ô tô có lưu lượng 500 học viên trở lên phải có thêm phòng học Pháp luật giao thông đường bộ đủ chỗ ngồi cho ít nhất 100 học viên; phòng học Pháp luật giao thông đường bộ trên máy tính phải có máy chủ, ít nhất 20 máy tính được nối mạng, cài đặt phần mềm học Pháp luật giao thông đường bộ do Tổng cục Đường bộ Việt Nam chuyển giao để học viên ôn luyện;

d) Cơ sở đào tạo lái xe ô tô có lưu lượng từ 1.000 học viên trở lên, ngoài quy định tại điểm c khoản này, phải bổ sung thêm 01 phòng học Pháp luật giao thông đường bộ.

3. Phòng học cấu tạo và sửa chữa thông thường

a) Có mô hình cắt bỏ động cơ, hệ thống truyền lực; mô hình hệ thống điện;

b) Có hình hoặc tranh vẽ sơ đồ mô tả cấu tạo và nguyên lý hoạt động của động cơ, hệ thống truyền lực, hệ thống treo, hệ thống phanh, hệ thống lái;

c) Có các cụm chi tiết tháo rời của ô tô.

4. Phòng học Kỹ thuật lái xe

a) Có phương tiện nghe nhìn phục vụ giảng dạy (như băng đĩa, đèn chiếu,...);

b) Có hình hoặc tranh vẽ mô tả các thao tác lái xe cơ bản (điều chỉnh ghế lái và đệm tựa, tư thế ngồi lái, vị trí cầm vô lăng lái,...);

c) Có ô tô được kê kích bảo đảm an toàn để tập số nguội, số nóng (có thể bố trí ở nơi riêng biệt);

d) Cơ sở đào tạo lái xe ô tô có lưu lượng từ 1.000 học viên trở lên phải có 02 phòng học Kỹ thuật lái xe.

5. Phòng học Nghiệp vụ vận tải

a) Có hệ thống bảng, biểu phục vụ giảng dạy nghiệp vụ chuyên môn về vận tải hàng hóa, hành khách;

b) Có các tranh vẽ ký hiệu trên kiện hàng.

6. Phòng học Thực tập bảo dưỡng sửa chữa

a) Có hệ thống thông gió và chiếu sáng bảo đảm các yêu cầu về an toàn, vệ sinh lao động;

b) Nền nhà đủ cứng vững, phẳng, không gây bụi, không bị rạn nứt, không trơn trượt;

c) Bảo đảm cho lớp học không quá 18 học viên, được trang bị đồ nghề chuyên dùng với mức tối thiểu là 8 - 10 người /bộ và có tủ riêng đựng đồ nghề;

d) Có các hệ thống, tổng thành chủ yếu của ô tô như: động cơ tổng thành hoạt động tốt, hệ thống truyền động, hệ thống lái, hệ thống điện;

đ) Có bàn tháo lắp, bảng, bàn ghế cho giảng dạy, thực tập.

7. Phòng điều hành giảng dạy

Có bảng ghi chương trình đào tạo, tiến độ đào tạo năm học, bàn ghế và các trang thiết bị cần thiết cho cán bộ quản lý đào tạo.

8. Phòng chuẩn bị giảng dạy của giáo viên (có thể xếp chung với phòng điều hành giảng dạy)

Có đủ bàn, ghế, bảng, tủ đựng tài liệu, đồ dùng dạy học cần thiết.

9. Tiêu chuẩn chung giáo viên dạy lái xe

a) Có phẩm chất, tư cách đạo đức tốt;

b) Có đủ sức khỏe theo quy định;

c) Trình độ văn hóa: Tốt nghiệp trung học phổ thông trở lên;

d) Có chứng chỉ đào tạo sư phạm, trừ trường hợp đã tốt nghiệp các trường cao đẳng, đại học sư phạm kỹ thuật

10. Tiêu chuẩn giáo viên dạy lý thuyết

Ngoài tiêu chuẩn chung quy định tại khoản 9 Điều này, còn phải bảo đảm các tiêu chuẩn sau:

a) Có bằng tốt nghiệp trung cấp nghề; có trình độ A về tin học trở lên;

b) Giáo viên dạy môn Pháp luật giao thông đường bộ phải có giấy phép lái xe ô tô; giáo viên dạy môn Kỹ thuật lái xe phải có giấy phép lái xe hạng tương ứng hạng xe đào tạo trở lên.

11. Tiêu chuẩn giáo viên dạy thực hành

Ngoài tiêu chuẩn chung quy định tại khoản 9 Điệu này, còn phải bảo đảm các tiêu chuẩn sau:

a) Giáo viên dạy lái xe các hạng A1, A2, A3, A4 phải có giấy phép lái xe hạng tương ứng. Giáo viên dạy lái xe ô tô phải có giấy phép lái xe hạng tương ứng hoặc cao hơn hạng xe đào tạo, nhưng không thấp hơn hạng B2; thời gian hành nghề lái xe của giáo viên dạy các hạng B1, B2 từ 03 năm trở lên; thời gian hành nghề lái xe của giáo viên dạy các hạng C, D, E và F từ 05 năm trở lên;

b) Đã qua tập huấn về nghiệp vụ dạy thực hành lái xe theo hướng dẫn của Tổng cục Đường bộ Việt Nam và được cấp giấy chứng nhận giáo viên dạy thực hành lái xe theo mẫu quy định tại các Phụ lục 1a và Phụ lục 1b của Thông tư này.

12. Xe tập lái

a) Có đủ xe tập lái các hạng tương ứng với lưu lượng đào tạo ghi trong giấy phép đào tạo lái xe;

b) Thuộc sở hữu của cơ sở đào tạo lái xe. Có thể sử dụng xe hợp đồng thời hạn từ 01 năm trở lên với số lượng không vượt quá 30% số xe sở hữu cùng hạng tương ứng của cơ sở đào tạo;

c) Cơ sở đào tạo lái xe ô tô phải có xe số tự động (thuộc sở hữu hoặc hợp đồng), bảo đảm số giờ tập lái theo nội dung, chương trình đào tạo;

d) Ô tô tải được đầu tư mới để dạy lái xe các hạng B1, B2 phải là xe có trọng tải từ 1.000 kg trở lên với số lượng không quá 30% tổng số xe tập lái cùng hạng của cơ sở đào tạo;

đ) Có giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ còn hiệu lực;

e) Có hệ thống phanh phụ bố trí bên ghế ngồi của giáo viên dạy thực hành lái xe, kết cấu chắc chắn, thuận tiện, an toàn, bảo đảm hiệu quả phanh trong quá trình sử dụng;

g) Thùng xe phải có mui che mưa, nắng và ghế ngồi chắc chắn cho người học;

h) Hai bên cánh cửa hoặc hai bên thành xe, kể cả xe hợp đồng phải ghi tên cơ sở đào tạo, cơ quan quản lý trực tiếp và điện thoại liên lạc theo mẫu quy định tại Phụ lục 2 của Thông tư này;

i) Ô tô phải có 02 biển “TẬP LÁI” theo mẫu quy định tại Phụ lục 3 của Thông tư này, được làm bằng kim loại nền màu xanh, chữ màu trắng, lắp cố định ở trước và sau xe: Biển trước kích thước 10 cm x 25 cm lắp cố định trên thanh cản trước bên trái đối với các hạng xe; Biển sau kích thước 10 cm x 25 cm đối với xe hạng B, kích thước 35 cm x 35 cm đối với xe các hạng C, D, E, F lắp ở vị trí giữa thành sau không trùng với vị trí lắp đặt biển số đăng ký và không được dán lên kính sau xe;

k) Mô tô ba bánh, máy kéo có trọng tải đến 1.000 kg phải có 02 biển “TẬP LÁI” theo mẫu quy định tại Phụ lục 3, được làm bằng kim loại nền màu xanh, chữ màu trắng lắp phía trước và phía sau xe với kích thước: 15cm x 20cm đối với mô tô, 20 cm x 25 cm đối với máy kéo;

l) Có giấy phép xe tập lái do Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải cấp khi đủ điều kiện quy định tại các điểm b, c, d, đ, e, g, h, i, khoản này.

13. Sân tập lái xe

a) Thuộc quyền sử dụng của cơ sở đào tạo lái xe. Nếu thuê sân tập lái phải có hợp đồng với thời hạn bằng hoặc dài hơn thời hạn của giấy phép đào tạo lái xe;

b) Cơ sở đào tạo lái xe ô tô có lưu luợng đào tạo 1.000 học viên trở lên phải có ít nhất 02 sân tập lái xe, bảo đảm diện tích mỗi sân theo quy định;

c) Sân tập lái ô tô phải có đủ hệ thống biển báo hiệu đường bộ, đủ tình huống các bài học theo nội dung chương trình đào tạo. Kích thước các hình tập lái phù hợp tiêu chuẩn Trung tâm sát hạch lái xe đối với từng hạng xe tương ứng;

d) Mặt sân có cao độ và hệ thống thoát nước bảo đảm không bị ngập nước; bề mặt các làn đường và hình tập lái trong sân được thảm nhựa hoặc bê tông xi măng, có đủ vạch sơn kẻ đường và hình các bài tập lái được bó vỉa;

đ) Có diện tích dành cho cây xanh; nhà chờ có ghế ngồi cho học viên học thực hành.

14. Diện tích tối thiểu của sân tập lái

a) Đào tạo các hạng A1, A2: 700 m2;

b) Đào tạo các hạng A1, A2, A3, A4: 1.000 m2;

c) Đào tạo các hạng B1 và B2: 8.000 m2;

d) Đào tạo đến hạng C: 10.000 m2;

đ) Đào tạo đến các hạng D, E và F: 14.000 m2.

15. Đường tập lái xe ô tô

Đường giao thông công cộng do Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải quy định cho cơ sở đào tạo để dạy lái xe phải có đủ các tình huống giao thông phù hợp với nội dung chương trình đào tạo, như: đường bằng, đường hẹp, đường dốc, đường vòng, qua cầu, đường phố, thị xã, thị trấn đông người. Tuyến đường tập lái (kể cả đường thuộc địa bàn tỉnh, thành phố khác) phải được ghi rõ trong giấy phép xe tập lái.

16. Xác định lưu lượng đào tạo lái xe ô tô

Trên cơ sở bảo đảm các điều kiện về phòng học, sân tập lái, đội ngũ giáo viên và bộ máy quản lý, lưu lượng đào tạo mỗi hạng giấy phép lái xe được xác định bằng số lượng xe tập lái hạng đó nhân với số lượng học viên quy định trên một xe và nhân với hệ số 2 (hai), số lượng học viên học thực hành tại một thời điểm không được vượt quá khả năng đáp ứng số xe tập lái từng hạng của cơ sở đào tạo.

Điều 6. Nhiệm vụ, quyền hạn của cơ sở đào tạo lái xe

1. Tổ chức tuyển sinh theo hạng giấy phép lái xe được phép đào tạo bảo đảm các điều kiện quy định đối với người học về độ tuổi, sức khoẻ, thâm niên và số km lái xe an toàn đối với đào tạo nâng hạng giấy phép lái xe.

2. Ký và thanh lý hợp đồng đào tạo với người học lái xe ô tô

a) Hợp đồng phải thể hiện rõ nội dung, chương trình, kế hoạch đào tạo; thời gian hoàn thành khóa học; mức học phí, phương thức thanh toán học phí; thời điểm thanh lý hợp đồng, hình thức đào tạo, loại xe tập lái, chất lượng đạt được. Mẫu hợp đồng theo quy định tại Phụ lục 5a của Thông tư này. Ngoài các nội dung chủ yếu trên, hai bên có thể thỏa thuận các nội dung khác phù hợp với điều kiện thực tế nhưng không trái pháp luật hiện hành;

b) Thanh lý hợp đồng bao gồm kết quả thực hiện hợp đồng và đánh giá của học viên đối với cơ sở đào tạo. Mẫu thanh lý hợp đồng theo quy định tại Phụ lục 5b của Thông tư này.

3. Công khai quy chế tuyển sinh và quản lý đào tạo để cán bộ, giáo viên, nhân viên cơ sở đào tạo và người học biết, thực hiện.

4. Tổ chức đào tạo mới và đào tạo nâng hạng giấy phép lái xe theo lưu lượng, thời hạn, địa điểm, hạng giấy phép lái xe ghi trong giấy phép đào tạo lái xe và chương trình, giáo trình quy định.

5. Thực hiện đăng ký sát hạch và đề nghị tổ chức kỳ sát hạch theo quy định.

6. Duy trì và thường xuyên tăng cường cơ sở vật chất, trang thiết bị phục vụ giảng dạy, học tập của cơ sở đào tạo để nâng cao chất lượng đào tạo lái xe.

7. Lưu trữ hồ sơ, tài liệu liên quan khóa đào tạo theo quy chế quản lý dạy nghề của Nhà nước và các quy định của Bộ Giao thông vận tải về đào tạo lái xe.

8. Bảo đảm giáo viên khi dạy thực hành lái xe phải đeo phù hiệu “Giáo viên dạy lái xe”, học viên tập lái xe trên đường phải có phù hiệu “Học viên tập lái xe”. Phù hiệu có tên giáo viên dạy lái xe, học viên tập lái xe, dán ảnh, ghi rõ tên cơ sở đào tạo và do Thủ trưởng cơ sở đào tạo lái xe cấp, quản lý theo mẫu quy định tại các Phụ lục 6a và Phụ lục 6b của Thông tư này.

9. Tổ chức kiểm tra, cấp chứng chỉ sơ cấp nghề hoặc giấy chứng nhận tốt nghiệp cho người học lái xe ô tô và máy kéo hạng A4.

10. Thu và sử dụng học phí đào tạo lái xe theo quy định hiện hành.

11. Tuyển dụng, quản lý đội ngũ giáo viên bảo đảm tiêu chuẩn quy định; tổ chức bồi dưỡng nâng cao nghiệp vụ chuyên môn cho đội ngũ giáo viên.

12. Thực hiện báo cáo theo quy định sau:

a) Đào tạo lái xe các hạng A1, A2: cơ sở đào tạo lập báo cáo đăng ký sát hạch theo mẫu quy định tại Phụ lục 7 của Thông tư này gửi cơ quan quản lý sát hạch, cấp giấy phép lái xe trước kỳ sát hạch ít nhất 04 ngày;

b) Đào tạo lái xe các hạng A3, A4, B1, B2, C, D, E và F: cơ sở đào tạo lập báo cáo đăng ký sát hạch lái xe, danh sách học sinh (báo cáo 1), danh sách đề nghị xác minh giấy phép lái xe đã cấp (đối với trường hợp nâng hạng giấy phép lái xe) theo mẫu quy định tại các Phụ lục 8a, 8b và 8c của Thông tư này kèm theo kế hoạch đào tạo của khóa học theo mẫu quy định tại Phụ lục 9 của Thông tư này gửi cơ quan quản lý sát hạch, cấp giấy phép lái xe ngay sau khai giảng đối với các hạng A3, A4; không quá 07 ngày sau khai giảng đối với các hạng B1, B2, D, E, F và không quá 15 ngày sau khai giảng đối với hạng C;

c) Báo cáo 1 gửi bằng đường công văn và qua mạng về Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải theo quy định; trưởng ban quản lý sát hạch, cấp giấy phép lái xe kiểm tra, ký tên vào từng trang và có dấu giáp lai của cơ quan tiếp nhận báo cáo.

Điều 7. Tài liệu phục vụ đào tạo và quản lý đào tạo của cơ sở đào tạo lái xe

1. Giáo trình giảng dạy lái xe hiện hành theo các hạng xe được cơ quan có thẩm quyền ban hành.

2. Tài liệu hướng dẫn ôn luyện, kiểm tra, thi và các tài liệu tham khảo phục vụ giảng dạy, học tập.

3. Sổ sách, biểu mẫu phục vụ quản lý quá trình giảng dạy, học tập theo quy định của Bộ Lao động - Thương binh và Xã hội và quy định tại Thông tư này.

4. Biểu mẫu, sổ sách sử dụng đối với cơ sở đào tạo lái xe ô tô bao gồm:

a) Kế hoạch đào tạo theo mẫu quy định tại Phụ lục 9 của Thông tư này;

b) Tiến độ đào tạo lái xe ô tô các hạng theo mẫu quy định tại Phụ lục 10 của Thông tư này;

c) Sổ theo dõi thực hành lái xe theo mẫu quy định tại Phụ lục 11 của Thông tư này;

d) Sổ lên lớp theo quy định tại mẫu số 3 của Quyết định số 62/2008/QĐ-BLĐTBXH ngày 04/11/2008 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

đ) Sổ giáo án lý thuyết theo quy định tại mẫu số 5 của Quyết định số 62/2008/QĐ-BLĐTBXH ngày 04/11/2008 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội đối với từng khóa học;

e) Sổ giáo án thực hành theo quy định tại mẫu số 6 của Quyết định số 62/2008/QĐ-BLĐTBXH ngày 04/11/2008 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội đối với từng khóa học;

g) Sổ cấp chứng chỉ sơ cấp nghề, giấy chứng nhận tốt nghiệp theo quy định tại mẫu số 9 của Quyết định số 62/2008/QĐ-BLĐTBXH ngày 04/11/2008 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội.

5. Cơ sở đào tạo lái xe hạng A4 sử dụng các loại sổ tại các điểm c, d, đ và e khoản 4 Điều này.

6. Cơ sở đào tạo lái xe mô tô các hạng A1, A2, A3 sử dụng sổ nêu tại điểm d khoản 4 Điều này.

7. Mẫu Chứng chỉ sơ cấp nghề theo quy định của Bộ Lao động - Thương binh và Xã hội; giấy chứng nhận tốt nghiệp theo mẫu quy định tại Phụ lục 12 của Thông tư này do cơ sở đào tạo tự in và quản lý.

8. Thời gian lưu trữ hồ sơ:

a) Không thời hạn đối với Sổ cấp chứng chỉ sơ cấp nghề và Sổ cấp giấy chứng nhận tốt nghiệp;

b) 02 năm đối với bài thi tốt nghiệp và các tài liệu còn lại.

Việc tiêu hủy tài liệu hết thời hạn lưu trữ theo quy định hiện hành.

MỤC 2. NGƯỜI HỌC LÁI XE

Điều 8. Điều kiện đối với người học lái xe

1. Là công dân Việt Nam, người nước ngoài được phép cư trú hoặc đang làm việc, học tập tại Việt Nam.

2. Đủ tuổi (tính đến ngày dự sát hạch lái xe), sức khoẻ, trình độ văn hóa theo quy định.

3. Người học lái xe hạng A2 phải thuộc đối tượng quy định của Thủ tướng Chính phủ.

4. Người học để nâng hạng giấy phép lái xe phải có đủ thời gian hành nghề và số km lái xe an toàn như sau:

a) B1 lên B2: thời gian hành nghề 01 năm trở lên và 12.000 km lái xe an toàn trở lên;

b) B2 lên C, C lên D, D lên E; các hạng B2, C, D, E lên hạng F tương ứng: thời gian hành nghề 03 năm trở lên và 50.000 km lái xe an toàn trở lên;

c) B2 lên D, C lên E: thời gian hành nghề 05 năm trở lên và 100.000 km lái xe an toàn trở lên.

5. Người học để nâng hạng giấy phép lái xe lên các hạng D, E phải có bằng tốt nghiệp trung học cơ sở hoặc tương đương trở lên.

Điều 9. Hình thức đào tạo

1. Người có nhu cầu cấp giấy phép lái xe hạng A1, A2, A3, A4, B1 phải được đào tạo; được tự học các môn lý thuyết, nhưng phải đăng ký đào tạo tại cơ sở đào tạo được phép đào tạo để được ôn luyện, kiểm tra; đối với hạng A4, B1 phải được kiểm tra, cấp giấy chứng nhận tốt nghiệp khóa đào tạo.

2. Người có nhu cầu cấp giấy phép lái xe hạng B2, C, D, E và giấy phép lái xe các hạng F phải được đào tạo tập trung tại cơ sở được phép đào tạo và phải được kiểm tra cấp chứng chỉ sơ cấp nghề hoặc giấy chứng nhận tốt nghiệp khóa đào tạo theo quy định.

Điều 10. Hồ sơ của người học lái xe

1. Người học lái xe lần đầu lập 01 bộ hồ sơ nộp trực tiếp tại cơ sở đào tạo, bao gồm:

a) Đơn đề nghị học, sát hạch để cấp giấy phép lái xe theo mẫu quy định tại Phụ lục 13 của Thông tư này;

b) Bản sao chụp giấy chứng minh nhân dân hoặc hộ chiếu còn thời hạn;

c) Giấy chứng nhận sức khoẻ do cơ sở y tế có thẩm quyền cấp theo quy định.

2. Người học lái xe nâng hạng lập 01 bộ hồ sơ nộp trực tiếp tại cơ sở đào tạo, bao gồm:

a) Giấy tờ quy định tại khoản 1 Điều này;

b) Bản khai thời gian hành nghề và số km lái xe an toàn theo mẫu quy định tại Phụ lục 14 của Thông tư này và phải chịu trách nhiệm về nội dung khai trước pháp luật;

c) Bản sao có chứng thực bằng tốt nghiệp trung học cơ sở hoặc bằng cấp tương đương trở lên đối với trường hợp nâng hạng giấy phép lái xe lên hạng D, E (xuất trình bản chính khi kiểm tra hồ sơ dự sát hạch);

d) Bản sao chụp giấy phép lái xe (xuất trình bản chính khi dự sát hạch và nhận giấy phép lái xe).

Người học lái xe khi đến nộp hồ sơ được cơ sở đào tạo chụp ảnh trực tiếp lưu giữ trong Cơ sở dữ liệu giấy phép lái xe.

MỤC 3. QUẢN LÝ ĐÀO TẠO LÁI XE

Điều 11. Tổng cục Đường bộ Việt Nam

1. Tổng cục Đường bộ Việt Nam được Bộ Giao thông vận tải giao nhiệm vụ quản lý thống nhất về đào tạo lái xe trong phạm vi cả nước.

2. Nghiên cứu xây dựng quy hoạch định hướng cơ sở đào tạo lái xe; nội dung quản lý, nội dung chương trình đào tạo lái xe; hệ thống văn bản, biểu mẫu, sổ sách quản lý nghiệp vụ phục vụ công tác quản lý đào tạo lái xe, trình Bộ Giao thông vận tải ban hành.

3. Ban hành giáo trình đào tạo lái xe và hướng dẫn thực hiện thống nhất trong cả nước.

4. Cấp mới, cấp lại giấy phép đào tạo lái xe ô tô; điều chỉnh hạng xe ô tô đào tạo, tăng lưu lượng đào tạo lái xe ô tô trên 20% so với lưu lượng ghi trong giấy phép đào tạo lái xe đa cấp cho cơ sở đào tạo lái xe.

5. Ban hành nội dung, chương trình tập huấn; tổ chức tập huấn nâng cao trình độ, cấp giấy chứng nhận giáo viên dạy lái xe theo mẫu tại Phụ lục 1c của Thông tư này cho đội ngũ giáo viên dạy lái xe trong cả nước.

6. Kiểm tra các Sở Giao thông vận tải, cơ sở đào tạo lái xe về công tác quản lý, đào tạo lái xe.

7. Thực hiện công tác quản lý đào tạo lái xe đối với các cơ sở đào tạo lái xe được Bộ Giao thông vận tải giao và lưu trữ các tài liệu theo quy định tại khoản 7 Điều 12 của Thông tư này.

Điều 12. Sở Giao thông vận tải

1. Chịu trách nhiệm quản lý đào tạo lái xe trong phạm vi tỉnh, thành phố trực thuộc Trung ương.

2. Căn cứ quy hoạch định hướng, đề xuất để Tổng cục Đường bộ Việt Nam chấp thuận chủ trương đầu tư xây dựng mới cơ sở đào tạo lái xe ô tô.

3. Định kỳ hoặc đột xuất kiểm tra, giám sát công tác đào tạo lái xe, thi cấp chứng chỉ sơ cấp nghề, giấy chứng nhận tốt nghiệp đối với cơ sở đào tạo.

4. Cấp mới, cấp lại giấy phép đào tạo lái xe các hạng A1, A2, A3, A4 và điều chỉnh lưu lượng đào tạo lái xe ô tô đến 20% so với lưu lượng ghi trong giấy phép đào tạo lái xe đã cấp cho cơ sở đào tạo lái xe.

5. Kiểm tra tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn và đề nghị Tổng cục Đường bộ Việt Nam cấp mới, cấp lại giấy phép đào tạo lái xe ô tô hoặc điều chỉnh hạng và tăng lưu lượng đào tạo lái xe ô tô trên 20% cho các cơ sở đào tạo.

6. Tổ chức tập huấn, cấp giấy chứng nhận giáo viên dạy thực hành lái xe theo nội dung, chương trình quy định.

7. Lưu trữ các tài liệu sau:

a) Danh sách giáo viên dạy thực hành lái xe theo mẫu quy định tại Phụ lục 15c của Thông tư này;

b) Sổ theo dõi cấp giấy phép xe tập lái theo mẫu quy định tại Phụ lục 15e của Thông tư này;

c) Biên bản kiểm tra cơ sở đào tạo.

Điều 13. Cơ quan quản lý cấp trên trực tiếp của cơ sở đào tạo lái xe

1. Có trách nhiệm quản lý về tổ chức và hoạt động của các cơ sở đào tạo lái xe trực thuộc theo quy định hiện hành.

2. Tạo điều kiện để cơ sở đào tạo lái xe đầu tư tăng cuờng cơ sở vật chất, trang thiết bị phục vụ giảng dạy, học tập; bồi dưỡng đội ngũ giáo viên, nâng cao nghiệp vụ công tác quản lý đào tạo cho cơ sở; thường xuyên chỉ đạo cơ sở thực hiện nghiêm túc các quy định về đào tạo lái xe.

Điều 14. Thủ tục cấp giấy chứng nhận giáo viên dạy thực hành lái xe

1. Cá nhân hoặc cơ sở đào tạo lập 01 bộ hồ sơ gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam, hồ sơ bao gồm:

a) Đơn đề nghị theo mẫu quy định tại Phụ lục 15a của Thông tư này;

b) Giấy phép lái xe (bản sao chụp kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

c) Bằng tốt nghiệp trung học phổ thông hoặc bằng cấp tương đương trở lên (bản sao chụp kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

d) Giấy chứng nhận sức khỏe do cơ sở y tế có thẩm quyền cấp theo quy định;

đ) Chứng chỉ sư phạm (bản sao chụp kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

e) 02 ảnh màu cỡ 3 x 4 cm nền màu xanh, kiểu chứng minh nhân dân.

2. Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam tiếp nhận hồ sơ cá nhân hoặc danh sách do cơ sở đào tạo lập theo mẫu quy định tại Phụ lục 15b của Thông tư này và hồ sơ giáo viên dạy thực hành; kiểm tra, thông báo thời gian tập huấn nghiệp vụ dạy thực hành lái xe.

3. Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam tổ chức tập huấn đối với cá nhân đủ điều kiện, kiểm tra kết quả tập huấn. Trường hợp cá nhân không đủ điều kiện tập huấn phải trả lời bằng văn bản nêu rõ lý do.

Trong thời gian không quá 03 ngày làm việc kể từ ngày đạt kết quả tập huấn, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam cấp giấy chứng nhận giáo viên dạy thực hành lái xe, vào sổ theo dõi theo mẫu quy định tại Phụ lục 15c của Thông tư này. Người được cấp giấy chứng nhận giáo viên dạy thực hành lái xe khi đến nhận phải xuất trình giấy chứng minh nhân dân hoặc hộ chiếu còn hạn sử dụng để đối chiếu.

Điều 15. Thủ tục cấp giấy phép xe tập lái

1. Cơ sở đào tạo lập 01 bộ hồ sơ gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam nơi quản lý để xét duyệt, cấp giấy phép. Hồ sơ bao gồm:

a) Danh sách xe đề nghị cấp giấy phép xe tập lái theo mẫu quy định tại Phụ lục 15d của Thông tư này;

b) Hồ sơ xe đề nghị cấp giấy phép xe tập lái gồm: giấy đăng ký xe (bản sao chụp), giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện cơ giới đường bộ còn thời hạn (bản sao chụp), giấy chứng nhận bảo hiểm trách nhiệm dân sự còn hiệu lực (bản sao chụp).

2. Trong thời hạn không quá 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, căn cứ kết quả kiểm tra, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam cấp giấy phép xe tập lái cho cơ sở đào tạo theo mẫu quy định tại các Phụ lục 4a, Phụ lục 4b của Thông tư này. Thời hạn giấy phép xe tập lái tương ứng thời gian được phép lưu hành của xe tập lái. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do.

3. Việc cấp lại giấy phép xe tập lái khi hết hạn thực hiện theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 16. Thủ tục cấp mới giấy phép đào tạo lái xe ô tô

1. Chấp thuận chủ trương xây dựng mới cơ sở đào tạo lái xe ô tô

a) Tổ chức, cá nhân có nhu cầu, đủ năng lực về đất đai (có xác nhận của cơ quan có thẩm quyền) và tài chính, có văn bản đề nghị kèm Đề án xây dựng gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải;

b) Căn cứ nhu cầu đào tạo thực tế của địa phương, Sở Giao thông vận tải có văn bản đề nghị Tổng cục Đường bộ Việt Nam xem xét, chấp thuận chủ trương đầu tư xây dựng mới cơ sở đào tạo lái xe ô tô phù hợp quy hoạch định hướng. Trường hợp không đề nghị hoặc không chấp thuận, Sở Giao thông vận tải, Tổng cục Đường bộ Việt Nam có văn bản trả lời tổ chức, cá nhân và nêu rõ lý do.

2. Hồ sơ cấp mới giấy phép đào tạo lái xe ô tô do cơ sở đào tạo lập 01 bộ gửi trực tiếp hoặc qua đường bưu chính đến Tổng cục Đường bộ Việt Nam, bao gồm:

a) Công văn kèm báo cáo đề nghị cấp giấy phép đào tạo lái xe theo mẫu quy định tại Phụ lục 16 của Thông tư này.

b) Văn bản chấp thuận chủ trương của Tổng cục Đường bộ Việt Nam (bản sao chụp);

c) Quyết định thành lập cơ sở dạy nghề có chức năng đào tạo lái xe của cơ quan có thẩm quyền (bản sao có chứng thực);

d) Giấy chứng nhận giáo viên dạy thực hành lái xe của giáo viên (bản sao có chứng thực);

đ) Giấy đăng ký xe (bản sao có chứng thực), giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện cơ giới đường bộ còn thời hạn (bản sao chụp), giấy phép xe tập lái (bản sao chụp).

3. Trong thời gian không quá 10 ngày làm việc kể từ ngày nhận đủ hồ sơ cấp mới theo quy định, Tổng cục Đường bộ Việt Nam chủ trì phối hợp với các cơ quan liên quan tổ chức kiểm tra thực tế cơ sở đào tạo. Mẫu biên bản kiểm tra theo quy định tại Phụ lục 17a của Thông tư này;

4. Trong thời gian không quá 05 ngày làm việc, kể từ ngày kết thúc kiểm tra, Tổng cục Đường bộ Việt Nam cấp mới giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo.

5. Trường hợp chưa cấp hoặc không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do, yêu cầu khắc phục, nếu thấy cần thiết kiểm tra, thẩm định lại. Sở Giao thông vận tải nơi quản lý có trách nhiệm đôn đốc, hướng dẫn thực hiện, báo cáo Tổng cục Đường bộ Việt Nam.

Trong thời gian không quá 03 ngày làm việc, kể từ ngày nhận được văn bản của Sở Giao thông vận tải xác nhận kết quả khắc phục, Tổng cục Đường bộ Việt Nam cấp mới giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do.

Điều 17. Thủ tục cấp lại giấy phép đào tạo lái xe ô tô

1. Giấy phép đào tạo lái xe ô tô được cấp lại khi hết hạn, điều chỉnh hạng xe đào tạo hoặc tăng lưu lượng đào tạo trên 20%;

2. Hồ sơ cấp lại giấy phép đào tạo lái xe ôtô

a) Trường hợp cấp lại khi hết hạn: Trước khi giấy phép đào tạo lái xe hết hạn 30 ngày, cơ sở đào tạo lập 02 bộ hồ sơ đề nghị cấp lại giấy phép gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải và Tổng cục Đường bộ Việt Nam. Hồ sơ bao gồm các thành phần nêu tại các điểm a, d, đ khoản 2 Điều 16 của Thông tư này (các nội dung yêu cầu liên quan đến giáo viên, xe tập lái chỉ bổ sung vào hồ sơ những thay đổi so với thời điểm cấp phép gần nhất);

b) Trường hợp điều chỉnh hạng xe đào tạo: Hồ sơ do cơ sở đào tạo lập thành bộ gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải và Tổng cục Đường bộ Việt Nam. Hồ sơ bao gồm các thành phần nêu tại các điểm a, d, đ khoản 2 Điều 16 của Thông tư này đối với những hạng xe cần điều chỉnh;

c) Trường hợp tăng lưu lượng đào tạo của cơ sở đào tạo trên 20%: Hồ sơ do cơ sở đào tạo lập thành 02 bộ gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải và Tổng cục Đường bộ Việt Nam. Hồ sơ bao gồm các thành phần nêu tại các điểm a, d, đ khoản 2 Điều 16 của Thông tư này (các nội dung yêu cầu liên quan đến giáo viên, xe tập lái chỉ bổ sung vào hồ sơ những thay đổi so với thời điểm cấp phép gần nhất).

3. Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ cấp lại theo quy định, Sở Giao thông vận tải phối hợp với cơ quan quản lý dạy nghề địa phương tổ chức kiểm tra thực tế cơ sở đào tạo và lập biên bản kiểm tra theo mẫu quy định tại Phụ lục 17b của Thông tư này đối với trường hợp cấp lại khi hết hạn hoặc khi điều chỉnh hạng xe đào tạo; theo Phụ lục 18 của Thông tư này khi điều chỉnh tăng lưu lượng đào tạo.

4. Trong thời gian không quá 03 ngày làm việc, kể từ ngày kết thúc kiểm tra, Sở Giao thông vận tải gửi công văn và biên bản kiểm tra đến Tổng cục Đường bộ Việt Nam.

5. Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ cấp lại theo quy định, Tổng cục Đường bộ Việt Nam cấp lại giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do.

Điều 18. Thủ tục điều chỉnh lưu lượng đào tạo đến 20%

1. Hồ sơ do cơ sở đào tạo lập thành 01 bộ gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải. Hồ sơ bao gồm các thành phần nêu tại các điểm a, d, đ khoản 2 Điều 16 của Thông tư này.

2. Trong thời gian không quá 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ điều chỉnh theo quy định, Sở Giao thông vận tải tổ chức kiểm tra thực tế cơ sở đào tạo và lập biên bản điều chỉnh lưu lượng đào tạo lái xe theo mẫu quy định tại Phụ lục 19 của Thông tư này.

3. Trong thời gian không quá 03 ngày làm việc, kể từ ngày kết thúc kiểm tra, Sở Giao thông vận tải có văn bản điều chỉnh lưu lượng đào tạo lái xe cho cơ sở đào tạo. Trường hợp không điều chỉnh phải trả lời bằng văn bản và nêu rõ lý do.

Điều 19. Thủ tục cấp mới giấy phép đào tạo lái xe các hạng A1, A2, A3 và A4

1. Hồ sơ do cơ sở đào tạo lập thành 01 bộ, gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải, bao gồm:

a) Công văn kèm báo cáo đề nghị cấp giấy phép đào tạo lái xe theo mẫu quy định tại Phụ lục 16 của Thông tư này;

b) Quyết định thành lập cơ sở dạy nghề có chức năng đào tạo lái xe của cơ quan có thẩm quyền (bản sao có chứng thực);

c) Giấy chứng nhận giáo viên dạy thực hành lái xe của giáo viên (bản sao chụp);

d) Giấy đăng ký xe của xe tập lái đối với các hạng A1, A2, A3, A4 (bản sao chụp).

2. Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải tổ chức kiểm tra thực tế cơ sở đào tạo và lập biên bản kiểm tra theo mẫu quy định tại Phụ lục 20 của Thông tư này.

3. Trong thời gian không quá 05 ngày làm việc, kể từ ngày kết thúc kiểm tra, Sở Giao thông vận tải cấp giấy phép đào tạo lái xe các hạng A1, A2, A3, A4 cho cơ sở đào tạo. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do.

Điều 20. Thủ tục cấp lại giấy phép đào tạo lái xe các hạng A1, A2, A3 và A4

1. Trước khi giấy phép đào tạo lái xe hết hạn 15 ngày, cơ sở đào tạo gửi 01 bộ hồ sơ đề nghị cấp lại giấy phép trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải, bao gồm:

a) Công văn kèm báo cáo đề nghị cấp lại giấy phép đào tạo lái xe theo mẫu quy định tại Phụ lục 16 của Thông tư này;

b) Giấy chứng nhận giáo viên dạy thực hành lái xe của giáo viên (bản sao chụp);

c) Giấy đăng ký xe của xe tập lái đối với các hạng A1, A2, A3, A4 (bản sao chụp).

2. Trong thời gian không quá 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải tổ chức kiểm tra thực tế cơ sở đào tạo và lập biên bản kiểm tra theo mẫu quy định tại Phụ lục 20 của Thông tư này.

3. Trong thời gian không quá 05 ngày làm việc, kể từ ngày kết thúc kiểm tra, Sở Giao thông vận tải cấp giấy phép đào tạo lái xe các hạng A1, A2, A3, A4 cho cơ sở đào tạo. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do.

Điều 21. Giấy phép đào tạo lái xe

1. Giấy phép đào tạo lái xe theo mẫu quy định tại Phụ lục 21a và Phụ lục 21b của Thông tư này.

2. Thời hạn của giấy phép đào tạo lái xe là 05 năm.

Chương 2.

CHƯƠNG TRÌNH ĐÀO TẠO LÁI XE

MỤC 1. MỤC TIÊU VÀ YÊU CẦU ĐÀO TẠO

Điều 22. Mục tiêu đào tạo

Đào tạo người lái xe nắm được các quy định của pháp luật về giao thông đường bộ, có đạo đức nghề nghiệp, có kỹ năng điều khiển phương tiện tham gia giao thông an toàn.

Điều 23. Yêu cầu đào tạo

1. Nắm vững các quy định của pháp luật giao thông đường bộ và hệ thống biển báo hiệu đường bộ Việt Nam; trách nhiệm của người lái xe trong việc tự giác chấp hành pháp luật về trật tự an toàn giao thông đường bộ.

2. Nắm được tác dụng, cấu tạo và nguyên lý làm việc của các cụm, hệ thống chính trên xe ô tô thông dụng và một số phương tiện khác; biết một số đặc điểm kết cấu của ô tô hiện đại; yêu cầu kỹ thuật của công tác kiểm tra, bảo dưỡng thường xuyên; biết được chế độ bảo dưỡng định kỳ, kiểm tra điều chỉnh và sửa chữa được các hỏng hóc thông thường của môtô, máy kéo hoặc ô tô trong quá trình hoạt động trên đường.

3. Nắm được trách nhiệm, nghĩa vụ, quyền lợi của người lái xe; các thủ tục, phương pháp giao nhận, chuyên chở hàng hóa, phục vụ hành khách trong quá trình vận tải.

4. Điều khiển được phương tiện cơ giới đường bộ (ghi trong giấy phép lái xe) tham gia giao thông an toàn trên các loại địa hình, trong các điều kiện thời tiết khác nhau, xử lý các tình huống để phòng tránh tai nạn giao thông.

MỤC 2. NỘI DUNG, CHƯƠNG TRÌNH ĐÀO TẠO

Điều 24. Đào tạo lái xe các hạng A1, A2, A3, A4

1. Thời gian đào tạo

a) Hạng A1: 12 giờ (lý thuyết: 10, thực hành lái xe: 2).

b) Hạng A2: 32 giờ (lý thuyết: 20, thực hành lái xe: 12).

c) Hạng A3, A4: 112 giờ (lý thuyết: 52, thực hành lái xe: 60).

2. Các môn kiểm tra

a) Pháp luật giao thông đường bộ: đối với các hạng A2, A3, A4;

b) Thực hành lái xe: đối với các hạng A3, A4.

3. Chương trình và phân bổ thời gian đào tạo

Số TT

CHỈ TIÊU TÍNH TOÁN CÁC MÔN HỌC

ĐƠN VỊ TÍNH

HẠNG GIẤY PHÉP LÁI XE

HẠNG
A1

HẠNG
A2

HẠNG A3, A4

1

Pháp luật giao thông đường bộ

giờ

8

16

32

2

Cấu tạo và sửa chữa thông thường

giờ

-

-

12

3

Nghiệp vụ vận tải

giờ

-

-

4

4

Kỹ thuật lái xe

giờ

2

4

4

5

Thực hành lái xe

giờ

2

12

60

- Số giờ học thực hành lái xe/học viên

giờ

2

12

12

- Số km thực hành lái xe/học viên

km

-

-

100

- Số học viên/1 xe tập lái

học viên

-

-

5

6

Số giờ/học viên/khóa đào tạo

giờ

12

32

64

7

Tổng số giờ một khóa đào tạo

giờ

12

32

112

THỜI GIAN ĐÀO TẠO

1

Số ngày thực học

ngày

2

4

14

2

Số ngày nghỉ lễ, khai bế giảng

ngày

-

-

1

3

Cộng số ngày/khóa đào tạo

ngày

2

4

15

Điều 25. Đào tạo lái xe các hạng B1, B2, C

1. Thời gian đào tạo

a) Hạng B1: 556 giờ (lý thuyết: 136, thực hành lái xe: 420);

b) Hạng B2: 588 giờ (lý thuyết: 168, thực hành lái xe: 420);

c) Hạng C: 920 giờ (lý thuyết: 168, thực hành lái xe: 752).

2. Các môn kiểm tra

a) Kiểm tra tất cả các môn học trong quá trình học;

b) Kiểm tra cấp chứng chỉ sơ cấp nghề, giấy chứng nhận tốt nghiệp khi kết thúc khóa học gồm: môn Pháp luật giao thông đường bộ theo bộ câu hỏi sát hạch lý thuyết; môn thực hành lái xe với 10 bài thi liên hoàn, bài tiến lùi hình chữ chi và lái xe trên đường.

3. Chương trình và phân bổ thời gian đào tạo

Số TT

CHỈ TIÊU TÍNH TOÁN CÁC MÔN HỌC

ĐƠN VỊ TÍNH

HẠNG GIẤY PHÉP LÁI XE

HẠNG
B1

HẠNG
B2

HẠNG C

1

Pháp luật giao thông đường bộ

giờ

90

90

90

2

Cấu tạo và sửa chữa thông thường

giờ

8

18

18

3

Nghiệp vụ vận tải

giờ

-

16

16

4

Đạo đức người lái xe và văn hóa giao thông

giờ

14

20

20

5

Kỹ thuật lái xe

giờ

24

24

24

6

- Tổng số giờ học thực hành lái xe/1 xe tập lái

giờ

420

420

752

- Số giờ thực hành lái xe/học viên

giờ

84

84

94

- Số km thực hành lái xe/học viên

km

1100

1100

1100

- Số học viên bình quân/1 xe tập lái

học viên

5

5

8

7

Số giờ học/học viên/khóa đào tạo

giờ

220

252

262

8

Tổng số giờ một khóa đào tạo

giờ

556

588

920

THỜI GIAN ĐÀO TẠO

1

Ôn và kiểm tra kết thúc khóa học

ngày

4

4

4

2

Số ngày thực học

ngày

69,5

73,5

115

3

Số ngày nghỉ lễ, khai bế giảng

ngày

15

15

21

4

Cộng số ngày/khóa đào tạo

ngày

88,5

92,5

140

Điều 26. Đào tạo nâng hạng giấy phép lái xe

1. Thời gian đào tạo

a) Hạng B1 lên B2: 94 giờ (lý thuyết: 44, thực hành lái xe: 50);

b) Hạng B2 lên C: 192 giờ (lý thuyết: 48, thực hành lái xe: 144)

c) Hạng C lên D: 192 giờ (lý thuyết: 48, thực hành lái xe: 144)

d) Hạng D lên E: 192 giờ (lý thuyết: 48, thực hành lái xe: 144)

đ) Hạng B2 lên D: 336 giờ (lý thuyết: 56, thực hành lái xe: 280);

e) Hạng C lên E: 336 giờ (lý thuyết: 56, thực hành lái xe: 280);

g) Hạng B2, C, D, E lên F tương ứng: 192 giờ (lý thuyết: 48, thực hành lái xe: 144).

2. Các môn kiểm tra

a) Kiểm tra các môn học trong quá trình học;

b) Kiểm tra cấp giấy chứng nhận tốt nghiệp đối với nâng hạng lên B2, C, D, E khi kết thúc khóa học gồm: môn Pháp luật giao đường bộ theo bộ câu hỏi sát hạch lý thuyết; môn thực hành lái xe với 10 bài thi liên hoàn, bài tiến lùi hình chữ chi và lái xe trên đường;

c) Kiểm tra cấp giấy chứng nhận tốt nghiệp đối với nâng hạng B2, C, D, E lên hạng F tương ứng khi kết thúc khóa học gồm: môn Pháp luật giao thông đường bộ theo bộ câu hỏi sát hạch lý thuyết; thực hành lái xe trong hình và trên đường theo quy trình sát hạch lái xe hạng F.

3. Chương trình và phân bổ thời gian đào tạo

SỐ TT

CHỈ TIÊU TÍNH TOÁN CÁC MÔN HỌC

ĐƠN VỊ TÍNH

HẠNG GIẤY PHÉP LÁI XE

B1 LÊN B2

B2 LÊN C

C LÊN D

D LÊN E

B2, C, D, E LÊN F

B2 LÊN D

C LÊN E

1

Pháp luật giao thông đường bộ

giờ

16

16

16

16

16

20

20

2

Kiến thức mới về xe nâng hạng

giờ

-

8

8

8

8

8

8

3

Nghiệp vụ vận tải

giờ

16

8

8

8

8

8

8

4

Đạo đức người lái xe và văn hóa giao thông

giờ

12

16

16

16

16

20

20

5

Tổng số giờ học thực hành lái xe/1 xe tập lái

giờ

50

144

144

144

144

280

280

- Số giờ thực hành lái xe/học viên

giờ

10

18

18

18

18

28

28

- Số km thực hành lái xe/học viên

km

150

240

240

240

240

380

380

- Số học viên/1 xe tập lái

học viên

5

8

8

8

8

10

10

6

Số giờ học/học viên/khóa đào tạo

giờ

62

66

66

66

66

84

84

7

Tổng số giờ một khóa học

giờ

102

192

192

192

192

336

336

THỜI GIAN ĐÀO TẠO

1

Ôn và kiểm tra kết thúc khóa học

ngày

2

2

2

2

2

2

2

2

Số ngày thực học

ngày

13

24

24

24

24

42

42

3

Số ngày nghỉ lễ, khai bế giảng

ngày

3

4

4

4

4

8

8

4

Cộng số ngày/khóa học

ngày

18

30

30

30

30

52

52

Điều 27. Nội dung và phân bổ chi tiết các môn học

1. Đào tạo lái xe các hạng A1, A2

Số TT

Nội dung

Hạng A1: 12 giờ

Hạng A2:32 giờ

Lý thuyết:
7 giờ

Thực hành:
5 giờ

Lý thuyết: 12 giờ

Thực hành: 20 giờ

1

Pháp luật giao thông đường bộ

6

2

10

6

- Những kiến thức cơ bản về Pháp luật giao thông đường bộ

4

1

6

4

- Ý thức chấp hành Pháp luật giao thông đường bộ và xử lý tình huống giao thông

1

1

- Thực hành cấp cứu tai nạn giao thông

1

1

2

2

- Kiểm tra

-

-

1

-

2

Kỹ thuật lái xe

1

1

2

2

- Vị trí, tác dụng các bộ phận chủ yếu của xe mô tô

0,5

1

1

2

- Kỹ thuật lái xe cơ bản

0,5

-

1

-

3

Thực hành lái xe

-

2

-

12

- Tập lái xe trong hình

-

1,5

-

2

- Tập lái xe trong sân tập

-

0,5

-

8

- Tập phanh gấp

-

-

-

1

- Tập lái vòng cua

-

-

-

1

2. Đào tạo lái xe các hạng A3, A4

Số TT

Nội dung

Lý thuyết: 39 giờ

Thưc hành: 73 giờ

1

Pháp luật giao thông đường bộ: 32 giờ

25

7

Phần I: Luật Giao thông đường bộ:

12

-

- Chương I: Những quy định chung

1

-

- Chương II: Quy tắc giao thông đường bộ

4

-

- Chương III: Phương tiện tham gia giao thông đường bộ

2

- Chương IV: Người điều khiển phương tiện tham gia giao thông đường bộ

3

-

- Chương V: Vận tải đường bộ

2

-

Phần II. Biển báo hiệu đường bộ

11

6

- Chương I: Quy định chung

0,5

-

- Chương II: Hiệu lệnh điều khiển giao thông

1

1

- Chương III: Biển báo hiệu

+ Biển báo cấm

1

1

+ Biển báo nguy hiểm

1

1

+ Biển hiệu lệnh

1

1

+ Biển chỉ dẫn

1

1

+ Biển phụ

1

1

- Chương IV: Các báo hiệu đường bộ khác

+ Vạch kẻ đường

1

-

+ Cọc tiêu, tường bảo vệ và hàng rào chắn

1

-

+ Cột kilômét

0,5

-

+ Mốc lộ giới

0,5

-

+ Gương cầu lồi và dải phân cách tôn sóng

0,5

-

+ Báo hiệu trên đường cao tốc

0,5

-

+ Báo hiệu cấm đi lại

0,5

-

+ Báo hiệu tuyến đường bộ đối ngoại

0,5

Phần III: Xử lý các tình huống giao thông

1

1

- Các tính chất của sa hình

0,5

-

- Các nguyên tắc đi sa hình

0,5

1

- Kiểm tra

1

-

2

Cấu tạo và sửa chữa thông thường: 12 giờ

6

6

- Cấu tạo và nguyên lý hoạt động

2

1

- Cách sử dụng các trang thiết bị điều khiển

2

2

- Sửa chữa thông thường

2

3

3

Nghiệp vụ vận tải: 4 giờ

4

-

- Phân loại hàng hóa, phân loại hành khách

1

-

- Các thủ tục giấy tờ trong vận tải

1

-

- Trách nhiệm của người lái xe kinh doanh vận tải

2

-

4

Kỹ thuật lái xe: 4 giờ

4

-

- Kỹ thuật lái xe cơ bản

1

-

- Lái xe trên bãi và lái xe trong hình số 8, số 3

1

-

- Lái xe trên đường phức tạp và lái xe ban đêm

1

-

- Bài tập tổng hợp

1

-

5

Thực hành lái xe: 60 giờ

-

60

- Tập lái xe trong bãi phẳng (sân tập lái)

-

4

- Tập lái xe trên đường bằng (sân tập lái)

-

4

- Tập lái xe trong hình số 3, số 8 ghép (sân tập lái)

-

8

- Tập lái xe ban đêm

-

6

- Tập lái xe trên đường trung du, đèo núi

-

10

- Tập lái xe trên đường phức tạp

-

10

- Tập lái xe chở có tải

-

12

- Bài tập lái tổng hợp

-

4

- Kiểm tra

-

2

3. Đào tạo lái xe các hạng B1, B2, C

a) Môn Pháp luật giao thông đường bộ

Số TT

Nội dung học

Hạng B1:
90 giờ

Hạng B2:
90 giờ

Hạng C:
90 giờ

Lý thuyết: 72 giờ

Thực hành: 18 giờ

Lý thuyết: 72 giờ

Thực hành: 18 giờ

Lý thuyết: 72 giờ

Thực hành: 18 giờ

1

Phần I. Luật Giao thông đường bộ

24

-

24

-

24

-

- Chương I: Những quy định chung

2

-

2

-

2

-

- Chương II: Quy tắc giao thông đường bộ

9

-

9

-

9

-

- Chương III: Xe ôtô tham gia giao thông đường bộ

5

-

5

-

5

-

- Chương IV: Người lái xe ôtô tham gia giao thông đường bộ

5

-

5

-

5

-

- Chương V: Vận tải đường bộ

3

-

3

-

3

-

2

Phần II. Hệ thống báo hiệu đường bộ

28

10

28

10

28

10

- Chương I: Quy định chung

1

-

1

-

1

-

- Chương II: Hiệu lệnh điều khiển giao thông

1

1

1

1

1

1

- Chương III: Biển báo hiệu

+ Phân nhóm và hiệu lực của biển báo hiệu

1

-

1

-

1

-

+ Biển báo cấm

4

1

4

1

4

1

+ Biển báo nguy hiểm

4

1

4

1

4

1

+ Biển hiệu lệnh

3

1

3

1

3

1

+ Biển chỉ dẫn

5

1

5

1

5

1

+ Biển phụ

2

1

2

1

2

1

- Chương IV: Các báo hiệu đường bộ khác

+ Vạch kẻ đường

1,5

1

1,5

1

1,5

1

+ Cọc tiêu, tường bảo vệ và hàng rào chắn

1

1

1

1

1

1

+ Cột kilômét

1

0,5

1

0,5

1

0,5

+ Mốc lộ giới

1

0,5

1

0,5

1

0,5

+ Gương cầu lồi và dải phân cách tôn sóng

-

1

-

1

-

1

+ Báo hiệu trên đường cao tốc

1

-

1

-

1

-

+ Báo hiệu cấm đi lại

1

-

1

-

1

-

+ Báo hiệu tuyến đường bộ đối ngoại

0,5

0,5

0,5

3

Phần III. Xử lý các tình huống giao thông

8

6

8

6

8

6

- Chương I: Các đặc điểm của sa hình

2

-

2

-

2

-

- Chương II: Các nguyên tắc đi sa hình

4

4

4

4

4

4

- Chương III: Vận dụng các tình huống giao thông trên sa hình

2

2

2

2

2

2

4

Tổng ôn tập

12

2

12

2

12

2

b) Môn cấu tạo và sửa chữa thông thường

Số TT

Nội dung học

Hạng B1:
8 giờ

Hạng B2:
18 giờ

Hạng C:
18 giờ

Lý thuyết: 8 giờ

Thực hành: 0 giờ

Lý thuyết: 10 giờ

Thực hành: 8 giờ

Lý thuyết: 10 giờ

Thực hành: 8 giờ

1

Giới thiệu cấu tạo chung

1

-

1

-

1

-

2

Động cơ ô tô

1

-

2

1

2

1

3

Gầm ô tô

1

-

1

1

1

1

4

Điện ô tô

1

-

1

1

1

1

5

Nội quy xưởng, kỹ thuật an toàn, sử dụng đồ nghề

1

-

1

-

1

-

6

Bảo dưỡng các cấp

1

-

1

2

1

2

7

Sửa chữa các hư hỏng thông thường

1

-

2

3

2

3

8

Kiểm tra

1

-

1

-

1

-

c) Môn nghiệp vụ vận tải

Số TT

Nội dung học

Hạng B2: 16 giờ

Hạng C: 16 giờ

Lý thuyết: 12 giờ

Thực hành: 4 giờ

Lý thuyết: 12 giờ

Thực hành: 4 giờ

1

Khái niệm chung về vận tải ô tô, quản lý vận tải, chỉ tiêu kinh tế kỹ thuật

3

1

3

1

2

Kinh doanh vận tải bằng xe ôtô

4

1

4

1

3

Các thủ tục trong vận tải

2

1

2

1

4

Trách nhiệm của người lái xe

2

1

2

1

5

Kiểm tra

1

-

1

-

d) Môn đạo đức người lái xe và văn hóa giao thông

Số TT

Nội dung học

Hạng B1: 14 giờ

Hang B2: 20 giờ

Hạng C: 20 giờ

Lý thuyết: 13 giờ

Thực hành: 1 giờ

Lý thuyết: 19 giờ

Thực hành: 1 giờ

Lý thuyết: 19 giờ

Thực hành: 1 giờ

1

Những vấn đề cơ bản về phẩm chất đạo đức trong giai đoạn hiện nay

3

-

4

-

4

-

2

Đạo đức nghề nghiệp của người lái xe

4

-

5

-

5

-

3

Cơ chế thị trường và sự cạnh tranh trong hoạt động kinh doanh vận tải

4

-

4

-

4

-

4

Những quy định về trách nhiệm, quyền hạn của người sử dụng lao động, của lái xe trong kinh doanh vận tải

-

-

4

-

4

-

5

Thực hành cấp cứu

1

1

1

1

1

1

6

Kiểm tra

1

-

1

-

1

-

đ) Môn kỹ thuật lái xe

Số TT

Nội dung học

Hạng B1: 24 giờ

Hạng B2: 24 giờ

Hạng C: 24 giờ

Lý thuyết: 17 giờ

Thực hành: 7 giờ

Lý thuyết: 17 giờ

Thực hành: 7 giờ

Lý thuyết 17 giờ

Thực hành: 7 giờ

1

Cấu tạo, tác dụng các bộ phận trong buồng lái

1

1

1

1

1

1

2

Kỹ thuật lái xe cơ bản

6

2

6

2

6

2

3

Kỹ thuật lái xe trên các loại đường

4

2

4

2

4

2

4

Kỹ thuật lái xe chở hàng hóa

2

1

2

1

2

1

5

Tâm lý khi điều khiển ô tô

1

-

1

-

1

-

6

Thực hành lái xe tổng hợp

2

1

2

1

2

1

7

Kiểm tra

1

-

1

-

1

-

e) Môn thực hành lái xe (*)

Số TT

Nội dung môn học

Hạng B1:
420 giờ/xe

Hạng B2:
420 giờ/xe

Hạng C:
752 giờ/xe

1

Tập lái tại chỗ số nguội (không nổ máy)

4

4

8

2

Tập lái xe tại chỗ số nóng (có nổ máy)

4

4

8

3

Tập lái xe trong bãi phẳng (sân tập lái)

32

32

48

4

Tập lái xe trong hình số 3, số 8 ghép; tiến lùi theo hình chữ chi (sân tập lái)

56

56

64

5

Tập lái xe trên đường bằng (sân tập lái)

32

32

48

6

Tập lái trên đường trung du, đèo núi

48

48

64

7

Tập lái xe trên đường phức tạp

48

48

80

8

Tập lái ban đêm

40

40

56

9

Tập lái xe có tải

48

48

208

10

Tập lái trên đường với xe ôtô có hộp số tự động

10

10

-

11

Bài tập lái tổng hợp

98

98

168

Ghi chú(*): Môn học thực hành lái xe chỉ được thực hiện sau khi học viên đã được kiểm tra đạt yêu cầu các môn: Pháp luật giao thông đường bộ và Kỹ thuật lái xe.

4. Đào tạo nâng hạng giấy phép lái xe

Số TT

Nội dung

Đào tạo nâng hạng giấy phép lái xe

B1 lên B2 (giờ)

B2 lên C (giờ)

C lên D (giờ)

D lên E (giờ)

B2, C, D, E lên F (giờ)

B2 lên D (giờ)

C lên E (giờ)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

1

Pháp luật giao thông đường bộ:

16

16

16

16

16

20

20

Phần I. Luật Giao thông đường bộ

4

4

4

4

4

6

6

- Chương I: Những quy định chung

0,5

0,5

0,5

0,5

0,5

1

1

- Chương II: Quy tắc giao thông đường bộ

1

1

1

1

1

2

2

- Chương III: Xe ôtô tham gia giao thông đường bộ

1

1

1

1

1

1

1

- Chương IV: Người lái xe ôtô tham gia giao thông đường bộ

1

1

1

1

1

1

1

- Chương V: Vận tải đường bộ

0,5

0,5

0,5

0,5

0,5

1

1

Phần II. Hệ thống báo hiệu đường bộ

9

9

9

9

9

10

10

- Chương I: Quy định chung

0,5

0,5

0,5

0,5

0,5

0,5

0,5

- Chương II: Hiệu lệnh điều khiển giao thông

0,5

0,5

0,5

0,5

0,5

1

1

- Chương III: Biển báo hiệu

+ Biển báo cấm

1

1

1

1

1

1

1

+ Biển báo nguy hiểm

1

1

1

1

1

1

1

+ Biển hiệu lệnh

1

1

1

1

1

1

1

+ Biển chỉ dẫn

1

1

1

1

1

1

1

+ Biển phụ

0,5

0,5

0,5

0,5

0,5

0,5

0,5

- Chương IV: Các báo hiệu đường bộ khác

+ Vạch kẻ đường

0,5

0,5

0,5

0,5

0,5

1

1

+ Cọc tiêu, tường bảo vệ và hàng rào chắn

0,5

0,5

0,5

0,5

0,5

0,5

0,5

+ Cột kilômét

0,5

0,5

0,5

0,5

0,5

0,5

0,5

+ Mốc lộ giới

0,5

0,5

0,5

0,5

0,5

0,5

0,5

+ Gương cầu lồi và dải phân cách tôn sóng

0,5

0,5

0,5

0,5

0,5

0,5

0,5

+ Báo hiệu trên đường cao tốc

0,5

0,5

0,5

0,5

0,5

0,5

0,5

+ Báo hiệu cấm đi lại

0,5

0,5

0,5

0,5

0,5

0,5

0,5

+ Báo hiệu tuyến đường bộ đối ngoại

0,5

0,5

0,5

0,5

0,5

0,5

0,5

Phần III. Xử lý các tình huống giao thông

3

3

3

3

3

4

4

- Chương I: Các đặc điểm của sa hình

1

1

1

1

1

1

1

- Chương II: Các nguyên tắc đi sa hình

1

1

1

1

1

1

1

- Chương III: Vận dụng các tình huống giao thông trên sa hình.

1

1

1

1

1

2

2

2

Kiến thức mới về xe nâng hạng

-

8

8

8

8

8

8

- Giới thiệu cấu tạo chung, vị trí, cách sử dụng các thiết bị trong buồng lái

1

1

1

1

1

1

- Một số đặc điểm về kết cấu điển hình trên động cơ ô tô hiện đại

2

2

2

2

2

2

- Một số đặc điểm điển hình về hệ thống điện ô tô hiện đại

2

2

2

2

2

2

- Một số đặc điểm về kết cấu điển hình hệ thống truyền động ô tô hiện đại

2

2

2

2

2

2

- Kiểm tra

1

1

1

1

1

1

3

Nghiệp vụ vận tải

16

8

8

8

8

8

8

- Khái niệm chung về vận tải ô tô, quản lý vận tải, chỉ tiêu kinh tế kỹ thuật

4

2

2

2

2

2

2

- Công tác vận chuyển hàng hóa, hành khách

5

2

2

2

2

2

2

- Các thủ tục trong vận tải

3

2

2

2

2

2

2

- Quy trình làm việc của người lái xe

3

1

1

1

1

1

1

- Kiểm tra

1

1

1

1

1

1

1

4

Đạo đức người lái xe và văn hóa giao thông

12

16

16

16

16

20

20

- Những vấn đề cơ bản và yêu cầu về phẩm chất đạo đức trong giai đoạn hiện nay

2

3

3

3

3

4

4

- Đạo đức nghề nghiệp của người lái xe

2

3

3

3

3

4

4

- Cơ chế thị trường và sự cạnh tranh trong hoạt động kinh doanh vận tải

2

3

3

3

3

4

4

- Những quy định về trách nhiệm, quyền hạn của người sử dụng lao động, của lái xe trong kinh doanh vận tải

3

4

4

4

4

5

5

- Thực hành cấp cứu

2

2

2

2

2

2

2

- Kiểm tra

1

1

1

1

1

1

1

5

Thực hành lái xe (*)

50

144

144

144

144

280

280

- Tập lái xe trong bãi phẳng (sân tập lái)

4

4

4

4

8

8

- Tập lái xe trên đường bằng (sân tập lái)

2

4

4

4

4

8

8

- Tập lái xe trong hình số 3, số 8 ghép (sân tập lái)

4

4

4

4

-

8

8

- Tập lái xe trong hình chữ chi (sân tập lái)

4

4

4

4

-

16

16

- Tập lái xe tiến, lùi thẳng (sân tập lái)

-

-

-

-

8

-

-

- Tập lái trên đường trung du, đèo núi

6

20

20

20

20

32

32

- Tập lái xe trên đường phức tạp

6

20

20

20

20

40

40

- Tập lái ban đêm

6

16

16

16

16

32

32

- Tập lái xe có tải

12

40

40

40

40

72

72

- Bài tập lái tổng hợp

6

32

32

32

32

64

64

- Tập lái trên đường với xe ôtô có hộp số tự động

4

Ghi chú (*): Môn học thực hành lái xe chỉ được thực hiện sau khi học viên đã được kiểm tra đạt yêu cầu các môn: Pháp luật giao thông đường bộ và Kiến thức mới về xe nâng hạng.

Phần 3.

SÁT HẠCH, CẤP GIẤY PHÉP LÁI XE

Chương 1.

HỆ THỐNG GIẤY PHÉP LÁI XE

Điều 28. Phân hạng giấy phép lái xe

1. Hạng A1 cấp cho:

a) Người lái xe để điều khiển xe mô tô hai bánh có dung tích xy lanh từ 50 cm3 đến dưới 175 cm3;

b) Người khuyết tật điều khiển xe mô tô ba bánh dùng cho người khuyết tật.

2. Hạng A2 cấp cho người lái xe để điều khiển xe mô tô hai bánh có dung tích xy lanh từ 175 cm3 trở lên và các loại xe quy định cho giấy phép lái xe hạng A1.

3. Hạng A3 cấp cho người lái xe để điều khiển xe mô tô ba bánh, bao gồm cả xe lam, xích lô máy và các loại xe quy định cho giấy phép lái xe hạng A1.

4. Hạng A4 cấp cho người lái xe để điều khiển các loại máy kéo nhỏ có trọng tải đến 1000 kg.

5. Hạng B1 cấp cho người không hành nghề lái xe để điều khiển các loại xe sau đây:

a) Ô tô chở người đến 9 chỗ ngồi, kể cả chỗ ngồi cho người lái xe;

b) Ô tô tải, kể cả ô tô tải chuyên dùng có trọng tải thiết kế dưới 3500 kg;

c) Máy kéo kéo một rơ moóc có trọng tải thiết kế dưới 3500 kg.

2. Hạng B2 cấp cho người hành nghề lái xe để điều khiển các loại xe sau đây:

a) Ô tô chuyên dùng có trọng tải thiết kế dưới 3500 kg;

b) Các loại xe quy định cho giấy phép lái xe hạng B1.

7. Hạng C cấp cho người lái xe để điều khiển các loại xe sau đây:

a) Ô tô tải, kể cả ô tô tải chuyên dùng, ô tô chuyên dùng có trọng tải thiết kế từ 3500 kg trở lên;

b) Máy kéo kéo một rơ moóc có trọng tải thiết kế từ 3500 kg trở lên;

c) Các loại xe quy định cho giấy phép lái xe hạng B1, B2.

8. Hạng D cấp cho người lái xe để điều khiển các loại xe sau đây:

a) Ô tô chở người từ 10 đến 30 chỗ ngồi, kể cả chỗ ngồi cho người lái xe;

b) Các loại xe quy định cho giấy phép lái xe hạng B1, B2 và C.

9. Hạng E cấp cho người lái xe để điều khiển các loại xe sau đây:

a) Ô tô chở người trên 30 chỗ ngồi;

b) Các loại xe quy định cho giấy phép lái xe hạng B1, B2, C và D.

10. Người có giấy phép lái xe các hạng B1, B2, C, D và E khi điều khiển các loại xe tương ứng được kéo thêm một rơ moóc có trọng tải thiết kế không quá 750 kg.

11. Hạng F cấp cho người đã có giấy phép lái xe các hạng B2, C, D và E để điều khiển các loại xe ô tô tương ứng kéo rơ moóc có trọng tải thiết kế lớn hơn 750 kg, sơ mi rơ moóc, ô tô khách nối toa, được quy định cụ thể như sau:

a) Hạng FB2 cấp cho người lái xe ô tô để lái các loại xe quy định tại giấy phép lái xe hạng B2 có kéo rơ moóc và được điều khiển các loại xe quy định cho giấy phép lái xe hạng B1 và hạng B2;

b) Hạng FC cấp cho người lái xe ôtô để lái các loại xe quy định tại giấy phép lái xe hạng C có kéo rơ moóc, ô tô đầu kéo kéo sơ mi rơ moóc và được điều khiển các loại xe quy định cho giấy phép lái xe hạng B1, B2, C và hạng FB2;

c) Hạng FD cấp cho người lái xe ô tô để lái các loại xe quy định tại giấy phép lái xe hạng D có kéo rơ moóc và được điều khiển các loại xe quy định cho giấy phép lái xe hạng B1, B2, C, D và FB2;

d) Hạng FE cấp cho người lái xe ô tô để lái các loại xe quy định tại giấy phép lái xe hạng E có kéo rơ moóc và được điều khiển các loại xe: ô tô chở khách nối toa và các loại xe quy định cho giấy phép lái xe hạng B1, B2, C, D, E, FB2, FD.

Điều 29. Thời hạn của giấy phép lái xe

1. Giấy phép lái xe hạng A1, A2, A3 không có thời hạn.

2. Giấy phép lái xe hạng A4, B1, B2 có thời hạn 10 năm, kể từ ngày cấp.

3. Giấy phép lái xe hạng C, D, E, FB2, FC, FD, FE có thời hạn 05 năm, kể từ ngày cấp.

Chương 2.

SÁT HẠCH LÁI XE

MỤC 1. TRUNG TÂM SÁT HẠCH LÁI XE

Điều 30. Trung tâm sát hạch lái xe

1. Trung tâm sát hạch lái xe được xây dựng theo quy chuẩn kỹ thuật quốc gia, phù hợp với quy hoạch và phân loại như sau:

a) Trung tâm sát hạch loại 1: sát hạch lái xe tất cả các hạng;

b) Trung tâm sát hạch loại 2: sát hạch lái xe đến hạng C;

c) Trung tâm sát hạch loại 3: sát hạch lái xe đến hạng A4.

2. Trên cơ sở đề nghị của Ủy ban nhân dân cấp tỉnh, việc xây dựng mới trung tâm sát hạch loại 1 hoặc nâng hạng từ loại 2 lên loại 1 phải có ý kiến thoả thuận chủ trương của Bộ Giao thông vận tải; việc xây dựng mới trung tâm sát hạch loại 2 phải có ý kiến thoả thuận chủ trương của Tổng cục Đường bộ Việt Nam. Việc xây dựng mới trung tâm sát hạch loại 3 do Ủy ban nhân dân cấp tỉnh quyết định; trường hợp nâng cấp sân tập lái thành trung tâm sát hạch lái xe loại 3 do Sở Giao thông vận tải xem xét, quyết định.

3. Tổng cục Đường bộ Việt Nam chủ trì, tổ chức kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe loại 1, loại 2 đủ điều kiện hoạt động theo mẫu quy định tại Phụ lục 22a của Thông tư này. Sở Giao thông vận tải tổ chức kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe loại 3 đủ điều kiện hoạt động theo mẫu quy định tại Phụ lục 22b của Thông tư này.

4. Giấy chứng nhận trung tâm sát hạch lái xe loại 1, loại 2 và loại 3 đủ điều kiện hoạt động có hiệu lực trong thời hạn 05 năm. Trước khi giấy chứng nhận hết hạn 30 ngày hoặc trong quá trình hoạt động nếu có những thay đổi về phần mềm sát hạch, thiết bị chấm điểm, chủng loại, số lượng ô tô sát hạch thì trung tâm sát hạch phải làm thủ tục đề nghị cấp lại giấy chứng nhận.

Điều 31. Thủ tục cấp mới giấy chứng nhận trung tâm sát hạch lái xe loại 1, loại 2

1. Thỏa thuận chủ trương

a) Tổ chức, cá nhân có nhu cầu gửi văn bản đề nghị kèm báo cáo tóm tắt đề án xây dựng trung tâm sát hạch lái xe (gửi trực tiếp hoặc qua đường bưu chính) đến Ủy ban nhân dân cấp tỉnh;

b) Trên cơ sở đề nghị của Ủy ban nhân dân cấp tỉnh và quy hoạch định hướng, Bộ Giao thông vận tải, Tổng cục Đường bộ Việt Nam có văn bản thỏa thuận chủ trương xây dựng trung tâm sát hạch lái xe gửi Ủy ban nhân dân và tổ chức, cá nhân. Trường hợp không chấp thuận phải có văn bản trả lời và nêu rõ lý do.

2. Thỏa thuận bố trí mặt bằng tổng thể và kích thước hình sát hạch

a) Tổ chức, cá nhân gửi văn bản đề nghị kèm 03 bộ hồ sơ trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải. Hồ sơ bao gồm: Dự án đầu tư xây dựng; bản vẽ bố trí mặt bằng tổng thể; bản sao có chứng thực giấy phép xây dựng; hồ sơ thiết kế kích thước hình sát hạch; bản kê khai loại xe cơ giới dùng để sát hạch, loại thiết bị chấm điểm tự động;

b) Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải gửi 03 bộ hồ sơ và văn bản đề nghị Tổng cục Đường bộ Việt Nam xem xét thỏa thuận bố trí mặt bằng tổng thể, kích thước hình sát hạch của trung tâm sát hạch lái xe. Trường hợp không đề nghị phải trả lời bằng văn bản và nêu rõ lý do;

c) Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Tổng cục Đường bộ Việt Nam có văn bản thỏa thuận gửi Sở Giao thông vận tải và tổ chức, cá nhân. Trường hợp không thoả thuận phải trả lời tổ chức, cá nhân bằng văn bản và nêu rõ lý do.

3. Kiểm tra, cấp giấy chứng nhận

a) Sau khi xây dựng xong, Trung tâm sát hạch lái xe gửi văn bản đề nghị Sở Giao thông vận tải kiểm tra cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động;

b) Trong thời gian không quá 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải kiểm tra, có văn bản đề nghị Tổng cục Đường bộ Việt Nam kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động. Trường hợp không đề nghị phải trả lời tổ chức, cá nhân bằng văn bản và nêu rõ lý do;

c) Trong thời gian không quá 25 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Tổng cục Đường bộ Việt Nam tổ chức kiểm tra, cấp giấy chứng nhận. Trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản và nêu rõ lý do.

Điều 32. Thủ tục cấp mới giấy chứng nhận trung tâm sát hạch lái xe loại 3

1. Tổ chức, cá nhân có nhu cầu gửi văn bản đề nghị chấp thuận chủ trương xây dựng trung tâm sát hạch lái xe loại 3 (gửi trực tiếp hoặc qua đường bưu chính) đến Ủy ban nhân dân cấp tỉnh (đối với trường hợp xây dựng mới), Sở Giao thông vận tải (đối với trường hợp nâng cấp từ sân tập lái).

2. Ủy ban nhân dân cấp tỉnh, Sở Giao thông vận tải xem xét, có văn bản chấp thuận chủ trương xây dựng trung tâm sát hạch lái xe loại 3 gửi tổ chức, cá nhân. Trường hợp không chấp thuận phải có văn bản trả lời và nêu rõ lý do.

3. Sau khi xây dựng xong, tổ chức, cá nhân gửi văn bản kèm hồ sơ đề nghị Sở Giao thông vận tải kiểm tra cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động. Hồ sơ bao gồm: Văn bản chấp thuận chủ trương, dự án dầu tư xây dựng, bản sao có chứng thực giấy phép xây dựng, bản vẽ bố trí mặt bằng tổng thể, hồ sơ thiết kế kích thước hình sát hạch, loại xe cơ giới dùng để sát hạch.

4. Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải tổ chức kiểm tra, cấp giấy chứng nhận. Trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản và nêu rõ lý do.

Điều 33. Thủ tục cấp lại giấy chứng nhận trung tâm sát hạch lái xe

1. Trung tâm sát hạch lái xe loại 1 và loại 2

a) Trung tâm sát hạch lái xe gửi văn bản đề nghị kiểm tra cấp lại giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động (gửi trực tiếp hoặc qua đường bưu chính) đến Sở Giao thông vận tải;

b) Trong thời gian không quá 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải kiểm tra, có văn bản đề nghị Tổng cục Đường bộ Việt Nam kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động. Trường hợp không đề nghị phải trả lời bằng văn bản và nêu rõ lý do;

c) Trong thời gian không quá 25 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Tổng cục Đường bộ Việt Nam tổ chức kiểm tra, cấp giấy chứng nhận. Trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản và nêu rõ lý do.

2. Trung tâm sát hạch lái xe loại 3

a) Trung tâm sát hạch lái xe gửi văn bản đề nghị kiểm tra cấp lại giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động (trực tiếp hoặc qua đường bưu chính) đến Sở Giao thông vận tải;

b) Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải kiểm tra, cấp lại giấy chứng nhận. Trường hợp không cấp lại phải trả lời bằng văn bản và nêu rõ lý do.

Điều 34. Trách nhiệm của trung tâm sát hạch lái xe

1. Bảo đảm cơ sở vật chất, trang thiết bị kiểm tra, chấm điểm theo quy định để thực hiện các kỳ sát hạch đạt kết quả chính xác, khách quan; báo cáo về Sở Giao thông vận tải và Tổng cục Đường bộ Việt Nam khi thiết bị, phương tiện dùng cho sát hạch hoạt động không chính xác, không ổn định hoặc khi thay đổi thiết bị, phương tiện dùng cho sát hạch để xử lý kịp thời.

2. Đầu tư xe cơ giới dùng để sát hạch lái xe đảm bảo điều kiện sau:

a) Xe sát hạch lái xe trong hình thuộc tổ chức, cá nhân có Trung tâm sát hạch, phải có giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện xe cơ giới đường bộ còn giá trị sử dụng và giấy chứng nhận bảo hiểm trách nhiệm dân sự còn hiệu lực;

b) Xe dùng để sát hạch lái xe trên đường phải đảm bảo các điều kiện tham gia giao thông theo quy định của Luật Giao thông đường bộ; có hệ thống phanh phụ bố trí bên ghế ngồi của sát hạch viên, kết cấu chắc chắn, thuận tiện, an toàn, bảo đảm hiệu quả phanh trong quá trình sử dụng; có gắn 02 biển “XE SÁT HẠCH” được chế tạo và lắp đặt theo quy cách quy định tại điểm i khoản 12 Điều 5 của Thông tư này.

3. Phối hợp và tạo mọi điều kiện để các cơ sở đào tạo lái xe đưa học viên đến ôn luyện và các hội đồng sát hạch tổ chức sát hạch đúng kế hoạch, thuận tiện.

4. Chấp hành và phối hợp với cơ quan có thẩm quyền trong việc kiểm tra, kiểm chuẩn trung tâm sát hạch lái xe.

5. Xây dựng kế hoạch thu, chi hàng năm báo cáo cấp có thẩm quyền theo dõi, quản lý và tổ chức thực hiện theo quy định.

6. Thực hiện các dịch vụ phục vụ cho hoạt động của trung tâm sát hạch; công khai mức thu phí sát hạch và giá các dịch vụ khác.

7. Bảo đảm an toàn cho các kỳ sát hạch lái xe; phối hợp các đơn vị, cơ quan liên quan giải quyết khi có các vụ việc xảy ra.

8. Thực hiện chế độ báo cáo và lưu trữ hồ sơ sát hạch theo quy định.

9. Nối mạng thông tin quản lý với cơ quan quản lý sát hạch trực tiếp.

MỤC 2. NGƯỜI DỰ SÁT HẠCH LÁI XE

Điều 35. Hồ sơ dự sát hạch lái xe

1. Đối với người dự sát hạch lái xe lần đầu:

Hồ sơ do cơ sở đào tạo lái xe lập 01 bộ, gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải. Hồ sơ bao gồm:

a) Hồ sơ quy định tại khoản 1 Điều 10 của Thông tư này;

b) Chứng chỉ sơ cấp nghề hoặc giấy chứng nhận tốt nghiệp khóa đào tạo đối với người dự sát hạch lái xe hạng A4, B1, B2 và C;

c) Danh sách đề nghị sát hạch của cơ sở đào tạo lái xe có tên của người dự sát hạch.

2. Đối với người dự sát hạch nâng hạng giấy phép lái xe lên hạng B2, C, D, E và các hạng F:

Hồ sơ do cơ sở đào tạo lái xe lập 01 bộ, gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải. Hồ sơ bao gồm:

a) Hồ sơ quy định tại khoản 2 Điều 10 của Thông tư này;

b) Chứng chỉ sơ cấp nghề hoặc giấy chứng nhận tốt nghiệp khóa đào tạo nâng hạng;

c) Danh sách đề nghị sát hạch của cơ sở đào tạo lái xe có tên của người dự sát hạch nâng hạng.

3. Đối với người dự sát hạch lại do giấy phép lái xe quá thời hạn sử dụng theo quy định:

Hồ sơ do người lái xe lập 01 bộ, gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải (nơi đang quản lý giấy phép lái xe bị quá hạn). Hồ sơ bao gồm:

a) Giấy tờ quy định tại điểm b và điểm c khoản 1 Điều 10 của Thông tư này;

b) Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này;

c) Bản sao chụp giấy phép lái xe hết hạn.

4. Đối với người dự sát hạch lại do bị mất giấy phép lái xe:

Hồ sơ đo người lái xe lập 01 bộ, gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải (nơi đang quản lý giấy phép lái xe bị mất). Hồ sơ bao gồm:

a) Giấy tờ quy định tại điểm b và điểm c khoản 1 Điều 10 của Thông tư này;

b) Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này có ghi ngày tiếp nhận hồ sơ của cơ quan tiếp nhận;

c) Bản chính hồ sơ gốc phù hợp với giấy phép lái xe bị mất (đối với trường hợp có hồ sơ gốc).

5. Đối với người dự sát hạch lại do bị tước quyền sử dụng giấy phép lái xe không thời hạn:

Hồ sơ do người lái xe lập 01 bộ, gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải (nơi đang quản lý giấy phép lái xe bị tước quyền sử dụng). Hồ sơ bao gồm:

a) Giấy tờ quy định tại điểm b và điểm c khoản 1 Điều 10 của Thông tư này;

b) Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này, có ghi ngày tiếp nhận hồ sơ của cơ quan tiếp nhận;

c) Bản chính hồ sơ gốc phù hợp với giấy phép lái xe bị tước quyền sử dụng (đối với trường hợp có hồ sơ gốc);

d) Quyết định tước quyền sử dụng giấy phép lái xe;

đ) Giấy chứng nhận hoàn thành môn học Pháp luật giao thông đường bộ, đạo đức người lái xe của cơ sở đào tạo lái xe có đủ điều kiện.

Điều 36. Bảo lưu kết quả sát hạch

Người dự sát hạch được quyền bảo lưu một lần trong thời gian 01 năm đối với nội dung sát hạch đã đạt yêu cầu của kỳ sát hạch trước, nếu muốn dự sát hạch phải bảo đảm các điều kiện quy định đối với người học tại Điều 8, hồ sơ dự sát hạch tại Điều 35 của Thông tư này và phải có tên trong biên bản xác nhận vắng, trượt của hội đồng sát hạch hoặc tổ sát hạch kỳ trước.

MỤC 3. QUY TRÌNH SÁT HẠCH LÁI XE

Điều 37. Nội dung và quy trình sát hạch lái xe

1. Việc sát hạch để cấp giấy phép lái xe ô tô phải được thực hiện tại các trung tâm sát hạch lái xe có đủ điều kiện hoạt động (sau đây gọi là trung tâm sát hạch).

2. Việc sát hạch để cấp giấy phép lái xe hạng A1, A2, A3 và A4 ở các đô thị từ loại 2 trở lên phải được thực hiện tại các trung tâm sát hạch lái xe có đủ điều kiện hoạt động; các địa bàn khác thực hiện tại các sân sát hạch có đủ các hạng mục công trình cơ bản, sân sát hạch và xe cơ giới dùng để sát hạch của từng hạng giấy phép lái xe theo quy định của Quy chuẩn kỹ thuật quốc gia về trung tâm sát hạch lái xe cơ giới đường bộ mã số QCVN 40: 2012/BGTVT.

3. Nội dung sát hạch cấp giấy phép lái xe:

a) Sát hạch lý thuyết: Đề sát hạch gồm các câu hỏi liên quan đến quy định của pháp luật giao thông đường bộ, kỹ thuật lái xe, ngoài ra còn có nội dung liên quan như: cấu tạo và sửa chữa thông thường, nghiệp vụ vận tải (đối với giấy phép lái xe hạng A3, A4); cấu tạo và sửa chữa thông thường, đạo đức người lái xe (đối với giấy phép lái xe ô tô hạng B1); cấu tạo và sửa chữa thông thường, nghiệp vụ vận tải, đạo đức người lái xe (đối với giấy phép lái xe ô tô từ hạng B2 trở lên);

Người dự sát hạch lái xe hạng A1 có giấy phép lái xe ô tô do ngành Giao thông vận tải cấp được miễn sát hạch lý thuyết.

b) Sát hạch thực hành lái xe trong hình hạng A1, A2

Người dự sát hạch phải điều khiển xe mô tô qua 04 bài sát hạch: Đi theo hình số 8, qua vạch đường thẳng, qua đường có vạch cản, qua đường gồ ghề.

c) Sát hạch thực hành lái xe trong hình hạng A3, A4

Người dự sát hạch phải điều khiển xe tiến qua hình chữ chi và lùi theo hướng ngược lại.

d) Sát hạch thực hành lái xe trong hình hạng B1, B2, C, D và E

Người dự sát hạch phải thực hiện đúng trình tự và điều khiển xe qua các bài sát hạch đã bố trí tại trung tâm sát hạch như: Xuất phát, dừng xe nhường đường cho người đi bộ, dừng và khởi hành xe trên dốc, qua vệt bánh xe và đường vòng vuông góc, qua ngã tư có đèn tín hiệu điều khiển giao thông, qua đường vòng quanh co, ghép xe vào nơi đỗ (hạng B1, B2 và C thực hiện ghép xe dọc; hạng D, E thực hiện ghép xe ngang), tạm dừng ở chỗ có đường sắt chạy qua, thao tác khi gặp tình huống nguy hiểm, thay đổi số trên đường bằng, kết thúc.

đ) Sát hạch thực hành lái xe trong hình hạng FB1, FB2, FD và FE

Người dự sát hạch điều khiển xe qua bài sát hạch: Tiến qua hình có 05 cọc chuẩn và vòng trở lại.

e) Sát hạch thực hành lái xe trong hình hạng FC

Người dự sát hạch điều khiển xe qua 02 bài sát hạch: Tiến qua hình có 05 cọc chuẩn và vòng trở lại; ghép xe dọc vào nơi đỗ.

g) Sát hạch thực hành lái xe trên đường: Người dự sát hạch điều khiển ô tô sát hạch, xử lý các tình huống trên đường giao thông công cộng và thực hiện hiệu lệnh của sát hạch viên.

4. Việc tổ chức sát hạch lái xe được thực hiện như sau:

a) Sát hạch lý thuyết đối với hạng A1: Thực hiện trắc nghiệm trên giấy hoặc trên máy vi tính;

b) Sát hạch lý thuyết đối với các hạng A2, A3, A4, B1, B2, C, D, E và các hạng F: Thực hiện trên máy vi tính;

c) Sát hạch thực hành lái xe trong hình đối với các hạng A1, A2, A3, A4 và các hạng F thực hiện tại trung tâm sát hạch lái xe hoặc sân sát hạch có đủ điều kiện;

d) Sát hạch thực hành lái xe trong hình đối với các hạng B1, B2, C, D, E: Thực hiện tại trung tâm sát hạch có thiết bị chấm điểm tự động, không có sát hạch viên ngồi trên xe sát hạch;

đ) Sát hạch thực hành lái xe trên đường giao thông công cộng: Áp dụng đối với các hạng B1, B2, C, D, E và các hạng F.

5. Tổng cục Đường bộ Việt Nam hướng dẫn cụ thể thực hiện việc sát hạch, cấp giấy phép lái xe theo quy định.

Điều 38. Chuẩn bị kỳ sát hạch

Ban quản lý sát hạch có các nhiệm vụ sau đây:

1. Đối với kỳ sát hạch lái xe hạng A1, A2

a) Tiếp nhận báo cáo đăng ký sát hạch cấp giấy phép lái xe mô tô hạng A1, A2 do cơ sở đào tạo gửi;

b) Kiểm tra hồ sơ và điều kiện người dự sát hạch theo quy định tại các Điều 35, Điều 36 của Thông tư này;

c) Trình Tổng cục trưởng Tổng cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải duyệt và ra quyết định tổ chức kỳ sát hạch; thành lập tổ sát hạch, tổ giám sát (nếu có).

2. Đối với kỳ sát hạch lái xe các hạng A3, A4, B1, B2, C, D, E và F

a) Tiếp nhận báo cáo đăng ký sát hạch lái xe, danh sách học viên (báo cáo 1), danh sách đề nghị xác minh giấy phép lái xe đã cấp của cơ sở đào tạo theo mẫu quy định tại các Phụ lục 8a, Phụ lục 8b và Phụ lục 8c của Thông tư này;

b) Tiếp nhận báo cáo đề nghị tổ chức sát hạch lái xe kèm danh sách thí sinh dự sát hạch (báo cáo 2) của cơ sở đào tạo theo mẫu quy định tại các Phụ lục 23a và Phụ lục 23b của Thông tư này. Báo cáo do cơ sở đào tạo lập gửi cơ quan quản lý sát hạch cấp giấy phép lái xe trước kỳ sát hạch ít nhất 07 ngày;

c) Kiểm tra hồ sơ và điều kiện người dự sát hạch để cấp giấy phép lái xe hạng A3, A4, B1, B2, C, D, E và F theo quy định tại các Điều 35, Điều 36 của Thông tư này và người dự sát hạch phải có tên trong danh sách học viên (báo cáo 1), danh sách thí sinh dự sát hạch (báo cáo 2) và có bản xác minh giấy phép lái xe đã cấp (đối với trường hợp nâng hạng giấy phép lái xe);

Người được giao nhiệm vụ kiểm tra, duyệt hồ sơ người dự sát hạch phối hợp với cơ sở đào tạo lập biên bản kiểm tra hồ sơ thí sinh theo mẫu quy định tại Phụ lục 23c của Thông tư này.

d) Dự kiến kế hoạch sát hạch và thông báo cho cơ sở đào tạo và người dự sát hạch;

đ) Trình Tổng cục trưởng Tổng cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải duyệt và ra quyết định tổ chức kỳ sát hạch lái xe; thành lập hội đồng sát hạch, tổ sát hạch và tổ giám sát (nếu có) theo mẫu quy định tại Phụ lục 25a của Thông tư này kèm theo danh sách thí sinh được phép dự sát hạch để cấp giấy phép lái xe các hạng theo mẫu quy định tại các Phụ lục 25b và Phụ lục 25c của Thông tư này.

3. Đối với việc sát hạch để cấp lại giấy phép lái xe do bị quá hạn, bị mất, thu hồi, tước quyền sử dụng không thời hạn

a) Ban quản lý sát hạch rà soát, kiểm tra các điều kiện theo quy định, lập danh sách thí sinh đề nghị được sát hạch lại theo mẫu quy định tại Phụ lục 24 của Thông tư này, trình Tổng cục trưởng Tổng cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải ra quyết định tổ chức cùng với kỳ sát hạch lái xe quy định tại khoản 1, khoản 2 Điều này;

b) Trường hợp chưa có kỳ sát hạch lái xe phù hợp, có thể thành lập hội đồng, tổ sát hạch lái xe theo quy định cho các đối tượng này, thành phần hội đồng, tổ sát hạch không có cơ sở đào tạo;

c) Đối với địa phương chưa có trung tâm sát hạch lái xe loại 1, loại 2: Nếu chỉ sát hạch lại lý thuyết thì có thể tổ chức sát hạch tại địa phương theo bộ đề hoặc phần mềm sát hạch do Tổng cục Đường bộ Việt Nam chuyển giao; nếu sát hạch lại cả lý thuyết và thực hành thì phải sát hạch tại trung tâm sát hạch lái xe của địa phương khác theo quy định.

Điều 39. Hội đồng sát hạch

1. Hội đồng sát hạch do Tổng cục trưởng Tổng cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải thành lập.

a) Hội đồng làm việc phải có ít nhất 2/3 số thành viên tham dự, quyết định theo đa số; trường hợp các thành viên trong hội đồng có ý kiến ngang nhau thì thực hiện theo kết luận của Chủ tịch hội đồng;

b) Kết thúc kỳ sát hạch, hội đồng sát hạch tự giải thể.

2. Thành phần của hội đồng sát hạch

a) Chủ tịch hội đồng là Lãnh đạo Sở Giao thông vận tải hoặc người đại diện ban quản lý sát hạch, có giấy phép lái xe ô tô, có kiến thức về đào tạo, sát hạch, cấp giấy phép lái xe, được Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải ủy quyền;

b) Phó Chủ tịch hội đồng là Thủ trưởng cơ sở đào tạo lái xe;

c) Các ủy viên, gồm: Giám đốc trung tâm sát hạch lái xe, tổ trưởng tổ sát hạch và ủy viên thư ký (ủy viên thư ký là người của ban quản lý sát hạch thuộc Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải).

3. Nhiệm vụ của hội đồng sát hạch:

a) Chỉ đạo kiểm tra và yêu cầu hoàn thiện các điều kiện tổ chức kỳ sát hạch;

b) Phân công và sắp xếp kế hoạch thực hiện kỳ sát hạch;

c) Phổ biến, hướng dẫn các quy định, nội quy sát hạch, thông báo mức phí, lệ phí sát hạch, cấp giấy phép lái xe và các quy định cần thiết cho các sát hạch viên và người dự sát hạch;

d) Tổ chức kỳ sát hạch theo quy định;

đ) Lập biên bản xử lý các vi phạm quy định sát hạch theo quyền hạn được giao và báo cáo cơ quan có thẩm quyền;

e) Yêu cầu cơ sở đào tạo và người dự sát hạch giải quyết bồi thường nếu để xảy ra tai nạn (do lỗi của thí sinh dự sát hạch gây ra) trong quá trình sát hạch lái xe trong hình;

g) Tổng hợp kết quả kỳ sát hạch và ký xác nhận biên bản;

h) Gửi, lưu trữ các văn bản, tài liệu của kỳ sát hạch tại cơ sở đào tạo, trung tâm sát hạch lái xe và ban quản lý sát hạch.

Điều 40. Tổ sát hạch

1. Tổ sát hạch do Tổng cục trưởng Tổng cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải thành lập.

a) Tổ sát hạch chịu sự chỉ đạo trực tiếp của hội đồng sát hạch. Tổ sát hạch cấp giấy phép lái xe hạng A1, A2 chịu sự chỉ đạo trực tiếp của ban quản lý sát hạch;

b) Kết thúc kỳ sát hạch tổ sát hạch tự giải thể.

2. Tổ sát hạch gồm tổ trưởng và các sát hạch viên

a) Tổ trưởng là sát hạch viên có uy tín, có tinh thần trách nhiệm, luôn hoàn thành tốt công việc được giao, đối với kỳ sát hạch lái xe ô tô phải có thẻ sát hạch viên lái xe ô tô.

b) Sát hạch viên là công chức, viên chức của Tổng cục Đường bộ Việt Nam, Sở Giao thông vận tải hoặc của các cơ sở đào tạo lái xe.

3. Tiêu chuẩn của sát hạch viên:

a) Có tư cách đạo đức tốt;

b) Trình độ văn hóa: Tốt nghiệp trung học phổ thông trở lên;

c) Đã có giấy phép lái xe tương ứng với hạng xe sát hạch ít nhất 03 năm;

d) Được tập huấn về nghiệp vụ sát hạch và được Tổng cục trưởng Tổng cục Đường bộ Việt Nam cấp thẻ sát hạch viên.

4. Nhiệm vụ của tổ sát hạch

a) Kiểm tra phương tiện, trang thiết bị chấm điểm, sân sát hạch, phương án bảo vệ để bảo đảm an toàn trong quá trình sát hạch;

b) Yêu cầu thí sinh chấp hành quy định và nội quy sát hạch; không để người không có nhiệm vụ vào phòng sát hạch lý thuyết, sân sát hạch;

c) Sát hạch theo nội dung và quy trình quy định;

d) Lập biên bản, xử lý các trường hợp vi phạm nội quy trong phạm vi nhiệm vụ, quyền hạn được giao hoặc báo cáo hội đồng sát hạch;

đ) Sát hạch, tổng hợp kết quả, đánh giá kỳ sát hạch để báo cáo hội đồng sát hạch hoặc ban quản lý sát hạch (đối với sát hạch cấp giấy phép lái xe hạng A1, A2);

e) Các sát hạch viên chịu trách nhiệm trực tiếp về kết quả sát hạch. Tổ trưởng tổ sát hạch chịu trách nhiệm về kết quả chung của kỳ sát hạch;

g) Khi thi hành nhiệm vụ, sát hạch viên phải mặc đồng phục theo quy định.

Điều 41. Trình tự tổ chức sát hạch

1. Phổ biến nội quy và nội dung có liên quan của kỳ sát hạch

a) Trước khi tổ chức sát hạch, Chủ tịch hội đồng sát hạch mời các thành viên của hội đồng, tổ sát hạch, tổ giám sát (nếu có) họp để phân công nhiệm vụ của từng thành viên trong kỳ sát hạch;

b) Tổ chức khai mạc kỳ sát hạch để công bố quyết định tổ chức kỳ sát hạch, phổ biến các nội dung có liên quan của kỳ sát hạch cho người dự sát hạch.

2. Sát hạch theo nội dung, quy trình sát hạch.

3. Kết thúc kỳ sát hạch

a) Đối với kỳ sát hạch lái xe hạng A3, A4, B1, B2, C, D, E và F: Chủ tịch hội đồng sát hạch mời các thành viên của hội đồng, tổ sát hạch, tổ giám sát (nếu có) họp để tổ trưởng sát hạch báo cáo kết quả sát hạch và thống nhất ký biên bản tổng hợp kết quả kỳ sát hạch;

Chủ tịch hội đồng sát hạch ký tên và đóng dấu cơ quan vào biên bản tổng hợp kết quả sát hạch lái xe của người dự sát hạch trúng tuyển theo mẫu quy định tại Phụ lục 26a của Thông tư này.

b) Đối với kỳ sát hạch lái xe mô tô hạng A1, A2: Tổ trưởng sát hạch mời các thành viên của tổ sát hạch, giám đốc cơ sở đào tạo lái xe, tổ giám sát (nếu có) họp thông qua kết quả sát hạch và thống nhất ký biên bản tổng hợp kết quả kỳ sát hạch.

Trưởng ban quản lý sát hạch ký tên và đóng dấu cơ quan xác nhận vào biên bản tổng hợp kết quả sát hạch lái xe của người dự sát hạch trúng tuyển theo mẫu quy định tại Phụ lục 26b của Thông tư này.

Biên bản tổng hợp kết quả sát hạch lái xe là hồ sơ gốc, giao cho người trúng tuyển kỳ sát hạch tự bảo quản.

Điều 42. Giám sát kỳ sát hạch

1. Căn cứ tình hình thực tế, Tổng cục Đường bộ Việt Nam, Sở Giao thông vận tải tổ chức giám sát đột xuất một số kỳ sát hạch.

2. Cán bộ giám sát kỳ sát hạch là công chức thanh tra thuộc Tổng cục Đường bộ Việt Nam hoặc thanh tra viên thuộc Sở Giao thông vận tải; có hiểu biết về công tác đào tạo, sát hạch lái xe, có phẩm chất đạo đức tốt, trung thực, khách quan, số lượng cán bộ giám sát đối với kỳ sát hạch lái xe mô tô là 02 người, sát hạch lái xe ô tô là 03 người, trong đó cử một người làm tổ trưởng.

3. Khi làm nhiệm vụ giám sát các kỳ sát hạch, người giám sát phải mặc trang phục theo quy định.

4. Nhiệm vụ của tổ giám sát khi sát hạch lái xe tại các trung tâm sát hạch có lắp thiết bị chấm điểm tự động:

a) Giám sát việc thực hiện đúng nội dung, quy trình sát hạch của hội đồng sát hạch, tổ sát hạch; bảo đảm tính công khai, khách quan, minh bạch trong quá trình sát hạch;

b) Giám sát việc kiểm tra nhận dạng người dự sát hạch trước khi vào phòng sát hạch lý thuyết, sát hạch thực hành lái xe trong hình, trên đường; người không có nhiệm vụ không được vào phòng sát hạch lý thuyết;

c) Giám sát việc tổ chức sát hạch lái xe trên đường: Thực hiện đúng đoạn đường cho phép tổ chức sát hạch; theo dõi, thu nhận các thông tin liên quan đến kỳ sát hạch;

d) Cán bộ giám sát làm việc độc lập, không vào phòng sát hạch lý thuyết, không lên xe sát hạch, không làm thay nhiệm vụ của sát hạch viên.

5. Nhiệm vụ của tổ giám sát khi sát hạch lái xe tại các trung tâm sát hạch chưa lắp thiết bị chấm điểm tự động:

Ngoài nhiệm vụ quy định tại điểm a, b, d khoản 4 Điều này phải giám sát việc chuẩn bị bộ đề sát hạch lý thuyết đúng quy định, không bị đánh dấu.

6. Quyền hạn của tổ giám sát

a) Khi phát hiện sai phạm, đề nghị hội đồng sát hạch, tổ sát hạch xử lý kịp thời, đúng quy định;

b) Báo cáo Tổng cục trưởng Tổng cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải để xem xét xử lý.

7. Kết thúc kỳ sát hạch, tổ trưởng tổ giám sát báo cáo bằng văn bản kết quả giám sát với Tổng cục trưởng Tổng cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải.

Điều 43. Công nhận kết quả sát hạch

Ban quản lý sát hạch rà soát, tổng hợp kết quả, làm văn bản để Tổng cục trưởng Tổng cục Đường bộ Việt Nam hoặc Giám đốc Sở Giao thông vận tải ra quyết định công nhận trúng tuyển kỳ sát hạch kèm theo danh sách thí sinh trúng tuyển được cấp giấy phép lái xe theo mẫu quy định tại Phụ lục 27a, 27b của Thông tư này.

Điều 44. Lưu trữ hồ sơ kết quả sát hạch

1. Sau mỗi kỳ sát hạch, ban quản lý sát hạch chịu trách nhiệm lưu trữ hồ sơ của kỳ sát hạch bao gồm:

a) Danh sách học viên (báo cáo 1);

b) Danh sách thí sinh dự sát hạch (báo cáo 2);

c) Biên bản kiểm tra hồ sơ thí sinh;

d) Quyết định tổ chức kỳ sát hạch lái xe;

đ) Biên bản phân công nhiệm vụ của hội đồng kỳ sát hạch lái xe;

e) Biên bản phân công nhiệm vụ của tổ sát hạch lái xe;

g) Biên bản tổng hợp kết quả kỳ sát hạch;

h) Danh sách thí sinh vắng, trượt kỳ sát hạch;

i) Quyết định công nhận trúng tuyển kỳ sát hạch;

k) Danh sách thí sinh trúng tuyển được cấp giấy phép lái xe;

l) Các tài liệu khác có liên quan đến kỳ sát hạch.

2. Cơ sở đào tạo lưu trữ hồ sơ của kỳ sát hạch bao gồm:

a) Các tài liệu tại điểm a, b, c, d, g, h, i, k khoản 1 Điều này;

b) Lưu trữ, bảo quản bài sát hạch lý thuyết và biên bản sát hạch thực hành lái xe trong hình, trên đường của thí sinh của từng kỳ sát hạch.

3. Trung tâm sát hạch lưu trữ hồ sơ của kỳ sát hạch bao gồm:

a) Các tài liệu quy định tại điểm d, g khoản 1 Điều này;

b) Danh sách, kết quả sát hạch lý thuyết;

c) Danh sách, kết quả sát hạch thực hành.

4. Người dự sát hạch tự bảo quản hồ sơ lái xe.

5. Thời gian lưu trữ hồ sơ của ban quản lý sát hạch, cơ sở đào tạo, trung tâm sát hạch

a) Không thời hạn đối với các tài liệu quy định tại điểm i, k khoản 1 Điều này;

b) 05 năm đối với các tài liệu quy định tại điểm a, b, c, d, đ, e, g, h, i khoản 1 Điều này;

c) 02 năm đối với bài thi tốt nghiệp cuối khóa và các tài liệu còn lại.

Việc tiêu hủy tài liệu hết thời hạn lưu trữ theo quy định hiện hành.

Chương 4.

QUẢN LÝ SÁT HẠCH, CẤP GIẤY PHÉP LÁI XE

Điều 45. Cơ quan quản lý sát hạch, cấp giấy phép lái xe

1. Tổng cục Đường bộ Việt Nam được Bộ Giao thông vận tải giao nhiệm vụ quản lý về sát hạch, cấp giấy phép lái xe trong phạm vi toàn quốc.

2. Vụ Quản lý phương tiện và người lái thuộc Tổng cục Đường bộ Việt Nam thực hiện chức năng, nhiệm vụ của ban quản lý sát hạch cấp Tổng cục.

3. Sở Giao thông vận tải chịu trách nhiệm quản lý sát hạch, cấp giấy phép lái xe trong phạm vi tỉnh, thành phố trực thuộc Trung ương.

4. Phòng quản lý phương tiện và người lái hoặc phòng quản lý vận tải, phương tiện và người lái thuộc Sở Giao thông vận tải thực hiện chức năng, nhiệm vụ của ban quản lý sát hạch cấp Sở.

Điều 46. Nhiệm vụ của ban quản lý sát hạch cấp Tổng cục

1. Nghiên cứu xây dựng hệ thống văn bản quy phạm pháp luật về sát hạch, cấp giấy phép lái xe để Tổng cục trưởng Tổng cục Đường bộ Việt Nam trình cấp có thẩm quyền ban hành; tham mưu cho Tổng cục trưởng Tổng cục Đường bộ Việt Nam trong việc chỉ đạo tổ chức thực hiện trong phạm vi cả nước.

2. Nghiên cứu hệ thống biểu mẫu, sổ sách quản lý nghiệp vụ và các ấn chỉ chuyên ngành phục vụ quản lý công tác sát hạch, cấp giấy phép lái xe, trình cấp có thẩm quyền ký ban hành áp dụng thống nhất trong phạm vi cả nước.

3. Kiểm tra đột xuất hoặc định kỳ các trung tâm sát hạch lái xe, bảo đảm độ chính xác của các thiết bị chấm điểm tự động theo quy định, trường hợp cần thiết có thể tạm dừng để khắc phục; kiểm tra các kỳ sát hạch tại trung tâm sát hạch, xử lý hoặc báo cáo cơ quan có thẩm quyền để xử lý các vi phạm theo quy định hiện hành.

4. Nghiên cứu ứng dụng công nghệ thông tin vào nghiệp vụ tổ chức, quản lý công tác sát hạch cấp giấy phép lái xe; thiết lập hệ thống mạng thông tin kết nối ban quản lý sát hạch cấp Tổng cục với các trung tâm sát hạch, ban quản lý sát hạch cấp Sở và các cơ sở đào tạo lái xe.

5. Tham mưu cho Tổng cục trưởng Tổng cục Đường bộ Việt Nam

a) Hướng dẫn chuyên môn, nghiệp vụ để các địa phương xây dựng trung tâm sát hạch lái xe;

b) Chỉ đạo về nghiệp vụ, hướng dẫn và kiểm tra, giám sát hoạt động, kiểm chuẩn phương tiện, trang thiết bị, cơ sở vật chất của các trung tâm sát hạch lái xe theo quy định;

c) Hướng dẫn, kiểm tra về nghiệp vụ đối với ban quản lý sát hạch cấp Sở;

d) Xây dựng chương trình, kế hoạch đào tạo, chỉ đạo, tổ chức tập huấn, cấp thẻ sát hạch viên cho đội ngũ sát hạch viên trong cả nước và lưu trữ hồ sơ sát hạch viên theo quy định; trực tiếp quản lý đội ngũ sát hạch viên thuộc ban quản lý sát hạch cấp Tổng cục;

đ) Tổ chức sát hạch, cấp giấy phép lái xe đối với học viên học tại các cơ sở đào tạo lái xe được Bộ Giao thông vận tải giao.

6. Tiếp nhận, xử lý thông tin đổi giấy phép lái xe do Sở Giao thông vận tải chuyển đến; tổ chức cấp, đổi giấy phép lái xe cho các đối tượng:

a) Người lái xe thuộc các cơ quan Trung ương của Đảng, Nhà nước, đoàn thể và các tổ chức quốc tế, ngoại giao có trụ sở cơ quan tại Hà Nội;

b) Người lái xe do Tổng cục Đường bộ Việt Nam quản lý.

7. Cập nhật các vi phạm của người lái xe vào Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc do cơ quan có thẩm quyền xử phạt vi phạm hành chính cung cấp.

8. Thực hiện các nhiệm vụ khác liên quan đến sát hạch, cấp giấy phép lái xe do Tổng cục trưởng Tổng cục Đường bộ Việt Nam giao.

Điều 47. Nhiệm vụ của ban quản lý sát hạch cấp Sở

1. Tham mưu cho Giám đốc Sở Giao thông vận tải

a) Tổ chức thực hiện các quy định của Bộ Giao thông vận tải và hướng dẫn của Tổng cục Đường bộ Việt Nam về nghiệp vụ sát hạch, cấp giấy phép lái xe;

b) Xây dựng kế hoạch về nhu cầu đào tạo, bồi dưỡng và trực tiếp quản lý, lưu trữ hồ sơ của đội ngũ sát hạch viên thuộc ban quản lý sát hạch cấp Sở;

c) Chỉ đạo xây dựng, quản lý hoạt động của trung tâm sát hạch thuộc địa phương;

d) Triển khai nối mạng thông tin với trung tâm sát hạch, các cơ sở đào tạo tại địa phương và với Tổng cục Đường bộ Việt Nam;

đ) Tổ chức các kỳ sát hạch đối với học viên học tại các cơ sở đào tạo lái xe do Sở quản lý; trường hợp việc sát hạch được tổ chức tại trung tâm sát hạch không thuộc quyền quản lý trực tiếp thì ban quản lý sát hạch cấp Sở lựa chọn để có kế hoạch tổ chức sát hạch phù hợp;

e) Tổ chức cấp lại giấy phép lái xe quá thời hạn sử dụng, bị mất, bị tước quyền sử dụng không thời hạn cho người có giấy phép lái xe do Sở giao thông vận tải đang quản lý.

2. Tiếp nhận, xử lý thông tin đổi giấy phép lái xe do Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải khác chuyển đến; tổ chức cấp mới và đổi giấy phép lái xe cho người lái xe có nhu cầu.

3. Cập nhật các vi phạm của người lái xe vào Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc do cơ quan có thẩm quyền xử phạt vi phạm hành chính cung cấp.

4. Thực hiện các nhiệm vụ khác liên quan đến sát hạch, cấp giấy phép lái xe do Giám đốc Sở Giao thông vận tải giao.

Điều 48. Mẫu giấy phép lái xe

1. Mẫu giấy phép lái xe thực hiện theo quy định của Bộ trưởng Bộ Giao thông vận tải.

2. Tổng cục Đường bộ Việt Nam in, phát hành, hướng dẫn và quản lý việc sử dụng giấy phép lái xe trong phạm vi cả nước.

Điều 49. Sử dụng và quản lý giấy phép lái xe

1. Người có giấy phép lái xe chỉ được lái loại xe quy định đã ghi trong giấy phép lái xe; trường hợp sử dụng giấy phép lái xe hạng A2 phải thực hiện theo quy định của Thủ tướng Chính phủ.

2. Giấy phép lái xe phải được mang theo người khi lái xe.

3. Giấy phép lái xe có thể bị tước quyền sử dụng có thời hạn, không thời hạn hoặc thu hồi theo quy định của pháp luật.

4. Người có giấy phép lái xe hạng B1 muốn hành nghề lái xe và người có nhu cầu nâng hạng giấy phép lái xe phải dự khóa đào tạo và sát hạch để được cấp giấy phép lái xe mới.

5. Người nước ngoài hoặc người Việt Nam cư trú ở nước ngoài có giấy phép lái xe nước ngoài, nếu có nhu cầu lái xe ở Việt Nam phải làm thủ tục đổi sang giấy phép lái xe tương ứng của Việt Nam. Trường hợp điều ước quốc tế về giấy phép lái xe mà Việt Nam là thành viên có quy định khác thì áp dụng quy định của điều ước quốc tế đó.

6. Giấy phép lái xe hạng A1, A2 do ngành công an cấp trước ngày 01/8/1995, bằng lái xe và giấy phép lái xe do ngành giao thông vận tải cấp còn giá trị được tiếp tục sử dụng theo thời hạn ghi trên giấy phép lái xe hoặc bằng lái xe.

7. Giấy phép lái xe hạng E do ngành Giao thông vận tải cấp trước ngày 01/7/2009 cho người chưa đủ tuổi theo quy định của Luật Giao thông đường bộ năm 2008 được tiếp tục đổi giấy phép lái xe khi hết hạn.

8. Người có giấy phép lái xe hạng FD, FE do ngành Giao thông vận tải cấp trước ngày 01/7/2009 nếu có nhu cầu điều khiển ôtô tải kéo rơ moóc hoặc ô tô đầu kéo kéo sơ mi rơ moóc được đổi bổ sung hạng FC.

9. Người giả khai báo mất hoặc tẩy xóa, làm sai lệch các thông tin trên giấy phép lái xe; sử dụng giấy phép lái xe hoặc hồ sơ lái xe giả; có hành vi cố tình gian dối khác để được đổi, cấp lại, cấp mới giấy phép lái xe, ngoài việc bị cơ quan quản lý giấy phép lái xe ra quyết định thu hồi giấy phép lái xe và hồ sơ gốc còn phải chịu trách nhiệm trước pháp luật và không được cấp giấy phép lái xe trong thời hạn 05 năm kể từ ngày phát hiện hành vi vi phạm. Người có nhu cầu cấp lại giấy phép lái xe phải học và sát hạch như trường hợp cấp giấy phép lái xe lần đầu.

Điều 50. Xác minh giấy phép lái xe

1. Khi tiếp nhận danh sách đề nghị xác minh giấy phép lái xe đã cấp của cơ sở đào tạo và khi đổi, cấp lại giấy phép lái xe, cơ quan tiếp nhận hồ sơ phải tra cứu và in thông tin về giấy phép lái xe của người xin nâng hạng và đổi giấy phép lái xe từ Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc (Bản xác minh giấy phép lái xe cơ giới đường bộ); trường hợp chưa có thông tin phải có văn bản đề nghị Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải xác minh giấy phép lái xe đã cấp; Bản đề nghị xác minh giấy phép lái xe cơ giới đường bộ theo mẫu quy định tại Phụ lục 28a của Thông tư này, Bản xác minh giấy phép lái xe cơ giới đường bộ theo mẫu quy định tại Phụ lục 28b của Thông tư này.

2. Bản xác minh giấy phép lái xe cơ giới đường bộ chỉ cấp 01 lần; trường hợp cấp lại phải có sự trao đổi, thống nhất giữa cơ quan đã tiếp nhận và cơ quan xác minh; khi chưa có bản xác minh giấy phép lái xe cơ giới đường bộ, thì Tổng cục Đường bộ Việt Nam, Sở Giao thông vận tải không đổi, không cấp lại và không đưa vào danh sách thí sinh được phép dự sát hạch lại để cấp giấy phép lái xe.

3. Thời hạn xác minh

a) Không quá 03 ngày làm việc, kể từ khi nhận đủ hồ sơ hợp lệ (kể cả thời gian xử lý đối với giấy phép lái xe bị mất, bị tước quyền sử dụng không thời hạn theo quy định tại khoản 2 và khoản 3 Điều 52 của Thông tư này), cơ quan tiếp nhận hồ sơ đổi, cấp lại giấy phép lái xe có văn bản đề nghị Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải xác minh giấy phép lái xe đã cấp;

b) Không quá 05 ngày làm việc, kể từ khi nhận được yêu cầu xác minh, Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải phải xác minh giấy phép lái xe cơ giới đường bộ đã cấp.

Điều 51. Cấp mới giấy phép lái xe

1. Căn cứ quyết định công nhận trúng tuyển kỳ sát hạch, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải cấp giấy phép lái xe cho người trung tuyển.

Ngày trúng tuyển ghi tại mặt sau giấy phép lái xe là ngày ký quyết định công nhận trúng tuyển kỳ sát hạch.

2. Mỗi người chỉ được cấp duy nhất 01 giấy phép lái xe bằng vật liệu PET.; khi cấp giấy phép lái xe nâng hạng, cơ quan cấp giấy phép lái xe cắt góc giấy phép lái xe cũ và giao cho người lái xe bảo quản.

3. Thời gian cấp giấy phép lái xe chậm nhất không quá 10 ngày làm việc, kể từ ngày kết thúc kỳ sát hạch. Trước khi trả giấy phép lái xe cho người trúng tuyển, cơ quan quản lý sát hạch phải ghi số giấy phép lái xe vào biên bản tổng hợp kết quả sát hạch lái xe.

Điều 52. Cấp lại giấy phép lái xe

1. Người có giấy phép lái xe quá thời hạn sử dụng

a) Quá từ 03 tháng đến dưới 01 năm, kề từ ngày hết hạn, phải sát hạch lại lý thuyết để cấp lại giấy phép lái xe;

b) Quá từ 01 năm trở lên, kể từ ngày hết hạn, phải sát hạch lại cả lý thuyết và thực hành để cấp lại giấy phép lái xe.

Hồ sơ dự sát hạch lại thực hiện theo quy định tại khoản 3 Điều 35 của Thông tư này.

2. Người có giấy phép lái xe bị mất lần thứ nhất, còn thời hạn sử dụng hoặc quá thời hạn sử dụng dưới 03 tháng, còn hồ sơ gốc, khi tra cứu vi phạm của người lái xe trong Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc, nếu không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 02 tháng kể từ ngày nộp đủ hồ sơ theo quy định, được xét cấp lại giấy phép lái xe.

Hồ sơ do người lái xe lập 01 bộ gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải (nơi đang quản lý giấy phép lái xe bị mất), gồm:

a) Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này;

b) Bản chính hồ sơ gốc phù hợp với giấy phép lái xe;

c) Giấy chứng nhận sức khỏe do cơ sở y tế có thẩm quyền cấp theo quy định.

Khi đến nộp hồ sơ cấp lại giấy phép lái xe, người lái xe được cơ quan cấp giấy phép lái xe chụp ảnh trực tiếp và phải xuất trình giấy chứng minh nhân dân hoặc hộ chiếu (đối với người nước ngoài) để đối chiếu.

3. Người có giấy phép lái xe bị mất lần thứ nhất, còn thời hạn sử dụng hoặc quá thời hạn sử dụng dưới 03 tháng, không còn hồ sơ gốc, có tên trong hồ sơ của cơ quan quản lý sát hạch, khi tra cứu vi phạm của người lái xe trong Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc, nếu không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 02 tháng kể từ ngày nộp đủ hồ sơ theo quy định, được xét cấp lại giấy phép lái xe.

Hồ sơ do người lái xe lập 01 bộ gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải (nơi đang quản lý giấy phép lái xe bị mất), gồm:

a) Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này;

b) Giấy chứng nhận sức khoẻ do cơ sở y tế có thẩm quyền cấp theo quy định.

Khi đến nộp hồ sơ cấp lại giấy phép lái xe, người lái xe được cơ quan cấp giấy phép lái xe chụp ảnh trực tiếp và phải xuất trình giấy chứng minh nhân dân hoặc hộ chiếu (đối với người nước ngoài) để đối chiếu.

4. Người có giấy phép lái xe bị mất lần thứ nhất, quá thời hạn sử dụng từ 03 tháng đến dưới 01 năm, còn hồ sơ gốc, khi tra cứu vi phạm của người lái xe trong Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc, nếu không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, sau 02 tháng kể từ ngày nộp đủ hồ sơ theo quy định, phải dự sát hạch lại lý thuyết để cấp lại giấy phép lái xe;

Hồ sơ dự sát hạch lại thực hiện theo quy định tại khoản 4 Điều 35 của Thông tư này.

5. Người có giấy phép lái xe bị mất lần thứ nhất, quá thời hạn sử dụng từ 03 tháng đến dưới 01 năm, không còn hồ sơ gốc, có tên trong hồ sơ của cơ quan quản lý sát hạch, khi tra cứu vi phạm của người lái xe trong Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc, nếu không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 02 tháng kể từ ngày nộp đủ hồ sơ hợp lệ theo quy định, phải dự sát hạch lại lý thuyết để cấp lại giấy phép lái xe;

Hồ sơ dự sát hạch lại thực hiện theo quy định tại khoản 4 Điều 35 của Thông tư này.

6. Người có giấy phép lái xe bị mất lần thứ nhất, quá thời hạn sử dụng từ 01 năm trở lên, còn hồ sơ gốc hoặc không còn hồ sơ gốc, có tên trong hồ sơ của cơ quan quản lý sát hạch, khi tra cứu vi phạm của người lái xe trong Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc, nếu không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 02 tháng kể từ ngày nộp đủ hồ sơ theo quy định, phải sát hạch lại cả lý thuyết và thực hành để cấp lại giấy phép lái xe.

Hồ sơ dự sát hạch lại thực hiện theo quy định tại khoản 4 Điều 35 của Thông tư này.

7. Người có giấy phép lái xe bị mất lần thứ hai trong thời hạn 02 năm kể từ ngày cấp lại cho giấy phép lái xe bị mất lần thứ nhất, nếu có tên trong hồ sơ của cơ quan quản lý sát hạch, khi tra cứu vi phạm của người lái xe trong Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc, không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 02 tháng kể từ ngày nộp đủ hồ sơ hợp lệ theo quy định, phải sát hạch lại lý thuyết để cấp lại giấy phép lái xe;

Hồ sơ dự sát hạch lại thực hiện theo quy định tại khoản 4 Điều 35 của Thông tư này.

8. Người có giấy phép lái xe bị mất từ lần thứ ba trở lên trong thời hạn 02 năm kể từ ngày cấp lại cho giấy phép lái xe bị mất lần thứ hai, nếu có tên trong hồ sơ của cơ quan quản lý sát hạch, khi tra cứu vi phạm của người lái xe trong Cơ sở dữ liệu quản lý giấy phép lái xe thống nhất toàn quốc, không phát hiện đang bị các cơ quan có thẩm quyền thu giữ, xử lý, sau 02 tháng kể từ ngày nộp đủ hồ sơ theo quy định, phải sát hạch lại cả lý thuyết và thực hành để cấp lại giấy phép lái xe.

Hồ sơ dự sát hạch lại thực hiện theo quy định tại khoản 4 Điều 35 của Thông tư này.

9. Người bị tước quyền sử dụng giấy phép lái xe không thời hạn, sau thời hạn 01 năm kể từ ngày cơ quan có thẩm quyền ra quyết định tước quyền sử dụng giấy phép lái xe không thời hạn, nếu có nhu cầu, được dự học lại pháp luật giao thông đường bộ, đạo đức người lái xe, được kiểm tra và có chứng nhận của cơ sở đào tạo lái xe đã hoàn thành nội dung học và nộp đủ hồ sơ theo quy định thì được dự sát hạch lại cả lý thuyết và thực hành để cấp lại giấy phép lái xe.

Hồ sơ dự sát hạch lại thực hiện theo quy định tại khoản 5 Điều 35 của Thông tư này.

10. Ngày trúng tuyển ghi tại mặt sau giấy phép lái xe cấp lại (phục hồi), được tính theo ngày trúng tuyển của giấy phép lái xe cũ.

11. Thời gian cấp lại giấy phép lái xe thực hiện như đối với cấp mới.

Khi cấp lại giấy phép lái xe, cơ quan quản lý cấp giấy phép lái xe phải cắt góc giấy phép lái xe cũ (nếu có).

12. Người dự sát hạch lại có nhu cầu ôn tập, đăng ký với các cơ sở đào tạo lái xe để được hướng dẫn ôn tập, phải nộp phí ôn tập theo quy định của Bộ Tài chính, không phải học lại theo chương trình đào tạo.

13. Người có giấy phép lái xe còn thời hạn sử dụng, nhưng không còn hồ sơ gốc, có tên trong hồ sơ của cơ quan quản lý sát hạch, nếu có nhu cầu được lập lại hồ sơ gốc.

Hồ sơ do người lái xe lập thành 01 bộ gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải (nơi đa cấp giấy phép lái xe), gồm:

a) Đơn đề nghị đổi, cấp lại giấy, phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này;

b) Bản sao chụp giấy phép lái xe, giấy chứng minh nhân dân.

Cơ quan cấp giấy phép lái xe kiểm tra, xác nhận và đóng dấu, ghi rõ: số, hạng giấy phép lái xe được cấp, ngày sát hạch (nếu có), tên cơ sở đào tạo (nếu có) vào góc trên bên phải đơn đề nghị đổi, cấp lại giấy phép lái xe và trả cho người lái xe tự bảo quản để thay hồ sơ gốc.

Điều 53. Đổi giấy phép lái xe

1. Trong thời hạn 03 tháng, trước khi giấy phép lái xe hết hạn, người có nhu cầu tiếp tục sử dụng giấy phép lái xe được xét đổi giấy phép lái xe.

2. Người có giấy phép lái xe quá thời hạn sử dụng dưới 03 tháng, kể từ ngày hết hạn, người có giấy phép lái xe bị hỏng được xét đổi giấy phép lái xe.

3. Người có giấy phép lái xe hạng E đủ 55 tuổi đối với nam và 50 tuổi đối với nữ, có nhu cầu tiếp tục lái xe, nếu đủ sức khoẻ theo quy định, được xét đổi giấy phép lái xe từ hạng D trở xuống.

4. Trường hợp năm sinh, tên đệm ghi trên giấy phép lái xe có sai lệch với năm sinh, tên đệm ghi trên giấy chứng minh nhân dân thì cơ quan quản lý giấy phép lái xe làm thủ tục đổi giấy phép lái xe mới phù hợp với năm sinh, tên đệm ghi trong giấy chứng minh nhân dân.

5. Đối tượng được đổi giấy phép lái xe:

a) Người Việt Nam, người nước ngoài được đào tạo, sát hạch cấp giấy phép lái xe tại Việt Nam khi hết thời hạn sử dụng;

b) Người Việt Nam, người nước ngoài định cư lâu dài ở Việt Nam đã có giấy phép lái xe Việt Nam đổi từ giấy phép lái xe nước ngoài, khi hết hạn nếu có nhu cầu được đổi giấy phép lái xe;

c) Người có giấy phép lái xe quân sự còn thời hạn sử dụng khi ra quân (phục viên, xuất ngũ, chuyển ngành, thôi việc, nghỉ hưu...), nếu có nhu cầu được đổi giấy phép lái xe;

d) Cán bộ, chiến sĩ công an có giấy phép lái xe do ngành công an cấp sau ngày 31/7/1995 còn thời hạn sử dụng, khi ra khỏi ngành (chuyển công tác, nghỉ hưu, thôi việc ...), nếu có nhu cầu được đổi giấy phép lái xe;

đ) Người có giấy phép lái xe mô tô của ngành giao thông vận tải hoặc giấy phép lái xe mô tô do ngành công an cấp trước ngày 31/7/1995 bị hỏng có nhu cầu đổi, có tên trong sổ lưu được xét đổi giấy phép lái xe mới;

e) Người nước ngoài cư trú, làm việc, học tập tại Việt Nam với thời gian từ 03 tháng trở lên, có giấy phép lái xe quốc gia còn thời hạn sử dụng, nếu có nhu cầu lái xe ở Việt Nam được xét đổi sang giấy phép lái xe tương ứng của Việt Nam;

g) Khách, du lịch nước ngoài lái xe đăng ký nước ngoài vào Việt Nam, có giấy phép lái xe quốc gia còn thời hạn sử dụng, nếu có nhu cầu lái xe ở Việt Nam được xét đổi sang giấy phép lái xe tương ứng của Việt Nam;

h) Người Việt Nam (mang quốc tịch Việt Nam) trong thời gian cư trú, học tập, làm việc ở nước ngoài được nước ngoài cấp giấy phép lái xe quốc gia, còn thời hạn sử dụng, nếu có nhu cầu lái xe ở Việt Nam được xét đổi sang giấy phép lái xe tương ứng của Việt Nam.

6. Không đổi giấy phép lái xe đối với các trường hợp sau:

a) Giấy phép lái xe tạm thời của nước ngoài; giấy phép lái xe quốc tế; giấy phép lái xe của nước ngoài, quân sự, công an quá thời hạn sử dụng theo quy định; có biểu hiện tẩy xóa, rách nát không còn đủ các yếu tố cần thiết để đổi giấy phép lái xe hoặc có sự khác biệt về nhận dạng; giấy phép lái xe nước ngoài có dấu hiệu không do cơ quan có thẩm quyền cấp mà không được xác minh;

b) Giấy phép lái xe do ngành giao thông vận tải cấp nhưng không có trong bảng kê danh sách cấp giấp phép lái xe (sổ quản lý);

c) Quyết định ra quân tính đến ngày làm thủ tục đổi quá thời hạn 06 tháng đối với giấy phép lái xe quân sự do Bộ Quốc phòng cấp.

7. Thời hạn sử dụng và hạng xe được phép điều khiển:

a) Thời hạn sử dụng giấy phép lái xe Việt Nam đổi cho người nước ngoài phù hợp với thời hạn ghi trong thị thực nhập cảnh hoặc thẻ tạm trú, phù hợp với thời hạn sử dụng giấy phép lái xe nước ngoài nhưng không vượt quá thời hạn quy định của giấy phép lái xe Việt Nam;

b) Thời hạn sử dụng giấy phép lái xe Việt Nam đổi cho khách du lịch nước ngoài lái xe đăng ký nước ngoài vào Việt Nam phù hợp với thời gian du lịch ở Việt Nam (từ khi nhập cảnh đến khi xuất cảnh) nhưng không vượt quá thời hạn quy định của giấy phép lái xe Việt Nam;

Đối với khách du lịch nước ngoài lái xe vào Việt Nam chưa có điều kiện xuất trình hộ chiếu và giấy phép lái xe nước ngoài, khi đổi giấy phép lái xe có thể căn cứ vào danh sách xuất nhập cảnh của Bộ Công an và bản dịch giấy phép lái xe (kèm theo bản sao chụp giấy phép lái xe nước ngoài), làm sẵn giấy phép lái xe cho số người đăng ký. Giấy phép lái xe chỉ được cấp cho những người thực sự vào Việt Nam sau khi đối chiếu giấy phép lái xe nước ngoài và hộ chiếu;

c) Giấy phép lái xe quốc gia cấp cho người đổi được điều khiển nhiều hạng xe khác nhau được đổi sang giấy phép lái xe để điều khiển các hạng xe tương ứng của Việt Nam;

d) Giấy phép lái xe quân sự có hiệu lực được phép lái nhiều hạng xe khác nhau được đổi sang giấy phép lái xe ngành giao thông vận tải có hiệu lực lái các hạng xe tương ứng.

8. Thời gian đổi giấy phép lái xe:

a) Đối với giấy phép lái xe đang trực tiếp quản lý hoặc giấy phép lái xe của nước ngoài: Không quá 05 ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định;

b) Đối với giấy phép lái xe không trực tiếp quản lý: Không quá 25 ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định.

Khi đổi giấy phép lái xe, cơ quan cấp giấy phép lái xe cắt góc giấy phép lái xe cũ (trừ giấy phép lái xe do nước ngoài cấp).

Điều 54. Hồ sơ đổi giấy phép lái xe do ngành Giao thông vận tải cấp

Hồ sơ do người lái xe lập 01 bộ gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải, gồm:

1. Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này.

2. Bản chính hồ sơ gốc phù hợp với giấy phép lái xe (đối với trường hợp giấy phép lái xe bị mất, có hồ sơ gốc).

3. Giấy chứng nhận sức khỏe do cơ sở y tế có thẩm quyền cấp theo quy định.

4. Bản sao chụp giấy phép lái xe (đối với trường hợp còn giấy phép lái xe).

Khi đến đổi giấy phép lái xe, người lái xe được cơ quan cấp giấy phép lái xe chụp ảnh và phải xuất trình giấy phép lái xe, giấy chứng minh nhân dân hoặc hộ chiếu (đối với người nước ngoài) để đối chiếu.

Điều 55. Hồ sơ đổi giấy phép lái xe quân sự do Bộ Quốc phòng cấp

Hồ sơ do người lái xe lập 01 bộ gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải, gồm:

1. Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này.

2. Quyết định ra quân trong thời hạn không quá 06 tháng tính từ ngày Thủ trưởng cấp trung đoàn trở lên ký (bản sao có chứng thực).

3. Giấy chứng nhận sức khỏe do cơ sở y tế có thẩm quyền cấp theo quy định.

4. Giấy phép lái xe quân sự còn thời hạn sử dụng (bản chính).

Khi đến nộp hồ sơ, người lái xe được cơ quan cấp giấy phép lái xe chụp ảnh và phải xuất trình quyết định ra quân, giấy chứng minh nhân dân hoặc hộ chiếu (đối với người nước ngoài) còn thời hạn để đối chiếu.

Hồ sơ đổi giấy phép lái xe quân sự là hồ sơ gốc gồm các tài liệu ghi ở các khoản 1, 2 Điều này và giấy phép lái xe quân sự đã được cắt góc, giao cho người lái xe tự bảo quản.

Điều 56. Hồ sơ đổi giấy phép lái xe do ngành Công an cấp

1. Hồ sơ đổi giấy phép lái xe mô tô do ngành Công an cấp trước ngày 31/7/1995 bị hỏng.

Hồ sơ do người lái xe lập 01 bộ gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải, gồm:

a) Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này;

b) Giấy chứng nhận sức khoẻ do cơ sở y tế có thẩm quyền cấp theo quy định;

c) Bản sao chụp giấy phép lái xe và xuất trình bản chính để kiểm tra;

d) Bản chính hồ sơ gốc (đối với trường hợp có hồ sơ gốc).

Khi đến nộp hồ sơ, người lái xe được cơ quan cấp giấy phép lái xe chụp ảnh và phải xuất trình quyết định ra quân, giấy chứng minh nhân dân hoặc hộ chiếu (đối với người nước ngoài) còn thời hạn để đối chiếu.

2. Hồ sơ đổi giấy phép lái xe mô tô do ngành Công an cấp từ ngày 31/7/1995.

Hồ sơ do người lái xe lập 01 bộ gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải, gồm:

a) Đơn đề nghị đổi, cấp lại giấy phép lái xe theo mẫu quy định tại Phụ lục 29 của Thông tư này;

b) Quyết định ra khỏi ngành (chuyển công tác, nghỉ hưu, thôi việc ...) của cấp có thẩm quyền (bản sao có chứng thực);

c) Giấy chứng nhận sức khỏe do cơ sở y tế có thẩm quyền cấp theo quy định;

d) Giấy phép lái xe của ngành công an cấp còn thời hạn sử dụng (bản chính);

Khi đến nộp hồ sơ, người đổi giấy phép lái xe được cơ quan cấp giấy phép lái xe chụp ảnh và phải xuất trình Quyết định ra khỏi ngành, giấy chứng minh nhân dân hoặc hộ chiếu (đối với người nước ngoài) còn thời hạn để đối chiếu.

Hồ sơ đổi giấy phép lái xe công an là hồ sơ gốc, gồm tài liệu ghi ở các điểm a, b khoản 2 Điều này và giấy phép lái xe công an đã được cắt góc, giao cho người lái xe tự bảo quản.

Điều 57. Hồ sơ đổi giấy phép lái xe hoặc bằng lái xe của nước ngoài

1. Hồ sơ do người lái xe lập thành 01 bộ gửi trực tiếp tại Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải (nơi đăng ký cư trú, lưu trú, tạm trú hoặc định cư lâu dài), bao gồm:

a) Đơn đề nghị đổi, cấp lại giấy phép lái xe (đối với người Việt Nam theo mẫu quy định tại Phụ lục 29 của Thông tư này; đối với người nước ngoài theo mẫu quy định tại Phụ lục 30 của Thông tư này);

b) Bản dịch giấy phép lái xe nước ngoài ra tiếng Việt được bảo chứng chất lượng dịch thuật của cơ quan công chứng hoặc Đại sứ quán, Lãnh sự quán tại Việt Nam mà người dịch làm việc, đóng dấu giáp lai với bản sao chụp giấy phép lái xe; trường hợp phát hiện có nghi vấn, cơ quan cấp đổi giấy phép lái xe có văn bản đề nghị Đại sứ quán, Lãnh sự quán của quốc gia cấp giấy phép lái xe tại Việt Nam xác minh;

c) Bản sao chụp hộ chiếu gồm phần số hộ chiếu, họ tên và ảnh người được cấp, thời hạn sử dụng và trang thị thực nhập cảnh vào Việt Nam, bản sao chụp giấy chứng minh nhân dân, giấy chứng minh thư ngoại giao hoặc công vụ do Bộ Ngoại giao Việt Nam cấp hoặc bản sao chụp thẻ cư trú, thẻ lưu trú, thẻ tạm trú, thẻ thường trú, giấy tờ xác minh định cư lâu dài tại Việt Nam đối với người nước ngoài;

Khi đến đổi giấy phép lái xe, người lái xe được cơ quan cấp giấy phép lái xe chụp ảnh và phải xuất trình hộ chiếu còn thời hạn, giấy chứng minh nhân dân, giấy chứng minh thư ngoại giao hoặc công vụ do Bộ Ngoại giao Việt Nam cấp, thẻ cư trú, thẻ lưu trú, thẻ tạm trú, thẻ thường trú hoặc giấy tờ xác minh định cư lâu dài tại Việt Nam và giấy phép lái xe nước ngoài để đối chiếu.

2. Hồ sơ đổi giấy phép lái xe do cơ quan đổi giấy phép lái xe giao cho người lái xe quản lý là hồ sơ gốc, gồm các tài liệu ghi ở các điểm a, b, c, khoản 1 Điều này và giấy phép lái xe nước ngoài.

Điều 58. Hồ sơ đổi giấy phép lái xe hoặc bằng lái xe của nước ngoài cấp cho khách du lịch nước ngoài lái xe vào Việt Nam

1. Hồ sơ lập 01 bộ gửi trực tiếp hoặc qua đường bưu chính đến Sở Giao thông vận tải. Hồ sơ bao gồm:

a) Đơn đề nghị đổi giấy phép lái xe theo mẫu quy định tại Phụ lục 30 của Thông tư này;

b) Bản dịch giấy phép lái xe nước ngoài ra tiếng Việt được bảo chứng chất lượng dịch thuật của cơ quan công chứng hoặc Đại sứ quán, Lãnh sự quán tại Việt Nam mà người dịch làm việc, đóng dấu giáp lai với bản sao chụp giấy phép lái xe; trường hợp phát hiện có nghi vấn, cơ quan cấp đổi giấy phép lái xe có văn bản đề nghị Đại sứ quán, Lãnh sự quán của quốc gia cấp giấy phép lái xe tại Việt Nam xác minh;

c) Danh sách xuất nhập cảnh của Bộ Công an (bản sao có chứng thực) hoặc bản sao chụp hộ chiếu gồm phần số hộ chiếu, họ tên và ảnh người được cấp, thời hạn sử dụng và trang thị thực nhập cảnh vào Việt Nam;

d) 01 ảnh màu cỡ 3 x 4 cm nền ảnh màu xanh, kiểu chứng minh nhân dân.

Khi đến nhận giấy phép lái xe, người lái xe xuất trình hộ chiếu còn thời hạn và giấy phép lái xe nước ngoài để đối chiếu.

2. Cơ quan quản lý cấp giấy phép lái xe phải ghi vào hồ sơ quản lý là giấy phép lái xe đổi 01 lần.

Phần 4.

ĐÀO TẠO, SÁT HẠCH ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP ĐẶC THÙ

Điều 59. Đào tạo lái xe

1. Đào tạo đối với người khuyết tật điều khiển xe mô tô ba bánh dùng cho người khuyết tật để cấp giấy phép lái xe hạng A1

a) Người học có thể tự học lý thuyết và thực hành; trường hợp có nhu cầu học tập trung đăng ký với cơ sở đào tạo để được học theo nội dung, chương trình quy định;

b) Cơ sở đào tạo miễn toàn bộ hoặc giảm học phí cho người học.

2. Đào tạo lái xe mô tô hạng A1 đối với đồng bào dân tộc có trình độ văn hóa quá thấp.

Sở Giao thông vận tải xây dựng, trình Ủy ban nhân dân cấp tỉnh ban hành về điều kiện, hình thức đào tạo phù hợp điều kiện thực tế của địa phương.

Điều 60. Sát hạch lái xe

Việc sát hạch để cấp giấy phép lái xe mô tô hạng A1 cho người khuyết tật, đồng bào dân tộc có trình độ văn hóa quá thấp do Sở Giao thông vận tải căn cứ nội dung và quy trình sát hạch đã được ban hành, xây dựng nội dung và phương án tổ chức sát hạch phù hợp trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định.

Phần 5.

ĐIỀU KHOẢN THI HÀNH

Điều 61. Lộ trình chuyển đổi Giấy phép lái xe bằng vật liệu PET.

Tổng cục Đường bộ Việt Nam xây dựng kế hoạch, lộ trình chuyển toàn bộ giấy phép lái xe không thời hạn (các hạng A1, A2, A3) đã cấp sang giấy phép lái xe bằng vật liệu PET., trình Bộ trưởng Bộ Giao thông vận tải quyết định.

Điều 62. Báo cáo về công tác đào tạo, sát hạch, cấp giấy phép lái xe

1. Hàng năm, vào tháng 01 và tháng 7, Sở Giao thông vận tải sơ kết, tổng kết công tác đào tạo, sát hạch, cấp giấy phép lái xe của địa phương, gửi báo cáo về Tổng cục Đường bộ Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải.

2. Hàng tháng (trước ngày 05 của tháng sau), các Sở Giao thông vận tải thực hiện báo cáo tổng hợp cấp, đổi giấy phép lái xe về Tổng cục Đường bộ Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải theo mẫu quy định tại Phụ lục 31 của Thông tư này.

Điều 63. Kiểm tra, thanh tra

1. Vụ Tổ chức cán bộ, Tổng cục Đường bộ Việt Nam thực hiện kiểm tra công tác đào tạo, sát hạch, cấp giấy phép lái xe theo quy định.

2. Sở Giao thông vận tải chủ trì phối hợp các cơ quan liên quan, căn cứ chức năng nhiệm vụ được giao, tổ chức kiểm tra, thanh tra, giám sát công tác đào tạo, sát hạch lái xe đối với các cơ sở đào tạo, trung tâm sát hạch do Sở Giao thông vận tải quản lý, xử lý vi phạm theo quy định.

3. Thanh tra công tác đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ thực hiện theo pháp luật thanh tra.

4. Việc kiểm tra, thanh tra công tác đào tạo, sát hạch, cấp giấy phép lái xe theo quy định của pháp luật hiện hành.

Điều 64. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 01 năm 2013 và thay thế các Thông tư số 07/2009/TT-BGTVT ngày 19/6/2009 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ; Thông tư số 15/2011/TT-BGTVT ngày 31/3/2011 của Bộ trưởng Bộ Giao thông vận tải sửa đổi, bổ sung một số điều của Thông tư số 07/2009/TT-BGTVT ngày 19/6/2009 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ.

2. Một số quy định sau đây của Thông tư này có hiệu lực thi hành từ ngày 01/7/2013:

a) Điểm d khoản 2 Điều 5;

b) Điểm d khoản 4 Điều 5;

c) Điểm a (có trình độ A về tin học trở lên) và điểm b (Giáo viên dạy môn Pháp luật giao thông đường bộ phải có giấy phép lái xe ô tô) khoản 10 Điều 5;

d) Điểm a (Giáo viên dạy lái xe các hạng A1, A2, A3, A4 phải có giấy phép lái xe hạng tương ứng) khoản 11 Điều 5;

đ) Điểm c và điểm đ khoản 12 Điều 5;

e) Chương trình đào tạo quy định tại các Điều 24, Điều 25 và Điều 26;

g) Khoản 2 Điều 34;

h) Khoản 2 Điều 37.

Điều 65. Trách nhiệm thi hành

1. Tổng cục Đường bộ Việt Nam, Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 65;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Ủy ban An toàn Giao thông quốc gia;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT của Chính phủ;
- Website Bộ GTVT;
- Bảo GTVT, Tạp chí GTVT;
- Lưu: VT, TCCB (Hđt).

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1a

MẪU GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Căn cứ Quyết định số ..……../…………
ngày…. tháng…. năm 20... của Tổng cục trưởng Tổng cục Đường bộ Việt Nam
về việc cấp giấy chứng nhận giáo viên dạy thực hành lái xe

Ảnh màu
3 x 4 cm có
dấu giáp lai

TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM

CHỨNG NHẬN

Ông (Bà):……………………………………………………………………………………………………...

Ngày tháng năm sinh: ………………………………………………………………………………………

Số Chứng minh nhân dân:…………………………………………………………………………………

Cơ sở đào tạo: ………………………………………………………………………………………………

Đã hoàn thành khóa tập huấn giáo viên dạy thực hành lái xe ……. hạng …………………………..

Từ ngày ……./……/……. đến ngày ……/ ……../ ………

Có giá trị đến ngày …. tháng … năm

Hà Nội, ngày ……. tháng……. năm 20….
TỔNG CỤC TRƯỞNG
(Ký tên, đóng dấu)

Quy cách:

- Kích thước: 150 mm x 200 mm;

- “CHỨNG NHẬN”: phông chữ Times New Roman in hoa, in đậm, cỡ chữ 21.

PHỤ LỤC 1b

MẪU GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Căn cứ Quyết định số ..……../…………
ngày…. tháng…. năm 20... của Giám đốc Sở Giao thông vận tải ……………….
về việc cấp giấy chứng nhận giáo viên dạy thực hành lái xe

Ảnh màu
3 x 4 cm có
dấu giáp lai

SỞ GIAO THÔNG VẬN TẢI …….

CHỨNG NHẬN

Ông (Bà):……………………………………………………………………………………………………...

Ngày tháng năm sinh: ………………………………………………………………………………………

Số Chứng minh nhân dân:…………………………………………………………………………………

Cơ sở đào tạo: ………………………………………………………………………………………………

Đã hoàn thành khóa tập huấn giáo viên dạy thực hành lái xe ……. hạng …………………………..

Từ ngày ……./……/……. đến ngày ……/ ……../ ………

Có giá trị đến ngày …. tháng … năm

………, ngày ……. tháng……. năm 20….
GIÁM ĐỐC
(Ký tên, đóng dấu)

Quy cách:

- Kích thước: 150 mm x 200 mm;

- “CHỨNG NHẬN”: phông chữ Times New Roman in hoa, đậm, cỡ chữ 21.

PHỤ LỤC 1c

MẪU GIẤY CHỨNG NHẬN KHÓA TẬP HUẤN NÂNG CAO TRÌNH ĐỘ GIÁO VIÊN DẠY LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Căn cứ Quyết định số ..……../…………
ngày…. tháng…. năm 20... của Tổng cục trưởng Tổng cục Đường bộ Việt Nam
về việc cấp giấy chứng nhận khóa tập huấn nâng cao trình độ giáo viên dạy lái xe

Ảnh màu
3 x 4 cm có
dấu giáp lai

TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM

CHỨNG NHẬN

Ông (Bà):……………………………………………………………………………………………………...

Ngày tháng năm sinh: ………………………………………………………………………………………

Số Chứng minh nhân dân:…………………………………………………………………………………

Cơ sở đào tạo: ………………………………………………………………………………………………

Đã hoàn thành khóa tập huấn giáo viên dạy thực hành lái xe tại: ………………….

Từ ngày ……./……/……. đến ngày ……/ ……../ ………

Hà Nội, ngày ……. tháng……. năm 20….
TỔNG CỤC TRƯỞNG
(Ký tên, đóng dấu)

Quy cách:

- Kích thước: 150 mm x 200 mm;

- “CHỨNG NHẬN”: phông chữ Times New Roman in hoa, đậm, cỡ chữ 21.

PHỤ LỤC 2

MẪU TÊN CƠ SỞ ĐÀO TẠO VÀ CƠ QUAN QUẢN LÝ TRỰC TIẾP
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

1. Vị trí sơn:

- Hai bên cửa xe đối với xe ôtô hạng B1, B2;

- Hai bên thành xe đối với xe ôtô các hạng C, D, E;

- Hai bên cửa xe của xe đầu kéo đối với ôtô hạng F.

2. Kích thước chữ: Sử dụng phông chữ Times New Roman in hoa

2.1. Đối với ôtô tập lái hạng B1, B2 và F:

2.2. Đối với ôtô tập lái hạng C, D, E:

- Tên của cơ quan quản lý trực tiếp cơ sở đào tạo:

Cỡ chữ cao 2,5 cm;

- Tên của cơ quan quản lý trực tiếp cơ sở đào tạo:

Cỡ chữ cao 3,5 cm;

- Tên của cơ sở đào tạo, trung tâm dạy nghề:

Cỡ chữ cao 3 cm;

- Tên của cơ sở đào tạo, trung tâm dạy nghề:

Cỡ chữ cao 4 cm;

- Điện thoại: cỡ chữ, số cao 4 cm.

Điện thoại: cỡ chữ, số cao 5 cm.

PHỤ LỤC 3

MẪU BIỂN TẬP LÁI
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

BIỂN TẬP LÁI

Kích thước biển TẬP LÁI:

- Phía trước:

10 cm x 25 cm đối với xe các hạng B1, B2, C, D, E, F;

15 cm x 20 cm đối với xe các hạng A3, A4.

- Phía sau:

10 cm x 25 cm đối với xe các hạng B1, B2;

35 cm x 35 cm đối với xe các hạng C, D, E, F;

15 cm x 20 cm đối với xe hạng A3;

20 cm x 25 cm đối với xe hạng A4.

PHỤ LỤC 4a

MẪU GIẤY PHÉP XE TẬP LÁI (dành cho ôtô)
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

Kích thước: 120 mm x 180 mm.

1. Mặt trước:

TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY PHÉP XE TẬP LÁI
Số: ………………

Cấp cho xe số: …………………………………………. Loại xe:………………………………………..

Mác xe: …………………………………………………… Màu sơn: …………………………………….

Cơ sở đào tạo: ………………………………………………………………………………………………

………………………………………………………………………………………………………………..

Được phép tập lái xe trên các tuyến đường (Quốc lộ, Tỉnh lộ, từ...đến....): ………………………….

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

Có giá trị:

Từ ngày ……./……../…..

Đến ngày …../ ……/.....

(Giấy phép xe tập lái chỉ có giá trị khi Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường còn giá trị sử dụng)

Hà Nội, ngày ……. tháng……. năm 20….
TỔNG CỤC TRƯỞNG

2. Mặt sau: In chữ “TẬP LÁI” theo phông chữ Times New Roman in hoa, cỡ chữ 90, in đậm.

PHỤ LỤC 4b

MẪU GIẤY PHÉP XE TẬP LÁI (dành cho ôtô)
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

Kích thước: 120 mm x 180 mm.

1. Mặt trước:

SỞ GTVT…………..
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY PHÉP XE TẬP LÁI
Số: ………………

Cấp cho xe số: …………………………………………. Loại xe:………………………………………..

Mác xe: …………………………………………………… Màu sơn: …………………………………….

Cơ sở đào tạo: ………………………………………………………………………………………………

………………………………………………………………………………………………………………..

Được phép tập lái xe trên các tuyến đường (Quốc lộ, Tỉnh lộ, từ...đến....): ………………………….

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

Có giá trị:

Từ ngày ……./……../…..

Đến ngày …../ ……/.....

(Giấy phép xe tập lái chỉ có giá trị khi Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường còn giá trị sử dụng)

…….., ngày ……. tháng……. năm 20….
GIÁM ĐỐC

2. Mặt sau: In chữ “TẬP LÁI” theo phông chữ Times New Roman in hoa, cỡ chữ 90, in đậm.

PHỤ LỤC 5a

MẪU HỢP ĐỒNG ĐÀO TẠO LÁI XE Ô TÔ
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

HỢP ĐỒNG ĐÀO TẠO LÁI XE Ô TÔ

Số: /……….

- Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

- Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

- Căn cứ Luật Dạy nghề ngày 29 tháng 11 năm 2006

- Căn cứ Quy chế hoạt động dạy nghề của cơ sở đào tạo;

- Căn cứ Giấy phép đào tạo lái xe số ….. ngày... của Tổng cục Đường bộ Việt Nam.

Hôm nay, ngày….. tháng…… năm …….., tại …………………… chúng tôi gồm có:

Bên A: (Đại diện Cơ sở đào tạo)……………………………………………………………………..

Ông/bà: ………………………………………….., chức vụ: ………………………………………………

Địa chỉ: ..................................................................................................................................

Bên B: Người học

Ông/bà: ………………………………………, sinh ngày……..tháng ……….năm ……….

Địa chỉ:...................................................................................................................................

Thỏa thuận ký kết hợp đồng đào tạo lái xe ô tô và cam kết làm đúng những điều khoản sau đây:

Điều 1. Nội dung, chương trình đào tạo

1. Thời gian đào tạo (ghi cụ thể theo quy định tại Thông tư này)

2. Các môn kiểm tra (ghi cụ thể theo quy định tại Thông tư này)

3. Chương trình và phân phối thời gian đào tạo (ghi cụ thể theo quy định tại Thông tư này)

4. Địa điểm học lý thuyết:......................................................................................................

5. Địa điểm học thực hành:....................................................................................................

6. Loại xe tập lái:....................................................................................................................

Điều 2. Mức học phí và phương thức thanh toán

- Mức học phí: …………………………….. đồng/người/khóa.

(Bao gồm:............................................................................................................................ ).

- Phương thức thanh toán:......................................................................................................

Điều 3. Nghĩa vụ, quyền hạn và quyền lợi của người học

1. Nghĩa vụ:

- Người học phải làm đầy đủ thủ tục nhập học và đóng học phí theo quy định của cơ sở đào tạo mới được vào học;

- Trong học tập tuyệt đối chấp hành nội quy, quy chế của cơ sở đào tạo và quy định của pháp luật. Nếu vi phạm phải bồi thường toàn bộ học phí khóa học và những tổn thất gây ra, đồng thời phải chịu trách nhiệm trước pháp luật.

2. Quyền hạn:

- Học viên có quyền đề xuất, đóng góp ý kiến xây dựng để bảo đảm quyền lợi;

- Người nhập học đang học vì lý do nào đó mà không tiếp tục tham gia học được thì cơ sở đào tạo sẽ xét để bảo lưu và được học lại (thời gian bảo lưu không quá 01 năm).

3. Quyền lợi:

- Người học được học lý thuyết và thực hành đảm bảo đủ thời gian, nội dung theo chương trình quy định của Bộ Giao thông vận tải;

- Người học được kiểm tra trình độ lý thuyết, thực hành để được cấp chứng chỉ sơ cấp nghề hoặc giấy chứng nhận theo quy định.

Điều 4. Nghĩa vụ và quyền hạn của cơ sở đào tạo

1. Nghĩa vụ:

Thực hiện đầy đủ những điều kiện cần thiết đã cam kết trong hợp đồng đào tạo để người học tập đạt hiệu quả, bảo đảm theo hợp đồng đã ký.

2. Quyền hạn:

- Cơ sở đào tạo có quyền tạm hoãn, kỷ luật và chấm dứt hợp đồng với các trường hợp người học vi phạm hợp đồng theo đúng quy định của pháp luật;

- Cơ sở đào tạo chấm dứt hợp đồng đào tạo trước thời hạn trong các trường hợp (có đủ giấy tờ hợp pháp và căn cứ rõ ràng) sau đây:

+ Đi nghĩa vụ quân sự;

+ Lý do sức khỏe;

+ Vi phạm pháp luật của Nhà nước và Quy chế của cơ sở đào tạo;

+ Các trường hợp khác khi được sự đồng ý của cơ sở đào tạo.

Điều 5. Những thoả thuận khác

...............................................................................................................................................

...............................................................................................................................................

Điều 6. Điều khoản thi hành

1. Trong quá trình thực hiện, nếu người học hoặc cơ sở đào tạo không thực hiện các nội dung đã thống nhất ghi trong hợp đồng này, thì phải thông báo nêu rõ lý do và cách khắc phục. Nếu bên nào vi phạm sẽ phải bồi thường thiệt hại theo quy định.

2. Hai bên cam kết cùng thực hiện đúng các điều khoản của hợp đồng. Hợp đồng có hiệu lực kể từ ngày ký.

3. Hợp đồng làm thành 02 bản, mỗi bên giữ 01 bản có giá trị pháp lý như nhau.

NGƯỜI HỌC
(Ký và ghi rõ họ tên)

HIỆU TRƯỞNG/GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 5b

MẪU THANH LÝ HỢP ĐỒNG ĐÀO TẠO LÁI XE Ô TÔ
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THANH LÝ HỢP ĐỒNG ĐÀO TẠO LÁI XE Ô TÔ

Số:………. /……….

- Căn cứ Hợp đồng đào tạo lái xe ô tô số……./……….. ngày……..

- Căn cứ tình hình thực hiện Hợp đồng.

Hôm nay, ngày……tháng ……. năm …….., tại.... .. chúng tôi gồm có:

Bên A: (Đại diện cơ sở đào tạo)..........................................................................................

Ông/bà: ………………………………………….., chức vụ:................................................

Địa chỉ:...................................................................................................................................

Bên B: Người học

Ông/bà:…………………………………………., sinh ngày…….tháng…………năm....

Địa chỉ:...................................................................................................................................

Hai bên nhất trí thanh lý hợp đồng với những điều khoản sau đây:

Điều 1. Thực hiện hợp đồng

1. Bên A đã hoàn thành việc đào tạo lái xe ô tô cho bên B theo hợp đồng số ……/……… ngày ……. tháng …… năm ……. giữa cơ sở đào tạo lái xe ô tô và người học.

2. Đánh giá của bên B đối với bên A:

Điều 2. Thanh toán

Số tiền theo Hợp đồng:..........................................................................................................

Bên B đã nộp là.....................................................................................................................

Số tiền Bên B còn phải nộp là:...............................................................................................

Điều 3. Điều khoản chung

3.1. Thanh lý hợp đồng có hiệu lực kể từ ngày ký.

3.2. Hợp đồng làm thành 02 bản, mỗi bên giữ 01 bản có giá trị như nhau..

NGƯỜI HỌC
(Ký và ghi rõ họ tên)

HIỆU TRƯỞNG/GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 6a

MẪU PHÙ HIỆU GIÁO VIÊN DẠY LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

PHÙ HIỆU GIÁO VIÊN DẠY LÁI XE

CƠ QUAN QUẢN LÝ CẤP TRÊN TRỰC TIẾP
CỞ SỞ ĐÀO TẠO

Ảnh màu
3 x4 cm
(có đóng dấu giáp lai của cơ sở đào tạo)

GIÁO VIÊN DẠY LÁI XE NGUYỄN VĂN A

Dạy lái xe hạng: C

Quy cách:

- Kích thước: 50 mm x 85 mm;

- Được in trên giấy trắng chất lượng tốt, ép plastic kẹp trong mica đeo ở phía ngực trái hoặc ở cổ;

- Phía trên ghi tên cơ sở đào tạo và cơ quan quản lý cấp trên trực tiếp - phông chữ Times New Roman in hoa, cỡ chữ 10, in thường;

- Phía dưới bên trái là ảnh màu 3 x 4 cm (có đóng dấu giáp lai của cơ sở đào tạo).

- Phía dưới bên phải ghi:

+ Dòng chữ GIÁO VIÊN DẠY LÁI XE - phông chữ Times New Roman in hoa, cỡ chữ 13;

+ Họ tên giáo viên - phông chữ Times New Roman in hoa, cỡ chữ 14, in đậm;

+ Hạng giấy phép lái xe dạy lái - phông chữ Times New Roman in hoa, cỡ chữ 14, in đậm.

PHỤ LỤC 6b

MẪU PHÙ HIỆU HỌC VIÊN TẬP LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

PHÙ HIỆU HỌC VIÊN TẬP LÁI XE

CƠ QUAN QUẢN LÝ CẤP TRÊN TRỰC TIẾP
CỞ SỞ ĐÀO TẠO

Ảnh màu
3 x4 cm
(có đóng dấu giáp lai của cơ sở đào tạo)

HỌC VIÊN TẬP LÁI XE
NGUYỄN VĂN B

Tập lái xe hạng: B2

Quy cách:

- Kích thước: 50 mm x 85 mm;

- Được in trên giấy trắng chất lượng tốt, ép plastic kẹp trong mica đeo ở phía ngực trái hoặc ở cổ;

- Phía trên ghi tên cơ sở đào tạo và cơ quan quản lý cấp trên trực tiếp - phông chữ Times New Roman in hoa, cỡ chữ 10, in thường;

- Phía dưới bên trái là ảnh màu 3 x 4 cm (có đóng dấu giáp lai của cơ sở đào tạo).

- Phía dưới bên phải ghi:

+ Dòng HỌC VIÊN TẬP LÁI XE - phông chữ Times New Roman in hoa, cỡ chữ 13;

+ Họ tên học sinh - phông chữ Times New Roman in hoa, cỡ chữ 14, in đậm;

+ Hạng giấy phép lái xe học lái - phông chữ Times New Roman in hoa, cỡ chữ 14, in đậm.

PHỤ LỤC 7

MẪU BÁO CÁO ĐĂNG KÝ SÁT HẠCH CẤP GIẤY PHÉP LÁI XE MÔ TÔ HẠNG A1, A2
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CƠ QUAN CHỦ QUẢN…….
TRƯỜNG (TRUNG TÂM) ………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ………/…………

…………, ngày …… tháng …..năm 20…..

BÁO CÁO ĐĂNG KÝ SÁT HẠCH
CẤP GIẤY PHÉP LÁI XE MÔTÔ CÁC HẠNG A1, A2

Kính gửi: Sở Giao thông vận tải.............

Thực hiện Giấy phép đào tạo lái xe số……….. ngày……… do Sở Giao thông vận tải cấp, Trường (Trung tâm)…………. đã tổ chức khóa đào tạo để sát hạch cấp giấy phép lái xe môtô hạng …………., với danh sách học sinh kèm theo.

Đề nghị Sở Giao thông vận tải ………………. chấp thuận và tổ chức sát hạch, cấp giấy phép lái xe cho các học viên hoàn thành khóa đào tạo.

DANH SÁCH HỌC VIÊN

Số TT

Họ và tên

Ngày tháng năm sinh

Nơi cư trú

Hạng giấy phép lái xe

Ngày khai giảng

Ngày bế giảng

Ngày sát hạch

Ghi chú

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

Xếp tên theo vần A, B, C

Nơi nhận:
- Như trên;
- Lưu: ……

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 8a

MẪU BÁO CÁO ĐĂNG KÝ SÁT HẠCH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CƠ QUAN CHỦ QUẢN…….
TRƯỜNG (TRUNG TÂM) ………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ………/…………

…………, ngày …… tháng …..năm 20…..

BÁO CÁO ĐĂNG KÝ SÁT HẠCH LÁI XE

Kính gửi: Tổng cục Đường bộ Việt Nam (Sở Giao thông vận tải) ………….

Thực hiện Giấy phép đào tạo lái xe số:……….. ngày……… do Tổng cục Đường bộ Việt Nam (Sở Giao thông vận tải ………..) cấp, Trường (Trung tâm)…………. đã tổ chức xét tuyển học viên và khai giảng các lớp như sau:

Số TT

Khóa - Lớp

Hạng giấy phép lái xe

Số lượng học viên

Ngày khai giảng

Ngày bế giảng

Ngày đăng ký sát hạch

Ghi chú

1

Hệ đào tạo mới

2

3

4

Hệ đào tạo nâng hạng

(có danh sách học viên các khóa học kèm theo)

Trường (Trung tâm) …………………………….. đề nghị Tổng cục Đường bộ Việt Nam (Sở Giao thông vận tải)……………………….. chấp nhận kế hoạch sát hạch cho học viên các lớp như lịch đề nghị.

Nơi nhận:
- Như trên;
- Lưu: ……

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 8b

MẪU DANH SÁCH HỌC VIÊN (BÁO CÁO 1)
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CƠ QUAN CHỦ QUẢN…….
CƠ SỞ ĐÀO TẠO ………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ………/…………

…………, ngày …… tháng …..năm 20…..

DANH SÁCH HỌC VIÊN
Học lái xe hạng: ……….. Khóa: ………………..
(Mỗi hạng lập 1 danh sách riêng)

BÁO CÁO 1

Thời gian đào tạo: …………………… tháng

Khai giảng ngày: ….. tháng….. năm …

Bế giảng ngày: ……. tháng …. năm ….

STT

Họ và tên

Ngày tháng năm sinh

Số CMND

Nơi cư trú

Giấy chứng nhận sức khoẻ hợp lệ

Đã có giấy phép lái xe hạng

Thâm niên láí xe

Ghi chú

Số năm lái xe

Số năm lái xe an toàn

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

Tên xếp theo vần A, B, C....

………., ngày …… tháng …….. năm 20..
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 8c

MẪU DANH SÁCH ĐỀ NGHỊ XÁC MINH GIẤY PHÉP LÁI XE ĐÃ CẤP
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CƠ QUAN CHỦ QUẢN
CƠ SỞ ĐÀO TẠO

DANH SÁCH ĐỀ NGHỊ XÁC MINH GIẤY PHÉP LÁI XE ĐÃ CẤP
Học lái xe hạng: …………… Khóa: ……..
(Mỗi hạng lập 1 danh sách riêng)

STT

Họ và tên

Ngày tháng năm sinh

Số CMND

Nơi thường trú

Nơi cư trú

Đã có giấy phép lái xe

Hạng

Số

Ngày tháng năm cấp

Cơ quan cấp

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

Tên xếp theo vần A, B, C...

………., ngày …… tháng …….. năm 20..
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 9

MẪU KẾ HOẠCH ĐÀO TẠO
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CƠ SỞ ĐÀO TẠO
…….………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

KẾ HOẠCH ĐÀO TẠO

Khóa: ………………………………………………………….. Hạng: …………………………………….

Thời gian đào tạo: ……………………………… tháng (từ …../ ……../ …….. đến: …../ ……./ ……)

A. MỤC TIÊU ĐÀO TẠO:

(Yêu cầu cụ thể về trình độ chuyên môn)

B. KẾ HOẠCH ĐÀO TẠO

I. Bảng phân phối giờ học

STT

Môn học

Tổng số (giờ)

Lý thuyết (giờ)

Thực hành trong hình (giờ)

Thực hành trên đường

Kiểm tra cuối khóa (giờ)

Ghi chú

LT

TH

II. Lịch học toàn khóa

III. DANH SÁCH GIÁO VIÊN, XE TẬP LÁI THAM GIA ĐÀO TẠO

1. Danh sách giáo viên dạy lý thuyết

……………………………………….

……………………………………….

……………………………………….

2. Thực hành lái xe

Số TT

Số đăng ký xe

Giáo viên

Số học viên phân theo xe

Ghi chú

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 10

MẪU TIẾN ĐỘ ĐÀO TẠO LÁI XE Ô TÔ CÁC HẠNG
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TRƯỜNG (TRUNG TÂM) ……………………….

TIẾN ĐỘ ĐÀO TẠO LÁI XE Ô TÔ CÁC HẠNG

Số TT

Khóa - lớp

Giáo viên dạy

Số lượng học sinh

1 - 2011

2 - 2011

3 - 2011

…….

Số học sinh tốt nghiệp

Ghi chú

1

2

3

4

…

…

…

…

…

…

…

…

…

…

…

57

52

3

8

10

15

17

22

24

29

31/1

5/2

7

12

14

19

21

26

28

3/3

Ví dụ

Khóa 16

1

- 16B1 xe con

Vũ Văn A

80

T

T

2

- 16B2 xe con

100

Đ

Đ

3

- 16C xe tải

120

Đ

Đ

Đ

Đ

Khóa 17

4

- 17B2 xe con

120

H

H

T

T

T

T

T

Đ

Đ

Đ

Đ

5

- 17C xe tải

100

H

H

H

H

H

T

T

T

T

Đ

Đ

Khóa 17:

Nâng hạng

6

- 16B2 lên C

20

H

T

Đ

Đ

7

- 17C lên E

30

H

H

T

T

T

Đ

Đ

Đ

Ghi chú: Nâng hạng B1 lên B2 học 18 ngày; B2 lên C, C lên D, D lên E và lên các hạng F học 30 ngày; B2 lên D và C lên E học 52 ngày. Theo hàng ngang biết được độ dài thời gian đào tạo, nâng hạng từng lớp/khóa, cộng số học sinh theo cột dọc có tổng số học sinh hiện có (lưu lượng đào tạo).

Ký hiệu

- H: Học lý thuyết (nếu tô màu thì tô ô xanh).

- T: Tập lái trong hình (nếu tô màu thì tô ô vàng)

- Đ: Tập lái trên đường (nếu tô màu thì tô ô vàng).

- •: Thi tốt nghiệp (nếu tô màu thì tô ô đỏ).

NGƯỜI LẬP
(Ký, ghi rõ họ tên)

............, ngày …… tháng …… năm 20…
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 11

MẪU SỔ THEO DÕI THỰC HÀNH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

SỔ THEO DÕI

THỰC HÀNH LÁI XE

Họ và tên giáo viên: …………………………………………

Biển số xe tập lái: ……………………………………….

Khóa:……………………………. Hạng xe………………

Từ ngày: ……….……………….. đến ngày……………..

DANH SÁCH HỌC SINH

STT

Họ và tên

Ngày sinh

Nơi cư trú

Điểm kiểm tra định kỳ

Điểm thi kiểm tra cuối khóa

Học viên ký

Ngày tháng

Nội dung bài giảng

Địa điểm

Số giờ học thực hành

Số Km thực hành

Họ tên học sinh vắng mặt

Số nhiên liệu sử dụng

Chữ ký

Có lý do

Không có lý do

Giáo viên

Trưởng ban nghề

Nhận xét của giáo viên

PHỤ LỤC 12

MẪU GIẤY CHỨNG NHẬN TỐT NGHIỆP
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TỈNH, THÀNH PHỐ (BỘ, NGÀNH) …
TRƯỜNG (TRUNG TÂM)……..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN
TỐT NGHIỆP

Số: ………

HIỆU TRƯỞNG/ GIÁM ĐỐC

Ảnh màu

3 x 4 cm

Chữ ký của người được cấp

Vào sổ số: ……………………………

Ngày ……. tháng …. năm 20….

Cấp cho:

Sinh ngày:

Nơi cư trú:

Đã hoàn thành chương trình đào tạo lái xe

Hạng:

Từ ngày: …………….. đến ngày ………………..

Theo Quyết định số: ………………………………….

Ngày …… tháng ….. năm 20….

........., ngày ….. tháng …. năm 20….
HIỆU TRƯỞNG/GIÁM ĐỐC
(Ký tên, đóng dấu)

Quy cách:

- Giấy chứng nhận tốt nghiệp in trên khổ giấy A5.

- Phôi giấy chứng nhận tốt nghiệp làm bằng giấy cứng, nền trắng.

+ Phía bên trái: In dòng chữ giấy chứng nhận tốt nghiệp màu đỏ.

+ Phía bên phải: Nội dung chứng nhận.

PHỤ LỤC 13

MẪU ĐƠN ĐỀ NGHỊ HỌC, SÁT HẠCH ĐỂ CẤP GIẤY PHÉP LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Ảnh màu

3 x 4 cm

ĐƠN ĐỀ NGHỊ HỌC, SÁT HẠCH
ĐỂ CẤP GIẤY PHÉP LÁI XE

Kính gửi: ………………………………………….

Tôi là:…………………………………………….. Quốc tịch:.............................................

Sinh ngày: ……tháng……năm..............................................................................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Nơi cư trú:..............................................................................................................................

...............................................................................................................................................

Số chứng minh nhân dân (hoặc hộ chiếu):.............................................................................

Cấp ngày……….. tháng ……. năm…………., Nơi cấp:......................................................

Đã có giấy phép lái xe số:………………………hạng………………..do:...........................

……………………………………………………..cấp ngày…….. tháng …….năm..........

Đề nghị cho tôi được học, dự sát hạch để cấp giấy phép lái xe hạng.....................................

Xin gửi kèm theo:

- 01 giấy chứng nhận đủ sức khỏe;

- 04 ảnh màu cỡ 3 x 4 cm;

- Bản photocopy chứng minh nhân dân hoặc hộ chiếu;

- Các tài liệu khác có liên quan gồm:

...............................................................................................................................................

Tôi xin cam đoan những điều ghi trên là đúng sự thật, nếu sai tôi xin hoàn toàn chịu trách nhiệm.

……….., ngày ….. tháng…… năm 20….
NGƯỜI LÀM ĐƠN
(Ký và ghi rõ họ, tên)

PHỤ LỤC 14

MẪU BẢN KHAI THỜI GIAN VÀ SỐ KM LÁI XE AN TOÀN
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN KHAI
THỜI GIAN VÀ SỐ KM LÁI XE AN TOÀN

Tôi là:.....................................................................................................................................

Sinh ngày: ……tháng……năm..............................................................................................

Nơi cư trú:..............................................................................................................................

...............................................................................................................................................

Có giấy chứng minh nhân dân số:………………….. cấp ngày ……… tháng ……. năm....

Nơi cấp:.................................................................................................................................

Hiện tại tôi có giấy phép lái xe số: …………….., hạng ........................................................

do: ………………………………………………….. cấp ngày …… tháng …… năm .......

Từ ngày được cấp giấy phép lái xe đến nay, tôi đã có …… năm lái xe và có …….. km lái xe an toàn.

Đề nghị………………………………………………………..cho tôi được dự sát hạch nâng hạng lấy giấy phép lái xe hạng…………………..

Tôi xin chịu trách nhiệm trước pháp luật về nội dung khai trên.

……….., ngày ….. tháng…… năm 20….
NGƯỜI KHAI
(Ký và ghi rõ họ, tên)

PHỤ LỤC 15a

MẪU ĐƠN ĐỀ NGHỊ TẬP HUẤN, CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ TẬP HUẤN, CẤP GIẤY CHỨNG NHẬN
GIÁO VIÊN DẠY THỰC HÀNH LÁI XE

Kính gửi: (Tổng cục Đường bộ Việt Nam) Sở Giao thông vận tải ………..

Tôi là:………………………………………........Quốc tịch::...............................................

Sinh ngày:………..…. tháng ………………………………năm..........................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Nơi cư trú:..............................................................................................................................

Có giấy chứng minh nhân dân số:…………………….cấp ngày……..tháng………năm.....

Nơi cấp:.................................................................................................................................

Có giấy phép lái xe số:……………………, hạng………do:................................................

cấp ngày………… tháng ……….năm……..

Đề nghị cho tôi được tham gia tập huấn, cấp giấy chứng nhận giáo viên dạy thực hành lái xe hạng …………………..để dạy lái xe tại cơ sở đào tạo..................................................................

...............................................................................................................................................

Xin gửi kèm theo:

- 01 bản sao có công chứng bằng tốt nghiệp trung học phổ thông.

- 01 bản sao có công chứng giấy phép lái xe (còn thời hạn).

- 01 bản sao có chứng thực chứng chỉ sư phạm.

- 01 giấy chứng nhận sức khỏe.

- 02 ảnh màu cỡ 3 x 4 cm.

- Các tài liệu khác có liên quan gồm:.....................................................................................

...............................................................................................................................................

Tôi xin cam đoan những điều ghi trên đây là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm

……….., ngày ….. tháng…… năm 20….
NGƯỜI LÀM ĐƠN
(Ký và ghi rõ họ, tên)

PHỤ LỤC 15b

MẪU DANH SÁCH GIÁO VIÊN ĐỀ NGHỊ ĐƯỢC TẬP HUẤN, CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TRƯỜNG………..
TRUNG TÂM…………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Kính gửi: Sở Giao thông vận tải (Tổng cục Đường bộ Việt Nam) ………………..

Đề nghị Sở Giao thông vận tải (Tổng cục Đường bộ Việt Nam).... xem xét, chấp thuận cho (số lượng) giáo viên được tham dự tập huấn để cấp Giấy chứng nhận giáo viên dạy thực hành lái xe theo danh sách dưới đây:

DANH SÁCH GIÁO VIÊN ĐỀ NGHỊ ĐƯỢC TẬP HUẤN,
CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE

Số TT

Họ và tên

Ngày tháng năm sinh

Số chứng minh nhân dân

Hình thức tuyển dụng

Trình độ

Giấy phép lái xe

Ghi chú

Biên chế

Hợp đồng (thời hạn)

Văn hóa

Chuyên môn

Sư phạm

Hạng

Ngày trúng tuyển

Thâm niên

Nơi nhận:
- Như trên;
- Lưu:

……….., ngày ….. tháng…… năm 20….
HIỆU TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)

PHỤ LỤC 15c

MẪU DANH SÁCH GIÁO VIÊN DẠY THỰC HÀNH, ĐƯỢC CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

SỞ GIAO THÔNG VẬN TẢI…….
(TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

DANH SÁCH GIÁO VIÊN DẠY THỰC HÀNH,
ĐƯỢC CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE

Số TT

Họ và tên

Ngày tháng năm sinh

Số chứng minh nhân dân

Đơn vị công tác

Hình thức tuyển dụng

Trình độ

Giấy phép lái xe

Ghi chú

Biên chế

Hợp đồng (thời hạn)

Văn hóa

Chuyên môn

Sư phạm

Hạng

Ngày trúng tuyền

Thâm niên

Nơi nhận:
- Như trên;
- Lưu:

……….., ngày ….. tháng…… năm 20….
(GIÁM ĐỐC) (TỔNG CỤC TRƯỞNG)
(Ký tên, đóng dấu)

PHỤ LỤC 15d

MẪU DANH SÁCH ĐỀ NGHỊ CẤP GIẤY PHÉP XE TẬP LÁI
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TRƯỜNG…………….
TRUNG TÂM…………………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Kính gửi: Sở Giao thông vận tải (Tổng cục Đường bộ Việt Nam)………………………

Trường (Trung tâm)……….. đề nghị Sở Giao thông vận tải (Tổng cục Đường bộ Việt Nam)……………… xem xét, cấp giấy phép xe tập lái cho số xe tập lái của cơ sở đào tạo theo danh sách dưới đây:

DANH SÁCH XE TẬP LÁI ĐỀ NGHỊ CẤP GIẤY PHÉP XE TẬP LÁI

Số TT

Biển số đăng ký

Xe của cơ sở đào tạo

Xe hợp đồng

Nhãn hiệu

Loại xe

Số động cơ

Số khung

Giấy chứng nhận kiểm định ATKT&BVMT

Ghi chú

Ngày cấp

Ngày hết hạn

Nơi nhận:
- Như trên;
- Lưu:

……….., ngày ….. tháng…… năm 20….
HIỆU TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)

PHỤ LỤC 15e

MẪU SỔ THEO DÕI CẤP GIẤY PHÉP XE TẬP LÁI
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TRƯỜNG ………………

TRUNG TÂM…………

SỔ THEO DÕI CẤP GIẤY PHÉP XE TẬP LÁI

Số TT

Biển số đăng ký

Xe của cơ sở đào tạo

Xe hợp đồng

Nhãn hiệu

Loại xe

Số động cơ

Số khung

Giấy phép xe tập lái

Ghi chú

Số giấy phép

Ngày cấp

PHỤ LỤC 16

MẪU BÁO CÁO ĐỀ NGHỊ CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

BỘ, UBND….
TRƯỜNG (TRUNG TÂM)…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BÁO CÁO

ĐỀ NGHỊ CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE

I. GIỚI THIỆU CHUNG

1. Tên cơ sở đào tạo (Trường hoặc Trung tâm):

Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc), các phòng ban………

Địa chỉ liên lạc:......................................................................................................................

Điện thoại:……………………………………………….Fax...............................................

2. Cơ quan quản lý cấp trên trực tiếp:

3. Quyết định thành lập số, ngày, của...

4. Giới thiệu tóm tắt cơ sở, các nghề đào tạo, quy mô đào tạo /năm

II. BÁO CÁO VỀ ĐÀO TẠO LÁI XE

1. Đào tạo lái xe từ năm ……….. loại xe (xe con, xe tải…..tấn, xe khách, xe kéo rơ moóc...) theo văn bản số ……….ngày……..tháng ……. năm 20....của.......................................................................

Từ đầu đến nay đã đào tạo được …………… học sinh, lái xe loại.......................................

2. Hiện nay đào tạo lái xe loại...., thời gian đào tạo....tháng (đối với từng loại, số học sinh mỗi loại).

(Trường hợp chưa đào tạo không nêu các điểm 1, 2 phần II)

3. Tổng số phòng học hiện có, số phòng học chuyên môn, diện tích (m2), đủ hay thiếu phòng học.

Đánh giá cụ thể từng phòng học chuyên môn và các thiết bị dạy học: cabin, mô hình vật thực, phim, đèn chiếu hoặc thiết bị, dụng cụ tháo lắp ... (đối chiếu với quy định để báo cáo); chất lượng từng phòng học.

4. Mục tiêu, kế hoạch giảng dạy và từng mục: giáo trình, giáo án, hệ thống bài ôn luyện và thiết bị kiểm tra (thống kê và trình bày hiện vật).

5. Đội ngũ giáo viên:

- Số lượng giáo viên dạy lý thuyết: ………………

- Số giáo lượng viên dạy thực hành:……………..

DANH SÁCH TRÍCH NGANG GIÁO VIÊN DẠY THỰC HÀNH
(hoặc LÝ THUYẾT) LÁI XE

Số TT

Họ và tên

Ngày tháng năm sinh

Số Chứng minh nhân dân

Đơn vị công tác

Hình thức tuyển dụng

Trình độ

Hạng Giấy phép lái xe

Ngày trúng tuyển

Thâm niên dạy lái

Ghi chú

Biên chế

Hợp đồng (thời hạn)

Văn hóa

Chuyên môn

Sư phạm

1

2

3

4

5

6

7

8

9

10

11

12

13

14

1

2

3

…

6. Xe tập lái: Số lượng xe tập lái hiện có, thiếu hay đủ để học sinh tập.

- Chủng loại: Số xe thông dụng; số xe kiểu cũ.

- Tình trạng chất lượng kỹ thuật (còn bao nhiêu %); tỉ lệ đổi mới.

- Thiết bị dạy lái trên xe.

- Số xe có Giấy chứng nhận kiểm định, giấy phép xe tập lái.

DANH SÁCH XE TẬP LÁI

Số TT

Số đăng ký xe

Mác xe

Hạng xe

Năm sản xuất

Chủ sở hữu/hợp đồng

Hệ thống phanh phụ (có, không)

Giấy phép xe tập lái (có, không)

1

2

3

....

Ghi chú: Danh sách sắp xếp thứ tự các hạng B, C, D, E, F gửi kèm bản photocopy có chứng thực hoặc công chứng giấy đăng ký từng xe.

7. Sân tập lái: diện tích: …………… m2

- Đã tạo lập các tình huống để tập lái trên bãi tập.

- Có hiện trường tập lái thực tế.

8. Đánh giá chung, đề nghị.

HIỆU TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)

PHỤ LỤC 17a

MẪU BIÊN BẢN KIỂM TRA XÉT CẤP MỚI GIẤY PHÉP ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN KIỂM TRA
XÉT CẤP MỚI GIẤY PHÉP ĐÀO TẠO LÁI XE

Ngày…………………….. Đoàn kiểm tra xét cấp giấy phép đào tạo lái xe được thành lập tại Quyết định số: ………ngày………của Tổng cục trưởng Tổng cục Đường bộ Việt Nam, đã tiến hành kiểm tra theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe:……………………..

Thành phần Đoàn gồm có:

1. Ông (Bà)……………….

Vụ trưởng (Phó Vụ trưởng) Vụ Quản lý phương tiện và người lái - Tổng cục Đường bộ Việt Nam, Trưởng Đoàn.

2. Ông (Bà) ……………..

Đại diện Vụ Tổ chức cán bộ - Bộ Giao thông vận tải.

3. Ông (Bà) ……………..

Đại diện Tổng cục Dạy nghề (hoặc Sở Lao động - Thương binh và Xã hội)

4. Ông (Bà) ……………..

Chuyên viên Vụ Quản lý phương tiện và người lái - Tổng cục Đường bộ Việt Nam, Thư ký.

Cơ sở đào tạo lái xe gồm:

1. Ông (Bà):

2. Ông (Bà):

3. Ông (Bà):

Đại diện Sở Giao thông vận tải:

1. Ông (Bà):

2. Ông (Bà):

Kết quả kiểm tra như sau:

1. Phòng học Luật Giao thông đường bộ:

...............................................................................................................................................

...............................................................................................................................................

2. Phòng học cấu tạo ô tô:

...............................................................................................................................................

...............................................................................................................................................

3. Phòng học nghiệp vụ vận tải:

...............................................................................................................................................

...............................................................................................................................................

4. Phòng học kỹ thuật lái xe:

...............................................................................................................................................

...............................................................................................................................................

5. Phòng học thực tập bảo dưỡng sửa chữa:

...............................................................................................................................................

...............................................................................................................................................

6. Các phòng học khác:

...............................................................................................................................................

...............................................................................................................................................

7. Giáo viên có …….. người đủ tiêu chuẩn, trong đó:

- Giáo viên dạy lý thuyết (danh sách trích ngang, hồ sơ kèm theo) ………………………………….

- Giáo viên dạy thực hành lái xe (danh sách trích ngang, hồ sơ kèm theo) …………………………

8. Xe tập lái có ……….. xe (kèm theo danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái) đủ tiêu chuẩn, trong đó:

- Xe hạng B: …………………..

- Xe hạng C: ………………….

- Xe hạng D: ………………….

- Xe hạng E: ………………….

- Xe hạng F: ………………….

9. Sân tập lái có ……………… sân với diện tích…………………….. m2, được thảm nhựa (bê tông), ………………………………………………..đủ (không đủ) điều kiện dạy lái.

10. Đường tập lái xe là đường ……………………………………………………………………….. đủ giảng dạy, tập lái theo nội dung, chương trình đào tạo lái xe quy định.

Với kết quả kiểm tra trên, đề nghị Tổng cục Đường bộ Việt Nam xem xét, cấp giấy phép đào tạo lái xe các hạng: ……………………………………………………………………lưu lượng: …………………………học viên (trong đó, hạng B: ……….., hạng C: …………., hạng D: ………., hạng E:…………., hạng F:……………..)

Tên cơ sở đào tạo: .................................................................................................................

Địa chỉ:...................................................................................................................................

Số điện thoại: ………………………………………..Fax:...................................................

Cơ quan trực tiếp quản lý:......................................................................................................

Họ tên Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc):......................................

SỞ GIAO THÔNG VẬN TẢI

TRƯỞNG ĐOÀN

CƠ SỞ ĐÀO TẠO

VỤ TỔ CHỨC CÁN BỘ

THƯ KÝ

TCDN (hoặc SỞ LĐ - TB&XH)

PHỤ LỤC 17b

MẪU BIÊN BẢN KIỂM TRA XÉT CẤP LẠI GIẤY PHÉP ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN KIỂM TRA
XÉT CẤP LẠI GIẤY PHÉP ĐÀO TẠO LÁI XE

Hôm nay, ngày……. tháng....năm 20……………., chúng tôi gồm:

Ông (bà) …………………………….. Trưởng (Phó) phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe)

Ông (bà)…………………….. Chuyên viên phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe)

Ông (bà)…………………....Đại diện Sở Lao động - Thương binh và Xã hội

đã cùng nhau kiểm tra theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe:
………………………………………………………

Kết quả kiểm tra như sau:

1. Phòng học Luật Giao thông đường bộ:

...............................................................................................................................................

...............................................................................................................................................

2. Phòng học cấu tạo ô tô:

...............................................................................................................................................

...............................................................................................................................................

3. Phòng học nghiệp vụ vận tải:

...............................................................................................................................................

...............................................................................................................................................

4. Phòng học kỹ thuật lái xe:

...............................................................................................................................................

...............................................................................................................................................

5. Phòng học thực tập bảo dưỡng sửa chữa:

...............................................................................................................................................

...............................................................................................................................................

6. Các phòng học khác:

...............................................................................................................................................

...............................................................................................................................................

(Ghi rõ số lượng, diện tích, các trang thiết bị, đồ dùng dạy học từng loại phòng học)

Giáo viên có …….. người đủ tiêu chuẩn, trong đó:

- Giáo viên dạy lý thuyết (danh sách trích ngang, hồ sơ kèm theo) ………………………………….

- Giáo viên dạy thực hành lái xe (danh sách trích ngang, hồ sơ kèm theo) …………………………

Xe tập lái có ………………….xe đủ tiêu chuẩn, trong đó:

- Xe hạng B: ………………………….. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng C: …………………….…… (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng D: …………………………. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng E: …………………………… (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng F: ………………………….. (có danh sách/giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

Sân tập lái có ………… sân với diện tích…………………m2, được thảm nhựa (bê tông), ……………………………………………..đủ (không đủ) điều kiện dạy lái.

Đường tập lái xe là đường ………………………………………….. đủ giảng dạy, tập lái theo nội dung, chương trình đào tạo lái xe quy định.

Với kết quả kiểm tra trên, chúng tôi đề nghị Giám đốc Sở Giao thông vận tải …………………… có công văn đề nghị Tổng cục Đường bộ Việt Nam xem xét cấp lại giấy phép đào tạo lái xe các hạng ………………………….., lưu lượng…………………………… học viên (trong đó hạng B: ………………, hạng C: ………….., hạng D:………….., hạng E:……………., hạng F:………..).

Tên cơ sở đào tạo:………………………………………………………………………………………….

Địa chỉ: ……………………………………………………………………………………………………….

Số điện thoại: ………………………………………… Fax: ……………………………………………….

Cơ quan quản lý cấp trên trực tiếp: ……………………………………………………………………….

Họ tên Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc):......................................

TRƯỞNG (PHÓ) PHÒNG QLVT, PT&NL
(BAN QL ĐTSHCGPLX)

ĐẠI DIỆN SỞ LĐ-TB&XH

CƠ SỞ ĐÀO TẠO

Ghi chú: Mẫu được sử dụng khi cấp lại giấy phép hết hạn kết hợp với nâng hạng, tăng lưu lượng đào tạo.

PHỤ LỤC 18

MẪU BIÊN BẢN KIỂM TRA XÉT TĂNG LƯU LƯỢNG ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN KIỂM TRA
XÉT TĂNG LƯU LƯỢNG ĐÀO TẠO LÁI XE

Hôm nay, ngày……. tháng……....năm 20…., chúng tôi gồm:

1. Ông (bà) …………………………….. Trưởng (Phó) phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe)

2. Ông (bà)…………………….. Chuyên viên phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe)

3. Ông (bà)…………………....Đại diện Sở Lao động - Thương binh và Xã hội đã cùng nhau kiểm tra theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe:……………………

Kết quả kiểm tra như sau:

Bổ sung các phòng học (nếu có), kê cụ thể những loại phòng học nào

...............................................................................................................................................

...............................................................................................................................................

(Ghi rõ số lượng, diện tích, các trang thiết bị, đồ dùng dạy học)

Giáo viên bổ sung có………. người đủ tiêu chuẩn, trong đó:

- Giáo viên dạy lý thuyết (danh sách trích ngang, hồ sơ kèm theo).......................................

- Giáo viên dạy thực hành lái xe (danh sách trích ngang, hồ sơ kèm theo)...........................

Xe tập lái bổ sung có ………………….. xe đủ tiêu chuẩn, trong đó:

- Xe hạng B: ………………………………(có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng C: …………………………….. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng D:……………………………… (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng E: …………………………….. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giầy phép xe tập lái kèm theo).

- Xe hạng F: ……………………………… (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

Sân tập lái có ………….. sân với diện tích…………………….. m2, được trải nhựa (bê tông), ……. ……………………………………………… đủ (không đủ) điều kiện dạy lái.

Với kết quả kiểm tra trên, chúng tôi đề nghị Giám đốc Sở Giao thông vận tải có công văn đề nghị Tổng cục Đường bộ Việt Nam xem xét tăng lưu lượng đào tạo lái xe các hạng: …………………từ …………………….. học viên lên ………….. học viên (trong đó, hạng B: …………, hạng C:………, hạng D:………., hạng E:………., hạng F: …………….).

Tên cơ sở đào tạo:..................................................................................................................

Địa chỉ:...................................................................................................................................

Số điện thoại: ………………………………….. Fax:..........................................................

Cơ quan quản lý cấp trên trực tiếp:........................................................................................

Họ tên Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc): .....................................

TRƯỞNG (PHÓ) PHÒNG QL(VT), PT&NL
(BAN QL ĐTSHCGPLX)

ĐẠI DIỆN SỞ LĐ-TB&XH

CƠ SỞ ĐÀO TẠO

PHỤ LỤC 19

MẪU BIÊN BẢN KIỂM TRA ĐIỀU CHỈNH LƯU LƯỢNG ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN KIỂM TRA
ĐIỀU CHỈNH LƯU LƯỢNG ĐÀO TẠO LÁI XE Ô TÔ

Hôm nay, ngày……. tháng……....năm 20…., chúng tôi gồm:

1. Ông (bà) …………………………….. Trưởng (Phó) phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe)

2. Ông (bà)…………………….. Chuyên viên phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe); đã cùng nhau kiểm tra theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe:……………………………………………….

Kết quả kiểm tra như sau:

Bổ sung các phòng học (kê cụ thể những loại phòng học)

...............................................................................................................................................

...............................................................................................................................................

(ghi rõ số lượng, diện tích, các trang thiết bị, đồ dùng dạy học)

Giáo viên bổ sung có………. người đủ tiêu chuẩn, trong đó:

- Giáo viên dạy lý thuyết (danh sách trích ngang, hồ sơ kèm theo).......................................

- Giáo viên dạy thực hành lái xe (danh sách trích ngang, hồ sơ kèm theo)...........................

Xe tập lái bổ sung có ………………….. xe đủ tiêu chuẩn, trong đó:

- Xe hạng B: ………………………………(có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng C: …………………………….. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng D:……………………………… (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng E: …………………………….. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giầy phép xe tập lái kèm theo).

- Xe hạng F: ……………………………… (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

Sân tập lái có ………….. sân với diện tích…………………….. m2, được trải nhựa (bê tông), ……. ……………………………………………… đủ (không đủ) điều kiện dạy lái.

Đường tập lái xe là đường ………………………………………………….. đủ giảng dạy, tập lái theo nội dung, chương trình đào tạo lái xe quy định.

Với kết quả kiểm tra trên, chúng tôi đề nghị Giám đốc Sở Giao thông vận tải ……………… xem xét điều chỉnh lưu lượng đào tạo lái xe các hạng: …………………lên học viên (trong đó, hạng B: …………, hạng C:………, hạng D:………., hạng E:………., hạng F: …………….).

Tên cơ sở đào tạo:..................................................................................................................

Địa chỉ:...................................................................................................................................

Số điện thoại: ………………………………….. Fax:..........................................................

Cơ quan quản lý cấp trên trực tiếp:........................................................................................

Họ tên Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc): .....................................

TRƯỞNG (PHÓ) PHÒNG QL(VT), PT&NL
(BAN QL ĐTSHCGPLX)

CƠ SỞ ĐÀO TẠO

PHỤ LỤC 20

MẪU BIÊN BẢN KIỂM TRA XÉT CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE MÔ TÔ, MÁY KÉO
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

SỞ GTVT ……………….
ĐOÀN KIỂM TRA CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE MÔ TÔ, MÁY KÉO
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……….., ngày …….. tháng ……. năm 20…..

BIÊN BẢN KIỂM TRA
XÉT CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE MÔTÔ, MÁY KÉO

Hôm nay, ngày……. tháng……....năm 20…., chúng tôi gồm:

1. Ông (bà) …………………………….. Trưởng (Phó) phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe)

2. Ông (Bà)…………………….. Chuyên viên phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe);

3. Ông (Bà)…………………..... Hiệu trưởng (Giám đốc) cơ sở đào tạo

4. Ông (Bà) ……………………. Trưởng phòng đào tạo cơ sở đào tạo

đã cùng nhau kiểm tra theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe: ……………………………………………………………………………………………………………….

Kết quả kiểm tra như sau (đánh dấu nhân vào ô vuông)

1. Phòng học Luật Giao thông đường bộ:

Đúng tiêu chuẩn

□

Không đúng tiêu chuẩn

□

2. Phòng học nghiệp vụ vận tải:

Đúng tiêu chuẩn

□

Không đúng tiêu chuẩn

□

3. Phòng học cấu tạo và sửa chữa thông thường:

Đúng tiêu chuẩn

□

Không đúng tiêu chuẩn

□

4. Phòng học kỹ thuật lái xe:

Đúng tiêu chuẩn

□

Không đúng tiêu chuẩn

□

5. Phòng học thực tập bảo dưỡng sửa chữa:

Đúng tiêu chuẩn

□

Không đúng tiêu chuẩn

□

Tài liệu phục vụ đào tạo.........................................................................................................

Giáo viên có ……….. người đủ tiêu chuẩn (danh sách trích ngang, hồ sơ kèm theo)

Xe tập lái có ……….. xe đủ tiêu chuẩn (có giấy đăng ký kèm theo), trong đó:

- Xe hạng A1: ………………………..

- Xe hạng A2: ……………………….

- Xe hạng A3: ………………………

- Xe hạng A4: ………………………

Sân tập lái có diện tích…….. m2, đủ điều kiện (không đủ) điều kiện dạy lái.

Đường tập lái xe là đường……………………………………………………………………………… đủ giảng dạy, tập lái theo nội dung, chương trình đào tạo lái xe quy định.

Với kết quả kiểm tra trên, chúng tôi đề nghị Sở Giao thông vận tải ……………………… xem xét cấp giấy phép đào tạo lái xe các hạng:……………………………..

Tên cơ sở đào tạo: .................................................................................................................

Địa chỉ:...................................................................................................................................

Số điện thoại: ……………………………………….; Fax: .................................................

Cơ quan quản lý cấp trên trực tiếp:........................................................................................

Họ tên Hiệu trưởng (Giám đốc):............................................................................................

Họ tên Phó Hiệu trưởng (Phó Giám đốc):.............................................................................

TRƯỞNG (PHÓ) PHÒNG QL(VT) PT&NL
(BAN QL ĐTSHCGPLX)

CƠ SỞ ĐÀO TẠO

PHỤ LỤC 21a

MẪU GIẤY PHÉP ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ……………………….

Hà Nội, ngày….. tháng.…. năm 20…..

GIẤY PHÉP

ĐÀO TẠO LÁI XE

Căn cứ khoản 1 Điều 61 Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ khoản 4 Điều 11 Thông tư số /2012/TT-BGTVT ngày tháng năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ;

Xét đề nghị của Sở Giao thông vận tải ………………….. tại văn bản số ………………………. ngày...tháng....năm 20.... về việc ………………………. đào tạo lái xe cho (cơ sở đào tạo);

Theo đề nghị của Vụ trưởng Vụ Quản lý phương tiện và Người lái,

TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM

1. Cấp phép cho:

2. Địa chỉ:

- Tel: - Fax:

3. Cơ quan quản lý trực tiếp:

4. Được phép đào tạo để sát hạch, cấp giấy phép lái xe

- Hạng:

- Lưu lượng đào tạo: ……… học viên.

5. Địa điểm đào tạo:

Cơ sở đào tạo lái xe phải xuất trình Giấy phép này với cơ quan quản lý sát hạch cấp giấy phép lái xe thuộc Sở Giao thông vận tải ………….. để được đăng ký cho học sinh dự sát hạch lấy giấy phép lái xe và chịu sự kiểm tra của các cơ quan quản lý đào tạo.

TỔNG CỤC TRƯỞNG
(Ký tên, đóng dấu)

Giấy phép này có giá trị đến ngày ……………….

PHỤ LỤC 21b

MẪU GIẤY PHÉP ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

UBND TỈNH, THÀNH PHỐ ….
SỞ GTVT ……………….
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ……………………….

………., ngày….. tháng.…. năm 20…..

GIẤY PHÉP

ĐÀO TẠO LÁI XE

Căn cứ khoản 1 Điều 61 Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ khoản 4 Điều 12 Thông tư số /2012/TT-BGTVT ngày tháng năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ;

Xét đề nghị của (cơ quan quản lý cấp trên) ………………….. tại văn bản số ………………………. ngày...tháng....năm 20.... về việc ………………………. đào tạo lái xe cho (cơ sở đào tạo);

Theo đề nghị của Trưởng phòng Quản lý (vận tải) phương tiện và Người lái,

SỞ GIAO THÔNG VẬN TẢI

1. Cấp phép cho:

2. Địa chỉ:

- Tel: - Fax:

3. Cơ quan quản lý trực tiếp:

4. Được phép đào tạo để sát hạch, cấp giấy phép lái xe:

Hạng:

5. Địa điểm đào tạo:

Cơ sở đào tạo lái xe phải xuất trình Giấy phép này với cơ quan quản lý sát hạch cấp giấy phép lái xe thuộc Sở Giao thông vận tải để được đăng ký cho học sinh dự sát hạch lấy giấy phép lái xe và chịu sự kiểm tra của các cơ quan quản lý đào tạo.

GIÁM ĐỐC
(Ký tên, đóng dấu)

Giấy phép này có giá trị đến ngày ……………….

PHỤ LỤC 22a

MẪU GIẤY CHỨNG NHẬN TRUNG TÂM SÁT HẠCH LÁI XE ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ………/……………….

Hà Nội, ngày tháng năm 20…..

GIẤY CHỨNG NHẬN

TRUNG TÂM SÁT HẠCH LÁI XE ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG

Căn cứ khoản 7 Điều 61 Luật Giao thông đường bộ ngày 13/11/2008;

Căn cứ khoản 3 Điều 30 Thông tư số /2012/TT-BGTVT ngày tháng năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ;

Căn cứ Quy chuẩn kỹ thuật quốc gia về Trung tâm sát hạch lái xe cơ giới đường bộ (QCVN 40: 2012/BGTVT) ban hành kèm theo Thông tư số 18/2012/TT-BGTVT ngày 06/6/2012 của Bộ trưởng Bộ Giao thông vận tải;

Căn cứ biên bản kiểm tra trung tâm sát hạch lái xe ……………. của Đoàn kiểm tra ngày..../..../…;

Xét đề nghị của Sở Giao thông vận tải ………… tại văn bản số ……../……… ngày .../ …/20….. về việc kiểm tra, xác nhận Trung tâm sát hạch lái xe đủ điều kiện hoạt động;

Theo đề nghị của Vụ trưởng Vụ Quản lý phương tiện và Người lái,

TỔNG CỤC TRƯỞNG TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM

Cấp giấy chứng nhận cho: TRUNG TÂM SÁT HẠCH LÁI XE …………

1. Địa chỉ:

- Tel: - Fax:

2. Cơ quan quản lý hoạt động trực tiếp:

3. Trung tâm sát hạch lái xe ……………. là Trung tâm sát hạch loại……, được xây dựng theo quy hoạch của Bộ Giao thông vận tải, đủ điều kiện sát hạch lái xe các hạng:……….., được sử dụng các ô tô sát hạch:

Hạng B1, B2:

xe

Hạng C:

Xe

Hạng D:

xe

Hạng E:

xe

Hạng FC:

xe

TỔNG CỤC TRƯỞNG
(Ký tên, đóng dấu)

Giấy chứng nhận này có giá trị đến ngày …./…./20…

PHỤ LỤC 22b

MẪU GIẤY CHỨNG NHẬN TRUNG TÂM SÁT HẠCH LÁI XE ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

UBND TỈNH, THÀNH PHỐ …..
SỞ GTVT……………………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ………/……………….

………., ngày …… tháng ……năm 20…..

GIẤY CHỨNG NHẬN

TRUNG TÂM SÁT HẠCH LÁI XE ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG

Căn cứ khoản 7 Điều 61 Luật Giao thông đường bộ ngày 13/11/2008;

Căn cứ khoản 3 Điều 30 Thông tư số /2012/TT-BGTVT ngày tháng năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ;

Căn cứ Quy chuẩn kỹ thuật quốc gia về Trung tâm sát hạch lái xe cơ giới đường bộ (QCVN 40: 2012/BGTVT) ban hành kèm theo Thông tư số 18/2012/TT-BGTVT ngày 06/6/2012 của Bộ trưởng Bộ Giao thông vận tải;

Căn cứ biên bản kiểm tra trung tâm sát hạch lái xe ……………. của Đoàn kiểm tra ngày..../..../…;

Xét đề nghị của Trung tâm sát hạch lái xe ………… tại văn bản số ………./… ngày .../ …/20… về việc kiểm tra, xác nhận Trung tâm sát hạch lái xe đủ điều kiện hoạt động;

Theo đề nghị của Trưởng phòng Quản lý (vận tải) phương tiện và Người lái,

GIÁM ĐỐC SỞ GIAO THÔNG VẬN TẢI

Cấp giấy chứng nhận cho: TRUNG TÂM SÁT HẠCH LÁI XE …………

1. Địa chỉ:

- Tel: - Fax:

2. Trung tâm sát hạch lái xe ……………. là Trung tâm sát hạch loại 3 có đủ điều kiện sát hạch lái xe các hạng:………., được sử dụng các xe sát hạch:

Hạng A1:

xe

Hạng A3:

Xe

Hạng A2:

xe

Hạng A4:

xe

Trung tâm sát hạch lái xe phải xuất trình Giấy chứng nhận này với cơ quan quản lý sát hạch cấp giấy phép lái xe đến tổ chức sát hạch và chịu sự kiểm tra của các cơ quan có thẩm quyền.

GIÁM ĐỐC
(Ký tên, đóng dấu)

Giấy chứng nhận này có giá trị đến ngày …./…./20…

PHỤ LỤC 23a

MẪU BÁO CÁO ĐỀ NGHỊ TỔ CHỨC SÁT HẠCH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CƠ QUAN CHỦ QUẢN
TRƯỜNG (TRUNG TÂM) ……….
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ………/……………….

........., ngày tháng năm 20…..

BÁO CÁO ĐỀ NGHỊ TỔ CHỨC SÁT HẠCH LÁI XE

Kính gửi: Tổng cục Đường bộ Việt Nam (Sở Giao thông vận tải …………………..)

Tiếp theo công văn số ………………. ngày…………………….

Trường (Trung tâm) …………… đã báo cáo quý Tổng cục (Sở) khai giảng và đăng ký sát hạch các lớp đào tạo lái xe Khóa ………………, nay Khóa học đã Hoàn thành chương trình học tập và xin tổ chức sát hạch, bao gồm:

Số TT

Khóa - Lớp

Hạng giấy phép lái xe

Số học viên vào học

Số học sinh dự sát hạch

Ngày sát hạch

Ghi chú

1

Hệ đào tạo mới

2

3

4

Hệ đào tạo nâng hạng

(có danh sách học viên các khóa học kèm theo)

Trường (Trung tâm) …………….. đề nghị Tổng cục ĐBVN (Sở Giao thông vận tải ………….) xét duyệt và tổ chức kỳ sát hạch cho học viên các lớp trên.

Nơi nhận:
- Như trên;
- Lưu: …….

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 23d

MẪU DANH SÁCH THÍ SINH DỰ SÁT HẠCH (BÁO CÁO 2)
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CƠ QUAN CHỦ QUẢN.
TÊN CƠ SỞ ĐÀO TẠO.

DANH SÁCH THÍ SINH DỰ SÁT HẠCH
Cấp giấy phép lái xe hạng: ………………….
Khóa: ……………………………………..
(Mỗi hạng lập 1 danh sách riêng)

BÁO CÁO 2
Thời gian đào tạo: ………… tháng
Khai giảng ngày: …. tháng … năm ….
Bế giảng ngày: …… tháng …. năm ….

STT

Họ và tên

Ngày tháng năm sinh

Số CMND

Nơi cư trú

Giấy chứng nhận sức khỏe hợp lệ

Đã có giấy phép lái xe hạng

Thâm niên lái xe

Số chứng chỉ nghề, giấy chứng nhận tốt nghiệp

Ghi chú

Số năm lái xe

Số km lái xe an toàn

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

Tên xếp theo vần A, B, C...

……….., ngày ….. tháng…… năm 20….
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 23c

MẪU BIÊN BẢN KIỂM TRA HỒ SƠ THÍ SINH
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN KIỂM TRA HỒ SƠ LÁI XE

Hôm nay, vào hồi …… giờ, ngày ……. tháng ….. năm 20.... tại Ban Quản lý sát hạch …………………., Tổ kiểm tra hồ sơ thí sinh dự sát hạch cấp giấy phép lái xe của cơ sở đào tạo ……………………………, gồm:

1. Ông (Bà) Chuyên viên

2. Ông (Bà) Chuyên viên

3. Ông (Bà) Đại diện cơ sở đào tạo

Sau khi đối chiếu báo cáo số 1, báo cáo số 2 và kiểm tra hồ sơ của các thí sinh dự sát hạch

KẾT QUẢ

Tổng số hồ sơ xin dự sát hạch:

Số hồ sơ xét hợp lệ: , trong đó:

- Số thi mới: - Số hồ sơ thi lại và vắng:

(Theo bảng phân loại dưới đây)

Khóa học

A1

A2

A3

A4

B1

B2

C

D

E

F

Tổng số

Số hồ sơ hợp lệ

Danh sách hồ sơ thí sinh dự thi sát hạch hợp lệ được sát hạch (có danh sách kèm theo)

Sồ hồ sơ không hợp lệ: , được phân theo các lý do (theo bảng dưới đây).

Hạng/Lý do

A1

A2

A3

A4

B1

B2

C

D

E

F

Không có trong danh sách báo cáo 1

Đơn đề nghị dự sát hạch không đúng

Chưa đủ thời gian đào tạo

Chưa đủ thâm niên nâng hạng

Chưa đủ hoặc hết hạn tuổi

Sai lệch với chứng minh nhân dân

Giấy chứng nhận sức khỏe không đúng

Giấy phép lái xe hết hạn, không có hồ sơ

Danh sách hồ sơ thí sinh dự thi sát hạch không hợp lệ (có danh sách kèm theo)

Tổ kiểm tra lập biên bản này báo cáo Ban Quản lý sát hạch cho số thí sinh có hồ sơ hợp lệ trên được dự sát hạch.

CÁN BỘ KIỂM TRA HỒ SƠ

CƠ SỞ ĐÀO TẠO LÁI XE

PHỤ LỤC 24

MẪU DANH SÁCH THÍ SINH ĐỀ NGHỊ ĐƯỢC SÁT HẠCH LẠI ĐỂ CẤP GIẤY PHÉP LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TỔNG CỤC ĐBVN (SỞ GTVT…)
VỤ (PHÒNG) QLPT&NL
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

DANH SÁCH THÍ SINH ĐỀ NGHỊ ĐƯỢC SÁT HẠCH LẠI ĐỂ CẤP GIẤY PHÉP LÁI XE

Kính gửi: Tổng cục Đường bộ Việt Nam (Sở Giao thông vận tải...)

Vụ (Phòng) Quản lý PT&NL đề nghị Lãnh đạo Tổng cục (Sở) chấp thuận để các thí sinh có tên dưới đây được phép dự sát hạch cùng với kỳ sát hạch lái xe tổ chức ngày ……, tháng...., năm …….. cho thí sinh học lái xe tại cơ sở đào tạo....

STT

Họ và tên

Ngày tháng năm sinh

Số CMND

Nơi cư trú

Hạng giấy phép lái xe

Số giấy phép lái xe

Cơ quan quản lý giấy phép lái xe

Ngày hết hạn

Lý do sát hạch

Nội dung sát hạch

Ghi chú

Tên xếp theo vần A, B, C...

TRƯỞNG BAN QUẢN LÝ SÁT HẠCH
(Ký và ghi rõ họ tên)

……….., ngày ….. tháng…… năm 20….
TỔNG CỤC TRƯỞNG (GIÁM ĐỐC)
(Ký và ghi rõ họ tên)

PHỤ LỤC 25a

MẪU QUYẾT ĐỊNH TỔ CHỨC KỲ SÁT HẠCH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GTVT (UBND…)
TỔNG CỤC ĐBVN (SỞ GTVT…)
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ………/QĐ……….

………, ngày tháng năm 20…..

QUYẾT ĐỊNH

TỔ CHỨC KỲ SÁT HẠCH LÁI XE

TỔNG CỤC TRƯỞNG TỔNG CỤC ĐBVN (GIÁM ĐỐC SỞ GIAO THÔNG VẬN TẢI …)

Căn cứ Quyết định số …….. ngày..../..../ ….. của Bộ GTVT (UBND tỉnh...) về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục ĐBVN (Sở Giao thông vận tải …… ………);

Căn cứ khoản 1 Điều 39 khoản 1 Điều 40 và khoản 2 Điều 42 Thông tư số /2012/TT-BGTVT ngày…../ …../2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ;

Xét đề nghị của Vụ trưởng (Trưởng phòng Quản lý vận tải, phương tiện và Người lái,

QUYẾT ĐỊNH:

Điều 1. Xét duyệt và cho phép tổ chức kỳ sát hạch lái xe …………….. cho thí sinh khóa ……. của Trường (Trung tâm) ………………

Tổng số…………… thí sinh, gồm các hạng B1: ……. học viên, B2: ……thí sinh, v.v... (Danh sách thí sinh dự thi các hạng kèm theo).

Kỳ sát hạch được tiến hành từ ngày ….. tháng …... năm ……. tại Trung tâm sát hạch lái xe: …….

…………………………………………….

Điều 2. Thành lập Hội đồng sát hạch gồm các thành viên có tên dưới đây:

1. Chủ tịch Hội đồng: Ông (Bà): ……………………. Chức vụ công tác………………………….

2. Phó Chủ tịch Hội đồng: Ông (Bà): ……………… Thủ trưởng cơ sở đào tạo lái xe.

3. Các Ủy viên:

- Ông (Bà): ………………………………….. Giám đốc Trung tâm sát hạch lái xe …………………..

- Ông (Bà): ………………………………….. Tổ trưởng Tổ sát hạch

- Ông (Bà): …………………………………… Ủy viên thư ký

Trách nhiệm của từng thành viên do Chủ tịch Hội đồng phân công.

Điều 3. Thành lập Tổ sát hạch gồm các Ông, Bà có tên dưới đây:

1. Ông (Bà): ……………………………..Tổ trưởng; 3. Ông (Bà): …………………. Sát hạch viên

2. Ông (Bà): ……………………………...Sát hạch viên 4.

Nhiệm vụ cụ thể của từng thành viên do Tổ trưởng sát hạch phân công.

Điều 4. Thành lập Tổ giám sát (nếu có) kỳ sát hạch gồm các Ông, Bà có tên dưới đây:

1. Ông (Bà)…..……………. Tổ trưởng; 3. Ông (Bà) ……………………….. Tổ viên

2. Ông (Bà)………………… Tổ viên 4.

Điều 5. Hội đồng sát hạch và Tổ sát hạch, Tổ giám sát (nếu có) có các nhiệm vụ, quyền hạn quy định tại các Điều 39, 40, 42 Thông tư số /2012/TT-BGTVT ngày / /2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ và các văn bản hướng dẫn của Tổng cục Đường bộ Việt Nam.

Kết thúc kỳ sát hạch và lập xong biên bản tổng hợp kết quả sát hạch, Hội đồng sát hạch, Tổ sát hạch và Tổ giám sát (nếu có) tự giải thể.

Điều 6. Các Ông (Bà): Vụ trưởng (Trưởng phòng Quản lý vận tải, phương tiện và Người lái Sở GTVT...), Thủ trưởng các cơ sở đào tạo, Giám đốc Trung tâm sát hạch lái xe, các thành viên Hội đồng sát hạch, Tổ sát hạch, Tổ giám sát và các thí sinh có trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 6:
- Lưu: VP, BQLSH.

TỔNG CỤC TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)

PHỤ LỤC 25b

MẪU DANH SÁCH THÍ SINH ĐƯỢC PHÉP DỰ SÁT HẠCH ĐỂ CẤP GIẤY PHÉP LÁI XE CÁC HẠNG
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

DANH SÁCH THÍ SINH ĐƯỢC PHÉP DỰ SÁT HẠCH ĐỂ CẤP GIẤY PHÉP LÁI XE HẠNG ………

STT

Họ và tên

Ngày tháng năm sinh

Số CMND

Nơi cư trú

Giấy chứng nhận sức khoẻ hợp lệ

Đã có giấy phép lái xe

Số chứng chỉ nghề hoặc giấy chứng nhận tốt nghiệp

Ghi chú

Hạng

Thâm niên hành nghề

Năm hành nghề

Số km lái xe an toàn

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

Tên xếp theo vần A, B, C...

PHỤ LỤC 25c

MẪU DANH SÁCH THÍ SINH ĐƯỢC PHÉP DỰ SÁT HẠCH LẠI ĐỂ CẤP GIẤY PHÉP LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

DANH SÁCH THÍ SINH ĐƯỢC PHÉP DỰ SÁT HẠCH LẠI ĐỂ CẤP GIẤY PHÉP LÁI XE

STT

Họ và tên

Ngày tháng năm sinh

Số CMNN

Nơi cư trú

Hạng giấy phép lái xe

Số giấy phép lái xe

Cơ quan quản lý giấy phép lái xe

Ngày hết hạn

Lý do sát hạch

Nội dung sát hạch

Ghi chú

Tên xếp theo vần A, B, C...

*

PHỤ LỤC 26a

MẪU BIÊN BẢN TỔNG HỢP KẾT QUẢ SÁT HẠCH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN TỔNG HỢP KẾT QUẢ SÁT HẠCH LÁI XE

Ảnh màu
3 x 4 cm

Họ và tên thí sinh: ……………………… Nam (Nữ) ………………………………

Sinh ngày ……… tháng ………. năm …………Quốc tịch ………………………

Nơi đăng ký hộ khẩu thường trú: ………………………………………………..

Nơi cư trú: ……………………………………………………………………………

Số CMND (hoặc hộ chiếu): ………………, cấp ngày….. tháng... năm.... tại….

Thi lấy giấy phép lái xe: ……………. Hạng:………………………………………

Học lái xe tại cơ sở đào tạo:...............................................................................

………, ngày ….. tháng ….. năm …..
Thí sinh ký và ghi rõ họ tên

A. KẾT QUẢ SÁT HẠCH LÝ THUYẾT

Lần thứ 1: Ngày …….. tháng …… năm……

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

B. KẾT QUẢ THI THỰC HÀNH LÁI XE

Lần thứ 1: Ngày ……… tháng …… năm …….

Sát hạch kỹ năng lái xe trong hình

Ngày sát hạch:

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

Sát hạch kỹ năng lái xe trên đường trường

Ngày sát hạch:

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

Kết luận của Tổ trưởng Tổ sát hạch
Hạng ………. Đạt  Không đạt £

TỔ TRƯỞNG

………, ngày ….. tháng ….. năm 20…..
TM. HỘI ĐỒNG SÁT HẠCH
CHỦ TỊCH
(Ký tên, đóng dấu)

SỐ GPLX ĐƯỢC CẤP:

A. KẾT QUẢ SÁT HẠCH LÝ THUYẾT

Lần thứ 2: Ngày …….. tháng …… năm……

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

B. KẾT QUẢ SÁT HẠCH THỰC HÀNH LÁI XE

Lần thứ 2: Ngày ……… tháng …… năm …….

Sát hạch kỹ năng lái xe trong hình

Ngày sát hạch:

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

Sát hạch kỹ năng lái xe trên đường trường

Ngày sát hạch:

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

Kết luận của Tổ trưởng Tổ sát hạch
Hạng ………. Đạt £ Không đạt £

TỔ TRƯỞNG

………, ngày ….. tháng ….. năm 20…..
TM. HỘI ĐỒNG SÁT HẠCH
CHỦ TỊCH
(Ký tên, đóng dấu)

SỐ GPLX ĐƯỢC CẤP:

PHỤ LỤC 26b

MẪU BIÊN BẢN TỔNG HỢP KẾT QUẢ SÁT HẠCH LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN TỔNG HỢP KẾT QUẢ SÁT HẠCH LÁI XE

Ảnh màu
3 x 4 cm

Họ và tên thí sinh: ……………………… Nam (Nữ) ………………………………

Sinh ngày ……… tháng ………. năm …………Quốc tịch ………………………

Nơi đăng ký hộ khẩu thường trú: ………………………………………………..

Nơi cư trú: ……………………………………………………………………………

Số CMND (hoặc hộ chiếu): ………………, cấp ngày …….. tháng... năm.... .

Thi lấy giấy phép lái xe: ……………. Hạng:………………………………………

Học lái xe tại cơ sở đào tạo:...............................................................................

………, ngày ….. tháng ….. năm …..
(Thí sinh ký và ghi rõ họ tên)

A. KẾT QUẢ SÁT HẠCH LÝ THUYẾT

Lần thứ 1: Ngày …….. tháng …… năm……

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

B. KẾT QUẢ THI THỰC HÀNH LÁI XE

Lần thứ 1: Ngày ……… tháng …… năm …….

Sát hạch kỹ năng lái xe trong hình

Ngày sát hạch:

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

Kết luận của Tổ trưởng Tổ sát hạch
Hạng ………. Đạt £ Không đạt £

TỔ TRƯỞNG

………, ngày ….. tháng ….. năm 20…..
TM. BAN QUẢN LÝ SÁT HẠCH
TRƯỞNG BAN
(Ký tên, đóng dấu)

SỐ GPLX ĐƯỢC CẤP:

A. KẾT QUẢ SÁT HẠCH LÝ THUYẾT

Lần thứ 2: Ngày …….. tháng …… năm……

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

B. KẾT QUẢ SÁT HẠCH THỰC HÀNH LÁI XE

Lần thứ 2: Ngày ……… tháng …… năm …….

Sát hạch kỹ năng lái xe trong hình

Ngày sát hạch:

Số điểm tối đa

Số điểm đạt được

Sát hạch viên nhận xét và ký tên

Thí sinh ký tên

Kết luận của Tổ trưởng Tổ sát hạch
Hạng ………. Đạt £ Không đạt £

TỔ TRƯỞNG

………, ngày ….. tháng ….. năm 20…..
TM. BAN QUAN LÝ SÁT HẠCH
TRƯỞNG BAN
(Ký tên, đóng dấu)

SỐ GPLX ĐƯỢC CẤP:

PHỤ LỤC 27a

MẪU QUYẾT ĐỊNH CÔNG NHẬN TRÚNG TUYỂN KỲ SÁT HẠCH
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GTVT (UBND TỈNH…)
TC ĐBVN (SỞ GTVT…)
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ………/QĐ……….

………, ngày…… tháng…… năm 20…..

QUYẾT ĐỊNH

Công nhận trúng tuyển kỳ sát hạch

GIÁM ĐỐC SỞ GIAO THÔNG VẬN TẢI

Căn cứ Quyết định số …….. ngày..../..../ ….. của Bộ GTVT (UBND tỉnh...) về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Đường bộ Việt Nam (Sở Giao thông vận tải ……………);

Căn cứ Điều 43 Thông tư số /2012/TT-BGTVT ngày / /2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ;

Xét đề nghị của Trưởng phòng Quản lý (vận tải) phương tiện và Người lái,

QUYẾT ĐỊNH:

Điều 1. Công nhận trúng tuyển kỳ sát hạch cho ………… học viên lái xe (ô tô, mô tô) của cơ sở đào tạo lái xe ……….., sát hạch từ ngày …… tháng ……. năm 20... được cấp giấy phép lái xe, gồm:

(Ghi rõ số lượng thí sinh từng hạng có danh sách thí sinh trúng tuyển kèm theo).

Điều 2. Các Ông (Bà): Vụ trưởng (Trưởng Phòng ……………………… ) thuộc Tổng cục Đường bộ Việt Nam (Sở …..). Thủ trưởng cơ sở đào tạo, cá nhân có tên tại Điều 1 có trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2:
- Lưu: VT, BQLSH.

TỔNG CỤC TRƯỞNG (GIÁM ĐỐC...)
(Ký tên, đóng dấu)

PHỤ LỤC 27b

MẪU DANH SÁCH THÍ SINH TRÚNG TUYỂN ĐƯỢC CẤP GIẤY PHÉP LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

DANH SÁCH THÍ SINH TRÚNG TUYỂN ĐƯỢC CẤP GIẤY PHÉP LÁI XE

STT

Họ và tên

Ngày tháng năm sinh

Số CMND

Nơi cư trú

Đã có giấy phép lái xe

Lớp, Khóa

Hạng giấy phép lái xe được cấp

Ghi chú

Hạng

Ngày trúng tuyển

PHỤ LỤC 28a

MẪU BẢN ĐỀ NGHỊ XÁC MINH GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

(UBND TỈNH……………)
(SỞ GTVT………………)
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: /SGTVT-….

………, ngày…… tháng…… năm 20…..

BẢN ĐỀ NGHỊ XÁC MINH GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ

Kính gửi: Sở GTVT……..

Sở Giao thông vận tải ……… đề nghị xác minh giấy phép lái xe theo các nội dung sau:

Họ và tên: ……………………………………………… Quốc tịch:……………………………………….

Sinh ngày: …. tháng …..năm………..

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Nơi cư trú:..............................................................................................................................

Số CMND (hoặc hộ chiếu): ………cấp ngày....tháng….năm……., Nơi cấp:.......................

Đã học lái xe tại……………………………..năm ………

Hiện có giấy phép lái xe hạng: …………, số:…………, do Sở GTVT………….. cấp ngày….. tháng …….. năm……

CÁN BỘ ĐỀ NGHỊ XÁC MINH
(ký, ghi rõ họ và tên)

THỦ TRƯỞNG
CƠ QUAN QUẢN LÝ GPLX
(Ký tên, đóng dấu)

PHỤ LỤC 28b

MẪU BẢN XÁC MINH GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

(UBND TỈNH……………)
(SỞ GTVT………………)
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: /SGTVT-….

………, ngày…… tháng…… năm 20…..

BẢN XÁC MINH GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ

Kính gửi: Sở GTVT……..

Sở Giao thông vận tải …………. trả lời xác minh giấy phép lái xe theo các nội dung sau:

Họ và tên: ………………………… Quốc tịch:....................................................................

Sinh ngày: …………….. tháng……….năm………..

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Nơi cư trú:..............................................................................................................................

Số CMND (hoặc hộ chiếu):………. cấp ngày ….. tháng …..năm....Nơi cấp: …………

Đã học lái xe tại …………………………….năm …………

Hiện có giấy phép lái xe hạng: ……., số:………………….., do Sở GTVT …………………….cấp ngày ……. tháng ….. năm …….

KẾT QUẢ XÁC MINH

1. Các thông tin có trong Hồ sơ’ quản lý sát hạch:

Tên của người lái xe £; Ngày tháng năm sinh £; Nơi thường trú £

Nơi cư trú £; Số CMND (HC) £; Ngày cấp £; Nơi cấp £; Tên cơ sở đào tạo £

GPLX hạng £; Số GPLX £; Cơ quan cấp £; Ngày tháng năm £

2. Kiến nghị, đề xuất:

Đổi, cấp lại, đưa vào danh sách dự sát hạch lại £

CÁN BỘ XÁC MINH
(ký, ghi rõ họ và tên)

THỦ TRƯỞNG
CƠ QUAN QUẢN LÝ GPLX
(Ký tên, đóng dấu)

PHỤ LỤC 29

MẪU ĐƠN ĐỀ NGHỊ ĐỔI, CẤP LẠI GIẤY PHÉP LÁI XE (1)
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Ảnh màu
3 x 4 cm

ĐƠN ĐỀ NGHỊ ĐỔI, CẤP LẠI GIẤY PHÉP LÁI XE (1)

Kính gửi: Tổng cục ĐBVN (Sở Giao thông vận tải…)

Tôi là:……………………………………………………………..Quốc tịch:......................

Sinh ngày: …tháng…...năm …….., Giới tính: Nam (nữ)

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

...............................................................................................................................................

Nơi cư trú:..............................................................................................................................

Số CMND (hoặc hộ chiếu):…………………………cấp ngày…… tháng …..năm ……..

Nơi cấp:……………………….. Đã học lái xe tại:………………………………..năm……….

Hiện đã có giấy phép lái xe hạng:………………………….số:.............................................

do ……………………………………………………… cấp ngày……tháng ……năm ……..

Đề nghị cho tôi được đổi, cấp lại giấy phép lái xe cơ giới đường bộ hạng:...........................

Lý do:.....................................................................................................................................

Mục đích:...............................................................................................................................

Xin gửi kèm theo:

- 01 giấy chứng nhận sức khoẻ;

- 01 ảnh màu kiểu chứng minh nhân dân cỡ 3 x 4 cm;

- Bản sao chụp giấy chứng minh nhân dân, giấy phép lái xe sắp hết hạn;

- Hồ sơ gốc lái xe (nếu có);

Tôi xin cam đoan những điều ghi trên đây là đúng sự thật, nếu sai tôi xin hoàn toàn chịu trách nhiệm (2).

………, ngày ….. tháng ….. năm 20…..
NGƯỜI LÀM ĐƠN
(Ký, ghi rõ họ và tên)

Ghi chú:

(1): Mẫu này dùng chung cho trường hợp lập lại hồ sơ mới.

(2): Trường hợp giả khai báo mất hoặc tẩy xóa, làm sai lệch các thông tin trên giấy phép lái xe; sử dụng giấy phép lái xe giả hoặc hồ sơ lái xe giả; có hành vi cố tình gian dối khác để được đổi, cấp lại giấy phép lái xe, ngoài việc bị cơ quan quản lý giấy phép lái xe ra quyết định tịch thu giấy phép lái xe và hồ sơ gốc còn phải chịu trách nhiệm trước pháp luật và không được cấp giấy phép trong thời hạn 05 năm kể từ ngày phát hiện hành vi vi phạm; khi có nhu cầu cấp lại giấy phép lái xe phải học và sát hạch như trường hợp cấp giấy phép lái xe lần đầu.

PHỤ LỤC 30

MẪU ĐƠN ĐỀ NGHỊ ĐỔI GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

SOCIALIST REPUBLIC OF VIETNAM
Independent- Freedom - Happiness

ĐƠN ĐỀ NGHỊ ĐỔI GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ
APPLICATION FORM FOR EXCHANGE OF DRIVER’S LICENCE
(Dùng cho người nước ngoài) - (For Foreigner only)

Kính gửi (To): Tổng cục ĐBVN (Sở Giao thông vận tải……….)
(……………………Transport Department)

Ảnh màu
photograph
3 x 4 cm

Tôi là (Full name): ………………………………………………………………..

Quốc tịch (Nationality): ……………………………………………..

Ngày tháng năm sinh (Date of birth): ……………………………………………

Hiện cư trú tại (Permanent Address): ……………………………………………

Số hộ chiếu (Passport No.): ……………………………………………………….

Cấp ngày (Issuing date): ngày (date): …. tháng (month) ….năm (year)……...

Hiện có giấy phép lái xe cơ giới đường bộ số (Current driving licence No.): ………………………………

Cơ quan cấp (Issuing Office): ……………………………………………………..

Tại (Place of issue): ……………………………………………………………….

Cấp ngày (Issuing date): ngày (date): …….. tháng (month)….. năm (year).....

Lý do xin cấp giấy phép lái xe (Reason of application for new driving licence):..

…………………………………………………………………………………………..

Mục đích (Purpose) (1): ……………………………………………………………..

Gửi kèm theo đơn gồm có (Documents enclosed as follows):

- 01 ảnh màu cỡ 3 x 4 cm (01 colour photographs 3 x 4 cm);

- Bản dịch GPLX nước ngoài đã được công chứng (Translation of current foreign driving licence with notation);

- Bản sao chụp hộ chiếu (phần họ tên và ảnh; trang thị thực nhập cảnh ) (01 sao chụp of passport) (included pages: full name, photograph, valid visa);

Tôi xin đảm bảo lời khai trên đây là đúng sự thật, nếu sai xin chịu trách nhiệm.
I certify that all the information included in this application and attached documents is correct and true.

………, date ….. month ….. year…..
NGƯỜI LÀM ĐƠN (APPLICANT)
(Ký và ghi rõ họ tên)
(Signature and Full name)

Ghi chú:

(1): Định cư lâu dài ở Việt Nam hoặc không định cư lâu dài ở Việt Nam.
(1): Long time or Short time of staying in Viet Nam

PHỤ LỤC 31

MẪU BÁO CÁO TỔNG HỢP CẤP, ĐỔI GIẤY PHÉP LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

TỔNG CỤC ĐBVN
(SỞ GIAO THÔNG VẬN TẢI….)
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: …………./……..

…………, ngày …. tháng …. năm 20….

BÁO CÁO TỔNG HỢP CẤP, ĐỔI GIẤY PHÉP LÁI XE

Tháng ….. Năm…..

Hạng giấy phép lái xe

Người Việt Nam

Người Nước ngoài

Tổng số

Xác minh giấy phép lái xe

Ấn chỉ giấy phép lái xe bị hỏng

Ghi chú

Cấp cho thí sinh thi mới

Đổi, cấp lại cho người đã có giấy phép lái xe

Cấp cho thí sinh thi mới

Đổi, cấp lại cho người đã có giấy phép lái xe

Số lượng đề nghị xác minh

Số lượng xác minh

A1

A2

A3

A4

B1

B2

C

D

E

F...

Cộng

Số ấn chỉ hỏng: AA123456, AA123457……..

NGƯỜI LẬP BÁO CÁO
(Ký, ghi rõ họ và tên)

TỔNG CỤC TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)


TT 2012 - 65 BCA nhiem vu quyen han cua canh sat giao thong

BỘ CÔNG AN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 65/2012/TT-BCA | Hà Nội, ngày 30 tháng 10 năm 2012

THÔNG TƯ

QUY ĐỊNH NHIỆM VỤ, QUYỀN HẠN, HÌNH THỨC, NỘI DUNG TUẦN TRA, KIỂM SOÁT CỦA CẢNH SÁT GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Luật Công an nhân dân năm 2005;

Căn cứ Luật Giao thông đường bộ năm 2008;

Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15 tháng 9 năm 2009 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Theo đề nghị của Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội;

Bộ trưởng Bộ Công an ban hành Thông tư quy định nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát của Cảnh sát giao thông đường bộ.

Chương I.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về nhiệm vụ, quyền hạn của sĩ quan, hạ sĩ quan Cảnh sát giao thông làm nhiệm vụ tuần tra, kiểm soát giao thông đường bộ; trang bị và sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ; hình thức, nội dung tuần tra, kiểm soát của Cảnh sát giao thông đường bộ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Sĩ quan, hạ sĩ quan Cảnh sát giao thông đường bộ (sau đây viết gọn là cán bộ) thực hiện nhiệm vụ tuần tra, kiểm soát giao thông đường bộ.

2. Công an các đơn vị, địa phương có liên quan.

3. Cơ quan, tổ chức, cá nhân có liên quan đến hoạt động giao thông đường bộ trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 3. Yêu cầu, tiêu chuẩn của cán bộ làm nhiệm vụ tuần tra, kiểm soát giao thông đường bộ

1. Nắm vững và thực hiện đúng các quy định của pháp luật về giao thông đường bộ, Thông tư này và quy định khác của pháp luật có liên quan.

2. Thực hiện đúng, đầy đủ và có trách nhiệm đối với nhiệm vụ được phân công trong quá trình tuần tra, kiểm soát; quy chế dân chủ trong công tác bảo đảm trật tự, an toàn giao thông và Điều lệnh Công an nhân dân.

3. Khi tiếp xúc với nhân dân phải có thái độ kính trọng, lễ phép, tận tụy, đúng mực.

4. Phát hiện, ngăn chặn, xử lý kịp thời các hành vi vi phạm pháp luật có liên quan đến việc bảo đảm trật tự, an toàn giao thông đường bộ theo đúng trình tự, thủ tục, thẩm quyền quy định của pháp luật.

5. Đã được cấp biển hiệu và Giấy chứng nhận Cảnh sát tuần tra, kiểm soát giao thông đường bộ theo quy định của Bộ Công an.

Chương II.

NHIỆM VỤ, QUYỀN HẠN CỦA CÁN BỘ THỰC HIỆN NHIỆM VỤ TUẦN TRA, KIỂM SOÁT GIAO THÔNG ĐƯỜNG BỘ

Điều 4. Nhiệm vụ

Cán bộ thực hiện nhiệm vụ tuần tra, kiểm soát giao thông đường bộ có các nhiệm vụ của lực lượng Cảnh sát nhân dân và nhiệm vụ cụ thể sau đây:

1. Thực hiện sự chỉ đạo của Bộ Công an, Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội, Cục Cảnh sát giao thông đường bộ - đường sắt, Giám đốc Công an tỉnh, thành phố trực thuộc Trung ương (sau đây viết gọn là Công an cấp tỉnh); Trưởng phòng Hướng dẫn và Tổ chức tuần tra, kiểm soát giao thông đường bộ thuộc Cục Cảnh sát giao thông đường bộ - đường sắt; Trưởng phòng Cảnh sát giao thông đường bộ - đường sắt, Trưởng phòng Cảnh sát giao thông Công an cấp tỉnh (sau đây viết gọn là Trưởng phòng Cảnh sát giao thông); Trưởng Công an huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây viết gọn là Công an cấp huyện); kế hoạch tuần tra, kiểm soát đã được cấp có thẩm quyền phê duyệt.

2. Bảo đảm trật tự, an toàn giao thông thuộc phạm vi địa bàn tuần tra, kiểm soát; phát hiện, xử lý kịp thời, nghiêm minh các hành vi vi phạm theo quy định của pháp luật.

3. Báo cáo, đề xuất cấp có thẩm quyền kiến nghị với cơ quan liên quan có biện pháp khắc phục kịp thời những sơ hở, thiếu sót trong quản lý nhà nước về an ninh, trật tự và trật tự, an toàn giao thông đường bộ; phối hợp với cơ quan quản lý đường bộ phát hiện, ngăn chặn hành vi vi phạm quy định bảo vệ đường bộ và hành lang an toàn đường bộ.

4. Hướng dẫn người tham gia giao thông chấp hành nghiêm chỉnh pháp luật về giao thông đường bộ.

5. Bảo vệ hiện trường vụ tai nạn giao thông, tổ chức cấp cứu người bị nạn, giải quyết tai nạn giao thông theo quy định của pháp luật và của Bộ Công an.

6. Phối hợp với các đơn vị nghiệp vụ Công an nhân dân đấu tranh phòng, chống tội phạm hoạt động trên phương tiện giao thông đường bộ (sau đây viết gọn là phương tiện), địa bàn được phân công theo quy định của pháp luật.

Điều 5. Quyền hạn

1. Được dừng các phương tiện đang tham gia giao thông đường bộ; kiểm soát phương tiện, giấy tờ của phương tiện; kiểm soát người và giấy tờ của người điều khiển phương tiện, giấy tờ tùy thân của người trên phương tiện đang kiểm soát, việc thực hiện các quy định về hoạt động vận tải đường bộ theo quy định pháp luật.

2. Xử lý các hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ và an ninh, trật tự, an toàn xã hội theo quy định của pháp luật.

3. Được áp dụng các biện pháp ngăn chặn và bảo đảm cho việc xử lý vi phạm hành chính theo quy định của pháp luật; tạm giữ giấy phép lái xe, giấy chứng nhận đăng ký xe và giấy tờ khác có liên quan đến phương tiện, người điều khiển phương tiện hoặc những người trên phương tiện khi có hành vi vi phạm pháp luật, giấy tờ liên quan đến hoạt động vận tải để bảo đảm cho việc thi hành quyết định xử phạt vi phạm hành chính theo quy định của pháp luật.

4. Được yêu cầu cơ quan, đơn vị, tổ chức, cá nhân phối hợp, hỗ trợ giải quyết tai nạn giao thông; ùn tắc, cản trở giao thông hoặc trường hợp khác gây mất trật tự, an toàn giao thông.

5. Được sử dụng vũ khí, công cụ hỗ trợ và phương tiện, thiết bị kỹ thuật nghiệp vụ theo quy định của pháp luật.

6. Được trưng dụng các loại phương tiện giao thông; phương tiện thông tin liên lạc; các phương tiện, thiết bị kỹ thuật khác của cơ quan, tổ chức, cá nhân và người điều khiển, sử dụng các phương tiện, thiết bị đó theo quy định của pháp luật.

7. Tạm thời đình chỉ đi lại ở một số đoạn đường nhất định, phân lại luồng, phân lại tuyến và nơi tạm dừng phương tiện, đỗ phương tiện khi có ách tắc giao thông hoặc có yêu cầu cần thiết khác về bảo đảm an ninh, trật tự, an toàn xã hội.

8. Thực hiện các quyền hạn khác theo quy định của pháp luật.

Điều 6. Phân công trách nhiệm và quan hệ phối hợp trong công tác tuần tra, kiểm soát giao thông đường bộ

1. Cục Cảnh sát giao thông đường bộ - đường sắt

a) Hướng dẫn, kiểm tra, đôn đốc lực lượng Cảnh sát giao thông thực hiện công tác tuần tra, kiểm soát giao thông đường bộ trong phạm vi toàn quốc;

b) Chủ trì, phối hợp với Công an các đơn vị, địa phương tổ chức hoạt động tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên các tuyến đường cao tốc;

c) Tham mưu cho lãnh đạo Bộ Công an, Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội trong công tác bảo đảm trật tự, an toàn giao thông đường bộ. Ban hành hoặc trình cấp có thẩm quyền ban hành kế hoạch tuần tra, kiểm soát giao thông đường bộ trong phạm vi toàn quốc;

d) Tổ chức lực lượng của Cục Cảnh sát giao thông đường bộ - đường sắt thực hiện độc lập hoặc chủ trì, phối hợp với Công an các đơn vị, địa phương, các lực lượng có liên quan thực hiện kế hoạch tuần tra, kiểm soát giao thông đường bộ đã được cấp có thẩm quyền phê duyệt trên các tuyến giao thông đường bộ trong phạm vi toàn quốc.

2. Công an cấp tỉnh

a) Giám đốc Công an cấp tỉnh:

- Chỉ đạo lực lượng Cảnh sát giao thông thực hiện việc tuần tra, kiểm soát giao thông đường bộ trong phạm vi quản lý;

- Quyết định phân công trách nhiệm, phân cấp tuyến, địa bàn tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ (theo mẫu ban hành kèm theo Thông tư này) giữa Phòng Cảnh sát giao thông và Công an cấp huyện theo quy định tại Thông tư này.

b) Phòng Cảnh sát giao thông:

- Tham mưu cho Giám đốc Công an cấp tỉnh quyết định bố trí lực lượng của Phòng Cảnh sát giao thông và Công an cấp huyện tổ chức hoạt động tuần tra, kiểm soát và xử lý vi phạm bảo đảm trật tự, an toàn giao thông trên các tuyến giao thông đường bộ theo địa giới hành chính của địa phương;

- Bố trí lực lượng, tổ chức hoạt động tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên các tuyến quốc lộ thuộc địa giới hành chính của địa phương; đường tỉnh, đường đô thị (đối với đô thị loại I) theo quyết định phân cấp của Giám đốc Công an cấp tỉnh;

- Hướng dẫn, kiểm tra, đôn đốc lực lượng Cảnh sát giao thông Công an cấp huyện thực hiện công tác tuần tra, kiểm soát, xử lý vi phạm về trật tự, an toàn giao thông đường bộ;

- Chủ trì, phối hợp với Cảnh sát giao thông Công an cấp huyện tuần tra, kiểm soát giao thông trên các tuyến đường huyện theo kế hoạch của Giám đốc Công an cấp tỉnh.

c) Công an cấp huyện:

- Bố trí lực lượng, tổ chức hoạt động tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên các tuyến đường huyện, đường xã, đường chuyên dùng trong phạm vi địa giới hành chính; đường tỉnh, đường đô thị theo quyết định phân công, phân cấp của Giám đốc Công an cấp tỉnh;

- Trên đoạn quốc lộ đi qua thành phố, thị xã thuộc tỉnh, thị trấn thuộc huyện, nếu phát hiện các hành vi vi phạm về giao thông tĩnh và các hành vi vi phạm như: chạy xe lạng lách đánh võng; tụ tập gây rối trật tự công cộng; đua xe trái phép; đi ngược chiều đường; không chấp hành hiệu lệnh của đèn tín hiệu giao thông; điều khiển mô tô, xe gắn máy chở quá số người quy định; điều khiển, ngồi trên xe môtô, xe gắn máy tham gia giao thông không đội mũ bảo hiểm thì được xử lý vi phạm theo quy định của pháp luật.

Chương III.

TRANG BỊ VÀ SỬ DỤNG PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ VŨ KHÍ, CÔNG CỤ HỖ TRỢ CỦA CẢNH SÁT GIAO THÔNG ĐƯỜNG BỘ

Điều 7. Trang bị phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ

1. Phương tiện giao thông, gồm: Xe ôtô, xe môtô và các loại xe chuyên dùng khác được lắp đặt đèn, còi phát tín hiệu ưu tiên của xe được quyền ưu tiên theo quy định của pháp luật

a) Hai bên thành xe ô tô tuần tra có vạch sơn phản quang màu xanh nước biển, ở giữa có dòng chữ “CẢNH SÁT GIAO THÔNG” màu trắng, phản quang;

b) Hai bên bình xăng hoặc ở sườn hai bên thùng phía sau hoặc ở hai bên cốp xe môtô hai bánh tuần tra có vạch sơn phản quang màu xanh nước biển, ở giữa có dòng chữ “C.S.G.T” màu trắng, phản quang;

c) Kiểu chữ, kích thước chữ, màu chữ và vạch sơn trên xe tuần tra quy định tại phụ lục ban hành kèm theo Thông tư này.

2. Phương tiện, thiết bị kỹ thuật nghiệp vụ

a) Máy đo tốc độ có ghi hình;

b) Máy đo nồng độ cồn;

c) Cân trọng tải xe cơ giới;

d) Thiết bị đánh dấu hóa chất;

đ) Thiết bị đo thử chất ma tuý;

e) Máy quay camera chuyên dụng; máy chụp ảnh, ghi âm chuyên dụng;

g) Đèn soi tia cực tím;

h) Phương tiện, thiết bị nghiệp vụ chuyên ngành và phương tiện khác.

3. Phương tiện thông tin liên lạc: Máy bộ đàm, máy điện thoại, máy Fax.

4. Vũ khí, công cụ hỗ trợ trang bị cho Cảnh sát giao thông.

5. Gậy chỉ huy giao thông; còi; loa; rào chắn; biển báo để ngăn đường, cản, dừng phương tiện.

6. Đèn chiếu ánh sáng.

7 Các phương tiện, thiết bị kỹ thuật nghiệp vụ khác theo quy định của Bộ Công an.

Điều 8. Sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ

1. Khi sử dụng các phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ quy định tại Điều 7 Thông tư này phải thực hiện theo đúng quy định của pháp luật về lắp đặt, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ của lực lượng Cảnh sát nhân dân trong hoạt động tuần tra, kiểm soát và pháp luật về quản lý, sử dụng vũ khí, công cụ hỗ trợ.

2. Sử dụng còi phát tín hiệu ưu tiên theo quy định của pháp luật.

3. Đèn phát tín hiệu ưu tiên được sử dụng liên tục trong các trường hợp sau đây:

a) Tuần tra, kiểm soát công khai cơ động;

b) Kiểm soát tại một điểm trên đường giao thông hoặc tại Trạm Cảnh sát giao thông về ban ngày trong điều kiện thời tiết xấu làm hạn chế tầm nhìn (mưa, sương mù…);

c) Kiểm soát tại một điểm trên đường giao thông hoặc tại Trạm Cảnh sát giao thông về ban đêm.

Chương IV.

HÌNH THỨC TUẦN TRA, KIỂM SOÁT

Điều 9. Tuần tra, kiểm soát công khai

1. Phương thức tuần tra, kiểm soát công khai

a) Tuần tra, kiểm soát cơ động;

b) Kiểm soát tại Trạm Cảnh sát giao thông;

c) Kiểm soát tại một điểm trên đường giao thông.

2. Khi tuần tra, kiểm soát cơ động được kiểm soát tại một điểm, ngược lại khi kiểm soát tại một điểm được tuần tra, kiểm soát cơ động nhưng phải ghi rõ trong kế hoạch tuần tra, kiểm soát. Việc kiểm soát tại một điểm trên đường giao thông hoặc tại Trạm Cảnh sát giao thông phải có kế hoạch được Trưởng phòng Hướng dẫn và Tổ chức tuần tra, kiểm soát giao thông đường bộ thuộc Cục Cảnh sát giao thông đường bộ - đường sắt hoặc Trưởng phòng Cảnh sát giao thông, Trưởng Công an cấp huyện trở lên phê duyệt.

3. Khi tuần tra, kiểm soát công khai phải thực hiện các quy định dưới đây:

a) Sử dụng trang phục theo đúng quy định của Bộ Công an;

b) Sử dụng phương tiện giao thông hoặc đi bộ để tuần tra, kiểm soát trong phạm vi địa bàn được phân công;

c) Sử dụng các phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ theo quy định của pháp luật và Thông tư này.

Điều 10. Tuần tra, kiểm soát công khai kết hợp với hóa trang

1. Các trường hợp tuần tra, kiểm soát công khai kết hợp với hóa trang

a) Bí mật sử dụng các phương tiện, thiết bị kỹ thuật nghiệp vụ, nhằm nâng cao hiệu quả công tác bảo đảm trật tự, an toàn giao thông;

b) Đấu tranh phòng, chống tội phạm; khi tình hình an ninh, trật tự hoặc trật tự, an toàn giao thông phức tạp.

2. Thẩm quyền quyết định tuần tra, kiểm soát công khai kết hợp với hóa trang

a) Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt, Giám đốc Công an cấp tỉnh trở lên quyết định việc tuần tra, kiểm soát công khai kết hợp với hóa trang quy định tại khoản 1 Điều này;

b) Trưởng phòng Hướng dẫn và Tổ chức tuần tra, kiểm soát giao thông đường bộ thuộc Cục Cảnh sát giao thông đường bộ - đường sắt, Trưởng phòng Cảnh sát giao thông, Trưởng Công an cấp huyện quyết định việc tuần tra, kiểm soát công khai kết hợp với hóa trang đối với trường hợp quy định tại điểm a khoản 1 Điều này.

3. Điều kiện tuần tra, kiểm soát công khai kết hợp với hóa trang

a) Phải có kế hoạch tuần tra, kiểm soát đã được người có thẩm quyền quy định tại khoản 2 Điều này phê duyệt. Nội dung kế hoạch phải nêu rõ thời gian, địa bàn tuần tra, kiểm soát; phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để tuần tra, kiểm soát;

b) Tổ tuần tra, kiểm soát phải bố trí một bộ phận cán bộ trong Tổ hóa trang (mặc thường phục) để giám sát tình hình trật tự giao thông, phát hiện, đấu tranh ngăn chặn các hành vi vi phạm pháp luật trong phạm vi địa bàn được phân công. Khi phát hiện vi phạm phải thông báo ngay cho bộ phận tuần tra, kiểm soát công khai để tiến hành kiểm soát, xử lý theo quy định của pháp luật;

Bộ phận hóa trang và bộ phận tuần tra, kiểm soát công khai trong một Tổ tuần tra, kiểm soát phải giữ một khoảng cách thích hợp để luôn có sự phối hợp chặt chẽ nhằm bảo đảm việc xử lý vi phạm kịp thời, đúng pháp luật;

c) Nghiêm cấm lạm dụng việc tuần tra, kiểm soát công khai kết hợp với hóa trang trái quy định của pháp luật để sách nhiễu, phiền hà, gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của công dân, cơ quan, tổ chức.

Điều 11. Kiểm soát thông qua hệ thống giám sát, xử lý vi phạm trật tự, an toàn giao thông đường bộ

1. Hệ thống giám sát, xử lý vi phạm trật tự, an toàn giao thông đường bộ, bao gồm:

a) Các thiết bị đầu cuối (thiết bị đo tốc độ có ghi hình ảnh; camera giám sát; camera chụp ảnh phương tiện vi phạm; các thiết bị điều khiển; các thiết bị điện, điện tử và cơ khí khác...) được lắp đặt cố định ở các vị trí bất kỳ trên một hoặc nhiều tuyến giao thông đường bộ để giám sát trực tuyến tình hình trật tự, an toàn giao thông và tự động ghi nhận bằng hình ảnh đối với các hành vi vi phạm quy tắc giao thông đường bộ;

b) Hệ thống truyền dữ liệu;

c) Hệ thống thiết bị xử lý trung tâm.

2. Khi các thiết bị đầu cuối đã ghi nhận được hành vi vi phạm về trật tự, an toàn giao thông của người, phương tiện tham gia giao thông; hệ thống tự động truy cập, truyền dữ liệu về trung tâm, đến Tổ tuần tra, kiểm soát để lưu giữ và phục vụ công tác kiểm soát, xử lý vi phạm theo quy định.

3. Các hành vi vi phạm do thiết bị kỹ thuật của hệ thống giám sát, xử lý vi phạm trật tự, an toàn giao thông đường bộ ghi, thu được, Tổ trưởng tổ tuần tra, kiểm soát phải thống kê, lập danh sách, in thành bản ảnh hoặc bản ghi, thu về hành vi vi phạm và lưu giữ trong hồ sơ vụ, việc vi phạm hành chính theo chế độ hồ sơ của Bộ Công an.

Điều 12. Huy động các lực lượng Cảnh sát khác và Công an xã phối họp tuần tra, kiểm soát

Trường hợp cần thiết phải huy động các lực lượng Cảnh sát khác và Công an xã phối hợp với Cảnh sát giao thông đường bộ tham gia tuần tra, kiểm soát trật tự, an toàn giao thông đường bộ thực hiện theo quy định tại Nghị định số 27/2010/NĐ-CP ngày 24/3/2010 của Chính phủ quy định việc huy động các lực lượng Cảnh sát khác và Công an xã phối hợp với Cảnh sát giao thông đường bộ tham gia tuần tra, kiểm soát trật tự, an toàn giao thông đường bộ trong trường hợp cần thiết và Thông tư số 47/2011/TT-BCA ngày 02/7/2011 của Bộ Công an quy định chi tiết thi hành một số điều của Nghị định số 27/2010/NĐ-CP.

Chương V.

NỘI DUNG TUẦN TRA, KIỂM SOÁT

Điều 13. Hiệu lệnh dừng phương tiện

1. Hiệu lệnh dừng phương tiện của Cảnh sát giao thông làm nhiệm vụ tuần tra, kiểm soát được thực hiện thông qua tín hiệu dừng phương tiện, bao gồm:

a) Bằng tay, gậy chỉ huy giao thông;

b) Còi, loa pin cầm tay, loa điện gắn trên phương tiện tuần tra;

c) Đèn tín hiệu, biển báo hiệu, Barie hoặc rào chắn.

2. Hiệu lệnh dừng phương tiện bằng gậy chỉ huy giao thông tại Trạm Cảnh sát giao thông hoặc tại một điểm trên đường giao thông

a) Ngoài khu vực nội thành, nội thị: Cán bộ đứng nghiêm, hướng về phía phương tiện giao thông cần kiểm soát, thổi một hồi còi dài, mạnh, dứt khoát; đồng thời, tay phải cầm gậy chỉ huy giao thông đưa lên theo phương thẳng đứng, từ đầu gậy chỉ huy giao thông đến khuỷu tay tạo thành đường thẳng vuông góc với mặt đất; từ khuỷu tay đến vai tạo thành đường thẳng song song với mặt đất, lòng bàn tay hướng về phía sau giữ cho gậy chỉ huy giao thông ở vị trí thẳng đứng sau đuôi mắt phải. Khi người điều khiển phương tiện nhận được tín hiệu và giảm tốc độ, dùng gậy chỉ huy giao thông chỉ vào phương tiện cần kiểm soát, kết hợp với âm hiệu còi hướng dẫn cho phương tiện cần kiểm soát đỗ vào vị trí phù hợp để kiểm soát;

b) Trong khu vực nội thành, nội thị: Cán bộ đứng nghiêm, hướng về phía phương tiện cần kiểm soát, tay phải cầm gậy chỉ huy giao thông đưa lên và chỉ vào phương tiện cần kiểm soát, đồng thời thổi một hồi còi dài, mạnh, dứt khoát. Khi người điều khiển phương tiện nhận được tín hiệu và giảm tốc độ, dùng gậy chỉ huy giao thông kết hợp với âm hiệu còi hướng dẫn cho phương tiện cần kiểm soát đỗ vào vị trí phù hợp để kiểm soát.

3. Hiệu lệnh dừng phương tiện bằng gậy chỉ huy giao thông khi đang ngồi trên phương tiện tuần tra, kiểm soát công khai cơ động

a) Trường hợp phương tiện tuần tra đi cùng chiều và ở phía trước phương tiện cần kiểm soát, tay phải của cán bộ được phân công cầm gậy chỉ huy giao thông đưa sang ngang phía bên phải phương tiện tuần tra, sau đó đưa lên theo phương thẳng đứng, vuông góc với mặt đất. Khi người điều khiển phương tiện cần kiểm soát giảm tốc độ và dừng lại vào vị trí theo hướng dẫn của Cảnh sát giao thông, phương tiện tuần tra đỗ vào vị trí thích hợp để thực hiện việc kiểm soát;

b) Trường hợp phương tiện tuần tra đi cùng chiều và ở phía sau phương tiện cần kiểm soát, cán bộ dùng loa yêu cầu phương tiện cần kiểm soát dừng lại vào vị trí theo hướng dẫn của Cảnh sát giao thông để kiểm soát;

c) Trường hợp phương tiện tuần tra đi ngược chiều với phương tiện cần kiểm soát (đường không có dải phân cách), tay trái của cán bộ cầm gậy chỉ huy giao thông đưa sang ngang phía bên trái phương tiện tuần tra và chỉ vào phương tiện cần kiểm soát. Khi người điều khiển phương tiện cần kiểm soát giảm tốc độ và dừng lại vào vị trí theo hướng dẫn của Cảnh sát giao thông, phương tiện tuần tra đỗ vào vị trí thích hợp để thực hiện việc kiểm soát.

4. Khi tuần tra, kiểm soát công khai kết hợp với hóa trang, cán bộ hóa trang phát hiện, ghi nhận được các hành vi vi phạm phải thực hiện quy định sau:

a) Thông báo ngay cho lực lượng tuần tra, kiểm soát công khai để ngăn chặn, đình chỉ và xử lý vi phạm theo quy định của pháp luật;

b) Có thể trực tiếp ngăn chặn, đình chỉ ngay hành vi vi phạm, nhưng phải sử dụng giấy Chứng minh Công an nhân dân để thông báo cho người vi phạm biết về việc đang thực hiện nhiệm vụ; thông báo về hành vi vi phạm và yêu cầu người vi phạm về trụ sở đơn vị để giải quyết hoặc thông báo cho lực lượng tuần tra, kiểm soát công khai đến để tiếp nhận và xử lý theo quy định của pháp luật.

Điều 14. Các trường hợp được dừng phương tiện

1. Cán bộ thực hiện nhiệm vụ tuần tra, kiểm soát được dừng phương tiện để kiểm soát trong các trường hợp sau:

a) Trực tiếp phát hiện hoặc thông qua phương tiện, thiết bị kỹ thuật nghiệp vụ phát hiện, ghi nhận được các hành vi vi phạm pháp luật về giao thông đường bộ;

b) Thực hiện kế hoạch, mệnh lệnh tổng kiểm soát của Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt hoặc Giám đốc Công an cấp tỉnh trở lên;

c) Thực hiện kế hoạch, phương án công tác của Trưởng phòng Hướng dẫn và Tổ chức tuần tra, kiểm soát giao thông thuộc Cục Cảnh sát giao thông đường bộ - đường sắt, Trưởng phòng Cảnh sát giao thông hoặc Trưởng Công an cấp huyện trở lên về việc kiểm soát, xử lý vi phạm pháp luật về giao thông đường bộ theo chuyên đề;

d) Có văn bản của thủ trưởng, phó thủ trưởng cơ quan điều tra từ cấp huyện trở lên; văn bản đề nghị của cơ quan chức năng liên quan về dừng phương tiện để kiểm soát phục vụ công tác bảo đảm an ninh, trật tự;

đ) Tin báo của cơ quan, tổ chức, cá nhân về hành vi vi phạm pháp luật của người và phương tiện tham gia giao thông.

2. Việc dừng phương tiện phải bảo đảm các yêu cầu sau:

a) An toàn, đúng quy định của pháp luật;

b) Không làm cản trở đến hoạt động giao thông;

c) Khi đã dừng phương tiện phải thực hiện việc kiểm soát, nếu phát hiện vi phạm phải xử lý vi phạm theo đúng quy định của pháp luật.

Điều 15. Nội dung tuần tra

1. Nội dung tuần tra phải được thể hiện trong kế hoạch, phương án tuần tra, kiểm soát được cấp có thẩm quyền phê duyệt, nhằm cụ thể và bảo đảm thực hiện nghiêm túc và có hiệu quả chỉ đạo của Chính phủ, Thủ tướng Chính phủ, Bộ Công an, Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội, Cục trưởng Cục Cảnh sát giao thông đường bộ - đường săt, Giám đốc công an cấp tỉnh.

2. Cán bộ làm nhiệm vụ tuần tra, kiểm soát sử dụng các phương tiện giao thông đường bộ hoặc đi bộ tuần tra, kiểm soát trong phạm vi địa bàn được phân công, áp dụng các biện pháp nghiệp vụ kết hợp với sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ để phòng ngừa, giám sát, phát hiện, ngăn chặn kịp thời, xử lý nghiêm minh các hành vi vi phạm pháp luật về trật tự, an toàn giao thông và các hành vi vi phạm khác theo quy định của pháp luật.

Điều 16. Nội dung kiểm soát

1. Thực hiện việc kiểm soát người và phương tiện tham gia giao thông đường bộ; xử lý vi phạm pháp luật về giao thông đường bộ đối với người và phương tiện tham gia giao thông đường bộ, gồm các nội dung sau:

a) Kiểm soát các giấy tờ có liên quan đến người và phương tiện, gồm: Giấy phép lái xe; giấy chứng nhận đăng ký xe; sổ chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện cơ giới đường bộ và giấy tờ khác có liên quan đến người, phương tiện, hoạt động vận tải. Khi kiểm soát phải đối chiếu giữa các giấy tờ với nhau và thực tế phương tiện về biển số, nhãn hiệu, loại phương tiện, trọng tải, màu sơn. Trường hợp cần thiết phải kiểm soát, đối chiếu với số máy, số khung của phương tiện;

b) Kiểm soát các điều kiện tham gia giao thông của phương tiện

- Kiểm soát điều kiện an toàn kỹ thuật và bảo vệ môi trường của phương tiện giao thông cơ giới đường bộ;

- Kiểm soát biển số phía trước, phía sau, đèn chiếu sáng (chiếu xa, chiếu gần), đèn xi nhan, gạt nước, gương chiếu hậu, đèn báo hãm, đèn hậu, đèn soi biển số, đèn lùi;

- Kiểm soát và đánh giá về tình trạng kỹ thuật hệ thống lái, các đòn ba dọc, ba ngang, khớp nối; hệ thống phanh, các đường ống dẫn dầu hoặc dẫn hơi của hệ thống phanh; các đồng hồ trên bảng táplô (chú ý kiểm tra đồng hồ báo áp lực hơi đối với những phương tiện sử dụng hệ thống phanh hơi); thiết bị giám sát hành trình, thiết bị cứu hộ, cứu nạn (nếu có); các công tắc còi, đèn; hệ thống treo; hệ thống bánh lốp phương tiện về kích cỡ, độ mòn, áp lực hơi;

- Kiểm soát việc trang bị các phương tiện, dụng cụ chữa cháy, giấy phép vận chuyển theo quy định của pháp luật đối với các phương tiện chở khách, chở xăng, dầu, chở hàng nguy hiểm.

c) Kiểm soát hoạt động vận tải đường bộ

- Kiểm soát quy cách, kích thước hàng hóa, đồ vật chuyên chở (dài, rộng, cao), chủng loại, trọng lượng hàng hoá hoặc số người trên phương tiện so với nội dung quy định tại các loại giấy tờ, tính hợp pháp của hàng hóa và các biện pháp bảo đảm an toàn;

- Trường hợp có căn cứ cho rằng trong phương tiện vận tải, đồ vật và người tham gia giao thông có cất dấu tang vật, tài liệu, phương tiện vi phạm hành chính thì được khám phương tiện vận tải, đồ vật và khám người theo thủ tục hành chính; khi tiến hành khám phải thực hiện đúng các quy định của pháp luật về xử lý vi phạm hành chính.

2. Kiểm soát thông qua các phương tiện, thiết bị kỹ thuật nghiệp vụ

a) Khi đã ghi nhận được hành vi vi phạm về trật tự, an toàn giao thông của người và phương tiện tham gia giao thông thông qua các phương tiện thiết bị kỹ thuật nghiệp vụ, cán bộ thực hiện hiệu lệnh dừng phương tiện để kiểm soát và xử lý theo quy định. Trường hợp người vi phạm yêu cầu được xem hình ảnh, kết quả ghi, thu được về hành vi vi phạm thì phải cho xem ngay nếu đã có hình ảnh, kết quả ghi thu được tại đó; nếu chưa có ngay hình ảnh, kết quả ghi, thu được thì hướng dẫn họ đến bộ phận xử lý để được xem;

b) Trường hợp chưa dừng ngay được phương tiện để kiểm soát, xử lý vi phạm theo quy định, Tổ trưởng tổ tuần tra, kiểm soát phải báo cáo Trưởng phòng Hướng dẫn và Tổ chức tuần tra, kiểm soát giao thông thuộc Cục Cảnh sát giao thông đường bộ - đường sắt, Trưởng phòng Cảnh sát giao thông hoặc Trưởng Công an cấp huyện trở lên thực hiện việc thông báo đến chủ phương tiện, yêu cầu người vi phạm đến trụ sở Công an nơi phát hiện vi phạm để giải quyết. Khi giải quyết vụ, việc phải cho người vi phạm xem bản ảnh hoặc kết quả ghi, thu được về hành vi vi phạm của họ; lập biên bản vi phạm hành chính và xử lý theo quy định.

3. Kiểm soát một số trường hợp cụ thể

a) Kiểm soát phương tiện vận chuyển hàng nguy hiểm thì phải đưa phương tiện đến nơi xa khu vực dân cư; yêu cầu người điều khiển phương tiện hoặc chủ phương tiện áp dụng biện pháp bảo đảm an toàn theo quy định của pháp luật, sau đó mới tiến hành kiểm soát theo quy định tại khoản 1 Điều này;

b) Kiểm soát phát hiện người điều khiển xe ô tô, máy kéo, xe máy chuyên dùng hoặc xe mô tô, xe gắn máy có dấu hiệu sử dụng rượu, bia thì sử dụng thiết bị đo nồng độ cồn trong khí thở để kiểm tra hoặc phối hợp với Trung tâm y tế dự phòng từ cấp huyện trở lên để kiểm tra nồng độ cồn trong máu. Nếu có dấu hiệu sử dụng các chất ma tuý thì sử dụng thiết bị đo, thử chất ma tuý để xác định;

c) Kiểm soát, xử lý trường hợp phương tiện chở quá trọng tải cho phép

- Tập trung tổ chức tuần tra, kiểm soát ngay tại nơi phương tiện xuất phát, gần các khu vực bến, bãi, kho, cảng và các địa điểm có lắp đặt các trạm cân;

- Chú ý quan sát thực tế hệ thống treo của phương tiện; kiểm tra các hóa đơn, chứng từ vận chuyển để phát hiện vi phạm. Nếu phát hiện trên phương tiện có dấu hiệu chở quá trọng tải cho phép, thì sử dụng cân trọng tải đã trang bị cho lực lượng Cảnh sát giao thông hoặc phối hợp với các trạm cân của các cơ quan, đơn vị trên tuyến để kiểm tra, xử lý;

- Các trường hợp chở quá trọng tải cho phép khi phát hiện được, đều bắt buộc chủ phương tiện, người điều khiển phương tiện phải hạ tải bảo đảm trọng tải theo quy định, xong mới cho phương tiện tiếp tục được lưu hành;

- Trường hợp cố tình không chấp hành, thì lực lượng Cảnh sát giao thông phối hợp với các lực lượng có liên quan tổ chức cưỡng chế việc hạ tải theo đúng quy định của pháp luật; chủ phương tiện, người điều khiển phương tiện có trách nhiệm bảo quản hàng hóa và chịu mọi chi phí cho việc hạ tải.

d) Kiểm soát đối với xe ô tô chở người chở quá số người quy định

- Tập trung tổ chức tuần tra, kiểm soát gần nơi xe ô tô xuất phát, các bến xe, các điểm đón, trả khách;

- Trực tiếp lên khoang chở người để kiểm tra và thông báo công khai các hành vi vi phạm. Chú ý kiểm tra kỹ để phát hiện các vi phạm về an toàn kỹ thuật của phương tiện, niên hạn sử dụng, độ tuổi của người điều khiển phương tiện, các trang thiết bị phòng cháy, chữa cháy, các trường hợp phương tiện chạy dù, phương tiện không đủ các điều kiện kinh doanh vận tải khách theo quy định;

- Trường hợp trên phương tiện chở quá số người quy định, yêu cầu chủ phương tiện, người điều khiển phương tiện phải bố trí phương tiện khác để sang khách hoặc đưa phương tiện về bến xe gần nhất để sang khách; chủ phương tiện, người điều khiển phương tiện phải chịu mọi chi phí cho việc sang khách và tiền vé cho khách tiếp tục hành trình còn lại. Sau khi chủ phương tiện, người điều khiển phương tiện đã thực hiện sang khách, bảo đảm số lượng theo quy định mới cho phương tiện tiếp tục được lưu hành;

- Trường hợp biết trước người điều khiển phương tiện là người phạm tội hoặc trên phương tiện có người phạm tội, đặc biệt là đối tượng thuộc loại nguy hiểm, có mang theo vũ khí, khi kiểm soát phải có phương án, đội hình chiến đấu cụ thể, cảnh giác, bình tĩnh, mưu trí, chủ động tìm biện pháp tiếp cận và tước vũ khí, bảo đảm an toàn cho mình và cho nhân dân trước khi tiến hành việc kiểm soát.

đ) Khi kiểm soát người nước ngoài, phương tiện giao thông đường bộ của người nước ngoài tham gia giao thông đường bộ trong phạm vi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam

- Căn cứ vào quy định của Pháp lệnh về quyền ưu đãi, miễn trừ ngoại giao; Điều ước quốc tế về vận tải đường bộ; Hiệp định vận tải đường bộ mà Việt Nam đã tham gia ký kết với các quốc gia và các văn bản hướng dẫn thi hành;

- Trường hợp cần thiết, khi kiểm soát, xử lý vi phạm phải có người phiên dịch của đơn vị hoặc cơ quan xuất, nhập cảnh người nước ngoài của Bộ Công an hoặc Công an cấp tỉnh hoặc phối hợp với Sở ngoại vụ của địa phương.

4. Giao Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội căn cứ các quy định hiện hành có văn bản thông báo, hướng dẫn chi tiết các thủ tục, giấy tờ liên quan phục vụ công tác kiểm soát, xử lý vi phạm; đôn đốc, kiểm tra việc kiểm soát, xử lý vi phạm theo đúng quy định.

Điều 17. Xử lý vi phạm

1. Sau khi kiểm soát xong cán bộ tuần tra, kiểm soát thông báo các hành vi vi phạm, hình thức và biện pháp xử lý theo quy định của pháp luật cho người điều khiển phương tiện và những người trên phương tiện biết để chấp hành việc giám sát. Đối với những phương tiện chở người từ 24 chỗ ngồi trở lên, trực tiếp lên khoang chở khách để thông báo. Trường hợp không phát hiện vi phạm cũng phải thông báo và nói lời: “Cảm ơn ông (bà, anh, chị,...) đã giúp đỡ lực lượng Cảnh sát làm nhiệm vụ”.

2. Khi phát hiện có vi phạm, cán bộ tuần tra, kiểm soát thực hiện việc lập biên bản vi phạm hành chính theo quy định (trừ trường hợp xử phạt theo thủ tục đơn giản). Biên bản vi phạm hành chính được lập ít nhất hai bản, một bản giao cho cá nhân hoặc đại diện tổ chức vi phạm, một bản giữ lại dùng cho việc ra quyết định xử phạt và lưu hồ sơ. Trường hợp sau khi lập biên bản mà người vi phạm, đại diện tổ chức vi phạm, người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại từ chối ký, thì người lập biên bản phải ghi rõ lý do vào biên bản.

3. Trường hợp xử phạt theo thủ tục đơn giản

Khi xử phạt theo thủ tục đơn giản, cán bộ tuần tra, kiểm soát quyết định xử phạt tại chỗ theo quy định của pháp luật; nếu người bị xử phạt chưa thực hiện ngay được quyết định xử phạt thì tạm giữ giấy tờ liên quan để bảo đảm cho việc chấp hành quyết định xử phạt vi phạm hành chính (ghi rõ việc tạm giữ giấy tờ vào quyết định xử phạt).

4. Trường hợp vụ, việc vi phạm hành chính (trừ xử phạt theo thủ tục đơn giản) thì phải lập biên bản vi phạm hành chính, nếu thuộc thẩm quyền xử phạt của mình thì ra quyết định xử phạt, nếu không thuộc thẩm quyền xử phạt (hình thức xử phạt, xử phạt bổ sung, các biện pháp khắc phục hậu quả) thì phải chuyển vụ, việc vi phạm đến người có thẩm quyền để xử phạt.

5. Áp dụng biện pháp ngăn chặn vi phạm hành chính

Trường hợp cần ngăn chặn kịp thời vi phạm hành chính hoặc để bảo đảm cho việc chấp hành quyết định xử phạt vi phạm hành chính thì Tổ trưởng Tổ tuần tra, kiểm soát phải quyết định hoặc báo cáo người có thẩm quyền quyết định áp dụng các biện pháp ngăn chặn (tạm giữ người; tạm giữ tang vật, phương tiện vi phạm hành chính; khám người; khám phương tiện vận tải, đồ vật; khám nơi cất giấu tang vật, phương tiện vi phạm hành chính). Khi áp dụng các biện pháp ngăn chặn phải thực hiện đúng theo quy định của pháp luật về xử lý vi phạm hành chính.

Chương VI.

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 22/12/2012 và thay thế Thông tư số 27/2009/TT-BCA(C11) ngày 06/5/2009 của Bộ trưởng Bộ Công an quy định nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát của Cảnh sát giao thông đường bộ.

Điều 19. Trách nhiệm thi hành

1. Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội có trách nhiệm chỉ đạo, kiểm tra, hướng dẫn việc thực hiện Thông tư này.

2. Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt có trách nhiệm giúp Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội thực hiện:

a) Theo dõi, hướng dẫn, kiểm tra, đôn đốc việc triển khai, thực hiện Thông tư này;

b) Biên soạn tài liệu tập huấn nghiệp vụ công tác tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ;

c) Tổ chức tập huấn, kiểm tra, đánh giá kết quả tập huấn nghiệp vụ công tác tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ cho cán bộ thuộc Cục Cảnh sát giao thông đường bộ - đường sắt và lãnh đạo, chỉ huy các đơn vị Cảnh sát giao thông trong toàn quốc.

3. Giám đốc Công an cấp tỉnh có trách nhiệm:

a) Tổ chức tập huấn nghiệp vụ công tác tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ cho cán bộ Cảnh sát giao thông thuộc địa phương mình quản lý theo nội dung tài liệu tập huấn do Cục Cảnh sát giao thông đường bộ - đường sắt biên soạn;

b) Chỉ đạo, tổ chức thực hiện công tác tuần tra, kiểm soát và xử lý vi phạm hành chính trong lĩnh vực giao thông đường bộ theo quy định tại Thông tư này.

4. Các Tổng cục trưởng, thủ trưởng đơn vị trực thuộc Bộ Công an, Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt, Giám đốc Công an tỉnh, thành phố trực thuộc Trung ương, Giám đốc Sở Cảnh sát phòng cháy và chữa cháy có trách nhiệm tổ chức triển khai thi hành Thông tư này.

Trong quá trình thực hiện Thông tư này, nếu có vướng mắc nảy sinh, Công an các đơn vị, địa phương báo váo về Bộ Công an (qua Tổng cục cảnh sát quản lý hành chính về trật tự, an toàn xã hội) để có hướng dẫn kịp thời./.

Nơi nhận:
- Các đồng chí Thứ trưởng;
- Các Tổng cục, đơn vị trực thuộc Bộ Công an;
- Các trường Công an nhân dân;
- Công an các tỉnh, tp trực thuộc Trung ương;
- Các Sở Cảnh sát phòng cháy và chữa cháy;
- Công báo;
- Lưu: VT, C61(C67), V19.

BỘ TRƯỞNG

Thượng tướng Trần Đại Quang

Mẫu Quyết định
Ban hành kèm theo Thông tư số
65/2012/TT-BCA ngày 30/10/2012

BỘ CÔNG AN CÔNG AN TỈNH/TP…(1)… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-CAT-PC67 | ……..(2)………., ngày …. tháng …. năm …….

QUYẾT ĐỊNH

Phân công trách nhiệm, phân cấp tuyến, địa bàn tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ của Cảnh sát giao thông

GIÁM ĐỐC CÔNG AN TỈNH/THÀNH PHỐ

Căn cứ Quyết định số............ ngày...../....../......... của Bộ trưởng Bộ Công an quy định về tổ chức bộ máy của Công an tỉnh/TP...............(1).................;

Căn cứ quyết định số...........ngày...../...../........... của Tổng cục Xây dựng lực lượng Công an nhân dân quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Phòng Cảnh sát giao thông thuộc Công an tỉnh, thành phố trực thuộc Trung ương;

Căn cứ Quyết định số.........ngày....../....../........... của Tổng cục Xây dựng lực lượng Công an nhân dân quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Công an huyện, quận, thị xã, thành phổ thuộc tỉnh;

Căn cứ Thông tư số 65/2012/TT-BCA ngày 30/10/2012 của Bộ Công an quy định nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát của Cảnh sát giao thông đường bộ;

Theo đề nghị của đồng chí Trưởng phòng Cảnh sát giao thông,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định phân công trách nhiệm, phân cấp tuyến, địa bàn tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ của Cảnh sát giao thông.

Điều 2. Quyết định này có hiệu lực kể từ ngày.........

Điều 3. Trưởng Phòng Cảnh sát giao thông; Trưởng Công an............................ (3) và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Tổng cục VII, C67-BCA (để báo cáo);
- Các đ/c Phó Giám đốc (để chỉ đạo);
- Như Điều 3 (để thực hiện);
- Lưu: VT, PV11, PC67.

GIÁM ĐỐC

(Ký tên, đóng dấu)

Họ và tên

BỘ CÔNG AN
CÔNG AN TỈNH/TP…(1)…
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

QUY ĐỊNH

phân công trách nhiệm, phân cấp tuyến, địa bàn tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ của cảnh sát giao thông

(Ban hành kèm theo Quyết định số ……/QĐ-CAT-PC67 ngày …. tháng …. năm ..… của …….)

Chương I.

QUY ĐỊNH CHUNG

Điều 1. Phạm vị điều chỉnh

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Điều 2. Đối tượng áp dụng

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Chương II.

QUY ĐỊNH CỤ THỂ

Điều 3. Phân công trách nhiệm, phân cấp tuyến, địa bàn kiểm soát và xử lý vi phạm hành chính về trật tự an toàn giao thông đường bộ của lực lượng Cảnh sát giao thông.

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Điều 4. Quan hệ phối hợp

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Điều 5. Trách nhiệm của các đơn vị

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Chương III.

ĐIỀU KHOẢN THI HÀNH

Điều 6. Tổ chức thực hiện

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Điều 7. Khen thưởng, xử lý vi phạm

………………………………………………………………………………………………..

………………………………………………………………………………………………..

GIÁM ĐỐC

(Ký tên, đóng dấu)

Họ và tên

Phụ lục
Ban hành kèm theo Thông tư số
65/2012/TT-BCA ngày 30/10/2012

HÌNH THỨC XE CẢNH SÁT GIAO THÔNG TUẦN TRA, KIỂM SOÁT

1. Mẫu chữ kẻ trên xe ô tô Cảnh sát giao thông tuần tra, kiểm soát

Dòng chữ “CẢNH SÁT GIAO THÔNG” màu trắng (bằng chất liệu phản quang), có kích thước chữ 10cm x 10 cm, nét chữ 03 cm; được kẻ trên vạch màu xanh nước biển (bằng chất liệu phản quang), cân đối hai bên thành xe.

Tùy từng loại xe mà bố trí vạch, khoảng cách giữa các chữ cái, các từ cho cân đối và phù hợp. Ví dụ:

1.1. Đối với xe ô tô loại 04 chỗ ngồi:

Vạch được kẻ ở hai bên thành xe, mép dưới vạch ngang dưới tay nắm cửa; kích thước vạch, phía cuối xe là 15,5 cm và phía đầu xe là 11 cm.

- Dòng chữ “CẢNH SÁT GIAO THÔNG” bên phải xe:

+ Chữ C của từ CẢNH cách đuôi xe 64cm

+ Chữ G của từ THÔNG cách mép trước của cửa trước 28cm.

- Dòng chữ “CẢNH SÁT GIAO THÔNG” bên trái xe:

+ Chữ C của từ CẢNH cách mép trước của cửa trước 37,5 cm.

+ Chữ G của từ THÔNG cách mép của cửa sau 59,5cm.

1.2. Đối với xe ô tô loại 07 chỗ ngồi:

Vạc màu xanh nước biển kẻ hai bên thành xe được nối liên tục từ nắp ca bô phải vòng sau xe sang nắp ca bô trái; kích thước vạch, phía cuối xe là 17,8cm và đầu mút nắp ca bô trước là 13cm

- Dòng chữ “CẢNH SÁT GIAO THÔNG” bên phải xe:

+ Từ CẢNH cách từ SÁT là 36cm;

+ Từ SÁT cách từ GIAO là 10cm;

+ Từ GIAO cách từ THÔNG là 26cm;

+ Chữ G của từ THÔNG cách mép cửa trước là 20cm.

- Dòng chữ “CẢNH SÁT GIAO THÔNG” bên trái xe:

+ Từ CẢNH cách từ SÁT là 26cm;

+ Từ SÁT cách từ GIAO là 10cm;

+ Từ GIAO cách từ THÔNG là 36cm;

+ Chữ C của từ CẢNH cách mép cửa trước là 31cm.

2. Mẫu chữ kẻ trên xe mô tô Cảnh sát giao thông tuần tra, kiểm soát

Mẫu chữ Cảnh sát giao thông viết tắt trên xe mô tô hai bánh tuần tra, kiểm soát như sau: Dòng chữ “C.S.G.T” màu trắng (bằng chất liệu phản quang) được kẻ trên vạch màu xanh nước biển (bằng chất liệu phản quang). Tùy theo từng chủng loại xe mà bố trí kích thước vạch, nét chữ và khoảng cách giữa các chữ cho cân đối và phù hợp với chủng loại xe./.

(1) Tên tỉnh, thành phố trực thuộc trung ương.

(2) Địa chỉ hành chính cấp tỉnh.

(3) Quận, huyện, thị xã, thành phố thuộc tỉnh.


TT 2013 - 12 sua doi TT36.2010 dang ky xe

BỘ CÔNG AN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 12/2013/TT-BCA | Hà Nội, ngày 01 tháng 03 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHOẢN 3 ĐIỀU 20 THÔNG TƯ SỐ 36/2010/TT-BCA NGÀY 12/10/2010 QUY ĐỊNH VỀ ĐĂNG KÝ XE

Căn cứ Luật Giao thông đường bộ năm 2008;

Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15/9/2009 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Theo đề nghị của Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội;

Bộ Công an ban hành Thông tư sửa đổi, bổ sung khoản 3 Điều 20 Thông tư số 36/2010/TT-BCA ngày 12/10/2010 quy định về đăng ký xe,

Điều 1. Sửa đổi, bổ sung khoản 3 Điều 20 Thông tư số 36/2010/TT-BCA ngày 12/10/2010 quy định về đăng ký xe

Sửa đổi, bổ sung khoản 3 Điều 20 Thông tư số 36/2010/TT-BCA ngày 12/10/2010 quy định về đăng ký xe như sau:

“3. Giải quyết đăng ký xe đối với trường hợp xe đã đăng ký, chuyển nhượng qua nhiều người

Từ ngày 15/4/2013 đến ngày 31/12/2014, việc giải quyết đăng ký xe đối với trường hợp xe đã đăng ký, chuyển nhượng qua nhiều người thực hiện như sau:

3.1. Hồ sơ đăng ký sang tên xe

3.1.1. Đăng ký sang tên xe trong cùng tỉnh

- Trường hợp người đang sử dụng xe có chứng từ chuyển nhượng của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển nhượng của người bán cuối cùng, hồ sơ gồm:

+ Giấy khai đăng ký sang tên, di chuyển xe (theo mẫu ban hành kèm theo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an xã, phường, thị trấn (sau đây gọi là Công an cấp xã) nơi người đang sử dụng xe thường trú.

+ Chứng từ nộp lệ phí trước bạ xe theo quy định.

+ Chứng từ chuyển nhượng của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển nhượng của người bán cuối cùng.

+ Giấy chứng nhận đăng ký xe, biển số xe (trường hợp bị mất giấy chứng nhận đăng ký xe hoặc biển số xe phải trình bày rõ lý do trong giấy khai đăng ký xe).

- Trường hợp người đang sử dụng xe không có chứng từ chuyển nhượng xe, hồ sơ gồm:

+ Giấy khai đăng ký sang tên, di chuyển xe (theo mẫu ban hành kèm theo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an cấp xã nơi người đang sử dụng xe thường trú.

+ Chứng từ nộp lệ phí trước bạ xe theo quy định.

+ Giấy chứng nhận đăng ký xe, biển số xe (trường hợp bị mất giấy chứng nhận đăng ký xe hoặc biển số xe phải trình bày rõ lý do trong giấy khai đăng ký xe).

3.1.2. Đăng ký sang tên, di chuyển xe từ tỉnh này sang tỉnh khác

Hồ sơ sang tên, di chuyển xe (nơi chuyển đi) thực hiện như sau:

- Trường hợp người đang sử dụng xe có chứng từ chuyển nhượng của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển nhượng của người bán cuối cùng, hồ sơ gồm:

+ Giấy khai đăng ký sang tên, di chuyển xe (theo mẫu ban hành kèm theo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an cấp xã nơi người đang sử dụng xe thường trú.

+ Chứng từ chuyển nhượng của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển nhượng của người bán cuối cùng.

+ Giấy chứng nhận đăng ký xe, biển số xe (trường hợp bị mất giấy chứng nhận đăng ký xe hoặc biển số xe phải trình bày rõ lý do trong giấy khai đăng ký xe).

- Trường hợp người đang sử dụng xe không có chứng từ chuyển nhượng xe, hồ sơ gồm:

+ Giấy khai đăng ký sang tên, di chuyển xe (theo mẫu ban hành kèm theo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an cấp xã nơi người đang sử dụng xe thường trú.

+ Giấy chứng nhận đăng ký xe, biển số xe (trường hợp bị mất giấy chứng nhận đăng ký xe hoặc biển số xe phải trình bày rõ lý do trong giấy khai đăng ký xe).

Hồ sơ đăng ký xe (nơi chuyển đến) gồm:

- Giấy khai đăng ký sang tên, di chuyển xe (theo mẫu ban hành kèm theo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an cấp xã nơi người đang sử dụng xe thường trú.

- Chứng từ nộp lệ phí trước bạ theo quy định.

- Phiếu sang tên di chuyển, kèm theo hồ sơ gốc của xe.

3.2. Trách nhiệm của cơ quan đăng ký xe

3.2.1. Trường hợp làm thủ tục đăng ký sang tên xe trong cùng tỉnh

- Đối với trường hợp người đang sử dụng xe có chứng từ chuyển nhượng của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển nhượng của người bán cuối cùng:

+ Cơ quan đăng ký xe tiếp nhận hồ sơ đăng ký sang tên xe, kiểm tra đủ thủ tục quy định, viết giấy hẹn cho người sử dụng xe.

+ Trong thời hạn hai ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký xe phải giải quyết cấp biển số, giấy chứng nhận đăng ký xe cho người đang sử dụng xe.

- Đối với trường hợp người đang sử dụng xe không có chứng từ chuyển nhượng xe:

+ Cơ quan đăng ký xe tiếp nhận hồ sơ đăng ký sang tên xe, kiểm tra đủ thủ tục quy định, thu giấy chứng nhận đăng ký xe và biển số xe; viết giấy hẹn cho người sử dụng xe. Giấy hẹn do lãnh đạo cơ quan đăng ký xe ký, đóng dấu và có giá trị được sử dụng xe trong thời gian 30 ngày chờ cơ quan đăng ký xe trả kết quả.

+ Cơ quan đăng ký xe gửi thông báo đến người đứng tên trong đăng ký xe biết và niêm yết công khai tại trụ sở cơ quan đăng ký xe, tra cứu tàng thư xe mất cắp và dữ liệu đăng ký xe.

+ Sau 30 ngày kể từ ngày gửi thông báo và niêm yết công khai, cơ quan đăng ký xe giải quyết cấp biển số, giấy chứng nhận đăng ký xe cho người đang sử dụng xe.

3.2.2. Trường hợp làm thủ tục đăng ký sang tên, di chuyển xe từ tỉnh này sang tỉnh khác

- Cơ quan đăng ký xe nơi làm thủ tục sang tên, di chuyển xe tiếp nhận hồ sơ, kiểm tra đúng thủ tục quy định, giữ hồ sơ và giải quyết như sau:

+ Trường hợp hồ sơ sang tên, di chuyển xe có chứng từ chuyển nhượng của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển nhượng của người bán cuối cùng thì giải quyết sang tên, di chuyển xe theo quy định. Trong thời hạn hai ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký xe phải giải quyết thủ tục sang tên, di chuyển xe cho người sử dụng xe.

+ Trường hợp hồ sơ sang tên, di chuyển xe không có chứng từ chuyển nhượng theo quy định thì viết giấy hẹn và thực hiện các thủ tục sang tên, di chuyển xe cho người sử dụng xe. Giấy hẹn do lãnh đạo cơ quan đăng ký xe ký, đóng dấu và có giá trị được sử dụng xe trong thời gian 30 ngày chờ cơ quan đăng ký xe giải quyết thủ tục sang tên, di chuyển xe. Cơ quan đăng ký xe gửi thông báo đến người đứng tên trong đăng ký xe và niêm yết công khai tại trụ sở cơ quan đăng ký xe, tra cứu tàng thư xe mất cắp và dữ liệu đăng ký xe. Sau 30 ngày kể từ ngày gửi thông báo và niêm yết công khai, cơ quan đăng ký xe giải quyết sang tên, di chuyển xe theo quy định.

- Cơ quan đăng ký xe nơi người đang sử dụng xe đăng ký thường trú tiếp nhận hồ sơ, kiểm tra đủ thủ tục quy định, kiểm tra thực tế xe phù hợp với hồ sơ sang tên, di chuyển xe thì cấp biển số, giấy chứng nhận đăng ký xe cho người đang sử dụng xe. Trong thời hạn hai ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký xe phải hoàn thành việc cấp biển số, giấy chứng nhận đăng ký xe cho người đang sử dụng xe.

3.3. Trách nhiệm của người đang sử dụng xe

Người đang sử dụng xe kê khai giấy khai đăng ký sang tên, di chuyển xe có cam kết chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký (theo mẫu ban hành kèm theo Thông tư này) và đến cơ quan Công an cấp xã nơi mình đăng ký thường trú để lấy xác nhận về địa chỉ đăng ký thường trú của mình; nộp lệ phí trước bạ tại cơ quan thuế; nộp hồ sơ đăng ký xe cho cơ quan đăng ký xe (trường hợp sang tên, di chuyển từ tỉnh này sang tỉnh khác thì phải đến cơ quan đăng ký xe ghi trong giấy chứng nhận đăng ký xe để nộp hồ sơ; sau khi rút hồ sơ gốc thì đến cơ quan đăng ký xe, nơi mình đăng ký thường trú để nộp hồ sơ đăng ký xe).

3.4. Trách nhiệm của Công an cấp xã

- Tiếp nhận giấy khai đăng ký sang tên, di chuyển xe có cam kết chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký của người đang sử dụng xe.

- Kiểm tra, xác minh địa chỉ đăng ký thường trú của người đang sử dụng xe. Sau khi kiểm tra xác minh, nếu đúng thì xác nhận địa chỉ đăng ký thường trú của người đang sử dụng xe. Thời gian giải quyết không quá 3 ngày làm việc.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 15/4/2013.

Điều 3. Trách nhiệm thi hành

Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội chịu trách nhiệm chỉ đạo, kiểm tra, hướng dẫn Công an các đơn vị, địa phương thực hiện Thông tư này.

Các Tổng cục trưởng, thủ trưởng các đơn vị trực thuộc Bộ Công an, Giám đốc Công an tỉnh, thành phố trực thuộc Trung ương, Giám đốc Sở Cảnh sát phòng cháy và chữa cháy có trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện Thông tư này, nếu có vướng mắc nảy sinh, Công an các đơn vị, địa phương báo cáo về Bộ Công an (qua Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội) để có hướng dẫn kịp thời.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- UBND các tỉnh, tp trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL-Bộ Tư pháp;
- Các Tổng cục, đơn vị trực thuộc Bộ Công an;
- Công an các tỉnh, tp trực thuộc Trung ương;
- Các Sở Cảnh sát phòng cháy và chữa cháy;
- Công báo;
- Lưu: VT, C61(C67), V19.

BỘ TRƯỞNG

Đại tướng Trần Đại Quang

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Mẫu
BH kèm theo Thông tư số 12/2013/TT-BCA ngày 01/3/2013 của Bộ Công an

GIẤY KHAI ĐĂNG KÝ SANG TÊN, DI CHUYỂN XE

A. PHẦN KÊ KHAI, CAM KẾT CỦA NGƯỜI ĐANG SỬ DỤNG XE

1- Họ tên người đang sử dụng xe:............................................................................

2- Địa chỉ: .................................................................................................................

..................................................................................................................................

3- Số CMND:……………………………… cấp ngày…… /…….. /…….. tại .............

4- Có chiếc xe với đặc điểm sau:

Xe:……………………………………………… Biển số: ………………………………..

Nhãn hiệu:…………………………………….. Số loại: …………………………………

Loại xe:………………………………………….Màu sơn:………………………………

Số máy: …………………………………………Số khung:……………………………..

Số chỗ: ngồi: ………….đứng ....... nằm:………….. ; dung tích……………….… cm3

5- Tên người đứng tên trong giấy đăng ký xe: .........................................................

6- Địa chỉ: .................................................................................................................

7- Trình bày nguồn gốc xe: (1) ................................................................................

..................................................................................................................................

..................................................................................................................................

..................................................................................................................................

..................................................................................................................................

8- Kèm theo:.............................................................................................................

.................................................................................................................................

9- Đề nghị cơ quan đăng ký: (2)...............................................................................

Đăng ký sang tên □

Đăng ký sang tên, di chuyển □

10- Tôi xin cam kết và hoàn toàn chịu trách nhiệm trước pháp luật về xe làm thủ tục sang tên di chuyển. Nếu có tranh chấp, khiếu kiện tôi sẽ có trách nhiệm giải quyết theo quy định của pháp luật.

XÁC NHẬN CỦA CÔNG AN XÃ, PHƯỜNG, THỊ TRẤN
(Về địa chỉ thường trú của chủ xe)

……ngày….. tháng….. năm …..
NGƯỜI ĐANG SỬ DỤNG XE
(Ký, ghi rõ họ tên, đóng dấu nếu là cơ quan)

B. PHẦN KIỂM TRA, XÁC MINH CỦA CƠ QUAN ĐĂNG KÝ XE

BIỂN SỐ CŨ:………………………………………BIỂN SỐ MỚI:………………………

DÁN BẢN CÀ SỐ MÁY SỐ KHUNG (ĐĂNG KÝ TẠM THỜI KHÔNG PHẢI DÁN)

Nơi dán bản cà số máy

Nơi dán bản cà số khung

Kết quả kiểm tra, xác minh:...............................................................................................

.......................................................................................................................................

CÁN BỘ LÀM THỦ TỤC
(Ký, ghi rõ họ tên)

(3)
(Ký, ghi rõ họ tên)

(4)
(Ký, ghi rõ họ tên, đóng dấu)

____________

(1) Trình bày nguồn gốc xe (xe do mua, cho, tặng, thừa kế….)

(2) Ở Bộ ghi Cục CSGTĐB-ĐS, ở tỉnh, Tp ghi Phòng CSGT….; ở huyện, quận, thị xã, TP thuộc tỉnh ghi Công an huyện……

(3) Ở Bộ ghi Trưởng phòng; ở Tỉnh, Tp ghi Đội trưởng; ở huyện, quận, thị xã, TP thuộc tỉnh ghi Đội trưởng.

(4) Ở Bộ ghi Cục trưởng; ở Tỉnh, Tp ghi Trưởng phòng: ở huyện, quận, thị xã, TP thuộc tỉnh ghi Trưởng CA huyện, quận, thị xã, TP.


TT 2013 - 27 tieu chuan nhiem vu quyen han nhan su TT dang kiem

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 27/2013/TT-BGTVT | Hà Nội, ngày 24 tháng 09 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ TIÊU CHUẨN, NHIỆM VỤ VÀ QUYỀN HẠN ĐỐI VỚI LÃNH ĐẠO, NHÂN VIÊN TRUNG TÂM ĐĂNG KIỂM PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Cục trưởng Cục Đăng kiểm Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về tiêu chuẩn, nhiệm vụ và quyền hạn đối với lãnh đạo, nhân viên Trung tâm đăng kiểm phương tiện giao thông cơ giới đường bộ.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tiêu chuẩn, nhiệm vụ và quyền hạn đối với lãnh đạo, nhân viên tại Trung tâm đăng kiểm phương tiện giao thông cơ giới đường bộ (sau đây gọi tắt là Trung tâm đăng kiểm).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến hoạt động kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới (sau đây gọi tắt là kiểm định).

2. Thông tư này không áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến hoạt động kiểm định xe cơ giới của Bộ Quốc phòng và Bộ Công an phục vụ mục đích quốc phòng, an ninh.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Lãnh đạo Trung tâm đăng kiểm bao gồm: Giám đốc, Phó Giám đốc.

2. Nhân viên Trung tâm đăng kiểm bao gồm: Phụ trách dây chuyền, đăng kiểm viên và nhân viên nghiệp vụ.

3. Đăng kiểm viên bao gồm các hạng: Đăng kiểm viên xe cơ giới và đăng kiểm viên xe cơ giới bậc cao.

Chương 2.

TIÊU CHUẨN, ĐIỀU KIỆN CỦA LÃNH ĐẠO, NHÂN VIÊN TRUNG TÂM ĐĂNG KIỂM

Điều 4. Tiêu chuẩn chung của lãnh đạo và nhân viên

Lãnh đạo, nhân viên Trung tâm đăng kiểm nếu là công chức, viên chức phải đáp ứng các tiêu chuẩn theo quy định của pháp luật về công chức, viên chức.

Điều 5. Tiêu chu ẩn của nhân viên nghiệp vụ

1. Trình độ chuyên môn: Tối thiểu tốt nghiệp trung cấp nghề.

2. Trình độ nghiệp vụ: Được cấp Giấy chứng nhận hoàn thành lớp Tập huấn nhân viên nghiệp vụ đăng kiểm xe cơ giới theo mẫu quy định tại Phụ lục 1 của Thông tư này về những nội dung sau:

a) Nắm vững các văn bản quy định, quy trình kiểm tra, hướng dẫn nghiệp vụ liên quan đến công tác kiểm định xe cơ giới;

b) Sử dụng thành thạo các chương trình phần mềm phục vụ công tác đăng kiểm: Chương trình quản lý kiểm định xe cơ giới; chương trình tra cứu từ xa, tra cứu phương tiện nhập khẩu và sản xuất lắp ráp; chương trình cảnh báo các phương tiện không được kiểm định, phương tiện không đạt tiêu chuẩn an toàn kỹ thuật và bảo vệ môi trường; các chương trình tra cứu kiểu loại phương tiện.

3. Trình độ tiếng Anh: Tối thiểu trình độ A hoặc tương đương.

Điều 6. Tiêu chuẩn, điều kiện đăng kiểm viên xe cơ g iới

1. Trình độ chuyên môn: Tốt nghiệp đại học chuyên ngành cơ khí phương tiện giao thông cơ giới đường bộ; trong chương trình đào tạo phải có các nội dung sau: Lý thuyết ô tô, cấu tạo ô tô, kết cấu tính toán ô tô, bảo dưỡng kỹ thuật ô tô, động cơ đốt trong và điện ô tô.

2. Kinh nghiệm công tác: Làm việc trực tiếp theo ngành nghề đào tạo quy định tại khoản 1 Điều này ít nhất 02 năm tại các cơ sở sửa chữa, bảo dưỡng, sản xuất, lắp ráp ô tô hoặc ít nhất 03 năm tại Trung tâm đăng kiểm.

3. Trình độ nghiệp vụ: Được cấp Giấy chứng nhận hoàn thành lớp Tập huấn nghiệp vụ đăng kiểm xe cơ giới theo mẫu quy định tại Phụ lục 2 của Thông tư này về những nội dung sau:

a) Nắm vững các văn bản quy định, tiêu chuẩn, quy chuẩn kỹ thuật, hướng dẫn nghiệp vụ và thực hiện thành thạo các quy trình kiểm tra trên dây chuyền kiểm định;

b) Sử dụng thành thạo các chương trình phần mềm phục vụ công tác đăng kiểm: Chương trình Quản lý kiểm định xe cơ giới; chương trình đánh giá kết quả kiểm tra; chương trình tra cứu từ xa, tra cứu phương tiện nhập khẩu và sản xuất lắp ráp; chương trình cảnh báo các phương tiện không được kiểm định, phương tiện không đạt tiêu chuẩn an toàn kỹ thuật và bảo vệ môi trường; các chương trình tra cứu kiểu loại phương tiện.

4. Trình độ tiếng Anh: Tối thiểu trình độ A hoặc tương đương.

5. Được Cục trưởng Cục Đăng kiểm Việt Nam công nhận, cấp Giấy chứng nhận đăng kiểm viên xe cơ giới theo mẫu quy định tại Phụ lục 3 và Thẻ đăng kiểm viên xe cơ giới theo mẫu quy định tại Phụ lục 4 của Thông tư này.

Điều 7. Tiêu chuẩn, điều kiện đăng kiểm viên xe cơ gi ới bậc cao

1. Trình độ chuyên môn: Tốt nghiệp đại học chuyên ngành cơ khí phương tiện giao thông cơ giới đường bộ; trong chương trình đào tạo phải có các nội dung sau: Lý thuyết ô tô, cấu tạo ô tô, kết cấu tính toán ô tô, bảo dưỡng kỹ thuật ô tô, động cơ đốt trong và điện ô tô.

2. Kinh nghiệm công tác: Có thời gian làm đăng kiểm viên xe cơ giới tối thiểu 3 năm.

3. Trình độ nghiệp vụ: Được cấp Giấy chứng nhận hoàn thành lớp Tập huấn nghiệp vụ đăng kiểm xe cơ giới theo mẫu quy định tại Phụ lục 2 của Thông tư này về những nội dung sau:

a) Có khả năng hướng dẫn cho đăng kiểm viên thực hiện các văn bản quy định, tiêu chuẩn, quy chuẩn kỹ thuật, hướng dẫn nghiệp vụ; hướng dẫn thực hành sử dụng thiết bị kiểm định, dụng cụ kiểm tra; hướng dẫn thực hiện quy trình kiểm định;

b) Có khả năng xác định được các nguyên nhân hư hỏng, tai nạn của xe cơ giới.

4. Trình độ tiếng Anh: Tối thiểu trình độ B hoặc tương đương; đọc, hiểu và dịch được các thông số kỹ thuật cơ bản của ô tô bằng ngôn ngữ tiếng Anh.

5. Được Cục trưởng Cục Đăng kiểm Việt Nam công nhận, cấp Giấy chứng nhận đăng kiểm viên xe cơ giới theo mẫu quy định tại Phụ lục 3 và Thẻ đăng kiểm viên xe cơ giới theo mẫu quy định tại Phụ lục 4 của Thông tư này.

Điều 8. Tiêu chuẩn, điều kiện phụ trách dây chuyền

1. Là đăng kiểm viên xe cơ giới bậc cao.

2. Được thủ trưởng cơ quan, đơn vị có thẩm quyền bổ nhiệm.

Điều 9. Tiêu chuẩn, điều kiện lãnh đạo Trung tâm đăng kiểm

1. Kinh nghiệm thực tế: Có thời gian làm đăng kiểm viên xe cơ giới tối thiểu là 3 năm.

2. Nắm vững các tiêu chuẩn, quy chuẩn kỹ thuật, quy định, quy trình, hướng dẫn nghiệp vụ liên quan đến kiểm định xe cơ giới và các quy định của pháp luật Việt Nam, các điều ước quốc tế có liên quan.

3. Có văn bản chấp thuận của Cục Đăng kiểm Việt Nam và được thủ trưởng cơ quan, đơn vị có thẩm quyền bổ nhiệm theo quy định.

Chư ơng 3.

NHIỆM VỤ CỦA LÃNH ĐẠO, NHÂN VIÊN TRUNG TÂM ĐĂNG KIỂM

Điều 10. Nhiệm vụ của nhân viên nghiệp vụ

Nhân viên nghiệp vụ thực hiện các nhiệm vụ dưới đây theo sự phân công của lãnh đạo Trung tâm:

1. Tiếp nhận, kiểm tra hồ sơ, đăng ký kiểm định, thu phí, lệ phí xe cơ giới vào kiểm định.

2. Nhập dữ liệu, tra cứu, đối chiếu hồ sơ xe cơ giới vào kiểm định.

3. In ấn, cấp phát chứng chỉ kiểm định.

4. Ghi hồ sơ, sổ quản lý phục vụ công tác đăng kiểm.

5. Thống kê, báo cáo, cập nhật dữ liệu đăng kiểm.

6. Tiếp nhận, quản lý, lưu trữ hồ sơ, ấn chỉ kiểm định.

7. Tham gia tập huấn cập nhật, bổ sung về chuyên môn nghiệp vụ (nếu có).

8. Thực hiện các nhiệm vụ khác theo sự phân công của lãnh đạo Trung tâm.

Điều 11. Nhiệm vụ của đăng kiểm viên xe c ơ giới

Đăng kiểm viên xe cơ giới thực hiện các nhiệm vụ dưới đây theo sự phân công của lãnh đạo Trung tâm:

1. Kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới.

2. Kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới cải tạo.

3. Giám định trạng thái kỹ thuật xe cơ giới; giám định sự cố, tai nạn liên quan đến an toàn kỹ thuật và bảo vệ môi trường xe cơ giới.

4. Kiểm tra sự hoạt động và bảo trì, bảo dưỡng thiết bị, dụng cụ kiểm định được phân công.

5. Tham gia đề tài nghiên cứu khoa học, ứng dụng tiến bộ khoa học và công nghệ.

6. Hướng dẫn thực hành cho học viên đã hoàn thành lớp Tập huấn nghiệp vụ đăng kiểm xe cơ giới.

7. Tham gia tập huấn cập nhật, bổ sung về chuyên môn nghiệp vụ (nếu có).

8. Thực hiện các nhiệm vụ khác theo sự phân công của lãnh đạo Trung tâm.

Điều 12. Nhiệm vụ của đăng kiểm viên xe cơ giới bậc cao

Đăng kiểm viên xe cơ giới bậc cao thực hiện các nhiệm vụ dưới đây theo sự phân công của lãnh đạo Trung tâm:

1. Thực hiện những nhiệm vụ của đăng kiểm viên xe cơ giới theo quy định tại Điều 11 của Thông tư này.

2. Chủ trì hoặc tham gia thực hiện các đề tài nghiên cứu khoa học, soạn thảo văn bản quy phạm pháp luật, tiêu chuẩn, quy chuẩn kỹ thuật, nội dung tập huấn nghiệp vụ đăng kiểm.

3. Tham mưu cho lãnh đạo Trung tâm về những vấn đề chuyên môn, nghiệp vụ khi có yêu cầu.

4. Xác định nguyên nhân hư hỏng của các hệ thống, tổng thành chính của xe và giám định tai nạn giao thông đường bộ nghiêm trọng.

5. Thẩm định thiết kế, nghiên cứu, đề xuất nội dung, phương pháp kiểm tra, đánh giá các kết cấu mới, đặc biệt trang bị trên xe cơ giới.

6. Hướng dẫn, kiểm tra nghiệp vụ và đánh giá học viên, đăng kiểm viên xe cơ giới.

7. Tham gia tập huấn cập nhật; bổ sung về chuyên môn nghiệp vụ (nếu có).

Điều 13. Nhiệm vụ của phụ trách dây chuyền

Phụ trách dây chuyền thực hiện các nhiệm vụ dưới đây theo sự phân công của lãnh đạo Trung tâm:

1. Thực hiện những nhiệm vụ của đăng kiểm viên xe cơ giới bậc cao theo quy định tại Điều 12 của Thông tư này.

2. Phân công nhiệm vụ cho đăng kiểm viên trên dây chuyền kiểm định (nếu có ủy quyền của lãnh đạo Trung tâm đăng kiểm).

3. Hướng dẫn, kiểm tra việc kiểm định của các đăng kiểm viên trên dây chuyền.

4. Kiểm tra bảo đảm sự hoạt động của thiết bị dụng cụ kiểm định trên dây chuyền theo quy định.

5. Tham gia đào tạo cập nhật, bổ sung về chuyên môn nghiệp vụ (nếu có).

Điều 14. Nhiệm vụ của lãnh đạo Trung tâm đăng k iểm

1. Tổ chức thực hiện và kiểm tra, giám sát công tác đăng kiểm của Trung tâm đảm bảo đúng quy định.

2. Tổ chức triển khai các nhiệm vụ khác theo chức năng nhiệm vụ được giao.

Chương 4.

QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA LÃNH ĐẠO, NHÂN VIÊN TRUNG TÂM ĐĂNG KIỂM

Điều 15. Quyền hạn, trách nhiệm của nhân viên nghi ệp vụ

1. Có quyền yêu cầu chủ phương tiện cung cấp đủ các giấy tờ cần thiết khi xe vào kiểm định theo quy định.

2. Có quyền từ chối tiếp nhận xe vào kiểm định khi chủ phương tiện không cung cấp đủ các giấy tờ cần thiết theo quy định.

3. Có quyền bảo lưu và báo cáo cấp trên khi ý kiến của mình khác với ý kiến của lãnh đạo Trung tâm.

4. Chịu trách nhiệm trước lãnh đạo Trung tâm và trước pháp luật về kết quả công việc được phân công.

Đ iều 16. Quyền hạn, trách nhiệm của đăng kiểm viên

1. Được thực hiện kiểm định các công đoạn theo sự phân công của lãnh đạo Trung tâm và phải ký xác nhận vào Phiếu lập hồ sơ phương tiện khi được phân công.

2. Có quyền bảo lưu, báo cáo cấp trên khi ý kiến của mình về kết luận đánh giá tình trạng kỹ thuật phương tiện hoặc thiết bị khác với kết luận của phụ trách dây chuyền và quyết định của lãnh đạo Trung tâm.

3. Có quyền dừng việc kiểm định đối với phương tiện và báo cáo cấp trên quyết định của mình nếu xét thấy phương tiện, thiết bị, dụng cụ kiểm tra không đảm bảo an toàn, không đảm bảo kết quả chính xác.

4. Chịu trách nhiệm trước lãnh đạo Trung tâm và trước pháp luật về kết quả công việc được phân công.

Điều 17. Quyền hạn, trách nhiệm của phụ trách dây chuyền

1. Được thực hiện kiểm định các công đoạn theo sự phân công của lãnh đạo Trung tâm; kết luận kết quả kiểm định và ký xác nhận vào Phiếu kiểm định theo quy định.

2. Có quyền hủy bỏ kết luận của đăng kiểm viên khi xét thấy kết luận đó chưa đúng và chịu trách nhiệm về quyết định của mình.

3. Có quyền dừng việc kiểm định đối với phương tiện và báo cáo cấp trên quyết định của mình nếu xét thấy phương tiện, thiết bị, dụng cụ kiểm tra không đảm bảo an toàn, không đảm bảo kết quả chính xác.

4. Có quyền bảo lưu và báo cáo cấp trên khi ý kiến của mình về kết luận đánh giá tình trạng kỹ thuật phương tiện hoặc thiết bị khác với quyết định của lãnh đạo Trung tâm.

5. Chịu trách nhiệm trước lãnh đạo Trung tâm và trước pháp luật về kết quả công việc được phân công.

Điều 18. Quyền hạn, trách nhiệm của lãnh đạo Trung tâm đăng kiểm

1. Được ký Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ, Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới cải tạo và các hồ sơ liên quan theo quy định.

2. Có quyền hủy bỏ kết luận của phụ trách dây chuyền, đăng kiểm viên khi xét thấy kết luận đó chưa đúng và chịu trách nhiệm về quyết định của mình.

3. Có quyền khen thưởng và xử lý vi phạm đối với lãnh đạo, nhân viên trong Trung tâm theo qui định.

4. Chịu trách nhiệm trước Cục trưởng Cục Đăng kiểm Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương và trước pháp luật về hoạt động của Trung tâm theo chức năng, nhiệm vụ được giao.

Chương 5.

TẬP HUẤN NGHIỆP VỤ, CÔNG NHẬN ĐĂNG KIỂM VIÊN

Điều 19. Tập huấn nghiệp vụ

1. Nội dung chương trình tập huấn nghiệp vụ đối với đăng kiểm viên và nhân viên nghiệp vụ được quy định tại Phụ lục 5 của Thông tư này.

2. Căn cứ nội dung chương trình tập huấn quy định tại khoản 1 Điều này, Cục trưởng Cục Đăng kiểm Việt Nam có trách nhiệm ban hành:

a) Tài liệu tập huấn nghiệp vụ cho đăng kiểm viên, nhân viên nghiệp vụ;

b) Tiêu chuẩn cơ sở tập huấn;

c) Tiêu chuẩn đối với cán bộ tập huấn.

3. Hàng năm, Cục Đăng kiểm Việt Nam có trách nhiệm lập kế hoạch, tuyển sinh, tổ chức tập huấn và cấp Giấy chứng nhận cho học viên hoàn thành lớp tập huấn.

Điều 20. Công nh ận đăng kiểm viên

1. Cục trưởng Cục Đăng kiểm Việt Nam công nhận, cấp Giấy chứng nhận và Thẻ đăng kiểm viên cho người đủ tiêu chuẩn theo quy định tại Thông tư này.

2. Cục Đăng kiểm Việt Nam tổ chức đánh giá trình độ nghiệp vụ hàng năm đối với đăng kiểm viên đã được công nhận và xác nhận vào Giấy chứng nhận đăng kiểm viên.

3. Giấy chứng nhận đăng kiểm viên có thời hạn 05 (năm) năm và được xác nhận lại hàng năm.

4. Thẻ đăng kiểm viên có thời hạn 01 năm, được cấp đồng thời khi cấp Giấy chứng nhận đăng kiểm viên hoặc cấp lại khi xác nhận hàng năm vào Giấy chứng nhận đăng kiểm viên.

Điều 21. Hồ s ơ đề nghị công nhận, cấp Giấy chứng nhận đăng kiểm viên

1. Đối với đăng kiểm viên xe cơ giới, hồ sơ gồm:

a) Văn bản đề nghị công nhận, cấp Giấy chứng nhận và Thẻ đăng kiểm viên xe cơ giới của Trung tâm đăng kiểm. Trường hợp đề nghị cấp Giấy chứng nhận từ lần thứ hai trở đi thì trong văn bản đề nghị phải nêu rõ số Giấy chứng nhận đã được cấp;

b) Lý lịch chuyên môn theo mẫu quy định tại Phụ lục 6 của Thông tư này (yêu cầu đối với công nhận lần đầu);

c) Bản sao có chứng thực bằng tốt nghiệp đại học theo quy định tại khoản 1 Điều 6 của Thông tư này kèm theo bảng điểm các môn học (yêu cầu đối với công nhận lần đầu);

d) Bản sao chụp Giấy chứng nhận hoàn thành lớp Tập huấn nghiệp vụ đăng kiểm xe cơ giới; chứng chỉ tham gia tập huấn cập nhật, bổ sung về chuyên môn, nghiệp vụ (nếu có);

đ) Bản sao có chứng thực chứng chỉ tiếng Anh (còn hiệu lực);

e) Ảnh màu (file ảnh mềm, chụp trong vòng 06 tháng).

2. Đối với đăng kiểm viên xe cơ giới bậc cao, hồ sơ gồm:

a) Văn bản đề nghị công nhận đăng kiểm viên xe cơ giới bậc cao của Trung tâm đăng kiểm;

b) Lý lịch chuyên môn theo mẫu quy định tại Phụ lục 6 của Thông tư này (nếu có bổ sung);

c) Bản sao chụp Giấy chứng nhận hoàn thành lớp Tập huấn nghiệp vụ đăng kiểm xe cơ giới bậc cao; chứng chỉ tham gia tập huấn cập nhật, bổ sung về chuyên môn, nghiệp vụ (nếu có);

d) Bản sao có chứng thực chứng chỉ tiếng Anh (còn hiệu lực);

đ) Ảnh màu (file ảnh mềm, chụp trong vòng 06 tháng).

Điều 22. Trình t ự công nhận và cấp Giấy chứng nhận đăng kiểm viên

1. Trình tự, cách thức thực hiện:

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định tại Điều 21 của Thông tư này và nộp 01 bộ hồ sơ đến Cục Đăng kiểm Việt Nam;

b) Cục Đăng kiểm Việt Nam tiếp nhận, kiểm tra thành phần hồ sơ: Nếu hồ sơ không đầy đủ thì hướng dẫn tổ chức, cá nhân hoàn thiện; nếu hồ sơ đầy đủ thì viết giấy hẹn thời gian trả kết quả (trường hợp nộp hồ sơ trực tiếp);

c) Cục Đăng kiểm Việt Nam tiến hành đánh giá hồ sơ: Nếu hồ sơ không đạt thì trả lời tổ chức, cá nhân; nếu hồ sơ đạt thì quyết định công nhận, cấp Giấy chứng nhận và Thẻ đăng kiểm viên;

d) Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan hoặc qua hệ thống bưu chính.

2. Thời hạn giải quyết:

a) Trong phạm vi 05 ngày làm việc, kể từ ngày tiếp nhận hồ sơ đầy đủ theo quy định, Cục Đăng kiểm Việt Nam có văn bản trả lời tổ chức, cá nhân nếu hồ sơ không đạt;

b) Trong phạm vi 15 ngày làm việc, kể từ ngày tiếp nhận hồ sơ đầy đủ theo quy định, Cục trưởng Cục Đăng kiểm Việt Nam ra Quyết định công nhận, cấp Giấy chứng nhận và đồng thời cấp Thẻ đăng kiểm viên nếu hồ sơ đạt.

Đ iều 23. Thu hồi Giấy chứng nhận và Thẻ đăng kiểm viên

Đăng kiểm viên bị thu hồi Giấy chứng nhận và thu hồi Thẻ đăng kiểm viên khi vi phạm một trong các hành vi sau đây với mức độ bị xử lý kỷ luật tương đương hình thức cảnh cáo trở lên:

1. Vi phạm các tiêu chuẩn, quy chuẩn, quy trình, quy định về kiểm định xe cơ giới.

2. Có hành vi tiêu cực, sách nhiễu, cố ý gây khó khăn cho khách hàng trong quá trình thực thi nhiệm vụ.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 24. T ổ chức thực hiện

1. Cục Đăng kiểm Việt Nam có trách nhiệm tổ chức hướng dẫn và kiểm tra việc thực hiện các quy định của Thông tư này tại các Trung tâm đăng kiểm trên phạm vi toàn quốc.

2. Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện và kiểm tra việc thực hiện quy định của Thông tư này tại các Trung tâm đăng kiểm trực thuộc.

3. Đối với lãnh đạo Trung tâm đăng kiểm, phụ trách dây chuyền, đăng kiểm viên và nhân viên nghiệp vụ đã được bổ nhiệm, công nhận, cấp Giấy chứng nhận và Thẻ đăng kiểm viên nhưng chưa đáp ứng tiêu chuẩn quy định tại Chương II (trừ khoản 1 Điều 5, khoản 1 Điều 6, khoản 1 Điều 7) của Thông tư này có trách nhiệm hoàn thành các lớp tập huấn để đáp ứng tiêu chuẩn trong thời hạn không quá 03 năm kể từ ngày Thông tư này có hiệu lực.

Điều 25. Hiệu lực và trách nhiệm thi hàn h

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014 và bãi bỏ các văn bản sau đây:

a) Quyết định số 1643/1998/QĐ-BGTVT ngày 06/7/1998 của Bộ trưởng Bộ Giao thông vận tải ban hành quy định tiêu chuẩn, nhiệm vụ, trách nhiệm, quyền hạn, khen thưởng và kỷ luật đối với cán bộ đăng kiểm tại các Trung tâm đăng kiểm phương tiện giao thông cơ giới đường bộ;

b) Quyết định số 3165/2002/QĐ-BGTVT ngày 02/10/2002 của Bộ trưởng Bộ Giao thông vận tải về việc sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, nhiệm vụ, trách nhiệm, quyền hạn, khen thưởng và kỷ luật đối với cán bộ đăng kiểm tại các Trung tâm đăng kiểm phương tiện giao thông cơ giới đường bộ được ban hành kèm theo Quyết định số 1643/1998/QĐ-BGTVT ngày 06/7/1998 của Bộ trưởng Bộ Giao thông vận tải;

c) Thông tư số 07/2011/TT-BGTVT ngày 07/3/2011 của Bộ trưởng Bộ Giao thông vận tải về việc sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, nhiệm vụ, trách nhiệm, quyền hạn, khen thưởng và kỷ luật đối với cán bộ đăng kiểm tại các đơn vị đăng kiểm phương tiện giao thông cơ giới đường bộ được ban hành kèm theo Quyết định số 1643/1998/QĐ-BGTVT ngày 06/7/1998 của Bộ trưởng Bộ Giao thông vận tải.

2. Các quy định về khen thưởng và kỷ luật đối với lãnh đạo, nhân viên các Trung tâm đăng kiểm phương tiện giao thông cơ giới đường bộ thực hiện theo Thông tư số 42/2012/TT-BGTVT ngày 16/10/2012 của Bộ trưởng Bộ Giao thông vận tải quy định trách nhiệm và xử lý vi phạm trong công tác đăng kiểm.

3. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đăng kiểm Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như khoản 3 Điều 25;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Website Bộ GTVT;
- Báo GTVT, Tạp chí GTVT;
- Lưu: VT, TCCB (Ứng - 5b).

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

MẪU GIẤY CHỨNG NHẬN HOÀN THÀNH LỚP TẬP HUẤN NHÂN VIÊN NGHIỆP VỤ ĐĂNG KIỂM XE CƠ GIỚI
(Ban hành kèm theo Thông tư số 27/2013/TT-BGTVT ngày 24/9/2013 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /20……./ĐKVN | Hà Nội, ngày tháng năm 20……

GIẤY CHỨNG NHẬN HOÀN THÀNH LỚP TẬP HUẤN
NHÂN VIÊN NGHIỆP VỤ ĐĂNG KIỂM XE CƠ GIỚI

CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN

Ông (Bà):

Năm sinh:

Nơi sinh:

Đơn vị công tác:

Đã hoàn thành: (tên ch ương trình tập huấn)

Địa điểm:

Thời gian:

Nội dung tập huấn: (các nội dung tập huấn)

Kết quả:

CỤC TRƯỞNG
(ký tên, đóng dấu)

PHỤ LỤC 2

MẪU GIẤY CHỨNG NHẬN HOÀN THÀNH LỚP TẬP HUẤN NGHIỆP VỤ ĐĂNG KIỂM XE CƠ GIỚI/BẬC CAO
(Ban hành kèm theo Thông tư số 27/2013/TT-BGTVT ngày 24/9/2013 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /20……./ĐKVN | Hà Nội, ngày tháng năm 20……

GIẤY CHỨNG NHẬN HOÀN THÀNH LỚP TẬP HUẤN
NGHIỆP VỤ ĐĂNG KIỂM XE CƠ GIỚI/BẬC CAO

CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN

Ông (Bà):

Năm sinh:

Nơi sinh:

Đơn vị công tác:

Đã hoàn thành: (tên ch ương trình tập huấn)

Địa điểm:

Thời gian:

Nội dung tập huấn: (các nội dung tập huấn)

Kết quả:

CỤC TRƯỞNG
(ký tên, đóng dấu)

PHỤ LỤC 3

MẪU GIẤY CHỨNG NHẬN ĐĂNG KIỂM VIÊN
(Ban hành kèm theo Thông tư số 27/2013/TT-BGTVT ngày 24/9/2013 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /20……./ĐKVN | Hà Nội, ngày tháng năm 20……

GIẤY CHỨNG NHẬN ĐĂNG KIỂM VIÊN XE CƠ GIỚI/BẬC CAO

CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN

Ông (Bà):

Ngày sinh:

Được công nhận là:

Số đăng kiểm viên:

Được thực hiện công việc:

Giấy chứng nhận này có hiệu lực đến ngày: với điều kiện phải được xác nhận hàng năm.

Nơi cấp: Hà Nội Ngày cấp:

CỤC TRƯỞNG
(ký tên, đóng dấu)

Số Giấy chứng nhận:

XÁC NHẬN HÀNG NĂM LẦN THỨ NHẤT

Căn cứ vào kết quả đánh giá hàng năm, xác nhận đăng kiểm viên có đủ năng lực thực hiện:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Ngày: ................................................................ CỤC ĐĂNG KIỂM VIỆT NAM

XÁC NHẬN HÀNG NĂM LẦN THỨ HAI

Căn cứ vào kết quả đánh giá hàng năm, xác nhận đăng kiểm viên có đủ năng lực thực hiện:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Ngày: ................................................................ CỤC ĐĂNG KIỂM VIỆT NAM

XÁC NHẬN HÀNG NĂM LẦN THỨ …

Căn cứ vào kết quả đánh giá hàng năm, xác nhận đăng kiểm viên có đủ năng lực thực hiện:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Ngày: ................................................................ CỤC ĐĂNG KIỂM VIỆT NAM

PHỤ LỤC 4

MẪU THẺ ĐĂNG KIỂM VIÊN
(Ban hành kèm theo Thông tư số 27/2013/TT-BGTVT ngày 24/9/2013 của Bộ trưởng Bộ Giao thông vận tải)

Quy cách thẻ: hình chữ nhật, kích thước 85,5 mm x 54,0 mm; in trên bìa cứng; hai mặt in giống nhau.

PHỤ LỤC 5

NỘI DUNG CHƯƠNG TRÌNH TẬP HUẤN NGHIỆP VỤ
(Ban hành kèm theo Thông tư số 27/2013/TT-BGTVT ngày 24/9/2013 của Bộ trưởng Bộ Giao thông vận tải)

Nội dung chương trình tập huấn nghiệp vụ

1. Đối với Nhân viên nghiệp vụ

a) Tập huấn văn bản pháp lý về các quy định, hướng dẫn nghiệp vụ; yêu cầu về hồ sơ kiểm định; trình tự, thủ tục thực hiện kiểm định; phân loại phương tiện, phí, lệ phí kiểm định; quản lý hồ sơ, báo cáo, truyền số liệu kiểm định.

b) Hướng dẫn sử dụng Chương trình Quản lý kiểm định xe cơ giới; chương trình tra cứu dữ liệu phương tiện và các phần mềm quản lý khác.

2. Đối với Đăng kiểm viên xe cơ giới

a) Tập huấn văn bản pháp lý: các văn bản quy phạm pháp luật về hoạt động kiểm định xe cơ giới.

b) Hướng dẫn các tiêu chuẩn, quy chuẩn, quy trình, quy định và thực hiện kiểm tra an toàn kỹ thuật và bảo vệ môi trường xe cơ giới.

c) Hướng dẫn sử dụng thiết bị kiểm định và các chương trình, phần mềm quản lý kiểm định xe cơ giới: nguyên lý, kết cấu, hướng dẫn sử dụng các thiết bị kiểm định; chương trình quản lý kiểm định xe cơ giới, tra cứu thông tin phương tiện.

d) Học viên phải thực tập kiểm định xe cơ giới tại các Trung tâm đăng kiểm trong thời gian 06 tháng và phải đảm bảo thực tập kiểm định, lập hồ sơ tối thiểu 200 xe.

3. Đối với Đăng kiểm viên xe cơ giới bậc cao

a) Tập huấn văn bản pháp lý: các quy định, hướng dẫn, tiêu chuẩn, quy chuẩn kỹ thuật trồng kiểm định, thử nghiệm, kiểm tra chứng nhận kiểu xe cơ giới.

b) Tập huấn nghiệp vụ kỹ thuật: phân tích kết cấu; chẩn đoán trạng thái kỹ thuật, hư hỏng và nguyên nhân hư hỏng của các chi tiết, hệ thống, tổng thành xe cơ giới và biện pháp khắc phục; thẩm định thiết kế xe cơ giới cải tạo.

c) Giới thiệu các chuyên đề: Khuyến nghị của Tổ chức kiểm định ô tô quốc tế trong công tác kiểm định, quản lý chất lượng các Trung tâm đăng kiểm; An toàn giao thông và giám định tai nạn giao thông đường bộ; Các yêu cầu về hướng dẫn thực hành đối với Đăng kiểm viên xe cơ giới./.

PHỤ LỤC 6

MẪU LÝ LỊCH CHUYÊN MÔN
(Ban hành kèm theo Thông tư số 27/2013/TT-BGTVT ngày 24/9/2013 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

LÝ LỊCH CHUYÊN MÔN

(Sử dụng để đề nghị công nhận, cấp thẻ đăng kiểm viên)

Phần I

TỰ THUẬT VỀ BẢN THÂN

- Họ và tên: - Quê quán:

- Sinh ngày: - Chỗ ở hiện nay:

- Dân tộc: - Trình độ chuyên môn:

- Giới tính: Nam/Nữ - Trình độ ngoại ngữ:

- Nơi sinh: - Chức danh đăng kiểm viên:

- Tôn giáo: - Đơn vị công tác:

1. Đào tạo chuyên môn.

Tên trường đào tạo | Thời gian | Chuyên môn | Trình độ

2. Tập huấn nghiệp vụ đăng kiểm xe cơ giới.

Tên lớp tập huấn | Địa điểm | Nơi tập huấn | Thời gian (từ ngày... đến ngày...) | Kết quả

3. Quá trình công tác chuyên môn, nghiệp vụ.

TT | Chức danh đảm nhiệm | Chức vụ | Thời gian (từ ngày... đến ngày...) | Đơn vị công tác

4. Khen thưởng kỷ luật.

TT | Hình thức khen thưởng, kỷ luật | Ngày ra quyết định | Thời hạn kỷ luật | Cơ quan ra quyết định

Phần II

TỰ ĐÁNH GIÁ BẢN THÂN

Đối chiếu với tiêu chuẩn Đăng kiểm viên kiểm định xe cơ giới..........................................

Tôi tự xác định như sau:

- Về phẩm chất đạo đức:......................................................................................................

- Về chuyên môn:................................................................................................................

- Về trình độ ngoại ngữ:.......................................................................................................

- Về trình độ nghiệp vụ đăng kiểm:.....................................................................................

Tôi xin cam đoan những lời khai trên là đúng, nếu có gì sai tôi xin hoàn toàn chịu trách nhiệm./.

Xác nhận của đơn vị chủ quản

........., ngày ….. tháng ….. năm 20….
Người khai
(ký, ghi rõ họ tên)


TT 2013 - 38 sua doi TT46.2012 cap phe lai xe co gioi duong bo

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 38/2013/TT-BGTVT | Hà Nội, ngày 24 tháng 10 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 46/2012/TT-BGTVT NGÀY 07 THÁNG 11 NĂM 2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH VỀ ĐÀO TẠO, SÁT HẠCH, CẤP GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Dạy nghề ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Tổng cục trưởng Tổng cục Đường bộ Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch cấp giấy phép lái xe cơ giới đường bộ.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ

1. Sửa đổi Điều 4 như sau:

"Điều 4. Cơ sở đào tạo lái xe

1. Cơ sở đào tạo lái xe là cơ sở dạy nghề do cơ quan có thẩm quyền thành lập, có chức năng đào tạo lái xe.

2. Cơ sở đào tạo lái xe phải phù hợp với quy hoạch cơ sở đào tạo lái xe được Bộ Giao thông vận tải phê duyệt và đáp ứng các điều kiện tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe theo quy định tại Thông tư này."

2. Sửa đổi khoản 2, khoản 4 Điều 11

a) Sửa đổi khoản 2 như sau:

"2. Nghiên cứu xây dựng quy hoạch cơ sở đào tạo lái xe; nội dung quản lý, nội dung chương trình đào tạo lái xe; hệ thống văn bản, biểu mẫu, sổ sách quản lý nghiệp vụ phục vụ công tác quản lý đào tạo lái xe, trình Bộ Giao thông vận tải ban hành."

b) Sửa đổi khoản 4 như sau:

"4. Cấp lại giấy phép đào tạo lái xe ô tô, cấp giấy chứng nhận giáo viên dạy thực hành lái xe, giấy phép xe tập lái cho cơ sở đào tạo do Tổng cục Đường bộ Việt Nam trực tiếp quản lý."

3. Sửa đổi các khoản 2, khoản 4 Điều 12

a) Sửa đổi khoản 2 như sau:

"2. Căn cứ quy hoạch cơ sở đào tạo lái xe của Bộ Giao thông vận tải, chấp thuận chủ trương đầu tư xây dựng mới cơ sở đào tạo lái xe ô tô."

b) Sửa đổi khoản 4 như sau:

"4. Cấp mới, cấp lại giấy phép đào tạo lái xe và gửi Tổng cục Đường bộ Việt Nam giấy phép đào tạo lái xe đã cấp kèm biên bản kiểm tra."

4. Sửa đổi, bổ sung Điều 16 như sau:

"Điều 16. Thủ tục cấp m ới giấy phép đào tạo lái xe ô tô

1. Tổ chức, cá nhân có nhu cầu lập 01 (một) bộ Hồ sơ đề nghị chấp thuận xây dựng mới cơ sở đào tạo lái xe ô tô gửi Sở Giao thông vận tải. Hồ sơ gồm:

a) Văn bản đề nghị chấp thuận xây dựng mới cơ sở đào tạo lái xe ô tô;

b) Đề án xây dựng cơ sở đào tạo lái xe ô tô trong đó phải có nội dung dự kiến: Vị trí, diện tích xây dựng, quy mô, lưu lượng đào tạo, số lượng giáo viên, số lượng phương tiện của cơ sở đào tạo;

c) Văn bản xác nhận chấp thuận của cơ quan quản lý có thẩm quyền tại địa phương về đất đai dùng để xây dựng cơ sở đào tạo.

2. Sở Giao thông vận tải xem xét Hồ sơ đề nghị chấp thuận xây dựng mới cơ sở đào tạo lái xe ô tô và thực hiện như sau:

a) Trường hợp nếu Hồ sơ chưa đủ theo quy định, trong thời hạn không quá 02 ngày làm việc, kể từ ngày nhận được Hồ sơ, Sở Giao thông vận tải phải hướng dẫn trực tiếp hoặc bằng văn bản cho tổ chức, cá nhân;

b) Căn cứ nhu cầu đào tạo thực tế của địa phương và quy hoạch cơ sở đào tạo của Bộ Giao thông vận tải đã phê duyệt, Sở Giao thông vận tải xem xét, có văn bản chấp thuận chủ trương đầu tư xây dựng mới cơ sở đào tạo lái xe ô tô gửi tổ chức, cá nhân trong thời hạn không quá 10 ngày làm việc, kể từ ngày nhận được Hồ sơ đầy đủ theo quy định. Trường hợp không chấp thuận, Sở Giao thông vận tải có văn bản trả lời tổ chức, cá nhân và nêu rõ lý do.

3. Tổ chức, cá nhân được chấp thuận chủ trương xây dựng mới cơ sở đào tạo lái xe ô tô tiến hành xây dựng và hoàn thiện các tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe, lập 01 (một) bộ Hồ sơ đề nghị cấp mới giấy phép đào tạo lái xe ô tô, gửi Sở Giao thông vận tải. Hồ sơ gồm:

a) Công văn kèm báo cáo đề nghị cấp giấy phép đào tạo lái xe theo mẫu quy định tại Phụ lục 16 của Thông tư này;

b) Văn bản chấp thuận xây dựng mới cơ sở đào tạo lái xe ô tô của Sở Giao thông vận tải (bản sao chụp);

c) Quyết định thành lập cơ sở dạy nghề có chức năng đào tạo lái xe của cơ quan có thẩm quyền (bản sao có chứng thực);

d) Giấy chứng nhận giáo viên dạy thực hành lái xe của giáo viên (bản sao có chứng thực);

đ) Giấy đăng ký xe (bản sao có chứng thực), giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện cơ giới đường bộ còn thời hạn (bản sao chụp), giấy phép của xe tập lái (bản sao chụp).

4. Sở Giao thông vận tải xem xét Hồ sơ đề nghị cấp mới Giấy phép đào tạo lái xe ô tô và thực hiện như sau:

a) Trường hợp Hồ sơ chưa đủ theo quy định, trong thời hạn không quá 02 ngày làm việc, kể từ ngày nhận được Hồ sơ, Sở Giao thông vận tải phải hướng dẫn trực tiếp hoặc bằng văn bản cho tổ chức, cá nhân;

b) Trong thời gian không quá 10 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ theo quy định, Sở Giao thông vận tải chủ trì phối hợp với cơ quan quản lý dạy nghề ở địa phương tổ chức kiểm tra thực tế cơ sở đào tạo. Mẫu biên bản kiểm tra theo quy định tại Phụ lục 17a của Thông tư này;

c) Trong thời gian không quá 05 ngày làm việc, kể từ ngày kết thúc kiểm tra, nếu đủ điều kiện, Sở Giao thông vận tải cấp mới giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do;

5. Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan hoặc qua đường bưu điện."

5. Sửa đổi, bổ sung Điều 17 như sau:

"Điều 17. Thủ tục cấp lại giấy phép đào tạo lái xe ô tô

1. Giấy phép đào tạo lái xe ô tô được cấp lại khi hết hạn, điều chỉnh hạng xe đào tạo hoặc lưu lượng đào tạo.

2. Hồ sơ cấp lại giấy phép đào tạo lái xe ôtô

a) Trường hợp cấp lại khi hết hạn: Trước khi giấy phép đào tạo lái xe hết hạn 30 ngày, cơ sở đào tạo lập 01 (một) bộ Hồ sơ đề nghị cấp lại giấy phép gửi đến Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam (đối với cơ sở đào tạo do Tổng cục Đường bộ Việt Nam trực tiếp quản lý). Hồ sơ bao gồm các thành phần quy định tại các điểm a, d, đ khoản 3 Điều 16 của Thông tư này;

b) Trường hợp điều chỉnh hạng xe hoặc lưu lượng đào tạo: Hồ sơ do cơ sở đào tạo lập thành 01 (một) bộ gửi đến Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam (đối với cơ sở đào tạo do Tổng cục Đường bộ Việt Nam trực tiếp quản lý). Hồ sơ bao gồm các thành phần quy định tại các điểm a, d, đ khoản 3 Điều 16 của Thông tư này.

3. Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ cấp lại theo quy định, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam phối hợp với cơ quan quản lý dạy nghề tổ chức kiểm tra thực tế cơ sở đào tạo và lập biên bản kiểm tra theo mẫu quy định tại Phụ lục 17b của Thông tư này.

4. Trong thời gian không quá 03 ngày làm việc, kể từ ngày kết thúc kiểm tra đạt kết quả, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam cấp lại giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo. Trường hợp không cấp giấy phép phải trả lời bằng văn bản và nêu rõ lý do.

5. Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan hoặc qua đường bưu điện."

6. Sửa đổi điểm b khoản 1 Điều 31 như sau:

"b) Trên cơ sở đề nghị của Ủy ban nhân dân cấp tỉnh và căn cứ quy hoạch của Bộ Giao thông vận tải phê duyệt, Tổng cục Đường bộ Việt Nam có văn bản thỏa thuận chủ trương xây dựng trung tâm sát hạch lái xe gửi Ủy ban nhân dân và tổ chức, cá nhân. Trường hợp không chấp thuận phải có văn bản trả lời và nêu rõ lý do."

7. Sửa đổi khoản 8, khoản 9 Điều 34

a) Sửa đổi khoản 8 như sau:

"8. Thực hiện chế độ báo cáo, công khai lịch sát hạch trên Trang thông tin điện tử của trung tâm, lưu trữ hồ sơ kết quả sát hạch trong thời gian ít nhất là 05 năm, dữ liệu giám sát phòng sát hạch lý thuyết và trên đường trong thời gian ít nhất là 01 năm."

b) Sửa đổi khoản 9 như sau:

"9. Nối mạng thông tin quản lý với Tổng cục Đường bộ Việt Nam và Sở Giao thông vận tải."

8. Sửa đổi khoản 2 Điều 39 như sau:

"2. Thành phần của hội đồng sát hạch

a) Chủ tịch hội đồng là Lãnh đạo Sở Giao thông vận tải hoặc người đại diện ban quản lý sát hạch, có giấy phép lái xe ô tô, có kiến thức về đào tạo, sát hạch, cấp giấy phép lái xe, được Giám đốc Sở Giao thông vận tải hoặc Tổng cục trưởng Tổng cục Đường bộ Việt Nam ủy quyền;

b) Các ủy viên gồm: Giám đốc trung tâm sát hạch lái xe, Thủ trưởng cơ sở đào tạo lái xe, tổ trưởng tổ sát hạch và ủy viên thư ký; ủy viên thư ký là người của ban quản lý sát hạch thuộc Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam."

9. Sửa đổi điểm b khoản 2 Điều 40 như sau:

"b) Sát hạch viên là công chức, viên chức của Tổng cục Đường bộ Việt Nam, Sở Giao thông vận tải hoặc của cơ sở đào tạo lái xe; sát hạch viên của cơ sở đào tạo lái xe không được sát hạch đối với học viên do cơ sở trực tiếp đào tạo."

10. Sửa đổi khoản 1 Điều 45 như sau:

"1. Tổng cục Đường bộ Việt Nam được Bộ Giao thông vận tải giao nhiệm vụ quản lý về sát hạch, cấp giấy phép lái xe trong phạm vi toàn quốc. Tổ chức sát hạch, cấp giấy phép lái xe đối với học viên của cơ sở đào tạo do Tổng cục Đường bộ Việt Nam trực tiếp quản lý.''

11. Bổ sung khoản 9 Điều 46 như sau:

"9. Công khai lịch, địa điểm tổ chức các kỳ sát hạch lái xe của tháng sau trước ngày 15 của tháng trước trên trang thông tin điện tử của Tổng cục Đường bộ Việt Nam."

12. Bổ sung khoản 5 Điều 47 như sau:

"5. Công khai lịch, địa điểm tổ chức các kỳ sát hạch lái xe trong phạm vi địa phương quản lý của tháng sau trước ngày 15 của tháng trước trên Trang thông tin điện tử của Sở Giao thông vận tải."

13. Sửa đổi khoản 1 Điều 49 như sau:

"1. Người có giấy phép lái xe chỉ được lái loại xe quy định đã ghi trong giấy phép lái xe."

14. Sửa đổi khoản 1 Điều 53 như sau:

"1. Trong thời hạn 03 tháng, trước khi giấy phép lái xe hết hạn, người có nhu cầu tiếp tục sử dụng giấy phép lái xe được xét đổi giấy phép lái xe; giấy phép lái xe bằng giấy bìa đang lưu hành còn thời hạn sử dụng được đổi sang giấy phép lái xe bằng vật liệu PET theo lộ trình quy định tại Điều 61 của Thông tư này."

15. Sửa đổi Điều 61 như sau:

"Điều 61. Lộ trình chuyển đổi sang Giấy phép lái xe bằng vật liệu PET

Giấy phép lái xe bằng giấy bìa phải được chuyển đổi sang giấy phép lái xe mới bằng vật liệu PET theo lộ trình sau:

1. Giấy phép lái xe ô tô: chuyển đổi trước ngày 31 tháng 12 năm 2014;

2. Giấy phép lái xe hạng A4: chuyển đổi trước ngày 31 tháng 12 năm 2015;

3. Giấy phép lái xe không thời hạn (các hạng A1, A2, A3):

a) Cấp trước năm 2003: chuyển đổi trước ngày 31 tháng 12 năm 2016;

b) Cấp trước năm 2004: chuyển đổi trước ngày 31 tháng 12 năm 2017;

c) Cấp trước năm 2007: chuyển đổi trước ngày 31 tháng 12 năm 2018;

d) Cấp trước năm 2010: chuyển đổi trước ngày 31 tháng 12 năm 2019;

đ) Cấp sau năm 2010: chuyển đổi trước ngày 31 tháng 12 năm 2020."

16. Sửa đổi một số Phụ lục của Thông tư số 46/2012/TT-BGTVT như sau:

Sửa đổi các phụ lục: 17a, 17b, 21a, 25a bằng các phụ lục 1, 2, 3, 4 tương ứng ban hành kèm theo Thông tư này."

Điều 2. Bãi bỏ một số điều, khoản, phụ lục của Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ

1. Bãi bỏ khoản 3 Điều 8.

2. Bãi bỏ khoản 5 Điều 12.

3. Bãi bỏ Điều 18.

4. Bãi bỏ phụ lục 18, phụ lục 19.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 3 năm 2014.

2. Trường hợp tổ chức, cá nhân đã được Tổng cục Đường bộ Việt Nam chấp thuận chủ trương đầu tư xây dựng mới cơ sở đào tạo lái xe ô tô trước ngày Thông tư này được ký ban hành thì Sở Giao thông vận tải trong phạm vi quản lý tiếp tục tổ chức thực hiện cấp mới.

Điều 4. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 4;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Ủy ban An toàn giao thông Quốc gia;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Website Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, TCCB (Hđt).

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

SỬA ĐỔI PHỤ LỤC 17A BAN HÀNH KÈM THEO THÔNG TƯ SỐ 46/2012/TT-BGTVT NGÀY 07/11/2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư s ố 38/2013/TT-BGTVT ngày 24 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

PHỤ LỤC 17A

MẪU BIÊN BẢN KIỂM TRA XÉT CẤP MỚI GIẤY PHÉP ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư s ố 46/2012/TT-BGTVT ngày 07/11/2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN KIỂM TRA XÉT CẤP MỚI GIẤY PHÉP ĐÀO TẠO LÁI XE

Ngày …../…../…… Đoàn kiểm tra xét cấp giấy phép đào tạo lái xe được thành lập tại Quyết định số:…………….. ngày……………… của Giám đốc Sở Giao thông vận tải……………, đã tiến hành kiểm tra theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe:……………………………….

Thành phần Đoàn gồm có:

1. Ông (Bà)…………….. Lãnh đạo Sở Giao thông vận tải - Trưởng Đoàn.

2. Ông (Bà)…………….. Trưởng (Phó) phòng……….. Sở Giao thông vận tải.

3. Ông (Bà)…………….. Đại diện Sở Lao động - Thương binh và Xã hội.

4. Ông (Bà)…………….. Chuyên viên Phòng………………………. - Thư ký.

Cơ sở đào tạo lái xe gồm:

1. Ông (Bà):...........................................................................................................................

2. Ông (Bà):...........................................................................................................................

3. Ông (Bà):...........................................................................................................................

Kết quả kiểm tra như sau:

1. Phòng học Luật Giao thông đường bộ:

.............................................................................................................................................

.............................................................................................................................................

2. Phòng học cấu tạo ô tô:

.............................................................................................................................................

.............................................................................................................................................

3. Phòng học nghiệp vụ vận tải:

.............................................................................................................................................

.............................................................................................................................................

4. Phòng học kỹ thuật lái xe:

.............................................................................................................................................

.............................................................................................................................................

5. Phòng học thực tập bảo dưỡng, sửa chữa:

.............................................................................................................................................

.............................................................................................................................................

6. Các phòng học khác:

.............................................................................................................................................

.............................................................................................................................................

7. Giáo viên có………… người đủ tiêu chuẩn, trong đó:

- Giáo viên dạy lý thuyết (danh sách trích ngang, hồ sơ kèm theo):….. giáo viên.

- Giáo viên dạy thực hành lái xe (danh sách trích ngang, hồ sơ kèm theo):..... giáo viên.

8. Xe tập lái có………. xe (kèm theo danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái) đủ tiêu chuẩn, trong đó:

- Xe hạng B:………… chiếc;

- Xe hạng C:………… chiếc;

- Xe hạng D:………… chiếc;

- Xe hạng E:………… chiếc;

- Xe hạng F:………… chiếc.

9. Sân tập lái có………… sân với diện tích…………………. m2, được thảm nhựa (bê tông, ghi rõ các điều kiện khác), đủ (không đủ) điều kiện dạy lái.

10. Đường tập lái xe là đường (ghi rõ tên đường)…………………………………….. đủ giảng dạy, tập lái theo nội dung, chương trình đào tạo lái xe quy định.

Với kết quả kiểm tra trên, đề nghị Giám đốc Sở Giao thông vận tải, cấp giấy phép đào tạo lái xe các hạng với lưu lượng:………… học viên (trong đó, hạng B:…………, hạng C:…………, hạng D:………… hạng E:…………, hạng F:…………)

Tên cơ sở đào tạo:................................................................................................................

Địa chỉ:..................................................................................................................................

Số điện thoại:......................................................... Fax:........................................................

Cơ quan trực tiếp quản lý:......................................................................................................

Họ tên Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc):............................................

TRƯỞNG ĐOÀN
(Ký và ghi rõ họ tên)

ĐẠI DIỆN SỞ LĐ-TB&XH
(Ký và ghi rõ họ tên)

THƯ KÝ
(Ký và ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

PHỤ LỤC 2

SỬA ĐỔI PHỤ LỤC 17B BAN HÀNH KÈM THEO THÔNG TƯ SỐ 46/2012/TT-BGTVT NGÀY 07/11/2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư số 38/2013/TT-BGTVT ngày 24 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

PHỤ LỤC 17B

MẪU BIÊN BẢN KIỂM TRA XÉT CẤP LẠI GIẤY PHÉP ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư số 46/2012/TT-BGTVT ngày 07/11/2012 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN KIỂM TRA XÉT CẤP LẠI GIẤY PHÉP ĐÀO TẠO LÁI XE

Hôm nay, ngày......tháng......năm 20......, chúng tôi gồm:

Ông (bà)..........................................Trưởng (Phó) Vụ Quản lý phương tiện người lái; phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe)....................................................................

Ông (bà)..........................................Chuyên viên Vụ Quản lý phương tiện người lái, phòng Quản lý (vận tải) phương tiện và người lái (ban Quản lý đào tạo, sát hạch cấp giấy phép lái xe)....................................................................

Ông (bà).......................................... Đại diện Tổng cục Dạy nghề (Sở Lao động - Thương binh và Xã hội tỉnh:....................................................................đã cùng nhau kiểm tra theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe:...……………………………….

Kết quả kiểm tra như sau:

1. Phòng học Luật Giao thông đường bộ:

.............................................................................................................................................

.............................................................................................................................................

2. Phòng học cấu tạo ô tô:

.............................................................................................................................................

.............................................................................................................................................

3. Phòng học nghiệp vụ vận tải:

.............................................................................................................................................

.............................................................................................................................................

4. Phòng học kỹ thuật lái xe:

.............................................................................................................................................

.............................................................................................................................................

5. Phòng học thực tập bảo dưỡng, sửa chữa:

.............................................................................................................................................

.............................................................................................................................................

6. Các phòng học khác:

.............................................................................................................................................

.............................................................................................................................................

(Ghi rõ số lượng, diện tích, các trang thiết bị, đồ dùng dạy học từng loại phòng học)

7. Giáo viên có ………. người đủ tiêu chuẩn, trong đó:

- Giáo viên dạy lý thuyết (danh sách trích ngang, hồ sơ kèm theo)……….

- Giáo viên dạy thực hành lái xe (danh sách trích ngang, hồ sơ kèm theo)……….

8. Xe tập lái có ………. xe đủ tiêu chuẩn, trong đó:

- Xe hạng B: ………. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng C: ………. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng D: ………. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng E: ………. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

- Xe hạng F: ………. (có danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái kèm theo).

9. Sân tập lái có………. sân với diện tích ………. m2, được thảm nhựa (bê tông),………………………………… đủ (không đủ) điều kiện dạy lái.

10. Đường tập lái xe là đường………………………………………………………….đủ giảng dạy, tập lái theo nội dung, chương trình đào tạo lái xe quy định.

Với kết quả kiểm tra trên, chúng tôi đề nghị Tổng cục trưởng Tổng cục Đường bộ Việt Nam (Giám đốc Sở Giao thông vận tải) xem xét cấp lại giấy phép đào tạo lái xe các hạng, với lưu lượng……………..học viên (trong đó, hạng B:…………, hạng C:…………, hạng D:………… hạng E:…………, hạng F:…………).

Tên cơ sở đào tạo:................................................................................................................

Địa chỉ:..................................................................................................................................

Số điện thoại:......................................................... Fax:........................................................

Cơ quan quản lý cấp trên trực tiếp:.........................................................................................

Họ tên Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc):............................................

ĐẠI DIỆN………..
(Ký và ghi rõ họ tên)

ĐẠI DIỆN………..
(Ký và ghi rõ họ tên)

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký tên, đóng dấu)

Ghi chú: Mẫu được sử dụng khi cấp lại giấy phép hết hạn kết hợp với nâng hạng, tăng lưu lượng đào tạo.

PHỤ LỤC 3

SỬA ĐỔI PHỤ LỤC 21A BAN HÀNH KÈM THEO THÔNG TƯ SỐ 46/2012/TT-BGTVT NGÀY 07/11/2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư số 38/2013/TT-BGTVT ngày 24 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

PHỤ LỤC 21A

MẪU GIẤY PHÉP ĐÀO TẠO LÁI XE
(Ban hành kèm theo Thông tư s ố 46/2012/TT-BGTVT ngày 07/11/2012 của Bộ trưởng Bộ Giao thông vận tải)

ỦY BAN NHÂN DÂN TỈNH…….. SỞ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………………………. | ………, ngày ……. tháng ……. năm 20…

GIẤY PHÉP

ĐÀO TẠO LÁI XE

Căn cứ khoản 1 Điều 61 Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ khoản... Điều...Thông tư số:.../2013/TT-BGTVT ngày…tháng...năm 2013 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ;

Xét đề nghị của Đoàn kiểm tra ban hành kèm theo Quyết định số........ ngày... tháng... năm 20... của Giám đốc Sở Giao thông vận tải về việc ….;

Theo đề nghị của Trưởng phòng………………………………..,

SỞ GIAO THÔNG VẬN TẢI

1. Cấp phép cho:

2. Địa chỉ:

- Điện thoại: - Fax:

3. Cơ quan quản lý trực tiếp:

4. Được phép đào tạo để sát hạch, cấp giấy phép lái xe

- Hạng:

- Lưu lượng đào tạo:………….. học viên.

5. Địa điểm đào tạo:

Cơ sở đào tạo lái xe phải xuất trình Giấy phép này với cơ quan quản lý sát hạch cấp giấy phép lái xe thuộc Sở Giao thông vận tải để được đăng ký cho học sinh dự sát hạch lấy giấy phép lái xe và chịu sự kiểm tra của các cơ quan quản lý đào tạo.

GIÁM ĐỐC
(Ký tên, đóng dấu)

Giấy phép này có giá trị đến ngày …………….

PHỤ LỤC 4

SỬA ĐỔI PHỤ LỤC 25A BAN HÀNH KÈM THEO THÔNG TƯ SỐ 46/2012/TT-BGTVT NGÀY 07/11/2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư s ố 38/2013/TT-BGTVT ngày 24 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

PHỤ LỤC 25A

MẪU QUYẾT ĐỊNH TỔ CHỨC KỲ SÁT HẠCH LÁI XE
(Ban hành kèm theo Thông tư s ố 46/2012/TT-BGTVT ngày 07/11/2012 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GTVT (UBND TỈNH……..) TỔNG CỤC ĐBVN (SỞ GTVT) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/QĐ ... | ………, ngày ……. tháng ……. năm 20…

QUYẾT ĐỊNH

TỔ CHỨC KỲ SÁT HẠCH LÁI XE

TỔNG CỤC TRƯỞNG TỔNG CỤC ĐƯỜNG BỘ VIỆT NAM
(GIÁM ĐỐC SỞ GIAO THÔNG VẬN TẢI...)

Căn cứ Quyết định số ……… ngày ……/……/…… của Bộ GTVT (UBND tỉnh...) về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của TCĐBVN (Sở Giao thông vận tải);

Căn cứ khoản ... Điều .... Thông tư số:.../2013/TT-BGTVT ngày .../.../2013 khoản 1 Điều 40 và khoản 2 Điều 42 Thông tư số 46/2012/TT-BGTVT ngày 07/11/2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ;

Xét đề nghị của:…………………………………………….,

QUYẾT ĐỊNH:

Điều 1. Xét duyệt và cho phép tổ chức kỳ sát hạch lái xe………… cho thí sinh khóa……… của Trường (Trung tâm)……………………………………………….

Tổng số………… thí sinh, gồm các hạng B1:……… học viên, B2: ……… thí sinh, v.v...(Danh sách thí sinh dự thi các hạng kèm theo).

Kỳ sát hạch được tiến hành từ ngày…… tháng…… năm…… tại Trung tâm sát hạch lái xe:……………………………………………………

Điều 2. Thành lập Hội đồng sát hạch gồm các thành viên có tên dưới đây:

1. Chủ tịch Hội đồng: Ông (Bà):…………….. Chức vụ công tác …………………….

2. Các Ủy viên:

- Ông (Bà):……………………..… Giám đốc Trung tâm sát hạch lái xe..........

- Ông (Bà):……………………..… Tổ trưởng Tổ sát hạch

- Ông (Bà):……………………..… Ủy viên thư ký

Trách nhiệm của từng thành viên do Chủ tịch Hội đồng phân công.

Điều 3. Thành lập Tổ sát hạch gồm các ông, bà có tên dưới đây:

1. Ông (Bà):…………….. Tổ trưởng; 3. Ông (Bà):………….. Sát hạch viên.

2. Ông (Bà):…………….. Sát hạch viên 4………………………………………….

Nhiệm vụ cụ thể của từng thành viên do Tổ trưởng sát hạch phân công.

Điều 4. Hội đồng sát hạch và Tổ sát hạch có các nhiệm vụ, quyền hạn quy định tại các Điều 39, 40, 42 Thông tư số 46/2012/TT-BGTVT ngày 07/11/2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ và các văn bản hướng dẫn của Tổng cục Đường bộ Việt Nam.

Kết thúc kỳ sát hạch và lập xong biên bản tổng hợp kết quả sát hạch, Hội đồng sát hạch, Tổ sát hạch tự giải thể.

Điều 5. Các Ông (Bà):…………….., Thủ trưởng các cơ sở đào tạo, Giám đốc Trung tâm sát hạch lái xe, các thành viên Hội đồng sát hạch, Tổ sát hạch và các thí sinh có tên tại các Điều 1, 2, 3 có trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 5;
- Lưu: VP, Phòng……

TỔNG CỤC TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)


TT 2013 - 52 quan ly khai thac bao tri cong trinh duong bo

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 52/2013/TT-BGTVT | Hà Nội, ngày 12 tháng 12 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ, KHAI THÁC VÀ BẢO TRÌ CÔNG TRÌNH ĐƯỜNG BỘ

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Nghị định số 114/2010/NĐ-CP ngày 06 tháng 12 năm 2010 của Chính phủ về bảo trì công trình xây dựng;

Căn cứ Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ; Nghị định số 100/2013/NĐ-CP ngày 03 tháng 9 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

Căn cứ Nghị định số 10/2013/NĐ-CP ngày 11 tháng 01 năm 2013 của Chính phủ quy định việc quản lý, sử dụng và khai thác tài sản kết cấu hạ tầng giao thông đường bộ;

Căn cứ Nghị định số 18/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ về Quỹ bảo trì đường bộ;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh Hợp đồng Xây dựng - Chuyển giao; Nghị định số 24/2011/NĐ-CP ngày 05 tháng 4 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao;

Theo đề nghị của Vụ trưởng Vụ Kết cấu hạ tầng giao thông và Tổng cục trưởng Tổng cục Đường bộ Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về quản lý và bảo trì công trình, đường bộ,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về quản lý và bảo trì công trình đường bộ, bao gồm quy trình bảo trì và khai thác công trình đường bộ; nội dung quản lý và tổ chức thực hiện bảo trì công trình đường bộ. Thông tư này không điều chỉnh việc quản lý, khai thác và bảo trì đối với công trình đường cao tốc.

2. Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan đến quản lý, khai thác và bảo trì công trình đường bộ trên lãnh thổ Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo trì công trình đường bộ là tập hợp các công việc nhằm bảo đảm và duy trì sự làm việc bình thường, an toàn của công trình theo quy định của thiết kế trong suốt quá trình khai thác, sử dụng.

2. Quy trình bảo trì công trình đường bộ là quy định về trình tự, nội dung và chỉ dẫn thực hiện các công việc bảo trì công trình đường bộ.

3. Hệ thống đường trung ương bao gồm quốc lộ và các tuyến đường bộ khác thuộc phạm vi quản lý của Bộ Giao thông vận tải.

4. Hệ thống đường địa phương bao gồm đường tỉnh, đường huyện, đường xã, đường đô thị và đường khác thuộc phạm vi quản lý của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện), Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã).

5. Cơ quan quản lý đường bộ là Tổng cục Đường bộ Việt Nam, Cục Quản lý đường bộ, Sở Giao thông vận tải, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã.

6. Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ là doanh nghiệp dự án BOT, doanh nghiệp dự án khác và doanh nghiệp được Nhà nước giao đầu tư xây dựng, quản lý, khai thác công trình đường bộ.

7. Chủ sở hữu công trình đường bộ chuyên dùng là tổ chức, cá nhân sở hữu công trình đường bộ chuyên dùng theo quy định của pháp luật hoặc tổ chức, cá nhân được chủ sở hữu công trình đường bộ chuyên dùng ủy quyền quản lý, khai thác, sử dụng và bảo trì công trình đường bộ chuyên dùng theo quy định của pháp luật.

8. Nhà thầu bảo trì công trình đường bộ là các tổ chức, cá nhân được cơ quan quản lý đường bộ, doanh nghiệp đầu tư và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng giao nhiệm vụ hoặc ký hợp đồng thực hiện một hoặc một số công việc bảo trì và khai thác công trình, đường bộ. Nhà thầu bảo trì công trình đường bộ bao gồm: nhà thầu quản lý, bảo dưỡng và khai thác công trình đường bộ; nhà thầu thi công sửa chữa và các nhà thầu khác tham gia thực hiện các công việc bảo trì công trình đường bộ.

Điều 3. Yêu cầu về quản lý, bảo trì công trình đường bộ

1. Công trình đường bộ khi đưa vào khai thác, sử dụng phải được quản lý, khai thác và bảo trì theo quy định tại Luật Giao thông đường bộ, Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ (sau đây viết tắt là Nghị định số 11/2010/NĐ-CP), Nghị định số 100/2013/NĐ-CP ngày 03 tháng 9 năm 2013 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 (sau đây viết tắt là Nghị định số 100/2013/NĐ-CP), Nghị định số 114/2010/NĐ-CP ngày 06 tháng 12 năm 2010 của Chính phủ về bảo trì công trình xây dựng (sau đây viết tắt là Nghị định số 114/2010/NĐ-CP), Nghị định số 10/2013/NĐ-CP ngày 11 tháng 01 năm 2013 của Chính phủ quy định việc quản lý, sử dụng và khai thác tài sản kết cấu hạ tầng giao thông đường bộ (sau đây viết tắt là Nghị định số 10/2013/NĐ-CP), các văn bản quy phạm pháp luật có liên quan và quy định tại Thông tư này.

2. Bảo trì công trình đường bộ phải thực hiện theo quy định của quy trình bảo trì, quy chuẩn, tiêu chuẩn kỹ thuật về bảo trì công trình đường bộ được cơ quan có thẩm quyền công bố áp dụng. Tổ chức thực hiện bảo trì theo quy định của pháp luật có liên quan và quy định tại Thông tư này.

3. Quy trình bảo trì công trình đường bộ được lập phù hợp với các bộ phận công trình, thiết bị lắp đặt vào công trình, loại công trình (đường, cầu, hầm, bến phà, cầu phao và công trình khác), cấp công trình và mục đích sử dụng công trình.

Quy trình bảo trì được thể hiện rõ ràng, công khai bằng tiếng Việt trên giấy, đĩa từ hoặc các phương tiện khác. Trường hợp quy trình bảo trì của công trình đầu tư xây dựng bằng vốn hỗ trợ phát triển chính thức (ODA) do tổ chức tư vấn, nhà thầu nước ngoài lập bằng tiếng Anh, chủ đầu tư hoặc ban quản lý dự án có trách nhiệm dịch ra tiếng Việt trước khi bàn giao công trình đưa vào khai thác, sử dụng.

4. Việc quản lý, khai thác và bảo trì công trình đường bộ phải bảo đảm giao thông an toàn và thông suốt, an toàn cho người và tài sản, an toàn công trình, phòng, chống cháy nổ và bảo vệ môi trường.

5. Việc quản lý, bảo trì các công trình dưới đây được thực hiện theo quy định của Thông tư này và quy định của pháp luật khác có liên quan, cụ thể:

a) Đối với công trình dân dụng, công trình hạ tầng kỹ thuật đô thị: thực hiện theo quy định của pháp luật về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị;

b) Đối với công trình cấp điện, đèn chiếu sáng, đèn tín hiệu giao thông: thực hiện theo quy định của pháp luật về bảo trì loại công trình, thiết bị đó; công tác quản lý, trồng và chăm sóc cây xanh, thảm cỏ thực hiện theo quy định của pháp luật có liên quan;

c) Đối với thiết bị lắp đặt vào công trình: thực hiện theo hướng dẫn của nhà sản xuất, cung cấp thiết bị và quy định của pháp luật có liên quan;

d) Đối với công trình chống va trôi, chỉnh trị dòng chảy và các công trình có liên quan đến chuyên ngành đường thủy nội địa, thủy lợi và các công trình khác: thực hiện theo quy định của pháp luật chuyên ngành.

Điều 4. Nội dung bảo trì công trình đường bộ

Nội dung bảo trì công trình đường bộ bao gồm một, một số hoặc toàn bộ các công việc sau: kiểm tra, quan trắc, kiểm định chất lượng, bảo dưỡng và sửa chữa công trình đường bộ.

1. Kiểm tra công trình đường bộ là việc xem xét bằng trực quan hoặc bằng thiết bị chuyên dụng để đánh giá hiện trạng công trình nhằm phát hiện hư hỏng, dấu hiệu hư hỏng của công trình để có biện pháp xử lý kịp thời.

2. Quan trắc công trình đường bộ là sự theo dõi, quan sát, đo đạc các thông số kỹ thuật của công trình theo yêu cầu của thiết kế trong quá trình sử dụng.

a) Việc quan trắc công trình được thực hiện trong các trường hợp có yêu cầu phải theo dõi sự làm việc của công trình đường bộ nhằm tránh xảy ra sự cố dẫn tới thảm họa về người, tài sản, môi trường và các trường hợp khác theo yêu cầu của người quyết định đầu tư, chủ đầu tư, chủ sở hữu công trình, cơ quan quản lý đường bộ và cơ quan nhà nước có thẩm quyền.

b) Ngoài các trường hợp quy định tại điểm a khoản 2 Điều này, quan trắc công trình bắt buộc áp dụng đối với các công trình, hạng mục công trình đường bộ quy định tại Phụ lục I của Thông tư này.

c) Việc quan trắc thực hiện theo quy định tại Điều 13 Nghị định số 114/2010/NĐ-CP.

3. Kiểm định chất lượng công trình đường bộ bao gồm các hoạt động kiểm tra và xác định chất lượng hoặc đánh giá sự phù hợp chất lượng của công trình so với yêu cầu của thiết kế, quy chuẩn, tiêu chuẩn kỹ thuật thông qua việc xem xét hiện trạng công trình bằng trực quan kết hợp với phân tích, đánh giá các số liệu thử nghiệm công trình. Việc kiểm định chất lượng công trình phục vụ bảo trì công trình đường bộ thực hiện theo quy định tại Điều 12 Nghị định số 114/2010/NĐ-CP.

4. Bảo dưỡng thường xuyên công trình đường bộ là các hoạt động theo dõi, chăm sóc, sửa chữa những hư hỏng nhỏ, duy tu thiết bị lắp đặt vào công trình đường bộ, được tiến hành thường xuyên, định kỳ để duy trì công trình đường bộ ở trạng thái khai thác, sử dụng bình thường và hạn chế phát sinh các hư hỏng công trình đường bộ.

5. Sửa chữa công trình đường bộ là các hoạt động khắc phục hư hỏng của công trình được phát hiện trong quá trình khai thác, sử dụng nhằm đảm bảo sự làm việc bình thường, an toàn của công trình đường bộ. Sửa chữa công trình đường bộ bao gồm sửa chữa định kỳ và sửa chữa đột xuất, cụ thể:

a) Sửa chữa định kỳ công trình đường bộ là hoạt động sửa chữa được thực hiện theo kế hoạch nhằm khôi phục, cải thiện tình trạng kỹ thuật của công trình đường bộ mà bảo dưỡng thường xuyên công trình không đáp ứng được, bao gồm: sửa chữa hư hỏng; thay thế bộ phận công trình, thiết bị công trình và thiết bị công nghệ bị hư hỏng được thực hiện định kỳ theo quy định của quy trình bảo trì công trình đường bộ;

b) Sửa chữa đột xuất công trình đường bộ là hoạt động sửa chữa phải thực hiện bất thường khi bộ phận công trình, công trình bị hư hỏng do chịu các tác động đột xuất như mưa bão, lũ lụt, động đất, va đập, cháy nổ hoặc những tác động thiên tai đột xuất khác hoặc khi có biểu hiện có thể gây hư hỏng đột biến ảnh hưởng đến an toàn sử dụng, khai thác công trình hoặc có khả năng xảy ra sự cố dẫn tới thảm họa.

Điều 5. Trách nhiệm của tổ chức, cá nhân về quản lý, bảo trì công trình đường bộ

1. Trách nhiệm của Tổng cục Đường bộ Việt Nam:

a) Tham mưu giúp Bộ trưởng Bộ Giao thông vận tải quản lý nhà nước về quản lý, bảo trì công trình đường bộ trong phạm vi cả nước;

b) Tổ chức quản lý, khai thác và bảo trì hệ thống đường trung ương thuộc phạm vi quản lý của Bộ Giao thông vận tải;

c) Kiểm tra các Cục Quản lý đường bộ, Sở Giao thông vận tải nhận ủy thác quản lý quốc lộ trong việc quản lý, khai thác và bảo trì công trình đường bộ theo tiêu chuẩn, quy chuẩn, các quy định của pháp luật và kế hoạch được giao;

d) Kiểm tra các doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ trong việc quản lý, khai thác và bảo trì công trình đường bộ thuộc hệ thống đường trung ương bảo đảm giao thông thông suốt, an toàn theo quy định của Luật Giao thông đường bộ, Nghị định số 11/2010/NĐ-CP, Nghị định số 100/2013/NĐ-CP, pháp luật có liên quan và Thông tư này;

đ) Hàng năm, tổng hợp tình hình quản lý, sử dụng tài sản kết cấu hạ tầng giao thông đường bộ do các Cục Quản lý đường bộ và Sở Giao thông vận tải báo cáo, báo cáo Bộ Giao thông vận tải theo quy định tại Điều 33 Nghị định số 10/2013/NĐ-CP;

e) Đình chỉ nhà thầu thi công trên tuyến đường đang khai thác khi phát hiện vi phạm nội dung giấy phép thi công trên đường bộ, vi phạm việc đảm bảo giao thông, an toàn giao thông trên tuyến đường thuộc phạm vi quản lý;

g) Quyết định và tổ chức thực hiện các biện pháp đảm bảo giao thông khẩn cấp trên các tuyến đường thuộc hệ thống đường trung ương trong trường hợp cần thiết;

h) Xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý tổ chức, cá nhân vi phạm về quản lý, khai thác và bảo trì công trình đường bộ trên hệ thống đường trung ương thuộc phạm vi quản lý của Bộ Giao thông vận tải;

k) Thực hiện quyền, trách nhiệm khác đối với công tác quản lý, khai thác và bảo trì công trình đường bộ theo quy định của pháp luật có liên quan.

2. Trách nhiệm của các Cục Quản lý đường bộ, Sở Giao thông vận tải nhận ủy thác quản lý quốc lộ:

a) Trực tiếp tổ chức thực hiện việc quản lý, khai thác và bảo trì công trình đường bộ đối với các tuyến đường được giao quản lý, bảo đảm giao thông an toàn, thông suốt;

b) Lựa chọn và ký kết hợp đồng với nhà thầu bảo trì công trình đường bộ theo quy định của pháp luật; tổ chức giám sát, kiểm tra nhà thầu bảo trì công trình đường bộ thực hiện các nội dung quản lý, khai thác và bảo trì công trình đường bộ bảo đảm chất lượng, tiến độ, an toàn, bảo đảm giao thông và bảo vệ môi trường; bảo đảm các quy định của tiêu chuẩn, quy chuẩn kỹ thuật, quy trình bảo trì và quy định của Thông tư này;

c) Tổng hợp và lập báo cáo tình hình quản lý, khai thác và bảo trì công trình đường bộ trong phạm vi quản lý;

d) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản kết cấu hạ tầng giao thông đường bộ thuộc phạm vi quản lý cho Tổng cục Đường bộ Việt Nam trước ngày 10 tháng 01 hàng năm;

đ) Xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý tổ chức, cá nhân vi phạm về quản lý, khai thác và bảo trì công trình đường bộ thuộc phạm vi quản lý;

e) Thực hiện quyền, trách nhiệm trong quản lý, bảo trì đường bộ theo quy định của Thông tư này, quy định của pháp luật và phân cấp, ủy quyền của Tổng cục Đường bộ Việt Nam.

3. Trách nhiệm của Sở Giao thông vận tải đối với hệ thống đường địa phương:

a) Căn cứ quy định tại Thông tư này và pháp luật có liên quan, tham mưu cho Ủy ban nhân dân cấp tỉnh quy định việc quản lý, khai thác và bảo trì công trình đường bộ thuộc phạm vi quản lý của Ủy ban nhân dân cấp tỉnh;

b) Thực hiện quyền, trách nhiệm quản lý nhà nước đối với hệ thống đường địa phương; tổ chức thực hiện công tác quản lý, bảo trì các tuyến đường thuộc phạm vi quản lý theo quy định của Ủy ban nhân dân cấp tỉnh và quy định của pháp luật;

c) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản kết cấu hạ tầng giao thông đường bộ thuộc địa phương quản lý, gửi về Tổng cục Đường bộ Việt Nam trước ngày 10 tháng 01 hàng năm;

d) Thực hiện quyền, trách nhiệm khác đối với công tác quản lý và bảo trì công trình đường bộ thuộc hệ thống đường địa phương theo quy định của pháp luật có liên quan.

4. Trách nhiệm của Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã: thực hiện quản lý, khai thác và bảo trì các tuyến đường huyện, đường xã và đường khác trên địa bàn theo quy định cửa Ủy ban nhân dân cấp tỉnh và quy định của pháp luật; hàng năm báo cáo Sở Giao thông vận tải tình hình quản lý, sử dụng tài sản kết cấu hạ tầng giao thông đường bộ thuộc phạm vi quản lý.

5. Trách nhiệm của các nhà thầu quản lý, bảo dưỡng, khai thác công trình, quan trắc và các hoạt động khác để bảo trì công trình đường bộ:

a) Thực hiện việc quản lý, bảo dưỡng công trình đường bộ được giao theo quy định của Thông tu này, quy định của quy chuẩn, tiêu chuẩn kỹ thuật về bảo trì hoặc quy trình bảo trì công trình, quy trình khai thác (đối với các công trình có quy trình khai thác), nội dung quy định trong hợp đồng ký với cơ quan quản lý đường bộ (hoặc chủ sở hữu công trình đường bộ chuyên dùng, doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ) và quy định của pháp luật có liên quan;

b) Báo cáo cơ quan quản lý đường bộ (hoặc chủ sở hữu công trình đường bộ chuyên dùng, doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ) về tình hình quản lý, bảo dưỡng và khai thác công trình đường bộ theo quy định của Thông tư này và quy định của tiêu chuẩn kỹ thuật về bảo dưỡng thường xuyên, quy trình bảo trì và quy định khác có liên quan.

6. Trách nhiệm của doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ:

a) Chịu trách nhiệm trước cơ quan quản lý đường bộ và các cơ quan có thẩm quyền trong việc tổ chức quản lý, khai thác và bảo trì công trình đường bộ do mình quản lý, bảo đảm giao thông an toàn, thông suốt và đúng quy định của pháp luật;

b) Chấp hành việc thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền và thực hiện các quyền, nghĩa vụ theo quy định của Thông tư này, quy định của pháp luật có liên quan;

c) Định kỳ, đột xuất báo cáo Tổng cục Đường bộ Việt Nam (đối với công trình đường bộ thuộc hệ thống đường trung ương), Sở Giao thông vận tải (đối với công trình đường bộ thuộc hệ thống đường địa phương) về tình hình quản lý, khai thác và bảo trì công trình do mình quản lý theo quy định của Thông tư này và các quy định của cơ quan nhà nước có thẩm quyền;

d) Ngoài việc thực hiện quy định tại các điểm a, b và c khoản 6 Điều này, doanh nghiệp dự án BOT, doanh nghiệp dự án khác chịu trách nhiệm trước cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án về việc thực hiện Dự án phù hợp với Giấy chứng nhận đầu tư và các điều kiện thỏa thuận trong Hợp đồng dự án.

7. Chủ sở hữu công trình đường bộ chuyên dùng có trách nhiệm thực hiện các quy định tại điểm a, điểm b khoản 6 Điều này và quy định của pháp luật có liên quan.

8. Trách nhiệm của chủ đầu tư, nhà thầu thi công xây dựng dự án cải tạo, nâng cấp, mở rộng đường bộ đang khai thác:

a) Bảo trì công trình đường bộ kể từ ngày nhận bàn giao để thực hiện dự án;

b) Thực hiện các biện pháp đảm bảo giao thông, trực đảm bảo giao thông, tham gia xử lý khi có tai nạn giao thông và sự cố công trình theo quy định của Thông tư này và quy định của pháp luật có liên quan;

c) Chấp hành việc xử lý, thanh tra, kiểm tra của cơ quan quản lý đường bộ, cơ quan nhà nước có thẩm quyền trong việc thực hiện quy định của Thông tư này và quy định của pháp luật có liên quan.

Chương 2.

QUY TRÌNH BẢO TRÌ VÀ QUY TRÌNH KHAI THÁC CÔNG TRÌNH ĐƯỜNG BỘ

Điều 6. Trách nhiệm lập quy trình bảo trì công trình đường bộ

1. Đối với các dự án đầu tư xây dựng công trình đường bộ:

a) Nhà thầu thiết kế kỹ thuật (đối với công trình thiết kế 3 bước), nhà thầu thiết kế bản vẽ thi công (đối với công trình thiết kế 1 hoặc 2 bước) có trách nhiệm lập và bàn giao cho chủ đầu tư quy trình bảo trì công trình, bộ phận công trình do mình thiết kế cùng với hồ sơ thiết kế;

b) Nhà thầu cung cấp thiết bị lắp đặt vào công trình có trách nhiệm lập và bàn giao cho chủ đầu tư quy trình bảo trì thiết bị do mình cung cấp trước khi nghiệm thu, bàn giao thiết bị đưa vào khai thác, sử dụng;

c) Trường hợp nhà thầu thiết kế, nhà thầu cung cấp thiết bị quy định tại điểm a và điểm b khoản 1 Điều này không lập được quy trình bảo trì, chủ đầu tư thuê tổ chức tư vấn có đủ điều kiện năng lực theo quy định của pháp luật để lập quy trình bảo trì. Kinh phí thuê tổ chức tư vấn lập quy trình bảo trì lấy từ kinh phí trong hợp đồng ký kết với nhà thầu thiết kế hoặc nhà thầu cung cấp thiết bị.

2. Đối với các công trình đang sử dụng nhưng chưa có quy trình bảo trì, cơ quan quản lý đường bộ, doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng tổ chức lập hoặc thuê tư vấn lập quy trình bảo trì công trình đường bộ.

3. Không bắt buộc lập quy trình bảo trì đối với các công trình, hạng mục công trình sau:

a) Công trình tạm, trừ trường hợp pháp luật có quy định khác. Đối với trường hợp này, cơ quan quản lý đường bộ, chủ sở hữu công trình đường bộ chuyên dùng vẫn phải tổ chức thực hiện bảo trì theo quy định của Nghị định số 114/2010/NĐ-CP và quy định của Thông tư này;

b) Công trình, hạng mục công trình đã có quy chuẩn, tiêu chuẩn kỹ thuật về bảo trì được cơ quan có thẩm quyền ban hành.

Điều 7. Nội dung và căn cứ lập quy trình bảo trì công trình đường bộ

1. Nội dung quy trình bảo trì công trình được lập phải bảo đảm bao quát toàn bộ các bộ phận công trình theo quy định tại khoản 3 Điều 6 Nghị định số 114/2010/NĐ-CP.

2. Căn cứ lập quy trình bảo trì công trình đường bộ bao gồm:

a) Quy chuẩn, tiêu chuẩn kỹ thuật áp dụng cho công trình;

b) Quy trình bảo trì của công trình tương tự (nếu có);

c) Hồ sơ thiết kế (kể cả hồ sơ thiết kế điều chỉnh, nếu có), chỉ dẫn kỹ thuật thi công xây dựng công trình;

d) Chỉ dẫn của nhà sản xuất, cung cấp và lắp đặt thiết bị vào công trình;

đ) Điều kiện tự nhiên nơi xây dựng công trình;

e) Kinh nghiệm quản lý, sử dụng công trình và thiết bị lắp đặt vào công trình;

g) Các quy định có liên quan của cơ quan nhà nước có thẩm quyền.

3. Đối với công trình đã bàn giao đưa vào sử dụng nhưng chưa có quy trình bảo trì, ngoài quy định tại khoản 2 Điều này, việc lập quy trình bảo trì còn phải căn cứ vào hồ sơ hoàn thành công trình, bản vẽ hoàn công và khả năng khai thác thực tế của công trình.

Điều 8. Thẩm định, phê duyệt quy trình bảo trì công trình đường bộ

1. Đối với các dự án đầu tư xây dựng công trình đường bộ, việc thẩm định, phê duyệt quy trình bảo trì thực hiện theo quy định tại Điều 7 Nghị định số 114/2010/NĐ-CP.

2. Đối với các công trình đã đưa vào khai thác nhưng chưa có quy trình bảo trì, trách nhiệm thẩm định, phê duyệt như sau:

a) Đối với hệ thống đường trung ương sử dụng Quỹ bảo trì đường bộ Trung ương, vốn ngân sách nhà nước, vốn có nguồn gốc ngân sách nhà nước, Bộ Giao thông vận tải tổ chức thẩm định, phê duyệt quy trình bảo trì những công trình sau: đường cấp đặc biệt, hầm đường bộ sử dụng thiết bị thông gió và công trình cầu cấp đặc biệt, cấp I, công trình cầu, hầm sử dụng công nghệ mới, kết cấu mới, vật liệu mới.

Tổng cục Đường bộ Việt Nam thẩm định, phê duyệt quy trình bảo trì đối với các công trình đường bộ sử dụng Quỹ bảo trì đường bộ Trung ương, vốn ngân sách nhà nước, vốn có nguồn gốc ngân sách nhà nước, trừ các công trình do Bộ Giao thông vận tải phê duyệt.

Doanh nghiệp nhà nước thuộc Bộ Giao thông vận tải được giao đầu tư xây dựng, khai thác và bảo trì công trình đường bộ thẩm định, phê duyệt quy trình bảo trì đối với các công trình sử dụng vốn của doanh nghiệp.

b) Đối với hệ thống đường địa phương, Ủy ban nhân dân cấp tỉnh quy định việc tổ chức thẩm định, phê duyệt hoặc phân cấp thẩm định, phê duyệt quy trình bảo trì công trình, đường bộ;

c) Đối với các công trình đường bộ đầu tư xây dựng và khai thác theo hình thức Hợp đồng BOT và các hình thức Hợp đồng dự án khác, doanh nghiệp dự án (nhà đầu tư) có trách nhiệm tổ chức, thẩm định, phê duyệt quy trình bảo trì sau khi đã thỏa thuận với cơ quan Nhà nước có thẩm quyền ký kết Hợp đồng dự án;

d) Đối với đường chuyên dùng, chủ sở hữu công trình đường bộ chuyên dùng chịu trách nhiệm tổ chức lập, thẩm định và phê duyệt quy trình bảo trì theo quy định của Nghị định số 114/2010/NĐ-CP và quy định của Thông tư này.

3. Tổ chức có trách nhiệm phê duyệt quy trình bảo trì có thể thuê tư vấn thẩm tra một phần hoặc toàn bộ quy trình bảo trì công trình, trước khi phê duyệt.

Điều 9. Điều chỉnh quy trình bảo trì công trình đường bộ

Trong quá trình thực hiện, nếu thấy những yếu tố bất hợp lý, ảnh hưởng tới an toàn, khả năng khai thác, chất lượng và tuổi thọ công trình đường bộ, cơ quan quản lý đường bộ, chủ sở hữu công trình đường bộ được quyền điều chỉnh quy trình bảo trì và trình cơ quan có thẩm quyền quy định tại khoản 2 Điều 8 của Thông tư này phê duyệt điều chỉnh quy trình bảo trì.

Điều 10. Quy trình khai thác công trình đường bộ

1. Quy trình khai thác công trình đường bộ là các chỉ dẫn, hướng dẫn của tư vấn thiết kế, nhà cung cấp thiết bị, công nghệ quy định cách thức, trình tự, nội dung khai thác và sử dụng công trình, thiết bị lắp đặt vào công trình nhằm bảo đảm cho việc khai thác công trình đúng công suất, công năng, bảo đảm an toàn, duy trì tuổi thọ công trình, thiết bị công trình theo thiết kế.

Nội dung quy trình khai thác công trình đường bộ phải bảo đảm bao quát các quy định về tổ chức giao thông, tải trọng khai thác, tốc độ, thành phần xe, bố trí làn xe, trình tự lên, xuống bến phà, cầu phao, trình tự vận hành thiết bị lắp đặt vào công trình, các quy định về cứu hộ, an toàn cháy nổ và các nội dung khác có liên quan.

2. Các công trình bắt buộc phải có quy trình khai thác:

a) Cầu quay, cầu cất, cầu có sử dụng thiết bị nâng, hạ;

b) Bến phà đường bộ, cầu phao đường bộ;

c) Hầm đường bộ có sử dụng thiết bị để phục vụ quản lý, khai thác công trình;

d) Thiết bị công nghệ lắp đặt tại trạm thu phí;

đ) Thiết bị công nghệ lắp đặt tại trạm kiểm tra tải trọng xe;

e) Hệ thống giám sát giao thông, thiết bị công nghệ điều khiển giao thông;

g) Các trường hợp khác theo quy định của cơ quan nhà nước có thẩm quyền, người có thẩm quyền quyết định đầu tư, chủ đầu tư, chủ sở hữu công trình.

3. Trách nhiệm trong việc lập, thẩm định, phê duyệt quy trình khai thác, điều chỉnh quy trình khai thác thực hiện như đối với quy trình bảo trì công trình đường bộ quy định tại các Điều 6, 8 và Điều 9 của Thông tư này.

4. Căn cứ lập quy trình khai thác, gồm:

a) Hồ sơ thiết kế;

b) Công năng, công suất, đặc điểm, tính chất thiết bị lắp đặt trong công trình;

c) Sổ tay, tài liệu hướng dẫn, đào tạo vận hành thiết bị và công trình;

d) Các quy định về bảo đảm giao thông, an toàn giao thông, an toàn lao động và bảo vệ môi trường;

đ) Các nội dung khác theo quy định tại khoản 2 Điều 7 của Thông tư này.

Điều 11. Tài liệu phục vụ quản lý, khai thác và bảo trì công trình đường bộ

1. Các tài liệu phục vụ quản lý, khai thác và bảo trì công trình đường bộ, bao gồm:

a) Các văn bản pháp lý, các biên bản nghiệm thu có liên quan đến dự án đầu tư xây dựng và hoàn thành công trình đưa vào khai thác sử dụng;

b) Hồ sơ thiết kế bản vẽ thi công (kể cả thiết kế điều chỉnh, nếu có);

c) Bản vẽ hoàn công;

d) Các tài liệu hướng dẫn sử dụng, vận hành thiết bị, dây chuyền công nghệ lắp đặt vào công trình (nếu có);

đ) Hồ sơ cọc mốc đã đền bù giải phóng mặt bằng thực tế; giấy chứng nhận quyền sử dụng đất của công trình hạ tầng phục vụ quản lý công trình đường bộ, nếu có; hệ thống cọc mốc hành lang an toàn đường bộ;

e) Hồ sơ tài liệu thẩm tra an toàn giao thông (nếu có);

g) Quy trình bảo trì; quy trình khai thác công trình (nếu có);

h) Hồ sơ tài liệu về tổ chức giao thông (nếu có);

i) Hồ sơ trạng thái ban đầu (trạng thái “0”) của các công trình cầu, hầm (nếu có).

k) Nhật ký tuần đường, hồ sơ lý lịch cầu, hầm, hồ sơ đăng ký đường bộ, bình đồ duỗi thẳng; các tài liệu thống kê báo cáo tình hình khai thác công trình đường bộ; các băng, đĩa ghi hình, chụp ảnh về tình trạng công trình và các tài liệu sao chụp khác;

l) Các biên bản, văn bản xử lý vi phạm hành chính liên quan đến đất dành cho đường bộ (nếu có);

m) Các tài liệu liên quan đến kiểm tra, kiểm định, quan trắc, sửa chữa và các hoạt động khai thác, bảo trì công trình đường bộ;

n) Số liệu đếm xe trên đường bộ, lưu lượng xe qua phà, cầu phao.

2. Trách nhiệm lập, cung cấp, tiếp nhận các hồ sơ tài liệu trong giai đoạn đầu tư xây dựng để phục vụ khai thác và bảo trì công trình đường bộ như sau:

a) Đối với công trình đường bộ được đầu tư xây dựng mới, cải tạo, nâng cấp, mở rộng, chủ đầu tư tổ chức lập, bàn giao tài liệu quy định tại các điểm a, b, c, d, đ, e, g, h và điểm i của khoản 1 Điều này cho cơ quan quản lý đường bộ trước khi đưa công trình vào khai thác, sử dụng. Khi bàn giao, bên giao và bên nhận phải kiểm tra xác định tình trạng hồ sơ bàn giao và lập danh mục hồ sơ bàn giao;

b) Đối với các dự án sửa chữa công trình đường bộ do mình làm chủ đầu tư, cơ quan quản lý đường bộ, doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng thực hiện các công việc quy định tại điểm a khoản 2 Điều này;

c) Đối với công trình đường bộ đang khai thác, nhà thầu bảo trì công trình đường bộ chịu trách nhiệm lập hồ sơ tài liệu theo quy định tại các điểm k, l, m và điểm n khoản 1 Điều này và chịu sự kiểm tra của cơ quan quản lý đường bộ, doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng.

Chương 3.

QUẢN LÝ CÔNG TRÌNH ĐƯỜNG BỘ

Điều 12. Nội dung công tác quản lý công trình đường bộ

1. Quản lý, sử dụng bản vẽ hoàn công, quy trình bảo trì công trình đường bộ.

2. Lập, quản lý, sử dụng hồ sơ trong giai đoạn khai thác công trình đường bộ.

3. Tổ chức thực hiện quản lý, bảo vệ kết cấu hạ tầng giao thông đường bộ.

4. Theo dõi, cập nhật tình trạng hư hỏng, xuống cấp công trình đường bộ.

5. Tổ chức giao thông, trực đảm bảo giao thông, đếm xe, xử lý khi có tai nạn giao thông và khi có sự cố công trình.

6. Công tác quản lý tải trọng xe, xe quá khổ giới hạn, xe bánh xích lưu thông trên đường bộ được thực hiện theo các văn bản quy phạm pháp luật có liên quan

Điều 13. Quản lý, sử dụng bản vẽ hoàn công, quy trình bảo trì công trình đường bộ

1. Trách nhiệm của cơ quan quản lý đường bộ:

a) Lưu giữ bản gốc bản vẽ hoàn công, quy trình bảo trì và hồ sơ tài liệu khác sau khi nhận của chủ đầu tư dự án xây dựng theo quy định tại Điều 11 của Thông tư này;

b) Sao chụp bản vẽ hoàn công, quy trình bảo trì và các hồ sơ tài liệu khác để bàn giao cho nhà thầu bảo trì công trình đường bộ;

c) Chỉ đạo nhà thầu quản lý, bảo dưỡng và khai thác công trình thực hiện các quy định tại khoản 2 Điều này.

2. Trách nhiệm của nhà thầu quản lý, bảo dưỡng và khai thác công trình: lưu trữ, sử dụng bản vẽ hoàn công, quy trình bảo trì công trình, quy trình khai thác (nếu có) và các tài liệu được giao để quản lý, khai thác và bảo trì công trình.

3. Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng thực hiện trách nhiệm như quy định đối với cơ quan quản lý đường bộ quy định tại khoản 1 Điều này đối với công trình đường bộ do mình quản lý.

Điều 14. Lập, quản lý, sử dụng hồ sơ trong giai đoạn bảo trì công trình đường bộ

1. Trách nhiệm của cơ quan quản lý đường bộ:

a) Chỉ đạo, kiểm tra các nhà thầu trong giai đoạn bảo trì thực hiện quy định tại khoản 2 và khoản 3 Điều này;

b) Lưu trữ, sử dụng hồ sơ tài liệu trong giai đoạn bảo trì theo quy định của Thông tư này.

2. Nhà thầu quản lý, bảo dưỡng và khai thác công trình có trách nhiệm, lập, quản lý và sử dụng các hồ sơ tài liệu sau:

a) Hồ sơ lý lịch cầu, hầm, hồ sơ đăng ký đường bộ; cập nhật, bổ sung tình trạng thay đổi công trình cầu, hầm, đường bộ;

b) Lập hồ sơ quản lý (bình đồ duỗi thẳng) hành lang an toàn đường bộ; định kỳ 3 tháng một lần cập nhật, bổ sung các phát sinh về tình hình vi phạm, giải tỏa, tháo dỡ công trình vi phạm hành lang an toàn đường bộ và đất của đường bộ; lập hồ sơ quản lý vị trí đấu nối và các công trình thiết yếu trong phạm vi hành lang an toàn đường bộ;

c) Ghi nhật ký tuần đường (đối với đường và cầu, cống); ghi sổ hoặc nhật trình khai thác hầm, bến phà, cầu phao, cầu quay, cầu cất và các công trình đặc thù khác;

d) Lập báo cáo tình hình quản lý, khai thác và bảo trì công trình đường bộ;

đ) Lập, quản lý và sử dụng các hồ sơ tài liệu khác theo quy định của tiêu chuẩn kỹ thuật về bảo trì và quy trình bảo trì được duyệt.

3. Trách nhiệm của các nhà thầu khác:

a) Nhà thầu khảo sát thiết kế, nhà thầu thi công sửa chữa công trình có trách nhiệm lập hồ sơ khảo sát, thiết kế, bản vẽ hoàn công và thực hiện các nội dung khác theo quy định của phát luật đối với dự án xây dựng công trình đường bộ;

b) Nhà thầu kiểm định, kiểm tra, quan trắc công trình lập báo cáo kết quả thực hiện theo đề cương được duyệt; thực hiện các công việc khác theo quy định của pháp luật đối với dự án đầu tư xây dựng công trình,

4. Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng thực hiện trách nhiệm như quy định đối với cơ quan quản lý đường bộ quy định tại khoản 1 Điều này đối với công trình đường bộ do mình quản lý.

Điều 15. Tổ chức thực hiện quản lý, bảo vệ công trình đường bộ

1. Trách nhiệm của cơ quan quản lý đường bộ:

a) Tổ chức tuần kiểm đường bộ theo quy định của Bộ Giao thông vận tải;

b) Thực hiện các quy định về quản lý, bảo vệ kết cấu hạ tầng giao thông đường bộ theo quy định tại Nghị định số 11/2010/NĐ-CP, Nghị định số 100/2013/NĐ-CP và quy định của pháp luật có liên quan; thực hiện công tác phòng, chống và khắc phục hậu quả lụt, bão theo quy định của Bộ Giao thông vận tải và các quy định của Thông tư này;

c) Thực hiện các nội dung về quản lý, bảo trì công trình đường bộ theo quy chuẩn, tiêu chuẩn kỹ thuật về bảo trì và quy trình bảo trì công trình đường bộ;

d) Tổ chức lập, trình kế hoạch bảo trì theo quy định của pháp luật; tổ chức lập, thẩm định, phê duyệt báo cáo kinh tế - kỹ thuật hoặc dự án sửa chữa công trình đường bộ theo quy định của pháp luật; tổ chức đấu thầu, đặt hàng, giao kế hoạch bảo trì và ký kết hợp đồng giao nhà thầu thực hiện bảo trì công trình;

đ) Kiểm tra, giám sát nhà thầu bảo trì công trình đường bộ thực hiện các quy định của hợp đồng.

2. Trách nhiệm của nhà thầu quản lý, bảo dưỡng và khai thác công trình:

a) Tổ chức tuần tra, kiểm tra và bảo vệ kết cấu hạ tầng giao thông đường bộ theo quy định của Bộ Giao thông vận tải;

b) Thực hiện các nội dung khác về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ theo quy định của Luật Giao thông đường bộ, Nghị định số 11/2010/NĐ-CP, Nghị định số 100/2013/NĐ-CP và quy định của Bộ Giao thông vận tải; thực hiện phòng, chống và khắc phục hậu quả lụt, bão theo quy định của pháp luật và quy định của Thông tư này;

c) Thực hiện các nội dung về quản lý, bảo trì công trình đường bộ theo quy chuẩn, tiêu chuẩn kỹ thuật về bảo trì, quy trình bảo trì công trình đường bộ và hợp đồng ký với cơ quan quản lý đường bộ, chủ sở hữu công trình đường bộ.

3. Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng thực hiện trách nhiệm như quy định đối với cơ quan quản lý đường bộ quy định tại khoản 1 Điều này đối với công trình đường bộ do mình quản lý.

Điều 16. Theo dõi, cập nhật tình trạng hư hỏng, xuống cấp công trình đường bộ

1. Trách nhiệm của cơ quan quản lý đường bộ:

a) Tổ chức kiểm tra định kỳ, đột xuất và đánh giá tình trạng hư hỏng, xuống cấp của công trình;

b) Kiểm tra, giám sát đôn đốc nhà thầu quản lý, bảo dưỡng và khai thác công trình thực hiện các nội dung quy định tại khoản 2 Điều này;

c) Cập nhật, tổng hợp tình hình hư hỏng các công trình thuộc phạm vi quản lý để xây dựng kế hoạch bảo trì, báo cáo cấp có thẩm quyền và tổ chức sửa chữa, khắc phục hư hỏng để đảm bảo giao thông đường bộ an toàn, thông suốt.

2. Trách nhiệm của nhà thầu quản lý, bảo dưỡng và khai thác công trình:

a) Theo dõi thường xuyên và cập nhật tình trạng chất lượng các công trình được giao quản lý, kịp thời phát hiện các hiện tượng hư hỏng, xuống cấp của công trình, thiết bị lắp đặt vào công trình;

b) Lập báo cáo định kỳ hàng quý về tình hình chất lượng công trình đường bộ được giao quản lý, bảo dưỡng; báo cáo đột xuất khi xuất hiện hư hỏng ảnh hưởng đến an toàn giao thông, an toàn công trình;

c) Thực hiện các công việc khác theo quy định của quy chuẩn, tiêu chuẩn kỹ thuật về bảo trì và quy trình bảo trì công trình đường bộ.

3. Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng thực hiện trách nhiệm như quy định đối với cơ quan quản lý đường bộ quy định tại khoản 1 Điều này đối với công trình đường bộ do mình quản lý.

Điều 17. Tổ chức giao thông, trực đảm bảo giao thông, đếm xe và xử lý khi có tai nạn giao thông, xử lý khi có sự cố công trình đường bộ

1. Tổ chức giao thông:

a) Trách nhiệm của cơ quan quản lý đường bộ, cơ quan có liên quan khác trong công tác tổ chức giao thông, nội dung công tác tổ chức giao thông thực hiện theo quy định tại Điều 37 Luật Giao thông đường bộ;

b) Chủ đầu tư và nhà thầu thi công xây dựng, nhà thầu thi công sửa chữa trên đường bộ đang khai thác có trách nhiệm thực hiện các biện pháp đảm bảo giao thông theo quy định của Luật Giao thông đường bộ, Nghị định số 11/2010/NĐ-CP, Nghị định số 100/2013/NĐ-CP và quy định, của Bộ Giao thông vận tải;

c) Nhà thầu quản lý, bảo dưỡng và khai thác công trình đường bộ có trách nhiệm thực hiện các công việc về tổ chức giao thông theo quy định của hợp đồng quản lý, bảo dưỡng và khai thác công trình đường bộ.

2. Trực đảm bảo giao thông:

a) Cơ quan quản lý đường bộ có trách nhiệm chỉ đạo, kiểm tra nhà thầu quản lý, bảo dưỡng và khai thác công trình đường bộ trong việc trực đảm bảo giao thông và thực hiện biện pháp đảm bảo giao thông khi có ùn tắc giao thông, sự cố công trình;

b) Chủ đầu tư, nhà thầu thi công xây dựng trên đường bộ đang khai thác, nhà thầu thi công sửa chữa công trình đường bộ có trách nhiệm trực đảm bảo giao thông và thực hiện các biện pháp đảm bảo giao thông đối với các đoạn đường đang thi công trong các trường hợp: mặt đường bị thắt hẹp, các đoạn đường phải sử dụng đường tránh, cầu tạm, đường tràn và ngầm trên bộ; các vị trí nguy hiểm và ùn tắc giao thông; thực hiện các quy định về vệ sinh môi trường;

c) Các tổ chức, cá nhân liên quan thực hiện việc trực đảm bảo giao thông, trực phòng, chống và khắc phục hậu quả lụt, bão theo quy định của Bộ Giao thông vận tải;

d) Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng thực hiện trách nhiệm như quy định tại điểm b khoản 1 và khoản 2 Điều này.

3. Đếm xe:

a) Cơ quan quản lý đường bộ chịu trách nhiệm kiểm tra, giám sát việc thực hiện theo quy định tại điểm b khoản này của nhà thầu; tổng hợp, lưu giữ số liệu đếm xe trên các tuyến đường trong phạm vi quản lý;

b) Nhà thầu quản lý, bảo dưỡng và khai thác chịu trách nhiệm thực hiện các nội dung sau: đếm xe trên đường bộ, lập sổ theo dõi số phương tiện tham gia giao thông đi trên từng chuyến phà, số chuyến phà trong ngày, tháng, quý và năm; báo cáo kết quả đếm xe cho cơ quan quản lý đường bộ;

c) Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ có trách nhiệm tổ chức đếm xe đối với tuyến đường được giao quản lý khai thác, báo cáo kết quả đếm xe cho cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án, cơ quan quản lý đường bộ, cơ quan nhà nước có thẩm quyền khác.

4. Khi có tai nạn giao thông xảy ra, tổ chức, cá nhân có liên quan phải thực hiện theo quy định tại Điều 38 Luật Giao thông đường bộ.

5. Khi có sự cố công trình, tổ chức, cá nhân có liên quan phải thực hiện theo quy định của Luật Xây dựng, Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về Quản lý chất lượng công trình xây dựng và quy định của pháp luật có liên quan.

Chương 4.

TỔ CHỨC THỰC HIỆN BẢO TRÌ CÔNG TRÌNH ĐƯỜNG BỘ

Điều 18. Lập, phê duyệt và điều chỉnh kế hoạch bảo trì công trình đường bộ

1. Lập kế hoạch bảo trì công trình đường bộ sử dụng vốn nhà nước:

a) Tổng cục Đường bộ Việt Nam chịu trách nhiệm lập kế hoạch bảo trì hệ thống đường trung ương sử dụng vốn nhà nước (theo Biểu mẫu quy định tại Phụ lục II của Thông tư này), bao gồm: Quỹ bảo trì đường bộ trung ương, vốn ngân sách nhà nước, vốn ODA, các nguồn vốn từ việc khai thác tài sản kết cấu hạ tầng giao thông đường bộ và các nguồn vốn hợp pháp;

b) Ủy ban nhân dân cấp tỉnh quy định việc lập kế hoạch bảo trì đối với hệ thống đường địa phương thuộc phạm vi quản lý;

c) Nội dung kế hoạch bảo trì công trình đường bộ hàng năm bao gồm: kế hoạch bảo dưỡng thường xuyên công trình, kế hoạch sửa chữa công trình đường bộ theo từng tuyến (đoạn tuyến) và các công tác khác (nếu có). Kế hoạch bảo trì công trình đường bộ phải nêu được đầy đủ các thông tin sau: tên công trình, hạng mục công trình chủ yếu; đơn vị, khối lượng, kinh phí thực hiện; thời gian thực hiện; phương thức thực hiện và mức độ ưu tiên.

2. Phê duyệt kế hoạch bảo trì công trình đường bộ sử dụng vốn nhà nước;

a) Bộ Giao thông vận tải phê duyệt kế hoạch bảo trì hệ thống đường trung ương do Tổng cục Đường bộ Việt Nam lập, trình và các trường hợp khác theo thẩm quyền;

b) Việc phê duyệt kế hoạch bảo trì hệ thống đường địa phương sử dụng các nguồn vốn ngân sách của địa phương và Quỹ bảo trì đường bộ địa phương thực hiện theo quy định của Ủy ban nhân dân cấp tỉnh và quy định của pháp luật.

3. Trình tự, thủ tục phê duyệt kế hoạch bảo trì công trình đường bộ thuộc hệ thống đường trung ương:

a) Tổng cục Đường bộ Việt Nam tổng hợp, lập kế hoạch và dự toán kinh phí bảo trì công trình đường bộ, trình Bộ Giao thông vận tải trước ngày 15 tháng 6 hàng năm;

b) Bộ Giao thông vận tải thẩm định, chấp thuận kế hoạch và dự toán kinh phí bảo trì công trình đường bộ trước ngày 15 tháng 7; tổng hợp kế hoạch và dự toán kinh phí bảo trì vào dự toán thu, chi ngân sách nhà nước hàng năm của Bộ Giao thông vận tải, trình Bộ Tài chính trước ngày 30 tháng 8 hàng năm;

c) Trên cơ sở Quyết định giao dự toán thu, chi ngân sách nhà nước của Bộ Tài chính, Bộ Giao thông vận tải thông báo dự toán thu, chi ngân sách nhà nước gửi cho Tổng cục Đường bộ Việt Nam, trong đó có phần kinh phí dành cho bảo trì công trình đường bộ;

d) Tổng cục Đường bộ Việt Nam tổ chức rà soát danh mục dự án, hạng mục và khối lượng công trình cấp thiết phải làm, chịu trách nhiệm về lập kế hoạch và dự toán kinh phí bảo trì công trình đường bộ, trình Bộ Giao thông vận tải chậm nhất 15 ngày, kể từ ngày nhận được thông báo quy định tại điểm c khoản này;

đ) Bộ Giao thông vận tải thẩm định, phê duyệt kế hoạch và dự toán kinh phí bảo trì công trình đường bộ, giao dự toán thu chi ngân sách cho Tổng cục Đường bộ Việt Nam.

4. Điều chỉnh kế hoạch bảo trì công trình đường bộ sử dụng vốn nhà nước:

a) Kế hoạch bảo trì công trình đường bộ thuộc hệ thống đường trung ương được điều chỉnh, bổ sung trong quá trình thực hiện để phù hợp với điều kiện thực tế. Bộ Giao thông vận tải quyết định việc điều chỉnh kế hoạch bảo trì hệ thống đường trung ương.

b) Việc điều chỉnh, bổ sung kế hoạch bảo trì hệ thống đường địa phương do Ủy ban nhân dân cấp tỉnh quy định.

5. Việc lập, thẩm định và phê duyệt kế hoạch bảo trì đối với công trình đường bộ do doanh nghiệp nhà nước thuộc Bộ Giao thông vận tải đầu tư xây dựng, quản lý, khai thác nhưng không theo hình thức Hợp đồng dự án thực hiện như sau: doanh nghiệp tổ chức lập, trình Bộ Giao thông vận tải thẩm định, phê duyệt trong trường hợp sử dụng vốn ngân sách nhà nước, vốn có nguồn gốc ngân sách nhà nước để quản lý bảo trì; doanh nghiệp tổ chức lập, thẩm định và phê duyệt kế hoạch bảo trì trong trường hợp sử dụng vốn của doanh nghiệp.

6. Đối với công trình BOT và công trình dự án khác, kế hoạch bảo trì và chi phí bảo trì công trình đường bộ hằng năm phải được quy định trong Hợp đồng dự án, làm căn cứ cho việc bảo trì công trình đường bộ trong giai đoạn khai thác công trình. Nhà đầu tư, doanh nghiệp dự án lập kế hoạch bảo trì công trình đường bộ hàng năm, gửi cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án để thỏa thuận trước khi phê duyệt triển khai thực hiện.

Trường hợp Hợp đồng dự án chưa quy định kế hoạch bảo trì và chi phí bảo trì công trình đường bộ, cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án và nhà đầu tư, doanh nghiệp dự án căn cứ định mức kinh tế-kỹ thuật hiện hành, suất vốn bảo trì của công trình đường bộ tương tự để bổ sung vào Hợp đồng dự án.

7. Việc lập, phê duyệt và điều chỉnh kế hoạch bảo trì công trình đường bộ không thuộc phạm vi quy định tại các khoản 1, 2, 3, 4, 5 và khoản 6 Điều này thực hiện theo quy định tại Điều 10 Nghị định số 114/2010/NĐ-CP.

Điều 19. Thực hiện kế hoạch bảo trì công trình đường bộ

1. Đối với hệ thống đường trung ương do Bộ Giao thông vận tải quản lý, việc thực hiện kế hoạch bảo trì như sau:

a) Căn cứ kế hoạch bảo trì công trình đường bộ hàng năm được phê duyệt, Tổng cục Đường bộ Việt Nam tổ chức triển khai thực hiện theo quy định.

b) Trường hợp công trình đường bộ do doanh nghiệp nhà nước thuộc Bộ Giao thông vận tải đầu tư xây dựng và quản lý khai thác nhưng không theo hình thức Hợp đồng dự án, doanh nghiệp căn cứ kế hoạch bảo trì được duyệt để tổ chức triển khai thực hiện theo quy định;

c) Bộ Giao thông vận tải tổ chức kiểm tra, giám sát việc thực hiện kế hoạch bảo trì công trình đường bộ đối với các trường hợp quy định tại điểm a và điểm b khoản 1 Điều này và các trường hợp là cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án quy định tại khoản 3 Điều này.

2. Việc tổ chức thực hiện kế hoạch bảo trì hệ thống đường địa phương do Ủy ban nhân dân cấp có thẩm quyền quy định.

3. Đối với công trình BOT và công trình dự án khác, doanh nghiệp dự án căn cứ kế hoạch và chi phí bảo trì quy định tại khoản 6 Điều 18 của Thông tư này để tổ chức thực hiện bảo trì công trình đường bộ, bảo đảm giao thông an toàn và thông suốt.

Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án có trách nhiệm giám sát, kiểm tra doanh nghiệp dự án thực hiện bảo trì theo đúng kế hoạch bảo trì quy định trong Hợp đồng dự án; phát hiện và xử lý doanh nghiệp dự án nếu có vi phạm quy định về quản lý và bảo trì công trình đường bộ theo quy định của pháp luật và Hợp đồng dự án đã ký kết.

4. Đối với công trình đường bộ chuyên dùng, chủ sở hữu công trình đường bộ chuyên dùng tổ chức thực hiện kế hoạch bảo trì công trình đường bộ do mình đầu tư và chịu sự kiểm tra, giám sát của cơ quan quản lý nhà nước theo quy định.

5. Sửa chữa đột xuất công trình đường bộ thuộc hệ thống đường trung ương do Bộ Giao thông vận tải quản lý được thực hiện như sau:

a) Đối với công trình, bộ phận công trình bị hư hỏng do chịu các tác động đột xuất như mưa bão, lũ lụt, động đất, va đập, cháy nổ hoặc những tác động thiên tai đột xuất khác, cần thiết phải tiến hành sửa chữa khẩn cấp mà không có trong kế hoạch bảo trì được phê duyệt, Bộ Giao thông vận tải ủy quyền cho Tổng cục Đường bộ Việt Nam quyết định phê duyệt và tổ chức thực hiện nhằm đảm bảo an toàn giao thông và an toàn công trình;

b) Tổng cục Đường bộ Việt Nam chịu trách nhiệm về việc sử dụng kinh phí và phương thức thực hiện đối với các trường hợp sửa chữa đột xuất quy định tại điểm a khoản này; báo cáo Bộ Giao thông vận tải kết quả thực hiện sửa chữa đột xuất công trình đường bộ.

Điều 20. Kiểm tra, bảo dưỡng, sửa chữa và đánh giá sự an toàn công trình đường bộ

1. Nhà thầu bảo trì công trình đường bộ thực hiện việc kiểm tra, bảo dưỡng, sửa chữa công trình đường bộ theo Hợp đồng bảo trì và quy trình bảo trì công trình được duyệt; tổ chức đánh giá sự an toàn công trình khi cần thiết.

2. Việc kiểm tra, bảo dưỡng, sửa chữa công trình đường bộ thực hiện theo quy định tại các khoản 2, 3, 4 và khoản 5 Điều 11 Nghị định số 114/2010/NĐ-CP và quy định tại Thông tư này.

3. Đánh giá sự an toàn công trình đường bộ thông qua kiểm định chất lượng công trình thực hiện theo quy định tại Điều 12 Nghị định số 114/2010/NĐ-CP.

Điều 21. Quản lý chất lượng trong công tác bảo trì công trình đường bộ

1. Cơ quan quản lý đường bộ, doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng, chủ đầu tư dự án bảo trì công trình đường bộ, nhà thầu bảo trì công trình đường bộ và các tổ chức, cá nhân có liên quan đến công tác bảo trì công trình đường bộ chịu trách nhiệm thực hiện quản lý chất lượng công trình đường bộ theo quy định của Luật Xây dựng, Nghị định số 15/2013/NĐ-CP, Nghị định số 114/2010/NĐ-CP và các quy định khác của pháp luật có liên quan.

2. Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án kiểm tra doanh nghiệp dự án trong việc thực hiện công tác bảo trì, đảm bảo chất lượng theo quy định của pháp luật, quy định trong Hợp đồng dự án và quy định tại Thông tư này; nếu phát hiện vi phạm chất lượng khi thực hiện bảo trì công trình, phải xử lý theo quy định của pháp luật về xây dựng và quy định trong Hợp đồng dự án. Trường hợp vi phạm chất lượng ảnh hưởng đến an toàn giao thông nhưng không được khắc phục kịp thời, cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án quyết định đình chỉ việc khai thác công trình, đình chỉ thu phí nếu cần thiết cho đến khi doanh nghiệp dự án hoàn thành việc khắc phục vi phạm chất lượng và thực hiện các biện pháp đảm bảo an toàn giao thông, an toàn công trình.

3. Hồ sơ bảo trì công trình đường bộ được lập theo quy định tại khoản 2 Điều 14 Nghị định số 114/2010/NĐ-CP và quy định của Thông tư này.

4. Thời hạn bảo hành công tác sửa chữa công trình đường bộ theo quy định của khoản 3 Điều 14 Nghị định số 114/2010/NĐ-CP.

Điều 22. Thực hiện bảo trì đối với công trình đường bộ đang khai thác nhưng chưa có quy trình bảo trì

1. Đối với công trình đường bộ đang khai thác nhưng chưa có quy trình bảo trì, cơ quan quản lý đường bộ thực hiện các công việc sau:

a) Lập, trình cơ quan có thẩm quyền quy định tại Điều 8 của Thông tư này phê duyệt kế hoạch xây dựng quy trình bảo trì đối với các công trình đường bộ đã đưa vào khai thác nhưng chưa có quy trình bảo trì theo quy định tại khoản 2 Điều 6 của Thông tư này;

b) Khảo sát, kiểm tra và đánh giá chất lượng hiện trạng công trình đường bộ;

c) Tổ chức lập quy trình bảo trì, trình cơ quan có thẩm quyền quy định, tại Điều 8 của Thông tư này để thẩm định, phê duyệt quy trình bảo trì;

d) Trong thời hạn chưa ban hành quy trình bảo trì, cơ quan quản lý đường bộ, nhà thầu bảo trì công trình đường bộ thực hiện bảo trì công trình theo quy định của Nghị định số 114/2010/NĐ-CP và quy định của Thông tư này.

2. Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng thực hiện các công việc quy định tại các điểm b, c và điểm d khoản 1 Điều này đối với công trình do mình quản lý.

Điều 23. Xử lý đối với công trình, bộ phận công trình đường bộ hư hỏng không bảo đảm an toàn cho khai thác, công trình hết tuổi thọ thiết kế

1. Cơ quan quản lý đường bộ khi phát hiện công trình hoặc bộ phận công trình, thiết bị lắp đặt vào công trình có biểu hiện xuống cấp về chất lượng, không bảo đảm an toàn cho việc khai thác, sử dụng có trách nhiệm thực hiện các quy định tại Điều 18 Nghị định số 114/2010/NĐ-CP và các quy định sau:

a) Tổ chức kiểm tra, kiểm định, đánh giá chất lượng hiện trạng công trình;

b) Chỉ đạo, kiểm tra nhà thầu quản lý, bảo dưỡng và khai thác công trình thực hiện các quy định, tại khoản 2 Điều này;

c) Tổ chức sửa chữa khắc phục hư hỏng để đảm bảo an toàn giao thông, an toàn công trình khi sử dụng, khai thác công trình;

d) Báo cáo cơ quan cấp trên và cơ quan có thẩm quyền;

2. Nhà thầu quản lý, bảo dưỡng và khai thác công trình có trách nhiệm:

a) Thường xuyên theo dõi, kiểm tra công trình và thực hiện tuần đường để kịp thời phát hiện công trình, bộ phận công trình, thiết bị lắp đặt vào công trình hư hỏng, xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng và báo cáo ngay với cơ quan quản lý đường bộ, chủ sở hữu công trình đường bộ;

b) Khi có hư hỏng, xuống cấp về chất lượng ảnh hưởng đến an toàn khai thác, phải thực hiện các công việc: tổ chức trực đảm bảo giao thông, điều tiết giao thông khi cần thiết; thực hiện các giải pháp nhằm khắc phục các hư hỏng để đảm bảo giao thông; trường hợp cần thiết, đề nghị cơ quan quản lý đường bộ tổ chức cắm biển hạn chế tải trọng, tốc độ phương tiện, thực hiện các biện pháp thích hợp để hạn chế hoặc tạm ngừng khai thác công trình nếu không đảm bảo an toàn;

c) Khi thực hiện các biện pháp hạn chế hoặc tạm ngừng khai thác công trình công trình đường bộ quy định tại điểm b khoản này, nhà thầu quản lý, bảo dưỡng và khai thác công trình có trách nhiệm tham gia thực hiện các biện pháp phân luồng, đảm bảo an toàn cho người và các phương tiện tham gia giao thông theo sự phân công, chỉ đạo của cơ quan quản lý đường bộ, cảnh sát giao thông và cơ quan nhà nước có thẩm quyền.

3. Doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng chịu trách nhiệm thực hiện các quy định tại khoản 1 và khoản 4 Điều này; thực hiện hoặc chỉ đạo nhà thầu quản lý, bảo dưỡng và công trình đường bộ thực hiện quy định tại khoản 2 Điều này.

4. Việc báo cáo về công trình đường bộ có biểu hiện xuống cấp về chất lượng, không bảo đảm an toàn giao thông thực hiện theo quy định tại điểm b khoản 1 Điều 18 Nghị định số 114/2010/NĐ-CP.

5. Trường hợp công trình đường bộ xảy ra sự cố trong quá trình khai thác, sử dụng, việc giải quyết sự cố thực hiện theo quy định của pháp luật về quản lý chất lượng công trình xây dựng.

6. Trường hợp công trình đường bộ hết tuổi thọ thiết kế nhưng có nhu cầu tiếp tục sử dụng, cơ quan quản lý đường bộ, doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng tổ chức thực hiện các quy định tại Điều 16 Nghị định số 114/2010/NĐ-CP; báo cáo cơ quan nhà nước có thẩm quyền quyết định cho phép tiếp tục sử dụng công trình đường bộ hết tuổi thọ thiết kế theo quy định tại điểm d khoản 1, khoản 2 Điều 16 và điểm d khoản 2 Điều 26 Nghị định số 114/2010/NĐ-CP.

Điều 24. Thủ tục chấp thuận tiếp tục sử dụng đối với công trình đường bộ hết tuổi thọ thiết kế

1. Việc xử lý đối với các công trình đường bộ từ cấp III trở xuống thực hiện theo quy định tại các điểm a, b và điểm c khoản 1 Điều 16 Nghị định số 114/2010/NĐ-CP.

2. Đối với công trình đường bộ từ cấp II trở lên, cơ quan quản lý đường bộ, doanh nghiệp đầu tư xây dựng và quản lý khai thác công trình đường bộ, chủ sở hữu công trình đường bộ chuyên dùng gửi trực tiếp hoặc bằng đường bưu điện 01 bộ hồ sơ tới Bộ Giao thông vận tải để được xem xét và chấp thuận việc kéo dài thời hạn sử dụng công trình. Hồ sơ bao gồm:

a) Đơn đề nghị theo mẫu quy định tại Phụ lục IV của Thông tư này;

b) Báo cáo kết quả kiểm tra, kiểm định, đánh giá chất lượng công trình, kết quả sửa chữa công trình;

c) Biên bản hoặc tài liệu thể hiện kết quả kiểm tra, kiểm định, đánh giá chất lượng hiện trạng của công trình;

d) Kết quả sửa chữa công trình nếu có hư hỏng để bảo đảm công năng và an toàn sử dụng trước khi xem xét, quyết định việc tiếp tục sử dụng công trình;

đ) Hồ sơ xây dựng và bảo trì của công trình đường bộ.

3. Quy định về xử lý hồ sơ:

a) Trường hợp hồ sơ không đủ theo quy định tại khoản 2 Điều này, trong thời hạn 05 ngày làm việc, Bộ Giao thông vận tải có văn bản yêu cầu bổ sung hồ sơ;

b) Trường hợp hồ sơ đầy đủ theo quy định tại khoản 2 Điều này, Bộ Giao thông vận tải có văn bản chấp thuận việc tiếp tục sử dụng công trình trong thời hạn 45 ngày làm việc, kể từ ngày nhận được hồ sơ. Trường hợp chưa đủ điều kiện chấp thuận, Bộ Giao thông vận tải có văn bản trả lời, trong đó nêu rõ lý do;

c) Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan Bộ hoặc qua đường bưu điện.

Điều 25. Áp dụng tiêu chuẩn, quy chuẩn kỹ thuật và định mức kinh tế - kỹ thuật về bảo trì và khai thác công trình đường bộ

1. Công tác bảo dưỡng thường xuyên công trình đường bộ được áp dụng quy chuẩn, tiêu chuẩn kỹ thuật quốc gia, tiêu chuẩn cơ sở về bảo trì công trình do cơ quan có thẩm quyền ban hành theo quy định của pháp luật.

2. Công tác sửa chữa công trình đường bộ phải áp dụng quy chuẩn quốc gia; áp dụng tiêu chuẩn kỹ thuật về sửa chữa công trình và các quy chuẩn, tiêu chuẩn kỹ thuật trong xây dựng công trình do cơ quan có thẩm quyền ban hành theo quy định.

3. Đối với công trình, thiết bị lắp đặt vào công trình có tiêu chuẩn cơ sở hoặc quy trình bảo trì riêng, ngoài việc thực hiện các quy định tại khoản 1 và khoản 2 Điều này còn được áp dụng tiêu chuẩn cơ sở, quy trình bảo trì riêng để bảo dưỡng, sửa chữa và bào trì công trình, thiết bị lắp đặt vào công trình.

4. Áp dụng định mức kinh tế-kỹ thuật đối với công tác bảo trì như sau:

a) Công tác bảo trì công trình sử dụng vốn nhà nước phải áp dụng các định mức kinh tế-kỹ thuật về bảo trì do cơ quan có thẩm quyền ban hành;

b) Khuyến khích các công trình sử dụng các nguồn vốn khác áp dụng định mức kinh tế - kỹ thuật bảo trì quy định tại điểm a khoản này.

Điều 26. Chế độ báo cáo thực hiện công tác bảo trì công trình đường bộ

1. Đối với hệ thống đường trung ương do Bộ Giao thông vận tải quản lý, việc báo cáo thực hiện như sau:

a) Tổng cục Đường bộ Việt Nam báo cáo Bộ Giao thông vận tải kết quả thực hiện kế hoạch bảo trì công trình đường bộ định kỳ hàng quý trước ngày 22 của tháng cuối quý, hàng năm trước ngày 15 tháng 01 của năm tiếp theo;

b) Cục Quản lý đường bộ và Sở Giao thông vận tải nhận ủy thác quản lý quốc lộ báo cáo Tổng cục Đường bộ Việt Nam kết quả thực hiện kế hoạch bảo trì công trình đường bộ đối với các tuyến đường trong phạm vi quản lý của của mình định kỳ hàng quý trước ngày 15 của tháng cuối quý và hàng năm trước ngày 08 tháng 01 của năm tiếp theo;

c) Nhà thầu quản lý, bảo dưỡng và khai thác công trình báo cáo Cục Quản lý đường bộ hoặc Sở Giao thông vận tải nhận ủy thác quản lý quốc lộ kết quả thực hiện kế hoạch bảo trì công trình đường bộ định kỳ hàng quý trước ngày 10 của tháng cuối quý và hàng năm trước ngày 31 tháng 12;

d) Doanh nghiệp BOT, doanh nghiệp dự án khác (đối với công trình đường bộ đầu tư theo hình thức Hợp đồng dự án), tổ chức được Nhà nước chuyển nhượng hoặc cho thuê quản lý, khai thác đường bộ, doanh nghiệp được Nhà nước cho đầu tư xây dựng và tổ chức quản lý, khai thác công trình đường bộ báo cáo Tổng cục Đường bộ Việt Nam kết quả thực hiện kế hoạch bảo trì công trình đường bộ định kỳ hàng quý trước ngày 15 của tháng cuối quý và hàng năm trước ngày 08 tháng 01 của năm tiếp theo.

2. Đối với hệ thống đường địa phương, Ủy ban nhân dân cấp tỉnh quy định nội dung và trách nhiệm báo cáo của các cơ quan quản lý đường bộ ở địa phương.

3. Chủ sở hữu công trình đường bộ chuyên dùng báo cáo Sở Giao thông vận tải định kỳ hàng năm về tình hình quản lý, bảo trì đường chuyên dùng.

Sở Giao thông vận tải tổng hợp, báo cáo Tổng cục Đường bộ Việt Nam tình hình quản lý, bảo trì hệ thống đường địa phương, đường chuyên dùng thuộc phạm vi quản lý định kỳ hàng năm trước ngày 08 tháng 01 của năm tiếp theo.

4. Ngoài báo cáo định kỳ theo quy định tại khoản 1 Điều này, cơ quan, đơn vị quy định tại các khoản 1, 2 và khoản 3 Điều này có trách nhiệm báo cáo đột xuất khi có sự kiện bất khả kháng ảnh hưởng đến công trình đường bộ hoặc theo yêu cầu của cơ quan có thẩm quyền.

5. Nội dung báo cáo phải nêu đầy đủ các thông tin sau: tên công trình, hạng mục công trình thực hiện; khối lượng và kinh phí thực hiện; thời gian hoàn thành; những điều chỉnh, phát sinh so với kế hoạch được duyệt; đánh giá kết quả thực hiện (theo kế hoạch được duyệt); đề xuất và kiến nghị trong quá trình thực hiện công tác bảo trì công trình đường bộ (theo Biểu mẫu báo cáo quy định tại Phụ lục III của Thông tư này).

Điều 27. Nguồn kinh phí quản lý, bảo trì công trình đường bộ

1. Quỹ bảo trì đường bộ theo quy định tại Nghị định số 18/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ về Quỹ bảo trì đường bộ, vốn ngân sách nhà nước, vốn ODA, các nguồn vốn từ việc khai thác tài sản kết cấu hạ tầng giao thông đường bộ theo quy định của pháp luật.

2. Vốn của chủ sở hữu đường chuyên dùng, vốn trong các Hợp đồng BOT, Hợp đồng dự án, vốn của doanh nghiệp được giao xây dựng, quản lý khai thác công trình đường bộ.

3. Các nguồn vốn của tổ chức, cá nhân theo quy định tại Điều 49 Luật Giao thông đường bộ và các nguồn vốn hợp pháp khác theo quy định tại Điều 19 Nghị định số 114/2010/NĐ-CP.

4. Việc quản lý, sử dụng kinh phí bảo trì công trình đường bộ thực hiện theo các quy định của pháp luật hiện hành.

Điều 28. Chi phí bảo trì công trình đường bộ

1. Nội dung các khoản mục chi phí liên quan đến thực hiện bảo trì công trình đường bộ bao gồm

a) Chi phí lập; thẩm tra, thẩm định quy trình bảo trì công trình và định mức kinh tế - kỹ thuật phục vụ công tác bảo trì công trình đường bộ;

b) Chi phí lập kế hoạch bảo trì công trình đường bộ (bao gồm cả chi phí khảo sát; chi phí lập, thẩm tra và thẩm định kế hoạch bảo trì công trình đường bộ);

c) Chi phí kiểm tra công trình thường xuyên, định kỳ và đột xuất;

d) Chi phí quan trắc công trình đường bộ đối với công trình có yêu cầu quan trắc;

đ) Chi phí bảo dưỡng công trình đường bộ;

e) Chi phí kiểm định chất lượng công trình khi cần thiết;

g) Chi phí sửa chữa công trình định kỳ và đột xuất;

h) Chi phí lập, quản lý hồ sơ bảo trì công trình đường bộ và cập nhật cơ sở dữ liệu kết cấu hạ tầng giao thông đường bộ;

i) Chi phí thực hiện các công việc khác liên quan đến quản lý, khai thác và bảo trì công trình đường bộ theo quy định của pháp luật.

2. Việc xác định chi phí thực hiện bảo trì công trình đường bộ theo hướng dẫn của Bộ Xây dựng, Bộ Tài chính và các quy định của pháp luật có liên quan.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2014 và thay thế Thông tư số 10/2010/TT-BGTVT ngày 19 tháng 4 năm 2010 của Bộ trưởng Bộ Giao thông vận tải quy định về quản lý và bảo trì đường bộ.

Điều 30. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng thuộc Bộ, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh và thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh các vướng mắc, các tổ chức, cá nhân phản ánh kịp thời bằng văn bản, gửi về Tổng cục Đường bộ Việt Nam để hướng dẫn hoặc tổng hợp, báo cáo Bộ Giao thông vận tải xem xét, giải quyết./.

Nơi nhận:
- Như khoản 1 Điều 30;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ,
Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử Bộ GTVT;
- Báo GT, Tạp chí GTVT;
- Lưu: VT, KCHT (20 bản).

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

CÔNG TRÌNH ĐƯỜNG BỘ BẮT BUỘC PHẢI QUAN TRẮC
(Ban hành kèm theo Thông tư số 52/2013/TT-BGTVT ngày 12 tháng 12 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

TT | Công trình | Ghi chú
1 | Cầu cấp đặc biệt (chiều dài nhịp lớn nhất > 150 m hoặc trụ cao ≥ 50 m). |
2 | Hầm đường bộ và hầm cho người đi bộ cấp đặc biệt (chiều dài > 1500 m). |
3 | Theo quyết định của Người có thẩm quyền quyết định đầu tư quy định trong quá trình đầu tư xây dựng công trình. |
4 | Các trường hợp khác do Bộ trưởng Bộ Giao thông vận tải, Chủ tịch Ủy ban nhân dân cấp tỉnh, cơ quan quản lý đường bộ, chủ sở hữu công trình đường bộ chuyên dùng quyết định và các trường hợp cần thiết quan trắc đối với các công trình đầu tư theo hình thức Hợp đồng BOT, Hợp đồng dự án khác được cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án thỏa thuận thống nhất với Nhà đầu tư, doanh nghiệp dự án. |

PHỤ LỤC II

BIỂU MẪU KẾ HOẠCH BẢO TRÌ CÔNG TRÌNH ĐƯỜNG BỘ
(Ban hành kèm theo Thông tư số 52/2013/TT-BGTVT ngày 12 tháng 12 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

BẢNG TỔNG HỢP KẾ HOẠCH BẢO TRÌ CÔNG TRÌNH ĐƯỜNG BỘ NĂM ....

Đơn vị thực hiện:

TT | Hạng mục công việc | Đơn vị | Khối lượng | Dự toán kinh phí (triệu đồng) | Thời gian thực hiện | Phương thức thực hiện | Mức độ ưu tiên | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
 | TỔNG SỐ (A+B+C) |  |  |  |  |  |  |
A | Bảo dưỡng thường xuyên |  |  |  |  |  |  |
B | Sửa chữa định kỳ (1+2) |  |  |  |  |  |  |
1 | Chuẩn bị đầu tư |  |  |  |  |  |  |
a | Công trình chuyển tiếp |  |  |  |  |  |  |
b | Công trình làm mới |  |  |  |  |  |  |
2 | Thực hiện đầu tư |  |  |  |  |  |  |
a | Công trình chuyển tiếp |  |  |  |  |  |  |
b | Công trình làm mới |  |  |  |  |  |  |
C | Công tác khác |  |  |  |  |  |  |
 | CHI TIẾT |  |  |  |  |  |  |
A | Bảo dưỡng thường xuyên |  |  |  |  |  |  |
1 | Tên đường bộ |  |  |  |  |  |  |
 | BDTX đường |  |  |  |  |  |  |
 | BDTX cầu |  |  |  |  |  |  |
 | Điện chiếu sáng |  |  |  |  |  |  |
 | Cây xanh |  |  |  |  |  |  |
 | ….. |  |  |  |  |  |  |
2 | Tên đường bộ .... |  |  |  |  |  |  |
 | BDTX đường |  |  |  |  |  |  |
 | BDTX cầu |  |  |  |  |  |  |
 | Điện chiếu sáng |  |  |  |  |  |  |
 | Cây xanh |  |  |  |  |  |  |
 | ….. |  |  |  |  |  |  |
B | Sửa chữa định kỳ (I+II) |  |  |  |  |  |  |
I | Chuẩn bị đầu tư |  |  |  |  |  |  |
1 | Tên đường bộ .... |  |  |  |  |  |  |
a | Công trình chuyển tiếp |  |  |  |  |  |  |
 | ………………. |  |  |  |  |  |  |
b | Công trình làm mới |  |  |  |  |  |  |
 | …………………. |  |  |  |  |  |  |
2 | Tên đường bộ .... |  |  |  |  |  |  |
a | Công trình chuyển tiếp |  |  |  |  |  |  |
 | …………….. |  |  |  |  |  |  |
b | Công trình làm mới |  |  |  |  |  |  |
 | ……………… |  |  |  |  |  |  |
II | Thực hiện đầu tư |  |  |  |  |  |  |
1 | Tên đường bộ ....... |  |  |  |  |  |  |
a | Công trình chuyển tiếp |  |  |  |  |  |  |
 | …………….. |  |  |  |  |  |  |
b | Công trình làm mới |  |  |  |  |  |  |
 | ……………….. |  |  |  |  |  |  |
2 | Tên đường bộ ......... |  |  |  |  |  |  |
a | Công trình chuyển tiếp |  |  |  |  |  |  |
 | ……………….. |  |  |  |  |  |  |
b | Công trình làm mới |  |  |  |  |  |  |
 | ……………. |  |  |  |  |  |  |
C | Công tác khác |  |  |  |  |  |  |
 | Hoạt động của đơn vị |  |  |  |  |  |  |
 | Thanh tra giao thông |  |  |  |  |  |  |
 | Lập quy trình bảo trì CT |  |  |  |  |  |  |
 | Lập quy trình khai thác CT |  |  |  |  |  |  |
 | Xây dựng định mức KT-KT |  |  |  |  |  |  |
 | Cập nhật cơ sở dữ liệu |  |  |  |  |  |  |
 | Quản lý hồ sơ bảo trì CT |  |  |  |  |  |  |
 | …………………. |  |  |  |  |  |  |
 | …………………. |  |  |  |  |  |  |

Ghi chú:

Cột (8) Mức độ ưu tiên trong Phụ lục: Ghi mức độ ưu tiên 1 (rất cần thiết); 2 (cần thiết).

PHỤ LỤC III

MẪU BÁO CÁO THỰC HIỆN KẾ HOẠCH BẢO TRÌ CÔNG TRÌNH ĐƯỜNG BỘ
(Ban hành kèm theo Thông tư số 52/2013/TT-BGTVT ngày 12 tháng 12 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

BÁO CÁO THỰC HIỆN KẾ HOẠCH BẢO TRÌ CÔNG TRÌNH ĐƯỜNG BỘ (tháng/năm)

Đơn vị thực hiện:

TT | Hạng mục công việc | Đơn vị | Khối lượng | Kinh phí (triệu đồng) | Thời gian thực hiện | Những điều chỉnh so với kế hoạch được giao | Mức độ hoàn thành (%)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ
(kèm theo Thông tư số 52/2013/TT-BGTVT ngày 12 tháng 12 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

V/v Xử lý công trình hết tuổi thọ thiết kế

Kính gửi: ………………………………

1. Tên tổ chức, cá nhân có trách nhiệm bảo trì:

- Người đại diện: ………………………………………………. Chức vụ: ………………

- Địa chỉ liên hệ: ………………………………………………... Số điện thoại: …………

2. Tên công trình:

- Địa điểm: ……………………………………………………………………………………

3. Loại công trình: ………………………………………………. Cấp công trình: ………

4. Tên tổ chức kiểm định, đánh giá chất lượng công trình:

- Địa chỉ: …………………………………………………………. Điện thoại: ……………

5. Nội dung báo cáo và đề nghị xử lý công trình đường bộ hết tuổi thọ thiết kế:

a) Kết quả đánh giá chất lượng công trình

…………………………………………………………………………………………………

b) Đề nghị về việc xử lý công trình (tiếp tục sử dụng công trình hoặc chuyển đổi công năng sử dụng, sửa chữa công trình nếu cần thiết; sử dụng hạn chế một phần công trình; hạn chế sử dụng công trình; ngừng sử dụng hoàn toàn công trình)

…………………………………………………………………………………………………

c) Các nội dung liên quan khác

…….., ngày ... tháng ... năm ……
Người làm đơn
(Ký, ghi rõ họ tên)

Tài liệu gửi kèm:

- Báo cáo đánh giá chất lượng hiện trạng của công trình;

- Báo cáo kết quả kiểm tra, kiểm định, đánh giá chất lượng công trình, kết quả sửa chữa công trình;

- Biên bản hoặc tài liệu thể hiện kết quả kiểm tra, kiểm định, đánh giá chất lượng hiện trạng của công trình;

- Kết quả sửa chữa công trình nếu có hư hỏng để bảo đảm công năng và an toàn sử dụng trước khi xem xét, quyết định việc tiếp tục sử dụng công trình;

- Hồ sơ xây dựng và bảo trì của công trình đường bộ.


TT 2013 - 60 kiem dinh phuong tien co gioi duong bo

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 60/2013/TT-BGTVT | Hà Nội, ngày 30 tháng 12 năm 2013

THÔNG TƯ

SỬA ĐỔI ĐIỀU 7 CỦA THÔNG TƯ SỐ 56/2012/TT-BGTVT NGÀY 27 THÁNG 12 NĂM 2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH VỀ KIỂM ĐỊNH AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Khoa học - Công nghệ và Cục trưởng Cục Đăng kiểm Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi Điều 7 của Thông tư số 56/2012/TT-BGTVT ngày 27 tháng 12 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ:

Điều 1. Sửa đổi Điều 7 của Thông tư số 56/2012/TT-BGTVT ngày 27 tháng 12 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ như sau:

"Điều 7. Đơn vị đăng kiểm thực hiện kiểm định

Việc kiểm định lần đầu để lập Hồ sơ phương tiện và kiểm định các lần tiếp theo (kể cả có bổ sung, sửa đổi Hồ sơ phương tiện) đối với xe cơ giới được thực hiện tại các Đơn vị đăng kiểm."

Điều 2. Hiệu lực thi hành và tổ chức thực hiện.

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2014.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đăng kiểm Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 2;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Ủy ban An toàn giao thông Quốc gia;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát thủ tục hành chính (Bộ TP);
- Cục Kiểm tra văn bản (Bộ TP);
- Công báo;
- Cổng TTĐT Chính phủ;
- Trang Cổng thông tin điện tử Bộ GTVT;
- Báo GTVT, Tạp chí GTVT;
- Lưu: VT, KHCN

BỘ TRƯỞNG

Đinh La Thăng


TT 2014 - 15 BCA dang ky xe

BỘ CÔNG AN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2014/TT-BCA | Hà Nội, ngày 04 tháng 4 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ ĐĂNG KÝ XE

Căn cứ Luật giao thông đường bộ năm 2008;

Căn cứ Điều 167 Bộ luật dân sự năm 2005;

Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15 tháng 9 năm 2009 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Theo đề nghị của Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội;

Bộ trưởng Bộ Công an ban hành Thông tư quy định về đăng ký xe.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc cấp, đổi, thu hồi đăng ký, biển số phương tiện giao thông cơ giới đường bộ theo quy định của Luật giao thông đường bộ, bao gồm: Xe ô tô; máy kéo; rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô, máy kéo; xe mô tô hai bánh; xe mô tô ba bánh; xe gắn máy (kể cả xe máy điện) và các loại xe có kết cấu tương tự; xe máy chuyên dùng của Công an sử dụng vào mục đích an ninh (sau đây gọi chung là đăng ký xe).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với:

a) Sĩ quan, hạ sĩ quan Cảnh sát giao thông (sau đây viết gọn là cán bộ) làm nhiệm vụ đăng ký xe.

b) Công an các đơn vị, địa phương.

c) Cơ quan, tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài có trụ sở hoặc cư trú hợp pháp trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam có liên quan đến hoạt động đăng ký xe.

2. Thông tư này không áp dụng đối với việc đăng ký các loại xe cơ giới của Quân đội sử dụng vào mục đích quốc phòng.

Điều 3. Cơ quan đăng ký xe

1. Cục Cảnh sát giao thông đường bộ - đường sắt đăng ký, cấp biển số xe của Bộ Công an và xe ô tô của cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế và người nước ngoài làm việc trong cơ quan, tổ chức đó; xe ô tô của các cơ quan, tổ chức quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này.

2. Phòng Cảnh sát giao thông, Phòng Cảnh sát giao thông đường bộ - đường sắt Công an tỉnh, thành phố trực thuộc trung ương (sau đây viết gọn là Phòng Cảnh sát giao thông) đăng ký, cấp biển số các loại xe sau đây (trừ các loại xe của cơ quan, tổ chức, cá nhân quy định tại khoản 1 Điều này):

a) Xe ô tô, máy kéo, rơ moóc, sơ mi rơ moóc; xe mô tô có dung tích xi lanh từ 175cm3 trở lên hoặc xe có quyết định tịch thu của cơ quan nhà nước có thẩm quyền và các loại xe có kết cấu tương tự xe nêu trên của cơ quan, tổ chức, cá nhân trong nước và nước ngoài, kể cả xe quân đội làm kinh tế có trụ sở hoặc cư trú tại địa phương.

b) Xe mô tô, xe gắn máy, xe máy điện, xe có kết cấu tương tự xe mô tô, xe gắn máy, xe máy điện của cơ quan, tổ chức, cá nhân người nước ngoài, của dự án, tổ chức kinh tế liên doanh với nước ngoài tại địa phương và tổ chức, cá nhân có trụ sở hoặc cư trú tại quận, thị xã, thành phố thuộc tỉnh nơi Phòng Cảnh sát giao thông đặt trụ sở.

3. Công an huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây viết gọn là Công an cấp huyện) đăng ký, cấp biển số xe mô tô, xe gắn máy, xe máy điện và các loại xe có kết cấu tương tự xe nêu trên của cơ quan, tổ chức, cá nhân trong nước có trụ sở hoặc cư trú tại địa phương mình (trừ các loại xe của cơ quan, tổ chức, cá nhân quy định tại khoản 1, khoản 2 Điều này).

4. Trong trường hợp cần thiết, do yêu cầu thực tế tại các huyện biên giới, vùng sâu, vùng xa hoặc các địa phương có khó khăn về cơ sở vật chất, Giám đốc Công an tỉnh, thành phố trực thuộc trung ương sau khi báo cáo và được sự đồng ý bằng văn bản của Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội, có thể quyết định giao Phòng Cảnh sát giao thông tổ chức đăng ký, cấp biển số xe theo cụm nhằm bảo đảm thuận tiện cho tổ chức, cá nhân có nhu cầu đăng ký xe.

Điều 4. Thời hạn cấp đăng ký, biển số xe

1. Cấp biển số xe ngay sau khi tiếp nhận hồ sơ đăng ký xe hợp lệ.

2. Cấp mới, đổi lại giấy chứng nhận đăng ký xe; cấp hồ sơ sang tên, di chuyển xe; cấp giấy chứng nhận thu hồi đăng ký, biển số xe thì thời gian hoàn thành thủ tục không quá 2 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Trường hợp cấp lại giấy chứng nhận đăng ký xe bị mất thì thời gian xác minh và hoàn thành thủ tục không quá 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Cấp lại, đổi lại biển số xe ngay sau khi tiếp nhận đủ hồ sơ hợp lệ; trường hợp phải chờ sản xuất biển số thì thời gian cấp, đổi lại không quá 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Trường hợp đăng ký tạm thời thì cấp giấy đăng ký xe và biển số xe tạm thời ngay trong ngày.

Điều 5. Trách nhiệm của cơ quan và cán bộ làm nhiệm vụ đăng ký xe

1. Thực hiện đúng quy định của Thông tư này và các quy định khác của pháp luật có liên quan đến công tác đăng ký xe. Nghiêm cấm quy định thêm các thủ tục đăng ký xe trái quy định tại Thông tư này.

2. Cán bộ làm nhiệm vụ đăng ký xe, khi tiếp nhận hồ sơ đăng ký xe phải kiểm tra, đối chiếu giữa hồ sơ với thực tế xe, nếu hồ sơ đầy đủ, đúng quy định thì tiếp nhận, giải quyết đăng ký xe.

Trường hợp hồ sơ không bảo đảm thủ tục quy định thì phải hướng dẫn cụ thể, đầy đủ một lần (ghi nội dung hướng dẫn vào phía sau giấy khai đăng ký xe) và chịu trách nhiệm về sự hướng dẫn đó.

Điều 6. Trách nhiệm của chủ xe

1. Chấp hành nghiêm chỉnh các quy định của pháp luật về đăng ký xe; có hồ sơ xe theo quy định và chịu trách nhiệm trước pháp luật về tính hợp pháp của xe và hồ sơ đăng ký xe; đưa xe đến cơ quan đăng ký xe để kiểm tra và nộp lệ phí đăng ký, cấp biển số xe theo quy định.

Trường hợp chủ xe được cơ quan đăng ký xe trước đây giao quản lý một phần hồ sơ xe thì khi làm thủ tục cấp, đổi lại giấy chứng nhận đăng ký xe, biển số xe; sang tên, di chuyển xe; thu hồi giấy chứng nhận đăng ký, biển số xe phải nộp lại phần hồ sơ đó.

2. Ngay khi có quyết định điều chuyển, bán, cho, tặng xe, chủ xe phải thông báo bằng văn bản theo mẫu số 01 ban hành kèm theo Thông tư này đến cơ quan đã cấp Giấy chứng nhận đăng ký xe đó để theo dõi. Trường hợp chủ xe không thông báo thì tiếp tục phải chịu trách nhiệm trước pháp luật về chiếc xe đó đến khi tổ chức, cá nhân mua, được điều chuyển, cho, tặng xe làm thủ tục đăng ký sang tên, di chuyển xe.

3. Trong thời hạn 30 ngày, kể từ ngày làm chứng từ chuyển quyền sở hữu xe, tổ chức, cá nhân mua, được điều chuyển, cho, tặng xe phải đến cơ quan đăng ký xe làm thủ tục đăng ký sang tên, di chuyển xe.

4. Nghiêm cấm mọi hành vi giả mạo hồ sơ, đục xóa số máy, số khung để đăng ký xe.

Chương II

THỦ TỤC ĐĂNG KÝ, ĐỔI, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ VÀ BIỂN SỐ XE

Mục A. ĐĂNG KÝ, CẤP BIỂN SỐ XE

Điều 7. Hồ sơ đăng ký xe

Hồ sơ đăng ký xe gồm:

1. Giấy khai đăng ký xe.

2. Giấy tờ của chủ xe.

3. Giấy tờ của xe.

Điều 8. Giấy khai đăng ký xe

Chủ xe có trách nhiệm kê khai đầy đủ các nội dung quy định trong giấy khai đăng ký xe (theo mẫu số 02 ban hành kèm theo Thông tư này) ký, ghi rõ họ, tên và đóng dấu (nếu là cơ quan, tổ chức).

Điều 9. Giấy tờ của chủ xe

1. Chủ xe là người Việt Nam, xuất trình một trong những giấy tờ sau:

a) Chứng minh nhân dân. Trường hợp chưa được cấp Chứng minh nhân dân hoặc nơi đăng ký thường trú ghi trong Chứng minh nhân dân không phù hợp với nơi đăng ký thường trú ghi trong giấy khai đăng ký xe thì xuất trình Sổ hộ khẩu.

b) Giấy giới thiệu của thủ trưởng cơ quan, đơn vị công tác, kèm theo Giấy chứng minh Công an nhân dân; Giấy chứng minh Quân đội nhân dân (theo quy định của Bộ Quốc phòng).

Trường hợp không có Giấy chứng minh Công an nhân dân, Giấy chứng minh Quân đội nhân dân thì phải có giấy xác nhận của thủ trưởng cơ quan, đơn vị công tác.

c) Thẻ học viên, sinh viên học theo hệ tập trung từ 2 năm trở lên của các trường trung cấp, cao đẳng, đại học, học viện; giấy giới thiệu của nhà trường.

2. Chủ xe là người Việt Nam định cư ở nước ngoài về sinh sống, làm việc tại Việt Nam, xuất trình Sổ tạm trú hoặc Sổ hộ khẩu và Hộ chiếu (còn giá trị sử dụng) hoặc giấy tờ khác có giá trị thay Hộ chiếu.

3. Chủ xe là người nước ngoài

a) Người nước ngoài làm việc trong các cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế, xuất trình Chứng minh thư ngoại giao hoặc Chứng minh thư công vụ (còn giá trị sử dụng), nộp giấy giới thiệu của Cục Lễ tân Nhà nước hoặc Sở Ngoại vụ.

b) Người nước ngoài làm việc, sinh sống ở Việt Nam, xuất trình Hộ chiếu (còn giá trị sử dụng) hoặc giấy tờ khác có giá trị thay Hộ chiếu; Thẻ thường trú, Thẻ tạm trú từ một năm trở lên và giấy phép lao động theo quy định, nộp giấy giới thiệu của tổ chức, cơ quan Việt Nam có thẩm quyền.

4. Chủ xe là cơ quan, tổ chức

a) Chủ xe là cơ quan, tổ chức Việt Nam thì xuất trình Chứng minh nhân dân của người đến đăng ký xe kèm theo giấy giới thiệu của cơ quan, tổ chức.

b) Chủ xe là cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam thì xuất trình Chứng minh thư ngoại giao hoặc Chứng minh thư công vụ (còn giá trị sử dụng) của người đến đăng ký xe; nộp giấy giới thiệu của Cục Lễ tân Nhà nước hoặc Sở Ngoại vụ.

c) Chủ xe là doanh nghiệp liên doanh hoặc doanh nghiệp 100% vốn nước ngoài, văn phòng đại diện, doanh nghiệp nước ngoài trúng thầu tại Việt Nam, các tổ chức phi chính phủ thì xuất trình Chứng minh nhân dân của người đến đăng ký xe và nộp giấy giới thiệu; trường hợp tổ chức đó không có giấy giới thiệu thì phải có giấy giới thiệu của cơ quan quản lý cấp trên.

5. Người được ủy quyền đến đăng ký xe phải xuất trình Chứng minh nhân dân của mình; nộp giấy ủy quyền có chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận của cơ quan, đơn vị công tác.

Điều 10. Giấy tờ của xe

1. Chứng từ chuyển quyền sở hữu xe, gồm một trong các giấy tờ sau đây:

a) Quyết định bán, cho, tặng hoặc hợp đồng mua bán theo quy định của pháp luật.

b) Văn bản thừa kế theo quy định của pháp luật.

c) Hóa đơn bán hàng theo quy định của Bộ Tài chính.

d) Văn bản của cấp có thẩm quyền đồng ý thanh lý xe theo quy định (đối với xe Công an); của Bộ Tổng tham mưu (đối với xe Quân đội).

đ) Văn bản đồng ý cho bán xe của Bộ trưởng hoặc Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây viết gọn là Chủ tịch Ủy ban nhân dân cấp tỉnh) hoặc Chủ tịch Hội đồng quản trị doanh nghiệp kèm theo hợp đồng mua bán và bản kê khai bàn giao tài sản đối với xe là tài sản của doanh nghiệp nhà nước được giao, bán, khoán kinh doanh, cho thuê.

e) Quyết định phân bổ, điều động xe của Bộ Công an (xe được trang cấp) hoặc chứng từ mua bán (xe do các cơ quan, đơn vị tự mua sắm) đối với xe máy chuyên dùng phục vụ mục đích an ninh của Công an nhân dân.

g) Giấy bán, cho, tặng xe của cá nhân phải có công chứng theo quy định của pháp luật về công chứng hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn đối với chữ ký của người bán, cho, tặng xe theo quy định của pháp luật về chứng thực.

Trường hợp chủ xe là cán bộ, chiến sĩ Công an nhân dân, Quân đội nhân dân hoặc cá nhân nước ngoài làm việc trong cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế mà đăng ký xe theo địa chỉ của cơ quan, tổ chức, đơn vị công tác thì phải có xác nhận của cơ quan, tổ chức, đơn vị công tác.

2. Chứng từ lệ phí trước bạ xe

a) Biên lai hoặc giấy nộp tiền vào ngân sách nhà nước bằng tiền mặt hoặc séc qua kho bạc nhà nước (có xác nhận của kho bạc nhà nước đã nhận tiền) hoặc giấy ủy nhiệm chi qua ngân hàng nộp lệ phí trước bạ theo quy định của Bộ Tài chính.

Trường hợp nhiều xe chung một chứng từ lệ phí trước bạ thì mỗi xe đều phải có bản sao có chứng thực theo quy định hoặc xác nhận của cơ quan đã cấp chứng từ lệ phí trước bạ đó.

b) Xe được miễn lệ phí trước bạ, thì chỉ cần tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế (thay cho biên lai hoặc giấy nộp lệ phí trước bạ).

3. Chứng từ nguồn gốc xe

a) Xe nhập khẩu theo hợp đồng thương mại, xe miễn thuế, xe chuyên dùng có thuế suất 0%, xe viện trợ dự án: Tờ khai nguồn gốc xe ô tô; xe gắn máy nhập khẩu (theo mẫu của Bộ Tài chính).

b) Xe nhập khẩu theo chế độ tạm nhập, tái xuất của các đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật hoặc theo Điều ước quốc tế mà Việt Nam là thành viên; xe của chuyên gia nước ngoài thực hiện chương trình dự án ODA ở Việt Nam, người Việt Nam định cư ở nước ngoài được mời về nước làm việc: Giấy phép nhập khẩu xe của cơ quan Hải quan.

c) Xe nhập khẩu phi mậu dịch, xe là quà biếu, quà tặng hoặc xe nhập khẩu là tài sản di chuyển, xe viện trợ không hoàn lại, nhân đạo:

- Giấy phép nhập khẩu xe của cơ quan Hải quan và Tờ khai hàng hóa xuất, nhập khẩu phi mậu dịch theo quy định của Bộ Tài chính

- Biên lai thuế nhập khẩu, thuế tiêu thụ đặc biệt và thuế giá trị gia tăng hàng nhập khẩu (theo quy định phải có) hoặc lệnh ghi thu, ghi chi hoặc giấy nộp tiền qua kho bạc Nhà nước hoặc chuyển khoản hoặc ủy nhiệm chi qua ngân hàng ghi rõ đã nộp thuế.

Trường hợp không có biên lai thuế thì phải có quyết định miễn thuế hoặc văn bản cho miễn thuế của cấp có thẩm quyền hoặc có giấy xác nhận hàng viện trợ theo quy định của Bộ Tài chính (thay thế cho biên lai thuế).

Xe có thuế suất bằng 0% thì chỉ cần Tờ khai hàng hóa xuất, nhập khẩu phi mậu dịch theo quy định của Bộ Tài chính trong đó phải ghi nhãn hiệu xe và số máy, số khung.

d) Đối với rơmoóc, sơmi rơmoóc, máy kéo, xe máy điện, ô tô điện nhập khẩu: Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu (dùng cho đăng ký biển số) hoặc thông báo miễn kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu theo quy định của Bộ Giao thông vận tải.

Trường hợp giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu không ghi nhãn hiệu thì trong giấy đăng ký xe, tại mục số loại phải ghi tên nước sản xuất.

đ) Xe sản xuất, lắp ráp: Phiếu kiểm tra chất lượng xuất xưởng phương tiện giao thông cơ giới đường bộ theo quy định của Bộ Giao thông vận tải.

e) Xe cải tạo:

- Giấy chứng nhận đăng ký xe (đối với xe đã đăng ký) hoặc chứng từ nguồn gốc nhập khẩu (xe đã qua sử dụng) quy định tại điểm a khoản 3 Điều này.

- Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới cải tạo của Bộ Giao thông vận tải hoặc của Bộ Công an (đối với xe của lực lượng Công an nhân dân).

Trường hợp xe chỉ thay thế tổng thành máy, thân máy (Block) hoặc tổng thành khung thì chứng từ nguồn gốc phải có thêm Tờ khai hàng xuất, nhập khẩu hoặc Tờ khai hải quan điện tử kèm theo bản kê khai chi tiết của tổng thành máy, tổng thành khung (bản chính hoặc bản sao có công chứng, chứng thực hợp lệ).

Trường hợp sử dụng tổng thành máy hoặc tổng thành khung sản xuất trong nước phải có phiếu kiểm tra chất lượng xuất xưởng theo quy định của Bộ Giao thông vận tải.

Trường hợp sử dụng tổng thành máy hoặc tổng thành khung của xe đã đăng ký, phải có thêm giấy chứng nhận thu hồi đăng ký, biển số xe (ghi rõ cấp cho tổng thành máy hoặc tổng thành khung).

Trường hợp sử dụng tổng thành máy, tổng thành khung bị tịch thu thì phải có thêm quyết định tịch thu của cấp có thẩm quyền kèm theo hóa đơn bán hàng tịch thu sung quỹ Nhà nước theo quy định.

g) Xe xử lý tịch thu sung quỹ nhà nước:

- Quyết định tịch thu sung quỹ nhà nước của cấp có thẩm quyền.

- Hóa đơn bán tài sản tịch thu, sung quỹ nhà nước do Bộ Tài chính phát hành (trường hợp tài sản xử lý theo hình thức thanh lý); biên bản bàn giao tiếp nhận tài sản (trường hợp xử lý tài sản theo hình thức điều chuyển).

h) Xe có quyết định xử lý vật chứng:

- Quyết định xử lý vật chứng của Cơ quan điều tra, Viện kiểm sát nhân dân hoặc Toà án nhân dân (bản chính cấp cho từng xe).

- Phiếu thu tiền hoặc giấy biên nhận tiền hoặc biên bản bàn giao (nếu là người bị hại).

Trường hợp quyết định xử lý vật chứng tịch thu sung quỹ nhà nước thì phải có hóa đơn bán tài sản tịch thu, sung quỹ nhà nước do Bộ Tài chính phát hành (trường hợp tài sản xử lý theo hình thức thanh lý); biên bản bàn giao tiếp nhận tài sản (trường hợp xử lý tài sản theo hình thức điều chuyển).

i) Xe thuộc diện xử lý hàng tồn đọng kho ngoại quan:

- Chứng từ nguồn gốc nhập khẩu theo quy định tại các điểm a, b, c và điểm d khoản 3 Điều này.

- Quyết định bán tài sản hàng tồn đọng kho ngoại quan của Hội đồng xử lý hàng tồn đọng kho ngoại quan theo quy định của Bộ Tài chính.

Riêng đối với xe thuộc danh mục cấm nhập khẩu theo quy định của Chính phủ thì phải có quyết định tịch thu sung quỹ nhà nước của Cục Hải quan (hồ sơ đăng ký theo quy định tại điểm g khoản 3 Điều này).

k) Xe thuộc diện xử lý hàng tồn đọng tại cảng biển: Quyết định bán tài sản của Hội đồng xử lý hàng tồn đọng tại cảng biển do Chủ tịch Hội đồng là lãnh đạo Sở Tài chính ký.

Trường hợp xe thuộc diện xử lý hàng tồn đọng bị tịch thu sung quỹ nhà nước thì chứng từ nguồn gốc thực hiện theo quy định tại điểm g khoản 3 Điều này.

l) Xe thuộc diện phải truy thu thuế nhập khẩu (xe đã đăng ký, nay phát hiện chứng từ nguồn gốc giả):

- Biên lai thuế nhập khẩu, thuế tiêu thụ đặc biệt và thuế giá trị gia tăng hàng nhập khẩu (nếu có).

- Giấy chứng nhận đăng ký xe hoặc quyết định xử lý vật chứng hoặc kết luận bằng văn bản của cơ quan điều tra.

m) Xe phải truy thu thêm thuế nhập khẩu:

- Quyết định truy thu thuế của Cục Hải quan tỉnh, thành phố trực thuộc trung ương.

- Giấy nộp tiền thuế nhập khẩu vào ngân sách nhà nước.

- Hồ sơ gốc của xe.

n) Xe dự trữ quốc gia:

- Lệnh xuất bán hàng dự trữ quốc gia của Cục Dự trữ quốc gia; trường hợp nhiều xe chung một lệnh xuất bán hàng thì phải sao cho mỗi xe một lệnh (bản sao phải có xác nhận của Cục Dự trữ quốc gia).

- Tờ khai nguồn gốc nhập khẩu xe hoặc giấy xác nhận của Tổng cục Hải quan (mỗi xe 1 bản chính) ghi rõ nhãn hiệu, số máy, số khung.

4. Trường hợp các Bộ, ngành thay đổi các biểu mẫu về chứng từ nguồn gốc, chứng từ thuế và các loại giấy tờ khác có liên quan đến công tác đăng ký xe thì Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội hoặc Cục Cảnh sát giao thông đường bộ - đường sắt có trách nhiệm thông báo để cơ quan đăng ký xe quy định tại Điều 3 Thông tư này thực hiện.

Mục B. ĐĂNG KÝ SANG TÊN, DI CHUYỂN XE

Điều 11. Đăng ký sang tên xe trong cùng tỉnh, thành phố trực thuộc trung ương

1. Tổ chức, cá nhân mua, được điều chuyển, cho, tặng xe phải xuất trình giấy tờ quy định tại Điều 9 Thông tư này và nộp hồ sơ gồm:

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Giấy chứng nhận đăng ký xe.

c) Chứng từ chuyển quyền sở hữu xe theo quy định tại khoản 1 Điều 10 Thông tư này.

d) Chứng từ lệ phí trước bạ theo quy định tại khoản 2 Điều 10 Thông tư này.

2. Đăng ký sang tên thì giữ nguyên biển số cũ (trừ biển loại 3 số, 4 số hoặc khác hệ biển thì nộp lại biển số để đổi sang biển 5 số theo quy định) và cấp giấy chứng nhận đăng ký xe cho chủ xe mới.

Điều 12. Sang tên, di chuyển xe đi tỉnh, thành phố trực thuộc trung ương khác

1. Tổ chức, cá nhân mua, được điều chuyển, cho, tặng xe đến cơ quan đăng ký xe ghi trong giấy chứng nhận đăng ký xe để làm thủ tục, không phải đưa xe đến kiểm tra nhưng phải xuất trình giấy tờ quy định tại Điều 9 Thông tư này và nộp hồ sơ gồm:

a) Hai giấy khai sang tên, di chuyển xe (mẫu số 04 ban hành kèm theo Thông tư này).

b) Giấy chứng nhận đăng ký xe và biển số xe.

c) Chứng từ chuyển quyền sở hữu xe theo quy định tại khoản 1 Điều 10 Thông tư này.

Trường hợp di chuyển nguyên chủ đi tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là tỉnh) khác, phải có quyết định điều động công tác hoặc Sổ hộ khẩu thay cho chứng từ chuyển quyền sở hữu xe.

Điều 13. Đăng ký xe từ tỉnh khác chuyển đến

1. Chủ xe phải xuất trình giấy tờ quy định tại Điều 9 Thông tư này và nộp hồ sơ gồm:

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Chứng từ lệ phí trước bạ theo quy định tại khoản 2 Điều 10 Thông tư này.

c) Giấy khai sang tên, di chuyển xe (mẫu số 04 ban hành kèm theo Thông tư này) và phiếu sang tên di chuyển kèm theo chứng từ chuyển quyền sở hữu xe quy định tại khoản 1 Điều 10 Thông tư này.

d) Hồ sơ gốc của xe theo quy định.

Mục C. ĐỔI, CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ XE, BIỂN SỐ XE

Điều 14. Đổi lại giấy chứng nhận đăng ký xe, biển số xe

1. Các trường hợp phải đổi lại giấy chứng nhận đăng ký xe: Xe cải tạo, xe thay đổi màu sơn; gia hạn giấy chứng nhận đăng ký xe có thời hạn; giấy chứng nhận đăng ký xe bị mờ, rách nát hoặc xe thuộc tài sản chung của hai vợ chồng đã đăng ký đứng tên một người, nay có nhu cầu đăng ký xe là tài sản chung của hai vợ chồng hoặc thay đổi các thông tin của chủ xe hoặc chủ xe tự nguyện đổi giấy chứng nhận đăng ký xe cũ lấy giấy chứng nhận đăng ký xe theo quy định của Thông tư này.

2. Các trường hợp phải đổi lại biển số xe: Biển số bị mờ, gẫy, hỏng.

3. Thủ tục đổi lại giấy chứng nhận đăng ký xe, biển số xe

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Các giấy tờ theo quy định tại Điều 9 Thông tư này.

c) Nộp lại giấy chứng nhận đăng ký xe (trường hợp đổi giấy chứng nhận đăng ký xe) hoặc biển số xe (trường hợp đổi biển số xe).

Trường hợp đổi lại giấy chứng nhận đăng ký xe, biển số xe của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện tổ chức quốc tế và nhân viên nước ngoài phải có thêm:

- Giấy giới thiệu của Cục Lễ tân Nhà nước (đối với cơ quan đại diện ngoại giao và cơ quan đại diện tổ chức quốc tế) hoặc Sở Ngoại vụ (đối với cơ quan lãnh sự).

- Công hàm của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện tổ chức quốc tế.

- Đối với nhân viên nước ngoài phải xuất trình Chứng minh thư ngoại giao hoặc Chứng minh thư công vụ (còn giá trị sử dụng).

Trường hợp chủ xe là cán bộ, chiến sĩ Công an nhân dân, Quân đội nhân dân hoặc học sinh, sinh viên đã đăng ký xe theo địa chỉ cơ quan, trường học, nay xuất ngũ, chuyển công tác, ra trường thì được giải quyết đổi, cấp lại giấy chứng nhận đăng ký xe theo địa chỉ thường trú hoặc tạm trú mới.

Khi làm thủ tục đổi lại giấy chứng nhận đăng ký xe, biển số xe, không phải mang xe đến kiểm tra (trừ xe cải tạo, xe thay đổi màu sơn), nhưng chủ xe phải nộp bản cà số máy, số khung của xe theo quy định.

4. Khi đổi lại giấy chứng nhận đăng ký xe, biển số xe thì giữ nguyên biển số. Trường hợp xe đang sử dụng biển 3 số hoặc 4 số hoặc khác hệ biển thì đổi sang biển 5 số theo quy định.

Điều 15. Cấp lại giấy chứng nhận đăng ký xe, biển số xe bị mất

1. Hồ sơ cấp lại giấy chứng nhận đăng ký xe, biển số xe bị mất bao gồm:

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Các giấy tờ theo quy định tại Điều 9 Thông tư này.

Trường hợp cấp lại giấy chứng nhận đăng ký xe, biển số xe của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện tổ chức quốc tế và nhân viên nước ngoài, phải có:

- Giấy giới thiệu của Cục Lễ tân Nhà nước (đối với cơ quan đại diện ngoại giao và cơ quan đại diện tổ chức quốc tế) hoặc Sở Ngoại vụ (đối với cơ quan lãnh sự).

- Công hàm của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện tổ chức quốc tế.

- Đối với nhân viên nước ngoài phải xuất trình Chứng minh thư ngoại giao hoặc Chứng minh thư công vụ (còn giá trị sử dụng).

2. Khi cấp lại giấy chứng nhận đăng ký, biển số xe thì giữ nguyên biển số. Trường hợp xe đang sử dụng biển 3 số hoặc 4 số hoặc khác hệ biển thì đổi sang biển 5 số theo quy định.

Trường hợp xe đã đăng ký, cấp biển số nhưng chủ xe đã làm thủ tục sang tên, di chuyển đi địa phương khác, nay chủ xe đề nghị đăng ký lại nguyên chủ thì giải quyết đăng ký lại và giữ nguyên biển số cũ; trường hợp biển số cũ là biển 3 số hoặc 4 số hoặc khác hệ biển thì cấp đổi sang biển 5 số theo quy định.

Mục D. ĐĂNG KÝ XE TẠM THỜI

Điều 16. Các loại xe phải đăng ký tạm thời

1. Xe ô tô; ô tô sát xi có buồng lái; ô tô tải không thùng; rơmoóc, sơmi rơmoóc; xe máy kéo nhập khẩu hoặc sản xuất, lắp ráp lưu hành từ kho, cảng, nhà máy, đại lý bán xe đến nơi đăng ký hoặc về các đại lý, kho lưu trữ khác.

2. Xe mang biển số nước ngoài được cấp có thẩm quyền cho phép tạm nhập, tái xuất có thời hạn (trừ xe hoạt động ở khu vực biên giới có cửa khẩu): xe dự hội nghị, hội chợ, thể dục thể thao, triển lãm, du lịch; xe quá cảnh; xe ô tô có tay lái bên phải (tay lái nghịch) được phép tham gia giao thông theo quy định của pháp luật.

3. Xe mới lắp ráp tại Việt Nam chạy thử nghiệm trên đường giao thông công cộng.

4. Xe ô tô có phiếu sang tên, di chuyển đi địa phương khác.

5. Xe ô tô làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe để tái xuất về nước hoặc chuyển nhượng tại Việt Nam.

6. Xe được cơ quan có thẩm quyền cho phép vào Việt Nam để phục vụ hội nghị, hội chợ, thể dục thể thao, triển lãm.

7. Xe ô tô sát hạch, ô tô hoạt động trong phạm vi hạn chế (khi di chuyển ra ngoài khu vực hạn chế).

Điều 17. Hồ sơ, giấy tờ đăng ký xe tạm thời

1. Xe sản xuất, lắp ráp tại Việt Nam, hồ sơ gồm:

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Phiếu kiểm tra chất lượng xuất xưởng phương tiện giao thông cơ giới đường bộ của cơ sở sản xuất theo quy định. Trường hợp xe mới sản xuất, lắp ráp tại Việt Nam chạy thử nghiệm trên đường giao thông công cộng phải có văn bản phê duyệt thiết kế mẫu xe hoặc xác nhận của Cục Đăng kiểm Việt Nam.

c) Hóa đơn bán hàng hoặc phiếu xuất kho.

2. Xe nhập khẩu; tạm nhập tái xuất có thời hạn, quá cảnh, hồ sơ gồm:

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Tờ khai hàng hóa xuất, nhập khẩu hoặc bản kê khai chi tiết nhập xe.

Trường hợp xe đã hoàn thành thủ tục nhập khẩu thì thủ tục đăng ký, cấp biển số tạm thời bao gồm các loại giấy tờ theo quy định tại khoản 1 và khoản 3 Điều 10 Thông tư này.

3. Xe được cơ quan có thẩm quyền cho phép vào Việt Nam để phục vụ hội nghị, hội chợ, triển lãm, thể dục thể thao, xe nước ngoài vào du lịch tại Việt Nam thì chỉ cần giấy chứng nhận đăng ký xe hoặc danh sách xe được cấp có thẩm quyền phê duyệt.

4. Đối với xe sang tên, di chuyển đi địa phương khác, xe làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe thì hồ sơ cấp đăng ký, biển số xe tạm thời gồm phiếu sang tên, di chuyển hoặc giấy chứng nhận thu hồi đăng ký, biển số xe.

5. Xe ô tô của người nước ngoài, đăng ký ở nước ngoài có tay lái bên phải (tay lái nghịch) được phép tham gia giao thông theo quy định của pháp luật, hồ sơ gồm:

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Văn bản cho phép tham gia giao thông tại Việt Nam của Thủ tướng Chính phủ hoặc của Bộ, ngành được Thủ tướng Chính phủ ủy quyền.

6. Xe ô tô hoạt động trong phạm vi hạn chế theo quy định của cơ quan có thẩm quyền, hồ sơ gồm:

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Bản chụp giấy chứng nhận đăng ký xe.

7. Khi đến làm thủ tục đăng ký, cấp biển số tạm thời, chủ xe không phải mang xe đến kiểm tra nhưng phải nộp bản sao hồ sơ của xe (mang theo hồ sơ gốc để đối chiếu).

Điều 18. Thời hạn có giá trị của giấy chứng nhận đăng ký xe tạm thời, nơi đăng ký xe tạm thời

1. Giấy chứng nhận đăng ký xe tạm thời có giá trị trong thời hạn 15 ngày.

2. Xe phục vụ các hoạt động hội nghị, quảng cáo, hội chợ, triển lãm, thể dục thể thao và phục vụ các hoạt động hợp pháp khác thì thời hạn có giá trị của giấy chứng nhận đăng ký xe tạm thời được ghi theo thời hạn mà cơ quan có thẩm quyền cho phép vào Việt Nam để phục vụ các hoạt động đó.

3. Xe đăng ký tạm thời được phép tham gia giao thông theo thời hạn, tuyến đường và phạm vi hoạt động ghi trong giấy chứng nhận đăng ký xe tạm thời.

4. Để thuận tiện cho việc đăng ký tạm thời, chủ xe được đăng ký tại cơ quan đăng ký xe nơi gần nhất.

Mục E. THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ XE, BIỂN SỐ XE

Điều 19. Trường hợp phải thu hồi giấy chứng nhận đăng ký xe, biển số xe

1. Xe hỏng không sử dụng được hoặc xe bị phá hủy do nguyên nhân khách quan.

2. Xe tháo máy, khung để thay thế cho xe khác.

3. Xe tạm nhập của cơ quan, tổ chức, cá nhân nước ngoài tái xuất hoặc chuyển nhượng tại Việt Nam.

4. Xe được miễn thuế nhập khẩu, nay chuyển nhượng sang mục đích khác.

5. Xe đăng ký tại các khu kinh tế - thương mại đặc biệt hoặc khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ khi tái xuất hoặc chuyển nhượng vào Việt Nam.

6. Xe bị mất cắp, chiếm đoạt không tìm được, chủ xe đề nghị thu hồi giấy chứng nhận đăng ký xe.

7. Xe hết niên hạn sử dụng; xe không được phép lưu hành theo quy định của pháp luật; xe có kết luận của cơ quan có thẩm quyền bị cắt hàn cả số máy và số khung hoặc chỉ cắt hàn số máy hoặc số khung.

Điều 20. Trách nhiệm của các cơ quan chức năng trong việc thu hồi giấy chứng nhận đăng ký xe, biển số xe

1. Trách nhiệm của cơ quan đăng ký, quản lý xe

a) Làm thủ tục cấp giấy chứng nhận thu hồi giấy chứng nhận đăng ký xe, biển số xe cho những trường hợp quy định tại Điều 19 Thông tư này.

b) Căn cứ danh sách xe ô tô hết niên hạn sử dụng, xe không được phép lưu hành theo quy định của pháp luật do cơ quan đăng kiểm cung cấp, cơ quan đăng ký, quản lý xe phải rà soát, làm thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe.

c) Phối hợp với Công an xã, phường, thị trấn (sau đây viết gọn là Công an cấp xã) nơi chủ xe cư trú để thông báo, yêu cầu tổ chức, cá nhân có xe hết niên hạn sử dụng, xe công nông, xe tự chế 3 bánh, 4 bánh đến cơ quan Cảnh sát giao thông làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe. Trong thời hạn 15 ngày, kể từ ngày thông báo, nếu chủ xe không tự giác đến làm thủ tục thì phối hợp với Công an cấp xã thu hồi giấy chứng nhận đăng ký, biển số xe.

d) Thông báo danh sách xe hết niên hạn sử dụng cho Công an các đơn vị, địa phương làm nhiệm vụ bảo đảm trật tự, an toàn giao thông biết để phát hiện, xử lý theo quy định của pháp luật.

2. Trách nhiệm của Công an các đơn vị, địa phương và lực lượng chức năng làm nhiệm vụ bảo đảm trật tự, an toàn giao thông

a) Thông qua công tác bảo đảm trật tự, an toàn giao thông, nếu phát hiện xe ô tô hết niên hạn sử dụng, xe công nông, xe 3 bánh, 4 bánh tự chế tham gia giao thông trên địa bàn, Công an các đơn vị, địa phương và các lực lượng khác làm nhiệm vụ bảo đảm trật tự, an toàn giao thông phải lập biên bản, đình chỉ lưu hành xe, tạm giữ giấy chứng nhận đăng ký xe, biển số xe và xử lý theo quy định của pháp luật; đồng thời, thông báo bằng văn bản cho cơ quan Cảnh sát giao thông nơi đã đăng ký xe đó biết để làm thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe.

b) Trường hợp xe tai nạn giao thông bị phá hủy không sử dụng được thì cơ quan thụ lý giải quyết vụ tai nạn giao thông đó tạm giữ giấy chứng nhận đăng ký xe, biển số xe và thông báo bằng văn bản cho cơ quan đã đăng ký xe đó để làm thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe.

Điều 21. Thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe

1. Giấy khai thu hồi đăng ký, biển số xe (mẫu số 05 ban hành kèm theo Thông tư này); nộp lại giấy chứng nhận đăng ký xe và biển số xe. Chủ xe không phải mang xe đến cơ quan đăng ký xe.

Trường hợp bị mất giấy chứng nhận đăng ký xe hoặc biển số xe thì phải có đơn trình báo và cam kết chịu trách nhiệm trước pháp luật (đối với cá nhân) và công văn đề nghị (đối với tổ chức).

2. Thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe trong một số trường hợp cụ thể:

a) Trường hợp xe tai nạn bị phá hủy không sử dụng được; xe hết niên hạn sử dụng; xe không được phép lưu hành theo quy định của pháp luật bị cơ quan có thẩm quyền tạm giữ xe: Công văn thông báo của cơ quan có thẩm quyền kèm theo giấy chứng nhận đăng ký xe, biển số xe.

b) Trường hợp xe bị cắt hàn cả số máy và số khung hoặc chỉ cắt hàn số máy hoặc số khung thì phải có văn bản kết luận của cơ quan có thẩm quyền.

c) Trường hợp xe các cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế tại Việt Nam và cá nhân người nước ngoài làm việc trong các cơ quan, tổ chức này khi làm thủ tục thu hồi giấy chứng nhận đăng ký xe, biển số xe cần có giấy giới thiệu của Cục Lễ tân Nhà nước (đối với cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế) hoặc Sở Ngoại vụ (đối với cơ quan lãnh sự).

Chương III

GIẢI QUYẾT MỘT SỐ TRƯỜNG HỢP CỤ THỂ

Điều 22. Các trường hợp liên quan đến số máy, số khung của xe

1. Xe nhập khẩu

a) Xe không có số máy, số khung: Trong tờ khai nguồn gốc nhập khẩu xe của Hải quan ghi không có hoặc chưa tìm thấy số máy, số khung thì cho đóng số theo số của biển số xe.

Trường hợp tìm thấy số máy, số khung thì yêu cầu đến cơ quan Hải quan để xác nhận lại.

b) Xe có số máy, số khung ở Etekét, số ghi bằng sơn, số bị mờ, hoen gỉ thì được đóng lại theo số được cơ quan Hải quan xác nhận trong tờ khai nguồn gốc nhập khẩu của xe.

c) Xe được cơ quan Hải quan xác nhận chỉ có số VIN, không có số máy, số khung thì lấy số VIN thay thế cho số khung (chụp ảnh số VIN thay thế cho bản cà số khung) và đóng lại số máy theo số của biển số xe.

d) Xe nhập khẩu bị đóng lại số máy, số khung thì không giải quyết đăng ký (trừ trường hợp có văn bản giải quyết của Chính phủ hoặc Thủ tướng Chính phủ).

2. Xe sản xuất, lắp ráp trong nước

a) Xe có số máy, số khung đóng châm kim (lade) hoặc số đóng bị mờ, không rõ số thì được đóng lại số theo số ghi trong phiếu kiểm tra chất lượng xuất xưởng.

b) Xe có số máy, số khung bị đóng chồng số thì phải trưng cầu giám định. Nếu cơ quan giám định kết luận xe bị đục lại số máy hoặc số khung thì không tiếp nhận đăng ký; trường hợp giám định kết luận số máy, số khung là nguyên thủy thì được đóng lại theo số ghi trong phiếu kiểm tra chất lượng xuất xưởng.

c) Xe có số khung hoặc số máy đóng trong nước bị lỗi kỹ thuật, sau đó nhà sản xuất đóng lại và có xác nhận thì giải quyết đăng ký.

3. Xe đã đăng ký, nếu thay thế máy, thân máy (Block) hoặc khung mà chưa có số thì đóng số theo số của biển số xe.

4. Xe có quyết định tịch thu hoặc có quyết định xử lý vật chứng mà cơ quan giám định kết luận là xe có số máy, số khung bị đục, bị tẩy xóa hoặc không xác định được số khung, số máy nguyên thủy thì cho đóng lại số theo số của biển số xe.

5. Xe có quyết định tịch thu hoặc có quyết định xử lý vật chứng ghi có số máy, số khung, nhưng quá trình bảo quản xe lâu ngày dẫn đến số máy hoặc số khung bị ăn mòn, bị mờ hoặc hoen gỉ thì cho đóng lại số theo số của biển số xe.

6. Xe bị cắt hàn cả số máy và số khung hoặc chỉ cắt hàn số máy hoặc số khung thì không giải quyết đăng ký.

7. Trong mọi trường hợp, việc đóng lại số máy, số khung đều phải do cơ quan đăng ký xe thực hiện.

Điều 23. Giải quyết một số vướng mắc khi đăng ký sang tên, di chuyển xe

1. Khi sang tên, di chuyển xe, trong hồ sơ xe đăng ký từ 31/12/2005 trở về trước, nếu thiếu hóa đơn chuyển nhượng hoặc chuyển nhượng không liên tục thì hồ sơ được coi là hợp lệ theo quy định của Bộ Tài chính.

2. Xe đã làm thủ tục sang tên, di chuyển sang địa phương khác nhưng chủ xe chưa đăng ký, lại bán tiếp cho chủ xe mới, nếu thủ tục mua bán và lệ phí trước bạ đúng quy định thì tiếp nhận giải quyết đăng ký và gửi thông báo cho địa phương di chuyển xe biết để điều chỉnh sổ đăng ký xe.

3. Xe tạm nhập; xe của dự án chưa hết hạn, chuyển nhượng tại Việt Nam; xe là quà biếu, cho, tặng

a) Chủ xe làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe tại cơ quan đăng ký xe, sau đó đến cơ quan Hải quan để làm thủ tục nhập khẩu theo quy định và nộp lại hồ sơ nhập khẩu cho cơ quan đăng ký xe để làm thủ tục sang tên, di chuyển xe.

b) Trường hợp xe chưa làm thủ tục thu hồi giấy chứng nhận đăng ký, biển số xe, nhưng đã được cơ quan Hải quan truy thu thuế nhập khẩu hoặc cơ quan chức năng của Bộ Tài chính trả lời bằng văn bản không phải truy thu thuế thì được sang tên, di chuyển và lưu văn bản vào hồ sơ xe.

4. Xe nhập khẩu được miễn thuế đã sử dụng tại Việt Nam mà có trị giá tính thuế nhập khẩu bằng 0% theo quy định của Bộ Tài chính; xe của Việt kiều hồi hương đã về đến cảng Việt Nam trước ngày 01 tháng 4 năm 2014 thì được chuyển nhượng, sang tên, di chuyển theo quy định tại Thông tư này.

Xe của Việt kiều hồi hương đã về đến cảng Việt Nam từ ngày 01 tháng 4 năm 2014 thì Việt kiều đó phải đăng ký xe rồi mới được chuyển nhượng; khi chuyển nhượng xe phải có chứng từ truy thu thuế theo quy định của Bộ Tài chính thì được sang tên, di chuyển theo quy định tại Thông tư này.

5. Xe đã đăng ký (đứng tên cả hai vợ chồng hoặc chỉ đứng tên một người) mà người đứng tên trong giấy chứng nhận đăng ký xe đã chết, mất tích (có giấy chứng tử hoặc Tòa án tuyên bố mất tích) nay có nhu cầu sang tên cho vợ hoặc chồng hoặc sang tên, di chuyển cho người khác, nếu không có tranh chấp thì giải quyết đăng ký.

6. Xe mô tô nhập khẩu trái phép, đã được Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương cho nộp thuế công thương nghiệp, đã đăng ký từ ngày 31/12/1995 trở về trước, thì được giải quyết sang tên, di chuyển hoặc đổi biển số xe.

7. Xe đã đăng ký, nay phát hiện giấy chứng nhận nguồn gốc nhập khẩu (giấy Hải quan) là giả mạo thì chuyển hồ sơ sang Cơ quan điều tra để điều tra, xử lý theo quy định của pháp luật. Nếu Cơ quan điều tra có văn bản kết luận không phải là xe bị trộm cắp, chiếm đoạt trái phép thì cơ quan đăng ký xe chuyển giao cho Cục Hải quan quản lý địa bàn tỉnh, thành phố đó để truy thu thuế, sau khi có chứng từ thu thuế thì giải quyết đăng ký.

8. Xe mô tô đăng ký từ ngày 31/12/1995 trở về trước có đóng dấu “không bán, đổi, cho, tặng” trên giấy chứng nhận đăng ký xe, nay không có tranh chấp, khiếu kiện thì được giải quyết sang tên, di chuyển hoặc đổi biển số xe.

Đối với xe mô tô hai bánh nhập khẩu trái phép nhưng đã được cơ quan Hải quan truy thu thuế và đã đăng ký thì được giải quyết sang tên, di chuyển hoặc đổi biển số xe.

9. Xe cải tạo đã đăng ký từ ngày 04/6/1996 trở về trước, trong hồ sơ thiếu biên bản kiểm nghiệm kỹ thuật theo quy định của Thông tư liên bộ số 223/TT/LB ngày 07/12/1979 của Bộ Giao thông vận tải và Bộ Nội vụ thì được giải quyết sang tên, di chuyển hoặc đổi biển số xe.

10. Xe lắp ráp tại Việt Nam đã đăng ký từ ngày 19/02/1998 trở về trước, nếu có bản sao giấy chứng nhận sản phẩm đầu tiên hoặc bản sao biên bản nghiệm thu của Hội đồng nghiệm thu theo quy định của Bộ Giao thông vận tải, thì được giải quyết sang tên, di chuyển hoặc đổi biển số xe.

11. Hồ sơ xe đã đăng ký đúng quy định nhưng do sơ xuất, thiếu chữ ký của lãnh đạo phòng, đội, cán bộ đăng ký xe hoặc chưa đóng dấu trên giấy khai đăng ký xe hoặc giấy khai sang tên, di chuyển xe hoặc giấy chứng nhận đăng ký xe, chứng từ nhập khẩu có sai sót về địa chỉ, thiếu hoặc nhầm một số ký tự của số máy, số khung so với thực tế của xe hoặc thiếu bản sao biên lai thuế tiêu thụ đặc biệt (đối với xe quy định phải có) hoặc hồ sơ thiếu hóa đơn nối, thiếu bản chụp giấy phép lái xe, biên lai lệ phí đăng ký, thiếu thủ tục cải tạo thùng xe nhưng đã được ngành giao thông cấp giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ thì đề xuất Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt (xe đăng ký ở Cục Cảnh sát giao thông đường bộ - đường sắt) hoặc Trưởng phòng Cảnh sát giao thông, Trưởng Công an cấp huyện (xe đăng ký ở địa phương) cho tiếp nhận giải quyết đăng ký.

Trường hợp xe ô tô, xe mô tô đã được giải quyết đăng ký trước ngày 31/12/1995, nay chủ xe làm thủ tục sang tên hoặc sang tên, di chuyển, đổi hoặc cấp lại giấy chứng nhận đăng ký, biển số xe, trong hồ sơ gốc thiếu thủ tục nhưng không xảy ra tranh chấp, khiếu kiện gì, thì đề xuất Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt (xe đăng ký ở Cục Cảnh sát giao thông đường bộ - đường sắt) hoặc Giám đốc Công an tỉnh, thành phố trực thuộc trung ương (xe đăng ký ở địa phương) cho tiếp nhận giải quyết đăng ký.

12. Đối với ô tô điện, xe máy điện đã sử dụng trước ngày 01/7/2009 không có chứng từ nguồn gốc hoặc chứng từ chuyển nhượng không bảo đảm theo quy định, nếu chủ xe có cam kết (có xác nhận của chính quyền địa phương) thì được giải quyết đăng ký, cấp biển số xe.

13. Xe đã đăng ký là xe ô tô sơmi rơmoóc nay sang tên, di chuyển hoặc xin tách hồ sơ thành: Xe ô tô đầu kéo; rơmoóc; sơmi rơmoóc thì hồ sơ gốc và biển số của xe ô tô sơmi rơmoóc dùng đăng ký cho ô tô đầu kéo; bản sao hồ sơ gốc của xe ô tô sơmi rơmoóc có xác nhận của Phòng Cảnh sát giao thông dùng cho đăng ký rơmoóc, sơmi rơmoóc.

Điều 24. Giải quyết đăng ký sang tên xe đối với trường hợp xe đã chuyển quyền sở hữu qua nhiều người

1. Đăng ký sang tên xe trong cùng tỉnh

a) Trường hợp người đang sử dụng xe có chứng từ chuyển quyền sở hữu xe của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển quyền sở hữu xe của người bán cuối cùng, hồ sơ gồm:

- Giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm heo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an cấp xã nơi người đang sử dụng xe thường trú.

- Chứng từ nộp lệ phí trước bạ xe theo quy định.

- Chứng từ chuyển quyền sở hữu xe của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển quyền sở hữu xe của người bán cuối cùng.

- Giấy chứng nhận đăng ký xe. Trường hợp bị mất giấy chứng nhận đăng ký xe phải trình bày rõ lý do trong giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này).

b) Trường hợp người đang sử dụng xe không có chứng từ chuyển quyền sở hữu xe, hồ sơ gồm:

- Giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an cấp xã nơi người đang sử dụng xe thường trú.

- Chứng từ nộp lệ phí trước bạ xe theo quy định.

- Giấy chứng nhận đăng ký xe. Trường hợp bị mất giấy chứng nhận đăng ký xe phải trình bày rõ lý do trong giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này).

2. Đăng ký sang tên, di chuyển xe đi tỉnh khác:

a) Trường hợp người đang sử dụng xe có chứng từ chuyển quyền sở hữu xe của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển quyền sở hữu xe của người bán cuối cùng, hồ sơ gồm:

- 02 giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an cấp xã nơi người đang sử dụng xe thường trú.

- Chứng từ chuyển quyền sở hữu xe của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển quyền sở hữu của người bán cuối cùng.

- Giấy chứng nhận đăng ký xe, biển số xe. Trường hợp bị mất giấy chứng nhận đăng ký xe hoặc biển số xe phải trình bày rõ lý do trong giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này).

b) Trường hợp người đang sử dụng xe không có chứng từ chuyển quyền sở hữu xe, hồ sơ gồm:

- 02 giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này) có cam kết của người đang sử dụng xe chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký, có xác nhận về địa chỉ thường trú của người đang sử dụng xe của Công an cấp xã nơi người đang sử dụng xe thường trú.

- Giấy chứng nhận đăng ký xe, biển số xe. Trường hợp bị mất giấy chứng nhận đăng ký xe hoặc biển số xe phải trình bày rõ lý do trong giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này).

3. Đăng ký sang tên xe tỉnh khác chuyển đến:

a) Giấy khai đăng ký xe (mẫu số 02 ban hành kèm theo Thông tư này).

b) Giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này) và Phiếu sang tên di chuyển, kèm theo hồ sơ gốc của xe.

c) Chứng từ nộp lệ phí trước bạ theo quy định.

4. Trách nhiệm của cơ quan đăng ký xe

a) Trường hợp đăng ký sang tên xe trong cùng tỉnh

Cơ quan đăng ký xe tiếp nhận hồ sơ đăng ký sang tên xe, kiểm tra đủ thủ tục quy định, viết giấy hẹn cho người sử dụng xe:

- Trường hợp người đang sử dụng xe có chứng từ chuyển quyền sở hữu xe của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển quyền sở hữu xe của người bán cuối cùng thì trong thời hạn hai ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký xe phải giải quyết cấp giấy chứng nhận đăng ký xe cho người đang sử dụng xe; giữ nguyên biển số cũ (trừ biển loại 3 số, 4 số hoặc khác hệ biển thì thu lại biển số cũ để đổi sang biển 5 số theo quy định).

- Trường hợp người đang sử dụng xe không có chứng từ chuyển quyền sở hữu xe thì giấy hẹn có giá trị được sử dụng xe trong thời gian 30 ngày chờ cơ quan đăng ký xe trả kết quả.

Cơ quan đăng ký xe gửi thông báo đến người đứng tên trong đăng ký xe biết và niêm yết công khai tại trụ sở cơ quan đăng ký xe, tra cứu tàng thư xe mất cắp và dữ liệu đăng ký xe. Sau 30 ngày kể từ ngày gửi thông báo và niêm yết công khai, cơ quan đăng ký xe giải quyết cấp giấy chứng nhận đăng ký xe cho người đang sử dụng xe; giữ nguyên biển số cũ (trừ biển loại 3 số, 4 số hoặc khác hệ biển thì thu lại biển số cũ để đổi sang biển 5 số theo quy định).

b) Trường hợp làm thủ tục sang tên, di chuyển xe đi tỉnh khác:

Cơ quan đăng ký xe tiếp nhận hồ sơ, kiểm tra đúng thủ tục quy định và giải quyết như sau:

- Trường hợp hồ sơ sang tên, di chuyển xe có chứng từ chuyển quyền sở hữu xe của người đứng tên trong giấy chứng nhận đăng ký xe và chứng từ chuyển quyền sở hữu xe của người bán cuối cùng thì trong thời hạn hai ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký xe phải giải quyết thủ tục sang tên, di chuyển xe cho người sử dụng xe.

- Trường hợp hồ sơ sang tên, di chuyển xe không có chứng từ chuyển quyền sở hữu xe theo quy định thì viết giấy hẹn và thực hiện các thủ tục sang tên, di chuyển xe cho người sử dụng xe. Giấy hẹn có giá trị được sử dụng xe trong thời gian 30 ngày chờ cơ quan đăng ký xe giải quyết thủ tục sang tên, di chuyển xe.

Cơ quan đăng ký xe gửi thông báo đến người đứng tên trong đăng ký xe và niêm yết công khai tại trụ sở cơ quan đăng ký xe, tra cứu tàng thư xe mất cắp và dữ liệu đăng ký xe. Sau 30 ngày, kể từ ngày gửi thông báo và niêm yết công khai, cơ quan đăng ký xe giải quyết sang tên, di chuyển xe theo quy định, ghi kết quả xác minh và ký xác nhận vào giấy khai đăng ký sang tên, di chuyển xe.

- Trả cho người đang sử dụng xe: 01 phiếu sang tên di chuyển và 01 giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03 ban hành kèm theo Thông tư này) kèm theo hồ sơ gốc của xe để làm thủ tục đăng ký xe ở nơi chuyển đến.

- Lưu 01 phiếu sang tên, di chuyển và 01 giấy khai đăng ký sang tên, di chuyển xe, thông báo, niêm yết và kết quả xác minh.

Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội hướng dẫn cụ thể việc cấp giấy hẹn quy định tại điểm a và điểm b khoản này.

c) Trường hợp đăng ký sang tên xe tỉnh khác chuyển đến

Cơ quan đăng ký xe (nơi người đang sử dụng xe đăng ký thường trú) tiếp nhận hồ sơ, kiểm tra đủ thủ tục quy định, kiểm tra thực tế xe phù hợp với hồ sơ sang tên, di chuyển xe thì trong thời hạn hai ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký xe phải hoàn thành việc cấp biển số, giấy chứng nhận đăng ký xe cho người đang sử dụng xe.

5. Trách nhiệm của người đang sử dụng xe

a) Kê khai giấy khai đăng ký sang tên, di chuyển xe có cam kết chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký (mẫu số 03 ban hành kèm theo Thông tư này) và đến cơ quan Công an cấp xã nơi mình đăng ký thường trú để lấy xác nhận về địa chỉ đăng ký thường trú của mình. Trường hợp người đang sử dụng xe là cán bộ, chiến sĩ Công an nhân dân, Quân đội nhân dân thì lấy xác nhận của đơn vị công tác kèm theo giấy giới thiệu của đơn vị.

b) Nộp lệ phí trước bạ tại cơ quan thuế.

c) Nộp hồ sơ đăng ký xe cho cơ quan đăng ký xe. Trường hợp xe đã đăng ký tại tỉnh khác thì phải đến cơ quan đăng ký xe ghi trong giấy chứng nhận đăng ký xe để nộp hồ sơ; sau khi rút hồ sơ gốc thì đến cơ quan đăng ký xe, nơi mình đăng ký thường trú để nộp hồ sơ đăng ký xe.

6. Trách nhiệm của Công an cấp xã

a) Tiếp nhận giấy khai đăng ký sang tên, di chuyển xe (mẫu số 3 ban hành kèm theo Thông tư này) có cam kết chịu trách nhiệm trước pháp luật về xe làm thủ tục đăng ký của người đang sử dụng xe.

b) Kiểm tra, xác minh địa chỉ đăng ký thường trú của người đang sử dụng xe. Sau khi kiểm tra xác minh, nếu đúng thì xác nhận địa chỉ đăng ký thường trú của người đang sử dụng xe. Thời gian giải quyết không quá 3 ngày làm việc.

Điều 25. Giải quyết một số trường hợp cụ thể khác khi đăng ký, cấp biển số xe

1. Xe có quyết định bán đấu giá của cơ quan có thẩm quyền

Xe có hồ sơ gốc hợp lệ, giấy tờ chứng minh quyền sở hữu xe hợp pháp của người có xe bị xử lý tài sản thì giải quyết đăng ký. Trường hợp xe chưa rõ nguồn gốc hoặc không có giấy tờ chứng minh quyền sở hữu xe hợp pháp của người bị xử lý tài sản thì không tiếp nhận giải quyết đăng ký mà phải hướng dẫn chủ xe đến nơi đã ra quyết định bán đấu giá để giải quyết.

a) Xe do Cơ quan Thi hành án có quyết định bán đấu giá để bảo đảm thi hành án, thì hồ sơ theo quy định tại Điều 7 Thông tư này và kèm theo:

- Giấy chứng nhận đăng ký xe (đối với xe đã đăng ký). Trường hợp không thu hồi được đăng ký xe thì phải có công văn xác nhận của Cơ quan Thi hành án.

- Bản sao quyết định của Toà án hoặc trích lục bản án.

- Quyết định thi hành án của cơ quan Thi hành án dân sự có thẩm quyền.

- Chứng từ thu tiền hoặc biên bản bàn giao tài sản.

b) Xe thế chấp do ngân hàng bán đấu giá để thu hồi nợ: Hồ sơ theo quy định tại Điều 7 Thông tư này.

Trường hợp xe có tranh chấp, khởi kiện, xe là tài sản thi hành án, phải có thêm: Trích lục bản án hoặc bản sao bản án hoặc bản sao quyết định của Toà án, quyết định thi hành án của cơ quan Thi hành án và kèm theo:

- Giấy chứng nhận đăng ký xe (đối với xe đã đăng ký). Trường hợp không thu hồi được giấy chứng nhận đăng ký xe thì phải có công văn xác nhận của ngân hàng bán tài sản đề nghị (thay cho giấy chứng nhận đăng ký xe).

- Bản sao hợp đồng tín dụng hoặc hợp đồng bảo đảm (do tổ chức tín dụng ký sao).

- Hợp đồng mua bán tài sản hoặc hợp đồng chuyển nhượng tài sản hoặc biên bản nhận tài sản hoặc văn bản bán đấu giá tài sản (tuỳ từng trường hợp xử lý cụ thể).

- Chứng từ thu tiền theo quy định của Bộ Tài chính.

- Trường hợp xe đã đăng ký ở địa phương khác, phải có thêm phiếu sang tên, di chuyển kèm theo hồ sơ gốc của xe.

c) Xe có quyết định cưỡng chế kê biên của cơ quan có thẩm quyền để bảo đảm việc thi hành thông báo tiền nợ và tiền chậm nộp theo quy định của pháp luật trong lĩnh vực Hải quan: Hồ sơ theo quy định tại Điều 8, Điều 9, khoản 2 Điều 10 Thông tư này, kèm theo:

- Chứng từ chuyển quyền sở hữu xe; bản sao quyết định cưỡng chế hành chính bằng biện pháp kê biên tài sản để bán đấu giá, biên bản bán đấu giá tài sản của cơ quan Tài chính cấp huyện hoặc Trung tâm dịch vụ bán đấu giá tài sản cấp tỉnh và hóa đơn bán hàng theo quy định của Bộ Tài chính.

- Tờ khai nguồn gốc xe ô tô nhập khẩu (bản sao liên 1 lưu tại cơ quan Hải quan).

2. Xe của Công ty cho thuê tài chính đăng ký theo địa chỉ có trụ sở hoạt động của bên thuê

a) Hồ sơ theo quy định tại Điều 7 Thông tư này.

b) Công văn của Công ty cho thuê tài chính đề nghị đăng ký xe theo nơi cư trú hoặc đặt trụ sở hoạt động của bên thuê.

3. Các loại xe có kết cấu tương tự

a) Hồ sơ theo quy định tại Điều 7 Thông tư này.

b) Trường hợp xe sản xuất hoặc tự cải tạo đã sử dụng trước 31/12/2008 có chứng từ nguồn gốc không bảo đảm theo quy định thì chủ xe phải có cam kết về nguồn gốc hợp lệ của xe được chính quyền địa phương xác nhận, kèm theo biên bản kiểm tra của ngành giao thông vận tải chứng nhận xe đủ điều kiện về an toàn kỹ thuật và bảo vệ môi trường (đối với máy kéo), giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường (đối với xe dùng cho người tàn tật).

4. Xe ô tô chuyên dùng thuê của nước ngoài

a) Hồ sơ theo quy định tại Điều 8, Điều 9, khoản 2 Điều 10 Thông tư này.

b) Hợp đồng thuê xe.

c) Tờ khai hàng hóa xuất, nhập khẩu theo quy định của Bộ Tài chính.

5. Xe các dự án viện trợ của nước ngoài khi hết hạn, bàn giao cho phía Việt Nam

a) Hồ sơ theo quy định tại Điều 8, Điều 9, khoản 2 Điều 10 Thông tư này và kèm theo giấy chứng nhận đăng ký xe; văn bản xác lập quyền sở hữu nhà nước đối với xe đó (đối với các cơ quan trung ương là văn bản của Thủ trưởng cấp Bộ, đối với các cơ quan địa phương là văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh); biên bản bàn giao tiếp nhận tài sản từ nhà tài trợ.

b) Trường hợp xe viện trợ của dự án khi hết hạn, muốn bán phải có quyết định xử lý tài sản của cấp có thẩm quyền.

6. Xe đã đăng ký của dự án này bàn giao cho dự án khác để tiếp tục sử dụng

a) Hồ sơ theo quy định tại Điều 8, Điều 9, khoản 2 Điều 10 Thông tư này, kèm theo giấy chứng nhận đăng ký xe.

b) Văn bản bàn giao xe của chủ dự án nước ngoài.

c) Công văn xác nhận hàng viện trợ của Cục Quản lý nợ và Tài chính đối ngoại - Bộ Tài chính.

7. Đối với xe viện trợ không hoàn lại, viện trợ nhân đạo được sang tên, di chuyển bình thường theo quy định của Thông tư này.

8. Xe đã đăng ký nay có quyết định xử lý tài sản của cấp có thẩm quyền thu hồi từ các dự án kết thúc và các tài sản nhà nước khác

a) Hồ sơ theo quy định tại Điều 8, Điều 9, khoản 2 Điều 10 Thông tư này và kèm theo giấy chứng nhận đăng ký xe.

b) Quyết định xử lý tài sản của cấp có thẩm quyền.

c) Hóa đơn bán tài sản nhà nước do Bộ Tài chính phát hành trong trường hợp xử lý tài sản theo hình thức bán, thanh lý; biên bản bàn giao, tiếp nhận tài sản trong trường hợp xử lý tài sản theo hình thức điều chuyển.

9. Xe đã đăng ký của các doanh nghiệp đã giải thể nay thanh lý tài sản

a) Hồ sơ theo quy định tại Điều 8, Điều 9, khoản 2 Điều 10 Thông tư này, kèm theo giấy chứng nhận đăng ký xe.

b) Quyết định giải thể của cấp có thẩm quyền.

c) Chứng từ chuyển quyền sở hữu xe của tổ chức, cá nhân được ủy quyền giải quyết tài sản theo quy định.

10. Xe đã đăng ký nay bị tai nạn, được cơ quan bảo hiểm thu hồi và đền bù 100%.

a) Hồ sơ theo quy định tại Điều 8, Điều 9, khoản 2 Điều 10 Thông tư này, kèm theo giấy chứng nhận đăng ký xe.

b) Giấy bàn giao xe của chủ xe và giấy chứng nhận đăng ký xe.

c) Văn bản đền bù.

d) Hóa đơn của bảo hiểm bán cho khách hàng.

11. Đăng ký và quản lý xe của các doanh nghiệp Quân đội làm kinh tế và xe Quân đội làm nhiệm vụ quốc phòng có nhu cầu cấp biển số dân sự, thực hiện theo quy định tại Thông tư liên tịch số 16/2004/TTLT-BCA-BQP ngày 01/11/2004 của Bộ Công an, Bộ Quốc phòng.

12. Xe bị mất hồ sơ đăng ký

a) Xuất trình giấy tờ của chủ xe theo quy định tại Điều 9 Thông tư này.

b) Bản sao các chứng từ trong hồ sơ xe (theo quy định tại Điều 10 Thông tư này) có xác nhận của cơ quan đã cấp chứng từ đó.

Trường hợp xe sản xuất, lắp ráp trong nước thì cơ sở sản xuất phải cấp lại Phiếu kiểm tra chất lượng xuất xưởng (hồ sơ đăng ký phải đầy đủ theo quy định tại Điều 7 Thông tư này). Sau 30 ngày, nếu không phát hiện có vi phạm hoặc tranh chấp thì giải quyết đăng ký xe.

13. Xe là tài sản chung của vợ chồng

a) Chủ xe tự nguyện khai là tài sản chung của vợ chồng, phải ghi đầy đủ họ, tên và chữ ký của vợ, chồng trong giấy khai đăng ký xe; trường hợp xe thuộc tài sản chung của vợ chồng đã đăng ký đứng tên một người, nay có nhu cầu đăng ký xe là tài sản chung của hai vợ chồng thì phải khai giấy khai đăng ký xe, có chữ ký của hai vợ chồng; cơ quan đăng ký xe thu lại giấy chứng nhận đăng ký xe cũ, cấp giấy chứng nhận đăng ký xe mới.

b) Xe của đồng sở hữu khi bán, cho, tặng phải có đủ chữ ký hoặc giấy ủy quyền bán thay của các chủ sở hữu.

14. Trường hợp xe cải tạo

a) Không giải quyết đăng ký xe ô tô khác cải tạo thành xe ô tô chở khách hoặc xe chuyên dùng chuyển đổi tính năng, công dụng trước 5 năm và xe đông lạnh chuyển đổi trước 3 năm (kể từ ngày nhập khẩu).

b) Không sử dụng tổng thành máy hoặc tổng thành khung thay thế cho xe khác đối với xe hết niên hạn sử dụng theo quy định của pháp luật, xe miễn thuế; xe tạm nhập, tái xuất của cơ quan ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế được hưởng quyền ưu đãi miễn trừ ngoại giao hoặc miễn trừ lãnh sự.

15. Việc đăng ký xe tịch thu sung quỹ nhà nước, không phải có hồ sơ gốc, nhưng phải có quyết định tịch thu sung quỹ nhà nước hoặc quyết định xử lý vật chứng là xe tịch thu (bản chính cấp cho từng xe), trong đó phải ghi rõ đặc điểm của xe như: Nhãn hiệu, loại xe, số loại, số khung, số máy của xe, nếu không ghi đầy đủ thì không tiếp nhận đăng ký.

16. Về hóa đơn

a) Xe đã bán qua nhiều tổ chức, cơ quan, doanh nghiệp thì khi đăng ký chỉ cần bản chính hóa đơn do Bộ Tài chính phát hành của tổ chức, cơ quan doanh nghiệp bán cuối cùng; nếu nhiều xe chung một hóa đơn thì phải sao cho mỗi xe một hóa đơn, có công chứng, chứng thực hoặc xác nhận hợp lệ.

b) Xe của doanh nghiệp, cơ sở kinh doanh phải có hóa đơn giá trị gia tăng, hóa đơn bán hàng hoặc hóa đơn tự in theo quy định của pháp luật; trường hợp mua xe thanh lý của các cơ quan hành chính sự nghiệp, phải có hóa đơn bán tài sản nhà nước; trường hợp mua xe là tài sản dự trữ quốc gia, phải có hóa đơn bán hàng dự trữ quốc gia; trường hợp xe tịch thu sung quỹ nhà nước, phải có hóa đơn bán hàng tịch thu sung quỹ nhà nước (bản chính hoặc bản sao có công chứng, chứng thực hoặc xác nhận hợp lệ).

c) Trường hợp tổ chức, cá nhân góp vốn vào doanh nghiệp bằng xe cơ giới mà chứng từ của tài sản góp vốn là biên bản chứng nhận góp vốn hoặc biên bản giao nhận tài sản thì khi rút vốn, không cần hóa đơn mà chỉ cần có đủ chứng từ chứng minh xe đó là tài sản rút vốn khỏi doanh nghiệp như: Biên bản rút vốn bằng tài sản là xe cơ giới, biên bản giao nhận tài sản; trường hợp góp vốn vào doanh nghiệp mà chứng từ của tài sản góp vốn bao gồm cả hóa đơn giá trị gia tăng và công ty đã kê khai khấu trừ thuế giá trị gia tăng thì khi rút vốn, doanh nghiệp lập hóa đơn thuế giá trị gia tăng.

17. Đối với xe đã được đăng ký thế chấp khi sang tên, di chuyển; đổi, cấp lại giấy chứng nhận đăng ký xe phải có bản sao giấy chứng nhận xóa thế chấp hoặc văn bản giải chấp hoặc văn bản đồng ý của bên nhận thế chấp.

Điều 26. Cấp phù hiệu kiểm soát cho xe ô tô mang biển số khu kinh tế - thương mại đặc biệt, khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ vào hoạt động trong nội địa

1. Thủ tục, hồ sơ

a) Chứng minh nhân dân hoặc hộ chiếu (còn giá trị sử dụng) hoặc giấy tờ có giá trị thay hộ chiếu.

b) Giấy chứng nhận đăng ký xe mang biển số khu kinh tế - thương mại đặc biệt, khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ.

c) Tờ khai nhập khẩu xe ô tô.

2. Cơ quan cấp phù hiệu kiểm soát (Phòng Cảnh sát giao thông) có trách nhiệm kiểm tra, đối chiếu với danh sách xe đang quản lý, ghi vào sổ theo dõi và cấp phù hiệu kiểm soát ngay trong ngày.

3. Phù hiệu kiểm soát có thời hạn không quá 30 ngày, kể từ ngày cấp. Phù hiệu được dán ở phía trong góc trên, bên phải kính trước của xe.

4. Giấy cấp phù hiệu kiểm soát xe và sổ theo dõi xe ô tô vào nội địa Việt Nam hoạt động phải được đánh số thứ tự từ 01 đến hết, đóng thành quyển và quản lý theo chế độ hồ sơ của Bộ Công an.

Chương IV

QUẢN LÝ HỒ SƠ, BIỂU MẪU, BIỂN SỐ XE VÀ THẨM QUYỀN KÝ CÁC GIẤY TỜ

Điều 27. Biểu mẫu sử dụng trong đăng ký xe

Ban hành kèm theo Thông tư này các biểu mẫu:

1. Giấy báo bán, cho, tặng, điều chuyển xe (mẫu số 01).

2. Giấy khai đăng ký xe (mẫu số 02).

3. Giấy khai đăng ký sang tên, di chuyển xe (mẫu số 03)

4. Giấy khai sang tên, di chuyển xe (mẫu số 04).

5. Giấy khai thu hồi giấy chứng nhận đăng ký, biển số xe (mẫu số 05).

6. Giấy chứng nhận thu hồi đăng ký, biển số xe (mẫu số 06).

7. Giấy cấp phù hiệu kiểm soát xe (mẫu số 07).

8. Sổ theo dõi xe ô tô khu kinh tế - thương mại đặc biệt tạm nhập, tái xuất (mẫu số 08).

9. Giấy chứng nhận đăng ký xe mô tô, xe máy (mẫu số 09).

10. Giấy chứng nhận đăng ký xe ô tô (mẫu số 10).

11. Giấy chứng nhận đăng ký rơmoóc, sơmi rơmoóc (mẫu số 11).

12. Giấy chứng nhận đăng ký xe tạm thời (mẫu số 12).

13. Giấy chứng nhận đăng ký máy kéo (mẫu số 13).

14. Giấy chứng nhận đăng ký xe mô tô, xe máy sử dụng trong khu kinh tế - thương mại đặc biệt hoặc khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ (mẫu số 14).

15. Giấy chứng nhận đăng ký xe ô tô sử dụng trong khu kinh tế - thương mại đặc biệt hoặc khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ (mẫu số 15).

16. Giấy chứng nhận đăng ký rơmoóc, sơmi rơmoóc sử dụng trong khu kinh tế - thương mại đặc biệt hoặc khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ (mẫu số 16).

Xe có kết cấu tương tự loại xe nào thì sử dụng mẫu giấy chứng nhận đăng ký xe của loại xe đó.

Điều 28. Quản lý hồ sơ xe

Hồ sơ đăng ký xe được quản lý theo chế độ hồ sơ của Bộ Công an. Dữ liệu thông tin của xe được thống nhất quản lý trên hệ thống máy vi tính. Định kỳ hàng tháng, cơ quan đăng ký xe có trách nhiệm báo cáo số liệu đăng ký, quản lý xe về Cục Cảnh sát giao thông đường bộ - đường sắt để theo dõi, quản lý.

Điều 29. Thời hạn sử dụng giấy chứng nhận đăng ký xe

1. Giấy chứng nhận đăng ký xe ô tô, mô tô của người nước ngoài làm việc trong các cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế ghi theo thời hạn trên chứng minh thư ngoại giao hoặc chứng minh thư công vụ; xe tạm nhập của chuyên gia ODA, người Việt Nam định cư ở nước ngoài được mời về nước làm việc thì ghi theo thời hạn công tác tại Việt Nam.

2. Giấy chứng nhận đăng ký xe ô tô, mô tô của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức ghi theo thời hạn lần đầu là 05 năm và được gia hạn 03 năm/lần.

3. Giấy chứng nhận đăng ký xe (kể cả xe sản xuất, lắp ráp theo kết cấu tương tự, xe thí điểm) của tổ chức, cá nhân thì ghi theo niên hạn sử dụng của xe theo quy định của pháp luật.

Điều 30. Xác định năm sản xuất của xe

Đối với xe nhập khẩu và xe được sản xuất, lắp ráp từ các xe ô tô sát xi hoặc xe ô tô hoàn chỉnh nhập khẩu thì chủ xe phải xuất trình giấy chứng nhận chất lượng (hoặc thông báo miễn kiểm tra chất lượng) an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu của Cục Đăng kiểm Việt Nam để xác định năm sản xuất của xe; các trường hợp khác, năm sản xuất được xác định theo ký tự thứ 10 của số khung xe theo quy định của tiêu chuẩn hiện hành. Cục Cảnh sát giao thông đường bộ - đường sắt có trách nhiệm phối hợp với Cục Đăng kiểm Việt Nam sao gửi các quy định về tiêu chuẩn hiện hành để xác định năm sản xuất cho cơ quan đăng ký xe thực hiện.

Điều 31. Quy định về biển số xe

1. Về chất liệu của biển số: Biển số xe được sản xuất bằng kim loại, có sơn phản quang, ký hiệu bảo mật; đối với biển số xe đăng ký tạm thời được in trên giấy.

2. Ký hiệu, kích thước của chữ và số trên biển số đăng ký các loại xe thực hiện theo quy định tại các phụ lục số 02, 03 và 04 ban hành kèm theo Thông tư này.

3. Biển số xe ô tô có 2 biển, kích thước như sau: Loại biển số dài có chiều cao 110 mm, chiều dài 470 mm; loại biển số ngắn có chiều cao 200 mm, chiều dài 280 mm. 1 biển gắn phía trước và 1 biển gắn phía sau xe phù hợp với vị trí nơi thiết kế lắp biển số của xe. Trường hợp thiết kế của xe không lắp được 1 biển ngắn và 1 biển dài thì được đổi sang 2 biển số dài hoặc 2 biển số ngắn, kinh phí phát sinh do chủ xe chịu trách nhiệm.

a) Cách bố trí chữ và số trên biển số trong nước: Hai số đầu là ký hiệu địa phương đăng ký xe, tiếp theo là sêri đăng ký (chữ cái); nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên từ 000.01 đến 999.99.

b) Cách bố trí chữ và số trên biển số xe ô tô nước ngoài: Hai số đầu là ký hiệu địa phương đăng ký xe, tiếp theo nhóm thứ hai là ký hiệu tên nước, tổ chức quốc tế gồm 03 số tự nhiên và nhóm thứ ba là sêri chỉ nhóm đối tượng là tổ chức, cá nhân nước ngoài, nhóm thứ tư là thứ tự xe đăng ký gồm 02 số tự nhiên từ 01 đến 99.

c) Biển số của rơmoóc, sơmi rơmoóc gồm 1 biển gắn phía sau thành xe, kích thước: Chiều cao 200 mm, chiều dài 280 mm; cách bố trí chữ và số trên biển số như biển số xe ô tô trong nước.

4. Biển số xe mô tô, gồm 1 biển gắn phía sau xe, kích thước: Chiều cao 140 mm, chiều dài 190 mm. Nhóm số thứ nhất là ký hiệu địa phương đăng ký xe và sêri đăng ký. Nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên, từ 000.01 đến 999.99. Biển số xe mô tô của tổ chức, cá nhân nước ngoài, nhóm thứ nhất là ký hiệu địa phương đăng ký xe, nhóm thứ hai là ký hiệu tên nước của chủ xe, nhóm thứ ba là sêri đăng ký và nhóm thứ tư là thứ tự xe đăng ký gồm 03 chữ số tự nhiên từ 001 đến 999.

5. Biển số của máy kéo, xe máy điện, gồm 1 biển gắn phía sau xe, kích thước: Chiều cao 140 mm, chiều dài 190 mm. Nhóm số thứ nhất là ký hiệu địa phương đăng ký xe và sêri đăng ký, nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên, từ 000.01 đến 999.99.

6. Biển số xe của cơ quan, tổ chức trong nước

a) Biển số nền màu xanh, chữ và số màu trắng, sêri biển số sử dụng lần lượt một trong 20 chữ cái sau đây: A, B, C, D, E, F, G, H, K, L, M, N, P, S, T, U, V, X, Y, Z cấp cho xe của các cơ quan của Đảng; Văn phòng Chủ tịch nước; Văn phòng Quốc hội và các cơ quan của Quốc hội; Văn phòng Đoàn đại biểu Quốc hội, Hội đồng nhân dân các cấp; các Ban chỉ đạo Trung ương; Công an nhân dân, Tòa án nhân dân, Viện kiểm sát nhân dân; các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ; Ủy ban An toàn giao thông quốc gia; Ủy ban nhân dân các cấp và các cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, cấp huyện; tổ chức chính trị - xã hội; đơn vị sự nghiệp công lập, trừ Trung tâm đào tạo sát hạch lái xe công lập; Ban quản lý dự án có chức năng quản lý nhà nước.

b) Biển số nền màu xanh, chữ và số màu trắng có ký hiệu “CD” cấp cho xe máy chuyên dùng của lực lượng Công an nhân dân sử dụng vào mục đích an ninh.

c) Biển số nền màu trắng, chữ và số màu đen, sêri biển số sử dụng lần lượt một trong 20 chữ cái sau đây: A, B, C, D, E, F, G, H, K, L, M, N, P, S, T, U, V, X, Y, Z cấp cho xe của doanh nghiệp, Ban quản lý dự án thuộc doanh nghiệp, các tổ chức xã hội, xã hội - nghề nghiệp, xe của đơn vị sự nghiệp ngoài công lập, xe của Trung tâm đào tạo sát hạch lái xe công lập, xe của cá nhân.

d) Biển số nền màu vàng, chữ và số màu đỏ, có ký hiệu địa phương đăng ký và hai chữ cái viết tắt của khu kinh tế - thương mại đặc biệt cấp cho xe của khu kinh tế - thương mại đặc biệt hoặc khu kinh tế cửa khẩu quốc tế theo quy định của Chính phủ.

đ) Một số trường hợp có ký hiệu sêri riêng:

- Biển số có ký hiệu “KT” cấp cho xe Quân đội làm kinh tế.

- Biển số có ký hiệu “LD” cấp cho xe của các doanh nghiệp có vốn nước ngoài, xe thuê của nước ngoài, xe của công ty nước ngoài trúng thầu.

- Biển số có ký hiệu “DA” cấp cho xe của các Ban quản lý dự án do nước ngoài đầu tư.

- Biển số có ký hiệu “R” cấp cho rơ moóc, sơmi rơmoóc.

- Biển số có ký hiệu “T” cấp cho xe đăng ký tạm thời.

- Biển số có ký hiệu “MK” cấp cho máy kéo.

- Biển số có ký hiệu “MĐ” cấp cho xe máy điện.

- Biển số có ký hiệu “TĐ” cấp cho xe cơ giới sản xuất, lắp ráp trong nước, được Thủ tướng Chính phủ cho phép triển khai thí điểm.

- Biển số có ký hiệu “HC” cấp cho xe ô tô phạm vi hoạt động hạn chế.

- Xe có kết cấu tương tự loại xe nào thì cấp biển số đăng ký của loại xe đó.

7. Biển số xe cơ quan, tổ chức và cá nhân nước ngoài

a) Biển số nền màu trắng, số màu đen, có sêri ký hiệu “NG” màu đỏ cấp cho xe của cơ quan đại diện ngoại giao, cơ quan lãnh sự và nhân viên nước ngoài mang chứng minh thư ngoại giao của cơ quan đó. Riêng biển số xe của Đại sứ và Tổng Lãnh sự có thứ tự đăng ký là số 01 và thêm gạch màu đỏ đè ngang lên giữa các chữ số chỉ quốc tịch và thứ tự đăng ký.

b) Biển số nền màu trắng, số màu đen, có sêri ký hiệu “QT” màu đỏ cấp cho xe của cơ quan đại diện của tổ chức quốc tế và nhân viên nước ngoài mang chứng minh thư ngoại giao của tổ chức đó. Riêng biển số xe của người đứng đầu cơ quan đại diện các tổ chức của Liên hợp quốc, có thêm gạch màu đỏ đè ngang lên giữa các chữ số chỉ ký hiệu xe của tổ chức quốc tế đó và thứ tự đăng ký.

c) Biển số nền màu trắng, chữ và số màu đen, có sêri ký hiệu “CV” cấp cho xe của các nhân viên hành chính kỹ thuật mang chứng minh thư công vụ của các cơ quan đại diện ngoại giao, cơ quan lãnh sự, tổ chức quốc tế.

d) Biển số nền màu trắng, chữ và số màu đen, có ký hiệu “NN” cấp cho xe của tổ chức, văn phòng đại diện, cá nhân nước ngoài (trừ các đối tượng quy định tại các điểm a, b, c nêu trên).

8. Việc sản xuất, cung cấp biển số xe được thực hiện theo yêu cầu của cơ quan đăng ký xe. Các cơ sở sản xuất biển số, Công an các địa phương có điều kiện đầu tư dây chuyền sản xuất biển số xe và được Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội - Bộ Công an kiểm tra, nghiệm thu đạt tiêu chuẩn quy định thì được phép sản xuất biển số xe. Biển số xe phải được quản lý chặt chẽ theo chế độ quy định.

9. Việc phát hành sêri biển số xe của Công an địa phương phải thực hiện lần lượt theo thứ tự ký hiệu biển số từ thấp đến cao và sử dụng lần lượt hết 20 sêri của một ký hiệu biển số mới chuyển sang ký hiệu mới. Việc phát hành sêri biển số mới tại địa phương chỉ được tiến hành sau khi có sự đồng ý bằng văn bản của Cục Cảnh sát giao thông đường bộ - đường sắt.

Điều 32. Quy định kẻ biển số, chữ trên thành xe, cửa xe ô tô

Đối với các loại xe ô tô (trừ các loại xe ô tô có 09 chỗ ngồi trở xuống), chủ xe phải thực hiện các quy định như sau:

1. Kẻ biển số xe ở thành sau và hai bên thành xe.

2. Kẻ tên cơ quan, đơn vị và tải trọng, tự trọng vào hai bên cánh cửa xe (trừ xe của cá nhân).

Điều 33. Thẩm quyền ký các loại giấy tờ

1. Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt ký giấy chứng nhận đăng ký xe và các loại giấy tờ liên quan đến đăng ký, quản lý xe của các xe thuộc đối tượng đăng ký tại Cục Cảnh sát giao thông đường bộ - đường sắt.

2. Trưởng phòng Cảnh sát giao thông ký giấy chứng nhận đăng ký xe và các loại giấy tờ liên quan đến đăng ký, quản lý xe của các xe do Phòng Cảnh sát giao thông trực tiếp tổ chức đăng ký.

3. Trưởng Công an cấp huyện ký giấy chứng nhận đăng ký xe và các loại giấy tờ liên quan đến đăng ký, quản lý xe của các xe do Công an cấp huyện trực tiếp tổ chức đăng ký.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 34. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2014 và thay thế các Thông tư sau:

a) Thông tư số 36/2010/TT-BCA ngày 12/10/2010 của Bộ trưởng Bộ Công an quy định về đăng ký xe.

b) Thông tư số 75/2011/TT-BCA ngày 17/11/2011 của Bộ trưởng Bộ Công an sửa đổi, bổ sung điểm 3.1.7 khoản 3 Điều 7 Thông tư số 36/2010/TT-BCA quy định về đăng ký xe.

c) Thông tư số 12/2013/TT-BCA ngày 01/3/2013 của Bộ trưởng Bộ Công an sửa đổi, bổ sung khoản 3 Điều 20 Thông tư số 36/2010/TT-BCA ngày 12/10/2013 quy định về đăng ký xe.

2. Xe ô tô, máy kéo, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô, máy kéo đã chuyển quyền sở hữu qua nhiều người được giải quyết đăng ký sang tên theo quy định tại Điều 24 Thông tư này đến hết ngày 31/12/2014.

3. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện) và các loại xe có kết cấu tương tự đã chuyển quyền sở hữu qua nhiều người được giải quyết đăng ký sang tên theo quy định tại Điều 24 Thông tư này đến hết ngày 31/12/2016.

4. Mẫu giấy chứng nhận đăng ký xe mô tô, xe máy (mẫu số 08, mẫu số 13) ban hành kèm theo Thông tư số 36/2010/TT-BCA ngày 12/10/2010 của Bộ trưởng Bộ Công an quy định về đăng ký xe; mẫu giấy khai đăng ký sang tên, di chuyển xe ban hành kèm theo Thông tư số 12/2013/TT-BCA ngày 01/3/2013 của Bộ trưởng Bộ Công an sửa đổi, bổ sung khoản 3 Điều 20 Thông tư số 36/2010/TT-BCA đã in được tiếp tục sử dụng đến hết ngày 31/12/2014.

Điều 35. Trách nhiệm thi hành

1. Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội chịu trách nhiệm chỉ đạo, kiểm tra, hướng dẫn Công an các đơn vị, địa phương thực hiện Thông tư này.

2. Các Tổng cục trưởng, thủ trưởng đơn vị trực thuộc Bộ Công an, Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt, Giám đốc Công an tỉnh, thành phố trực thuộc trung ương, Giám đốc Cảnh sát phòng cháy và chữa cháy tỉnh, thành phố trực thuộc trung ương có trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện Thông tư này, nếu có vướng mắc nảy sinh, Công an các đơn vị, địa phương báo cáo về Bộ Công an (qua Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội) để có hướng dẫn kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- UBND tỉnh, thành phố trực thuộc trung ương;
- Các đồng chí Thứ trưởng Bộ Công an;
- Các Tổng cục, đơn vị trực thuộc Bộ Công an;
- Công an các tỉnh, thành phố trực thuộc trung ương;
- Các Sở Cảnh sát phòng cháy và chữa cháy;
- Cục Kiểm tra văn bản quy phạm pháp luật, Bộ Tư pháp;
- Công báo, Cổng TTĐT Chính phủ, Cổng TTĐT Bộ Công an;
- Lưu: VT, C61(C67), V19. 300b.

BỘ TRƯỞNG

Đại tướng Trần Đại Quang

PHỤ LỤC SỐ 01

CÁC CƠ QUAN, ĐƠN VỊ ĐĂNG KÝ XE ÔTÔ TẠI CỤC CẢNH SÁT GIAO THÔNG ĐƯỜNG BỘ - ĐƯỜNG SẮT, BỘ CÔNG AN
(Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an)

STT | TÊN CƠ QUAN, ĐƠN VỊ
1. | Văn phòng và các Ban của Trung ương Đảng.
2. | Văn phòng Chủ tịch nước.
3. | Văn phòng Quốc hội.
4. | Văn phòng các Bộ, cơ quan ngang Bộ, các cơ quan thuộc Chính phủ.
5. | Xe ô tô phục vụ các đồng chí là thành viên Chính phủ, các đồng chí Ủy viên Trung ương Đảng công tác tại Hà Nội.
6. | Văn phòng cơ quan Trung ương các tổ chức chính trị - xã hội (Mặt trận tổ quốc, Tổng liên đoàn lao động, Đoàn thanh niên, Hội phụ nữ, Hội cựu chiến binh, Hội nông dân).
7. | Viện Kiểm sát nhân dân tối cao.
8. | Tòa án nhân dân tối cao.
9. | Báo Nhân Dân.
10. | Hội đồng chức danh giáo sư Nhà nước.
11. | Các Đại sứ quán, Tổ chức quốc tế và nhân viên người nước ngoài.
12. | Văn phòng Kiểm toán Nhà nước.
13. | Văn phòng Ủy ban chứng khoán Nhà nước.
14. | Trung tâm lưu trữ quốc gia.
15. | Văn phòng Tổng cục Hải quan.
16. | Văn phòng Tập đoàn dầu khí Quốc gia Việt Nam.
17. | Văn phòng Tổng Công ty hàng không Việt Nam.
18. | Xe hoạt động nghiệp vụ, phục vụ công tác đảm bảo an ninh, trật tự, an toàn xã hội và các trường hợp khác được Bộ trưởng Bộ Công an hoặc Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội phê duyệt trên cơ sở đề nghị của Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt.

PHỤ LỤC SỐ 02

KÝ HIỆU BIỂN SỐ XE Ô TÔ - MÔ TÔ TRONG NƯỚC
(Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an)

STT | Tên địa phương | Ký hiệu | STT | Tên địa phương | Ký hiệu
1 | Cao Bằng | 11 | 33 | Cần Thơ | 65
2 | Lạng Sơn | 12 | 34 | Đồng Tháp | 66
3 | Quảng Ninh | 14 | 35 | An Giang | 67
4 | Hải Phòng | 15-16 | 36 | Kiên Giang | 68
5 | Thái Bình | 17 | 37 | Cà Mau | 69
6 | Nam Định | 18 | 38 | Tây Ninh | 70
7 | Phú Thọ | 19 | 39 | Bến Tre | 71
8 | Thái Nguyên | 20 | 40 | Bà Rịa - Vũng Tàu | 72
9 | Yên Bái | 21 | 41 | Quảng Bình | 73
10 | Tuyên Quang | 22 | 42 | Quảng Trị | 74
11 | Hà Giang | 23 | 43 | Thừa Thiên Huế | 75
12 | Lào Cai | 24 | 44 | Quảng Ngãi | 76
13 | Lai Châu | 25 | 45 | Bình Định | 77
14 | Sơn La | 26 | 46 | Phú Yên | 78
15 | Điện Biên | 27 | 47 | Khánh Hòa | 79
16 | Hòa Bình | 28 | 48 | Cục CSGT ĐB-ĐS | 80
17 | Hà Nội | Từ 29 đến 33 và 40 | 49 | Gia Lai | 81
18 | Hải Dương | 34 | 50 | Kon Tum | 82
19 | Ninh Bình | 35 | 51 | Sóc Trăng | 83
20 | Thanh Hóa | 36 | 52 | Trà Vinh | 84
21 | Nghệ An | 37 | 53 | Ninh Thuận | 85
22 | Hà Tĩnh | 38 | 54 | Bình Thuận | 86
23 | TP. Đà Nẵng | 43 | 55 | Vĩnh Phúc | 88
24 | Đắk Lắk | 47 | 56 | Hưng Yên | 89
25 | Đắk Nông | 48 | 57 | Hà Nam | 90
26 | Lâm Đồng | 49 | 58 | Quảng Nam | 92
27 | TP. Hồ Chí Minh | 41; từ 50 đến 59 | 59 | Bình Phước | 93
28 | Đồng Nai | 39; 60 | 60 | Bạc Liêu | 94
29 | Bình Dương | 61 | 61 | Hậu Giang | 95
30 | Long An | 62 | 62 | Bắc Cạn | 97
31 | Tiền Giang | 63 | 63 | Bắc Giang | 98
32 | Vĩnh Long | 64 | 64 | Bắc Ninh | 99

PHỤ LỤC SỐ 03

KÝ HIỆU BIỂN SỐ XE Ô TÔ, MÔ TÔ CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an)

STT | TÊN NƯỚC | KÝ HIỆU
1. | ÁO | 001 - 005
2. | AN BA NI | 006 - 010
3. | ANH VÀ BẮC AILEN | 011 - 015
4. | AI CẬP | 016 - 020
5. | A ZEC BAI ZAN | 021 - 025
6. | ẤN ĐỘ | 026 - 030
7. | ĂNG GÔ LA | 031 - 035
8. | AP GA NI XTAN | 036 - 040
9. | AN GIÊ RI | 041 - 045
10. | AC HEN TI NA | 046 - 050
11. | ÁC MÊ NI A | 051 - 055
12. | AI XƠ LEN | 056 - 060
13. | BỈ | 061 - 065
14. | BA LAN | 066 - 070
15. | BỒ ĐÀO NHA | 071 - 075
16. | BUN GA RI | 076 - 080
17. | BUỐC KI NA PHA XÔ | 081 - 085
18. | BRA XIN | 086 - 090
19. | BĂNG LA ĐÉT | 091 - 095
20. | BÊ LA RÚT | 096 - 100
21. | BÔ LI VIA | 101 - 105
22. | BÊ NANH | 106 - 110
23. | BRU NÂY | 111 - 115
24. | BU RUN ĐI | 116 - 120
25. | CU BA | 121 - 125
26. | CỐT ĐI VOA | 126 - 130
27. | CÔNG GÔ (BRAZAVILLE-I) | 131 - 135
28. | CÔNG GÔ (DA-I-A ) | 136 - 140
29. | CHI LÊ | 141 - 145
30. | CÔ LÔM BI A | 146 - 150
31. | CA MƠ RUN | 151 - 155
32. | CA NA DA | 156 - 160
33. | CÔ OÉT | 161 - 165
34. | CAM PU CHIA | 166 - 170
35. | CƯ RƠ GƯ XTAN | 171 - 175
36. | CA TA | 176 - 180
37. | CÁP VE | 181 - 185
38. | CỐT XTA RI CA | 186 - 190
39. | ĐỨC | 191 - 195
40. | DĂM BI A | 196 - 200
41. | DIM BA BU Ê | 201 - 205
42. | ĐAN MẠCH | 206 - 210
43. | Ê CU A ĐO | 211 - 215
44. | Ê RI TƠ RÊ | 216 - 220
45. | ÊTI Ô PIA | 221 - 225
46. | EX TÔ NIA | 226 - 230
47. | GUYANA | 231 - 235
48. | GA BÔNG | 236 - 240
49. | GĂM BI A | 241 - 245
50. | GI BU TI | 246 - 250
51. | GRU DI A | 251 - 255
52. | GIOÓC ĐA NI | 256 - 260
53. | GHI NÊ | 261 - 265
54. | GA NA | 266 - 270
55. | GHI NÊ BÍT XAO | 271 - 275
56. | GRÊ NA ĐA | 276 - 280
57. | GHI NÊ XÍCH ĐẠO | 281 - 285
58. | GOA TÊ MA LA | 286 - 290
59. | HUNG GA RI | 291 - 295
60. | HOA KỲ | 296 - 300; 771 - 775
61. | HÀ LAN | 301 - 305
62. | HY LẠP | 306 - 310
63. | HA MAI CA | 311 - 315
64. | IN ĐÔ NÊ XIA | 316 - 320
65. | I RAN | 321 - 325
66. | I RẮC | 326 - 330
67. | I TA LI A | 331 - 335
68. | IXRAEN | 336 - 340
69. | KA DẮC TAN | 341 - 345
70. | LÀO | 346 - 350
71. | LI BĂNG | 351 - 355
72. | LI BI | 356 - 360
73. | LUC XĂM BUA | 361 - 365
74. | LÍT VA | 366 - 370
75. | LÁT VI A | 371 - 375
76. | MY AN MA | 376 - 380
77. | MÔNG CỔ | 381 - 385
78. | MÔ DĂM BÍCH | 386 - 390
79. | MA ĐA GAT XCA | 391 - 395
80. | MÔN ĐÔ VA | 396 - 400
81. | MAN ĐI VƠ | 401 - 405
82. | MÊ HI CÔ | 406 - 410
83. | MA LI | 411 - 415
84. | MA LAY XIA | 416 - 420
85. | MA RỐC | 421 - 425
86. | MÔ RI TA NI | 426 - 430
87. | MAN TA | 431 - 435
88. | MAC XAN | 436 - 440
89. | NGA | 441 - 445
90. | NHẬT BẢN | 446 - 450; 776 - 780
91. | NI CA RA GOA | 451 - 455
92. | NIU DI LÂN | 456 - 460
93. | NI GIÊ | 461 - 465
94. | NI GIÊ RI A | 466 - 470
95. | NA MI BI A | 471 - 475
96. | NÊ PAN | 476 - 480
97. | NAM PHI | 481 - 485
98. | NAM TƯ | 486 - 490
99. | NA UY | 491 - 495
100. | Ô MAN | 496 - 500
101. | Ô XTƠ RÂY LIA | 501 - 505
102. | PHÁP | 506 - 510
103. | PHI GA | 511 - 515
104. | PA KI XTAN | 516 - 520
105. | PHẦN LAN | 521 - 525
106. | PHI LIP PIN | 526 - 530
107. | PA LE XTIN | 531 - 535
108. | PA NA MA | 536 - 540
109. | PA PUA NIU GHI NÊ | 541 - 545
110 | TỔ CHỨC QUỐC TẾ | 546 - 550
111. | RU AN ĐA | 551 - 555
112. | RU MA NI | 556 - 560
113. | SÁT | 561 - 565
114. | SÉC | 566 - 570
115. | SÍP | 571 - 575
116. | TÂY BAN NHA | 576 - 580
117. | THỤY ĐIỂN | 581 - 585
118. | TAN DA NI A | 586 - 590
119. | TÔ GÔ | 591 - 595
120. | TÁT GI KI XTAN | 596 - 600
121. | TRUNG HOA | 601 - 605
122. | THÁI LAN | 606 - 610
123. | TUỐC MÊ NI XTAN | 611 - 615
124. | TUY NI DI | 616 - 620
125. | THỔ NHĨ KỲ | 621 - 625
126. | THỤY SỸ | 626 - 630
127. | TRIỀU TIÊN | 631 - 635
128. | HÀN QUỐC | 636 - 640
129. | TIỂU VƯƠNG QUỐC Ả RẬP | 641 - 645
130. | TÂY XA MOA | 646 - 650
131. | U CRAI NA | 651 - 655
132. | U DƠ BÊ KI XTAN | 656 - 660
133. | U GAN DA | 661 - 665
134. | U RU GOAY | 666 - 670
135. | VA NU A TU | 671 - 675
136. | VÊ NÊ ZU Ê LA | 676 - 680
137. | XU ĐĂNG | 681 - 685
138. | XI Ê RA LÊ ÔN | 686 - 690
139. | XINH GA PO | 691 - 695
140. | XRI LAN CA | 696 - 700
141. | XÔ MA LI | 701 - 705
142. | XÊ NÊ GAN | 706 - 710
143. | XY RI | 711 - 715
144. | XA RA UY | 716 - 720
145. | XÂY SEN | 721 - 725
146. | XAO TÔ MÊ VÀ PRIN XI PE | 726 - 730
147. | XLÔ VA KIA | 731 - 735
148. | Y Ê MEN | 736 - 740
149. | CÔNG QUỐC LIECHTENSTEIN | 741 - 745
150. | HỒNG KÔNG | 746 - 750
151. | ĐÀI LOAN | 885 - 890
152. | ĐÔNG TI MO | 751 - 755
153. | PHÁI ĐOÀN ỦY BAN CHÂU ÂU (EU) | 756 - 760
154. | Ả RẬP XÊ ÚT | 761 - 765
155. | LIBERIA | 766 - 770

PHỤ LỤC SỐ 04

QUY ĐỊNH KÍCH THƯỚC CỦA CHỮ VÀ SỐ TRÊN BIỂN SỐ Ô TÔ, MÔ TÔ, MÁY KÉO, XE MÁY ĐIỆN, RƠ MOÓC, SƠMI RƠMOÓC CỦA TỔ CHỨC, CÁ NHÂN TRONG NƯỚC VÀ NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an)

1. Biển số ô tô, rơ moóc, sơmi rơmoóc trong nước (kể cả xe có kết cấu tương tự sản xuất lắp ráp trong nước)

H1: Biển số dài | H1: Biển số ngắn

1.1. Cách bố trí chữ và số trên biển số:

Biển số gồm các nhóm chữ và số sắp xếp cụ thể như sau:

- Hai số đầu là ký hiệu địa phương đăng ký xe (theo phụ lục 02) và sê ri đăng ký được quy định tại Điều 31 Thông tư này.

- Nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên, từ 000.01 đến 999.99

Ví dụ: Trên biển số hình vẽ H1 thể hiện

+ 30 là ký hiệu địa phương đăng ký.

+ A là sê ri biển số đăng ký

+ 246.56 là thứ tự đăng ký.

Đối với biển số ngắn: Ký hiệu địa phương nơi đăng ký và sê ri biển số đăng ký được đặt ở chính giữa hàng phần trên của biển số. Nhóm 5 số hàng dưới là thứ tự đăng ký được sắp xếp cân xứng với nhóm số và chữ hàng trên của biển số.

1.2. Về kích thước của chữ và số

- Chiều cao của chữ và số: 80 mm

- Chiều rộng của chữ và số: 40 mm

- Nét đậm của chữ và số: 10 mm.

- Khoảng cách giữa các chữ và số: 10 mm. Riêng khoảng cách giữa các số với số 1 là 20 mm.

1.3. Vị trí ký hiệu trên biển số cụ thể như sau:

- Đối với biển số dài: Cảnh sát hiệu dập phía trên của gạch ngang, cách mép trên biển số 5 mm (hình vẽ H1).

- Đối với biển số ngắn: Cảnh sát hiệu được dập ở vị trí giữa, số ký hiệu địa phương đăng ký, cách mép trái biển số 5 mm (hình H1).

2. Biển số mô tô trong nước

2.1. Cách bố trí chữ và số trên biển số:

2.1.1. Biển số gồm các nhóm chữ và số sắp xếp cụ thể như sau:

- Nhóm số thứ nhất là ký hiệu địa phương đăng ký xe và sê ri đăng ký. Giữa ký hiệu địa phương và sê ri đăng ký được phân cách bằng dấu gạch ngang (-).

- Nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên, từ 000.01 đến 999.99.

Ví dụ trên biển số hình vẽ H2 thể hiện:

+ 29 chỉ ký hiệu địa phương đăng ký.

+ K6 chỉ ký hiệu sê ri đăng ký.

+ 447.43 số thứ tự đăng ký.

2.1.2. Cách sử dụng chữ và số trong sê ri đăng ký của biển số như sau:

2.1.2.1. Xe gắn máy có dung tích xi lanh dưới 50 cm3:

a) Biển số nền màu xanh, chữ và số màu trắng, sê ri biển số sử dụng lần lượt một trong 20 chữ cái sau đây: A, B, C, D, E, F, G, H, K, L, M, N, P, S, T, U, V, X, Y, Z kết hợp với một trong các chữ cái sau: A, B, C, D, E, F, H, K, L, M, N, P, R, S, T, U, V, X, Y, Z cấp cho xe của các cơ quan của Đảng; Văn phòng Chủ tịch nước; Văn phòng Quốc hội và các cơ quan của Quốc hội; Văn phòng Đoàn đại biểu Quốc hội, Hội đồng nhân dân các cấp; các Ban chỉ đạo Trung ương; Công an nhân dân, Tòa án nhân dân, Viện kiểm sát nhân dân; các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ; Ủy ban An toàn giao thông quốc gia; Ủy ban nhân dân các cấp và các cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, cấp huyện; tổ chức chính trị - xã hội; đơn vị sự nghiệp công lập, trừ Trung tâm đào tạo sát hạch lái xe công lập; Ban quản lý dự án có chức năng quản lý nhà nước.

b) Biển số nền màu trắng, chữ và số màu đen, sê ri biển số sử dụng một trong 20 chữ cái A, B, C, D, E, F, G, H, K, L, M, N, P, S, T, U, V, X, Y, Z kết hợp với một trong các chữ cái sau: A, B, C, D, E, F, H, K, L, M, N, P, R, S, T, U, V, X, Y, Z cấp cho xe của doanh nghiệp, Ban quản lý dự án thuộc doanh nghiệp, các tổ chức xã hội, xã hội - nghề nghiệp, đơn vị sự nghiệp ngoài công lập, Trung tâm đào tạo sát hạch lái xe công lập và xe của cá nhân.

Để tránh nhầm lẫn với mô tô của liên doanh và dự án, máy kéo, xe máy điện, sê ri đăng ký mô tô dưới 50 cm3 của cá nhân, doanh nghiệp đơn vị sự nghiệp, công ích, tổ chức xã hội không kết hợp chữ L và chữ D (LD) hoặc kết hợp chữ D và chữ A (DA) hoặc kết hợp chữ M và chữ K (MK) hoặc chữ M và chữ Đ (MĐ). Máy kéo có sêri từ MK1 đến MK9. Xe máy điện có sêri từ MĐ1 đến MĐ9.

2.1.2.2. Mô tô có dung tích xi lanh từ 50 cm3 đến dưới 175 cm3:

a) Biển số nền màu xanh, chữ và số màu trắng, sê ri biển số sử dụng một trong 19 chữ cái B, C, D, E, F, G, H, K, L, M, N, P, S, T, U, V, X, Y, Z kết hợp với một chữ số tự nhiên từ 1 đến 9 cấp cho xe của các cơ quan của Đảng; Văn phòng Chủ tịch nước; Văn phòng Quốc hội và các cơ quan của Quốc hội; Văn phòng Đoàn đại biểu Quốc hội, Hội đồng nhân dân các cấp; các Ban chỉ đạo Trung ương; Công an nhân dân, Tòa án nhân dân, Viện kiểm sát nhân dân; các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ; Ủy ban An toàn giao thông quốc gia; Ủy ban nhân dân các cấp và các cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, cấp huyện; tổ chức chính trị - xã hội; đơn vị sự nghiệp công lập, trừ Trung tâm đào tạo sát hạch lái xe công lập; Ban quản lý dự án có chức năng quản lý nhà nước.

b) Biển số nền màu trắng, chữ và số màu đen; sê ri biển số sử dụng một trong 19 chữ cái B, C, D, E, F, G, H, K, L, M, N, P, S, T, U, V, X, Y, Z kết hợp với 1 chữ số tự nhiên từ 1 đến 9 cấp cho xe của doanh nghiệp, Ban quản lý dự án thuộc doanh nghiệp, các tổ chức xã hội, xã hội - nghề nghiệp, đơn vị sự nghiệp ngoài công lập, Trung tâm đào tạo sát hạch lái xe công lập và xe của cá nhân.

2.1.2.3. Mô tô có dung tích xi lanh từ 175 cm3 trở lên:

a) Biển số nền màu xanh, chữ và số màu trắng, sê ri sử dụng chữ cái A kết hợp với 1 chữ số tự nhiên từ 1 đến 9 cấp cho xe của các cơ quan của Đảng; Văn phòng Chủ tịch nước; Văn phòng Quốc hội và các cơ quan của Quốc hội; Văn phòng Đoàn đại biểu Quốc hội, Hội đồng nhân dân các cấp; các Ban chỉ đạo Trung ương; Công an nhân dân, Tòa án nhân dân, Viện kiểm sát nhân dân; các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ; Ủy ban An toàn giao thông quốc gia; Ủy ban nhân dân các cấp và các cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, cấp huyện; tổ chức chính trị - xã hội; đơn vị sự nghiệp công lập, trừ Trung tâm đào tạo sát hạch lái xe công lập; Ban quản lý dự án có chức năng quản lý nhà nước.

b) Biển số nền màu trắng, chữ và số màu đen, sê ri sử dụng chữ cái A kết hợp với 1 chữ số tự nhiên từ 1 đến 9 cấp cho xe của doanh nghiệp, Ban quản lý dự án thuộc doanh nghiệp, các tổ chức xã hội, xã hội - nghề nghiệp, đơn vị sự nghiệp ngoài công lập, Trung tâm đào tạo sát hạch lái xe công lập và xe của cá nhân.

2.2. Về kích thước chữ và số:

- Chiều cao của chữ và số: 55 mm

- Chiều rộng của chữ và số: 22 mm.

- Nét đậm của chữ và số: 7 mm.

- Khoảng cách giữa các chữ và số: 5 mm. Khoảng cách giữa các số thứ tự đăng ký là 12 mm.

2.3. Vị trí ký hiệu trên biển số cụ thể như sau: Cảnh sát hiệu được dập ở vị trí phía trên gạch ngang hàng trên của biển số, cách mép trên của biển số 5mm.

3. Biển số máy kéo, xe máy điện

3.1. Biển số gồm các nhóm chữ và số sắp xếp cụ thể như sau:

- Nhóm số thứ nhất là ký hiệu địa phương đăng ký xe và sê ri đăng ký ký hiệu địa phương và sê ri đăng ký được phân cách bằng dấu gạch ngang (-).

- Nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên, từ 000.01 đến 999.99.

Ví dụ trên biển số hình vẽ H4 thể hiện:

+ 29 chỉ ký hiệu địa phương đăng ký.

+ MK1 chỉ ký hiệu sê ri đăng ký.

+ 008.51 số thứ tự đăng ký.

3.2. Kích thước của chữ và số trên biển số máy kéo, xe máy điện

- Chiều cao của chữ và số: 55 mm

- Chiều rộng của chữ và số: 22 mm.

- Nét đậm của chữ và số: 7 mm.

- Khoảng cách giữa các chữ và số: 5 mm. Khoảng cách giữa các số thứ tự đăng ký là 12 mm.

3.3. Vị trí ký hiệu trên biển số cụ thể như sau: Cảnh sát hiệu được dập ở vị trí phía trên gạch ngang hàng trên của biển số, cách mép trên của biển số 5mm.

4. Biển số ô tô của nước ngoài

4.1. Cách bố trí chữ và số của biển số: Biển số gồm các nhóm chữ và số sắp xếp cụ thể như sau:

- Nhóm thứ nhất là ký hiệu địa phương đăng ký xe

- Nhóm thứ hai là ký hiệu tên nước, tổ chức quốc tế (phụ lục 02 kèm theo thông tư này).

- Nhóm thứ ba là sê ri đăng ký.

- Nhóm thứ tư là thứ tự xe đăng ký gồm 02 chữ số tự nhiên, từ 01 đến 99.

Giữa ký hiệu địa phương, ký hiệu tên nước, sê ri đăng ký và thứ tự đăng ký được phân cách bằng gạch ngang (-).

Ví dụ: Trên biển số hình vẽ số H5

+ 80 là ký hiệu địa phương đăng ký

+ NG là sê ri dùng cho xe của cơ quan đại diện ngoại giao, cơ quan lãnh sự và thành viên mang chứng minh thư ngoại giao của cơ quan đó, QT là sê ri dùng cho xe của cơ quan đại diện của tổ chức quốc tế và thành viên mang chứng minh thư ngoại giao của tổ chức đó, CV là sê ri dùng cho xe của các nhân viên hành chính kỹ thuật mang chứng minh thư công vụ của các cơ quan đại diện ngoại giao, cơ quan lãnh sự, tổ chức quốc tế, NN là sê ri dùng cho xe của tổ chức, văn phòng đại diện, cá nhân nước ngoài khác.

+ 441 là ký hiệu tên nước, tổ chức, quốc tế; 02 là chỉ số thứ tự xe đăng ký.

H5: Biển số dài | H5: Biển số ngắn

4.2. Kích thước chữ và số trên biển số:

- Chiều cao của chữ và số: 73 mm.

- Chiều rộng của chữ và số: 32 mm.

- Nét đậm của chữ và số: 10 mm.

- Kích thước gạch ngang (-): 20 x 10 mm.

- Khoảng cách giữa các chữ và số: 10 mm. Riêng khoảng cách giữa các số với số 1 là 20 mm.

4.3. Vị trí ký hiệu trên biển số cụ thể như sau:

- Đối với biển số dài: Cảnh sát hiệu dập phía trên của gạch ngang, cách mép trên biển số 5 mm.

- Đối với biển số ngắn: Cảnh sát hiệu được dập ở vị trí giữa hai hàng chữ số của biển số, cách mép trái biển số 5 mm.

5. Biển số mô tô của người nước ngoài

5.1. Cách bố trí chữ và số trên biển số:

Biển số gồm các nhóm chữ và số sắp xếp cụ thể như sau:

- Nhóm thứ nhất là ký hiệu địa phương đăng ký xe

- Nhóm thứ hai là ký hiệu tên nước của chủ xe.

- Nhóm thứ ba là sê ri đăng ký.

- Nhóm thứ tư xe đăng ký gồm 03 chữ số tự nhiên từ 001 đến 999.

- Giữa ký hiệu địa phương và ký hiệu tên nước, sê ri đăng ký và thứ tự đăng ký được phân cách bằng gạch ngang (-).

Ví dụ: Trên biển số hình vẽ H6 thể hiện:

+ 29 là ký hiệu địa phương đăng ký.

+ 121 là ký hiệu tên nước (quy định tại phụ lục 03 ban hành theo Thông tư này).

+ NN là sê ri đăng ký dùng cho xe của người nước ngoài.

+ 101 là số thứ tự xe đăng ký.

5.2. Về thứ tự đăng ký:

- Mô tô có dung tích xi lanh dưới 50 cm3 có thứ tự đăng ký từ 001 đến 400.

- Mô tô có dung tích xi lanh từ 50 cm3 đến dưới 175 cm3, có thứ tự đăng ký từ 401 đến 900.

- Mô tô có dung tích xi lanh từ 175 cm3 trở lên, có thứ tự đăng ký từ 901 đến 999.

5.3. Kích thước chữ và số:

- Chiều cao của chữ và số: 55 mm.

- Chiều rộng của chữ và số: 22 mm.

- Nét đậm của chữ và số: 7 mm.

- Khoảng cách giữa các chữ và số: 19 mm. Riêng khoảng cách giữa các số và số 1 là 35 mm.

5.4. Vị trí ký hiệu trên biển số cụ thể như sau:

Cảnh sát hiệu được dập ở vị trí phía trên gạch ngang hàng trên của biển số, cách mép trên của biển số 5 mm.

6. Biển số ô tô, mô tô của liên doanh, dự án, xe quân đội làm kinh tế

6.1. Kích thước chữ và số của biển số ô tô, mô tô của các liên doanh, dự án, xe quân đội làm kinh tế, ô tô phạm vi hoạt động hạn chế, xe chở hàng bốn bánh gắn động cơ lắp ráp trong nước, xe chuyên dùng của lực lượng Công an nhân dân: như biển số ô tô, mô tô nước ngoài.

- Biển số gồm các nhóm chữ và số sắp xếp cụ thể như sau:

- Hai số đầu là ký hiệu địa phương đăng ký xe (theo phụ lục 02) và sê ri đăng ký được quy định tại Điều 31 Thông tư này.

- Nhóm số thứ hai là thứ tự xe đăng ký gồm 05 chữ số tự nhiên, từ 000.01 đến 999.99

- Đối với biển số ngắn: Ký hiệu địa phương nơi đăng ký và sê ri biển số đăng ký được đặt ở chính giữa hàng phần trên của biển số. Nhóm 5 số hàng dưới là thứ tự đăng ký được sắp xếp cân xứng với nhóm số và chữ hàng trên của biển số.

H7: Biển số dài | H7: Biển số ngắn

- Ví dụ: Trên biển số hình vẽ H7 thể hiện:

+ 20 chỉ ký hiệu địa phương đăng ký.

+ LD chỉ sê ri đăng ký dùng cho xe của các doanh nghiệp có vốn nước ngoài, xe của Công ty nước ngoài trúng thầu.

+ 226.22 là số thứ tự xe đăng ký.

6.2. Kích thước chữ và số trên biển số:

- Chiều cao của chữ và số: 73 mm.

- Chiều rộng của chữ và số: 32 mm.

- Nét đậm của chữ và số: 10 mm.

- Kích thước gạch ngang (-): 20 x 10 mm.

- Khoảng cách giữa các chữ và số: 10 mm. Riêng khoảng cách giữa các số với số 1 là 20 mm.

6.3. Về thứ tự đăng ký xe mô tô của liên doanh và dự án:

- Mô tô có dung tích xi lanh dưới 50 cm3 có thứ tự đăng ký từ 000.01 đến 400.00.

- Mô tô có dung tích xi lanh từ 50 cm3 đến dưới 175 cm3, có thứ tự đăng ký từ 400.01 đến 900.00.

- Mô tô có dung tích xi lanh từ 175 cm3 trở lên, có thứ tự đăng ký từ 900.01 đến 999.99.

7. Biển số xe Khu kinh tế - Thương mại đặc biệt theo quy định của Chính phủ

Ô tô, mô tô của cơ quan, tổ chức, cá nhân trong Khu Kinh tế - Thương mại đặc biệt theo quy định của Chính phủ; 2 chữ cái (chỉ xêri đăng ký theo địa danh của Khu kinh tế - Thương mại đặc biệt). Biển số ô tô cách bố trí số và chữ, kích thước chữ và số như biển số trong nước.

7.1. Cách bố trí chữ và số của biển số mô tô:

- Ví dụ: Trên biển số hình vẽ H8 thể hiện:

+ 74 chỉ ký hiệu địa phương đăng ký (Quảng Trị)

+ LB là chữ viết tắt tên khu kinh tế thương mại Lao Bảo.

+ 023.50 là ký hiệu thứ tự đăng ký gồm 5 chữ số tự nhiên từ 000.01 đến 999.99.

7.2. Kích thước chữ và số:

- Chiều cao của chữ và số: 55 mm.

- Chiều rộng của chữ và số: 22 mm.

- Chiều rộng của nét chữ và số: 7 mm.

- Khoảng cách giữa các chữ và số: 19 mm. Riêng khoảng cách giữa các chữ số và số 1 là 35 mm.

7.3. Vị trí ký hiệu trên biển số cụ thể như sau:

Cảnh sát hiệu được dập ở vị trí giữa hai hàng chữ số của biển số, cách mép trái biển số 5 mm.

8. Quy định về biển số đăng ký tạm thời

Biển số xe tạm thời bằng giấy, kích thước của biển số theo quy định trên. Trong trường hợp đặc biệt xe phục vụ chính trị, hội nghị, thể thao theo yêu cầu của Chính phủ, biển đăng ký tạm thời được làm bằng kim loại, biển số nền màu xanh, chữ và số màu trắng, có ký hiệu riêng.

8.1. Đối với biển số ô tô tạm thời:

- Biển dài: Nhóm thứ nhất gồm chữ “T” và ký hiệu địa phương đăng ký. Nhóm thứ hai là thứ tự đăng ký, từ 000.01 đến 999.99. Giữa hai nhóm có gạch ngang (-).

Biển ngắn: + Hàng trên gồm chữ “T” và ký hiệu địa phương đăng ký

+ Hàng dưới là thứ tự đăng ký, từ 000.01 đến 999.99.

H9: Biển số dài | H9: Biển số ngắn

Ví dụ: Trên biển số hình vẽ H9 thể hiện:

+ T: Ký hiệu đăng ký tạm thời.

+ 80 chỉ ký hiệu nơi đăng ký

+ 235.88 là ký hiệu thứ tự đăng ký.

- Vị trí ký hiệu chống làm giả như quy định đối với biển số ô tô trong nước.

8.2. Đối với biển số mô tô có biển số tạm thời:

- Về kích thước như biển số mô tô trong nước.

- Cách bố trí chữ và số như biển số đăng ký tạm thời (biển ngắn).

Mẫu số 01
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……, ngày ….. tháng ….. năm ……

GIẤY BÁO

BÁN, CHO, TẶNG, ĐIỀU CHUYỂN XE

Kính gửi: ….(1)……………………………………….

Chủ xe (chủ đứng tên đăng ký xe):..................................................................................

Địa chỉ ............................................................................................................................

Có chiếc xe: ....................................................................................................................

Biển số: ………………………………….. Nhãn hiệu: .................................................

Loại xe: ………………………………….. Màu sơn: ....................................................

Số máy: …………………………………. Số khung: ....................................................

Chiếc xe trên được bán, cho, tặng, điều chuyển xe cho:

Chủ xe (chủ mới) ............................................................................................................

Địa chỉ ............................................................................................................................

Số CMND; Hộ chiếu (nếu là cá nhân) ………… cấp ngày …./ …../ ….. Nơi cấp ........

.........................................................................................................................................

Kể từ ngày … tháng …. năm ….. Chủ xe mới hoàn toàn chịu trách nhiệm pháp lý về việc sử dụng lưu hành xe theo quy định của pháp luật.

Vậy xin thông báo cho ……..(1)………….. được biết để tổ chức, cá nhân mua, được điều chuyển, cho, tặng xe làm thủ tục đăng ký, sang tên, di chuyển xe theo quy định.

CHỦ XE
(Ký, ghi rõ họ tên, đóng dấu nếu là cơ quan)

(1): Tên cơ quan đăng ký xe

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Mẫu số 02
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

GIẤY KHAI ĐĂNG KÝ XE (Vehicle registation declaration)

A. PHẦN CHỦ XE TỰ KÊ KHAI (self declaration vehicle owner's)

Tên chủ xe (Owner's full name): .....................................................................................

Địa chỉ (Address): ............................................................................................................

Số CMND/Hộ chiếu (Identity Card N0/Passport): …….…… cấp ngày.…/ …../ …… tại

Điện thoại (phone number) ………………………… Loại tài sản (ô tô/car, xe máy/motorcar):

Nhãn hiệu (Brand): ……………………………….... Số loại (Model code):...................

Loại xe (Type): ……………………………………... Màu sơn (color): .........................

Năm sản xuất (Year of manufacture): …………………. Dung tích (Capacity): ....... cm3

Số máy (Engine N0): …………………………….. Số khung (Chassis N0): ..................

Lý do: Cấp, đổi lại đăng ký, biển số (Reason: issue, exchange, number plates, registation)

..........................................................................................................................................

Tôi xin cam đoan về nội dung khai trên là đúng và hoàn toàn chịu trách nhiệm trước pháp luật về các chứng từ trong hồ sơ xe (I swear on the content declaration is correct and complely responsible before law for the vehicle documents in the file).

……., ngày (date) ….. tháng ….. năm …..
CHỦ XE (Owner's full name)
(Ký, ghi rõ họ tên, đóng dấu nếu là xe cơ quan)
(Sinature, write full name ….)

B. PHẦN KIỂM TRA XÁC ĐỊNH CỦA CƠ QUAN ĐĂNG KÝ XE:

BIỂN SỐ CŨ: ……………….. BIỂN SỐ MỚI: ………………………..

Đăng ký mới £ Đổi, cấp lại đăng ký, biển số £ Đăng ký sang tên, di chuyển £

DÁN BẢN CÀ SỐ MÁY SỐ KHUNG (ĐĂNG KÝ TẠM THỜI KHÔNG PHẢI DÁN)

Nơi dán bản cà số máy

Nơi dán bản cà số khung

Kích thước bao: Dài ……………m; Rộng …………..m; Cao ………………m

Tự trọng: …………………………kg; Kích cỡ lốp: .......................................................

Tải trọng: Hàng hóa: ……………kg; Trọng lượng kéo theo: .................................... kg;

Kích thước thùng: …………………..mm; Chiều dài cơ sở ..................................... mm;

Số chỗ: ngồi …………………., đứng …………………………., nằm ......................... .

THỐNG KÊ CHỨNG TỪ ĐĂNG KÝ XE

TT | LOẠI CHỨNG TỪ | CƠ QUAN CẤP | SỐ CHỨNG TỪ | NGÀY CẤP
1. |  |  |  |
2. |  |  |  |
3. |  |  |  |
4. |  |  |  |

……..(1)…. (Ký, ghi rõ họ tên) | …….., ngày …. tháng …. năm …. CÁN BỘ ĐĂNG KÝ XE (Ký, ghi rõ họ tên)
 | …..(2)… (Ký tên và đóng dấu)

_______________

(1) Ở Bộ ghi Trưởng phòng: ở tỉnh, TP trực thuộc Trung ương ghi Đội trưởng: Ở CA cấp Huyện ghi Đội trưởng;

(2) Ở Bộ ghi Cục trưởng: ở tỉnh, Tp trực thuộc Trung ương ghi Trưởng phòng: ở CA cấp huyện ghi Trưởng CA, quận, huyện, thị xã, TP.

Mẫu số 03
Ban hành kèm theo Thông tư số 15/2014/TT-BCA
ngày 04/4/2014 của Bộ Công an

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY KHAI ĐĂNG KÝ SANG TÊN, DI CHUYỂN XE

A. PHẦN KÊ KHAI, CAM KẾT CỦA NGƯỜI ĐANG SỬ DỤNG XE

1- Họ và tên người đang sử dụng xe: ..............................................................................

2- Địa chỉ: ........................................................................................................................

..........................................................................................................................................

3- Số CMND: ……………………cấp ngày …./ …./ ….. tại .........................................

4- Có chiếc xe với đặc điểm sau:

Xe: …………………………………………………… Biển số: ....................................

Nhãn hiệu: ………………………………………….. Số loại: .......................................

Loại xe: ……………………………………………… Màu sơn: ...................................

Số máy: …………………………………………….. Số khung: ....................................

Số chỗ: ngồi: …….. đứng…….. nằm: ………; dung tích ......................................... cm3

5- Tên người đứng tên trong giấy đăng ký xe: ................................................................

6- Địa chỉ: .............................................................................................................................

7- Trình bày nguồn gốc xe: (1) .............................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

8- Kèm theo: .........................................................................................................................

...............................................................................................................................................

9- Đề nghị cơ quan đăng ký: (2) ...........................................................................................

Đăng ký sang tên £ Đăng ký sang tên, di chuyển £

10- Tôi xin cam kết và hoàn toàn chịu trách nhiệm trước pháp luật về xe làm thủ tục sang tên di chuyển. Nếu có tranh chấp, khiếu kiện tôi sẽ có trách nhiệm giải quyết theo quy định của pháp luật.

XÁC NHẬN CỦA CÔNG AN XÃ, PHƯỜNG, THỊ TRẤN
(Về địa chỉ thường trú của người đang sử dụng xe)

…….., ngày …. tháng …. năm ….
NGƯỜI ĐANG SỬ DỤNG XE
(Ký, ghi rõ họ tên, đóng dấu nếu là cơ quan)

B. PHẦN KIỂM TRA, XÁC MINH CỦA CƠ QUAN ĐĂNG KÝ XE

BIỂN SỐ CŨ: …………………………….. BIỂN SỐ MỚI: ..........................

DÁN BẢN CÀ SỐ MÁY SỐ KHUNG (ĐĂNG KÝ TẠM THỜI KHÔNG PHẢI DÁN

Nơi dán bản cà số máy

Nơi dán bản cà số khung

Kết quả kiểm tra, xác minh: ..................................................................................................

...............................................................................................................................................

CÁN BỘ LÀM THỦ TỤC
(Ký, ghi rõ họ tên)

(3)
(Ký, ghi rõ họ tên)

(4)
(Ký, ghi rõ họ tên, đóng dấu)

_________________

(1) Trình bày nguồn gốc xe (xe do mua, cho, tặng, thừa kế…)

(2) Ở Bộ ghi Cục CGSTĐB-ĐS, ở tỉnh, Tp ghi Phòng CSGT….; ở huyện, quận, thị xã, TP thuộc tỉnh ghi Công an huyện…

(3) Ở Bộ ghi Trưởng phòng; ở Tỉnh, Tp ghi Đội trưởng; ở huyện, quận, thị xã, TP thuộc tỉnh ghi Đội Trưởng.

(4) Ở Bộ ghi Cục trưởng; ở Tỉnh, Tp ghi Trưởng phòng; ở huyện, quận, thị xã, TP thuộc tỉnh ghi Trưởng Công an huyện, quận, thị xã, TP.

Mẫu số 04
Ban hành kèm theo Thông tư số 15/2014/TT-BCA
ngày 04/4/2014 của Bộ Công an

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY KHAI SANG TÊN, DI CHUYỂN
(Certificate moving vehicle title transfer)

XE (Vehicle): …………………………………….BIỂN SỐ (Number Plate): ..............

1- Tên chủ xe (Owner's full name): .................................................................................

2- Địa chỉ (Address): ........................................................................................................

3- Số CMND (Identity Card N0): ……………… cấp ngày …./ …./ …. tại ......................

4- Có chiếc xe với đặc điểm sau (Characteristics of the vehicle):

Nhãn hiệu (Brand): ……………………………. Số loại (Model code): ..............................

Loại xe (Type): …………………………………. Màu sơn (Color): ..............................

Số máy (Engine No): …………………………. Số khung (Chassis No): ......................

5- Nay sang tên cho chủ xe mới (Now to move the car to new vehicle owners) ..............

..........................................................................................................................................

6- Địa chỉ (Address) .........................................................................................................

7- Lý do sang tên, di chuyển (điều động hoặc cho, tặng, thừa kế, mua lại) (reason for transfer):

..........................................................................................................................................

8- Kèm theo giấy này có (attached documents) ...............................................................

..........................................................................................................................................

..........................................................................................................................................

Nơi dán bản cà số máy

Nơi dán bản cà số khung

9- Tôi xin hoàn toàn chịu trách nhiệm trước pháp luật về các chứng từ trong hồ sơ xe (I bear full responsibility before law for the papers in the car records). Chủ xe mới hoàn toàn chịu trách nhiệm pháp lý về đăng ký và sử dụng lưu hành xe theo quy định của pháp luật; phải làm thủ tục sang tên, di chuyển trong vòng 30 ngày kể từ ngày bán, cho, tặng, điều chuyển (New vehicle owners bear full legal responsibility for the registration and use of the vehicle used in accordance with the law have procedures for transfer, to move within 30 days of sale, donation, transfer).

10- Đề nghị cơ quan đăng ký: (1) ....................................................................................

xem xét và làm thủ tục sang tên, di chuyển chiếc xe nói trên (proposed vehicle registration agency considered and the procedures to name my car).

CÁN BỘ LÀM THỦ TỤC
(Ký, ghi rõ họ tên)

…….., ngày …. tháng …. năm ….
CHỦ XE
(Ký, ghi rõ họ tên, đóng dấu nếu là cơ quan)

(2)
(Ký, ghi rõ họ tên, đóng dấu)

______________

(1) Ở Bộ ghi Cục CSGTĐB-ĐS, ở tỉnh, Tp ghi Phòng CSGT…., ở huyện, thị xã, TP thuộc tỉnh ghi Công an huyện …..

(2) Ở Bộ ghi Cục trưởng, ở tỉnh, Tp ghi Trưởng phòng, ở huyện, thị xã, TP thuộc tỉnh ghi Trưởng Công an huyện, thị xã, TP.

Mẫu số 05
Ban hành kèm theo Thông tư số 15/2014/TT-BCA
ngày 04/4/2014 của Bộ Công an

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY KHAI THU HỒI CHỨNG NHẬN ĐĂNG KÝ, BIỂN SỐ XE

Declaration paper to revoke certificate of licensen plate registratio

XE (vehicle): …………………. BIỂN SỐ (license plate): ……………………..

Tên chủ xe (Owner's full name): .....................................................................................

..........................................................................................................................................

Địa chỉ (Address):.............................................................................................................

Điện thoại (phone number): ……………………………………

Số CMND/Hộ chiếu (Identity Card No/Passport): ………….. cấp ngày.…./ …./... tại ..

Đề nghị thu hồi chứng nhận đăng ký, biển số (Proposal for revoking certificate of licensen plate registration):

Nhãn hiệu (Brand): …………………………. Số loại (Model code): .............................

Loại xe (Type): ……………………………… Màu sơn (color): ....................................

Năm sản xuất (Year of manufacture): ………………… Dung tích (Capacity): ........ cm3

Số máy (Engine No): ……………..……………… Số khung (Chassis No): .................

Lý do thu hồi (Reson for rovoke): ....................................................................................

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Kèm theo giấy này có (Accompanied with this paper): ...................................................

..........................................................................................................................................

..........................................................................................................................................

Đề nghị (Proposal): (1) ....................................................................................................

thu hồi chứng nhận đăng ký, biển số và cấp giấy chứng nhận đã thu hồi đăng ký, biển số xe (Rovoked certificate of licensen plate registration and Certificate of revoked license plate registration) .............

….. ngày (date) …. tháng …. năm ….
CHỦ XE (Owner's full name)
(Ký, ghi rõ họ tên, đóng dấu nếu là xe cơ quan)

______________

(1) Ở Bộ ghi Cục CSGTĐB-ĐS: ở tỉnh, Tp trực thuộc Trung ương ghi Phòng CSGT; ở CA cấp huyện ghi Công an quận, huyện, thị xã, TP.

Mẫu số 06
Ban hành kèm theo Thông tư số 15/2014/TT-BCA
ngày 04/4/2014 của Bộ Công an

……..(1)……
……..(2)……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN THU HỒI ĐĂNG KÝ, BIỂN SỐ XE

Rovoked certificate of license plate registration

XE (Vehicle): …………………. BIỂN SỐ (License plate):………………….

Theo đề nghị thu hồi chứng nhận đăng ký, biển số xe của: (3) .......................................

(4) ................................................................................................................. chứng nhận:

Tên chủ xe (Owner’s full name): .....................................................................................

..........................................................................................................................................

Địa chỉ (Address): ............................................................................................................

Điện thoại (phone number): .............................................................................................

Số CMND/Hộ chiếu (Identity Card N0/Passport): ……………. cấp ngày …./ …./….tại

..........................................................................................................................................

Đã thu hồi chứng nhận đăng ký, biển số xe (Rovoked certificate of license plate registration): ………………… đăng ký ngày (Date registration)....................................................................................................

Xe có đặc điểm dưới đây (vehicle of particular)

Nhãn hiệu (Brand): …………………………… Số loại (Model code): ..........................

Loại xe (Type): ……………………………….. Màu sơn (color): ..................................

Năm sản xuất (Year of manufacture): ………..…… Dung tích (Capacity): .............. cm3

Số máy (Engine N0): ……………………… Số khung (Chassis N0): ............................

Đã thu lại biển số xe (license plate was revoked); chứng nhận đăng ký xe (Registration Certificate)

Giấy chứng nhận thu hồi đăng ký, biển số xe không có giá trị để đăng ký xe

(Certificate of license plate registration, license plate is not valid for vehicle registration).

Khi nhượng, bán xe chủ xe phải đến cơ quan (5) ............................................................

đang quản lý xe này để rút hồ sơ gốc làm thủ tục sang tên, đổi chủ. (In case vehicle owner wants to sell the vehicle, come to vehicle managing agencise to withdram original documents to change the owner’s name)

Giấy chứng nhận này lập thành 02 bản (This certificate is mede into two copies)

- 01 bản lưu giữ tại cơ quan (one kept at the agency) (6) .................................................

- 01 bản giao cho chủ phương tiện (one handed to the owner)

……, ngày (date) …. tháng …. năm ….
………(7)……..
(Ký, ghi rõ họ tên, đóng dấu)

______________

(1) Ở Bộ ghi Bộ Công an; ở tỉnh, Tp trực thuộc Trung ương ghi Công an tỉnh, TP;

(2) Ở Bộ ghi Cục CSGTĐB-ĐS; ở Tỉnh, Tp trực thuộc Trung ương ghi Phòng CSGT; ở CA cấp huyện ghi Công an quận, huyện, thị xã, TP.

(3) Ghi tên chủ xe trong đăng ký xe;

(4) (5) (6) ở Bộ ghi Cục CSGTĐB-ĐS; ở tỉnh, Tp trực thuộc TW ghi Phòng CSGT: ở CA cấp huyện ghi Công an quận, huyện, thị xã, TP.

(7) ở Bộ ghi Cục trưởng; ở tỉnh, TP trực thuộc Trung ương ghi Trưởng phòng; ở CA cấp huyện ghi Trưởng Công an quận, huyện, thị xã, TP.

Mẫu số 07
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CÔNG AN TỈNH ………. PHÒNG CSGT GIẤY CẤP PHÙ HIỆU KIỂM SOÁT XE ……………. Họ tên người xin cấp: ……………………………………………………… Địa chỉ: ………………………………………………………………………. ………………………………………………………………………………… Số CMND (Hộ chiếu) hoặc giấy tờ có giá trị thay thế ………………….. …….….. cấp ngày …/…/… tại ………………………………………….. Phù hiệu có giá trị từ ngày …./…./…. đến ngày …./…../…. Số Phù hiệu: …………………………… ngày cấp: ……/……/….. |  | Ghi chú: 1. Kích thước của Phù hiệu: 100 mm x 100 mm 2. Biển số xe: ghi biển số đăng ký xe (Ví dụ: 74LB - 000.17) 3. Chữ số 01: là tháng; chữ số 2014 là năm cấp Phù hiệu kiểm soát 4. Từ ngày …. đến ngày …: Ghi thời hạn được phép hoạt động trong nội địa 5. Số: … ngày cấp: / /2014: Số….: ghi theo số thứ tự cấp Phù hiệu trong năm. 6. Màu sắc của Phù hiệu: nền trắng, chữ và số màu đen. 7. Đóng dấu treo của cơ quan cấp Phù hiệu kiểm soát vào giữa hàng chữ “Phù hiệu kiểm soát”.
Người được cấp (Ký, ghi rõ họ tên) | Cán bộ làm thủ tục cấp (Ký, ghi rõ họ tên)
Phần cuống lưu tại cơ quan cấp 1 (số trang)

Mẫu số 08
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

SỔ THEO DÕI

Xe ô tô khu kinh tế - Thương mại đặc biệt tạm nhập, tái xuất

STT | Tên chủ phương tiện | Biển số xe | Được phép tạm nhập, tái xuất |  |  | Phù hiệu kiểm soát (số; ngày, tháng cấp) | CBCS làm thủ tục cấp phù hiệu (ký tên) | Ghi chú
 |  |  | Tờ khai phương tiện giao thông vận tải đường bộ tạm nhập, tái xuất (số; ngày, tháng cấp của cơ quan Hải quan) | Ngày, tháng tạm nhập | Ngày, tháng tái xuất

Mẫu số 09
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CHỨNG NHẬN ĐĂNG KÝ XE MÔ TÔ, XE MÁY

1. Mặt trước:

2. Mặt sau:

Ghi chú: Ký hiệu trong mẫu:

 | Ở TRUNG ƯƠNG | Ở ĐỊA PHƯƠNG
(1) | BỘ CÔNG AN | CÔNG AN TỈNH, THÀNH PHỐ + TÊN ĐỊA PHƯƠNG
(2) | Ministry of Public Security | Tên địa phương + Province’s Public security (Tên địa phương + city's Public securtity)
(3) | CỤC CẢNH SÁT GIAO THÔNG ĐB-ĐS | PHÒNG CẢNH SÁT GIAO THÔNG; CÔNG AN QUẬN, HUYỆN, THỊ XÃ, TP TRỰC THUỘC TỈNH
(4) | Railway and Road Traffic Police Department | The traffic police Division; Police Section of district, towns and city levels directly under the province
(5) | HÀ NỘI | TÊN ĐỊA PHƯƠNG
(6) | CỤC TRƯỞNG | TRƯỞNG PHÒNG; TRƯỞNG CA QUẬN, HUYỆN, THỊ XÃ, TP TRỰC THUỘC TỈNH
Chứng nhận đăng ký xe mô tô, xe máy kích thước 85,6 x 53,98 mm được in trên nền giấy màu xanh, hoa văn hình Công an hiệu

Mẫu số 10
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CHỨNG NHẬN ĐĂNG KÝ XE Ô TÔ

1. Mặt trước:

2. Mặt sau:

Ghi chú:

Ký hiệu trong mẫu:

 | Ở TRUNG ƯƠNG | Ở ĐỊA PHƯƠNG
(1) | BỘ CÔNG AN | CÔNG AN TỈNH, THÀNH PHỐ + TÊN ĐỊA PHƯƠNG
(2) | Ministry of Public Security | Tên địa phương + Province’s Public security (Tên địa phương + city's Public securtity)
(3) | CỤC CẢNH SÁT GIAO THÔNG ĐB-ĐS | PHÒNG CẢNH SÁT GIAO THÔNG
(4) | Railway and Road Traffic Police Department | The traffic police Division
(5) | HÀ NỘI | TÊN ĐỊA PHƯƠNG
(6) | CỤC TRƯỞNG | TRƯỞNG PHÒNG
Chứng nhận đăng ký xe ô tô kích thước 85,6 x 53,98 mm được in trên nền giấy màu xanh, hoa văn hình Công an hiệu

Mẫu số 11
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CHỨNG NHẬN ĐĂNG KÝ RƠ MOÓC, SƠ MI RƠ MOÓC

1. Mặt trước:

2. Mặt sau:

Ghi chú:

Ký hiệu trong mẫu:

 | Ở TRUNG ƯƠNG | Ở ĐỊA PHƯƠNG
(1) | BỘ CÔNG AN | CÔNG AN TỈNH, THÀNH PHỐ + TÊN ĐỊA PHƯƠNG
(2) | Ministry of Public Security | Tên địa phương + Province’s Public security (Tên địa phương + city's Public securtity)
(3) | CỤC CẢNH SÁT GIAO THÔNG ĐB-ĐS | PHÒNG CẢNH SÁT GIAO THÔNG
(4) | Railway and Road Traffic Police Department | The traffic police Division
(5) | HÀ NỘI | TÊN ĐỊA PHƯƠNG
(6) | CỤC TRƯỞNG | TRƯỞNG PHÒNG
Chứng nhận đăng ký xe rơmoóc, sơmi rơmoóc kích thước 85,6 x 53,98 mm được in trên nền giấy màu xanh, hoa văn hình Công an hiệu

Mẫu số 12
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CHỨNG NHẬN ĐĂNG KÝ XE TẠM THỜI

1. Mặt trước:

2. Mặt sau:

Ghi chú:

Ký hiệu trong mẫu:

 | Ở TRUNG ƯƠNG | Ở ĐỊA PHƯƠNG
(1) | BỘ CÔNG AN | CÔNG AN TỈNH, THÀNH PHỐ + TÊN ĐỊA PHƯƠNG
(2) | Ministry of Public Security | Tên địa phương + Province’s Public security (Tên địa phương + city's Public securtity)
(3) | CỤC CẢNH SÁT GIAO THÔNG ĐB-ĐS | PHÒNG CẢNH SÁT GIAO THÔNG
(4) | Railway and Road Traffic Police Department | The traffic police Division
(5) | HÀ NỘI | TÊN ĐỊA PHƯƠNG
(6) | CỤC TRƯỞNG | TRƯỞNG PHÒNG
Chứng nhận đăng ký xe tạm thời kích thước 85,6 x 53,98 mm được in trên nền giấy màu xanh, hoa văn hình Công an hiệu

Mẫu số 13
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CHỨNG NHẬN ĐĂNG KÝ MÁY KÉO

1. Mặt trước:

2. Mặt sau:

Ghi chú:

Ký hiệu trong mẫu:

 | Ở TRUNG ƯƠNG | Ở ĐỊA PHƯƠNG
(1) | BỘ CÔNG AN | CÔNG AN TỈNH, THÀNH PHỐ + TÊN ĐỊA PHƯƠNG
(2) | Ministry of Public Security | Tên địa phương + Province’s Public security (Tên địa phương + city's Public securtity)
(3) | CỤC CẢNH SÁT GIAO THÔNG ĐB-ĐS | PHÒNG CẢNH SÁT GIAO THÔNG
(4) | Railway and Road Traffic Police Department | The traffic police Division
(5) | HÀ NỘI | TÊN ĐỊA PHƯƠNG
(6) | CỤC TRƯỞNG | TRƯỞNG PHÒNG
Chứng nhận đăng ký máy kéo kích thước 85,6 x 53,98 mm được in trên nền giấy màu xanh, hoa văn hình Công an hiệu

Mẫu số 14
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CHỨNG NHẬN ĐĂNG KÝ XE MÔ TÔ, XE MÁY

Sử dụng trong khu kinh tế thương mại đặc biệt theo quy định của Chính phủ (nền màu trắng vân hồng, chữ màu đen, in trên nền hoa văn hình Công an hiệu)

1. Mặt trước:

2. Mặt sau:

Ghi chú:

Ký hiệu trong mẫu:

(1) | CÔNG AN TỈNH, THÀNH PHỐ + TÊN ĐỊA PHƯƠNG
(2) | Tên địa phương + Province's Public security (Tên địa phương + city's Public securtity)
(3) | PHÒNG CẢNH SÁT GIAO THÔNG
(4) | The traffic police Division
(5) | TÊN ĐỊA PHƯƠNG
(6) | TRƯỞNG PHÒNG
(7) | TÊN ĐỊA DANH CỦA KHU KINH TẾ ĐẶC BIỆT

Mẫu số 15
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CHỨNG NHẬN ĐĂNG KÝ XE Ô TÔ

Sử dụng trong khu kinh tế thương mại đặc biệt theo quy định của Chính phủ (nền màu trắng vân hồng, chữ màu đen, in trên nền hoa văn hình Công an hiệu)

1. Mặt trước:

2. Mặt sau:

Ghi chú:

Ký hiệu trong mẫu:

 | Ở ĐỊA PHƯƠNG
(1) | CÔNG AN TỈNH, THÀNH PHỐ + TÊN ĐỊA PHƯƠNG
(2) | Tên địa phương + Province's Public security (Tên địa phương + city's Public securtity)
(3) | PHÒNG CẢNH SÁT GIAO THÔNG
(4) | The traffic police Division
(5) | TÊN ĐỊA PHƯƠNG
(6) | TRƯỞNG PHÒNG
(7) | TÊN ĐỊA DANH CỦA KHU KINH TẾ ĐẶC BIỆT

Mẫu số 16
Ban hành kèm theo Thông tư số 15/2014/TT-BCA ngày 04/4/2014 của Bộ Công an

CHỨNG NHẬN ĐĂNG KÝ RƠ MOÓC, SƠ MI RƠ MOÓC

Sử dụng trong khu kinh tế thương mại đặc biệt theo quy định của Chính phủ (nền màu trắng vân hồng, chữ màu đen, in trên nền hoa văn hình Công an hiệu)

1. Mặt trước:

2. Mặt sau:

Ghi chú:

Ký hiệu trong mẫu:

(1) | CÔNG AN TỈNH, THÀNH PHỐ + TÊN ĐỊA PHƯƠNG
(2) | Tên địa phương + Province's Public security (Tên địa phương + city's Public securtity)
(3) | PHÒNG CẢNH SÁT GIAO THÔNG
(4) | The traffic police Division
(5) | TÊN ĐỊA PHƯƠNG
(6) | TRƯỞNG PHÒNG
(7) | TÊN KHU KINH TẾ ĐẶC BIỆT


TT 2014 - 46 sua doi TT08.2009 van chuyen bang xe 2 banh

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2014/TT-BGTVT | Hà Nội, ngày 06 tháng 10 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 08/2009/TT-BGTVT NGÀY 23 THÁNG 6 NĂM 2009 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI HƯỚNG DẪN VIỆC SỬ DỤNG XE THÔ SƠ, XE GẮN MÁY, XE MÔ TÔ HAI BÁNH, XE MÔ TÔ BA BÁNH VÀ CÁC LOẠI XE TƯƠNG TỰ ĐỂ VẬN CHUYỂN HÀNH KHÁCH, HÀNG HÓA

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 08/2009/TT-BGTVT ngày 23 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải hướng dẫn việc sử dụng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự để vận chuyển hành khách hàng hóa.

Điều 1. Sửa đổi, bổ sung Điều 5 của Thông tư số 08/2009/TT-BGTVT như sau:

“Điều 5. Hoạt động vận chuyển

1. Ủy ban nhân dân cấp tỉnh quy định cụ thể:

a) Phạm vi, tuyến đường hoạt động, thời gian hoạt động đối với từng loại phương tiện;

b) Vị trí dừng, đỗ và các hoạt động đón, trả hành khách và hàng hóa phải bảo đảm trật tự, an toàn giao thông đường bộ;

c) Giới hạn xếp hàng hóa lên xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự khi tham gia giao thông đường bộ bảo đảm phù hợp với điều kiện của địa phương nhưng không được vượt quá quy định tại khoản 2 Điều này.

2. Quy định về giới hạn chiều cao, chiều rộng và chiều dài xếp hàng hóa lên xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự, như sau:

a) Xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự không được xếp hàng hóa, hành lý vượt quá bề rộng giá đèo hàng về mỗi bên là 0,3 mét và vượt quá về phía sau giá đèo hàng là 0,5 mét theo thiết kế của nhà sản xuất; chiều cao xếp hàng hóa tính từ mặt đường xe chạy là 2,0 mét;

b) Xe thô sơ không được xếp hàng hóa vượt phía trước và phía sau quá 1/3 chiều dài thân xe; không được vượt quá 0,4 mét về mỗi bên bánh xe, không vượt phía trước và phía sau xe quá 1,0 mét.

3. Xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự vận chuyển hành khách, hàng hóa hoạt động trong phạm vi địa phương nào thì phải tuân theo các quy định của địa phương đó.”.

Điều 2. Bổ sung khoản 4 Điều 8 của Thông tư số 08/2009/TT-BGTVT như sau:

“4. Bãi bỏ khoản 4, khoản 5 Điều 18 của Thông tư số 07/2010/TT-BGTVT ngày 11 tháng 02 năm 2010 của Bộ trưởng Bộ Giao thông vận tải quy định về tải trọng, khổ giới hạn đường bộ; lưu hành xe quá tải trọng, xe quá khổ giới hạn, xe bánh xích trên đường bộ; vận chuyển hàng siêu trường, siêu trọng; giới hạn xếp hàng hóa trên phương tiện giao thông đường bộ khi tham gia giao thông trên đường bộ.”

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2014.

Điều 4. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 4;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Trang TTĐT Bộ GTVT;
- Báo GT, Tạp chí GTVT,
- Lưu: VT, VTải(tr5).

BỘ TRƯỞNG

Đinh La Thăng


TT 54_2014_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
-------

Số: 54/2014/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 20 tháng 10 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 30/2011/TT-BGTVT

NGÀY 15 THÁNG 4 NĂM 2011 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

QUY ĐỊNH VỀ VIỆC KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT

VÀ BẢO VỆ MÔI TRƯỜNG TRONG SẢN XUẤT, LẮP RÁP XE CƠ GIỚI

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Khoa học - Công nghệ và Cục trưởng Cục Đăng kiểm Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 30/2011/TT-BGTVT ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải quy định về việc kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường trong sản xuất, lắp ráp xe cơ giới (sau đây gọi tắt là Thông tư số 30/2011/TT-BGTVT).

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 30/2011/TT-BGTVT

1. Sửa đổi khoản 8, khoản 11 và khoản 13 Điều 3

a) Sửa đổi khoản 8 Điều 3 như sau:

“8. Chứng nhận chất lượng kiểu loại sản phẩm là quá trình kiểm tra, thử nghiệm, xem xét, đánh giá và chứng nhận sự phù hợp của một kiểu loại sản phẩm với các tiêu chuẩn, quy chuẩn kỹ thuật, quy định hiện hành của Bộ Giao thông vận tải về chất lượng an toàn kỹ thuật và bảo vệ môi trường;”

b) Sửa đổi khoản 11 Điều 3 như sau:

“11. Cơ sở thiết kế là tổ chức đã đăng ký kinh doanh ngành nghề dịch vụ thiết kế xe cơ giới hoặc cơ sở sản xuất tự thiết kế xe cơ giới do đơn vị mình sản xuất, lắp ráp;”

c) Sửa đổi khoản 13 Điều 3 như sau:

“13. Cơ sở thử nghiệm là tổ chức hoạt động trong lĩnh vực thử nghiệm linh kiện hoặc xe cơ giới để thực hiện thử nghiệm linh kiện hoặc xe cơ giới theo tiêu chuẩn, quy chuẩn kỹ thuật quốc gia tương ứng và các văn bản quy phạm pháp luật liên quan;”

2. Sửa đổi điểm a và điểm b khoản 2 Điều 4 như sau:

“a) Bản vẽ kỹ thuật của xe (có xác nhận của cơ sở sản xuất nước ngoài): Bản vẽ kỹ thuật của xe phải thể hiện được bố trí chung của sản phẩm; các kích thước cơ bản của xe; bố trí và kích thước lắp đặt ghế ngồi, giường nằm; vị trí và kích thước lắp đặt đèn, gương chiếu hậu; chiều rộng toàn bộ ca bin và kích thước lòng thùng xe (đối với xe chở hàng);

b) Bản sao (có xác nhận của cơ sở sản xuất nước ngoài) Giấy chứng nhận kiểu loại sản phẩm do cơ quan có thẩm quyền nước ngoài cấp;”

3. Sửa đổi khoản 1 Điều 6 như sau:

“1. Cơ sở sản xuất có trách nhiệm chuyển mẫu điển hình tới cơ sở thử nghiệm. Các hạng mục và đối tượng phải kiểm tra, thử nghiệm được quy định tại Phụ lục IV ban hành kèm theo Thông tư này.”

4. Sửa đổi Điều 7 như sau:

“Điều 7. Hồ sơ kiểm tra sản phẩm

1. Hồ sơ kiểm tra đối với linh kiện (thuộc đối tượng phải kiểm tra quy định tại Phụ lục IV ban hành kèm theo Thông tư này) bao gồm:

a) Bản chính báo cáo kết quả thử nghiệm linh kiện;

b) Bản vẽ kỹ thuật kèm các thông số của sản phẩm; Bản đăng ký thông số kỹ thuật theo tiêu chuẩn, quy chuẩn kỹ thuật quốc gia tương ứng;

c) Ảnh chụp sản phẩm; Bản thuyết minh các ký hiệu, số đóng trên sản phẩm (nếu có);

d) Bản mô tả quy trình công nghệ sản xuất và quy trình kiểm tra chất lượng sản phẩm (trừ trường hợp xin cấp giấy chứng nhận chất lượng kiểu loại linh kiện nhập khẩu theo tờ khai hàng hóa xuất nhập khẩu).

Miễn nộp tài liệu quy định tại các điểm a, b và d đối với trường hợp linh kiện nhập khẩu từ nước ngoài có Giấy chứng nhận kiểu loại do cơ quan có thẩm quyền nước ngoài cấp, đính kèm theo báo cáo thử nghiệm (test report) thể hiện kiểu loại linh kiện nhập khẩu thỏa mãn quy định ECE của Liên hiệp quốc phiên bản tương đương hoặc cao hơn so với quy chuẩn kỹ thuật quốc gia và tài liệu thể hiện kết quả đánh giá điều kiện kiểm tra chất lượng tại cơ sở sản xuất (Conformity of Production, gọi tắt là đánh giá COP) còn hiệu lực theo quy định ECE, EC được thực hiện bởi cơ quan có thẩm quyền nước ngoài hoặc tổ chức đánh giá độc lập được cơ quan có thẩm quyền nước ngoài công nhận.

2. Hồ sơ kiểm tra đối với xe cơ giới bao gồm:

a) Bản chính báo cáo kết quả thử nghiệm về chất lượng an toàn kỹ thuật và bảo vệ môi trường theo các quy định, quy chuẩn kỹ thuật quốc gia hiện hành đối với xe cơ giới;

b) Hồ sơ thiết kế đã được Cơ quan QLCL thẩm định hoặc các tài liệu thay thế quy định tại khoản 2 Điều 4 của Thông tư này;

c) Ảnh chụp kiểu dáng; Bản đăng ký thông số kỹ thuật theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này;

d) Bản thống kê các tổng thành, hệ thống sản xuất trong nước và nhập khẩu dùng để sản xuất, lắp ráp sản phẩm theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này;

đ) Bản mô tả quy trình công nghệ sản xuất, lắp ráp và quy trình kiểm tra chất lượng sản phẩm;

e) Bản thuyết minh phương pháp và vị trí đóng số khung, số động cơ;

g) Tài liệu hướng dẫn sử dụng và bảo hành sản phẩm.

3. Hồ sơ kiểm tra sản phẩm phải được lưu trữ tại Cơ quan QLCL và Cơ sở sản xuất ít nhất 02 năm, kể từ thời điểm Cơ sở sản xuất thông báo tới Cơ quan QLCL ngừng sản xuất, lắp ráp kiểu loại sản phẩm đã được cấp Giấy chứng nhận.”

5. Sửa đổi Điều 8 như sau:

“Điều 8. Đánh giá điều kiện kiểm tra chất lượng tại cơ sở sản xuất

1. Để đảm bảo duy trì chất lượng các sản phẩm sản xuất hàng loạt, Cơ sở sản xuất phải đáp ứng các yêu cầu sau:

a) Có quy trình và hướng dẫn nghiện vụ kiểm tra chất lượng cho từng kiểu loại sản phẩm từ khâu kiểm soát chất lượng linh kiện đầu vào, kiểm tra chất lượng trên từng công đoạn cho tới khâu kiểm soát việc bảo hành, bảo dưỡng;

b) Có các thiết bị kiểm tra cần thiết cho từng công đoạn sản xuất. Danh mục các thiết bị tối thiểu cần thiết để kiểm tra chất lượng xuất xưởng xe cơ giới quy định tại Phụ lục VII ban hành kèm theo Thông tư này; hàng năm, các thiết bị kiểm tra chất lượng xuất xưởng này phải được Cơ quan QLCL kiểm tra và xác nhận tình trạng hoạt động;

c) Có kỹ thuật viên chịu trách nhiệm về chất lượng xuất xưởng xe cơ giới được Nhà sản xuất nước ngoài (bên chuyển giao công nghệ) hoặc Cơ quan QLCL bồi dưỡng nghiệp vụ kiểm tra chất lượng phù hợp với loại sản phẩm sản xuất, lắp ráp.

2. Cơ quan QLCL thực hiện việc đánh giá điều kiện kiểm tra chất lượng sản phẩm (đánh giá COP) tại Cơ sở sản xuất theo các phương thức sau:

a) Đánh giá lần đầu được thực hiện trước khi cấp Giấy chứng nhận trên cơ sở tiêu chuẩn ISO/TS 16949 “Yêu cầu cụ thể đối với hệ thống quản lý chất lượng của các doanh nghiệp sản xuất, lắp ráp xe cơ giới và linh kiện xe cơ giới”, bao gồm việc xem xét, đánh giá các nội dung: Quy trình công nghệ sản xuất, lắp ráp và quy trình kiểm tra chất lượng sản phẩm; Quy định lưu trữ và kiểm soát hồ sơ chất lượng; Nhân lực phục vụ sản xuất, lắp ráp và kiểm tra chất lượng sản phẩm; trang thiết bị kiểm tra chất lượng xuất xưởng sản phẩm; Hoạt động của hệ thống kiểm soát chất lượng trong quá trình sản xuất, lắp ráp sản phẩm, kiểm tra chất lượng xuất xưởng và đưa sản phẩm ra lưu thông trên thị trường.

b) Đánh giá hàng năm được thực hiện định kỳ hàng năm để kiểm tra việc duy trì các điều kiện kiểm tra chất lượng tại Cơ sở sản xuất. Kiểm tra việc lưu trữ hồ sơ kiểm tra sản phẩm và sự phù hợp của sản phẩm xuất xưởng so với các chỉ tiêu chất lượng đăng ký trong hồ sơ kiểm tra sản phẩm tại Cơ sở sản xuất được thực hiện theo phương thức kiểm tra xác suất. Việc mở rộng phạm vi kiểm tra, đánh giá được thực hiện khi có sự không phù hợp trong quá trình sản xuất, lắp ráp và kiểm tra chất lượng.

c) Đánh giá đột xuất được thực hiện trong các trường hợp Cơ sở sản xuất có dấu hiệu vi phạm các quy định liên quan đến việc kiểm tra chất lượng hoặc có các khiếu nại về chất lượng sản phẩm hoặc trường hợp được miễn đánh giá COP theo quy định tại khoản 3 Điều này.

3. Miễn thực hiện đánh giá COP trong các trường hợp sau:

a) Kiểu loại sản phẩm được sản xuất, lắp ráp theo quy trình công nghệ và quy trình kiểm tra tương tự hoặc không có sự thay đổi cơ bản so với quy trình công nghệ và quy trình kiểm tra của kiểu loại sản phẩm đã được đánh giá trước đó;

b) Linh kiện nhập khẩu sản xuất tại Cơ sở sản xuất linh kiện nước ngoài có tài liệu thể hiện kết quả đánh giá COP (còn hiệu lực) theo quy định ECE, EC tại Cơ sở sản xuất linh kiện được thực hiện bởi cơ quan có thẩm quyền nước ngoài hoặc tổ chức đánh giá độc lập được cơ quan có thẩm quyền nước ngoài công nhận.”

6. Sửa đổi khoản 1 Điều 9 như sau:

“1. Cơ quan QLCL căn cứ hồ sơ kiểm tra sản phẩm theo quy định tại Điều 7 của Thông tư này và báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng sản phẩm tại Cơ sở sản xuất theo quy định tại Điều 8 của Thông tư này để cấp Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường (sau đây gọi tắt là Giấy chứng nhận) cho kiểu loại sản phẩm theo mẫu tương ứng được quy định tại Phụ lục VIII ban hành kèm theo Thông tư này. Giấy chứng nhận cấp cho kiểu loại linh kiện nhập khẩu chỉ có giá trị đối với các linh kiện cùng kiểu loại thuộc tờ khai hàng hóa xuất nhập khẩu nếu không thực hiện việc đánh giá COP theo quy định tại khoản 2 Điều 8 hoặc không được miễn đánh giá COP theo quy định tại khoản 3 Điều 8 của Thông tư này.”

7. Sửa đổi Điều 10 như sau:

“Điều 10. Kiểm tra trong quá trình sản xuất, lắp ráp hàng loạt

1. Sau khi sản phẩm được cấp giấy chứng nhận, Cơ sở sản xuất tiến hành sản xuất hàng loạt, kiểm tra chất lượng trong suốt quá trình sản xuất, lắp ráp cho từng sản phẩm và phải đảm bảo các sản phẩm này đạt tiêu chuẩn, quy chuẩn kỹ thuật như hồ sơ kiểm tra sản phẩm và mẫu điển hình đã được chứng nhận.

2. Cơ sở sản xuất phải chịu trách nhiệm về nguồn gốc, xuất xứ, chất lượng các sản phẩm xuất xưởng.

3. Từng sản phẩm sản xuất hàng loạt phải được Cơ sở sản xuất kiểm tra chất lượng xuất xưởng (sau đây gọi tắt là kiểm tra xuất xưởng) theo một trong hai hình thức kiểm tra xuất xưởng có sự giám sát của Cơ quan QLCL hoặc tự kiểm tra xuất xưởng:

a) Kiểm tra xuất xưởng có sự giám sát của Cơ quan QLCL

Cơ quan QLCL thực hiện giám sát việc kiểm tra xuất xưởng (sau đây gọi tắt là giám sát) tại các Cơ sở sản xuất, lắp ráp xe cơ giới trong các trường hợp sau: Cơ sở sản xuất lần đầu tiên sản xuất, lắp ráp xe cơ giới; Cơ sở sản xuất có chất lượng sản phẩm không ổn định (chất lượng sản phẩm được coi là không ổn định nếu tỷ lệ giữa số sản phẩm không đạt yêu cầu, phải giám sát lại và tổng số sản phẩm được giám sát lớn hơn 5% tính cho cả đợt giám sát hoặc lớn hơn 10% tính cho một tháng bất kỳ của đợt giám sát); Cơ sở sản xuất xuất xưởng sản phẩm không phù hợp với hồ sơ kiểm tra sản phẩm và mẫu điển hình của kiểu loại sản phẩm đã được cấp Giấy chứng nhận; Cơ sở sản xuất không có kỹ thuật viên chịu trách nhiệm kiểm tra chất lượng xuất xưởng xe cơ giới theo quy định tại điểm c khoản 1 Điều 8 của Thông tư này hoặc có kỹ thuật viên kiểm tra chất lượng xuất xưởng nhưng kỹ thuật viên chưa nắm vững nghiệp vụ kiểm tra chất lượng xuất xưởng xe cơ giới được đảm nhiệm; Cơ sở sản xuất có các vi phạm liên quan đến việc sử dụng phiếu kiểm tra chất lượng xuất xưởng; Cơ sở sản xuất tự ý tẩy xóa, đục sửa, đóng lại số khung (số VIN), số động cơ xe cơ giới sản xuất, lắp ráp. Nội dung giám sát kiểm tra chất lượng quy định tại Phụ lục IX ban hành kèm theo Thông tư này. Thời gian của một đợt giám sát là 06 tháng (có sản phẩm xuất xưởng) hoặc 500 sản phẩm tùy theo yếu tố nào đến trước. Sau đợt giám sát, nếu chất lượng sản phẩm ổn định và Cơ sở sản xuất thực hiện đúng quy định liên quan đến kiểm tra chất lượng thì sẽ được áp dụng hình thức tự kiểm tra xuất xưởng theo quy định tại điểm b khoản này.

b) Tự kiểm tra xuất xưởng

Các Cơ sở sản xuất không thuộc diện phải giám sát quy định tại điểm a khoản này được tự thực hiện việc kiểm tra xuất xưởng theo các quy định hiện hành. Cơ quan QLCL có thể kiểm tra đột xuất. Nếu kết quả kiểm tra đột xuất cho thấy Cơ sở sản xuất vi phạm các quy định liên quan đến việc kiểm tra chất lượng sản phẩm thì tùy theo mức độ vi phạm sẽ bị đình chỉ hiệu lực Giấy chứng nhận hoặc bị thu hồi Giấy chứng nhận hoặc phải áp dụng hình thức giám sát như quy định tại điểm a khoản này.

4. Hồ sơ xuất xưởng đối với xe cơ giới

a) Đối với xe cơ giới đã được cấp Giấy chứng nhận và có báo cáo kết quả kiểm tra, giám sát của lô xe đã thực hiện, Cơ sở sản xuất được nhận phôi phiếu kiểm tra chất lượng xuất xưởng (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này) tương ứng với số lượng của lô xe đó. Căn cứ vào kết quả kiểm tra của từng sản phẩm, Cơ sở sản xuất cấp phiếu kiểm tra chất lượng xuất xưởng (sau đây gọi tắt là Phiếu xuất xưởng) cho xe cơ giới. Phiếu xuất xưởng phải do người có thẩm quyền (cấp trưởng, cấp phó hoặc cấp dưới trực tiếp được ủy quyền bằng văn bản của thủ trưởng Cơ sở sản xuất) ký tên, đóng dấu. Phiếu xuất xưởng cấp cho xe cơ giới nêu trên dùng để làm thủ tục đăng ký xe cơ giới.

b) Cơ sở sản xuất có trách nhiệm lập và cấp cho từng xe cơ giới xuất xưởng các hồ sơ bao gồm: Phiếu xuất xưởng (bản chính) theo quy định tại điểm a khoản này để làm thủ tục đăng ký; phiếu xuất xưởng (bản sao) để làm thủ tục khi kiểm định (lần đầu) tại các Trung tâm Đăng kiểm xe cơ giới; tài liệu hướng dẫn sử dụng, trong đó có các thông số kỹ thuật chính và hướng dẫn sử dụng các thiết bị an toàn của xe; số bảo hành hoặc phiếu bảo hành sản phẩm, trong đó ghi rõ điều kiện bảo hành và địa chỉ các Cơ sở bảo hành.

c) Cơ sở sản xuất có trách nhiệm báo cáo và truyền dữ liệu liên quan đến việc kiểm tra xe xuất xưởng tới Cơ quan QLCL.”

8. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Đánh giá kiểu loại sản phẩm đã được cấp Giấy chứng nhận; đình chỉ hiệu lực và thu hồi Giấy chứng nhận

1. Cơ quan QLCL tiến hành đánh giá kiểu loại sản phẩm đã được cấp Giấy chứng nhận trong các trường hợp sau:

a) Đánh giá hàng năm kiểu loại sản phẩm;

b) Đánh giá khi có sự thay đổi của sản phẩm so với kiểu loại sản phẩm đã được cấp Giấy chứng nhận;

c) Đánh giá khi có sự thay đổi các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia liên quan.

2. Căn cứ để đánh giá kiểu loại sản phẩm đã được cấp Giấy chứng nhận bao gồm:

a) Kết quả đánh giá COP tại Cơ sở sản xuất theo quy định tại khoản 2 Điều 8 của Thông tư này;

b) Sự phù hợp của sản phẩm đã được cấp Giấy chứng nhận so với quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia tương ứng hoặc sự phù hợp của sản phẩm khi có sự thay đổi so với kiểu loại sản phẩm đã được cấp Giấy chứng nhận hoặc sự phù hợp của sản phẩm khi có sự thay đổi của các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia liên quan.

3. Khi các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia liên quan đến kiểu loại sản phẩm đã được chứng nhận thay đổi hoặc khi sản phẩm có các thay đổi ảnh hưởng tới sự phù hợp của kiểu loại sản phẩm đó so với quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia tương ứng thì Cơ sở sản xuất phải tiến hành kiểm tra, thử nghiệm bổ sung tại các Cơ sở thử nghiệm. Trong trường hợp này, Cơ sở sản xuất phải nộp bổ sung cho Cơ quan QLCL các tài liệu sau:

a) Tài liệu liên quan tới sự thay đổi của sản phẩm;

b) Báo cáo kết quả thử nghiệm sản phẩm theo các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia mới hoặc Báo cáo kết quả thử nghiệm bổ sung các hạng mục thay đổi của sản phẩm theo các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia.

Cơ quan QLCL sẽ tiếp nhận, kiểm tra các tài liệu bổ sung để xem xét, đánh giá và cấp Giấy chứng nhận.

4. Đình chỉ hiệu lực của Giấy chứng nhận

Cơ quan QLCL sẽ đình chỉ hiệu lực của Giấy chứng nhận kiểu loại sản phẩm đã cấp trong thời gian 03 tháng và thông báo bằng văn bản cho Cơ sở sản xuất trong các trường hợp sau đây:

a) Cơ sở sản xuất có vi phạm các quy định liên quan đến việc kiểm tra chất lượng sản phẩm hoặc sử dụng phiếu kiểm tra chất lượng xuất xưởng;

b) Sản phẩm xuất xưởng không phù hợp với hồ sơ kiểm tra sản phẩm và mẫu điển hình của kiểu loại sản phẩm đã được cấp Giấy chứng nhận và Cơ sở sản xuất không thực hiện khắc phục các sản phẩm đã xuất xưởng không phù hợp;

c) Cơ sở sản xuất không thực hiện các quy định tại điểm a, b và c khoản 1 Điều 13 của Thông tư này về việc triệu hồi hoặc không có biện pháp khắc phục lỗi kỹ thuật của kiểu loại sản phẩm đối với các sản phẩm đang sản xuất, lắp ráp tại Cơ sở sản xuất;

d) Cơ sở sản xuất tự ý tẩy xóa, đục sửa, đóng lại số khung (số VIN), số động cơ của xe cơ giới sản xuất, lắp ráp.

Trong thời gian Giấy chứng nhận bị đình chỉ hiệu lực, Cơ sở sản xuất phải thực hiện khắc phục các lỗi vi phạm. Cơ quan QLCL sẽ xem xét, kiểm tra sau khi Cơ sở sản xuất thông báo về việc đã khắc phục các lỗi vi phạm; nếu các lỗi vi phạm đã được khắc phục thì Cơ quan QLCL hủy bỏ việc đình chỉ hiệu lực của Giấy chứng nhận và thông báo bằng văn bản cho Cơ sở sản xuất; nếu hết thời gian bị đình chỉ mà Cơ sở sản xuất vẫn chưa khắc phục được các lỗi vi phạm thì Cơ quan QLCL sẽ tiếp tục đình chỉ hiệu lực của Giấy chứng nhận với thời gian 03 tháng. Trường hợp Cơ sở sản xuất vẫn không khắc phục lỗi vi phạm sau khi hết hạn đình chỉ 2 lần liên tiếp thì Giấy chứng nhận đã cấp cho kiểu loại sản phẩm sẽ bị thu hồi theo quy định tại điểm d khoản 5 Điều này.

5. Thu hồi Giấy chứng nhận

Cơ quan QLCL sẽ thông báo bằng văn bản về việc thu hồi và chấm dứt hiệu lực Giấy chứng nhận đã cấp trong các trường hợp sau:

a) Khi sản phẩm không còn thỏa mãn các quy định, tiêu chuẩn, quy chuẩn kỹ thuật quốc gia hiện hành hoặc sản phẩm có sự thay đổi, không phù hợp với hồ sơ kiểm tra sản phẩm và Giấy chứng nhận đã cấp mà Cơ sở sản xuất không thực hiện việc kiểm tra, thử nghiệm bổ sung theo quy định;

b) Kết quả đánh giá COP cho thấy Cơ sở sản xuất vi phạm nghiêm trọng các quy định liên quan đến việc kiểm tra chất lượng sản phẩm, sử dụng phiếu kiểm tra chất lượng xuất xưởng;

c) Cơ sở sản xuất không thực hiện việc triệu hồi sản phẩm bị lỗi kỹ thuật theo quy định tại Chương III của Thông tư này;

d) Giấy chứng nhận kiểu loại sản phẩm bị đình chỉ hiệu lực 02 lần liên tiếp theo quy định tại khoản 4 Điều này mà Cơ sở sản xuất vẫn không khắc phục lỗi của kiểu loại sản phẩm vi phạm.”

9. Sửa đổi điểm đ khoản 2 Điều 13 như sau:

“đ) Đình chỉ hiệu lực của Giấy chứng nhận trong trường hợp Cơ sở sản xuất vi phạm quy định tại điểm c khoản 4 Điều 11 của Thông tư này. Trong thời hạn 03 tháng kể từ ngày cuối cùng phải thực hiện việc triệu hồi mà Cơ sở sản xuất không thực hiện triệu hồi sản phẩm theo kế hoạch đã công bố và không có báo cáo về việc thực hiện triệu hồi sản phẩm thì Giấy chứng nhận sẽ bị thu hồi.

10. Bổ sung Chương Ill-a như sau:

“CHƯƠNG III-a

XỬ LÝ ĐỐI VỚI XE CƠ GIỚI CÓ SỐ KHUNG, SỐ VIN, SỐ ĐỘNG CƠ BỊ TẨY XÓA, ĐỤC SỬA, ĐÓNG LẠI

Điều 15a. Xử lý đối với trường hợp xe ô tô sản xuất, lắp ráp từ linh kiện nhập khẩu (khung xe, thân vỏ xe hoặc động cơ) có số khung, mã nhận dạng phương tiện giao thông (số VIN) hoặc số động cơ đóng tại nước ngoài bị tẩy xóa, đục sửa, đóng lại

Trong quá trình kiểm tra, chứng nhận an toàn kỹ thuật và bảo vệ môi trường (sau đây gọi tắt là kiểm tra, chứng nhận), nếu phát hiện xe ô tô sản xuất, lắp ráp từ các linh kiện nhập khẩu có số khung, số VIN hoặc số động cơ đóng tại nước ngoài bị tẩy xóa, đục sửa, đóng lại thì Cơ quan QLCL tiến hành như sau:

1. Dừng các thủ tục kiểm tra, chứng nhận xe ô tô sản xuất, lắp ráp;

2. Lập Biên bản ghi nhận tình trạng xe cơ giới vi phạm quy định tại Nghị định số 187/2013/NĐ-CP theo mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này đối với xe ô tô sản xuất, lắp ráp từ linh kiện nhập khẩu có số khung, số VIN hoặc số động cơ đóng tại nước ngoài bị tẩy xóa, đục sửa, đóng lại;

3. Trong thời hạn không quá 03 ngày làm việc, kể từ ngày có kết luận vi phạm, Cơ quan QLCL có trách nhiệm thông báo bằng văn bản gửi tới Cơ sở sản xuất và Cơ quan Hải quan nơi làm thủ tục nhập khẩu để giải quyết theo quy định.

Điều 15b. Xử lý đối với trường hợp xe cơ giới sản xuất, lắp ráp từ các linh kiện có số khung (số VIN) hoặc số động cơ đóng trong nước bị đóng sai, tẩy xóa, đục sửa, đóng lại

Trong quá trình kiểm tra, chứng nhận, nếu phát hiện xe cơ giới sản xuất, lắp ráp từ các linh kiện có số khung (số VIN) hoặc số động cơ đóng trong nước bị đóng sai, tẩy xóa, đục sửa, đóng lại thì Cơ quan QLCL sẽ tiến hành như sau:

1. Dừng các thủ tục kiểm tra, chứng nhận xe cơ giới sản xuất, lắp ráp;

2. Lập Biên bản ghi nhận về tình trạng số khung hoặc số động cơ;

3. Trong thời hạn không quá 03 ngày làm việc, kể từ ngày có kết luận vi phạm, Cơ quan QLCL có trách nhiệm thông báo bằng văn bản gửi tới Cơ sở sản xuất yêu cầu Cơ sở sản xuất khắc phục lỗi vi phạm hoặc triệu hồi sản phẩm, đồng thời áp dụng hình thức giám sát kiểm tra chất lượng theo quy định tại điểm a khoản 3 Điều 10 của Thông tư này đối với Cơ sở sản xuất có sản phẩm vi phạm và đình chỉ hiệu lực của Giấy chứng nhận đã cấp đối với kiểu loại sản phẩm đó theo quy định tại khoản 4 Điều 11 của Thông tư này.

Điều 15c. Xử lý đối với các trường hợp khác

1. Trong quá trình thực hiện kiểm tra, chứng nhận nếu có nghi vấn về tình trạng số khung, số VIN hoặc số động cơ của xe cơ giới bị tẩy xóa, đục sửa, đóng lại thì Cơ quan QLCL phải tạm dừng các thủ tục kiểm tra, chứng nhận đối với xe cơ giới đó và tiến hành trưng cầu giám định tại cơ quan giám định chuyên môn có thẩm quyền. Trường hợp cơ quan giám định kết luận số khung, số VIN hoặc số động cơ bị tẩy xóa, đục sửa, đóng lại thì xử lý theo quy định tại Điều 15a hoặc Điều 15b của Thông tư này.

2. Trường hợp xe cơ giới sản xuất, lắp ráp có số khung (số VIN) hoặc số động cơ đóng trong nước nhưng bị sai do thao tác của nhân viên hoặc bị mờ, khó đọc thì Cơ sở sản xuất phải giữ nguyên trạng số đã đóng sai và thông báo bằng văn bản tới Cơ quan QLCL. Cơ quan QLCL kiểm tra nếu không có dấu hiệu vi phạm thì thông báo bằng văn bản cho Cơ sở sản xuất và thực hiện việc giám sát đóng lại số khung (số VIN) hoặc số động cơ.”

11. Bổ sung khoản 4 Điều 18 như sau:

“4. Cơ sở sản xuất không được sử dụng linh kiện (khung xe, thân vỏ xe hoặc động cơ) hoặc xe cơ giới có số khung, số VIN hoặc số động cơ bị tẩy xóa, đục sửa, đóng lại để sản xuất, lắp ráp thành xe cơ giới.”

12. Sửa đổi, bổ sung một số Phụ lục của Thông tư số 30/2011/TT-BGTVT như sau:

a) Sửa đổi các Phụ lục: IV, V, VII và VIII ban hành kèm theo Thông tư số 30/2011/TT-BGTVT tương ứng các Phụ lục I, II, III và IV ban hành kèm theo Thông tư này.

b) Bổ sung Phụ lục XI vào Thông tư số 30/2011/TT-BGTVT tương ứng Phụ lục V ban hành kèm theo Thông tư này.

Điều 2. Điều khoản chuyển tiếp

Đối với kiểu loại xe cơ giới đã được cấp Giấy chứng nhận trước thời điểm Thông tư này có hiệu lực thì các linh kiện nhập khẩu sử dụng để lắp ráp kiểu loại xe này thuộc đối tượng phải kiểm tra, thử nghiệm theo quy định tại Phụ lục IV ban hành kèm theo Thông tư số 30/2011/TT-BGTVT sẽ phải thực hiện kiểm tra, cấp Giấy chứng nhận kiểu loại linh kiện theo lộ trình như sau:

1. Đối với đèn chiếu sáng phía trước: áp dụng từ ngày 01 tháng 7 năm 2015.

2. Đối với gương chiếu hậu, kính chắn gió phía trước, kính bên, kính sau, kính nóc xe, lốp xe: áp dụng từ ngày 17 tháng 5 năm 2016.

3. Các linh kiện khác: áp dụng theo lộ trình quy định tại các Quy chuẩn kỹ thuật quốc gia tương ứng.

Điều 3. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2014.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như khoản 2 Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Trang Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

SỬA ĐỔI PHỤ LỤC IV BAN HÀNH KÈM THEO THÔNG TƯ 30/2011/TT-BGTVT NGÀY 15 THÁNG 4 NĂM 2011 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư số 54/2014/TT-BGTVT ngày 20 tháng 10 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phụ lục IV

HẠNG MỤC VÀ ĐỐI TƯỢNG PHẢI KIỂM TRA, THỬ NGHIỆM VÀ CHỨNG NHẬN
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

Stt | Hạng mục kiểm tra(*) | Đối tượng kiểm tra
 |  | Ô tô | Rơ moóc và Sơ mi rơ moóc | Ô tô sát xi |  | Linh kiện (**)
 |  |  |  | Có buồng lái | Không có buồng lái |
1 | Số nhận dạng (VIN) | X | X | X | X | -
2 | Yêu cầu an toàn chung | X | X | X | X | -
3 | Khối lượng và kích thước | X | X | X | X | -
4 | Hệ thống phanh | X | X | X | X(1) | X(2)
5 | Đèn chiếu sáng phía trước | X | - | X | - | X
6 | Đèn tín hiệu | X | X | X(3) | - | -
7 | Đồng hồ đo tốc độ | X(4) | - | X | - | -
8 | Còi | X | - | X | - | -
9 | Khí thải | X | - | X | X | -
10 | Độ ồn | X | - | X | X | -
11 | Kính chắn gió phía trước, kính bên, kính sau, kính nóc xe | X | - | X | - | X
12 | Gương chiếu hậu | X | - | X | - | X
13 | Lốp xe | X | X | X | X | X
14 | Vành bánh xe (hợp kim nhẹ) | X | X | X | X | X
15 | Kết cấu an toàn chống cháy của xe cơ giới | X(5) | X | X | - | -
16 | An toàn chống cháy của vật liệu sử dụng trong kết cấu nội thất của xe cơ giới | X(6) | - | - | - | X(6)
14 | Chạy thử | X | X | X(7) | X(7) | -
15 | Thử kín nước | X(8) | - | - | - | -

Ghi chú:

X Áp dụng;

- Không áp dụng;

(*) Theo các tiêu chuẩn, quy chuẩn kỹ thuật quốc gia và quy định hiện hành;

(**) + Áp dụng đối với linh kiện thay thế, linh kiện sử dụng lắp ráp xe cơ giới;

+ Không áp dụng đối với linh kiện đã được lắp trên xe cơ giới nhập khẩu hoặc sản xuất, lắp ráp trong nước mà các xe này đã được kiểm tra, cấp giấy chứng nhận (xe cơ sở) khi thực hiện kiểm tra, chứng nhận các loại xe cơ giới sản xuất, lắp ráp từ các xe cơ sở này;

(1) Chỉ áp dụng kiểm tra tình trạng lắp đặt và hoạt động của các cơ cấu của hệ thống phanh;

(2) Chỉ áp dụng kiểm tra đối với bình chứa khí nén của hệ thống phanh;

(3) Chỉ áp dụng kiểm tra đối với các loại đèn của ô tô sát xi có buồng lái bao gồm:

+ Đèn tín hiệu phía trước;

+ Đèn tín hiệu sau (nếu lắp hoàn chỉnh).

(4) Không áp dụng kiểm tra, thử nghiệm đối với xe cơ giới sản xuất từ xe cơ sở (trừ ô tô sát xi không có buồng lái);

(5) Không áp dụng kiểm tra, thử nghiệm đối với xe cơ giới sản xuất từ xe cơ sở;

(6) Chỉ áp dụng kiểm tra đối với ô tô khách có khối lượng toàn bộ theo thiết kế trên 5 tấn và số người cho phép chở (kể cả người lái) trên 22 người (không áp dụng đối với ô tô khách thành phố);

(7) Đối với ô tô sát xi, việc chạy thử chỉ thực hiện khi xe đáp ứng các yêu cầu thử nghiệm;

(8) Áp dụng kiểm tra đối với ô tô chở người.

PHỤ LỤC II

SỬA ĐỔI PHỤ LỤC V BAN HÀNH KÈM THEO THÔNG TƯ 30/2011/TT-BGTVT

NGÀY 15 THÁNG 4 NĂM 2011 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư số 54/2014/TT-BGTVT ngày 20 tháng 10 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phụ lục V

Mẫu - BẢN ĐĂNG KÝ THÔNG SỐ KỸ THUẬT
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

BẢN ĐĂNG KÝ CÁC THÔNG SỐ, TÍNH NĂNG KỸ THUẬT Ô TÔ

1.

Thông tin chung

1.1.

Cơ sở sản xuất:

1.1.1.

Địa chỉ:

1.1.2.

Điện thoại:

Fax:

1.1.3.

Người đại diện:

Chức danh:

1.2.

Xưởng lắp ráp:

1.2.1.

Địa chỉ xưởng lắp ráp:

1.3.

Loại phương tiện:

1.4.

Nhãn hiệu:

Số loại:

1.5.

Mã nhận dạng phương tiện (VIN)

1.5.1.

Mã số VIN:

1.5.2.

Vị trí:

1.6.

Nơi đóng số khung (số VIN):

Nơi đóng số động cơ:

2.

Các thông số và tính năng kỹ thuật cơ bản

2.1.

Khối lượng

2.1.1.

Khối lượng bản thân:

(kg)

2.1.1.1.

Phân bố lên trục 1:

(kg)

2.1.1.3. Phân bố lên trục 3:

(kg)

2.1.1.2.

Phân bố lên trục 2:

(kg)

2.1.1.4. Phân bố lên trục 4:

(kg)

2.1.1.5. Phân bố lên trục 5:

(kg)

2.1.2.

Khối lượng hàng chuyên chở(*):

2.1.2.1.

Khối lượng hàng chuyên chở cho phép tham gia giao thông:

(kg)

2.1.2.2.

Khối lượng hàng chuyên chở theo thiết kế:

(kg)

2.1.3.

Số người cho phép chở kể cả người lái:

(người)

2.1.4.

Khối lượng toàn bộ cho phép tham gia giao thông

(kg)

2.1.4.1.

Phân bố lên trục 1:

(kg)

2.1.4.3. Phân bố lên trục 3:

(kg)

2.1.4.2.

Phân bố lên trục 2:

(kg)

2.1.4.4. Phân bố lên trục 4:

(kg)

2.1.4.5. Phân bố lên trục 5:

(kg)

2.1.5.

Khối lượng toàn bộ theo thiết kế:

(kg)

2.1.5.1.

Phân bố lên trục 1:

(kg)

2.1.5.3. Phân bố lên trục 3:

(kg)

2.1.5.2.

Phân bố lên trục 2:

(kg)

2.1.5.4. Phân bố lên trục 4:

(kg)

2.1.5.5. Phân bố lên trục 5:

(kg)

2.1.6.

Khối lượng cho phép lớn nhất trên trục:

2.1.6.1.

Trục 1:

(kg)

2.1.6.3. Trục 3:

(kg)

2.1.6.2.

Trục 2:

(kg)

2.1.6.4. Trục 4:

(kg)

2.1.6.5. Trục 5:

(kg)

2.1.7.

Khối lượng kéo theo (*):

2.1.7.1.

Khối lượng kéo theo thiết kế:

(kg)

2.1.7.2.

Khối lượng kéo theo cho phép tham gia giao thông:

(kg)

2.1.8.

Tỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộTỷ lệ giữa công suất động cơ và khối lượng toàn bộ

2.1.8.1.

Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kếTỷ lệ giữa công suất động cơ và khối lượng toàn bộ theo thiết kế

(kW/kg)

2.1.8.2.

Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông: Tỷ lệ giữa công suất động cơ và khối lượng toàn bộ cho phép tham gia giao thông:

(kW/kg)

2.2.

Kích thướcKích thướcKích thướcKích thướcKích thướcKích thướcKích thướcKích thướcKích thướcKích thướcKích thướcKích thướcKích thướcKích thước

2.2.1.

Kích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x x

(mm)(mm)

2.2.2.

Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:

(mm)(mm)

2.2.3.

Kích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x xKích thước lòng thùng xe/bao ngoài xi téc:

(dài x rộng x cao) (*) x x

(mm)

(mm)

2.2.4.

Chiều dài đầu/đuôi xe: /

(mm)

2.2.5.

Khoảng cách từ tâm lỗ lắp chốt kéo đến điểm đầu tiên của ô tô đầu kéo:

(mm)

2.2.6.

Vết bánh xe trước/sau: /

(mm)

2.2.7.

Khoảng sáng gầm xe:

(mm)

2.3.

Động cơ

2.3.1.

Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:Nhà sản xuất động cơ:

2.3.2.

Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:

2.3.3.

Loại:Loại:Loại:Loại:Loại:Loại:Loại:Loại:Loại:Loại:Loại:Loại:Loại:Loại:

2.3.4.

Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)Đường kính xi lanh, hành trình piston: (mm) x (mm)

2.3.5.

Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)Thể tích làm việc: (cm3)

2.3.6.

Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:Tỷ số nén:

2.3.7.

Công suất lớn nhất/tốc độ quay:Công suất lớn nhất/tốc độ quay:Công suất lớn nhất/tốc độ quay:Công suất lớn nhất/tốc độ quay:Công suất lớn nhất/tốc độ quay:Công suất lớn nhất/tốc độ quay:

(kW/vòng/phút)(kW/vòng/phút)(kW/vòng/phút)(kW/vòng/phút)

Theo tiêu chuẩn:Theo tiêu chuẩn:Theo tiêu chuẩn:Theo tiêu chuẩn:

2.3.8.

Mô men lớn nhất/tốc độ quay:Mô men lớn nhất/tốc độ quay:Mô men lớn nhất/tốc độ quay:Mô men lớn nhất/tốc độ quay:Mô men lớn nhất/tốc độ quay:Mô men lớn nhất/tốc độ quay:

(N.m/vòng/phút)(N.m/vòng/phút)(N.m/vòng/phút)(N.m/vòng/phút)

2.3.9.

Tốc độ không tải nhỏ nhất:Tốc độ không tải nhỏ nhất:Tốc độ không tải nhỏ nhất:Tốc độ không tải nhỏ nhất:Tốc độ không tải nhỏ nhất:Tốc độ không tải nhỏ nhất:

(Vòng/phút)(Vòng/phút)(Vòng/phút)(Vòng/phút)

2.3.10.

Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:Vị trí lắp động cơ:

2.3.11.

Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:Loại nhiên liệu:

2.3.12.

Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)Một số thông số liên quan đến khí thải của xe (**)

2.3.12.1.

Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel Đối với xe lắp động cơ diesel

2.3.12.1.1.

Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):Bơm cao áp (Feed pump):

2.3.12.1.2.

Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):

2.3.12.1.3.

Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):Thiết bị làm mát trung gian (Intercooler):

2.3.12.1.4.

Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):Bộ tuần hoàn khí xả (EGR):

2.3.12.1.5.

Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):

2.3.12.1.6.

Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):

2.3.12.2.

Đối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăngĐối với xe lắp động cơ xăng

2.3.12.2.1.

Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):Hệ thống cung cấp nhiên liệu (Fuel feed):

2.3.12.2.2.

Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):Bộ điều khiển (ECU):

2.3.12.2.3.

Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):Bộ nạp tăng áp (Turbocharger):

2.3.12.2.4.

Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):Bộ xử lý xúc tác (Catalytic converter):

2.3.12.2.5.

Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):Cảm biến ô xy (Oxygen sensor):

2.3.12.2.6.

Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):Các thiết bị kiểm soát ô nhiễm khác (Other pollution control devices):

2.3.12.3.

Đối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNGĐối với xe lắp động cơ sử dụng LPG/CNG

2.3.12.3.1

Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:Bộ điều khiển điện từ cấp nhiên liệu LPG/CNG cho động cơ:

2.3.13.

Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu Thùng nhiên liệu

2.3.13.1.

Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính Thùng nhiên liệu chính

2.3.13.1.1.

Thể tích: Thể tích:

(cm3)(cm3)(cm3)

2.3.13.1.2. Vị trí lắp đặt:2.3.13.1.2. Vị trí lắp đặt:2.3.13.1.2. Vị trí lắp đặt:2.3.13.1.2. Vị trí lắp đặt:2.3.13.1.2. Vị trí lắp đặt:2.3.13.1.2. Vị trí lắp đặt:2.3.13.1.2. Vị trí lắp đặt:2.3.13.1.2. Vị trí lắp đặt:2.3.13.1.2. Vị trí lắp đặt:

2.3.13.2.

Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ Thùng nhiên liệu phụ

2.3.13.2.1.

Thể tích: Thể tích:

(cm3)(cm3)(cm3)

2.3.13.2.2. Vị trí lắp đặt:2.3.13.2.2. Vị trí lắp đặt:2.3.13.2.2. Vị trí lắp đặt:2.3.13.2.2. Vị trí lắp đặt:2.3.13.2.2. Vị trí lắp đặt:2.3.13.2.2. Vị trí lắp đặt:2.3.13.2.2. Vị trí lắp đặt:2.3.13.2.2. Vị trí lắp đặt:2.3.13.2.2. Vị trí lắp đặt:

2.3.14.

Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:Hệ thống điện:

2.3.14.1.

Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:Máy phát điện:

2.3.14.1.1.

Kiểu:Kiểu:Kiểu:Kiểu:Kiểu:

2.3.14.1.2. Điện áp ra danh nghĩa: (V)2.3.14.1.2. Điện áp ra danh nghĩa: (V)2.3.14.1.2. Điện áp ra danh nghĩa: (V)2.3.14.1.2. Điện áp ra danh nghĩa: (V)2.3.14.1.2. Điện áp ra danh nghĩa: (V)2.3.14.1.2. Điện áp ra danh nghĩa: (V)2.3.14.1.2. Điện áp ra danh nghĩa: (V)2.3.14.1.2. Điện áp ra danh nghĩa: (V)2.3.14.1.2. Điện áp ra danh nghĩa: (V)

2.3.14.2.

Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:Máy khởi động:

2.3.14.3.

Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:Ắc quy:

2.3.15.

Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.Tiêu hao nhiên liệu: (l/100km) tại tốc độ km/h.

2.4.

Hệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lựcHệ thống truyền lực

2.4.1.

Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:Ly hợp:

2.4.1.1.

Kiểu và loại:Kiểu và loại:Kiểu và loại:Kiểu và loại:Kiểu và loại:

2.4.1.2. Dẫn động:2.4.1.2. Dẫn động:2.4.1.2. Dẫn động:2.4.1.2. Dẫn động:2.4.1.2. Dẫn động:2.4.1.2. Dẫn động:2.4.1.2. Dẫn động:2.4.1.2. Dẫn động:2.4.1.2. Dẫn động:

2.4.2.

Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:Hộp số:

2.4.2.1.

Kiểu và loại:Kiểu và loại:Kiểu và loại:Kiểu và loại:Kiểu và loại:

2.4.2.2. Điều khiển hộp số:2.4.2.2. Điều khiển hộp số:2.4.2.2. Điều khiển hộp số:2.4.2.2. Điều khiển hộp số:2.4.2.2. Điều khiển hộp số:2.4.2.2. Điều khiển hộp số:2.4.2.2. Điều khiển hộp số:2.4.2.2. Điều khiển hộp số:2.4.2.2. Điều khiển hộp số:

2.4.3.

Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:Hộp số phụ/Phân phối:

2.4.3.1.

Kiểu và loại:Kiểu và loại:Kiểu và loại:Kiểu và loại:Kiểu và loại:

2.4.3.2. Điều khiển hộp số phụ:2.4.3.2. Điều khiển hộp số phụ:2.4.3.2. Điều khiển hộp số phụ:2.4.3.2. Điều khiển hộp số phụ:2.4.3.2. Điều khiển hộp số phụ:2.4.3.2. Điều khiển hộp số phụ:2.4.3.2. Điều khiển hộp số phụ:2.4.3.2. Điều khiển hộp số phụ:2.4.3.2. Điều khiển hộp số phụ:

2.4.4

Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:Tỷ số truyền ở các tay số:

I1: ……; II1 …………; …………….I1: ……; II1 …………; …………….I1: ……; II1 …………; …………….I1: ……; II1 …………; …………….I1: ……; II1 …………; …………….I1: ……; II1 …………; …………….

Số lùi: ………….. Số phụ I: ……………….Số lùi: ………….. Số phụ I: ……………….Số lùi: ………….. Số phụ I: ……………….Số lùi: ………….. Số phụ I: ……………….Số lùi: ………….. Số phụ I: ……………….Số lùi: ………….. Số phụ I: ……………….Số lùi: ………….. Số phụ I: ……………….Số lùi: ………….. Số phụ I: ……………….

I2: ……; II2 …………; ……………I2: ……; II2 …………; ……………I2: ……; II2 …………; ……………I2: ……; II2 …………; ……………I2: ……; II2 …………; ……………I2: ……; II2 …………; ……………

Số lùi: ………….. Số phụ II: ………………Số lùi: ………….. Số phụ II: ………………Số lùi: ………….. Số phụ II: ………………Số lùi: ………….. Số phụ II: ………………Số lùi: ………….. Số phụ II: ………………Số lùi: ………….. Số phụ II: ………………Số lùi: ………….. Số phụ II: ………………Số lùi: ………….. Số phụ II: ………………

2.4.5.

Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:Công thức bánh xe:

2.4.6.

Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:Cầu chủ động:

2.4.7.

Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:

2.4.7.1.

Trục 1:Trục 1:Trục 1:Trục 1:Trục 1:

2.4.7.3. Trục 3:2.4.7.3. Trục 3:2.4.7.3. Trục 3:2.4.7.3. Trục 3:2.4.7.3. Trục 3:2.4.7.3. Trục 3:2.4.7.3. Trục 3:2.4.7.3. Trục 3:2.4.7.3. Trục 3:

2.4.7.2.

Trục 2:Trục 2:Trục 2:Trục 2:Trục 2:

2.4.7.4. Trục 4:2.4.7.4. Trục 4:2.4.7.4. Trục 4:2.4.7.4. Trục 4:2.4.7.4. Trục 4:2.4.7.4. Trục 4:2.4.7.4. Trục 4:2.4.7.4. Trục 4:2.4.7.4. Trục 4:

2.4.7.5. Trục 5:2.4.7.5. Trục 5:2.4.7.5. Trục 5:2.4.7.5. Trục 5:2.4.7.5. Trục 5:2.4.7.5. Trục 5:2.4.7.5. Trục 5:2.4.7.5. Trục 5:2.4.7.5. Trục 5:

2.4.8.

Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:Truyền động tới các cầu chủ động:

2.4.9.

Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:Tỷ số truyền lực cuối cùng:

2.4.10.

Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)Vận tốc lớn nhất khi toàn tải ở tay số cao nhất: (km/h)

2.4.11.

Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)Độ dốc lớn nhất xe vượt được: (%)

2.5.

Hệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treo

2.5.1.

Kiểu treo trục 1:Kiểu treo trục 1:Kiểu treo trục 1:Kiểu treo trục 1:Kiểu treo trục 1:

Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:

2.5.2.

Kiểu treo trục 2:Kiểu treo trục 2:Kiểu treo trục 2:Kiểu treo trục 2:Kiểu treo trục 2:

Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:

2.5.3.

Kiểu treo trục 3:Kiểu treo trục 3:Kiểu treo trục 3:Kiểu treo trục 3:Kiểu treo trục 3:

Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:

2.5.4.

Kiểu treo trục 4:Kiểu treo trục 4:Kiểu treo trục 4:Kiểu treo trục 4:Kiểu treo trục 4:

Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:

2.5.5.

Kiểu treo trục 5:Kiểu treo trục 5:Kiểu treo trục 5:Kiểu treo trục 5:Kiểu treo trục 5:

Giảm chấn trục 5:Giảm chấn trục 5:Giảm chấn trục 5:Giảm chấn trục 5:Giảm chấn trục 5:Giảm chấn trục 5:Giảm chấn trục 5:Giảm chấn trục 5:Giảm chấn trục 5:

2.5.6.

Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:

2.5.7.

Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:

2.5.8.

Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:

2.5.8.1.

Trục 1: Số lượng:

Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:

Áp suất:Áp suất:

(đơn vị: ….)(đơn vị: ….)(đơn vị: ….)

2.5.8.2.

Trục 2: Số lượng:

Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:

Áp suất:Áp suất:

(đơn vị: ….)(đơn vị: ….)(đơn vị: ….)

2.5.8.3.

Trục 3: Số lượng:

Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:

Áp suất:Áp suất:

(đơn vị: ….)(đơn vị: ….)(đơn vị: ….)

2.5.8.4.

Trục 4: Số lượng:

Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:

Áp suất:Áp suất:

(đơn vị: ….)(đơn vị: ….)(đơn vị: ….)

2.5.8.5.

Trục 5: Số lượng:

Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:

Áp suất:Áp suất:

(đơn vị: ….)(đơn vị: ….)(đơn vị: ….)

2.6.

Hệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống láiHệ thống lái

2.6.1.

Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:Kiểu và loại cơ cấu lái:

2.6.2.

Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:Tỷ số truyền:

2.6.3.

Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:Dẫn động và trợ lực lái:

2.6.4.

Góc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướngGóc quay lớn nhất của bánh xe dẫn hướng

2.6.4.1.

Về bên phải:Về bên phải:Về bên phải:Về bên phải:

Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)

2.6.4.2.

Về bên trái:Về bên trái:Về bên trái:Về bên trái:

Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)Số vòng quay vô lăng lái: (vòng)

2.6.5.

Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe Góc đặt bánh xe

2.6.5.1.

Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:Độ chụm bánh trước:

(mm)(mm)

2.6.5.2.

Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:Góc nghiêng ngoài bánh trước:

(độ)(độ)

2.6.5.3.

Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:Góc nghiêng trong mặt phẳng dọc/ngang của trụ quay lái:

(độ)(độ)

2.6.6.

Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:Bán kính quay vòng nhỏ nhất:

(m)(m)

2.7.

Hệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanh

2.7.1.

Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:

2.7.1.1.

Trục 1:Trục 1:Trục 1:Trục 1:Trục 1:Trục 1:Trục 1:

2.7.1.3. Trục 3:2.7.1.3. Trục 3:2.7.1.3. Trục 3:2.7.1.3. Trục 3:2.7.1.3. Trục 3:2.7.1.3. Trục 3:2.7.1.3. Trục 3:

2.7.1.2.

Trục 2:Trục 2:Trục 2:Trục 2:Trục 2:Trục 2:Trục 2:

2.7.1.4. Trục 4:2.7.1.4. Trục 4:2.7.1.4. Trục 4:2.7.1.4. Trục 4:2.7.1.4. Trục 4:2.7.1.4. Trục 4:2.7.1.4. Trục 4:

2.7.1.5. Trục 5:2.7.1.5. Trục 5:2.7.1.5. Trục 5:2.7.1.5. Trục 5:2.7.1.5. Trục 5:2.7.1.5. Trục 5:2.7.1.5. Trục 5:

2.7.2.

Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:

2.7.3.

Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)

2.7.4.

Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:

2.7.4.1.

Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu:

2.7.4.2.

Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:

2.7.5.

Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:

2.7.6.

Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …)

2.8.

Thân xeThân xeThân xeThân xeThân xeThân xeThân xeThân xeThân xeThân xeThân xeThân xeThân xeThân xe

2.8.1.

Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:Kiểu thân xe/cabin:

2.8.2.

Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:Cửa sổ/cửa thoát hiểm:

2.8.2.1

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.8.2.2. Loại kính:2.8.2.2. Loại kính:2.8.2.2. Loại kính:2.8.2.2. Loại kính:2.8.2.2. Loại kính:2.8.2.2. Loại kính:

2.8.3.

Gương chiếu hậu lắp trong/ngoài xe:Gương chiếu hậu lắp trong/ngoài xe:Gương chiếu hậu lắp trong/ngoài xe:Gương chiếu hậu lắp trong/ngoài xe:Gương chiếu hậu lắp trong/ngoài xe:Gương chiếu hậu lắp trong/ngoài xe:Gương chiếu hậu lắp trong/ngoài xe:Gương chiếu hậu lắp trong/ngoài xe:

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.8.4.

Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:Hệ thống thông gió:

2.8.5.

Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:Hệ thống điều hòa:

2.8.6.

Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:Dây đai an toàn:

2.8.6.1.

Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:Dây đai an toàn cho người lái:

2.8.6.2.

Dây đai an toàn cho hành khách: Dây đai an toàn cho hành khách: Dây đai an toàn cho hành khách: Dây đai an toàn cho hành khách: Dây đai an toàn cho hành khách: Dây đai an toàn cho hành khách: Dây đai an toàn cho hành khách: Dây đai an toàn cho hành khách:

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.8.7.

Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:Gạt mưa và phun nước rửa kính:

2.9.

Hệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khác

2.9.1.

Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):Đèn chiếu sáng phía trước (xa/gần):

2.9.1.1.

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.1.2. Màu sắc:2.9.1.2. Màu sắc:2.9.1.2. Màu sắc:2.9.1.2. Màu sắc:2.9.1.2. Màu sắc:2.9.1.2. Màu sắc:

2.9.2.

Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:Đèn sương mù:

2.9.2.1

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.2.2. Màu sắc:2.9.2.2. Màu sắc:2.9.2.2. Màu sắc:2.9.2.2. Màu sắc:2.9.2.2. Màu sắc:2.9.2.2. Màu sắc:

2.9.3.

Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:

2.9.3.1

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.3.2. Màu sắc:2.9.3.2. Màu sắc:2.9.3.2. Màu sắc:2.9.3.2. Màu sắc:2.9.3.2. Màu sắc:2.9.3.2. Màu sắc:

2.9.4.

Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:

2.9.4.1.

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.4.2. Màu sắc:2.9.4.2. Màu sắc:2.9.4.2. Màu sắc:2.9.4.2. Màu sắc:2.9.4.2. Màu sắc:2.9.4.2. Màu sắc:

2.9.5.

Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:

2.9.5.1.

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.5.2. Màu sắc:2.9.5.2. Màu sắc:2.9.5.2. Màu sắc:2.9.5.2. Màu sắc:2.9.5.2. Màu sắc:2.9.5.2. Màu sắc:

2.9.6.

Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:

2.9.6.1.

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.6.2. Màu sắc:2.9.6.2. Màu sắc:2.9.6.2. Màu sắc:2.9.6.2. Màu sắc:2.9.6.2. Màu sắc:2.9.6.2. Màu sắc:

2.9.7.

Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:

2.9.7.1.

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.7.2. Màu sắc:2.9.7.2. Màu sắc:2.9.7.2. Màu sắc:2.9.7.2. Màu sắc:2.9.7.2. Màu sắc:2.9.7.2. Màu sắc:

2.9.8.

Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:

2.9.8.1.

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.8.2. Màu sắc:2.9.8.2. Màu sắc:2.9.8.2. Màu sắc:2.9.8.2. Màu sắc:2.9.8.2. Màu sắc:2.9.8.2. Màu sắc:

2.9.9.

Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:

2.9.9.1.

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.9.2. Màu sắc:2.9.9.2. Màu sắc:2.9.9.2. Màu sắc:2.9.9.2. Màu sắc:2.9.9.2. Màu sắc:2.9.9.2. Màu sắc:

2.9.10.

Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:

2.9.10.1.

Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:

2.9.10.2. Màu sắc:2.9.10.2. Màu sắc:2.9.10.2. Màu sắc:2.9.10.2. Màu sắc:2.9.10.2. Màu sắc:2.9.10.2. Màu sắc:

2.10.

Trang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùng

2.10.1.

Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:

2.10.2.

Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:

2.11.

Mức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thảiMức tiêu chuẩn khí thải

Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……Kiểu loại xe sản xuất, lắp ráp thỏa mãn mức khí thải tương đương mức khí thải … quy định tại quy chuẩn kỹ thuật quốc gia ……

3. Các chỉ tiêu và mức chất lượng (***)

Stt | Tên chỉ tiêu chất lượng | Đơn vị | Mức chất lượng đăng ký | Phương pháp thử
3.1. | Lực phanh chính | N | ≥ |
3.1.1. | Trục 1 (2 bên) | N | ≥ |
3.1.1.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.1.2. | Trục 2 (2 bên) | N | ≥ |
3.1.2.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.1.3. | Trục 3 (2 bên) | N | ≥ |
3.1.3.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.1.4. | Trục 4 (2 bên) | N | ≥ |
3.1.4.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.1.5. | Trục 5 (2 bên) | N | ≥ |
3.1.5.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.2. | Phanh đỗ xe | N | ≥ |
3.3. | Độ trượt ngang bánh dẫn hướng | m/km |  |
3.4. | Cường độ sáng đèn chiếu xa | cd | ≥ |
3.5. | Âm lượng còi | dB(A) |  |
3.6. | Sai số đồng hồ tốc độ (ở tốc độ 40 km/h) | % |  |
3.7. | Thành phần khí xả | % CO | ≥ |
 |  | ppm HC | ≥ |
 |  | % HSU | ≥ |
3.8. | Độ ồn | dB(A) | ≥ |

Ghi chú:

(*) Không bắt buộc đối với ô tô con.

(**) Phục vụ cho việc nhận dạng xe liên quan đến khí thải; các nội dung không có thì ghi dấu “-”.

(***) Không dưới mức quy định của quy chuẩn kỹ thuật quốc gia.

Đại diện cơ sở sản xuất
(Ký tên và đóng dấu)

BẢN ĐĂNG KÝ CÁC THÔNG SỐ, TÍNH NĂNG KỸ THUẬT RƠ MOÓC, SƠ MI RƠ MOÓC

1. | Thông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chungThông tin chung
1.1. |  |  |  |  |  |  |  |  |  |  |  |
Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất:Cơ sở sản xuất: |  |  |  |  |  |  |  |  |  |  |  |
1.1.1. |  |  |  |  |  |  |  |  |  |  |  |
Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ:Địa chỉ: |  |  |  |  |  |  |  |  |  |  |  |
1.1.2. |  |  |  |  |  |  |  |  |  |  |  |
Điện thoại:Điện thoại:Điện thoại:Điện thoại:Điện thoại:Điện thoại:Điện thoại:Điện thoại: |  |  |  |  |  |  |  | Fax:Fax:Fax:Fax:Fax:Fax: |  |  |  |
1.1.3. |  |  |  |  |  |  |  |  |  |  |  |
Người đại diện:Người đại diện:Người đại diện:Người đại diện:Người đại diện:Người đại diện:Người đại diện:Người đại diện: |  |  |  |  |  |  |  | Chức danh:Chức danh:Chức danh:Chức danh:Chức danh:Chức danh: |  |  |  |
1.2. |  |  |  |  |  |  |  |  |  |  |  |
Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: Xưởng lắp ráp: |  |  |  |  |  |  |  |  |  |  |  |
1.2.1. |  |  |  |  |  |  |  |  |  |  |  |
Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp:Địa chỉ xưởng lắp ráp: |  |  |  |  |  |  |  |  |  |  |  |
1.3. |  |  |  |  |  |  |  |  |  |  |  |
Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện:Loại phương tiện: |  |  |  |  |  |  |  |  |  |  |  |
1.4. |  |  |  |  |  |  |  |  |  |  |  |
Nhãn hiệu:Nhãn hiệu:Nhãn hiệu:Nhãn hiệu:Nhãn hiệu:Nhãn hiệu:Nhãn hiệu:Nhãn hiệu: |  |  |  |  |  |  |  | Số loại:Số loại:Số loại:Số loại:Số loại:Số loại: |  |  |  |
1.5. |  |  |  |  |  |  |  |  |  |  |  |
Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN)Mã nhận dạng phương tiện (VIN) |  |  |  |  |  |  |  |  |  |  |  |
1.5.1. |  |  |  |  |  |  |  |  |  |  |  |
Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN:Mã số VIN: |  |  |  |  |  |  |  |  |  |  |  |
1.5.2. |  |  |  |  |  |  |  |  |  |  |  |
Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí:Vị trí: |  |  |  |  |  |  |  |  |  |  |  |
1.6. |  |  |  |  |  |  |  |  |  |  |  |
Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN):Nơi đóng số khung (số VIN): |  |  |  |  |  |  |  |  |  |  |  |
2. |  |  |  |  |  |  |  |  |  |  |  |
Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản Các thông số và tính năng kỹ thuật cơ bản |  |  |  |  |  |  |  |  |  |  |  |
2.1. |  |  |  |  |  |  |  |  |  |  |  |
Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng Khối lượng |  |  |  |  |  |  |  |  |  |  |  |
2.1.1. |  |  |  |  |  |  |  |  |  |  |  |
Khối lượng bản thân:Khối lượng bản thân: |  | (kg)(kg)(kg) |  |  |  |  |  |  |  |  |  |
2.1.1.1. |  |  |  |  |  |  |  |  |  |  |  |
Phân bố lên trục 1 (/chốt kéo):Phân bố lên trục 1 (/chốt kéo): |  | (kg)(kg)(kg) |  |  | 2.1.1.3. Phân bố lên trục 3:2.1.1.3. Phân bố lên trục 3:2.1.1.3. Phân bố lên trục 3:2.1.1.3. Phân bố lên trục 3:2.1.1.3. Phân bố lên trục 3:2.1.1.3. Phân bố lên trục 3:2.1.1.3. Phân bố lên trục 3:2.1.1.3. Phân bố lên trục 3: |  |  |  |  |  | (kg) |
2.1.1.2. | Phân bố lên trục 2:Phân bố lên trục 2: |  | (kg)(kg)(kg) |  |  | 2.1.1.4. Phân bố lên trục 4:2.1.1.4. Phân bố lên trục 4:2.1.1.4. Phân bố lên trục 4:2.1.1.4. Phân bố lên trục 4:2.1.1.4. Phân bố lên trục 4:2.1.1.4. Phân bố lên trục 4:2.1.1.4. Phân bố lên trục 4:2.1.1.4. Phân bố lên trục 4: |  |  |  |  |  | (kg)
2.1.2. | Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:Khối lượng hàng chuyên chở:
2.1.2.1. |  |  |  |  |  |  |  |  |  |  |  |
Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông:Khối lượng hàng chuyên chở cho phép tham gia giao thông: |  |  |  |  |  |  |  |  |  |  | (kg) |
2.1.2.2. | Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế:Khối lượng hàng chuyên chở theo thiết kế: |  |  |  |  |  |  |  |  |  |  | (kg)
2.1.3. | Khối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thôngKhối lượng toàn bộ cho phép tham gia giao thông |  |  |  |  |  |  |  |  |  |  | (kg)
2.1.3.1. | Phân bố lên trục 1 (/chốt kéo):Phân bố lên trục 1 (/chốt kéo): |  | (kg)(kg)(kg) |  |  | 2.1.3.3. Phân bố lên trục 3:2.1.3.3. Phân bố lên trục 3:2.1.3.3. Phân bố lên trục 3:2.1.3.3. Phân bố lên trục 3:2.1.3.3. Phân bố lên trục 3:2.1.3.3. Phân bố lên trục 3:2.1.3.3. Phân bố lên trục 3:2.1.3.3. Phân bố lên trục 3: |  |  |  |  |  | (kg)
2.1.3.2. | Phân bố lên trục 2:Phân bố lên trục 2: |  | (kg)(kg)(kg) |  |  | 2.1.3.4. Phân bố lên trục 4:2.1.3.4. Phân bố lên trục 4:2.1.3.4. Phân bố lên trục 4:2.1.3.4. Phân bố lên trục 4:2.1.3.4. Phân bố lên trục 4:2.1.3.4. Phân bố lên trục 4:2.1.3.4. Phân bố lên trục 4:2.1.3.4. Phân bố lên trục 4: |  |  |  |  |  | (kg)
2.1.4. | Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế:Khối lượng toàn bộ theo thiết kế: |  |  |  |  |  |  |  |  |  |  | (kg)
2.1.4.1. | Phân bố lên trục 1 (/chốt kéo):Phân bố lên trục 1 (/chốt kéo): |  | (kg)(kg)(kg) |  |  | 2.1.4.3. Phân bố lên trục 3:2.1.4.3. Phân bố lên trục 3:2.1.4.3. Phân bố lên trục 3:2.1.4.3. Phân bố lên trục 3:2.1.4.3. Phân bố lên trục 3:2.1.4.3. Phân bố lên trục 3:2.1.4.3. Phân bố lên trục 3:2.1.4.3. Phân bố lên trục 3: |  |  |  |  |  | (kg)
2.1.4.2. | Phân bố lên trục 2:Phân bố lên trục 2: |  | (kg)(kg)(kg) |  |  | 2.1.4.4. Phân bố lên trục 4:2.1.4.4. Phân bố lên trục 4:2.1.4.4. Phân bố lên trục 4:2.1.4.4. Phân bố lên trục 4:2.1.4.4. Phân bố lên trục 4:2.1.4.4. Phân bố lên trục 4:2.1.4.4. Phân bố lên trục 4:2.1.4.4. Phân bố lên trục 4: |  |  |  |  |  | (kg)
2.1.5. | Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:Khối lượng cho phép lớn nhất trên trục:
2.1.5.1. |  |  |  |  |  |  |  |  |  |  |  |
Trục 1 (/chốt kéo):Trục 1 (/chốt kéo): |  | (kg)(kg)(kg) |  |  | 2.1.5.3. Trục 3:2.1.5.3. Trục 3:2.1.5.3. Trục 3:2.1.5.3. Trục 3:2.1.5.3. Trục 3:2.1.5.3. Trục 3:2.1.5.3. Trục 3:2.1.5.3. Trục 3: |  |  |  |  |  | (kg) |
2.1.5.2. | Trục 2:Trục 2: |  | (kg)(kg)(kg) |  |  | 2.1.5.4. Trục 4:2.1.5.4. Trục 4:2.1.5.4. Trục 4:2.1.5.4. Trục 4:2.1.5.4. Trục 4:2.1.5.4. Trục 4:2.1.5.4. Trục 4:2.1.5.4. Trục 4: |  |  |  |  |  | (kg)
2.2. | Kích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xeKích thước, khung xe, sàn và cầu xe
2.2.1. |  |  |  |  |  |  |  |  |  |  |  |
Kích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x xKích thước (dài x rộng x cao): x x |  |  |  |  |  |  |  |  |  | (mm)(mm) |  |
2.2.2. |  |  |  |  |  |  |  |  |  |  |  |
Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục:Khoảng cách trục: |  |  |  |  |  |  |  |  |  | (mm)(mm) |  |
2.2.3. |  |  |  |  |  |  |  |  |  |  |  |
Kích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x xKích thước lòng thùng xe/bao ngoài xi téc: (dài x rộng x cao) x x |  |  |  |  |  |  |  |  |  | (mm) (mm) |  |
2.2.4. |  |  |  |  |  |  |  |  |  |  |  |
Chiều dài đầu/đuôi xe:Chiều dài đầu/đuôi xe:Chiều dài đầu/đuôi xe:Chiều dài đầu/đuôi xe:Chiều dài đầu/đuôi xe:Chiều dài đầu/đuôi xe: |  |  |  |  |  |  |  |  | // | (mm)(mm) |  |
2.2.5. |  |  |  |  |  |  |  |  |  |  |  |
Vết bánh xe trước/sau:Vết bánh xe trước/sau:Vết bánh xe trước/sau:Vết bánh xe trước/sau:Vết bánh xe trước/sau:Vết bánh xe trước/sau: |  |  |  |  |  |  |  |  | // | (mm)(mm) |  |
2.2.6. |  |  |  |  |  |  |  |  |  |  |  |
Khoảng sách gầm xe:Khoảng sách gầm xe:Khoảng sách gầm xe:Khoảng sách gầm xe:Khoảng sách gầm xe:Khoảng sách gầm xe: |  |  |  |  |  |  |  |  |  | (mm)(mm) |  |
2.2.7. |  |  |  |  |  |  |  |  |  |  |  |
Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn:Khung xe (chassis) và sàn: |  |  |  |  |  |  |  |  |  |  |  |
2.2.7.1 |  |  |  |  |  |  |  |  |  |  |  |
Chiều cao mặt dầm chính:Chiều cao mặt dầm chính:Chiều cao mặt dầm chính:Chiều cao mặt dầm chính:Chiều cao mặt dầm chính:Chiều cao mặt dầm chính: |  |  |  |  |  |  |  |  |  | (mm)(mm) |  |
2.2.7.2. |  |  |  |  |  |  |  |  |  |  |  |
Khoảng cách giữa hai dầm chính:Khoảng cách giữa hai dầm chính:Khoảng cách giữa hai dầm chính:Khoảng cách giữa hai dầm chính:Khoảng cách giữa hai dầm chính:Khoảng cách giữa hai dầm chính: |  |  |  |  |  |  |  |  |  | (mm)(mm) |  |
2.2.7.3. |  |  |  |  |  |  |  |  |  |  |  |
Kích thước tiết diện dầm chính (D x R x dày):Kích thước tiết diện dầm chính (D x R x dày):Kích thước tiết diện dầm chính (D x R x dày):Kích thước tiết diện dầm chính (D x R x dày):Kích thước tiết diện dầm chính (D x R x dày):Kích thước tiết diện dầm chính (D x R x dày): |  |  |  |  |  |  | xxxx |  | xx | (mm)(mm) |  |
2.2.8. |  |  |  |  |  |  |  |  |  |  |  |
Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container:Đối với rơ moóc, sơ mi rơ moóc chở container: |  |  |  |  |  |  |  |  |  |  |  |
2.2.8.1. |  |  |  |  |  |  |  |  |  |  |  |
Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm:Số lượng chốt hãm: |  |  |  |  |  |  |  |  |  |  |  |
2.2.8.2. |  |  |  |  |  |  |  |  |  |  |  |
Khoảng cách giữa các chốt hãm theo đường chéo lớn của khung xe (trái/phải):Khoảng cách giữa các chốt hãm theo đường chéo lớn của khung xe (trái/phải):Khoảng cách giữa các chốt hãm theo đường chéo lớn của khung xe (trái/phải):Khoảng cách giữa các chốt hãm theo đường chéo lớn của khung xe (trái/phải):Khoảng cách giữa các chốt hãm theo đường chéo lớn của khung xe (trái/phải):Khoảng cách giữa các chốt hãm theo đường chéo lớn của khung xe (trái/phải): |  |  |  |  |  |  | xxxx |  | xx | (mm)(mm) |  |
2.2.9. |  |  |  |  |  |  |  |  |  |  |  |
Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe:Loại cầu xe: |  |  |  |  |  |  |  |  |  |  |  |
2.2.9.1. |  |  |  |  |  |  |  |  |  |  |  |
Trục 1:Trục 1:Trục 1: |  |  |  | 2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3:2.2.9.3. Trục 3: |  |  |  |  |  |  |  |
2.2.9.2. |  |  |  |  |  |  |  |  |  |  |  |
Trục 2:Trục 2:Trục 2: |  |  |  | 2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4:2.2.9.4. Trục 4: |  |  |  |  |  |  |  |
2.3. |  |  |  |  |  |  |  |  |  |  |  |
Hệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treoHệ thống treo |  |  |  |  |  |  |  |  |  |  |  |
2.3.1. |  |  |  |  |  |  |  |  |  |  |  |
Kiểu treo trục 1:Kiểu treo trục 1:Kiểu treo trục 1: |  |  |  | Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1:Giảm chấn trục 1: |  |  |  |  |  |  |  |
2.3.2. |  |  |  |  |  |  |  |  |  |  |  |
Kiểu treo trục 2:Kiểu treo trục 2:Kiểu treo trục 2: |  |  |  | Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2:Giảm chấn trục 2: |  |  |  |  |  |  |  |
2.3.3. |  |  |  |  |  |  |  |  |  |  |  |
Kiểu treo trục 3:Kiểu treo trục 3:Kiểu treo trục 3: |  |  |  | Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3:Giảm chấn trục 3: |  |  |  |  |  |  |  |
2.3.4. |  |  |  |  |  |  |  |  |  |  |  |
Kiểu treo trục 4:Kiểu treo trục 4:Kiểu treo trục 4: |  |  |  | Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4:Giảm chấn trục 4: |  |  |  |  |  |  |  |
2.3.5. |  |  |  |  |  |  |  |  |  |  |  |
Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng:Bộ phận hướng: |  |  |  |  |  |  |  |  |  |  |  |
2.3.6. |  |  |  |  |  |  |  |  |  |  |  |
Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5:Số lượng lá nhíp (chính + phụ) trên trục 1/2/3/4/5: |  |  |  |  |  |  |  |  |  |  |  |
2.3.7. |  |  |  |  |  |  |  |  |  |  |  |
Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp:Bánh xe và lốp: |  |  |  |  |  |  |  |  |  |  |  |

2.3.7.1.

Trục 1: Số lượng:

Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:

Áp suất:Áp suất:Áp suất:Áp suất:

(đơn vị ….)(đơn vị ….)(đơn vị ….)

2.3.7.2. |  |  |  |  |  |
Trục 2: Số lượng: | Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp: |  |  | Áp suất:Áp suất:Áp suất:Áp suất: |  | (đơn vị ….)(đơn vị ….)(đơn vị ….)
2.3.7.3. |  |  |  |  |  |
Trục 3: Số lượng: | Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp: |  |  | Áp suất:Áp suất:Áp suất:Áp suất: |  | (đơn vị ….)(đơn vị ….)(đơn vị ….)
2.3.7.4. |  |  |  |  |  |
Trục 4: Số lượng: | Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp:Cỡ lốp: |  |  | Áp suất:Áp suất:Áp suất:Áp suất: |  | (đơn vị ….)(đơn vị ….)(đơn vị ….)
2.4. |  |  |  |  |  |
Hệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanhHệ thống phanh
2.4.1. |  |  |  |  |  |
Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:Phanh chính:
2.4.1.1. |  |  |  |  |  |
Trục 1:Trục 1:Trục 1:Trục 1: |  |  | 2.4.1.3. Trục 3:2.4.1.3. Trục 3:2.4.1.3. Trục 3:2.4.1.3. Trục 3:2.4.1.3. Trục 3:2.4.1.3. Trục 3:2.4.1.3. Trục 3:2.4.1.3. Trục 3:2.4.1.3. Trục 3:2.4.1.3. Trục 3:
2.4.1.2. |  |  |  |  |  |
Trục 2:Trục 2:Trục 2:Trục 2: |  |  | 2.4.1.4. Trục 4:2.4.1.4. Trục 4:2.4.1.4. Trục 4:2.4.1.4. Trục 4:2.4.1.4. Trục 4:2.4.1.4. Trục 4:2.4.1.4. Trục 4:2.4.1.4. Trục 4:2.4.1.4. Trục 4:2.4.1.4. Trục 4:
2.4.2. |  |  |  |  |  |
Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:Dẫn động phanh chính:
2.4.3. |  |  |  |  |  |
Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)Áp suất làm việc (đối với phanh khí nén): (kG/cm2)
2.4.4. |  |  |  |  |  |
Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:Phanh đỗ xe:
2.4.4.1. |  |  |  |  |  |
Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu: Kiểu:
2.4.4.2. |  |  |  |  |  |
Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:Dẫn động phanh đỗ xe:
2.4.5. |  |  |  |  |  |
Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:Hệ thống phanh dự phòng:
2.4.6. |  |  |  |  |  |
Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):Trang thiết bị trợ giúp điều khiển hệ thống phanh (ABS, EBD, …):
2.5. |  |  |  |  |  |
Hệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khácHệ thống chiếu sáng, tín hiệu và các trang thiết bị khác
2.5.1. |  |  |  |  |  |
Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:Đèn soi biển số phía sau:
2.5.1.1. |  |  |  |  |  |
Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng: |  |  |  |  | 2.5.1.2. Màu sắc:2.5.1.2. Màu sắc:2.5.1.2. Màu sắc:2.5.1.2. Màu sắc:2.5.1.2. Màu sắc:
2.5.2. |  |  |  |  |  |
Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:Đèn phanh:
2.5.2.1. |  |  |  |  |  |
Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng: |  |  |  |  | 2.5.2.2. Màu sắc:2.5.2.2. Màu sắc:2.5.2.2. Màu sắc:2.5.2.2. Màu sắc:2.5.2.2. Màu sắc:
2.5.3. |  |  |  |  |  |
Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:Đèn lùi:
2.5.3.1. |  |  |  |  |  |
Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng: |  |  |  |  | 2.5.3.2. Màu sắc:2.5.3.2. Màu sắc:2.5.3.2. Màu sắc:2.5.3.2. Màu sắc:2.5.3.2. Màu sắc:
2.5.4. |  |  |  |  |  |
Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:Đèn kích thước trước/sau:
2.5.4.1. |  |  |  |  |  |
Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng: |  |  |  |  | 2.5.4.2. Màu sắc:2.5.4.2. Màu sắc:2.5.4.2. Màu sắc:2.5.4.2. Màu sắc:2.5.4.2. Màu sắc:
2.5.5. |  |  |  |  |  |
Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:Đèn báo rẽ trước/sau/bên:
2.5.5.1. |  |  |  |  |  |
Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng: |  |  |  |  | 2.5.5.2. Màu sắc:2.5.5.2. Màu sắc:2.5.5.2. Màu sắc:2.5.5.2. Màu sắc:2.5.5.2. Màu sắc:
2.5.6. |  |  |  |  |  |
Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:Đèn đỗ xe:
2.5.6.1. |  |  |  |  |  |
Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng: |  |  |  |  | 2.5.6.2. Màu sắc:2.5.6.2. Màu sắc:2.5.6.2. Màu sắc:2.5.6.2. Màu sắc:2.5.6.2. Màu sắc:
2.5.7. |  |  |  |  |  |
Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:Tấm phản quang:
2.5.7.1. |  |  |  |  |  |
Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng: |  |  |  |  | 2.5.7.2. Màu sắc:2.5.7.2. Màu sắc:2.5.7.2. Màu sắc:2.5.7.2. Màu sắc:2.5.7.2. Màu sắc:
2.5.8. |  |  |  |  |  |
Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:Đèn cảnh báo nguy hiểm:
2.5.8.1. |  |  |  |  |  |
Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng:Số lượng: |  |  |  |  | 2.5.8.2. Màu sắc:2.5.8.2. Màu sắc:2.5.8.2. Màu sắc:2.5.8.2. Màu sắc:2.5.8.2. Màu sắc:
2.6. |  |  |  |  |  |
Trang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùngTrang thiết bị chuyên dùng
2.6.1. |  |  |  |  |  |
Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):Chân chống (nếu có):
2.6.1.1. |  |  |  |  |  |
Kiểu:Kiểu: |  | 2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)2.6.1.2. Khả năng chịu tải lớn nhất: (kg)
2.6.1.3. |  |  |  |  |  |
Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)Khoảng cách giữa 2 chân chống: (mm)
2.6.2. |  |  |  |  |  |
Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:Chốt kéo:
2.6.2.1. |  |  |  |  |  |
Ký hiệu:Ký hiệu: |  | 2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)2.6.2.2. Đường kính: Ø (mm)
2.6.3. |  |  |  |  |  |
Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:Cơ cấu chuyên dùng:
2.6.4. |  |  |  |  |  |
Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:Các trang thiết bị khác:

3. Các chỉ tiêu và mức chất lượng (*)

Stt | Tên chỉ tiêu chất lượng | Đơn vị | Mức chất lượng đăng ký | Phương pháp thử
3.1. | Lực phanh chính | N | ≥ |
3.1.1. | Trục 1 (2 bên) | N | ≥ |
3.1.1.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.1.2. | Trục 2 (2 bên) | N | ≥ |
3.1.2.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.1.3. | Trục 3 (2 bên) | N | ≥ |
3.1.3.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.1.4. | Trục 4 (2 bên) | N | ≥ |
3.1.4.1. | Chênh lệch giữa 2 bên bánh | % | ≤ |
3.2. | Phanh đỗ xe | N | ≥ |

Ghi chú: (*) Không dưới mức quy định của quy chuẩn kỹ thuật quốc gia.

Đại diện cơ sở sản xuất
(Ký tên và đóng dấu)

PHỤ LỤC III

SỬA ĐỔI PHỤ LỤC VII BAN HÀNH KÈM THEO THÔNG TƯ 30/2011/TT-BGTVT

NGÀY 15 THÁNG 4 NĂM 2011 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư số 54/2014/TT-BGTVT ngày 20 tháng 10 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phụ lục VII

DANH MỤC CÁC THIẾT BỊ TỐI THIỂU CẦN THIẾT ĐỂ KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG XE CƠ GIỚI
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

TT | Tên thiết bị | Cơ sở sản xuất (1)Cơ sở sản xuất (1)
 |  | Ô tô |
Rơ moóc và Sơ mi rơ moóc |  |  |
1 | Thiết bị kiểm tra độ trượt ngang | x | -
2 | Thiết bị kiểm tra góc đặt bánh xe | x(2) | -
3 | Thiết bị kiểm tra góc quay lái của bánh xe dẫn hướng | x | -
4 | Thiết bị kiểm tra lực phanh | x | x
5 | Thiết bị kiểm tra sai số đồng hồ tốc độ | x(3) | -
6 | Thiết bị kiểm tra đèn pha (kiểm tra được cường độ sáng và độ lệch chùm sáng) | x | -
7 | Thiết bị kiểm tra khí thải | x | -
8 | Thiết bị kiểm tra âm lượng còi và độ ồn | x | -
9 | Thiết bị phun mưa kiểm tra độ kín nước từ bên ngoài | x(4) | -
10 | Cầu nâng hoặc hầm kiểm tra gầm xe | x | -

Ghi chú:

x Áp dụng

- Không áp dụng

(1) Các cơ sở sản xuất xe cơ giới từ xe cơ sở đã được kiểm tra, cấp giấy chứng nhận có thể kiểm tra xe bằng thiết bị tại các Trung tâm Đăng kiểm xe cơ giới;

(2) Áp dụng bắt buộc đối với các cơ sở sản xuất các loại xe có hệ thống treo độc lập;

(3) Không áp dụng đối với các cơ sở sản xuất, lắp ráp các loại xe từ ô tô cơ sở (trừ ô tô sát xi không có buồng lái);

(4) Áp dụng bắt buộc đối với các cơ sở sản xuất các loại xe ô tô con, ô tô khách.

PHỤ LỤC IV

SỬA ĐỔI PHỤ LỤC VIII BAN HÀNH KÈM THEO THÔNG TƯ 30/2011/TT-BGTVT

NGÀY 15 THÁNG 4 NĂM 2011 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư số 54/2014/TT-BGTVT ngày 20 tháng 10 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phụ lục VIII

Mẫu - GIẤY CHỨNG NHẬN
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------------

Số (N0): …………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG Ô TÔ SẢN XUẤT, LẮP RÁP
TYPE APPROVAL CERTIFICATE FOR AUTOMOBILES
Cấp theo Thông tư số 30/2011/TT-BGTVT của Bộ trưởng Bộ Giao thông vận tải

Căn cứ vào hồ sơ đăng ký số: Pursuant to the Technical document N0 | Ngày / / Date
Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng: Standard, regulation applied |
Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Pursuant to the results of C.O.P examination report N0 | Ngày / / Date
Căn cứ vào báo cáo kết quả thử nghiệm số: Pursuant to the results of Testing report N0 | Ngày / / Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director Vietnam Register hereby approves that

Loại xe (Vehicle Type):

Nhãn hiệu (Mark):

Khối lượng bản thân (Kerb mass):

Phân bố lên: - Cầu trước (on front):

Số loại (Model code):

kg

kg - Cầu sau (on rear): kg Số loại (Model code):

kg

kg - Cầu sau (on rear): kg Số loại (Model code):

kg

kg - Cầu sau (on rear): kg Số loại (Model code):

kg

kg - Cầu sau (on rear): kg

Số người cho phép chở kể cả người lái (Seating capacity including driver):

Khối lượng hàng chuyên chở theo thiết kế (Design pay load):

Khối lượng hàng chuyên chở cho phép tham gia giao thông (Authorized pay load):

Khối lượng toàn bộ theo thiết kế (Design total mass):

Khối lượng toàn bộ cho phép tham gia giao thông (Authorized total mass):

Phân bố lên: - Cầu trước (on front): kg - Cầu sau (on rear):

Khối lượng kéo theo thiết kế/ cho phép tham gia giao thông (Towed mass): /

Kích thước xe: Dài x Rộng x Cao (Overall: length x width x height):Số người cho phép chở kể cả người lái (Seating capacity including driver):

Khối lượng hàng chuyên chở theo thiết kế (Design pay load):

Khối lượng hàng chuyên chở cho phép tham gia giao thông (Authorized pay load):

Khối lượng toàn bộ theo thiết kế (Design total mass):

Khối lượng toàn bộ cho phép tham gia giao thông (Authorized total mass):

Phân bố lên: - Cầu trước (on front): kg - Cầu sau (on rear):

Khối lượng kéo theo thiết kế/ cho phép tham gia giao thông (Towed mass): /

Kích thước xe: Dài x Rộng x Cao (Overall: length x width x height):Số người cho phép chở kể cả người lái (Seating capacity including driver):

Khối lượng hàng chuyên chở theo thiết kế (Design pay load):

Khối lượng hàng chuyên chở cho phép tham gia giao thông (Authorized pay load):

Khối lượng toàn bộ theo thiết kế (Design total mass):

Khối lượng toàn bộ cho phép tham gia giao thông (Authorized total mass):

Phân bố lên: - Cầu trước (on front): kg - Cầu sau (on rear):

Khối lượng kéo theo thiết kế/ cho phép tham gia giao thông (Towed mass): /

Kích thước xe: Dài x Rộng x Cao (Overall: length x width x height):

người kg

kg

kg

kg

kg

kg

mm

Khoảng cách trục (Wheel space): Công thức bánh xe (Drive configuration):

Kiểu động cơ (Engine model):

Thể tích làm việc (Displacement):

Công suất lớn nhất/tốc độ quay (Max. output/rpm):

Loại nhiên liệu (Fuel):

Cỡ lốp (Tyre size): lốp trước (front tyre):

Khoảng cách trục (Wheel space):

Công thức bánh xe (Drive configuration):

Kiểu động cơ (Engine model):

Thể tích làm việc (Displacement):

Công suất lớn nhất/tốc độ quay (Max. output/rpm):

Loại nhiên liệu (Fuel):

Cỡ lốp (Tyre size): lốp trước (front tyre):

mm

Loại (Type):

cm3

lốp sau (rear tyre):

mm

Loại (Type):

cm3

lốp sau (rear tyre):mm

Loại (Type):

cm3

lốp sau (rear tyre):mm

Loại (Type):

cm3

lốp sau (rear tyre):

Tên, địa chỉ cơ sở sản xuất (Name and address of manufacturer):

Tên, địa chỉ xưởng lắp ráp (Name and address of assembly plant):

Kiểu loại xe nói trên thỏa mãn Quy chuẩn kỹ thuật quốc gia QCVN …./…./ BGTVT.
The motor vehicle type is in compliance with QCVN …/…/BGTVT.

Ghi chú:

Ngày tháng năm (Date)
CỤC TRƯỞNG
Vietnam Register
General Director

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cơ quan QLCL quy định cụ thể

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------------

Số (N0): …………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG RƠ MOÓC VÀ SƠ MI RƠ MOÓC SẢN XUẤT, LẮP RÁP
TYPE APPROVAL CERTIFICATE FOR TRAILERS AND SEMI-TRAILERS
Cấp theo Thông tư số 30/2011/TT-BGTVT của Bộ trưởng Bộ Giao thông vận tải

Căn cứ vào hồ sơ đăng ký số: Pursuant to the Technical document N0 | Ngày / / Date
Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng: Standard, regulation applied |
Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Pursuant to the results of C.O.P examination report N0 | Ngày / / Date
Căn cứ vào báo cáo kết quả thử nghiệm số: Pursuant to the results of Testing report N0 | Ngày / / Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director Vietnam Register hereby approves that

Loại xe (Vehicle Type):

Nhãn hiệu (Mark): Khối lượng bản thân: (Kerb mass): Phân bố lên: - Chốt kéo (on kingpin) |  | Số loại (Model code): kg kg - Cầu sau (on rear): kg
Khối lượng hàng chuyên chở theo thiết kế (Design pay load): Khối lượng hàng chuyên chở cho phép tham gia giao thông (Authorized pay load): Khối lượng toàn bộ theo thiết kế (Design total mass): Khối lượng toàn bộ cho phép tham gia giao thông (Authorized total mass): Phân bố lên: - Chốt kéo (on kingpin): kg - Cầu sau (on rear): Kích thước xe: Dài x Rộng x Cao (Overall: length x width x height): Khoảng cách trục (Wheel space): Số trục xe (number of axles): |  |  |  | kg kg kg kg kg mm mm
Cỡ lốp (Tyre size): | lốp trước (front tyre): |  | lốp sau (rear ty re):

Tên, địa chỉ cơ sở sản xuất (Name and address of manufacturer):

Tên, địa chỉ xưởng lắp ráp (Name and address of assembly plant):

Kiểu loại xe nói trên thỏa mãn Quy chuẩn kỹ thuật quốc gia QCVN …/ …/BGTVT.
The motor vehicle type is in compliance with QCVN …/ …./BGTVT.

Ghi chú:

Ngày tháng năm (Date)
CỤC TRƯỞNG
Vietnam Register
General Director

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cơ quan QLCL quy định cụ thể

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------------

Số (N0): …………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG LINH KIỆN Ô TÔ
TYPE APPROVAL CERTIFICATE FOR SYSTEMS/ COMPONENTS OF AUTOMOBILE
Cấp theo Thông tư số 30/2011/TT-BGTVT của Bộ trưởng Bộ Giao thông vận tải

Căn cứ vào hồ sơ đăng ký số: Pursuant to the Technical document N0 | Ngày / / Date
Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng: Standard, regulation applied |
Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Pursuant to the results of C.O.P examination report N0 | Ngày / / Date
Căn cứ vào báo cáo kết quả thử nghiệm số: Pursuant to the results of Testing report N0 | Ngày / / Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director Vietnam Register hereby approves that

Kiểu loại sản phẩm (System/Component type):

Nhãn hiệu (Mark):

Số loại (Model code):

(Các nội dung liên quan tới thông số kỹ thuật và chất lượng cho từng đối tượng sản phẩm sẽ do Cơ quan QLCL quy định cụ thể)

Sản phẩm nói trên thỏa mãn Quy chuẩn kỹ thuật quốc gia QCVN…/…./BGTVT.
The product is in compliance with QCVN…/…/BGTVT.

Ghi chú:

Ngày tháng năm (Date)
CỤC TRƯỞNG
Vietnam Register
General Director

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cơ quan QLCL quy định cụ thể

PHỤ LỤC V

BỔ SUNG PHỤ LỤC XI VÀO THÔNG TƯ SỐ 30/2011/TT-BGTVT

NGÀY 15 THÁNG 4 NĂM 2011 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI
(Ban hành kèm theo Thông tư số 54/2014/TT-BGTVT ngày 20 tháng 10 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phụ lục XI

Mẫu - BIÊN BẢN GHI NHẬN TÌNH TRẠNG XE CƠ GIỚI VI PHẠM QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP
(Ban hành kèm theo Thông tư số 30/2011/TT-BGTVT ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN GHI NHẬN TÌNH TRẠNG XE CƠ GIỚI VI PHẠM
QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP

Theo đề nghị của: ........................................................................................................

Hôm nay, ngày.... tháng ….. năm.... tại .......................................................................

.....................................................................................................................................

Cục Đăng kiểm Việt Nam đã tiến hành kiểm tra phương tiện sau:

- Nhãn hiệu / số loại: ....................................................................................................

- Số khung: ………………………………. Số động cơ: .................................................

- Số tờ khai nhập khẩu bộ linh kiện có số khung và/ hoặc số động cơ nêu trên: .........

.......................................................................................................................................

Căn cứ vào kết quả kiểm tra, các giấy tờ có liên quan và đối chiếu với quy định hiện hành, Cục Đăng kiểm Việt Nam nhận thấy phương tiện nêu trên đã vi phạm quy định tại Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ, cụ thể là:

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

Biên bản này được lập thành hai (02) bản chính, Cơ quan kiểm tra giữ một (01) bản và Cơ sở sản xuất, lắp ráp xe cơ giới giữ một (01) bản.

Đại diện cơ sở sản xuất, lắp ráp xe cơ giới

Đại diện Cơ quan kiểm tra


TT 2014 - 63 quan ly van tai o to va ho tro giao thong duong bo

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 63/2014/TT-BGTVT | Hà Nội, ngày 7 tháng 11 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ TỔ CHỨC, QUẢN LÝ HOẠT ĐỘNG VẬN TẢI BẰNG XE Ô TÔ VÀ DỊCH VỤ HỖ TRỢ VẬN TẢI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 86/2014/NĐ-CP ngày 10 tháng 9 năm 2014 của Chính phủ quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải.

Theo đề nghị của Vụ trưởng Vụ Vận tải và Tổng cục trưởng Tổng cục Đường bộ Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về tổ chức, quản lý hoạt động vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tổ chức, quản lý hoạt động vận tải hành khách, vận tải hàng hóa bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến hoạt động vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hành trình chạy xe được xác định bởi điểm đi, điểm đến, các tuyến đường bộ, các điểm đón, trả khách, trạm dừng nghỉ (nếu có) mà phương tiện đi qua.

2. Thời gian biểu chạy xe là tổng hợp các thời điểm tương ứng với từng vị trí của xe trên hành trình chạy xe.

3. Biểu đồ chạy xe là tổng hợp hành trình và thời gian biểu chạy xe của các chuyến xe trong một chu kỳ thời gian nhất định.

4. Lịch xe xuất bến là tổng hợp thời điểm xuất bến của các chuyến xe trong một chu kỳ thời gian tại một bến xe.

5. Điểm đón, trả khách là công trình đường bộ trên hành trình chạy xe dành cho xe ô tô vận chuyển hành khách theo tuyến cố định dừng để hành khách lên, xuống xe.

6. Điểm dừng xe buýt là công trình đường bộ được thiết kế và công bố cho xe buýt dừng để đón, trả hành khách.

7. Bãi đỗ xe là công trình thuộc kết cấu hạ tầng giao thông đường bộ dùng để đỗ phương tiện giao thông đường bộ.

8. Dịch vụ trông, giữ xe là dịch vụ hỗ trợ vận tải đường bộ, trong đó tổ chức, cá nhân thực hiện dịch vụ trông giữ xe và được thu tiền đối với dịch vụ đó.

9. Đại lý vận tải là dịch vụ hỗ trợ vận tải đường bộ, trong đó tổ chức, cá nhân được đơn vị kinh doanh vận tải ủy quyền thực hiện một hoặc nhiều công đoạn trong quá trình vận tải (trừ công đoạn vận chuyển).

10. Ngày xe tốt là số ngày xe có tình trạng kỹ thuật đủ điều kiện tham gia giao thông.

11. Ngày xe vận doanh là số ngày xe tham gia vận chuyển không kể một ngày xe chạy ít hay nhiều.

Chương II

VẬN TẢI HÀNH KHÁCH BẰNG XE Ô TÔ

Mục 1. YÊU CẦU CHUNG

Điều 4. Quy định đối với đơn vị kinh doanh vận tải

1. Có Giấy phép kinh doanh vận tải bằng xe ô tô đối với những loại hình kinh doanh yêu cầu phải có giấy phép. Giấy đề nghị cấp Giấy phép kinh doanh vận tải bằng xe ô tô theo mẫu quy định tại Phụ lục 1 của Thông tư này, Giấy phép kinh doanh vận tải bằng xe ô tô theo mẫu quy định tại Phụ lục 2 của Thông tư này.

2. Có và thực hiện đúng phương án kinh doanh vận tải bằng xe ô tô đã đăng ký theo mẫu quy định tại Phụ lục 3 của Thông tư này.

3. Quản lý xe ô tô kinh doanh vận tải

a) Bảo đảm có số ngày xe tốt tối thiểu bằng 110% số ngày xe vận doanh theo phương án kinh doanh (chỉ áp dụng với vận tải hành khách tuyến cố định và vận tải hành khách bằng xe buýt);

b) Xây dựng và thực hiện kế hoạch bảo dưỡng để đảm bảo các phương tiện phải được bảo dưỡng theo quy định của Bộ trưởng Bộ Giao thông vận tải;

c) Lập Hồ sơ lý lịch phương tiện hoặc phần mềm quản lý phương tiện của đơn vị để theo dõi quá trình hoạt động và bảo dưỡng, sửa chữa phương tiện theo mẫu quy định tại Phụ lục 4 của Thông tư này;

d) Từ ngày 01 tháng 7 năm 2015, không được sử dụng xe khách có giường nằm hai tầng để hoạt động vận tải trên các tuyến đường cấp 5 và cấp 6 miền núi;

đ) Từ ngày 01 tháng 7 năm 2016, khoang chở hành lý của xe ô tô kinh doanh vận tải hành khách theo tuyến cố định, vận tải hành khách theo hợp đồng, vận tải khách du lịch phải được chia thành các ngăn theo quy định của Bộ trưởng Bộ Giao thông vận tải để hành lý không bị xê dịch, đảm bảo an toàn của xe trong quá trình vận chuyển.

4. Quản lý lái xe kinh doanh vận tải

a) Lập và cập nhật đầy đủ các thông tin về quá trình làm việc của lái xe vào Lý lịch hành nghề lái xe hoặc phần mềm quản lý lái xe của đơn vị theo mẫu quy định tại Phụ lục 5 của Thông tư này;

b) Tổ chức khám sức khỏe khi tuyển dụng, khám sức khỏe định kỳ cho lái xe và chỉ sử dụng lái xe có đủ sức khỏe theo quy định của Bộ Y tế; không tuyển dụng, sử dụng lái xe có sử dụng chất ma túy;

c) Đơn vị kinh doanh vận tải phải sử dụng lái xe đã có ít nhất 03 năm kinh nghiệm điều khiển xe khách có sức chứa từ 30 chỗ trở lên để điều khiển xe khách có giường nằm hai tầng.

5. Xây dựng hoặc áp dụng tiêu chuẩn chất lượng dịch vụ

a) Đơn vị kinh doanh vận tải phải xây dựng hoặc áp dụng Tiêu chuẩn chất lượng dịch vụ vận tải hành khách do Bộ trưởng Giao thông vận tải ban hành. Trường hợp đơn vị tự xây dựng thì phải đối chiếu và công bố tương đương với mức chất lượng quy định trong Tiêu chuẩn chất lượng dịch vụ vận tải hành khách.

b) Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định, xe buýt, xe taxi phải đăng ký chất lượng dịch vụ với Sở Giao thông vận tải nơi cấp phù hiệu chạy xe theo mẫu quy định tại Phụ lục 6 của Thông tư này.

c) Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định khi đăng ký tham gia khai thác tuyến còn phải đăng ký chất lượng dịch vụ trên tuyến theo mẫu quy định tại Phụ lục 7 của Thông tư này và thông báo đến bến xe hai đầu tuyến trước khi hoạt động vận chuyển.

6. Lưu trữ hồ sơ, tài liệu có liên quan trong quá trình quản lý, điều hành hoạt động vận tải của đơn vị để phục vụ công tác thanh tra, kiểm tra; thời gian lưu trữ tối thiểu 03 năm.

Điều 5. Bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông

Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách bằng xe ô tô theo tuyến cố định, xe buýt, xe taxi phải có bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông để thực hiện các nhiệm vụ sau:

1. Lập và thực hiện kế hoạch bảo đảm an toàn giao thông trong hoạt động vận tải của đơn vị theo mẫu quy định tại Phụ lục 8a của Thông tư này; thống kê, phân tích tai nạn giao thông, tổ chức rút kinh nghiệm trong đội ngũ lái xe và cán bộ quản lý của đơn vị; cập nhật vào Lý lịch hành nghề lái xe hoặc phần mềm quản lý lái xe của đơn vị.

2. Xây dựng và thực hiện quy trình bảo đảm an toàn giao thông theo mẫu tại Phụ lục số 8b của Thông tư này.

3. Kiểm tra các điều kiện về an toàn kỹ thuật và bảo vệ môi trường trước khi xe tham gia hoạt động; đôn đốc, theo dõi việc thực hiện chế độ kiểm định kỹ thuật và bảo dưỡng, sửa chữa phương tiện; kiểm tra, giám sát chặt chẽ tình trạng kỹ thuật phương tiện.

4. Quản lý, theo dõi các thông tin bắt buộc từ thiết bị giám sát hành trình của phương tiện để kịp thời cảnh báo và ngăn chặn các hành vi vi phạm; sử dụng thông tin từ thiết bị giám sát hành trình của xe ô tô phục vụ cho hoạt động quản lý của đơn vị và cung cấp cho cơ quan nhà nước có thẩm quyền những thông tin bắt buộc của từng xe ô tô khi có yêu cầu; theo dõi, đề xuất sửa chữa, thay thế kịp thời hư hỏng của thiết bị giám sát hành trình; định kỳ lập báo cáo các hành vi vi phạm của đội ngũ lái xe thuộc đơn vị.

5. Chủ trì hoặc phối hợp tổ chức tuyên truyền, phổ biến quy định của pháp luật về trật tự, an toàn giao thông; giáo dục đạo đức nghề nghiệp; tổ chức tập huấn nghiệp vụ cho đội ngũ lái xe, nhân viên phục vụ trên xe.

Điều 6. Lắp đặt, quản lý, khai thác thông tin từ thiết bị giám sát hành trình của xe

1. Thiết bị giám sát hành trình của xe phải được hợp quy, đảm bảo ghi nhận, truyền dẫn đầy đủ, liên tục về máy chủ của đơn vị kinh doanh vận tải chủ quản hoặc đơn vị cung cấp dịch vụ xử lý dữ liệu từ thiết bị giám sát hành trình (trong trường hợp đơn vị kinh doanh vận tải ủy thác cho đơn vị cung cấp dịch vụ thực hiện thông qua hợp đồng có hiệu lực pháp lý) các thông tin bắt buộc gồm: hành trình, tốc độ vận hành, thời gian lái xe liên tục, thời gian làm việc của lái xe trong ngày.

2. Nghiêm cấm việc sử dụng các biện pháp kỹ thuật, trang thiết bị ngoại vi để can thiệp vào quá trình hoạt động của thiết bị hoặc để phá sóng, làm nhiễu tín hiệu hệ thống định vị toàn cầu (GPS), mạng định vị toàn cầu (GSM).

3. Trách nhiệm của đơn vị kinh doanh vận tải

a) Lắp đặt thiết bị giám sát hành trình trên các phương tiện của đơn vị theo quy định.

b) Duy trì tình trạng kỹ thuật tốt, đảm bảo truyền dẫn và cung cấp đầy đủ, chính xác, liên tục các thông tin bắt buộc theo quy định từ thiết bị giám sát hành trình trong suốt quá trình phương tiện tham gia giao thông.

c) Cung cấp tên đăng nhập và mật khẩu truy cập vào phần mềm xử lý dữ liệu từ thiết bị giám sát hành trình của các xe thuộc đơn vị cho cơ quan quản lý nhà nước có thẩm quyền.

d) Cập nhật, lưu trữ có hệ thống các thông tin bắt buộc tối thiểu 01 năm.

Điều 7. Quy định về tập huấn nghiệp vụ và các quy định của pháp luật đối với hoạt động vận tải

1. Đối tượng tập huấn: người điều hành vận tải, lái xe kinh doanh vận tải, nhân viên phục vụ trên xe.

2. Nội dung tập huấn: theo tài liệu và chương trình khung do Tổng cục Đường bộ Việt Nam ban hành.

3. Thời điểm tập huấn

a) Trước khi tham gia hoạt động vận tải hoặc đảm nhận nhiệm vụ điều hành vận tải.

b) Định kỳ không quá 03 năm, kể từ lần tập huấn trước đó.

4. Cán bộ tập huấn phải đáp ứng một trong các tiêu chuẩn sau:

a) Giáo viên chuyên ngành vận tải của các trường từ trung cấp trở lên có đào tạo chuyên ngành vận tải đường bộ.

b) Trong trường hợp tập huấn cho lái xe, nhân viên phục vụ trên xe: cán bộ tập huấn phải là người có trình độ chuyên ngành vận tải từ trung cấp trở lên hoặc có trình độ cao đẳng, đại học chuyên ngành khác và có kinh nghiệm tối thiểu 03 năm về quản lý, điều hành vận tải đường bộ.

c) Trong trường hợp tập huấn cho người điều hành vận tải: cán bộ tập huấn phải là người có trình độ chuyên ngành vận tải từ cao đẳng trở lên hoặc có trình độ đại học chuyên ngành khác và có kinh nghiệm tối thiểu 03 năm về quản lý, điều hành vận tải đường bộ.

5. Cơ quan, đơn vị tổ chức tập huấn

a) Đơn vị kinh doanh vận tải được tự tổ chức tập huấn hoặc phối hợp với với Hiệp hội vận tải ô tô địa phương hoặc cơ sở đào tạo lái xe để tổ chức tập huấn cho lái xe kinh doanh vận tải và nhân viên trên xe.

b) Sở Giao thông vận tải chủ trì, phối hợp với Hiệp hội vận tải ô tô địa phương (nếu có) tổ chức tập huấn cho người điều hành vận tải của các đơn vị kinh doanh vận tải thuộc địa phương.

6. Trước khi tổ chức tập huấn, đơn vị tổ chức tập huấn phải báo cáo Sở Giao thông vận tải địa phương về kế hoạch tập huấn, địa điểm, danh sách cán bộ tập huấn và danh sách học viên tham dự tập huấn để kiểm tra, giám sát.

7. Đơn vị tổ chức tập huấn cấp Giấy chứng nhận đối với những người đã hoàn thành tập huấn theo mẫu quy định tại Phụ lục 9 của Thông tư này; lưu hồ sơ chương trình tập huấn và kết quả tập huấn tối thiểu trong 03 năm.

Mục 2. KINH DOANH VẬN TẢI HÀNH KHÁCH BẰNG XE Ô TÔ THEO TUYẾN CỐ ĐỊNH

Điều 8. Tiêu chí thiết lập tuyến

1. Có hệ thống đường bộ được công bố khai thác trên toàn bộ hành trình.

2. Có bến xe nơi đi, bến xe nơi đến đã được cơ quan có thẩm quyền công bố đưa vào khai thác.

Điều 9. Điểm đón, trả khách

1. Các tiêu chí của điểm đón, trả khách

a) Điểm đón, trả khách chỉ được bố trí tại các vị trí đảm bảo an toàn giao thông, thuận tiện cho hành khách lên, xuống xe.

b) Có đủ diện tích để xe dừng đón, trả khách bảo đảm không ảnh hưởng đến các phương tiện lưu thông trên đường.

c) Điểm đón, trả khách phải được báo hiệu bằng Biển báo 434a theo Quy chuẩn kỹ thuật quốc gia về báo hiệu đường bộ (QCVN 41: 2012/BGTVT) và có biển phụ như sau: “ĐIỂM ĐÓN, TRẢ KHÁCH TUYẾN CỐ ĐỊNH”.

d) Khoảng cách tối thiểu giữa 02 điểm đón, trả khách liền kề hoặc giữa điểm đón, trả khách với trạm dừng nghỉ hoặc giữa bến xe hai đầu tuyến là 05 kilômét.

2. Tổ chức giao thông tại điểm đón, trả khách

a) Điểm đón, trả khách chỉ phục vụ các xe ô tô vận tải hành khách tuyến cố định đón, trả khách; nghiêm cấm sử dụng cho hoạt động khác.

b) Tại điểm đón, trả khách chỉ cho phép mỗi xe ô tô vận tải hành khách tuyến cố định được dừng tối đa không quá 03 phút.

3. Xác định, phê duyệt, đầu tư, quản lý, khai thác điểm đón trả khách

a) Sở Giao thông vận tải địa phương xác định vị trí điểm đón, trả khách tuyến cố định (đối với đường quốc lộ phải thống nhất với cơ quan quản lý đường bộ có thẩm quyền) trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức, quản lý, đảm bảo an toàn giao thông, an ninh trật tự và vệ sinh môi trường tại khu vực điểm đón, trả khách trên địa bàn địa phương.

c) Điểm đón, trả khách được đầu tư, xây dựng theo nguyên tắc sau: đối với các tuyến đường bộ xây dựng mới hoặc nâng cấp, mở rộng, chủ đầu tư có trách nhiệm đưa vào thành một hạng mục trong dự án đầu tư xây dựng; đối với các tuyến đường bộ hiện đang khai thác, tổ chức, cá nhân đầu tư xây dựng theo hình thức xã hội hóa hoặc từ nguồn ngân sách nhà nước.

d) Sở Giao thông vận tải ra văn bản thông báo về việc đưa vào khai thác hoặc ngừng khai thác điểm đón, trả khách trên tuyến cố định.

Điều 10. Niêm yết

1. Niêm yết trên Trang thông tin điện tử của Sở Giao thông vận tải các thông tin sau: danh sách các tuyến trên địa bàn địa phương theo quy hoạch (sau khi cơ quan có thẩm quyền công bố quy hoạch); danh sách tuyến đang khai thác; tổng số chuyến xe tối đa được phép hoạt động vận chuyển trên từng tuyến trong một đơn vị thời gian và tổng số chuyến xe đã đăng ký hoạt động; danh sách các đơn vị vận tải hiện đang hoạt động vận chuyển trên tuyến; số điện thoại đường dây nóng của Sở Giao thông vận tải.

2. Niêm yết tại bến xe các thông tin sau: danh sách các tuyến, lịch xe xuất bến của các chuyến xe đang hoạt động tại bến; danh sách các đơn vị vận tải kinh doanh khai thác trên từng tuyến; số điện thoại đường dây nóng của đơn vị kinh doanh vận tải, Sở Giao thông vận tải địa phương.

3. Niêm yết tại quầy bán vé các thông tin sau: tên đơn vị kinh doanh vận tải, tên tuyến, giá vé, lịch xe xuất bến của từng chuyến xe, dịch vụ phục vụ hành khách trên hành trình, khối lượng hành lý miễn cước.

4. Niêm yết trên xe

a) Niêm yết ở phía trên kính trước: điểm đầu, điểm cuối của tuyến.

b) Niêm yết ở mặt ngoài hai bên thân xe hoặc hai bên cánh cửa xe: tên và số điện thoại của đơn vị kinh doanh vận tải.

c) Niêm yết ở trong xe: biển số xe, giá vé, hành trình chạy xe, dịch vụ phục vụ hành khách trên hành trình, khối lượng hành lý miễn cước, số điện thoại đường dây nóng của đơn vị kinh doanh vận tải, Sở Giao thông vận tải nơi cấp phù hiệu. Ở vị trí lái xe dễ nhận biết khi điều khiển phương tiện, niêm yết khẩu hiệu : “Tính mạng con người là trên hết” theo mẫu quy định tại Phụ lục 10 của Thông tư này.

5. Trách nhiệm niêm yết: Sở Giao thông vận tải thực hiện niêm yết theo quy định tại khoản 1 Điều này; bến xe thực hiện niêm yết tại bến xe và niêm yết tại quầy bán vé của tuyến do bến xe nhận ủy thác bán vé theo quy định tại khoản 2 và khoản 3 Điều này; đơn vị kinh doanh vận tải thực hiện niêm yết trên xe và niêm yết tại quầy bán vé do đơn vị tự bán vé theo quy định tại khoản 3 và khoản 4 Điều này.

6. Niêm yết thông tin tại quầy bán vé và trên xe có thể bằng nhiều hình thức. Khuyến khích các đơn vị vận tải, bến xe thực hiện niêm yết bằng thiết bị điện tử. Doanh nghiệp, hợp tác xã phải cung cấp cho bến xe liên quan các thông tin quy định phải niêm yết tại bến xe.

Điều 11. Quy định đối với xe vận tải hành khách theo tuyến cố định

1. Niêm yết theo quy định tại khoản 4 Điều 10 của Thông tư này.

2. Số lượng, chất lượng, cách bố trí ghế ngồi, giường nằm trong xe phải đảm bảo đúng theo thiết kế của xe và được đánh số thứ tự lớn dần từ phía trước đến phía sau xe.

3. Trên xe phải trang bị dụng cụ thoát hiểm, bình chữa cháy còn sử dụng được và còn hạn theo quy định.

4. Có phù hiệu “XE CHẠY TUYẾN CỐ ĐỊNH” theo mẫu quy định tại Phụ lục 11 của Thông tư này.

5. Trong cùng một thời điểm, mỗi xe chỉ được đăng ký và khai thác tối đa 02 tuyến vận tải hành khách cố định, các tuyến này được phép nối tiếp nhau (có bến đến là bến đi của tuyến tiếp theo).

6. Xe ô tô phải có mặt tại bến xe trước giờ xe xuất bến tối thiểu 10 phút để thực hiện công tác kiểm tra an toàn kỹ thuật và các tác nghiệp khác tại bến xe theo quy trình bảo đảm an toàn giao thông quy định tại khoản 2 Điều 5 của Thông tư này.

Điều 12. Quy định sử dụng xe trung chuyển hành khách

1. Phải niêm yết ở mặt ngoài hai bên thân xe hoặc hai bên cánh cửa xe: tên và số điện thoại của doanh nghiệp, hợp tác xã.

2. Có phù hiệu “XE TRUNG CHUYỂN” theo mẫu quy định tại Phụ lục 12 của Thông tư này.

3. Có sức chứa từ 16 chỗ ngồi trở xuống (kể cả người lái) và phải thuộc quyền sử dụng hợp pháp của doanh nghiệp, hợp tác xã.

4. Trên xe phải trang bị dụng cụ thoát hiểm, bình chữa cháy còn sử dụng được và còn hạn theo quy định.

5. Xe trung chuyển hành khách chỉ được sử dụng để vận chuyển hành khách (đi trên các tuyến cố định của đơn vị) đến bến xe, điểm đón, trả khách trên tuyến hoặc ngược lại và hành khách không phải trả thêm bất kỳ khoản chi phí nào khác ngoài giá vé trên tuyến cố định theo quy định.

6. Xe có phù hiệu "XE TRUNG CHUYỂN" không được tham gia hoạt động kinh doanh vận tải thu tiền trực tiếp và không được tính vào số lượng xe có của đơn vị theo quy định tại khoản 4 Điều 15 Nghị định số 86/2014/NĐ-CP ngày 10 tháng 9 năm 2014 của Chính phủ quy định về kinh doanh và điều kiện kinh doanh bằng xe ô tô.

Điều 13. Quy hoạch mạng lưới tuyến

1. Quy hoạch mạng lưới tuyến vận tải hành khách cố định:

a) Quy hoạch mạng lưới tuyến vận tải hành khách cố định liên tỉnh: Bộ Giao thông vận tải phê duyệt, công bố trước 30 tháng 12 năm 2014 quy hoạch định hướng và trước 30 tháng 6 năm 2015 quy hoạch chi tiết mạng lưới tuyến vận tải hành khách cố định liên tỉnh.

b) Quy hoạch mạng lưới tuyến vận tải hành khách cố định nội tỉnh: Ủy ban nhân dân cấp tỉnh phê duyệt, công bố quy hoạch mạng lưới tuyến vận tải hành khách cố định nội tỉnh trước 30 tháng 6 năm 2015.

2. Tổng cục Đường bộ Việt Nam có trách nhiệm quản lý, theo dõi, kiểm tra và phối hợp với các Sở Giao thông vận tải thực hiện quy hoạch mạng lưới tuyến vận tải hành khách cố định liên tỉnh.

3. Sở Giao thông vận tải có trách nhiệm quản lý, theo dõi, kiểm tra và thực hiện quy hoạch mạng lưới tuyến vận tải hành khách cố định nội tỉnh.

4. Căn cứ tình hình phát triển kinh tế - xã hội và các yếu tố tác động đến hoạt động vận tải trên các tuyến vận tải hành khách cố định, Tổng cục Đường bộ Việt Nam hoặc Sở Giao thông vận tải kiến nghị Bộ Giao thông vận tải hoặc Ủy ban nhân dân cấp tỉnh điều chỉnh quy hoạch theo thẩm quyền quy định tại khoản 1 Điều này.

Điều 14. Đăng ký khai thác và điều chỉnh tăng tần suất chạy xe

1. Doanh nghiệp, hợp tác xã có Giấy phép kinh doanh vận tải hành khách bằng xe ô tô được lựa chọn đăng ký khai thác tuyến theo quy hoạch mạng lưới tuyến hoặc điều chỉnh tăng tần suất chạy xe theo nguyên tắc: giờ xe đăng ký xuất bến tại hai đầu bến không trùng giờ và đảm bảo thời gian giãn cách theo quy định với các chuyến xe của doanh nghiệp, hợp tác xã khác đang hoạt động hoặc đã đăng ký trước trong các trường hợp sau:

a) Khi cơ quan có thẩm quyền công bố, điều chỉnh quy hoạch;

b) Khi cơ quan có thẩm quyền quyết định tăng tần suất chạy xe.

2. Doanh nghiệp, hợp tác xã đang khai thác trên tuyến không nằm trong quy hoạch mạng lưới tuyến được cơ quan có thẩm quyền công bố có quyền tiếp tục khai thác theo phương án đã đăng ký trong thời gian không quá 24 tháng, kể từ ngày công bố quy hoạch.

Trước thời hạn nói trên 02 tháng, cơ quan chấp thuận khai thác tuyến ra văn bản thông báo thời gian ngừng khai thác tuyến gửi doanh nghiệp, hợp tác xã. Đến thời hạn ngừng khai thác, cơ quan chấp thuận khai thác tuyến ra văn bản ngừng khai thác tuyến theo mẫu quy định tại Phụ lục 13 của Thông tư này gửi doanh nghiệp, hợp tác xã, bến xe hai đầu tuyến, Tổng cục Đường bộ Việt Nam, Sở Giao thông vận tải đầu tuyến bên kia và công bố trên Trang thông tin điện tử của cơ quan mình.

Điều 15. Quy định về cơ quan quản lý tuyến

1. Sở Giao thông vận tải quản lý tuyến nội tỉnh chủ trì, phối hợp với Sở Giao thông vận tải đầu tuyến bên kia và các Sở Giao thông vận tải nơi có tuyến đi qua để thực hiện quản lý tuyến vận tải hành khách liên tỉnh theo nguyên tắc: Sở Giao thông vận tải nơi cấp phù hiệu chủ động phối hợp với Sở Giao thông vận tải đầu tuyến bên kia thực hiện các nội dung quản lý tuyến và phối hợp với Sở Giao thông vận tải nơi phát sinh các vấn đề về quản lý vận tải, an toàn giao thông trên tuyến để xử lý, giải quyết các vấn đề phát sinh.

2. Định kỳ trước ngày 31 tháng 3 hàng năm, Sở Giao thông vận tải hai đầu tuyến thống nhất và công bố công khai trên Trang thông tin điện tử của Sở tổng số chuyến xe tối đa được khai thác trên tuyến trong 12 tháng tiếp theo, giãn cách chạy xe tối thiểu giữa các chuyến xe và biểu đồ chạy xe đang khai thác của từng tuyến do Sở Giao thông vận tải quản lý; việc công bố phải phù hợp với quy hoạch mạng lưới tuyến đã được phê duyệt.

Điều 16. Quy định về hồ sơ và xử lý hồ sơ đăng ký khai thác, điều chỉnh tăng tần suất chạy xe

1. Quy định về hồ sơ

a) Giấy đăng ký khai thác tuyến theo mẫu quy định tại Phụ lục 14 của Thông tư này.

b) Phương án khai thác tuyến vận tải hành khách bằng xe ô tô theo mẫu quy định tại Phụ lục 15 của Thông tư này.

c) Giấy đăng ký chất lượng dịch vụ vận tải trên tuyến cố định theo mẫu quy định tại Phụ lục 7 của Thông tư này.

2. Quy định về xử lý hồ sơ:

a) Doanh nghiệp, hợp tác xã gửi 01 bộ hồ sơ cho Sở Giao thông vận tải đầu tuyến, nơi đặt trụ sở chính hoặc trụ sở chi nhánh của đơn vị.

b) Trường hợp hồ sơ cần sửa đổi, bổ sung, Sở Giao thông vận tải nơi tiếp nhận hồ sơ thông báo trực tiếp hoặc bằng văn bản những nội dung cần sửa đổi, bổ sung đến doanh nghiệp, hợp tác xã trong thời gian tối đa không quá 02 ngày làm việc, kể từ ngày nhận hồ sơ.

c) Đối với tuyến vận tải hành khách cố định liên tỉnh:

Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đúng theo quy định, Sở Giao thông vận tải nơi tiếp nhận hồ sơ có văn bản gửi Sở Giao thông vận tải đầu tuyến phía bên kia để lấy ý kiến.

Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản lấy ý kiến, Sở Giao thông vận tải được xin ý kiến phải có văn bản trả lời. Hết thời hạn trên nếu không có văn bản trả lời thì coi như Sở Giao thông vận tải được xin ý kiến đã đồng ý với nội dung đăng ký khai thác tuyến của doanh nghiệp, hợp tác xã.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ đúng theo quy định, Sở Giao thông vận tải nơi tiếp nhận hồ sơ có văn bản chấp thuận gửi doanh nghiệp, hợp tác xã, bến xe hai đầu tuyến theo mẫu quy định tại Phụ lục 13 của Thông tư này. Trường hợp không chấp thuận phải trả lời bằng văn bản và nêu rõ lý do. Văn bản chấp thuận được đồng thời gửi đến Tổng cục Đường bộ Việt Nam, Sở Giao thông vận tải đầu tuyến bên kia để phối hợp quản lý.

d) Đối với các tuyến vận tải hành khách cố định nội tỉnh: Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đúng theo quy định, Sở Giao thông vận tải nơi tiếp nhận hồ sơ ra văn bản chấp thuận gửi doanh nghiệp, hợp tác xã theo mẫu quy định tại Phụ lục 13 của Thông tư này. Trường hợp không chấp thuận phải trả lời bằng văn bản và nêu rõ lý do.

đ) Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan quản lý tuyến hoặc qua đường bưu điện.

3. Phương án khai thác tuyến vận tải hành khách bằng xe ô tô phải căn cứ vào điều kiện khai thác thực tế để xây dựng, trong đó nếu trên tuyến có các Trạm dừng nghỉ đã được công bố thì phải ưu tiên bố trí phương tiện dừng nghỉ tại các trạm đó.

4. Văn bản chấp thuận khai thác tuyến, chấp thuận điều chỉnh tăng tần suất chạy xe có giá trị kể từ ngày ký và có hiệu lực theo hiệu lực của Giấy phép kinh doanh vận tải bằng xe ô tô đã cấp cho doanh nghiệp, hợp tác xã. Sau 60 ngày, kể từ ngày có văn bản chấp thuận, nếu doanh nghiệp, hợp tác xã không thực hiện đưa xe vào khai thác thì văn bản chấp thuận không còn hiệu lực.

Điều 17. Bổ sung, thay thế xe khai thác trên tuyến

1. Bổ sung, thay thế xe khai thác trên tuyến

Doanh nghiệp, hợp tác xã được thay thế xe đang khai thác trên tuyến hoặc bổ sung xe nếu việc bổ sung không làm tăng tần suất chạy xe. Trước khi bổ sung, thay thế xe, doanh nghiệp, hợp tác xã phải có thông báo theo mẫu quy định tại Phụ lục 16 của Thông tư này gửi hai Sở Giao thông vận tải và bến xe hai đầu tuyến để phối hợp thực hiện.

2. Thay thế xe đột xuất

a) Khi xe khai thác trên tuyến gặp sự cố kỹ thuật hoặc tai nạn, doanh nghiệp, hợp tác xã được sử dụng phương tiện khác của đơn vị để thay thế.

b) Xe thay thế đột xuất phải có lệnh vận chuyển của doanh nghiệp, hợp tác xã theo mẫu quy định tại Phụ lục 17 của Thông tư này.

Điều 18. Ngừng khai thác tuyến, giảm tần suất chạy xe trên tuyến

1. Ngừng khai thác tuyến

a) Trước khi ngừng khai thác tuyến ít nhất 15 ngày, doanh nghiệp, hợp tác xã phải thông báo bằng văn bản theo mẫu quy định tại Phụ lục 16 của Thông tư này gửi hai Sở Giao thông vận tải và bến xe hai đầu tuyến.

b) Sau thời gian 02 ngày, kể từ khi nhận được văn bản đề nghị ngừng khai thác tuyến, bến xe hai đầu tuyến có trách nhiệm thông báo công khai tại bến xe.

c) Sau thời điểm ngừng khai thác 05 ngày làm việc, doanh nghiệp, hợp tác xã phải nộp lại phù hiệu cho Sở Giao thông vận tải nơi cấp. Cơ quan quản lý tuyến thông báo công khai để các doanh nghiệp, hợp tác xã khác đăng ký khai thác.

2. Giảm tần suất chạy xe trên tuyến

a) Trước khi giảm tần suất chạy xe trên tuyến ít nhất 10 ngày, doanh nghiệp, hợp tác xã phải gửi văn bản đề nghị đến Sở Giao thông vận tải nơi cấp phù hiệu theo mẫu quy định tại Phụ lục 14 của Thông tư này.

b) Chậm nhất 02 ngày làm việc, kể từ ngày nhận văn bản đề nghị, Sở Giao thông vận tải ra văn bản chấp thuận giảm tần suất chạy xe trên tuyến theo mẫu quy định tại Phụ lục 13 của Thông tư này; đồng thời cập nhật các thông tin về việc giảm tần suất chạy xe trên tuyến vào nội dung niêm yết trên Trang thông tin điện tử của Sở.

c) Sau thời điểm giảm tần suất chạy xe chậm nhất 05 ngày làm việc, doanh nghiệp, hợp tác xã phải nộp lại phù hiệu của các xe ngừng khai thác trên tuyến cho Sở Giao thông vận tải nơi cấp.

d) Trước khi doanh nghiệp, hợp tác xã giảm tần suất chạy xe ít nhất 03 ngày, bến xe hai đầu tuyến có trách nhiệm thông báo công khai tại bến xe.

Điều 19. Quy định về tăng cường phương tiện giải tỏa hành khách

1. Xe hoạt động trên các tuyến cố định, xe buýt, xe vận chuyển hành khách theo hợp đồng, xe vận chuyển khách du lịch, xe trung chuyển, xe vận chuyển người nội bộ được sử dụng để tăng cường giải tỏa hành khách vào các dịp Lễ, Tết và các kỳ thi tuyển sinh đại học, cao đẳng.

2. Trước thời gian các dịp Lễ, Tết và các kỳ thi tuyển sinh đại học, cao đẳng tối thiểu là 07 ngày, Sở Giao thông vận tải chủ trì, phối hợp với các đơn vị liên quan lập kế hoạch tăng cường phương tiện giải tỏa hành khách (trong đó có danh sách phương tiện, lái xe được điều động) và tổ chức thực hiện.

3. Trong thời gian xe được bố trí tăng cường, Sở Giao thông vận tải đầu tuyến chủ trì, phối hợp với Sở Giao thông vận tải đầu tuyến bên kia, các bến xe liên quan và các đơn vị có xe tăng cường thực hiện theo dõi, giám sát và quản lý hoạt động của phương tiện, người lái xe theo các quy định về quản lý hoạt động vận tải hành khách theo tuyến cố định.

4. Không áp dụng các quy định tại Điều 16 của Thông tư này trong trường hợp Sở Giao thông vận tải quyết định điều động phương tiện để tăng cường giải tỏa hành khách vào các dịp Lễ, Tết và các kỳ thi tuyển sinh đại học, cao đẳng.

Điều 20. Quy trình đảm bảo an toàn giao thông và giải quyết cho xe ra, vào bến

Bến xe khách phải thực hiện quy trình đảm bảo an toàn giao thông và giải quyết cho xe ra, vào bến quy định tại Phụ lục 35 của Thông tư này.

Điều 21. Lệnh vận chuyển

1. Lệnh vận chuyển do doanh nghiệp, hợp tác xã tự in theo mẫu quy định tại Phụ lục 17 của Thông tư này. Ngoài những nội dung bắt buộc quy định tại Phụ lục 17, doanh nghiệp, hợp tác xã được bổ sung những nội dung khác để phục vụ công tác quản lý của đơn vị.

2. Doanh nghiệp, hợp tác xã có trách nhiệm quản lý, cấp và kiểm tra việc sử dụng Lệnh vận chuyển của lái xe; lưu trữ Lệnh vận chuyển đã thực hiện trong thời gian tối thiểu 01 năm.

Điều 22. Trách nhiệm của doanh nghiệp, hợp tác xã kinh doanh vận tải

1. Áp dụng các biện pháp để tổ chức, thực hiện đúng phương án khai thác tuyến vận tải hành khách bằng xe ô tô đã được chấp thuận.

2. Lập sổ để theo dõi, quản lý việc sử dụng phù hiệu, lệnh vận chuyển của đơn vị; ghi thông tin trên lệnh vận chuyển và cấp cho lái xe theo đúng các quy định về quản lý vận tải; lưu trữ Lệnh vận chuyển đã thực hiện theo quy định tại khoản 2 Điều 21 của Thông tư này.

3. Thanh toán tối thiểu 90% tiền vé cho hành khách đã mua vé nhưng từ chối chuyến đi trước khi xe khởi hành ít nhất 02 giờ; thanh toán tối thiểu 70% tiền vé cho hành khách đã mua vé nhưng từ chối chuyến đi trước khi xe khởi hành ít nhất 30 phút.

4. Chịu trách nhiệm khi lái xe, nhân viên phục vụ trên xe chở quá trọng tải hoặc quá số người theo quy định.

5. Doanh nghiệp, hợp tác xã khi nhận hàng hóa gửi theo xe ô tô tuyến cố định (người gửi hàng không đi theo xe) phải yêu cầu người gửi hàng cung cấp đầy đủ, chính xác các thông tin về hàng hóa và họ tên, địa chỉ, số điện thoại liên hệ của người gửi và người nhận hàng; không được nhận chở hàng cấm, hàng dễ cháy, nổ, động vật sống.

6. Trang bị đồng phục và thẻ tên cho lái xe, nhân viên phục vụ trên xe; thẻ tên phải được dán ảnh có đóng dấu giáp lai của đơn vị, ghi rõ họ tên, đơn vị quản lý.

7. Có quyền từ chối vận chuyển đối với hành khách có hành vi gây rối trật tự công cộng, gây cản trở công việc của người lái xe, nhân viên phục vụ trên xe, gian lận vé hoặc hành khách đang bị dịch bệnh nguy hiểm.

8. Thực hiện các trách nhiệm khác theo quy định của pháp luật có liên quan.

Điều 23. Trách nhiệm của đơn vị kinh doanh bến xe khách

1. Báo cáo Sở Giao thông vận tải địa phương các quy định của đơn vị về quyền hạn, trách nhiệm, danh sách, chức vụ và chữ ký của những người được giao nhiệm vụ kiểm tra, xác nhận vào Lệnh vận chuyển.

2. Định kỳ trước ngày 20 hàng tháng, tổng hợp những trường hợp không cho xe vận chuyển khách và tình hình an toàn giao thông tại bến xe, báo cáo Sở Giao thông vận tải bằng văn bản để xử lý theo quy định.

3. Thực hiện các quy định khác về bến xe khách theo Quy chuẩn kỹ thuật quốc gia về bến xe khách do Bộ trưởng Bộ Giao thông vận tải ban hành.

Điều 24. Quyền hạn và trách nhiệm của lái xe, nhân viên phục vụ trên xe

1. Đeo thẻ tên, mặc đồng phục theo đúng mẫu của doanh nghiệp, hợp tác xã đã trang bị; mang theo Lệnh vận chuyển đối với chuyến xe đang khai thác.

2. Thực hiện đúng Lệnh vận chuyển do doanh nghiệp, hợp tác xã cấp; đảm bảo an ninh, trật tự trên xe; đón, trả khách tại bến xe nơi đi, bến xe nơi đến, các điểm đón, trả khách và chạy đúng hành trình.

3. Không chở quá số người được phép chở và không vượt quá khối lượng toàn bộ cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe ô tô; hành lý, hàng hóa phải được xếp dàn đều trong khoang chở hành lý, đảm bảo không bị xê dịch trong quá trình vận chuyển; không được chở hàng cấm, hàng dễ cháy, nổ, động vật sống.

4. Đảm bảo mọi hành khách trên xe đều có vé; hướng dẫn, sắp xếp cho hành khách ngồi đúng chỗ theo vé, phổ biến các quy định khi đi xe, giúp đỡ hành khách (đặc biệt là người khuyết tật, người cao tuổi, phụ nữ có thai và trẻ em); có thái độ phục vụ văn minh, lịch sự.

5. Trước khi xe xuất bến phải yêu cầu bến xe khách xác nhận thông tin quy định trong Lệnh vận chuyển.

6. Chấp hành các quy định của pháp luật về đảm bảo trật tự, an toàn giao thông.

7. Có quyền từ chối vận chuyển đối với hành khách có hành vi gây rối trật tự công cộng, gây cản trở công việc của người lái xe, nhân viên phục vụ trên xe, gian lận vé hoặc hành khách đang bị dịch bệnh nguy hiểm.

8. Có trách nhiệm từ chối điều khiển phương tiện khi phát hiện phương tiện không đảm bảo các điều kiện về an toàn, phương tiện không có thiết bị giám sát hành trình hoặc có lắp thiết bị nhưng không hoạt động.

9. Giữ gìn vệ sinh phương tiện, không được sử dụng các biện pháp kỹ thuật, trang thiết bị ngoại vi để can thiệp vào quá trình hoạt động của thiết bị giám sát hành trình hoặc để phá sóng, làm nhiễu tín hiệu GPS, GSM.

10. Thực hiện quyền và trách nhiệm khác theo quy định của pháp luật có liên quan.

Điều 25. Quyền hạn và trách nhiệm của hành khách đi xe

1. Được yêu cầu doanh nghiệp, hợp tác xã cung cấp dịch vụ theo tiêu chuẩn chất lượng dịch vụ đã đăng ký và niêm yết.

2. Được yêu cầu nhân viên phục vụ trên xe xuất vé đúng loại sau khi trả tiền; giữ vé suốt hành trình và xuất trình vé khi người có thẩm quyền kiểm tra.

3. Được nhận lại số tiền vé theo quy định tại khoản 3 Điều 22 của Thông tư này.

4. Được khiếu nại, kiến nghị, phản ánh những hành vi vi phạm quy định về quản lý vận tải của đơn vị kinh doanh vận tải, lái xe, nhân viên phục vụ trên xe và yêu cầu bồi thường thiệt hại (nếu có).

5. Chấp hành các quy định khi đi xe để đảm bảo an toàn, an ninh trật tự trên xe; lên, xuống xe tại bến xe hoặc các điểm đón, trả khách theo quy định.

6. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật có liên quan.

Mục 3. KINH DOANH VẬN TẢI HÀNH KHÁCH BẰNG XE BUÝT

Điều 26. Quy định đối với xe buýt

1. Xe phải đáp ứng đầy đủ các quy định tại Quy chuẩn kỹ thuật quốc gia về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với ô tô khách thành phố; số lượng và cách bố trí ghế ngồi, chỗ đứng trong xe phải đảm bảo đúng theo thiết kế của xe.

2. Trên xe có trang bị dụng cụ thoát hiểm, bình chữa cháy còn sử dụng được và còn hạn theo quy định.

3. Có phù hiệu “XE BUÝT” theo mẫu quy định tại Phụ lục 18 của Thông tư này.

4. Niêm yết:

a) Niêm yết bên ngoài xe:

Phía trên kính trước và sau xe: số hiệu tuyến, điểm đầu, điểm cuối của tuyến;

Bên phải thành xe: số hiệu tuyến; giá vé và số điện thoại của doanh nghiệp, hợp tác xã.

b) Niêm yết bên trong xe: biển số xe, số hiệu tuyến; sơ đồ vị trí điểm đầu, điểm cuối và các điểm dừng dọc tuyến; giá vé; số điện thoại đường dây nóng của đơn vị vận tải và Sở Giao thông vận tải địa phương; trách nhiệm của lái xe, nhân viên phục vụ trên xe và hành khách. Niêm yết ở vị trí lái xe dễ nhận biết khi điều khiển phương tiện khẩu hiệu: “Tính mạng con người là trên hết” theo mẫu quy định tại Phụ lục 10 Thông tư này.

c) Niêm yết thông tin trên xe có thể bằng nhiều hình thức, khuyến khích các đơn vị vận tải thực hiện niêm yết bằng thiết bị điện tử.

Điều 27. Đăng ký mầu sơn đặc trưng

1. Trước khi đưa xe vào khai thác, doanh nghiệp, hợp tác xã phải thực hiện đăng ký mầu sơn đặc trưng. Giấy đăng ký theo mẫu quy định tại Phụ lục 19 của Thông tư này.

2. Giấy đăng ký gửi đến Sở Giao thông vận tải có tuyến xe buýt nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh. Sở Giao thông vận tải xác nhận và thông báo công khai màu sơn đặc trưng của đơn vị đã đăng ký trên Trang thông tin điện tử của Sở Giao thông vận tải.

3. Đối với các tỉnh, thành phố có quy định màu sơn riêng cho xe buýt thì đơn vị vận tải phải thực hiện mầu sơn theo quy định của tỉnh, thành phố.

Điều 28. Điểm đầu, điểm cuối, điểm dừng và nhà chờ xe buýt

1. Điểm đầu, điểm cuối của tuyến xe buýt

a) Có đủ diện tích cho xe buýt quay trở đầu xe, đỗ xe đảm bảo an toàn giao thông.

b) Có bảng thông tin các nội dung: tên tuyến; số hiệu tuyến; hành trình; tần suất chạy xe; thời gian hoạt động trong ngày của tuyến; số điện thoại của cơ quan quản lý tuyến và doanh nghiệp, hợp tác xã tham gia khai thác tuyến; trách nhiệm của hành khách, lái xe, nhân viên phục vụ trên xe.

c) Có nhà chờ cho hành khách.

2. Điểm dừng xe buýt

a) Khu vực xe buýt dừng đón, trả khách được báo hiệu bằng biển báo và vạch sơn kẻ đường theo quy định; trên biển báo hiệu phải ghi số hiệu tuyến, tên tuyến (điểm đầu - điểm cuối).

b) Tại các điểm dừng xe buýt trong đô thị nếu có bề rộng hè đường từ 05 mét trở lên và ngoài đô thị nếu có bề rộng lề đường từ 2,5 mét trở lên phải xây dựng nhà chờ xe buýt.

c) Sở Giao thông vận tải quy định mẫu điểm dừng xe buýt trong phạm vi địa phương mình.

3. Tại các bến xe khách, nhà ga đường sắt, cảng hàng không, cảng, bến thủy nội địa, cảng biển phải bố trí điểm đón, trả khách cho xe buýt để kết nối với các phương thức vận tải khác.

4. Nhà chờ xe buýt

a) Sở Giao thông vận tải quy định mẫu nhà chờ xe buýt trong phạm vi địa phương mình.

b) Tại nhà chờ xe buýt phải niêm yết các thông tin: số hiệu tuyến, tên tuyến, hành trình, tần suất chạy xe, thời gian hoạt động trong ngày của tuyến, số điện thoại cơ quan quản lý tuyến, bản đồ hoặc sơ đồ mạng lưới tuyến.

5. Điểm đầu, điểm cuối, điểm dừng và nhà chờ xe buýt phải được xây dựng đảm bảo thuận tiện cho người khuyết tật tiếp cận sử dụng.

Điều 29. Đầu tư xây dựng kết cấu hạ tầng phục vụ vận tải hành khách bằng xe buýt

1. Hệ thống kết cấu hạ tầng phục vụ vận tải hành khách bằng xe buýt bao gồm: đường dành riêng cho xe buýt, điểm đầu, điểm cuối, điểm dừng, biển báo, nhà chờ, điểm trung chuyển, bãi đỗ xe.

2. Hệ thống kết cấu hạ tầng phục vụ vận tải hành khách bằng xe buýt được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước hoặc xã hội hóa.

3. Sở Giao thông vận tải có trách nhiệm quản lý, bảo trì hệ thống kết cấu hạ tầng phục vụ vận tải hành khách bằng xe buýt tại địa phương.

Điều 30. Công bố mở tuyến vận tải hành khách bằng xe buýt

1. Sở Giao thông vận tải công bố mở tuyến vận tải hành khách bằng xe buýt tại địa phương theo quy hoạch mạng lưới tuyến được Ủy ban nhân dân cấp tỉnh phê duyệt. Đối với các tuyến xe buýt đi qua địa bàn của 02 hoặc 03 tỉnh, thành phố, căn cứ vào quy hoạch mạng lưới tuyến đã được phê duyệt, việc công bố mở tuyến do Sở Giao thông vận tải có tuyến xe buýt nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh thực hiện sau khi có văn bản đồng ý của Sở Giao thông vận tải địa phương có liên quan. Trường hợp tuyến xe buýt có điểm đầu hoặc điểm cuối nằm trong khu vực cảng hàng không thì Uỷ ban nhân dân cấp tỉnh thống nhất với Bộ Giao thông vận tải.

2. Nội dung công bố mở tuyến xe buýt

a) Doanh nghiệp, hợp tác xã khai thác tuyến.

b) Số hiệu tuyến; cự ly; hành trình (điểm đầu, điểm cuối, điểm dừng).

c) Biểu đồ chạy xe, thời gian hoạt động của tuyến (không dưới 12 giờ trong một ngày).

d) Nhãn hiệu, sức chứa của xe hoạt động trên tuyến.

đ) Giá vé.

3. Sở Giao thông vận tải phải công bố trên Trang thông tin điện tử của Sở các nội dung quy định tại khoản 2 Điều này chậm nhất 10 ngày làm việc, trước khi thực hiện hoạt động vận chuyển hành khách trên tuyến bằng xe buýt.

Điều 31. Quản lý vận tải hành khách bằng xe buýt

1. Sở Giao thông vận tải tổ chức thực hiện việc đấu thầu hoặc đặt hàng khai thác tuyến vận tải hành khách bằng xe buýt theo quy định của pháp luật về sản xuất và cung ứng sản phẩm, dịch vụ công ích.

2. Doanh nghiệp, hợp tác xã có Giấy phép kinh doanh vận tải hành khách bằng xe ô tô loại hình vận tải bằng xe buýt được đăng ký tham gia đấu thầu hoặc được đặt hàng khai thác tuyến vận tải hành khách bằng xe buýt.

3. Sở Giao thông vận tải địa phương ký hợp đồng khai thác tuyến với doanh nghiệp, hợp tác xã trúng thầu hoặc được đặt hàng. Trong hợp đồng phải thể hiện rõ phương án khai thác tuyến bao gồm: tên tuyến, số hiệu tuyến, nhãn hiệu xe, sức chứa của xe, giá vé, biểu đồ chạy xe trên tuyến, thời hạn hợp đồng.

4. Sở Giao thông vận tải quyết định điều chỉnh một phần hoặc toàn bộ biểu đồ chạy xe trên tuyến xe buýt nội tỉnh; doanh nghiệp hợp tác xã điều chỉnh phương án khai thác tuyến tương ứng với biểu đồ mới điều chỉnh; Sở Giao thông vận tải và doanh nghiệp, hợp tác xã ký, đóng dấu xác nhận phương án khai thác mới là một phần của hợp đồng khai thác tuyến.

5. Đối với các tuyến xe buýt đi qua địa bàn của hai hoặc ba tỉnh, thành phố, việc điều chỉnh biểu đồ chạy xe trên tuyến do Sở Giao thông vận tải có tuyến xe buýt nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh thực hiện sau khi có văn bản đồng ý của Sở Giao thông vận tải địa phương có liên quan.

6. Quyết định điều chỉnh biểu đồ chạy xe được công bố trên các phương tiện thông tin đại chúng chậm nhất 10 ngày trước khi thực hiện.

7. Kể từ ngày 01 tháng 7 năm 2016, doanh nghiệp, hợp tác xã có số lượng phương tiện tối thiểu đáp ứng được theo quy định tại khoản 4 Điều 16 Nghị định 86/2014/NĐ-CP ngày 10 tháng 9 năm 2014 của Chính phủ quy định về kinh doanh và điều kiện kinh doanh bằng xe ô tô mới được tham gia kinh doanh vận tải hành khách bằng xe buýt.

Điều 32. Ngừng khai thác trên tuyến và đóng tuyến

1. Doanh nghiệp, hợp tác xã có văn bản đề nghị ngừng khai thác trên tuyến gửi Sở Giao thông vận tải và chỉ được ngừng khi có sự chấp thuận của Sở Giao thông vận tải. Trong thời gian 08 ngày làm việc, kể từ khi nhận được văn bản đề nghị của doanh nghiệp, hợp tác xã, Sở Giao thông vận tải ra văn bản chấp thuận, nêu rõ thời điểm doanh nghiệp, hợp tác xã được ngừng khai thác tuyến. Sau thời hạn trên, nếu Sở Giao thông vận tải không có ý kiến thì được coi như đã chấp thuận việc ngừng khai thác tuyến của doanh nghiệp, hợp tác xã.

3. Trường hợp doanh nghiệp, hợp tác xã ngừng khai thác tuyến dẫn đến phải thay đổi tần suất chạy xe trên tuyến hoặc phải đóng tuyến thì Sở Giao thông vận tải công bố tần suất chạy xe mới hoặc công bố đóng tuyến trên các phương tiện thông tin đại chúng chậm nhất 10 ngày làm việc, trước thời điểm chấp thuận để doanh nghiệp, hợp tác xã ngừng khai thác tuyến.

Việc công bố đóng tuyến được thực hiện trong trường hợp tuyến vận tải đã được công bố nhưng không có doanh nghiệp, hợp tác xã tổ chức hoạt động vận tải trên tuyến.

Điều 33. Bổ sung xe, thay thế xe

1. Đối với tuyến xe buýt nội tỉnh, Sở Giao thông vận tải quyết định việc bổ sung, thay thế xe khai thác vận tải hành khách bằng xe buýt trên cơ sở đề nghị của doanh nghiệp, hợp tác xã.

2. Đối với tuyến xe buýt đi qua địa bàn của 02 hoặc 03 tỉnh, thành phố, trong thời hạn 10 ngày làm việc, Sở Giao thông vận tải đầu tuyến, nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh thống nhất với các Sở Giao thông vận tải địa phương trên hành trình tuyến trước khi chấp thuận bổ sung, thay thế xe khai thác trên tuyến theo đề nghị của doanh nghiệp, hợp tác xã.

Điều 34. Trách nhiệm của doanh nghiệp, hợp tác xã kinh doanh vận tải

1. Áp dụng các biện pháp để tổ chức, thực hiện đúng biểu đồ chạy xe theo phương án khai thác đã ký kết trong hợp đồng.

2. Đăng ký mẫu thẻ tên và đồng phục của lái xe, nhân viên phục vụ trên xe với Sở Giao thông vận tải có tuyến xe buýt nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh. Cấp đồng phục và thẻ tên cho lái xe, nhân viên phục vụ trên xe; thẻ tên phải được dán ảnh, ghi rõ họ tên, đơn vị quản lý.

3. Chịu trách nhiệm khi lái xe, nhân viên phục vụ trên xe chở quá trọng tải hoặc quá số người theo quy định.

Điều 35. Quyền hạn, trách nhiệm của lái xe, nhân viên phục vụ trên xe buýt

1. Đeo thẻ tên, mặc đồng phục theo đúng mẫu doanh nghiệp, hợp tác xã đã đăng ký với Sở Giao thông vận tải.

2. Thực hiện đúng biểu đồ chạy xe đã được phê duyệt.

3. Cung cấp thông tin về hành trình tuyến, các điểm dừng trên tuyến khi hành khách yêu cầu; hướng dẫn và giúp đỡ hành khách (đặc biệt là người khuyết tật, người cao tuổi, phụ nữ có thai và trẻ em) khi lên, xuống xe; có thái độ phục vụ văn minh, lịch sự.

4. Có quyền từ chối vận chuyển đối với hành khách gây mất an ninh, trật tự, an toàn trên xe; có quyền từ chối vận chuyển hàng cấm, hàng dễ cháy, nổ hoặc động vật sống.

5. Có trách nhiệm từ chối điều khiển phương tiện khi phát hiện phương tiện không đảm bảo các điều kiện về an toàn, phương tiện không có thiết bị giám sát hành trình hoặc có lắp thiết bị nhưng không hoạt động.

6. Giữ gìn vệ sinh phương tiện, không được sử dụng các biện pháp kỹ thuật, trang thiết bị ngoại vi để can thiệp vào quá trình hoạt động của thiết bị giám sát hành trình hoặc để phá sóng, làm nhiễu tín hiệu GPS, GSM.

Điều 36. Quyền hạn, trách nhiệm của hành khách đi xe buýt

1. Được mang theo hành lý xách tay nặng không quá 10 kilôgam và kích thước không quá 30x40x60 centimét.

2. Chấp hành các quy định khi đi xe và sự hướng dẫn của lái xe, nhân viên phục vụ trên xe.

3. Yêu cầu nhân viên phục vụ trên xe xuất vé đúng loại sau khi trả tiền; giữ vé suốt hành trình và xuất trình vé khi người có thẩm quyền yêu cầu kiểm tra.

4. Được khiếu nại, kiến nghị, phản ánh những hành vi vi phạm quy định về quản lý vận tải của đơn vị kinh doanh vận tải, lái xe, nhân viên phục vụ trên xe và yêu cầu bồi thường thiệt hại (nếu có).

5. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật có liên quan.

Mục 4. KINH DOANH VẬN TẢI HÀNH KHÁCH BẰNG XE TAXI

Điều 37. Quy định đối với xe taxi

1. Niêm yết

a) Hai bên cánh cửa xe: tên, số điện thoại và biểu trưng (logo) của doanh nghiệp, hợp tác xã.

b) Trong xe: bảng giá cước tính tiền theo kilômét, giá cước tính tiền cho thời gian chờ đợi và các chi phí khác (nếu có) mà hành khách phải trả. Niêm yết ở vị trí lái xe dễ nhận biết khi điều khiển phương tiện khẩu hiệu: “Tính mạng con người là trên hết” theo mẫu quy định tại Phụ lục 10 Thông tư này.

2. Trên xe có trang bị bình chữa cháy còn sử dụng được và còn hạn theo quy định.

3. Phù hiệu và hộp đèn của xe taxi

a) Có phù hiệu xe taxi do Ủy ban nhân dân cấp tỉnh quy định riêng đối với các đơn vị thuộc địa phương quản lý hoặc theo mẫu phù hiệu “XE TAXI” quy định tại Phụ lục 20 của Thông tư này.

Phù hiệu riêng phải có tem chống giả và kích thước thống nhất theo mẫu quy định tại Phụ lục 20. Địa phương tự in ấn, phát hành và thông báo mẫu phù hiệu riêng về Tổng cục Đường bộ Việt Nam trước khi thực hiện.

b) Có hộp đèn với chữ “TAXI” gắn trên nóc xe, hộp đèn phải được bật sáng khi xe không có khách và tắt khi trên xe có khách.

4. Có đồng hồ tính tiền cước đã được cơ quan có thẩm quyền kiểm định và kẹp chì. Từ 01 tháng 7 năm 2016, xe phải có thiết bị in hóa đơn kết nối với đồng hồ tính tiền cước.

Điều 38. Đăng ký biểu trưng

1. Trước khi đưa xe vào khai thác, doanh nghiệp, hợp tác xã phải thực hiện việc đăng ký biểu trưng (logo) và số điện thoại giao dịch trên phương tiện của doanh nghiệp, hợp tác xã. Giấy Đăng ký theo mẫu quy định tại Phụ lục 19 của Thông tư này.

2. Hồ sơ đăng ký gửi đến Sở Giao thông vận tải nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh. Sở Giao thông vận tải xác nhận biểu trưng (logo) của đơn vị nếu không trùng với biểu trưng (logo) đã đăng ký của doanh nghiệp, hợp tác xã khác và có trách nhiệm thông báo công khai biểu trưng (logo) của doanh nghiệp, hợp tác xã trên Trang thông tin điện tử của Sở.

Điều 39. Hồ sơ lắp đặt thiết bị thông tin liên lạc

Trước khi đưa xe vào khai thác, doanh nghiệp, hợp tác xã phải có trung tâm điều hành, đăng ký tần số liên lạc và có thiết bị liên lạc giữa trung tâm và các xe. Hồ sơ lắp đặt thiết bị thông tin liên lạc được gửi đến Sở Giao thông vận tải nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh để theo dõi, quản lý. Hồ sơ bao gồm:

1. Bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực Giấy phép sử dụng tần số liên lạc của cơ quan nhà nước có thẩm quyền.

2. Bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực Biên bản nghiệm thu lắp đặt thiết bị thông tin liên lạc.

Điều 40. Điểm đón, trả khách, điểm đỗ xe taxi

1. Xe taxi được đón, trả khách tại các vị trí không cấm dừng, đỗ.

2. Tùy theo tình hình thực tế, Sở Giao thông vận tải các địa phương kiến nghị Ủy ban nhân dân cấp tỉnh cho phép xây dựng các điểm đón, trả khách cho xe taxi tại các đầu mối giao thông, khu dân cư, các địa điểm văn hóa, thể thao, du lịch, trung tâm thương mại, nghỉ dưỡng, chữa bệnh và trên các tuyến đường trong khu vực nội thành, nội thị.

3. Các điểm đón, trả khách cho xe taxi phải đảm bảo an toàn giao thông và được báo hiệu bằng biển báo, vạch sơn kẻ đường theo quy định.

4. Điểm đỗ xe taxi

a) Điểm đỗ xe taxi gồm 02 loại: điểm đỗ xe taxi do doanh nghiệp, hợp tác xã tổ chức và quản lý; điểm đỗ xe taxi công cộng do cơ quan quản lý nhà nước của địa phương tổ chức và quản lý.

b) Yêu cầu đối với điểm đỗ xe taxi: đảm bảo trật tự, an toàn và không gây ùn tắc giao thông; đáp ứng yêu cầu về phòng, chống cháy nổ và vệ sinh môi trường.

5. Ủy ban nhân dân cấp tỉnh phê duyệt và công bố quy hoạch phát triển vận tải hành khách bằng xe taxi, điều tiết số lượng xe taxi và tổ chức điểm đỗ xe taxi công cộng phù hợp với quy hoạch phát triển giao thông vận tải và đặc thù của địa phương.

Điều 41. Trách nhiệm của doanh nghiệp, hợp tác xã

1. Đăng ký mẫu thẻ tên và đồng phục của lái xe với Sở Giao thông vận tải nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh. Cấp đồng phục và thẻ tên cho lái xe; thẻ tên phải được dán ảnh, ghi rõ họ tên, đơn vị quản lý.

2. Chịu trách nhiệm khi lái xe, nhân viên phục vụ trên xe chở quá trọng tải hoặc quá số người theo quy định.

Điều 42. Quyền hạn, trách nhiệm của lái xe

1. Đeo thẻ tên, mặc đồng phục theo đúng mẫu doanh nghiệp, hợp tác xã đã đăng ký với Sở Giao thông vận tải.

2. Thu tiền cước theo đồng hồ tính tiền; trả hóa đơn cho hành khách khi hành khách đã thanh toán đủ tiền.

3. Giữ gìn vệ sinh phương tiện, không được sử dụng các biện pháp kỹ thuật, trang thiết bị ngoại vi can thiệp vào quá trình hoạt động của thiết bị giám sát hành trình hoặc để phá sóng, làm nhiễu tín hiệu GPS, GSM.

4. Cung cấp thông tin về tuyến đường khi hành khách yêu cầu; hướng dẫn và giúp đỡ hành khách (đặc biệt là người khuyết tật, người cao tuổi, phụ nữ có thai và trẻ em) khi lên, xuống xe.

5. Có quyền từ chối vận chuyển đối với hành khách có hành vi gây mất an ninh, trật tự, an toàn trên xe hoặc đang bị dịch bệnh nguy hiểm; có quyền từ chối vận chuyển hàng cấm, hàng dễ cháy, nổ, hoặc động vật sống.

6. Có trách nhiệm từ chối điều khiển phương tiện khi phát hiện phương tiện không đảm bảo các điều kiện về an toàn, phương tiện không có thiết bị giám sát hành trình hoặc có lắp thiết bị nhưng không hoạt động.

Điều 43. Quyền hạn, trách nhiệm của hành khách đi xe taxi

1. Yêu cầu lái xe cung cấp thông tin về hành trình chạy xe.

2. Trả tiền cước theo đồng hồ tính tiền và nhận hóa đơn đúng số tiền thanh toán.

3. Chấp hành các quy định khi đi xe và sự hướng dẫn của lái xe.

4. Được khiếu nại, kiến nghị, phản ánh những hành vi vi phạm quy định về quản lý vận tải của đơn vị kinh doanh vận tải, lái xe và yêu cầu bồi thường thiệt hại (nếu có).

5. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật có liên quan.

Mục 5. KINH DOANH VẬN TẢI HÀNH KHÁCH THEO HỢP ĐỒNG

Điều 44. Quy định đối với xe ô tô vận tải hành khách theo hợp đồng

1. Niêm yết: tên và số điện thoại của đơn vị kinh doanh vận tải ở phần đầu mặt ngoài hai bên thân xe hoặc hai bên cánh cửa xe.

Niêm yết ở vị trí lái xe dễ nhận biết khi điều khiển phương tiện khẩu hiệu: “Tính mạng con người là trên hết” theo mẫu quy định tại Phụ lục 10 Thông tư này.

2. Số lượng, chất lượng, cách bố trí ghế ngồi trong xe phải đảm bảo đúng theo thiết kế của xe.

3. Trên xe có trang bị dụng cụ thoát hiểm, bình chữa cháy còn sử dụng được và còn hạn theo quy định.

4. Có phù hiệu “XE HỢP ĐỒNG” theo mẫu quy định tại Phụ lục 21 của Thông tư này.

Điều 45. Tổ chức và quản lý hoạt động vận tải hành khách theo hợp đồng

1. Các đơn vị kinh doanh vận tải hành khách theo hợp đồng và lái xe chỉ được đón, trả khách tại các địa điểm đã ghi trong hợp đồng và thu cước vận tải theo giá trị hợp đồng đã ký kết; không được bán vé, thu tiền, xác nhận đặt chỗ cho từng hành khách đi xe dưới mọi hình thức.

2. Hợp đồng vận chuyển hành khách được ký kết giữa đơn vị kinh doanh vận tải với tổ chức, cá nhân có nhu cầu thuê cả chuyến xe. Đối với mỗi chuyến xe đơn vị kinh doanh vận tải chỉ được ký kết 01 hợp đồng vận chuyển khách.

Hợp đồng vận chuyển hành khách phải có các nội dung cơ bản sau: thời gian thực hiện hợp đồng; địa chỉ nơi đi, nơi đến; hành trình chạy xe chiều đi và chiều về (trong đó ghi rõ điểm khởi hành, lộ trình, các điểm đón, trả khách trên cả hai chiều, điểm kết thúc hành trình); số lượng hành khách; giá trị hợp đồng; các quyền lợi của hành khách và các dịch vụ phục vụ hành khách trên hành trình.

Đối với hợp đồng vận chuyển học sinh, sinh viên đi học hoặc cán bộ, công nhân viên đi làm phải ghi rõ thời gian từng chuyến xe theo ngày, giờ trong tuần.

3. Từ ngày 01 tháng 07 năm 2015, khi sử dụng xe ô tô có trọng tải thiết kế từ 10 hành khách trở lên để thực hiện hợp đồng vận chuyển thì trước khi thực hiện hợp đồng, đơn vị kinh doanh vận tải phải thông báo tới Sở Giao thông vận tải nơi cấp Giấy phép kinh doanh vận tải các thông tin: hành trình (điểm khởi hành, lộ trình, điểm đón, trả khách, điểm kết thúc hành trình), thời gian thực hiện hợp đồng và số lượng khách bằng văn bản hoặc qua thư điện tử (Email), Trang thông tin điện tử, phần mềm quản lý vận tải của Sở Giao thông vận tải theo mẫu quy định tại Phụ lục 34 của Thông tư này. Cự ly của hành trình được xác định từ điểm khởi hành đến điểm kết thúc của chuyến đi.

Riêng đối với các đơn vị kinh doanh vận tải hợp đồng đưa đón học sinh, sinh viên đi học hoặc cán bộ, công nhân viên đi làm theo tuyến cố định, thực hiện thông báo một lần trước khi thực hiện hợp đồng hoặc khi có sự thay đổi về tuyến đường, thời gian vận chuyển và các điểm dừng, đỗ của xe ô tô.

4. Khi vận chuyển hành khách theo hợp đồng, lái xe phải mang theo hợp đồng vận chuyển và danh sách hành khách theo mẫu quy định tại Phụ lục 22 của Thông tư này (không áp dụng nội dung quy định tại khoản này đối với xe phục vụ lễ cưới, hỏi, tang lễ, xe phục vụ nhiệm vụ an ninh, quốc phòng).

Mục 6. KINH DOANH VẬN TẢI KHÁCH DU LỊCH BẰNG XE Ô TÔ

Điều 46. Quy định đối với xe ô tô vận tải khách du lịch

1. Niêm yết: tên và số điện thoại của đơn vị kinh doanh vận tải ở phần đầu mặt ngoài hai bên thân xe hoặc hai bên cánh cửa xe.

Niêm yết ở vị trí lái xe dễ nhận biết khi điều khiển phương tiện khẩu hiệu: “Tính mạng con người là trên hết” theo mẫu quy định tại Phụ lục 10 của Thông tư này.

2. Số lượng, chất lượng, cách bố trí ghế ngồi trong xe phải đảm bảo đúng theo thiết kế của xe.

3. Trên xe có trang bị dụng cụ thoát hiểm, bình chữa cháy còn sử dụng được và còn hạn theo quy định.

4. Có biển hiệu “XE VẬN TẢI KHÁCH DU LỊCH” theo quy định.

Điều 47. Tổ chức và quản lý hoạt động vận tải khách du lịch

1. Đơn vị kinh doanh vận tải khách du lịch và lái xe chỉ được đón, trả khách tại các địa điểm đã ghi trong hợp đồng và thu cước vận tải theo giá trị hợp đồng đã ký kết; không được bán vé, xác nhận đặt chỗ cho hành khách đi xe dưới mọi hình thức.

2. Hợp đồng vận tải khách du lịch được ký kết giữa đơn vị kinh doanh vận tải với tổ chức, cá nhân có nhu cầu thuê cả chuyến xe. Đối với mỗi chuyến xe đơn vị kinh doanh vận tải chỉ được ký kết 01 hợp đồng vận chuyển khách.

Hợp đồng vận tải khách du lịch phải có các nội dung cơ bản sau: thời gian thực hiện hợp đồng; địa chỉ nơi đi, nơi đến; hành trình chạy xe (trong đó ghi rõ điểm khởi hành, lộ trình, các điểm đón, trả khách, điểm kết thúc hành trình); số lượng hành khách; giá trị hợp đồng; các quyền của hành khách và các dịch vụ phục vụ hành khách trên hành trình.

3. Từ ngày 01 tháng 07 năm 2015, trước khi thực hiện hợp đồng vận tải khách du lịch, đơn vị kinh doanh vận tải phải thông báo tới Sở Giao thông vận tải nơi cấp giấy phép kinh doanh vận tải các thông tin: hành trình (điểm khởi hành, lộ trình, điểm đón, trả khách, điểm kết thúc hành trình), thời gian thực hiện hợp đồng, số lượng khách bằng văn bản hoặc qua thư điện tử (Email), Trang thông tin điện tử, phần mềm quản lý vận tải của Sở Giao thông vận tải theo mẫu quy định tại Phụ lục 34 của Thông tư này. Cự ly của hành trình được xác định từ điểm khởi hành đến điểm kết thúc của chuyến đi.

4. Khi vận chuyển khách du lịch, lái xe phải mang theo hợp đồng vận tải khách du lịch; chương trình du lịch; danh sách hành khách theo mẫu quy định tại Phụ lục 22 của Thông tư này.

Mục 7. QUY ĐỊNH VỀ VẬN TẢI NGƯỜI NỘI BỘ

Điều 48. Quy định về xe ô tô vận tải người nội bộ

Xe ô tô vận tải người nội bộ có sức chứa từ 16 chỗ ngồi trở lên phải đảm bảo các yêu cầu sau:

1. Từ ngày 01 tháng 01 năm 2016, xe ô tô vận tải người nội bộ phải có phù hiệu “XE NỘI BỘ” theo mẫu quy định tại Phụ lục 23 của Thông tư này.

2. Trên xe có trang bị dụng cụ thoát hiểm, bình chữa cháy còn sử dụng được và còn hạn theo quy định.

3. Số lượng, chất lượng, cách bố trí ghế ngồi trong xe phải đảm bảo đúng theo thiết kế của xe.

Điều 49. Quy định đối với đơn vị có xe ô tô vận tải người nội bộ

1. Chỉ được sử dụng xe để vận chuyển cán bộ, công nhân viên, người lao động hoặc học sinh, sinh viên của đơn vị mình.

2. Không được sử dụng xe có phù hiệu “XE NỘI BỘ” để kinh doanh vận tải hành khách hoặc cho thuê để vận chuyển hành khách.

3. Xây dựng kế hoạch bảo dưỡng phương tiện đảm bảo các phương tiện phải được bảo dưỡng theo quy định.

4. Lập Hồ sơ lý lịch phương tiện để ghi chép, theo dõi quá trình hoạt động và bảo dưỡng, sửa chữa phương tiện theo mẫu quy định tại Phụ lục 4 của Thông tư này.

5. Tổ chức khám sức khỏe cho lái xe và sử dụng lái xe đủ sức khỏe theo quy định của Bộ Y tế.

Chương III

VẬN TẢI HÀNG HOÁ BẰNG XE Ô TÔ

Điều 50. Quy định về đối tượng đơn vị kinh doanh vận tải hàng hóa không thu tiền trực tiếp phải có Giấy phép kinh doanh

1. Đơn vị kinh doanh vận tải hàng hóa không thu tiền trực tiếp phải được cấp Giấy phép kinh doanh vận tải bằng xe ô tô thuộc một trong các đối tượng sau đây:

a) Sử dụng phương tiện để vận chuyển hàng nguy hiểm theo quy định của Chính phủ về danh mục hàng nguy hiểm, vận chuyển hàng nguy hiểm và thẩm quyền cấp phép vận chuyển hàng nguy hiểm.

b) Sử dụng phương tiện để vận chuyển hàng siêu trường, siêu trọng theo quy định về tải trọng, khổ giới hạn của đường bộ; lưu hành xe quá tải trọng, xe quá khổ giới hạn, xe bánh xích trên đường bộ; vận chuyển hàng siêu trường, siêu trọng; giới hạn xếp hàng hóa trên phương tiện giao thông đường bộ khi tham gia giao thông trên đường bộ.

c) Có từ 05 xe trở lên.

d) Sử dụng phương tiện có khối lượng hàng chuyên chở cho phép tham gia giao thông từ 10 tấn trở lên để vận chuyển hàng hóa.

2. Lộ trình thực hiện theo quy định tại khoản 2 Điều 20 Nghị định số 86/2014/NĐ-CP ngày 10 tháng 9 năm 2014 của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô.

Điều 51. Quy định về xe ô tô vận tải hàng hoá

1. Niêm yết các thông tin theo quy định tại Phụ lục 26 của Thông tư này.

2. Vị trí niêm yết thông tin

a) Đối với xe ô tô tải, xe đầu kéo: niêm yết ở mặt ngoài hai bên cánh cửa buồng lái.

b) Đối với rơ moóc, sơ mi rơ moóc có thùng chở hàng: niêm yết ở mặt ngoài hai bên thùng xe.

c) Đối với rơ moóc, sơ mi rơ moóc không có thùng chở hàng: niêm yết thông tin trên bảng bằng kim loại được gắn với khung xe tại vị trí dễ quan sát bên cạnh hoặc phía sau.

3. Xe ô tô vận tải hàng hóa phải có kích thước thùng xe đúng theo Giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường.

4. Trên xe có trang bị bình chữa cháy còn sử dụng được và còn hạn sử dụng theo quy định.

5. Xe ô tô kinh doanh vận tải hàng hóa bằng công-ten-nơ phải có phù hiệu “XE CÔNG-TEN-NƠ” theo mẫu quy định tại Phụ lục 27a của Thông tư này.

6. Xe ô tô kinh doanh vận tải hàng hóa phải có phù hiệu “XE TẢI” theo mẫu quy định tại Phụ lục 27b của Thông tư này.

7. Xe có phù hiệu “XE CÔNG-TEN-NƠ” được vận chuyển công-ten-nơ và hàng hóa khác. Xe có phù hiệu “XE TẢI” không được vận chuyển công-ten-nơ.

Điều 52. Hợp đồng vận tải, giấy vận tải

1. Hợp đồng vận tải gồm các thông tin cơ bản sau: tên đơn vị vận tải; tên đơn vị hoặc người thuê vận chuyển; loại và khối lượng hàng hóa; hành trình; địa chỉ và thời gian giao hàng, nhận hàng; giá cước vận tải; hình thức thanh toán; các điều khoản thỏa thuận khi giao hàng, bồi thường, giao nhận giấy tờ liên quan đến hàng hóa và các vấn đề khác có liên quan đến quá trình vận tải.

2. Giấy vận tải

a) Giấy vận tải bao gồm các thông tin sau: tên đơn vị vận tải; tên đơn vị hoặc người thuê vận chuyển; hành trình (điểm khởi đầu, lộ trình, điểm kết thúc hành trình); số hợp đồng (nếu có), ngày tháng năm ký hợp đồng; loại hàng và khối lượng hàng vận chuyển trên xe; thời gian nhận hàng, giao hàng và các nội dung khác có liên quan đến quá trình vận tải. Cự ly của hành trình hoạt động được xác định từ điểm khởi đầu đến điểm kết thúc của chuyến đi.

b) Giấy vận tải do đơn vị vận tải đóng dấu và cấp cho lái xe mang theo trong quá trình vận chuyển hàng hóa trên đường; trường hợp là hộ kinh doanh thì chủ hộ phải ký, ghi rõ họ tên vào Giấy vận tải.

c) Sau khi xếp hàng lên phương tiện và trước khi thực hiện vận chuyển thì chủ hàng (hoặc người được chủ hàng uỷ quyền), hoặc đại diện đơn vị hoặc cá nhân (nếu là cá nhân) thực hiện xếp hàng lên xe phải ký xác nhận việc xếp hàng đúng quy định vào Giấy vận tải theo mẫu quy định tại Phụ lục 28 của Thông tư này.

Điều 53. Quy định đối với đơn vị và lái xe vận tải hàng hóa.

1. Đơn vị kinh doanh vận tải hàng hóa có trách nhiệm phổ biến cho lái xe việc chấp hành quy định của pháp luật về trọng tải của phương tiện lưu thông trên đường; không được tổ chức bốc xếp và vận chuyển hàng hóa vượt quá khối lượng cho phép theo quy định của pháp luật; chịu trách nhiệm nếu xe thuộc quyền quản lý của đơn vị thay đổi các thông số kỹ thuật của xe trái với quy định; vận chuyển hàng hóa quá khối lượng cho phép.

2. Đơn vị kinh doanh vận tải hàng hóa có trách nhiệm quản lý xe ô tô vận tải hàng hóa:

a) Lắp đặt thiết bị giám sát hành trình theo quy định tại Điều 6 của Thông tư này.

b) Xây dựng và thực hiện kế hoạch bảo dưỡng phương tiện đảm bảo các phương tiện phải được bảo dưỡng theo quy định.

c) Lập Hồ sơ Lý lịch phương tiện hoặc phần mềm quản lý phương tiện của đơn vị (nếu có) để theo dõi quá trình hoạt động và bảo dưỡng, sửa chữa phương tiện theo mẫu quy định tại Phụ lục 4 của Thông tư này.

3. Đơn vị kinh doanh vận tải hàng hóa có trách nhiệm quản lý lái xe theo quy định tại khoản 4 Điều 4 Thông tư này.

4. Ngoài quy định tại các khoản 1, 2 và khoản 3 Điều này, đơn vị kinh doanh vận tải hàng hóa phải:

a) Có Giấy phép kinh doanh vận tải hàng hóa bằng xe ô tô. Giấy đề nghị cấp Giấy phép kinh doanh vận tải bằng xe ô tô theo mẫu quy định tại Phụ lục 1 của Thông tư này; mẫu Giấy phép kinh doanh vận tải bằng xe ô tô quy định tại Phụ lục 2 của Thông tư này.

b) Có và thực hiện đúng phương án kinh doanh vận tải bằng xe ô tô theo mẫu quy định tại Phụ lục 3 của Thông tư này.

c) Xây dựng và áp dụng quy trình quản lý an toàn giao thông theo mẫu quy định tại Phụ lục 8b của Thông tư này.

d) Thực hiện quy định về tập huấn nghiệp vụ cho người điều hành vận tải và lái xe theo quy định tại Điều 7 của Thông tư này.

đ) Lưu trữ hồ sơ, tài liệu có liên quan trong quá trình quản lý, điều hành hoạt động vận tải của đơn vị để phục vụ công tác thanh tra, kiểm tra. Thời gian lưu trữ tối thiểu 03 năm.

5. Doanh nghiệp, hợp tác xã kinh doanh vận tải hàng hóa bằng công-ten-nơ phải có bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông để thực hiện các nhiệm vụ được quy định tại Điều 5 của Thông tư này.

6. Khi vận chuyển hàng hóa, lái xe phải mang theo Giấy vận tải và các giấy tờ của lái xe và phương tiện theo quy định của pháp luật.

7. Lái xe không được chở hàng hóa vượt quá khối lượng cho phép tham gia giao thông theo quy định của pháp luật.

8. Trước khi thực hiện vận chuyển hàng hóa, lái xe có trách nhiệm yêu cầu người chịu trách nhiệm xếp hàng hóa lên xe ký xác nhận việc xếp hàng vào Giấy vận tải và có trách nhiệm từ chối vận chuyển nếu việc xếp hàng không đúng quy định của pháp luật.

9. Lái xe có trách nhiệm từ chối điều khiển phương tiện khi phát hiện phương tiện không đảm bảo các điều kiện về an toàn, phương tiện không có thiết bị giám sát hành trình hoặc có lắp thiết bị nhưng không hoạt động.

10. Lái xe thực hiện quyền và trách nhiệm khác theo quy định của pháp luật.

Chương IV

PHÙ HIỆU VÀ BIỂN HIỆU

Điều 54. Quy định chung về quản lý, sử dụng phù hiệu, biển hiệu

1. Phù hiệu và biển hiệu được gắn ở vị trí dễ quan sát trên kính chắn gió phía bên phải người lái xe. Không được tẩy xóa hoặc sửa chữa các thông tin trên phù hiệu, biển hiệu.

2. Thời hạn có giá trị của phù hiệu

a) Phù hiệu “XE CHẠY TUYẾN CỐ ĐỊNH”, “XE BUÝT”, “XE TAXI”, XE HỢP ĐỒNG”, “XE CÔNG - TEN - NƠ”, “XE TẢI”, “XE TRUNG CHUYỂN” có giá trị theo thời hạn có hiệu lực của Giấy phép kinh doanh vận tải và không quá niên hạn sử dụng của phương tiện.

b) Phù hiệu “XE NỘI BỘ” có giá trị 07 năm và không quá niên hạn sử dụng của phương tiện.

c) Phù hiệu “XE CHẠY TUYẾN CỐ ĐỊNH” cấp cho các xe tăng cường giải tỏa hành khách trong các dịp Lễ, Tết và các kỳ thi tuyển sinh cao đẳng, đại học có giá trị như sau: Tết Nguyên đán không quá 30 ngày; các dịp Lễ, Tết dương lịch và các kỳ thi tuyển sinh đại học, cao đẳng không quá 10 ngày.

Điều 55. Quy định về cấp phù hiệu, biển hiệu

1. Đơn vị kinh doanh có Giấy phép kinh doanh vận tải hành khách bằng xe ô tô và có văn bản chứng nhận đủ điều kiện vận tải khách du lịch của Sở Văn hóa, Thể thao và Du lịch được Sở Giao thông vận tải cấp biển hiệu cho xe ô tô tham gia hoạt động vận tải khách du lịch theo quy định.

2. Đơn vị kinh doanh vận tải hành khách bằng xe taxi, theo hợp đồng, kinh doanh vận tải hàng hóa bằng công-ten-nơ, xe đầu kéo kéo rơ moóc hoặc sơ mi rơ moóc và xe ô tô kinh doanh vận tải hàng hóa có Giấy phép kinh doanh vận tải bằng xe ô tô được Sở Giao thông vận tải cấp phù hiệu cho xe ô tô tham gia kinh doanh trong danh sách xe do đơn vị đề nghị theo quy định tại khoản 5 Điều này.

3. Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định được Sở Giao thông vận tải cấp phù hiệu cho xe ô tô tham gia khai thác trên tuyến khi có văn bản chấp thuận khai thác tuyến; chấp thuận điều chỉnh tần suất chạy xe; thông báo thay xe, bổ sung xe nhưng không làm tăng tần suất chạy xe của doanh nghiệp, hợp tác xã và khi phù hiệu bị hết hiệu lực, bị mất, bị hư hỏng theo quy định tại khoản 5 Điều này.

Xe đang tham gia khai thác vận tải hành khách tuyến cố định, nếu có nhu cầu vận chuyển hành khách theo hợp đồng thì doanh nghiệp, hợp tác xã có văn bản gửi Sở Giao thông vận tải đề nghị cấp phù hiệu xe hợp đồng.

4. Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách bằng xe buýt được Sở Giao thông vận tải cấp phù hiệu cho xe ô tô tham gia khai thác trên tuyến khi có văn bản công bố tuyến, chấp thuận bổ sung, thay thế xe và khi phù hiệu hết hiệu lực, bị mất, bị hư hỏng theo quy định tại khoản 5 Điều này.

5. Đơn vị kinh doanh vận tải gửi trực tiếp hoặc qua đường bưu điện 01 bộ hồ sơ đề nghị cấp phù hiệu đến Sở Giao thông vận tải nơi đơn vị đặt trụ sở chính hoặc trụ sở chi nhánh. Hồ sơ bao gồm:

a) Giấy đề nghị cấp phù hiệu theo mẫu quy định tại Phụ lục 24 của Thông tư này;

b) Bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy đăng ký xe ô tô và hợp đồng thuê phương tiện với tổ chức, cá nhân cho thuê tài chính hoặc cho thuê tài sản, hợp đồng thuê phương tiện giữa thành viên và hợp tác xã nếu xe không thuộc sở hữu của đơn vị kinh doanh vận tải. Đối với những phương tiện mang biển số đăng ký không thuộc địa phương nơi giải quyết thủ tục hành chính thì Sở Giao thông vận tải nơi nhận hồ sơ phải lấy ý kiến xác nhận về tình trạng của xe ô tô tham gia kinh doanh vận tải của Sở Giao thông vận tải địa phương nơi phương tiện mang biển số đăng ký theo quy định tại khoản 12 Điều này.

c) Cung cấp tên Trang thông tin điện tử, tên đăng nhập, mật khẩu truy cập vào thiết bị giám sát hành trình của các xe đề nghị cấp phù hiệu.

6. Cấp phù hiệu “XE NỘI BỘ”

Đơn vị có xe ô tô vận tải nội bộ gửi 01 bộ hồ sơ đề nghị cấp phù hiệu đến Sở Giao thông vận tải nơi đơn vị đặt trụ sở chính hoặc trụ sở chi nhánh trực tiếp hoặc qua đường bưu điện. Hồ sơ bao gồm:

a) Giấy đề nghị cấp phù hiệu theo mẫu quy định tại Phụ lục 24 của Thông tư này.

b) Bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực Giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp), Giấy đăng ký xe ô tô, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường.

7. Cấp phù hiệu “XE TRUNG CHUYỂN”

Phù hiệu “XE TRUNG CHUYỂN” được cấp cho các doanh nghiệp, hợp tác xã đang tham gia khai thác tuyến cố định trên địa bàn địa phương. Hồ sơ đề nghị cấp phù hiệu bao gồm:

a) Giấy đề nghị cấp phù hiệu theo mẫu quy định tại Phụ lục 24 của Thông tư này.

b) Bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực Giấy đăng ký xe ô tô, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường.

c) Bản sao công bố tuyến, chấp thuận khai thác tuyến của cơ quan quản lý tuyến.

8. Kể từ khi nhận hồ sơ đúng quy định, trong thời hạn 02 ngày làm việc đối với phương tiện mang biển đăng ký tại địa phương nơi giải quyết thủ tục hành chính và 08 ngày làm việc đối với phương tiện mang biển số đăng ký không thuộc địa phương nơi giải quyết thủ tục hành chính, Sở Giao thông vận tải có trách nhiệm cấp phù hiệu cho đơn vị kinh doanh vận tải, đơn vị có xe nội bộ. Trường hợp từ chối không cấp, Sở Giao thông vận tải trả lời bằng văn bản và nêu rõ lý do.

Đối với xe ô tô thuộc đối tượng phải lắp thiết bị giám sát hành trình nhưng không thực hiện đúng các quy định liên quan đến lắp đặt, cung cấp và truyền dẫn thông tin từ thiết bị giám sát hành trình, chỉ được cấp phù hiệu sau khi đã đáp ứng đầy đủ các quy định về thiết bị giám sát hành trình.

9. Trường hợp phù hiệu, biển hiệu bị hết hiệu lực, bị mất, bị hỏng thì được cấp lại. Đối với phù hiệu, biển hiệu bị hết hiệu lực, đơn vị kinh doanh vận tải đề nghị cấp lại trước khi hết hiệu lực tối thiểu 10 ngày. Việc cấp lại thực hiện theo quy định tại các khoản 5, 6, 7 và khoản 8 Điều này.

10. Đơn vị kinh doanh vận tải có trách nhiệm nộp lại cho Sở Giao thông vận tải phù hiệu đã cấp cho xe tăng cường để phục vụ vận chuyển khách trong các dịp Lễ, Tết, các kỳ thi tuyển sinh và phù hiệu xe hợp đồng cấp cho xe chạy tuyến cố định ngay sau khi phù hiệu hết hiệu lực.

11. Sở Giao thông vận tải có trách nhiệm

a) Kiểm tra quá trình thực hiện các điều kiện kinh doanh, chế độ báo cáo của đơn vị kinh doanh vận tải và việc chấp hành các quy định liên quan đến lắp đặt, cung cấp và truyền dẫn dữ liệu từ thiết bị giám sát hành trình của các xe.

b) Hủy phù hiệu, biển hiệu bị buộc thu hồi, bị hỏng do đơn vị kinh doanh vận tải nộp lại.

12. Thủ tục xác nhận về tình trạng của xe ô tô tham gia kinh doanh vận tải

a) Trong thời hạn 02 ngày làm việc, kể từ ngày nhận đủ hồ sơ đúng theo quy định, Sở Giao thông vận tải nơi tiếp nhận hồ sơ có văn bản đề nghị xác nhận về tình trạng của xe ô tô tham gia kinh doanh vận tải theo mẫu quy định tại Phụ lục 25 của Thông tư này gửi đến Sở Giao thông vận tải địa phương nơi phương tiện mang biển số đăng ký.

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản đề nghị xác nhận, Sở Giao thông vận tải nơi phương tiện mang biển số đăng ký phải có trách nhiệm xác nhận và gửi tới Sở Giao thông vận tải nơi đề nghị qua fax hoặc email, bản chính được gửi qua đường bưu điện. Trường hợp không xác nhận, Sở Giao thông vận tải trả lời bằng văn bản và nêu rõ lý do. Sau khi xác nhận, Sở Giao thông vận tải nơi phương tiện mang biển số đăng ký thực hiện gỡ bỏ phương tiện đã xác nhận khỏi hệ thống thông tin từ thiết bị giám sát hành trình của Tổng cục Đường bộ Việt Nam; Sở Giao thông vận tải nơi cấp phù hiệu thực hiện cập nhật phương tiện kể từ khi cấp phù hiệu, biển hiệu cho phương tiện.

Chương V

QUY ĐỊNH VỀ QUẢN LÝ VÀ KINH DOANH DỊCH VỤ HỖ TRỢ VẬN TẢI ĐƯỜNG BỘ

Điều 56. Quy định về bãi đỗ xe

1.Yêu cầu đối với bãi đỗ xe

a) Đảm bảo an ninh, trật tự; đáp ứng yêu cầu về phòng, chống cháy, nổ và vệ sinh môi trường;

b) Đường ra, vào bãi đỗ xe phải được bố trí đảm bảo an toàn và không gây ùn tắc giao thông.

2. Nội dung kinh doanh tại bãi đỗ xe

a) Dịch vụ trông giữ phương tiện.

b) Tổ chức các dịch vụ bảo dưỡng, sửa chữa phương tiện.

c) Kinh doanh các dịch vụ khác theo quy định của pháp luật.

3. Quy định đối với đơn vị quản lý, kinh doanh bãi đỗ xe

a) Đảm bảo an ninh, trật tự, vệ sinh môi trường và phòng, chống cháy, nổ tại bãi đỗ xe.

b) Niêm yết công khai nội quy, giá các dịch vụ tại bãi đỗ xe, tên và số điện thoại cơ quan quản lý nhà nước có thẩm quyền để chủ xe phản ánh, khiếu nại khi cần thiết.

c) Bồi thường thiệt hại cho người gửi xe nếu để xảy ra mất mát, hư hỏng phương tiện nhận gửi.

d) Chịu sự kiểm tra, giám sát của các cơ quan nhà nước có thẩm quyền.

đ) Kinh doanh các loại dịch vụ quy định tại khoản 2 Điều này.

e) Thu tiền trông giữ phương tiện.

g) Không được để các chủ phương tiện kinh doanh vận tải sử dụng bãi đỗ xe để đón, trả khách.

h) Có quyền từ chối phục vụ đối với chủ phương tiện không chấp hành nội quy bãi đỗ xe.

4. Trách nhiệm, quyền hạn của chủ phương tiện hoặc lái xe tại bãi đỗ xe

a) Chấp hành nội quy và sự hướng dẫn của nhân viên điều hành bãi đỗ xe.

b) Có quyền lựa chọn sử dụng các dịch vụ tại bãi đỗ xe.

c) Có quyền phản ánh, kiến nghị đến các cơ quan có thẩm quyền về các hành vi vi phạm của bãi đỗ xe.

5. Ủy ban nhân dân cấp tỉnh quy định cụ thể về tổ chức, quản lý, công bố hoạt động của bãi đỗ xe trên địa bàn.

Điều 57. Quy định về bến xe hàng

1. Yêu cầu kỹ thuật bến xe hàng

TT | Tiêu chí | Đơn vị tính | Yêu cầu
1 | Tổng diện tích (tối thiểu) | m2 | 2.000
2 | Diện tích kho hàng kín tối thiểu | m2 | Theo yêu cầu
3 | Trang thiết bị bốc, xếp bằng cơ giới |  | Có
4 | Diện tích đỗ xe (tối thiểu) | m2 | 800
5 | Văn phòng làm việc và các công trình phụ trợ (tối thiểu) |  | 2 – 4 % Tổng diện tích bến
6 | Đường xe ra, vào |  | Riêng biệt hoặc chung
7 | Hệ thống thoát nước |  | Có hệ thống tiêu thoát nước bảo đảm không ứ đọng nước
8 | Hệ thống cứu hoả |  | Theo quy định của cơ quan phòng cháy, chữa cháy

2. Nội dung kinh doanh bến xe hàng

a) Dịch vụ xếp, dỡ, đóng gói và bảo quản hàng hoá.

b) Dịch vụ trông giữ phương tiện.

c) Kinh doanh các dịch vụ khác theo quy định của pháp luật.

3. Quy định đối với đơn vị quản lý, kinh doanh bến xe hàng

a) Đảm bảo an ninh, trật tự, vệ sinh môi trường, phòng, chống cháy, nổ tại bến xe.

b) Niêm yết công khai nội quy, giá các dịch vụ tại bến xe, tên và số điện thoại Sở Giao thông vận tải địa phương để chủ xe phản ánh, khiếu nại khi cần thiết.

c) Thực hiện kiểm tra điều kiện an toàn giao thông của xe ô tô, lái xe ô tô, hàng hóa trước khi xe xuất bến để phát hiện hàng cấm vận chuyển; kiểm tra, giám sát hoạt động của xe ô tô và người lái xe trong khu vực bến xe.

d) Xếp hàng hóa trên xe ô tô đảm bảo không vượt khối lượng hàng chuyên chở cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe ô tô.

đ) Trong các trường hợp sau đây, bến xe hàng không cho xe xếp hàng hóa: biển kiểm soát xe hoặc lái xe không đúng theo Hợp đồng vận chuyển hoặc Giấy vận tải; phương tiện không đáp ứng đầy đủ các quy định tại Điều 53 của Thông tư này; khi phát hiện người lái xe sử dụng rượu bia, chất ma túy; lái xe không mặc đồng phục hoặc không đeo thẻ tên theo quy định; xe hoặc lái xe không đủ giấy tờ theo quy định.

e) Bồi thường thiệt hại cho người sử dụng dịch vụ nếu để xảy ra mất mát, hư hỏng tài sản, hàng hoá trong thời gian đơn vị cung ứng dịch vụ.

g) Chịu sự kiểm tra, giám sát của các cơ quan nhà nước có thẩm quyền.

h) Kinh doanh các loại dịch vụ quy định tại khoản 2 Điều này.

i) Thu tiền trông giữ phương tiện.

k) Không được để các chủ phương tiện kinh doanh vận tải sử dụng bến xe hàng để đón, trả khách.

l) Có quyền từ chối phục vụ đối với khách hàng không chấp hành nội quy bến xe.

m) Định kỳ trước ngày 20 hàng tháng, tổng hợp những trường hợp không cho xe xuất bến theo quy định tại điểm đ khoản này và tình hình an toàn giao thông tại bến xe, báo cáo Sở Giao thông vận tải bằng văn bản để xử lý theo quy định.

4. Thẩm quyền công bố

Bến xe hàng chỉ được đưa vào khai thác sau khi được Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương công bố đưa bến xe hàng vào khai thác.

5. Hồ sơ đề nghị công bố đưa bến xe hàng vào khai thác

a) Giấy đề nghị công bố đưa bến xe hàng vào khai thác theo mẫu quy định tại Phụ lục 29 của Thông tư này.

b) Sơ đồ mặt bằng tổng thể bến xe hàng.

c) Biên bản nghiệm thu các tiêu chí theo yêu cầu kỹ thuật bến xe hàng theo quy định.

d) Văn bản chấp thuận đấu nối đường ra vào bến xe hàng của cơ quan có thẩm quyền.

6. Quy trình xử lý hồ sơ

a) Đơn vị kinh doanh bến xe hàng gửi 01 bộ Hồ sơ cho Sở Giao thông vận tải tại địa phương nơi có bến xe hàng được đề nghị công bố.

b) Trường hợp hồ sơ chưa đáp ứng đầy đủ theo quy định tại khoản 5 Điều này, Sở Giao thông vận tải thông báo trực tiếp hoặc bằng văn bản những nội dung cần sửa đổi, bổ sung đến đơn vị kinh doanh bến xe hàng trong thời gian tối đa không quá 02 ngày làm việc, kể từ ngày nhận được hồ sơ.

c) Chậm nhất trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị công bố đúng theo quy định, Sở Giao thông vận tải tổ chức kiểm tra, lập biên bản kiểm tra theo các tiêu chí quy định tại khoản 1 Điều này và ra quyết định công bố đưa bến xe hàng vào khai thác. Quyết định công bố theo mẫu quy định tại Phụ lục 30 của Thông tư này và được gửi đến Tổng cục Đường bộ Việt Nam để phối hợp quản lý.

d) Trường hợp bến xe không đáp ứng các tiêu chí yêu cầu kỹ thuật bến xe hàng thì cơ quan kiểm tra phải ghi rõ nội dung không đáp ứng và thông báo bằng văn bản với đơn vị khai thác bến xe hàng trong thời gian tối đa không quá 02 ngày làm việc, kể từ ngày kết thúc việc kiểm tra.

đ) Việc tiếp nhận hồ sơ và trả kết quả được thực hiện trực tiếp tại Sở Giao thông vận tải hoặc qua đường bưu điện.

Điều 58. Đại lý bán vé

1. Đăng ký kinh doanh (hoặc đăng ký doanh nghiệp) theo quy định của pháp luật.

2. Hợp đồng đại lý bán vé với đơn vị kinh doanh vận tải hành khách bằng xe ô tô theo tuyến cố định phải có quy định cụ thể về nghĩa vụ, quyền hạn của các bên.

3. Tổ chức, cá nhân kinh doanh dịch vụ đại lý bán vé thông báo bằng văn bản tới Sở Giao thông vận tải địa phương các nội dung: địa chỉ, số điện thoại liên hệ và bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp); danh sách các đơn vị kinh doanh vận tải đã ký kết hợp đồng với đại lý bán vé.

4. Đơn vị kinh doanh vận tải và dịch vụ đại lý bán vé không được tổ chức đón, trả khách tại địa điểm nơi đặt đại lý bán vé, trừ trường hợp trùng với điểm cho phép xe dừng đón, trả khách do Sở Giao thông vận tải địa phương quy định.

Điều 59. Đại lý vận tải hàng hóa

1. Đăng ký kinh doanh (hoặc đăng ký doanh nghiệp) theo quy định của pháp luật.

2. Được hưởng tiền công dịch vụ đại lý vận tải theo thoả thuận với chủ hàng và được ghi trong hợp đồng.

3. Tổ chức, cá nhân kinh doanh dịch vụ đại lý vận tải hàng hoá thông báo bằng văn bản tới Sở Giao thông vận tải địa phương các nội dung: địa chỉ, số điện thoại liên hệ và bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp).

Điều 60. Dịch vụ thu gom hàng, dịch vụ chuyển tải, dịch vụ kho hàng

1. Đăng ký kinh doanh (hoặc đăng ký doanh nghiệp) theo quy định của pháp luật.

2. Bảo quản hàng hóa theo quy định của chủ hàng và phải có hợp đồng về việc gom hàng, chuyển tải hàng hoặc cho thuê kho hàng với chủ hàng.

3. Tổ chức, cá nhân kinh doanh dịch vụ thu gom hàng, dịch vụ chuyển tải, dịch vụ kho hàng thông báo bằng văn bản cho Sở Giao thông vận tải địa phương các nội dung: địa chỉ, số điện thoại liên hệ và bản sao giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp).

4. Xếp hàng hóa trên xe ô tô đảm bảo không vượt khối lượng hàng chuyên chở cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe ô tô.

Điều 61. Dịch vụ cứu hộ vận tải đường bộ

1. Đăng ký kinh doanh theo quy định của pháp luật.

2. Đảm bảo an toàn giao thông, an toàn lao động trong quá trình thực hiện cứu hộ.

3. Tổ chức, cá nhân kinh doanh dịch vụ cứu hộ vận tải đường bộ thông báo bằng văn bản cho Sở Giao thông vận tải địa phương các nội dung: địa chỉ, số điện thoại liên hệ và bản sao giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp).

Chương VI

TRÁCH NHIỆM CỦA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC

Điều 62. Tổng cục Đường bộ Việt Nam

1. Quản lý theo thẩm quyền hoạt động vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ trong phạm vi cả nước.

2. Lập và trình Bộ Giao thông vận tải phê duyệt quy hoạch mạng lưới tuyến vận tải hành khách cố định liên tỉnh.

3. Chủ trì, phối hợp với Hiệp hội Vận tải ô tô Việt Nam biên soạn, phát hành tài liệu, chương trình khung tập huấn nghiệp vụ cho lái xe, nhân viên phục vụ trên xe và người điều hành vận tải tại các đơn vị kinh doanh vận tải; hướng dẫn, kiểm tra, giám sát việc tập huấn.

4. Thống nhất in, phát hành Giấy phép kinh doanh vận tải, phù hiệu, biển hiệu (trừ phù hiệu xe taxi sử dụng riêng cho địa phương).

5. Xây dựng cơ sở dữ liệu, phần mềm quản lý và Trang thông tin điện tử về hoạt động vận tải bằng xe ô tô. Quy định về mã số tuyến vận tải hành khách cố định liên tỉnh và nội tỉnh.

6. Ứng dụng công nghệ thông tin trong quản lý hoạt động vận tải và dịch vụ hỗ trợ vận tải đường bộ, tổ chức triển khai áp dụng thống nhất trong toàn quốc. Xây dựng lộ trình và tổ chức thực hiện dịch vụ công trực tuyến để giải quyết các thủ tục hành chính về hoạt động vận tải và dịch vụ hỗ trợ vận tải đường bộ.

7. Rà soát và thực hiện cắm biển hạn chế tốc độ đối với xe khách có giường nằm hai tầng tại các vị trí cần thiết, đặc biệt là khu vực có địa hình đèo, dốc, tại các vị trí có bán kính đường cong nhỏ trên các tuyến quốc lộ.

8. Thanh tra, kiểm tra và xử lý theo thẩm quyền các hành vi vi phạm quy định về kinh doanh vận tải đường bộ bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ theo quy định của pháp luật.

Điều 63. Sở Giao thông vận tải

1. Quản lý hoạt động vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ trên địa bàn địa phương và theo thẩm quyền.

2. Báo cáo Tổng cục Đường bộ Việt Nam việc chấp thuận tuyến vận tải hành khách cố định liên tỉnh và nội tỉnh.

3. Trình Ủy ban nhân dân cấp tỉnh phê duyệt

a) Quy hoạch mạng lưới vận tải hành khách bằng xe buýt, quy hoạch mạng lưới tuyến vận tải hành khách cố định nội tỉnh; vị trí các điểm đón, trả khách cho vận tải hành khách trên tuyến cố định trên mạng lưới đường bộ thuộc địa bàn địa phương; quy hoạch phát triển vận tải hành khách bằng taxi trên địa bàn địa phương.

b) Các chính sách khuyến khích, ưu đãi đối với hành khách đi lại bằng xe buýt và đơn vị hoạt động vận tải hành khách bằng xe buýt trên địa bàn.

c) Định mức kinh tế - kỹ thuật và đơn giá cho hoạt động vận tải hành khách bằng xe buýt.

4. Quyết định phê duyệt biểu đồ chạy xe buýt; mở, ngừng hoạt động, điều chỉnh hành trình, tần suất chạy xe đối với các tuyến xe buýt.

5. Quyết định công bố đưa bến xe hàng vào khai thác.

6. Tiếp nhận, tổng hợp, phân tích, khai thác sử dụng các thông tin bắt buộc từ thiết bị giám sát hành trình của xe do đơn vị kinh doanh vận tải (hoặc tổ chức được uỷ quyền) cung cấp và từ cơ sở dữ liệu của Tổng cục Đường bộ Việt Nam để phục vụ công tác quản lý nhà nước về giao thông vận tải.

7. Xây dựng cơ sở dữ liệu, lập trang thông tin điện tử về quản lý hoạt động vận tải bằng xe ô tô của địa phương. Tổ chức thực hiện dịch vụ công trực tuyến để giải quyết các thủ tục hành chính về hoạt động vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ.

8. Cấp Giấy phép kinh doanh vận tải bằng xe ô tô cho đơn vị kinh doanh vận tải hành khách và kinh doanh vận tải hàng hóa trên địa bàn.

9. Quản lý, cấp mới, cấp lại các loại phù hiệu, biển hiệu theo quy định.

10. Chủ trì, phối hợp với Hiệp hội vận tải ô tô tại địa phương (nếu có) tổ chức tập huấn nghiệp vụ cho người điều hành vận tải thuộc các đơn vị vận tải trên địa bàn địa phương theo quy định.

Chỉ đạo, giám sát công tác tập huấn nghiệp vụ và các quy định của pháp luật đối với hoạt động vận tải cho đội ngũ lái xe kinh doanh vận tải, nhân viên phục vụ trên xe và công tác tuyên truyền, giáo dục nâng cao trách nhiệm, đạo đức nghề nghiệp của lái xe do các đơn vị kinh doanh vận tải trên địa bàn địa phương tổ chức theo quy định.

11. Công bố đưa vào khai thác điểm đón, trả khách cho vận tải hành khách trên tuyến cố định trên địa bàn sau khi được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt trước ngày 01 tháng 7 năm 2015.

12. Quản lý hoạt động vận tải hành khách đối với xe khách có giường nằm hai tầng

a) Kiểm tra, giám sát đối với các đơn vị có sử dụng xe khách có giường nằm hai tầng.

b) Rà soát và thực hiện cắm biển hạn chế tốc độ đối với xe khách có giường nằm hai tầng tại các vị trí cần thiết, đặc biệt là khu vực có địa hình đèo, dốc, tại các vị trí có bán kính đường cong nhỏ trên các tuyến đường do địa phương quản lý.

13. Quy định về việc cho phép sử dụng xe trung chuyển hành khách và phạm vi, thời gian hoạt động của xe trung chuyển hành khách trên địa bàn địa phương.

14. Thanh tra, kiểm tra và xử lý theo thẩm quyền các hành vi vi phạm về kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ theo quy định của pháp luật.

Điều 64. Hiệp hội Vận tải ô tô Việt Nam

1. Tổ chức tuyên truyền, phổ biến và đôn đốc các doanh nghiệp, hợp tác xã hội viên thực hiện đúng quy định của Thông tư này.

2. Phối hợp với Tổng cục Đường bộ Việt Nam, Sở Giao thông vận tải để tổ chức tập huấn cho người điều hành vận tải, lái xe và nhân viên phục vụ trên xe theo quy định.

Chương VII

TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

Điều 65. Chế độ báo cáo

1. Chậm nhất ngày 10 hàng tháng, đơn vị kinh doanh vận tải phải báo cáo tình hình hoạt động vận tải của tháng trước về Sở Giao thông vận tải. Mẫu báo cáo kết quả hoạt động vận tải hành khách theo quy định tại Phụ lục 31 của Thông tư này. Mẫu báo cáo kết quả hoạt động vận tải hàng hóa theo quy định tại Phụ lục 32 của Thông tư này.

2. Định kỳ vào tháng 01 hàng năm, Sở Giao thông vận tải báo cáo hoạt động vận tải của địa phương về Tổng cục Đường bộ Việt Nam để tổng hợp báo cáo Bộ Giao thông vận tải vào tháng 02 hàng năm. Mẫu báo cáo tình hình hoạt động vận tải theo quy định tại Phụ lục 33 của Thông tư này.

Điều 66. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các Thông tư: Thông tư số 18/2013/TT-BGTVT ngày 6 tháng 8 năm 2013 của Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức và quản lý hoạt động vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ; Thông tư số 23/2014/TT-BGTVT ngày 26 tháng 6 năm 2014 của Bộ trưởng Bộ Giao thông vận tải sửa đổi, bổ sung một số điều của Thông tư số 18/2013/TT-BGTVT ngày 06/08/2013 quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ.

3. Các loại phù hiệu theo quy định tại Thông tư số 18/2013/TT-BGTVT ngày 6 tháng 8 năm 2013 của Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức và quản lý hoạt động vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ được tiếp tục sử dụng cho đến khi được cấp lại phù hiệu mới theo lộ trình như sau:

a) Từ ngày 01 tháng 07 năm 2016 đối với phù hiệu ”XE CHẠY TUYẾN CỐ ĐỊNH”.

b) Từ ngày 01 tháng 01 năm 2016 đối với phù hiệu ”XE TAXI”.

c) Từ ngày 01 tháng 01 năm 2017 đối với phù hiệu ”XE HỢP ĐỒNG”.

d) Từ ngày 01 tháng 7 năm 2017 đối với phù hiệu ” XE CÔNG-TEN-NƠ”.

đ) Phù hiệu ”XE TRUNG CHUYỂN” và ”XE NỘI BỘ” được sử dụng kể từ khi Thông tư này có hiệu lực thi hành.

e) Phù hiệu ”XE TẢI” và ”XE BUÝT” được thực hiện theo lộ trình quy định tại khoản 4 Điều 11 Nghị định 86/2014/NĐ-CP ngày 10 tháng 9 năm 2014 của Chính phủ quy định về kinh doanh và điều kiện kinh doanh bằng xe ô tô.

Điều 67. Trách nhiệm thi hành

1. Các cơ quan chức năng có thẩm quyền thuộc Bộ Giao thông vận tải, Tổng cục Đường bộ Việt Nam và Sở Giao thông vận tải có trách nhiệm phổ biến, hướng dẫn, đôn đốc, kiểm tra việc chấp hành và xử lý các hành vi vi phạm quy định về hoạt động vận tải và dịch vụ hỗ trợ vận tải đường bộ.

2. Tổng cục trưởng Tổng cục Đường bộ Việt Nam có trách nhiệm chủ trì, phối hợp với các cơ quan có liên quan trong ngành Giao thông vận tải chỉ đạo, đôn đốc, theo dõi thực hiện Thông tư này.

3. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Giám đốc Sở Giao thông vận tải tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 67;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản, Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Trang Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, VTải.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên đơn vị KDVT:................... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:…………/………… | …………, ngày...... tháng......năm.....

GIẤY ĐỀ NGHỊ CẤP
GIẤY PHÉP KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Kính gửi: Sở GTVT............................

1. Tên đơn vị kinh doanh vận tải:..........................................................................

2. Tên giao dịch quốc tế (nếu có):..........................................................................

3. Địa chỉ trụ sở:.....................................................................................................

4. Số điện thoại (Fax):...........................................................................................

5. Giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp) số:......................... do.....................................................cấp ngày......... tháng......... năm..................

6. Họ và tên người đại diện hợp pháp:...............................................................

7. Đề nghị cấp phép kinh doanh các loại hình vận tải:

-...................................................................................................................

-...................................................................................................................

Đơn vị kinh doanh vận tải cam kết những nội dung đăng ký đúng với thực tế của đơn vị.

Nơi nhận:
- Như trên;
- Lưu.

Đại diện đơn vị kinh doanh vận tải
(Ký tên, đóng dấu)

PHỤ LỤC 2

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

MẪU GIẤY PHÉP KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

1. Hình minh họa:

Cơ quan cấp phép (1)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP
KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

Số:......................Cấp lần thứ:............

(Cấp lần đầu: Số ….. ngày......tháng.......năm.........nơi cấp………...)

 Cấp cho đơn vị:………………………….........................................................

 Địa chỉ:

..............................................................................................................

 Số điện thoại:....................................................................................................

 Giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp) số ……...ngày ….. tháng ….. năm ….. cơ quan cấp

…………………………………………………………………..

 Họ và tên người đại diện hợp pháp: ………………………………………….

 Được phép kinh doanh các loại hình vận tải bằng xe ô tô:

-...............................................................................................................................

-...............................................................................................................................

-...............................................................................................................................

-...

Giấy phép có giá trị đến hết ngày........../............/.............

Cơ quan cấp phép
(Ký tên, đóng dấu)

2. Kính thước, kiểu chữ, cỡ chữ và màu sắc:

- Giấy phép được in trên khổ giấy A4, nền màu hồng có vân hoa.

- Kiểu chữ, cỡ chữ và màu chữ:

+ Dòng “GIẤY PHÉP” và dòng “KINH DOANH VẬN TẢI BẰNG XE Ô TÔ” in phông chữ Times New Roman, chữ in hoa, cỡ chữ từ 14 - 18, màu đỏ đậm;

+ Các dòng chữ khác in phông chữ Times New Roman, cỡ chữ 14 - 16, màu xanh đen.

PHỤ LỤC 3

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên đơn vị KD vận tải:........ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /.............. | …………, ngày...... tháng......năm.....

PHƯƠNG ÁN
KINH DOANH VẬN TẢI BẰNG XE Ô TÔ

I. Tổ chức quản lý hoạt động vận tải của đơn vị kinh doanh vận tải

- Cơ cấu tổ chức: mô hình, chức năng nhiệm vụ các phòng, ban.

- Người điều hành hoạt động vận tải: họ tên, trình độ, chuyên ngành.

- Phương án tổ chức bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông của đơn vị vận tải (chỉ áp dụng đối với đơn vị vận tải đăng ký kinh doanh vận tải hành khách theo tuyến cố định, xe buýt, xe taxi, vận tải hàng hóa bằng công-ten-nơ).

- Công tác lắp đặt, theo dõi, sử dụng dữ liệu từ thiết bị giám sát hành trình; trang bị máy tính, đường truyền kết nối mạng.

- Các nội dung quản lý khác.

II. Phương án kinh doanh của đơn vị vận tải

1. Phương án kinh doanh vận tải hành khách.

a. Kinh doanh vận tải hành khách theo tuyến cố định, xe buýt.

- Tuyến khai thác, số chuyến, hình thức triển khai bán vé.

- Phạm vi hoạt động của tuyến (nêu rõ hành trình hoạt động có cự ly từ 300 km trở lên hay dưới 300 km)

- Phương tiện: số lượng, chất lượng phương tiện, gắn thiết bị giám sát hành trình.

- Lái xe, nhân viên phục vụ trên xe: số lượng, hạng giấy phép lái xe, tập huấn nghiệp vụ, thâm niên của lái xe khách có giường nằm hai tầng.

- Đồng phục của lái xe, nhân viên phục vụ trên xe.

- Nơi đỗ xe của đơn vị vận tải: địa điểm, diện tích.

- Chế độ bảo dưỡng và sửa chữa phương tiện.

- Giá cước: thực hiện các quy định có liên quan.

b. Phương án kinh doanh vận tải hành khách bằng xe hợp đồng và xe du lịch.

- Phạm vi hoạt động (nêu rõ hành trình hoạt động có cự ly từ 300 km trở lên hay dưới 300 km).

- Phương tiện: số lượng, chất lượng, gắn thiết bị giám sát hành trình.

- Lái xe, nhân viên phục vụ trên xe: số lượng, hạng giấy phép lái xe, tập huấn nghiệp vụ.

- Đồng phục của lái xe, nhân viên phục vụ trên xe.

- Nơi đỗ xe của đơn vị vận tải: địa điểm, diện tích.

- Các dịch vụ phục vụ hành khách đi xe.

- Chế độ bảo dưỡng và sửa chữa phương tiện.

- Giá cước: thực hiện các quy định có liên quan.

c. Phương án kinh doanh vận tải hành khách bằng xe taxi:

- Màu sơn xe của đơn vị.

- Vị trí gắn hộp đèn xe taxi, nội dung thông tin ghi phía ngoài xe: Số điện thoại, tên đơn vị vận tải.

- Hệ thống điều hành: địa chỉ trung tâm điều hành, số lượng nhân viên điều hành, trang thiết bị liên lạc.

- Lái xe taxi: số lượng, hạng giấy phép lái xe, chế độ tập huấn nghiệp vụ.

- Đồng phục của lái xe.

- Phương tiện: số lượng, chất lượng, gắn thiết bị giám sát hành trình.

- Chế độ bảo dưỡng và sửa chữa phương tiện.

- Giá cước: thực hiện các quy định có liên quan.

2. Phương án kinh doanh vận tải hàng hóa

- Loại hình kinh doanh vận tải (ghi rõ hình thức kinh doanh vận tải như: Vận tải hàng hóa bằng công-ten-nơ, vận tải hàng hóa bằng xe taxi tải, vận tải hàng hóa thông thường…).

- Phương tiện: số lượng, chất lượng, việc gắn thiết bị giám sát hành trình.

- Phạm vi hoạt động (nêu rõ hành trình hoạt động có cự ly từ 300 km trở lên hay dưới 300 km)

- Chế độ bảo dưỡng và sửa chữa phương tiện.

- Lái xe: số lượng, hạng giấy phép lái xe, chế độ tập huấn nghiệp vụ.

- Nơi đỗ xe của đơn vị vận tải: địa điểm, diện tích.

Đại diện đơn vị kinh doanh vận tải
(Ký tên, đóng dấu)

PHỤ LỤC 4

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

HỒ SƠ LÝ LỊCH PHƯƠNG TIỆN

Đơn vị vận tải:……………..

HỒ SƠ LÝ LỊCH PHƯƠNG TIỆN

Biển kiểm soát: | Số máy: | Số khung: | Chủ sở hữu:
Nhãn hiệu: | Nước sản xuất: | Năm sản xuất: | Trọng tải:
Cải tạo: | Nguyên chiếc: |  |

Thuộc sở hữu (hoặc quản lý, sử dụng) từ ngày: ……./……../……….

BẢNG THEO DÕI QUÁ TRÌNH HOẠT ĐỘNG VÀ BẢO DƯỠNG, SỬA CHỮA

Năm ……..

TT | Nội dung | Tháng |  |  |  |  |  |  |  |  |  |  |  | Tổng cộng | T/g BDSC, cải tạo thực tế | Địa điểm BDSC, cải tạo
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1 | Km xe chạy trong tháng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Km xe chạy lũy kế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Số chuyến trong tháng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Số chuyến xe lũy kế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Bảo dưỡng - …… - vv ………. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Sửa chữa - Hệ thống phanh - Sơn lại xe - vv………. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Cải tạo |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Thay đổi công năng - Thùng xe - vv……….. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

PHỤ LỤC 5

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

LÝ LỊCH HÀNH NGHỀ LÁI XE

Trang 1:

(Tên đơn vị vận tải)

LÝ LỊCH
HÀNH NGHỀ LÁI XE

Họ và tên:..........................................................................

Ngày sinh:.........................................................................

Số Giấy phép lái xe…………….cơ quan cấp:……………

Địa chỉ thường trú:............................................................

Các trang tiếp theo (mỗi nội dung có thể bố trí 1 trang hoặc nhiều trang)

QUÁ TRÌNH LÀM VIỆC

Thời gian | Hạng GPLX | Điều khiển xe |  | Hình thức hợp đồng lao động
 |  | Loại xe | Sức chứa (trọng tải)

THEO DÕI SỨC KHỎE

Thời gian kiểm tra sức khỏe | Tên cơ sở y tế thực hiện kiểm tra sức khỏe | Kết quả kiểm tra sức khỏe

THEO DÕI VI PHẠM QUY ĐỊNH VỀ ATGT

Thời gian | Lỗi vi phạm | Hình thức xử lý | Ghi chú

THEO DÕI TAI NẠN GIAO THÔNG

Thời gian | Địa điểm | Thiệt hại về người, phương tiện | Nguyên nhân

KHEN THƯỞNG, KỶ LUẬT

Khen thưởng:.......................................................................................................

................................................................................................................................

................................................................................................................................

................................................................................................................................

................................................................................................................................

................................................................................................................................

Kỷ luật:.................................................................................................................

................................................................................................................................

................................................................................................................................

................................................................................................................................

................................................................................................................................

................................................................................................................................

THEO DÕI ĐÀO TẠO, TẬP HUẤN

Chương trình đào tạo, tập huấn nghiệp vụ | Thời gian tổ chức | Đơn vị tổ chức | Thời hạn Giấy chứng nhận tập huấn

PHỤ LỤC 6

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên đơn vị kinh doanh vận tải:...... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /.............. | …………, ngày...... tháng......năm.....

GIẤY ĐĂNG KÝ CHẤT LƯỢNG DỊCH VỤ VẬN TẢI

Kính gửi: Sở GTVT...............

1. Tên đơn vị kinh doanh vận tải:......................................................................................

2. Địa chỉ:..................................................................................................................

3. Số điện thoại (Fax):................................................................................................

4. Nội dung đăng ký

Căn cứ vào kết quả tự đánh giá xếp hạng, đơn vị chúng tôi đăng ký hạng chất lượng dịch vụ vận tải của đơn vị theo Tiêu chuẩn chất lượng dịch vụ vận tải hành khách của Bộ Giao thông vận tải (hoặc theo Tiêu chuẩn chất lượng dịch vụ của đơn vị xây dựng và công bố) như sau:

Đơn vị đạt hạng: …. (trường hợp Tiêu chuẩn chất lượng dịch vụ do đơn vị xây dựng phải ghi rõ tương đương hạng nào của Tiêu chuẩn chất lượng dịch vụ do Bộ Giao thông vận tải ban hành).

Đơn vị kinh doanh vận tải cam kết thực hiện đúng các nội dung đã đăng ký./.

Nơi nhận:
- Như trên;
- Lưu.

Đại diện đơn vị kinh doanh vận tải
(Ký tên, đóng dấu)

PHỤ LỤC 7

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX:......... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /.............. | …………, ngày...... tháng......năm.....

GIẤY ĐĂNG KÝ CHẤT LƯỢNG DỊCH VỤ VẬN TẢI
TRÊN TUYẾN CỐ ĐỊNH

Kính gửi: Sở GTVT...............

1. Tên doanh nghiệp, HTX:.....................................................................................

2. Địa chỉ:..........................................................................................................

3. Số điện thoại (Fax):.......................................................................................

4. Đơn vị đã đăng ký và được công nhận là đơn vị đạt Tiêu chuẩn chất lượng dịch vụ vận tải hạng…… theo mức chất lượng dịch vụ vận tải do Bộ Giao thông vận tải quy định. (hoặc Tiêu chuẩn chất lượng dịch vụ do đơn vị xây dựng tương đương hạng …..của Tiêu chuẩn chất lượng dịch vụ vận tải hành khách do Bộ Giao thông vận tải ban hành).

5. Nội dung đăng ký chất lượng dịch vụ trên tuyến:

Tỉnh đi............ tỉnh đến.........; Bến đi........... Bến đến............. như sau:

a) Đạt chất lượng dịch vụ loại……(sao) theo Tiêu chuẩn chất lượng dịch vụ vận tải hành khách do Bộ GTVT ban hành (hoặc Tiêu chuẩn chất lượng dịch vụ do đơn vị xây dựng tương đương loại ….. (sao) của Tiêu chuẩn chất lượng dịch vụ vận tải hành khách do Bộ Giao thông vận tải ban hành).

b) Các dịch vụ phục vụ hành khách trên hành trình gồm:…..

c) Số điện thoại đường dây nóng của đơn vị:................

Đơn vị kinh doanh cam kết thực hiện đúng các nội dung đã đăng ký./.

Nơi nhận:
- Như trên;
- Lưu.

Đại diện doanh nghiệp, HTX
(Ký tên, đóng dấu)

_______________________

Ghi chú: Trường hợp trên tuyến có nhiều mức chất lượng dịch vụ khác nhau thì đơn vị vận tải đăng ký từng mức theo các nội dung tại mục 5.

PHỤ LỤC 8a

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX:........ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /.............. | …………, ngày...... tháng......năm.....

KẾ HOẠCH BẢO ĐẢM AN TOÀN GIAO THÔNG

I. Tổ chức đảm bảo an toàn giao thông của đơn vị vận tải

1. Cơ cấu tổ chức: mô hình, chức năng nhiệm vụ các phòng, ban.

2. Người phụ trách bộ phận an toàn: họ tên, trình độ, chuyên ngành.

3. Tổ chức bộ phận theo dõi an toàn giao thông của đơn vị vận tải (chỉ áp dụng đối với đơn vị vận tải đăng ký kinh doanh vận tải hành khách theo tuyến cố định, xe buýt, xe taxi, vận chuyển công-ten-nơ).

4. Công tác lắp đặt, theo dõi, sử dụng dữ liệu từ thiết bị giám sát hành trình; trang bị máy tính, đường truyền kết nối mạng.

5. Công tác tuyển dụng, ký kết hợp đồng lao động, khám sức khỏe cho lái xe.

II. Kế hoạch tổ chức vận tải an toàn

1. Đối với hoạt động vận tải hành khách theo tuyến cố định, xe buýt:

- Kế hoạch đảm bảo an toàn phương tiện: tổng số phương tiện, số xe vận doanh bình quân, kế hoạch bảo dưỡng định kỳ, sửa chữa phương tiện, nội dung kiểm tra kỹ thuật an toàn phương tiện trước khi đưa xe ra hoạt động hàng ngày (bao gồm kiểm tra trạng thái hoạt động của thiết bị giám sát hành trình xe).

- Lịch trình vận tải cho các chuyến xe trong một chu kỳ vận tải (một vòng xe chạy, bao gồm thời gian dừng đón, trả khách và thời gian dừng nghỉ bắt buộc) trên các tuyến đảm bảo không chạy quá tốc độ.

- Kế hoạch tổ chức lao động cho lái xe và nhân viên phục vụ: tổng số lái xe có giấy phép lái xe đúng quy định, số lái xe bình quân đủ điều kiện làm việc; số giờ lái xe làm việc trong ngày (24 tiếng)/số giờ xe hoạt động trên tuyến trong ngày (24 tiếng).

- Các nội dung đảm bảo an toàn giao thông khác.

2. Đối với hoạt động vận tải hành khách bằng xe taxi và vận tải hàng hóa:

- Kế hoạch đảm bảo an toàn phương tiện: tổng số phương tiện, số xe vận doanh bình quân, kế hoạch bảo dưỡng định kỳ các phương tiện, nội dung kiểm tra kỹ thuật an toàn phương tiện trước khi đưa xe ra hoạt động hàng ngày (bao gồm kiểm tra trạng thái hoạt động của thiết bị giám sát hành trình xe).

- Kế hoạch tổ chức lao động cho lái xe: tổng số lái xe có giấy phép đúng quy định, số lái xe bình quân đủ điều kiện làm việc, số giờ lái xe làm việc trong ngày (24 tiếng).

- Các nội dung đảm bảo an toàn giao thông khác.

III. Tuyên truyền, giáo dục về an toàn giao thông

Kế hoạch tổ chức tuyên truyền, phổ biến quy định của pháp luật về trật tự, an toàn giao thông và giáo dục đạo đức nghề nghiệp, tập huấn nghiệp vụ cho đội ngũ lái xe, nhân viên phục vụ (nếu có).

IV. Kiểm tra, giám sát về bảo đảm trật tự, an toàn giao thông

1. Theo dõi, giám sát việc thực hiện quy định về trật tự, an toàn giao thông của lái xe thông qua thiết bị giám sát hành trình của xe ô tô:

- Xây dựng phương pháp và biểu mẫu thống kê số lần vi phạm theo các tiêu chí về hành trình, vận tốc, thời gian lái xe liên tục, dừng đỗ không đúng quy định;

- Thủ tục, phương tiện, cách thức cảnh báo cho lái xe trong khi đang điều khiển phương tiện;

- Biện pháp xử lý, khắc phục hậu quả khi xảy ra tai nạn giao thông đối với phương tiện của đơn vị.

2. Thanh tra, kiểm tra và xử lý các hành vi vi phạm các quy định về trật tự, an toàn giao thông của lái xe và nhân viên phục vụ trên xe (nếu có).

Đại diện doanh nghiệp, HTX
(Ký tên, đóng dấu)

PHỤ LỤC 8b

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

QUY TRÌNH BẢO ĐẢM AN TOÀN GIAO THÔNG

Bước

Nội dung

Tổ chức, cá nhân thực hiện

Thời điểm thực hiện

1

- Tập hợp, phân tích các dữ liệu về hoạt động của từng phương tiện trong quá trình thực hiện nhiệm vụ vận chuyển của lần gần nhất thông qua thiết bị giám sát hành trình (đối với các phương tiện lắp đặt thiết bị GSHT) và qua các biện pháp quản lý khác của đơn vị, từ đó đánh giá ưu, nhược điểm của lái xe trong lần thực hiện nhiệm vụ vận chuyển gần nhất.

- Tiếp nhận và xử lý các đề xuất, phản ánh của lái xe về các vấn đề liên quan đến ATGT.

Bộ phận quản lý các điều kiện về ATGT (đối với các đơn vị VT bắt buộc phải có) hoặc cán bộ được phân công theo dõi ATGT tại các đơn vị VT khác.

(Sau đây gọi là: Bộ phận (cán bộ) quản lý các điều kiện về ATGT)

Trước khi giao nhiệm vụ vận chuyển mới cho lái xe.

- Tập hợp các yêu cầu vận chuyển của khách hàng, tìm hiểu và nắm bắt các điều kiện, đặc điểm về hàng hóa, hành khách, tuyến đường, thời tiết, thời gian vận chuyển…

- Bố trí xe và lái xe thực hiện nhiệm vụ vận chuyển (đảm bảo thời gian làm việc của lái xe theo đúng quy định).

Bộ phận kế hoạch, điều độ (hoặc cán bộ tiếp nhận yêu cầu vận chuyển của khách hàng)

Trước khi giao nhiệm vụ vận chuyển mới cho lái xe

2

Bộ phận (cán bộ) quản lý các điều kiện về ATGT và Bộ phận kế hoạch, điều độ (hoặc cán bộ tiếp nhận yêu cầu vận chuyển của khách hàng) chuyển các thông tin tại bước 1 cho cán bộ được lãnh đạo phân công trực tiếp giao nhiệm vụ vận chuyển cho lái xe.

Bộ phận (cán bộ) quản lý các điều kiện về ATGT và Bộ phận kế hoạch, điều độ (hoặc cán bộ tiếp nhận yêu cầu vận chuyển của khách hàng)

Trước khi giao nhiệm vụ vận chuyển mới cho lái xe.

3

Giao nhiệm vụ vận chuyển cho lái xe:

- Kiểm tra Giấy phép lái xe; Giấy chứng nhận kiểm định; đăng ký xe; Lệnh vận chuyển (đối với vận chuyển khách theo tuyến cố định, xe buýt).

- Giao cho lái xe các giấy tờ phải mang theo khác như: Hợp đồng vận tải, giấy vận tải …

- Thông báo cho lái xe những ưu, nhược điểm của lái xe trong lần thực hiện nhiệm vụ vận chuyển gần nhất.

- Thông báo cho lái xe các yêu cầu vận chuyển của khách hàng, các điều kiện, đặc điểm về hàng hóa, hành khách, tuyến đường, thời tiết, thời gian vận chuyển …

- Kiểm tra nồng độ cồn đối với lái xe (nếu có thiết bị)

- Ghi chép vào Sổ giao nhiệm vụ cho lái xe (theo mẫu số 1), lái xe ký xác nhận.

Cán bộ được lãnh đạo phân công và lái xe

Trước khi thực hiện nhiệm vụ vận chuyển

4

Kiểm tra tình trạng an toàn kỹ thuật của phương tiện.

- Xác nhận lái xe qua thiết bị GSHT (đối với xe có lắp đặt) và kiểm tra tình trạng sẵn sàng hoạt động của thiết bị GSHT.

- Kiểm tra nước làm mát, dầu động cơ, bình điện, các dây cu roa.

- Kiểm tra hệ thống lái.

- Kiểm tra các bánh xe (độ chặt của bu lông bánh xe, tình trạng và áp suất của lốp).

- Khởi động phương tiện và kiểm tra hoạt động của gạt nước, còi và các loại đèn.

- Kiểm tra hoạt động của hệ thống phanh (thắng).

- Ghi chép kết quả kiểm tra vào biểu Kết quả kiểm tra ATKT (theo mẫu số 2), ký xác nhận và chuyển biểu mẫu cho cán bộ được lãnh đạo phân công.

Lái xe được giao nhiệm vụ vận chuyển

Sau khi được giao nhiệm vụ và trước khi cho xe khởi hành

5

Cán bộ thuộc bộ phận quản lý các điều kiện về ATGT tiếp nhận biểu Kết quả kiểm tra ATKT từ các lái xe và ký xác nhận.

- Nếu tất cả các nội dung KT đều đạt yêu cầu, xe được phép thực hiện nhiệm vụ vận chuyển.

- Nếu có nội dung không đảm bảo yêu cầu, thì tùy theo mức độ sẽ cho sửa chữa, khắc phục ngay hoặc dừng xe đưa vào sửa chữa, đồng thời thông báo cho bộ phận điều độ bố trí xe khác thay thế.

- Tập hợp, lưu trữ vào Hồ sơ theo dõi an toàn của từng phương tiện.

Cán bộ thuộc bộ phận quản lý các điều kiện về ATGT (đối với các đơn vị có bộ phận ATGT) hoặc cán bộ được lãnh đạo phân công

Trước khi xe khởi hành thực hiện nhiệm vụ vận chuyển

6

- Theo dõi quá trình hoạt động của phương tiện khi thực hiện nhiệm vụ vận chuyển qua thiết bị GSHT, nhắc nhở lái xe khi phát hiện chạy quá tốc độ và các nguy cơ gây mất ATGT. (áp dụng cho các phương tiện có lắp đặt thiết bị GSHT).

- Thống kê các lỗi vi phạm về tốc độ xe chạy, báo cáo Lãnh đạo đơn vị xử lý.

- Tổng hợp các sự cố mất an toàn giao thông trong quá trình xe hoạt động kinh doanh vận tải trên đường. Đưa ra phương án xử lý khi xảy ra các sự cố gây mất an toàn giao thông.

Bộ phận (cán bộ) quản lý các điều kiện về ATGT

Khi xe đang hoạt động trên đường.

7

- Thực hiện nghiêm các quy định về an toàn giao thông trong quá trình điều khiển phương tiện vận chuyển hành khách và hàng hóa.

- Báo cáo ngay thời gian, địa điểm và nguyên nhân khi xảy ra sự cố mất an toàn giao thông để đơn vị có biện pháp xử lý.

Lái xe

Khi xe đang hoạt động trên đường.

8

- Thống kê số vụ, nguyên nhân, mức độ TNGT đã xảy ra của từng lái xe (nếu có).

- Xây dựng và thực hiện phương án xử lý khi xảy ra sự cố gây mất an toàn giao thông trong quá trình kinh doanh vận tải.

- Tổ chức đánh giá, rút kinh nghiệm đối với các tai nạn giao thông xảy ra trong quá trình kinh doanh vận tải.

Bộ phận (cán bộ) quản lý các điều kiện về ATGT

Theo tháng, quý, năm

9

- Thống kê quãng đường đã thực hiện được;

- Trên cơ sở thống kê quãng đường xe đã thực hiện, căn cứ vào chế độ bảo dưỡng, sửa chữa phương tiện để thực hiện bảo dưỡng phương tiện theo đúng kỳ cấp.

- Thống kê và theo dõi kết quả bảo dưỡng, sửa chữa của từng phương tiện

Bộ phận (cán bộ) quản lý các điều kiện về ATGT

Sau khi kết thúc hành trình

MẪU SỐ 1

Đơn vị vận tải:……………..

SỔ GIAO NHIỆM VỤ VẬN CHUYỂN CHO LÁI XE
Năm 201….

TT | Ngày tháng | Họ tên lái xe | Biển số xe | GPLX hợp lệ | Chứng nhận kiểm định ATKT | Giấy tờ giao thêm cho lái xe (Lệnh VC, HĐ, Giấy v/c) | Đã thông báo cho lái xe các vấn đề về ATGT | Đã thông báo cho lái xe các yêu cầu vận chuyển | Kết quả kiểm tra nồng độ cồn (nếu có) | Người giao nhiệm vụ ký | Lái xe ký

MẪU SỐ 2

Đơn vị vận tải:……………..

Ngày… tháng … năm 201….

KẾT QUẢ KIỂM TRA AN TOÀN KỸ THUẬT PHƯƠNG TIỆN
TRƯỚC KHI THAM GIA HOẠT ĐỘNG VẬN TẢI

Họ và tên lái xe: ……………………… đã thực hiện việc kiểm tra ATKT của xe mang biển kiểm soát: …………

TT | Ngày kiểm tra Nội dung kiểm tra | 1 | 2 | 3 | 4 | 5 | 6 | 7 | ….. | ….. | 28 | 29 | 30 | 31 | Ghi chú
1 | Nước làm mát |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Dầu động cơ |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Bình điện (Ắc quy) |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Các dây cu roa |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Độ chặt của bu lông các bánh xe |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Tình trạng và áp suất của lốp |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Thiết bị GSHT |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Gạt nước |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 | Còi |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | Các loại đèn |  |  |  |  |  |  |  |  |  |  |  |  |  |
11 | Hệ thống lái |  |  |  |  |  |  |  |  |  |  |  |  |  |
12 | Hệ thống phanh |  |  |  |  |  |  |  |  |  |  |  |  |  |
Lái xe ký tên |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Cán bộ tiếp nhận kết quả KT ký tên |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Hướng dẫn: - Đạt yêu cầu kỹ thuật đánh dấu: O

- Không đạt yêu cầu, nhưng có thể sửa chữa khắc phục ngay đánh dấu: Δ

- Không đạt yêu cầu, phải dừng xe để sửa chữa, đánh dấu: X

PHỤ LỤC 9

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

MẪU GIẤY CHỨNG NHẬN TẬP HUẤN NGHIỆP VỤ

…. (Đơn vị tổ chức tập huấn)…. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………… |
 | GIẤY CHỨNG NHẬN TẬP HUẤN NGHIỆP VỤ Họ và tên:....................................................................................... Ngày, tháng, năm sinh:.................................................................. Địa chỉ thường trú:......................................................................... ............................................................................................................ Giấy CMND số:................................................................................... Đã qua lớp tập huấn tại:………………………...…………..……….. Thời gian từ ngày….tháng….năm…….đến ngày…..tháng.....năm…
GCN có giá trị đến ................................... | …....................., ngày…….... tháng........... năm……….….. Thủ trưởng đơn vị (Ký tên, đóng dấu)

NHỮNG ĐIỀU CẦN LƯU Ý

- Kích thước Giấy chứng nhận: dài 90 mm, rộng 60 mm.

- Ảnh chụp không quá 06 tháng. Đơn vị cấp Giấy đóng dấu giáp lai ở góc bên phải phía dưới ảnh.

- Giấy chứng nhận này chỉ cấp cho lái xe kinh doanh vận tải, nhân viên phục vụ trên xe, người điều hành vận tải đã hoàn thành khóa tập huấn theo nội dung quy định.

- Giấy chứng nhận có giá trị tối đa 03 năm, kể từ ngày cấp và không có giá trị thay thế giấy tờ tùy thân.

- Giấy chứng nhận sẽ không có giá trị khi bị tẩy xóa hoặc có sự thay đổi nội dung.

PHỤ LỤC 10

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

MẪU KHẨU HIỆU

1. Hình minh họa:

2. Kiểu (phông) chữ: Times New Roman in hoa đậm; cỡ chữ: 24.

3. Kính thước khẩu hiệu:

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều rộng: Crộng = 50 mm ± 15 mm

4. Mầu sắc của khẩu hiệu:

Viền và chữ màu xanh lá cây đậm, nền mầu trắng.

PHỤ LỤC 11

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

PHÙ HIỆU “XE CHẠY TUYẾN CỐ ĐỊNH”

1. Hình minh họa

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
“Số........../.........” | Times New Roman | Cỡ chữ 16 - 18
“XE CHẠY TUYẾN CỐ ĐỊNH” | Times New Roman (in hoa) | 20 mm ± 3 mm | 15 mm ± 3 mm
“Đơn vị” “Biển số xe” “Tuyến hoạt động” “Có giá trị đến” | Times New Roman | Cỡ chữ 16 - 18

Nội dung “Tuyến hoạt động: phải ghi cả tên bến xe nơi đi và bến xe nơi đến”, ví dụ: Tuyến hoạt động: TPHCM (bến xe Miền Đông) - Hà Nội (Bến xe Nước Ngầm).

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều rộng: Crộng = 100 mm ± 15 mm

4. Mầu sắc của các loại phù hiệu

a) Phù hiệu xe chạy tuyến cố định có cự ly trên 300 km

Khung viền và chữ màu đỏ đậm, nền màu xanh nhạt có in chìm hình chiếc xe ô tô khách loại trên 30 ghế.

b) Phù hiệu xe chạy tuyến cố định có cự ly đến 300 km

Khung viền và chữ màu xanh đậm nền mầu hồng nhạt có in chìm hình chiếc xe ô tô khách loại trên 30 ghế.

PHỤ LỤC 12

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phù hiệu “XE TRUNG CHUYỂN”

1. Hình minh họa

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
“Số........../.........” | Times New Roman | Cỡ chữ 16 - 18
“XE TRUNG CHUYỂN” | Times New Roman (in hoa) kéo dãn | 20 mm ± 3 mm | 15 mm ± 3 mm
“Đơn vị:” “Biển đăng ký: “Có giá trị đến” | Times New Roman | Cỡ chữ 16 - 18

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều rộng: Crộng = 100 mm ± 15mm

4. Mầu sắc của phù hiệu

Khung viền và chữ bên trong màu tím, nền màu trắng in chìm hình một chiếc xe khách 16 ghế.

PHỤ LỤC 13

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

SỞ GIAO THÔNG VẬN TẢI….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………… | …………, ngày...... tháng......năm.....

CHẤP THUẬN
………(1)…. TUYẾN VẬN TẢI HÀNH KHÁCH CỐ ĐỊNH
BẰNG XE Ô TÔ

Kính gửi:.........(tên doanh nghiệp, HTX gửi hồ sơ đăng ký)........

Căn cứ các quy định hiện hành về tổ chức, quản lý hoạt động vận tải hành khách theo tuyến cố định bằng xe ô tô:

Sở Giao thông vận tải….. chấp thuận cho……(1)… (2)...:

Tên tuyến:...........đi ……...... và ngược lại (3).

Bến đi: Bến xe......................... (thuộc tỉnh (TP).......(tỉnh đi).......)

Bến đến: Bến xe............................... (thuộc tỉnh (TP)......(tỉnh đến)....)

Hành trình chạy xe:...................................................................................

Cự ly vận chuyển:........................ km

Số chuyến/ngày/tuần/tháng:………… Giờ xuất bến:

- Tại bến đi: …….. giờ.... phút, vào các ngày................

- Tại bến đến:…….giờ.... phút, vào các ngày................

Nơi nhận:
- Như trên;
- Tổng cục ĐBVN;
- Sở GTVT liên quan;
- Bến xe hai đầu tuyến;
- Lưu.

GIÁM ĐỐC
(Ký tên, đóng dấu)

Ghi chú: (1) Ghi tên doanh nghiệp, HTX gửi hồ sơ đăng ký.

(2) Ghi một trong các nội dung sau: khai thác tuyến/ tăng (giảm) tần suất chạy xe/ngừng hoạt động tuyến.

(3) Ghi tên tỉnh (nếu là tuyến liên tỉnh), ghi tên huyện, xã (nơi đặt bến xe, nếu là tuyến nội tỉnh).

PHỤ LỤC 14

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX:............. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /............. | …………, ngày...... tháng......năm.....

GIẤY ĐỀ NGHỊ......(1)..... TUYẾN VẬN TẢI HÀNH KHÁCH CỐ ĐỊNH

Kính gửi: Sở Giao thông vận tải............

1. Tên doanh nghiệp, hợp tác xã:…………………................................................

2. Địa chỉ:...........................................................................................................

3. Số điện thoại (Fax):........................................................................................

4. Giấy phép kinh doanh vận tải bằng xe ô tô số:........... do …(tên cơ quan cấp).... cấp ngày........./...../...........

5. Đăng ký..........(1)..................tuyến: Mã số tuyến:........................................

Nơi đi:..................................Nơi đến:................................(2)

Bến đi:................................ Bến đến:..................................

Cự ly vận chuyển:.................km

Hành trình chạy xe:..................................................................................

6. Công văn chấp thuận khai thác số:.........../..... do...... (ghi tên cơ quan cấp) …..cấp ngày.../...../.....(3)

Đại diện doanh nghiệp, HTX
(Ký tên, đóng dấu)

Hướng dẫn ghi:

(1) Ghi một trong các nội dung sau: đăng ký khai thác/ tăng (giảm) tần suất chạy xe/ngừng hoạt động tuyến.

(2) Ghi tên tỉnh (nếu là tuyến liên tỉnh), ghi tên huyện, xã (nơi đặt bến xe, nếu là tuyến nội tỉnh).

(3) Chỉ áp dụng với việc đăng ký tăng tần suất chạy xe.

PHỤ LỤC 15

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …………, ngày...... tháng......năm.....

PHƯƠNG ÁN KHAI THÁC TUYẾN VẬN TẢI HÀNH KHÁCH BẰNG XE Ô TÔ

I. Đặc điểm tuyến:

Mã số tuyến:...........................................................................................

Tên tuyến:.............................đi.........................................và ngược lại.

Bến đi:......................................................................................................

Bến đến:...................................................................................................

Cự ly vận chuyển:.........................km.

Hành trình:..............................................................................................

II. Biểu đồ chạy xe:

1. Số chuyến (nốt (tài))................trong ngày, tuần, tháng.

2. Giờ xuất bến:

a) Chiều đi: xuất bến tại:………..

- Nốt (tài) 1 xuất bến lúc...... giờ.... phút, vào các ngày.......................

- Nốt (tài) 2 xuất bến lúc...... giờ.....phút, vào các ngày......................

-....

b) Chiều về: xuất bến tại:………..

- Nốt (tài) 1 xuất bến lúc...... giờ.... phút, vào các ngày.......................

- Nốt (tài) 2 xuất bến lúc...... giờ.....phút, vào các ngày.....................

-....

3. Thời gian thực hiện một hành trình chạy xe..... giờ...phút.

4. Tốc độ lữ hành: km/h.

5. Lịch trình chạy xe:

a) Chiều đi: xuất bến tại:………

+ Nốt (tài) 1: Giờ xuất bến:………

TT lần nghỉ | Tên điểm dừng nghỉ | Điện thoại | Địa chỉ | Thời gian đến | Thời gian dừng (phút)
1. |  |  |  |  |
2. |  |  |  |  |
... |  |  |  |  |

+ Nốt (tài) 2: Giờ xuất bến:………

TT lần nghỉ | Tên điểm dừng nghỉ | Điện thoại | Địa chỉ | Thời gian đến | Thời gian dừng (phút)
1. |  |  |  |  |
2. |  |  |  |  |
... |  |  |  |  |

b) Chiều về: xuất bến tại:……….

+ Nốt (tài) 1: Giờ xuất bến:………

TT lần nghỉ | Tên điểm dừng nghỉ | Điện thoại | Địa chỉ | Thời gian đến | Thời gian dừng (phút)
1. |  |  |  |  |
2. |  |  |  |  |
... |  |  |  |  |

+ Nốt (tài) 2: Giờ xuất bến:………

TT lần nghỉ | Tên điểm dừng nghỉ | Điện thoại | Địa chỉ | Thời gian đến | Thời gian dừng (phút)
1. |  |  |  |  |
2. |  |  |  |  |
... |  |  |  |  |

III. Đoàn phương tiện:

TT | Nhãn hiệu xe | Năm sản xuất | Sức chứa | Tiêu chuẩn khí thải | Số lượng (chiếc)
1 |  |  |  |  |
2 | … | … | … | … | …
 | Tổng cộng |  |  |  |

IV. Phương án bố trí lái xe, nhân viên phục vụ trên xe:

TT | Nốt (tài) | Số lượng lái xe | Số lượng nhân viên phục vụ | Ghi chú
1 | Nốt (tài) 1 |  |  |
2 | Nốt (tài) 2 |  |  |
 | .... |  |  |

V. Giá vé và cước hành lý:

1. Giá vé:

a) Giá vé suốt tuyến:................... đồng/HK.

b) Giá vé chặng (nếu có):

- Chặng 1 (từ.....đến.......):........................đồng/HK.

- Chặng 2 (từ.....đến.......):.........................đồng/HK.

- Chặng................

2. Giá cước hành lý:

a) Hành lý được miễn cước:.........................................kg.

b) Hành lý vượt quá mức miễn cước:........................đ/kg.

3. Hình thức bán vé

a) Bán vé tại quầy ở bến xe:.......................................................................

b) Bán vé tại đại lý:....................... (ghi rõ tên đại lý, địa chỉ, điện thoại)...

c) Bán vé qua mạng:.............. (địa chỉ trang web).

VI. Xe trung chuyển (nếu có):

- Loại xe:…………….., sức chứa:…………, năm sản xuất

- Số lượng xe:………………………………………………

Đại diện doanh nghiệp, HTX
(Ký tên, đóng dấu)

PHỤ LỤC 16

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX:........... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /.............. | …………, ngày...... tháng......năm.....

THÔNG BÁO......(1)..... TUYẾN VẬN TẢI HÀNH KHÁCH CỐ ĐỊNH

Kính gửi:........(Sở Giao thông vận tải, Bến xe nơi đi, Bến xe nơi đến)..........

1. Tên doanh nghiệp, hợp tác xã:……………………………................................

2. Địa chỉ:...............................................................................................................

3. Số điện thoại (Fax):...........................................................................................

4. Giấy phép kinh doanh vận tải bằng xe ô tô số:...........ngày........./...../......... do ……………(tên cơ quan cấp)............ cấp.

5. Kể từ ngày......./........./.........Doanh nghiệp (HTX) sẽ..........(1).....trên tuyến...................

6. Danh sách xe bổ sung hoặc thay thế:

TT | Biển kiểm soát | Số ghế | Tên đăng ký sở hữu xe | Nhãn hiệu xe | Nước sản xuất | Năm sản xuất | Tuyến đã được chấp thuận khai thác
1 |  |  |  |  |  |  | Bến đi....-Bến đến...
2.. |  |  |  |  |  |  | Bến đi....-Bến đến...

7. Danh sách xe ngừng:

TT | Biển kiểm soát | Số ghế | Tên đăng ký sở hữu xe | Nhãn hiệu xe | Nước sản xuất | Năm sản xuất | Tuyến đã được chấp thuận khai thác
1 |  |  |  |  |  |  | Bến đi....-Bến đến...
2.. |  |  |  |  |  |  | Bến đi....-Bến đến...

Đại diện doanh nghiệp, HTX
(Ký tên, đóng dấu)

Hướng dẫn ghi:

(1) Ghi một trong các nội dung sau: ngừng khai thác tuyến hoặc bổ sung nhưng không làm tăng tần suất chạy xe, thay thế xe.

PHỤ LỤC 17

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TÊN ĐƠN VỊ:……... Điện thoại:……… Số:……………… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …………, ngày...... tháng......năm.....

LỆNH VẬN CHUYỂN

Dùng cho xe ô tô vận chuyển hành khách tuyến cố định

Có giá trị từ ngày ………………… đến ngày ……………………..

Cấp cho Lái xe 1:………………………..………….. hạng GPLX:…………… Lái xe 2:………………………….…………hạng GPLX:……………. Nhân viên phục vụ trên xe:…………………………………...………. Biển số đăng ký:…….…….. Số ghế (gường nằm):…….. Loại xe:………... Bến đi, bến đến:………………………………………Mã số tuyến:…………. Hành trình tuyến:………………………………………………………… |  |  |  | Thủ trưởng đơn vị (Ký tên và đóng dấu)
 |  |  |  | Cán bộ kiểm tra kiểm tra xe
Lượt xe thực hiện | Bến xe đi, đến | Giờ xe chạy | Số khách | Bến xe (Ký tên và đóng dấu)
Lượt đi | Bến xe đi:……………… | xuất bến ……. giờ ngày…….. |  |
 | Bến xe nơi đến: ……….. | đến bến ……. giờ ngày……… |  |
Lượt về | Bến xe đi:…………….. | xuất bến …. giờ ngày……. |  |
 | Bến xe nơi đến: ……… | đến bến ……. giờ ngày……… |  |
LÁI XE 1 (Ký và ghi rõ họ tên) |  | LÁI XE 2 (Ký và ghi rõ họ tên) | NHÂN VIÊN PHỤC VỤ TRÊN XE (Ký và ghi rõ họ tên)

* Ghi chú:

- Bến xe ghi vào ô ngày giờ đi đến, đóng dấu.

- Trên một tờ Lệnh vận chuyển chỉ được phép bố trí tối đa 4 lượt đi và 4 lượt về.

- Ngoài các nội dung nêu trên, đơn vị kinh doanh vận tải bổ sung các nội dung khác để phục vụ công tác quản lý điều hành của đơn vị.

PHỤ LỤC 18

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phù hiệu “XE BUÝT”

1. Hình minh họa

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
“Số........../.........” | Times New Roman | Cỡ chữ 16 - 18
“XE BUÝT” | Times New Roman (in hoa) kéo dãn | 20 mm ± 3 mm | 15 mm ± 3 mm
“Đơn vị:” “Biển đăng ký: “Có giá trị đến” | Times New Roman | Cỡ chữ 16 - 18

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều rộng: Crộng = 100 mm ± 15 mm

4. Mầu sắc của phù hiệu

Khung viền và chữ bên trong màu đỏ, nền màu vàng nhạt in chìm hình một chiếc xe buýt.

PHỤ LỤC 19

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX:...... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /................. | …………, ngày...... tháng......năm.....

ĐĂNG KÝ BIỂU TRƯNG (LOGO)
CỦA XE TAXI, MÀU SƠN CỦA XE BUÝT

Kính gửi: Sở GTVT.................................................

1. Tên doanh nghiệp/ hợp tác xã.............................................................................

2. Tên giao dịch quốc tế (nếu có):.........................................................................

3. Trụ sở:.................................................................................................................

4. Số điện thoại (Fax):............................................................................................

5. Giấy phép kinh doanh vận tải số:........ do.......................................................... cấp ngày......... tháng......... năm...................

......(Tên doanh nghiệp/HTX)....đăng ký màu sơn xe buýt thuộc đơn vị với đặc trưng như sau:..........................................

......(Tên doanh nghiệp/HTX)....đăng ký biểu trưng (logo) của xe taxi như sau:............

Xác nhận của Sở Giao thông vận tải
Ngày..... tháng...... năm......
(Ký tên, đóng dấu)

Đại diện doanh nghiệp, HTX
(Ký tên, đóng dấu)

PHỤ LỤC 20

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phù hiệu “XE TAXI”

1. Hình minh họa

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
“Số........../.........” | Times New Roman | Cỡ chữ 16 - 18
“XE TAXI” | Times New Roman (in hoa) kéo dãn | 20 mm ± 3 mm | 15 mm ± 3 mm
“Đơn vị:” “Biển đăng ký: “Có giá trị đến” | Times New Roman | Cỡ chữ 16 - 18

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều cao: Ccao = 100 mm ± 15 mm

4. Mầu sắc của phù hiệu

Chữ bên trong màu xanh đậm, khung viền cùng màu chữ, nền hoa văn của biển hiệu màu hồng nhạt in chìm hình một chiếc xe ô tô 5 chỗ ở chính giữa phù hiệu.

PHỤ LỤC 21

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

PHÙ HIỆU “XE HỢP ĐỒNG”

1. Hình minh họa

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
“Số........../.........” | Times New Roman | Cỡ chữ 16 - 18
“XE HỢP ĐỒNG” | Times New Roman (in hoa) | 20 mm ± 3 mm | 15 mm ± 3 mm
“Đơn vị:” “Biển đăng ký: “Có giá trị đến” | Times New Roman | Cỡ chữ 16 - 18

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều rộng: Crộng = 100 mm ± 15 mm

4. Mầu sắc của phù hiệu

a) Phù hiệu sử dụng cho xe chạy cự ly lớn hơn 300 km

Viền và chữ màu đỏ đậm, nền màu xanh nhạt có in chìm hình chiếc xe ô tô khách loại 24 ghế.

b) Phù hiệu sử dụng cho xe chạy cự ly đến 300 km

Viền và chữ màu xanh đậm, nền mầu hồng nhạt có in chìm hình chiếc xe ô tô khách loại 24 ghế.

PHỤ LỤC 22

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Đơn vị kinh doanh:........... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /........... | …………, ngày...... tháng......năm.....

DANH SÁCH HÀNH KHÁCH

(Kèm theo Hợp đồng vận chuyển số......./.......... ngày...... tháng....... năm......)

STT | Họ tên hành khách | Năm sinh | Ghi chú
...... |  |  |
 | Tổng số:............ người |  |

Đơn vị kinh doanh
(Ký tên, đóng dấu (nếu có))

Đại diện tổ chức, cá nhân bên thuê vận tải
(Ký tên, đóng dấu (nếu có))

Ghi chú: Đơn vị kinh doanh đóng dấu treo vào tất cả các trang của danh sách.

PHỤ LỤC 23

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phù hiệu “XE NỘI BỘ”

1. Hình minh họa

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
“Số........../.........” | Times New Roman | Cỡ chữ 16 - 18
“XE NỘI BỘ” | Times New Roman (in hoa) kéo dãn | 20 mm ± 3 mm | 15 mm ± 3 mm
“Đơn vị:” “Biển đăng ký: “Có giá trị đến” | Times New Roman | Cỡ chữ 16 - 18

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều rộng: Crộng = 100 mm ± 15 mm

4. Mầu sắc của phù hiệu: Khung viền và chữ bên trong màu xanh, nền màu trắng.

PHỤ LỤC 24

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên đơn vị vận tải:............... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /.............. | …………, ngày...... tháng......năm.....

GIẤY ĐỀ NGHỊ CẤP PHÙ HIỆU, BIỂN HIỆU

Kính gửi:..........(Sở Giao thông vận tải)...............

1. Tên đơn vị vận tải:...................................................................................

2. Địa chỉ:..............................................................................................................

3. Số điện thoại (Fax):...........................................................................................

4. Số Giấy phép kinh doanh vận tải bằng xe ô tô......... ngày.....tháng....năm...., nơi cấp..............................................................................(1).......................................

Số lượng phù hiệu, biển hiệu chạy xe nộp lại:…………

Đề nghị được cấp: (2)..............................

Danh sách xe đề nghị cấp phù hiệu như sau:

TT | Biển kiểm soát | Sức chứa | Nhãn hiệu xe | Nước sản xuất | Năm sản xuất | Tuyến CĐ (HĐ, DL, taxi, xe tải…)
1 2 .. |  |  |  |  |  |

Đại diện đơn vị vận tải
(Ký tên, đóng dấu)

Hướng dẫn cách ghi:

(1) Hoạt động vận tải khách nội bộ không điền thông tin này.

(2) Ghi số lượng phù hiệu, biển hiệu đơn vị xin cấp.

PHỤ LỤC 25

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Sở GTVT:..(1).... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /................. | …………, ngày...... tháng......năm.....

ĐỀ NGHỊ XÁC NHẬN TÌNH TRẠNG CỦA XE Ô TÔ THAM GIA KINH DOANH VẬN TẢI

Kính gửi: Sở GTVT..(2)...............................................

Sở GTVT …(1). đề nghị Sở GTVT … (2) xác nhận về tình trạng của xe ô tô tham gia kinh doanh vận tải như sau:

1.Tên doanh nghiệp/ hợp tác xã.............................................................................

2. Trụ sở:.................................................................................................................

3. Số điện thoại (Fax):............................................................................................

4. Giấy phép kinh doanh vận tải số:........ do.......................................................... cấp ngày......... tháng......... năm...................

Đề nghị Sở GTVT …(2)…xác nhận xe ô tô mang biển số …thuộc sở hữu (quyền sử dụng hợp pháp) của.....(tên doanh nghiệp/HTX)....chưa được cấp Phù hiệu (hoặc đã trả lại phù hiệu) để chuyển đến hoạt động kinh doanh vận tải do Sở GTVT...(1)....quản lý.

Xác nhận của Sở Giao thông vận tải (2)
Ngày..... tháng...... năm......
(Ký tên, đóng dấu)

Sở Giao thông vận tải (1)
(Ký tên, đóng dấu)

Hướng dẫn ghi:

(1) Ghi tên Sở GTVT địa phương nơi phương tiện cấp phù hiệu, biển hiệu;

(2) Ghi tên Sở GTVT nơi phương tiện chuyển đến.

PHỤ LỤC 26

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

NIÊM YẾT THÔNG TIN TRÊN XE Ô TÔ TẢI, Ô TÔ ĐẦU KÉO, RƠ MOÓC, SƠ MI RƠ MOÓC

I. Xe ô tô tải

a) Vị trí: Trên cánh cửa xe

b) Nội dung:

(khung bao ngoài có thể bố trí dạng hình chữ nhật, hình tròn hoặc bán nguyệt)

II. Xe ô tô đầu kéo

a) Vị trí: Trên cánh cửa xe

b) Nội dung:

(khung bao ngoài có thể bố trí dạng hình chữ nhật, hình tròn hoặc bán nguyệt)

(1): Khối lượng toàn bộ của sơ mi rơ moóc phân bố lên cơ cấu kéo (mâm xoay).

III. RƠ MOÓC, SƠ MI RƠ MOÓC

a) Vị trí:

- Trường hợp rơ moóc và sơ mi rơ moóc có thành thùng chở hàng: Mặt ngoài hai bên thành thùng

- Trường hợp rơ moóc và sơ mi rơ moóc không có thành thùng chở hàng: Niêm yết thông tin trên bảng bằng kim loại được gắn với khung xe tại vị trí dễ quan sát bên cạnh hoặc phía sau.

b) Nội dung, hình thức:

- Kích thước:

Chiều dài: Ddài = 400 mm ± 50 mm

Chiều rộng: Crộng = 300 mm ± 50 mm

PHỤ LỤC 27a

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phù hiệu “XE CÔNG - TEN - NƠ”

1. Hình minh họa

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
“Số........../.........” | Times New Roman | Cỡ chữ 16 - 18
“XE CÔNG-TEN-NƠ” | Times New Roman (in hoa) kéo dãn | 20 mm ± 3 mm | 15 mm ± 3 mm
“Đơn vị:” “Biển đăng ký: “Có giá trị đến” | Times New Roman | Cỡ chữ 16 - 18

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều cao: Ccao = 100 mm ± 15 mm

4. Mầu sắc của phù hiệu

a) Phù hiệu sử dụng cho xe chạy cự ly lớn hơn 300 km

Khung viền và chữ màu đỏ đậm, nền màu xanh nhạt in chìm hình một chiếc xe công-ten-nơ.

b) Phù hiệu sử dụng cho xe chạy cự ly đến 300 km

Viền và chữ màu xanh đậm, nền mầu hồng nhạt có in chìm hình một chiếc xe công-ten-nơ.

PHỤ LỤC 27b

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Phù hiệu “XE TẢI”

1. Hình minh họa

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
“Số........../.........” | Times New Roman | Cỡ chữ 16 - 18
“XE TẢI” | Times New Roman (in hoa) kéo dãn | 20 mm ± 3 mm | 15 mm ± 3 mm
“Đơn vị:” “Biển đăng ký: “Có giá trị đến” | Times New Roman | Cỡ chữ 16 - 18

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm

Chiều rộng: Crộng = 100 mm ± 15 mm

4. Mầu sắc của phù hiệu

a) Phù hiệu sử dụng cho xe chạy cự ly lớn hơn 300 km

Khung viền và chữ màu đỏ đậm, nền màu xanh nhạt in chìm hình một chiếc xe tải.

b) Phù hiệu sử dụng cho xe chạy cự ly đến 300 km

Khung viền và chữ màu xanh đậm, nền mầu hồng nhạt có in chìm hình một chiếc xe tải.

PHỤ LỤC 28

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

GIẤY VẬN TẢI

Số: ……. Có giá trị đến…..

Biển kiểm soát xe:……………………………….

1. Thông tin về đơn vị kinh doanh | 2. Thông tin về người lái xe
Đơn vị vận tải: | Họ tên lái xe:
Địa chỉ: | Giấy phép lái xe số:
Số điện thoại liên hệ: | Số điện thoại liên hệ:
3. Thông tin về người thuê vận tải (Dành cho đơn vị kinh doanh vận tải hàng hóa kê khai) | 4. Thông tin về hợp đồng vận tải (Dành cho đơn vị kinh doanh vận tải)
Tên người thuê vận chuyển: | Số hợp đồng:
Địa chỉ: | Ngày… tháng… năm……
5. Thông tin về chuyến đi | 6. Thông tin về hàng hóa
Tuyến vận chuyển: | Tên hàng hóa:
Điểm xếp hàng: | Khối lượng hàng hóa:
Điểm giao hàng: | Thông tin khác:
Thời gian vận chuyển dự kiến:………. |
Bắt đầu từ:………(giờ) đến………..(giờ) |
Tổng số km dự kiến: |
7. Thông tin về rơ moóc, sơ mi rơ moóc |
Biển số rơ moóc, sơ mi rơ moóc |
8. Phần dành cho người xếp, dỡ hàng hóa lên, xuống xe ghi
Thông tin về xếp hàng lên xe - Xếp lần 1: Địa điểm:……………………… Khối lượng hàng:………….. thời gian:… Xác nhận của người xếp hàng: …………… - Xếp lần 2: Địa điểm:……………………… Khối lượng hàng:………….. thời gian:…… Xác nhận của người xếp hàng: …………… | Thông tin về dỡ hàng xuống xe - Dỡ lần 1: Địa điểm:………………………. Khối lượng hàng:……… thời gian:……….. Xác nhận của người dỡ hàng: …………….. - Dỡ lần 2: Địa điểm:………………………. Khối lượng hàng:……… thời gian:……… Xác nhận của người dỡ hàng: ……………

…., ngày… tháng… năm……
Đơn vị vận tải
(ký tên, đóng dấu (nếu có))

Ghi chú: Tùy theo yêu cầu quản lý, Đơn vị vận tải có thể bổ sung các thông tin khác ngoài các thông tin đã nêu trên.

PHỤ LỤC 29

(Ban hành kèm theo Thông tư số: 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX:...... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........ /.......... | …………, ngày...... tháng......năm.....

GIẤY ĐỀ NGHỊ CÔNG BỐ ĐƯA…….(tên bến xe hàng)……vào khai thác

Kính gửi: Sở GTVT…….

1. Tên đơn vị:.................................................................................................

2. Tên giao dịch quốc tế (nếu có):.................................................................

3. Trụ sở:.......................................................................................................

4. Số điện thoại (Fax):....................................................................................

5. Giấy chứng nhận đăng ký kinh doanh (hoặc đăng ký doanh nghiệp) số.............. do............................cấp ngày........tháng........ năm...........

6. Sau khi xem xét và đối chiếu với các tiêu chí kỹ thuật bến xe hàng quy định tại Thông tư số …/2014/TT-BGTVT ngày … tháng … năm 2014 của Bộ trưởng Bộ giao thông vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ, chúng tôi đề nghị Sở GTVT…….kiểm tra, xác nhận và công bố đưa……(tên bến xe hàng)…… thuộc tỉnh:........................... vào khai thác. Cụ thể như sau:

- Tên bến xe:...................................................................................................

- Địa chỉ:(1)....................................................................................................

- Tổng diện tích đất: (2)…………………………………………………….

….(tên đơn vị)…. cam kết những nội dung trên là đúng thực tế.

Nơi nhận:
- Như trên;
- Lưu…

Đại diện Doanh nghiệp, Hợp tác xã
(Ký tên, đóng dấu)

Hướng dẫn ghi:

(1) Ghi địa danh, lý trình, địa chỉ của bến xe hàng.

(2) Ghi theo giấy tờ hợp pháp về quyền sử dụng đất.

PHỤ LỤC 30

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

UBND tỉnh, TP….. SỞ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………/QĐ-….. | …………, ngày...... tháng......năm.....

QUYẾT ĐỊNH

Về việc đưa ….(tên bến xe hàng)….. vào khai thác

GIÁM ĐỐC SỞ GIAO THÔNG VẬN TẢI

Căn cứ Quyết định số.......ngày ……tháng ….năm …. của Ủy ban nhân dân tỉnh/thành phố….... quy định chức năng, nhiệm vụ, quyền hạn của Sở Giao thông vận tải.

Căn cứ Thông tư số …/2014/TT-BGTVT ngày … tháng … năm 2014 của Bộ trưởng Bộ giao thông vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ.

Căn cứ văn bản kiểm tra của Sở Giao thông vận tải ngày...../......./.......

Xét đề nghị của ………….

QUYẾT ĐỊNH

Điều 1. Công bố đưa...... (tên bến xe hàng)….. vào khai thác với các nội dung sau:

- Tên bến xe hàng:..........................................................................................

- Tên đơn vị trực tiếp quản lý, khai thác:......................................................

- Địa chỉ (1)...................................................................................................

- Tổng diện tích đất:........................................................................................

- Diện tích kho hàng kín: …………………………………………………...

- Diện tích đỗ xe: …………………………………………………………..

Điều 2. (bến xe hàng).......... được kinh doanh, khai thác kể từ ngày ký Quyết định.

Điều 3. Các ông (bà)......., ….(cơ quan, tổ chức thực hiện)…. và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
-........
- Lưu.

Sở Giao thông vận tải
(Ký tên, đóng dấu)

Hướng dẫn ghi:

(1) Ghi địa danh, lý trình, địa chỉ của Bến xe hàng.

PHỤ LỤC 31

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên Đơn vị kinh doanh vận tải:..... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /............. | …………, ngày...... tháng......năm.....

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG VẬN CHUYỂN HÀNH KHÁCH

Kính gửi: Sở Giao thông vận tải............

Thực hiện chế độ báo cáo quy định tại Thông tư số …/2014/TT-BGTVT ngày … tháng … năm 2014 của Bộ trưởng Bộ giao thông vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ,…..(tên đơn vị vận tải)….báo cáo kết quả hoạt động vận tải của đơn vị trong tháng…..năm….. như sau:

1. Kết quả hoạt động vận chuyển hành khách theo tuyến cố định:

TT | Chỉ tiêu | Đơn vị | Ghi chú
1 | Số tuyến tham gia khai thác | tuyến |
 | - Tuyến nội tỉnh | -nt- |
 | - Tuyến liên tỉnh | -nt- |
2 | Số lượng phương tiện | xe |
 | - Tuyến nội tỉnh | -nt- |
 | - Tuyến liên tỉnh | -nt- |
3 | Tổng số chuyến xe thực hiện | chuyến |
 | - Tuyến nội tỉnh | chuyến |
 | Tỷ lệ thực hiện/kế hoạch | % |
 | - Tuyến liên tỉnh | chuyến |
 | Tỷ lệ thực hiện/kế hoạch | % |

2. Kết quả hoạt động vận chuyển hành khách bằng xe buýt:

TT | Chỉ tiêu | Đơn vị | Ghi chú
1 | Số tuyến tham gia khai thác | tuyến |
 | - Số tuyến có trợ giá | -nt- |
2 | Số lượng phương tiện | xe |
3 | Tổng số chuyến xe thực hiện | chuyến |
4 | Tỷ lệ thực hiện/kế hoạch | % |
5 | Sản lượng khách vận chuyển | lượt khách |
6 | Trợ giá (nếu có) | 1000đ |

3. Kết quả hoạt động vận chuyển hành khách bằng xe taxi:

TT | Chỉ tiêu | Đơn vị | Ghi chú
1 | Số lượng phương tiện | xe |
2 | Lượt xe thực hiện | lượt |
3 | Sản lượng khách vận chuyển | lượt khách |

4. Kết quả hoạt động vận chuyển hành khách theo hợp đồng:

TT | Chỉ tiêu | Đơn vị | Ghi chú
1 | Số lượng phương tiện | xe |
 | - Sức chứa dưới 25 chỗ | -nt- |
 | - Sức chứa từ 25 - 38 chỗ | -nt- |
 | - Sức chứa từ trên 38 chỗ | -nt- |
2 | Số chuyến xe thực hiện | chuyến |
3 | Sản lượng khách vận chuyển | Lượt khách |

5. Kết quả hoạt động vận chuyển hành khách bằng xe du lịch:

TT | Chỉ tiêu | Đơn vị | Ghi chú
1 | Số lượng phương tiện | xe |
2 | Số chuyến xe thực hiện | chuyến |
3 | Sản lượng khách vận chuyển | lượt khách |

6. Kết quả thực hiện kế hoạch đảm bảo an toàn giao thông (báo cáo theo các nội dung của Kế hoạch quy định tại Phụ lục 8a của Thông tư này).

7. Thuận lợi, khó khăn: ………..

8. Đề xuất, kiến nghị: ………….

Đại diện đơn vị kinh doanh vận tải
(Ký tên, đóng dấu)

PHỤ LỤC 32

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên Đơn vị kinh doanh | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /.............. | …………, ngày...... tháng......năm.....

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG VẬN CHUYỂN HÀNG HÓA

Kính gửi: Sở Giao thông vận tải............

Thực hiện chế độ báo cáo quy định tại Thông tư số …/2014/TT-BGTVT ngày … tháng … năm 2014 của Bộ trưởng Bộ giao thông vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ,…..(tên đơn vị vận tải)….báo cáo kết quả hoạt động vận tải của đơn vị trong tháng…..năm….. như sau:

1. Kết quả hoạt động vận chuyển hàng hóa

TT | Chỉ tiêu | Đơn vị | Số lượng
1 | Số lượng phương tiện | xe |
 | - Xe công-ten-nơ | -nt- |
 | - Xe taxi tải | -nt- |
 | - Xe tải khác | -nt- |
2 | Sản lượng hàng hóa vận chuyển | tấn |
 | - Xe công-ten-nơ | -nt- |
 | - Xe taxi tải | -nt- |
 | - Xe tải khác | -nt- |
3 | Sản lượng luân chuyển hàng hóa | tấn.km |
 | - Xe công-ten-nơ | -nt- |
 | - Xe taxi tải | -nt- |
 | - Xe tải khác | -nt- |

2. Kết quả thực hiện kế hoạch đảm bảo an toàn giao thông(báo cáo theo các nội dung của Kế hoạch quy định tại Phụ lục 8a Thông tư này).

3. Thuận lợi, khó khăn:……

4. Đề xuất, kiến nghị: …….

Đại diện đơn vị kinh doanh
Ký tên, đóng dấu

PHỤ LỤC 33

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

SỞ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /.............. | …………, ngày...... tháng......năm.....

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG VẬN TẢI NĂM……

Kính gửi: Tổng cục Đường bộ Việt Nam

Thực hiện chế độ báo cáo quy định tại Thông tư số …/2014/TT-BGTVT ngày … tháng … năm 2014 của Bộ trưởng Bộ giao thông vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ,…..(Sở GTVT làm báo cáo)….báo cáo kết quả hoạt động vận tải trên địa bàn địa phương trong năm….. như sau:

1. Kết quả hoạt động vận chuyển hành khách

a) Vận chuyển hành khách liên tỉnh theo tuyến cố định

TT | Chỉ tiêu | Đơn vị | Số lượng
1 | Tổng số đơn vị vận tải trên địa bàn | Đơn vị |
 | - Doanh nghiệp | -nt- |
 | - Hợp tác xã | -nt- |
2 | Tổng số tuyến | tuyến |
 | - Tuyến nội tỉnh | -nt- |
 | - Tuyến liên tỉnh | -nt- |
3 | Tổng số phương tiện | xe |
 | - Tuyến nội tỉnh | -nt- |
 | - Tuyến liên tỉnh | -nt- |
4 | Tổng chuyến xe thực hiện | chuyến |
 | - Tuyến nội tỉnh | -nt- |
 | Tỷ lệ thực hiện/kế hoạch | % |
 | - Tuyến liên tỉnh | chuyến |
 | Tỷ lệ thực hiện/kế hoạch | % |

* Ghi chú: Chỉ tổng hợp số liệu báo cáo của các doanh nghiệp, HTX có trụ sở chính hoặc trụ sở chi nhánh tại địa phương.

b) Vận chuyển hành khách theo hợp đồng

TT | Chỉ tiêu | Đơn vị | Ghi chú
1 | Tổng số đơn vị tham gia | đơn vị |
 | - Doanh nghiệp | -nt- |
 | - Hợp tác xã | -nt- |
 | - Hộ kinh doanh | -nt- |
2 | Tổng số phương tiện | xe |
 | - Sức chứa dưới 25 chỗ | -nt- |
 | - Sức chứa từ 25 - 38 chỗ | -nt- |
 | - Sức chứa từ trên 38 chỗ | -nt- |
3 | Số chuyến xe thực hiện | chuyến |
4 | Sản lượng khách vận chuyển | lượt khách |

c) Vận chuyển hành khách bằng xe du lịch

TT | Chỉ tiêu | Đơn vị | Số lượng
1 | Tổng số đơn vị tham gia | đơn vị |
 | - Doanh nghiệp | -nt- |
 | - Hợp tác xã | -nt- |
 | - Hộ kinh doanh | -nt- |
2 | Tổng số phương tiện | xe |
 | - Sức chứa dưới 25 chỗ | -nt- |
 | - Sức chứa từ 25 - 38 chỗ | -nt- |
 | - Sức chứa từ trên 38 chỗ | -nt- |
3 | Số chuyến xe thực hiện | chuyến |
4 | Sản lượng khách vận chuyển | lượt khách |

d) Vận chuyển hành khách bằng xe buýt

TT | Chỉ tiêu | Đơn vị | Số lượng
1 | Tổng số tuyến | tuyến |
 | - Số tuyến có trợ giá (nếu có) | -nt- |
2 | Tổng phương tiện | xe |
3 | Tổng số chuyến xe thực hiện | chuyến |
4 | Tỷ lệ thực hiện/kế hoạch | % |
5 | Tổng trợ giá (nếu có) | Tr.đ |

2. Kết quả hoạt động vận tải hàng hóa

TT | Chỉ tiêu | Đơn vị | Số lượng
1 | Tổng phương tiện | xe |
 | - Xe Công ten nơ | -nt- |
 | - Xe taxi tải | -nt- |
 | - Xe tải khác | -nt- |
2 | Tổng sản lượng hàng hóa vận chuyển | Tấn |
 | - Xe Công ten nơ | -nt- |
 | - Xe taxi tải | -nt- |
 | - Xe tải khác | -nt- |
3 | Tổng sản lượng luân chuyển hàng hóa | tấn.km |
 | - Xe Công ten nơ | -nt- |
 | - Xe taxi tải | -nt- |
 | - Xe tải khác | -nt- |

3. Kết quả thực hiện kế hoạch đảm bảo an toàn giao thông (báo cáo tổng hợp kết quả thực hiện của các đơn vị trên địa bàn).

4. Thuận lợi, khó khăn: ……

5. Đề xuất, kiến nghị: ……..

Nơi nhận:
- Như trên;
- Bộ GTVT (để báo cáo);
- ……

GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 34

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Tên đơn vị kinh doanh vận tải: ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.............. /................. | …………, ngày...... tháng......năm.....

THÔNG BÁO NỘI DUNG HỢP ĐỒNG VẬN CHUYỂN

Kính gửi: Sở GTVT..(1)...............................................

1. Tên đơn vị kinh doanh vận tải.............................................................................

2. Trụ sở:.................................................................................................................

3. Số điện thoại (Fax):............................................................................................

4. Email:………………………………………………………………………….

5. Một số nội dung của hợp đồng:

a) Hành trình (điểm đầu, điểm cuối, điểm đón, trả khách)………………..

b) Thời gian thực hiện hợp đồng (ghi rõ giờ, ngày tháng năm)……………

c) Số lượng khách…………………………………………………………..

d) Các nội dung khác………………………………………………………

Đại diện đơn vị kinh doanh vận tải
(Ký tên, đóng dấu)

Hướng dẫn ghi:

(1) Ghi tên Sở Giao thông vận tải địa phương nơi cấp phù hiệu, biển hiệu.

PHỤ LỤC 35

(Ban hành kèm theo Thông tư số:63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

QUY TRÌNH ĐẢM BẢO AN TOÀN GIAO THÔNG VÀ GIẢI QUYẾT CHO XE RA, VÀO BẾN XE

1. Các công việc thực hiện khi xe vào bến xe khách

Khi xe vào bến, nhân viên bến xe khách phải thực hiện các công việc sau:

a) Kiểm tra, xác định phương tiện để đảm bảo phương tiện đã được cơ quan có thẩm quyền cho phép hoạt động vận tải tại bến. Xác nhận xe đến bến.

b) Hướng dẫn lái xe đưa xe vào đúng vị trí quy định để trả khách.

c) Sau khi xe trả khách xong, hướng dẫn lái xe đưa xe vào vị trí đỗ xe chờ vào vị trí đón khách.

2. Bố trí tài chuyến và đón khách

Trước khi thực hiện đăng ký tài chuyến cho xe, nhân viên bến xe phải thực hiện kiểm tra và ghi chép vào sổ theo dõi xe ra, vào bến hoặc cập nhật vào phần mềm quản lý bến xe (nếu có) các nội dung sau:

a) Điều kiện an toàn giao thông của xe ô tô gồm: đăng ký xe, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường, bảo hiểm trách nhiệm dân sự, phù hiệu dán trên kính xe, thiết bị giám sát hành trình có hoạt động, bình chữa cháy, dụng cụ thoát hiểm.

b) Điều kiện của lái xe ô tô gồm: giấy phép lái xe, thẻ tên, đồng phục, lệnh vận chuyển.

c) Nội dung đăng ký chất lượng dịch vụ vận tải đã đăng ký với cơ quan quản lý tuyến; kiểm tra việc niêm yết giá vé, niêm yết các thông tin trên xe.

Trường hợp đủ điều kiện, bến xe khách bố trí tài chuyến theo kế hoạch hàng ngày hoặc theo hợp đồng đơn vị vận tải đã ký kết với bến xe khách (phù hợp với phương án chạy xe đã được cơ quan quản lý tuyến chấp thuận); đồng thời thực hiện việc bán vé cho hành khách đi xe nếu đơn vị vận tải ủy thác cho bến xe khách bán vé.

Đơn vị kinh doanh, bến xe khách không được cho xe xuất bến vận chuyển khách và chỉ giải quyết cho xe về đơn vị hoàn thiện các điều kiện theo quy định (trừ trường hợp lái xe sử dụng rượu bia, chất ma túy, không có Giấy phép lái xe hoặc có nhưng đã hết thời hạn thì đơn vị vận tải phải thay lái xe đủ điều kiện mới được cho xe ra khỏi bến) Trong các trường hợp sau đây: Biển kiểm soát xe hoặc lái xe không đúng theo Lệnh vận chuyển; phương tiện không đáp ứng đầy đủ các quy định tại Điều 11 của Thông tư này; khi phát hiện người lái xe sử dụng rượu bia, chất ma túy; lái xe không mặc đồng phục hoặc không đeo thẻ tên theo quy định; xe hoặc lái xe không đủ giấy tờ theo quy định; không đáp ứng đầy đủ các tiêu chí theo nội dung chất lượng dịch vụ vận tải đã đăng ký.

Trong trường hợp cơ quan chức năng thu giữ giấy tờ của xe hoặc lái xe để xử lý vi phạm thì lái xe và phương tiện được hoạt động hết vòng xe đang thực hiện.

d) Đến giờ quy định, nhân viên bến xe hướng dẫn đưa xe vào vị trí đón khách.

đ) Nhân viên bến xe chịu trách nhiệm kiểm tra để bảo đảm: Trên xe không xếp quá số lượng người được phép chở; hành khách đi xe đều có vé và được sắp xếp đúng chỗ theo số ghi trên vé.

Giám sát quá trình vận chuyển và xếp hàng hóa, hành lý lên xe trong khu vực bến để phát hiện, ngăn chặn việc vận chuyển hàng cấm, hàng dễ cháy, nổ, động vật sống trên xe khách; đảm bảo việc xếp hàng hóa trên xe được thực hiện đúng quy định và không xếp hàng hóa trên khoang hành khách. Khuyến khích các bến xe khách trang bị các thiết bị kỹ thuật để phát hiện hàng cấm, chất dễ cháy, nổ trong khu vực bến xe.

3. Các công việc giải quyết cho xe xuất bến

a) Trước thời gian xe xuất bến, nhân viên bến xe cùng với lái xe xác định tổng số vé đã bán được (trừ trường hợp đơn vị vận tải tự bán vé), thực hiện việc thanh toán các khoản dịch vụ và ký xác nhận, bàn giao các giấy tờ theo quy định.

b) Nhân viên bến xe chịu trách nhiệm ghi chép, xác nhận việc lái xe đã thực hiện đầy đủ các thủ tục quy định cho xe xuất bến.

c) Kiểm tra và xác nhận các thông tin trên lệnh vận chuyển trước khi cho xe ra khỏi bến.


TT 2014 - 84 to chuc gthong va bien bao han che qua cau duong bo

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 84/2014/TT-BGTVT | Hà Nội, ngày 31 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ TỔ CHỨC GIAO THÔNG VÀ ĐẶT BIỂN BÁO HIỆU HẠN CHẾ TRỌNG LƯỢNG XE QUA CẦU ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Kết cấu hạ tầng giao thông và Tổng cục trưởng Tổng cục Đường bộ Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về tổ chức giao thông và đặt biển báo hiệu hạn chế trọng lượng xe qua cầu đường bộ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tổ chức giao thông trên cầu đường bộ và việc đặt biển báo hiệu hạn chế trọng lượng xe qua cầu trên mạng lưới đường bộ Việt Nam.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với người tham gia giao thông và tổ chức, cá nhân liên quan đến quản lý, khai thác cầu đường bộ.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Cầu đường bộ là một công trình vượt chướng ngại vật, có khẩu độ không dưới 6m tạo thành một phần của con đường.

2. Phương tiện tham gia giao thông đường bộ gồm phương tiện giao thông đường bộ và xe máy chuyên dùng.

3. Phương tiện giao thông đường bộ gồm phương tiện giao thông cơ giới đường bộ, phương tiện giao thông thô sơ đường bộ.

4. Xe máy chuyên dùng gồm xe máy thi công, xe máy nông nghiệp, lâm nghiệp và các loại xe đặc chủng khác sử dụng vào mục đích quốc phòng, an ninh có tham gia giao thông đường bộ.

5. Phương tiện giao thông cơ giới đường bộ gồm xe ô tô; máy kéo; rơ moóc hoặc sơmi rơ moóc được kéo bởi xe ô tô, máy kéo; xe mô tô hai bánh; xe mô tô ba bánh; xe gắn máy (kể cả xe máy điện) và các loại xe tương tự.

6. Xe thân liền là xe có khoang lái và thùng chở hàng nằm trên một khung xe cứng, liền khối.

7. Xe đầu kéo sơmi rơ moóc là một tổ hợp xe, bao gồm một đầu kéo kéo theo một sơmi rơ moóc.

8. Xe thân liền kéo rơ moóc là một tổ hợp xe, bao gồm xe thân liền kéo theo một rơ moóc.

9. Tổng trọng lượng xe (khối lượng toàn bộ xe) bao gồm trọng lượng bản thân xe cộng với trọng lượng của người, hành lý và hàng hóa xếp trên xe (nếu có).

10. Tải trọng trục xe là tổng trọng lượng xe phân bổ trên mỗi trục xe (trục đơn, cụm trục kép, cụm trục ba).

11. Chiều dài cơ sở của xe là khoảng cách từ tim trục bánh xe đầu tiên đến tim trục bánh xe cuối cùng của xe hay tổ hợp xe.

12. Tải trọng khai thác của cầu là khả năng chịu tải cho phép để bảo đảm khai thác an toàn, bền vững công trình cầu. Tải trọng khai thác được xác định theo hồ sơ thiết kế và tình trạng kỹ thuật thực tế của cầu, được cơ quan có thẩm quyền công bố hoặc được thể hiện bằng biển báo hiệu đặt trước cầu.

13. Chiều dài nhịp tính toán cầu là khoảng cách theo phương dọc cầu, giữa tim hai gối cầu trong cùng một nhịp hoặc khoảng cách giữa hai trụ, mố liên tiếp đối với cầu khung, cầu bản không gối.

14. Chiều dài cầu là chiều dài theo phương dọc cầu, tính từ điểm cuối của hai đuôi mố.

15. Cơ quan, đơn vị trực tiếp quản lý cầu (viết tắt là Cơ quan trực tiếp quản lý cầu) gồm: các Cục Quản lý đường bộ khu vực, Sở Giao thông vận tải, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã, Nhà đầu tư và cơ quan, đơn vị khác được cấp có thẩm quyền giao nhiệm vụ.

16. Thông tư số 07/2010/TT-BGTVT là tên viết tắt của Thông tư số 07/2010/TT-BGTVT ngày 11 tháng 02 năm 2010 của Bộ trưởng Bộ Giao thông vận tải quy định về tải trọng, khổ giới hạn của đường bộ; lưu hành xe quá tải trọng, xe quá khổ giới hạn, xe bánh xích trên đường bộ; vận chuyển hàng siêu trường, siêu trọng; giới hạn xếp hàng hóa trên phương tiện giao thông đường bộ khi tham gia giao thông trên đường bộ, đã được sửa đổi, bổ sung bởi Thông tư số 03/2011/TT-BGTVT ngày 22 tháng 02 năm 2011 và Thông tư số 65/2013/TT-BGTVT ngày 31 tháng 12 năm 2013.

Chương II

TỔ CHỨC GIAO THÔNG TRÊN CẦU ĐƯỜNG BỘ

Điều 4. Nguyên tắc tổ chức giao thông trên cầu đường bộ

Trên cầu đường bộ, việc tổ chức giao thông tuân theo quy tắc giao thông đường bộ được quy định tại Chương II của Luật Giao thông đường bộ năm 2008 và nguyên tắc sau đây:

1. Phương tiện tham gia giao thông trên cầu đường bộ phải đi bên phải theo chiều đi của mình, đi đúng làn đường, phần đường quy định; tuân thủ chỉ dẫn của người điều khiển giao thông và quy định của biển báo hiệu đường bộ đặt trước cầu.

Trường hợp không có biển báo hiệu, phải tuân theo quy định tại Thông tư này và các quy định của Bộ trưởng Bộ Giao thông vận tải về hạn chế trọng lượng xe, khổ giới hạn được phép tham gia giao thông trên đường bộ, tốc độ và khoảng cách an toàn giữa các phương tiện.

2. Không được phép dừng, đỗ, quay đầu xe (trừ phương tiện, thiết bị của đơn vị quản lý, bảo trì cầu). Trường hợp phương tiện bị hư hỏng đột xuất, người điều khiển phải khẩn trương đưa phương tiện ra khỏi phạm vi cầu hoặc đưa vào vị trí được phép dừng, đỗ.

3. Xe thô sơ, người đi bộ, súc vật có người dắt phải đi trên phần đường quy định trên cầu.

Điều 5. Tổ chức giao thông trên cầu đường bộ

1. Chế độ tổ chức giao thông trên cầu đường bộ

a) Chế độ không kiểm soát: các phương tiện tham gia giao thông đường bộ thỏa mãn điều kiện quy định tại các Điều 16, 17 và Điều 18 của Thông tư số 07/2010/TT-BGTVT, được phép lưu thông bình thường qua cầu nếu không có biển báo hiệu đặt trước cầu (trừ biển thông tin cầu).

b) Chế độ kiểm soát: các phương tiện tham gia giao thông đường bộ thỏa mãn điều kiện quy định tại các Điều 16, 17 và Điều 18 của Thông tư số 07/2010/TT-BGTVT, được phép lưu thông qua cầu nhưng phải tuân theo quy định của biển báo hiệu đặt trước cầu.

c) Chế độ kiểm soát đặc biệt: các phương tiện tham gia giao thông đường bộ vượt quá điều kiện quy định tại các Điều 16, 17 và Điều 18 của Thông tư số 07/2010/TT-BGTVT hoặc có tổng trọng lượng, khổ giới hạn vượt quá trị số quy định trên biển báo hiệu đặt trước cầu, khi tham gia giao thông trên đường bộ phải được cơ quan có thẩm quyền cấp phép. Khi đó, việc lưu thông qua cầu phải tuân thủ quy định trong giấy phép (giấy phép lưu hành xe quá tải trọng, xe quá khổ giới hạn, xe bánh xích, xe vận chuyển hàng siêu trường, siêu trọng trên đường bộ), hướng dẫn của người điều khiển giao thông hoặc phải có giải pháp gia cố (nếu cần thiết) nhằm đảm bảo an toàn công trình cầu.

2. Khi có sự cố gây mất an toàn giao thông, an toàn công trình cầu, cơ quan trực tiếp quản lý cầu phải có biện pháp cấp bách để bảo đảm giao thông, an toàn giao thông, an toàn công trình. Trường hợp hạn chế hoặc cấm lưu thông qua cầu, cơ quan trực tiếp quản lý cầu phải có biện pháp hướng dẫn, phân luồng và điều tiết giao thông qua cầu cho phù hợp với tình trạng kỹ thuật của cầu nhằm đảm bảo an toàn giao thông, an toàn công trình, an toàn cho người và phương tiện lưu thông qua cầu.

3. Việc điều hành giao thông trên cầu do cơ quan trực tiếp quản lý cầu phối hợp với các cơ quan chức năng, lực lượng khác để thực hiện theo chức năng, nhiệm vụ được giao.

Điều 6. Biển báo hiệu cầu

1. Biển báo hiệu hạn chế trọng lượng xe qua cầu đường bộ theo quy định tại QCVN 41:2012/BGTVT - Quy chuẩn kỹ thuật Quốc gia về báo hiệu đường bộ ban hành kèm theo Thông tư số 17/2012/TT-BGTVT ngày 29 tháng 5 năm 2012 của Bộ trưởng Bộ Giao thông vận tải (sau đây viết tắt là QCVN 41:2012/BGTVT), bao gồm:

a) Biển số 115 “Hạn chế trọng lượng xe”, cấm các loại phương tiện tham gia giao thông đường bộ có tổng trọng lượng vượt quá trị số ghi trên biển;

b) Biển số 106a “Cấm ô tô tải” kèm theo Biển phụ 505b “Loại xe hạn chế qua cầu” (tại Phụ lục 1 ban hành kèm theo Thông tư này), cấm các phương tiện tham gia giao thông có tổng trọng lượng vượt quá trị số ghi trên biển tương ứng với mỗi loại xe thân liền, xe đầu kéo kéo sơmi rơ moóc, xe thân liền kéo rơ moóc;

c) Biển số 106a “Cấm ô tô tải” kèm theo Biển phụ 505c “Tải trọng trục hạn chế qua cầu”, cấm các loại phương tiện tham gia giao thông có tổng trọng lượng phân bổ trên trục xe vượt quá trị số ghi trên biển tương ứng với mỗi loại trục đơn, cụm trục kép, cụm trục ba.

2. Biển báo hướng dẫn, tổ chức giao thông qua cầu

Trong trường hợp cần thiết, để điều tiết, hướng dẫn giao thông qua cầu, cần lắp đặt bổ sung Biển số 121 “Cự ly tối thiểu giữa hai xe”, Biển số 127 “Tốc độ tối đa cho phép” và các biển báo hiệu đường bộ khác theo QCVN 41:2012/BGTVT.

3. Biển thông tin cầu

a) Biển số 439 “Tên cầu” chỉ lắp đặt cho cầu có chiều dài từ 30 mét trở lên. Không lắp đặt biển tên cầu đối với cầu có biểu tượng riêng và cầu trong đô thị (nội thành phố, nội thị xã), trừ trường hợp cầu có tên gắn với địa danh văn hóa, lịch sử. Biển tên cầu đặt ở hai đầu cầu, cách đuôi mố 10 mét theo chiều xe chạy.

b) Biển “Thông tin phục vụ quản lý cầu” được gắn vào thành dầm biên (gần đường lên, xuống kiểm tra cầu). Thông tin phục vụ quản lý cầu bao gồm tên cầu, lý trình, tên hoặc số hiệu đường, tải trọng thiết kế, chiều dài cầu, năm xây dựng.

Chương III

ĐẶT BIỂN BÁO HIỆU HẠN CHẾ TRỌNG LƯỢNG XE QUA CẦU ĐƯỜNG BỘ

Điều 7. Điều kiện đặt biển báo hiệu hạn chế trọng lượng xe

1. Cầu không đặt biển báo hiệu hạn chế trọng lượng xe

a) Cầu được thiết kế theo tải trọng tiêu chuẩn tiên tiến (H30-XB80, HL93 hoặc tương đương trở lên), thi công đúng thiết kế, chất lượng tốt, không bị hư hỏng.

b) Cầu đang khai thác được tính toán hoặc kiểm định đáp ứng được khả năng chịu tải tương đương với tải trọng tiêu chuẩn tiên tiến nêu tại điểm a Khoản này.

2. Cầu phải đặt biển báo hiệu hạn chế trọng lượng xe

a) Cầu không đảm bảo điều kiện quy định tại khoản 1 Điều này phải đặt biển báo hiệu hạn chế trọng lượng xe qua cầu.

b) Trị số ghi trên biển báo hiệu là kết quả tính toán hoặc kiểm định cầu, làm tròn số đến đơn vị tấn, được quyết định bởi cấp có thẩm quyền quy định tại khoản 4 Điều 8 của Thông tư này.

3. Đồng bộ về tải trọng cầu, đường trên mạng lưới đường bộ

a) Khi đầu tư xây dựng cầu mới, phải thiết kế theo tải trọng tiêu chuẩn quy định tại Tiêu chuẩn 22TCN 272-05 (hoặc tải trọng tương đương).

b) Khi sửa chữa cải tạo, nâng cấp cầu, phải thiết kế theo hướng nâng cao tải trọng khai thác của cầu hoặc kết hợp điều tiết, tổ chức giao thông để bỏ biển báo hiệu hạn chế trọng lượng xe qua cầu khi điều kiện cho phép (quy định tốc độ tối đa qua cầu; điều tiết xe qua cầu từng chiếc hoặc bảo đảm cự ly tối thiểu giữa các xe; xe đi đúng tim cầu; không dừng đỗ, phanh gấp trên cầu).

c) Đối với cầu có tải trọng khai thác thấp (chỉ cho phép xe có tổng trọng lượng nhỏ hơn 13 tấn qua cầu): trên hệ thống quốc lộ phải xây dựng cầu mới để thay thế kịp thời; trên các hệ thống đường bộ khác phải có kế hoạch xây dựng cầu mới phù hợp quy hoạch phát triển kinh tế - xã hội của địa phương.

Điều 8. Quản lý lắp đặt biển báo hiệu hạn chế trọng Iượng xe

1. Lắp đặt biển báo hiệu hạn chế trọng lượng xe

a) Biển báo hiệu hạn chế trọng lượng xe được lắp đặt cho từng cầu, biển đặt bên phải theo chiều đi, cách hai đầu cầu từ 10 đến 30 mét ở vị trí dễ quan sát.

b) Trường hợp cầu hư hỏng đột xuất, cầu có tải trọng khai thác thấp, ngoài việc đặt biển báo hiệu hạn chế trọng lượng xe quy định tại điểm a khoản 1 Điều 6 Thông tư này, còn phải đặt bổ sung các bảng thông tin hướng dẫn ở hai đầu đoạn tuyến để thông báo cho người tham gia giao thông về vị trí và tải trọng của cầu có tải trọng khai thác thấp nhất nằm trong đoạn tuyến.

2. Thực hiện lắp đặt biển báo hiệu hạn chế trọng lượng xe

a) Cục Quản lý đường bộ thực hiện trên hệ thống quốc lộ được giao quản lý.

b) Sở Giao thông vận tải thực hiện trên hệ thống quốc lộ ủy thác, các hệ thống đường địa phương được giao quản lý.

c) Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã và cơ quan, đơn vị khác (được cấp có thẩm quyền giao nhiệm vụ) thực hiện trên các hệ thống đường địa phương được giao quản lý.

d) Nhà đầu tư thực hiện trên các dự án PPP, BOT hoặc đường chuyên dùng.

3. Kiểm tra, khảo sát, tính toán tải trọng khai thác và kiểm định cầu

a) Cơ quan trực tiếp quản lý cầu có trách nhiệm rà soát, xác định cầu cần lắp đặt biển báo hiệu hạn chế trọng lượng xe.

b) Cầu cần đặt biển báo hiệu hạn chế trọng lượng xe, phải được tiến hành khảo sát, tính toán tải trọng khai thác hoặc kiểm định để xác định trị số ghi trên biển.

c) Việc kiểm tra, khảo sát, tính toán tải trọng khai thác và kiểm định cầu do Tổ chức tư vấn chuyên ngành có tư cách pháp nhân, có đủ năng lực và kinh nghiệm về thiết kế, kiểm định cầu thực hiện; trường hợp cần thiết, có thể thuê Tư vấn độc lập tiến hành thẩm tra kết quả thực hiện của Tổ chức tư vấn chuyên ngành.

4. Thẩm quyền quyết định trị số ghi trên biển báo hiệu hạn chế trọng lượng xe

a) Tổng cục Đường bộ Việt Nam quyết định đối với cầu trên hệ thống quốc lộ (bao gồm cả dự án PPP, BOT).

b) Sở Giao thông vận tải quyết định đối với cầu trên các hệ thống đường địa phương trong địa bàn quản lý (bao gồm cả dự án PPP, BOT và đường chuyên dùng).

5. Trường hợp cầu hư hỏng đột xuất phần kết cấu chịu lực chủ yếu, cơ quan trực tiếp quản lý cầu phải chủ động kiểm tra, đánh giá để quyết định trị số và đặt biển tạm thời hoặc tổ chức điều tiết giao thông ngay; đồng thời, phải báo cáo cấp có thẩm quyền cho phép tiến hành sửa chữa cấp bách để bảo đảm an toàn giao thông, an toàn công trình cầu.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Tổ chức thực hiện

1. Tổng cục Đường bộ Việt Nam chỉ đạo công tác lắp đặt biển báo hiệu hạn chế trọng lượng xe trong phạm vi cả nước; tổ chức thực hiện trên hệ thống quốc lộ.

2. Cục Quản lý đường bộ khu vực, Sở Giao thông vận tải hướng dẫn, kiểm tra công tác lắp đặt biển báo hiệu hạn chế trọng lượng xe trên các hệ thống đường địa phương, đường chuyên dùng trong địa bàn quản lý.

3. Cục Quản lý đường bộ khu vực (đối với hệ thống quốc lộ), Sở Giao thông vận tải (đối với các hệ thống đường địa phương) chịu trách nhiệm cập nhật các cầu phải hạn chế trọng lượng xe, khổ giới hạn và công bố trên Trang tin điện tử của cơ quan và báo cáo ngay về Tổng cục Đường bộ Việt Nam để cập nhật kịp thời và công bố trong phạm vi toàn quốc.

4. Hàng năm, Tổng cục Đường bộ Việt Nam tổng hợp tình hình rà soát, điều chỉnh và công bố tải trọng cầu, đường; báo cáo Bộ Giao thông vận tải trước ngày 31 tháng 3 năm sau.

Điều 10. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 3 năm 2015.

2. Thay thế Biển số 505b “Loại xe hạn chế qua cầu” quy định tại Phụ lục F của QCVN 41:2012/BGTVT bằng Biển số 505b “Loại xe hạn chế qua cầu” quy định tại Phụ lục 2 kèm theo Thông tư này.

3. Đối với các văn bản quy phạm pháp luật được viện dẫn trong Thông tư này, khi có sửa đổi, bổ sung hoặc thay thế thì áp dụng theo văn bản quy phạm pháp luật sửa đổi, bổ sung hoặc thay thế đó.

4. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Cục trưởng Cục quản lý đường bộ, Giám đốc các Sở Giao thông vận tải, Thủ trưởng các cơ quan, tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Thông tư này.

5. Trong quá trình thực hiện, cơ quan, tổ chức và cá nhân phản ánh kịp thời những vướng mắc phát sinh về Bộ Giao thông vận tải, Tổng cục Đường bộ Việt Nam để được hướng dẫn giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ;
- UBND tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, website Chính phủ;
- Thanh tra Bộ GTVT;
- Các Vụ, Cục thuộc Bộ GTVT;
- Các Ban QLDA thuộc Bộ GTVT;
- Cục QLĐB I, II, III, IV;
- Các Ban QLDA thuộc Tổng cục ĐBVN;
- Các Sở GTVT;
- Cổng Thông tin điện tử - Bộ GTVT;
- Báo GTVT;
- Lưu: VT, KCHT (10), TCĐBVN (30).

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

(Ban hành kèm theo Thông tư số 84/2014/TT-BGTVT ngày 31/12/2014 của Bộ trưởng Bộ GTVT)

Ghi chú: Biểu tượng phương tiện vận tải cơ giới đường bộ trong hình vẽ (xe thân liền, xe đầu kéo kéo sơmi rơ moóc, xe thân liền kéo rơ moóc) chỉ mang tính tượng trưng.

PHỤ LỤC 2

(Ban hành kèm theo Thông tư số 84/2014/TT-BGTVT ngày 31/12/2014 của Bộ trưởng Bộ GTVT)

Biển số 505b “Loại xe hạn chế qua cầu”

Ghi chú: Biểu tượng phương tiện vận tải cơ giới đường bộ trong hình vẽ (xe thân liền, xe đầu kéo kéo sơmi rơ moóc, xe thân liền kéo rơ moóc) chỉ mang tính tượng trưng.


TT 2015 - 30 sua doi TT46.2012 cap phep lai xe co gioi duong bo

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2015/TT-BGTVT | Hà Nội, ngày 14 tháng 7 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 46/2012/TT-BGTVT NGÀY 07 THÁNG 11 NĂM 2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH VỀ ĐÀO TẠO, SÁT HẠCH, CẤP GIẤY PHÉP LÁI XE CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Dạy nghề ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 46/2012/TT-BGTVT ngày 07 tháng 11 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ

1. Sửa đổi điểm b khoản 12 Điều 5 như sau:

"b) Thuộc sở hữu của cơ sở đào tạo lái xe. Có thể sử dụng xe hợp đồng thời hạn từ 01 năm trở lên với số lượng không vượt quá 30% số xe sở hữu cùng hạng tương ứng của cơ sở đào tạo; đối với xe tập lái hạng FC có thể sử dụng xe hợp đồng với thời hạn và số lượng phù hợp với nhu cầu đào tạo."

2. Sửa đổi khoản 2 Điều 8 như sau:

"2. Đủ tuổi (tính đến ngày dự sát hạch lái xe), sức khoẻ, trình độ văn hóa theo quy định; đối với người học để nâng hạng giấy phép lái xe, có thể học trước nhưng chỉ được dự sát hạch khi đủ tuổi theo quy định."

3. Sửa đổi khoản 4 Điều 8 như sau:

"4. Người học để nâng hạng giấy phép lái xe phải có đủ thời gian hành nghề và số km lái xe an toàn như sau:

a) B1 lên B2: thời gian hành nghề 01 năm trở lên và 12.000 km lái xe an toàn trở lên;

b) B2 lên C, C lên D, D lên E; các hạng B2, D, E lên hạng F tương ứng: thời gian hành nghề 03 năm trở lên và 50.000 km lái xe an toàn trở lên;

c) C, D, E lên FC: thời gian hành nghề 01 năm trở lên và 50.000 km lái xe an toàn trở lên;

d) B2 lên D, C lên E: thời gian hành nghề 05 năm trở lên và 100.000 km lái xe an toàn trở lên.”

4. Sửa đổi khoản 1 Điều 26 như sau:

"1. Thời gian đào tạo

a) Hạng B1 lên B2: 94 giờ (lý thuyết: 44, thực hành lái xe: 50);

b) Hạng B2 lên C: 192 giờ (lý thuyết: 48, thực hành lái xe: 144);

c) Hạng C lên D: 192 giờ (lý thuyết: 48, thực hành lái xe: 144);

d) Hạng D lên E: 192 giờ (lý thuyết: 48, thực hành lái xe: 144);

đ) Hạng B2 lên D: 336 giờ (lý thuyết: 56, thực hành lái xe: 280);

e) Hạng C lên E: 336 giờ (lý thuyết: 56, thực hành lái xe: 280);

g) Hạng B2, D, E lên F tương ứng: 192 giờ (lý thuyết: 48, thực hành lái xe: 144);

h) Hạng C, D, E lên FC: 272 giờ (lý thuyết: 48, thực hành lái xe: 224)."

5. Sửa đổi khoản 3 Điều 26 như sau:

"3. Chương trình và phân bổ thời gian đào tạo

Số TT | Chỉ tiêu tính toán các môn học | Đơn vị tính | Hạng giấy phép lái xe
 |  |  | B1 lên B2 | B2 lên C | C lên D | D lên E |  | B2, D, E lên F | C, D, E lên FC | B2 lên D | C lên E
1 | Pháp luật giao thông đường bộ | giờ | 16 | 16 | 16 | 16 |  | 16 | 16 | 20 | 20
2 | Kiến thức mới về xe nâng hạng | giờ | - | 8 | 8 | 8 |  | 8 | 8 | 8 | 8
3 | Nghiệp vụ vận tải | giờ | 16 | 8 | 8 | 8 |  | 8 | 8 | 8 | 8
4 | Đạo đức người lái xe và văn hóa giao thông | giờ | 12 | 16 | 16 | 16 |  | 16 | 16 | 20 | 20
5 | Tổng số giờ học thực hành lái xe/1 xe tập lái | giờ | 50 | 144 | 144 | 144 |  | 144 | 224 | 280 | 280
 | - Số giờ thực hành lái xe/học viên | giờ | 10 | 18 | 18 | 18 |  | 18 | 28 | 28 | 28
 | - Số km thực hành lái xe/học viên | km | 150 | 240 | 240 | 240 |  | 240 | 380 | 380 | 380
 | - Số học viên/1 xe tập lái | học viên | 5 | 8 | 8 | 8 |  | 8 | 8 | 10 | 10
6 | Số giờ học/học viên/khóa đào tạo | giờ | 54 | 66 | 66 | 66 |  | 66 | 76 | 84 | 84
7 | Tổng số giờ một khóa học | giờ | 94 | 192 | 192 | 192 |  | 192 | 272 | 336 | 336
Thời gian đào tạo
1 | Ôn và kiểm tra kết thúc khóa học | ngày | 2 | 2 | 2 |  | 2 | 2 | 2 | 2 | 2
2 | Số ngày thực học | ngày | 13 | 24 | 24 |  | 24 | 24 | 34 | 42 | 42
3 | Số ngày nghỉ lễ, khai bế giảng | ngày | 3 | 4 | 4 |  | 4 | 4 | 4 | 8 | 8
4 | Cộng số ngày/khóa học | ngày | 18 | 30 | 30 |  | 30 | 30 | 40 | 52 | 52

6. Sửa đổi khoản 4 Điều 27 như sau:

"4. Đào tạo nâng hạng giấy phép lái xe

Số TT | Nội dung | Đào tạo nâng hạng giấy phép lái xe
 |  | B1 lên B2 (giờ) | B2 lên C (giờ) | C lên D (giờ) | D lên E (giờ) | B2, D, E lên F (giờ) | C, D, E lên FC (giờ) | B2 lên D (giờ) | C lên E (giờ)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1 | Pháp luật giao thông đường bộ | 16,5 | 16,5 | 16,5 | 16,5 | 16,5 | 16,5 | 20,5 | 20,5
 | Phần I. Luật Giao thông đường bộ | 4 | 4 | 4 | 4 | 4 | 4 | 6 | 6
 | - Chương I: Những quy định chung | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 1 | 1
 | - Chương II: Quy tắc giao thông đường bộ | 1 | 1 | 1 | 1 | 1 | 1 | 2 | 2
 | - Chương III: Xe ô tô tham gia giao thông đường bộ | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | - Chương IV: Người lái xe ô tô tham gia giao thông đường bộ | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | - Chương V: Vận tải đường bộ | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 1 | 1
 | Phần II. Hệ thống báo hiệu đường bộ | 9,5 | 9,5 | 9,5 | 9,5 | 9,5 | 9,5 | 10,5 | 10,5
 | - Chương I: Quy định chung | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | - Chương II: Hiệu lệnh điều khiển giao thông | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 1 | 1
 | - Chương III: Biển báo hiệu |  |  |  |  |  |  |  |
 | + Biển báo cấm | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | + Biển báo nguy hiểm | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | + Biển hiệu lệnh | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | + Biển chỉ dẫn | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | + Biển phụ | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | - Chương IV: Các báo hiệu đường bộ khác |  |  |  |  |  |  |  |
 | + Vạch kẻ đường | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 1 | 1
 | + Cọc tiêu, tường bảo vệ và hàng rào chắn | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | + Cột kilômét | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | + Mốc lộ giới | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | + Gương cầu lồi và dải phân cách tôn sóng | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | + Báo hiệu trên đường cao tốc | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | + Báo hiệu cấm đi lại | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | + Báo hiệu tuyến đường bộ đối ngoại | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
 | Phần III. Xử lý các tình huống giao thông | 3 | 3 | 3 | 3 | 3 | 3 | 4 | 4
 | - Chương I: Các đặc điểm của sa hình | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | - Chương II: Các nguyên tắc đi sa hình | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | - Chương III: Vận dụng các tình huống giao thông trên sa hình. | 1 | 1 | 1 | 1 | 1 | 1 | 2 | 2
2 | Kiến thức mới về xe nâng hạng | - | 8 | 8 | 8 | 8 | 8 | 8 | 8
 | - Giới thiệu cấu tạo chung, vị trí, cách sử dụng các thiết bị trong buồng lái | - | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | - Một số đặc điểm về kết cấu điển hình trên động cơ ô tô hiện đại | - | 2 | 2 | 2 | 2 | 2 | 2 | 2
 | - Một số đặc điểm điển hình về hệ thống điện ô tô hiện đại | - | 2 | 2 | 2 | 2 | 2 | 2 | 2
 | - Một số đặc điểm về kết cấu điển hình hệ thống truyền động ô tô hiện đại | - | 2 | 2 | 2 | 2 | 2 | 2 | 2
 | - Kiểm tra | - | 1 | 1 | 1 | 1 | 1 | 1 | 1
3 | Nghiệp vụ vận tải | 16 | 8 | 8 | 8 | 8 | 8 | 8 | 8
 | - Khái niệm chung về vận tải ô tô, quản lý vận tải, chỉ tiêu kinh tế kỹ thuật | 4 | 2 | 2 | 2 | 2 | 2 | 2 | 2
 | - Công tác vận chuyển hàng hóa, hành khách | 5 | 2 | 2 | 2 | 2 | 2 | 2 | 2
 | - Các thủ tục trong vận tải | 3 | 2 | 2 | 2 | 2 | 2 | 2 | 2
 | - Quy trình làm việc của người lái xe | 3 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | - Kiểm tra | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
4 | Đạo đức người lái xe và văn hóa giao thông | 12 | 16 | 16 | 16 | 16 | 16 | 20 | 20
 | - Những vấn đề cơ bản và yêu cầu về phẩm chất đạo đức trong giai đoạn hiện nay | 2 | 3 | 3 | 3 | 3 | 3 | 4 | 4
 | - Đạo đức nghề nghiệp của người lái xe | 2 | 3 | 3 | 3 | 3 | 3 | 4 | 4
 | - Cơ chế thị trường và sự cạnh tranh trong hoạt động kinh doanh vận tải | 2 | 3 | 3 | 3 | 3 | 3 | 4 | 4
 | - Những quy định về trách nhiệm, quyền hạn của người sử dụng lao động, của lái xe trong kinh doanh vận tải | 3 | 4 | 4 | 4 | 4 | 4 | 5 | 5
 | - Thực hành cấp cứu | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2
 | - Kiểm tra | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
5 | Thực hành lái xe (*) | 50 | 144 | 144 | 144 | 144 | 224 | 280 | 280
 | - Tập lái xe trong bãi phẳng (sân tập lái) | - | 4 | 4 | 4 | 4 | 4 | 8 | 8
 | - Tập lái xe trên đường bằng (sân tập lái) | 2 | 4 | 4 | 4 | 4 | 4 | 8 | 8
 | - Tập lái xe trong hình số 3, số 8 ghép (sân tập lái) | 4 | 4 | 4 | 4 | - | - | 8 | 8
 | - Tập lái xe trong hình chữ chi (sân tập lái) | 4 | 4 | 4 | 4 | - | - | 16 | 16
 | - Tập lái xe tiến, lùi thẳng (sân tập lái) | - | - | - | - | 8 | 8 | - | -
 | - Tập lái trên đường trung du, đèo núi | 6 | 20 | 20 | 20 | 20 | 36 | 32 | 32
 | - Tập lái xe trên đường phức tạp | 6 | 20 | 20 | 20 | 20 | 36 | 40 | 40
 | - Tập lái ban đêm | 6 | 16 | 16 | 16 | 16 | 32 | 32 | 32
 | - Tập lái xe có tải | 12 | 40 | 40 | 40 | 40 | 56 | 72 | 72
 | - Bài tập lái tổng hợp | 6 | 32 | 32 | 32 | 32 | 48 | 64 | 64
 | - Tập lái trên đường với xe ôtô có hộp số tự động | 4 | - | - | - | - | - | - | -

Ghi chú (*): Môn học thực hành lái xe chỉ được thực hiện sau khi học viên đã được kiểm tra đạt yêu cầu các môn: Pháp luật giao thông đường bộ và Kiến thức mới về xe nâng hạng."

7. Sửa đổi khoản 2 Điều 34 như sau:

"2. Đầu tư xe cơ giới dùng để sát hạch lái xe đảm bảo điều kiện sau:

a) Xe sát hạch lái xe trong hình thuộc tổ chức, cá nhân có Trung tâm sát hạch, phải có giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện xe cơ giới đường bộ còn giá trị sử dụng và giấy chứng nhận bảo hiểm trách nhiệm dân sự còn hiệu lực. Đối với xe sát hạch lái xe trong hình hạng FC có thể sử dụng xe hợp đồng với thời hạn và số lượng phù hợp với nhu cầu sát hạch.

b) Xe dùng để sát hạch lái xe trên đường phải đảm bảo các điều kiện tham gia giao thông theo quy định của Luật Giao thông đường bộ; có hệ thống phanh phụ bố trí bên ghế ngồi của sát hạch viên, kết cấu chắc chắn, thuận tiện, an toàn, bảo đảm hiệu quả phanh trong quá trình sử dụng; có gắn 02 biển “XE SÁT HẠCH” được chế tạo và lắp đặt theo quy cách quy định tại điểm i khoản 12 Điều 5 của Thông tư này. Đối với xe dùng để sát hạch lái xe trên đường hạng FC có thể sử dụng xe hợp đồng với thời hạn và số lượng phù hợp với nhu cầu sát hạch."

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 9 năm 2015.

Điều 3. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Uỷ ban An toàn giao thông Quốc gia;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, VTải (Lg10).

BỘ TRƯỞNG

Đinh La Thăng


TT 50_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
-------

Số: 50/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 23 tháng 09 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH

SỐ 11/2010/NĐ-CP NGÀY 24 THÁNG 02 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH

VỀ QUẢN LÝ VÀ BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

Căn cứ Nghị định số 100/2013/NĐ-CP ngày 03 tháng 9 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Tổng cục trưởng Tổng cục Đường bộ Việt Nam và Vụ trưởng Vụ Kết cấu hạ tầng giao thông,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 11/2010/NĐ-GP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện: công tác quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ; sử dụng phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ, đấu nối đường nhánh vào quốc lộ; mã số đặt tên hệ thống đường tỉnh; bảo đảm giao thông và an toàn giao thông khi thi công công trình trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ đang khai thác; thẩm định và thẩm tra an toàn giao thông đường bộ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân liên quan đến công tác quản lý, bảo vệ, khai thác, sử dụng phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ; bảo đảm giao thông và an toàn giao thông khi thi công công trình trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ; thẩm định và thẩm tra an toàn giao thông đường bộ.

Chương II

PHẠM VI BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Điều 3. Đất của đường bộ

Đất của đường bộ bao gồm phần đất trên đó công trình đường bộ được xây dựng và phần đất dọc hai bên đường bộ để quản lý, bảo trì, bảo vệ công trình đường bộ. Công trình đường bộ gồm:

1. Đường bộ

a) Đường (nền đường, mặt đường, lề đường, hè phố);

b) Cầu đường bộ (cầu vượt sông, cầu vượt khe núi, cầu vượt trong đô thị, cầu vượt đường bộ, cầu vượt đường sắt, cầu vượt biển), kể cả cầu dành cho người đi bộ;

c) Hầm đường bộ (hầm qua núi, hầm ngầm qua sông, hàm chui qua đường bộ, hầm chui qua đường sắt, hầm chui qua đô thị), kể cả hầm dành cho người đi bộ;

d) Bến phà, cầu phao đường bộ, đường ngầm, đường tràn.

2. Điểm dừng, đỗ xe trên đường bộ, trạm điều khiển giao thông, trạm kiểm tra tải trọng xe, trạm thu phí cầu, đường.

3. Hệ thống báo hiệu đường bộ gồm: đèn tín hiệu; biển báo hiệu; giá treo biển báo hiệu đường bộ hoặc đèn tín hiệu; khung, giá hạn chế tĩnh không; cọc tiêu, cột cây số, vạch kẻ đường và các thiết bị khác.

4. Đảo giao thông, dải phân cách, rào chắn, tường hộ lan.

5. Các mốc đo đạc, mốc lộ giới, cột mốc giải phóng mặt bằng xây dựng công trình đường bộ.

6. Hệ thống chiếu sáng đường bộ.

7. Hệ thống thoát nước, hầm kỹ thuật, kè đường bộ.

8. Công trình chống va trôi, chỉnh trị dòng nước, chống sạt lở đường bộ.

9. Đường cứu nạn, nơi cất giữ phương tiện vượt sông, nhà hạt, nơi cất giữ vật tư, thiết bị dự phòng bảo đảm giao thông.

10. Các công trình phụ trợ bảo đảm môi trường, bảo đảm an toàn giao thông.

Điều 4. Hành lang an toàn đường bộ

1. Hành lang an toàn đường bộ là phần đất dọc hai bên đất của đường bộ (kể cả phần mặt nước dọc hai bên cầu, hầm, bến phà, cầu phao) nhằm bảo đảm an toàn giao thông và bảo vệ công trình đường bộ.

2. Giới hạn hành lang an toàn đường bộ được quy định từ Điều 15 đến Điều 19 của Nghị định số 11/2010/NĐ-CP quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ (sau đây gọi tắt là Nghị định số 11/2010/NĐ-CP) và khoản 2, khoản 3 Điều 1 của Nghị định số 100/2013/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ (sau đây gọi tắt là Nghị định số 100/2013/NĐ-CP). Các cơ quan quản lý đường bộ khi xác định bề rộng hành lang an toàn đối với đường phải căn cứ cấp kỹ thuật của đường được quản lý theo quy hoạch, đối với cầu phải căn cứ vào chiều dọc, chiều ngang của cầu.

3. Trường hợp đường bộ đi chung với công trình thủy lợi, hành lang an toàn đường bộ theo quy định của pháp luật về đê điều.

Điều 5. Xác định phạm vi đất của đường bộ, đất hành lang an toàn đường bộ

1. Đối với trường hợp chưa xác định phạm vi đất của đường bộ, đất hành lang an toàn đường bộ, đường định mốc lộ giới, phạm vi đất của đường bộ và phạm vi đất hành lang an toàn đường bộ được xác định theo quy định tại Nghị định số 11/2010/NĐ-CP và Nghị định số 100/2013/NĐ-CP.

2. Đối với đường bộ đang khai thác, phạm vi hành lang an toàn đường bộ đã được cấp có thẩm quyền phê duyệt trước ngày Nghị định số 11/2010/NĐ-CP có hiệu lực, phạm vi đất của đường bộ, đất hành lang an toàn đường bộ được xác định như sau:

a) Phạm vi đất của đường bộ được xác định theo quy định tại khoản 1, khoản 2 Điều 14 của Nghị định số 11/2010/NĐ-CP và khoản 1 Điều 1 của Nghị định số 100/2013/NĐ-CP.

b) Phạm vi hành lang an toàn đường bộ được xác định sau khi đã xác định phạm vi đất của đường bộ, cụ thể:

Trường hợp phần hành lang an toàn đường bộ còn lại lớn hơn hoặc bằng bề rộng quy định tại khoản 2 Điều 1 của Nghị định số 100/2013/NĐ-CP thì giữ nguyên.

Trường hợp phần hành lang an toàn đường bộ còn lại nhỏ hơn bề rộng quy định tại khoản 2 Điều 1 của Nghị định số 100/2013/NĐ-CP, tiến hành xác định lại phạm vi hành lang an toàn đường bộ theo quy định tại Nghị định số 100/2013/NĐ-CP

Điều 6. Phạm vi bảo vệ trên không của công trình đường bộ

1. Công trình đã có trước ngày Thông tư số 39/2011/TT-BGTVT của Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2016 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ (sau đây gọi tắt là Thông tư số 39/2011/TT-BGTVT) có hiệu lực (được cấp có thẩm quyền cho phép xây dựng), nếu phạm vi bảo vệ trên không của công trình đường bộ chưa đáp ứng quy định tại Điều 21 của Nghị định số 11/2010/NĐ-CP, đồng thời không gây nguy hiểm, mất an toàn giao thông tạm thời được giữ nguyên hiện trạng đến ngày 31/12/2020.

2. Công trình được xây dựng mới hoặc cải tạo, nâng cấp, mở rộng; công trình đang khai thác sử dụng chưa đáp ứng quy định tại Điều 21 của Nghị định số 11/2010/NĐ-CP gây nguy hiểm, mất an toàn giao thông phải bảo đảm đủ phạm vi bảo vệ trên không của công trình đường bộ (theo phương thẳng đứng) như sau:

a) Đối với cầu vượt trên đường, bộ, khoảng cách tối thiểu tính từ điểm cao nhất của mặt đường bộ đến điểm thấp nhất của kết cấu nhịp cầu theo phương thẳng đứng (không kể phần dự phòng cho tôn cao mặt đường khi sửa chữa, nâng cấp, mở rộng) là 4,75 mét;

Đối với cầu vượt đường cao tốc phải thực hiện theo quy định của tiêu chuẩn thiết kế đường cao tốc;

b) Đối với đường dây thông tin đi phía trên đường bộ phải bảo đảm khoảng cách theo phương thẳng đứng từ điểm cao nhất, của mặt đường (không kể phần dự phòng cho tôn cao mặt đường khi sửa chữa, nâng cấp, cải tạo) tới điểm thấp nhất của đường dây thông tin ở trạng thái võng cực đại tối thiểu là 5,50 mét;

c) Đối với đường dây tải điện đi phía trên đường bộ phải bảo đảm khoảng cách tối thiểu theo phương thẳng đứng từ điểm cao nhất của mặt đường (không kể phần dự phòng cho tôn cao mặt đường khi sửa chữa, nâng cấp, cải tạo) tới điểm thấp nhất của đường dây tải điện ở trạng thái võng cực đại đến tối thiểu là 4,75 mét cộng với khoảng cách an toàn phóng điện theo cấp điện áp do pháp luật về điện lực quy định;

d) Đối với công trình băng tải đi phía trên đường bộ phải bảo đảm khoảng cách theo phương thẳng đứng từ điểm cao nhất của mặt đường (không kể phần dự phòng cho tôn cao mặt đường khi sửa chữa, nâng cấp, cải tạo) tới điểm thấp nhất của công trình tối thiểu là 4,75 mét;

đ) Phạm vi bảo vệ trên không của các loại công trình đi phía trên đường bộ tại nút giao khác mức phải đảm bảo khoảng cách tối thiểu theo quy định tại các điểm a, b, c, d Khoản này, từ điểm cao nhất của mặt đường đến điểm thấp nhất của công trình trên cùng của nút giao.

3. Xác định chiều cao dự phòng khi tôn cao mặt đường

a) Đối với công trình vượt trên đường bộ, căn cứ hiện trạng và quy hoạch của tuyến đường bộ có công trình đi vượt trên để xác định chiều cao dự phòng cho tôn cao mặt đường bộ.

b) Đối với công trình đường bộ đi dưới cầu vượt hoặc các công trình thiết yếu, căn cứ thiết kế công trình đường bộ và quy hoạch của tuyến đường bộ để xác định chiều cao dự phòng cho tôn cao mặt đường bộ.

Điều 7. Khoảng cách an toàn đường bộ theo chiều ngang đối với công trình thiết yếu

1. Công trình thiết yếu quy định tại khoản 1 Điều 12 Thông tư này được cơ quan quản lý đường bộ có thẩm quyền cho phép xây dựng nằm trong phạm vi đất của đường bộ, hành lang an toàn đường bộ (bao gồm cả phần dưới mặt nước) phải ở chiều sâu hoặc khoảng cách theo chiều ngang không làm ảnh hưởng đến quản lý, bảo trì, khai thác và sự bền vững công trình đường bộ.

2. Giới hạn khoảng cách an toàn đường bộ theo chiều ngang đối với cột của công trình thiết yếu (nằm trong hoặc ngoài hành lang an toàn đường bộ) phải bảo đảm khoảng cách tối thiểu như sau:

a) Khoảng cách từ chân cột ăng ten viễn thông, đường dây thông tin, đường dây tải điện đến chân mái đường đắp hoặc mép đỉnh mái đường đào tối thiểu bằng 1,3 lần chiều cao của cột (tính từ mặt đất tại chân cột đến đỉnh cột) và không được nhỏ hơn 5 mét;

b) Trường hợp đường bộ đi qua khu vực nội thành, nội thị, giới hạn khoảng cách an toàn đường bộ theo chiều ngang bằng bề rộng của chỉ giới đường đỏ theo quy hoạch được cấp có thẩm quyền phê duyệt;

c) Trường hợp đường bộ đi qua khu vực miền núi có địa hình núi cao, vực sâu, khu vực không còn quỹ đất để xây dựng, giới hạn khoảng cách an toàn đường bộ theo chiều ngang đối với cột của công trình thiết yếu được phép nhỏ hơn khoảng cách quy định tại điểm a khoản này nhưng tối thiểu phải cách mép phần xe chạy 2 mét.

3. Giới hạn khoảng cách an toàn đường bộ theo chiều ngang đối với cột của công trình băng tải phục vụ sản xuất đặt ngang qua đường bộ phải đảm bảo khoảng cách tối thiểu như sau:

a) Đối với các vị trí đặt trên đường bộ đi qua khu vực nội thành, nội thị chân cột đặt trên lề đường, hè phố (có bó vỉa), khoảng cách từ điểm gần nhất của chân cột đến mép ngoài cùng của mặt đường xe chạy phải đảm bảo tối thiểu 1 mét, đối với chân trụ băng tải phải đảm bảo khoảng cách tối thiểu 2 mét;

b) Đối với vị trí đặt trên đường bộ đi qua khu vực ngoài đô thị, chân cột phải đặt bên ngoài phạm vi đất của đường bộ;

c) Trường hợp khẩu độ công trình lớn, được phép đặt cột trên dải phân cách giữa nếu đảm bảo khoảng cách tối thiểu từ điểm gần nhất của chân cột đến mép ngoài cùng của mặt đường xe chạy bằng 0,5 mét;

d) Không được đặt chân cột lên các công trình đường bộ hiện hữu như công, rãnh dọc thoát nước.

Điều 8. Hành lang chồng lấn giữa đường bộ và đường sắt

1. Khi hành lang an toàn đường sắt chồng lấn hành lang an toàn đường bộ việc phân định hành lang an toàn được thực hiện trên nguyên tắc ưu tiên bố trí đủ hành lang an toàn đường sắt nhưng phải bảo đảm giới hạn hành lang an toàn đường sắt không đè lên mái taluy hoặc bộ phận công trình của đường bộ.

2. Trường hợp công trình đường bộ và đường sắt đi liền kề và chung nhau rãnh dọc, ranh giới hành lang an toàn xác định theo quy định tại khoản 2 Điều 1 của Nghị định số 100/2013-NĐ-CP.

3. Trường hợp công trình đường bộ, đường sắt có hành lang an toàn chung giữa hai đường nhỏ hơn tổng cộng hành lang an toàn của cả đường sắt và đường bộ theo quy định, ưu tiên bố trí đủ cho hành lang an toàn đường sắt; trường hợp giới hạn hành lang an toàn đường sắt nếu bố trí đủ sẽ đè lên công trình đường bộ, giới hạn hành lang an toàn đường sắt là mép ngoài cùng của công trình đường bộ.

Điều 9. Công trình nằm ngoài hành lang an toàn đường bộ

1. Công trình nằm ngoài hành lang an toàn đường bộ có khoảng cách đến hành lang an toàn đường bộ theo quy định tại Điều 22 của Nghị định số 11/2010/NĐ-CP.

2. Các công trình nằm ngoài hành lang an toàn đường bộ, có ảnh hưởng đến hoạt động giao thông và an toàn giao thông đường bộ, đã được cơ quan quản lý đường bộ yêu cầu khắc phục nhưng chủ công trình không tự giác thực hiện, cơ quan quản lý đường bộ phải lập hồ sơ kiến nghị Ủy ban nhân dân có thẩm quyền xử lý theo quy định của pháp luật.

Chương III

SỬ DỤNG, KHAI THÁC PHẠM VI BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Điều 10. Sử dụng, khai thác phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ

1. Việc khai thác, sử dụng phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ tuân theo Điều 26, Điều 28 của Nghị định số 11/2010/NĐ-CP và quy định tại Thông tư này.

2. Trước khi mở rộng địa giới khu vực nội thành, nội thị có đường bộ đi qua, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) phải xây dựng đường gom và các điểm đấu nối theo quy định tại Thông tư này đối với đoạn đường bộ sẽ nằm trong nội thành, nội thị.

3. Các đường từ nhà ở chỉ được đấu nối vào quốc lộ thông qua đường nhánh; các đường đã có từ trước phải được xóa bỏ và thay thế bằng đường gom theo quy hoạch các điểm đấu nối đã được phê duyệt.

4. Việc sử dụng hành lang an toàn ở nơi đường bộ, đường sắt chồng lấn phải có văn bản chấp thuận của cơ quan quản lý đường bộ, cơ quan quản lý đường sắt có thẩm quyền.

5. Việc quảng cáo trong hành lang an toàn đường bộ chỉ được thực hiện tạm thời khi điều kiện địa hình bên ngoài hành lang an toàn đường bộ không thực hiện được.

6. Không được sử dụng gầm cầu đường bộ làm nơi ở, hoạt động kinh doanh dịch vụ, điểm dừng xe, bến xe gây mất an toàn công trình cầu, mất an toàn giao thông, ô nhiễm môi trường.

Việc sử dụng gầm cầu đường bộ trong đô thị làm bãi đỗ xe tạm thời phải được Ủy ban nhân dân cấp tỉnh quyết định đối với gầm cầu trên đường đô thị do địa phương quản lý; Bộ Giao thông vận tải quyết định đối với gầm cầu trên quốc lộ đi qua đô thị trên cơ sở đề xuất của Ủy ban nhân dân cấp tỉnh. Sở Giao thông vận tải là cơ quan chịu trách nhiệm về việc tổ chức sử dụng gầm cầu đường bộ trong đô thị làm bãi đỗ xe tạm thời. Bãi đỗ xe tạm thời phải đảm bảo an toàn phòng chống cháy nổ, an toàn giao thông, bảo vệ môi trường và tạo điều kiện thuận lợi cho đơn vị kiểm tra, bảo dưỡng, sửa chữa cầu theo quy định.

7. Đối với các dự án thủy điện, thủy lợi có tuyến tránh ngập và các dự án khác có tuyến tránh:

a) Kinh phí xây dựng tuyến tránh do chủ đầu tư dự án chịu trách nhiệm.

b) Chủ đầu tư dự án ngay từ bước lập dự án về hướng tuyến, quy mô, tiêu chuẩn kỹ thuật và các vấn đề khác có liên quan đối với quốc lộ phải có ý kiến thỏa thuận của Tổng cục Đường bộ Việt Nam.

c) Ủy ban nhân dân cấp tỉnh quy định cơ quan có thẩm quyền thỏa thuận đối với hệ thống đường địa phương.

8. Ủy ban nhân dân cấp tỉnh căn cứ quy định tại Nghị định số 11/2010/NĐ-CP, Nghị định số 100/2013/NĐ-CP và hướng dẫn tại Thông tư này để quy định cụ thể việc sử dụng phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ đối với hệ thống đường tỉnh, đường đô thị, đường huyện, đường xã bảo đảm phù hợp với quy định của pháp luật và điều kiện thực tế của địa phương.

Điều 11. Quản lý, sử dụng, khai thác phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ được đầu tư xây dựng theo hình thức đối tác công tư và đường chuyên dùng

1. Việc xây dựng công trình thiết yếu, xây dựng, cải tạo các nút giao thông, điểm đấu nối liên quan đến công trình đường bộ được đầu tư xây dựng theo hình thức đối tác công tư (PPP), cơ quan đường bộ có thẩm quyền khi thực hiện thỏa thuận quy hoạch, chấp thuận xây dựng, chấp thuận thiết kế và cấp phép thi công, ngoài việc thực hiện các quy định của Thông tư này còn phải lấy ý kiến bằng văn bản của Nhà đầu tư dự án PPP về các vấn đề an toàn giao thông, ảnh hưởng đến kết cấu công trình, thu phí và các vấn đề khác có liên quan.

2. Việc xây dựng công trình thiết yếu, xây dựng, cải tạo các nút giao thông, điểm đấu nối liên quan đến đường chuyên dùng thì do tổ chức, cá nhân quản lý, khai thác đường chuyên dùng đó quyết định.

Điều 12. Công trình thiết yếu xây dựng trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ

1. Công trình thiết yếu bao gồm:

a) Công trình phục vụ yêu cầu đảm bảo an ninh, quốc phòng;

b) Công trình có yêu cầu đặc biệt về kỹ thuật không thể bố trí ngoài phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ như: viễn thông; điện lực; đường ống cấp nước, thoát nước, xăng, dầu, khí, năng lượng, hóa chất.

2. Trường hợp không thể xây dựng bên ngoài phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ, công trình thiết yếu có thể được cơ quan có thẩm quyền cho phép xây dựng trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ nhưng phải đảm bảo nguyên tắc sau:

a) Công trình thiết yếu phải được thiết kế, thẩm định, phê duyệt và thực hiện các thủ tục khác theo quy định của pháp luật về xây dựng;

b) Công trình thiết yếu không được ảnh hưởng đến công tác bảo trì, kết cấu và công năng của công trình đường bộ, đảm bảo an toàn cho giao thông đường bộ và các công trình khác ở xung quanh;

c) Công trình thiết yếu phải phù hợp với quy hoạch kiến trúc xây dựng, mỹ quan đô thị và bảo vệ môi trường.

3. Đối với công trình thiết yếu gắn vào cầu:

a) Không chấp thuận các công trình đường dây điện cao thế, đường ống cung cấp năng lượng (xăng dầu, ga, khí đốt), đường ống hóa chất, vật liệu có khả năng gây cháy nổ, ăn mòn;

b) Đối với cầu mới được xây dựng có thiết kế hộp kỹ thuật, bộ gá đỡ để lắp đặt các công trình thiết yếu: việc chấp thuận lắp đặt công trình thiết yếu gắn vào cầu phải phù hợp với thiết kế của công trình cầu, tải trọng, kích thước và các yếu tố khác;

c) Chủ đầu tư xây dựng công trình thiết yếu phải thuê tư vấn có đủ năng lực tiến hành thẩm tra, thẩm định việc lắp đặt công trình thiết yếu đối với an toàn giao thông, an toàn công trình cầu trước khi thực hiện thủ tục xin chấp thuận xây dựng công trình thiết yếu gắn vào cầu.

4. Đối với công trình thiết yếu đi ngầm qua đường bộ:

a) Đối với công trình đi ngầm qua đường bộ, phải thi công bằng phương pháp khoan ngầm, trường hợp không thể khoan ngầm mới sử dụng biện pháp đào cắt mặt đường;

b) Không cho phép các công trình thiết yếu đặt trong cống thoát nước ngang. Trường hợp đi qua các cống kỹ thuật nếu còn đủ không gian thì cho phép chủ công trình thiết yếu lắp đặt trong cống kỹ thuật;

c) Trường hợp xây dựng công trình thiết yếu ngang qua đường bộ bằng phương pháp khoan ngầm phải đáp ứng các yêu cầu kỹ thuật sau: có đường ống hoặc hộp bao bên ngoài bằng vật liệu bền vững đảm bảo ổn định của công trình thiết yếu và phù hợp với tải trọng của đường bộ; khoảng cách từ điểm thấp nhất của mặt đường đến điểm cao nhất của công trình thiết yếu tối thiểu 01 mét nhưng không nhỏ hơn chiều dày kết cấu áo đường (trừ các trường hợp đặc biệt được cơ quan quản lý đường bộ có thẩm quyền chấp thuận);

d) Trường hợp phải đào cắt mặt đường để xây dựng công trình thiết yếu ngang qua đường bộ phải đáp ứng các yêu cầu kỹ thuật sau: phải xây dựng hầm kiên cố đáp ứng tiêu chuẩn thiết kế của tuyến đường; điểm cao nhất của kết cấu hầm phải được đặt cách điểm thấp nhất của mép đường tốt thiểu 1,5 mét; hầm phải có đủ không gian để đặt công trình và thực hiện công tác bảo trì công trình; phải có quy trình vận hành khai thác, bảo trì công trình.

5. Đối với băng tải được lắp đặt ngang qua đường bộ:

a) Vị trí lắp đặt băng tải không được ảnh hưởng đến an toàn giao thông và cảnh quan môi trường tại khu vực lắp đặt công trình;

b) Trường hợp băng tải hàng hóa được xây dựng vượt trên đường bộ phải đảm bảo các quy định về khoảng cách chiều cao, chiều ngang theo quy định tại Điều 6 và Điều 7 Thông tư này, phải được thẩm tra an toàn giao thông. Đoạn băng tải vượt qua đường bộ phải được bao kín, đảm bảo mỹ quan, vệ sinh môi trường;

c) Hồ sơ thiết kế xây dựng băng tải phải được thẩm tra, thẩm định về an toàn công trình theo các quy định của pháp luật về xây dựng.

6. Đối với công trình tuyên truyền chủ trương, chính sách của Đảng và nhà nước:

a) Không lắp đặt công trình tuyên truyền chủ trương, chính sách của Đảng và nhà nước trong phạm vi đường cong bằng, đường cong đúng, đường dốc gây cản trở tầm nhìn;

b) Hồ sơ thiết kế xây dựng công trình tuyên truyền phải được thẩm tra, thẩm định về an toàn công trình theo các quy định của pháp luật về xây dựng.

7. Xử lý sự cố đối với các công trình thiết yếu: khi phát hiện hoặc nhận được phản ánh về sự cố công trình thiết yếu trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ, chủ sử dụng công trình thiết yếu phải có trách nhiệm khắc phục ngay sự cố. Trường hợp không khắc phục kịp thời gây ảnh hưởng đến giao thông đường bộ; cơ quan quản lý đường bộ tổ chức khắc phục để đảm bảo giao thông thông suốt và an toàn. Chủ sử dụng công trình thiết yếu phải chịu toàn bộ trách nhiệm và kinh phí khắc phục sự cố.

8. Trường hợp công trình thiết yếu xây dựng bên ngoài phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ, nếu ảnh hưởng đến an toàn giao thông, an toàn kết cấu hạ tầng giao thông đường bộ phải được cơ quan quản lý đường bộ có thẩm quyền có ý kiến chấp thuận.

9. Công trình thiết yếu được chấp thuận xây dựng và cấp phép thi công, phải di chuyển kịp thời theo yêu cầu của cơ quan quản lý đường bộ có thẩm quyền mà không được bồi thường, hỗ trợ di chuyển; chủ đầu tư hoặc chủ sử dụng công trình thiết yếu chịu toàn bộ trách nhiệm liên quan đến việc xây dựng, di chuyển công trình thiết yếu.

Điều 13. Chấp thuận xây dựng công trình thiết yếu trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ của quốc lộ đang khai thác

1. Bộ Giao thông vận tải chấp thuận đối với công trình thiết yếu trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ cao tốc.

2. Tổng cục Đường bộ Việt Nam chấp thuận đối với các dự án sau:

a) Xây dựng mới, cải tạo, nâng cấp, mở rộng công trình thiết yếu trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ có tổng chiều dài lớn hơn 1 km trên các tuyến, đoạn tuyến đường bộ;

b) Công trình xây dựng đường dây điện 35 kV trở lên; đường ống cấp, thoát nước có đường kính trên 200 milimét; các công trình thủy lợi, băng tải; các đường ống năng lượng, hóa chất nguy hiểm có nguy có cháy nổ, ăn mòn kim loại; các công trình có xây dựng cầu, cống cắt qua đường bộ;

c) Xây dựng công trình thiết yếu có liên quan đến phạm vi quản lý của từ hai cơ quan trực tiếp quản lý quốc lộ trở lên;

d) Xây dựng công trình thiết yếu lắp đặt vào cầu có tổng chiều dài phần nhịp lớn hơn 100 mét; hầm đường bộ.

3. Cục Quản lý đường bộ hoặc Sở Giao thông vận tải chấp thuận đối với:

a) Xây dựng công trình thiết yếu có liên quan đến đường được giao quản lý và không thuộc thẩm quyền quy định tại khoản 1, 2 Điều này;

b) Dự án sửa chữa công trình thiết yếu liên quan đến quốc lộ được giao quản lý.

4. Hồ sơ đề nghị chấp thuận xây dựng công trình thiết yếu:

a) Đơn đề nghị xây dựng công trình thiết yếu trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ theo mẫu tại Phụ lục 1 ban hành kèm theo Thông tư này;

b) Hồ sơ thiết kế trong đó có bình đồ, trắc dọc, trắc ngang vị trí đoạn tuyến có xây dựng công trình. Nếu hồ sơ thiết kế là hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, đối với công trình thiết yếu xây lắp qua cầu, hầm hoặc các công trình đường bộ phức tạp khác, phải có Báo cáo kết quả thẩm tra thiết kế (bản sao có công chứng);

c) Số lượng bộ hồ sơ: 01 bộ.

5. Trình tự, cách thức thực hiện theo quy định tại Điều 19 Thông tư này.

6. Thời hạn giải quyết: trong 7 ngày làm việc kể từ khi nhận được hồ sơ theo quy định.

7. Văn bản chấp thuận xây dựng công trình thiết yếu có giá trị trong thời gian 18 tháng kể từ ngày ban hành; nếu quá 18 tháng, phải thực hiện thủ tục gia hạn. Thủ tục gia hạn quy định như sau:

a) Đơn đề nghị gia hạn chấp thuận xây dựng công trình thiết yếu của chủ công trình theo mẫu tại Phụ lục 2 ban hành kèm theo Thông tư này;

b) Thời gian giải quyết: trong 5 ngày làm việc kể từ khi nhận được đơn gia hạn theo quy định;

c) Thời gian gia hạn: chỉ thực hiện việc gia hạn 01 lần với thời gian không quá 12 tháng;

d) Trình tự, cách thức thực hiện theo quy định tại Điều 19 Thông tư này.

Điều 14. Cấp phép thi công xây dựng công trình thiết yếu trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ đang khai thác

1. Cơ quan có thẩm quyền cấp phép thi công là Cục Quản lý đường bộ hoặc Sở Giao thông vận tải được giao quản lý tuyến.

2. Hồ sơ đề nghị cấp phép thi công xây dựng công trình thiết yếu:

a) Đơn đề nghị cấp phép thi công công trình theo mẫu tại Phụ lục 4 ban hành kèm theo Thông tư này;

b) Văn bản chấp thuận xây dựng công trình thiết yếu của cơ quan quản lý đường bộ có thẩm quyền (bản sao có chứng thực hoặc bản sao kèm theo bản chính để đối chiếu);

c) 02 bản thiết kế bản vẽ thi công, trong đó có biện pháp tổ chức thi công bảo đảm an toàn giao thông đã được cấp có thẩm quyền phê duyệt (bản chính).

d) Số lượng bộ hồ sơ: 01 bộ.

3. Trình tự, cách thức thực hiện theo quy định tại Điều 19 Thông tư này.

4. Thời hạn giải quyết: trong 7 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định.

5. Công trình thiết yếu xây dựng trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ phải được cơ quan cấp phép thi công nghiệm thu hạng mục công trình đường bộ.

Điều 15. Trách nhiệm của chủ đầu tư, chủ sử dụng công trình thiết yếu

1. Trách nhiệm của chủ đầu tư:

a) Kiểm tra, giám sát chất lượng thi công công trình thiết yếu ảnh hưởng đến an toàn giao thông, bền vững kết cấu công trình đường bộ;

b) Sửa chữa, hoàn trả nguyên trạng và bảo hành chất lượng các công trình đường bộ bị ảnh hưởng do việc thi công công trình thiết yếu trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ;

c) Nộp hồ sơ hoàn công để cơ quan cấp phép thi công lưu trữ, bổ sung, cập nhật vào hồ sơ quản lý tuyến đường.

2. Trách nhiệm của chủ sử dụng, khai thác công trình thiết yếu:

a) Quản lý, bảo trì công trình theo quy định, đảm bảo an toàn công trình;

b) Không làm ảnh hưởng đến an toàn giao thông, an toàn công trình đường bộ, các công trình xung quanh và công tác bảo trì công trình đường bộ trong quá trình khai thác, sử dụng;

c) Chịu trách nhiệm trước pháp luật nếu để xảy ra tai nạn khi thực hiện việc bảo dưỡng thường xuyên công trình thiết yếu;

d) Thực hiện việc đề nghị cấp Giấy phép thi công khi sửa chữa định kỳ, nếu ảnh hưởng đến an toàn giao thông, bền vững công trình đường bộ theo quy định tại Điều 14 Thông tư này.

Điều 16. Chấp thuận, cấp phép thi công xây dựng biển quảng cáo tạm thời trong phạm vi hành lang an toàn đường bộ của quốc lộ đang khai thác

1. Việc lắp đặt biển quảng cáo trong hoặc ngoài hành lang an toàn đường bộ tuân theo các quy định của pháp luật về quảng cáo và về quản lý, bảo vệ kết cấu hạ tầng giao thông đường bộ. Cá nhân, tổ chức được phép lắp đặt biển quảng cáo chịu toàn bộ trách nhiệm liên quan do việc lắp đặt biển quảng cáo gây ra.

2. Giới hạn khoảng cách an toàn đường bộ theo chiều ngang của biển quảng cáo tính từ mép đất của đường bộ đến điểm gần nhất của biển quảng cáo tối thiểu bằng 1,3 lần chiều cao của biển (điểm cao nhất của biển) và không được nhỏ hơn 05 mét.

3. Giới hạn khoảng cách an toàn đường bộ theo chiều ngang của biển quảng cáo lắp đặt ngoài phạm vi đất dành cho đường bộ theo quy định tại khoản 2 Điều này. Nếu giới hạn này bị vi phạm, đơn vị quản lý đường bộ đề nghị cơ quan cấp phép xây dựng biển quảng cáo yêu cầu tổ chức, cá nhân dừng việc lắp đặt biển quảng cáo.

4. Cơ quan có thẩm quyền chấp thuận, cấp phép thi công xây dựng biển quảng cáo tạm thời trong phạm vi hành lang an toàn đường bộ của quốc lộ đang khai thác được phân cấp như sau:

a) Tổng cục Đường bộ Việt Nam chấp thuận xây dựng biển quảng cáo đối với hệ thống quốc lộ;

b) Cục Quản lý đường bộ hoặc Sở Giao thông vận tải cấp phép thi công xây dựng biển quảng cáo đối với đoạn, tuyến quốc lộ thuộc phạm vi được giao quản lý.

5. Trình tự, cách thức thực hiện, hồ sơ, thời gian giải quyết thủ tục chấp thuận xây dựng, thủ tục cấp phép thi công thực hiện như đối với công trình thiết yếu.

Điều 17. Xây dựng công trình thiết yếu trên các tuyến quốc lộ được xây dựng mới hoặc nâng cấp, cải tạo

1. Khi lập dự án xây dựng mới hoặc nâng cấp, cải tạo hoặc nắn chỉnh tuyến, xây dựng tuyến tránh, Chủ đầu tư dự án phải:

a) Gửi thông báo đến các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có liên quan về thông tin cơ bản của dự án (cấp kỹ thuật, quy mô, hướng tuyến, mặt cắt ngang, thời gian dự kiến khởi công và hoàn thành) để các tổ chức có nhu cầu xây dựng các công trình thiết yếu được biết;

b) Tổng hợp nhu cầu, đề xuất giải pháp bảo đảm an toàn, bền vững công trình của dự án đường bộ do ảnh hưởng của việc xây dựng công trình thiết yếu trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ báo cáo về cấp quyết định đầu tư để xem xét, quyết định;

c) Căn cứ ý kiến của cấp quyết định đầu tư, chủ đầu tư dự án đường bộ thông báo cho tổ chức có công trình thiết yếu biết việc xây dựng hộp kỹ thuật hoặc việc thực hiện các giải pháp bảo đảm an toàn, bền vững công trình của dự án đường bộ khi xây dựng công trình thiết yếu.

2. Tổ chức, cá nhân có nhu cầu xây dựng công trình thiết yếu có liên quan đến dự án xây dựng mới, nâng cấp, cải tạo quốc lộ phải:

a) Gửi văn bản đề nghị (kèm theo yêu cầu thiết kế kỹ thuật của hạng mục công trình thiết yếu sẽ xây dựng trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ) đến chủ đầu tư dự án xây dựng quốc lộ;

b) Thực hiện các giải pháp bảo đảm an toàn, bền vững công trình đường bộ khi xây dựng công trình thiết yếu và đồng bộ với quá trình thi công dự án đường bộ.

3. Khi có nhu cầu thi công, lắp đặt công trình thiết yếu trong hộp kỹ thuật của công trình đường bộ đã được xây dựng, chủ đầu tư dự án có công trình thiết yếu thực hiện theo quy định tại Điều 14 Thông tư này để được cấp Giấy phép thi công và chi trả kinh phí thuê hộp kỹ thuật theo quy định của pháp luật.

4. Mọi chi phí phát sinh để thực hiện các giải pháp bảo đảm an toàn, bền vững công trình đường bộ khi xây dựng công trình thiết yếu gây ra do Chủ đầu tư công trình thiết yếu chi trả.

Điều 18. Chấp thuận, cấp phép thi công xây dựng công trình đường bộ trong phạm vi đất dành cho đường bộ đối với quốc lộ đang khai thác

1. Trước khi trình cấp có thẩm quyền phê duyệt dự án xây dựng mới, nâng cấp, cải tạo công trình đường bộ trong phạm vi đất dành cho đường bộ (trừ dự án do Bộ Giao thông vận tải, Tổng cục Đường bộ Việt Nam là cấp quyết định đầu tư hoặc chủ đầu tư), chủ đầu tư dự án gửi hồ sơ đề nghị chấp thuận quy mô, giải pháp thiết kế đến Tổng cục Đường bộ Việt Nam để được xem xét giải quyết.

2. Chủ đầu tư hoặc nhà thầu thi công công trình đường bộ trên quốc lộ đang khai thác phải đề nghị Cục quản lý đường bộ hoặc Sở Giao thông vận tải được giao quản lý tuyến đường cấp Giấy phép thi công.

3. Hồ sơ đề nghị cấp phép thi công:

a) Đơn đề nghị cấp phép thi công công trình theo mẫu tại Phụ lục 4 ban hành kèm theo Thông tư này;

b) Văn bản phê duyệt hoặc chấp thuận thiết kế của cơ quan quản lý đường bộ có thẩm quyền (bản sao có chứng thực hoặc bản sao kèm theo bản chính để đối chiếu);

c) Hồ sơ thiết kế bản vẽ thi công (trong đó có biện pháp tổ chức thi công đảm bảo an toàn giao thông) đã được cấp có thẩm quyền phê duyệt (bản chính).

d) Số lượng bộ hồ sơ: 01 bộ.

4. Trình tự, cách thức thực hiện theo quy định tại Điều 19 Thông tư này;

5. Thời hạn giải quyết: trong 7 ngày làm việc kể từ khi nhận đủ hồ sơ theo quy định.

6. Đối với các dự án nâng cấp, cải tạo đường bộ đang khai thác do Bộ Giao thông vận tải, Tổng cục Đường bộ Việt Nam là chủ đầu tư, không phải đề nghị cấp giấy phép thi công; nhưng trước khi thi công, Ban Quản lý dự án hoặc nhà thầu thi công phải gửi đến cơ quan quản lý đường bộ có thẩm quyền hồ sơ có liên quan gồm: quyết định duyệt dự án, hồ sơ thiết kế bản vẽ thi công được duyệt kể cả phương án thi công, biện pháp tổ chức thi công bảo đảm an toàn giao thông để cơ quan quản lý đường bộ xem xét, thỏa thuận bằng văn bản về thời gian thi công, biện pháp tổ chức bảo đảm an toàn giao thông khi thi công.

7. Tổ chức, cá nhân quản lý, bảo trì đường bộ làm công tác bảo dưỡng thường xuyên không phải đề nghị cấp Giấy phép thi công nhưng phải thực hiện các biện pháp bảo đảm an toàn giao thông trong suốt quá trình thực hiện nhiệm vụ.

8. Đối với đường bộ do địa phương quản lý, bảo trì, Ủy ban nhân dân cấp tỉnh quy định để phù hợp với pháp luật và tình hình thực tế của địa phương, trừ quốc lộ được ủy thác quản lý.

Điều 19. Trình tự, cách thức thực hiện thủ tục hành chính

1. Tổ chức, cá nhân nộp hồ sơ trực tiếp, qua hệ thống bưu chính hoặc bằng các hình thức phù hợp đến cơ quan có thẩm quyền giải quyết thủ tục hành chính.

2. Cơ quan có thẩm quyền tiếp nhận, kiểm tra hồ sơ.

a) Đối với trường hợp nộp trực tiếp: sau khi kiểm tra thành phần hồ sơ, nếu đúng quy định thì tiếp nhận hồ sơ; nếu không đúng quy định, hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ.

b) Đối với trường hợp nộp gián tiếp (qua hệ thống bưu chính hoặc bằng các hình thức phù hợp khác), cơ quan có thẩm quyền tiếp nhận hồ sơ. Trường hợp hồ sơ chưa đầy đủ theo quy định, chậm nhất sau 02 ngày làm việc kể từ ngày nhận hồ sơ phải có văn bản hướng dẫn cho tổ chức, cá nhân hoàn thiện.

c) Cơ quan có thẩm quyền giải quyết thủ tục tiến hành thẩm định hồ sơ, nếu đủ điều kiện, có văn bản chấp thuận hoặc cấp Giấy phép thi công. Trường hợp không chấp thuận hoặc không cấp phép, phải có văn bản trả lời và nêu rõ lý do.

Chương IV

ĐẤU NỐI ĐƯỜNG NHÁNH VÀO QUỐC LỘ

Điều 20. Đường nhánh đấu nối vào quốc lộ

1. Đường nhánh đấu nối vào quốc lộ bao gồm:

a) Đường tỉnh, đường huyện, đường xã, đường đô thị;

b) Đường dẫn ra, vào cửa hàng xăng dầu;

c) Đường chuyên dùng gồm: đường lâm nghiệp, đường khai thác mỏ, đường phục vụ thi công, đường khu công nghiệp, đường nối trực tiếp từ công trình đơn lẻ;

d) Đường gom, đường nối từ đường gom.

2. Đường nhánh đấu nối vào quốc lộ phải thông qua điểm đấu nối thuộc quy hoạch điểm đầu nối đã được Ủy ban nhân dân cấp tỉnh phê duyệt sau khi có văn bản thỏa thuận của Bộ Giao thông vận tải.

3. Đấu nối đường nhánh vào quốc lộ trong phạm vi đô thị thực hiện theo quy hoạch đô thị đã được cơ quan có thẩm quyền phê duyệt.

4. Thiết kế nút giao của đường tránh đấu nối vào quốc lộ phải phù hợp với tiêu chuẩn kỹ thuật hiện hành về yêu cầu thiết kế đường ô tô.

5. Không quy hoạch điểm đấu nối vào đường cao tốc. Việc kết nối giao thông vào đường cao tốc được thực hiện theo thiết kế kỹ thuật của tuyến đường.

6. Đấu nối đường nhánh vào dự án quốc lộ được xây dựng mới hoặc nâng cấp, cải tạo nắn chỉnh tuyến hoặc xây dựng tuyến tránh:

a) Căn cứ quy hoạch phát triển kinh tế - xã hội của địa phương có dự án đi qua, chủ đầu tư quốc lộ xác định các nút giao (nút giao khác mức liên thông hoặc trực thông, nút giao đồng mức) giữa các tuyến đường bộ hiện có với dự án quốc lộ được xây dựng, xác định vị trí vào các trạm dịch vụ theo tiêu chuẩn thiết kế đường ô tô, gửi phương án thiết kế tuyến đến Ủy ban nhân dân cấp tỉnh xin ý kiến phê duyệt.

b) Ủy ban nhân dân cấp tỉnh lập danh mục các điểm đấu nối (kể cả cửa hàng xăng dầu) theo quy mô, tiêu chuẩn kỹ thuật của tuyến đường gửi đến cơ quan có thẩm quyền theo quy tại khoản 3 Điều 22 Thông tư này để được thỏa thuận trước khi phê duyệt dự án, thiết kế kỹ thuật tuyến đường.

Điều 21. Khoảng cách tối thiểu giữa hai điểm đấu nối vào quốc lộ

1. Khoảng cách tối thiểu giữa hai điểm đấu nối vào quốc lộ quy định tại điểm khoản 1 Điều 20 của Thông tư này nằm trong khu vực nội thành, nội thị: căn cứ vào quy hoạch đô thị, khoảng cách giữa các điểm đấu nối xác định theo quy hoạch giao thông đô thị đã được cơ quan có thẩm quyền về quy hoạch đô thị phê duyệt

2. Khoảng cách tối thiểu giữa hai điểm đấu nối vào quốc lộ quy định tại điểm khoản 1 Điều 20 của Thông tư này nằm ngoài khu vực nội thành, nội thị:

a) Khoảng cách giữa các điểm đấu nối liền kề được xác định theo cấp quy hoạch của đoạn tuyến dọc theo quốc lộ, cụ thể như sau: đối với tuyến đường cấp I, cấp II không nhỏ hơn 5.000 mét, đối với đường cấp III không nhỏ hơn 1.500 mét, đối với đường cấp IV trở xuống không nhỏ hơn 1.000 mét;

b) Đối với các tuyến quốc lộ có dải phân cách giữa, có đủ quỹ đất để xây dựng làn chuyển tốc (phương tiện qua nút giao chỉ rẽ phải), khoảng cách giữa các điểm đấu nối liền kề dọc theo một bên tuyến được xác định theo cấp quy hoạch của đoạn tuyến dọc quốc lộ, cụ thể như sau: đối với tuyến đường cấp I, cấp II không nhỏ hơn 2.000 mét, đường cấp III trở xuống không nhỏ hơn 1.000 mét;

c) Trường hợp khu vực có địa hình mà hành lang an toàn đường bộ bị chia cắt như núi cao, vực sâu, sông, suối và các chướng ngại vật khác không thể di dời được khoảng cách giữa hai điểm đấu nối phải được cơ quan nhà nước có thẩm quyền chấp thuận.

3. Khoảng cách tối thiểu giữa hai cửa hàng xăng dầu liền kề (tính từ điểm giữa của cửa hàng) đấu nối đường dẫn ra, vào quốc lộ phải bảo đảm khoảng cách tối thiểu giữa hai điểm đấu nối được quy định tại khoản 1, khoản 2 Điều này, đồng thời phải bảo đảm khoảng cách tối thiểu giữa hai cửa hàng xăng dầu, như sau:

a) Trong khu vực nội thành, nội thị: đối với tuyến đường có dải phân cách giữa, khoảng cách giữa hai cửa hàng xăng dầu liền kề cùng phía dọc theo mỗi bên tuyến quốc lộ không nhỏ hơn 1.000 mét; đối với tuyến đường không có dải phân cách giữa, khoảng cách giữa hai cửa hàng xăng dầu liền kề dọc theo mỗi bên của đoạn tuyến quốc lộ không nhỏ hơn 2.000 mét;

b) Ngoài khu vực nội thành, nôi thị: đối với đường có dải phân cách giữa, có đủ quỹ đất để xây dựng làn chuyển tốc (phương tiện qua nút giao chỉ rẽ phải), khoảng cách giữa hai cửa hàng xăng dầu liền kề cùng phía dọc theo mỗi bên của đoạn quốc lộ không nhỏ hơn 6.000 mét; đối với tuyến đường không có dải phân cách giữa, khoảng cách giữa hai cửa hàng xăng dầu liền kề dọc theo mỗi bên của đoạn tuyến quốc lộ không nhỏ hơn 12.000 mét.

4. Đối với cửa hàng xăng dầu được quy hoạch ở lân cận hoặc trùng với điểm đấu nối của đường nhánh khác, phải điều chỉnh để tại vị trí đó chỉ tồn tại một điểm đấu nối theo hướng ưu tiên điểm đấu nối của công trình có trước hoặc sử dụng chung.

Điều 22. Quy hoạch các điểm đấu nối vào quốc lộ

1. Quy hoạch các điểm đấu nối bao gồm việc xác định vị trí và hình thức giao cắt giữa quốc lộ với các đường nhánh để xây dựng các nút giao thông và phương án tổ chức giao thông nhằm bảo đảm an toàn giao thông và bảo vệ công trình đường bộ.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm giao nhiệm vụ cho đơn vị tư vấn có đủ năng lực xây dựng quy hoạch các điểm đấu nối và giao cho các cơ quan chức năng của địa phương thẩm định nội dung của quy hoạch các điểm đấu nối trước khi thỏa thuận với Bộ Giao thông vận tải. Việc lập quy hoạch các điểm đấu nối có thể thực hiện cho tất cả các tuyến quốc lộ hoặc lập riêng cho từng tuyến quốc lộ qua địa bàn.

3. Thỏa thuận quy hoạch các điểm đấu nối:

a) Ủy ban nhân dân cấp tỉnh gửi văn bản đề nghị thỏa thuận kèm theo 02 bộ hồ sơ quy hoạch các điểm đấu nối (cả dữ liệu điện tử của hồ sơ quy hoạch) về Bộ Giao thông vận tải và Tổng cục Đường bộ Việt Nam;

b) Tổng cục Đường bộ Việt Nam nghiên cứu hồ sơ quy hoạch các điểm đấu nối của Ủy ban nhân dân cấp tỉnh để báo cáo, trình Bộ Giao thông vận tải xem xét thỏa thuận quy hoạch các điểm đấu nối; trường hợp cần thiết Tổng cục Đường bộ Việt Nam có ý kiến bằng văn bản đề nghị địa phương bổ sung, điều chỉnh trước khi trình Bộ Giao thông vận tải thỏa thuận.

Điều 23. Trình tự thực hiện quy hoạch các điểm đấu nối vào quốc lộ

1. Thu thập thông tin về cấp kỹ thuật hiện tại và cấp kỹ thuật theo quy hoạch của quốc lộ cần đấu nối.

2. Khảo sát, thống kê

a) Các đường nhánh hiện có theo quy định tại khoản 1 Điều 20 Thông tư này; xác định các điểm đấu nối đường nhánh đã được và chưa được cơ quan có thẩm quyền cấp phép; các vị trí điểm đấu nối phù hợp với quy định về nút giao thông của tiêu chuẩn hiện hành về yêu cầu thiết kế đường ô tô;

b) Các đoạn tuyến quốc lộ trong đô thị, ngoài đô thị; tổng hợp các đoạn tuyến không đủ quỹ đất để xây dựng đường gom, các công trình và điều kiện địa hình cản trở việc xây dựng đường gom liên tục theo chiều dài quốc lộ;

c) Các đường nhánh có mặt cắt ngang nhỏ hơn hoặc bằng 2,5 mét chỉ sử dụng cho xe mô tô, xe gắn máy, xe thô sơ đã đấu nối tự phát vào quốc lộ trước ngày Nghị định số 186/2004/NĐ-CP quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ có hiệu lực mà chưa có nhu cầu cải tạo, mở rộng điểm đấu nối vào quốc lộ phải thực hiện xóa bỏ theo quy định tại khoản 1 Điều 29;

d) Cửa hàng xăng dầu đã xây dựng theo quy hoạch hệ thống cửa hàng xăng dầu do Ủy ban nhân dân cấp tỉnh (hoặc Bộ Công Thương) phê duyệt, trong đó phân loại cửa hàng xăng dầu đã được cơ quan có thẩm quyền cho phép và không cho phép sử dụng tạm thời hành lang an toàn đường bộ để làm đường dẫn ra, vào; trường hợp địa phương chưa có quy hoạch hệ thống cửa hàng xăng dầu, cơ quan được giao nhiệm vụ quy hoạch các điểm đấu nối phối hợp với cơ quan quản lý nhà nước về công thương cấp tỉnh lập quy hoạch các điểm đấu nối là đường dẫn ra, vào cửa hàng xăng dầu.

3. Tổng hợp ý kiến thẩm định của các cơ quan chức năng địa phương về các nội dung: sự phù hợp với quy hoạch phát triển kinh tế - xã hội, các quy hoạch về sử dụng đất, đặc biệt là quy hoạch đất xây dựng đường gom; quy hoạch hệ thống cửa hàng xăng dầu có liên quan đến việc khai thác sử dụng các điểm đấu nối.

4. Quy hoạch các điểm đấu nối của mỗi tuyến quốc lộ được lập thành bộ hồ sơ riêng để thuận tiện cho việc theo dõi, quản lý.

Điều 24. Hồ sơ quy hoạch các điểm đấu nối vào quốc lộ

Hồ sơ quy hoạch các điểm đấu nối vào quốc lộ gồm:

1. Thuyết minh quy hoạch các điểm đấu nối:

a) Tình hình phát triển kinh tế - xã hội của địa phương và khu vực hai bên quốc lộ được quy hoạch các điểm đấu nối;

b) Hiện trạng của tuyến quốc lộ: cấp đường, điểm đầu, điểm cuối; các vị trí đặc biệt (khu vực nội thành, nội thị; cầu lớn, hầm đường bộ, điểm giao cắt với đường sắt); tình hình sử dụng hành lang an toàn đường bộ và an toàn giao thông trên đoạn tuyến; các thông tin về quy hoạch của tuyến đường;

c) Bản giải trình lý do các đường gom nằm trong hành lang an toàn đường bộ; lý do các điểm đấu nối trong quy hoạch nhưng không đảm bảo khoảng cách tối thiểu giữa hai điểm đấu nối theo quy định; lộ trình xóa bỏ các đường nhánh có quy mô nhỏ quy định tại điểm c khoản 2 Điều 23;

d) Quy hoạch hệ thống các cửa hàng xăng dầu trên địa bàn tỉnh đã được cấp có thẩm quyền phê duyệt (nếu có);

đ) Quy hoạch phát triển đô thị đã được cấp có thẩm quyền phê duyệt thuộc các đô thị có tuyến quốc lộ đi qua (nếu có);

e) Ý kiến của Cục Quản lý đường bộ hoặc Sở Giao thông vận tải trực tiếp quản lý quốc lộ đối với nội dung của quy hoạch các điểm đấu nối.

2. Bảng quy hoạch các điểm đấu nối:

a) Bảng tổng hợp một số nội dung cơ bản về hiện trạng và quy hoạch các điểm đấu nối vào quốc lộ;

b) Bình đồ thể hiện các nội dung của bảng tổng hợp quy hoạch các điểm đấu nối.

Điều 25. Phê duyệt và thực hiện quy hoạch

1. Phê duyệt và thực hiện quy hoạch

a) Căn cứ văn bản thỏa thuận của Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh phê duyệt quy hoạch các điểm đấu nối, công bố và tổ chức thực hiện quy hoạch; gửi hồ sơ quy hoạch đã được phê duyệt về Bộ Giao thông vận tải và Tổng cục Đường bộ Việt Nam để phối hợp thực hiện.

b) Khi cần xây dựng mới hoặc cải tạo, mở rộng điểm đấu nối có trong quy hoạch, căn cứ văn bản cho phép sử dụng điểm đấu nối của Ủy ban nhân dân cấp tỉnh, tổ chức, cá nhân sử dụng điểm đấu nối lập hồ sơ theo quy định tại khoản 3 Điều 26 của Thông tư này để được giải quyết.

2. Sau khi xây dựng mới hoặc cải tạo, mở rộng các điểm đấu nối theo quy hoạch các điểm đấu nối được phê duyệt, Ủy ban nhân dân cấp tỉnh phải xóa bỏ các điểm không đảm bảo khoảng cách tối thiểu ở lân cận điểm đấu nối đó.

3. Các địa phương đã có thỏa thuận quy hoạch các điểm đấu nối với Bộ Giao thông vận tải hoặc đã gửi hồ sơ quy hoạch các điểm đấu nối về Bộ Giao thông vận tải và Tổng cục Đường bộ Việt Nam (theo dấu bưu điện) trước ngày Thông tư này có hiệu lực, nếu thấy cần thiết phải Điều chỉnh, bổ sung cho phù hợp với quy định tại Nghị định số 11/2010/NĐ-CP Nghị định số 100/2013/NĐ-CP và Thông tư này, gửi hồ sơ quy hoạch các điểm đấu nối điều chỉnh về Bộ Giao thông vận tải và Tổng cục Đường bộ Việt Nam để xem xét, giải quyết.

Điều 26. Chấp thuận thiết kế và phương án tổ chức thi công nút giao đấu nối vào quốc lộ

1. Trước khi nâng cấp, cải tạo nút giao; chủ công trình, dự án được Ủy ban nhân dân cấp tỉnh giao sử dụng điểm đấu nối thuộc quy hoạch các điểm đấu nối đã được phê duyệt, căn cứ tiêu chuẩn, yêu cầu thiết kế đường ô tô hiện hành, lập và gửi hồ sơ đến cơ quan quản lý đường bộ có thẩm quyền để được xem xét chấp thuận thiết kế và phương án tổ chức giao thông của nút giao đấu nối vào quốc lộ.

2. Cơ quan có thẩm quyền chấp thuận thiết kế kỹ thuật nút giao đấu nối vào quốc lộ:

a) Tổng cục Đường bộ Việt Nam chấp thuận thiết kế và phương án tổ chức giao thông, lưu giữ hồ sơ của nút giao đấu nối liên quan đến đường cấp I, đường cấp II và đường cấp III;

b) Cục Quản lý đường bộ hoặc Sở Giao thông vận tải chấp thuận thiết kế và phương án tổ chức giao thông, lưu giữ hồ sơ của các nút giao đấu nối liên quan đến đường cấp IV trở xuống được giao quản lý;

3. Hồ sơ đề nghị chấp thuận thiết kế và phương án tổ chức giao thông của nút giao gồm:

a) Đơn đề nghị chấp thuận thiết kế kỹ thuật và phương án tổ chức giao thông của nút giao theo mẫu tại Phụ lục 3 ban hành kèm theo Thông tư này;

b) Quy hoạch các điểm đấu nối vào quốc lộ đã được Ủy ban nhân dân cấp tỉnh phê duyệt (bản sao có chứng thực hoặc bản sao kèm theo bản chính để đối chiếu); hoặc văn bản thỏa thuận của Bộ Giao thông vận tải cho phép đấu nối đường nhánh vào quốc lộ đối với các trường hợp quốc lộ chưa có quy hoạch các điểm đấu nối vào quốc lộ được phê duyệt (bản sao có chứng thực hoặc bản sao kèm theo bản chính để đối chiếu);

c) Văn bản của Ủy ban nhân dân cấp tỉnh (bản sao có chứng thực hoặc bản sao kèm theo bản chính để đối chiếu) giao tổ chức, cá nhân làm chủ đầu tư hoặc chủ sử dụng nút giao;

d) Thiết kế kỹ thuật và phương án tổ chức giao thông của nút giao (có biện pháp tổ chức thi công bảo đảm an toàn giao thông) do tổ chức tư vấn được phép hành nghề trong lĩnh vực công trình đường bộ lập (bản chính).

e) Số lượng hồ sơ: 01 bộ.

4. Trình tự, cách thức thực hiện theo quy định tại Điều 19 Thông tư này.

5. Thời hạn giải quyết trong 10 ngày làm việc kể từ khi nhận đủ hồ sơ theo quy định.

6. Các dự án đường bộ xây dựng mới có đấu nối vào quốc lộ đã được Bộ Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam phê duyệt thiết kế kỹ thuật không phải thực hiện bước đề nghị chấp thuận thiết kế kỹ thuật và phương án tổ chức giao thông.

7. Văn bản chấp thuận thiết kế kỹ thuật và phương án tổ chức giao thông của nút giao có giá trị trong thời gian 12 tháng kể từ ngày ký ban hành, nếu quá 12 tháng phải thực hiện việc gia hạn. Thủ tục gia hạn như quy định đối với việc gia hạn chấp thuận xây dựng công trình thiết yếu tại khoản 7 Điều 13 của Thông tư này.

Điều 27. Cấp phép thi công nút giao đấu nối vào quốc lộ

1. Cơ quan có thẩm quyền cấp phép thi công nút giao đấu nối vào quốc lộ là Cục Quản lý đường bộ hoặc Sở Giao thông vận tải được giao quản lý tuyến quốc lộ.

2. Hồ sơ đề nghị cấp phép thi công xây dựng nút giao đấu nối vào quốc lộ:

a) Đơn đề nghị cấp phép thi công công trình theo mẫu tại Phụ lục 4 ban hành kèm theo Thông tư này;

b) Văn bản chấp thuận xây dựng hoặc chấp thuận thiết kế nút giao của cơ quan quản lý đường bộ có thẩm quyền (bản sao có chứng thực hoặc bản sao kèm theo bản chính để đối chiếu);

c) Hồ sơ thiết kế bản vẽ thi công / (trong đó có biện pháp tổ chức thi công đảm bảo an toàn giao thông) đã được cấp có thẩm quyền phê duyệt (bản chính).

d) Số lượng bộ hồ sơ: 02 bộ.

3. Trình tự, cách thức thực hiện theo quy định tại Điều 19 Thông tư này.

4. Thời hạn giải quyết: trong 7 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định.

5. Nút giao phải được cơ quan cấp phép thi công nghiệm thu và chấp thuận đưa vào khai thác, sử dụng.

6. Chủ đầu tư chịu trách nhiệm về chất lượng công trình nút giao ảnh hưởng đến an toàn giao thông, bền vững kết cấu công trình đường bộ và phải nộp 01 bộ hồ sơ hoàn công để cơ quan cấp phép thi công lưu trữ và bổ sung, cập nhật nút giao vào hồ sơ quản lý tuyến đường.

7. Chủ sử dụng nút giao chịu trách nhiệm bảo trì nút giao; việc bảo dưỡng thường xuyên nút giao không phải đề nghị cấp phép thi công nhưng phải chịu trách nhiệm nếu để xảy ra tai nạn giao thông; khi sửa chữa định kỳ nút giao phải đề nghị cấp phép thi công theo quy định tại Điều này.

Điều 28. Đấu nối tạm thời có thời hạn vào quốc lộ đang khai thác

1. Đối với dự án, công trình xây dựng do điều kiện địa hình trong khu vực khó khăn hoặc điều kiện kỹ thuật của thiết bị, cho phép mở điểm đấu nối tạm thời có thời hạn để làm đường công vụ vận chuyển nguyên vật liệu, vận chuyển thiết bị máy móc; hết thời hạn đấu nối tạm sẽ hoàn trả hiện trạng ban đầu của hành lang an toàn đường bộ.

2. Thời hạn sử dụng điểm đấu nối tạm thời không quá 12 tháng, trường hợp đặc biệt có thể gia hạn 01 (một) lần nhưng tổng thời gian mở điểm đấu nối tạm không quá 24 tháng. Sau thời hạn này, chủ đầu tư dự án có trách nhiệm xóa bỏ điểm đấu nối tạm thời và hoàn trả hành lang an toàn đường bộ như ban đầu; trường hợp dự án, công trình có tiến độ thi công lớn hơn 24 tháng, phải làm đường gom nối từ dự án đến nút giao điểm đấu nối gần nhất có trong quy hoạch các điểm đấu nối đã được phê duyệt.

3. Hồ sơ đề nghị đấu nối tạm thời có thời hạn vào quốc lộ đang khai thác

a) Văn bản đề nghị chấp thuận đấu nối tạm thời nêu rõ lý do, vị trí, lý trình điểm đấu nối, thời gian sử dụng điểm đấu nối tạm thời;

b) Văn bản chấp thuận chủ trương đầu tư hoặc quyết định phê duyệt dự án đầu tư của cơ quan có thẩm quyền, các tài liệu liên quan khác (nếu có);

c) Văn bản của Cục Quản lý đường bộ (đối với quốc lộ được giao quản lý) về hiện trạng đoạn tuyến có điểm thỏa thuận đấu nối tạm thời, ảnh hưởng đến an toàn giao thông nếu mở điểm đấu nối tạm thời, đề xuất phương án xử lý;

d) Bản vẽ bình đồ đoạn tuyến có điểm đấu nối tạm thời và phương án tổ chức giao thông của nút giao.

4. Trình tự thực hiện

a) Tổ chức, cá nhân có nhu cầu đấu nối tạm thời gửi 01 bộ hồ sơ về Sở Giao thông vận tải.

b) Thủ tục tiếp nhận theo quy định tại điểm a, b khoản 2 Điều 19 của Thông tư này.

c) Sở Giao thông vận tải thẩm định hồ sơ, trình Ủy ban nhân dân tỉnh; Ủy ban nhân dân tỉnh gửi văn bản đề nghị thỏa thuận điểm đấu nối tạm thời đến Tổng cục Đường bộ Việt Nam kèm theo hồ sơ quy định tại khoản 3 Điều này. Văn bản Ủy ban nhân dân tỉnh nêu rõ lý do, vị trí, lý trình điểm đấu nối, thời gian sử dụng điểm đấu nối tạm thời và ý kiến liên quan đến hoàn trả hiện trạng ban đầu.

d) Tổng cục Đường bộ Việt Nam xem xét, chấp thuận đấu nối tạm thời trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định; trường hợp không chấp thuận đấu nối tạm thời phải trả lời bằng văn bản cho Ủy ban nhân dân tỉnh.

đ) Trong thời hạn không quá 05 ngày kể từ ngày có văn bản chấp thuận của Tổng cục Đường bộ Việt Nam, Ủy ban nhân dân tỉnh có văn bản trả lời chủ đầu tư dự án.

5. Việc chấp thuận thiết kế, cấp phép thi công điểm đấu nối tạm thời thực hiện theo quy định tại Điều 26 và Điều 27 Thông tư này.

Điều 29. Giải quyết các tồn tại về sử dụng hành lang an toàn đường bộ

1. Đường dân sinh đấu nối tự phát vào quốc lộ trước ngày Nghị định số 186/2004/NĐ-CP có hiệu lực sử dụng cho xe mô tô, xe gắn máy, xe thô sơ, có mặt cắt ngang nhỏ hơn hoặc bằng 2,5 mét, trong khi chưa xây dựng được đường gom, cho phép tồn tại và giữ nguyên hiện trạng đến hết ngày 31 tháng 12 năm 2020.

2. Các cửa hàng xăng dầu đã đấu nối vào quốc lộ theo chấp thuận của cơ quan có thẩm quyền, nếu không đủ khoảng cách tối thiểu giữa hai cửa hàng xăng dầu theo quy định tại Thông tư này, được tiếp tục tồn tại nhưng địa phương phải hoàn thành việc Điều chỉnh hoặc xóa bỏ theo quy hoạch trước ngày 31 tháng 12 năm 2020.

Các cửa hàng xăng dầu xây dựng tự phát, đấu nối trái phép vào quốc lộ hoặc nằm trong hành lang an toàn đường bộ, quy mô không bảo đảm, Ủy ban nhân dân cấp tỉnh chỉ đạo các cơ quan chức năng của địa phương xem xét, xử lý theo quy định của pháp luật.

3. Công trình nhà ở, cơ sở sản xuất, kinh doanh, dịch vụ có sử dụng đất hành lang an toàn đường bộ nhưng chưa ảnh hưởng đến an toàn giao thông, an toàn công trình đường bộ được tạm thời tồn tại nhưng phải giữ nguyên hiện trạng không được cơi nới, mở rộng; người sử dụng đất phải ký cam kết với Ủy ban nhân dân cấp xã và đơn vị trực tiếp quản lý tuyến đường về việc không cơi nới, mở rộng. Trường hợp công trình bị xuống cấp, chưa được nhà nước đền bù, giải tỏa và người sử dụng có nhu cầu để sử dụng, Ủy ban nhân dân cấp xã và cơ quan quản lý tuyến đường kiểm kê đất, tài sản trên đất để có cơ sở đền bù hoặc thống nhất phương án sửa chữa.

4. Trường hợp sử dụng đất hành lang an toàn đường bộ có ảnh hưởng đến an toàn giao thông, an toàn công trình đường bộ, cơ quan quản lý đường bộ có thẩm quyền tiến hành xác định mức độ ảnh hưởng, đề nghị Ủy ban nhân dân cấp có thẩm quyền thu hồi đất và giải quyết bồi thường, hỗ trợ đối với đất và tài sản gắn liền với đất đã có trước khi hành lang an toàn đường bộ được công bố.

5 . Trường hợp lấn chiếm, sử dụng trái phép hành lang an toàn đường bộ, kiên quyết giải tỏa, không bồi thường cho các tổ chức, cá nhân vi phạm.

6. Cơ sở giải quyết việc đền bù, giải tỏa khi bắt buộc di dời các công trình tồn tại trong hành lang an toàn theo quy định của pháp luật hiện hành phải căn cứ mốc thời gian xây dựng công trình nằm trong hành lang an toàn đường bộ.

Các Cục Quản lý đường bộ, Sở Giao thông vận tải chỉ đạo các đơn vị quản lý đường bộ trực thuộc phối hợp với Ủy ban nhân dân cấp xã căn cứ tài liệu Điều tra, lưu trữ để lập bình đồ duỗi thẳng thể hiện vị trí, thời gian xây dựng, quy mô các công trình nằm trong đất hành lang an toàn giao thông quy định tại Nghị định số 11/2010/NĐ-CP theo các mốc thời gian sau đây:

a) Công trình xây dựng trước ngày 21 tháng 12 năm 1982 là thời gian chưa có quy định cụ thể về hành lang an toàn đường bộ;

b) Công trình xây dựng từ ngày 21 tháng 12 năm 1982 đến trước ngày 01 tháng 01 năm 2000 là giai đoạn cấm xây dựng, cơi nới và lấn chiếm trong hành lang bảo vệ đường bộ theo Nghị định số 203/HĐBT ngày 21 tháng 12 năm 1982 của Hội đồng Bộ trưởng về việc ban hành Điều lệ đường bộ;

c) Công trình xây dựng từ ngày 01 tháng 01 năm 2000 đến trước ngày 30 tháng 11 năm 2004 là giai đoạn cấm xây dựng, cơi nới và lấn chiếm trong hành lang bảo vệ đường bộ theo Nghị định số 172/1999/NĐ-CP ngày 07 tháng 12 năm 1999 của Chính phủ quy định chi tiết thi hành Pháp lệnh bảo vệ công trình giao thông đối với công trình giao thông đường bộ;

d) Công trình xây dựng từ ngày 30 tháng 11 năm 2004 đến trước ngày 15 tháng 4 năm 2010 là giai đoạn cấm xây dựng, cơi nới và lấn chiếm trong hành lang an toàn theo Nghị định số 186/2004/NĐ-CP của Chính phủ;

đ) Công trình xây dựng từ ngày 15 tháng 04 năm 2010 là giai đoạn cấm xây dựng, cơi nới và lấn chiếm trong hành lang an toàn theo Nghị định số 41/2010/NĐ-CP của Chính phủ.

Điều 30. Trách nhiệm của đơn vị quản lý đường bộ hoặc chủ đầu tư đối với đường đang triển khai dự án xây dựng mới, nâng cấp, cải tạo

1. Chủ trì, phối hợp với Ủy ban nhân dân cấp huyện, cấp xã xây dựng phương án cắm mốc giới hạn xác định hành lang an toàn đường bộ trình Ủy ban nhân dân cấp tỉnh phê duyệt; chủ trì, phối hợp với Ủy ban nhân dân cấp huyện, cấp xã công bố công khai và tổ chức việc cắm mốc lộ giới trên thực địa, bàn giao cho Ủy ban nhân dân cấp xã quản lý, bảo vệ phạm vi hành lang an toàn đường bộ đã được cắm mốc lộ giới.

2. Thường xuyên kiểm tra, phát hiện kịp thời các hành vi lấn, chiếm và sử dụng trái phép hành lang an toàn đường bộ. Khi phát hiện vi phạm phải yêu cầu đình chỉ hành vi vi phạm và thông báo ngay cho Ủy ban nhân dân cấp xã hoặc Thanh tra đường bộ để phối hợp lập biên bản vi phạm hành chính và xử lý theo thẩm quyền.

3. Phối hợp với Thanh tra đường bộ và các cơ quan chức năng của chính quyền địa phương thực hiện giải tỏa công trình lấn chiếm, sử dụng trái phép hành lang an toàn đường bộ thuộc phạm vi đơn vị trực tiếp quản lý; đồng thời, định kỳ báo cáo cơ quan quản lý đường bộ cấp trên về công tác quản lý hành lang an toàn đường bộ.

Điều 31. Trách nhiệm của cơ quan quản lý đường bộ và Ủy ban nhân dân các cấp

1. Cục Quản lý đường bộ, Sở Giao thông vận tải có trách nhiệm:

a) Xây dựng kế hoạch và biện pháp xử lý các vi phạm hành lang an toàn đường bộ chưa được xử lý, giải quyết triệt để;

b) Báo cáo kết quả và những khó khăn, vướng mắc trong công tác quản lý, bảo vệ kết cấu hạ tầng giao thông đường bộ về Tổng cục Đường bộ Việt Nam (đối với quốc lộ) hoặc về Ủy ban nhân dân tỉnh (đối với các đường thuộc địa phương quản lý) để tiếp tục có biện pháp giải quyết;

c) Cập nhật số liệu của công trình thiết yếu được xây dựng mới, công trình sửa chữa, cải tạo nâng cấp vào sơ đồ quản lý công trình thiết yếu của tuyến đường bộ được giao quản lý;

d) Cục Quản lý đường bộ hoặc Sở Giao thông vận tải có trách nhiệm lưu giữ hồ sơ, cập nhật thông tin bổ sung vào hồ sơ quản lý công trình của tuyến đường bộ được giao quản lý; gửi văn bản thỏa thuận, giấy phép thi công về Tổng cục Đường bộ Việt Nam và Thanh, tra Sở Giao thông vận tải để theo dõi, giám sát và xử lý khi có vi phạm xảy ra theo quy định của pháp luật.

2. Tổng cục Đường bộ Việt Nam căn cứ các quy định tại Thông tư này, tổ chức thực hiện công tác quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ đối với hệ thống quốc lộ trong phạm vi cả nước.

3. Ủy ban nhân dân cấp tỉnh

a) Thực hiện đúng các quy định của pháp luật trong việc giao đất, cho thuê đất, cấp chứng chỉ quy hoạch, cấp giấy phép xây dựng dọc hai bên đường bộ;

b) Đầu tư xây dựng hệ thống đường gom (nằm ngoài hành lang an toàn đường bộ) dọc hai bên quốc lộ theo quy hoạch các điểm đấu nối đã phê duyệt; ngăn chặn và chấm dứt tình trạng đấu nối trực tiếp vào quốc lộ.

4. Ủy ban nhân dân cấp huyện

a) Giải tỏa các công trình ảnh hưởng đến phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ phù hợp với quy hoạch phát triển giao thông đường bộ và không ảnh hưởng đến an toàn công trình đường bộ và hoạt động giao thông vận tải;

b) Tổ chức thực hiện cưỡng chế để giải tỏa vi phạm, lập lại trật tự hành lang an đường bộ; ngăn chặn và chấm dứt tình trạng tái lấn, chiếm, sử dụng trái phép hành lang an toàn đường bộ;

c) Phối hợp với Đơn vị quản lý đường bộ, Thanh tra đường bộ xử lý theo thẩm quyền các hành vi xâm phạm công trình đường bộ, các hành vi lấn, chiếm, sử dụng trái phép đất dành cho đường bộ.

5. Ủy ban nhân dân cấp xã

a) Phát hiện và phối hợp với Đơn vị quản lý đường bộ, Thanh tra đường bộ xử lý kịp thời, theo thẩm quyền các hành vi lấn, chiếm, sử dụng trái phép hành lang an toàn đường bộ;

b) Tiếp nhận bàn giao và quản lý, bảo vệ mốc lộ giới.

Điều 32. Trách nhiệm của tổ chức, cá nhân và các cơ quan khác

1. Cơ quan, tổ chức, cá nhân có trách nhiệm

a) Bảo vệ kết cấu hạ tầng giao thông đường bộ, phát hiện và thông báo kịp thời đến cơ quan quản lý đường bộ hoặc Ủy ban nhân dân nơi gần nhất các hành vi vi phạm pháp luật về bảo vệ kết cấu hạ tầng giao thông đường bộ;

b) Chịu trách nhiệm trước pháp luật đối với các hành vi vi phạm quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ, đặc biệt trong trường hợp không chấp hành yêu cầu của đơn vị quản lý đường bộ hoặc các cơ quan bảo vệ pháp luật khi tiến hành lập biên bản vi phạm và xử lý vi phạm theo thẩm quyền.

2. Thanh tra đường bộ

a) Chủ trì, phối hợp với đơn vị quản lý bảo dưỡng tuyến đường xử lý kịp thời các hành vi vi phạm quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ thuộc phạm vi trách nhiệm được giao;

b) Chủ trì, phối hợp với đơn vị quản lý bảo dưỡng tuyến đường hoàn thiện hồ sơ vi phạm hành lang an toàn đường bộ gửi Ủy ban nhân dân cấp huyện đề nghị cưỡng chế để giải tỏa;

c) Chủ trì, phối hợp với đơn vị quản lý bảo dưỡng tuyến đường hoàn thiện hồ sơ vi phạm công trình đường bộ, lấn, chiếm và sử dụng trái phép đất của đường bộ; xử lý theo thẩm quyền. Trường hợp hành vi vi phạm gây hậu quả nghiêm trọng, chuyển hồ sơ tới cơ quan có thẩm quyền xử lý theo quy định của pháp luật.

3. Các cơ quan bảo vệ pháp luật ở địa phương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm xử lý các hành vi vi phạm pháp luật về bảo vệ kết cấu hạ tầng giao thông đường bộ theo thẩm quyền; phối hợp với đơn vị quản lý đường bộ trong việc bảo vệ kết cấu hạ tầng giao thông đường bộ.

Chương V

ĐẶT SỐ HIỆU VÀ MÃ SỐ ĐƯỜNG TỈNH

Điều 33. Nguyên tắc, cách đặt số hiệu đường tỉnh

1. Nguyên tắc, cách đặt số hiệu đường tỉnh theo quy định tại Điều 3, Điều 4 của Nghị định số 11/2010/NĐ-CP.

2. Đường tỉnh đã được đặt số hiệu trước khi Thông tư này có hiệu lực giữ nguyên như cũ.

Điều 34. Mã số đường tỉnh

1. Mã số đường tỉnh để đặt số hiệu của hệ thống đường tỉnh.

2. Mã số đường tỉnh là số tự nhiên có 03 (ba) chữ số; quy định mã số đường tỉnh cho từng tỉnh, thành phố trực thuộc Trung ương tại Phụ lục 7 ban hành kèm theo Thông tư này.

Chương VI

BẢO ĐẢM GIAO THÔNG VÀ AN TOÀN GIAO THÔNG KHI THI CÔNG TRONG PHẠM VI

BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ ĐANG KHAI THÁC

Mục 1. TRƯỚC KHI THI CÔNG

Điều 35. Cấp Giấy phép thi công công trình trong phạm vi bảo vệ kết cấu hạ tầng đường bộ đang khai thác

1. Việc xây dựng mới hoặc sửa chữa, cải tạo, nâng cấp các công trình thiết yếu, công trình đường bộ, đấu nối, biển quảng cáo tạm thời xây dựng trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ chỉ được thực hiện sau khi có Giấy phép thi công do Cục Quản lý đường bộ hoặc Sở Giao thông vận tải (cơ quan được giao trực tiếp quản lý tuyến quốc lộ) cấp, giấy phép thi công theo mẫu tại Phụ lục 5 ban hành kèm theo Thông tư này.

2. Chủ đầu tư dự án công trình hoặc nhà thầu thi công gửi hồ sơ đề nghị được cấp phép thi công xây dựng công trình trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ đến cơ quan quản lý đường bộ có thẩm quyền để được xem xét giải quyết theo quy định tại các Điều 13, 14, 16, 17, 18 Thông tư này.

Điều 36. Nhận bàn giao mặt bằng, hiện trường để thi công

1. Tổ chức, cá nhân đã được cấp phép thi công hoặc có văn bản thỏa thuận thi công phải làm thủ tục nhận bàn giao hiện trường, mặt bằng để thi công với đơn vị quản lý đường bộ.

2. Tổ chức, cá nhân thi công phải chịu trách nhiệm quản lý và bảo đảm giao thông thông suốt, an toàn; đồng thời, chịu mọi trách nhiệm nếu không thực hiện đầy đủ các biện pháp bảo đảm an toàn giao thông để xảy ra tai nạn giao thông kể từ ngày nhận bàn giao mặt bằng, hiện trường.

Mục 2. TRONG KHI THI CÔNG

Điều 37. Biện pháp và thời gian thi công

1. Trong suốt quá trình thi công, tổ chức, cá nhân phải thực hiện đúng biện pháp, thời gian thi công đã được thống nhất, phải bảo đảm giao thông thông suốt, an toàn theo quy định và không được gây hư hại các công trình đường bộ hiện có, trong trường hợp không thể tránh được, phải được sự chấp thuận bằng văn bản của cơ quan quản lý đường bộ có thẩm quyền về biện pháp bảo vệ hoặc tạm thời tháo dỡ, di dời và thi công hoàn trả hoặc bồi thường thiệt hại theo quy định của pháp luật.

2. Tổ chức, cá nhân thi công phải chịu sự kiểm tra, giám sát của đơn vị quản lý đường bộ và thanh tra giao thông đường bộ trong việc thực hiện các quy định bảo đảm an toàn giao thông khi thi công tại Thông tư này; đồng thời chịu mọi trách nhiệm về sự mất an toàn giao thông do thi công gây ra.

Điều 38. Thi công công trình trong phạm vi đất dành cho đường bộ

1. Tổ chức, cá nhân thi công công trình trong phạm vi đất dành cho đường bộ phải thực hiện các quy định sau đây:

a) Không để vật liệu, phương tiện thi công che khuất tầm nhìn của người tham gia giao thông trên đường bộ đang khai thác;

b) Không để khói, bụi gây ô nhiễm môi trường, ảnh hưởng đến an toàn giao thông trên đường bộ đang khai thác;

c) Khi thi công lắp đặt các thiết bị có kích thước lớn phải có biện pháp bảo đảm an toàn; không được để rơi, đổ vào đường bộ đang khai thác;

d) Không ảnh hưởng đến kết cấu và an toàn của công trình đường bộ hiện có.

2. Không san, đổ, ủi đất trong phạm vi đất dành cho đường bộ mà không phục vụ việc thi công công trình hợp pháp.

Điều 39. Đường tránh, cầu tạm và hệ thống báo hiệu đường bộ

1. Khi thi công cầu mới nếu tiếp tục sử dụng cầu cũ để thông xe, đơn vị thi công cầu mới phải chịu trách nhiệm đảm bảo giao thông an toàn và thông suốt trên cầu cũ cho đến khi cầu mới được bàn giao đưa vào khai thác sử dụng.

2. Đường tránh, cầu tạm phải được hoàn thành trước khi thi công công trình chính. Đường tránh, cầu tạm phải bảo đảm cho các loại phương tiện giao thông có tải trọng và kích cỡ mà đường cũ đã cho phép qua lại an toàn. Đường tránh, cầu tạm tại quốc lộ có tiêu chuẩn kỹ thuật từ cấp III trở lên phải có ít nhất 02 làn xe.

3. Hệ thống báo hiệu bảo đảm an toàn giao thông phải được hoàn thành trước khi thi công công trình chính theo đúng quy định của Điều lệ báo hiệu đường bộ hiện hành.

Điều 40. Người cảnh giới

1. Trong thời gian thi công phải có người cảnh giới, hướng dẫn giao thông; khi ngừng thi công phải có báo hiệu an toàn theo quy định như: biển chỉ dẫn, cờ và đèn đỏ vào ban đêm.

2. Người cảnh giới hướng dẫn giao thông phải đeo băng đỏ bên cánh tay trái, được trang bị cờ, còi và đèn vào ban đêm.

Điều 41. Biển hiệu, phù hiệu, trang phục khi thi công

1. Tổ chức, cá nhân khi thi công phải có biển hiệu ở hai đầu đoạn đường thi công ghi rõ tên của cơ quan quản lý dự án hoặc chủ quản; tên đơn vị thi công, lý trình thi công, địa chỉ văn phòng công trường, số điện thoại liên hệ và tên của người chỉ huy trưởng công trường.

2. Người chỉ huy công trường phải có phù hiệu riêng để nhận biết, người làm việc trên đường phải mặc trang phục bảo hộ lao động theo quy định.

Điều 42. Phương tiện thi công

1. Phương tiện thi công trên đường phải có đầy đủ thiết bị an toàn và đăng ký biển số theo quy định của pháp luật.

2. Ngoài giờ thi công, phương tiện thi công phải được tập kết vào bãi. Trường hợp không có bãi tập kết, phải đưa vào sát lề đường, tại những nơi dễ phát hiện và có biển báo hiệu cho người tham gia giao thông trên đường nhận biết.

3. Phương tiện thi công hư hỏng phải tìm mọi cách đưa sát vào lề đường và phải có báo hiệu theo quy định.

Điều 43. Thi công nền đường, mặt đường, mặt cầu

1. Khi thi công nền đường, mặt đường, mặt cầu phải dành lại phần nền đường, mặt đường, mặt cầu để cho xe và người đi bộ qua lại, cụ thể như sau:

a) Mặt đường, mặt cầu rộng từ 3 làn xe trở xuống phải để ít nhất 1 làn xe;

b) Mặt đường, mặt cầu rộng trên 3 làn xe phải để ít nhất 2 làn xe.

2. Trường hợp không để đủ bề rộng 1 làn xe hoặc có nguy cơ gây ùn tắc giao thông, phải làm đường tránh, cầu tạm.

3. Trường hợp tuyến đường độc đạo, mặt đường thi công hẹp không thỏa mãn các điều kiện quy định tại khoản 1, khoản 2 Điều này, phải đề xuất phương án đảm bảo giao thông ngay từ bước lập dự án (kể cả hỗ trợ bằng đường thủy, đường sắt); các hạng mục thành phần này phải được triển khai thi công trước, bảo đảm đưa vào khai thác trước khi thi công tuyến chính.

4. Trường hợp đào để mở rộng nền đường, đào đến đâu phải hoàn thiện ngay đến đó. Trường hợp thi công trên các đoạn nền đất yếu, đào hạ nền đường, đắp nền cao hơn 2 mét, phải có biện pháp riêng về bảo đảm giao thông và ứng phó khi gặp thời tiết xấu được tư vấn giám sát và chủ công trình chấp thuận.

5. Khi thi công móng và mặt đường: chiều dài mũi thi công không quá 300 mét, các mũi thi công cách nhau ít nhất 500 mét. Trong mùa mưa lũ, phải hoàn thành thi công dứt điểm từng đoạn sau mỗi ca, mỗi ngày, không để trôi vật liệu ra hai bên đường làm hư hỏng tài sản của người dân và gây ô nhiễm môi trường.

6. Trường hợp thi công cống ngang đường không có đường tránh bảo đảm giao thông:

a) Chỉ được thi công tối đa trên 1/2 bề rộng mặt đường, 1/2 bề rộng mặt đường còn lại để bảo đảm giao thông;

b) Đường có lưu lượng xe lớn chỉ được thi công trên 1/3 chiều rộng mặt đường, 2/3 chiều rộng mặt đường còn lại để bảo đảm giao thông;

c) Đường có tiêu chuẩn kỹ thuật từ cấp III trở lên, nếu không đủ hai làn xe bảo đảm giao thông, phải đắp tạm mở rộng để bảo đảm đủ hai làn xe;

d) Đường có tiêu chuẩn kỹ thuật cấp IV, V và cấp VI, nếu không đủ một làn xe bảo đảm giao thông, phải đắp tạm mở rộng để bảo đảm đủ một làn xe;

đ) Khi thi công theo quy định tại điểm a, b, c, d Khoản này phải có hàng rào hộ lan quanh hố đào và đặt báo hiệu theo quy định về báo hiệu đường bộ hiện hành.

7. Khi thi công trên đường phải có phương án và thời gian thi công thích hợp với đặc điểm của từng loại công trình.

Điều 44. Vật liệu thi công

1. Vật liệu thi công chỉ được đưa ra đường đủ dùng từ 2 đến 3 đoạn thi công; chiều dài để vật liệu không kéo dài quá 300 mét; không được để song song cả hai bên làm thu hẹp nền, mặt đường.

2. Phải thi công dứt điểm, thu dọn hết vật liệu thừa trên đường trước đợt mưa lũ. Trường hợp xảy ra sự cố cầu đường do mưa lũ, phải có phương án bảo đảm an toàn giao thông gửi cho đơn vị quản lý đường bộ địa phương để phối hợp.

3. Không để các loại vật liệu gây cản trở, mất an toàn giao thông và ô nhiễm môi trường.

Điều 45. Thi công có sử dụng mìn hoặc có cấm đường

1. Việc sử dụng mìn trong thi công

a) Phải tuân thủ theo quy định của pháp luật về sử dụng vật liệu nổ;

b) Không nổ mìn từ 19 giờ đến 6 giờ sáng hôm sau ở những nơi gần khu dân cư;

c) Đối với các dự án có khối lượng thi công nổ phá mìn lớn, có nhiều gói thầu, nhiều mũi thi công, chủ đầu tư phải tham khảo ý kiến của chính quyền địa phương về thời gian nổ mìn, thống nhất với cơ quan cấp phép thi công và phải thông báo trên các phương tiện thông tin đại chúng.

2. Việc ngăn đường, cấm đường

a) Không được kéo dài quá 01 giờ và phải cách nhau ít nhất 04 giờ để bảo đảm giao thông thông suốt;

b) Phải bố trí thời gian cấm đường vào giờ thấp điểm;

c) Trường hợp quá thời gian quy định tại điểm a khoản này phải được Tổng cục Đường bộ Việt Nam chấp thuận đối với quốc lộ, Sở Giao thông vận tải chấp thuận đối với đường địa phương.

Điều 46. Thi công chặt cây ven đường

1. Việc chặt cây ven đường phải có báo hiệu, tổ chức gác hai đầu và bảo đảm khoảng cách an toàn.

2. Không cho cây đổ vào lòng đường gây cản trở giao thông. Trường hợp bắt buộc phải cho cây đổ vào lòng đường phải nhanh chóng đưa cây ra sát lề đường.

3. Không lao cành cây, các vật từ trên cao xuống nền, mặt đường.

Điều 47. Thi công sửa chữa cầu, kè, đường ngầm

1. Việc thi công sửa chữa cầu, kè, đường ngầm không sử dụng biện pháp ngăn, cấm đường phải tiến hành đảm bảo giao thông như sau:

a) Lắp đặt biển báo hiệu đường hẹp, biển hạn chế tốc độ, biển báo công trường theo đúng quy định;

b) Tổ chức gác chắn và có người điều hành giao thông 24/24 giờ;

c) Vật tư, thiết bị thi công đặt trong hàng rào ngăn cách giữa phần dành cho thi công với phần dành cho giao thông;

d) Hệ thống dẫn điện, nước phục vụ thi công phải được kiểm tra thường xuyên để tránh xảy ra tai nạn.

2. Trường hợp không đáp ứng các quy định tại khoản 1 Điều này phải có đường tránh theo quy định tại Điều 39.

Điều 48. Thi công mở rộng đường lên, xuống bến phà, cầu phao

1. Khi thi công sửa chữa hoặc mở rộng đường lên, xuống bến phà, cầu phao, phải đảm bảo phần còn lại của đường dành cho việc lên, xuống như sau:

a) Không nhỏ hơn 4 mét đối với đường lên, xuống cầu phao;

b) Không nhỏ hơn 6 mét đối với đường lên, xuống phà.

2. Phải có đủ thiết bị an toàn.

3. Trường hợp không đủ bề rộng tối thiểu, không đảm bảo an toàn cho xe lên, xuống phà, cầu phao phải làm bến tạm.

Điều 49. Trục vớt phao, phà bị đắm

1. Thi công trục vớt phao, phà bị đắm, kể cả việc thanh thải các chướng ngại vật ở lòng sông dưới cầu phải có đầy đủ hệ thống phao tiêu, báo hiệu đường thủy nội địa theo quy định.

2. Phải dọn luồng cho cầu phao, phà hoạt động bình thường không để ách tắc giao thông.

Điều 50. Thu dọn mặt bằng, hiện trường và tiếp nhận bàn giao

1. Sau khi hoàn thành việc thi công một đoạn tuyến dài không quá 01 km hoặc 01 cầu, 01 cống, tổ chức, cá nhân thi công phải thu dọn toàn bộ các chướng ngại vật, hoàn trả lại mặt đường để giao thông được thông suốt, an toàn.

2. Trước khi nghiệm thu, bàn giao công trình, tổ chức, cá nhân thi công phải thu dọn, di chuyển máy móc, thiết bị, vật liệu; thanh thải các chướng ngại vật và sửa chữa các hư hỏng (nếu có) của công trình đường bộ do thi công gây ra.

3. Sau khi hoàn thành các công việc quy định tại khoản 1 khoản 2 Điều này, tổ chức, cá nhân thi công báo cáo chủ đầu tư tổ chức nghiệm thu, bàn giao công trình hoàn thành đưa vào khai thác, sử dụng theo quy định; bàn giao lại hiện trường, mặt bằng thi công cho đơn vị quản lý đường bộ; việc bàn giao phải được lập thành biên bản.

4. Đơn vị quản lý đường bộ phải kiểm tra thực tế hiện trường, nếu phát hiện thấy hiện trường chưa được thu dọn, công trình đường bộ bị hư hỏng do việc thi công gây ra mà không được sửa chữa, trả lại nguyên trạng có quyền từ chối nhận bàn giao hoặc yêu cầu bồi thường theo quy định của pháp luật.

Điều 51. Công trình đã hoàn thành thi công nhưng chưa nghiệm thu, bàn giao công trình

1. Chủ đầu tư phải khẩn trương hoàn thành công tác nghiệm thu, bàn giao đưa công trình vào khai thác, sử dụng theo quy định hiện hành của pháp luật về quản lý đầu tư xây dựng công trình.

2. Đối với công trình thi công trên đường bộ đang khai thác, nhà thầu thi công có trách nhiệm tiếp tục bảo đảm giao thông, an toàn giao thông đến khi công trình được nghiệm thu, bàn giao cho đơn vị quản lý tuyến đường.

3. Đối với công trình thi công là đường chưa khai thác, nhà thầu thi công có trách nhiệm bảo vệ công trình, không cho các phương tiện tham gia giao thông khi chưa có lệnh thông xe và chịu toàn bộ trách nhiệm có liên quan cho tới khi bàn giao cho đơn vị quản lý.

Điều 52. Trách nhiệm của chủ đầu tư

1. Chủ đầu tư có trách nhiệm kiểm tra, đôn đốc nhà thầu trong suốt quá trình thi công, bảo đảm thực hiện các quy định của pháp luật về bảo đảm trật tự an toàn giao thông trong thi công công trình trên đường bộ đang khai thác.

2. Khi ký kết hợp đồng xây dựng, chủ đầu tư phải thỏa thuận với nhà thầu thi công điều, khoản xử phạt vi phạm hoặc chấm dứt hợp đồng nếu không thực hiện đầy đủ các quy định về bảo đảm giao thông, an toàn giao thông khi thi công công trình trong phạm vi đất dành cho đường bộ gây mất an toàn và ùn tắc giao thông.

Chương VII

THẨM ĐỊNH AN TOÀN GIAO THÔNG ĐƯỜNG BỘ

Điều 53. Các giai đoạn thẩm định an toàn giao thông

1. Đối với đường bộ xây dựng mới, nâng cấp, cải tạo

a) Bắt buộc phải thẩm định an toàn giao thông giai đoạn thiết kế kỹ thuật (dự án thiết kế 3 bước) hoặc thiết kế bản vẽ thi công (dự án thiết kế 2 bước) và giai đoạn trước khi đưa công trình vào khai thác.

b) Ngoài các giai đoạn thẩm định bắt buộc nêu trên, người có thẩm quyền quyết định đầu tư có thể quyết định tiến hành thẩm định an toàn giao thông tại bất kỳ thời điểm nào trong quá trình lập dự án, thiết kế, thi công nếu thấy cần thiết.

c) Riêng đối với dự án do các địa phương là cấp quyết định đầu tư, tùy vào điều kiện thực tế có thể thực hiện theo quy định tại điểm a, điểm b khoản 1 Điều này hoặc thực hiện theo quy định tại khoản 1 Điều 13 Nghị định số 11/2010/NĐ-CP.

2. Đối với công trình đường bộ đang khai thác

a) Công trình đường bộ đang khai thác phải thực hiện việc thẩm định an toàn giao thông khi xảy ra một trong các trường hợp nêu tại khoản 2 Điều 13 của Nghị định số 11/2010/NĐ-CP.

b) Cơ quan có thẩm quyền quyết định và tổ chức thực hiện thẩm định an toàn giao thông được quy định tại khoản 2 Điều 54 Thông tư này quyết định phê duyệt danh mục tuyến đoạn tuyến phải thẩm định an toàn giao thông đáp ứng điểm a Khoản này do đơn vị quản lý tuyến đường đề nghị.

Điều 54. Thẩm quyền quyết định và tổ chức thực hiện thẩm định an toàn giao thông

1. Đối với công trình đường bộ xây dựng mới, nâng cấp, cải tạo

a) Bộ Giao thông vận tải quyết định và tổ chức thực hiện thẩm định an toàn giao thông đối với dự án do Bộ Giao thông vận tải làm chủ đầu tư, dự án đầu tư theo hình thức PPP đối với đường cao tốc và quốc lộ. Chủ đầu tư, nhà đầu tư dự án PPP chịu trách nhiệm tổ chức thực hiện thẩm tra an toàn giao thông.

b) Tổng cục Đường bộ Việt Nam quyết định và tổ chức thực hiện thẩm định an toàn giao thông đối với dự án do Tổng cục Đường bộ Việt Nam quyết định đầu tư trên quốc lộ. Chủ đầu tư chịu trách nhiệm tổ chức thực hiện thẩm tra an toàn giao thông.

c) Ủy ban nhân dân cấp tỉnh quyết định và tổ chức thẩm định dự án do Ủy ban nhân dân tỉnh quyết định đầu tư, dự án đường đô thị, đường tỉnh, đường huyện theo hình thức PPP. Chủ đầu tư, nhà đầu tư chịu trách nhiệm tổ chức thực hiện thẩm tra an toàn giao thông.

2. Đối với công trình đường bộ đang khai thác

a) Bộ Giao thông vận tải quyết định và tổ chức thực hiện thẩm định an toàn giao thông đối với đường cao tốc và quốc lộ được đầu tư theo hình thức PPP. Đơn vị được giao quản lý đường cao tốc, Nhà đầu tư chịu trách nhiệm tổ chức thực hiện thẩm tra an toàn giao thông đường bộ.

b) Tổng cục Đường bộ Việt Nam quyết định và tổ chức thực hiện thẩm định an toàn giao thông đối với quốc lộ. Các đơn vị được giao quản lý quốc lộ (Cục Quản lý đường bộ, Sở Giao thông vận tải) chịu trách nhiệm tổ chức thực hiện thẩm tra an toàn giao thông đường bộ.

c) Ủy ban nhân dân cấp tỉnh quyết định và tổ chức thực hiện thẩm định an toàn giao thông đối với đường đô thị, đường tỉnh, đường huyện (bao gồm cả đường được đầu tư theo hình thức PPP và đường địa phương trên địa bàn). Các đơn vị được giao quản lý đường bộ, nhà đầu tư, tổ chức, cá nhân có đường chuyên dùng chịu trách nhiệm tổ chức thực hiện thẩm tra an toàn giao thông đường bộ.

Điều 55. Các căn cứ làm cơ sở thẩm định an toàn giao thông

1. Đối với đường xây dựng mới, nâng cấp, cải tạo

a) Quyết định của cơ quan có thẩm quyền quy định tại khoản 1 Điều 54 Thông tư này về thẩm quyền quyết định và tổ chức thực hiện thẩm định an toàn giao thông và các giai đoạn thẩm định an toàn giao thông;

b) Hồ sơ dự án: báo cáo đầu tư xây dựng công trình, thiết kế cơ sở, thiết kế kỹ thuật (đối với công trình thiết kế 3 bước) hoặc thiết kế bản vẽ thi công (đối với công trình thiết kế 1 bước, 2 bước) và các hồ sơ, tài liệu liên quan đến dự án;

c) Quy chuẩn xây dựng Việt Nam, các quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn bắt buộc áp dụng liên quan đã được cơ quan có thẩm quyền quyết định sử dụng cho dự án;

d) Đề cương thẩm tra an toàn giao thông được chủ đầu tư phê duyệt theo quy định tại Thông tư số 45/2011/TT-BGTYT ngày 10 tháng 6 năm 2011 của Bộ trưởng Bộ Giao thông vận tải quy định về chi phí thẩm tra an toàn giao thông đối với công trình đường bộ xây dựng mới; công trình nâng cấp, cải tạo;

e) Đối với trường hợp thẩm định an toàn giao thông trước khi đưa công trình vào khai thác phải có ý kiến bằng văn bản về tổ chức giao thông và sự ảnh hưởng của dự án đến an toàn giao thông của cơ quan, đơn vị trực tiếp quản lý (Cục Quản lý đường bộ, Sở Giao thông vận tải).

2. Đối với đường đang khai thác

a) Quyết định phê duyệt tuyến hoặc đoạn tuyến phải thẩm định an toàn giao thông của cơ quan có thẩm quyền quy định tại khoản 2 Điều 54 Thông tư này;

b) Hồ sơ hoàn công, hồ sơ quản lý đường của cơ quan trực tiếp quản lý tuyến hoặc đoạn tuyến, hồ sơ các vụ tai nạn giao thông;

c) Quy chuẩn xây dựng Việt Nam, các quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn có liên quan;

d) Đề cương thẩm tra an toàn giao thông được cấp có thẩm quyền phê duyệt theo quy định tại Thông tư liên tịch số 71/2014/TTLT/BGTVT-BTC ngày 10/12/2014 của Bộ trưởng Bộ GTVT và Bộ trưởng Bộ Tài chính quy định về chi phí thẩm tra an toàn giao thông đối với công trình đường bộ đang khai thác.

Điều 56. Trình tự thẩm tra, thẩm định an toàn giao thông đối với các dự án xây dựng mới, nâng cấp, cải tạo

1. Tư vấn thẩm tra an toàn giao thông thực hiện các nội dung cơ bản sau đây:

a) Thu thập hồ sơ, tài liệu cần thiết; cập nhật thông tin về tình hình tai nạn đã xảy ra nếu thực hiện thẩm tra an toàn giao thông dự án nâng cấp, cải tạo;

b) Nghiên cứu tài liệu đã thu thập được để phát hiện các vấn đề tiềm ẩn mất an toàn giao thông; sơ bộ giải pháp xử lý cho từng vấn đề; dự kiến danh mục các vấn đề tiềm ẩn mất an toàn, các vấn đề cần chú trọng xem xét khi đi kiểm tra hiện trường;

c) Kiểm tra hiện trường để xác định, đối chiếu, phát hiện các vấn đề tiềm ẩn mất an toàn (có xét đến sự ảnh hưởng thời tiết, điều kiện dân cư, tập quán). Khi thẩm tra an toàn giao thông giai đoạn trước khi đưa đường vào khai thác, phải kiểm tra hiện trường cả ban ngày và ban đêm;

d) Tham vấn ý kiến của người dân khu vực đoạn tuyến (nếu có) về vấn đề tai nạn, nhu cầu tham gia giao thông;

đ) Lập báo cáo thẩm tra an toàn giao thông nêu rõ các vấn đề tiềm ẩn mất an toàn giao thông và đề xuất biện pháp khắc phục theo nội dung quy định tại Điều 62 Thông tư này và trình chủ đầu tư hoặc nhà đầu tư.

2. Chủ đầu tư hoặc nhà đầu tư xem xét báo cáo thẩm tra an toàn giao thông của đơn vị thẩm tra an toàn giao thông, lập tờ trình trình cơ quan có thẩm quyền phê duyệt báo cáo thẩm tra an toàn giao thông.

3. Cơ quan có thẩm quyền tổ chức thẩm định Báo cáo thẩm tra an toàn giao thông và có văn bản phê duyệt kết quả báo cáo thẩm tra an toàn giao thông.

4. Người quyết định đầu tư, chủ đầu tư có trách nhiệm tiếp thu kết quả thẩm định an toàn giao thông để phê duyệt bổ sung vào dự án.

Điều 57. Trình tự thẩm tra, thẩm định an toàn giao thông trong quá trình khai thác

1. Tư vấn thẩm tra an toàn giao thông thực hiện các nội dung cơ bản sau đây:

a) Thu thập hồ sơ, tài liệu cần thiết; thu thập các thông tin về tình hình tai nạn giao thông, tình hình mất an toàn giao thông đã xảy ra trên tuyến, đoạn tuyến thẩm tra;

b) Nghiên cứu tài liệu đã thu thập được để phát hiện các vấn đề tiềm ẩn mất an toàn giao thông; sơ bộ giải pháp xử lý cho từng vấn đề; dự kiến danh mục các vấn đề tiềm ẩn mất an toàn, các vấn đề cần chú trọng xem xét khi đi kiểm tra hiện trường; dự kiến các bất cập về an toàn giao thông tại các khu vực nút giao;

c) Kiểm tra hiện trường để xác định, đối chiếu, phát hiện các vấn đề tiềm ẩn mất an toàn (có xét đến sự ảnh hưởng thời tiết, điều kiện dân cư, tập quán). Kiểm tra hiện trường phải thực hiện cả ban ngày lẫn ban đêm và khi thời tiết bất lợi (mưa, sương mù); việc kiểm tra phải có sự tham gia của cơ quan, đơn vị trực tiếp quản lý đường bộ tiếp nhận quản lý tuyến đường;

d) Làm việc với cơ quan, đơn vị trực tiếp quản lý đường bộ, Ban An toàn giao thông địa phương và cảnh sát giao thông chịu trách nhiệm đảm bảo an toàn giao thông trên tuyến để trao đổi về các vấn đề tiềm ẩn mất an toàn giao thông; đề xuất kiến nghị nâng cao an toàn đối với tuyến, đoạn tuyến đang thẩm tra;

đ) Lập báo cáo thẩm tra an toàn giao thông nêu rõ các vấn đề tiềm ẩn mất an toàn giao thông và đề xuất biện pháp khắc phục theo nội dung quy định tại Điều 62 Thông tư này và trình cơ quan, đơn vị trực tiếp quản lý đường bộ, nhà đầu tư.

2. Cơ quan, đơn vị trực tiếp quản lý đường bộ, nhà đầu tư xem xét báo cáo thẩm tra an toàn giao thông, lập tờ trình trình cơ quan có thẩm quyền phê duyệt báo cáo thẩm tra an toàn giao thông.

3. Cơ quan có thẩm quyền tổ chức thẩm định Báo cáo thẩm tra an toàn giao thông, có văn bản phê duyệt kết quả báo cáo thẩm tra an toàn giao thông.

4. Cơ quan, đơn vị trực tiếp quản lý đường bộ có trách nhiệm tiếp thu kết quả thẩm định an toàn giao thông và thực hiện theo quy định hiện hành.

Điều 58. Nội dung thẩm tra, thẩm định an toàn giao thông giai đoạn lập dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Xem xét những giải pháp tổng thể về quy mô kỹ thuật của dự án

a) Sự phù hợp về phương án tuyến đi qua các điểm khống chế, vị trí giao cắt, khoảng cách giữa các nút giao (giao bằng, giao trực thông, giao liên thông);

b) Sự hợp lý về phương án thiết kế các công trình trên tuyến, hệ thống thoát nước, các điều kiện địa chất, khí hậu thủy văn; ảnh hưởng của cảnh quan môi trường, của các công trình dịch vụ, đường vào khu dân cư và các khu vực khác, lối đi cho xe cứu hỏa, cứu thương; khả năng mở rộng tuyến trong tương lai.

2. Đặc trưng hình học của bình đồ, trắc dọc, mặt cắt ngang điển hình và thay đổi mặt cắt, tổ chức giao thông, tiêu chuẩn thiết kế.

3. Tầm nhìn, đoạn quá độ, khả năng nhận biết, phản ứng của lái xe.

4. Tầm nhìn khi vào và tầm nhìn tại nút giao, bố trí tổng thể, mặt cắt ngang.

5. Đánh giá ảnh hưởng của các công trình ven đường, các công trình dành cho người đi bộ, phương tiện thô sơ, phương tiện giao thông cơ giới đường bộ.

6. Công tác an toàn trong thi công được thể hiện qua giải pháp tổng thể bảo đảm trong quá trình thi công (đường tránh, cầu tạm, bố trí mặt bằng thi công, biển báo hiệu, đèn chiếu sáng, điều khiển giao thông).

7. Các khía cạnh an toàn giao thông khác chưa được đề cập.

Điều 59. Nội dung thẩm tra, thẩm định an toàn giao thông giai đoạn thiết kế kỹ thuật (đối với công trình thiết kế 3 bước) hoặc thiết kế bản vẽ thi công (đối với công trình thiết kế 1 bước và 2 bước) và trong quá trình xây dựng

1. Xem xét những thay đổi so với giai đoạn lập dự án đầu tư xây dựng công trình (nếu có) hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình về: hệ thống thoát nước, điều kiện địa chất, khí hậu thủy văn; ảnh hưởng cảnh quan môi trường của các công trình dịch vụ, đường qua khu dân cư và các khu vực khác, lối đi cho xe cứu hỏa, cứu thương; khả năng mở rộng công trình trong tương lai; hệ số an toàn giao thông, biểu đồ tốc độ xe chạy theo lý thuyết.

2. Các vấn đề cụ thể về đặc trưng hình học của bình đồ, trắc dọc, trắc ngang điển hình và sự thay đổi mặt cắt, bố trí chung, xử lý lề đường, hè đường; tập trung thẩm tra, thẩm định điều kiện bảo đảm an toàn giao thông khi một số chỉ tiêu kỹ thuật thiết kế đường có châm chước về Rmin, Rlồi, Rlõm, thiết kế tầm nhìn, trắc dọc; các vị trí taluy âm, dương có chiều cao đắp hoặc đào lớn.

3. Các chi tiết định tuyến: đoạn quá độ, khả năng nhận biết, xử lý của lái xe, chi tiết thiết kế hình học, xử lý tại các vị trí cầu, cống.

4. Các nút giao cắt và các điểm đấu nối

a) Tầm nhìn khi xe ô tô đi vào nút và tầm nhìn tại nút giao, bố trí tổng thể của nút giao (nút giao liên thông và nút giao trực thông), các đường vào nút giao, khả năng quan sát của lái xe, chi tiết thiết kế hình học của nút giao, đảo giao thông, chiếu sáng;

b) Vị trí các điểm đấu nối, phân tích sự hợp lý hoặc bất hợp lý về các tiêu chuẩn kỹ thuật an toàn giao thông như: khoảng cách giữa các nút giao, vị trí đấu nối, quy mô kết cấu, các yếu tố kỹ thuật về bình đồ, trắc dọc, trắc ngang, độ dốc dọc và khoảng cách vuốt nối.

5. Đánh giá ảnh hưởng của các công trình ven đường, các công trình bảo đảm an toàn giao thông cho người đi bộ, phương tiện thô sơ, phương tiện giao thông cơ giới đường bộ

a) Đánh giá sự ảnh hưởng của các công trình đang vi phạm hành lang an toàn đường bộ theo quy định tại Nghị định số 11/2010/NĐ-CP, Nghị định số 100/2013/NĐ-CP của Chính phủ, thống kê đầy đủ các công trình nằm trong phạm vi hành lang an toàn đường bộ trước khi thi công và sau khi thi công (nghiên cứu phương án giải phóng mặt bằng);

b) Thẩm định sự ảnh hưởng của các dòng xe khi chạy trộn dòng, sự sút giảm của tốc độ thực tế so với thiết kế và sự mất an toàn giao thông khi cho chạy trộn dòng hỗn hợp.

6. Biển báo hiệu, sơn kẻ đường, đèn chiếu sáng và điều khiển giao thông: phát hiện sự bất hợp lý của hệ thống an toàn giao thông, đưa ra đề xuất cụ thể (điều chỉnh hoặc bổ sung) để hoàn thiện hệ thống an toàn giao thông trước khi đưa công trình vào khai thác.

7. Các công trình khác: các công trình đặt gần sát với đường xe chạy có tiềm ẩn nguy cơ mất an toàn giao thông như dải phân cách, rào chống va, tường hộ lan, gờ lượn sóng, các giải pháp an toàn mà tư vấn thiết kế đề xuất.

8. Chi tiết thiết kế cầu, hầm, cống: thẩm định sự hợp lý về vị trí bố trí công trình, độ dốc dọc đường hai đầu cầu, hầm, các đường nối ra, vào cầu và quy mô kết cấu công trình cầu, hầm, cống.

9. Công tác an toàn giao thông trong thi công bố trí thiết bị thi công, các hoạt động trong quá trình thi công, quản lý và Điều hành giao thông, các giải pháp cụ thể về an toàn giao thông (các phương án đường tránh, cầu tạm, dây chuyền thi công) đặc biệt lưu ý đối với các tuyến đường cải tạo, nâng cấp.

10. Các vấn đề về an toàn giao thông khác chưa được đề cập.

11. Báo cáo kết quả thẩm tra, thẩm định phải tổng hợp đánh giá những ảnh hưởng đến an toàn giao thông, từ đó kiến nghị tốc độ tối đa cho phép chạy xe khi hoàn thành dự án.

Điều 60. Nội dung thẩm tra, thẩm định an toàn giao thông giai đoạn trước khi nghiệm thu bàn giao đưa công trình vào khai thác

1. Tổ chức thẩm tra an toàn giao thông chủ trì, phối hợp với các đơn vị gồm: chủ đầu tư, cảnh sát giao thông, tư vấn giám sát, đơn vị thi công và cơ quan, đơn vị được giao trực tiếp quản lý khai thác xem xét, kiểm tra các nội dung đã nêu trong báo cáo thẩm tra an toàn giao thông của các giai đoạn trước đó để đối chiếu với kết quả đã thi công tại hiện trường (đối chiếu giữa hồ sơ thiết kế được duyệt với thực địa và tình trạng thực tế trên đường) đặc biệt là các vấn đề về tổ chức giao thông, điều khiển giao thông cho các phương tiện thô sơ, người đi bộ; các làn đường rẽ, bến xe, các chướng ngại vật, tình trạng hư hỏng mặt đường, tình hình lấn chiếm, vi phạm hành lang an toàn đường bộ.

2. Đề xuất giải pháp bổ sung hoặc điều chỉnh nhằm bảo đảm an toàn giao thông tối đa trước khi đưa công trình vào khai thác.

Điều 61. Nội dung thẩm tra, thẩm định an toàn giao thông trong quá trình khai thác đường

Tổ chức được giao thẩm tra an toàn giao thông chủ trì, phối hợp với cơ quan, đơn vị trực tiếp quản lý đường bộ xem xét, kiểm tra các nội dung, trong đề cương thẩm tra an toàn giao thông được duyệt có sự đối chiếu giữa hồ sơ thiết kế (hồ sơ hoàn công) với thực địa và lưu lượng xe, tình trạng giao thông thực tế trên đường, sự lấn chiếm hành lang an toàn đường bộ hai bên đường (kể cả hành lang an toàn của công trình cầu, cống) để phát hiện kịp thời những yếu tố, nguy cơ dẫn đến mất an toàn giao thông, chú ý đến tổ chức và điều khiển giao thông cho các phương tiện thô sơ, người đi bộ, các làn phụ, đường rẽ, bến xe, các chướng ngại vật che khuất tầm nhìn, các biển quảng cáo (khu vực đô thị) và tình trạng đấu nối vào đường ưu tiên, sự xuất hiện bất hợp lý về yếu tố kỹ thuật mới nảy sinh trong quá trình khai thác, các hư hỏng mặt đường và những vị trí hành lang đường bộ bị vi phạm.

Điều 62. Báo cáo thẩm tra an toàn giao thông

Báo cáo thẩm tra an toàn giao thông bao gồm các nội dung cơ bản sau:

1. Thông tin chung

a) Tên của dự án và giai đoạn công tác thẩm định được thực hiện;

b) Tên của chủ nhiệm thẩm tra và thẩm tra viên;

c) Danh mục tài liệu đã thu thập.

2. Nội dung chính

a) Mô tả ngắn gọn các đề xuất;

b) Các chi tiết khi đi thị sát và đánh giá hiện trường;

c) Mô tả chi tiết các vấn đề tiềm ẩn nguy cơ mất an toàn giao thông và đề xuất biện pháp khắc phục.

Điều 63. Danh mục các nội dung xem xét trong quá trình thẩm tra, thẩm định an toàn giao thông đường bộ

Danh mục các nội dung được xem xét trong quá trình thẩm tra, thẩm định an toàn giao thông đường bộ được quy định tại Phụ lục 6 ban hành kèm theo Thông tư này.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 64. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016 và thay thế Thông tư số 39/2011/TT-BGTVT ngày 18 tháng 5 năm 2011 của Bộ trưởng Bộ Giao thông vận tải.

2. Các văn bản được dẫn chiếu tại Thông tư này nếu có sửa đổi, bổ sung, thay thế thì áp dụng theo các văn bản được sửa đổi, bổ sung, thay thế đó.

Điều 65. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh, Tổng cục trưởng Tổng cục Đường bộ Việt Nam và thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh các vướng mắc, các cơ quan, tổ chức và cá nhân phản ánh về Tổng cục Đường bộ Việt Nam để tổng hợp, báo cáo với Bộ Giao thông vận tải xem xét, giải quyết./.

Nơi nhận:
- Như Điều 65;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Cổng Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, KCHT.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

MẪU ĐƠN ĐỀ NGHỊ XÂY DỰNG CÔNG TRÌNH THIẾT YẾU TRONG PHẠM VI BẢO VỆ

KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ
(Ban hành kèm theo Thông tư số 50/2015/TT-BGTVT ngày 23 tháng 9 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

(1)

(2)

-------

Số: …../…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…., ngày …. tháng …. năm 201….

ĐƠN ĐỀ NGHỊ XÂY DỰNG CÔNG TRÌNH THIẾT YẾU TRONG PHẠM VI

BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Chấp thuận xây dựng (...3...)

Kính gửi ……………………….. (4)

- Căn cứ Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ; Nghị định số 100/2013/NĐ-CP ngày 03 tháng 9 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP;

- Căn cứ Thông tư số .../TT-BGTVT ngày .... tháng ... năm 2015 của Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

- (…5…..)

( …2....) đề nghị được chấp thuận xây dựng công trình (...6...) trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ của (…..7…..)

Gửi kèm theo các tài liệu sau:

Hồ sơ thiết kế của (...6...);

Bản sao (...8...) Báo cáo kết quả thẩm tra Hồ sơ thiết kế của (...6...) do (...9...) thực hiện.

- (...10...)

(.. .2...) cam kết tự di chuyển hoặc cải tạo công trình thiết yếu và không đòi bồi thường khi cơ quan có thẩm quyền yêu cầu di chuyển hoặc cải tạo; đồng thời, hoàn chỉnh các thủ tục theo quy định của pháp luật có liên quan để công trình thiết yếu được triển khai xây dựng trong thời hạn có hiệu lực của Văn bản chấp thuận.

Địa chỉ liên hệ: …..

Số điện thoại: …….

Nơi nhận:
- Như trên;
- ………….;
- ………….;
- Lưu VT.

(…2….)
QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ
(Ký, ghi rõ họ tên và đóng dấu)

Hướng dẫn nội dung ghi trong Đơn đề nghị

(1) Tên tổ chức hoặc cơ quan cấp trên của đơn vị hoặc tổ chức đứng Đơn đề nghị (nếu có).

(2) Tên đơn vị hoặc tổ chức đứng Đơn đề nghị chấp thuận xây dựng công trình thiết yếu.

(3) Ghi vắn tắt tên công trình, quốc lộ, địa phương; ví dụ “Chấp thuận xây dựng đường ống cấp nước sinh hoạt trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ của QL5, địa phận tỉnh Hưng Yên”.

(4) Tên cơ quan chấp thuận cho phép xây dựng công trình thiết yếu được quy định tại Điều 13 Thông tư này.

(5) Văn bản cho phép chuẩn bị đầu tư hoặc phê duyệt đầu tư công trình thiết yếu của cấp có thẩm quyền.

(6) Ghi rõ, đầy đủ tên, nhóm dự án của công trình thiết yếu.

(7) Ghi rõ tên quốc lộ, cấp kỹ thuật của đường hiện tại và theo quy hoạch, lý trình, phía bên trái hoặc bên phải quốc lộ, các vị trí cắt ngang qua quốc lộ (nếu có).

(8) Bản sao có xác nhận của chủ công trình (nếu công trình thiết yếu xây lắp qua cầu, hầm hoặc các công trình đường bộ phức tạp khác).

(9) Tổ chức tư vấn (độc lập với tổ chức tư vấn lập Hồ sơ thiết kế) được phép hành nghề trong lĩnh vực công trình đường bộ.

(10) Các tài liệu khác nếu (...2...) thấy cần thiết./.

PHỤ LỤC 2

MẪU ĐƠN ĐỀ NGHỊ GIA HẠN XÂY DỰNG CÔNG TRÌNH THIẾT YẾU

TRONG PHẠM VI BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ
(Ban hành kèm theo Thông tư số 50/2015/TT-BGTVT ngày 23 tháng 9 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

(1)

(2)

-------

Số: …../…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…., ngày …. tháng …. năm 201….

ĐƠN ĐỀ NGHỊ GIA HẠN XÂY DỰNG CÔNG TRÌNH THIẾT YẾU

TRONG PHẠM VI BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Gia hạn xây dựng (...3...)

- Căn cứ Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ; Nghị định số 100/2013/NĐ-CP ngày 03 tháng 9 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP;

- Căn cứ Thông tư số .../TT-BGTVT ngày ... tháng ... năm 2015 của Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

- (……..5…….)

(.. .2...) đề nghị được gia hạn xây dựng công trình, nêu rõ lý do gia hạn.

Gửi kèm theo các tài liệu sau:

- Bản sao chụp Văn bản chấp thuận xây dựng công trình thiết yếu;

- (…….6…….)

(.. .2...) cam kết tự di chuyển hoặc cải tạo công trình thiết yếu và không đòi bồi thường khi cơ quan có thẩm quyền yêu cầu di chuyển hoặc cải tạo; đồng thời, hoàn chỉnh các thủ tục theo quy định của pháp luật có liên quan để công trình thiết yếu được gia hạn xây dựng trong thời hạn có hiệu lực của Văn bản chấp thuận gia hạn.

Địa chỉ liên hệ: ………….

Số điện thoại: ……………

Nơi nhận:
- Như trên;
- ………….;
- ………….;
- Lưu VT.

(…2….)
QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ
(Ký, ghi rõ họ tên và đóng dấu)

Hướng dẫn nội dung ghi trong Đơn đề nghị

(1) Tên tổ chức hoặc cơ quan cấp trên của đơn vị hoặc tổ chức đứng Đơn đề nghị (nếu có).

(2) Tên đơn vị hoặc tổ chức đứng Đơn đề nghị gia hạn xây dựng công trình thiết yếu.

(3) Ghi vắn tắt tên công trình, quốc lộ, địa phương; ví dụ “Gia hạn xây dựng đường ống cấp nước sinh hoạt trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ của QL5, địa phận tỉnh Hưng Yên”.

(4) Tên cơ quan chấp thuận cho phép xây dựng công trình, thiết yếu được quy định tại Điều 13 Thông tư này.

(5) Văn bản cho phép chuẩn bị đầu tư hoặc phê duyệt đầu tư công trình thiết yếu của cấp có thẩm quyền.

(6) Các tài liệu khác nếu (...2...) thấy cần thiết./.

PHỤ LỤC 3

MẪU ĐƠN ĐỀ NGHỊ CHẤP THUẬN THIẾT KẾ KỸ THUẬT

NÚT GIAO, ĐƯỜNG NHÁNH ĐẤU NỐI VÀO QUỐC LỘ
(Ban hành kèm theo Thông tư số 50/2015/TT-BGTVT ngày 23 tháng 9 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

(1)

(2)

-------

Số: …../…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…., ngày …. tháng …. năm 201….

ĐƠN ĐỀ NGHỊ CHẤP THUẬN THIẾT KẾ KỸ THUẬT NÚT GIAO ĐƯỜNG NHÁNH ĐẤU NỐI VÀO QUỐC LỘ

Chấp thuận xây dựng (.. .3...)

Kính gửi: …………………………. (4)

- Căn cứ Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ; Nghị định số 100/2013/NĐ-CP ngày 03 tháng 9 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP;

- Căn cứ Thông tư số .../TT-BGTVT ngày ... tháng ... năm 2015 của Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

- (……..5…….)

- ( 2....) đề nghị được chấp thuận thiết kế và phương án tổ chức giao thông của nút giao đường nhánh đấu nối (…..6….. .)

Gửi kèm theo các tài liệu sau:

+ Quy hoạch các điểm đấu nối vào quốc lộ đã được UBND cấp tỉnh phê duyệt (bản sao có chứng thực); hoặc Văn bản chấp thuận của Bộ GTVT cho phép đấu nối đường nhánh vào quốc lộ đối với các trường hợp quốc lộ chưa có Quy hoạch các điểm đấu nối vào quốc lộ được phê duyệt (bản sao);

+ Văn bản của UBND cấp tỉnh (bản chính) giao tổ chức, cá nhân làm Chủ đầu tư nút giao nếu quy hoạch hoặc văn bản chấp thuận đơn lẻ của Bộ GTVT chưa xác định rõ chủ đầu tư nút giao;

+ Hồ sơ Thiết kế và Phương án tổ chức giao thông của nút giao (có Biện pháp tổ chức thi công bảo đảm an toàn giao thông) do Tổ chức tư vấn được phép hành nghề trong lĩnh vực công trình đường bộ lập (bản chính).

- Số lượng bộ hồ sơ: 01 bộ.

(.. .2...) cam kết tự di chuyển hoặc cải tạo công trình nút giao đấu nối đường nhánh vào Quốc lộ .... Tại Km../phải hoặc trái tuyến và không đòi bồi thường khi cơ quan có thẩm quyền yêu cầu di chuyển hoặc cải tạo; đồng thời, hoàn chỉnh các thủ tục theo quy định của pháp luật có liên quan để công trình nút giao đấu nối đường nhánh vào Quốc lộ .... Tại Km...+.../phải hoặc trái tuyến được triển khai xây dựng trong thời hạn có hiệu lực của Văn bản chấp thuận.

Địa chỉ liên hệ: ……..

Số điện thoại: ………….

Nơi nhận:
- Như trên;
- ………….;
- Lưu VT.

(…2….)
QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ
(Ký, ghi rõ họ tên và đóng dấu)

Hướng dẫn nội dung ghi trong Đơn đề nghị

(1) Tên tổ chức hoặc cơ quan cấp trên của đơn vị hoặc tổ chức đứng Đơn đề nghị (nếu có).

(2) Tên đơn vị hoặc tổ chức đứng Đơn đề nghị chấp thuận thiết kế và phương án tổ chức giao thông của nút giao đường nhánh đấu nối (Do Chủ đầu tư đứng đơn).

(3) Ghi vắn tắt tên công trình, quốc lộ, địa phương; ví dụ “Chấp thuận thiết kế và phương án tổ chức giao thông của nút giao đường nhánh đấu nối tại Km..+.../Trái tuyến hoặc phải tuyến/ QL..”.

(4) Tên cơ quan chấp thuận cho phép xây dựng công trình nút giao đấu nối đường nhánh theo quy định tại Điều 22 Thông tư này.

(5) Văn bản cho phép chuẩn bị đầu tư hoặc phê duyệt đầu tư công trình thiết yếu của cấp có thẩm quyền.

(6) Ghi rõ, đầy đủ tên quốc lộ, cấp kỹ thuật của đường, lý trình, phía bên trái hoặc bên phải quốc lộ./.

PHỤ LỤC 4

MẪU ĐƠN ĐỀ NGHỊ CẤP PHÉP THI CÔNG CÔNG TRÌNH
(Ban hành kèm theo Thông tư số 50/2015/TT-BGTVT ngày 23 tháng 9 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

(1)

(2)

-------

Số: …../…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…., ngày …. tháng …. năm 201….

ĐƠN ĐỀ NGHỊ CẤP PHÉP THI CÔNG CÔNG TRÌNH

Cấp phép thi công (...3...)

Kính gửi: …………………………. (...4...)

- Căn cứ Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ; Nghị định số 100/2013/NĐ-CP ngày 03 tháng 9 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP;

- Căn cứ Thông tư số ...../TT-BGTVT ngày ... tháng ... năm 2015 của Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

- Căn cứ (...5..);

(....2....) đề nghị được cấp phép thi công (...6...) tại (...7...)Thời gian thi công bắt đầu từ ngày ... tháng ... năm ... đến hết ngày .. .tháng ... năm ...

Xin gửi kèm theo các tài liệu sau:

+ (...5...) (bản sao có xác nhận của Chủ đầu tư).

+ (...8...) (bản chính).

+ (...9...).

(...2...) Đối với thi công công trình thiết yếu: xin cam kết tự di chuyển hoặc cải tạo công trình và không đòi bồi thường khi ngành đường bộ có yêu cầu di chuyển hoặc cải tạo; đồng thời, hoàn chỉnh các thủ tục theo quy định của pháp luật có liên quan để công trình thiết yếu được triển khai xây dựng trong thời hạn có hiệu lực của Văn bản chấp thuận.

(...2...) Đối với thi công trên đường bộ đang khai thác: xin cam kết thực hiện đầy đủ các biện pháp bảo đảm giao thông thông suốt, an toàn theo quy định, hạn chế ùn tắc giao thông đến mức cao nhất và không gây ô nhiễm môi trường.

(...2...) xin cam kết thi công theo đúng Hồ sơ thiết kế đã được (...10...) phê duyệt và tuân thủ theo quy định của Giấy phép thi công. Nếu thi công không thực hiện các biện pháp bảo đảm giao thông thông suốt, an toàn theo quy định, để xảy ra tai nạn giao thông, ùn tắc giao thông, ô nhiễm môi trường nghiêm trọng, (...2...) chịu trách nhiệm theo quy định của pháp luật.

Địa chỉ liên hệ: ……….

Số điện thoại: ………..

Nơi nhận:
- Như trên;
- ………….;
- Lưu VT.

(…2….)
QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ
(Ký, ghi rõ họ tên và đóng dấu)

Hướng dẫn ghi trong Đơn đề nghị

(1) Tên tổ chức hoặc cơ quan cấp trên của đơn vị hoặc tổ chức đứng Đơn đề nghị (nếu có).

(2) Tên đơn vị hoặc tổ chức đứng Đơn đề nghị cấp phép thi công (công trình thiết yếu hoặc thi công trên đường bộ đang khai thác);

(3) Ghi vắn tắt tên công trình hoặc hạng mục công trình đề nghị cấp phép, quốc lộ, địa phương; ví dụ “Cấp phép thi công đường ống cấp nước sinh hoạt trong phạm vi bảo vệ kết cấu hạ tầng giao thông đường bộ của QL39, địa phận tỉnh Hưng Yên”.

(4) Tên cơ quan cấp phép thi công;

(5) Văn bản chấp thuận xây dựng hoặc chấp thuận thiết kế công trình của cơ quan quản lý đường bộ có thẩm quyền.

(6) Ghi đầy đủ tên công trình hoặc hạng mục công trình đề nghị cấp phép thi công.

(7) Ghi đầy rõ lý trình, tên quốc lộ, thuộc địa phận tỉnh nào.

(8) Hồ sơ Thiết kế bản vẽ thi công (trong đó có Biện pháp tổ chức thi công đảm bảo an toàn giao thông) đã được cấp có thẩm quyền phê duyệt

(9) Các tài liệu khác nếu (..2..) thấy cần thiết.

(10) Cơ quan phê duyệt Thiết kế bản vẽ thi công./.

Ghi chú:

Trên đây là các nội dung chính của mẫu Đơn đề nghị cấp giấy phép thi công, các tổ chức, cá nhân căn cứ từng công trình cụ thể để ghi các nội dung và gửi kèm theo văn bản liên quan cho phù hợp./.

PHỤ LỤC 5

MẪU GIẤY PHÉP THI CÔNG
(Ban hành kèm theo Thông tư số 50/2015/TT-BGTVT ngày 23 tháng 9 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

TỔNG CỤC ĐBVN (UBND TỈNH ……)
Cục QLĐB (Sở GTVT)…..
-------

Số: …../…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…., ngày …. tháng …. năm 201….

GIẤY PHÉP THI CÔNG

Công trình: ………………….(1)……………..

Lý trình:………………………… Quốc lộ..................

- Căn cứ Thông tư số … /TT-BGTVT ngày …..tháng ... năm 2015 của Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện một số điều của Nghị định số 11/2010/NĐ-CP ngày 24 tháng 02 năm 2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

- Căn cứ văn bản số: …./…… ngày..../…… /200...của (2) chấp thuận thiết kế công trình...(1)...;

- Căn cứ Đơn đề nghị cấp phép thi công của..........(3)...... (5) và hề sơ thiết kế, tổ chức thi công được duyệt.

1. Cấp cho:. ….(3) ……..

- Địa chỉ ………………………………….;

- Điện thoại ……………………………….;

- ……………………………………………………………….

2. Được phép thi công công trình:...(1)... trong phạm vi bảo vệ kết cấu hạ tầng công trình giao thông đường bộ từ lý trình. Km ……… đến Km ………Quốc lộ..., theo hồ sơ thiết kế và tổ chức thi công được duyệt theo Quyết định số: …/…. ngày..../ ……./200.. của (4)..., gồm các nội dung chính như sau:

a).................................................................................................................................... ;

b).................................................................................................................................... ;

c).................................................................................................................................... ;

d) ................................................................................................................................... ;

3. Các yêu cầu đối với đơn vị thi công công trình:

- Mang giấy này đến đơn vị quản lý đường bộ (trực tiếp quản lý tuyến đường) để nhận bàn giao mặt bằng hiện trường; tiến hành thực hiện các biện pháp đảm bảo an toàn giao thông theo hồ sơ tổ chức thi công được duyệt và các quy định của pháp luật về đảm bảo an toàn giao thông khi thi công trên đất dành cho đường bộ;

- Sau khi nhận mặt bằng hiện trường, đơn vị thi công phải chịu trách nhiệm về an toàn giao thông, chịu sự kiểm tra, kiểm soát của đơn vị quản lý đường bộ, Chi cục Quản lý đường bộ và cơ quan có thẩm quyền khác;

- Kể từ ngày nhận bàn giao mặt bằng, nếu đơn vị thi công không thực hiện việc tổ chức giao thông, gây mất an toàn giao thông sẽ bị đình chỉ thi công; mọi trách nhiệm liên quan đến tai nạn giao thông và chi phí thiệt hại khác (nếu có) đơn vị thi công tự chịu, ngoài ra còn chịu xử lý theo quy định của pháp luật;

- Thực hiện đầy đủ các quy định của pháp luật về đền bù thiệt hại công trình đường bộ do lỗi của đơn vị thi công gây ra khi thi công trên đường bộ đang khai thác;

- Khi kết thúc thi công phải bàn giao lại mặt bằng, hiện trường cho đơn vị quản lý đường bộ;

- ………………………….. (các nội dung khác nếu cần thiết) ………………………….

4. Thời hạn thi công:

Giấy phép thi công này có thời hạn từ ngày ../ …./201 ...đến ngày …/……. /201....

Quá thời hạn quy định phải đề nghị cấp gia hạn./.

Nơi nhận:
- ………….;
- Tổng cục ĐBVN (thay b/c);
- Chi cục QLĐB…. (để t/h);
- Lưu VT.

(…2….)
QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ
(Ký, ghi rõ họ tên và đóng dấu)

Hướng dẫn nội dung ghi trong mẫu Giấy phép thi công:

(1): Ghi tên dự án, công trình cấp giấy phép thi công.

(2): Ghi tên cơ quan thẩm quyền chấp thuận thiết kế (Tổng cục Đường bộ Việt Nam hoặc Cục Quản lý đường bộ, Sở Giao thông vận tải).

(3): Ghi tên tổ chức, cá nhân đề nghị cấp giấy phép thi công.

(4): Chủ đầu tư hoặc cơ quan có thẩm quyền (trường hợp chủ đầu tư không đủ năng lực phê duyệt thiết kế).

(5): Cam kết tự di dời và không đòi bồi thường của chủ đầu tư công trình thiết yếu, biển quảng cáo, nút giao đấu nối./.

Ghi chú: Trên đây là các nội dung chính của mẫu Giấy phép th i công. Các Cục Quản lý đường bộ, Sở Giao thông vận tải căn cứ từng công trình cụ thể để quy định nội dung giấy phép thi công cho phù hợp./.

PHỤ LỤC 6

DANH MỤC CÁC NỘI DUNG XEM XÉT TRONG QUÁ TRÌNH

THẨM TRA, THẨM ĐỊNH AN TOÀN GIAO THÔNG
(Ban hành kèm theo Thông tư số 50/2015/TT-BGTVT ngày 23 tháng 9 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

DANH MỤC CÁC NỘI DUNG XEM XÉT TRONG QUÁ TRÌNH THẨM TRA, THẨM ĐỊNH AN TOÀN GIAO THÔNG

1. Giai đoạn báo cáo đầu tư xây dựng công trình

Ý kiến

Tác động mạng lưới đường bộ

Kiểm tra:

♦ Tác động của việc lựa chọn tuyến đối với vấn đề an toàn, ví dụ: nâng cấp đường hiện có hoặc hướng tuyến mới

♦ Chiến lược quản lý giao thông nói chung

♦ Phân cấp theo chức năng của đường

♦ Sự thống nhất với chiến lược phát triển khu vực, cơ cấu mạng lưới và phân cấp

♦ Những cơ sở hạ tầng khác làm phát sinh thêm giao thông

♦ Vị trí và khoảng cách giữa các nút giao cùng mức, khác mức

♦ Điểm đầu điểm cuối tuyến đường và mặt bằng ưu tiên cho xe chạy thẳng

♦ Chiến lược kiểm soát đường ngang

♦ Đường xây dựng mới hoặc nâng cấp cải tạo không gây ảnh hưởng xấu đến cộng đồng hoặc đoạn kết nối với các công trình khác hiện có

Tiêu chuẩn hình học chính

Kiểm tra:

♦ Tốc độ thiết kế và giới hạn tốc độ ứng với tốc độ khai thác dự kiến

♦ Sự phù hợp với cấp đường và chức năng của đường

♦ Sự phù hợp với địa hình và môi trường

♦ Việc đáp ứng các nhu cầu của cộng đồng và các đối tượng tham gia giao thông

♦ Sự liên tục và thống nhất trên toàn tuyến

♦ Phân kỳ đầu tư dự án

♦ Những điểm đặc biệt chẳng hạn như đường hầm, cầu dài có thể có tiêu chuẩn thấp hơn

Công trình chung phục vụ cho nhu cầu đặc biệt của những người tham gia giao thông

Kiểm tra:

♦ Công trình dành cho người đi bộ

♦ Công trình dành cho người đi xe đạp

♦ Công trình dành cho người đi xe máy

♦ Công trình dành cho máy kéo nông nghiệp v.v...

Thông tin kiểm soát đường ngang

Kiểm tra:

♦ Số lượng và tính phù hợp của các nút giao với chức năng đường bộ, sự phù hợp của các loại nút giao hoặc nhu cầu về cầu vượt

♦ Sử dụng đường gom một chiều hoặc hai chiều và bố trí mặt bằng nút giao

♦ Nhu cầu của các nhóm đối tượng tham gia giao thông đặc biệt

♦ Mức độ đầy đủ và an toàn của các tuyến đường thay thế tại những chỗ hạn chế đường ngang

♦ Các công trình phục vụ cho việc phát triển khu vực hai bên đường

♦ Gia súc đi qua đường mới thi công và nhu cầu về đường hầm cho gia súc

Vấn đề môi trường

Kiểm tra:

♦ Tình trạng thường có gió lớn, sương mù v.v.

♦ Cảnh vật bên ngoài có thể làm lái xe mất tập trung

2. Giai đoạn dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế kỹ thuật

Ý kiến

Tổng quan

Kiểm tra:

♦ Các báo cáo từ lần thẩm định an toàn giao thông trước (nếu có) và báo cáo về những thay đổi trong dự án do kết quả của lần thẩm định đó

♦ Nếu đó là dự án nâng cấp đường hiện có và không được thẩm định an toàn giao thông giai đoạn 1, phải kiểm tra thông tin về tai nạn giao thông

Tiêu chí thiết kế

♦ Kiểm tra tốc độ thiết kế và các tiêu chí thiết kế khác phù hợp với phân loại chức năng của đường, bản chất địa hình, lưu lượng và loại xe

Trắc ngang

Kiểm tra:

♦ Sự phù hợp của bề rộng làn, lề đường, khoảng trống ven đường (khu vực giải tỏa), chiều rộng vạch và dải phân cách, gồm bề rộng phù hợp của lộ giới đối với taluy đắp, lề đường không phủ mặt, lề đường cho người đi bộ v.v.

♦ Sự phù hợp của bề rộng đường nếu cần làn đường đặc biệt hoặc, phần đường cho xe máy hoặc xe đạp

♦ Tính thống nhất về trắc ngang dọc trên tuyến

Bình đồ và trắc dọc

Kiểm tra:

♦ Tốc độ thiết kế, tốc độ trên biển báo của các đoạn cong để đảm bảo tính thống nhất

♦ Những đường cong dưới tiêu chuẩn

♦ Sự hài hòa giữa bình đồ với trắc dọc

♦ Cự ly tầm nhìn dừng xe phù hợp, mức độ và cự ly tầm nhìn khi vượt xe

♦ Những nơi chưa có sự kết hợp tốt giữa bình đồ và trắc dọc có thể làm cho lái xe bị nhầm lẫn khi vượt xe hoặc không rõ về hướng tuyến phía trước

Nút giao đồng mức và khác mức

Kiểm tra:

♦ Tính phù hợp của các nút giao đồng mức hoặc khác mức

♦ Sự tương xứng của bố trí mặt bằng xét theo năng lực thông qua

♦ Việc bố trí các làn phụ, việc “cân đối giữa các làn”, tính liên tục của “làn xe chạy thẳng”, tránh những “làn xe để làm người ta đi nhầm” và những đoạn mở của dải phân cách có làn rẽ trái

♦ Các tiêu chỉ về tầm nhìn cần đạt gồm tầm nhìn khi đang chạy trên đường dẫn, tầm nhìn khi vào hoặc khi cắt nút giao, tầm nhìn an toàn của nút giao, tầm nhìn đến những xe đang xếp hàng, tầm nhìn cho người đi bộ, tầm nhìn khi vào và ra khỏi nút giao

♦ Bố trí mặt bằng đảm bảo cho xe lớn và giao thông công cộng tại những nơi cho phép

♦ Nhu cầu bố trí các công trình an toàn giao thông, ví dụ: hộ lan mềm trên dải phân cách, chiếu sáng

♦ Xem đã bố trí khoảng mở phù hợp ở dải phân cách giữa để xe có thể quay đầu xe, tránh tình trạng xe chạy ngược chiều trong làn xe.

♦ Xác định nhu cầu lắp đặt các biển báo giao thông đảm bảo an toàn để thực hiện ngay trong thiết kế bản vẽ thi công

♦ Xem xét các nhu cầu cụ thể của các đối tượng tham gia giao thông đặc biệt cho người đi xe máy, người đi xe đạp, người đi bộ, và ghi lại những việc cần thiết để đưa vào thiết kế bản vẽ thi công

Kiểm soát, bố trí đường ngang

Kiểm tra:

♦ Tính phù hợp của việc kiểm soát đường nhánh, đặc biệt là vùng lân cận các nút giao đồng mức và nút giao khác mức

♦ Tại những nơi đường ngang bị hạn chế, kiểm tra tính phù hợp và tương xứng của các đường ngang thay thế, đặc biệt là những đường ngang dẫn đến những cơ sở hạ tầng làm phát sinh lưu lượng giao thông

♦ Tại những nơi hạn chế người đi bộ, kiểm tra việc ghi lại nhu cầu bố trí rào chắn phù hợp để đưa vào thiết kế bản vẽ thi công

♦ Đường xây dựng mới hoặc nâng cấp cải tạo không gây ảnh hưởng xấu đến cộng đồng hoặc đoạn kết nối với các công trình hiện có.

♦ Gia súc đi ngang qua đường mới thi công và cần bố trí đường hầm cho gia súc.

Các hoạt động chính về sử dụng đất gần kề lộ giới

Kiểm tra:

♦ Những hoạt động sử dụng đất gần đường, xem xét đầy đủ các tác động về an toàn đường bộ

♦ Bố trí phù hợp đường ngang ra vào, ví dụ tránh bố trí các đường ngang quá gần với nút giao đồng mức và khác mức, tránh tình trạng xe phải xếp hàng kéo dài từ đường ngang vào đến đường chính

♦ Bố trí mặt bằng đường ngang và loại điều khiển giao thông phù hợp với chức năng của đường chính, nhu cầu đi lại của người đi bộ và giao thông công cộng tới những điểm sử dụng đất được xác định và bố trí các công trình phù hợp

♦ Mức độ tương xứng của các chỗ đỗ xe “trên phố” và bố trí kiểm soát đỗ xe trên đường chính

Đầu tư phân kỳ các dự án lớn

Kiểm tra:

♦ Chiến lược phát triển phân kỳ có tính đến các yêu cầu về an toàn giao thông

♦ Bố trí vị trí các điểm cuối tuyến tạm thời, tránh những vị trí tầm nhìn không đảm bảo, những vị trí phức tạp do các nút giao đông đúc và tiêu chuẩn hướng tuyến hạn chế

♦ Đối với những thay đổi tiêu chuẩn hình học ngoài dự kiến và khả năng dẫn đến tình trạng tắc đường ngoài dự kiến

3. Giai đoạn thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công

Ý kiến

Tổng quan

Kiểm tra:

♦ Các báo cáo từ lần thẩm định an toàn giao thông trước (nếu có) và báo cáo về những thay đổi trong dự án do kết quả của lần thẩm định đó

♦ Nếu là dự án nâng cấp mặt đường hiện có và chưa được thẩm định an toàn giao thông giai đoạn trước, phải kiểm tra thông tin về tai nạn giao thông

Các mục chung cần kiểm tra

♦ Tiêu chí thiết kế

♦ Tính thống nhất giữa các mục liên quan tới an toàn đường bộ

♦ Quy hoạch tuyến và vị trí

♦ Những khía cạnh có tác động xấu về an toàn giao thông hoặc những quyết định trước đây gây ra hạn chế cho thiết kế bản vẽ thi công có thể dẫn đến không đạt yêu cầu về an toàn

♦ Mức độ tương xứng của lộ giới để đảm bảo trắc ngang an toàn, có tính đến nhu cầu của tất cả các đối tượng tham gia giao thông

♦ Tính phù hợp của đề xuất kiểm soát đường ngang

Thiết kế quản lý giao thông, cân nhắc các vấn đề sau:

♦ Giới hạn tốc độ được đề xuất

♦ Hạn chế loại phương tiện

♦ Đề xuất phân loại các đối tượng dễ bị tai nạn

♦ Bố trí hoặc hạn chế điểm đỗ xe trên đường

♦ Hạn chế rẽ

♦ Công trình đặc biệt dành cho người đi bộ, người đi xe đạp

♦ Công trình đặc biệt dành cho người đi xe máy

♦ Công trình đặc biệt dành cho xe tải, xe buýt

♦ Bố trí công trình dành cho lái xe chẳng hạn như chỗ nghỉ, dịch vụ, chỗ đỗ xe ven đường...

Kiểm tra những tác động khí hậu thời tiết đã được tính đến ví dụ:

♦ Trời mưa và lũ lụt

♦ Gió lớn

♦ Khu vực có sương mù

Yếu tố hình học

Bình đồ:

♦ Lựa chọn và áp dụng đúng tốc độ thiết kế

♦ Thống nhất bình đồ trên toàn tuyến

♦ Các đường cong dưới tiêu chuẩn

♦ Bố trí đường cong quá độ (xoắn ốc) những chỗ phù hợp

♦ Bình đồ tại “giao diện” giữa công trình đề xuất thi công và mạng lưới đường hiện có

Trắc dọc:

♦ Thống nhất trên toàn tuyến

♦ Tầm nhìn

Sự phối hợp hài hòa giữa bình đồ và trắc dọc về:

♦ Tầm nhìn dừng xe

♦ Tầm nhìn vượt xe

♦ Tầm nhìn trên đường dẫn đến nút giao

♦ Tầm nhìn tại các vị trí mà trắc ngang có sự thay đổi

♦ Phối kết hợp giữa bình đồ và trắc dọc dẫn đến những chỗ mặt đường bị che khuất

Dốc dọc

Kiểm tra:

♦ Những đoạn xuống dốc có độc dốc lớn

♦ Những khúc cong gấp đi xuống có độ dốc lớn, kiểm tra mức độ tương xứng của tỷ lệ siêu cao để đạt được tốc độ thiết kế phù hợp

♦ Những đoạn lên dốc có độ dốc lớn và nhu cầu làn leo dốc cho xe có tải trọng lớn.

Trắc ngang

Kiểm tra:

♦ Số và bề rộng làn xe, bề rộng lề đường hoặc làn dừng xe khẩn cấp

♦ Bề rộng vạch phân làn hoặc dải phân cách (những chỗ có thể sử dụng)

♦ Độ cao và độ dốc của taluy đào đắp và yêu cầu rào hộ lan

♦ Sử dụng đúng loại vỉa (tránh dùng vỉa rào chắn)

♦ Làm lề đường cho người đi bộ

♦ Khoảng cách từ làn xe đến rào chắn và loại rào chắn

♦ Chuyển tiếp phù hợp tại các vị trí có sự thay đổi lớn về trắc ngang

♦ Những công trình đặc biệt cần thiết cho những người dễ bị tai nạn như người đi bộ, người đi xe đạp, người đi xe máy

♦ Chênh lệch cao độ giữa các lòng đường của đường phân cách tại các nút giao hoặc đường ngang

♦ Cản trở tầm nhìn nơi có taluy đào tại những chỗ cắt trên khúc cong

Nút giao đồng mức và khác mức

Kiểm tra:

♦ Lôgíc bố trí mặt bằng chung

Kiểm tra các tiêu chí tầm nhìn sau có thể áp dụng tại các nút giao

- Tầm nhìn trên đường dẫn

- Tầm nhìn khi vào hoặc cắt nút giao

- Tầm nhìn nút giao an toàn

- Tầm nhìn đến các xe xếp hàng

- Tầm nhìn và khả năng quan sát tín hiệu và biển báo giao thông

Tại các nút giao, kiểm tra thêm các tiêu chí tầm nhìn sau

- Tầm nhìn đến mũi rẽ và khu vực vạch sơn

- Tầm nhìn đến khu vực vào nút giao

♦ Làn rẽ và sự liên tục của làn xe

- Phòng hộ (làn rẽ trái) cho xe rẽ tại các đoạn mở của dải phân cách

- Tránh bố trí làn xe dễ gây hiểu lầm

♦ Kích thước và hình dạng của đảo giao thông

- Đảo giao thông phải đủ lớn để dễ quan sát; tạo đủ chỗ cho biển báo, tín hiệu giao thông, cột đèn và tạo đủ chỗ tạm dừng chân cho người đi bộ khi đi qua đường

- Hình dạng của đảo giao thông phải hướng cho xe đi vào đúng vệt xe

- Hướng rẽ phải cách vừa đủ với mép làn xe trên đường dẫn

- Tại các vòng xuyến, kiểm tra hình dạng và vị trí đảo phân chia hoặc buộc xe phải lượn vòng để đảm bảo việc kiểm soát tốc độ khi vào nút giao

♦ Đất và bề rộng lòng đường rẽ tạo đủ chỗ cho xe lớn, tải trọng nặng có thể rẽ với tốc độ thấp

♦ Loại vỉa: Nếu sử dụng sai vỉa có thể dẫn đến nguy hiểm cho những người tham gia giao thông, đặc biệt là xe máy

♦ Công trình cho người đi bộ

- Thiếu lề đường đi bộ và thiếu vỉa tại những điểm sang đường

- Diện tích, bề rộng tương xứng với vạch phân cách và dải phân cách, bao gồm đảo dành cho người đi bộ

♦ Tín hiệu, biển báo, chiếu sáng và các công trình khác trên đường

- Không đặt tại những nơi dễ tai nạn, ví dụ mũi đảo giao thông

- Không gây cản trở cho việc đi lại của người đi bộ

♦ Đỗ xe và bến xe

- Xác định việc hạn chế điểm đỗ xe và kiểm tra những điểm đề xuất làm bến chờ xe buýt không gây cản trở tầm nhìn

- Những chỗ làm chỗ đỗ xe trên đường, việc đỗ xe không được phép gây ảnh hưởng đến việc chạy xe qua nút giao

- Xác định những vị trí khi dừng đỗ xe buýt không làm ảnh hưởng tới hoạt động của các xe khác.

♦ Lối vào các công trình làm phát sinh giao thông ví dụ: trung tâm mua sắm hoặc khu công nghiệp và những điểm có lối vào nhà

♦ Kiểm tra các lối rẽ có thể tạo ra những xung đột về giao thông ngoài dự kiến hoặc những xung đột gây nguy hiểm

Nút giao có tín hiệu giao thông (Đèn tín hiệu cho người đi bộ nằm giữa 2 nút giao)

Kiểm tra:

♦ Tín hiệu giao thông được lắp đặt tại những nơi đảm bảo

♦ Phân bố tín hiệu đèn phù hợp với hoạt động cần thiết của xe và người đi bộ

♦ Không phát sinh các tình huống xung đột ngoài dự kiến khi phân bố tín hiệu đèn, và bố trí tín hiệu đèn rẽ phải ở những chỗ cần thiết

♦ Đủ thời gian giữa 2 lần đèn xanh để đảm bảo thông xe an toàn

♦ Thời gian giữa các pha đèn tín hiệu đủ để xe chạy qua an toàn

♦ Số lượng và vị trí đèn tín hiệu và cột đèn tín hiệu đảm bảo mỗi làn xe hoạt động có ít nhất 2 (tốt hơn là 3 hoặc 4) đèn tín hiệu kiểm soát và đáp ứng yêu cần tầm nhìn tối thiểu

♦ Bố trí khoảng cách tương xứng từ mép vỉa hè đến đèn tín hiệu, và không lắp đặt trên đảo giao thông và dải phân cách quá nhỏ hoặc quá hẹp vì không có đủ khoảng cách từ mép vỉa hè tới các thiết bị này

♦ Đưa ra đúng kích thước đèn tín hiệu

♦ Bố trí hiển thị tín hiệu người đi bộ và nút bấm tín hiệu ưu tiên qua đường của người đi bộ tại những vị trí dự kiến sẽ có người đi bộ cắt ngang đường có tín hiệu điều khiển

Nút giao vòng xuyến

Kiểm tra:

♦ Bố trí đơn giản và dễ hiểu

♦ Số lượng đường vào phù hợp và được phân chia phù hợp để tránh nhầm lẫn

♦ Bề rộng làn nhập vào, làn đi vòng và làn tách phù hợp với hoạt động xe

♦ Thiết kế và vị trí đảo phân luồng, đảo trung tâm kiểm soát tốc độ xe chạy thẳng cắt qua nút giao tới mức mong muốn theo môi trường đường bộ và giao thông

♦ Đủ tầm nhìn cho xe đi vào

♦ Đủ tầm nhìn cho xe đi vòng qua vòng xuyến

♦ Đảo trung tâm được thiết kế an toàn cho cả những xe bị mất lái

♦ Có đủ công trình cho người đi bộ sang đường tại các nhánh của nút giao

♦ Xem xét nhu cầu của người đi xe đạp và các phương tiện thô sơ khác

♦ Các biển hiệu lệnh phù hợp nêu rõ ưu tiên (xe vào vòng xuyến phải nhường đường cho xe đang đi quanh vòng xuyến)

♦ Thấy rõ vòng xuyến từ khoảng cách thích hợp theo tốc độ xe trên đường dẫn và xem xét sự cần thiết của biển báo hiệu vòng xuyến

Biển báo giao thông

Kiểm tra:

♦ Biển báo hiệu giao thông là biển chỉ dẫn sẽ tốt hơn so với các dạng thông tin khác

♦ Lắp đặt biển hiệu lệnh cần thiết và đặt đúng vị trí để kiểm soát hoạt động xe chạy dọc hoặc cắt ngang đường

♦ Biển báo phù hợp được thể hiện trên sơ đồ biển báo giao thông và được đặt đúng vị trí (phải xác định những biển báo không cần thiết và loại bỏ)

♦ Biển hướng dẫn và chỉ hướng phù hợp và truyền tải thông tin đúng (xem xét trường hợp lái xe lạ đường)

♦ Cỡ chữ, chú thích phải hợp lý (rõ ràng, ngắn gọn) để lái xe có thể đọc được thông tin hiển thị trong khoảng thời gian cho phép

♦ Vị trí của các biển báo cho phép lái xe có thể thực hiện những hành động cần thiết một cách an toàn

♦ Xác định mức độ phản quang phù hợp hoặc cần phải có chiếu sáng bên trong hắt ra hoặc từ ngoài hắt vào

♦ Lắp đặt biển báo trên đầu (ví dụ: long môn hoặc biển treo phía trên làn đường xe chạy) tại những chỗ có bố trí phần đường xe chạy nhiều làn yêu cầu từng loại phương tiện phải đi vào đúng làn.

♦ Vị trí biển báo không cản trở tầm nhìn tại các nút giao hoặc ở bụng đường cong

♦ Vị trí biển báo và lựa chọn cọc tiêu tránh cho công trình trở thành mối nguy hiểm lớn bên đường

Vạch sơn và chỉ dẫn đường bộ

Kiểm tra:

♦ Đúng loại vạch sơn dọc tuyến, xét về kiểu vạch và bề rộng, được thể hiện trên bản vẽ mặt bằng liên quan

♦ Vạch sơn được đặt đúng vị trí để hướng dẫn cho xe đi đúng làn xe và xác định một cách hiệu quả những tình huống nhập, tách, lề đường và làn dừng xe khẩn cấp

♦ Đường cong đứng hoặc đường cong nằm trên lòng đường 2 làn xe 2 chiều, mà tại đó không đảm bảo tầm nhìn vượt xe, được thể hiện để làm vạch sơn kép, rào chắn và xác định bố trí vạch sơn làn có thể gây nhầm lẫn hoặc nằm ngoài phán đoán của lái xe

♦ Vạch sơn kép (rào chắn) được thể hiện để làm tại các đường cong đứng và/hoặc nằm trên lòng đường hai làn xe hai chiều mà tại đó tầm nhìn vượt xe bị hạn chế, theo đúng với tiêu chuẩn

♦ Xác định những đoạn rào chắn bố trí gần sát nhau, có thể dẫn lái xe cho xe vượt mất an toàn

♦ Vạch sơn báo nguy hiểm trên đường dẫn được thể hiện trên bản vẽ tại đuôi đường dẫn của đảo giao thông, vạch phân cách, đảo phân cách và tạo khu vực mũi hướng rẽ tại đường cao tốc hoặc các nút giao khác mức khác

♦ Vị trí chính xác của tất cả các vạch sơn ngang như vạch dừng xe, vạch nhường đường và vạch qua đường của người đi bộ

♦ Vạch sơn phản quang cần thiết để nâng cao khả năng quan sát vào ban đêm

♦ Đinh phản quang cần thiết bổ sung cho vạch sơn phục vụ quan sát vào ban đêm, hướng dẫn và chỉ hướng một cách hiệu quả hơn

Đèn chiếu sáng

Kiểm tra:

♦ Mức độ chiếu sáng phù hợp với nhu cầu an toàn của các đối tượng tham gia giao thông và xác định các trường hợp có những đoạn không được chiếu sáng lẫn với những đoạn được chiếu sáng

♦ Tiêu chuẩn chiếu sáng bao gồm tính thống nhất và hiệu quả chiếu sáng phù hợp với nhu cầu giao thông

♦ Bố trí thiết bị chuyển tiếp ánh sáng ở những chỗ kết thúc chiếu sáng

♦ Cột đèn không gây ra nguy hiểm bên đường

♦ Cột đèn không gây cản trở tầm nhìn lái xe

Công trình an toàn ven đường

Kiểm tra:

♦ Thiết lập khu vực giải tỏa có bề rộng phù hợp với tốc độ và bán kính đường cong theo thiết kế

♦ Sử dụng những loại công trình mềm ven đường

♦ Công trình rào hộ lan và thiết kế bản vẽ thi công, bao gồm khâu xử lý ở đầu rào hộ lan

♦ Làm những đoạn rào hộ lan có chiều dài tối thiểu để đảm bảo hoạt động đúng chức năng

♦ Vị trí rào chắn ứng với vỉa và những chướng ngại vật được phòng hộ

♦ Rào chắn và tay vịn trên cầu và lòng đường nhô cao

♦ Đầu cầu và những đoạn chuyển tiếp từ rào hộ lan đến tay vịn cầu, gồm có phần gắn rào hộ lan với tay vịn cầu để tạo thành rào chắn liên tục

♦ Cảnh quan và làm đẹp

♦ Các mối nguy hiểm khác ven đường

♦ Xử lý an toàn những chỗ nền đường đào đá có bề mặt kém bằng phẳng

♦ Những công trình đường bộ đi qua hoặc gần với những chỗ nước sâu, sông, hồ cần gia cố taluy nền đường và bố trí rào chắn

♦ Thiết kế rào chắn người đi bộ để tránh dùng rào chắn bằng các thanh ngang gần kề với lòng đường

Công trình dành cho người đi bộ

Kiểm tra:

♦ Thiếu lề đường đi bộ hoặc những vị trí lề đường đi bộ bị cản trở bởi các cọc và các công trình khác của đường

♦ Thiếu vỉa trượt hoặc vỉa vuốt xuống tại các điểm cắt qua đảo giao thông, đặc biệt là tại các nút giao có tín hiệu

♦ Thiếu các công trình sang đường như điểm sang đường có tín hiệu, đảo trung tâm, vạch sơn qua đường cho người đi bộ, hoặc nút giao khác mức ở những chỗ cho phép

♦ Thiếu đèn tín hiệu cho người đi bộ và pha đèn tại những vị trí có người đi bộ

♦ Không đủ diện tích cho chỗ đứng chờ của người đi bộ trên đảo giao thông, dải phân cách, v.v.

♦ Quản lý giao thông và các công trình cho phép người đi bộ qua chỗ đường rộng có dòng xe chạy liên tục không gián đoạn

♦ Tiêu chuẩn trắc ngang, có đủ bề rộng cho phần lề đường và lề đi bộ.

Công trình dành cho xe máy

Kiểm tra:

♦ Bình đồ, trắc ngang và tầm nhìn phù hợp với tốc độ khai thác dự kiến

♦ Tiêu chuẩn trắc ngang, có đủ bề rộng cho các làn xe hoặc lòng đường cho xe máy

♦ Khoảng trống đến chướng ngại vật, chỗ nhập và tách làn

♦ Xác định rõ ưu tiên giữa các dòng xe xung đột tại nút giao

♦ Đầy đủ vạch sơn để đảm bảo trật tự các dòng xe và chỉ dẫn chính xác về đoạn tuyến phía trước

♦ Biển hiệu lệnh, biển báo và biển chỉ hướng phù hợp rõ ràng và vị trí các biển

♦ Loại rào chắn và rào hộ lan phù hợp

♦ Các công trình như lề đường được rải mặt hoàn toàn hoặc các xử lý đặc biệt tại những nút giao có tín hiệu

4. Giai đoạn trước khi đưa công trình vào khai thác

Ý kiến

Tổng quan

Kiểm tra:

♦ Các báo cáo từ lần thẩm định an toàn giao thông trước đây (nếu có) và báo cáo về những thay đổi trong dự án do kết quả của lần thẩm định đó

♦ Tình trạng nguy hiểm chưa thấy rõ ở những giai đoạn trước

Độ dốc, hướng tuyến và trắc ngang chung

Kiểm tra:

♦ Tầm nhìn (ví dụ: tầm nhìn dừng xe) trên đỉnh dốc, cắt ngang bụng đường cong nằm, trên đường dẫn đến nút giao và tại chỗ lên và xuống nút giao giao khác mức

♦ Phối kết hợp bình đồ và nút giao dẫn đến những chỗ mặt đường bị che khuất có thể gây nhầm lẫn cho lái xe về hướng đi của tuyến đường phía trước hoặc những chỗ trũng nhỏ có thể phút chốc che khuất mất một xe đang chạy tại một vị trí tiềm ẩn vượt xe gây nguy hiểm

♦ Nhu cầu chung cần phải bố trí rào hộ lan hoặc các rào chắn an toàn khác ở những nền đất đắp và các taluy có sườn dốc

Đặc điểm bố trí lòng đường

Kiểm tra:

♦ Hình học hướng tuyến chung, đặc biệt là về tầm nhìn

♦ Bề rộng lòng đường (số lượng và chiều rộng làn), bề rộng lề đường hoặc bề rộng làn đỗ xe, bề rộng vạch phân cách hoặc dải phân cách và kích thước đảo giao thông

♦ Lôgíc và “mức độ rõ ràng” của các đảo giao thông và vạch phân cách tại các nút giao, theo như góc nhìn của lái xe

♦ Bố trí khoảng trống phù hợp và khoảng cách tại các mũi đường dẫn của đảo giao thông, vạch phân cách và các dải phân cách khác

♦ Loại vỉa được xây dựng (ví dụ: sử dụng sai vỉa rào chắn)

♦ Vuốt thu nhỏ hoặc loe ra đối với các làn phụ và tránh trường hợp tạo ra làn dễ gây nhầm lẫn dẫn tới tắc nghẽn

♦ Vị trí và xử lý lối đi cho người đi bộ và chỗ đứng

Biển báo giao thông

Kiểm tra:

♦ Chiến lược tổng thể về biển báo giao thông trên bản vẽ và ngoài hiện trường

♦ Cung cấp và lắp đặt biển báo và biển hiệu lệnh

♦ Loại, kích thước (chiều cao chữ), số lượng chữ và giải thích trên biển giao thông và khoảng cách đủ để nắm bắt được thông tin

♦ Loại biển phản quang, màu, chất lượng v.v... trên biển giao thông

♦ Vị trí chính xác của biển chỉ hướng và các biển hướng dẫn khác

♦ Các công trình khác của đường bộ làm che khuất biển giao thông

♦ Biển báo giao thông đặt tại vị trí không tốt làm cản trở tầm nhìn cần thiết

♦ Những công trình để treo biển giao thông, đặc biệt là giá long môn và cọc biển báo để đảm bảo không gây ra nguy hiểm ở ven đường. Ngoài ra, còn phải xem xét nhu cầu phòng hộ những cọc biển báo này bằng rào hộ lan

♦ Độ cao lắp biển

♦ Lưu không dưới biển giao thông, đặc biệt là những nơi lắp biển treo trên đầu phần lề đi bộ và tránh góc hoặc cạnh sắc nhọn có thể gây nguy hiểm cho người đi bộ, người đi xe đạp hoặc xe máy

♦ Nhu cầu chiếu sáng cho biển treo trên cao

Vạch sơn đường

Rà soát lại loại, vị trí và bố trí vạch sơn đường trên bản vẽ thi công và trong khi kiểm tra hiện trường.

Kiểm tra:

♦ Sử dụng chính xác các loại vạch sơn khác nhau để quy định cho các đối tượng tham gia giao thông, các yêu cầu cần thiết về quản lý giao thông tại các vị trí cụ thể

♦ Vị trí hợp lý của các vạch dừng xe hoặc nhường đường tại các nút giao

♦ Sự tồn tại của các làn xe dễ gây nhầm lẫn dẫn đến tắc đường và sự đứt quãng của làn xe chạy thẳng, còn ở những nơi không tránh được, bố trí vạch mũi tên trên đường hoặc biển báo phù hợp

♦ Bố trí định phản quang tại những chỗ được xem là cần thiết để dẫn đường và đảm bảo giao thông an toàn vào ban đêm

♦ Bố trí chính xác vạch sơn mũi tên cần thiết để quy định các làn xe chỉ giới hạn cho từng hoạt động giao thông cụ thể

Các điểm an toàn bên đường

Kiểm tra:

♦ Bố trí rào hộ lan hoặc rào chắn tại các vị trí nguy hiểm cố định bên đường

♦ Loại rào hộ lan hoặc rào chắn và độ dài phù hợp với chiều dài đoạn nguy hiểm

♦ Kết cấu phù hợp của rào hộ lan ví dụ: chiều thanh ngang, khoảng cách giữa các cọc, đoạn chồng khít v.v...

♦ Vị trí của rào hộ lan hoặc rào chắn tương ứng với đoạn nguy hiểm ví dụ: khoảng cách cho phép rào hộ lan bị biến dạng dưới tác động của xe khi húc vào rào hộ lan

♦ Xử lý rào hộ lan hoặc rào chắn để có phần đầu cắm xuống đất v.v...

♦ Chọn loại rào chắn trên cầu hoặc hệ thống tay vịn phù hợp, không để các thanh ngang của rào chán nhô ra ở phần cọc cuối

♦ Cần có rào với chiều cao cao hơn bình thường ở trên cầu vượt hoặc gần với một đường đông xe hoặc đường sắt bên dưới, loại rào và chiều cao rào chắn phải phù hợp để xe không lao qua được

♦ Xử lý đường dẫn lên cầu đảm bảo xử lý được những mối nguy tại đầu cầu bằng cách sử dụng rào hộ lan trên đường dẫn chuyển tiếp nối với lan can cầu

♦ Tránh dùng vỉa rộng ra ngoài phạm vi rào chắn hoặc rào hộ lan, ở những nơi không thể tránh được, mặt bên của vỉa phải bằng với mặt bên của rào chắn hoặc rào hộ lan

♦ Loại rào phân cách và biện pháp xử lý ở đầu rào

♦ Bố trí và xử lý rào hộ lan hoặc rào chắn tại những vị trí nguy hiểm cố định chẳng hạn như cọc cứng, cột hoặc trụ cầu tại dải phân cách giữa hoặc phân cách đường

♦ Xử lý cột đèn để được đặt trong phạm vi rào chắn của dải phân cách giữa

♦ Xử lý các vị trí nguy hiểm đơn lẻ khác chẳng hạn như trụ cầu và các giá long môn trong phạm vi khu vực giải tỏa

♦ Xem xét có thể bố trí lại các hạng mục nguy hiểm ra khỏi khu vực giải tỏa

♦ Phòng hộ bằng rào hộ lan cho các vị trí nguy hiểm

♦ Bố trí thiết bị làm giảm tác động hoặc đệm chống va chạm nhằm giảm bớt mức độ nghiêm trọng của các tác động tại trụ cầu, đầu rào chắn, công trình tại khu vực mũi rẽ hoặc các vị trí nguy hiểm khác

♦ Xử lý đầu cống, tường cuối, các công trình thoát nước khác, để đảm bảo không gây nguy hiểm trong phạm vi khu vực giải tỏa

Cảnh quan

Kiểm tra:

♦ Cây và thực vật khác hoặc các điểm gây cản trở tầm nhìn

- Tầm nhìn dừng xe hoặc tầm nhìn vượt xe (tại những nơi được áp dụng), đặc biệt là chỗ cắt ngang bụng đường cong

- Tầm nhìn tại mũi rẽ hoặc tại điểm vào đường cao tốc và các nút giao khác mức khác, đặc biệt là tại những nơi đường dẫn đến các công trình nằm ở vị trí bụng của đường cong

- Các tiêu chí tầm nhìn tại các nút giao, gồm nút giao có tín hiệu và các vòng xuyến

♦ Tầm nhìn cắt qua một dải phân cách giữa, lái xe buộc phải rẽ tại một nút giao, gồm có rẽ vòng hình chữ U tại chỗ mở của rải phân cách giữa

♦ Tầm nhìn giữa người đi bộ và xe; tại những nơi người đi bộ dự kiến đi cắt ngang qua lòng đường, có hoặc không có tín hiệu

♦ Tầm nhìn của người điều khiển phương tiện (gồm người đi xe đạp và người đi xe máy) đến đèn tín hiệu giao thông và biển báo giao thông

♦ Cây và quang cảnh là những mối nguy hiểm tiềm ẩn bên đường

♦ Các loài cây và kích thước (độ lớn) dự kiến khi lớn của những cây trồng trong phạm vi khu vực giải tỏa

♦ Ảnh hưởng của cây đến đèn chiếu sáng

♦ Vị trí của cây so với cột đèn chiếu sáng, chiều cao của vòm cây và độ toả của tán cây so với chiều cao lắp đèn và độ vươn của đèn

♦ Tán cây có thể trùm lên làn xe và ảnh hưởng tới tĩnh không dành cho xe lớn

♦ Trồng cây lớn quá gần với rào bán kiên cố như rào hộ lan tôn lượn sóng, rào bằng dây cáp (do không có đủ khoảng cách cho sự biến dạng của rào chắn khi có xe húc vào)

5. Giai đoạn trong quá trình khai thác

Ý kiến

Tổng quan

Kiểm tra:

♦ Các báo cáo từ lần thẩm định an toàn giao thông trước (nếu có) và báo cáo về những thay đổi trong dự án do kết quả của lần thẩm định đó

♦ Việc khai thác đường trên thực tế của các đối tượng tham gia giao thông cũng đúng với hoạt động dự kiến ban đầu của dự án.

Bình đồ và trắc dọc

♦ Tiêu chuẩn hướng tuyến chung

- Kiểm tra sự thống nhất trên toàn tuyến và ghi lại vị trí có sự thay đổi đột ngột về tiêu chuẩn hướng tuyến và có thể nằm ngoài phán đoán của lái xe

♦ Các đường cong dưới tiêu chuẩn

- Xác định những đường cong có tốc độ thấp hơn 10 km/h so với tốc độ thiết kế hoặc tốc độ khai thác nói chung. Kiểm tra việc bố trí biển báo hoặc chỉ dẫn có đầy đủ không. Dấu hiệu các phương tiện chạy chệch khỏi đường tại bất kỳ điểm nào có thể giúp xác định các vấn đề gây tai nạn

♦ Không đủ tầm nhìn

- Kiểm tra các vị trí không đủ tầm nhìn dừng xe

- Kiểm tra các vị trí không đủ tầm nhìn vượt xe, tại đó vạch sơn kép mới được kẻ hoặc cần phải được kẻ

Trắc ngang

♦ Kiểm tra các vị trí dọc trên tuyến có sự thay đổi đột ngột về tiêu chuẩn trắc ngang.

Kiểm tra điều này có gây ra bất ổn trong khai thác không

♦ Xác định bất kỳ vị trí nào xảy ra tắc nghẽn giao thông hoặc những nơi năng lực thông xe của đường bị hạn chế, các nguyên nhân dẫn tới hành vi lái xe mất an toàn

♦ Xác định các vị trí mà tình trạng không có làn rẽ bảo vệ cho xe rẽ tại nút giao đang gây mất an toàn

♦ Ghi lại bất kỳ vị trí nào không đủ bề rộng lề đường

♦ Kiểm tra trắc ngang có được phân chia hợp lý để tạo điều kiện đi lại cho những đối tượng dễ bị tai nạn, ví dụ

- Người đi bộ - bề rộng lề đường, lề đi bộ, bề rộng chỗ đứng chờ trên rải phân cách giữa, đảo giao thông và bó vỉa

- Người đi xe đạp - khu vực riêng (ví dụ: lề đường có phủ mặt)

- Người đi xe máy - làn đường riêng (lề đường có phủ mặt) hoặc lòng đường riêng, những nơi cho phép

Nút giao

Kiểm tra:

♦ Tầm nhìn phù hợp với tốc độ khai thác

- Tầm nhìn đi đến nút giao (dừng xe)

- Tầm nhìn vào nút giao

- Tầm nhìn nút giao an toàn

♦ Bố trí mặt bằng tổng thể của nút giao phục vụ an toàn cho tất cả các đối tượng tham gia giao thông (người đi bộ, người đi xe đạp, người đi xe máy)

♦ Các đối tượng tham gia giao thông hiểu được bố trí mặt bằng để cho các hoạt động giao thông khác nhau hoạt động

♦ Thiếu làn rẽ và có tồn tại sự cố khi khai thác hay không

♦ Xảy ra trường hợp làn dễ gây hiểu nhầm dẫn đến tắc nghẽn, như một làn đi thẳng đột nhiên bị kẻ sơn hoặc báo hiệu như là làn cho xe rẽ tại một nút giao hoặc rẽ vào một đường khác

♦ Vị trí mà chiều dài và bề rộng của đường nhập không đạt tiêu chuẩn và gây mất an toàn

♦ Những sự cố trong khai thác vòng xuyến ví dụ: giảm tốc độ không đủ tại điểm vào nút giao, tốc độ xe cao trong phạm vi khu vực vòng xuyến hoặc bề rộng không đủ của đường vào vòng xuyến hoặc đường xoay quanh vòng xuyến

♦ Những trường hợp lái xe không thấy rõ đảo giao thông hoặc đảo quá nhỏ không cho phép người đi bộ đứng chờ hoặc không cho phép lắp biển báo giao thông, đèn tín hiệu và các công trình khác của đường bộ

Đường cao tốc và các nút giao khác mức khác

Kiểm tra

♦ Đạt tiêu chuẩn phù hợp và thống nhất về bố trí hình học và vạch sơn tại những điểm ra vào nút giao

♦ Vị trí bố trí làn rẽ hoặc làn nhập không đủ hoặc không phù hợp ví dụ: những vị trí đầu vào hoặc đầu ra hai làn không phù hợp

♦ Xe chạy thẳng có thể vô tình chạy vào làn rẽ

♦ Vị trí những chỗ bó vỉa và chiều dài bó vỉa không thống nhất với tốc độ xe chạy

♦ Không đáp ứng đủ yêu cầu về tầm nhìn tại các điểm vào ra

Lắp đèn tín hiệu giao thông

Kiểm tra

♦ Đèn tín hiệu giao thông hoạt động an toàn và hiệu quả phục vụ quản lý giao thông dọc và ngang tuyến đường chính và phục vụ đảm bảo an toàn cho người đi bộ sang đường

♦ Thiết bị đèn tín hiệu và số lượng đèn tín hiệu đáp ứng yêu cầu, bao gồm đèn tín hiệu treo trên cao

♦ Vị trí và tầm nhìn đèn tín hiệu không bị che khuất bởi tán cây, biển báo giao thông...

Chiếu sáng

Kiểm tra:

♦ Chiếu sáng khi hoạt động và cung cấp đủ ánh sáng dọc tuyến. Xem xét mức độ chiếu sáng cao hơn tại các nút giao

♦ Chiếu sáng đảm bảo đúng tiêu chuẩn phục vụ cho các nhu cầu tại vị trí này, ví dụ: khách bộ hành

♦ Cung cấp các cột đèn bằng vật liệu mềm tại những vị trí cấu thành nguy hiểm cho xe ví dụ trên các đảo giao thông nhỏ, mũi dải phân cách giữa, ở lưng đường cong gấp, trong phạm vi khu vực giải tỏa

♦ Bố trí đèn chiếu sáng nâng cao khả năng chỉ đường tránh gây nhầm lẫn cho lái xe khi quan sát tuyến đường phía trước.

Biển báo giao thông - Các khía cạnh chung

Kiểm tra:

♦ Các trường hợp biển báo giao thông không được phép và sử dụng biển báo không đúng tiêu chuẩn (màu sắc và hình dạng)

♦ Vị trí, khoảng cách giữa các biển báo và ghi lại những vị trí có quá nhiều biển báo hoặc biển quá sát nhau

♦ Biển báo giao thông quan sát thấy rõ và được hiển thị nổi bật cho các đối tượng giao thông dự kiến

♦ Các trường hợp không nắm bắt được đủ các thông tin trên biển báo giao thông hoặc có quá nhiều thông tin, ghi nhớ tốc độ xe và lượng thông tin hiển thị

♦ Hiệu quả của biển báo giao thông bằng cách quan sát chúng vào ban đêm và xác định việc thiếu phản quang

♦ Loại cột biển báo được sử dụng và trường hợp cột biển báo cầu thành mối nguy hiểm cố định bên đường hoặc những chỗ cần xem xét sử dụng lại cột biển báo làm bằng vật liệu mềm

♦ Những trường hợp có tình trạng che khuất biển báo

♦ Những trường hợp biển báo giao thông che khuất tầm nhìn cần thiết cho người điều khiển phương tiện và người đi bộ

Biển hiệu lệnh và biển báo

Kiểm tra:

♦ Biển hiệu lệnh phù hợp được cắm tại những nơi cần thiết

♦ Biển báo phù hợp và chỉ được dùng tại những nơi cho phép

Biển hướng dẫn và chỉ hướng

Kiểm tra:

♦ Biển chỉ dẫn, chỉ hướng: phải mang tính hệ thống, lôgíc và thống nhất trên toàn tuyến và đáp ứng các yêu cầu của các lái xe lạ đường

♦ Các nút giao quan trọng được lắp biển phù hợp

♦ Biển được đặt đúng chỗ cho phép lái xe thực hiện thao tác cần thiết

Vạch sơn

Kiểm tra

♦ Sự đầy đủ và khả năng quan sát thấy vạch sơn, đặc biệt là vào ban đêm

♦ Sử dụng đúng vạch sơn đúng trong các trường hợp

♦ Những chỗ gián đoạn về vạch sơn nơi xe chạy thẳng và sự tồn tại những làn xe dễ gây nhầm lẫn dẫn đến tắc đường

♦ Thiếu hướng dẫn về chỗ nhập và tách, gồm các trường hợp xe chạy thẳng có thể chạy vào làn rẽ

♦ Đối với những vị trí thiếu vạch sơn báo nguy hiểm ở cuối đường dẫn của đảo giao thông và rải phân cách giữa...

♦ Những vị trí làn xe bố trí sai vạch sơn mũi tên

♦ Những vị trí vạch sơn cũ được thay song vẫn chưa xoá bỏ và có thể gây nhầm lẫn cho người điều khiển phương tiện

♦ Loại và vị trí vạch dừng xe và nhường đường phù hợp

♦ Bố trí đinh phản quang để dẫn đường ban đêm

An toàn ven đường và quang cảnh

Kiểm tra:

♦ Bề rộng khu vực giải tỏa có sẵn dọc theo mỗi bên đường

♦ Các chướng ngại vật cố định bên đường, gồm cột xuất hiện trong phạm vi bề rộng giải tỏa. Ý kiến xem có thể loại bỏ, dời đến vị trí ít nguy hiểm hơn hoặc trong trường hợp là cột đèn chiếu sáng thì làm bằng vật liệu mềm

♦ Bố trí rào hộ lan dọc theo tuyến đường. Xem xét những chỗ hợp lý và nhưng chưa được lắp rào cũng như những chỗ không hợp lý nhưng lại được lắp rào và có thể trở thành một mối nguy hiểm không cần thiết

♦ Các biện pháp xử lý an toàn đã được áp dụng cho các đầu của đoạn rào hộ lan

♦ Đầy đủ hệ thống lan can cầu trên tất cả các cầu

♦ Xử lý rào hộ lan trên đường đầu cầu để đảm bảo rào hộ lan được bắt chặt vào lan can cầu, gồm có đoạn chuyển tiếp phù hợp của rào hộ lan bán kiên cố trên đường đầu cầu với lan can cầu kiên cố

♦ Đầu rào chắn trên dải phân cách giữa được xử lý phù hợp để làm giảm mức độ nghiêm trọng khi va chạm vào đầu rào; cần phải làm các đệm phòng va chạm hoặc các thiết bị làm giảm tác động khác

♦ Mức độ cây và thực vật gây ảnh hưởng tới tầm nhìn của người điều khiển phương tiện và người đi bộ

♦ Mức độ nguy hiểm liên quan đến cây lớn, đá tảng v.v... và việc tiến hành xử lý để nâng cao an toàn khu vực ven đường

Các mục quản lý giao thông nói chung

Kiểm tra:

♦ Các công trình dành cho người đi bộ được sử dụng đúng mục đích ban đầu

♦ Những hoạt động giao thông nguy hiểm có thể diễn ra

♦ Sự tương xứng và đáng tin cậy của các mức giới hạn tốc độ

♦ Mức độ an toàn cho phép đối với tất cả các đối tượng tham gia giao thông tại khu vực đô thị hoặc tại những nơi thường xuyên có hoạt động của người đi bộ hoặc hoạt động xe, đặc biệt là những nơi đường chạy qua các trung tâm thương mại hoặc gần trường học. Xem xét nhu cầu về kỹ thuật điều hoà giao thông nhằm nâng cao an toàn tại những vị trí nhạy cảm

♦ Các cơ hội vượt xe trên toàn tuyến nói chung và ý kiến về nhu cầu có làn vượt xe cụ thể cách đều nhau dọc theo đường 2 làn không dải phân cách, đặc biệt là vùng địa hình đồi núi có lưu lượng giao thông cao

♦ Xem xét nhu cầu đối với những khu vực còn lại và các chỗ dừng xe bên đường khác, ví dụ: chỗ dừng xe tải, quan điểm về cảnh quan, khu vực nghỉ ven đường v.v... Ghi lại những vị trí ‘không chính thức’ mà xe có thể dừng và mức độ nguy hiểm liên quan

♦ Sự tồn tại các quầy hàng ven đường và các hoạt động kinh doanh ven đường khác trong phạm vi lộ giới đường bộ. Ý kiến về mức độ an toàn tương đối của các khu vực này và nhu cầu có thể thay đổi bố trí chỗ đỗ hoặc các biện pháp kiểm soát khác

♦ Mức độ an toàn của các vị trí bến xe buýt và các bến xe buýt có được dùng đúng mục đích ban đầu không. Xem xét việc bố trí cho xe buýt dừng ngoài lòng đường không gây ảnh hưởng tới làn xe và nhu cầu chiếu sáng tại các vị trí này để đảm bảo an ninh và an toàn cho hành khách đi xe

♦ Các vấn đề và yêu cầu đặc biệt có thể cần thiết để nâng cao an toàn trong thời gian lễ hội và ngày nghỉ khi nhu cầu giao thông tăng cao và có nhiều lái xe không quen đường

* Ghi chú

1. Việc sử dụng danh mục thẩm tra, thẩm định an toàn giao thông để giúp thẩm tra viên xem xét những vấn đề cơ bản về thẩm định an toàn giao thông đường bộ.

2. Mỗi công trình đều có nét khác biệt và xuất hiện những vấn đề cụ thể có thể chứa đựng những ẩn số về mất an toàn. Khi bắt đầu thẩm tra an toàn giao thông, tổ chức thẩm tra an toàn giao thông cần phải rà soát lại các danh mục thẩm tra này và từ đó lập kế hoạch thẩm tra an toàn giao thông.

3. Tổ chức thẩm tra an toàn giao thông không chỉ rà soát giới hạn trong phạm vi những nội dung được nêu trong danh mục thẩm tra, thẩm định an toàn giao thông mà cần chú ý phát hiện ra những thiếu sót khác về an toàn đường bộ, vì trong nhiều trường hợp những thiếu sót này lại nằm ngoài nội dung của danh mục thẩm tra an toàn giao thông.

4. Khi xem xét rà soát từng mục, thẩm tra viên phải chú ý xem xét việc đối tượng tham gia giao thông sẽ phải đối phó với tình trạng ban đêm và điều kiện thời tiết xấu.

PHỤ LỤC 7

MÃ SỐ QUY ĐỊNH ĐẶT SỐ HIỆU CHO CÁC HỆ THỐNG ĐƯỜNG ĐỊA PHƯƠNG
(Ban hành kèm theo Thông tư số 50/2015/TT-BGTVT ngày 23 tháng 9 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

MÃ SỐ QUY ĐỊNH ĐẶT SỐ HIỆU ĐƯỜNG TỈNH THEO ĐƠN VỊ HÀNH CHÍNH VÀ ĐẶT SỐ HIỆU CHO CÁC HỆ THỐNG ĐƯỜNG ĐỊA PHƯƠNG

1. Mã số quy định đặt số hiệu đường tỉnh theo đơn vị hành chính

TT | Tên đơn vị hành chính | Số hiệu | TT | Tên đơn vị hành chính | Số hiệu
1 | Tỉnh Sơn La | 101-125 | 33 | Tỉnh Quảng Nam | 606-620
2 | Tỉnh Lai Châu | 126-138 | 34 | Tỉnh Quảng Ngãi | 621-628
3 | Tỉnh Điện Biên | 139-150 | 35 | Tỉnh Bình Định | 629-640
4 | Tỉnh Lào Cai | 151-162 | 36 | Tỉnh Phú Yên | 641-650
5 | Tỉnh Yên Bái | 163-175 | 37 | Tỉnh Khánh Hoà | 651-660
6 | Tỉnh Hà Giang | 176-184 | 38 | Tỉnh Gia Lai | 661-670
7 | Tỉnh Tuyên Quang | 185-199 | 39 | Tỉnh Kon Tum | 671-680
8 | Tỉnh Cao Bằng | 201-225 | 40 | Tỉnh Đắk Nông | 681-686
9 | Tỉnh Lạng Sơn | 226-250 | 41 | Tỉnh Đắk Lắk | 687-699
10 | Tỉnh Bắc Kạn | 251-260 | 42 | Tỉnh Ninh Thuận | 701-710
11 | Tỉnh Thái Nguyên | 261-275 | 43 | Tỉnh Bình Thuận | 711-720
12 | Tỉnh Bắc Ninh | 276-287 | 44 | Tỉnh Lâm Đồng | 721-740
13 | Tỉnh Bắc Giang | 288-299 | 45 | Tỉnh Bình Dương | 741-750
14 | Tỉnh Vĩnh Phúc | 301-312 | 46 | Tỉnh Bình Phước | 751-760
15 | Tỉnh Phú Thọ | 313-325 | 47 | Tỉnh Đồng Nai | 761-780
16 | Tỉnh Quảng Ninh | 326-350 | 48 | Tỉnh Tây Ninh | 781-799
17 | Thành phố Hải Phòng | 351-375 | 49 | TP. Hồ Chí Minh | 801-815
18 | Tỉnh Hưng Yên | 376-387 | 50 | Tỉnh Long An | 816-840
19 | Tỉnh Hải Dương | 388-399 | 51 | Tỉnh Đồng Tháp | 841-860
20 | Thành phố Hà Nội | 401-430 | 52 | Tỉnh Tiền Giang | 861-880
21 | Tỉnh Hoà Bình | 431-450 | 53 | Tỉnh Bến Tre | 881-899
22 | Tỉnh Thái Bình | 451-475 | 54 | Tỉnh Vĩnh Long | 901-910
23 | Tỉnh Ninh Bình | 476-483 | 55 | Tỉnh Trà Vinh | 911-915
24 | Tỉnh Nam Định | 484-490 | 56 | Thành phố Cần Thơ | 916-924
25 | Tỉnh Hà Nam | 491-499 | 57 | Tỉnh Hậu Giang | 925-931
26 | Tỉnh Thanh Hóa | 501-530 | 58 | Tỉnh Sóc Trăng | 932-940
27 | Tỉnh Nghệ An | 531-545 | 59 | Tỉnh An Giang | 941-960
28 | Tỉnh Hà Tĩnh | 546-557 | 60 | Tỉnh Kiên Giang | 961-975
29 | Tỉnh Quảng Bình | 558-570 | 61 | Tỉnh Bạc Liêu | 976-982
30 | Tỉnh Quảng Trị | 571-588 | 62 | Tỉnh Cà Mau | 983-990
31 | Tỉnh Thừa Thiên-Huế | 589-599 | 63 | Tỉnh Bà Rịa - Vũng Tàu | 991-999
32 | Thành phố Đà Nẵng | 601-605 |  |  |

2. Đặt số hiệu cho hệ thống đường địa phương

a) Đối với hệ thống đường tỉnh (ĐT):

- Tên đường tỉnh đặt theo số hiệu quy định chung như sau: ĐT.x;

Trong đó:

+ ĐT là ký hiệu viết tắt của tên hệ thống đường tỉnh;

+ x là số hiệu đường tỉnh theo quy định tại Quyết định này;

Ví dụ: Đường thuộc hệ thống đường tỉnh Sơn La được đặt theo số hiệu theo quy định tại Phụ lục này từ 101 đến 125, nhưng tỉnh Sơn La có 26 tuyến đường tỉnh, đặt lần lượt từ 101 đến 125, hết số hiệu mà vẫn còn tuyến đường tỉnh thứ 26 chưa có số hiệu. Sau khi nghiên cứu, tuyến đường số 26 có nhiều yếu tố gần với tuyến đường tỉnh thứ 20 (ĐT.120) như liền kề giữa hai tuyến, hướng tuyến, tiêu chuẩn kỹ thuật, đặt số hiệu của đường tỉnh thứ 26 là ĐT.120B; được viết trên cột kilômét là ĐT.120B.

b) Đối với hệ thống đường huyện (ĐH):

- Tên đường huyện đặt theo số hiệu quy định chung như sau: ĐH.x;

Trong đó:

+ ĐH là ký hiệu viết tắt của tên hệ thống đường huyện;

+ x là số thứ tự của các tuyến đường huyện thuộc huyện đó (gồm 2 chữ số tự nhiên từ 01 đến 99);

Ví dụ: Ủy ban nhân dân tỉnh Lào Cai đặt đường nối từ ngã ba Bản Cầm QL70 đi Lùng Khấu Nhin là đường huyện có số hiệu 11 nằm trên địa bàn huyện Mường Khương, được viết trên cột kilômét là ĐH. 11.

c) Đối với hệ thống đường xã:

- Tên đường xã đặt tên theo quy định chung như sau: Đường A;

Trong đó:

+ A là tên đường được đặt theo địa đanh hoặc theo tập quán;

Ví dụ: Đường Mỏ Đồng Bến thuộc xã Dân Hạ, huyện Kỳ Sơn, tỉnh Hòa Bình; Đường Bãi Bệ - Nam Hồng thuộc xã Dũng Phong, huyện Cao Phong, tỉnh Hòa Bình.

d) Đối với hệ thống đường đô thị (ĐĐT):

- Tên hoặc số hiệu đường đô thị theo Điều 4 Nghị định 11/2010/NĐ-CP; số hiệu quy định chung như sau: ĐĐT.x;

Trong đó:

+ ĐĐT là ký hiệu viết tắt của tên hệ thống đường đô thị;

+ x là số thứ tự của các tuyến đường đô thị thuộc thị xã, thị trấn đó (gồm 2 chữ số tự nhiên từ 01 đến 99);

- Ví dụ: Thị xã Ninh Bình của tỉnh Ninh Bình: theo quy hoạch có 15 tuyến đường đô thị.

Tên đường đô thị đặt theo số hiệu của thị xã Ninh Bình như sau: ĐĐT.01; ĐĐT.02; ĐĐT.15.

đ) Đối với hệ thống đường chuyên dùng (ĐCD):

- Tên đường chuyên dùng đặt theo số hiệu quy định chung như sau: ĐCD.x;

Trong đó:

+ ĐCD là ký hiệu viết tắt của tên hệ thống đường chuyên dùng;

+ X là số thứ tự của các tuyến đường chuyên dùng thuộc tỉnh đó (gồm 2 chữ số tự nhiên từ 01 đến 99);

- Ví dụ: Tỉnh Bình Dương, theo quy hoạch có 5 tuyến đường chuyên dùng. Tên đường chuyên dùng đặt theo số hiệu của tỉnh Bình Dương như sau: ĐCD.01; ĐCD.02; ....; ĐCD.05.

3. Ví dụ cách đặt tên hoặc số hiệu đường thuộc hệ thống quốc lộ (QL), đường thuộc hệ thống đường địa phương trùng với đường ASEAN (AH):

QL.x-AH.y hoặc ĐT.x-AH.y, ĐĐTx-AH.y

Trong đó:

+ x là tên hoặc số hiệu đường trong nước;

+ y là tên hoặc số hiệu đường ASEAN./.


TT 60_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI

---------------------------

Số: 60/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 02 tháng 11 năm 2015

THÔNG TƯ

Sửa đổi, bổ sung một số điều của Thông tư số 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ

------------------------------

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 86/2014/NĐ-CP ngày 10 tháng 9 năm 2014 của Chính phủ quy định về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải và Tổng cục trưởng Tổng cục Đường bộ Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 63/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ

1. Bổ sung khoản 12 Điều 3 như sau:

“12. Dịch vụ cứu hộ vận tải đường bộ là hoạt động hỗ trợ phương tiện, tài sản trên phương tiện vận tải đường bộ khi gặp tai nạn, sự cố.”

2. Sửa đổi điểm c khoản 4 Điều 4 như sau:

“c) Doanh nghiệp, hợp tác xã kinh doanh vận tải phải sử dụng lái xe đã có ít nhất 02 năm kinh nghiệm điều khiển xe khách có sức chứa từ 30 chỗ để điều khiển xe khách có giường nằm hai tầng.”

3. Sửa đổi khoản 5 Điều 7 như sau:

“5. Đơn vị tổ chức tập huấn:

a) Đơn vị kinh doanh vận tải hoặc Hiệp hội vận tải ô tô Việt Nam hoặc Hiệp hội vận tải ô tô địa phương tổ chức tập huấn cho lái xe kinh doanh vận tải và nhân viên phục vụ trên xe;

b) Hiệp hội vận tải ô tô Việt Nam hoặc Hiệp hội vận tải ô tô địa phương tổ chức tập huấn cho người điều hành vận tải.”

4. Sửa đổi Điều 14 như sau:

“Điều 14. Đăng ký khai thác tuyến

1. Doanh nghiệp, hợp tác xã có Giấy phép kinh doanh vận tải bằng xe ô tô theo tuyến cố định được đăng ký khai thác tuyến.

2. Căn cứ quy hoạch chi tiết tuyến vận tải hành khách cố định được cấp có thẩm quyền phê duyệt, Sở Giao thông vận tải địa phương (đối với tuyến nội tỉnh) và Sở Giao thông vận tải hai đầu tuyến (đối với tuyến liên tỉnh) thống nhất và công bố công khai trên Trang Thông tin điện tử của Sở biểu đồ chạy xe của từng tuyến do Sở Giao thông vận tải quản lý theo mẫu quy định tại Phụ lục 1a và Phụ lục 1b ban hành kèm theo Thông tư này.

3. Thời hạn công bố công khai biểu đồ chạy xe trên Trang Thông tin điện tử của Sở

a) Công bố lần đầu: trước ngày 01 tháng 01 năm 2016;

b) Công bố định kỳ: vào ngày 01 tháng đầu tiên hàng quý;

c) Công bố đột xuất trong trường hợp điều chỉnh quy hoạch chi tiết mạng lưới tuyến vận tải hành khách cố định: trong thời hạn 30 ngày, kể từ ngày có Quyết định điều chỉnh.

4. Quy trình đăng ký khai thác tuyến

a) Căn cứ biểu đồ chạy xe với các giờ xe chạy chưa có doanh nghiệp, hợp tác xã khai thác đã được công bố, doanh nghiệp, hợp tác xã chủ động lựa chọn và gửi hồ sơ đăng ký khai thác tuyến theo quy định tại Điều 16 của Thông tư này về Sở Giao thông vận tải nơi đặt trụ sở chính hoặc trụ sở chi nhánh của doanh nghiệp, hợp tác xã;

b) Sở Giao thông vận tải tiếp nhận hồ sơ đăng ký khai thác tuyến và công bố công khai trên Trang Thông tin điện tử của Sở các thông tin về: tên doanh nghiệp, hợp tác xã, tuyến, giờ xe chạy và thời điểm doanh nghiệp, hợp tác xã đăng ký. Trong thời hạn 05 ngày làm việc, Sở Giao thông vận tải phải kiểm tra hồ sơ và trong thời hạn 02 ngày làm việc tiếp theo phải công bố công khai trên Trang Thông tin điện tử của Sở việc doanh nghiệp, hợp tác xã đăng ký khai thác tuyến thành công hoặc không thành công. Trường hợp đăng ký khai thác tuyến không thành công, Sở Giao thông vận tải phải thông báo bằng văn bản cho doanh nghiệp, hợp tác xã và nêu rõ lý do. Các thông tin liên quan đến đăng ký khai thác tuyến phải được Sở Giao thông vận tải nơi tiếp nhận hồ sơ gửi cho Sở Giao thông vận tải đầu tuyến bên kia biết để đồng thời công bố trên Trang Thông tin điện tử.

Trong thời hạn 05 ngày làm việc, kể từ ngày tiếp nhận hồ sơ của doanh nghiệp, hợp tác xã đăng ký đầu tiên mà có từ 02 doanh nghiệp, hợp tác xã trở lên (tính cho cả hai đầu tuyến) đăng ký khai thác trùng tuyến và giờ xe chạy thì trong thời hạn 02 ngày làm việc tiếp theo, Sở Giao thông vận tải hai đầu tuyến phải công bố công khai trên Trang Thông tin điện tử và thông báo bằng văn bản cho doanh nghiệp, hợp tác xã biết việc tổ chức lựa chọn doanh nghiệp, hợp tác xã khai thác tuyến theo quy định của Bộ trưởng Bộ Giao thông vận tải;

c) Trường hợp chỉ có 01 doanh nghiệp, hợp tác xã đăng ký khai thác tuyến thành công thì trong thời hạn 60 ngày, kể từ ngày đăng ký thành công được công bố công khai trên Trang Thông tin điện tử của Sở, doanh nghiệp, hợp tác xã đã đăng ký thành công nộp hồ sơ đề nghị cấp phù hiệu về Sở Giao thông vận tải để cấp phù hiệu xe chạy tuyến cố định. Hết thời hạn trên, nếu doanh nghiệp, hợp tác xã không nộp hồ sơ thì coi như doanh nghiệp, hợp tác xã tự hủy bỏ đăng ký. Sở Giao thông vận tải có trách nhiệm cập nhật, công khai thông tin giờ xe chạy còn trống trên biểu đồ chạy xe trên Trang Thông tin điện tử của Sở.

5. Doanh nghiệp, hợp tác xã đang khai thác trên tuyến không nằm trong quy hoạch mạng lưới tuyến do cơ quan có thẩm quyền công bố được tiếp tục khai thác theo phương án đã đăng ký trong thời gian không quá 24 tháng, kể từ ngày công bố quy hoạch.

Trước thời hạn nói trên 02 tháng, Sở Giao thông vận tải thông báo thời gian ngừng khai thác tuyến gửi doanh nghiệp, hợp tác xã đồng thời gửi bến xe hai đầu tuyến để các doanh nghiệp, hợp tác xã ngừng khai thác tuyến đúng quy định.”

5. Sửa đổi Điều 15 như sau:

“Điều 15. Cơ quan quản lý tuyến, tổ chức lựa chọn doanh nghiệp, hợp tác xã khai thác tuyến

1. Sở Giao thông vận tải quản lý các tuyến vận tải hành khách cố định nội tỉnh; Sở Giao thông vận tải nơi cấp phù hiệu chủ trì, phối hợp với các Sở Giao thông vận tải liên quan quản lý tuyến vận tải hành khách cố định liên tỉnh, giải quyết xử lý các vấn đề phát sinh trên tuyến liên quan đến phương tiện do mình cấp phù hiệu.

2. Sở Giao thông vận tải tổ chức thực hiện việc lựa chọn doanh nghiệp, hợp tác xã khai thác tuyến vận tải hành khách cố định bằng xe ô tô theo quy định của Bộ trưởng Bộ Giao thông vận tải.”

6. Sửa đổi Điều 16 như sau:

“Điều 16. Hồ sơ đăng ký khai thác tuyến

1. Doanh nghiệp, hợp tác xã gửi 01 bộ hồ sơ về Sở Giao thông vận tải nơi doanh nghiệp, hợp tác xã đặt trụ sở chính hoặc trụ sở chi nhánh bằng fax, thư điện tử, trực tiếp hoặc bằng hình thức phù hợp khác.

2. Hồ sơ đăng ký khai thác tuyến bao gồm:

a) Giấy đăng ký khai thác tuyến theo mẫu quy định tại Phụ lục 2a ban hành kèm theo Thông tư này;

b) Phương án khai thác tuyến vận tải hành khách bằng xe ô tô theo mẫu quy định tại Phụ lục 15 ban hành kèm theo Thông tư này;

c) Giấy đăng ký chất lượng dịch vụ vận tải trên tuyến cố định theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư này.”

7. Sửa đổi khoản 2 Điều 18 như sau:

a) Sửa đổi điểm a khoản 2 Điều 18 như sau:

“a) Trước khi giảm số chuyến xe chạy trên tuyến ít nhất 10 ngày, doanh nghiệp, hợp tác xã phải gửi thông báo đến Sở Giao thông vận tải nơi cấp phù hiệu theo mẫu quy định tại Phụ lục 3a ban hành kèm theo Thông tư này. Sở Giao thông vận tải có trách nhiệm cập nhật thông tin về việc giảm số chuyến xe chạy trên tuyến vào biểu đồ chạy xe, đồng thời công bố trên Trang Thông tin điện tử của Sở.”

b) Bãi bỏ điểm b khoản 2 Điều 18.

8. Sửa đổi điểm b khoản 3 Điều 37 như sau:

“b) Có hộp đèn với chữ “TAXI” gắn trên nóc xe, từ 18h đến 6h hộp đèn phải được bật sáng khi trên xe không có khách và tắt khi trên xe có khách.”

9. Sửa đổi khoản 6 và khoản 7 Điều 51 như sau:

a) Sửa đổi khoản 6 Điều 51 như sau:

“6. Xe ô tô tải kinh doanh vận tải hàng hóa phải có phù hiệu “XE TẢI” theo mẫu quy định tại Phụ lục 27b của Thông tư này; xe đầu kéo kéo rơ moóc, sơ mi rơ moóc kinh doanh vận tải hàng hóa phải có phù hiệu “XE ĐẦU KÉO” theo mẫu quy định tại Phụ lục 4a của Thông tư này.”

b) Sửa đổi khoản 7 Điều 51 như sau:

“7. Xe có phù hiệu “XE CÔNG-TEN-NƠ” được vận chuyển công-ten-nơ và hàng hóa khác. Xe có phù hiệu “XE TẢI” hoặc “XE ĐẦU KÉO” không được vận chuyển công-ten-nơ.”

10. Sửa đổi điểm a khoản 2 Điều 54 như sau:

“a) Phù hiệu “XE CHẠY TUYẾN CỐ ĐỊNH”, “XE BUÝT”, “XE TAXI”, XE HỢP ĐỒNG”, “XE CÔNG-TEN-NƠ”, “XE TẢI”, “XE ĐẦU KÉO”, “XE TRUNG CHUYỂN” có giá trị theo thời hạn có hiệu lực của Giấy phép kinh doanh vận tải và không quá niên hạn sử dụng của phương tiện.”

11. Sửa đổi khoản 3, điểm b khoản 5 và khoản 7 Điều 55 như sau:

a) Sửa đổi khoản 3 Điều 55 như sau:

“3. Doanh nghiệp, hợp tác xã kinh doanh vận tải hành khách theo tuyến cố định được Sở Giao thông vận tải cấp phù hiệu cho xe ô tô sau khi đã đăng ký khai thác tuyến thành công; thông báo thay xe, bổ sung xe nhưng không làm tăng số chuyến xe chạy trên tuyến của doanh nghiệp, hợp tác xã và khi phù hiệu bị hết hiệu lực, bị mất, bị hư hỏng theo quy định tại khoản 5 Điều này.

Xe đang khai thác vận tải hành khách tuyến cố định, nếu có nhu cầu vận chuyển hành khách theo hợp đồng thì doanh nghiệp, hợp tác xã có văn bản gửi Sở Giao thông vận tải đề nghị cấp phù hiệu xe hợp đồng và cam kết bằng văn bản đảm bảo chạy xe theo phương án khai thác tuyến cố định.”

b) Sửa đổi điểm b khoản 5 Điều 55 như sau:

“b) Bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy đăng ký xe ô tô và hợp đồng thuê phương tiện với tổ chức, cá nhân cho thuê tài chính hoặc cho thuê tài sản, hợp đồng dịch vụ giữa thành viên và hợp tác xã nếu xe không thuộc sở hữu của doanh nghiệp, hợp tác xã kinh doanh vận tải. Đối với những phương tiện mang biển số đăng ký không thuộc địa phương nơi giải quyết thủ tục hành chính thì Sở Giao thông vận tải nơi nhận hồ sơ phải lấy ý kiến xác nhận về tình trạng của xe ô tô tham gia kinh doanh vận tải của Sở Giao thông vận tải địa phương nơi phương tiện mang biển số đăng ký theo quy định tại khoản 12 Điều này.”

c) Bãi bỏ điểm c khoản 7 Điều 55.

12. Sửa đổi khoản 5 Điều 62 như sau:

“5. Xây dựng cơ sở dữ liệu, Trang Thông tin điện tử về hoạt động vận tải bằng xe ô tô. Quy định về mã số tuyến vận tải hành khách cố định liên tỉnh và nội tỉnh. Xây dựng phần mềm quản lý hoạt động kinh doanh vận tải bằng xe ô tô và triển khai ứng dụng trước ngày 01 tháng 01 năm 2016.”

13. Sửa đổi khoản 2, khoản 10 Điều 63 như sau:

a) Sửa đổi khoản 2 Điều 63 như sau:

“2. Báo cáo Tổng cục Đường bộ Việt Nam về tình hình hoạt động khai thác tuyến vận tải hành khách cố định liên tỉnh và nội tỉnh.”

b) Sửa đổi khoản 10 Điều 63 như sau:

“10. Chỉ đạo, giám sát, thanh tra, kiểm tra công tác tập huấn nghiệp vụ và các quy định của pháp luật đối với hoạt động vận tải cho người điều hành vận tải, lái xe kinh doanh vận tải, nhân viên phục vụ trên xe và công tác tuyên truyền, giáo dục nâng cao trách nhiệm, đạo đức nghề nghiệp của lái xe do các doanh nghiệp, hợp tác xã kinh doanh vận tải trên địa bàn địa phương hoặc Hiệp hội vận tải ô tô Việt Nam hoặc Hiệp hội vận tải ô tô địa phương tổ chức theo quy định.”

14. Thay từ “tần suất” trong Thông tư số 63/2014/TT-BGTVT bằng từ “số chuyến”.

15. Bổ sung Phụ lục 1a, Phụ lục 1b và Phụ lục 4a ban hành kèm theo Thông tư này vào Thông tư số 63/2014/TT-BGTVT; bổ sung Phụ lục 2a ban hành kèm theo Thông tư này thay thế cho Phụ lục 14 ban hành kèm theo Thông tư số 63/2014/TT-BGTVT; bổ sung Phụ lục 3a ban hành kèm theo Thông tư này thay thế cho Phụ lục 16 ban hành kèm theo Thông tư số 63/2014/TT-BGTVT.

16. Bãi bỏ Phụ lục 13 ban hành kèm theo Thông tư số 63/2014/TT-BGTVT.

Điều 2. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 2;
- Văn phòng Chính phủ;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- UBATGTQG;

- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Cổng Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, V.Tải (15b).

BỘ TRƯỞNG

(đã ký)

Đinh La Thăng

Phụ lục 1a

(Ban hành kèm theo Thông tư số: /2015/TT-BGTVT ngày ….. tháng ….. năm 2015
của Bộ trưởng Bộ Giao thông vận tải)

BIỂU ĐỒ CHẠY XE

(DO SỞ GTVT NƠI ĐI XÂY DỰNG VÀ NIÊM YẾT)

- Tên tuyến: .……………………………………………………………………………..

- Bến xe nơi đi: .…………………….; Bến xe nơi đến: ……………………………...

- Mã số tuyến: ……………………………………………………………………………

- Hành trình tuyến: ……………………………………………………………………...

- Cự ly tuyến: …………………………………………………………………………….

- Tổng số chuyến xe/ngày/tháng: ……………………………………………………….

STT | Giờ xe xuất bến các ngày trong tháng
 | Ngày 1 |  | Ngày 2 |  | Ngày 3 |  | Ngày 4 |  | … | Ngày 31
 | Nơi đi | Nơi đến | Nơi đi | Nơi đến | Nơi đi | Nơi đến | Nơi đi | Nơi đến |  |
1 | 6:00 | 10:00 |  |  |  |  |  |  |  |
2 | 7:00 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |  |

Ghi chú: Những chuyến xe (gồm giờ xuất bến nơi đi và giờ xuất bến nơi đến) theo nguyên tắc phân biệt mầu:

+ Mầu xanh là có doanh nghiệp, hợp tác xã đang khai thác;

+ Mầu trắng là chưa có doanh nghiệp, hợp tác xã khai thác;

+ Mầu vàng là có doanh nghiệp, hợp tác xã đã đăng ký khai thác Sở đang kiểm tra Hồ sơ.

Phụ lục 1b

(Ban hành kèm theo Thông tư số: /2015/TT-BGTVT ngày ….. tháng ….. năm 2015
của Bộ trưởng Bộ Giao thông vận tải)

BIỂU ĐỒ CHẠY XE

(DO SỞ GTVT NƠI ĐẾN XÂY DỰNG VÀ NIÊM YẾT)

- Tên tuyến: ……………………………………………………………………………....

- Bến xe nơi đi: …………………….; Bến xe nơi đến: ………………………………

- Mã số tuyến: …………………………………………………………………………….

- Hành trình tuyến: ………………………………………………………………………

- Cự ly tuyến: ……………………………………………………………………………..

- Tổng số chuyến xe/ngày/tháng: ………………………………………………………..

STT | Giờ xe xuất bến các ngày trong tháng
 | Ngày 1 |  | Ngày 2 |  | Ngày 3 |  | Ngày 4 |  | … | Ngày 31
 | Nơi đi | Nơi đến | Nơi đi | Nơi đến | Nơi đi | Nơi đến | Nơi đi | Nơi đến |  |
1 | 6:00 | 10:00 |  |  |  |  |  |  |  |
2 | 7:00 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |  |

Ghi chú: Những chuyến xe (gồm giờ xuất bến nơi đi và giờ xuất bến nơi đến) theo nguyên tắc phân biệt mầu:

+ Mầu xanh là có doanh nghiệp, hợp tác xã đang khai thác;

+ Mầu trắng là chưa có doanh nghiệp, hợp tác xã khai thác;

+ Mầu vàng là có doanh nghiệp, hợp tác xã đã đăng ký khai thác Sở đang kiểm tra Hồ sơ.

Phụ lục 2a

(Ban hành kèm theo Thông tư số: /2015/TT-BGTVT ngày ….. tháng ….. năm 2015
của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX: ...................... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .............. /............. | ..........., ngày ...... tháng ...... năm .....

GIẤY ĐĂNG KÝ KHAI THÁC TUYẾN

Kính gửi: Sở Giao thông vận tải ……………….

1. Tên doanh nghiệp, hợp tác xã: …………………………………………………..

2. Địa chỉ: …………………………………………………………………………..

3. Số điện thoại (Fax): ……………………………………………………………..

4. Giấy phép kinh doanh vận tải bằng xe ô tô số: ........... do …(tên cơ quan cấp)...
cấp ngày ........./...../...........

5. Đăng ký..........(1)..................tuyến: Mã số tuyến: ………………………………

Nơi đi:...........................................Nơi đến:...........................................................(2)

Bến xe đi:..................................... Bến xe đến:..................................................... (3)

Giờ xe xuất bến tại bến xe đi: …….. giờ.... phút, vào các ngày................................

Giờ xe xuất bến tại bến xe đến:…….giờ.... phút, vào các ngày................................

Số chuyến xe trong ngày/tuần/tháng:………………………………………………

Cự ly vận chuyển: .................km.

Hành trình chạy xe:...................................................................................................

Đại diện doanh nghiệp, HTX
(Ký tên, đóng dấu)

Hướng dẫn ghi:

(1) Ghi tên tỉnh (nếu là tuyến liên tỉnh), ghi tên huyện, xã nơi đặt bến xe (nếu là tuyến nội tỉnh).

(2) Ghi tên địa danh tỉnh đi, tỉnh đến.

(3) Ghi tên bến xe nơi đi và tên bến xe nơi đến.

Phụ lục 3a

(Ban hành kèm theo Thông tư số: /2015/TT-BGTVT ngày ….. tháng ….. năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

Tên doanh nghiệp, HTX: ...................... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .............. /............. | ..........., ngày ...... tháng ...... năm .....

THÔNG BÁO

GIẢM SỐ CHUYẾN XE CHẠY TRÊN TUYẾN VẬN TẢI
HÀNH KHÁCH CỐ ĐỊNH

Kính gửi: ........( Sở Giao thông vận tải, Bến xe n ơi đi, Bến xe nơi đến) ..........

1. Tên doanh nghiệp, hợp tác xã:……………………………..............................................

2. Địa chỉ: .............................................................................................................................

3. Số điện thoại (Fax): ..........................................................................................................

4. Giấy phép kinh doanh vận tải bằng xe ô tô số: ........... ngày ......../...../......... do ……………(tên cơ quan cấp) ............ cấp.

5. Kể từ ngày......./........./.........Doanh nghiệp, hợp tác xã sẽ giảm số chuyến chạy xe trên tuyến ................... Mã số tuyến:.............................................................................................

Nơi đi: ..................................... Nơi đến: ...............................................................(1)

Bến xe đi: ................................ Bến xe đến: ..............................................................

Cự ly vận chuyển: .................km; Hành trình chạy xe: .............................................

Hiện đang hoạt động với số chuyến xe: ……(Số chuyến xe/ngày/tuần/tháng)……..

Sẽ giảm xuống còn: ……(Số chuyến xe/ngày/tuần/tháng)………………………….

Doanh nghiệp, hợp tác xã sẽ ngừng các giờ xe xuất bến:

- Tại bến xe đi: …….. giờ…... phút, vào các ngày.....................................................

- Tại bến xe đến:…….giờ.........phút, vào các ngày....................................................

6. Danh sách xe ngừng:

TT | Biển kiểm soát | Số ghế | Tên đăng ký sở hữu xe | Nhãn hiệu xe | Nước sản xuất | Năm sản xuất
1 |  |  |  |  |  |
2.. |  |  |  |  |  |

Đại diện doanh nghiệp, HTX

(Ký tên, đóng dấu)

Hướng dẫn ghi:

(1) Ghi tên tỉnh (nếu là tuyến liên tỉnh), ghi tên huyện, xã nơi đặt bến xe (nếu là tuyến nội tỉnh).

Phụ lục 4a

(Ban hành kèm theo Thông tư số: /2015/TT-BGTVT ngày ….. tháng ….. năm 2015
của Bộ trưởng Bộ Giao thông vận tải)

Phù hiệu “XE ĐẦU KÉO”

1. Hình minh họa

Text Box: Crộng

2. Kiểu (phông) chữ và cỡ chữ

Nội dung | Kiểu chữ | Chiều cao chữ (chưa có dấu) | Chiều rộng chữ
"Số ........../........." | Times New Roman | Cỡ chữ 16 - 18
"XE ĐẦU KÉO" | Times New Roman (in hoa) kéo dãn | 20 mm ± 3 mm | 15 mm ± 3 mm
"Đơn vị:" "Biển đăng ký: "Có giá trị đến" | Times New Roman | Cỡ chữ 16 - 18

3. Kính thước phù hiệu

Chiều dài: Ddài = 200 mm ± 20 mm.

Chiều rộng: Crộng = 100 mm ± 15 mm.

4. Mầu sắc của phù hiệu

a) Phù hiệu sử dụng cho xe chạy cự ly lớn hơn 300 km

Khung viền và chữ màu đỏ đậm, nền màu xanh nhạt in chìm hình một chiếc xe đầu kéo không kéo theo rơ moóc hoặc sơ mi rơ moóc.

b) Phù hiệu sử dụng cho xe chạy cự ly đến 300 km

Khung viền và chữ màu xanh đậm, nền mầu hồng nhạt có in chìm hình một chiếc xe đầu kéo không kéo theo rơ moóc hoặc sơ mi rơ moóc.


TT 70_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
--------

Số: 70/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 09 tháng 11 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ KIỂM ĐỊNH AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Khoa học - Công nghệ và Cục trưởng Cục Đăng kiểm Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ (sau đây gọi chung là xe cơ giới).

2. Thông tư này không áp dụng đối với:

a) Xe mô tô, xe gắn máy, máy kéo và các loại xe tương tự;

b) Xe cơ giới của quân đội, công an sử dụng vào mục đích quốc phòng, an ninh.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới (sau đây viết tắt là ATKT và BVMT).

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ (sau đây gọi tắt là kiểm định) là việc thực hiện kiểm tra, đánh giá tình trạng ATKT và BVMT của xe cơ giới theo các tiêu chuẩn, quy chuẩn, quy định.

2. Giấy Chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ (sau đây gọi tắt là Giấy chứng nhận kiểm định) là chứng chỉ xác nhận xe cơ giới đã được kiểm định và thỏa mãn các tiêu chuẩn, quy chuẩn, quy định về chất lượng ATKT và BVMT.

3. Tem kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới (sau đây gọi tắt là Tem kiểm định) là biểu trưng cấp cho xe cơ giới đã được cấp Giấy chứng nhận kiểm định và được phép tham gia giao thông đường bộ theo thời hạn ghi trên Tem kiểm định trong lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam và các nước mà Việt Nam đã ký Hiệp định công nhận lẫn nhau về Giấy chứng nhận kiểm định.

4. Xe cơ giới nguyên thủy là xe cơ giới không có sự thay đổi cấu tạo, hình dáng, bố trí, nguyên lý làm việc, thông số, đặc tính kỹ thuật của toàn bộ các hệ thống, tổng thành so với thiết kế của nhà sản xuất.

5. Phiếu lập Hồ sơ phương tiện là bản ghi các thông tin hành chính, thông số kỹ thuật của xe cơ giới nguyên thủy và cập nhật những thay đổi trong suốt quá trình sử dụng.

6. Phiếu kiểm định là bản ghi nhận kết quả và ảnh chụp xe cơ giới của mỗi lần kiểm định.

7. Ấn chỉ kiểm định là phôi của: Giấy chứng nhận kiểm định, Tem kiểm định và Phiếu lập Hồ sơ phương tiện.

8. Đơn vị đăng kiểm xe cơ giới (sau đây gọi tắt là Đơn vị đăng kiểm) là tổ chức có đủ điều kiện theo quy định và được cấp Giấy chứng nhận hoạt động kiểm định xe cơ giới.

9. Hồ sơ phương tiện gồm Phiếu lập Hồ sơ phương tiện và các giấy tờ liên quan để quản lý về hành chính, thông số kỹ thuật khi kiểm tra lần đầu và những thay đổi trong suốt quá trình sử dụng xe cơ giới.

10. Hồ sơ kiểm định gồm các giấy tờ ghi nhận kết quả của mỗi lần kiểm định, cấp Giấy chứng nhận kiểm định.

11. Chủ xe gồm chủ xe cơ giới, lái xe hoặc người đưa xe cơ giới đến kiểm định.

12. Chương trình Quản lý kiểm định là Hệ thống phần mềm do Cục Đăng kiểm Việt Nam xây dựng phục vụ việc quản lý thông tin hành chính, thông số kỹ thuật và kết quả kiểm định của xe cơ giới sử dụng tại các Đơn vị đăng kiểm và Cục Đăng kiểm Việt Nam.

13. Tài liệu kỹ thuật là các tài liệu của nhà sản xuất, giấy chứng nhận của cơ quan có thẩm quyền, sổ tay thông số kỹ thuật, tiêu chuẩn, quy chuẩn kỹ thuật hoặc các ấn phẩm kỹ thuật khác đã được phát hành và có nguồn gốc rõ ràng.

Điều 4. Hành vi không được thực hiện trong kiểm định xe cơ giới

1. Kiểm định không đủ nội dung, không đúng quy trình, quy định, từ chối kiểm định cho xe cơ giới khi không có lý do chính đáng.

2. Kiểm định khi thiết bị kiểm định không bảo đảm độ chính xác; khi việc nối mạng truyền kết quả kiểm tra của thiết bị kiểm định bị hư hỏng; kiểm định ngoài dây chuyền, ngoài đơn vị sai quy định.

3. Bố trí người thực hiện công việc kiểm định không đúng với quy định.

4. Yêu cầu chủ xe đưa xe đi sửa chữa, bảo dưỡng tại các cơ sở sửa chữa, bảo dưỡng chỉ định.

5. Thu phí, lệ phí sai quy định; có hành vi tiêu cực, sách nhiễu và nhận tiền hoặc quà biếu dưới mọi hình thức.

6. Kiểm định và cấp Giấy chứng nhận kiểm định cho xe cơ giới hết niên hạn sử dụng; kiểm định khi đã có văn bản đề nghị không kiểm định của cơ quan quản lý nhà nước có thẩm quyền hoặc xe có vi phạm đã cảnh báo trên Chương trình Quản lý kiểm định.

7. Lập hồ sơ cho xe cơ giới, sử dụng ấn chỉ kiểm định, in Giấy chứng nhận kiểm định, Tem kiểm định và báo cáo kết quả kiểm định không đúng quy định.

Chương II

KIỂM ĐỊNH XE CƠ GIỚI

Điều 5. Giấy tờ cần thiết khi lập hồ sơ phương tiện và kiểm định

1. Lập Hồ sơ phương tiện

Việc lập Hồ sơ phương tiện được thực hiện trước khi xe cơ giới kiểm định lần đầu để tham gia giao thông. Khi đưa xe cơ giới đến Đơn vị đăng kiểm để lập Hồ sơ phương tiện, chủ xe cần xuất trình, nộp các giấy tờ sau:

a) Xuất trình bản chính giấy đăng ký xe do cơ quan nhà nước có thẩm quyền cấp hoặc một trong các giấy tờ còn hiệu lực sau: Bản sao giấy đăng ký xe có xác nhận của ngân hàng đang cầm giữ; Bản sao giấy đăng ký xe có xác nhận của tổ chức cho thuê tài chính; Giấy hẹn cấp giấy đăng ký xe.

b) Xuất trình bản chính Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới còn hiệu lực.

c) Nộp giấy tờ chứng minh nguồn gốc phương tiện, gồm một trong các giấy tờ sau: Bản sao Phiếu kiểm tra chất lượng xuất xưởng đối với xe cơ giới sản xuất, lắp ráp trong nước; Bản sao có chứng thực quyết định tịch thu bán đấu giá của cấp có thẩm quyền đối với xe cơ giới bị tịch thu bán đấu giá; Bản sao có chứng thực quyết định thanh lý đối với xe cơ giới của lực lượng quốc phòng, công an; Bản sao có chứng thực quyết định bán xe dự trữ Quốc gia.

d) Nộp bản chính Giấy chứng nhận chất lượng ATKT và BVMT xe cơ giới cải tạo (đối với xe cơ giới mới cải tạo).

2. Kiểm định

Khi đưa xe cơ giới đến Đơn vị đăng kiểm để kiểm định, chủ xe cần xuất trình, nộp các giấy tờ và cung cấp các thông tin sau:

a) Các giấy tờ nêu tại các điểm a, b và điểm d khoản 1 Điều này.

b) Thông tin về tên đăng nhập, mật khẩu truy cập và địa chỉ trang WEB quản lý thiết bị giám sát hành trình đối với xe cơ giới thuộc đối tượng phải lắp thiết bị giám sát hành trình.

Điều 6. Đơn vị đăng kiểm thực hiện kiểm định

1. Việc lập Hồ sơ phương tiện, kiểm định (kể cả khi bổ sung, sửa đổi Hồ sơ phương tiện) đối với xe cơ giới được thực hiện tại bất kỳ Đơn vị đăng kiểm nào trên cả nước.

2. Xe cơ giới phải được kiểm định trên dây chuyền kiểm định. Trường hợp xe cơ giới quá khổ, quá tải không vào được dây chuyền kiểm định thì được kiểm tra sự làm việc và hiệu quả phanh trên đường thử ngoài dây chuyền. Đối với xe cơ giới hoạt động tại các vùng đảo, vùng sâu, vùng xa không đủ điều kiện đưa xe tới Đơn vị đăng kiểm thì được kiểm định ngoài Đơn vị đăng kiểm; trình tự, cách thức thực hiện theo quy định tại khoản 3 Điều 8 của Thông tư này.

Điều 7. Thực hiện kiểm tra, đánh giá xe cơ giới

1. Nội dung kiểm tra, phương pháp kiểm tra và khiếm khuyết, hư hỏng của xe cơ giới khi kiểm định được quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Các khiếm khuyết, hư hỏng của xe cơ giới trong kiểm định được phân thành 3 mức như sau:

a) Khiếm khuyết, hư hỏng không quan trọng (MINOR DEFECTS - MiD) là hư hỏng không gây mất an toàn kỹ thuật, ô nhiễm môi trường khi xe cơ giới tham gia giao thông. Xe cơ giới vẫn được cấp Giấy chứng nhận kiểm định.

b) Khiếm khuyết, hư hỏng quan trọng (MAJOR DEFECTS - MaD) là hư hỏng có thể gây mất an toàn kỹ thuật, ô nhiễm môi trường khi xe cơ giới tham gia giao thông. Xe cơ giới không được cấp Giấy chứng nhận kiểm định, phải sửa chữa các hư hỏng để kiểm định lại.

c) Khiếm khuyết, hư hỏng nguy hiểm (DANGEROUS DEFECTS - DD) là hư hỏng gây nguy hiểm trực tiếp và tức thời khi xe cơ giới tham gia giao thông. Xe cơ giới không được cấp Giấy chứng nhận kiểm định, không được tham gia giao thông và phải sửa chữa các hư hỏng để kiểm định lại.

3. Xe cơ giới đồng thời có những hư hỏng ở các mức khác nhau sẽ bị đánh giá ở mức hư hỏng cao nhất.

4. Xe cơ giới có nhiều hư hỏng cùng một mức sẽ bị đánh giá vào mức hư hỏng cao hơn kế tiếp nếu như sự kết hợp các hư hỏng gây nguy hiểm hơn cho xe cơ giới.

5. Việc kiểm tra, đánh giá tình trạng ATKT và BVMT của xe cơ giới phải do các đăng kiểm viên thực hiện, mỗi xe cơ giới có thể phân công một hoặc nhiều đăng kiểm viên.

6. Xe cơ giới vào kiểm định phải được chụp ảnh tại Đơn vị đăng kiểm, cụ thể như sau:

a) Chụp ảnh tổng thể xe và ảnh biển số đăng ký của xe cơ giới để in trên Phiếu kiểm định.

b) Chụp ảnh xe cơ giới để in trên Giấy chứng nhận kiểm định. Ảnh chụp ở góc chéo khoảng 45 độ từ phía sau (đối với xe khách chụp phía sau bên phải theo chiều tiến của xe); ảnh chụp rõ nét (độ phân giải tối thiểu 1280 x 720), thể hiện được tổng thể xe và biển số xe, phần ảnh xe cơ giới chiếm khoảng 75% diện tích của ảnh.

7. Đăng kiểm viên tự lái xe khi kiểm tra xe. Trường hợp đối với tổ hợp xe (đầu kéo và sơ mi rơ moóc; xe thân liền và rơ moóc), ô tô chở người trên 30 chỗ nếu không lái được xe thì đăng kiểm viên có thể đề nghị chủ xe thực hiện lái xe.

Điều 8. Trình tự, cách thức thực hiện

1. Lập Hồ sơ phương tiện

a) Đơn vị đăng kiểm tiếp nhận hồ sơ, nếu xe cơ giới có đủ giấy tờ theo quy định tại khoản 1 Điều 5 của Thông tư này thì Đơn vị đăng kiểm tiếp nhận, kiểm tra và in thông số kỹ thuật của xe từ cơ sở dữ liệu của Cục Đăng kiểm Việt Nam (trừ xe cơ giới bị tịch thu bán đấu giá chưa qua kiểm định, xe thanh lý, xe dự trữ quốc gia); nếu không đầy đủ hoặc không hợp lệ thì hướng dẫn chủ xe hoàn thiện lại.

b) Kiểm tra xe cơ giới, đối chiếu với các giấy tờ và bản in thông số kỹ thuật.

c) Nếu đạt thì nhập thông số kỹ thuật, thông tin hành chính của xe cơ giới vào Chương trình Quản lý kiểm định và in Phiếu lập Hồ sơ phương tiện theo mẫu quy định tại Phụ lục II của Thông tư này; nếu không đạt thì hướng dẫn chủ xe hoàn thiện lại.

d) Chụp hai ảnh tổng thể rõ biển số của xe cơ giới để lưu (một ảnh ở góc chéo khoảng 450 từ phía trước bên cạnh xe và một ảnh từ phía sau góc đối diện).

2. Kiểm định tại Đơn vị đăng kiểm

Tổ chức, cá nhân đưa xe cơ giới và các giấy tờ theo quy định tại khoản 2 Điều 5 của Thông tư này đến Đơn vị đăng kiểm để kiểm định.

a) Đơn vị đăng kiểm tiếp nhận, kiểm tra, đối chiếu hồ sơ với dữ liệu trên Chương trình Quản lý kiểm định. Nếu không đầy đủ hoặc không hợp lệ thì hướng dẫn chủ xe hoàn thiện lại (Giấy đăng ký xe không hợp lệ khi có dấu hiệu làm giả; nội dung bị sửa chữa, tẩy xóa; quá thời hạn hiệu lực); nếu đầy đủ, hợp lệ thì thu phí, tiến hành kiểm tra, đánh giá tình trạng ATKT và BVMT của xe cơ giới và in Phiếu kiểm định theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

b) Xe cơ giới kiểm định đạt yêu cầu, Đơn vị đăng kiểm thu lệ phí cấp Giấy chứng nhận kiểm định. Trả Giấy chứng nhận kiểm định; Hóa đơn thu phí đăng kiểm, lệ phí cấp Giấy chứng nhận kiểm định ngay cho chủ xe và dán Tem kiểm định cho phương tiện.

Nếu xe cơ giới chỉ có Giấy hẹn cấp giấy đăng ký xe, Đơn vị đăng kiểm thực hiện kiểm định, nếu đạt yêu cầu thì chỉ dán Tem kiểm định và cấp Giấy hẹn trả Giấy chứng nhận kiểm định cho chủ xe theo mẫu quy định tại Phụ lục IV của Thông tư này. Khi chủ xe xuất trình giấy đăng ký xe thì Đơn vị đăng kiểm trả Giấy chứng nhận kiểm định.

c) Xe cơ giới kiểm định nếu có hạng mục khiếm khuyết, hư hỏng, Đơn vị đăng kiểm in và gửi thông báo cho chủ xe những khiếm khuyết, hư hỏng theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này để sửa chữa, khắc phục. Trường hợp phải kiểm định lại thì Đơn vị đăng kiểm thông báo xe cơ giới không đạt trên Chương trình Quản lý kiểm định; xe cơ giới có thể kiểm định lại tại bất kỳ Đơn vị đăng kiểm nào.

3. Kiểm định ngoài Đơn vị đăng kiểm

a) Chủ xe có văn bản đề nghị nêu rõ lý do, địa điểm kiểm định ngoài Đơn vị đăng kiểm kèm theo danh sách xe cơ giới đề nghị kiểm định gửi trực tiếp hoặc qua hệ thống bưu chính hoặc hình thức phù hợp khác đến Đơn vị đăng kiểm.

b) Đơn vị đăng kiểm kiểm tra, xem xét theo đề nghị của chủ xe, nếu đúng đối tượng và đủ điều kiện đường thử thì trong vòng 3 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ xe, Đơn vị đăng kiểm có văn bản gửi Cục Đăng kiểm Việt Nam đề nghị kiểm định ngoài Đơn vị đăng kiểm kèm theo danh sách xe cơ giới, các loại thiết bị cần để kiểm tra; văn bản đề nghị có thể gửi trực tiếp hoặc qua hệ thống bưu chính hoặc hình thức phù hợp khác. Trường hợp không đủ điều kiện đường thử thì có văn bản thông báo cho chủ xe và nêu rõ lý do.

c) Cục Đăng kiểm Việt Nam kiểm tra, xem xét hồ sơ, trong vòng 3 ngày làm việc, kể từ ngày nhận được văn bản đề nghị có văn bản trả lời gửi Đơn vị đăng kiểm.

d) Chủ xe đưa xe đến địa điểm kiểm tra, Đơn vị đăng kiểm tiến hành kiểm định xe cơ giới theo trình tự và cách thức thực hiện theo quy định tại khoản 2 Điều này. Trường hợp không có kết quả kiểm tra bằng thiết bị thì để trống trên Phiếu kiểm định

4. Ghi nhận bổ sung, sửa đổi Hồ sơ phương tiện khi xe cơ giới có thay đổi thông tin hành chính.

a) Chủ xe mang các giấy tờ theo quy định tại Điều 5 của Thông tư này và giấy tờ liên quan đến Đơn vị đăng kiểm để ghi nhận thay đổi.

b) Đơn vị đăng kiểm kiểm tra giấy tờ: nếu đầy đủ và hợp lệ thì ghi nhận thay đổi vào Hồ sơ phương tiện và Chương trình Quản lý kiểm định; nếu không đầy đủ, không hợp lệ thì hướng dẫn ngay để chủ xe hoàn thiện lại. Trường hợp Đơn vị đăng kiểm không quản lý Hồ sơ phương tiện thì phải gửi các giấy tờ liên quan đến nội dung bổ sung, sửa đổi về Đơn vị đăng kiểm quản lý Hồ sơ phương tiện để cập nhật và lưu trữ vào Hồ sơ phương tiện.

5. Ghi nhận bổ sung, sửa đổi Hồ sơ phương tiện khi xe cơ giới có thay đổi thông số kỹ thuật.

a) Chủ xe đưa xe cơ giới cùng các giấy tờ theo quy định tại Điều 5 của Thông tư này và giấy tờ, tài liệu kỹ thuật có liên quan đến Đơn vị đăng kiểm để kiểm định, ghi nhận thay đổi.

b) Đơn vị đăng kiểm kiểm tra giấy tờ, đối chiếu với Chương trình Quản lý kiểm định: nếu không đầy đủ, không hợp lệ thì hướng dẫn ngay để chủ xe hoàn thiện lại; nếu giấy tờ đầy đủ, hợp lệ thì kiểm định, chụp ảnh và ghi nhận bổ sung, sửa đổi vào Hồ sơ phương tiện, Chương trình Quản lý kiểm định. Trường hợp Đơn vị đăng kiểm thực hiện kiểm định không là Đơn vị đăng kiểm quản lý Hồ sơ phương tiện thì Đơn vị đăng kiểm phải gửi các giấy tờ liên quan đến nội dung bổ sung, sửa đổi, bản sao Giấy chứng nhận kiểm định đến Đơn vị đăng kiểm quản lý Hồ sơ phương tiện để cập nhật và lưu trữ vào Hồ sơ phương tiện.

Chương III

HỒ SƠ, ẤN CHỈ VÀ BÁO CÁO CÔNG TÁC KIỂM ĐỊNH

Điều 9. Giấy chứng nhận kiểm định, Tem kiểm định

1. Xe cơ giới kiểm định đạt yêu cầu được cấp Giấy chứng nhận kiểm định và Tem kiểm định theo mẫu quy định tại Phụ lục VI của Thông tư này. Giấy chứng nhận kiểm định, Tem kiểm định cấp cho xe phải có cùng một số seri, được in từ Chương trình Quản lý kiểm định trên phôi do Cục Đăng kiểm Việt Nam thống nhất phát hành, có nội dung phù hợp với Hồ sơ phương tiện và dữ liệu trên Chương trình Quản lý kiểm định.

Đối với xe ô tô lắp thiết bị chấm điểm sử dụng trong Trung tâm sát hạch lái xe, xe ô tô tải sử dụng trong các nhà ga, cảng, khu khai thác khoáng sản, lâm nghiệp (không có nhu cầu tham gia giao thông đường bộ); xe cơ giới không được tham gia giao thông đường bộ thì chỉ cấp Giấy chứng nhận kiểm định và không cấp Tem kiểm định.

Đối với xe cơ giới quá khổ, quá tải hoạt động trong phạm vi hẹp thì chỉ cấp Giấy chứng nhận kiểm định và không cấp Tem kiểm định, trên Giấy chứng nhận kiểm định có ghi dòng chữ: “Khi tham gia giao thông phải xin phép cơ quan quản lý đường bộ”.

2. Thời hạn hiệu lực của Giấy chứng nhận kiểm định và Tem kiểm định cấp theo chu kỳ kiểm định quy định tại Phụ lục VII ban hành kèm theo Thông tư này nhưng không vượt quá ngày hết hạn của giấy đăng ký xe (nếu có) hoặc ngày xe cơ giới hết niên hạn sử dụng.

Trường hợp xe cơ giới đang trong quá trình hoàn thiện hồ sơ đăng ký, hồ sơ chuyển vùng; xe cơ giới mới hoặc đang trong quá trình sản xuất lắp ráp, nhập khẩu, cải tạo; xe cơ giới chưa có biển số đăng ký nhưng có nhu cầu tham gia giao thông để di chuyển về địa điểm cần thiết, được kiểm định (không phải xuất trình, nộp các giấy tờ quy định tại Điều 5 của Thông tư này) và cấp Giấy chứng nhận kiểm định có thời hạn không quá 15 ngày.

3. Giấy chứng nhận kiểm định được giao cho chủ xe để mang theo khi tham gia giao thông, Tem kiểm định được dán tại góc trên bên phải, mặt trong kính chắn gió phía trước xe cơ giới. Trường hợp xe cơ giới không có kính chắn gió phía trước, Tem kiểm định được dán vào khung xe, gần vị trí lắp biển số đăng ký, bên ngoài có lớp bảo vệ trong suốt.

4. Giấy chứng nhận kiểm định, Tem kiểm định bị mất, hư hỏng, rách nát thì chủ xe phải đưa xe đi kiểm định lại để cấp Giấy chứng nhận kiểm định, Tem kiểm định.

5. Khi phát hiện hồ sơ do chủ xe cung cấp bị làm giả hoặc sửa chữa, tẩy xoá; Giấy chứng nhận kiểm định, Tem kiểm định đã cấp không phù hợp với xe cơ giới đã kiểm định, các Đơn vị đăng kiểm phải thông báo cho cơ quan chức năng và có trách nhiệm thu hồi Giấy chứng nhận kiểm định, Tem kiểm định đã được cấp cho xe cơ giới (nếu còn hiệu lực).

6. Giấy chứng nhận kiểm định và Tem kiểm định hết hiệu lực khi:

a) Xe cơ giới đã được cấp Giấy chứng nhận kiểm định và Tem kiểm định mới;

b) Đã có khai báo mất của chủ xe;

c) Đã có thông báo thu hồi của các Đơn vị đăng kiểm;

d) Xe cơ giới bị tai nạn đến mức không đảm bảo an toàn kỹ thuật và bảo vệ môi trường theo quy định;

đ) Thông số kỹ thuật thực tế của xe không phù hợp với thông số kỹ thuật trên Giấy chứng nhận kiểm định.

Điều 10. Trình tự cấp phát ấn chỉ kiểm định

1. Đơn vị đăng kiểm lập và gửi đề nghị cung cấp hồ sơ, ấn chỉ kiểm định (trực tiếp hoặc qua đường bưu điện hoặc qua thư điện tử) theo mẫu quy định tại Phụ lục VIII của Thông tư này về Cục Đăng kiểm Việt Nam từ ngày 15 đến ngày 20 của tháng cuối của mỗi quý.

2. Cục Đăng kiểm Việt Nam căn cứ vào nhu cầu và năng lực của các Đơn vị đăng kiểm để gửi ấn chỉ kiểm định qua đường bưu chính hoặc cấp trực tiếp cho Đơn vị đăng kiểm từ ngày 23 đến ngày 30 của tháng cuối của mỗi quý.

Điều 11. Báo cáo công tác kiểm định

Các Đơn vị đăng kiểm gửi báo cáo công tác kiểm định về Cục Đăng kiểm Việt Nam như sau:

1. Báo cáo định kỳ gửi (qua bưu chính hoặc fax hoặc email) trước ngày 05 của tháng tiếp theo gồm:

a) Báo cáo kết quả thực hiện công tác kiểm định và Báo cáo sử dụng ấn chỉ kiểm định đã in từ Chương trình Quản lý kiểm định.

b) Báo cáo kiểm kê ấn chỉ kiểm định theo mẫu quy định tại Phụ lục IX của Thông tư này.

2. Truyền dữ liệu kết quả kiểm định về Cơ sở dữ liệu của Chương trình Quản lý kiểm định tại Cục Đăng kiểm Việt Nam tối thiểu mỗi ngày một lần theo hướng dẫn của Cục Đăng kiểm Việt Nam.

3. Trước ngày 10 tháng 01 hàng năm, báo cáo danh sách ô tô đã hết niên hạn sử dụng từ 01 tháng 01 của năm đó theo mẫu quy định tại Phụ lục X của Thông tư này.

4. Tháng 08 hàng năm, báo cáo danh sách ô tô sẽ hết niên hạn sử dụng từ ngày 01 tháng 01 của năm tiếp theo theo mẫu quy định tại Phụ lục X của Thông tư này.

5. Báo cáo theo yêu cầu của cơ quan có thẩm quyền.

Điều 12. Lưu trữ Hồ sơ, dữ liệu kiểm định

Đơn vị đăng kiểm phải quản lý, lưu trữ Hồ sơ phương tiện, Hồ sơ kiểm định và dữ liệu kiểm định. Hồ sơ lưu trữ yêu cầu phải đầy đủ, được bảo quản tốt, dễ theo dõi, dễ kiểm tra.

1. Hồ sơ phương tiện gồm:

a) Phiếu lập Hồ sơ phương tiện;

b) Giấy tờ nêu tại điểm c khoản 1, Điều 5 Thông tư này;

c) Các Giấy chứng nhận chất lượng ATKT và BVMT xe cơ giới cải tạo (đối với xe cơ giới cải tạo);

d) Các ảnh tổng thể xe cơ giới theo quy định tại điểm d khoản 1 Điều 8 của Thông tư này (kể cả khi xe cơ giới thay đổi biển số hoặc cải tạo thay đổi thông số kỹ thuật, hình dáng bố trí chung);

đ) Bản sao Giấy chứng nhận kiểm định lần đầu sau khi lập Hồ sơ phương tiện hoặc do thay đổi thông số kỹ thuật;

e) Bản sao Giấy đăng ký xe khi kiểm định lần đầu sau khi lập Hồ sơ phương tiện hoặc sau khi đổi Giấy đăng ký xe;

g) Các giấy tờ liên quan đến việc bổ sung, sửa đổi thông tin hành chính, thông số kỹ thuật trong quá trình sử dụng của xe cơ giới (nếu có);

h) Trường hợp xe cơ giới kiểm định lần đầu tiên tại Đơn vị đăng kiểm không quản lý Hồ sơ phương tiện: Nếu kết quả kiểm định đạt thì Đơn vị đăng kiểm gửi bản sao Giấy chứng nhận kiểm định về Đơn vị đăng kiểm quản lý Hồ sơ phương tiện.

2. Hồ sơ kiểm định gồm:

a) Các Phiếu kiểm định; đối với trường hợp kiểm định lại trong ngày làm việc thì các Phiếu kiểm định lưu trong cùng một bộ Hồ sơ kiểm định;

b) Bản sao các giấy tờ: Giấy đăng ký xe, Giấy chứng nhận kiểm định, Tem kiểm định cấp mới cho xe cơ giới;

c) Các giấy tờ liên quan đến bổ sung, sửa đổi Hồ sơ phương tiện không do Đơn vị quản lý;

d) Bản in kết quả kiểm tra thiết bị giám sát hành trình thông qua Website.

3. Dữ liệu kiểm định được lưu trữ tại Đơn vị đăng kiểm và trên Cơ sở dữ liệu của Chương trình Quản lý kiểm định tại Cục Đăng kiểm Việt Nam.

4. Thời gian, địa điểm lưu trữ

a) Hồ sơ phương tiện và các Sổ quản lý, cấp phát trong quá trình lập Hồ sơ phương tiện: Lưu tại Đơn vị đăng kiểm lập Hồ sơ phương tiện trong suốt quá trình sử dụng của xe cơ giới. Đối với phương tiện hết niên hạn sử dụng, huỷ sau 03 năm (36 tháng) kể từ khi xe cơ giới hết niên hạn sử dụng.

b) Hồ sơ kiểm định và các Sổ quản lý, cấp phát trong quá trình kiểm định: Lưu tại Đơn vị đăng kiểm kiểm định và hủy sau 3 năm (36 tháng) kể từ ngày kiểm định.

c) Xe cơ giới vào kiểm định phải được ghi hình quá trình kiểm tra trên dây chuyền và lưu trữ tại Đơn vị đăng kiểm tối thiểu 30 ngày, kể từ ngày xe cơ giới kiểm định.

Chương IV

TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN

Điều 13. Trách nhiệm của chủ xe

Ngoài việc thực hiện các nội dung trong Thông tư này chủ xe còn có trách nhiệm thực hiện các quy định sau đây:

1. Không được thuê, mượn tổng thành, linh kiện, phụ kiện xe cơ giới nhằm mục đích đối phó để đạt yêu cầu khi đi kiểm định; làm giả, tẩy xoá, sửa đổi các nội dung của Giấy chứng nhận kiểm định, Tem kiểm định.

2. Cung cấp chính xác các thông tin cần thiết có liên quan tới nội dung kiểm định, nội dung quản lý hành chính, thông số kỹ thuật của xe cơ giới kể cả việc cung cấp các hồ sơ, tài liệu có liên quan cho các Đơn vị đăng kiểm.

3. Bảo quản Giấy chứng nhận kiểm định, Tem kiểm định.

4. Nộp lại Giấy chứng nhận kiểm định và Tem kiểm định khi có thông báo thu hồi của Đơn vị đăng kiểm.

5.

Điều 14. Trách nhiệm của Cục Đăng kiểm Việt Nam

1. Tổ chức, hướng dẫn, chỉ đạo chuyên môn nghiệp vụ về kiểm định xe cơ giới, kiểm tra trong việc thực hiện Thông tư này.

2. Xây dựng, quản lý, hướng dẫn sử dụng thống nhất Chương trình Quản lý kiểm định, cơ sở dữ liệu kiểm định trên cả nước, nối mạng truyền số liệu và quản lý dữ liệu xe cơ giới kiểm định của các Đơn vị đăng kiểm.

3. Thực hiện việc kiểm tra, đánh giá định kỳ sự phù hợp về cơ sở vật chất, nguồn nhân lực, hồ sơ, lưu trữ, chế độ báo cáo và các yêu cầu theo quy định đối với các Đơn vị đăng kiểm.

4. Thực hiện kiểm định, đánh giá, hiệu chuẩn hàng năm về tình trạng, sự hoạt động của thiết bị kiểm định tại các Đơn vị đăng kiểm theo quy định của Luật Đo lường, yêu cầu của nhà sản xuất thiết bị, yêu cầu chất lượng kiểm định xe cơ giới.

5. Tổ chức tập huấn về chuyên môn nghiệp vụ kiểm định xe cơ giới. Đánh giá, bổ nhiệm, miễn nhiệm, cấp và thu hồi Giấy chứng nhận đăng kiểm viên.

6. Thực hiện kiểm tra, giám sát thường xuyên, định kỳ và đột xuất hoạt động kiểm định của các Đơn vị đăng kiểm. Xử lý sai phạm của cá nhân và Đơn vị đăng kiểm xe cơ giới theo quy định.

7. In ấn, quản lý, cấp phát và hướng dẫn sử dụng các loại ấn chỉ, chứng chỉ kiểm định.

8. Báo cáo kết quả thực hiện công tác kiểm định theo quy định.

Điều 15. Trách nhiệm của Sở Giao thông vận tải

Giám đốc Sở Giao thông vận tải tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện và phối hợp với Cục Đăng kiểm Việt Nam để thực hiện việc quản lý nhà nước về công tác kiểm định xe cơ giới theo thẩm quyền trên địa bàn địa phương.

Điều 16. Trách nhiệm của Đơn vị đăng kiểm xe cơ giới

1. Thực hiện việc kiểm định và cấp Giấy chứng nhận kiểm định cho xe cơ giới theo quy định. Người đứng đầu Đơn vị đăng kiểm, phụ trách dây chuyền, đăng kiểm viên và nhân viên nghiệp vụ thực hiện kiểm định phải chịu trách nhiệm về kết quả kiểm định.

2. Công khai trình tự, thủ tục, nội dung, quy trình, tiêu chuẩn, quy định, phí, lệ phí và thời gian làm việc.

3. Thực hiện chế độ lưu trữ, báo cáo theo quy định. Truyền số liệu kiểm định, bảo quản mật khẩu và cập nhật số liệu cảnh báo từ mạng dữ liệu Cục Đăng kiểm Việt Nam theo quy định.

4. Chấp hành và tạo điều kiện thuận lợi cho việc thanh tra, kiểm tra, giám sát hoạt động kiểm định của cơ quan chức năng. Báo cáo Cục Đăng kiểm Việt Nam, Sở Giao thông vận tải khi có kết quả kiểm tra.

5. Quản lý, cấp phát các loại ấn chỉ, chứng chỉ kiểm định đúng quy định.

6. Thường xuyên giáo dục đạo đức nghề nghiệp đối với cán bộ, đăng kiểm viên và nhân viên, chống tiêu cực trong hoạt động kiểm định của đơn vị.

7. Kiểm tra, bảo dưỡng, sửa chữa để duy trì độ chính xác, tình trạng hoạt động của thiết bị, dụng cụ kiểm định theo quy định. Báo cáo Cục Đăng kiểm Việt Nam và Sở Giao thông vận tải địa phương khi thiết bị, dây chuyền kiểm định ngừng hoạt động.

8. Quản lý, giám sát hoạt động kiểm định tại đơn vị; nhắc nhở chủ xe không để tiền, đồ vật có giá trị trên xe khi vào kiểm định.

9. Triển khai thực hiện việc tiếp nhận đăng ký kiểm định trước (qua điện thoại, trang thông tin điện tử, email) cho xe cơ giới khi chủ xe có nhu cầu.

10. Xây dựng kế hoạch đào tạo, tập huấn hàng năm và dài hạn cho đăng kiểm viên, nhân viên nghiệp vụ trong đơn vị để đảm bảo và nâng cao trình độ kiểm định xe cơ giới.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016 và bãi bỏ các văn bản sau đây:

a) Thông tư số 56/2012/TT-BGTVT ngày 27 tháng 12 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về thủ tục kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ.

b) Thông tư số 60/2013/TT-BGTVT ngày 30 tháng 12 năm 2013 của Bộ trưởng Bộ Giao thông vận tải sửa đổi Điều 7 của Thông tư số 56/2012/TT- BGTVT ngày 27 tháng 12 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm định ATKT và BVMT.

c) Thông tư số 10/2009/TT-BGTVT ngày 24 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra ATKT và BVMT phương tiện giao thông cơ giới đường bộ.

d) Thông tư số 10/2014/TT-BGTVT ngày 23 tháng 04 năm 2014 sửa đổi, bổ sung một số điều của Thông tư số 56/2012/TT-BGTVT ngày 27 tháng 12 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ và Thông tư số 10/2009/TT-BGTVT ngày 24 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra ATKT và BVMT phương tiện giao thông cơ giới đường bộ.

2. Giấy chứng nhận kiểm định và Tem kiểm định do các Đơn vị đăng kiểm đã cấp cho xe cơ giới trước ngày Thông tư này có hiệu lực vẫn có giá trị cho đến hết thời hạn hiệu lực.

Điều 18. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Tổng cục trưởng Tổng cục Đường bộ, Cục trưởng Cục Đăng kiểm Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 18;
- Văn phòng Chính phủ ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ GTVT;
- Báo GT, Tạp chí GTVT;
- Lưu: VT, KHCN (Q Hà10b)

BỘ TRƯỞNG

Đinh La Thăng


TT 89_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
-------

Số: 89/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Khoa học - Công nghệ và Cục trưởng Cục Đăng kiểm Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường (sau đây viết tắt là ATKT & BVMT) đối với các loại xe máy chuyên dùng nhập khẩu; sản xuất, lắp ráp từ các linh kiện chưa qua sử dụng hoặc từ xe cơ sở chưa qua sử dụng và chưa có biển đăng ký; cải tạo và khai thác sử dụng.

2. Thông tư này không áp dụng đối với xe máy chuyên dùng được sản xuất, lắp ráp, nhập khẩu sử dụng trực tiếp vào mục đích quốc phòng, an ninh của Bộ Quốc phòng, Bộ Công an.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các cơ quan, tổ chức, cá nhân có liên quan đến quản lý, kiểm tra nhập khẩu; sản xuất, lắp ráp từ các linh kiện chưa qua sử dụng hoặc từ xe cơ sở chưa qua sử dụng và chưa có biển đăng ký; cải tạo và khai thác sử dụng xe máy chuyên dùng.

Điều 3. Giải thích từ ngữ

Một số từ ngữ và các tiêu chuẩn, quy chuẩn kỹ thuật sử dụng trong Thông tư này bao gồm:

1. Xe máy chuyên dùng (sau đây viết tắt là Xe) gồm các loại xe được nêu trong tiêu chuẩn Việt Nam TCVN 7772:2007 “Xe, máy và thiết bị thi công di động - phân loại” và các loại Xe được nêu tại Phụ lục II của Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 04 năm 2015 của Bộ trưởng Bộ Giao thông vận tải công bố danh mục hàng hóa nhập khẩu thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải theo quy định tại Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

2. Xe cùng kiểu loại là các Xe của cùng một chủ sở hữu công nghiệp, nhãn hiệu, thiết kế, thông số kỹ thuật cơ bản và cùng nước sản xuất.

3. Mẫu điển hình là sản phẩm được kiểm tra, đánh giá để cấp Giấy chứng nhận kiểu loại.

4. Chứng chỉ chất lượng được hiểu là một trong các văn bản sau: Thông báo miễn kiểm tra chất lượng ATKT & BVMT Xe nhập khẩu (sau đây viết tắt là Thông báo miễn), Giấy chứng nhận chất lượng ATKT & BVMT Xe nhập khẩu (sau đây viết tắt là Giấy chứng nhận CL); Thông báo không đạt chất lượng ATKT & BVMT nhập khẩu (sau đây viết tắt là Thông báo không đạt); Giấy chứng nhận Thẩm định thiết kế; Giấy chứng nhận chất lượng ATKT & BVMT Xe sản xuất, lắp ráp (sau đây viết tắt là Giấy chứng nhận kiểu loại); Giấy chứng nhận Thẩm định thiết kế cải tạo; Giấy chứng nhận chất lượng ATKT & BVMT Xe cải tạo.

5. Chứng nhận chất lượng kiểu loại sản phẩm là quá trình kiểm tra, thử nghiệm, xem xét, đánh giá và chứng nhận sự phù hợp của một kiểu loại sản phẩm với các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành của Bộ Giao thông vận tải về chất lượng an toàn kỹ thuật và bảo vệ môi trường.

6. Giấy chứng nhận kiểm tra an toàn kỹ thuật và bảo vệ môi trường Xe trong khai thác sử dụng (sau đây viết tắt Giấy CNAT) là chứng chỉ xác nhận Xe đã được kiểm tra và thỏa mãn các tiêu chuẩn, quy chuẩn kỹ thuật, quy định về an toàn kỹ thuật và bảo vệ môi trường.

7. Tem kiểm tra an toàn kỹ thuật và bảo vệ môi trường Xe trong khai thác sử dụng (sau đây viết tắt là Tem kiểm tra) là biểu trưng cấp cho Xe đã được cấp Giấy CNAT và được phép tham gia giao thông đường bộ theo thời hạn ghi trên Tem kiểm tra.

8. Người nhập khẩu là tổ chức, cá nhân nhập khẩu Xe.

9. Thẩm định thiết kế là việc xem xét, kiểm tra đối chiếu các nội dung của hồ sơ thiết kế sản phẩm với các tiêu chuẩn, quy chuẩn kỹ thuật, quy định hiện hành nhằm đảm bảo cho các sản phẩm được sản xuất, lắp ráp đáp ứng các yêu cầu về chất lượng an toàn kỹ thuật và bảo vệ môi trường.

10. Cơ sở thiết kế là tổ chức có đăng ký kinh doanh, hoạt động ngành nghề thiết kế Xe hoặc là Cơ sở sản xuất, lắp ráp, cải tạo tự thiết kế Xe do đơn vị mình sản xuất, lắp ráp, cải tạo.

11. Cơ sở sản xuất là doanh nghiệp sản xuất, lắp ráp Xe hoạt động theo quy định hiện hành.

12. Cơ sở cải tạo là tổ chức kinh doanh ngành nghề cải tạo Xe.

13. Đơn vị kiểm tra ATKT & BVMT Xe trong khai thác sử dụng (sau đây viết tắt là Đơn vị kiểm tra) là các Trung tâm đăng kiểm phương tiện giao thông cơ giới đường bộ và các Chi cục đăng kiểm có đủ điều kiện về trang bị, thiết bị và nhân lực thực hiện kiểm tra Xe theo quy định và được công bố công khai trên Trang thông tin điện tử của Cục Đăng kiểm Việt Nam.

14. Chủ xe là tổ chức, cá nhân sở hữu; người lái xe hoặc người đưa Xe đến kiểm tra.

15. Đánh giá điều kiện đảm bảo chất lượng tại cơ sở sản xuất (sau đây viết tắt là đánh giá COP) là quá trình xem xét, đánh giá hệ thống đảm bảo ATKT & BVMT trong sản xuất, lắp ráp.

16. Các quy chuẩn kỹ thuật quốc gia, các tiêu chuẩn và sai số phép đo được sử dụng trong Thông tư này:

a) QCVN 13: 2011/BGTVT: Quy chuẩn kỹ thuật quốc gia về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe máy chuyên dùng;

b) QCVN 22: 2010/BGTVT: Quy chuẩn kỹ thuật quốc gia về chế tạo và kiểm tra phương tiện, thiết bị xếp dỡ;

c) QCVN 12: 2011/BGTVT: Quy chuẩn kỹ thuật quốc gia về sai số cho phép và làm tròn số đối với kích thước, khối lượng của xe cơ giới; sai số cho phép và làm tròn số đối với kích thước khối lượng của Xe áp dụng như đối với ô tô chuyên dùng;

d) TCVN 7772: Tiêu chuẩn quốc gia về Xe, máy và thiết bị thi công di động - phân loại;

đ) TCVN 4244: Tiêu chuẩn quốc gia về Thiết bị nâng, thiết kế chế tạo và kiểm tra kỹ thuật.

Chương II

KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU

Điều 4. Hồ sơ đăng ký kiểm tra

1. Hồ sơ đăng ký kiểm tra (sau đây viết tắt là Hồ sơ ĐKKT) bao gồm các loại tài liệu sau:

a) Bản đăng ký kiểm tra theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này;

b) Bản sao Hóa đơn thương mại hoặc các giấy tờ tương đương;

c) Bản sao Tờ khai hàng hóa nhập khẩu (đối với Xe nhập khẩu được để ở ngoài khu vực giám sát của Hải quan và được nộp trước khi tiến hành kiểm tra thực tế);

d) Tài liệu giới thiệu tính năng và thông số kỹ thuật hoặc Bản thông tin Xe nhập khẩu theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này;

đ) Bản chính Phiếu kiểm tra xuất xưởng do nhà sản xuất cấp cho từng Xe hoặc bản chính Giấy chứng nhận chất lượng (C/Q) do nhà sản xuất cấp cho Xe. Các tài liệu này được áp dụng đối với Xe thuộc phương thức kiểm tra xác nhận kiểu loại quy định tại khoản 1 Điều 6 của Thông tư này.

2. Miễn nộp tài liệu giới thiệu tính năng và thông số kỹ thuật quy định tại điểm d khoản 1 Điều này đối với Xe nhập khẩu cùng kiểu loại với Xe đã được cấp Giấy chứng nhận chất lượng, các Xe đã cấp Giấy chứng nhận chất lượng được công bố trên Trang thông tin điện tử của Cục Đăng kiểm Việt Nam.

Điều 5. Trình tự, cách thức thực hiện

1. Người nhập khẩu nộp 01 bộ Hồ sơ ĐKKT quy định tại Điều 4 của Thông tư này trực tiếp hoặc qua đường bưu chính hoặc hình thức phù hợp khác tới Cục Đăng kiểm Việt Nam.

2. Cục Đăng kiểm Việt Nam tiếp nhận, kiểm tra Hồ sơ ĐKKT và thực hiện như sau:

a) Nếu hồ sơ đầy đủ theo quy định, trong thời hạn 01 ngày làm việc, kể từ ngày nhận được hồ sơ, Cục Đăng kiểm Việt Nam xác nhận vào Bản đăng ký kiểm tra chất lượng ATKT & BVMT. Người nhập khẩu phải đưa Xe đến địa điểm đăng ký kiểm tra thực tế trong thời hạn 15 ngày làm việc, kể từ ngày được xác nhận Hồ sơ ĐKKT.

Trường hợp Người nhập khẩu không có Xe để kiểm tra thực tế trong thời hạn 15 ngày làm việc kể từ ngày được tạm giải phóng hàng thì phải có văn bản giải trình gửi tới Cục Đăng kiểm Việt Nam về lý do chậm trễ.

b) Nếu hồ sơ không đầy đủ theo quy định, trong thời hạn 01 ngày làm việc kể từ ngày nhận được hồ sơ, Cục Đăng kiểm Việt Nam hướng dẫn Người nhập khẩu bổ sung, hoàn thiện lại.

3. Cục Đăng kiểm Việt Nam tiến hành kiểm tra Xe thực tế theo thời gian, địa điểm đã thống nhất với Người nhập khẩu. Thời gian kiểm tra thực tế trong vòng 01 ngày làm việc đối với phương tiện có đủ điều kiện để kiểm tra.

4. Trong thời hạn 05 ngày làm việc, kể từ ngày kết thúc kiểm tra Xe thực tế và nhận đủ hồ sơ theo quy định, Cục Đăng kiểm Việt Nam cấp Chứng chỉ chất lượng.

5. Cục Đăng kiểm Việt Nam trả Chứng chỉ chất lượng sau khi có xác nhận đã thanh toán phí và lệ phí.

Điều 6. Phương thức kiểm tra

1. Kiểm tra xác nhận kiểu loại:

a) Phương thức kiểm tra này áp dụng đối với Xe chưa qua sử dụng, được sản xuất trước thời điểm nhập khẩu không quá 03 năm, tính từ năm sản xuất đến năm nhập khẩu, có hồ sơ theo quy định tại khoản 1 Điều 4 của Thông tư này và đáp ứng một trong các điều kiện sau: Xe đã được kiểm tra theo Hiệp định hoặc Thỏa thuận công nhận lẫn nhau mà Việt Nam tham gia ký kết; xe được sản xuất tại Cơ sở sản xuất nước ngoài đã được Cục Đăng kiểm Việt Nam thực hiện việc đánh COP theo quy định tại khoản 2 Điều 12 của Thông tư này và có cùng kiểu loại với loại xe đã được Cục Đăng kiểm Việt Nam cấp Giấy chứng nhận CL.

b) Nội dung kiểm tra: Lấy ngẫu nhiên 01 Xe của mỗi kiểu loại để kiểm tra sự phù hợp về kiểu loại Xe thể hiện trong Hồ sơ ĐKKT so với các kiểu loại Xe đã được cấp Giấy chứng nhận CL; kiểm tra tình trạng số khung, số động cơ của từng chiếc xe nhập khẩu có cùng kiểu loại với kiểu loại thể hiện trong Hồ sơ ĐKKT.

2. Kiểm tra xác suất:

a) Phương thức kiểm tra này áp dụng đối với Xe chưa qua sử dụng, được sản xuất trước thời điểm nhập khẩu không quá 03 năm, có hồ sơ theo quy định tại khoản 1 Điều 4 của Thông tư này và không thuộc đối tượng của phương thức kiểm tra quy định tại khoản 1 Điều này.

b) Nội dung kiểm tra: Lấy ngẫu nhiên 01 xe của mỗi kiểu loại để kiểm tra các hạng mục: kiểm tra tổng quát, hệ thống phanh (không áp dụng kiểm tra hiệu quả phanh), hệ thống điều khiển, hệ thống công tác (không áp dụng kiểm tra thử tải), hệ thống chiếu sáng và tín hiệu, kiểm tra khí thải, tiếng ồn theo các quy định tại các quy chuẩn, tiêu chuẩn và các quy định hiện hành; kiểm tra tình trạng số khung, số động cơ của từng chiếc Xe nhập khẩu có cùng kiểu loại với kiểu loại thể hiện trong Hồ sơ ĐKKT.

3. Kiểm tra từng Xe:

a) Phương thức kiểm tra này áp dụng đối với Xe không thuộc đối tượng của phương thức kiểm tra quy định tại khoản 1, khoản 2 Điều này và có hồ sơ theo quy định tại khoản 1 Điều 4 của Thông tư này;

b) Nội dung kiểm tra: kiểm tra theo các hạng mục theo quy định tại các tiêu chuẩn, quy chuẩn kỹ thuật và các quy định hiện hành (không áp dụng kiểm tra thử tải và kiểm tra hiệu quả phanh).

Điều 7. Xử lý kết quả kiểm tra

1. Sau khi kiểm tra Xe thực tế và nhận hồ sơ đầy đủ theo quy định, Cục Đăng kiểm Việt Nam sẽ cấp chứng chỉ chất lượng đối với từng trường hợp cụ thể như sau:

a) Xe được kiểm tra theo Phương thức xác nhận kiểu loại và thỏa mãn các yêu cầu thì Cục Đăng kiểm Việt Nam cấp Thông báo miễn theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này;

b) Xe được kiểm tra theo Phương thức kiểm tra xác suất hoặc kiểm tra từng Xe và thỏa mãn các yêu cầu thì Cục Đăng kiểm Việt Nam cấp Giấy Chứng nhận CL theo mẫu nêu tại Phụ lục IV ban hành kèm theo Thông tư này;

c) Xe được kiểm tra và không thỏa mãn các yêu cầu thì Cục Đăng kiểm Việt Nam cấp Thông báo không đạt theo mẫu nêu tại Phụ lục V ban hành kèm theo Thông tư này;

d) Xe có số khung, số động cơ bị tẩy xóa, đục sửa, đóng lại thì Cục Đăng kiểm Việt Nam thực hiện như sau: Dừng các thủ tục kiểm tra, chứng nhận chất lượng ATKT & BVMT xe máy chuyên dùng nhập khẩu; Lập biên bản ghi nhận về tình trạng Xe vi phạm quy định tại Nghị định số 187/2013/NĐ-CP theo mẫu tại Phụ lục VI ban hành kèm theo Thông tư này. Trong thời hạn 03 ngày làm việc, kể từ ngày có kết luận vi phạm, Cục Đăng kiểm Việt Nam ra Thông báo vi phạm Nghị định số 187/2013/NĐ-CP theo mẫu tại Phụ lục VII ban hành kèm theo Thông tư này gửi tới Người nhập khẩu và Cơ quan hải quan (nơi làm thủ tục nhập khẩu) để giải quyết theo quy định.

2. Việc xử lý một số trường hợp đặc biệt trong quá trình kiểm tra được thực hiện như sau:

a) Trường hợp Xe đã qua sử dụng có tài liệu kỹ thuật nhưng không đầy đủ thông số kỹ thuật cơ bản thì thông số kỹ thuật cơ bản Xe được xác định trên cơ sở kiểm tra thực tế;

b) Trường hợp Xe có kích thước lớn mà phải tháo rời để phù hợp cho việc vận chuyển về Việt Nam thì Cục Đăng kiểm Việt Nam chỉ kiểm tra chất lượng nhập khẩu sau khi Xe đã được lắp ráp hoàn chỉnh;

c) Trường hợp các Xe nhập khẩu bị hư hại trong quá trình vận chuyển từ cảng xếp hàng về Việt Nam thì Người nhập khẩu được phép hoàn thiện lớp sơn bị trầy xước; kính chắn gió, kính cửa sổ bị nứt vỡ; hệ thống đèn chiếu sáng, tín hiệu: bị nứt, vỡ; gương chiếu hậu bị nứt, vỡ; gạt nước mưa bị hư hại hoặc hoạt động không bình thường; ắc quy không hoạt động;

d) Đối với Xe không tham gia giao thông đường bộ thì trong Chứng chỉ chất lượng ghi chú như sau: Xe này không tham gia giao thông đường bộ;

đ) Trường hợp các Xe tay lái bên phải được phép nhập khẩu theo quy định tại mục 6a phần II Phụ lục 1 ban hành kèm theo Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài, thì được kiểm tra để cấp chứng chỉ, nếu Xe đạt chất lượng ATKT & BVMT thì trong chứng chỉ chất lượng có ghi chú: Xe này dùng để hoạt động trong phạm vi hẹp và không tham gia giao thông.

e) Trường hợp Xe được thiết kế tăng ga tự động theo tải trọng làm việc hoặc Xe có ống xả được thiết kế đặc biệt mà không thể đưa đầu lấy mẫu khí thải vào ống xả thì không áp dụng kiểm tra khí thải;

g) Trường hợp trên Xe có nhiều số khung, số động cơ thì Cục Đăng kiểm Việt Nam sẽ ghi nhận cụ thể về tình trạng của số khung hoặc số động cơ vào chứng chỉ chất lượng của Xe và ghi chú vị trí đóng số trong những trường hợp đặc biệt;

h) Trường hợp Xe bị nghi vấn về tình trạng số khung hoặc số động cơ thì Cục Đăng kiểm Việt Nam sẽ trưng cầu giám định tại Cơ quan giám định chuyên ngành để xử lý cụ thể;

i) Năm sản xuất của Xe được xác định theo các căn cứ như sau: số nhận dạng của Xe (số PIN); số khung của Xe; tài liệu của nhà sản xuất như: catalog, sổ tay thông số kỹ thuật; phần mềm tra cứu của các tổ chức, hiệp hội quốc tế cung cấp thông tin về Xe; thông tin trên nhãn mác của nhà sản xuất được gắn hoặc đóng trên Xe; thông tin được ghi nhận trong bản sao của Giấy chứng nhận đăng ký Xe hoặc Giấy hủy đăng ký Xe đang lưu hành tại nước ngoài.

3. Việc đánh giá COP tại Cơ sở sản xuất nước ngoài được thực hiện đối với Xe chưa qua sử dụng theo phương thức và nội dung quy định tại Điều 12 của Thông tư này.

Chương III

KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG SẢN XUẤT, LẮP RÁP

Điều 8. Hồ minh sơ thiết kế

1. Hồ sơ thiết kế Xe (01 bộ gồm 03 bản) bao gồm:

a) Thuyết thiết kế kỹ thuật Xe (bản chính) theo quy định tại mục A của Phụ lục VIII ban hành kèm theo Thông tư này;

b) Bản vẽ kỹ thuật (bản chính) theo quy định tại mục B của Phụ lục VIII ban hành kèm theo Thông tư này;

c) Bản thông số kỹ thuật của các tổng thành, hệ thống nhập khẩu liên quan tới nội dung tính toán thiết kế.

2. Miễn lập hồ sơ thiết kế: đối với Xe sản xuất, lắp ráp theo thiết kế và mang nhãn hiệu hàng hóa của nước ngoài, nếu Cơ sở sản xuất cung cấp được các tài liệu thay thế sau đây:

a) Bản vẽ kỹ thuật của Xe thể hiện được bố trí chung của sản phẩm; các kích thước cơ bản của Xe; bố trí và kích thước lắp đặt hệ thống công tác, ca bin;

b) Bản sao Giấy chứng nhận kiểu loại sản phẩm do cơ quan có thẩm quyền nước ngoài cấp;

c) Văn bản của bên chuyển giao công nghệ xác nhận sản phẩm được sản xuất, lắp ráp tại Việt Nam có chất lượng phù hợp với sản phẩm nguyên mẫu.

Điều 9. Thẩm định thiết kế

1. Hồ sơ thiết kế Xe phải được Cục Đăng kiểm Việt Nam thẩm định.

2. Hồ sơ thiết kế sau khi thẩm định đạt yêu Cầu, Cục Đăng kiểm Việt Nam thực hiện việc cấp giấy chứng nhận thẩm định thiết kế theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này.

3. Hồ sơ thiết kế sau khi được cấp giấy chứng nhận thẩm định thì: 01 bản lưu trữ tại Cục Đăng kiểm Việt Nam; 01 bản lưu trữ tại Cơ sở thiết kế và 01 bản tại Cơ sở sản xuất, lắp ráp.

4. Bổ sung, sửa đổi hồ sơ thiết kế

a) Trong trường hợp có thay đổi, bổ sung thiết kế sản phẩm so với hồ sơ thiết kế đã được thẩm định thì Cơ sở sản xuất hoặc Cơ sở thiết kế sản phẩm đó phải có hồ sơ thiết kế bổ sung, sửa đổi và văn bản đề nghị Cục Đăng kiểm Việt Nam thẩm định nội dung bổ sung, sửa đổi đó theo trình tự thủ tục quy định tại khoản 5 Điều này.

b) Cơ sở thiết kế phải lập hồ sơ thiết kế mới nếu những bổ sung, sửa đổi không đáp ứng được các yêu cầu về sản phẩm cùng kiểu loại được quy định tại Phụ lục I ban hành kèm theo Thông tư này.

5. Thủ tục thẩm định thiết kế

a) Hồ sơ đề nghị thẩm định thiết kế bao gồm: 01 văn bản đề nghị thẩm định thiết kế (bản chính); 03 hồ sơ thiết kế (theo quy định tại khoản 1 Điều 8 của Thông tư này); 01 bản sao kèm theo bản chính để đối chiếu hoặc bản sao có chứng thực Giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ thay thế khác của Cơ sở thiết kế (đối với trường hợp thẩm định thiết kế lần đầu của cơ sở thiết kế).

b) Trình tự thực hiện:

Cơ sở thiết kế, Cơ sở sản xuất (đối với trường hợp tự thiết kế) lập 01 bộ hồ sơ đề nghị thẩm định thiết kế theo quy định tại điểm a khoản 5 Điều này và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính hoặc bằng hình thức phù hợp khác đến Cục Đăng kiểm Việt Nam.

Cục Đăng kiểm Việt Nam tiếp nhận và kiểm tra thành phần hồ sơ trong vòng 01 ngày làm việc, kể từ ngày nhận được hồ sơ: Nếu hồ sơ không đầy đủ theo quy định thì hướng dẫn cơ sở hoàn thiện lại; Nếu hồ sơ đầy đủ theo quy định thì viết giấy thông báo hẹn thời gian trả kết quả thẩm định thiết kế.

Cục Đăng kiểm Việt Nam tiến hành thẩm định hồ sơ thiết kế: Nếu hồ sơ thiết kế chưa đạt yêu cầu thì thông báo bổ sung, sửa đổi; Nếu hồ sơ thiết kế đạt yêu cầu thì cấp Giấy chứng nhận thẩm định thiết kế theo mẫu tại Phụ lục IX ban hành kèm theo Thông tư này.

c) Thời hạn giải quyết:

Thời hạn thẩm định hồ sơ thiết kế và cấp giấy chứng nhận thẩm định thiết kế: chậm nhất 15 ngày làm việc, kể từ ngày nhận đầy đủ hồ sơ theo quy định.

Điều 10. Kiểm tra, thử nghiệm mẫu điển hình

1. Cơ sở sản xuất có trách nhiệm chuẩn bị mẫu điển hình tại địa điểm kiểm tra đã được thống nhất với Cục Đăng kiểm Việt Nam. Các hạng mục và đối tượng phải kiểm tra, thử nghiệm được quy định tại Phụ lục X ban hành kèm theo Thông tư này.

2. Cục Đăng kiểm Việt Nam tiến hành kiểm tra, thử nghiệm mẫu điển hình theo các tiêu chuẩn, quy chuẩn kỹ thuật và các quy định hiện hành; lập Báo cáo kết quả kiểm tra, thử nghiệm mẫu điển hình.

Điều 11. Hồ sơ kiểm tra sản phẩm

1. Hồ sơ kiểm tra đối với Xe bao gồm:

a) Bản chính báo cáo kết quả kiểm tra, thử nghiệm mẫu điển hình;

b) Hồ sơ thiết kế đã được Cục Đăng kiểm Việt Nam thẩm định hoặc các tài liệu thay thế quy định tại khoản 2 Điều 8 của Thông tư này;

c) Ảnh chụp kiểu dáng; Bản thông tin Xe theo mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này;

d) Bản thống kê các tổng thành, hệ thống sản xuất trong nước và nhập khẩu dùng để sản xuất, lắp ráp sản phẩm theo mẫu quy định tại Phụ lục XII ban hành kèm theo Thông tư này;

đ) Bản mô tả quy trình công nghệ sản xuất, lắp ráp và quy trình kiểm tra chất lượng sản phẩm;

e) Bản thuyết minh phương pháp và vị trí đóng số khung, số động cơ;

g) Tài liệu hướng dẫn sử dụng và bảo hành sản phẩm.

2. Hồ sơ kiểm tra sản phẩm phải được lưu trữ tại Cục Đăng kiểm Việt Nam và Cơ sở sản xuất ít nhất 02 năm, kể từ thời điểm Cơ sở sản xuất thông báo tới Cục Đăng kiểm Việt Nam ngừng sản xuất, lắp ráp kiểu loại sản phẩm đã được cấp Giấy chứng nhận.

Điều 12. Đánh giá điều kiện đảm bảo chất lượng tại cơ sở sản xuất (COP)

1. Để đảm bảo chất lượng các sản phẩm sản xuất hàng loạt, Cơ sở sản xuất phải đáp ứng các yêu cầu sau:

a) Có quy trình và hướng dẫn nghiệp vụ kiểm tra chất lượng cho từng kiểu loại sản phẩm từ khâu kiểm soát chất lượng linh kiện đầu vào, kiểm tra chất lượng trên từng công đoạn cho tới kiểm tra chất lượng xuất xưởng sản phẩm và khâu kiểm soát việc bảo hành bảo dưỡng;

b) Có các thiết bị kiểm tra phù hợp với các công đoạn của quy trình sản xuất và kiểm tra xuất xưởng;

c) Có kỹ thuật viên chịu trách nhiệm về chất lượng xuất xưởng có nghiệp vụ phù hợp.

2. Cục Đăng kiểm Việt Nam thực hiện việc đánh giá COP tại Cơ sở sản xuất theo các phương thức sau:

a) Đánh giá lần đầu: Được thực hiện trước khi cấp Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường Xe sản xuất, lắp ráp (sau đây viết tắt là Giấy chứng nhận kiểu loại) trên cơ sở xem xét, đánh giá các nội dung: quy trình công nghệ sản xuất, lắp ráp và quy trình kiểm tra chất lượng sản phẩm; quy định lưu trữ và kiểm soát hồ sơ chất lượng; nhân lực phục vụ sản xuất, lắp ráp và kiểm tra chất lượng; trang thiết bị kiểm tra chất lượng xuất xưởng; hoạt động của hệ thống kiểm soát chất lượng trong quá trình sản xuất, lắp ráp, kiểm tra chất lượng xuất xưởng sản phẩm và đưa sản phẩm ra lưu thông trên thị trường;

b) Đánh giá hàng năm: Được thực hiện định kỳ hàng năm để kiểm tra việc duy trì các điều kiện kiểm tra chất lượng tại Cơ sở sản xuất đã đăng ký và được đánh giá lần đầu. Việc mở rộng phạm vi kiểm tra, đánh giá được thực hiện khi có sự không phù hợp trong quá trình sản xuất, lắp ráp và kiểm tra chất lượng sản phẩm;

c) Đánh giá đột xuất: Được thực hiện trong các trường hợp Cơ sở sản xuất có dấu hiệu vi phạm các quy định liên quan đến việc kiểm tra chất lượng hoặc các khiếu nại có căn cứ về chất lượng sản phẩm.

Nội dung đánh giá COP tại cơ sở sản xuất được thực hiện trên cơ sở tiêu chuẩn ISO 9000 về hệ thống quản lý chất lượng và các yêu cầu của các tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

3. Miễn thực hiện đánh giá COP đối với kiểu loại sản phẩm được sản xuất, lắp ráp theo quy trình công nghệ và quy trình kiểm tra tương tự hoặc không có sự thay đổi cơ bản so với quy trình công nghệ và quy trình kiểm tra của kiểu loại sản phẩm đã được đánh giá trước đó.

Điều 13. Cấp Giấy chứng nhận kiểu loại

1. Cục Đăng kiểm Việt Nam căn cứ Hồ sơ quy định tại Điều 11 của Thông tư này, Báo cáo kết quả kiểm tra, thử nghiệm mẫu điển hình và báo cáo kết quả đánh giá COP tại Cơ sở sản xuất để cấp Giấy chứng nhận kiểu loại cho kiểu loại sản phẩm theo mẫu tương ứng quy định tại Phụ lục XIII ban hành kèm theo Thông tư này.

2. Trình tự, cách thức thực hiện:

a) Cơ sở sản xuất lập hồ sơ kiểm tra sản phẩm theo quy định tại Điều 11 của Thông tư này và nộp trực tiếp hoặc qua hệ thống bưu chính hoặc bằng hình thức phù hợp khác đến Cục Đăng kiểm Việt Nam;

b) Cục Đăng kiểm Việt Nam tiếp nhận và kiểm tra thành phần hồ sơ kiểm tra sản phẩm: nếu hồ sơ không đầy đủ theo quy định thì trong vòng 01 ngày làm việc, kể từ ngày nhận được hồ sơ, hướng dẫn Cơ sở sản xuất hoàn thiện lại; nếu hồ sơ đầy đủ theo quy định thì thống nhất về thời gian và địa điểm thực hiện kiểm tra sản phẩm mẫu và đánh giá COP tại Cơ sở sản xuất;

c) Cục Đăng kiểm Việt Nam căn cứ Báo cáo kết quả kiểm tra, thử nghiệm sản phẩm mẫu được quy định tại khoản 2 Điều 10 của Thông tư này và Báo cáo đánh giá COP: nếu chưa đạt yêu cầu thì thông báo để Cơ sở sản xuất hoàn thiện lại; nếu đạt yêu cầu thì cấp Giấy chứng nhận kiểu loại.

3. Thời hạn giải quyết:

Thời hạn cấp Giấy chứng nhận kiểu loại: Trong thời hạn 05 ngày làm việc, kể từ ngày hồ sơ kiểm tra đầy đủ theo quy định.

Điều 14. Kiểm tra trong quá trình sản xuất, lắp ráp hàng loạt

1. Sau khi sản phẩm được cấp Giấy chứng nhận kiểu loại, Cơ sở sản xuất tiến hành sản xuất hàng loạt, kiểm tra chất lượng trong suốt quá trình sản xuất, lắp ráp cho từng sản phẩm và phải đảm bảo các sản phẩm này đúng theo hồ sơ kiểu loại và sản phẩm mẫu đã được chứng nhận.

2. Cơ sở sản xuất phải chịu trách nhiệm về nguồn gốc, xuất xứ, chất lượng các sản phẩm xuất xưởng.

3. Từng sản phẩm sản xuất hàng loạt phải được Cơ sở sản xuất kiểm tra chất lượng xuất xưởng (sau đây gọi tắt là kiểm tra xuất xưởng) theo hình thức tự kiểm tra.

4. Hồ sơ xuất xưởng đối với Xe sản xuất, lắp ráp:

a) Đối với Xe đã được cấp Giấy chứng nhận kiểu loại và có báo cáo kết quả kiểm tra chất lượng xuất xưởng, Cơ sở sản xuất được nhận phôi phiếu kiểm tra chất lượng xuất xưởng theo mẫu quy định tại Phụ lục XIV ban hành kèm theo Thông tư này, tương ứng với số lượng Xe đó. Căn cứ vào kết quả kiểm tra của từng sản phẩm, Cơ sở sản xuất cấp phiếu kiểm tra chất lượng xuất xưởng (sau đây gọi tắt là Phiếu xuất xưởng) cho Xe. Phiếu xuất xưởng phải do người có thẩm quyền ký tên, đóng dấu. Phiếu xuất xưởng cấp cho Xe nêu trên dùng để làm thủ tục đăng ký Xe hoặc để xuất trình khi có yêu cầu;

b) Cơ sở sản xuất có trách nhiệm lập và cấp cho từng Xe xuất xưởng các hồ sơ, bao gồm: Phiếu xuất xưởng (bản chính) theo quy định tại điểm a khoản này để làm thủ tục đăng ký; phiếu xuất xưởng (bản sao) để làm thủ tục khi kiểm tra an toàn và bảo vệ môi trường lần đầu; tài liệu hướng dẫn sử dụng, trong đó có các thông số kỹ thuật chính và hướng dẫn sử dụng các thiết bị an toàn của Xe; số bảo hành hoặc phiếu bảo hành sản phẩm, trong đó ghi rõ điều kiện bảo hành và địa chỉ các Cơ sở bảo hành;

c) Cơ sở sản xuất có trách nhiệm báo cáo định kỳ hàng năm về số lượng, kiểu loại và kết quả kiểm tra liên quan đến việc kiểm tra Xe xuất xưởng tới Cục Đăng kiểm Việt Nam.

Điều 15. Đánh giá kiểu loại sản phẩm đã được cấp Giấy chứng nhận kiểu loại; đình chỉ hiệu lực và thu hồi Giấy chứng nhận kiểu loại

1. Cục Đăng kiểm Việt Nam tiến hành đánh giá kiểu loại sản phẩm đã được cấp Giấy chứng nhận kiểu loại trong các trường hợp sau:

a) Đánh giá hàng năm kiểu loại sản phẩm;

b) Đánh giá khi có sự thay đổi của sản phẩm so với sản phẩm đã được cấp Giấy chứng nhận kiểu loại;

c) Đánh giá khi có sự thay đổi các tiêu chuẩn, quy chuẩn kỹ thuật và quy định quy liên quan.

2. Căn cứ để đánh giá kiểu loại sản phẩm đã được cấp Giấy chứng nhận kiểu loại bao gồm:

a) Kết quả đánh giá COP tại Cơ sở sản xuất theo quy định tại khoản 2 Điều 12 của Thông tư này;

b) Sự phù hợp của sản phẩm đã được cấp Giấy chứng nhận kiểu loại so với quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia tương ứng.

3. Khi các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia liên quan đến kiểu loại sản phẩm đã được chứng nhận thay đổi hoặc khi sản phẩm có các thay đổi ảnh hưởng tới sự phù hợp của kiểu loại sản phẩm đó so với quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia tương ứng thì Cơ sở sản xuất phải tiến hành kiểm tra lại kiểu loại sản phẩm theo các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia mới. Trong trường hợp này, Cơ sở sản xuất phải nộp bổ sung cho Cục Đăng kiểm Việt Nam các tài liệu sau:

a) Tài liệu liên quan tới sự thay đổi của sản phẩm;

b) Báo cáo kết quả kiểm tra kiểu loại sản phẩm theo các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia mới hoặc Báo cáo kết quả kiểm tra bổ sung các hạng mục thay đổi của kiểu loại sản phẩm theo các quy định, tiêu chuẩn và quy chuẩn kỹ thuật quốc gia.

Cục Đăng kiểm Việt Nam sẽ tiếp nhận, kiểm tra các tài liệu bổ sung để xem xét, đánh giá và cấp Giấy chứng nhận. Thủ tục cấp Giấy chứng nhận được thực hiện theo quy định tại Điều 13 của Thông tư này.

4. Đình chỉ hiệu lực của Giấy chứng nhận kiểu loại

Cục Đăng kiểm Việt Nam sẽ đình chỉ hiệu lực của Giấy chứng nhận kiểu loại đã cấp trong thời gian 03 tháng và thông báo bằng văn bản cho Cơ sở sản xuất trong các trường hợp sau đây:

a) Cơ sở sản xuất có vi phạm các quy định liên quan đến việc kiểm tra chất lượng sản phẩm hoặc sử dụng phiếu kiểm tra chất lượng xuất xưởng;

b) Sản phẩm xuất xưởng không phù hợp với hồ sơ kiểu loại và sản phẩm mẫu đã được cấp Giấy chứng nhận kiểu loại và Cơ sở sản xuất không thực hiện khắc phục các sản phẩm đã xuất xưởng không phù hợp.

Trong thời gian Giấy chứng nhận kiểu loại bị đình chỉ hiệu lực, Cơ sở sản xuất phải thực hiện khắc phục các lỗi vi phạm. Cục Đăng kiểm Việt Nam sẽ xem xét, kiểm tra sau khi Cơ sở sản xuất thông báo về việc đã khắc phục các lỗi vi phạm; nếu các lỗi vi phạm đã được khắc phục thì Cục Đăng kiểm Việt Nam hủy bỏ việc đình chỉ hiệu lực của Giấy chứng nhận kiểu loại và thông báo bằng văn bản cho Cơ sở sản xuất; nếu hết thời gian bị đình chỉ mà Cơ sở sản xuất vẫn chưa khắc phục được các lỗi vi phạm thì Cục Đăng kiểm Việt Nam sẽ tiếp tục đình chỉ hiệu lực của Giấy chứng nhận kiểu loại với thời hạn 03 tháng. Trường hợp Cơ sở sản xuất vẫn không khắc phục lỗi vi phạm sau khi hết hạn đình chỉ 02 lần liên tiếp thì Giấy chứng nhận kiểu loại đã cấp cho kiểu loại sản phẩm sẽ bị thu hồi theo quy định tại điểm c khoản 5 Điều này.

5. Thu hồi Giấy chứng nhận kiểu loại

Cục Đăng kiểm Việt Nam thông báo bằng văn bản về việc thu hồi và chấm dứt hiệu lực Giấy chứng nhận kiểu loại đã cấp trong các trường hợp sau:

a) Khi kiểu loại sản phẩm không còn thỏa mãn các quy định, tiêu chuẩn, quy chuẩn kỹ thuật quốc gia hiện hành hoặc kiểu loại sản phẩm có sự thay đổi, không phù hợp với hồ sơ kiểm tra sản phẩm và Giấy chứng nhận kiểu loại đã cấp mà Cơ sở sản xuất không thực hiện việc kiểm tra bổ sung theo quy định;

b) Kết quả đánh giá COP cho thấy Cơ sở sản xuất vi phạm nghiêm trọng các quy định liên quan đến việc kiểm tra chất lượng sản phẩm, sử dụng phiếu kiểm tra chất lượng xuất xưởng;

c) Giấy chứng nhận kiểu loại sản phẩm bị đình chỉ hiệu lực 02 lần liên tiếp theo quy định tại khoản 4 Điều này mà Cơ sở sản xuất vẫn không khắc phục lỗi của kiểu loại sản phẩm vi phạm.

Chương IV

KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG CẢI TẠO

Điều 16. Hồ sơ thiết kế Xe cải tạo

1. Hồ sơ thiết kế Xe cải tạo bao gồm:

a) Văn bản đề nghị chứng nhận chất lượng Xe cải tạo;

b) Giấy chứng nhận đăng ký kinh doanh hoặc các loại giấy tờ thay thế khác của Cơ sở thiết kế (đối với trường hợp Cơ sở thiết kế lần đầu);

c) Bản vẽ tổng thể của Xe trước và sau cải tạo; Bản vẽ, tài liệu kỹ thuật của tổng thành, hệ thống được sử dụng để cải tạo; Bản thuyết minh tính toán các nội dung cải tạo có ảnh hưởng đến các hạng mục phải kiểm tra tính toán được nêu tại Phụ lục XV ban hành kèm theo Thông tư này; Ảnh chụp kiểu dáng Xe trước khi cải tạo; Bản thông tin của Xe (nếu có thay đổi) theo mẫu quy định tại Phụ lục XVI ban hành kèm theo Thông tư này.

2. Trình tự, cách thức thực hiện thẩm định thiết kế cải tạo:

a) Cơ sở thiết kế cải tạo lập 01 bộ (gồm 03 bản) Hồ sơ thiết kế Xe cải tạo và nộp trực tiếp hoặc qua hệ thống bưu chính hoặc bằng hình thức phù hợp khác đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận và kiểm tra thành phần hồ sơ trong vòng 01 ngày làm việc, kể từ ngày nhận được hồ sơ: Nếu hồ sơ không đầy đủ theo quy định thì hướng dẫn cơ sở hoàn thiện lại; Nếu hồ sơ đầy đủ theo quy định thì viết giấy nhận Hồ sơ.

c) Trong thời hạn 07 ngày làm việc, kể từ khi Cơ sở thiết kế nộp đủ hồ sơ: nếu Hồ sơ thiết kế Xe cải tạo đạt yêu cầu, Cục Đăng kiểm Việt Nam cấp Giấy chứng nhận thẩm định thiết kế cải tạo theo mẫu tại Phụ lục XVII ban hành kèm theo Thông tư này; Nếu Hồ sơ thiết kế Xe cải tạo không đạt yêu cầu, cơ quan thẩm định thiết kế thông báo bằng văn bản và nêu rõ lý do gửi tới Cơ sở thiết kế.

Điều 17. Nghiệm thu chất lượng Xe cải tạo

1. Cơ sở cải tạo có trách nhiệm chuẩn bị Xe cải tạo tại địa điểm kiểm tra đã được thống nhất.

2. Cục Đăng kiểm Việt Nam tiến hành lập Biên bản kiểm tra trên cơ sở kiểm tra, đối chiếu Xe sau cải tạo với Hồ sơ thiết kế Xe cải tạo đã được thẩm định và kiểm tra chất lượng ATKT & BVMT theo các tiêu chuẩn, quy chuẩn kỹ thuật và các quy định hiện hành; nếu hạng mục nào của Xe không đạt yêu cầu thì thông báo để cơ sở cải tạo hoàn thiện lại.

Điều 18. Cấp Giấy chứng nhận chất lượng Xe cải tạo

1. Xe sau cải tạo đã nghiệm thu và đạt yêu cầu thì được cấp Giấy chứng nhận chất lượng chất lượng Xe cải tạo (sau đây gọi tắt là Giấy chứng nhận cải tạo) theo mẫu được quy định tại Phụ lục XVIII ban hành kèm theo Thông tư này.

2. Giấy chứng nhận cải tạo gồm 02 liên, cấp cho chủ xe để làm thủ tục kiểm định và đăng ký biển số.

3. Thời hạn cấp Giấy chứng nhận cải tạo: Trong thời hạn 05 ngày làm việc, kể từ ngày Xe cải tạo được nghiệm thu và đạt yêu cầu.

Chương V

QUY ĐỊNH VỀ KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG TRONG KHAI THÁC, SỬ DỤNG

Điều 19. Hồ sơ kiểm tra

Hồ sơ kiểm tra bao gồm:

1. Giấy đề nghị kiểm tra ATKT & BVMT Xe trong khai thác, sử dụng (sau đây viết tắt là Giấy đề nghị kiểm tra Xe) sử dụng khi yêu cầu kiểm tra ngoài Đơn vị kiểm tra theo mẫu quy định tại Phụ lục XIX ban hành kèm theo Thông tư này.

2. Một trong các tài liệu sau đây đối với Xe kiểm tra lần đầu:

a) Bản chính hoặc bản điện tử Chứng chỉ chất lượng;

b) Bản sao Phiếu xuất xưởng;

c) Bản sao tài liệu kỹ thuật có bản vẽ tổng thể và thông số kỹ thuật cơ bản của Xe hoặc bản đăng ký thông số kỹ thuật Xe do tổ chức, cá nhân lập đối với Xe được nhập khẩu hoặc sản xuất, lắp ráp trước ngày 01 tháng 12 năm 2009 (ngày Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng có hiệu lực).

3. Bản chính Giấy chứng nhận cải tạo đối với Xe có cải tạo;

Điều 20. Trình tự, cách thức thực hiện

1. Chủ xe hoàn thiện 01 bộ hồ sơ kiểm tra theo quy định tại Điều 19 của Thông tư này nộp cho Đơn vị kiểm tra.

2. Đơn vị kiểm tra tiếp nhận, kiểm tra hồ sơ: Nếu hồ sơ không đầy đủ theo quy định thì hướng dẫn tổ chức, cá nhân bổ sung, hoàn thiện lại ngay trong ngày làm việc (đối với trường hợp nộp hồ sơ trực tiếp) hoặc thông báo và hướng dẫn hoàn thiện hồ sơ trong 02 ngày làm việc (đối với trường hợp nộp hồ sơ qua hệ thống bưu chính hoặc hình thức phù hợp khác); Nếu hồ sơ đầy đủ theo quy định thì thống nhất thời gian và địa điểm kiểm tra (đối với Xe yêu cầu kiểm tra ngoài Đơn vị kiểm tra).

3. Đơn vị kiểm tra tiến hành kiểm tra: nếu kết quả không đạt thì thông báo ngay cho Chủ xe; Nếu kết quả đạt thì cấp Giấy chứng nhận theo quy định trong thời hạn 01 ngày làm việc khi kiểm tra tại Đơn vị kiểm tra hoặc trong thời hạn 03 ngày làm việc khi kiểm tra ngoài Đơn vị kiểm tra, kể từ ngày kết thúc kiểm tra.

4. Cách thức thực hiện: Chủ xe có thể nộp hồ sơ và nhận kết quả trực tiếp tại Đơn vị kiểm tra hoặc qua hệ thống bưu chính hoặc bằng hình thức phù hợp khác.

Điều 21. Nội dung kiểm tra

1. Xe được kiểm tra theo quy định tại các tiêu chuẩn, quy chuẩn kỹ thuật liên quan. Trường hợp kiểm tra ngoài Đơn vị kiểm tra thì không phải sử dụng thiết bị kiểm tra khí thải.

2. Chụp ảnh tổng thể tại địa điểm kiểm tra ở vị trí chéo góc khoảng 45° từ phía trước bên cạnh xe hoặc phía sau góc đối diện thể hiện rõ hình dáng và ảnh biển số của Xe; trường hợp chưa có biển số thì phải chụp ảnh số khung hoặc ảnh bản cà số khung để in trên Giấy CNAT. Trên ảnh có thể hiện thời gian chụp.

3. Kết quả kiểm tra Xe được ghi vào Biên bản kiểm tra ATKT & BVMT Xe (sau đây viết tắt là Biên bản kiểm tra Xe) theo mẫu quy định tại Phụ lục XX ban hành kèm theo Thông tư này.

4. Cấp Giấy CNAT, Tem kiểm tra, Phiếu kết quả kiểm định

a) Xe kiểm tra đạt yêu cầu theo quy định thì được cấp: Giấy CNAT và Tem kiểm tra theo mẫu quy định tại Phụ lục XXII và Phụ lục XXIII ban hành kèm theo thông tư này. Giấy CNAT và Tem kiểm tra được in từ phần mềm Quản lý xe máy chuyên dùng; Phiếu kết quả kiểm định (đối với thiết bị nâng nêu tại điểm 2 mục VI Phụ lục II ban hành kèm theo Thông tư này) theo mẫu quy định tại Phụ lục XXI ban hành kèm theo Thông tư này;

b) Thời hạn hiệu lực của Giấy CNAT, Tem kiểm tra, Phiếu kết quả kiểm định quy định tại mục a khoản này là 12 tháng. Giấy CNAT và Tem kiểm tra phải có cùng một seri;

c) Giấy CNAT, Tem kiểm tra, Phiếu kết quả kiểm định quy định tại điểm a khoản này hết hiệu lực khi: Nội dung Giấy CNAT không phù hợp với thông số kỹ thuật thực tế của Xe; Xe được cấp Giấy CNAT mới; đã có khai báo mất của Chủ xe; đã có thông báo thu hồi của các Đơn vị kiểm tra; Xe bị tai nạn đến mức không đảm bảo an toàn kỹ thuật và bảo vệ môi trường theo quy định; bị hư hỏng, rách nát;

d) Giấy CNAT, Tem kiểm tra, Phiếu kết quả kiểm định cấp tại điểm a khoản này khi bị mất, bị hỏng (rách, sửa chữa, nhàu nát hoặc có hư hỏng khác) chỉ cấp lại sau khi Xe đã được kiểm tra có kết quả đạt yêu cầu theo quy định tại Điều 20 của Thông tư này. Khi thay đổi chủ sở hữu hoặc chuyển vùng thì Giấy CNAT, Tem kiểm tra vẫn còn giá trị theo thời hạn hiệu lực.

Điều 22. Cấp phôi Giấy CNAT, Tem kiểm tra và báo cáo công tác kiểm tra

1. Thủ tục cấp phôi Giấy CNAT, Tem kiểm tra

a) Đơn vị kiểm tra lập và gửi đề nghị cung cấp phôi trực tiếp hoặc qua đường bưu chính hoặc bằng thư điện tử theo mẫu quy định tại Phụ lục XXIV ban hành kèm theo Thông tư này về Cục Đăng kiểm Việt Nam từ ngày 15 đến ngày 20 của tháng cuối mỗi quý;

b) Cục Đăng kiểm Việt Nam căn cứ vào nhu cầu và năng lực của các Đơn vị kiểm tra để gửi phôi qua đường bưu chính hoặc cấp trực tiếp cho Đơn vị kiểm tra từ ngày 23 đến ngày 30 của tháng cuối mỗi quý.

2. Báo cáo công tác kiểm tra

Các Đơn vị kiểm tra gửi báo cáo công tác kiểm tra như sau:

a) Truyền dữ liệu kiểm tra về máy chủ Cục Đăng kiểm Việt Nam ngay sau khi in Giấy CNAT, Tem kiểm tra;

b) Báo cáo định kỳ về cấp Giấy CNAT, Tem kiểm tra Xe theo mẫu quy định tại Phụ lục XXV ban hành kèm theo Thông tư này trước ngày 05 của tháng tiếp theo;

c) Báo cáo theo yêu cầu của cơ quan có thẩm quyền.

Chương VI

TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN

Điều 23. Trách nhiệm của Cục Đăng kiểm Việt Nam

Cục Đăng kiểm Việt Nam là cơ quan quản lý, tổ chức và thực hiện việc kiểm tra, thử nghiệm, chứng nhận chất lượng ATKT & BVMT Xe nhập khẩu; sản xuất, lắp ráp; cải tạo và khai thác sử dụng. Cục Đăng kiểm Việt Nam chịu trách nhiệm:

1. Tổ chức triển khai, thực hiện Thông tư này.

2. Xây dựng Chương trình phần mềm Quản lý Xe trong nhập khẩu, sản xuất, lắp ráp, cải tạo và khai thác sử dụng, thống nhất in, quản lý các loại phôi Giấy CNAT, Tem kiểm tra và các Chứng chỉ chất lượng được quy định tại Thông tư này.

3. Định kỳ hàng năm hoặc đột xuất theo yêu cầu, báo cáo Bộ Giao thông vận tải kết quả thực hiện công tác kiểm tra, chứng nhận chất lượng ATKT & BVMT Xe.

Điều 24. Trách nhiệm của Sở Giao thông vận tải

1. Tổ chức thực hiện công tác kiểm tra định kỳ Xe trong khai thác sử dụng tại các Đơn vị kiểm tra trực thuộc Sở.

2. Phối hợp với Cục Đăng kiểm Việt Nam để thực hiện việc quản lý nhà nước về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng theo thẩm quyền trên địa bàn địa phương.

Điều 25. Trách nhiệm của Đơn vị kiểm tra

1. Thực hiện việc kiểm tra và cấp Giấy CNAT cho Xe theo quy định. Người đứng đầu Đơn vị kiểm tra và người trực tiếp thực hiện kiểm tra phải chịu trách nhiệm về kết quả kiểm tra.

2. Phân công Đăng kiểm viên đã được tập huấn nghiệp vụ và được Cục trưởng Cục Đăng kiểm Việt Nam bổ nhiệm theo quy định thực hiện việc kiểm tra Xe.

3. Công khai trình tự, thủ tục, nội dung, quy trình, tiêu chuẩn, quy định, phí, lệ phí và thời gian làm việc; Sử dụng Chương trình phần mềm Quản lý xe máy chuyên dùng để đánh giá kết quả kiểm tra và in Giấy CNAT, Tem kiểm tra.

4. Quản lý sử dụng ấn chỉ, thực hiện chế độ lưu trữ, báo cáo, truyền số liệu theo quy định, chấp hành và tạo điều kiện thuận lợi cho việc thanh tra, kiểm tra, giám sát hoạt động kiểm tra của cơ quan chức năng.

5. Quản lý, giám sát hoạt động kiểm tra, thường xuyên giáo dục đạo đức nghề nghiệp đối với cán bộ, nhân viên, chống tiêu cực trong hoạt động kiểm tra của đơn vị.

6. Kiểm tra, bảo dưỡng, sửa chữa để duy trì độ chính xác, tình trạng hoạt động của thiết bị, dụng cụ kiểm tra theo quy định.

Điều 26. Trách nhiệm của người nhập nhập khẩu

1. Chịu trách nhiệm về nguồn gốc, xuất xứ, chất lượng Xe nhập khẩu, tính trung thực và chính xác của các hồ sơ tài liệu đã cung cấp cho Cục Đăng kiểm Việt Nam.

2. Đảm bảo giữ nguyên trạng Xe khi nhập khẩu để Cục Đăng kiểm Việt Nam thực hiện việc kiểm tra chất lượng.

3. Giữ gìn, không được sửa chữa, tẩy xóa giấy tờ xác nhận kết quả kiểm tra đã được cấp và xuất trình khi có yêu cầu của người thi hành công vụ có thẩm quyền.

Điều 27. Trách nhiệm của Cơ sở sản xuất, lắp ráp, cải tạo

1. Tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật, và các quy định hiện hành khi sản xuất, lắp ráp, cải tạo Xe.

2. Xây dựng quy trình kiểm tra chất lượng sản phẩm và đầu tư thiết bị kiểm tra phù hợp với sản xuất; tổ chức kiểm tra chất lượng cho từng sản phẩm và chịu trách nhiệm về chất lượng sản phẩm xuất xưởng.

3. Bảo quản, giữ gìn, không được sửa chữa, tẩy xóa giấy tờ xác nhận kết quả kiểm tra đã được cấp và xuất trình khi có yêu cầu của người thi hành công vụ có thẩm quyền.

4. Thiết lập hệ thống quản lý chất lượng và theo dõi thông tin về các khách hàng mua sản phẩm để có thể thông tin khi cần thiết.

5. Thiết lập hệ thống thu thập các thông tin về chất lượng sản phẩm, phân tích các lỗi kỹ thuật và lưu trữ lại các thông tin có liên quan.

6. Chủ động báo cáo đầy đủ thông tin liên quan đến lỗi kỹ thuật. Trong quá trình Cục Đăng kiểm Việt Nam điều tra phải hợp tác đầy đủ và cung cấp các thông tin cần thiết khi được yêu cầu.

7. Thông báo các thông tin cần thiết liên quan đến việc triệu hồi cho các đại lý, trạm dịch vụ và khách hàng.

8. Hồ sơ sản phẩm phải được lưu trữ ít nhất 02 năm, kể từ thời điểm Cơ sở sản xuất ngừng sản xuất, lắp ráp kiểu loại sản phẩm đã được cấp Giấy chứng nhận kiểu loại.

9. Hồ sơ cải tạo phải được lưu trữ ít nhất 02 năm, kể từ thời điểm được Cục Đăng kiểm Việt Nam cấp Giấy chứng nhận cải tạo.

Điều 28. Trách nhiệm của Chủ xe

1. Chịu trách nhiệm sửa chữa, bảo dưỡng để bảo đảm tiêu chuẩn an toàn kỹ thuật và bảo vệ môi trường của Xe giữa hai kỳ kiểm tra;

2. Không được làm giả, tẩy xóa, sửa chữa các chứng chỉ an toàn đã được cấp;

3. Cung cấp các thông tin cần thiết có liên quan tới nội dung kiểm tra, nội dung quản lý hành chính, quản lý thông số kỹ thuật của Xe, kể cả việc cung cấp các hồ sơ, tài liệu có liên quan cho các Đơn vị kiểm tra;

4. Nộp lại Giấy CNAT và Tem kiểm tra khi có thông báo thu hồi của Đơn vị kiểm tra;

5. Giấy CNAT được giao cho chủ xe để xuất trình khi có yêu cầu của các cơ quan chức năng. Tem kiểm tra Xe được giao cho chủ xe để dán vào mặt trong của kính chắn gió phía trước hoặc vị trí dễ quan sát và khó bị hư hỏng. Mặt in chữ số tháng, năm hết hạn hướng ra ngoài và đảm bảo dễ quan sát từ phía trước.

Điều 29. Phí và lệ phí

Phí và lệ phí liên quan đến việc kiểm tra, chứng nhận được thu theo quy định của pháp luật.

Điều 30. Lưu trữ hồ sơ

1. Hồ sơ kiểm tra quy định tại Điều 4 của Thông tư này và các tài liệu được thiết lập trong quá trình kiểm tra được lưu trữ tại Cục Đăng kiểm Việt Nam trong thời hạn 02 năm, kể từ ngày cấp Chứng chỉ chất lượng.

2. Hồ sơ kiểm tra sản phẩm quy định tại Điều 8 của Thông tư này sau khi thẩm định và các tài liệu được thiết lập trong quá trình kiểm tra được lưu trữ tại cơ quan kiểm tra trong thời hạn 02 năm, kể từ ngày cơ sở sản xuất dừng sản xuất, lắp ráp kiểu loại Xe đã được cấp Giấy chứng nhận kiểu loại.

3. Hồ sơ thiết kế Xe cải tạo quy định tại Điều 16 của Thông tư này sau khi thẩm định và các tài liệu được thiết lập trong quá trình kiểm tra được lưu trữ tại cơ quan kiểm tra trong thời hạn 02 năm, kể từ ngày được cấp Giấy chứng nhận cải tạo.

4. Các giấy tờ quy định tại khoản 2, khoản 3 Điều 19, khoản 2 Điều 21 của Thông tư này (gọi chung là Hồ sơ phương tiện) được lưu trữ trong suốt quá trình hoạt động của Xe. Các giấy tờ quy định tại khoản 3 Điều 21 (bản chính); điểm a khoản 4 Điều 21 (bản sao chụp) của Thông tư này được lưu trữ tại Đơn vị kiểm tra trong thời hạn 02 năm, kể từ ngày kiểm tra.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 31. Áp dụng hồ sơ điện tử

Hồ sơ, tài liệu, chứng chỉ chất lượng có thể được sử dụng bản điện tử thay thế cho bản giấy khi áp dụng thủ tục trên cổng thông tin điện tử.

Điều 32. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2016, bãi bỏ các Thông tư và nội dung quy định tại các Thông tư sau đây:

a) Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng;

b) Thông tư số 41/2011/TT-BGTVT ngày 18 tháng 5 năm 2011 của Bộ trưởng Bộ Giao thông vận tải về sửa đổi, bổ sung một số điều của Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng;

c) Điều 1 và Điều 4 của Thông tư số 19/2014/TT-BGTVT ngày 20 tháng 5 năm 2014 của Bộ trưởng Bộ Giao thông vận tải về sửa đổi, bổ sung một số điều của Thông tư số 23/2009/TT-BGTVT ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng, Thông tư số 44/2012/TT-BGTVT ngày 23 tháng 10 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe mô tô, xe gắn máy nhập khẩu và động cơ nhập khẩu sử dụng để sản xuất, lắp ráp xe mô tô, xe gắn máy và Thông tư số 41/2013/TT-BGTVT ngày 05 tháng 11 năm 2013 của Bộ trưởng Bộ Giao thông vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật xe đạp điện, đối với các nội dung liên quan đến xe máy chuyên dùng.

2. Các loại Chứng chỉ cấp cho Xe trước ngày có hiệu lực của Thông tư này vẫn có giá trị sử dụng đến hết thời hạn ghi trên Chứng chỉ đó.

Điều 33. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đăng kiểm Việt Nam, Giám đốc Sở Giao thông vận tải tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc phát sinh, các cơ quan, tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Giao thông vận tải để kịp thời sửa đổi, bổ sung văn bản theo quy định.

Nơi nhận:
- Như Điều 33;
- Văn phòng Chính phủ;
- Cơ quan thuộc Chính phủ, các Bộ, Cơ quan ngang Bộ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát TTHC (Bộ Tư pháp);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

A. MẪU GIẤY ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
-----------

BẢN ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Application form for technical safety quality and environmental protection inspection for imported transport construction machinery-TCM)

Kính gửi (To): Cục Đăng kiểm Việt Nam

Người nhập khẩu (Importer):

Địa chỉ (Address):

Mã số thuế (Tax code): Thư điện tử (Email):

Người đại diện (Representative): Số điện thoại (Telephone N0)

Đăng ký kiểm tra Nhà nước về chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng nhập khẩu với các nội dung sau (Request for technical safety quality and environmental protection inspection for imported TCM with the following contents):

Hồ sơ kèm theo (Attached document):

+ Hóa đơn thương mại/giấy tờ tương đương (Commerce invoice /equivalent document):

+ Số lượng Bản thông tin xe máy chuyên dùng (Quantity of information sheets):

+ Số lượng xe (Quantity of TCMs):

+ Các giấy tờ khác (Other related documents):

Thời gian và Địa điểm kiểm tra dự kiến (Anticipated inspection site and date):

Người liên hệ (Contact person):

Số điện thoại (Telephone N0): Thư điện tử (Email):

Xác nhận của Cơ quan kiểm tra
Số đăng ký kiểm tra:
(Registered N0 for inspection)
(Date) , ngày tháng năm
Đại diện Cơ quan kiểm tra
(Inspection Body)

(Date) , ngày tháng năm
Người nhập khẩu
(Importer)

B. MẪU BẢN KÊ CHI TIẾT XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BẢN KÊ CHI TIẾT XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(List of imported transport construction machinery)

(Kèm theo Bản đăng ký kiểm tra số (Attached to Application form with Registered N0 for inspection): )

Số TT (N0) | Loại xe máy chuyên dùng (TCM’s type) | Nhãn hiệu/Tên thương mại (Trade mark/ Commercial name) | Số khung (hoặc số PIN hoặc số sê ri) (Chassis or PIN or serial N0) | Số động cơ (Engine N0) | Năm sản xuất (production year) | Màu sơn (Color) | Giá nhập khẩu (Unit Price) | Loại tiền tệ (Currency) | Tình trạng máy chuyên dùng (TCM’s status)
1. |  | / |  |  |  |  |  |  |
2. |  | / |  |  |  |  |  |  |
3. |  | / |  |  |  |  |  |  |
4. |  | / |  |  |  |  |  |  |
5. |  | / |  |  |  |  |  |  |
6. |  | / |  |  |  |  |  |  |

C. MẪU BẢN XÁC NHẬN KẾ HOẠCH KIỂM TRA
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BẢN XÁC NHẬN KẾ HOẠCH KIỂM TRA
(CONFIRMATION OF INSPECTION SCHEDULE)

Người nhập khẩu (Importer):

Số đăng ký kiểm tra (Registered N0 for inspection):

Số/ ngày Tờ khai hàng hóa nhập khẩu (Customs declaration N0/date): /

Mã chi cục Hải quan (Customs office code): Mã phân loại kiểm tra TKHQ (Inspection kind classification code):

Kết quả kiểm hóa (Result of physical examination): Ngày giải phóng hàng (Date of goods release):

Thời gian kiểm tra (Inspection date): Địa điểm kiểm tra (Inspection site):

Người liên hệ (Contact person): Số điện thoại (Telephone N0):

TT | Loại xe máy chuyên dùng (TCM’s type) | Nhãn hiệu/Tên thương mại (Trade mark/ Commercial name) | Số khung (hoặc số PIN hoặc số sê ri) (Chassis or PIN or serial N0) | Số động cơ (Engine N0) | Ghi chú (Remarks)
1 |  | / |  |  |
2 |  | / |  |  |
3 |  | / |  |  |
4 |  | / |  |  |
5 |  | / |  |  |
6 |  | / |  |  |
... |  |  |  |  |

PHỤ LỤC II

MẪU BẢN THÔNG TIN XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BẢN THÔNG TIN XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Information sheet of imported transport construction machinery)

I. THÔNG TIN CHUNG (General information)

1. Người nhập khẩu (Importer):

2. Địa chỉ (Address):

3. Người đại diện (Representative):

4. Số điện thoại (Telephone N0):

5. Thư điện tử (Email):

6. Số tham chiếu (Reference certificate N0):

7. Số báo cáo thử nghiệm an toàn (Safety test report N0):

8. Số báo cáo thử nghiệm khí thải (Emission test report N0):

9. Số báo cáo COP (COP report N0):

10. Loại xe máy chuyên dùng (TCM’s type):

11. Nhãn hiệu (Trade mark):

12. Tên thương mại (Commercial name):

13. Mã kiểu loại (Model code):

14. Nước sản xuất (Production country):

15. Nhà máy sản xuất (Production Plant):

16. Địa chỉ nhà máy sản xuất (Address of Production Plant):

17. Tiêu chuẩn khí thải (Emission standard):

18. Số đăng ký kiểm tra (Registered N0 for inspection):

II. THÔNG SỐ KỸ THUẬT CƠ BẢN (Major Technical Specification)

1. Khối lượng bản thân (Kerb mass): kg

2. Kích thước bao: Dài x Rộng x Cao (Overall dimensions L x W x H): x x mm

3. Động cơ (Engine) (áp dụng đối với động cơ của hệ thống di chuyển và chỉ được nhập 1 trong 2 loại động cơ sau)

3.1. Động cơ đốt trong (Internal combustion engine):

3.1.1. Ký hiệu, loại động cơ (Engine model, engine type: ,

3.1.2. Loại nhiên liệu (Fuel):

3.1.3. Công suất lớn nhất / tốc độ quay (Max. output/rpm): / kW/rpm

3.2. Động cơ điện (Electric motor)

3.2.1. Ký hiệu, loại động cơ (Motor model, motor type): ,

3.2.2. Điện áp hoạt động (Operation voltage): (V)

3.2.3. Công suất lớn nhất (Max. rated power): (kW)

3.2.4. Loại ắc quy (Battery): / (V)- (Ah)

4. Vận tốc di chuyển lớn nhất (Max. travelling speed): km/h

III. THÔNG SỐ KỸ THUẬT ĐẶC TRƯNG (Special technical specification)

Được ghi nhận theo từng loại XMCD được hướng dẫn tại bảng đính kèm

(Determined according to attached special technical specification)

IV. TÀI LIỆU ĐÍNH KÈM (Attached documents)

1. Tài liệu kỹ thuật (Technical documents):

2. Giấy chứng kiểu loại (Certificate of Type approval):

3. Giấy chứng nhận chất lượng của nhà sản xuất (Manufacture's Certificate of Quality):

4. Các giấy tờ khác (Other related documents):

V. BẢN KÊ CHI TIẾT XE NHẬP KHẨU CÙNG KIỂU LOẠI (List of same type-imported TCM)

Số TT (N0) | Số khung (hoặc số PIN hoặc số sê ri) (Chassis or PIN or serial N0) | Số động cơ (Engine N0) | Năm sản xuất (Production year) | Màu sơn (color) | Giá nhập khẩu (Unit Price) | Loại tiền tệ (Currency) | Tình trạng xe máy chuyên dùng (TCM’s status)
1. |  |  |  |  |  |  |
2. |  |  |  |  |  |  |
3. |  |  |  |  |  |  |
4. |  |  |  |  |  |  |
5. |  |  |  |  |  |  |
6. |  |  |  |  |  |  |

(Date) , ngày tháng năm
Người nhập khẩu
(Importer)

VI. THÔNG SỐ KỸ THUẬT ĐẶC TRƯNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(SPECIAL TECHNICAL SPECIFICATION OF TRANSPORT CONSTRUCTION MACHINERY IMPORTED)

Loại xe máy chuyên dùng (TCM's type) | Thông số kỹ thuật đặc trưng (Special technical specification) |  | Đơn vị (Unit)
1. Máy làm đất và vật liệu
1.1. Máy ủi | Chiều cao lưỡi ủi (Blade height) Chiều rộng lưỡi ủi (Blade width) Chiều cao nâng lưỡi ủi (Blade lifting height) | mm mm mm
1.2. Máy san | Chiều cao lưỡi san (Blade height) Chiều rộng lưỡi san (Blade width) Bán kính quay vòng nhỏ nhất (Min turning radius) | mm mm mm
1.3. Máy đào bánh lốp | Thể tích gầu (Bucket capacity) Kiểu gầu (Bucket type) Bán kính đào nhất (Max digging reach) Chiều cao đổ lớn nhất (Max dumping clearance) | m3 mm mm
1.4. Máy đào bánh xích
1.5. Máy đào tường vây
1.6. Máy xúc đào | Thể tích gầu xúc (Bucket capacity) Chiều cao đổ lớn nhất (Max dumping clearance) Thể tích gầu đào (Backhoe bucket capacity) Bán kính đào lớn nhất (Max digging reach) | m3 mm m3 mm
1.7. Máy đào, vận chuyển vật liệu | Thể tích gầu (Bucket capacity) Bán kính đào lớn nhất (Max digging reach) Chiều cao đổ lớn nhất (Max dumping clearance) Năng suất vận chuyển của băng tải (Conveyor capacity) | m3 mm mm m3/h
1.8. Máy cào, vận chuyển vật liệu
1.9. Máy đào rãnh bánh xích | Chiều rộng rãnh đào lớn nhất (Max digging width) Chiều sâu rãnh đào lớn nhất (Max digging depth) Năng suất đào (Digging capacity) | mm mm m3/h
1.10. Máy đào rãnh bánh lốp
1.11. Máy xúc lật bánh lốp | Thể tích gầu (Bucket capacity) Chiều cao đổ lớn nhất (Max dumping clearance) Tầm với đổ (Dumping reach) | m3 mm mm
1.12. Máy xúc lật bánh xích
1.13. Máy cạp | Thể tích thùng chứa (Tank capacity) Chiều rộng cắt đất lớn nhất (Max cutting width) Chiều sâu cắt đất lớn nhất (Max cutting depth) | m3 mm mm
2. Thiết bị nâng
2.1. Cần trục bánh xích | Sức nâng lớn nhất theo thiết kế (Max design lifting capacity) Cần (Boom): Loại cần/ số đoạn/ chiều dài (Type/ number of sections/ length) Tầm với lớn nhất (Max working radius) Chiều cao nâng lớn nhất (Max lifting height) | kG m m
2.2. Cần trục bánh lốp | Sức nâng lớn nhất theo thiết kế (Max design lifting capacity) Cần (Boom): Loại cần/ số đoạn/ chiều dài (Type/ number of sections/ length) Tầm với lớn nhất của cần chính (Max working radius of Boom) Tầm với lớn nhất của cần phụ (Max working radius of Jip) Chiều cao nâng lớn nhất của cần chính (Max lifting height of Boom) Chiều cao nâng lớn nhất của cần phụ (Max lifting height of Jip) | kG m m m m
2.3. Cần trục bánh lốp tay lái nghịch
2.4. Cần trục bánh lốp tay lái nghịch chuyển đổi
2.5. Xe nâng | Sức nâng lớn nhất theo thiết kế (Max design lifting capacity) Chiều cao nâng lớn nhất (Max lifting height) Vận tốc nâng lớn nhất khi có tải (Max speeds lifting with load) Khoảng cách trục (Wheel space) | kG m m/phút mm
2.6. Xe nâng tổng đoạn (loại chuyên dùng nâng và vận chuyển trong đóng tầu)
2.7. Xe nâng Container
2.8. Xe nâng Container rỗng
2.9. Xe nâng người làm việc trên cao
3. Xe, máy và thiết bị gia cố nền móng, mặt đường
3.1. Máy khoan đá | Mô men khoan lớn nhất (Max rotation torque) Đường kính lỗ khoan lớn nhất (Max drilling diameter) Chiều sâu khoan lớn nhất (Max drilling depth) |  |  | kN.m mm m
3.2. Máy khoan cọc nhồi | Vật liệu cọc nhồi (Materials) Đường kính lỗ khoan lớn nhất (Max drilling diameter) Chiều sâu khoan lớn nhất (Max drilling depth) |  |  | (*) mm m
3.3. Máy khoan cọc nhồi chạy trên ray
3.4. Máy khoan định hướng ngang | Mô men khoan lớn nhất (Max rotation torque) Đường kính lỗ khoan lớn nhất (Max drilling diameter) Lực đẩy/rút mũi khoan lớn nhất (Max push/draw force) |  |  | kN.m mm kN
3.5. Máy khoan hầm | Đường kính lỗ khoan lớn nhất (Max drilling diameter) Chiều sâu khoan lớn nhất (Max drilling depth) Năng suất vận chuyển của băng tải (Conveyor capacity) |  |  | mm mm m3/h
3.6. Máy đóng cọc | Kích thước cọc lớn nhất (Max pile dimension) Khối lượng quả búa cho phép lớn nhất (Max hammer mass) Chiều cao giá búa (Guide height) |  |  | mm kg m
3.7. Máy đóng, nhổ cọc hộ lan đường bộ | Kích thước cọc lớn nhất (Max pile dimension) Lực đóng/nhổ cọc lớn nhất (Max push/draw force) Chiều cao giá búa (Guide height) |  |  | mm kN mm
3.8. Máy ép cọc bấc thấm | Chiều sâu cắm bấc (Working depth) Lực ép lớn nhất (Max push force) Chiều cao giá ép cọc bấc thấm (Guide height) |  |  | mm kN mm
3.9. Xe lu tĩnh bánh thép | Áp lực đầm bánh lu trước (Front rolls linear load) Áp lực đầm bánh lu sau (Rear rolls linear load) Khối lượng xe khi gia tải (Operating mass) Số lượng/Kích thước bánh lu trước (Quantity/Front roller size) Số lượng/Kích thước bánh lu sau (Quantity/Rear roller size) |  |  | N/cm N/cm kg mm mm
3.10. Xe lu tĩnh bánh lốp | Khối lượng xe khi gia tải (Operating mass) Số lượng/cỡ lốp trước (Quantity/size of front tyre) Số lượng/cỡ lốp sau (Quantity/size of rear tyre) |  |  | kg
3.11. Xe lu rung | Lực rung lớn nhất (Max vibration force) Biên độ rung (Vibration amplitude) Tần số rung (Vibration frequency) Số lượng/Kích thước bánh lu trước (Quantity/Front roller size) Số lượng/Kích thước bánh lu sau (Quantity/Rear roller size) |  |  | kN mm Hz mm
3.12. Máy rải bê tông nhựa | Chiều rộng vệt rải lớn nhất (Max paving width) Chiều dày lớp rải lớn nhất (Maxpaving thickness) Vận tốc rải (Paving speed) Năng suất rải (Paving capacity) |  |  | mm mm m/phút m3/h
3.13. Máy rải bê tông xi măng
3.14. Máy rải bê tông định hình
3.15. Máy cào bóc và tái chế nguội mặt đường | Chiều rộng vệt cắt (Working width) Chiều sâu cắt lớn nhất (Max cutting depth) Đường kính rôto cắt (Roto diameter) |  |  | mm mm mm
3.16. Máy cào bóc mặt đường.
3.17. Máy gia cố bề mặt đường | Chiều rộng vệt cắt (Working width) Đường kính rôto cắt (Roto diameter) Chiều rộng vệt rải lớn nhất (Max paving width) |  |  | mm mm mm
3.18. Xe tạo xung chấn | Khối lượng của búa (Hammer mass) Áp lực tạo xung (Vibration pressure) Khoảng cách trục (Wheel space) |  |  | kg N/cm2 mm
4. Xe, máy và thiết bị sản xuất bê tông và vật liệu cho bê tông
4.1. Máy bơm bê tông | Công suất bơm (Pumping capacity) Đường kính ống bơm (pipe diameter) Chiều cao bơm lớn nhất (Max pumping height) Khoảng cách trục (Wheel space) |  |  | m3/h mm m mm
4.2. Xe bơm bê tông
4.3. Xe phun bê tông
4.4. Máy nghiền đá và vận chuyển bằng băng tải | Năng suất nghiền (Crushing capacity) Cỡ đá đầu ra (Output stone size) Chiều cao đổ tải lớn nhất (Max dumping clearance) |  |  | m3/h mm mm
4.5. Máy nghiền, sàng đá
5. Các loại xe máy chuyên dùng phục vụ trong sân gofl, khu vui chơi giải trí, kho cảng, bến bãi và trong sân bay
5.1. Xe địa hình | Khoảng cách trục (Wheel space) Số lượng/cỡ lốp trước (Quantity/size of front tyre) Số lượng/cỡ lốp sau (Quantity/size of rear tyre) | mm
5.2. Xe chở hàng | Khối lượng hàng chuyên chở theo thiết kế (Designed cargo mass) | kg
5.3. Xe phục vụ giải khát trong sân golf | Khoảng cách trục (Wheel space) | mm
5.4. Xe chở hàng trong sân golf
5.5. Xe lu cỏ trong sân golf | Kích thước bánh lu trước (Front roller size) Kích thước bánh lu sau (Rear roller size) Khoảng cách trục (Wheel space) | mm mm mm
5.6. Xe phun, tưới dùng trong sân golf | Năng suất phun (Spraying capacity) Bán kính phun (Working radius) Dung tích xi téc (Tank capacity) Khoảng cách trục (Wheel space) | l/h mm m3 mm
5.7. Xe phun, tưới chất lỏng
5.8. Xe san cát trong sân golf | Chiều cao lưỡi san (Blade height) Chiều rộng lưỡi san (Blade width) Số lượng/cỡ lốp trước (Quantity/size of front tyre) Số lượng/cỡ lốp sau (Quantity/size of rear tyre) Khoảng cách trục (Wheel space) | mm mm mm
5.9. Xe cấp nước cho máy bay | Dung tích xi téc (Tank capacity) Công suất của bơm (Pumping capacity) Khoảng cách trục (Wheel space) | m3 m3/h mm
5.10. Xe chuyên dùng vệ sinh máy bay | Dung tích xi téc chứa chất thải (Waste tank capacity) Công suất của bơm hút (Suction pump capacity) Dung tích xi téc chứa nước sạch (Water tank capacity) Công suất của bơm đẩy (Push pump capacity) Khoảng cách trục (Wheel space) | m3 m3/h m3 m3/h mm
5.11. Xe thang hành khách lên máy bay | Khả năng chịu tải của thang (Loading capacity) Chiều cao sàn lớn nhất (Max floor height) Chiều cao sàn nhỏ nhất (Min floor height) Khoảng cách trục (Wheel space) | kG mm mm mm
5.12. Xe băng tải vận chuyển hành lý | Khả năng chịu tải của băng tải (Loading capacity) Chiều rộng băng tải (Conveyor width) Chiều cao dỡ hàng (Dumping height) Khoảng cách trục (Wheel space) | kG mm mm mm
5.13. Xe hút chất thải vệ sinh cho máy bay | Dung tích xi téc chứa chất thải (Waste tank capacity) Công suất của bơm (Pumping capacity) Khoảng cách trục (Wheel space) | m3 m3/h mm
5.14. Xe nạp nhiên liệu cho máy bay | Công suất nạp (Charging capacity) Dung tích xi téc (Tank capacity) Khoảng cách trục (Wheel space) | lít/phút m3 mm
5.15. Xe kéo đẩy tầu bay | Khối lượng kéo theo theo thiết kế (Designed towed mass) Khoảng cách trục (Wheel space) Bán kính quay vòng nhỏ nhất (Min turning radius) | kg mm mm
6. Các loại xe máy chuyên dùng khác
6.1. Xe sơn kẻ đường | Dung tích xi téc chứa sơn (Tank capacity) Chiều rộng vệt kẻ (Paint line width) Vận tốc làm việc lớn nhất (Max working speed) Khoảng cách trục (Wheel space) | m3 mm m/phút mm
6.2. Xe quét đường | Chiều rộng vệt chổi chính (Main brush width) Chiều rộng vệt chổi phụ (Side brush width) Dung tích thùng chứa rác (Trash Tank capacity) Khoảng cách trục (Wheel space) | mm mm m3 m
6.3. Xe quét, chà sàn
6.4. Xe quét nhà xưởng
6.5. Xe tự đổ bánh lốp | Khối lượng hàng chuyên chở theo thiết kế (Designed cargo mass) Thể tích thùng chở hàng (Cargo volume) Khoảng cách trục (Wheel space) | kg m3 mm
6.6. Xe tự đổ bánh xích
6.7. Xe kéo | Khối lượng kéo theo theo thiết kế (Designed towed mass) Số lượng/cỡ lốp trước (Quantity/size of front tyre) Số lượng/cỡ lốp sau (Quantity/size of rear tyre) Khoảng cách trục (Wheel space) | kg mm
6.8. Máy kéo
6.9. Máy cắt đá | Năng suất cắt (Capacity) Đường kính lưỡi cắt (Saw diameter) Tốc độ quay của lưỡi cắt (Rotated speed) | m/p mm rpm
6.10. Tổ hợp máy đào giếng hố ga | Thể tích gầu đào (Bucke capacity) Đường kính hố đào (Hole diameter) Đường kính mở gầu (Opening bucket diameter) | m3 mm mm
6.11. Xe chuyên dùng trộn rác | Năng suất trộn (Mixing capacity) Số lượng/cỡ lốp trước (Quantity/size of front tyre) Số lượng/cỡ lốp sau (Quantity/size of rear tyre) Khoảng cách trục (Wheel space) | m3/h mm
6.12. Xe chuyên dùng chở vật liệu | Khối lượng hàng chuyên chở (Load capacity) Thể tích thùng chở hàng (Cargo volume) Khoảng cách trục (Wheel space) | kg m3 mm
6.13. Xe chuyên dùng chở xỉ
6.14. Xe chở hàng trong nhà xưởng
6.15. Xe chuyên dùng khai thác gỗ | Đường kính lưỡi cưa (Saw diameter) Tốc độ quay của lưỡi cưa (Rotated speed) Số lượng/cỡ lốp trước (Quantity/size of front tyre) Số lượng/cỡ lốp sau (Quantity/size of rear tyre) Khoảng cách trục (Wheel space) | mm rpm mm
6.16. Máy xếp, dỡ vật liệu bánh lốp | Khối lượng xếp, dỡ lớn nhất (Max Load capacity) Chiều cao xếp, dỡ lớn nhất (Max dumping clearance) Bán kính làm việc lớn nhất (Max working radius) | kg mm mm
6.17. Máy xếp, dỡ vật liệu bánh xích
6.18. Máy kẹp gỗ bánh lốp
6.19. Máy kẹp gỗ bánh xích
6.20. Máy búa phá dỡ bánh xích | Kiểu thiết bị phá (Demolition equipment type) Bán kính làm việc lớn nhất (Max working radius) Chiều cao làm việc lớn nhất (Max working height) | mm mm
6.21. Máy búa phá dỡ bánh lốp
6.22. Máy phá dỡ
7. Xe máy chuyên dùng khác | Thông số kỹ thuật 1 Thông số kỹ thuật 2 Thông số kỹ thuật 3 ………………….. |

Ghi chú:

(*): Cho phép chọn: Bê tông cốt thép, cát, vữa bê tông, xi măng

PHỤ LỤC III

MẪU THÔNG BÁO MIỄN KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------
MINISTRY OF TRANSPORT
VIETNAM REGISTER
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------

Số (N0):

THÔNG BÁO MIỄN KIỂM TRA CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Notice of exemption from inspection of technical safety quality and environmental protection for imported transport construction machinery-TCM)
Tình trạng xe máy chuyên dùng (TCM’s status):

Người nhập khẩu (Importer):

Địa chỉ (Address):

Loại xe máy chuyên dùng (TCM’s type):

Nhãn hiệu (Trade mark): Tên thương mại (Commercial name):

Mã kiểu loại (Model code):

Số khung (Chassis N0): Số động cơ (Engine N0):

Nước sản xuất (Production country): Năm sản xuất (Production year):

Số tờ khai hàng hóa nhập khẩu/ngày (Customs declaration No/date): /

Thời gian/Địa điểm kiểm tra (Inspection date/site): /

Số biên bản kiểm tra (Inspection record N0):

Số đăng ký kiểm tra (Registered N0 for inspection):

THÔNG SỐ KỸ THUẬT CƠ BẢN
(Major technical specification)

Khối lượng bản thân (Kerb mass): kg

Kích thước bao: Dài x Rộng x Cao (Overall dimensions L x W x H): mm

Ký hiệu, loại động cơ (Engine model, engine type):

Ký hiệu, loại động cơ điện (Motor model, motor type):

Loại nhiên liệu (Fuel):

Loại ắc quy/điện áp-dung lượng (Type of battery/voltage-capacity): V-Ah

Công suất lớn nhất của động cơ/ tốc độ quay (Max. engine output/rpm): kW/rpm

Công suất lớn nhất của động cơ điện (Max. motor rated power): kW

Vận tốc di chuyển lớn nhất (Max. travelling speed): km/h

THÔNG SỐ KỸ THUẬT ĐẶC TRƯNG
(Special technical specification)
Được ghi nhận theo từng loại xe máy chuyên dùng
(Determined according to specific TCM’s type)

Xe máy chuyên dùng được miễn kiểm tra theo theo Thông tư số /2015/TT-BGTVT ngày tháng năm 2015 của Bộ trưởng Bộ Giao thông vận tải.

This TCM has been exempted from inspection in compliance with the Circular N0 /2015/TT-BGTVT issued on /2015 by Minister of Ministry of Transport.

Ghi chú (Remarks):

(Date) , ngày tháng năm
Cơ quan kiểm tra
(Inspection body)

Lưu ý: Thông báo miễn này sẽ không còn giá trị nếu chất lượng của xe máy chuyên dùng đã kiểm tra bị ảnh hưởng do vận chuyển, bảo quản, bốc xếp v.v...

Note: This certipicate will be expired if quality of the inspected TCM is influenced by carrying, landing, storing, etc...

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cục Đăng kiểm Việt Nam quy định cụ thể.

PHỤ LỤC IV

MẪU GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------
MINISTRY OF TRANSPORT
VIETNAM REGISTER
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------

Số (N0):

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Certificate of conformity from inspection of technical safety quality and environmental protection for imported transport construction machinery-TCM)

Tình trạng xe máy chuyên dùng (TCM’s status):

Người nhập khẩu (Importer):

Địa chỉ (Address):

Loại xe máy chuyên dùng (TCM’s type):

Nhãn hiệu (Trade mark): Tên thương mại (Commercial name):

Mã kiểu loại (Model code):

Số khung (Chassis N0): Số động cơ (Engine N0):

Nước sản xuất (Production country): Năm sản xuất (Production year):

Số tờ khai hàng hóa nhập khẩu/ngày (Customs declaration No/date): /

Thời gian/Địa điểm kiểm tra (Inspection date/site): /

Số biên bản kiểm tra (Inspection record N0):

Số đăng ký kiểm tra (Registered N0 for inspection):

THÔNG SỐ KỸ THUẬT CƠ BẢN
(Major technical specification)

Khối lượng bản thân (Kerb mass): kg

Kích thước bao: Dài x Rộng x Cao (Overall dimensions L x W x H): mm

Ký hiệu, loại động cơ (Engine model, engine type):

Ký hiệu, loại động cơ điện (Motor model, motor type):

Loại nhiên liệu (Fuel):

Loại ắc quy/điện áp-dung lượng (Type of battery/voltage-capacity): V-Ah

Công suất lớn nhất của động cơ/ tốc độ quay (Max. engine output/rpm): kW/rpm

Công suất lớn nhất của động cơ điện (Max. motor rated power): kW

Vận tốc di chuyển lớn nhất (Max. travelling speed): km/h

THÔNG SỐ KỸ THUẬT ĐẶC TRƯNG
(Special technical specification)
Được ghi nhận theo từng loại xe máy chuyên dùng
(Determined according to specifc TCM’s type)

Xe máy chuyên dùng đã được kiểm tra và đạt yêu cầu theo Thông tư số /2015/TT-BGTVT ngày tháng năm 2015 của Bộ trưởng Bộ Giao thông vận tải.

This TCM has been inspected and satified with requirements of the Circular N0 /2015/TT-BGTVT issued on /2015 by Minister of Ministry of Transport.

Ghi chú (Remarks):

(Date) , ngày tháng năm
Cơ quan kiểm tra
(Inspection body)

Lưu ý: Giấy chứng nhận này sẽ không còn giá trị nếu chất lượng của xe máy chuyên dùng đã kiểm tra bị ảnh hưởng do vận chuyển, bảo quản, bốc xếp v.v...

Note: This certificate will be expired if quality of the inspected TCM is influenced by carrying, landing, storing, etc...

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cục Đăng kiểm Việt Nam quy định cụ thể.

PHỤ LỤC V

MẪU THÔNG BÁO KHÔNG ĐẠT CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------
MINISTRY OF TRANSPORT
VIETNAM REGISTER
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------

Số (N0):

THÔNG BÁO KHÔNG ĐẠT CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG NHẬP KHẨU
(Notice of non-conformity from inspection of technical safety quality and environmental protection for imported transport construction machinery-TCM)

Tình trạng xe máy chuyên dùng (TCM’s status):

Người nhập khẩu (Importer):

Địa chỉ (Address):

Loại xe máy chuyên dùng (TCM’s type):

Nhãn hiệu (Trade mark): Tên thương mại (Commercial name):

Mã kiểu loại (Model code):

Số khung (Chassis No): Số động cơ (Engine No):

Nước sản xuất (Production country): Năm sản xuất (Production year):

Số tờ khai hàng hóa nhập khẩu/ngày (Customs declaration No/date): /

Thời gian/Địa điểm kiểm tra (Inspection date/site): /

Số biên bản kiểm tra (Inspection record N0):

Số đăng ký kiểm tra (Registered No for inspection):

Xe máy chuyên dùng được kiểm tra và không đạt yêu cầu theo Thông tư số /2015/TT-BGTVT ngày tháng năm 2015 của Bộ trưởng Bộ Giao thông vận tải.

This TCM has been inspected and not satisfied with requirements of the Circular N0 /2015/TT-BGTVT issued on 2015 by Minister of Ministry of Transport.

Lý do không đạt (Reasons of non-conformity):

(Date) , ngày tháng năm
Cơ quan kiểm tra
(Inspection body)

Nơi nhận (Destination):

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cục Đăng kiểm Việt Nam quy định cụ thể.

PHỤ LỤC VI

MẪU BIÊN BẢN GHI NHẬN TÌNH TRẠNG XE MÁY CHUYÊN DÙNG VI PHẠM QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN GHI NHẬN TÌNH TRẠNG XE MÁY CHUYÊN DÙNG VI PHẠM QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP

Theo đề nghị của: ………………………………………………………………………………

Hôm nay, ngày …. tháng ….. năm ……, tại …………………………………………………

…………………………………………………………………………………………………….

Cục Đăng kiểm Việt Nam đã tiến hành kiểm tra phương tiện sau:

- Nhãn hiệu / số loại: ……………………………………………………………………………

- Số khung: ………………………………… Số động cơ: ……………………………….

- Số đăng ký kiểm tra: ……………………. Số tờ khai: …………………………………

Căn cứ vào kết quả kiểm tra, các giấy tờ có liên quan và đối chiếu với quy định hiện hành, Cục Đăng kiểm Việt Nam nhận thấy phương tiện nêu trên đã vi phạm quy định tại Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ, cụ thể là:

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

Biên bản này được lập thành hai (02) bản chính, cơ quan kiểm tra chất lượng giữ một (01) bản và tổ chức, cá nhân nhập khẩu giữ một (01) bản.

Đại diện tổ chức, cá nhân
nhập khẩu

Đại diện cơ quan kiểm tra

PHỤ LỤC VII

MẪU THÔNG BÁO
XE MÁY CHUYÊN DÙNG NHẬP KHẨU VI PHẠM NGHỊ ĐỊNH 187/2013/NĐ-CP
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------
MINISTRY OF TRANSPORT
VIETNAM REGISTER
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------

Số (N0):

THÔNG BÁO
XE MÁY CHUYÊN DÙNG NHẬP KHẨU VI PHẠM NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP
(Notice of Imported transport construction machinery’s violation of Decree N0 187/2013/NĐ-CP)

Tình trạng xe máy chuyên dùng (TCM’s status):

Người nhập khẩu (Importer):

Địa chỉ (Address):

Loại xe máy chuyên dùng (TCM’s type):

Nhãn hiệu (Trade mark): Tên thương mại (Commercial name):

Mã kiểu loại (Model code):

Số khung (Chassis No): Số động cơ (Engine No):

Nước sản xuất (Production country): Năm sản xuất (Production year):

Số tờ khai hàng hóa nhập khẩu/ngày (Customs declaration No/date): /

Thời gian/Địa điểm kiểm tra (Inspection date/site): /

Số biên bản kiểm tra (Inspection record N0):

Số đăng ký kiểm tra (Registered No for inspection):

Xe máy chuyên dùng nhập khẩu nêu trên vi phạm Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ.

This imported TCM has been violated to the 187/2013/NĐ-CP Decree issued by Vietnam Government on November 20th, 2013.

Nội dung vi phạm (Description of Violation):

(Date) , ngày tháng năm
Cơ quan kiểm tra
(Inspection body)

Nơi nhận (Destination):

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cục Đăng kiểm Việt Nam quy định cụ thể.

PHỤ LỤC VIII

MẪU NỘI DUNG HỒ SƠ THIẾT KẾ
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

NỘI DUNG HỒ SƠ THIẾT KẾ

A. Thuyết minh thiết kế kỹ thuật Xe

Thuyết minh thiết kế kỹ thuật Xe phải thể hiện được các nội dung cơ bản sau đây:

1) Lời nói đầu: Trong phần này cần giới thiệu được mục đích của việc thiết kế sản phẩm và các yêu cầu mà thiết kế cần phải đáp ứng.

2) Bố trí chung của xe thiết kế, tính toán về khối lượng và phân bố khối lượng, tính toán lựa các tổng thành hệ thống lắp trên xe, thuyết minh về đặc tính kỹ thuật cơ bản của xe thiết kế.

3) Tính toán các đặc tính động học, động lực học và kiểm nghiệm bền các chi tiết, tổng thành, hệ thống theo các nội dung như sau:

Stt | Nội dung tính toán | Lắp trên xe cơ sở | Lắp từ linh kiện rời
1 | Tính toán cơ cấu di chuyển | --- | x
2 | Tính toán cơ cấu quay | --- | x
3 | Tính toán hệ thống công tác | x | x
4 | Tính toán hệ thống thủy lực | x | x
5 | Tính toán cơ cấu phanh, dẫn động phanh di chuyển | --- | x
6 | Tính toán liên kết của hệ thống công tác với khung, dầm chính | x | x
7 | Tính toán ổn định của xe khi di chuyển lên dốc, xuống dốc | x | x
8 | Tính toán ổn định của xe khi xe hoạt động ở chế độ tải lớn nhất | x | x
9 | Các tính toán khác (nếu có): Chỉ áp dụng đối với những nội dung tính toán kiểm nghiệm bền cho các chi tiết, tổng thành khác tùy thuộc vào đặc điểm kết cấu cụ thể của từng loại Xe được thiết kế và loại hình sản xuất, lắp ráp thực tế | x | x

Trường hợp có cơ sở để kết luận sự thỏa mãn về độ bền của các chi tiết, tổng thành, hệ thống thuộc các hạng mục bắt buộc phải tính toán kiểm nghiệm bền nêu trên thì trong thuyết minh phải nêu rõ lý do của việc không tính toán kiểm nghiệm bền đối với các hạng mục này.

4) Kết luận chung của bản thuyết minh;

5) Mục lục và các tài liệu tham khảo trong quá trình thiết kế.

B. Bản vẽ kỹ thuật:

- Bản vẽ bố trí chung của Xe;

- Bản vẽ lắp đặt của các tổng thành, hệ thống lên Xe (Riêng đối với các xe được thiết kế từ xe cơ sở thì chỉ là các bản vẽ lắp đặt của các tổng thành, hệ thống lên xe cơ sở);

- Bản vẽ kết cấu và các thông số kỹ thuật của các tổng thành, hệ thống sản xuất trong nước.

Các bản vẽ kỹ thuật nói trên phải được trình bày theo các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành.

PHỤ LỤC IX

MẪU GIẤY CHỨNG NHẬN THẨM ĐỊNH THIẾT KẾ
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số (N0): |
GIẤY CHỨNG NHẬN THẨM ĐỊNH THIẾT KẾ Căn cứ vào hồ sơ thiết kế số: Căn cứ vào kết quả thẩm định tại biên bản thẩm định số: CỤC ĐĂNG KIỂM VIỆT NAM Chứng nhận: Ký hiệu thiết kế: Cơ sở thiết kế: Địa chỉ: Cơ sở sản xuất, lắp ráp: Địa chỉ: ĐÃ ĐƯỢC CỤC ĐĂNG KIỂM VIỆT NAM THẨM ĐỊNH (Nội dung chính của bản thiết kế)
 | Hà Nội, ngày tháng năm CỤC ĐĂNG KIỂM VIỆT NAM

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cục Đăng kiểm Việt Nam quy định cụ thể.

PHỤ LỤC X

MẪU HẠNG MỤC VÀ ĐỐI TƯỢNG PHẢI KIỂM TRA AN TOÀN CHẤT LƯỢNG VÀ BẢO VỆ MÔI TRƯỜNG VÀ CHỨNG NHẬN SẢN PHẨM THIẾT KẾ
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

HẠNG MỤC VÀ ĐỐI TƯỢNG PHẢI KIỂM TRA AN TOÀN CHẤT LƯỢNG VÀ BẢO VỆ MÔI TRƯỜNG VÀ CHỨNG NHẬN SẢN PHẨM THIẾT KẾ

Stt | Hạng mục kiểm tra
1 | Số nhận dạng (số khung)
2 | Kiểm tra tổng quát
3 | Kiểm tra cơ cấu di chuyển
4 | Kiểm tra cơ cấu quay
5 | Kiểm tra hệ thống công tác
6 | Kiểm tra hệ thống thủy lực
8 | Kiểm tra cơ cấu phanh, dẫn động phanh di chuyển
9 | Kiểm tra liên kết của hệ thống công tác với khung, dầm chính
10 | Kiểm tra ổn định của xe khi di chuyển lên dốc, xuống dốc
11 | Kiểm tra ổn định của xe khi xe hoạt động ở chế độ tải lớn nhất
12 | Kiểm tra khí thải
13 | Kiểm tra tiếng ồn
14 | Kiểm tra hoạt động có tải

PHỤ LỤC XI

MẪU BẢN THÔNG TIN XE MÁY CHUYÊN DÙNG SẢN XUẤT, LẮP RÁP
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BẢN THÔNG TIN XE MÁY CHUYÊN DÙNG SẢN XUẤT LẮP RÁP
(Information sheet of manufactured/ assembled transport construction machinery)

I. THÔNG TIN CHUNG (General information)

1. Người sản xuất, lắp ráp (Manufacturer):

2. Địa chỉ (Address):

3. Người đại diện (Representative):

4. Số điện thoại (Telephone N0):

5. Thư điện tử (Email):

6. Loại xe máy chuyên dùng (TCM’s type):

7. Nhãn hiệu (Trade mark)

8. Tên thương mại (Commercial name):

9. Mã kiểu loại (Model code):

10. Vị trí đóng số khung (position of chassis number)

11. Vị trí đóng số động cơ (position of engine number)

12. Số báo cáo kiểm tra sản phẩm mẫu (Product inspection report N0):

13. Số báo cáo COP (COP report N0):

14. Nhà máy sản xuất (Production Plant):

15. Địa chỉ nhà máy sản xuất (Address of Production Plant):

16. Số đăng ký kiểm tra (Registered N0 for inspection):

II. THÔNG SỐ KỸ THUẬT CƠ BẢN (Major technical specification)

1. Khối lượng bản thân (Kerb mass): kg

2. Kích thước bao: Dài x Rộng x Cao (Overall dimensions L x W x H): x x mm

3. Động cơ (Engine)(*)

3.1. Động cơ đốt trong (Internal combustion engine):

3.1.1. Ký hiệu, loại động cơ (Engine model, engine type):

3.1.2. Loại nhiên liệu (Fuel kind):

3.1.3. Công suất lớn nhất của động cơ/ tốc độ quay (Max. output/ rpm): / kW/rpm

3.2. Động cơ sử dụng cho xe chạy điện (Electric motor of electric TCM)

3.2.1. Ký hiệu, loại động cơ (Motor model, motor type):

3.2.2. Điện áp (Voltage): (V)

3.2.3. Công suất (Output): (kW)

3.2.4. Loại ắc quy (Battery): / - (V-Ah)

4. Vận tốc di chuyển lớn nhất (Max travelling speed): km/h

III. THÔNG SỐ KỸ THUẬT ĐẶC TRƯNG (Special technical specification)

Được ghi nhận theo từng loại xe máy chuyên dùng theo mục VI Phụ lục II ban hành kèm theo Thông tư này
(determined according to attached special technical specification)

Cơ sở sản xuất (Manufacturer)
(Ký tên và đóng dấu - Signed and stamped)

PHỤ LỤC XII

MẪU BẢN THỐNG KÊ CÁC TỔNG THÀNH, HỆ THỐNG SẢN XUẤT TRONG NƯỚC VÀ NHẬP KHẨU
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BẢN THỐNG KÊ CÁC TỔNG THÀNH, HỆ THỐNG SẢN XUẤT TRONG NƯỚC VÀ NHẬP KHẨU

Nhãn hiệu: ………………….. Tên thương mại: ………………….. Mã kiểu loại: ………………….

TT | Tổng thành, hệ thành | Nguồn gốc |  |  | Nơi sản xuất | Giấy chứng nhận số
 |  | Nhập khẩu | Tự sản xuất | Mua trong nước
1. Động cơ và hệ thống truyền lực |  |  |  |  |  |
1.1 | …. |  |  |  |  | -
2. Cầu xe |  |  |  |  |  |
2.1 | Lốp |  |  |  |  | -
2.2 | …. |  |  |  |  |
3. Hệ thống lái |  |  |  |  |  | -
4. Hệ thống phanh |  |  |  |  |  |
4.1 | Bình khí nén |  |  |  |  |
4.2 | … |  |  |  |  | -
5. Hệ thống treo |  |  |  |  |  |
5.1 | … |  |  |  |  | -
6. Hệ thống nhiên liệu |  |  |  |  |  | -
7. Hệ thống điện |  |  |  |  |  |
7.1 | …. |  |  |  |  | -
8. Khung và thân vỏ |  |  |  |  |  |
8.1 | …. |  |  |  |  | -
9. Kính chắn gió, kính cửa |  |  |  |  |  |
9.1 | Kính chắn gió |  |  |  |  |
9.2 | Kính cửa |  |  |  |  |
9.3 | … |  |  |  |  |
10. Đèn chiếu sáng và tín hiệu |  |  |  |  |  |
10.1 | Đèn chiếu sáng phía trước |  |  |  |  |
10.2 | … |  |  |  |  | -
11. Gương chiếu hậu |  |  |  |  |  |
12. Cơ cấu chuyên dùng |  |  |  |  |  | -
13. Các phụ tùng khác (nếu có) |  |  |  |  |  | -

(Điền vào phần thích hợp)

Công ty chúng tôi cam kết sản phẩm nêu trên được sản xuất, lắp ráp từ các phụ tùng mới 100% và có nguồn gốc xuất xứ đúng như bản thống kê này. Nếu có gì sai khác, chúng tôi xin chịu trách nhiệm trước pháp luật.

Ghi chú:

- Nếu áp dụng ghi “x”, không áp dụng ghi “-”;

- Phụ tùng nhập khẩu ghi nước sản xuất, phụ tùng mua trong nước thì ghi rõ tên và địa chỉ Cơ sở sản xuất)
Chỉ áp dụng với các linh kiện thuộc đối tượng phải kiểm tra, thử nghiệm

Cơ sở sản xuất
(Ký tên và đóng dấu)

PHỤ LỤC XIII

MẪU GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG SẢN XUẤT, LẮP RÁP
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------
MINISTRY OF TRANSPORT
VIETNAM REGISTER
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------

Số (N0):

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG SẢN XUẤT, LẮP RÁP
TYPE APPROVAL CERTIFICATE FOR TRANSPORT CONSTRUCTION MACHINERY
Cấp theo Thông tư số /2015/TT-BGTVT ngày .... tháng … năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

Căn cứ vào hồ sơ đăng ký số: Ngày / /

Pursuant to the Technical document N0 Date

Căn cứ vào báo cáo kết quả đánh giá điều kiện kiểm tra chất lượng số: Ngày / /

Pursuant to the result of C.O.P examination report N0 Date

Căn cứ vào báo cáo kết quả kiểm tra số: Ngày / /

Pursuant to the results of Testing report N0 Date

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM CHỨNG NHẬN
General Director of Vietnam Register hereby approves that

THÔNG SỐ KỸ THUẬT CƠ BẢN (Major technical specification)

1. Khối lượng bản thân (Kerb mass): kg

2. Kích thước bao: Dài x Rộng x Cao (Overall dimensions L x W x H): x x mm

3. Động cơ (Engine)

3.1. Động cơ đốt trong (Internal combustion engine):

3.1.1. Ký hiệu, loại động cơ (Engine model, engine type):

3.1.2. Loại nhiên liệu (Fuel kind):

3.1.3. Công suất lớn nhất của động cơ/ tốc độ quay (Max. output/rpm): / kW/rpm

3.2. Động cơ sử dụng cho xe chạy điện (Electric motor of electric TCM)

3.2.1. Ký hiệu, loại động cơ (Motor model, motor type):

3.2.2. Điện áp (Voltage): (V)

3.2.3. Công suất (Output): (kW)

3.2.4. Loại ắc quy (Battery): / - (V-Ah)

4. Vận tốc di chuyển lớn nhất (Max Travelling speed): km/

CÁC THÔNG SỐ ĐẶC TRƯNG (Special technical specification):

Được cập nhật theo từng loại xe máy chuyên dùng (Determinded according to specific TCM’s type)

Kiểu loại xe trên thoả mãn các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe máy chuyên dùng

The TCM type is in compliance with current standards of the quality safety and environmental protection for TCM.

Ghi chú (Note):

Ngày tháng năm (Date)
CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM
Vietnam Register
General Director

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cục Đăng kiểm Việt Nam quy định cụ thể.

PHỤ LỤC XIV

MẪU PHIẾU KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

PHẦN LƯU |  |  | PHIẾU KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG (DÙNG CHO XE MÁY CHUYÊN DÙNG) Số:
 | Cơ sở sản xuất: Nhãn hiệu: Số khung: Số động cơ: |  | Tên thương mại: Mã kiểu loại: Loại hình lắp ráp: Ngày tháng năm Thủ trưởng đơn vị (Ký tên và đóng dấu)
 |  | Số phát hành của Cục Đăng kiểm Việt Nam |

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

PHIẾU KIỂM TRA CHẤT LƯỢNG XUẤT XƯỞNG
DÙNG CHO XE MÁY CHUYÊN DÙNG
Số:

Căn cứ Giấy chứng nhận chất lượng kiểu loại số: ngày của Cục Đăng kiểm Việt Nam

Căn cứ vào kết quả tự kiểm tra chất lượng an toàn kỹ thuật trong quá trình sản xuất, lắp ráp

Cơ sở sản xuất: đảm bảo rằng:

Sản phẩm: Nhãn hiệu:

Tên thương mại: Mã kiểu loại:

Loại hình lắp ráp: Mầu sơn:

Số khung: , đóng tại:

Số động cơ: , đóng tại:

do cơ sở chúng tôi sản xuất hoàn toàn phù hợp với sản phẩm mẫu đó được chứng nhận chất lượng và thỏa mãn các tiêu chuẩn hiện hành về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe máy chuyên dùng

Số phát hành
của Cục Đăng kiểm Việt Nam

Ngày tháng năm
Thủ trưởng đơn vị
(Ký tên và đóng dấu)

Phiếu này do Cục Đăng kiểm Việt Nam thống nhất phát hành.

Ghi chú: Màu sắc và hoa văn trên phiếu do Cục Đăng kiểm Việt Nam quy định cụ thể

PHỤ LỤC XV

MẪU NỘI DUNG HỒ SƠ THIẾT KẾ CẢI TẠO
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

NỘI DUNG HỒ SƠ THIẾT KẾ CẢI TẠO

A. Thuyết minh thiết kế kỹ thuật Xe

Thuyết minh thiết kế kỹ thuật Xe phải thể hiện được các nội dung cơ bản sau đây:

1. Giới thiệu mục đích cải tạo: Trong phần này cần giới thiệu được mục đích của cải tạo và các yêu cầu mà thiết kế cải tạo cần phải đáp ứng.

2. Đặc tính kỹ thuật cơ bản của Xe cải tạo trước và sau cải tạo.

3. Tính toán các đặc tính động học, động lực học và kiểm nghiệm bền các chi tiết, tổng thành, hệ thống theo các nội dung sau:

Thuyết minh thiết kế kỹ thuật Xe cải tạo được thể hiện trên giấy trắng khổ A4, có đóng dấu từng trang hoặc giáp lai; trang bìa có ký tên, đóng dấu của đại diện cơ sở thiết kế. Thuyết minh thiết kế bao gồm các nội dung sau:

STT | Nội dung tính toán | Nội dung cải tạo
1 | Tính toán cơ cấu di chuyển | ---
2 | Tính toán cơ cấu quay | ---
3 | Tính toán hệ thống công tác | x
4 | Tính toán hệ thống thủy lực | x
5 | Tính toán cơ cấu phanh, dẫn động phanh di chuyển | ---
6 | Tính toán liên kết của hệ thống công tác với khung, dầm chính | x
7 | Tính toán ổn định của xe khi di chuyển lên dốc, xuống dốc | x
8 | Tính toán ổn định của xe khi xe hoạt động ở chế độ tải lớn nhất | x
9 | Các tính toán khác (nếu có): Chỉ áp dụng đối với những nội dung tính toán kiểm nghiệm bền cho các chi tiết, tổng thành khác tùy thuộc vào đặc điểm kết cấu cụ thể của từng loại Xe được thiết kế và loại hình sản xuất, lắp ráp thực tế | x

Trường hợp có cơ sở để kết luận sự thỏa mãn về độ bền của các chi tiết, tổng thành, hệ thống thuộc các hạng mục bắt buộc phải tính toán kiểm nghiệm bền nêu trên thì trong thuyết minh phải nêu rõ lý do của việc không tính toán kiểm nghiệm bền đối với các hạng mục này.

4. Kết luận chung của bản thuyết minh.

5. Mục lục và các tài liệu tham khảo trong quá trình thiết kế.

B. Bản vẽ kỹ thuật:

1. Bản vẽ bố trí chung của Xe.

2. Bản vẽ lắp đặt của các tổng thành, hệ thống lên xe - Bản vẽ kết cấu và các thông số kỹ thuật của các tổng thành, hệ thống sản xuất trong nước.

Các bản vẽ kỹ thuật nói trên phải được trình bày theo các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành.

PHỤ LỤC XVI

MẪU BẢN THÔNG TIN XE MÁY CHUYÊN DÙNG CẢI TẠO
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BẢN THÔNG TIN XE MÁY CHUYÊN DÙNG CẢI TẠO

I. THÔNG TIN CHUNG

1. Cơ sở cải tạo:

2. Địa chỉ:

3. Người đại diện:

4. Số điện thoại:

5. Thư điện tử:

6. Loại xe máy chuyên dùng:

7. Nhãn hiệu:

8. Tên thương mại:

9. Mã kiểu loại:

10. Nhà máy sản xuất:

II. THÔNG SỐ KỸ THUẬT CƠ BẢN

1. Khối lượng bản thân: kg

2. Kích thước bao: Dài x Rộng x Cao mm

3. Động cơ:

3.1. Động cơ đốt trong:

3.1.1. Ký hiệu, loại động cơ:

3.1.2. Loại nhiên liệu:

3.1.3. Công suất lớn nhất của động cơ/ tốc độ quay: kW/rpm

3.2. Động cơ sử dụng cho xe chạy điện

3.2.1. Ký hiệu, loại động cơ:

3.2.2. Điện áp: (V)

3.2.3. Công suất: (kW)

3.2.4. Loại ắc quy: / - (V-Ah)

4. Vận tốc di chuyển lớn nhất: km/h

III. THÔNG SỐ KỸ THUẬT ĐẶC TRƯNG

Được ghi nhận theo từng loại xe máy chuyên dùng

………………….,(date) Ngày tháng năm
Thủ trưởng đơn vị (Manager)
Ký tên và đóng dấu - Signed and stamped)

PHỤ LỤC XVII

MẪU GIẤY CHỨNG NHẬN THẨM ĐỊNH THIẾT KẾ CẢI TẠO
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: |
GIẤY CHỨNG NHẬN THẨM ĐỊNH THIẾT KẾ CẢI TẠO Căn cứ vào hồ sơ thiết kế số: Căn cứ vào kết quả thẩm định tại biên bản thẩm định số: CỤC ĐĂNG KIỂM VIỆT NAM Chứng nhận: Ký hiệu thiết kế: Cơ sở thiết kế: Địa chỉ: Loại xe máy chuyên dùng: Nhãn hiệu: Số khung: Số động cơ: Biển số đăng ký: (nếu đã được cấp) Chủ phương tiện Địa chỉ: ĐÃ ĐƯỢC CỤC ĐĂNG KIỂM VIỆT NAM THẨM ĐỊNH (Nội dung chính của bản thiết kế cải tạo)
 | Hà Nội, ngày tháng năm CỤC ĐĂNG KIỂM VIỆT NAM

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cục Đăng kiểm Việt Nam quy định cụ thể.

PHỤ LỤC XVIII

MẪU GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG CẢI TẠO
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:

GIẤY CHỨNG NHẬN CHẤT LƯỢNG AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG CẢI TẠO
(Cấp theo Thông tư số /2015/TT-BGTVT ngày .... tháng ...... năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

Liên:

Giấy chứng nhận thẩm định thiết kế cải tạo số:

Loại xe máy chuyên dùng: Nhãn hiệu:

Số khung: Số động cơ:

Biển số đăng ký: (nếu đã được cấp)

Chủ phương tiện

Địa chỉ:

Cơ sở cải tạo:

Địa chỉ:

Biên bản kiểm tra số:

THÔNG SỐ KỸ THUẬT CƠ BẢN

(Được cập nhật theo từng loại xe máy chuyên dùng)

Chiếc xe trên thỏa mãn các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe máy chuyên dùng.

Ghi chú:

Hà Nội, ngày tháng năm
CƠ QUAN KIỂM TRA

Ghi chú: Màu sắc và hoa văn trên Giấy chứng nhận do Cục Đăng kiểm Việt Nam quy định cụ thể.

PHỤ LỤC XIX

MẪU GIẤY ĐỀ NGHỊ KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG TRONG KHAI THÁC SỬ DỤNG
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

GIẤY ĐỀ NGHỊ KIỂM TRA AN TOÀN KỸ THUẬT
VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG TRONG KHAI THÁC SỬ DỤNG
(Sử dụng khi đề nghị kiểm tra ngoài đơn vị kiểm tra)

Kính gửi: …………………………………………

Chủ sở hữu: ……………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………….

Số điện thoại: …………………………………………………………………………………..

Đề nghị …………………. đến kiểm tra các loại xe máy chuyên dùng được liệt kê ở bảng sau:

TT | Loại xe máy chuyên dùng | Biển đăng ký/ Số khung | Nhãn hiệu | Nước sản xuất | Thời gian kiểm tra | Địa điểm kiểm tra

Mọi thông tin xin liên hệ với Ông/Bà …………… theo số điện thoại: ………….; số Fax:…………….

…….., ngày… tháng… năm ...
Người đề nghị
(ký và ghi rõ họ tên)

PHỤ LỤC XX

MẪU BIÊN BẢN KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

 | BIÊN BẢN KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG KHAI THÁC SỬ DỤNG
Số: ………………… |

Chủ sở hữu: ……………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………….

Tên XMCD: ……………………………………………. Nhãn hiệu: …………………………

Biển số đăng ký: ……………………………………… Hãng chế tạo: ………………………

Số động cơ: …………………………………………… Số khung: …………………………

Ngày kiểm tra: …………………………………………. Nơi kiểm tra: ………………………

KẾT QUẢ KIỂM TRA

TT | Nội dung kiểm tra | K/L
01 | Kiểm tra tổng quát |
02 | Hệ thống lái |
03 | Hệ thống di chuyển |
04 | Hệ thống điều khiển |
05 | Hệ thống truyền động |
06 | Hệ thống phanh |
07 | Hệ thống công tác |
08 | Hệ thống chiếu sáng và tín hiệu |
09 | Quy định về bảo vệ môi trường |

KIỂM TRA THỬ TẢI

(Áp dụng đối với thiết bị nâng)

Tầm với hoặc khẩu độ (m) | Tải trọng thử (tấn) |  | Sức nâng cho phép ứng với tầm với trong cột 1 (tấn)
 | Thử tĩnh | Thử động
1 | 2 | 3 | 4

Chữ ký của chủ/đại diện chủ sở hữu
(ký, ghi rõ họ, tên)

Kết luận của Đăng kiểm viên:

Xe máy chuyên dùng ………. yêu cầu về chất lượng an toàn kỹ thuật và bảo vệ môi trường theo quy định tại QCVN 13:2011/BGTVT; QCVN 22:2010/BGTVT.

(ĐKV ký, ghi rõ họ tên)

Nguyên nhân không đạt (nếu có): ……………………………………………………………

………………………………………………………………………………………………………

Ghi chú: Tại cột K/L, ghi “Đ” là đạt yêu cầu, “KĐ” là không đạt yêu cầu, “O” là không áp dụng.

PHỤ LỤC XXI

MẪU PHIẾU KẾT QUẢ KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

MẶT TRƯỚC | MẶT SAU
CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM ĐỘC LẬP - TỰ DO - HẠNH PHÚC PHIẾU KẾT QUẢ KIỂM ĐỊNH | 1. Đơn vị kiểm định: 2. Cơ sở sử dụng Trụ sở chính: 3. Đối tượng: + Mã hiệu: + Năm chế tạo: + Số chế tạo: + Nhà chế tạo: + Đặc tính kỹ thuật:

Ghi chú:

- Kích thước 15x21 cm, có 2 mặt.

- Ô số 1 ghi: Thứ tự của đối tượng theo danh mục tại Phụ lục 2-Thông tư 32/2011/TT-BLĐTBXH.

- Ô số 2 ghi: Số thứ tự theo quy định của đơn vị kiểm định.

PHỤ LỤC XXII

MẪU GIẤY CHỨNG NHẬN KIỂM TRA AN TOÀN KỸ THUẬT VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG TRONG KHAI THÁC SỬ DỤNG
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC ĐĂNG KIỂM VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số (N0):……….. |

GIẤY CHỨNG NHẬN KIỂM TRA AN TOÀN KỸ THUẬT
VÀ BẢO VỆ MÔI TRƯỜNG XE MÁY CHUYÊN DÙNG TRONG KHAI THÁC SỬ DỤNG
(Inspection certificate of technical safety and environmental protection for used TCM)

Chủ sở hữu (Owner): ……………………………………………………………………………

Địa chỉ (Address): ………………………………………………………………………………..

Tên XMCD: ……………………………. Nhãn hiệu: …………………… Số loại: ……………

Name of TCM Trade mark Model code

Biển số đăng ký: …………………………Nước sản xuất: ……………….Năm sản xuất: ….

(RegistrationNumber) Production country Production year

Số khung (Chassis N0) ………………………………. Số động cơ (Engine N0) ……………..

Ngày kiểm tra (Date of inspection): ………..………Nơi kiểm tra (Place of inspection): …..

Số biên bản kiểm tra (Inspection Report N0) …………………… Ký hiệu nhận dạng (Identification mark): ……………………………

THÔNG SỐ KỸ THUẬT CƠ BẢN (Major technical specification)

Khối lượng bản thân (Kerb mass): kg

Kích thước bao: Dài x Rộng x Cao (Overall dimensions L x W x H): mm

Ký hiệu, loại động cơ (Engine model, engine type):

Ký hiệu, loại động cơ điện (Motor model, motor type):

Loại nhiên liệu (Fuel):

Loại ắc quy/điện áp-dung lượng (Type of battery/voltage-capacity): V-Ah

Công suất lớn nhất của động cơ/ tốc độ quay (Max. engine output/ rpm): kW/rpm

Công suất lớn nhất của động cơ điện (Max. motor rated power): kW

Vận tốc di chuyển lớn nhất (Max. travelling speed): km/h

THÔNG SỐ KỸ THUẬT ĐẶC TRƯNG

(Special technical specification)

Được ghi nhận theo từng loại xe máy chuyên dùng được hướng dẫn tại Phụ lục II ban hành kèm theo Thông tư này

Xe máy chuyên dùng đã được kiểm tra và đạt chất lượng an toàn kỹ thuật theo các quy định hiện hành.

The TCM has been inspected and satisfied with the quality, technical safety requirements of the present regulations.

Giấy chứng nhận này có hiệu lực đến ngày ... tháng ... năm 20 …..

This Certificate is valid until

Ảnh tổng thể

Seri: 0000000

Ảnh biển số

(hoặc số khung; hoặc ảnh bản cà số khung)

….., ngày tháng năm...
Date month year
Đơn vị kiểm tra
(Thủ trưởng đơn vị ký tên, đóng dấu)

PHỤ LỤC XXIII

MẪU TEM KIỂM TRA
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

Chú thích:

- Hình elíp, kích thước: 114 mm x 87 mm

- Vành ngoài màu trắng, chữ xanh

- Phần trong vân nền màu vàng cam, giữa tâm là logo Cục Đăng kiểm Việt Nam; số sêri là số nhảy in màu đỏ, các chữ còn lại in màu đen.

- Phần trong hình bầu dục nền màu vàng cam, in chữ số của tháng và năm đến hạn kiểm tra.

PHỤ LỤC XXIV

MẪU PHIẾU ĐỀ NGHỊ CUNG CẤP PHÔI CHỨNG CHỈ AN TOÀN XE MÁY CHUYÊN DÙNG TRONG KHAI THÁC SỬ DỤNG
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

……………………….. ĐƠN VỊ KIỂM TRA …… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / | ……… (Date), ngày …. tháng …. năm …..

PHIẾU ĐỀ NGHỊ CUNG CẤP PHÔI CHỨNG CHỈ
AN TOÀN XE MÁY CHUYÊN DÙNG TRONG KHAI THÁC SỬ DỤNG

Kính gửi: ……………………………

Đơn vị Kiểm tra ………………………… đề nghị được cung cấp ấn chỉ kiểm tra để sử dụng trong tháng …………. năm ……. số lượng cụ thể như sau:

Stt | Loại chứng chỉ | Số lượng |  | Ghi chú
 |  | Kế hoạch | Thực hiện
(1) | (2) | (3) | (4) | (5)
1 | Giấy chứng nhận an toàn |  |  |
2 | Tem kiểm tra |  |  |

Ghi chú: (Ghi các nội dung cần thiết về việc cấp, nhận chứng chỉ)

ĐƠN VỊ KIỂM TRA
(Thủ trưởng đơn vị ký tên, đóng dấu)

PHỤ LỤC XXV

MẪU BÁO CÁO KIỂM KÊ CHỨNG CHỈ AN TOÀN
(Ban hành kèm theo Thông tư số 89/2015/TT-BGTVT ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

Đơn vị Kiểm tra…………………

Tháng.... /Năm....

(Tờ số….. / Tổng số.....)

(Ngày mồng 5 hàng tháng các Đơn vị Kiểm tra phải gửi báo cáo này về Cục Đăng kiểm Việt Nam)

TT | Tên xe máy chuyên dùng | Nhãn hiệu, hãng sản xuất | Biển số và số khung | Chủ sở hữu/ Điện thoại | Giấy chứng nhận an toàn | Số Tem kiểm tra Xe | Ngày cấp | Ngày hết hạn

Người làm báo cáo

….., ngày …. tháng….năm ....
(Thủ trưởng đơn vị ký tên, đóng dấu)


TT 91_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
----------

Số: 91/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ TỐC ĐỘ VÀ KHOẢNG CÁCH AN TOÀN CỦA XE CƠ GIỚI, XE MÁY CHUYÊN DÙNG THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Kết cấu hạ tầng giao thông và Tổng cục trưởng Tổng cục Đường bộ Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về tốc độ và khoảng cách an toàn của xe cơ giới, xe máy chuyên dùng tham gia giao thông trên đường bộ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tốc độ và khoảng cách của xe cơ giới, xe máy chuyên dùng khi tham gia giao thông đường bộ, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với người lái xe, người điều khiển xe máy chuyên dùng, cơ quan, tổ chức, cá nhân liên quan đến quản lý và thực hiện các quy định về tốc độ và khoảng cách an toàn của xe cơ giới, xe máy chuyên dùng khi tham gia giao thông đường bộ.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đường bộ trong khu vực đông dân cư là đoạn đường bộ nằm trong khu vực nội thành phố, nội thị xã và những đoạn đường có dân cư sinh sống sát dọc theo đường, có các hoạt động có thể ảnh hưởng đến an toàn giao thông đường bộ và được xác định bằng biển báo là đường qua khu đông dân cư (khi cần thiết có thể xác định riêng cho từng chiều đường).

Đối với đoạn đường nằm trong khu vực nội thành phố, nội thị xã: Căn cứ vào mức độ đô thị hóa và mật độ dân cư sinh sống bên đường để đặt biển báo hiệu “Bắt đầu khu đông dân cư” (Biển số 420) và biển báo hiệu “Hết khu đông dân cư” (Biển số 421) trên các tuyến đường ở vị trí vào, ra đô thị cho phù hợp (không đặt biển báo theo địa giới hành chính được quy hoạch, nếu chưa đô thị hóa hoặc dân cư thưa thớt); Biển số 420 có hiệu lực khu đông dân cư đối với tất cả các tuyến đường nằm trong khu vực đô thị cho đến vị trí đặt biển số 421.

Đối với đoạn đường nằm ngoài nội thành phố, nội thị xã: Đoạn đường được xác định là qua khu đông dân cư khi có chiều dài từ 500 m trở lên, các lối ra vào nhà trực tiếp với đường có cự ly trung bình từ 6 m trở xuống theo chiều ngang; mật độ các lối ra vào nhà trung bình dưới 10 m.

2. Xe cơ giới gồm xe ô tô; máy kéo; rơ moóc hoặc sơ mi rơ moóc được kéo bởi xe ô tô, máy kéo; xe mô tô hai bánh; xe mô tô ba bánh; xe gắn máy (kể cả xe máy điện) và các loại xe tương tự.

3. Ô tô chuyên dùng là ô tô có kết cấu và trang bị để thực hiện một chức năng công dụng đặc biệt, bao gồm: Ô tô quét đường; ô tô hút chất thải; ô tô trộn vữa; ô tô trộn bê tông; ôtô bơm bê tông; ô tô cần cẩu; ô tô thang; ô tô khoan; ô tô cứu hộ giao thông; ô tô chuyên dùng loại khác như ô tô truyền hình lưu động, ô tô đo sóng truyền hình lưu động, ô tô kiểm tra và bảo dưỡng cầu, ô tô kiểm tra cáp điện ngầm, ô tô chụp X-quang, ô tô phẫu thuật lưu động.

4. Xe máy chuyên dùng gồm xe máy thi công, xe máy nông nghiệp, lâm nghiệp và các loại xe đặc chủng khác sử dụng vào mục đích quốc phòng, an ninh có tham gia giao thông đường bộ.

5. Dải phân cách giữa là bộ phận của đường mà xe không chạy trên đó, được dùng để phân chia mặt đường thành hai phần xe chạy ngược chiều riêng biệt (các dạng chủ yếu: bó vỉa, dải phân cách kết cấu bê tông, hộ lan tôn sóng, hoặc dải đất dự trữ).

6. Đường đôi là đường có chiều đi và về được phân biệt bằng dải phân cách giữa.

7. Đường một chiều là đường chỉ cho đi một chiều.

8. Đường hai chiều là đường có cả hai chiều đi và về trên cùng một phần đường xe chạy, không được phân biệt bằng dải phân cách giữa.

9. Trọng tải là khối lượng hàng hóa cho phép chuyên chở được xác định theo Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ.

Điều 4. Nguyên tắc chung khi điều khiển phương tiện trên đường bộ về tốc độ và khoảng cách

1. Khi tham gia giao thông trên đường bộ (trừ đường cao tốc), kể cả đường nhánh ra vào đường cao tốc, người điều khiển phương tiện tham gia giao thông đường bộ phải nghiêm chỉnh chấp hành các quy định về tốc độ, khoảng cách an toàn tối thiểu giữa hai xe (thuộc chủng loại xe cơ giới và xe máy chuyên dùng) được ghi trên biển báo hiệu đường bộ; tại những đoạn đường không có biển báo hiệu đường bộ quy định về tốc độ, quy định về khoảng cách an toàn tối thiểu giữa hai xe, người điều khiển phương tiện tham gia giao thông phải thực hiện các quy định tại Thông tư này.

Riêng tốc độ, khoảng cách an toàn xe máy chuyên dùng, xe gắn máy (kể cả xe máy điện) và các loại xe tương tự chỉ phải tuân thủ theo quy định tại Điều 8 và Điều 12 của Thông tư này.

2. Khi tham gia giao thông trên đường cao tốc, đối với các loại xe cơ giới, xe máy chuyên dùng được phép đi vào đường cao tốc theo quy định của Luật Giao thông đường bộ, người điều khiển phương tiện tham gia giao thông trên đường cao tốc phải nghiêm chỉnh chấp hành các quy định về tốc độ, khoảng cách an toàn tối thiểu theo quy định tại Điều 9 và Điều 12 của Thông tư này.

3. Người điều khiển phương tiện tham gia giao thông đường bộ phải điều khiển xe chạy với tốc độ phù hợp với điều kiện của cầu, đường, mật độ giao thông, địa hình, thời tiết và các yếu tố ảnh hưởng khác để bảo đảm an toàn giao thông.

Điều 5. Các trường hợp phải giảm tốc độ

Người điều khiển phương tiện tham gia giao thông đường bộ phải giảm tốc độ thấp hơn tốc độ tối đa cho phép (có thể dừng lại một cách an toàn) trong các trường hợp sau:

1. Có biển cảnh báo nguy hiểm hoặc có chướng ngại vật trên đường.

2. Chuyển hướng xe chạy hoặc tầm nhìn bị hạn chế.

3. Qua nơi đường bộ giao nhau cùng mức; nơi đường bộ giao nhau cùng mức với đường sắt; đường vòng; đường có địa hình quanh co, đèo dốc; đoạn đường mà mặt đường không êm thuận.

4. Qua cầu, cống hẹp; khi lên gần đỉnh dốc, khi xuống dốc.

5. Qua khu vực có trường học, bệnh viện, bến xe, công trình công cộng tập trung nhiều người; khu vực đông dân cư, nhà máy, công sở tập trung bên đường; khu vực đang thi công trên đường bộ; hiện trường xảy ra tai nạn giao thông.

6. Khi có người đi bộ, xe lăn của người khuyết tật qua đường.

7. Có súc vật đi trên đường hoặc chăn thả ở sát đường.

8. Tránh xe chạy ngược chiều hoặc khi cho xe chạy sau vượt.

9. Đến gần bến xe buýt, điểm dừng đỗ xe có khách đang lên, xuống xe.

10. Gặp xe ưu tiên đang thực hiện nhiệm vụ; gặp xe quá khổ, quá tải, xe chở hàng nguy hiểm; gặp đoàn người đi bộ.

11. Trời mưa; có sương mù, khói, bụi; mặt đường trơn trượt, lầy lội, có nhiều đất đá, cát bụi rơi vãi.

12. Khi điều khiển phương tiện đi qua khu vực trạm kiểm soát tải trọng xe, trạm cảnh sát giao thông, trạm thu phí.

Chương II

TỐC ĐỘ CỦA XE CƠ GIỚI, XE MÁY CHUYÊN DÙNG THAM GIA GIAO THÔNG TRÊN ĐƯỜNG BỘ

Điều 6. Tốc độ tối đa cho phép xe cơ giới trên đường bộ (trừ đường cao tốc) trong khu vực đông dân cư

Loại xe cơ giới đường bộ | Tốc độ tối đa (km/h)
 | Đường đôi (có dải phân cách giữa); đường một chiều có từ 2 làn xe cơ giới trở lên | Đường hai chiều không có dải phân cách giữa; đường một chiều có 1 làn xe cơ giới
Các phương tiện xe cơ giới, trừ các xe được quy định tại Điều 8 Thông tư này. | 60 | 50

Điều 7. Tốc độ tối đa cho phép xe cơ giới trên đường bộ (trừ đường cao tốc) ngoài khu vực đông dân cư

Loại xe cơ giới đường bộ | Tốc độ tối đa (km/h)
 | Đường đôi (có dải phân cách giữa); đường một chiều có từ 2 làn xe cơ giới trở lên | Đường hai chiều không có dải phân cách giữa; đường một chiều có 1 làn xe cơ giới
Xe ô tô con, xe ô tô chở người đến 30 chỗ (trừ xe buýt); ô tô tải có trọng tải đến 3,5 tấn. | 90 | 80
Xe ô tô chở người trên 30 chỗ (trừ xe buýt); ô tô tải có trọng tải trên 3,5 tấn. | 80 | 70
Ô tô buýt; ô tô đầu kéo kéo sơ mi rơ moóc; ô tô chuyên dùng; xe mô tô. | 70 | 60
Ô tô kéo rơ moóc; ô tô kéo xe khác. | 60 | 50

Điều 8. Tốc độ tối đa cho phép đối với xe máy chuyên dùng, xe gắn máy (kể cả xe máy điện) và các loại xe tương tự trên đường bộ (trừ đường cao tốc)

Đối với xe máy chuyên dùng, xe gắn máy (kể cả xe máy điện) và các loại xe tương tự khi tham gia giao thông thì tốc độ tối đa được xác định theo báo hiệu đường bộ và không quá 40 km/h.

Điều 9. Tốc độ của các loại xe cơ giới, xe máy chuyên dùng trên đường cao tốc

Khi tham gia giao thông trên đường cao tốc, người điều khiển xe cơ giới, xe máy chuyên dùng phải tuân thủ tốc độ tối đa, tốc độ tối thiểu ghi trên biển báo hiệu đường bộ.

Tốc độ tối đa cho phép khai thác trên đường cao tốc không vượt quá 120 km/h.

Điều 10. Đặt biển báo hiệu tốc độ, biển báo hiệu khu đông dân cư

1. Việc đặt biển báo hiệu tốc độ thực hiện theo quy định của pháp luật về báo hiệu đường bộ hiện hành và phải căn cứ vào tình hình thực tế của đoạn, tuyến đường bộ cho phù hợp.

2. Trên các đường nhánh ra, vào đường cao tốc, trường hợp đặt các biển cảnh báo hoặc biển hạn chế tốc độ thì giá trị tốc độ ghi trên biển cảnh báo, biển hạn chế tốc độ không được dưới 50 km/h.

3. Việc đặt biển báo hiệu “Bắt đầu khu đông dân cư” và biển báo hiệu “Hết khu đông dân cư” thực hiện theo quy định của pháp luật về báo hiệu đường bộ và phải căn cứ vào tình hình dân cư thực tế hai bên đường bộ. Không đặt biển báo hiệu khu đông dân cư đối với các đoạn tuyến chưa đô thị hóa, dân cư thưa thớt và tầm nhìn không bị hạn chế.

Trong quá trình khai thác, đơn vị quản lý đường bộ chịu trách nhiệm theo dõi, chủ động kịp thời điều chỉnh, bổ sung các biển báo nêu trên cho phù hợp với thực tế và quy định hiện hành.

Chương III

KHOẢNG CÁCH GIỮA CÁC XE (THUỘC LOẠI XE CƠ GIỚI VÀ XE CHUYÊN DÙNG) KHI THAM GIA GIAO THÔNG TRÊN ĐƯỜNG BỘ

Điều 11. Giữ khoảng cách an toàn tối thiểu giữa hai xe

Khi điều khiển xe tham gia giao thông trên đường bộ, người lái xe, người điều khiển xe máy chuyên dùng phải giữ một khoảng cách an toàn đối với xe chạy liền trước xe của mình; ở nơi có biển báo “Cự ly tối thiểu giữa hai xe” phải giữ khoảng cách không nhỏ hơn số ghi trên biển báo.

Điều 12. Khoảng cách an toàn giữa hai xe khi tham gia giao thông trên đường

1. Khi mặt đường khô ráo thì khoảng cách an toàn ứng với mỗi tốc độ được quy định như sau:

Tốc độ lưu hành (km/h) | Khoảng cách an toàn tối thiểu (m)
>60 | 35
80 | 55
100 | 70
120 | 100

Khi điều khiển xe chạy với tốc độ từ 60 km/h trở xuống, trong khu vực đô thị, đông dân cư, người lái xe phải chủ động giữ khoảng cách an toàn phù hợp với xe chạy liền trước xe của mình; khoảng cách này tùy thuộc vào mật độ phương tiện, tình hình giao thông thực tế để đảm bảo an toàn.

2. Khi trời mưa, có sương mù, mặt đường trơn trượt, đường có địa hình quanh co, đèo dốc, người lái xe phải điều chỉnh khoảng cách an toàn thích hợp lớn hơn khoảng cách an toàn ghi trên biển báo hoặc quy định tại khoản 1 Điều này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của các cơ quan quản lý đường bộ

1. Tổng cục Đường bộ Việt Nam có trách nhiệm tổ chức thực hiện Thông tư này.

2. Tổng cục Đường bộ Việt Nam, Cục Quản lý đường bộ, Sở Giao thông vận tải, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã có trách nhiệm thường xuyên kiểm tra, lắp đặt các báo hiệu đường bộ có liên quan đến tốc độ, khoảng cách an toàn giữa hai xe và biển báo hiệu “Bắt đầu khu đông dân cư”, biển báo hiệu “Hết khu đông dân cư” theo quy định của pháp luật.

Điều 14. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 3 năm 2016 và thay thế Thông tư số 13/2009/TT-BGTVT ngày 17 tháng 7 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về tốc độ và khoảng cách của xe cơ giới, xe máy chuyên dùng tham gia giao thông đường bộ.

Điều 15. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Giám đốc các Sở Giao thông vận tải, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

2. Tổng cục Đường bộ Việt Nam tổ chức kiểm tra công tác đặt biển báo hiệu hạn chế tốc độ, biển báo hiệu khu đông dân cư.

3. Trong quá trình thực hiện, nếu phát sinh các vướng mắc thì các cơ quan, đơn vị, cá nhân kịp thời phản ánh về Tổng cục Đường bộ Việt Nam để tổng hợp, đề xuất với Bộ Giao thông vận tải xem xét, giải quyết./

Nơi nhận:
- Như Điều 15;
- Các Bộ, cơ quan ngang Bộ, Cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cộng báo; Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ GTVT;
- Báo Giao thông; Tạp chí GTVT;
- Lưu VT, KCHT (20).

BỘ TRƯỞNG

Đinh La Thăng


TT 01_2016_TT-BCA

BỘ CÔNG AN
-------

Số: 01/2016/TT-BCA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 04 tháng 01 năm 2016

THÔNG TƯ

QUY ĐỊNH NHIỆM VỤ, QUYỀN HẠN, HÌNH THỨC, NỘI DUNG TUẦN TRA, KIỂM SOÁT GIAO THÔNG ĐƯỜNG BỘ CỦA CẢNH SÁT GIAO THÔNG

Căn cứ Luật Công an nhân dân năm 2014;

Căn cứ Luật Giao thông đường bộ năm 2008;

Căn cứ Luật Xử lý vi phạm hành chính năm 2012;

Căn cứ Nghị định số 106/2014/NĐ-CP ngày 17 tháng 11 năm 2014 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Theo đề nghị của Cục trưởng Cục Cảnh sát giao thông;

Bộ trưởng Bộ Công an ban hành Thông tư quy định nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát giao thông đường bộ của Cảnh sát giao thông.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về nhiệm vụ, quyền hạn; trang bị, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ; hình thức, nội dung tuần tra, kiểm soát, xử lý vi phạm hành chính; phân công trách nhiệm và quan hệ phối hợp trong công tác tuần tra, kiểm soát giao thông đường bộ của Cảnh sát giao thông.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Sĩ quan, hạ sĩ quan Cảnh sát giao thông (sau đây viết gọn là cán bộ) thực hiện nhiệm vụ tuần tra, kiểm soát giao thông đường bộ.

2. Công an các đơn vị, địa phương có liên quan.

3. Cơ quan, tổ chức, cá nhân có liên quan đến hoạt động giao thông đường bộ trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 3. Yêu cầu đối với cán bộ thực hiện nhiệm vụ tuần tra, kiểm soát giao thông đường bộ

1. Nắm vững và thực hiện đúng các quy định của pháp luật về giao thông đường bộ, Thông tư này và quy định khác của pháp luật có liên quan.

2. Thực hiện đúng, đầy đủ, có trách nhiệm đối với nhiệm vụ được phân công; quy chế dân chủ trong công tác bảo đảm trật tự, an toàn giao thông và Điều lệnh Công an nhân dân.

3. Khi tiếp xúc với nhân dân, người có hành vi vi phạm pháp luật phải có thái độ đúng mực và ứng xử phù hợp với từng đối tượng được kiểm tra.

4. Phát hiện, ngăn chặn, xử lý kịp thời các hành vi vi phạm pháp luật về trật tự, an toàn giao thông đường bộ và các hành vi vi phạm pháp luật khác có liên quan theo đúng trình tự, thủ tục, thẩm quyền quy định của pháp luật.

5. Đã được cấp biển hiệu và Giấy chứng nhận Cảnh sát tuần tra, kiểm soát giao thông đường bộ theo quy định của Bộ Công an.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1: NHIỆM VỤ, QUYỀN HẠN CỦA CÁN BỘ THỰC HIỆN NHIỆM VỤ TUẦN TRA, KIỂM SOÁT GIAO THÔNG ĐƯỜNG BỘ

Điều 4. Nhiệm vụ

Cán bộ tuần tra, kiểm soát giao thông đường bộ thực hiện các nhiệm vụ của lực lượng Cảnh sát nhân dân và nhiệm vụ cụ thể sau đây:

1. Thực hiện chỉ đạo của Bộ Công an, Cục Cảnh sát giao thông, Giám đốc Công an tỉnh, thành phố trực thuộc Trung ương (sau đây viết gọn là Công an cấp tỉnh); Trưởng phòng Hướng dẫn tuần tra, kiểm soát giao thông đường bộ, Trưởng phòng Tuần tra, kiểm soát giao thông đường bộ cao tốc thuộc Cục Cảnh sát giao thông; Trưởng phòng Cảnh sát giao thông đường bộ - đường sắt, Trưởng phòng Cảnh sát giao thông Công an cấp tỉnh (sau đây viết gọn là Trưởng phòng Cảnh sát giao thông); Trưởng Công an huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây viết gọn là Trưởng Công an cấp huyện); kế hoạch tuần tra, kiểm soát đã được cấp có thẩm quyền phê duyệt.

2. Bảo đảm trật tự, an toàn giao thông thuộc phạm vi tuyến đường, địa bàn phân công tuần tra, kiểm soát; phát hiện, xử lý kịp thời, nghiêm minh các hành vi vi phạm theo quy định của pháp luật.

3. Báo cáo, đề xuất cấp có thẩm quyền kiến nghị với cơ quan liên quan có biện pháp khắc phục kịp thời những sơ hở, thiếu sót trong quản lý nhà nước về an ninh, trật tự và trật tự, an toàn giao thông đường bộ; phối hợp với cơ quan quản lý đường bộ phát hiện, ngăn chặn hành vi vi phạm quy định bảo vệ công trình đường bộ và hành lang an toàn đường bộ.

4. Hướng dẫn, tuyên truyền người tham gia giao thông chấp hành nghiêm chỉnh pháp luật về giao thông đường bộ.

5. Tổ chức cấp cứu người bị nạn, bảo vệ hiện trường, giải quyết tai nạn giao thông theo quy định của pháp luật và của Bộ Công an; phối hợp tham gia tìm kiếm cứu nạn, cứu hộ và khắc phục hậu quả do thiên tai gây ra trên đường bộ.

6. Phối hợp với các đơn vị nghiệp vụ Công an nhân dân đấu tranh phòng, chống tội phạm và các hành vi vi phạm pháp luật khác trên các tuyến giao thông đường bộ, phương tiện giao thông đường bộ (sau đây viết gọn là phương tiện), địa bàn được phân công theo quy định của pháp luật.

Điều 5. Quyền hạn

1. Được dừng các phương tiện đang tham gia giao thông đường bộ; kiểm soát phương tiện, giấy tờ của phương tiện; kiểm soát người và giấy tờ của người điều khiển phương tiện, giấy tờ tùy thân của người trên phương tiện đang kiểm soát, việc thực hiện các quy định về hoạt động vận tải đường bộ theo quy định pháp luật.

2. Xử lý các hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ, an ninh, trật tự, an toàn xã hội và các vi phạm hành chính trong các lĩnh vực quản lý Nhà nước khác theo quy định của pháp luật.

3. Được áp dụng các biện pháp ngăn chặn và bảo đảm cho việc xử lý vi phạm hành chính theo quy định của pháp luật; tạm giữ giấy phép lái xe, giấy đăng ký xe và giấy tờ khác có liên quan đến phương tiện, người điều khiển phương tiện hoặc những người trên phương tiện khi có hành vi vi phạm pháp luật, giấy tờ liên quan đến hoạt động vận tải để bảo đảm cho việc thi hành quyết định xử phạt vi phạm hành chính theo quy định của pháp luật.

4. Được yêu cầu cơ quan, đơn vị, tổ chức, cá nhân phối hợp, hỗ trợ giải quyết tai nạn giao thông; ùn tắc, cản trở giao thông hoặc trường hợp khác gây mất trật tự, an toàn giao thông.

5. Được sử dụng vũ khí, công cụ hỗ trợ và phương tiện, thiết bị kỹ thuật nghiệp vụ theo quy định của pháp luật.

6. Được trưng dụng các loại phương tiện giao thông; phương tiện thông tin liên lạc; các phương tiện, thiết bị kỹ thuật khác của cơ quan, tổ chức, cá nhân và người điều khiển, sử dụng các phương tiện, thiết bị đó theo quy định của pháp luật.

7. Tạm thời đình chỉ người và phương tiện đi lại ở một số đoạn đường nhất định, phân lại luồng, phân lại tuyến và nơi tạm dừng phương tiện, đỗ phương tiện khi xảy ra ùn tắc giao thông hoặc có yêu cầu cần thiết khác về bảo đảm an ninh, trật tự, an toàn xã hội.

8. Thực hiện các quyền hạn khác theo quy định của pháp luật.

Mục 2: TRANG BỊ VÀ SỬ DỤNG PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ VŨ KHÍ, CÔNG CỤ HỖ TRỢ CỦA CẢNH SÁT GIAO THÔNG LÀM NHIỆM VỤ TUẦN TRA, KIỂM SOÁT GIAO THÔNG ĐƯỜNG BỘ

Điều 6. Trang bị phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ

1. Phương tiện giao thông, gồm: Xe ô tô, xe mô tô và các loại xe chuyên dùng khác được lắp đặt đèn, cờ hiệu Công an, còi phát tín hiệu ưu tiên của xe được quyền ưu tiên theo quy định của pháp luật về giao thông đường bộ

a) Hai bên thành xe ô tô tuần tra có vạch sơn phản quang màu xanh nước biển, ở giữa có dòng chữ “CẢNH SÁT GIAO THÔNG” màu trắng (bằng chất liệu phản quang), có kích thước chữ 10cm x 10cm, nét chữ 03cm, cân đối hai bên thành xe. Tùy từng loại xe được bố trí vạch, khoảng cách giữa các chữ, các từ cho cân đối và phù hợp;

b) Hai bên bình xăng hoặc ở sườn hai bên thùng phía sau hoặc ở hai bên cốp xe mô tô hai bánh tuần tra có dòng chữ “C.S.G.T” màu xanh (bằng chất liệu phản quang). Tùy từng loại xe được bố trí kích thước chữ và khoảng cách giữa các chữ cho cân đối và phù hợp;

c) Màu sơn của xe ô tô, mô tô sử dụng làm nhiệm vụ tuần tra, kiểm soát: Màu sơn trắng.

2. Phương tiện, thiết bị kỹ thuật nghiệp vụ

Các phương tiện, thiết bị kỹ thuật nghiệp vụ trang bị cho Cảnh sát giao thông làm nhiệm vụ tuần tra, kiểm soát, xử lý vi phạm hành chính trong lĩnh vực giao thông đường bộ thực hiện theo Nghị định số 165/2013/NĐ-CP ngày 12/11/2013 của Chính phủ quy định việc quản lý, sử dụng và danh mục các phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để phát hiện vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường (sau đây viết gọn là Nghị định số 165/2013/NĐ-CP).

3. Phương tiện thông tin liên lạc: Máy bộ đàm, máy điện thoại, máy Fax, máy tính truyền dữ liệu.

4. Vũ khí, công cụ hỗ trợ trang bị cho Cảnh sát giao thông.

5. Gậy chỉ huy giao thông; còi; loa; cột hình chóp nón; rào chắn; biển báo để ngăn đường, cản, dừng phương tiện.

6. Đèn chiếu ánh sáng.

7. Các phương tiện, thiết bị kỹ thuật nghiệp vụ khác theo quy định của Bộ Công an.

Điều 7. Sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ

1. Việc sử dụng các phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ phải thực hiện theo đúng quy định của Luật xử lý vi phạm hành chính năm 2012, Nghị định số 165/2013/NĐ-CP, Thông tư số 40/2015/TT-BCA ngày 24/8/2015 của Bộ trưởng Bộ Công an quy định về sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ trong Công an nhân dân để phát hiện vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường, các văn bản pháp luật về quản lý, sử dụng vũ khí và công cụ hỗ trợ.

2. Sử dụng còi phát tín hiệu ưu tiên theo quy định của pháp luật.

3. Đèn phát tín hiệu ưu tiên được sử dụng liên tục trong các trường hợp sau đây:

a) Tuần tra, kiểm soát cơ động;

b) Kiểm soát tại một điểm trên đường giao thông hoặc tại Trạm Cảnh sát giao thông về ban ngày trong điều kiện thời tiết xấu làm hạn chế tầm nhìn (mưa, sương mù...);

c) Kiểm soát tại một điểm trên đường giao thông hoặc tại Trạm Cảnh sát giao thông về ban đêm.

Mục 3: HÌNH THỨC TUẦN TRA, KIỂM SOÁT

Điều 8. Tuần tra, kiểm soát công khai

1. Phương thức tuần tra, kiểm soát công khai

a) Tuần tra, kiểm soát cơ động;

b) Kiểm soát tại Trạm Cảnh sát giao thông;

c) Kiểm soát tại một điểm trên đường giao thông;

d) Tuần tra, kiểm soát cơ động kết hợp kiểm soát tại một điểm trên đường giao thông.

Việc tuần tra, kiểm soát công khai trên đường cao tốc được thực hiện theo các phương thức quy định tại Điểm a, Điểm c, Điểm d Khoản này.

2. Tuần tra, kiểm soát công khai phải có kế hoạch được Trưởng phòng Tuần tra, kiểm soát giao thông đường bộ cao tốc thuộc Cục Cảnh sát giao thông, Trưởng phòng Cảnh sát giao thông, Trưởng Công an cấp huyện trở lên phê duyệt. Kế hoạch tuần tra, kiểm soát phải ghi rõ thời gian, tuyến đường, địa điểm thực hiện tuần tra, kiểm soát.

3. Khi tuần tra, kiểm soát công khai phải thực hiện các quy định sau đây:

a) Sử dụng trang phục theo đúng quy định của Bộ Công an;

b) Sử dụng phương tiện giao thông hoặc đi bộ để tuần tra, kiểm soát trong phạm vi địa bàn được phân công;

c) Sử dụng các phương tiện, thiết bị kỹ thuật nghiệp vụ, vũ khí, công cụ hỗ trợ theo quy định của pháp luật và Thông tư này.

Điều 9. Tuần tra, kiểm soát công khai kết hợp với hóa trang

1. Các trường hợp tuần tra, kiểm soát công khai kết hợp với hóa trang

a) Hóa trang sử dụng các phương tiện, thiết bị kỹ thuật nghiệp vụ, nhằm nâng cao hiệu quả công tác bảo đảm trật tự, an toàn giao thông;

b) Đấu tranh phòng, chống tội phạm; khi tình hình an ninh, trật tự hoặc trật tự, an toàn giao thông phức tạp.

2. Thẩm quyền quyết định tuần tra, kiểm soát công khai kết hợp với hóa trang

a) Cục trưởng Cục Cảnh sát giao thông, Giám đốc Công an cấp tỉnh trở lên quyết định việc tuần tra, kiểm soát công khai kết hợp với hóa trang quy định tại Khoản 1 Điều này;

b) Trưởng phòng Tuần tra, kiểm soát giao thông đường bộ cao tốc thuộc Cục Cảnh sát giao thông, Trưởng phòng Cảnh sát giao thông, Trưởng Công an cấp huyện quyết định việc tuần tra, kiểm soát công khai kết hợp với hóa trang đối với trường hợp quy định tại Điểm a Khoản 1 Điều này.

3. Điều kiện tuần tra, kiểm soát công khai kết hợp với hóa trang

a) Phải có kế hoạch tuần tra, kiểm soát được người có thẩm quyền quy định tại Khoản 2 Điều này phê duyệt. Nội dung kế hoạch phải nêu rõ phương pháp thực hiện, lực lượng, phương thức liên lạc, thời gian, địa bàn tuần tra, kiểm soát; phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để tuần tra, kiểm soát;

b) Tổ tuần tra, kiểm soát phải bố trí một bộ phận cán bộ trong Tổ để hóa trang (mặc thường phục) thực hiện nhiệm vụ giám sát tình hình trật tự giao thông, phát hiện, đấu tranh ngăn chặn các hành vi vi phạm pháp luật. Khi phát hiện vi phạm phải thông báo ngay cho bộ phận tuần tra, kiểm soát công khai để tiến hành kiểm soát, xử lý theo quy định của pháp luật;

Bộ phận hóa trang và bộ phận tuần tra, kiểm soát công khai trong một Tổ tuần tra, kiểm soát phải giữ một khoảng cách thích hợp bảo đảm việc xử lý vi phạm kịp thời, đúng pháp luật;

c) Nghiêm cấm lạm dụng việc tuần tra, kiểm soát công khai kết hợp với hóa trang để sách nhiễu, gây phiền hà, làm thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của công dân, cơ quan, tổ chức.

Điều 10. Kiểm soát thông qua hệ thống giám sát, xử lý vi phạm trật tự, an toàn giao thông đường bộ

1. Hệ thống giám sát, xử lý vi phạm trật tự, an toàn giao thông đường bộ, bao gồm:

a) Các thiết bị đầu cuối (máy đo tốc độ có ghi hình ảnh; camera giám sát, ghi nhận hình ảnh phương tiện vi phạm; các thiết bị điều khiển; các thiết bị điện, điện tử và cơ khí khác...) được lắp đặt cố định trên tuyến giao thông đường bộ để giám sát trực tuyến tình hình trật tự, an toàn giao thông và tự động ghi nhận bằng hình ảnh của người, phương tiện vi phạm pháp luật về giao thông đường bộ;

b) Hệ thống thiết bị xử lý tại trung tâm, phần mềm quản lý và cơ sở dữ liệu giám sát, xử lý vi phạm trật tự, an toàn giao thông;

c) Hệ thống truyền dữ liệu;

d) Các thiết bị phụ trợ khác.

2. Đơn vị thực hiện nhiệm vụ tuần tra, kiểm soát bố trí cán bộ có đủ tiêu chuẩn theo quy định trực tại Trung tâm điều hành để phối hợp vận hành hệ thống giám sát và thông báo vi phạm của người, phương tiện tham gia giao thông cho Tổ tuần tra, kiểm soát làm nhiệm vụ trên tuyến để kiểm soát, xử lý vi phạm theo quy định.

3. Khi nhận được thông báo hành vi vi phạm của người, phương tiện tham gia giao thông từ Trung tâm điều hành hệ thống giám sát, Tổ tuần tra, kiểm soát thực hiện nhiệm vụ dừng phương tiện, kiểm soát và xử lý vi phạm theo quy định. Kết thúc ca tuần tra, kiểm soát, Tổ trưởng có trách nhiệm thống kê vụ việc đã kiểm soát, xử lý về Trung tâm điều hành. Cán bộ trực tại Trung tâm điều hành có trách nhiệm thống kê các vụ việc phát hiện thông qua hệ thống giám sát nhưng chưa được kiểm soát, xử lý vi phạm, báo cáo, đề xuất bằng văn bản với người có thẩm quyền để xử lý vi phạm theo quy định của pháp luật.

4. Các hành vi vi phạm do thiết bị kỹ thuật của hệ thống giám sát, xử lý vi phạm trật tự, an toàn giao thông đường bộ ghi, thu được phải thống kê, lập danh sách, in thành bản ảnh hoặc bản ghi, thu về hành vi vi phạm và lưu giữ trong hồ sơ vụ, việc vi phạm hành chính theo quy định của Bộ Công an về công tác hồ sơ.

Điều 11. Huy động các lực lượng Cảnh sát khác và Công an xã phối hợp tuần tra, kiểm soát

Trường hợp cần thiết phải huy động các lực lượng Cảnh sát khác và Công an xã phối hợp với Cảnh sát giao thông đường bộ tham gia tuần tra, kiểm soát trật tự, an toàn giao thông đường bộ thực hiện theo quy định tại Nghị định số 27/2010/NĐ-CP ngày 24/3/2010 của Chính phủ quy định việc huy động các lực lượng Cảnh sát khác và Công an xã phối hợp với Cảnh sát giao thông đường bộ tham gia tuần tra, kiểm soát trật tự, an toàn giao thông đường bộ trong trường hợp cần thiết và Thông tư số 47/2011/TT-BCA ngày 02/7/2011 của Bộ trưởng Bộ Công an quy định chi tiết thi hành một số điều của Nghị định số 27/2010/NĐ-CP.

Mục 4: NỘI DUNG TUẦN TRA, KIỂM SOÁT, XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 12. Các trường hợp được dừng phương tiện

1. Việc dừng phương tiện phải bảo đảm các yêu cầu sau:

a) An toàn, đúng quy định của pháp luật;

b) Không làm cản trở đến hoạt động giao thông;

c) Khi đã dừng phương tiện phải thực hiện việc kiểm soát, nếu phát hiện vi phạm phải xử lý vi phạm theo đúng quy định của pháp luật.

2. Cán bộ thực hiện nhiệm vụ tuần tra, kiểm soát được dừng phương tiện để kiểm soát trong các trường hợp sau:

a) Trực tiếp phát hiện hoặc thông qua phương tiện, thiết bị kỹ thuật nghiệp vụ phát hiện, ghi nhận được các hành vi vi phạm pháp luật về giao thông đường bộ;

b) Thực hiện mệnh lệnh, kế hoạch tuần tra, kiểm soát của Cục trưởng Cục Cảnh sát giao thông hoặc Giám đốc Công an cấp tỉnh trở lên;

c) Thực hiện kế hoạch tổ chức tuần tra, kiểm soát và xử lý vi phạm, bảo đảm trật tự, an toàn giao thông của Trưởng phòng Tuần tra, kiểm soát giao thông đường bộ cao tốc thuộc Cục Cảnh sát giao thông, Trưởng phòng Cảnh sát giao thông hoặc Trưởng Công an cấp huyện trở lên;

d) Có văn bản đề nghị của Thủ trưởng, Phó thủ trưởng cơ quan điều tra; văn bản đề nghị của cơ quan chức năng liên quan về dừng phương tiện để kiểm soát phục vụ công tác bảo đảm an ninh, trật tự, phòng, đấu tranh chống tội phạm và các hành vi vi phạm pháp luật khác. Văn bản đề nghị phải ghi cụ thể thời gian, tuyến đường, phương tiện dừng để kiểm soát, xử lý, lực lượng tham gia phối hợp;

đ) Tin báo, tố giác về hành vi vi phạm pháp luật của người và phương tiện tham gia giao thông.

Điều 13. Nội dung tuần tra

1. Nội dung tuần tra phải được thể hiện trong kế hoạch tuần tra, kiểm soát được cấp có thẩm quyền phê duyệt, nhằm thực hiện nghiêm túc và có hiệu quả chỉ đạo của Chính phủ, Thủ tướng Chính phủ, Bộ Công an, Cục trưởng Cục Cảnh sát giao thông, Giám đốc Công an cấp tỉnh.

2. Cán bộ làm nhiệm vụ tuần tra, kiểm soát sử dụng các phương tiện giao thông đường bộ hoặc đi bộ tuần tra, kiểm soát trong phạm vi địa bàn được phân công, áp dụng các biện pháp nghiệp vụ kết hợp với sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ để giám sát, phòng ngừa, phát hiện, ngăn chặn kịp thời, xử lý nghiêm minh các hành vi vi phạm pháp luật về trật tự, an toàn giao thông và các hành vi vi phạm khác theo quy định của pháp luật.

Điều 14. Nội dung kiểm soát

1. Thực hiện việc kiểm soát người và phương tiện tham gia giao thông đường bộ; xử lý vi phạm pháp luật về giao thông đường bộ đối với người và phương tiện tham gia giao thông đường bộ, gồm các nội dung sau:

a) Kiểm soát các giấy tờ có liên quan đến người và phương tiện, gồm:

- Giấy phép lái xe; Giấy đăng ký xe; Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện cơ giới đường bộ; Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới và giấy tờ khác có liên quan đến người, phương tiện, hoạt động vận tải;

- Khi kiểm soát phải đối chiếu giữa các giấy tờ với nhau, giữa giấy tờ có liên quan với thực tế người, phương tiện, hàng hóa vận chuyển trên phương tiện.

b) Kiểm soát các điều kiện tham gia giao thông của phương tiện

- Kiểm soát điều kiện an toàn kỹ thuật và bảo vệ môi trường của phương tiện giao thông cơ giới đường bộ;

- Kiểm soát biển số phía trước, phía sau, đèn chiếu sáng (chiếu xa, chiếu gần), đèn tín hiệu, gạt nước, gương chiếu hậu, đèn báo hãm, đèn hậu, đèn soi biển số, đèn lùi;

- Kiểm soát và đánh giá về tình trạng kỹ thuật hệ thống lái, các đòn ba dọc, ba ngang, khớp nối; hệ thống phanh, các đường ống dẫn dầu hoặc dẫn hơi của hệ thống phanh; các đồng hồ trên bảng táplô (chú ý kiểm tra đồng hồ báo áp lực hơi đối với những phương tiện sử dụng hệ thống phanh hơi); thiết bị giám sát hành trình, thiết bị cứu hộ, cứu nạn (nếu có); các công tắc còi, đèn; hệ thống treo; hệ thống bánh lốp phương tiện về kích cỡ, độ mòn, áp lực hơi;

- Kiểm soát việc trang bị các phương tiện phòng cháy và chữa cháy, giấy phép vận chuyển theo quy định của pháp luật đối với các phương tiện chở khách, chở xăng, dầu, chở hàng nguy hiểm.

c) Kiểm soát hoạt động vận tải đường bộ

- Kiểm soát quy cách, kích thước hàng hóa, đồ vật chuyên chở (dài, rộng, cao), chủng loại, trọng lượng hàng hóa hoặc số người trên phương tiện so với nội dung quy định tại các loại giấy tờ, tính hợp pháp của hàng hóa và các biện pháp bảo đảm an toàn;

- Trường hợp có căn cứ cho rằng trong phương tiện vận tải, đồ vật có cất giấu tang vật vi phạm hành chính và người tham gia giao thông có cất giấu trong người đồ vật, phương tiện được sử dụng để vi phạm hành chính thì được khám phương tiện vận tải, đồ vật và khám người theo thủ tục hành chính; khi tiến hành khám phải thực hiện đúng các quy định của pháp luật về xử lý vi phạm hành chính;

- Trường hợp phát hiện có dấu hiệu tội phạm thì lập biên bản vụ việc, tạm giữ người, tang vật, phương tiện, giấy tờ, tài liệu có liên quan, báo cáo cấp có thẩm quyền để xin ý kiến chỉ đạo giải quyết; việc tạm giữ người, tang vật, phương tiện, giấy tờ, tài liệu có liên quan phải thực hiện đúng quy định của pháp luật.

2. Kiểm soát thông qua các phương tiện, thiết bị kỹ thuật nghiệp vụ

a) Khi đã ghi nhận được hành vi vi phạm về trật tự, an toàn giao thông của người và phương tiện tham gia giao thông thông qua các phương tiện thiết bị kỹ thuật nghiệp vụ, cán bộ thực hiện hiệu lệnh dừng phương tiện để kiểm soát phải lập biên bản vi phạm hành chính và xử lý theo quy định. Trường hợp người vi phạm yêu cầu được xem hình ảnh, kết quả ghi, thu được về hành vi vi phạm thì phải cho xem ngay nếu đã có hình ảnh, kết quả ghi thu được tại đó; nếu chưa có ngay hình ảnh, kết quả ghi, thu được thì hướng dẫn người vi phạm xem hình ảnh, kết quả ghi thu được khi đến xử lý vi phạm tại trụ sở đơn vị;

b) Trường hợp chưa dừng ngay được phương tiện để kiểm soát, xử lý vi phạm theo quy định, Tổ trưởng tổ tuần tra, kiểm soát phải báo cáo Trưởng phòng Tuần tra, kiểm soát giao thông đường bộ cao tốc thuộc Cục Cảnh sát giao thông, Trưởng phòng Cảnh sát giao thông hoặc Trưởng Công an cấp huyện trở lên thực hiện việc thông báo đến chủ phương tiện, yêu cầu người vi phạm đến trụ sở Công an nơi phát hiện vi phạm để giải quyết. Khi giải quyết vụ, việc phải cho người vi phạm xem hình ảnh hoặc kết quả ghi, thu được về hành vi vi phạm của họ; lập biên bản vi phạm hành chính và xử lý theo quy định.

Điều 15. Xử lý vi phạm

1. Khi phát hiện có hành vi vi phạm, cán bộ tuần tra, kiểm soát được phân công nhiệm vụ phải kịp thời lập biên bản vi phạm hành chính, trừ trường hợp xử phạt vi phạm hành chính không lập biên bản. Trường hợp cần ngăn chặn kịp thời vi phạm hành chính hoặc để bảo đảm cho việc chấp hành quyết định xử phạt vi phạm hành chính thì Tổ trưởng Tổ tuần tra, kiểm soát phải quyết định hoặc báo cáo người có thẩm quyền quyết định áp dụng các biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính. Thủ tục lập biên bản vi phạm hành chính, xử phạt vi phạm hành chính không lập biên bản, áp dụng các biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính phải thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Sau khi lập biên bản vi phạm hành chính xong, cán bộ tuần tra, kiểm soát gửi biên bản cho người vi phạm và thông báo các hành vi vi phạm cho những người trên phương tiện biết để chấp hành việc giám sát. Đối với những phương tiện chở người từ 16 chỗ ngồi trở lên, cán bộ tuần tra, kiểm soát được phân công nhiệm vụ phải trực tiếp lên khoang chở khách để thông báo. Trường hợp không phát hiện vi phạm cũng phải thông báo và nói lời: “Cảm ơn ông (bà, anh, chị,...) đã giúp đỡ lực lượng Cảnh sát giao thông làm nhiệm vụ”.

3. Đối với vi phạm thuộc trường hợp không phải lập biên bản vi phạm hành chính hoặc thuộc thẩm quyền của mình mà không cần phải điều tra xác minh thì có thể ra quyết định xử phạt tại chỗ hoặc ngay trong thời gian thực hiện ca tuần tra, kiểm soát. Đối với những trường hợp khác thì phải củng cố hồ sơ vi phạm chuyển đến cấp có thẩm quyền để ra quyết định xử phạt.

Mục 5: PHÂN CÔNG TRÁCH NHIỆM VÀ QUAN HỆ PHỐI HỢP TRONG CÔNG TÁC TUẦN TRA, KIỂM SOÁT GIAO THÔNG ĐƯỜNG BỘ

Điều 16. Cục Cảnh sát giao thông

1. Chủ trì, phối hợp với các đơn vị liên quan tham mưu xây dựng các văn bản quy phạm pháp luật, chủ trương, chính sách về công tác bảo đảm trật tự, an toàn giao thông đường bộ.

2. Chỉ đạo, hướng dẫn, kiểm tra công tác tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ; phối hợp với Thanh tra Bộ Công an thanh tra việc chấp hành pháp luật, quy định, quy trình, chế độ công tác, Điều lệnh nội vụ Công an nhân dân trong lực lượng Cảnh sát giao thông khi được yêu cầu.

3. Xây dựng các kế hoạch tuần tra, kiểm soát giao thông đường bộ trong phạm vi toàn quốc.

4. Bố trí lực lượng của Cục Cảnh sát giao thông tổ chức tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên các tuyến đường cao tốc; chủ trì, phối hợp với Công an các đơn vị, địa phương tổ chức tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên các tuyến đường cao tốc trong trường hợp cần thiết.

5. Tổ chức lực lượng của Cục Cảnh sát giao thông thực hiện độc lập hoặc chủ trì, phối hợp với Công an các đơn vị, địa phương, các lực lượng có liên quan thực hiện kế hoạch tuần tra, kiểm soát giao thông đường bộ đã được cấp có thẩm quyền phê duyệt trên các tuyến giao thông đường bộ trong phạm vi toàn quốc.

Điều 17. Công an cấp tỉnh

1. Giám đốc Công an cấp tỉnh

a) Chỉ đạo lực lượng Cảnh sát giao thông thực hiện việc tuần tra, kiểm soát giao thông đường bộ trong phạm vi quản lý;

b) Quyết định phân công trách nhiệm, phân cấp tuyến, địa bàn tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ (mẫu ban hành kèm theo Thông tư này) giữa Phòng Cảnh sát giao thông và Công an cấp huyện theo quy định tại Thông tư này;

c) Chỉ đạo lực lượng Cảnh sát giao thông của địa phương phối hợp với lực lượng tuần tra, kiểm soát của Cục Cảnh sát giao thông thực hiện tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên các tuyến đường cao tốc khi có yêu cầu.

2. Phòng Cảnh sát giao thông

a) Tham mưu Giám đốc Công an cấp tỉnh quyết định bố trí lực lượng của Phòng Cảnh sát giao thông và Công an cấp huyện tổ chức hoạt động tuần tra, kiểm soát và xử lý vi phạm bảo đảm trật tự, an toàn giao thông trên các tuyến giao thông đường bộ theo địa giới hành chính của địa phương;

b) Bố trí lực lượng, tổ chức hoạt động tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên các tuyến quốc lộ thuộc địa giới hành chính của địa phương; đường tỉnh, đường đô thị theo quyết định phân công, phân cấp của Giám đốc Công an cấp tỉnh;

Căn cứ tình hình thực tế công tác bảo đảm trật tự, an toàn giao thông trên đoạn quốc lộ đi qua địa giới hành chính quận, thị xã, thành phố thuộc tỉnh, thị trấn thuộc huyện, Phòng Cảnh sát giao thông tham mưu Giám đốc Công an cấp tỉnh có kế hoạch bố trí lực lượng của Phòng Cảnh sát giao thông chủ trì, phối hợp với Cảnh sát giao thông Công an cấp huyện tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông theo quy định của pháp luật;

c) Hướng dẫn, kiểm tra, đôn đốc lực lượng Cảnh sát giao thông Công an cấp huyện thực hiện công tác tuần tra, kiểm soát, xử lý vi phạm về trật tự, an toàn giao thông đường bộ.

3. Công an cấp huyện

a) Bố trí lực lượng, tổ chức hoạt động tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên các tuyến đường huyện, đường xã, đường chuyên dùng trong phạm vi địa giới hành chính; đường tỉnh, đường đô thị theo quyết định phân công, phân cấp của Giám đốc Công an cấp tỉnh;

b) Phối hợp với Phòng Cảnh sát giao thông tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông trên đoạn quốc lộ đi qua địa giới hành chính quận, thị xã, thành phố thuộc tỉnh, thị trấn thuộc huyện theo kế hoạch của Giám đốc Công an cấp tỉnh.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 15 tháng 02 năm 2016 và thay thế Thông tư số 65/2012/TT-BCA ngày 30 tháng 10 năm 2012 của Bộ trưởng Bộ Công an quy định nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát của Cảnh sát giao thông đường bộ.

Điều 19. Trách nhiệm thi hành

1. Cục trưởng Cục Cảnh sát giao thông có trách nhiệm

a) Chỉ đạo, theo dõi, hướng dẫn, kiểm tra, đôn đốc việc triển khai, thực hiện Thông tư này;

b) Chỉ đạo biên soạn tài liệu tập huấn nghiệp vụ công tác tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ;

c) Tổ chức tập huấn, kiểm tra, đánh giá kết quả tập huấn nghiệp vụ công tác tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ cho cán bộ thuộc Cục Cảnh sát giao thông và lãnh đạo, chỉ huy, cán bộ các đơn vị Cảnh sát giao thông trong toàn quốc.

2. Giám đốc Công an cấp tỉnh có trách nhiệm

a) Tổ chức tập huấn nghiệp vụ công tác tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ cho cán bộ Cảnh sát giao thông thuộc địa phương quản lý theo nội dung tài liệu tập huấn do Cục Cảnh sát giao thông biên soạn;

b) Chỉ đạo, tổ chức thực hiện công tác tuần tra, kiểm soát và xử lý vi phạm hành chính trong lĩnh vực giao thông đường bộ theo quy định tại Thông tư này.

3. Các Tổng cục trưởng, Thủ trưởng đơn vị trực thuộc Bộ Công an, Giám đốc Công an, Cảnh sát phòng cháy và chữa cháy tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện Thông tư này, nếu có khó khăn, vướng mắc, Công an các đơn vị, địa phương báo cáo về Bộ Công an (qua Cục Cảnh sát giao thông) để có hướng dẫn kịp thời./.

Nơi nhận:
- Các đồng chí Thứ trưởng Bộ Công an;
- Các Tổng cục, đơn vị trực thuộc Bộ Công an;
- Các trưởng Công an nhân dân;
- Công an, Cảnh sát phòng cháy và chữa cháy tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL Bộ Tư pháp;
- Công báo; Cổng TTĐT Chính phủ; Cổng TTĐT Bộ Công an;
- Lưu: VT, C67, V19.

BỘ TRƯỞNG

Đại tướng Trần Đại Quang

 |  | Mẫu quyết định Ban hành kèm theo Thông tư số 01/2016/TT-BCA ngày 04/01/2016
BỘ CÔNG AN CÔNG AN TỈNH/TP ….(1)….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-CAT-PC67 | …….(2)……, ngày…..tháng …. năm ….

QUYẾT ĐỊNH

Phân công trách nhiệm, phân cấp tuyến, địa bàn tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ của Cảnh sát giao thông

GIÁM ĐỐC CÔNG AN TỈNH/THÀNH PHỐ

Căn cứ Thông tư số 01/2016/TT-BCA ngày 04/01/2016 của Bộ trưởng Bộ Công an quy định nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát của Cảnh sát giao thông đường bộ;

Căn cứ Quyết định số ….. ngày .../……/….. của Bộ trưởng Bộ Công an quy định về tổ chức bộ máy của Công an tỉnh/TP ……(1)…… ;

Căn cứ quyết định số ….. ngày .../……/.... của Tổng cục Chính trị Công an nhân dân quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Phòng Cảnh sát giao thông thuộc Công an tỉnh, thành phố trực thuộc Trung ương;

Căn cứ Quyết định số ….. ngày …/...../….. của Tổng cục Chính trị Công an nhân dân quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Công an huyện, quận, thị xã, thành phố thuộc tỉnh;

Theo đề nghị của đồng chí Trưởng phòng Cảnh sát giao thông,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định phân công trách nhiệm, phân cấp tuyến, địa bàn tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ của Cảnh sát giao thông.

Điều 2. Quyết định này có hiệu lực kể từ ngày …..

Điều 3. Trưởng Phòng Cảnh sát giao thông; Trưởng Công an ……… (3) và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- C67-BCA (để báo cáo);
- Các đ/c Phó Giám đốc (để chỉ đạo);
- Như Điều 3 (để thực hiện);
- Lưu: VT, PV11, PC67.

GIÁM ĐỐC
(Ký tên, đóng dấu)
Họ và tên

Ghi chú:

(1) Tên tỉnh, thành phố trực thuộc trung ương

(2) Địa danh hành chính cấp tỉnh

(3) Quận, huyện, thị xã, thành phố thuộc tỉnh

BỘ CÔNG AN
CÔNG AN TỈNH/TP….(1)….
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

QUY ĐỊNH

Phân công trách nhiệm, phân cấp tuyến, địa bàn tuần tra, kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ của Cảnh sát giao thông
(Ban hành kèm theo Quyết định số ……/QĐ-CAT-PC67 ngày …. tháng ….. năm ….. của …..)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

……………………………………………………………………………………………………

……………………………………………………………………………………………………

Điều 2. Đối tượng áp dụng

……………………………………………………………………………………………………

……………………………………………………………………………………………………

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Phân công trách nhiệm, phân cấp tuyến, địa bàn kiểm soát và xử lý vi phạm hành chính về trật tự, an toàn giao thông đường bộ của lực lượng Cảnh sát giao thông

……………………………………………………………………………………………………

……………………………………………………………………………………………………

Điều 4. Quan hệ phối hợp

……………………………………………………………………………………………………

……………………………………………………………………………………………………

Điều 5. Trách nhiệm của các đơn vị

……………………………………………………………………………………………………

……………………………………………………………………………………………………

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 6. Tổ chức thực hiện

……………………………………………………………………………………………………

……………………………………………………………………………………………………

GIÁM ĐỐC
(Ký tên, đóng dấu)
Họ và tên


TTLT 2014 - 26 xet nghiem nong do con cua nguoi dieu kien phuong tien co gioi

BỘ Y TẾ-BỘ CÔNG AN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 26/2014/TTLT-BYT-BCA | Hà Nội, ngày 23 tháng 07 năm 2014

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH VỀ XÉT NGHIỆM NỒNG ĐỘ CỒN TRONG MÁU CỦA NGƯỜI ĐIỀU KHIỂN PHƯƠNG TIỆN GIAO THÔNG CƠ GIỚI ĐƯỜNG BỘ

Căn cứ Luật giao thông đường bộ số 23/2008/QH12 ngày 13 tháng 11 năm 2008;

Căn cứ Luật khám bệnh, chữa bệnh số 40/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15 tháng 9 năm 2009 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Bộ trưởng Bộ Y tế và Bộ trưởng Bộ Công an ban hành Thông tư liên tịch quy định về xét nghiệm nồng độ cồn trong máu của người điều khiển phương tiện giao thông cơ giới đường bộ.

Điều 1. Phạm vi điều chỉnh

Thông tư liên tịch này quy định những trường hợp xét nghiệm; điều kiện, trách nhiệm của cơ sở xét nghiệm; quy trình xét nghiệm và thanh toán chi phí xét nghiệm trong việc xét nghiệm nồng độ cồn (Etanol) trong máu của người điều khiển phương tiện giao thông cơ giới đường bộ, xe máy chuyên dùng (sau đây viết tắt là phương tiện giao thông cơ giới đường bộ).

Điều 2. Đối tượng áp dụng

Thông tư liên tịch này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến việc xét nghiệm nồng độ cồn trong máu của người điều khiển phương tiện giao thông cơ giới đường bộ.

Điều 3. Những trường hợp xét nghiệm nồng độ cồn trong máu

1. Người điều khiển phương tiện giao thông cơ giới đường bộ gây tai nạn hoặc bị tai nạn giao thông được sĩ quan, hạ sĩ quan Công an nhân dân (sau đây viết tắt là cán bộ Công an) đang làm nhiệm vụ điều tra, giải quyết tai nạn giao thông yêu cầu kiểm tra nồng độ cồn trong máu.

2. Người điều khiển phương tiện giao thông cơ giới đường bộ có liên quan đến vụ tai nạn giao thông được cán bộ Công an đang làm nhiệm vụ điều tra, giải quyết tai nạn giao thông yêu cầu kiểm tra nồng độ cồn trong máu.

3. Người điều khiển phương tiện giao thông cơ giới đường bộ có dấu hiệu sử dụng chất có cồn được cán bộ Công an đang làm nhiệm vụ tuần tra, kiểm soát giao thông yêu cầu kiểm tra nồng độ cồn trong máu.

4. Người điều khiển phương tiện giao thông cơ giới đường bộ bị tai nạn giao thông được đưa đến cơ sở khám bệnh, chữa bệnh phải được bác sĩ chỉ định xét nghiệm nồng độ cồn trong máu.

Điều 4. Điều kiện của cơ sở y tế thực hiện xét nghiệm nồng độ cồn trong máu

Cơ sở y tế được xét nghiệm nồng độ cồn trong máu khi đủ các điều kiện sau đây:

1. Có khoa xét nghiệm hoặc phòng xét nghiệm hoặc bộ phận xét nghiệm đã được cơ quan có thẩm quyền phê duyệt danh mục kỹ thuật định lượng nồng độ cồn trong máu.

2. Có máy sinh hóa xét nghiệm nồng độ cồn trong máu, thiết bị bảo quản và lưu mẫu máu xét nghiệm.

3. Có cán bộ xét nghiệm đã có văn bằng đào tạo hoặc giấy chứng nhận về chuyên ngành xét nghiệm, nắm vững được quy trình xét nghiệm định lượng nồng độ cồn trong máu.

Điều 5. Quy trình xét nghiệm nồng độ cồn trong máu

1. Cơ sở y tế được xét nghiệm nồng độ cồn trong máu (sau đây viết tắt là cơ sở xét nghiệm) tiếp nhận người được xét nghiệm quy định tại Điều 3 Thông tư liên tịch này, kiểm tra phiếu xét nghiệm theo mẫu số 01 ban hành kèm theo Thông tư liên tịch này và chuyển đến cán bộ thực hiện xét nghiệm. Trường hợp người được xét nghiệm quy định tại các khoản 1, 2, 3 Điều 3 Thông tư liên tịch này thì phải có thêm phiếu yêu cầu xét nghiệm nồng độ cồn trong máu của cán bộ Công an theo mẫu số 02 ban hành kèm Thông tư liên tịch này.

2. Cán bộ xét nghiệm thực hiện xét nghiệm theo đúng quy trình xét nghiệm nồng độ cồn trong máu do Bộ trưởng Bộ Y tế ban hành.

3. Cơ sở xét nghiệm cung cấp kết quả xét nghiệm theo mẫu số 03 ban hành kèm theo Thông tư liên tịch này cho cán bộ, cơ quan Công an đã yêu cầu xét nghiệm, sau đó thông báo kết quả xét nghiệm cho người xét nghiệm theo quy định về hồ sơ bệnh án; cung cấp cho Viện Kiểm sát nhân dân, Tòa án nhân dân trong trường hợp cần thiết theo quy định của pháp luật (nếu có yêu cầu) và lưu kết quả xét nghiệm theo quy định.

Điều 6. Thanh toán chi phí xét nghiệm nồng độ cồn trong máu

1. Người điều khiển phương tiện giao thông cơ giới đường bộ vi phạm Luật giao thông đường bộ phải chi trả chi phí xét nghiệm nồng độ cồn trong máu theo giá dịch vụ khám bệnh, chữa bệnh hiện hành do cơ quan nhà nước có thẩm quyền quy định đối với cơ sở khám bệnh, chữa bệnh của Nhà nước.

2. Việc thanh toán chi phí xét nghiệm nồng độ cồn trong máu cho người điều khiển phương tiện giao thông cơ giới đường bộ không vi phạm luật Giao thông đường bộ được quy định như sau:

a) Người điều khiển phương tiện giao thông cơ giới đường bộ quy định tại các khoản 1, 2, 4 Điều 3 Thông tư liên tịch này có thẻ bảo hiểm y tế thì Bảo hiểm y tế thanh toán chi phí xét nghiệm theo quy định của pháp luật về bảo hiểm y tế;

b) Người điều khiển phương tiện giao thông cơ giới đường bộ quy định tại các khoản 1, 2 Điều 3 Thông tư liên tịch này không có thẻ bảo hiểm y tế và người điều khiển phương tiện giao thông cơ giới đường bộ quy định tại Khoản 3 Điều 3 Thông tư liên tịch này có hoặc không có thẻ bảo hiểm y tế thì cơ quan Công an yêu cầu xét nghiệm thanh toán chi phí xét nghiệm theo giá dịch vụ khám bệnh, chữa bệnh hiện hành do cơ quan nhà nước có thẩm quyền quy định đối với cơ sở khám bệnh, chữa bệnh của Nhà nước;

c) Người điều khiển phương tiện giao thông cơ giới đường bộ quy định tại Khoản 4 Điều 3 Thông tư liên tịch này không có thẻ bảo hiểm y tế phải thanh toán chi phí xét nghiệm theo giá dịch vụ khám bệnh, chữa bệnh hiện hành của cơ quan có thẩm quyền quy định đối với cơ sở khám bệnh, chữa bệnh của Nhà nước.

Điều 7. Trách nhiệm thi hành

1. Trách nhiệm của cơ sở xét nghiệm:

a) Thực hiện xét nghiệm nồng độ cồn trong máu cho những trường hợp quy định tại Điều 3 Thông tư liên tịch này theo yêu cầu của cơ quan Công an hoặc theo chỉ định của bác sĩ. Cơ sở y tế không đủ điều kiện xét nghiệm phải lấy mẫu máu, bảo quản và chuyển mẫu máu theo đúng quy trình đến cơ sở xét nghiệm. Trong trường hợp người được yêu cầu xét nghiệm đang bị cơ quan có thẩm quyền tạm giữ, cơ sở xét nghiệm cử cán bộ đến địa điểm ghi trên phiếu yêu cầu xét nghiệm của cơ quan Công an để lấy mẫu máu, thực hiện xét nghiệm;

b) Bảo đảm xét nghiệm chính xác và chịu trách nhiệm trước pháp luật về kết quả xét nghiệm;

c) Phối hợp với cơ quan Bảo hiểm xã hội bảo đảm các quyền lợi của người điều khiển phương tiện giao thông cơ giới đường bộ xét nghiệm nồng độ cồn trong máu theo quy định của pháp luật.

2. Trách nhiệm của cơ quan Công an:

a) Yêu cầu cơ sở xét nghiệm thực hiện việc xét nghiệm nồng độ cồn trong máu cho những người quy định tại các khoản 1, 2, 3 Điều 3 Thông tư liên tịch này theo quy định;

b) Phối hợp với cơ sở xét nghiệm trong việc lấy mẫu máu xét nghiệm của người điều khiển phương tiện giao thông cơ giới đường bộ có dấu hiệu sử dụng chất có cồn quy định tại Khoản 3 Điều 3 Thông tư này;

c) Trường hợp người tham gia giao thông bị tai nạn giao thông thì cơ quan Công an yêu cầu cơ sở y tế tiếp nhận nạn nhân cho xét nghiệm nồng độ cồn trong máu sớm, trong khoảng thời gian 24 giờ;

d) Bố trí kinh phí thực hiện chi trả chi phí xét nghiệm nồng độ cồn trong máu quy định tại Điểm b Khoản 2 Điều 6 Thông tư liên tịch này trong dự toán chi ngân sách nhà nước giao hàng năm.

Điều 8. Hiệu lực thi hành

Thông tư liên tịch này có hiệu lực từ ngày 19 tháng 9 năm 2014.

Điều 9. Tổ chức thực hiện

1. Trách nhiệm của ngành Y tế:

a) Cục Quản lý Khám, chữa bệnh - Bộ Y tế, Sở Y tế tỉnh, thành phố trực thuộc Trung ương chỉ đạo, kiểm tra, hướng dẫn cơ quan, tổ chức thuộc ngành y tế thực hiện Thông tư liên tịch này;

b) Thủ trưởng cơ quan, tổ chức thuộc Bộ Y tế; thủ trưởng cơ sở y tế trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức thực hiện Thông tư liên tịch này;

b) Giám đốc Sở Y tế tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện Thông tư liên tịch này tại địa phương và công bố danh sách các cơ sở xét nghiệm đủ điều kiện thực hiện xét nghiệm nồng độ cồn trong máu trên Công thông tin điện tử của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc trên Cổng thông tin điện tử của Sở Y tế (nếu có).

2. Trách nhiệm của cơ quan Công an:

a) Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội - Bộ Công an chịu trách nhiệm chỉ đạo kiểm tra hướng dẫn các đơn vị trong lực lượng Công an nhân dân thực hiện Thông tư liên tịch này.

b) Các Tổng cục trưởng, thủ trưởng đơn vị thuộc Bộ Công an, Giám đốc Công an tỉnh, thành phố trực thuộc Trung ương, Giám đốc Sở Cảnh sát phòng cháy và chữa cháy trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện Thông tư liên tịch này.

Trong quá trình thực hiện Thông tư liên tịch này, nếu có vướng mắc phát sinh, cơ quan, tổ chức, cá nhân phản ánh về Bộ Y tế (qua Cục Quản lý Khám, chữa bệnh), Bộ Công an (qua Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội) để có hướng dẫn kịp thời./.

BỘ TRƯỞNG BỘ CÔNG AN

Đại tướng Trần Đại Quang

BỘ TRƯỞNG BỘ Y TẾ

Nguyễn Thị Kim Tiến

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Đ/c Bộ trưởng Bộ Công an, Bộ trưởng Bộ Y tế;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương và các Ban của Đảng;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Cơ quan Trung ương của các đoàn thể,
- Bảo hiểm xã hội Việt Nam;
- Cục kiểm tra văn bản QPPL-Bộ Tư pháp;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Các Tổng cục, Vụ, Cục, Thanh tra, các đơn vị trực thuộc Bộ Y tế, Bộ Công an;
- Y tế các Bộ, ngành;
- Sở Y tế, Công an các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng TTĐT Chính phủ;
- Cổng TTĐT các Bộ: Y tế, Công an;
- Lưu: VT 2 Bộ; V19, C67 Bộ Công an; PC, KCB - BYT.

Mẫu số 01

Ban hành kèm theo TTLT số 26/2014/TTLT-BYT-BCA ngày 23/7/2014

BỘ Y TẾ
SỞ Y TẾ ………..
Đơn vị ………….
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

PHIẾU YÊU CẦU

XÉT NGHIỆM NỒNG ĐỘ CỒN TRONG MÁU

Họ và tên người được lấy mẫu: …………………………………………………………

Tuổi: …………………………………………… Nam: ………………….. Nữ:................

Tình trạng người được lấy mẫu: …………………………………………………………

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Tình trạng mẫu: …………………………………………………………………………….

Giờ, ngày lấy mẫu xét nghiệm: ……………………………………………………………

Lưu ý:

- Không sát trùng chỗ lấy máu bằng cồn;

- Dùng ống không có chất đông và có nút kín;

- Chuyển ngay mẫu đến cơ sở có điều kiện làm xét nghiệm cồn và phiếu trả kết quả phải ghi rõ giờ làm xét nghiệm, sau đó lưu mẫu ở 4oC.

Giờ ……., ngày ….. tháng ….. năm…..
BÁC SĨ CHỈ ĐỊNH XÉT NGHIỆM
(Ký, ghi rõ họ tên)

Mẫu số 02

Ban hành kèm theo TT LT số 26/2014/TTLT-BYT-BCA ngày 23/7/2014

(1) …………………. (2) …………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /YCXN | (3) ……….., ngày ….. tháng ….. năm ……..

PHIẾU YÊU CẦU

XÉT NGHIỆM NỒNG ĐỘ CÒN TRONG MÁU

Kính gửi:

(4) ………………………………………………………………..
…………………………………………………………………….

Họ và tên: ……………………………………………………………………………………

Cấp bậc: ……………………………………………………………………………………..

Chức vụ: ……………………………………………………………………………………..

Đơn vị công tác: …………………………………………………………………………….

Đề nghị (4) ……………………………………………………………………………………

đến lấy mẫu máu của ông (Bà)(5) ………………………………………………………….. để thực hiện việc xét nghiệm nồng độ cồn theo Thông tư số 26/2014/TTLT-BYT-BCA ngày 23 tháng 7 năm 2014 của Bộ Y tế và Bộ Công an quy định về xét nghiệm nồng độ cồn trong máu của người điều khiển phương tiện giao thông cơ giới đường bộ.

Địa điểm lấy mẫu máu (6): …………………………………………………………………

Kết quả xét nghiệm gửi về (2) ……………………………………………………………..

NGƯỜI YÊU CẦU
(Ký, ghi rõ họ, tên)

_____________________________________

(1): Là đơn
vị cấp trên;
(2): Là đơn vị trực tiếp;
(3): Địa danh;
(4): Cơ quan được giao xét nghiệm nồng
độ cồn;
(5): Họ và tên người được yêu cầu xét
nghiệm;
(6): Địa chỉ nơi yêu cầu lấy mẫu máu
để xét nghiệm;

Mẫu số 03

Ban hành kèm theo TTLT số 26/2014/TTLT-BYT-BCA ngày 23/7/2014

BỘ Y TẾ
SỞ Y TẾ ………….
Đơn vị ……………..
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

PHIẾU KẾT QUẢ

XÉT NGHIỆM NỒNG ĐỘ CỒN TRONG MÁU

Họ và tên người được lấy mẫu: …………………………………………………………

Bác sĩ chỉ định xét nghiệm: ………………………………………………………………

Tình trạng người được lấy mẫu: …………………………………………………………

……………………………………………………………………………………………….

Người lấy mẫu: …………………………………………………………………………….

Tình trạng mẫu: ……………………………………………………………………………

……………………………………………………………………………………………….

Yêu cầu xét nghiệm | Kết quả xét nghiệm | Đơn vị | Trị số bình thường | Máy XN/PPXN | Ghi chú
Cồn |  | mmol/l |  |  |

Giờ ………, ngày ….. tháng ….. năm …..
NGƯỜI LÀM XÉT NGHIỆM
(Ký ghi rõ họ tên)


Luat Giao thong duong thuy noi bo

Luật Giao thông đường thủy nội bộ

è Luật

è Nghị định

è Thông tư


L 2004 - 23 luat giao thong duong thuy noi dia

QUỐC HỘI ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 23/2004/QH11 | Hà Nội, ngày 15 tháng 6 năm 2004

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM SỐ 23/2004/QH11 NGÀY 15 THÁNG 6 NĂM 2004 VỀ GIAO THÔNG ĐƯỜNG THUỶ NỘI ĐỊA

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;:Luật này quy định về giao thông đường thuỷ nội địa.

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động giao thông đường thủy nội địa; các điều kiện bảo đảm an toàn giao thông đường thuỷ nội địa đối với kết cấu hạ tầng, phương tiện và người tham gia giao thông, vận tải đường thuỷ nội địa.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân liên quan đến hoạt động giao thông đường thuỷ nội địa.

Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động giao thông đường thuỷ nội địa là hoạt động của người, phương tiện tham gia giao thông, vận tải đường thuỷ nội địa; quy hoạch phát triển, xây dựng, khai thác, bảo vệ kết cấu hạ tầng giao thông đường thuỷ nội địa và quản lý nhà nước về giao thông đường thuỷ nội địa.

2. Luồng chạy tàu thuyền (sau đây gọi là luồng) là vùng nước được giới hạn bằng hệ thống báo hiệu đường thuỷ nội địa để phương tiện đi lại thông suốt, an toàn.

3. Âu tàu là công trình chuyên dùng dâng nước, hạ nước để đưa phương tiện qua nơi có mực nước chênh lệch trên đường thuỷ nội địa.

4. Đường thủy nội địa là luồng, âu tàu, các công trình đưa phương tiện qua đập, thác trên sông, kênh, rạch hoặc luồng trên hồ, đầm, phá, vụng, vịnh, ven bờ biển, ra đảo, nối các đảo thuộc nội thuỷ của nước Cộng hoà xã hội chủ nghĩa Việt Nam được tổ chức quản lý, khai thác giao thông vận tải.

5. Hành lang bảo vệ luồng là phần giới hạn của vùng nước hoặc dải đất dọc hai bên luồng để lắp đặt báo hiệu, bảo vệ luồng và bảo đảm an toàn giao thông.

6. Thanh thải là việc loại bỏ các vật chướng ngại trên đường thuỷ nội địa.

7. Phương tiện thuỷ nội địa (sau đây gọi là phương tiện) là tàu, thuyền và các cấu trúc nổi khác, có động cơ hoặc không có động cơ, chuyên hoạt động trên đường thuỷ nội địa.

8. Phương tiện thô sơ là phương tiện không có động cơ chỉ di chuyển bằng sức người hoặc sức gió, sức nước.

9. Bè là phương tiện được kết ghép lại bằng tre, nứa, gỗ hoặc các vật nổi khác để chuyển đi hoặc dùng làm phương tiện vận chuyển tạm thời trên đường thuỷ nội địa.

10. Hoán cải phương tiện là việc thay đổi tính năng, kết cấu, công dụng của phương tiện.

11. Phương tiện đi đối hướng nhau là hai phương tiện đi ngược hướng nhau mà từ phương tiện của mình nhìn thấy mũi phương tiện kia thẳng trước mũi phương tiện của mình.

12. Đoàn lai là đoàn gồm nhiều phương tiện được ghép với nhau, di chuyển nhờ phương tiện có động cơ chuyên lai kéo, lai đẩy hoặc lai áp mạn.

13. Đoàn lai hỗn hợp là đoàn lai được ghép thành đội hình có ít nhất hai trong ba phương thức lai kéo, lai đẩy, lai áp mạn.

14. Trọng tải toàn phần của phương tiện là khối lượng tính bằng tấn của hàng hoá, nhiên liệu, dầu bôi trơn, nước trong khoang két, lương thực, thực phẩm, hành khách và hành lý, thuyền viên và tư trang của họ.

15. Sức chở người của phương tiện là số lượng người tối đa được phép chở trên phương tiện, trừ thuyền viên, người lái phương tiện và trẻ em dưới một tuổi.

16. Vạch dấu mớn nước an toàn là vạch đánh dấu trên phương tiện để giới hạn phần thân phương tiện được phép chìm trong nước khi hoạt động.

17. Mạn được gió của thuyền là mạn có hướng gió thổi vào cánh buồm chính.

18. Thuyền viên là người làm việc theo chức danh quy định trên phương tiện không có động cơ trọng tải toàn phần trên 15 tấn hoặc phương tiện có động cơ tổng công suất máy chính trên 15 mã lực hoặc phương tiện có sức chở trên 12 người.

19. Thuyền trưởng là chức danh của người chỉ huy cao nhất trên phương tiện không có động cơ trọng tải toàn phần trên 15 tấn hoặc phương tiện có động cơ tổng công suất máy chính trên 15 mã lực hoặc phương tiện có sức chở trên 12 người.

20. Người lái phương tiện là người trực tiếp điều khiển phương tiện không có động cơ trọng tải toàn phần đến 15 tấn hoặc phương tiện có động cơ tổng công suất máy chính đến 15 mã lực hoặc phương tiện có sức chở đến 12 người hoặc bè.

21. Hoa tiêu đường thuỷ nội địa (sau đây gọi là hoa tiêu) là người tư vấn, giúp thuyền trưởng điều khiển phương tiện hành trình an toàn.

22. Người vận tải là tổ chức, cá nhân sử dụng phương tiện để vận tải người, hàng hóa trên đường thuỷ nội địa.

23. Người kinh doanh vận tải là người vận tải giao kết hợp đồng vận tải hàng hoá, hành khách với người thuê vận tải để thực hiện việc vận tải hàng hoá, hành khách mà có thu cước phí vận tải.

24. Người thuê vận tải là tổ chức, cá nhân giao kết hợp đồng vận tải hàng hoá, hành khách với người kinh doanh vận tải.

25. Người nhận hàng là tổ chức, cá nhân có tên nhận hàng ghi trên giấy vận chuyển.

26. Hành lý là vật dùng, hàng hoá của hành khách mang theo trong cùng chuyến đi, bao gồm hành lý xách tay và hành lý ký gửi.

27. Bao gửi là hàng hoá gửi theo bất kỳ phương tiện chở khách nào mà người gửi không đi cùng trên phương tiện đó.

Điều 4. Nguyên tắc hoạt động giao thông đường thuỷ nội địa

1. Hoạt động giao thông đường thuỷ nội địa phải bảo đảm thông suốt, trật tự, an toàn cho người, phương tiện, tài sản và bảo vệ môi trường; phục vụ phát triển kinh tế - xã hội và góp phần bảo đảm quốc phòng, an ninh, bảo vệ chủ quyền và lợi ích quốc gia.

2. Bảo đảm trật tự, an toàn giao thông đường thuỷ nội địa là trách nhiệm của toàn xã hội, của chính quyền các cấp, của tổ chức, cá nhân quản lý hoặc trực tiếp tham gia giao thông; thực hiện đồng bộ các giải pháp về kỹ thuật, an toàn của phương tiện, kết cấu hạ tầng giao thông đường thuỷ nội địa; đào tạo, nâng cao trình độ chuyên môn, nghiệp vụ; phổ biến, giáo dục ý thức chấp hành pháp luật cho người tham gia giao thông đường thuỷ nội địa; xử lý nghiêm các hành vi vi phạm pháp luật về trật tự, an toàn giao thông đường thuỷ nội địa theo quy định của pháp luật.

3. Phát triển giao thông đường thuỷ nội địa phải theo quy hoạch, kế hoạch và đồng bộ.

4. Quản lý hoạt động giao thông đường thuỷ nội địa được thực hiện thống nhất trên cơ sở phân công, phân cấp trách nhiệm, quyền hạn rõ ràng, đồng thời có sự phối hợp chặt chẽ giữa các bộ, ngành và chính quyền các cấp.

Điều 5. Chính sách phát triển giao thông đường thuỷ nội địa

1. Nhà nước ưu tiên đầu tư phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa trên các tuyến giao thông đường thuỷ nội địa trọng điểm, khu vực kinh tế trọng điểm, vùng sâu, vùng xa có lợi thế về giao thông đường thuỷ nội địa so với các loại hình giao thông khác.

2. Nhà nước khuyến khích, tạo điều kiện cho tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài đầu tư phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa, ứng dụng khoa học, công nghệ tiên tiến, đào tạo nguồn nhân lực chuyên ngành và đầu tư kinh doanh, khai thác vận tải đường thuỷ nội địa để phát triển giao thông đường thuỷ nội địa bền vững.

Điều 6. Tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường thuỷ nội địa

1. Tổ chức liên quan đến giao thông đường thuỷ nội địa có trách nhiệm tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường thuỷ nội địa cho nhân dân và cán bộ, công chức, người lao động trong phạm vi quản lý của mình.

2. Cơ quan thông tin, tuyên truyền có trách nhiệm tổ chức tuyên truyền, phổ biến pháp luật về giao thông đường thuỷ nội địa thường xuyên, rộng rãi đến toàn dân.

3. Cơ quan quản lý nhà nước về giáo dục và đào tạo có trách nhiệm chỉ đạo việc giáo dục pháp luật về giao thông đường thuỷ nội địa trong các cơ sở giáo dục phù hợp với đặc điểm của từng vùng lãnh thổ.

Điều 7. Trách nhiệm của tổ chức, cá nhân khi có tai nạn trên đường thuỷ nội địa

1. Thuyền trưởng, người lái phương tiện và người có mặt tại nơi xảy ra tai nạn giao thông đường thuỷ nội địa hoặc phát hiện người, phương tiện bị nạn trên đường thuỷ nội địa phải tìm mọi biện pháp để kịp thời cứu người, phương tiện, tài sản bị nạn; bảo vệ dấu vết, vật chứng liên quan đến tai nạn; báo cho cơ quan công an hoặc Uỷ ban nhân dân nơi gần nhất và phải có mặt theo yêu cầu của cơ quan điều tra có thẩm quyền.

2. Cơ quan công an hoặc Uỷ ban nhân dân nơi nhận được tin báo phải cử ngay người đến nơi xảy ra tai nạn hoặc nơi phát hiện người, phương tiện bị nạn, được quyền huy động người, phương tiện để cứu vớt, cứu chữa người bị nạn, bảo vệ tài sản, phương tiện bị nạn, dấu vết, vật chứng liên quan đến tai nạn; bảo đảm trật tự, an toàn giao thông thông suốt; trường hợp tai nạn, sự cố gây tác hại đến môi trường thì phải báo ngay cho cơ quan quản lý nhà nước về bảo vệ môi trường.

3. Cơ quan công an hoặc cơ quan khác của Nhà nước có thẩm quyền khi nhận được tin xảy ra tai nạn trên đường thuỷ nội địa phải kịp thời tiến hành điều tra và xử lý theo quy định của pháp luật.

4. Uỷ ban nhân dân nơi xảy ra tai nạn hoặc nơi phát hiện người bị nạn có trách nhiệm giúp đỡ người bị nạn; trường hợp tai nạn gây chết người, sau khi cơ quan điều tra có thẩm quyền đồng ý cho chôn cất mà nạn nhân không rõ tung tích, không có thân nhân hoặc thân nhân không có khả năng chôn cất thì tiến hành chôn cất nạn nhân theo quy định của pháp luật.

Điều 8. Các hành vi bị cấm

1. Phá hoại công trình giao thông đường thuỷ nội địa; tạo vật chướng ngại gây cản trở giao thông đường thuỷ nội địa.

2. Mở cảng, bến thuỷ nội địa trái phép; đón, trả người hoặc xếp, dỡ hàng hoá không đúng nơi quy định.

3. Xây dựng trái phép nhà, lều quán hoặc các công trình khác trên đường thuỷ nội địa và phạm vi bảo vệ kết cấu hạ tầng giao thông đường thuỷ nội địa.

4. Đổ đất, đá, cát, sỏi hoặc chất thải khác, khai thác trái phép khoáng sản trong phạm vi luồng và hành lang bảo vệ luồng; đặt cố định ngư cụ, phương tiện khai thác, nuôi trồng thuỷ sản trên luồng.

5. Đưa phương tiện không đủ điều kiện hoạt động theo quy định tại Điều 24 của Luật này tham gia giao thông đường thuỷ nội địa; sử dụng phương tiện không đúng công dụng hoặc không đúng vùng hoạt động theo giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của cơ quan đăng kiểm.

6. Bố trí thuyền viên không đủ định biên theo quy định khi đưa phương tiện vào hoạt động; thuyền viên, người lái phương tiện làm việc trên phương tiện không có bằng, chứng chỉ chuyên môn hoặc bằng, chứng chỉ chuyên môn không phù hợp.

7. Chở hàng hoá độc hại, dễ cháy, dễ nổ, động vật lớn chung với hành khách; chở quá sức chở người của phương tiện hoặc quá vạch dấu mớn nước an toàn.

8. Làm việc trên phương tiện khi trong máu có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc 40 miligam/1lít khí thở hoặc có các chất kích thích khác mà pháp luật cấm sử dụng.

9. Bỏ trốn sau khi gây tai nạn để trốn tránh trách nhiệm; xâm phạm tính mạng, tài sản khi phương tiện bị nạn; lợi dụng việc xảy ra tai nạn làm mất trật tự, cản trở việc xử lý tai nạn.

10. Vi phạm báo hiệu hạn chế tạo sóng hoặc các báo hiệu cấm khác.

11. Tổ chức đua hoặc tham gia đua trái phép phương tiện trên đường thuỷ nội địa; lạng lách gây nguy hiểm cho phương tiện khác.

12. Lợi dụng chức vụ, quyền hạn để sách nhiễu, gây phiền hà khi thực hiện nhiệm vụ; thực hiện hoặc cho phép thực hiện hành vi vi phạm pháp luật về giao thông đường thuỷ nội địa.

13. Các hành vi khác vi phạm pháp luật về giao thông đường thuỷ nội địa.

Chương 2:

QUY HOẠCH, XÂY DỰNG VÀ BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG THUỶ NỘI ĐỊA

Điều 9. Kết cấu hạ tầng giao thông đường thuỷ nội địa

1. Kết cấu hạ tầng giao thông đường thuỷ nội địa bao gồm đường thuỷ nội địa; cảng, bến thuỷ nội địa; kè, đập giao thông và các công trình phụ trợ khác.

2. Đường thuỷ nội địa được phân loại thành đường thuỷ nội địa quốc gia, đường thuỷ nội địa địa phương và đường thuỷ nội địa chuyên dùng. Đường thuỷ nội địa được chia thành các cấp kỹ thuật.

3. Trách nhiệm tổ chức quản lý, bảo trì đường thuỷ nội địa được phân cấp như sau:

a) Bộ Giao thông vận tải tổ chức quản lý, bảo trì đường thuỷ nội địa quốc gia;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) tổ chức quản lý, bảo trì đường thuỷ nội địa địa phương;

c) Tổ chức, cá nhân có đường thủy nội địa chuyên dùng tổ chức quản lý, bảo trì đường thuỷ nội địa chuyên dùng được giao.

4. Tổ chức, cá nhân quy định tại khoản 3 Điều này phải bố trí lực lượng quản lý, bảo trì đường thuỷ nội địa (sau đây gọi là đơn vị quản lý đường thuỷ nội địa).

5. Bộ trưởng Bộ Giao thông vận tải quyết định việc phân loại, phân cấp kỹ thuật, tiêu chuẩn cấp kỹ thuật, công bố tuyến đường thuỷ nội địa và quy định việc tổ chức quản lý đường thuỷ nội địa.

Điều 10. Quy hoạch phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa

1. Quy hoạch phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa phải căn cứ vào chiến lược phát triển kinh tế - xã hội, quy hoạch lưu vực sông, các quy hoạch khác có liên quan và nhiệm vụ bảo đảm quốc phòng, an ninh.

Các ngành khi lập quy hoạch, dự án xây dựng công trình có liên quan đến giao thông đường thuỷ nội địa phải có ý kiến tham gia bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thuỷ nội địa, trừ các công trình phòng, chống lụt, bão, bảo vệ đê.

2. Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa trên cơ sở đề nghị của Bộ trưởng Bộ Giao thông vận tải.

3. Bộ trưởng Bộ Giao thông vận tải chủ trì phối hợp với các bộ và Uỷ ban nhân dân cấp tỉnh có liên quan tổ chức xây dựng và phê duyệt quy hoạch vùng phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa trên cơ sở quy hoạch tổng thể đã được Thủ tướng Chính phủ phê duyệt.

4. Uỷ ban nhân dân cấp tỉnh tổ chức xây dựng và phê duyệt quy hoạch chi tiết phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa của địa phương trên cơ sở quy hoạch vùng phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa.

5. Cơ quan có thẩm quyền phê duyệt quy hoạch phát triển kết cấu hạ tầng giao thông đường thuỷ nội địa có trách nhiệm công bố quy hoạch và quyết định việc điều chỉnh quy hoạch.

Điều 11. Xây dựng mới, cải tạo, nâng cấp kết cấu hạ tầng giao thông đường thuỷ nội địa

Việc xây dựng mới, cải tạo, nâng cấp kết cấu hạ tầng giao thông đường thuỷ nội địa phải tuân theo quy hoạch, bảo đảm tiêu chuẩn kỹ thuật, điều kiện an toàn giao thông cho mọi đối tượng tham gia giao thông và tuân theo quy định của pháp luật về đầu tư, xây dựng, đê điều và phòng, chống lụt, bão.

Điều 12. Báo hiệu đường thuỷ nội địa

1. Báo hiệu đường thuỷ nội địa bao gồm phao, biển báo, đèn hiệu và thiết bị phụ trợ khác nhằm hướng dẫn giao thông cho phương tiện hoạt động trên đường thuỷ nội địa.

2. Hệ thống báo hiệu đường thuỷ nội địa bao gồm:

a) Báo hiệu dẫn luồng để chỉ giới hạn luồng hoặc hướng tàu chạy;

b) Báo hiệu chỉ vị trí nguy hiểm để chỉ nơi có vật chướng ngại hoặc vị trí nguy hiểm khác trên luồng;

c) Báo hiệu thông báo chỉ dẫn để thông báo cấm, thông báo hạn chế hoặc chỉ dẫn các tình huống có liên quan đến luồng.

3. Tuyến đường thủy nội địa đã được công bố, quản lý phải được lắp đặt và duy trì hệ thống báo hiệu đường thủy nội địa.

4. Chủ công trình, tổ chức, cá nhân gây ra vật chướng ngại trên đường thủy nội địa có trách nhiệm lắp đặt kịp thời và duy trì báo hiệu đường thủy nội địa theo quy định trong suốt thời gian xây dựng công trình hoặc thời gian tồn tại vật chướng ngại đó.

5. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về báo hiệu đường thuỷ nội địa.

Điều 13. Cảng, bến thuỷ nội địa

1. Cảng thuỷ nội địa là hệ thống các công trình được xây dựng để phương tiện, tàu biển neo đậu, xếp, dỡ hàng hoá, đón, trả hành khách và thực hiện các dịch vụ khác. Cảng thuỷ nội địa bao gồm cảng công cộng và cảng chuyên dùng.

Bến thuỷ nội địa là vị trí độc lập được gia cố để phương tiện neo đậu, xếp, dỡ hàng hoá, đón, trả hành khách. Bến thuỷ nội địa bao gồm bến công cộng và bến chuyên dùng.

Cảng, bến thuỷ nội địa chuyên dùng là cảng, bến thuỷ nội địa của một hoặc một số tổ chức kinh tế chỉ dùng để xếp, dỡ hàng hoá, vật tư phục vụ cho sản xuất hoặc phục vụ đóng mới, sửa chữa phương tiện cho chính tổ chức đó.

2. Việc xây dựng cảng, bến thuỷ nội địa phải phù hợp với quy hoạch và bảo đảm tiêu chuẩn kỹ thuật.

3. Tổ chức, cá nhân khi lập dự án xây dựng cảng, bến thuỷ nội địa phải có ý kiến bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thuỷ nội địa.

4. Cảng thuỷ nội địa được phân thành các cấp kỹ thuật. Bộ trưởng Bộ Giao thông vận tải quy định cấp kỹ thuật, tiêu chuẩn cấp kỹ thuật của cảng thuỷ nội địa, tiêu chuẩn của bến thuỷ nội địa, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Thuỷ sản trong phạm vi nhiệm vụ, quyền hạn của mình quy định tiêu chuẩn cảng, bến thuỷ nội địa làm nhiệm vụ quốc phòng, an ninh, cảng cá, bến cá.

Điều 14. Nội dung và phạm vi bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thuỷ nội địa

1. Bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thuỷ nội địa là hoạt động bảo đảm an toàn và tuổi thọ của công trình thuộc kết cấu hạ tầng, biện pháp phòng ngừa, ngăn chặn và xử lý hành vi xâm phạm công trình.

2. Phạm vi bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thuỷ nội địa bao gồm công trình và hành lang bảo vệ công trình, phần trên không, phần dưới mặt đất có liên quan đến an toàn công trình và an toàn giao thông đường thuỷ nội địa.

Điều 15. Bảo vệ luồng

1. Phạm vi bảo vệ luồng bao gồm luồng, hành lang bảo vệ luồng và phần trên không, phần đất liên quan đến an toàn của luồng và an toàn giao thông vận tải đường thuỷ nội địa.

2. Mọi vật chướng ngại trong phạm vi bảo vệ luồng phải được thanh thải hoặc xử lý theo quy định tại Điều 16 và Điều 20 của Luật này.

3. Chủ đầu tư công trình hoặc tổ chức, cá nhân thi công công trình, khai thác khoáng sản trong phạm vi bảo vệ luồng phải tuân theo các quy định sau đây:

a) Khi lập dự án xây dựng công trình, khai thác khoáng sản phải có ý kiến bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thuỷ nội địa;

b) Khi xây dựng mới, cải tạo, nâng cấp công trình cầu đường bộ, cầu đường sắt hoặc công trình khác qua luồng phải bảo đảm chiều cao, chiều rộng khoang thông thuyền, độ sâu an toàn của đáy luồng theo tiêu chuẩn cấp kỹ thuật tuyến đường thuỷ nội địa được xác định trong quy hoạch đã công bố;

c) Trước khi thi công công trình hoặc khai thác khoáng sản phải có phương án bảo đảm giao thông thông suốt, an toàn được cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thuỷ nội địa chấp thuận bằng văn bản;

d) Khi hoàn thành công trình hoặc kết thúc việc khai thác khoáng sản phải thanh thải vật chướng ngại do xây dựng công trình, khai thác khoáng sản gây ra và được đơn vị quản lý đường thuỷ nội địa phụ trách khu vực xác nhận giao thông trên luồng được bảo đảm như trước khi thi công công trình, khai thác khoáng sản; bàn giao hồ sơ công trình liên quan đến phạm vi bảo vệ luồng cho đơn vị quản lý đường thuỷ nội địa;

đ) Bồi thường thiệt hại phát sinh liên quan đến phạm vi bảo vệ luồng do thi công công trình hoặc khai thác khoáng sản gây ra.

Điều 16. Hành lang bảo vệ luồng

1. Trong phạm vi hành lang bảo vệ luồng, hoạt động thuỷ sản và các hoạt động khác không được làm che khuất báo hiệu, ảnh hưởng đến tầm nhìn của người trực tiếp điều khiển phương tiện và phải theo hướng dẫn của đơn vị quản lý đường thuỷ nội địa.

Khi hành lang luồng thay đổi, đơn vị quản lý đường thuỷ nội địa phải thông báo và yêu cầu tổ chức, cá nhân có hoạt động thủy sản hoặc các hoạt động khác phải di chuyển, thu hẹp hoặc thanh thải vật chướng ngại do họ gây ra trên luồng mới.

2. Trong phạm vi hành lang bảo vệ luồng không được xây dựng nhà, các công trình khác, khai thác khoáng sản trái phép.

3. Uỷ ban nhân dân cấp tỉnh quy định cụ thể việc họp chợ, làng chài, làng nghề và các hoạt động khác trên hành lang bảo vệ luồng, bảo đảm giao thông đường thuỷ nội địa thông suốt, trật tự, an toàn và bảo vệ môi trường.

4. Chính phủ quy định phạm vi hành lang bảo vệ luồng.

Điều 17. Bảo vệ kè, đập giao thông

1. Phạm vi bảo vệ kè giao thông được quy định như sau:

a) Đối với kè ốp bờ được tính từ đầu kè và từ cuối kè trở về hai phía thượng lưu và hạ lưu, mỗi phía 50 mét; từ đỉnh kè trở vào phía bờ tối thiểu 10 mét; từ chân kè trở ra phía luồng 20 mét;

b) Đối với kè mỏ hàn, bao gồm cụm kè, kè đơn được tính từ chân kè về hai phía thượng lưu và hạ lưu, mỗi phía 50 mét; từ gốc kè trở vào phía bờ 50 mét; từ chân đầu kè trở ra phía luồng 20 mét.

2. Phạm vi bảo vệ đập giao thông được tính từ hai đầu đập theo trục dọc về mỗi phía 50 mét, từ chân đập phía thượng lưu trở về phía thượng lưu và từ chân đập phía hạ lưu trở về phía hạ lưu, mỗi phía 100 mét.

3. Trong phạm vi bảo vệ kè, đập giao thông không được thực hiện các hành vi sau đây:

a) Để vật liệu, phương tiện, thiết bị gây sạt lở kè, đập;

b) Neo, buộc phương tiện;

c) Sử dụng chất nổ, khai thác khoáng sản hoặc có hành vi khác gây ảnh hưởng đến kè, đập.

Điều 18. Bảo vệ các công trình khác thuộc kết cấu hạ tầng giao thông đường thủy nội địa

1. Đối với cảng, bến thuỷ nội địa, âu tàu, công trình đưa phương tiện qua đập, thác, phạm vi bảo vệ bao gồm vùng đất, vùng nước theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Đối với báo hiệu đường thuỷ nội địa, trụ neo, cọc neo, mốc thuỷ chí, mốc đo đạc, phạm vi bảo vệ là 5 mét, kể từ điểm ngoài cùng trở ra mỗi phía của trụ neo, cọc neo, mốc thuỷ chí, mốc đo đạc.

3. Trong phạm vi bảo vệ các công trình quy định tại khoản 1 và khoản 2 Điều này, không được thực hiện các hành vi sau đây:

a) Neo, buộc phương tiện, súc vật vào phao, cột báo hiệu, mốc thuỷ chí, mốc đo đạc;

b) Làm hư hỏng, tự ý di chuyển hoặc làm giảm hiệu lực của báo hiệu;

c) Thải các chất độc hại ảnh hưởng đến độ bền và tuổi thọ của công trình.

Điều 19. Trách nhiệm bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thuỷ nội địa

1. Uỷ ban nhân dân các cấp, tổ chức, cá nhân có trách nhiệm bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thuỷ nội địa.

2. Tổ chức, cá nhân khi phát hiện công trình thuộc kết cấu hạ tầng giao thông đường thuỷ nội địa bị hư hỏng hoặc bị xâm hại phải kịp thời báo cho Uỷ ban nhân dân, đơn vị quản lý đường thuỷ nội địa hoặc cơ quan công an nơi gần nhất. Cơ quan, đơn vị nhận được tin báo phải kịp thời thực hiện các biện pháp khắc phục để bảo đảm giao thông thông suốt, an toàn.

Điều 20. Thanh thải vật chướng ngại

1. Vật chướng ngại trái phép trên luồng, hành lang bảo vệ luồng phải được thanh thải để bảo đảm an toàn giao thông.

Đơn vị quản lý đường thuỷ nội địa có trách nhiệm lập hồ sơ theo dõi vật chướng ngại có ảnh hưởng đến an toàn giao thông đường thuỷ nội địa.

2. Tổ chức, cá nhân gây ra vật chướng ngại có trách nhiệm thanh thải vật chướng ngại trong thời hạn do đơn vị quản lý đường thuỷ nội địa quy định; nếu không thực hiện thanh thải trong thời hạn quy định thì đơn vị quản lý đường thuỷ nội địa thực hiện thanh thải vật chướng ngại đó và tổ chức, cá nhân gây ra vật chướng ngại phải chịu mọi chi phí.

3. Đơn vị quản lý đường thuỷ nội địa có trách nhiệm thanh thải vật chướng ngại tự nhiên hoặc vật chướng ngại không xác định được tổ chức, cá nhân gây ra.

Điều 21. Hạn chế giao thông trên đường thủy nội địa

1. Cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa công bố cụ thể thời gian, vị trí và mức độ hạn chế giao thông trên đường thủy nội địa trong các trường hợp sau đây:

a) Có vật chướng ngại đột xuất gây cản trở giao thông trên luồng;

b) Phòng, chống lụt, bão, thiên tai, cứu hộ, cứu nạn;

c) Khi có yêu cầu của cơ quan có thẩm quyền về thi công công trình, hoạt động thể thao, lễ hội, diễn tập hoặc bảo đảm quốc phòng, an ninh trên đường thuỷ nội địa.

2. Bộ trưởng Bộ Giao thông vận tải quy định thẩm quyền công bố và các biện pháp bảo đảm giao thông trong các trường hợp quy định tại khoản 1 Điều này.

Điều 22. Quản lý, bảo trì đường thuỷ nội địa

Nội dung quản lý, bảo trì đường thuỷ nội địa bao gồm:

1. Khảo sát, theo dõi, thông báo tình trạng thực tế của luồng; tổ chức giao thông; thanh tra, kiểm tra việc bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thuỷ nội địa;

2. Sửa chữa, bảo trì định kỳ hoặc đột xuất luồng, báo hiệu, thiết bị, công trình phục vụ trên tuyến giao thông đường thuỷ nội địa, phương tiện dùng để quản lý, bảo trì đường thủy nội địa; thanh thải vật chướng ngại; phòng, chống và khắc phục hậu quả lụt, bão.

Điều 23. Nguồn tài chính để quản lý, bảo trì đường thuỷ nội địa

1. Nguồn tài chính bảo đảm cho việc quản lý, bảo trì đường thuỷ nội địa bao gồm:

a) Ngân sách nhà nước;

b) Nguồn thu khác theo quy định của pháp luật.

2. Chính phủ quy định cụ thể việc quản lý, sử dụng nguồn tài chính để quản lý, bảo trì đường thuỷ nội địa.

Chương 3:

PHƯƠNG TIỆN THUỶ NỘI ĐỊA

Điều 24. Điều kiện hoạt động của phương tiện

1. Đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn, phương tiện có động cơ tổng công suất máy chính trên 15 mã lực, phương tiện có sức chở trên 12 người, khi hoạt động trên đường thuỷ nội địa phải bảo đảm các điều kiện sau đây:

a) Đạt tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường theo quy định tại các khoản 2, 3 và 4 Điều 26 của Luật này;

b) Có giấy chứng nhận đăng ký phương tiện thuỷ nội địa, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường; kẻ hoặc gắn số đăng ký, sơn vạch dấu mớn nước an toàn, số lượng người được phép chở trên phương tiện;

c) Có đủ định biên thuyền viên và danh bạ thuyền viên.

2. Đối với phương tiện không có động cơ trọng tải toàn phần từ 5 tấn đến 15 tấn, phương tiện có động cơ tổng công suất máy chính từ 5 mã lực đến 15 mã lực hoặc có sức chở từ 5 người đến 12 người, khi hoạt động trên đường thủy nội địa phải bảo đảm các điều kiện quy định tại điểm a và điểm b khoản 1 Điều này.

3. Đối với phương tiện không có động cơ trọng tải toàn phần từ 1 tấn đến dưới 5 tấn hoặc có sức chở từ 5 người đến 12 người, phương tiện có động cơ công suất máy chính dưới 5 mã lực hoặc có sức chở dưới 5 người, khi hoạt động trên đường thủy nội địa phải bảo đảm an toàn, sơn vạch dấu mớn nước an toàn và có giấy chứng nhận đăng ký.

4. Đối với phương tiện thô sơ có trọng tải toàn phần dưới 1 tấn hoặc có sức chở dưới 5 người hoặc bè, khi hoạt động trên đường thủy nội địa phải bảo đảm an toàn theo quy định của Uỷ ban nhân dân cấp tỉnh nơi chủ phương tiện đăng ký hộ khẩu thường trú.

Điều 25. Đăng ký phương tiện

1. Phương tiện có nguồn gốc hợp pháp, đạt tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường theo quy định của pháp luật thì được cơ quan nhà nước có thẩm quyền cấp đăng ký.

2. Phương tiện của tổ chức, cá nhân được đăng ký tại nơi chủ phương tiện đặt trụ sở hoặc nơi đăng ký hộ khẩu thường trú.

3. Phương tiện phải được đăng ký lại khi chuyển quyền sở hữu, thay đổi tên, tính năng kỹ thuật hoặc chủ phương tiện thay đổi trụ sở, chuyển nơi đăng ký hộ khẩu sang tỉnh khác.

4. Chủ phương tiện phải khai báo để xoá tên và nộp lại giấy chứng nhận đăng ký phương tiện cho cơ quan đã đăng ký phương tiện trong các trường hợp sau đây:

a) Phương tiện bị mất tích;

b) Phương tiện bị phá huỷ;

c) Phương tiện không còn khả năng phục hồi;

d) Phương tiện được chuyển nhượng ra nước ngoài.

5. Bộ trưởng Bộ Giao thông vận tải quy định việc đăng ký phương tiện, trừ các phương tiện quy định tại khoản 6 Điều này.

6. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Thuỷ sản trong phạm vi nhiệm vụ, quyền hạn của mình quy định và tổ chức đăng ký phương tiện làm nhiệm vụ quốc phòng, an ninh, tàu cá.

7. Miễn đăng ký đối với phương tiện quy định tại khoản 4 Điều 24 của Luật này.

8. Uỷ ban nhân dân cấp tỉnh tổ chức đăng ký phương tiện theo quy định của Bộ trưởng Bộ Giao thông vận tải và tổ chức quản lý phương tiện được miễn đăng ký.

Điều 26. Đăng kiểm phương tiện

1. Phương tiện quy định tại khoản 1 và khoản 2 Điều 24 của Luật này thuộc diện đăng kiểm; chủ các loại phương tiện này phải thực hiện quy định sau đây:

a) Khi đóng mới, hoán cải, sửa chữa phục hồi phương tiện phải có hồ sơ thiết kế được cơ quan đăng kiểm phê duyệt;

b) Trong quá trình phương tiện hoạt động phải chịu sự kiểm tra về an toàn kỹ thuật và bảo vệ môi trường của cơ quan đăng kiểm Việt Nam; chịu trách nhiệm bảo đảm tình trạng an toàn kỹ thuật và bảo vệ môi trường của phương tiện theo các tiêu chuẩn quy định giữa hai kỳ kiểm tra.

2. Cơ quan đăng kiểm khi thực hiện kiểm tra an toàn kỹ thuật của phương tiện phải tuân theo hệ thống quy phạm, tiêu chuẩn Việt Nam, tiêu chuẩn ngành. Người đứng đầu cơ quan đăng kiểm và người trực tiếp thực hiện kiểm tra phải chịu trách nhiệm về kết quả kiểm tra.

3. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện; quy định và tổ chức thực hiện thống nhất việc đăng kiểm phương tiện trong phạm vi cả nước, trừ các phương tiện quy định tại khoản 4 Điều này.

4. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Thuỷ sản trong phạm vi nhiệm vụ, quyền hạn của mình quy định tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện làm nhiệm vụ quốc phòng, an ninh, tàu cá; quy định và tổ chức việc đăng kiểm phương tiện làm nhiệm vụ quốc phòng, an ninh, tàu cá.

Điều 27. Cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện

1. Cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện thuộc diện đăng kiểm theo quy định tại khoản 1 Điều 26 của Luật này phải đủ điều kiện theo quy định của Chính phủ.

2. Khi đóng mới, hoán cải, sửa chữa phục hồi phương tiện thuộc diện đăng kiểm phải tuân theo tiêu chuẩn chất lượng, an toàn kỹ thuật và phù hợp với hồ sơ thiết kế đã được cơ quan đăng kiểm duyệt. Trong quá trình thi công phải chịu sự kiểm tra, giám sát của cơ quan đăng kiểm về tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường.

Điều 28. Nhập khẩu phương tiện

Phương tiện nhập khẩu phải bảo đảm chất lượng, an toàn kỹ thuật và bảo vệ môi trường; việc nhập khẩu phương tiện phải thực hiện theo quy định của pháp luật.

Chương 4

THUYỀN VIÊN VÀ NGƯỜI LÁI PHƯƠNG TIỆN

Điều 29. Chức danh và tiêu chuẩn chức danh thuyền viên

1. Chức danh thuyền viên trên phương tiện bao gồm thuyền trưởng, thuyền phó, máy trưởng, máy phó, thuỷ thủ, thợ máy.

Chủ phương tiện có trách nhiệm bố trí đủ các chức danh, định biên thuyền viên làm việc trên phương tiện và lập danh bạ thuyền viên theo quy định.

2. Thuyền viên làm việc trên phương tiện phải bảo đảm các điều kiện sau đây:

a) Đủ 16 tuổi trở lên và không quá 55 tuổi đối với nữ, 60 tuổi đối với nam;

b) Đủ tiêu chuẩn sức khoẻ và phải được kiểm tra sức khoẻ định kỳ hàng năm;

c) Có bằng, chứng chỉ chuyên môn phù hợp với chức danh, loại phương tiện.

3. Bộ trưởng Bộ Y tế thống nhất với Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn sức khỏe của thuyền viên.

4. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn chức danh, chế độ trách nhiệm và định biên thuyền viên của từng loại phương tiện, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Thuỷ sản trong phạm vi nhiệm vụ, quyền hạn của mình quy định tiêu chuẩn chức danh, chế độ trách nhiệm và định biên thuyền viên của phương tiện làm nhiệm vụ quốc phòng, an ninh, tàu cá.

Điều 30. Bằng, chứng chỉ chuyên môn

1. Bằng thuyền trưởng, máy trưởng được phân thành ba hạng: hạng nhất, hạng nhì, hạng ba.

2. Chứng chỉ chuyên môn bao gồm chứng chỉ huấn luyện an toàn cơ bản, chứng chỉ nghiệp vụ và chứng chỉ chuyên môn đặc biệt.

3. Bằng, chứng chỉ chuyên môn của thuyền viên, người lái phương tiện bị thu hồi hoặc bị tước quyền sử dụng theo quy định của pháp luật.

Điều 31. Đào tạo, cấp bằng và chứng chỉ chuyên môn

1. Cơ sở đào tạo thuyền viên, người lái phương tiện phải có đủ điều kiện quy định tại khoản 3 và khoản 4 Điều này.

2. Việc đào tạo thuyền viên, người lái phương tiện phải thực hiện đúng nội dung, chương trình quy định cho từng hạng bằng, loại chứng chỉ chuyên môn.

3. Bộ trưởng Bộ Giao thông vận tải quy định điều kiện của cơ sở đào tạo thuyền viên, người lái phương tiện; quy chế tuyển sinh; nội dung, chương trình đào tạo; các loại chứng chỉ chuyên môn; quy chế thi, cấp, đổi bằng, chứng chỉ chuyên môn cho thuyền viên, người lái phương tiện, trừ trường hợp quy định tại khoản 4 Điều này.

4. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Thủy sản trong phạm vi nhiệm vụ, quyền hạn của mình quy định điều kiện của cơ sở đào tạo thuyền viên, người lái phương tiện; quy chế tuyển sinh; nội dung, chương trình đào tạo; quy chế thi, cấp, đổi bằng, chứng chỉ chuyên môn cho thuyền viên, người lái phương tiện của phương tiện làm nhiệm vụ quốc phòng, an ninh, tàu cá.

Điều 32. Điều kiện dự thi nâng hạng bằng thuyền trưởng, máy trưởng

1. Người có bằng thuyền trưởng, máy trưởng hạng ba, có thời gian làm việc theo chức danh bằng hạng ba ít nhất 24 tháng hoặc có thời gian làm việc theo chức danh đào tạo ít nhất 12 tháng đối với người tốt nghiệp chương trình trung học chuyên ngành được dự thi lấy bằng thuyền trưởng, máy trưởng hạng nhì.

2. Người có bằng thuyền trưởng, máy trưởng hạng nhì và có thời gian làm việc theo chức danh bằng hạng nhì ít nhất 36 tháng được dự thi lấy bằng thuyền trưởng, máy trưởng hạng nhất.

Điều 33. Đảm nhiệm chức danh thuyền trưởng

1. Thuyền viên có bằng thuyền trưởng hạng nhất được đảm nhiệm chức danh thuyền trưởng của các loại phương tiện sau đây:

a) Tàu khách có sức chở trên 100 người;

b) Phà có trọng tải toàn phần trên 150 tấn;

c) Phương tiện chở hàng có trọng tải toàn phần trên 500 tấn;

d) Đoàn lai có trọng tải toàn phần trên 1000 tấn;

đ) Phương tiện không thuộc loại quy định tại các điểm a, b, c và d khoản 1 Điều này có tổng công suất máy chính trên 400 mã lực.

2. Thuyền viên có bằng thuyền trưởng hạng nhì được đảm nhiệm chức danh thuyền trưởng của các loại phương tiện sau đây:

a) Tàu khách có sức chở từ trên 50 người đến 100 người;

b) Phà có trọng tải toàn phần từ trên 50 tấn đến 150 tấn;

c) Phương tiện chở hàng có trọng tải toàn phần từ trên 150 tấn đến 500 tấn;

d) Đoàn lai có trọng tải toàn phần từ trên 400 tấn đến 1000 tấn;

đ) Phương tiện không thuộc loại quy định tại các điểm a, b, c và d khoản 2 Điều này có tổng công suất máy chính từ trên 150 mã lực đến 400 mã lực.

3. Thuyền viên có bằng thuyền trưởng hạng ba được đảm nhiệm chức danh thuyền trưởng của các loại phương tiện sau đây:

a) Tàu khách có sức chở từ trên 12 người đến 50 người;

b) Phà có trọng tải toàn phần đến 50 tấn;

c) Phương tiện chở hàng có trọng tải toàn phần từ trên 15 tấn đến 150 tấn;

d) Đoàn lai có trọng tải toàn phần đến 400 tấn;

đ) Phương tiện không thuộc loại quy định tại các điểm a, b, c và d khoản 3 Điều này có tổng công suất máy chính từ trên 15 mã lực đến 150 mã lực.

4. Thuyền viên có bằng thuyền trưởng hạng cao hơn được đảm nhiệm chức danh thuyền trưởng của loại phương tiện được quy định cho chức danh thuyền trưởng hạng thấp hơn.

5. Thuyền viên có bằng thuyền trưởng được đảm nhiệm chức danh thuyền phó của loại phương tiện được quy định cho chức danh thuyền trưởng cao hơn một hạng.

Điều 34. Đảm nhiệm chức danh máy trưởng

1. Thuyền viên có bằng máy trưởng hạng nhất được đảm nhiệm chức danh máy trưởng của phương tiện có tổng công suất máy chính trên 400 mã lực.

2. Thuyền viên có bằng máy trưởng hạng nhì được đảm nhiệm chức danh máy trưởng của phương tiện có tổng công suất máy chính từ trên 150 mã lực đến 400 mã lực.

3. Thuyền viên có bằng máy trưởng hạng ba được đảm nhiệm chức danh máy trưởng của phương tiện có tổng công suất máy chính từ trên 15 mã lực đến 150 mã lực.

4. Thuyền viên có bằng máy trưởng hạng cao hơn được đảm nhiệm chức danh máy trưởng của loại phương tiện được quy định cho chức danh máy trưởng hạng thấp hơn.

5. Thuyền viên có bằng máy trưởng được đảm nhiệm chức danh máy phó của loại phương tiện được quy định cho chức danh máy trưởng cao hơn một hạng.

Điều 35. Điều kiện của người lái phương tiện

1. Người lái phương tiện không có động cơ trọng tải toàn phần từ 5 tấn đến 15 tấn, phương tiện có động cơ tổng công suất máy chính từ 5 mã lực đến 15 mã lực hoặc có sức chở từ 5 người đến 12 người phải có các điều kiện sau đây:

a) Đủ 18 tuổi trở lên và không quá 55 tuổi đối với nữ, 60 tuổi đối với nam;

b) Có chứng nhận đủ sức khoẻ của cơ quan y tế và biết bơi;

c) Có chứng chỉ lái phương tiện.

2. Người lái phương tiện không có động cơ trọng tải toàn phần dưới 5 tấn hoặc có sức chở đến 12 người, phương tiện có động cơ công suất máy chính dưới 5 mã lực hoặc có sức chở dưới 5 người phải đủ 15 tuổi trở lên, đủ sức khoẻ, biết bơi, phải học tập pháp luật về giao thông đường thuỷ nội địa và được cấp giấy chứng nhận. Trường hợp sử dụng phương tiện vào mục đích kinh doanh thì độ tuổi của người lái phương tiện phải tuân theo quy định tại điểm a khoản 1 Điều này.

3. Uỷ ban nhân dân cấp tỉnh tổ chức việc đào tạo, cấp chứng chỉ lái phương tiện, giấy chứng nhận học tập pháp luật về giao thông đường thuỷ nội địa cho người lái phương tiện.

Chương 5:

QUY TẮC GIAO THÔNG VÀ TÍN HIỆU CỦA PHƯƠNG TIỆN

Mục 1: QUY TẮC GIAO THÔNG

Điều 36. Chấp hành quy tắc giao thông đường thuỷ nội địa

1. Thuyền trưởng, người lái phương tiện khi điều khiển phương tiện hoạt động trên đường thuỷ nội địa phải tuân theo quy tắc giao thông và báo hiệu đường thuỷ nội địa quy định tại Luật này.

2. Thuyền trưởng tàu biển khi điều khiển tàu biển hoạt động trên đường thuỷ nội địa phải tuân theo báo hiệu đường thuỷ nội địa và quy tắc giao thông quy định đối với phương tiện có động cơ.

3. Thuyền trưởng, người lái phương tiện khi hành trình phải điều khiển phương tiện với tốc độ an toàn để có thể xử lý các tình huống tránh va, không gây mất an toàn đối với phương tiện khác hoặc tổn hại đến các công trình; giữ khoảng cách an toàn giữa phương tiện mình đang điều khiển với phương tiện khác; phải giảm tốc độ của phương tiện trong các trường hợp sau đây:

a) Đi gần phương tiện đang thực hiện nghiệp vụ trên luồng, phương tiện bị nạn, phương tiện chở hàng nguy hiểm;

b) Đi trong phạm vi cảng, bến thuỷ nội địa;

c) Đi gần đê, kè khi có nước lớn.

4. Thuyền trưởng, người lái phương tiện khi hành trình không được bám, buộc phương tiện của mình vào phương tiện chở khách, phương tiện chở hàng nguy hiểm đang hành trình hoặc để phương tiện chở khách, phương tiện chở hàng nguy hiểm bám, buộc vào phương tiện của mình, trừ trường hợp cứu hộ, cứu nạn hoặc trường hợp bất khả kháng.

Điều 37. Hành trình trong điều kiện tầm nhìn bị hạn chế và nơi luồng giao nhau, luồng cong gấp

1. Khi hành trình trong điều kiện có sương mù, mưa to hoặc vì lý do khác mà tầm nhìn bị hạn chế, thuyền trưởng, người lái phương tiện phải giảm tốc độ của phương tiện đồng thời phát âm hiệu theo quy định tại khoản 1 Điều 48 của Luật này và phải có người cảnh giới ở những vị trí cần thiết trên phương tiện. Trường hợp không nhìn rõ đường thì phải neo đậu phương tiện, bố trí người cảnh giới và phát âm hiệu theo quy định tại khoản 2 Điều 48 của Luật này.

2. Khi phương tiện đi vào nơi luồng giao nhau, luồng cong gấp, thuyền trưởng, người lái phương tiện phải giảm tốc độ của phương tiện, phát tín hiệu nhiều lần theo quy định tại Điều 46 của Luật này và đi sát về phía luồng đã báo cho đến khi phương tiện qua khỏi nơi luồng giao nhau, luồng cong gấp.

Điều 38. Quyền ưu tiên của phương tiện làm nhiệm vụ đặc biệt

1. Những phương tiện làm nhiệm vụ đặc biệt sau đây được ưu tiên đi trước khi qua âu tàu, cống, đập, cầu không mở thường xuyên, nơi có điều tiết giao thông, luồng giao nhau, luồng cong gấp, theo thứ tự sau đây:

a) Phương tiện chữa cháy;

b) Phương tiện cứu nạn;

c) Phương tiện hộ đê;

d) Phương tiện của quân đội, công an làm nhiệm vụ khẩn cấp;

đ) Phương tiện, đoàn phương tiện có công an hộ tống hoặc dẫn đường.

2. Phương tiện quy định tại khoản 1 Điều này phải chủ động phát tín hiệu điều động theo quy định tại Điều 46 của Luật này.

3. Thuyền trưởng, người lái phương tiện của phương tiện không quy định tại khoản 1 Điều này khi thấy tín hiệu của phương tiện làm nhiệm vụ đặc biệt phải giảm tốc độ phương tiện của mình, đi sát về một phía luồng để nhường đường.

Điều 39. Phương tiện tránh nhau khi đi đối hướng nhau

1. Khi hai phương tiện đi đối hướng nhau có nguy cơ va chạm, thuyền trưởng, người lái phương tiện phải giảm tốc độ, tránh và nhường đường theo nguyên tắc sau đây:

a) Phương tiện đi ngược nước phải tránh và nhường đường cho phương tiện đi xuôi nước. Trường hợp nước đứng, phương tiện nào phát tín hiệu xin đường trước thì phương tiện kia phải tránh và nhường đường;

b) Phương tiện thô sơ phải tránh và nhường đường cho phương tiện có động cơ, phương tiện có động cơ công suất nhỏ hơn phải tránh và nhường đường cho phương tiện có động cơ công suất lớn hơn, phương tiện đi một mình phải tránh và nhường đường cho đoàn lai;

c) Mọi phương tiện phải tránh bè và tránh phương tiện có tín hiệu mất chủ động, phương tiện bị nạn, phương tiện đang thực hiện nghiệp vụ trên luồng.

2. Khi tránh nhau, phương tiện được nhường đường phải chủ động phát tín hiệu điều động theo quy định tại Điều 46 của Luật này và đi về phía luồng đã báo, phương tiện kia phải tránh và nhường đường.

Điều 40. Phương tiện tránh nhau khi đi cắt hướng nhau

Khi hai phương tiện đi cắt hướng nhau có nguy cơ va chạm, thuyền trưởng, người lái phương tiện phải giảm tốc độ, tránh và nhường đường theo nguyên tắc sau đây:

1. Phương tiện thô sơ phải tránh và nhường đường cho phương tiện có động cơ;

2. Mọi phương tiện phải tránh bè;

3. Phương tiện có động cơ nào nhìn thấy phương tiện có động cơ khác bên mạn phải của mình thì phải tránh và nhường đường cho phương tiện đó.

Điều 41. Thuyền buồm tránh nhau

1. Phương tiện khi di chuyển bằng buồm tránh nhau theo nguyên tắc sau đây:

a) Thuyền đi thuận gió tránh thuyền đi ngược gió;

b) Thuyền được gió mạn trái tránh thuyền được gió mạn phải;

c) Thuyền đi trên gió tránh thuyền đi dưới gió.

2. Phương tiện thô sơ khác phải tránh thuyền buồm.

Điều 42. Phương tiện vượt nhau

1. Phương tiện vượt nhau thực hiện theo nguyên tắc sau đây:

a) Phương tiện xin vượt phải phát âm hiệu một tiếng dài, lặp lại nhiều lần;

b) Phương tiện bị vượt, khi nghe thấy âm hiệu xin vượt, nếu thấy an toàn phải giảm tốc độ và phát âm hiệu điều động theo quy định tại điểm a hoặc điểm b khoản 1 Điều 46 của Luật này và đi về phía luồng đã báo cho đến khi phương tiện xin vượt đã vượt qua; nếu không thể cho vượt thì phát âm hiệu 5 tiếng ngắn;

c) Phương tiện xin vượt, khi nghe thấy âm hiệu điều động của phương tiện bị vượt thì mới được vượt; khi vượt phải phát âm hiệu báo phía vượt của mình và phải giữ khoảng cách ngang an toàn với phương tiện bị vượt.

2. Phương tiện xin vượt không được vượt trong các trường hợp sau đây:

a) Nơi có báo hiệu cấm vượt;

b) Phía trước có phương tiện đi ngược lại hay có vật chướng ngại;

c) Nơi luồng giao nhau, luồng cong gấp hoặc có báo hiệu chiều rộng luồng hạn chế;

d) Khi đi qua khoang thông thuyền của cầu, cống, âu tàu, khu vực điều tiết giao thông;

đ) Trường hợp khác không bảo đảm an toàn.

Điều 43. Phương tiện đi qua khoang thông thuyền của cầu, cống

1. Trước khi đưa phương tiện đi qua khoang thông thuyền, thuyền trưởng, người lái phương tiện phải thực hiện các quy định sau đây:

a) Nắm vững các thông số chiều rộng, chiều cao của khoang thông thuyền, tình trạng luồng và dòng chảy;

b) Kiểm tra hệ thống lái, neo, đệm chống va, sào chống;

c) Trường hợp là đoàn lai, phải lập phương án lắp ghép đội hình phù hợp với chiều rộng và chiều cao của khoang thông thuyền, phân công nhiệm vụ cụ thể cho từng thuyền viên.

2. Thuyền trưởng, người lái phương tiện chỉ được đưa phương tiện qua khoang thông thuyền khi xét thấy đủ điều kiện an toàn; trường hợp cần thiết, phải xin chỉ dẫn của bộ phận điều tiết giao thông hoặc đơn vị quản lý đường thuỷ nội địa.

3. Thuyền trưởng, người lái phương tiện phải điều khiển phương tiện đi đúng khoang có báo hiệu thông thuyền; đối với những khoang thông thuyền có phao dẫn luồng, phải điều khiển phương tiện đi trong giới hạn của hai hàng phao.

4. Nơi khoang thông thuyền có dòng nước xoáy hoặc chảy xiết, nếu thấy không an toàn, thuyền trưởng, người lái phương tiện phải tìm biện pháp để đưa phương tiện qua khoang thông thuyền an toàn; trường hợp phải chờ qua khoang thông thuyền, phương tiện phải được neo buộc chắc chắn tại vị trí an toàn và bố trí người trực trên phương tiện.

5. Những nơi có điều tiết giao thông, thuyền trưởng, người lái phương tiện phải chấp hành hiệu lệnh của người điều tiết giao thông.

Điều 44. Neo đậu phương tiện

1. Neo đậu phương tiện trong cảng, bến thuỷ nội địa phải đúng nơi quy định, chấp hành nội quy của cảng, bến thuỷ nội địa và phải bố trí người trông coi phương tiện.

Phương tiện neo đậu ở phía bờ phải để thuyền viên của các phương tiện đậu ở phía ngoài và những người thi hành công vụ đi qua.

2. Trong trường hợp cần neo đậu phương tiện ở ngoài phạm vi cảng, bến thuỷ nội địa để hành khách lên xuống hoặc xếp, dỡ hàng hoá phải được phép của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thuỷ nội địa. Phương tiện khác chỉ được cập mạn để đón trả hành khách, chuyển tải hàng hoá khi phương tiện này đã neo đậu xong.

3. Trước khi rời cảng, bến thuỷ nội địa hoặc vị trí neo đậu, phương tiện phải phát âm hiệu, nếu thấy bảo đảm an toàn mới được nhổ neo.

4. Phương tiện không được neo đậu ở giữa luồng, khu vực luồng giao nhau, luồng cong gấp, trong hành lang bảo vệ cầu hoặc các công trình khác và những nơi có báo hiệu cấm neo đậu.

Mục 2: TÍN HIỆU CỦA PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG THUỶ NỘI ĐỊA

Điều 45. Tín hiệu của phương tiện

1. Tín hiệu của phương tiện dùng để thông báo tình trạng hoạt động của phương tiện, bao gồm:

a) Âm hiệu là tín hiệu âm thanh phát ra từ còi, chuông, kẻng hoặc từ các vật khác;

b) Đèn hiệu là tín hiệu ánh sáng được sử dụng từ lúc mặt trời lặn đến lúc mặt trời mọc hoặc trong trường hợp tầm nhìn bị hạn chế;

c) Dấu hiệu là những vật thể có hình dáng, màu sắc, kích thước được sử dụng trong các trường hợp do Luật này quy định;

d) Cờ hiệu là loại cờ có hình dáng, màu sắc, kích thước được sử dụng trong các trường hợp do Luật này quy định.

2. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn kỹ thuật của âm hiệu, đèn hiệu, dấu hiệu và cờ hiệu.

Điều 46. Tín hiệu điều động

1. Khi cần đổi hướng đi, thuyền trưởng, người lái phương tiện phải phát âm hiệu điều động phương tiện mà mình đang điều khiển như sau:

a) Một tiếng ngắn là tín hiệu đổi hướng đi sang phải;

b) Hai tiếng ngắn là tín hiệu đổi hướng đi sang trái;

c) Ba tiếng ngắn là tín hiệu chạy lùi.

2. Ngoài những âm hiệu quy định tại khoản 1 Điều này, phương tiện có thể đồng thời phát đèn hiệu như sau:

a) Một chớp đèn là tín hiệu đổi hướng đi sang phải;

b) Hai chớp đèn là tín hiệu đổi hướng đi sang trái;

c) Ba chớp đèn là tín hiệu chạy lùi.

Điều 47. Âm hiệu thông báo

Thuyền trưởng, người lái phương tiện thông báo tình trạng hoạt động của phương tiện mà mình đang điều khiển bằng âm hiệu như sau:

1. Bốn tiếng ngắn là tín hiệu gọi các phương tiện khác đến giúp đỡ;

2. Năm tiếng ngắn là tín hiệu không thể nhường đường;

3. Một tiếng dài là tín hiệu xin đường, các phương tiện khác chú ý;

4. Hai tiếng dài là tín hiệu dừng lại;

5. Ba tiếng dài là tín hiệu sắp cập bến, rời bến, chào nhau;

6. Bốn tiếng dài là tín hiệu xin mở cầu, cống, âu tàu;

7. Ba tiếng ngắn, ba tiếng dài, ba tiếng ngắn là tín hiệu có người trên phương tiện bị ngã xuống nước;

8. Một tiếng dài, hai tiếng ngắn là tín hiệu phương tiện bị mắc cạn, phương tiện đang thực hiện nghiệp vụ trên luồng;

9. Hai tiếng dài, hai tiếng ngắn là tín hiệu phương tiện mất chủ động.

Điều 48. Âm hiệu khi tầm nhìn bị hạn chế

Khi có sương mù, mưa to hoặc vì lý do khác mà tầm nhìn bị hạn chế, phương tiện phải phát âm hiệu như sau:

1. Cách hai phút phát một tiếng dài là tín hiệu phương tiện đi chậm hay đã dừng máy nhưng còn di chuyển theo quán tính;

2. Cách hai phút phát hai tiếng dài là tín hiệu phương tiện đã dừng lại.

Điều 49. Phân loại phương tiện để bố trí tín hiệu

Các phương tiện được chia ra 6 loại để bố trí tín hiệu như sau:

1. Loại A là loại phương tiện có động cơ tổng công suất máy chính từ 50 mã lực trở lên;

2. Loại B là loại phương tiện có động cơ tổng công suất máy chính từ 5 mã lực đến dưới 50 mã lực;

3. Loại C là loại phương tiện không có động cơ trọng tải toàn phần từ 50 tấn trở lên;

4. Loại D là loại phương tiện có động cơ công suất máy chính dưới 5 mã lực và phương tiện không có động cơ trọng tải toàn phần dưới 50 tấn;

5. Loại E là loại bè có chiều dài trên 25 mét, chiều rộng trên 5 mét;

6. Loại F là loại bè có chiều dài đến 25 mét, chiều rộng đến 5 mét.

Điều 50. Đèn hiệu trên phương tiện hành trình một mình

1. Đối với phương tiện loại A:

a) Trên cột đèn thắp một đèn trắng mũi ở độ cao ít nhất 3 mét so với mặt nước; thắp hai đèn mạn ngang nhau, thấp hơn ít nhất 1/4 chiều cao đèn trắng mũi, đèn xanh đặt bên phải, đèn đỏ đặt bên trái; thắp một đèn trắng lái thấp hơn đèn trắng mũi;

b) Phương tiện có tốc độ thiết kế từ 30 km/giờ trở lên và có chiều dài lớn nhất từ 12 mét trở lên, ngoài các đèn hiệu quy định tại điểm a khoản này, trên cột đèn thắp một đèn vàng nhấp nháy liên tục cao hơn đèn trắng mũi 0,5 mét;

c) Phương tiện có tốc độ thiết kế từ 30km/giờ trở lên và có chiều dài lớn nhất dưới 12 mét, trên cột đèn thắp một đèn vàng nhấp nháy liên tục;

d) Phương tiện có tốc độ thiết kế dưới 30km/giờ và có chiều dài lớn nhất dưới 12 mét, trên cột đèn thắp đèn hiệu như đối với phương tiện loại B quy định tại khoản 2 Điều này.

2. Đối với phương tiện loại B, trên cột đèn thắp một đèn nửa xanh nửa đỏ ở độ cao ít nhất 2 mét so với mặt nước.

3. Đối với phương tiện loại C, thắp hai đèn mạn, đèn xanh đặt bên phải, đèn đỏ đặt bên trái; thắp một đèn trắng lái.

4. Đối với phương tiện loại D, thắp một đèn trắng đặt ở độ cao ít nhất 2 mét so với mặt nước.

5. Đối với phương tiện loại E, thắp một đèn đỏ đặt giữa bè; thắp hai đèn trắng đặt trên trục dọc giữa bè, một đèn ở đầu bè, một đèn ở cuối bè; nếu bè có chiều rộng trên 15 mét thì thay các đèn trắng ở trục dọc bằng bốn đèn trắng ở bốn góc bè, các đèn này đặt cao hơn mặt nước ít nhất 1,5 mét.

6. Đối với phương tiện loại F, thắp một đèn đỏ đặt giữa bè cao hơn mặt nước ít nhất 1,5 mét.

Điều 51. Tín hiệu trên đoàn lai kéo

1. Đối với phương tiện kéo loại A:

a) Ban đêm, ngoài những đèn hiệu quy định tại khoản 1 Điều 50 của Luật này, khi đang lai, trên cột đèn thắp thêm một đèn trắng mũi nếu đoàn lai kéo dài dưới 100 mét hoặc thắp thêm hai đèn trắng mũi nếu đoàn lai kéo dài từ 100 mét trở lên, mỗi đèn cách nhau 1 mét;

b) Ban ngày, trên cột đèn mỗi đèn trắng mũi thay bằng một dấu hiệu gồm hai hình tròn màu đen đường kính 0,3 mét ghép theo kiểu múi khế.

2. Đối với phương tiện kéo loại B:

a) Ban đêm, ngoài đèn nửa xanh nửa đỏ, khi đang lai, trên cột đèn thắp thêm một đèn trắng cao hơn đèn nửa xanh nửa đỏ 0,5 mét;

b) Ban ngày, trên cột đèn treo hai dấu hiệu, mỗi dấu hiệu gồm hai hình tròn màu đen đường kính 0,3 mét ghép theo kiểu múi khế.

3. Đối với phương tiện bị kéo:

a) Các phương tiện loại A và C chỉ thắp đèn mạn cho phương tiện đi đầu; trường hợp phương tiện được ghép thành nhiều hàng thì phương tiện ở ngoài cùng phải thắp đèn mạn tương ứng, phương tiện bị kéo cuối cùng phải thắp đèn trắng lái;

b) Các phương tiện loại B, D, E và F được thắp đèn hiệu tương ứng theo quy định tại Điều 50 của Luật này;

c) Trường hợp chỉ kéo theo một phương tiện mà trên phương tiện đó không có người và từ đuôi phương tiện bị kéo đến đuôi của phương tiện kéo không quá 6 mét thì phương tiện bị kéo không phải thắp đèn.

Điều 52. Tín hiệu trên đoàn lai áp mạn

1. Đối với phương tiện lai loại A:

a) Ban đêm, ngoài các đèn hiệu quy định tại khoản 1 Điều 50 của Luật này, trên cột đèn phải thắp thêm một đèn trắng mũi cao hơn đèn trắng mũi ban đầu 1 mét;

b) Ban ngày, trên cột đèn treo hai dấu hiệu, mỗi dấu hiệu gồm hai hình tròn màu đen đường kính 0,3 mét ghép theo kiểu múi khế.

2. Đối với phương tiện lai loại B, áp dụng tín hiệu theo quy định tại khoản 2 Điều 51 của Luật này.

3. Đối với phương tiện bị lai:

a) Các phương tiện loại A và C, thắp đèn mạn và đèn trắng lái;

b) Các phương tiện loại B, D và F, phương tiện ngoài cùng thắp đèn hiệu tương ứng theo quy định tại Điều 50 của Luật này; các phương tiện ở giữa không phải thắp đèn hiệu;

c) Phương tiện loại E, thắp một đèn đỏ đặt ở giữa bè, thắp hai đèn trắng đặt ở hai góc ngoài; các đèn hiệu phải đặt cao hơn mặt nước ít nhất 1,5 mét.

Điều 53. Tín hiệu trên đoàn lai đẩy

1. Đối với phương tiện đẩy loại A:

a) Ban đêm, ngoài các đèn hiệu quy định tại khoản 1 Điều 50 của Luật này, trên cột đèn thắp thêm một đèn xanh cao hơn đèn trắng mũi 1 mét;

b) Ban ngày, trên cột đèn treo một dấu hiệu gồm hai hình tam giác đều màu đen, đỉnh hướng lên trên, mỗi cạnh 0,3 mét ghép theo kiểu múi khế.

2. Đối với phương tiện đẩy loại B:

a) Ban đêm, ngoài đèn hiệu quy định tại khoản 2 Điều 50 của Luật này, trên cột đèn thắp thêm một đèn xanh cao hơn đèn nửa xanh nửa đỏ 0,5 mét;

b) Ban ngày, trên cột đèn treo một dấu hiệu quy định tại điểm b khoản 1 Điều này.

3. Đối với phương tiện bị đẩy:

a) Các phương tiện loại A và C, thắp đèn mạn cho phương tiện đi hàng đầu; trường hợp phương tiện được ghép thành nhiều hàng thì chỉ thắp đèn mạn tương ứng cho phương tiện ngoài cùng;

b) Các phương tiện loại B và D, thắp đèn hiệu tương ứng cho phương tiện đi hàng đầu theo quy định tại khoản 2 và khoản 4 Điều 50 của Luật này.

Điều 54. Tín hiệu trên đoàn lai hỗn hợp

1. Đối với phương tiện lai có thuyền trưởng chỉ huy đoàn lai:

a) Phương tiện loại A, ban đêm ngoài đèn hiệu quy định tại khoản 1 Điều 50 của Luật này, trên cột đèn thắp thêm hai đèn xanh đặt phía trên và phía dưới đèn trắng mũi, cách đèn trắng mũi 1 mét; ban ngày trên cột đèn treo hai dấu hiệu, mỗi dấu hiệu gồm hai hình chữ nhật màu đen có kích thước 0,3 mét x 0,6 mét ghép theo kiểu múi khế;

b) Phương tiện loại B, ban đêm ngoài đèn hiệu quy định tại khoản 2 Điều 50 của Luật này, trên cột đèn thắp thêm hai đèn xanh đặt phía trên đèn nửa xanh nửa đỏ, các đèn cách nhau 0,5 mét; ban ngày trên cột đèn treo dấu hiệu quy định tại điểm a khoản này.

2. Đối với phương tiện lai hỗ trợ, ban đêm trên cột đèn thắp đèn hiệu tương ứng theo quy định tại khoản 1 và khoản 2 Điều 50 của Luật này.

3. Đối với phương tiện bị lai thì áp dụng tín hiệu tương ứng quy định tại khoản 3 Điều 51, khoản 3 Điều 52 và khoản 3 Điều 53 của Luật này.

Điều 55. Tín hiệu trên phương tiện mất chủ động

Khi phương tiện không còn hoạt động theo sự điều khiển của thuyền trưởng, người lái phương tiện thì phải phát âm hiệu theo quy định tại khoản 9 Điều 47 của Luật này, đồng thời phải bố trí tín hiệu theo quy định sau đây:

1. Ban đêm, thắp một đèn đỏ đặt ở vị trí cao nhất của phương tiện, nếu còn di chuyển theo quán tính thì phương tiện loại A phải thắp thêm đèn mạn và đèn trắng lái, phương tiện loại B phải thắp thêm đèn nửa xanh nửa đỏ;

2. Ban ngày, ở vị trí cao nhất của phương tiện treo một dấu hiệu gồm hai hình thoi góc vuông màu đen, mỗi cạnh 0,3 mét ghép theo kiểu múi khế.

Điều 56. Tín hiệu trên phương tiện neo

1. Ban đêm, phương tiện có chiều dài lớn nhất từ 45 mét trở xuống thắp ở phía mũi một đèn trắng đặt cao hơn mặt nước ít nhất 3 mét; phương tiện có chiều dài lớn nhất trên 45 mét thắp thêm ở phía lái một đèn trắng và đặt thấp hơn đèn trắng ở phía mũi 1 mét.

Tại nơi có báo hiệu chiều rộng luồng bị hạn chế, phương tiện neo thắp thêm một đèn trắng đặt tại vị trí gần tim luồng nhất của phương tiện.

Các bè neo ở ngoài cảng, bến thuỷ nội địa thắp một đèn đỏ đặt ở giữa bè và hai đèn trắng đặt ở hai góc bè phía luồng.

2. Ban ngày, ở phía mũi treo một dấu hiệu gồm hai hình tròn màu đen, đường kính 0,3 mét ghép theo kiểu múi khế.

Điều 57. Tín hiệu trên phương tiện đang thực hiện nghiệp vụ trên luồng hoặc phương tiện bị mắc cạn trên luồng

1. Đối với phương tiện đang thực hiện nghiệp vụ trên luồng hoặc phương tiện bị mắc cạn trên luồng mà một bên luồng còn lưu thông được:

a) Ban đêm, ở vị trí cao nhất trên cột đèn thắp một đèn đỏ, một đèn xanh, đèn đỏ cao hơn đèn xanh 1 mét; phía luồng còn lưu thông được thắp một đèn trắng đặt cao hơn mặt nước 2 mét;

b) Ban ngày, ở vị trí cao nhất trên cột đèn treo một dấu hiệu gồm hai hình vuông màu đen, mỗi cạnh 0,3 mét ghép theo kiểu múi khế.

2. Đối với phương tiện đang thực hiện nghiệp vụ trên luồng hoặc phương tiện bị mắc cạn chặn hết luồng:

a) Ban đêm, ở vị trí cao nhất trên cột đèn thắp hai đèn đỏ cách nhau 1 mét;

b) Ban ngày, ở vị trí cao nhất trên cột đèn treo hai dấu hiệu, mỗi dấu hiệu gồm hai hình vuông màu đen, mỗi cạnh 0,3 mét ghép theo kiểu múi khế;

3. Tại khu vực luồng giao nhau, luồng cong gấp mà tầm nhìn bị hạn chế thì ngoài tín hiệu quy định tại khoản 1 và khoản 2 Điều này, trên phương tiện còn phải có người cảnh giới và phát âm hiệu theo quy định tại khoản 8 Điều 47 của Luật này.

Điều 58. Tín hiệu trên phương tiện có động cơ chở khách

1. Ban đêm, ngoài đèn hiệu quy định tại khoản 1 và khoản 2 Điều 50 của Luật này, trong suốt thời gian hành trình, phương tiện có động cơ chở khách thắp một đèn trắng nhấp nháy liên tục, đặt cao hơn đèn trắng mũi 1 mét hoặc đèn nửa xanh nửa đỏ 0,5 mét.

2. Ban ngày, ở vị trí cao nhất trên cột đèn treo một cờ vàng đuôi nheo.

Điều 59. Tín hiệu trên phương tiện chở hàng nguy hiểm

1. Ban đêm, ngoài các đèn hiệu quy định tại Điều 50 của Luật này, ở vị trí cao nhất trên cột đèn thắp một đèn đỏ.

2. Ban ngày, ở vị trí cao nhất trên cột đèn treo cờ hiệu "Cờ chữ B".

Điều 60. Tín hiệu trên tàu cá

1. Ban đêm, ngoài các đèn hiệu quy định tại Điều 50 của Luật này, phương tiện đang thả lưới thắp thêm ở phía thả lưới một đèn trắng trên một đèn xanh, đèn xanh đặt cao hơn mặt nước ít nhất 2 mét.

2. Ban ngày, phương tiện có chiều dài lớn nhất từ 20 mét trở lên, trên cột đèn treo một dấu hiệu gồm hai hình tam giác đều màu trắng, mỗi cạnh 0,3 mét ghép theo kiểu múi khế đối đỉnh nhau; phương tiện có chiều dài lớn nhất dưới 20 mét, trên cột đèn treo một dấu hiệu gồm hai hình tròn màu trắng, đường kính 0,3 mét ghép theo kiểu múi khế.

Điều 61. Tín hiệu trên phương tiện có người ngã xuống nước

1. Ban đêm, trên cột đèn thắp một đèn xanh giữa hai đèn đỏ, các đèn đặt cách nhau 1 mét, đèn đỏ dưới cao hơn mặt nước 2 mét, đồng thời phát âm hiệu liên tục theo quy định tại khoản 7 Điều 47 của Luật này.

2. Ban ngày, trên cột đèn treo cờ hiệu "Cờ chữ O", đồng thời phát âm hiệu liên tục theo quy định tại khoản 7 Điều 47 của Luật này.

Điều 62. Tín hiệu trên phương tiện yêu cầu cảnh sát, thanh tra giao thông đường thuỷ nội địa hỗ trợ

1. Ban đêm, trên cột đèn thắp một đèn xanh trên một đèn đỏ, đặt cách nhau 1 mét.

2. Ban ngày, trên cột đèn treo cờ xanh.

Điều 63. Tín hiệu trên phương tiện có người, súc vật bị dịch bệnh

1. Ban đêm, ở vị trí cao nhất trên cột đèn thắp một đèn vàng.

2. Ban ngày, trên cột đèn treo cờ hiệu "Cờ chữ Q" phía trên cờ hiệu "Cờ chữ L".

Điều 64. Tín hiệu trên phương tiện bị nạn yêu cầu cấp cứu

1. Ban đêm, trên cột đèn thắp một đèn đỏ nhấp nháy liên tục, đồng thời phát liên tiếp những tiếng còi ngắn hoặc đánh liên hồi chuông, kẻng.

2. Ban ngày, trên cột đèn treo cờ hiệu "Cờ chữ N" phía trên cờ hiệu "Cờ chữ C" và phát âm hiệu theo quy định tại khoản 1 Điều này.

Điều 65. Tín hiệu báo trạm kiểm soát, phương tiện tuần tra, kiểm soát giao thông

Cảnh sát giao thông đường thuỷ bố trí tín hiệu báo trạm kiểm soát, phương tiện tuần tra, kiểm soát giao thông như sau:

1. Tại trạm kiểm soát giao thông, ở vị trí cao, dễ quan sát nhất:

a) Ban đêm, thắp một đèn xanh trên một đèn trắng, đặt cách nhau 0,6 mét trên cùng một cột dọc;

b) Ban ngày, treo cờ hiệu "Cờ chữ K";

2. Trên phương tiện tuần tra, kiểm soát giao thông:

a) Ban đêm, ngoài các đèn hiệu quy định tại Điều 50 của Luật này, ở vị trí cao nhất trên cột đèn thắp một đèn xanh trên một đèn trắng, cách nhau 0,6 mét;

b) Ban ngày, ở vị trí cao nhất trên cột đèn treo cờ hiệu "Cờ chữ K".

Điều 66. Tín hiệu gọi phương tiện để kiểm soát giao thông

Ngoài tín hiệu quy định tại Điều 65 của Luật này, Cảnh sát giao thông đường thuỷ khi gọi phương tiện để kiểm soát phải phát tín hiệu như sau:

1. Ban đêm, hướng đèn hiệu về phía phương tiện cần kiểm soát, phát một chớp sáng dài, một chớp sáng ngắn, một chớp sáng dài, đồng thời phát âm hiệu một tiếng dài, một tiếng ngắn, một tiếng dài;

2. Ban ngày, hướng cờ hiệu "Cờ chữ K" về phía phương tiện cần kiểm soát, phất ba lần theo chiều thẳng đứng từ trên xuống, đồng thời phát âm hiệu một tiếng dài, một tiếng ngắn, một tiếng dài;

3. Phương tiện nhận được tín hiệu quy định tại khoản 1 hoặc khoản 2 Điều này phải chấp hành việc kiểm soát theo quy định của pháp luật.

Điều 67. Tín hiệu trên phương tiện làm nhiệm vụ đặc biệt

Ngoài đèn hiệu quy định tại Điều 50 của Luật này, phương tiện khi làm nhiệm vụ đặc biệt phải sử dụng đồng thời âm hiệu, đèn hiệu, cờ hiệu theo quy định sau đây:

1. Còi ưu tiên có âm hiệu đặc biệt;

2. Đèn hiệu quay nhanh liên tục đặt trên cột đèn với màu sắc như sau:

a) Màu xanh đối với phương tiện chữa cháy, phương tiện của công an làm nhiệm vụ khẩn cấp, hộ tống hoặc dẫn đường;

b) Màu đỏ đối với phương tiện cứu nạn, phương tiện hộ đê, phương tiện của quân đội làm nhiệm vụ khẩn cấp;

3. Cờ hiệu:

a) Cờ trắng chữ thập đỏ đối với phương tiện cứu nạn;

b) Cờ đỏ đuôi nheo có quân hiệu đối với phương tiện của quân đội;

c) Cờ xanh lá cây đuôi nheo có công an hiệu đối với phương tiện của công an;

d) Cờ đỏ đuôi nheo đối với phương tiện chữa cháy hoặc hộ đê.

Điều 68. Tín hiệu trên phương tiện đưa đón hoa tiêu

1. Ban đêm, ngoài các đèn hiệu quy định tại Điều 50 của Luật này, trên cột đèn thắp một đèn trắng đặt trên một đèn đỏ phía trên đèn trắng mũi hoặc đèn nửa xanh nửa đỏ, các đèn cách nhau 0,5 mét.

2. Ban ngày, trên cột đèn treo cờ hiệu "Cờ chữ H".

Chương 6:

HOẠT ĐỘNG CỦA CẢNG, BẾN THUỶ NỘI ĐỊA, CẢNG VỤ VÀ HOA TIÊU ĐƯỜNG THUỶ NỘI ĐỊA

Điều 69. Quản lý hoạt động của cảng, bến thuỷ nội địa

1. Cảng, bến thuỷ nội địa chỉ được hoạt động khi bảo đảm các tiêu chuẩn quy định và được cơ quan nhà nước có thẩm quyền cho phép.

2. Chủ đầu tư cảng, bến thuỷ nội địa trực tiếp khai thác hoặc cho thuê khai thác cảng, bến thuỷ nội địa.

3. Kinh doanh xếp, dỡ hàng hoá, phục vụ hành khách tại cảng, bến thuỷ nội địa là hoạt động kinh doanh có điều kiện.

4. Bộ trưởng Bộ Giao thông vận tải quy định về quản lý hoạt động và phân cấp quản lý đối với cảng, bến thuỷ nội địa, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Thuỷ sản trong phạm vi nhiệm vụ, quyền hạn của mình quy định về quản lý hoạt động đối với cảng, bến thuỷ nội địa làm nhiệm vụ quốc phòng, an ninh, cảng cá, bến cá.

6. Chủ tịch Uỷ ban nhân dân cấp tỉnh tổ chức thực hiện quản lý hoạt động của bến khách ngang sông và các cảng, bến thuỷ nội địa được phân cấp cho địa phương quản lý.

Điều 70. Hoạt động của phương tiện, tàu biển tại cảng, bến thuỷ nội địa

1. Thuyền trưởng, người lái phương tiện chỉ được đưa phương tiện, tàu biển vào những cảng, bến thuỷ nội địa được phép hoạt động; khi ra, vào, neo đậu tại cảng, bến thuỷ nội địa phải thực hiện đầy đủ thủ tục theo quy định của Bộ trưởng Bộ Giao thông vận tải.

2. Thuyền viên, người lái phương tiện của phương tiện, tàu biển hoạt động trong phạm vi cảng, bến thuỷ nội địa phải chấp hành các quy định pháp luật và nội quy của cảng, bến thuỷ nội địa đó.

Điều 71. Cảng vụ đường thuỷ nội địa

1. Cảng vụ đường thuỷ nội địa là cơ quan thực hiện chức năng quản lý nhà nước chuyên ngành về giao thông vận tải đường thuỷ nội địa tại cảng, bến thuỷ nội địa nhằm bảo đảm việc chấp hành các quy định của pháp luật về trật tự, an toàn giao thông đường thuỷ nội địa và phòng ngừa ô nhiễm môi trường

2. Bộ trưởng Bộ Giao thông vận tải quy định tổ chức, hoạt động và phạm vi hoạt động của Cảng vụ đường thuỷ nội địa.

Điều 72. Nhiệm vụ, quyền hạn của Cảng vụ đường thuỷ nội địa

1. Quy định nơi neo đậu cho phương tiện, tàu biển trong vùng nước cảng, bến thuỷ nội địa.

2. Kiểm tra việc thực hiện quy định của pháp luật về an toàn giao thông và bảo vệ môi trường của phương tiện, tàu biển; kiểm tra bằng, chứng chỉ chuyên môn của thuyền viên và người lái phương tiện; cấp phép cho phương tiện, tàu biển ra, vào cảng, bến thuỷ nội địa.

3. Không cho phương tiện, tàu biển ra, vào cảng, bến thuỷ nội địa khi cảng, bến hoặc phương tiện không bảo đảm điều kiện an toàn hoặc cảng, bến không đủ điều kiện pháp lý hoạt động.

4. Thông báo tình hình luồng cho phương tiện, tàu biển ra, vào cảng, bến thuỷ nội địa.

5. Kiểm tra điều kiện an toàn đối với cầu tàu, bến, luồng, báo hiệu và các công trình khác có liên quan trong phạm vi cảng, bến thuỷ nội địa; khi phát hiện có dấu hiệu mất an toàn phải thông báo cho tổ chức, cá nhân có trách nhiệm xử lý kịp thời.

6. Giám sát việc khai thác, sử dụng cầu tàu, bến bảo đảm an toàn; yêu cầu tổ chức, cá nhân khai thác cảng, bến thuỷ nội địa tạm ngừng khai thác cầu tàu, bến khi xét thấy có ảnh hưởng đến an toàn cho người, phương tiện hoặc công trình.

7. Tổ chức tìm kiếm, cứu người, hàng hoá, phương tiện, tàu biển bị nạn trong vùng nước cảng, bến thuỷ nội địa.

8. Huy động phương tiện, thiết bị, nhân lực trong khu vực cảng, bến thuỷ nội địa để tham gia cứu người, hàng hoá, phương tiện, tàu biển trong trường hợp khẩn cấp và xử lý ô nhiễm môi trường trong phạm vi cảng, bến thuỷ nội địa.

9. Tham gia lập biên bản, kết luận nguyên nhân tai nạn, sự cố xảy ra trong khu vực cảng, bến thuỷ nội địa; yêu cầu các bên liên quan khắc phục hậu quả tai nạn.

10. Xử phạt vi phạm hành chính; lưu giữ phương tiện; thu phí, lệ phí theo quy định của pháp luật.

11. Chủ trì phối hợp hoạt động với các cơ quan quản lý nhà nước khác tại cảng, bến thuỷ nội địa có tiếp nhận phương tiện, tàu biển nước ngoài.

Điều 73. Hoa tiêu đường thuỷ nội địa

1. Phương tiện, tàu biển nước ngoài khi hoạt động trên đường thuỷ nội địa phải theo chế độ hoa tiêu bắt buộc. Phương tiện, tàu biển Việt Nam khi cần có thể yêu cầu hoa tiêu dẫn đường.

2. Việc sử dụng hoa tiêu không làm miễn, giảm trách nhiệm chỉ huy của thuyền trưởng, kể cả trong trường hợp việc sử dụng hoa tiêu là bắt buộc.

Thuyền trưởng có quyền lựa chọn hoa tiêu hoặc yêu cầu thay thế hoa tiêu.

3. Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức, hoạt động hoa tiêu; tiêu chuẩn và chứng chỉ chuyên môn của hoa tiêu.

Điều 74. Nhiệm vụ của hoa tiêu

1. Trong thời gian dẫn phương tiện, tàu biển, hoa tiêu thuộc quyền chỉ huy của thuyền trưởng. Nhiệm vụ của hoa tiêu chỉ được coi là kết thúc sau khi phương tiện, tàu biển đã thả neo, cập cầu cảng hoặc đã đến vị trí thoả thuận một cách an toàn. Hoa tiêu không được phép rời phương tiện, tàu biển nếu chưa được sự đồng ý của thuyền trưởng.

2. Hoa tiêu có nghĩa vụ chỉ dẫn cho thuyền trưởng về tình trạng luồng ở khu vực dẫn phương tiện, tàu biển; kiến nghị với thuyền trưởng về các hành vi không phù hợp với quy định bảo đảm an toàn giao thông đường thuỷ nội địa và các quy định khác của pháp luật.

Khi thuyền trưởng cố ý không thực hiện các chỉ dẫn hoặc khuyến nghị hợp lý của hoa tiêu thì hoa tiêu có quyền từ chối dẫn phương tiện, tàu biển với sự làm chứng của người thứ ba.

3. Hoa tiêu có nghĩa vụ thông báo cho Giám đốc Cảng vụ đường thuỷ nội địa về những thay đổi của luồng đã phát hiện trong khi dẫn phương tiện, tàu biển.

Điều 75. Trách nhiệm của thuyền trưởng trong thời gian thuê hoa tiêu

1. Thuyền trưởng có trách nhiệm thông báo cho hoa tiêu về tính năng và đặc điểm của phương tiện, tàu biển; bảo đảm an toàn cho hoa tiêu khi lên hoặc rời phương tiện, tàu biển; cung cấp cho hoa tiêu các điều kiện làm việc và sinh hoạt trong thời gian hoa tiêu ở trên phương tiện, tàu biển.

2. Sau khi kết thúc nhiệm vụ, nếu hoa tiêu không thể rời phương tiện, tàu biển tại ví trí đã thoả thuận thì thuyền trưởng phải tìm biện pháp để hoa tiêu rời phương tiện, tàu biển và chịu chi phí để hoa tiêu trở về nơi đã tiếp nhận hoa tiêu.

3. Thuyền trưởng có trách nhiệm trả phí hoa tiêu theo quy định của pháp luật.

Điều 76. Trách nhiệm của chủ phương tiện và hoa tiêu khi có tổn thất

Khi xảy ra tổn thất do lỗi của hoa tiêu gây ra, chủ phương tiện phải chịu trách nhiệm bồi thường tổn thất như đối với tổn thất do lỗi của thuyền viên gây ra; hoa tiêu được miễn bồi thường thiệt hại vật chất nhưng phải chịu trách nhiệm hành chính hoặc hình sự theo quy định của pháp luật.

Chương 7:

VẬN TẢI ĐƯỜNG THUỶ NỘI ĐỊA

Điều 77. Hoạt động vận tải đường thuỷ nội địa

1. Vận tải đường thuỷ nội địa gồm vận tải người, vận tải hàng hoá.

2. Kinh doanh vận tải đường thuỷ nội địa là kinh doanh có điều kiện.

3. Người vận tải đường thuỷ nội địa chỉ được đưa phương tiện vào khai thác đúng với công dụng và vùng hoạt động theo giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của cơ quan đăng kiểm.

4. Khi vận tải, hàng hoá phải được sắp xếp gọn gàng, chắc chắn, bảo đảm ổn định phương tiện, không che khuất tầm nhìn của người điều khiển phương tiện, không ảnh hưởng đến hoạt động của thuyền viên khi làm nhiệm vụ, không gây cản trở đến hoạt động của các hệ thống lái, neo và các trang thiết bị an toàn khác; không được xếp hàng hoá vượt kích thước theo chiều ngang, chiều dọc của phương tiện.

5. Người kinh doanh vận tải hàng hoá dễ cháy, dễ nổ trên đường thuỷ nội địa phải mua bảo hiểm trách nhiệm dân sự của người kinh doanh vận tải đối với người thứ ba; người kinh doanh vận tải hành khách phải mua bảo hiểm trách nhiệm dân sự của người kinh doanh vận tải đối với hành khách.

Điều kiện bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm tối thiểu do Chính phủ quy định.

6. Tổ chức, cá nhân tham gia hoạt động vận tải đường thuỷ nội địa ngoài việc thực hiện các quy định về vận tải của Luật này còn phải thực hiện các quy định khác của pháp luật có liên quan.

Điều 78. Vận tải hành khách đường thuỷ nội địa

1. Vận tải hành khách đường thuỷ nội địa gồm các hình thức sau đây:

a) Vận tải hành khách theo tuyến cố định là vận tải có cảng, bến nơi đi, cảng, bến nơi đến và theo biểu đồ vận hành ổn định;

b) Vận tải hành khách theo hợp đồng chuyến là vận tải theo yêu cầu của hành khách trên cơ sở hợp đồng;

c) Vận tải hành khách ngang sông là vận tải từ bờ bên này sang bờ bên kia, trừ vận tải ngang sông bằng phà.

2. Người kinh doanh vận tải hành khách theo tuyến cố định hoặc vận tải hành khách theo hợp đồng chuyến có trách nhiệm:

a) Công bố và thực hiện đúng lịch chạy tàu hoặc thời gian vận tải, công khai cước vận tải, lập danh sách hành khách mỗi chuyến đi;

b) Bố trí phương tiện bảo đảm điều kiện hoạt động theo quy định tại Điều 24 của Luật này.

3. Thuyền trưởng, người lái phương tiện chở khách hoặc phương tiện chở chung hành khách, hàng hoá phải thực hiện các quy định sau đây:

a) Trước khi khởi hành phải kiểm tra điều kiện an toàn đối với người và phương tiện; phổ biến nội quy an toàn và cách sử dụng các trang thiết bị an toàn cho hành khách; không để hành khách đứng, ngồi ở các vị trí không an toàn;

b) Xếp hàng hoá, hành lý của hành khách gọn gàng, không cản lối đi; yêu cầu hành khách mang theo động vật nhỏ phải nhốt trong lồng, cũi;

c) Không chở hàng hoá dễ cháy, dễ nổ, hàng độc hại, động vật lớn chung với hành khách; không để hành khách mang theo súc vật đang bị dịch bệnh lên phương tiện;

d) Khi có giông, bão không được cho phương tiện rời cảng, bến, nếu phương tiện đang hành trình thì phải tìm nơi trú ẩn an toàn.

Điều 79. Vận tải hành khách ngang sông

1. Phương tiện vận tải hành khách ngang sông phải bảo đảm điều kiện hoạt động theo quy định tại Điều 24 của Luật này.

2. Ngoài việc thực hiện các quy định tại khoản 3 Điều 78 của Luật này, thuyền trưởng, người lái phương tiện vận tải hành khách ngang sông phải thực hiện các quy định sau đây:

a) Có đủ dụng cụ cứu sinh còn hạn sử dụng và bố trí đúng nơi quy định;

b) Hướng dẫn hành khách lên, xuống; sắp xếp hàng hóa, hành lý; hướng dẫn hành khách ngồi bảo đảm ổn định phương tiện;

c) Chỉ được cho phương tiện rời bến khi hành khách đã ngồi ổn định, hàng hóa, hành lý, xe máy, xe đạp đã xếp gọn gàng và sau khi đã kiểm tra phương tiện không chìm quá vạch dấu mớn nước an toàn;

d) Không chở người quá sức chở người của phương tiện, chở hàng hoá quá trọng tải quy định.

3. Hành khách phải tuyệt đối tuân theo sự hướng dẫn của thuyền trưởng, người lái phương tiện.

Điều 80. Vận tải bằng phương tiện nhỏ

Phương tiện không có động cơ trọng tải toàn phần dưới 5 tấn, phương tiện có động cơ công suất máy chính dưới 5 mã lực, phương tiện không có động cơ có sức chở đến 12 người, khi chở người phải có đủ chỗ ngồi ổn định, an toàn và có đủ dụng cụ cứu sinh tương ứng với số người trên phương tiện; khi chở hàng hoá không được chở quá trọng tải quy định, không được xếp hàng hoá che khuất tầm nhìn của người lái phương tiện, không gây mất ổn định và không làm ảnh hưởng đến việc điều khiển phương tiện.

Điều 81. Hợp đồng vận tải hành khách, vé hành khách

1. Hợp đồng vận tải hành khách là sự thoả thuận giữa người kinh doanh vận tải và người thuê vận tải về vận tải hành khách, hành lý từ cảng, bến nơi đi đến cảng, bến nơi đến, trong đó xác định quan hệ về nghĩa vụ và quyền lợi của các bên. Hợp đồng vận tải hành khách được lập thành văn bản hoặc theo hình thức khác mà hai bên thoả thuận.

2. Vé hành khách là bằng chứng của việc giao kết hợp đồng vận tải hành khách. Vé hành khách phải theo mẫu quy định, trong đó ghi rõ tên, số đăng ký của phương tiện; tên cảng, bến nơi đi; tên cảng, bến nơi đến; ngày, giờ phương tiện rời cảng, bến và giá vé.

3. Việc miễn, giảm vé, ưu tiên mua vé và hoàn trả vé hành khách thực hiện theo quy định của Bộ trưởng Bộ Giao thông vận tải.

Điều 82. Quyền và nghĩa vụ của người kinh doanh vận tải hành khách

1. Người kinh doanh vận tải hành khách có quyền:

a) Yêu cầu hành khách trả đủ cước phí vận tải hành khách, cước phí vận tải hành lý mang theo quá mức theo quy định của pháp luật;

b) Từ chối vận chuyển trước khi phương tiện rời cảng, bến đối với những hành khách đã có vé nhưng có hành vi không chấp hành các quy định của người kinh doanh vận tải, làm mất trật tự công cộng gây cản trở công việc của người kinh doanh vận tải, ảnh hưởng đến sức khoẻ, tài sản của người khác, gian lận vé hoặc hành khách đang bị dịch bệnh nguy hiểm.

2. Người kinh doanh vận tải hành khách có nghĩa vụ:

a) Giao vé hành khách, chứng từ thu cước phí vận tải hành lý, bao gửi cho người đã trả đủ cước phí vận tải;

b) Vận tải hành khách, hành lý, bao gửi từ cảng, bến nơi đi đến cảng, bến nơi đến đã ghi trên vé hoặc đúng địa điểm đã thoả thuận theo hợp đồng; bảo đảm an toàn và đúng thời hạn;

c) Bảo đảm điều kiện sinh hoạt tối thiểu cho hành khách trong trường hợp vận tải bị gián đoạn do tai nạn hoặc do nguyên nhân bất khả kháng;

d) Tạo điều kiện thuận lợi để cơ quan nhà nước có thẩm quyền kiểm tra hành khách, hành lý, bao gửi khi cần thiết;

đ) Bồi thường thiệt hại cho hành khách nếu không vận tải đến đúng địa điểm và thời hạn đã thoả thuận hoặc khi có tổn thất, hư hỏng, mất mát hành lý ký gửi, bao gửi hoặc thiệt hại về tính mạng, sức khoẻ của hành khách do lỗi của người kinh doanh vận tải hành khách gây ra.

Điều 83. Quyền và nghĩa vụ của hành khách

1. Hành khách có các quyền sau đây:

a) Yêu cầu được vận chuyển bằng đúng loại phương tiện, đúng giá trị loại vé, từ cảng, bến nơi đi đến cảng, bến nơi đến theo vé đã mua;

b) Được miễn cước phí hành lý mang theo với khối lượng theo quy định của pháp luật;

c) Được từ chối chuyến đi trước khi phương tiện rời cảng, bến và được hoàn trả lại tiền vé theo quy định. Sau khi phương tiện khởi hành, nếu rời phương tiện tại bất kỳ cảng, bến nào thì không được hoàn trả lại tiền vé, trừ trường hợp đặc biệt do Bộ trưởng Bộ Giao thông vận tải quy định;

d) Yêu cầu thanh toán chi phí phát sinh, bồi thường thiệt hại trong trường hợp người kinh doanh vận tải hành khách không vận chuyển đúng thời hạn, địa điểm đã thoả thuận trong hợp đồng.

2. Hành khách có các nghĩa vụ sau đây:

a) Mua vé hành khách và trả cước phí vận tải hành lý mang theo quá mức quy định; nếu chưa mua vé và chưa trả đủ cước phí vận tải hành lý mang theo quá mức thì phải mua vé, trả đủ cước phí và nộp tiền phạt;

b) Khai đúng tên, địa chỉ của mình và trẻ em đi kèm khi người kinh doanh vận tải lập danh sách hành khách;

c) Có mặt tại nơi xuất phát đúng thời gian đã thoả thuận; chấp hành nội quy vận chuyển và hướng dẫn về an toàn của thuyền trưởng hoặc người lái phương tiện;

d) Không mang theo hành lý thuộc loại hàng hoá mà pháp luật cấm lưu thông, cấm vận tải chung với hành khách.

Điều 84. Hành lý ký gửi, bao gửi

1. Hành lý ký gửi, bao gửi chỉ được nhận vận chuyển khi không thuộc loại hàng hoá mà pháp luật cấm lưu thông, có kích thước, trọng lượng phù hợp với phương tiện, được đóng gói đúng quy cách, đã trả đủ cước phí vận tải và được giao cho người kinh doanh vận tải trước khi phương tiện khởi hành theo thời hạn do hai bên thoả thuận trong hợp đồng.

2. Người có bao gửi phải lập tờ khai gửi hàng hoá, trong đó kê khai tên hàng hoá, số lượng, khối lượng, tên và địa chỉ người gửi, tên và địa chỉ người nhận. Người kinh doanh vận tải có trách nhiệm kiểm tra bao gửi theo tờ khai gửi hàng hoá và xác nhận vào tờ khai gửi hàng hoá. Tờ khai gửi hàng hoá được lập thành hai bản, mỗi bên giữ một bản. Người kinh doanh vận tải có trách nhiệm gửi giấy báo nhận bao gửi cho người nhận bao gửi.

3. Hành khách có hành lý ký gửi khi nhận hành lý phải xuất trình vé hành khách và chứng từ thu cước phí vận tải hành lý ký gửi.

4. Người nhận bao gửi phải xuất trình giấy báo nhận bao gửi, tờ khai gửi hàng hoá, chứng từ thu cước phí vận tải và giấy tờ tuỳ thân.

5. Người kinh doanh vận tải chịu trách nhiệm bồi thường mất mát, hư hỏng hành lý ký gửi, bao gửi theo quy định của pháp luật.

Điều 85. Bảo hiểm trách nhiệm dân sự của người kinh doanh vận tải đối với hành khách

1. Vé, danh sách hành khách lên phương tiện trong mỗi chuyến đi là căn cứ để giải quyết bảo hiểm cho hành khách khi có sự cố rủi ro; đối với vận tải hành khách ngang sông thì việc bồi thường được thực hiện theo hợp đồng bảo hiểm giữa người kinh doanh vận tải với người bảo hiểm.

2. Việc trả tiền bảo hiểm cho hành khách được thực hiện theo quy định của pháp luật.

Điều 86. Hợp đồng vận tải hàng hoá, giấy gửi hàng hoá và giấy vận chuyển

1. Hợp đồng vận tải hàng hoá là sự thoả thuận giữa người kinh doanh vận tải và người thuê vận tải, trong đó xác định quan hệ về quyền và nghĩa vụ của hai bên. Hợp đồng vận tải được lập thành văn bản hoặc theo các hình thức khác mà hai bên thoả thuận.

2. Giấy gửi hàng hoá là bộ phận của hợp đồng vận tải do người thuê vận tải lập và gửi cho người kinh doanh vận tải trước khi giao hàng hoá. Giấy gửi hàng hoá có thể lập cho cả khối lượng hàng hoá thuê vận tải hoặc theo từng chuyến do hai bên thoả thuận trong hợp đồng.

Giấy gửi hàng hoá phải ghi rõ loại hàng hoá; ký hiệu, mã hiệu hàng hóa; số lượng, trọng lượng hàng hoá; nơi giao hàng hoá, nơi nhận hàng hoá; tên và địa chỉ của người gửi hàng; tên và địa chỉ của người nhận hàng; những yêu cầu khi xếp, dỡ, vận tải hàng hoá.

3. Giấy vận chuyển là chứng từ giao nhận hàng hoá giữa người kinh doanh vận tải và người thuê vận tải, là chứng cứ để giải quyết tranh chấp.

Giấy vận chuyển do người kinh doanh vận tải lập sau khi hàng hoá đã xếp lên phương tiện và phải có chữ ký của người thuê vận tải hoặc người được người thuê vận tải uỷ quyền.

Giấy vận chuyển phải ghi rõ loại hàng hoá; ký hiệu, mã hiệu hàng hoá; số lượng, trọng lượng hàng hoá; nơi giao hàng hoá, nơi nhận hàng hoá; tên và địa chỉ của người gửi hàng, tên và địa chỉ của người nhận hàng; cước phí vận tải và các chi phí phát sinh; các chi tiết khác mà người kinh doanh vận tải và người thuê vận tải thoả thuận ghi vào giấy vận chuyển; xác nhận của người kinh doanh vận tải về tình trạng hàng hoá nhận vận tải.

Điều 87. Quyền và nghĩa vụ của người kinh doanh vận tải hàng hoá

1. Người kinh doanh vận tải hàng hoá có quyền:

a) Yêu cầu người thuê vận tải cung cấp các thông tin cần thiết về hàng hoá để ghi vào giấy vận chuyển và có quyền kiểm tra tính xác thực của các thông tin đó;

b) Yêu cầu người thuê vận tải thanh toán đủ cước phí vận tải và các chi phí phát sinh; yêu cầu người thuê vận tải bồi thường thiệt hại do vi phạm thoả thuận trong hợp đồng;

c) Từ chối vận tải nếu người thuê vận tải không giao hàng hoá theo thoả thuận trong hợp đồng;

d) Yêu cầu giám định hàng hoá khi cần thiết;

đ) Lưu giữ hàng hoá trong trường hợp người thuê vận tải không thanh toán đủ cước phí vận tải và chi phí phát sinh theo thoả thuận trong hợp đồng.

2. Người kinh doanh vận tải hàng hoá có nghĩa vụ:

a) Cung cấp phương tiện đúng loại, đúng địa điểm; bảo quản hàng hoá trong quá trình vận tải và giao hàng hoá cho người nhận hàng theo thoả thuận trong hợp đồng;

b) Thông báo cho người thuê vận tải biết thời gian phương tiện đến cảng, bến và thời gian phương tiện đã làm xong thủ tục vào cảng, bến. Thời điểm thông báo do các bên thoả thuận trong hợp đồng;

c) Hướng dẫn xếp, dỡ hàng hoá trên phương tiện;

d) Bồi thường thiệt hại cho người thuê vận tải do mất mát, hư hỏng toàn bộ hoặc một phần hàng hoá xảy ra trong quá trình vận tải từ lúc nhận hàng đến lúc giao hàng, trừ trường hợp quy định tại khoản 1 Điều 94 của Luật này.

Điều 88. Quyền và nghĩa vụ của người thuê vận tải hàng hoá

1. Người thuê vận tải hàng hoá có quyền:

a) Từ chối xếp hàng hoá lên phương tiện mà người kinh doanh vận tải đã bố trí nếu phương tiện không phù hợp để vận tải loại hàng hoá đã thoả thuận trong hợp đồng;

b) Yêu cầu người kinh doanh vận tải giao hàng hoá đúng địa điểm, thời gian đã thoả thuận trong hợp đồng;

c) Yêu cầu người kinh doanh vận tải bồi thường thiệt hại theo quy định tại điểm d khoản 2 Điều 87 của Luật này.

2. Người thuê vận tải hàng hoá có nghĩa vụ:

a) Chuẩn bị đầy đủ giấy tờ hợp pháp về hàng hoá trước khi giao hàng hoá cho người kinh doanh vận tải; đóng gói hàng hoá đúng quy cách, ghi ký hiệu, mã hiệu hàng hoá đầy đủ và rõ ràng; giao hàng hoá cho người kinh doanh vận tải đúng địa điểm, thời gian và các nội dung khác ghi trong giấy gửi hàng hoá;

b) Thanh toán cước phí vận tải và chi phí phát sinh cho người kinh doanh vận tải hàng hoá; đối với hợp đồng thực hiện trong một chuyến thì phải thanh toán đủ sau khi hàng hoá đã xếp lên phương tiện, trừ trường hợp có thoả thuận khác trong hợp đồng; đối với hợp đồng thực hiện trong một thời gian dài, nhiều chuyến thì hai bên thoả thuận định kỳ thanh toán, nhưng phải thanh toán đủ cước phí vận tải theo hợp đồng trước khi kết thúc chuyến cuối cùng, trừ trường hợp có thoả thuận khác trong hợp đồng;

c) Cử người áp tải hàng hoá trong quá trình vận tải đối với loại hàng hoá bắt buộc phải có người áp tải.

Điều 89. Quyền và nghĩa vụ của người nhận hàng

1. Người nhận hàng có quyền:

a) Nhận và kiểm tra hàng hoá nhận được theo giấy vận chuyển;

b) Yêu cầu người kinh doanh vận tải thanh toán chi phí phát sinh do giao hàng hoá chậm;

c) Yêu cầu hoặc thông báo cho người thuê vận tải yêu cầu người kinh doanh vận tải bồi thường thiệt hại do mất mát, hư hỏng hàng hoá;

d) Yêu cầu giám định hàng hoá khi cần thiết.

2. Người nhận hàng có nghĩa vụ:

a) Đến nhận hàng hoá đúng thời gian, địa điểm đã thoả thuận; xuất trình giấy vận chuyển và giấy tờ tuỳ thân cho người kinh doanh vận tải trước khi nhận hàng hoá;

b) Thanh toán chi phí phát sinh do việc nhận hàng hoá chậm;

c) Thông báo cho người kinh doanh vận tải về mất mát, hư hỏng hàng hoá ngay khi nhận hàng hoá hoặc chậm nhất là ba ngày, kể từ ngày nhận hàng hoá nếu không thể phát hiện thiệt hại từ bên ngoài.

Điều 90. Xử lý hàng hoá, hành lý ký gửi, bao gửi không có người nhận hoặc người nhận từ chối

1. Khi hàng hoá, hành lý ký gửi, bao gửi đã được vận tải đến nơi trả hàng mà không có người nhận hoặc người nhận từ chối nhận thì người kinh doanh vận tải có quyền gửi hàng hoá, hành lý ký gửi, bao gửi vào nơi an toàn, thích hợp và thông báo ngay cho người thuê vận tải biết; mọi chi phí phát sinh do người thuê vận tải chịu.

2. Sau ba mươi ngày, kể từ ngày người kinh doanh vận tải thông báo cho người thuê vận tải, nếu người kinh doanh vận tải không nhận được trả lời của người thuê vận tải hoặc người kinh doanh vận tải không được thanh toán đầy đủ chi phí phát sinh thì người kinh doanh vận tải có quyền bán đấu giá hàng hoá, hành lý ký gửi, bao gửi để trang trải chi phí phát sinh theo quy định của pháp luật về bán đấu giá; nếu hàng hoá, hành lý ký gửi, bao gửi thuộc loại mau hỏng hoặc chi phí ký gửi quá lớn so với giá trị của hàng hoá, hành lý ký gửi, bao gửi thì người kinh doanh vận tải có quyền bán đấu giá trước thời hạn trên, nhưng phải thông báo cho người thuê vận tải biết trước khi bán.

3. Hàng hoá, hành lý ký gửi, bao gửi thuộc loại cấm lưu thông hoặc có quy định hạn chế vận chuyển mà không có người nhận hoặc người nhận từ chối nhận thì được giao cho cơ quan nhà nước có thẩm quyền xử lý.

Điều 91. Bồi thường hàng hoá bị mất mát, hư hỏng

1. Khi người kinh doanh vận tải phải chịu trách nhiệm bồi thường đối với hàng hoá mất mát, hư hỏng toàn bộ hoặc một phần thì mức bồi thường được tính theo giá trị hàng hoá tại nơi và thời điểm mà hàng hoá được giao cho người nhận hàng.

2. Giá bồi thường đối với hàng hoá mất mát, hư hỏng do hai bên thoả thuận theo giá thị trường tại thời điểm trả tiền bồi thường; trường hợp không xác định được giá thị trường thì tính theo giá trung bình của hàng hoá cùng loại, cùng chất lượng.

Điều 92. Thời hạn gửi yêu cầu bồi thường, thời hạn giải quyết bồi thường và thời hiệu khởi kiện

1. Thời hạn gửi yêu cầu bồi thường mất mát, hư hỏng hàng hoá, hành lý ký gửi, bao gửi là hai mươi ngày, kể từ ngày hàng hoá, hành lý ký gửi, bao gửi được giao cho người nhận hoặc ngày mà lẽ ra hàng hoá, hành lý ký gửi, bao gửi phải được giao cho người nhận. Người kinh doanh vận tải phải giải quyết bồi thường trong thời hạn sáu mươi ngày, kể từ ngày có yêu cầu bồi thường của người thuê vận tải.

2. Thời hạn gửi yêu cầu bồi thường thiệt hại liên quan đến tính mạng, sức khoẻ của hành khách là hai mươi ngày, kể từ thời điểm xảy ra thiệt hại. Người kinh doanh vận tải có trách nhiệm giải quyết yêu cầu bồi thường trong thời hạn sáu mươi ngày, kể từ ngày có yêu cầu bồi thường của hành khách hoặc của người đại diện hợp pháp của họ.

3. Trường hợp hai bên không giải quyết được yêu cầu bồi thường thì có quyền yêu cầu trọng tài kinh tế hoặc khởi kiện tại Toà án theo quy định của pháp luật. Thời hiệu khởi kiện đòi bồi thường mất mát, hư hỏng hàng hoá, hành lý ký gửi, bao gửi, đòi bồi thường thiệt hại liên quan đến tính mạng, sức khoẻ là một năm, kể từ ngày hết thời hạn giải quyết yêu cầu bồi thường quy định tại khoản 1 và khoản 2 Điều này.

Điều 93. Giới hạn trách nhiệm của người kinh doanh vận tải

1. Người thuê vận tải căn cứ vào giá trị hàng hoá khai trong giấy vận chuyển và theo mức thiệt hại thực tế mà yêu cầu bồi thường, nhưng không vượt quá giá trị hàng hoá đã ghi trong giấy vận chuyển.

2. Trường hợp người thuê vận tải không khai giá trị hàng hoá thì mức bồi thường được tính theo giá trung bình của hàng hoá cùng loại, nhưng không vượt quá mức bồi thường do Bộ trưởng Bộ Giao thông vận tải quy định.

Điều 94. Miễn bồi thường

1. Người kinh doanh vận tải được miễn bồi thường mất mát, hư hỏng hàng hoá, hành lý ký gửi, bao gửi trong các trường hợp sau đây:

a) Do đặc tính tự nhiên hoặc khuyết tật vốn có của hàng hoá, hành lý ký gửi, bao gửi hoặc hao hụt ở mức cho phép;

b) Do việc bắt giữ hoặc cưỡng chế của cơ quan nhà nước có thẩm quyền đối với phương tiện, hàng hoá, hành lý ký gửi, bao gửi;

c) Do nguyên nhân bất khả kháng;

d) Do lỗi của người thuê vận tải, người nhận hàng hoặc người áp tải hàng hoá.

2. Người thuê vận tải được miễn bồi thường vi phạm hợp đồng trong trường hợp quy định tại điểm c khoản 1 Điều này.

Điều 95. Vận tải hàng hoá nguy hiểm

1. Phương tiện vận tải hàng hoá nguy hiểm phải được cơ quan nhà nước có thẩm quyền cho phép và phải có ký hiệu riêng. Người vận tải phải chấp hành đúng quy định về phòng chống độc hại, phòng chống cháy, nổ; phải có phương án ứng cứu sự cố tràn dầu khi vận tải xăng, dầu.

2. Chính phủ quy định danh mục hàng hoá nguy hiểm và việc vận tải hàng hoá nguy hiểm trên đường thuỷ nội địa.

Điều 96. Vận tải hàng hoá siêu trường, siêu trọng

Việc vận tải hàng hoá siêu trường, siêu trọng phải sử dụng loại phương tiện phù hợp với loại hàng hoá và phải có phương án bảo đảm an toàn trong quá trình vận tải được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 97. Vận tải động vật sống

1. Tuỳ theo loại động vật sống, người kinh doanh vận tải yêu cầu người thuê vận tải bố trí người áp tải để chăm sóc trong quá trình vận tải.

2. Người thuê vận tải chịu trách nhiệm về việc xếp, dỡ động vật sống theo hướng dẫn của người kinh doanh vận tải; trường hợp người thuê vận tải không thực hiện được thì phải trả cước phí xếp, dỡ cho người kinh doanh vận tải.

3. Việc vận tải động vật sống trên đường thuỷ nội địa phải tuân theo quy định của pháp luật về vệ sinh, phòng dịch, bảo vệ môi trường.

Điều 98. Vận tải thi hài, hài cốt

1. Thi hài, hài cốt được vận tải phải có người áp tải.

2. Thi hài phải được để trong hòm kín và đặt ở khoang riêng.

3. Thi hài, hài cốt chỉ được vận tải khi có đủ giấy tờ theo quy định của pháp luật.

Chương 8:

QUẢN LÝ NHÀ NƯỚC VỀ GIAO THÔNG ĐƯỜNG THUỶ NỘI ĐỊA

Điều 99. Trách nhiệm quản lý nhà nước về giao thông đường thuỷ nội địa của Chính phủ, các bộ, cơ quan ngang bộ

1. Chính phủ thống nhất quản lý nhà nước về giao thông đường thuỷ nội địa.

2. Bộ Giao thông vận tải chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về giao thông đường thuỷ nội địa.

3. Bộ Công an chủ trì phối hợp với Bộ Giao thông vận tải, Bộ Quốc phòng, Bộ Thuỷ sản thực hiện các biện pháp bảo vệ trật tự, an toàn giao thông đường thuỷ nội địa; tổ chức lực lượng Cảnh sát giao thông đường thuỷ tuần tra, kiểm soát, xử lý hành vi vi phạm pháp luật về giao thông đường thuỷ nội địa đối với người, phương tiện tham gia giao thông đường thuỷ nội địa theo quy định của pháp luật; thống kê, cung cấp dữ liệu về tai nạn giao thông đường thuỷ nội địa.

4. Bộ Thuỷ sản chủ trì phối hợp với Bộ Giao thông vận tải trong việc xây dựng quy hoạch mạng lưới cảng cá, bến cá, khu vực hoạt động thuỷ sản trên đường thuỷ nội địa; chỉ đạo thực hiện các biện pháp bảo đảm an toàn giao thông đối với tàu cá hoạt động trên đường thuỷ nội địa.

5. Bộ Nông nghiệp và Phát triển nông thôn chủ trì phối hợp với Bộ Giao thông vận tải và các bộ, ngành liên quan khi xây dựng quy hoạch hệ thống đê điều, công trình thuỷ lợi và kế hoạch phòng, chống lụt, bão có liên quan đến giao thông đường thuỷ nội địa; chỉ đạo thực hiện việc đặt, duy trì báo hiệu đường thuỷ nội địa đối với các công trình thuỷ lợi và thanh thải kịp thời các công trình thuỷ lợi không còn sử dụng nhưng ảnh hưởng tới luồng và hành lang bảo vệ luồng.

6. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Giao thông vận tải trong việc xây dựng quy hoạch phát triển lưu vực sông, quản lý khai thác tài nguyên có liên quan đến luồng và hành lang bảo vệ luồng, bảo đảm an toàn giao thông, bảo vệ môi trường trên đường thuỷ nội địa.

7. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Giao thông vận tải thực hiện quản lý nhà nước về giao thông vận tải đường thuỷ nội địa.

Điều 100. Trách nhiệm quản lý nhà nước về giao thông đường thuỷ nội địa của Uỷ ban nhân dân cấp tỉnh

1. Tổ chức, chỉ đạo các sở, ban, ngành trực thuộc và Uỷ ban nhân dân cấp huyện, Uỷ ban nhân dân cấp xã thực hiện các biện pháp bảo vệ kết cấu hạ tầng giao thông đường thuỷ nội địa, chống lấn, chiếm hành lang bảo vệ luồng, bảo đảm trật tự an toàn giao thông đường thuỷ nội địa và chịu trách nhiệm về trật tự, an toàn giao thông đường thuỷ nội địa tại địa phương; tổ chức cứu nạn, giải quyết hậu quả các vụ tai nạn trên đường thuỷ nội địa trong phạm vi địa phương.

2. Xây dựng và tổ chức thực hiện quy hoạch phát triển giao thông vận tải đường thủy nội địa của địa phương.

3. Tổ chức thực hiện việc tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường thuỷ nội địa; kiểm tra, xử lý vi phạm pháp luật về giao thông đường thuỷ nội địa theo thẩm quyền; áp dụng các biện pháp thiết lập trật tự, an toàn giao thông đường thuỷ nội địa tại địa phương.

Điều 101. Thanh tra giao thông đường thuỷ nội địa

1. Thanh tra giao thông đường thuỷ nội địa là thanh tra chuyên ngành, có nhiệm vụ thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về tiêu chuẩn kỹ thuật và quản lý đối với kết cấu hạ tầng giao thông đường thuỷ nội địa, vận tải đường thuỷ nội địa, phương tiện, thuyền viên và người lái phương tiện.

2. Tổ chức và hoạt động của thanh tra giao thông đường thuỷ nội địa theo quy định của pháp luật về thanh tra.

Chương 9:

ĐIỀU KHOẢN THI HÀNH

Điều 102. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2005.

Điều 103. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam Khoá XI, kỳ họp thứ 5 thông qua ngày 15 tháng 6 năm 2004.

Nguyễn Văn An

(Đã ký)


L 2014 - 48 sua doi luat giao thong duong thuy noi dia

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 48/2014/QH13 | Hà Nội, ngày 17 tháng 06 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa số 23/2004/QH11.

Điều 1.

Sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa:

1. Sửa đổi, bổ sung khoản 1; bổ sung khoản 28 và khoản 29 Điều 3 như sau:

“1. Hoạt động giao thông đường thủy nội địa gồm hoạt động của người, phương tiện tham gia giao thông vận tải trên đường thủy nội địa; quy hoạch phát triển, xây dựng, khai thác, bảo vệ kết cấu hạ tầng giao thông đường thủy nội địa; tìm kiếm, cứu nạn, cứu hộ giao thông đường thủy nội địa và quản lý nhà nước về giao thông đường thủy nội địa.”

“28. Chủ phương tiện là tổ chức, cá nhân sở hữu phương tiện.

29. Tai nạn giao thông đường thủy nội địa là tai nạn xảy ra trên đường thủy nội địa, trong vùng nước cảng, bến thủy nội địa do đâm va hoặc sự cố liên quan đến phương tiện, tàu biển, tàu cá gây thiệt hại về người, tài sản, cản trở hoạt động giao thông hoặc gây ô nhiễm môi trường.”

2. Sửa đổi, bổ sung khoản 3 Điều 4 như sau:

“3. Phát triển giao thông đường thủy nội địa phải phù hợp với quy hoạch phát triển giao thông vận tải và bảo đảm quốc phòng, an ninh.

Phát triển kết cấu hạ tầng giao thông vận tải đường thủy nội địa theo hướng hiện đại, đồng bộ về luồng, tuyến, cảng, bến, công nghệ quản lý, xếp dỡ hàng hóa; bảo đảm an toàn giao thông, phòng, chống thiên tai, bảo vệ môi trường và ứng phó với biến đổi khí hậu.

Phát triển vận tải đường thủy nội địa phải kết nối đồng bộ với các phương thức vận tải khác.”

3. Bổ sung khoản 5a vào sau khoản 5; sửa đổi, bổ sung khoản 8 Điều 8 như sau:

“5a. Giao phương tiện cho người không đủ điều kiện điều khiển phương tiện tham gia giao thông đường thủy nội địa.”

“8. Thuyền viên, người lái phương tiện đang làm việc trên phương tiện mà trong máu có nồng độ cồn vượt quá 50 miligam/100 mililít máu hoặc 0,25 miligam/1 lít khí thở hoặc sử dụng chất kích thích khác mà luật cấm sử dụng.”

4. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Kết cấu hạ tầng giao thông đường thủy nội địa gồm đường thủy nội địa; hành lang bảo vệ luồng; cảng, bến thủy nội địa; khu neo đậu ngoài cảng; kè, đập giao thông, báo hiệu đường thủy nội địa và các công trình phụ trợ khác.”

5. Sửa đổi, bổ sung Điều 13 như sau:

“Điều 13. Cảng, bến thủy nội địa

1. Cảng thủy nội địa được quy định như sau:

a) Cảng thủy nội địa là hệ thống công trình được xây dựng để phương tiện, tàu biển neo đậu, xếp dỡ hàng hóa, đón trả hành khách và thực hiện dịch vụ hỗ trợ khác. Cảng thủy nội địa có vùng đất cảng và vùng nước cảng.

Vùng đất cảng được giới hạn để xây dựng cầu cảng, kho, bãi, nhà xưởng, trụ sở, cơ sở dịch vụ, hệ thống giao thông, thông tin liên lạc, điện, nước, lắp đặt thiết bị và công trình phụ trợ khác.

Vùng nước cảng được giới hạn để thiết lập vùng nước trước cầu cảng, vùng quay trở, khu neo đậu, khu chuyển tải, khu hạ tải, khu tránh bão;

b) Cảng thủy nội địa gồm cảng tổng hợp, cảng hàng hóa, cảng hành khách, cảng chuyên dùng và được phân thành cảng loại I, loại II, loại III.

2. Bến thủy nội địa là công trình độc lập có quy mô nhỏ, gồm vùng đất và vùng nước trước bến để phương tiện neo đậu, xếp dỡ hàng hóa, đón trả hành khách và thực hiện dịch vụ hỗ trợ khác. Bến thủy nội địa gồm bến hàng hóa, bến hành khách, bến tổng hợp, bến khách ngang sông, bến chuyên dùng.

3. Việc xây dựng cảng, bến thủy nội địa phải phù hợp với quy hoạch phát triển kết cấu hạ tầng giao thông đường thủy nội địa và tuân thủ quy định của pháp luật có liên quan.

Tổ chức, cá nhân có nhu cầu xây dựng cảng, bến thủy nội địa phải có ý kiến chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa.

4. Bộ trưởng Bộ Giao thông vận tải, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an căn cứ vào quy mô và phạm vi ảnh hưởng của cảng thủy nội địa thuộc thẩm quyền quản lý của mình, quy định tiêu chí phân loại cảng, công bố danh mục cảng thủy nội địa; phân cấp kỹ thuật, quy định tiêu chuẩn cấp kỹ thuật của cảng thủy nội địa và tiêu chuẩn của bến thủy nội địa.”

6. Bổ sung điểm e vào khoản 3 Điều 15 như sau:

“e) Chủ công trình thủy lợi, thủy điện hoặc đại diện chủ công trình thủy lợi, thủy điện khi vận hành công trình phải thông báo với cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa theo quy định của pháp luật.”

7. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Điều kiện hoạt động của phương tiện

1. Đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa, phương tiện có sức chở trên 12 người khi hoạt động trên đường thủy nội địa phải bảo đảm các điều kiện sau:

a) Đạt tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường theo quy định tại khoản 3 và khoản 4 Điều 26 của Luật này;

b) Có giấy chứng nhận đăng ký phương tiện thủy nội địa, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường; kẻ hoặc gắn số đăng ký, vạch dấu mớn nước an toàn, ghi số lượng người được phép chở trên phương tiện;

c) Có đủ định biên thuyền viên và danh bạ thuyền viên theo quy định.

2. Đối với phương tiện có động cơ tổng công suất máy chính từ 5 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 5 người đến 12 người khi hoạt động trên đường thủy nội địa phải bảo đảm điều kiện quy định tại điểm a và điểm b khoản 1 Điều này.

3. Đối với phương tiện không có động cơ trọng tải toàn phần từ 1 tấn đến 15 tấn hoặc có sức chở từ 5 người đến 12 người, phương tiện có động cơ công suất máy chính dưới 5 sức ngựa hoặc có sức chở dưới 5 người khi hoạt động trên đường thủy nội địa phải có giấy chứng nhận đăng ký phương tiện thủy nội địa và bảo đảm điều kiện an toàn như sau:

a) Thân phương tiện phải chắc chắn, không bị rò nước vào bên trong; phương tiện phải thắp một đèn có ánh sáng trắng ở nơi dễ nhìn nếu hoạt động vào ban đêm; phương tiện chở người phải có đủ chỗ cho người ngồi cân bằng trên phương tiện và có đủ áo phao hoặc dụng cụ cứu sinh cho số người được phép chở trên phương tiện;

b) Máy lắp trên phương tiện phải chắc chắn, an toàn, dễ khởi động và hoạt động ổn định;

c) Phương tiện phải được kẻ hoặc gắn số đăng ký, ghi số lượng người được phép chở trên phương tiện;

d) Phương tiện phải được sơn vạch dấu mớn nước an toàn và khi chở người, chở hàng không được ngập qua vạch dấu mớn nước an toàn. Dấu mớn nước an toàn của phương tiện được sơn một vạch có màu khác với màu sơn mạn phương tiện; vạch sơn có chiều rộng 25 milimét, chiều dài 250 milimét nằm ngang trên hai bên mạn tại vị trí giữa của chiều dài lớn nhất của phương tiện; mép trên của vạch sơn cách mép mạn 100 milimét đối với phương tiện chở hàng, cách mép mạn 200 milimét đối với phương tiện chở người.

4. Đối với phương tiện thô sơ có trọng tải toàn phần dưới 1 tấn hoặc sức chở dưới 5 người hoặc bè khi hoạt động trên đường thủy nội địa phải bảo đảm điều kiện an toàn quy định tại điểm a khoản 3 Điều này.

5. Phương tiện phải bảo đảm còn niên hạn sử dụng theo quy định của Chính phủ.”

8. Sửa đổi, bổ sung khoản 3 Điều 25 như sau:

“3. Phương tiện phải đăng ký lại trong các trường hợp sau:

a) Chuyển quyền sở hữu;

b) Thay đổi tên, tính năng kỹ thuật;

c) Trụ sở hoặc nơi đăng ký thường trú của chủ phương tiện chuyển sang đơn vị hành chính cấp tỉnh khác;

d) Chuyển đăng ký từ cơ quan đăng ký khác sang cơ quan đăng ký phương tiện thủy nội địa.”

9. Sửa đổi, bổ sung Điều 28 như sau:

“Điều 28. Phương tiện nhập khẩu

Phương tiện nhập khẩu phải bảo đảm tiêu chuẩn về chất lượng, an toàn kỹ thuật, bảo vệ môi trường theo quy định của pháp luật và bảo đảm niên hạn sử dụng của phương tiện được phép nhập khẩu theo quy định của Chính phủ.”

10. Sửa đổi, bổ sung khoản 1 Điều 30 như sau:

“1. Giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng có thời hạn 05 năm và được phân hạng như sau:

a) Giấy chứng nhận khả năng chuyên môn thuyền trưởng được phân thành hạng nhất, hạng nhì, hạng ba và hạng tư;

b) Giấy chứng nhận khả năng chuyên môn máy trưởng được phân thành hạng nhất, hạng nhì và hạng ba.”

11. Sửa đổi, bổ sung Điều 32 như sau:

“Điều 32. Điều kiện dự thi nâng hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng

1. Người dự thi nâng hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng phải bảo đảm các điều kiện sau:

a) Tuân thủ điều kiện quy định tại điểm a và điểm b khoản 2 Điều 29 của Luật này;

b) Có đủ thời gian làm việc theo chức danh tương ứng với giấy chứng nhận khả năng chuyên môn hoặc thời gian làm việc theo chức danh đào tạo;

c) Tham gia khóa đào tạo dự thi nâng hạng.

2. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết thời gian làm việc theo chức danh quy định tại điểm b khoản 1 Điều này và điều kiện dự thi nâng hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng, trừ trường hợp quy định tại khoản 3 Điều này.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định chi tiết điều kiện dự thi nâng hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng của phương tiện làm nhiệm vụ quốc phòng, an ninh.”

12. Sửa đổi, bổ sung Điều 33 như sau:

“Điều 33. Đảm nhiệm chức danh thuyền trưởng

1. Thuyền viên có giấy chứng nhận khả năng chuyên môn thuyền trưởng được đảm nhiệm chức danh thuyền trưởng của loại phương tiện phù hợp với hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng.

2. Thuyền viên có giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng cao hơn được đảm nhiệm chức danh thuyền trưởng của loại phương tiện được quy định cho chức danh thuyền trưởng hạng thấp hơn.

3. Thuyền viên có giấy chứng nhận khả năng chuyên môn thuyền trưởng được đảm nhiệm chức danh thuyền phó của loại phương tiện được quy định cho chức danh thuyền trưởng cao hơn một hạng.

4. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết việc thuyền viên đảm nhiệm chức danh thuyền trưởng, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định chi tiết việc thuyền viên đảm nhiệm chức danh thuyền trưởng của phương tiện làm nhiệm vụ quốc phòng, an ninh.”

13. Sửa đổi, bổ sung Điều 34 như sau:

“Điều 34. Đảm nhiệm chức danh máy trưởng

1. Thuyền viên có giấy chứng nhận khả năng chuyên môn máy trưởng được đảm nhiệm chức danh máy trưởng của loại phương tiện phù hợp với hạng giấy chứng nhận khả năng chuyên môn máy trưởng.

2. Thuyền viên có giấy chứng nhận khả năng chuyên môn máy trưởng hạng cao hơn được đảm nhiệm chức danh máy trưởng của loại phương tiện được quy định cho chức danh máy trưởng hạng thấp hơn.

3. Thuyền viên có giấy chứng nhận khả năng chuyên môn máy trưởng được đảm nhiệm chức danh máy phó của loại phương tiện được quy định cho chức danh máy trưởng cao hơn một hạng.

4. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết việc thuyền viên đảm nhiệm chức danh máy trưởng, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định chi tiết việc thuyền viên đảm nhiệm chức danh máy trưởng của phương tiện làm nhiệm vụ quốc phòng, an ninh.”

14. Sửa đổi, bổ sung điểm a khoản 1 Điều 35 như sau:

“a) Đủ 18 tuổi trở lên;”

15. Bổ sung Điều 35a vào sau Điều 35 như sau:

“Điều 35a. Trình báo đường thủy nội địa

1. Trình báo đường thủy nội địa là văn bản thông báo hoàn cảnh phương tiện, tàu biển, tàu cá gặp phải và những biện pháp thuyền trưởng hoặc người lái phương tiện đã áp dụng để khắc phục hoàn cảnh, hạn chế tổn thất xảy ra do thuyền trưởng hoặc người lái phương tiện lập nhằm bảo vệ quyền và lợi ích hợp pháp cho chủ phương tiện, chủ tàu biển, chủ tàu cá và những người có liên quan.

2. Việc trình báo đường thủy nội địa phải thực hiện kể từ thời điểm phương tiện, tàu biển, tàu cá ghé vào cảng thủy nội địa đầu tiên sau khi xảy ra tai nạn, sự cố hoặc chậm nhất 3 ngày làm việc kể từ thời điểm xảy ra tai nạn, sự cố tại một trong các cơ quan Cảng vụ đường thủy nội địa, đơn vị quản lý đường thủy nội địa, Cảnh sát đường thủy, Ủy ban nhân dân gần nhất nơi xảy ra tai nạn, sự cố.

3. Bộ trưởng Bộ Giao thông vận tải quy định thủ tục xác nhận việc trình báo đường thủy nội địa.”

16. Sửa đổi, bổ sung khoản 2 Điều 47 như sau:

“2. Năm tiếng ngắn nhanh, liên tiếp là tín hiệu không thể nhường đường;”

17. Sửa đổi, bổ sung khoản 1 Điều 55 như sau:

“1. Ban đêm, thắp hai đèn đỏ, đặt theo chiều thẳng đứng ở vị trí cao nhất của phương tiện, nếu còn di chuyển theo quán tính thì phương tiện loại A phải thắp thêm đèn mạn và đèn trắng lái, phương tiện loại B phải thắp thêm đèn nửa xanh nửa đỏ;”

18. Sửa đổi, bổ sung khoản 1 Điều 71 như sau:

“1. Cảng vụ đường thủy nội địa là cơ quan thực hiện chức năng quản lý nhà nước chuyên ngành về giao thông vận tải đường thủy nội địa tại cảng, bến thủy nội địa; trên luồng, tuyến khi có sự phân công của Bộ trưởng Bộ Giao thông vận tải nhằm bảo đảm việc chấp hành quy định của pháp luật về trật tự, an toàn giao thông đường thủy nội địa và bảo vệ môi trường.”

19. Sửa đổi, bổ sung các khoản 2, 3 và 4 Điều 72 như sau:

“2. Kiểm tra việc thực hiện quy định của pháp luật về an toàn, an ninh và bảo vệ môi trường của phương tiện, tàu biển; kiểm tra giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn của thuyền viên và người lái phương tiện; cấp phép cho phương tiện, tàu biển ra, vào cảng, bến thủy nội địa.

3. Không cho phương tiện, tàu biển ra, vào cảng, bến thủy nội địa khi cảng, bến hoặc phương tiện, tàu biển không bảo đảm điều kiện an toàn, an ninh và bảo vệ môi trường hoặc cảng, bến không đủ điều kiện hoạt động theo quy định của pháp luật.

4. Thực hiện công tác quản lý luồng, tuyến theo phân công của Bộ trưởng Bộ Giao thông vận tải; thông báo hiện trạng của luồng, tuyến cho phương tiện, tàu biển.”

20. Sửa đổi, bổ sung các khoản 1, 2 và 5 Điều 77 như sau:

“1. Hoạt động vận tải đường thủy nội địa gồm hoạt động vận tải không kinh doanh và hoạt động vận tải kinh doanh.

2. Kinh doanh vận tải đường thủy nội địa là hoạt động kinh doanh có điều kiện, gồm kinh doanh vận tải hành khách và kinh doanh vận tải hàng hóa.

Chính phủ quy định điều kiện kinh doanh vận tải đường thủy nội địa.”

“5. Trách nhiệm mua bảo hiểm trách nhiệm dân sự trong hoạt động vận tải đường thủy nội địa được quy định như sau:

a) Chủ phương tiện kinh doanh vận tải hành khách phải mua bảo hiểm trách nhiệm dân sự của chủ phương tiện đối với hành khách và người thứ ba;

b) Chủ phương tiện quy định tại khoản 1 Điều 24 của Luật này khi kinh doanh vận tải hàng hóa phải mua bảo hiểm trách nhiệm dân sự cho người thứ ba;

c) Điều kiện, mức phí bảo hiểm được thực hiện theo quy định của pháp luật về kinh doanh bảo hiểm.”

21. Bổ sung Điều 98a vào sau Điều 98 như sau:

“Điều 98a. Thuê phương tiện

1. Thuê phương tiện được thực hiện thông qua hợp đồng bằng văn bản giữa chủ phương tiện và người thuê phương tiện.

2. Các hình thức thuê phương tiện gồm:

a) Thuê phương tiện không bao gồm thuyền viên làm việc trên phương tiện;

b) Thuê phương tiện và thuyền viên làm việc trên phương tiện.

3. Chủ phương tiện cho thuê phương tiện có trách nhiệm sau:

a) Bảo đảm phương tiện đang trong trạng thái an toàn, bảo đảm điều kiện, tiêu chuẩn theo quy định của pháp luật khi giao phương tiện cho người thuê phương tiện;

b) Trong trường hợp cho thuê phương tiện và thuyền viên trên phương tiện phải bảo đảm điều kiện, tiêu chuẩn làm việc của thuyền viên trên phương tiện; trả tiền lương, tiền công cho thuyền viên và chế độ khác theo quy định của pháp luật.

4. Người thuê phương tiện có trách nhiệm sau:

a) Sử dụng phương tiện, thuyền viên theo điều khoản trong hợp đồng và quy định của pháp luật;

b) Bảo đảm điều kiện, tiêu chuẩn làm việc của thuyền viên trên phương tiện; trả tiền lương, tiền công cho thuyền viên và chế độ khác theo quy định của pháp luật trong trường hợp quy định tại điểm a khoản 2 Điều này;

c) Không cho người khác thuê lại phương tiện, thuyền viên trên phương tiện thuê, trừ trường hợp được chủ phương tiện đồng ý bằng văn bản; không được sử dụng phương tiện thuê làm tài sản thế chấp;

d) Chịu trách nhiệm về bảo đảm an toàn và bảo vệ môi trường trong quá trình sử dụng phương tiện; trường hợp phát hiện tình trạng mất an toàn và gây ô nhiễm môi trường của phương tiện thì phải tạm dừng khai thác và thông báo ngay cho chủ phương tiện biết để có biện pháp khắc phục.”

22. Bổ sung Chương VIla vào sau Điều 98a như sau:

“CHƯƠNG VIla

TÌM KIẾM, CỨU NẠN, CỨU HỘ GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Mục 1

TÌM KIẾM, CỨU NẠN GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 98b. Tìm kiếm, cứu nạn giao thông đường thủy nội địa

1. Tìm kiếm đường thủy nội địa là việc sử dụng lực lượng, phương tiện, trang thiết bị để xác định vị trí người, phương tiện bị nạn trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa.

2. Cứu nạn đường thủy nội địa là hoạt động cứu người bị nạn thoát khỏi nguy hiểm đang đe dọa đến tính mạng của họ, gồm cả việc sơ cứu hoặc các biện pháp khác để đưa người bị nạn trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa đến vị trí an toàn.

3. Tình huống tìm kiếm, cứu nạn đường thủy nội địa là sự cố do thiên tai, thảm họa, tai nạn gây ra trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa có nguy cơ hoặc thực tế đang đe dọa, gây hậu quả tổn thất về người cần thiết phải có biện pháp ứng phó kịp thời, thích hợp để giảm tới mức thấp nhất thiệt hại có thể xảy ra.

Điều 98c. Nguyên tắc, tổ chức hoạt động tìm kiếm, cứu nạn giao thông đường thủy nội địa

1. Hoạt động tìm kiếm, cứu nạn giao thông đường thủy nội địa phải bảo đảm các nguyên tắc sau:

a) Thông tin về tai nạn, sự cố, yêu cầu tìm kiếm, cứu nạn phải được thông báo kịp thời, chính xác cho cơ quan tìm kiếm, cứu nạn giao thông đường thủy nội địa;

b) Tiến hành kịp thời, khẩn cấp bằng lực lượng, phương tiện tại chỗ, có sự phối hợp chặt chẽ giữa các lực lượng tham gia tìm kiếm, cứu nạn;

c) Ưu tiên cứu người, hạn chế đến mức thấp nhất thiệt hại về người và tài sản;

d) Khi thực hiện tìm kiếm, cứu nạn phải bảo đảm an toàn đối với người và phương tiện tham gia tìm kiếm, cứu nạn.

2. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với cơ quan, đơn vị tìm kiếm, cứu nạn có liên quan tổ chức tìm kiếm, cứu nạn giao thông đường thủy nội địa theo quyết định của Thủ tướng Chính phủ.

Điều 98d. Trách nhiệm của tổ chức, cá nhân khi xảy ra tai nạn giao thông đường thủy nội địa

1. Thuyền trưởng, người lái phương tiện và người có mặt tại nơi xảy ra tai nạn giao thông đường thủy nội địa hoặc phát hiện người, phương tiện bị nạn trên đường thủy nội địa phải tìm mọi biện pháp để kịp thời, khẩn cấp cứu người, phương tiện, tàu biển, tàu cá, tài sản bị nạn; báo cho cơ quan tìm kiếm, cứu nạn giao thông đường thủy nội địa gần nhất; xác định vị trí phương tiện bị tai nạn, sự cố, bảo vệ dấu vết, vật chứng liên quan đến tai nạn, sự cố.

2. Cơ quan, đơn vị tìm kiếm, cứu nạn giao thông đường thủy nội địa nhận được tin báo phải cử ngay người, phương tiện đến nơi xảy ra tai nạn hoặc nơi phát hiện người, phương tiện bị nạn; được quyền huy động người, phương tiện để cứu vớt, cứu chữa người bị nạn, bảo vệ tài sản, phương tiện bị nạn, dấu vết, vật chứng liên quan đến tai nạn; bảo đảm trật tự, an toàn giao thông thông suốt; trường hợp tai nạn, sự cố gây nguy hại đến môi trường thì phải báo ngay cho cơ quan quản lý nhà nước về bảo vệ môi trường.

3. Cơ quan công an khi nhận được thông tin xảy ra tai nạn trên đường thủy nội địa phải kịp thời triển khai lực lượng tham gia công tác tìm kiếm, cứu nạn; tiến hành điều tra và xử lý theo quy định của pháp luật.

4. Ủy ban nhân dân cấp xã nơi xảy ra tai nạn hoặc nơi phát hiện người bị nạn có trách nhiệm chỉ đạo, huy động lực lượng bảo đảm an ninh trật tự, hỗ trợ giúp đỡ người bị nạn; trường hợp có người chết mà không rõ tung tích, không có thân nhân hoặc thân nhân không có khả năng chôn cất hoặc hỏa táng thì Ủy ban nhân dân cấp xã có trách nhiệm tổ chức chôn cất hoặc hỏa táng sau khi cơ quan nhà nước có thẩm quyền hoàn tất thủ tục theo quy định của pháp luật.

Điều 98đ. Bảo đảm điều kiện cho hoạt động tìm kiếm, cứu nạn giao thông đường thủy nội địa

1. Các cơ quan tìm kiếm, cứu nạn giao thông đường thủy nội địa được trang bị phương tiện, thiết bị cứu nạn chuyên dùng phục vụ yêu cầu, nhiệm vụ cứu nạn theo quyết định của Thủ tướng Chính phủ.

2. Tổ chức, cá nhân có phương tiện tham gia tìm kiếm, cứu nạn được thanh toán, hỗ trợ kinh phí theo quy định của pháp luật.

3. Nguồn tài chính bảo đảm cho công tác tìm kiếm, cứu nạn giao thông đường thủy nội địa gồm:

a) Ngân sách nhà nước;

b) Tài trợ, hỗ trợ, viện trợ và đóng góp tự nguyện của tổ chức, cá nhân cho hoạt động tìm kiếm, cứu nạn;

c) Các nguồn hợp pháp khác.

Mục 2

CỨU HỘ GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 98e. Cứu hộ giao thông đường thủy nội địa

1. Cứu hộ giao thông đường thủy nội địa là hoạt động cứu phương tiện, tàu biển, tàu cá hoặc tài sản trên phương tiện, tàu biển, tàu cá thoát khỏi nguy hiểm hoặc hoạt động hỗ trợ gồm cả việc kéo, đẩy phương tiện, tàu biển, tàu cá đang bị nguy hiểm trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa.

2. Cứu hộ giao thông đường thủy nội địa được thực hiện trên cơ sở thỏa thuận giữa tổ chức, cá nhân cứu hộ (sau đây gọi là bên cứu hộ) và chủ phương tiện, tàu biển, tàu cá được cứu hộ (sau đây gọi là bên được cứu hộ).

3. Việc giải quyết tranh chấp về thanh toán tiền công cứu hộ được thực hiện theo quy định của pháp luật dân sự.

Điều 98g. Nghĩa vụ của bên cứu hộ, bên được cứu hộ

1. Bên cứu hộ có nghĩa vụ sau:

a) Thực hiện theo thỏa thuận cứu hộ;

b) Tiến hành việc cứu hộ một cách tích cực;

c) Áp dụng biện pháp thích hợp để hạn chế đến mức thấp nhất thiệt hại về phương tiện, tài sản và ngăn ngừa ô nhiễm môi trường;

d) Yêu cầu sự hỗ trợ của tổ chức, cá nhân cứu hộ khác trong trường hợp cần thiết;

đ) Chấp nhận hành động cứu hộ của tổ chức, cá nhân cứu hộ khác khi có yêu cầu hợp lý của bên được cứu hộ.

2. Bên được cứu hộ có nghĩa vụ sau:

a) Thực hiện theo thỏa thuận cứu hộ;

b) Hợp tác với bên cứu hộ trong suốt quá trình thực hiện cứu hộ;

c) Ngăn ngừa ô nhiễm môi trường trong quá trình được cứu hộ.”

23. Bổ sung Điều 98h vào Chương VIII và vào trước Điều 99 như sau:

“Điều 98h. Nội dung quản lý nhà nước về giao thông đường thủy nội địa

1. Xây dựng, chỉ đạo và thực hiện chiến lược, quy hoạch, kế hoạch, chính sách phát triển và bảo đảm an toàn giao thông đường thủy nội địa.

2. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật, tiêu chuẩn, quy chuẩn kỹ thuật về giao thông đường thủy nội địa.

3. Tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường thủy nội địa; hướng dẫn, kiểm tra việc thực hiện các biện pháp bảo đảm an toàn giao thông đường thủy nội địa.

4. Tổ chức quản lý, bảo trì, bảo vệ kết cấu hạ tầng giao thông đường thủy nội địa.

5. Tổ chức thực hiện đăng ký, đăng kiểm phương tiện thủy nội địa; cấp, thu hồi giấy chứng nhận đăng ký, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường phương tiện thủy nội địa.

6. Quản lý, đào tạo, cấp, đổi, thu hồi giấy chứng nhận khả năng chuyên môn thuyền viên và người lái phương tiện thủy nội địa.

7. Quản lý hoạt động vận tải đường thủy nội địa.

8. Tổ chức thực hiện công tác phòng, chống thiên tai, ứng phó với biến đổi khí hậu và tìm kiếm, cứu nạn, cứu hộ giao thông đường thủy nội địa.

9. Bảo vệ môi trường trong hoạt động giao thông vận tải đường thủy nội địa.

10. Tổ chức nghiên cứu, ứng dụng khoa học và công nghệ; đào tạo nguồn nhân lực trong lĩnh vực giao thông đường thủy nội địa.

11. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về giao thông đường thủy nội địa.

12. Hợp tác quốc tế về giao thông đường thủy nội địa.”

24. Bổ sung khoản 3a vào sau khoản 3 Điều 99 như sau:

“3a. Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Công an, Bộ Nông nghiệp và Phát triển nông thôn thực hiện quản lý nhà nước về giao thông đường thủy nội địa trong lĩnh vực quốc phòng, an ninh theo quy định của Luật này và pháp luật có liên quan.”

25. Bổ sung Điều 101a vào Chương IX, trước Điều 102 như sau:

“Điều 101a. Áp dụng pháp luật đối với hoạt động của phương tiện ngoài phạm vi luồng và vùng nước chưa được tổ chức quản lý, khai thác giao thông vận tải

Hoạt động của phương tiện ngoài phạm vi luồng và vùng nước chưa được tổ chức quản lý, khai thác giao thông vận tải phải tuân theo quy định của Luật này về phương tiện thủy nội địa; thuyền viên, người lái phương tiện; quy tắc giao thông và tín hiệu của phương tiện; vận tải đường thủy nội địa; tai nạn giao thông đường thủy nội địa và tìm kiếm, cứu nạn, cứu hộ giao thông đường thủy nội địa và quy định của pháp luật có liên quan.

Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức cảnh báo tại khu vực nguy hiểm đối với hoạt động của phương tiện ngoài phạm vi luồng và vùng nước chưa được tổ chức quản lý, khai thác giao thông vận tải.”

Điều 2

1. Sửa đổi một số từ ngữ của Luật giao thông đường thủy nội địa như sau:

a) Thay từ “mã lực” bằng từ “sức ngựa” tại các khoản 18, 19 và 20 Điều 3; khoản 1 và khoản 2 Điều 35; các khoản 1, 2 và 4 Điều 49; Điều 80;

b) Thay từ “bằng” bằng cụm từ “giấy chứng nhận khả năng chuyên môn” tại khoản 6 Điều 8; điểm c khoản 2 Điều 29; tên Điều và khoản 3 Điều 30; tên Điều, các khoản 2, 3 và 4 Điều 31;

c) Thay cụm từ “lụt, bão” bằng từ “thiên tai” tại khoản 1 Điều 10; Điều 11; khoản 2 Điều 22 và khoản 5 Điều 99;

d) Thay cụm từ “Ủy ban nhân dân cấp tỉnh” bằng cụm từ “Ủy ban nhân dân các cấp” tại khoản 8 Điều 25;

đ) Thay từ “phê duyệt” bằng từ “thẩm định” tại điểm a khoản 1 Điều 26; thay từ “duyệt” bằng từ “thẩm định” tại khoản 2 Điều 27;

e) Thay cụm từ “tiêu chuẩn Việt Nam, tiêu chuẩn ngành” bằng cụm từ “tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia” tại khoản 2 Điều 26;

g) Thay cụm từ “Cảnh sát giao thông đường thủy” bằng cụm từ “Cảnh sát đường thủy” tại đoạn dẫn của Điều 65; đoạn dẫn của Điều 66 và khoản 3 Điều 99;

h) Thay cụm từ “Bộ Thủy sản” bằng cụm từ “Bộ Nông nghiệp và Phát triển nông thôn” tại khoản 3 và khoản 4 Điều 99;

i) Thay cụm từ “về giao thông đường thủy nội địa” bằng cụm từ “trên đường thủy nội địa” tại khoản 3 Điều 99.

2. Bổ sung cụm từ “người thuê phương tiện” sau cụm từ “chủ phương tiện” tại khoản 1 Điều 29.

3. Bổ sung cụm từ “giấy chứng nhận khả năng chuyên môn,” sau cụm từ “các loại” tại khoản 3 Điều 31.

4. Bổ sung cụm từ “tàu cá” sau cụm từ “tàu biển” tại khoản 2 Điều 36.

5. Bổ sung cụm từ “luồng hẹp, luồng bị hạn chế” sau cụm từ “luồng cong gấp” tại tên Điều 37, khoản 2 Điều 37 và khoản 4 Điều 44.

6. Bỏ cụm từ “lụt, bão” tại điểm b khoản 1 Điều 21.

7. Bỏ cụm từ “Bộ trưởng Bộ Thủy sản” tại khoản 6 Điều 25; khoản 4 Điều 26; khoản 5 Điều 29; khoản 4 Điều 31; khoản 5 Điều 69.

8. Bỏ cụm từ “tàu cá” tại khoản 6 Điều 25; khoản 4 Điều 26; khoản 5 Điều 29; khoản 4 Điều 31.

9. Bỏ cụm từ “cảng cá, bến cá” tại khoản 5 Điều 69.

10. Bãi bỏ Điều 7.

Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bằng thuyền trưởng, bằng máy trưởng được cấp trước ngày 01 tháng 01 năm 2015 thì tiếp tục được sử dụng đến hết ngày 31 tháng 12 năm 2019.

3. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 7 thông qua ngày 17 tháng 6 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


LHN 2014 - 04 hop nhat luat giao thong duong thuy noi dia

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/VBHN-VPQH | Hà Nội, ngày 10 tháng 7 năm 2014

LUẬT

GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Luật giao thông đường thủy nội địa số 23/2004/QH11 ngày 15 tháng 6 năm 2004 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2005, được sửa đổi, bổ sung bởi:

Luật số 48/2014/QH13 ngày 17 tháng 6 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về giao thông đường thủy nội địa 1 .

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động giao thông đường thủy nội địa; các điều kiện bảo đảm an toàn giao thông đường thủy nội địa đối với kết cấu hạ tầng, phương tiện và người tham gia giao thông, vận tải đường thủy nội địa.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân liên quan đến hoạt động giao thông đường thủy nội địa.

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1.2 Hoạt động giao thông đường thủy nội địa gồm hoạt động của người, phương tiện tham gia giao thông vận tải trên đường thủy nội địa; quy hoạch phát triển, xây dựng, khai thác, bảo vệ kết cấu hạ tầng giao thông đường thủy nội địa; tìm kiếm, cứu nạn, cứu hộ giao thông đường thủy nội địa và quản lý nhà nước về giao thông đường thủy nội địa.

2. Luồng chạy tàu thuyền (sau đây gọi là luồng) là vùng nước được giới hạn bằng hệ thống báo hiệu đường thủy nội địa để phương tiện đi lại thông suốt, an toàn.

3. Âu tàu là công trình chuyên dùng dâng nước, hạ nước để đưa phương tiện qua nơi có mực nước chênh lệch trên đường thủy nội địa.

4. Đường thủy nội địa là luồng, âu tàu, các công trình đưa phương tiện qua đập, thác trên sông, kênh, rạch hoặc luồng trên hồ, đầm, phá, vụng, vịnh, ven bờ biển, ra đảo, nối các đảo thuộc nội thủy của nước Cộng hòa xã hội chủ nghĩa Việt Nam được tổ chức quản lý, khai thác giao thông vận tải.

5. Hành lang bảo vệ luồng là phần giới hạn của vùng nước hoặc dải đất dọc hai bên luồng để lắp đặt báo hiệu, bảo vệ luồng và bảo đảm an toàn giao thông.

6. Thanh thải là việc loại bỏ các vật chướng ngại trên đường thủy nội địa.

7. Phương tiện thủy nội địa (sau đây gọi là phương tiện) là tàu, thuyền và các cấu trúc nổi khác, có động cơ hoặc không có động cơ, chuyên hoạt động trên đường thủy nội địa.

8. Phương tiện thô sơ là phương tiện không có động cơ chỉ di chuyển bằng sức người hoặc sức gió, sức nước.

9. Bè là phương tiện được kết ghép lại bằng tre, nứa, gỗ hoặc các vật nổi khác để chuyển đi hoặc dùng làm phương tiện vận chuyển tạm thời trên đường thủy nội địa.

10. Hoán cải phương tiện là việc thay đổi tính năng, kết cấu, công dụng của phương tiện.

11. Phương tiện đi đối hướng nhau là hai phương tiện đi ngược hướng nhau mà từ phương tiện của mình nhìn thấy mũi phương tiện kia thẳng trước mũi phương tiện của mình.

12. Đoàn lai là đoàn gồm nhiều phương tiện được ghép với nhau, di chuyển nhờ phương tiện có động cơ chuyên lai kéo, lai đẩy hoặc lai áp mạn.

13. Đoàn lai hỗn hợp là đoàn lai được ghép thành đội hình có ít nhất hai trong ba phương thức lai kéo, lai đẩy, lai áp mạn.

14. Trọng tải toàn phần của phương tiện là khối lượng tính bằng tấn của hàng hóa, nhiên liệu, dầu bôi trơn, nước trong khoang két, lương thực, thực phẩm, hành khách và hành lý, thuyền viên và tư trang của họ.

15. Sức chở người của phương tiện là số lượng người tối đa được phép chở trên phương tiện, trừ thuyền viên, người lái phương tiện và trẻ em dưới một tuổi.

16. Vạch dấu mớn nước an toàn là vạch đánh dấu trên phương tiện để giới hạn phần thân phương tiện được phép chìm trong nước khi hoạt động.

17. Mạ n được gió của thuyền là mạn có hướng gió thổi vào cánh buồm chính.

18. Thuyền viên là người làm việc theo chức danh quy định trên phương tiện không có động cơ trọng tải toàn phần trên 15 tấn hoặc phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa3 hoặc phương tiện có sức chở trên 12 người.

19. Thuyền trưởng là chức danh của người chỉ huy cao nhất trên phương tiện không có động cơ trọng tải toàn phần trên 15 tấn hoặc phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa4 hoặc phương tiện có sức chở trên 12 người.

20. Người lái phương tiện là người trực tiếp điều khiển phương tiện không có động cơ trọng tải toàn phần đến 15 tấn hoặc phương tiện có động cơ tổng công suất máy chính đến 15 sức ngựa5 hoặc phương tiện có sức chở đến 12 người hoặc bè.

21. Hoa tiêu đường thủy nội địa (sau đây gọi là hoa tiêu) là người tư vấn, giúp thuyền trưởng điều khiển phương tiện hành trình an toàn.

22. Người vận tải là tổ chức, cá nhân sử dụng phương tiện để vận tải người, hàng hóa trên đường thủy nội địa.

23. Người kinh doanh vận tải là người vận tải giao kết hợp đồng vận tải hàng hóa, hành khách với người thuê vận tải để thực hiện việc vận tải hàng hóa, hành khách mà có thu cước phí vận tải.

24. Người thuê vận tải là tổ chức, cá nhân giao kết hợp đồng vận tải hàng hóa, hành khách với người kinh doanh vận tải.

25. Người nhận hàng là tổ chức, cá nhân có tên nhận hàng ghi trên giấy vận chuyển.

26. Hành lý là vật dùng, hàng hóa của hành khách mang theo trong cùng chuyến đi, bao gồm hành lý xách tay và hành lý ký gửi.

27. Bao gửi là hàng hóa gửi theo bất kỳ phương tiện chở khách nào mà người gửi không đi cùng trên phương tiện đó.

28.6 Chủ phương tiện là tổ chức, cá nhân sở hữu phương tiện.

29.7 Tai nạn giao thông đường thủy nội địa là tai nạn xảy ra trên đường thủy nội địa, trong vùng nước cảng, bến thủy nội địa do đâm va hoặc sự cố liên quan đến phương tiện, tàu biển, tàu cá gây thiệt hại về người, tài sản, cản trở hoạt động giao thông hoặc gây ô nhiễm môi trường.

Điều 4. Nguyên tắc hoạt động giao thông đường thủy nội địa

1. Hoạt động giao thông đường thủy nội địa phải bảo đảm thông suốt, trật tự, an toàn cho người, phương tiện, tài sản và bảo vệ môi trường; phục vụ phát triển kinh tế - xã hội và góp phần bảo đảm quốc phòng, an ninh, bảo vệ chủ quyền và lợi ích quốc gia.

2. Bảo đảm trật tự, an toàn giao thông đường thủy nội địa là trách nhiệm của toàn xã hội, của chính quyền các cấp, của tổ chức, cá nhân quản lý hoặc trực tiếp tham gia giao thông; thực hiện đồng bộ các giải pháp về kỹ thuật, an toàn của phương tiện, kết cấu hạ tầng giao thông đường thủy nội địa; đào tạo, nâng cao trình độ chuyên môn, nghiệp vụ; phổ biến, giáo dục ý thức chấp hành pháp luật cho người tham gia giao thông đường thủy nội địa; xử lý nghiêm các hành vi vi phạm pháp luật về trật tự, an toàn giao thông đường thủy nội địa theo quy định của pháp luật.

3.8 Phát triển giao thông đường thủy nội địa phải phù hợp với quy hoạch phát triển giao thông vận tải và bảo đảm quốc phòng, an ninh.

Phát triển kết cấu hạ tầng giao thông vận tải đường thủy nội địa theo hướng hiện đại, đồng bộ về luồng, tuyến, cảng, bến, công nghệ quản lý, xếp dỡ hàng hóa; bảo đảm an toàn giao thông, phòng, chống thiên tai, bảo vệ môi trường và ứng phó với biến đổi khí hậu.

Phát triển vận tải đường thủy nội địa phải kết nối đồng bộ với các phương thức vận tải khác.

4. Quản lý hoạt động giao thông đường thủy nội địa được thực hiện thống nhất trên cơ sở phân công, phân cấp trách nhiệm, quyền hạn rõ ràng, đồng thời có sự phối hợp chặt chẽ giữa các bộ, ngành và chính quyền các cấp.

Điều 5. Chính sách phát triển giao thông đường thủy nội địa

1. Nhà nước ưu tiên đầu tư phát triển kết cấu hạ tầng giao thông đường thủy nội địa trên các tuyến giao thông đường thủy nội địa trọng điểm, khu vực kinh tế trọng điểm, vùng sâu, vùng xa có lợi thế về giao thông đường thủy nội địa so với các loại hình giao thông khác.

2. Nhà nước khuyến khích, tạo điều kiện cho tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài đầu tư phát triển kết cấu hạ tầng giao thông đường thủy nội địa, ứng dụng khoa học, công nghệ tiên tiến, đào tạo nguồn nhân lực chuyên ngành và đầu tư kinh doanh, khai thác vận tải đường thủy nội địa để phát triển giao thông đường thủy nội địa bền vững.

Điều 6. Tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường thủy nội địa

1. Tổ chức liên quan đến giao thông đường thủy nội địa có trách nhiệm tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường thủy nội địa cho nhân dân và cán bộ, công chức, người lao động trong phạm vi quản lý của mình.

2. Cơ quan thông tin, tuyên truyền có trách nhiệm tổ chức tuyên truyền, phổ biến pháp luật về giao thông đường thủy nội địa thường xuyên, rộng rãi đến toàn dân.

3. Cơ quan quản lý nhà nước về giáo dục và đào tạo có trách nhiệm chỉ đạo việc giáo dục pháp luật về giao thông đường thủy nội địa trong các cơ sở giáo dục phù hợp với đặc điểm của từng vùng lãnh thổ.

Điều 7. 9 (được bãi bỏ)

Điều 8. Các hành vi bị cấm

1. Phá hoại công trình giao thông đường thủy nội địa; tạo vật chướng ngại gây cản trở giao thông đường thủy nội địa.

2. Mở cảng, bến thủy nội địa trái phép; đón, trả người hoặc xếp, dỡ hàng hóa không đúng nơi quy định.

3. Xây dựng trái phép nhà, lều quán hoặc các công trình khác trên đường thủy nội địa và phạm vi bảo vệ kết cấu hạ tầng giao thông đường thủy nội địa.

4. Đổ đất, đá, cát, sỏi hoặc chất thải khác, khai thác trái phép khoáng sản trong phạm vi luồng và hành lang bảo vệ luồng; đặt cố định ngư cụ, phương tiện khai thác, nuôi trồng thủy sản trên luồng.

5. Đưa phương tiện không đủ điều kiện hoạt động theo quy định tại Điều 24 của Luật này tham gia giao thông đường thủy nội địa; sử dụng phương tiện không đúng công dụng hoặc không đúng vùng hoạt động theo giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của cơ quan đăng kiểm.

5a.10 Giao phương tiện cho người không đủ điều kiện điều khiển phương tiện tham gia giao thông đường thủy nội địa.

6. Bố trí thuyền viên không đủ định biên theo quy định khi đưa phương tiện vào hoạt động; thuyền viên, người lái phương tiện làm việc trên phương tiện không có giấy chứng nhận khả năng chuyên môn11, chứng chỉ chuyên môn hoặc giấy chứng nhận khả năng chuyên môn12, chứng chỉ chuyên môn không phù hợp.

7. Chở hàng hóa độc hại, dễ cháy, dễ nổ, động vật lớn chung với hành khách; chở quá sức chở người của phương tiện hoặc quá vạch dấu mớn nước an toàn.

8.13 Thuyền viên, người lái phương tiện đang làm việc trên phương tiện mà trong máu có nồng độ cồn vượt quá 50 miligam/100 mililít máu hoặc 0,25 miligam/1lít khí thở hoặc sử dụng chất kích thích khác mà luật cấm sử dụng.

9. Bỏ trốn sau khi gây tai nạn để trốn tránh trách nhiệm; xâm phạm tính mạng, tài sản khi phương tiện bị nạn; lợi dụng việc xảy ra tai nạn làm mất trật tự, cản trở việc xử lý tai nạn.

10. Vi phạm báo hiệu hạn chế tạo sóng hoặc các báo hiệu cấm khác.

11. Tổ chức đua hoặc tham gia đua trái phép phương tiện trên đường thủy nội địa; lạng lách gây nguy hiểm cho phương tiện khác.

12. Lợi dụng chức vụ, quyền hạn để sách nhiễu, gây phiền hà khi thực hiện nhiệm vụ; thực hiện hoặc cho phép thực hiện hành vi vi phạm pháp luật về giao thông đường thủy nội địa.

13. Các hành vi khác vi phạm pháp luật về giao thông đường thủy nội địa.

Chương II

QUY HOẠCH, XÂY DỰNG VÀ BẢO VỆ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 9. Kết cấu hạ tầng giao thông đường thủy nội địa

1.14 Kết cấu hạ tầng giao thông đường thủy nội địa gồm đường thủy nội địa; hành lang bảo vệ luồng; cảng, bến thủy nội địa; khu neo đậu ngoài cảng; kè, đập giao thông, báo hiệu đường thủy nội địa và các công trình phụ trợ khác.

2. Đường thủy nội địa được phân loại thành đường thủy nội địa quốc gia, đường thủy nội địa địa phương và đường thủy nội địa chuyên dùng. Đường thủy nội địa được chia thành các cấp kỹ thuật.

3. Trách nhiệm tổ chức quản lý, bảo trì đường thủy nội địa được phân cấp như sau:

a) Bộ Giao thông vận tải tổ chức quản lý, bảo trì đường thủy nội địa quốc gia;

b) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) tổ chức quản lý, bảo trì đường thủy nội địa địa phương;

c) Tổ chức, cá nhân có đường thủy nội địa chuyên dùng tổ chức quản lý, bảo trì đường thủy nội địa chuyên dùng được giao.

4. Tổ chức, cá nhân quy định tại khoản 3 Điều này phải bố trí lực lượng quản lý, bảo trì đường thủy nội địa (sau đây gọi là đơn vị quản lý đường thủy nội địa).

5. Bộ trưởng Bộ Giao thông vận tải quyết định việc phân loại, phân cấp kỹ thuật, tiêu chuẩn cấp kỹ thuật, công bố tuyến đường thủy nội địa và quy định việc tổ chức quản lý đường thủy nội địa.

Điều 10. Quy hoạch phát triển kết cấu hạ tầng giao thông đường thủy nội địa

1. Quy hoạch phát triển kết cấu hạ tầng giao thông đường thủy nội địa phải căn cứ vào chiến lược phát triển kinh tế - xã hội, quy hoạch lưu vực sông, các quy hoạch khác có liên quan và nhiệm vụ bảo đảm quốc phòng, an ninh.

Các ngành khi lập quy hoạch, dự án xây dựng công trình có liên quan đến giao thông đường thủy nội địa phải có ý kiến tham gia bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa, trừ các công trình phòng, chống thiên tai15, bảo vệ đê.

2. Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển kết cấu hạ tầng giao thông đường thủy nội địa trên cơ sở đề nghị của Bộ trưởng Bộ Giao thông vận tải.

3. Bộ trưởng Bộ Giao thông vận tải chủ trì phối hợp với các bộ và Ủy ban nhân dân cấp tỉnh có liên quan tổ chức xây dựng và phê duyệt quy hoạch vùng phát triển kết cấu hạ tầng giao thông đường thủy nội địa trên cơ sở quy hoạch tổng thể đã được Thủ tướng Chính phủ phê duyệt.

4. Ủy ban nhân dân cấp tỉnh tổ chức xây dựng và phê duyệt quy hoạch chi tiết phát triển kết cấu hạ tầng giao thông đường thủy nội địa của địa phương trên cơ sở quy hoạch vùng phát triển kết cấu hạ tầng giao thông đường thủy nội địa.

5. Cơ quan có thẩm quyền phê duyệt quy hoạch phát triển kết cấu hạ tầng giao thông đường thủy nội địa có trách nhiệm công bố quy hoạch và quyết định việc điều chỉnh quy hoạch.

Điều 11. Xây dựng mới, cải tạo, nâng cấp kết cấu hạ tầng giao thông đường thủy nội địa

Việc xây dựng mới, cải tạo, nâng cấp kết cấu hạ tầng giao thông đường thủy nội địa phải tuân theo quy hoạch, bảo đảm tiêu chuẩn kỹ thuật, điều kiện an toàn giao thông cho mọi đối tượng tham gia giao thông và tuân theo quy định của pháp luật về đầu tư, xây dựng, đê điều và phòng, chống thiên tai16.

Điều 12. Báo hiệu đường thủy nội địa

1. Báo hiệu đường thủy nội địa bao gồm phao, biển báo, đèn hiệu và thiết bị phụ trợ khác nhằm hướng dẫn giao thông cho phương tiện hoạt động trên đường thủy nội địa.

2. Hệ thống báo hiệu đường thủy nội địa bao gồm:

a) Báo hiệu dẫn luồng để chỉ giới hạn luồng hoặc hướng tàu chạy;

b) Báo hiệu chỉ vị trí nguy hiểm để chỉ nơi có vật chướng ngại hoặc vị trí nguy hiểm khác trên luồng;

c) Báo hiệu thông báo chỉ dẫn để thông báo cấm, thông báo hạn chế hoặc chỉ dẫn các tình huống có liên quan đến luồng.

3. Tuyến đường thủy nội địa đã được công bố, quản lý phải được lắp đặt và duy trì hệ thống báo hiệu đường thủy nội địa.

4. Chủ công trình, tổ chức, cá nhân gây ra vật chướng ngại trên đường thủy nội địa có trách nhiệm lắp đặt kịp thời và duy trì báo hiệu đường thủy nội địa theo quy định trong suốt thời gian xây dựng công trình hoặc thời gian tồn tại vật chướng ngại đó.

5. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về báo hiệu đường thủy nội địa.

Điều 13. Cảng, bến thủy nội địa 17

1. Cảng thủy nội địa được quy định như sau:

a) Cảng thủy nội địa là hệ thống công trình được xây dựng để phương tiện, tàu biển neo đậu, xếp dỡ hàng hóa, đón trả hành khách và thực hiện dịch vụ hỗ trợ khác. Cảng thủy nội địa có vùng đất cảng và vùng nước cảng.

Vùng đất cảng được giới hạn để xây dựng cầu cảng, kho, bãi, nhà xưởng, trụ sở, cơ sở dịch vụ, hệ thống giao thông, thông tin liên lạc, điện, nước, lắp đặt thiết bị và công trình phụ trợ khác.

Vùng nước cảng được giới hạn để thiết lập vùng nước trước cầu cảng, vùng quay trở, khu neo đậu, khu chuyển tải, khu hạ tải, khu tránh bão;

b) Cảng thủy nội địa gồm cảng tổng hợp, cảng hàng hóa, cảng hành khách, cảng chuyên dùng và được phân thành cảng loại I, loại II, loại III.

2. Bến thủy nội địa là công trình độc lập có quy mô nhỏ, gồm vùng đất và vùng nước trước bến để phương tiện neo đậu, xếp dỡ hàng hóa, đón trả hành khách và thực hiện dịch vụ hỗ trợ khác. Bến thủy nội địa gồm bến hàng hóa, bến hành khách, bến tổng hợp, bến khách ngang sông, bến chuyên dùng.

3. Việc xây dựng cảng, bến thủy nội địa phải phù hợp với quy hoạch phát triển kết cấu hạ tầng giao thông đường thủy nội địa và tuân thủ quy định của pháp luật có liên quan.

Tổ chức, cá nhân có nhu cầu xây dựng cảng, bến thủy nội địa phải có ý kiến chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa.

4. Bộ trưởng Bộ Giao thông vận tải, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an căn cứ vào quy mô và phạm vi ảnh hưởng của cảng thủy nội địa thuộc thẩm quyền quản lý của mình, quy định tiêu chí phân loại cảng, công bố danh mục cảng thủy nội địa; phân cấp kỹ thuật, quy định tiêu chuẩn cấp kỹ thuật của cảng thủy nội địa và tiêu chuẩn của bến thủy nội địa.

Điều 14. Nội dung và phạm vi bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa

1. Bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa là hoạt động bảo đảm an toàn và tuổi thọ của công trình thuộc kết cấu hạ tầng, biện pháp phòng ngừa, ngăn chặn và xử lý hành vi xâm phạm công trình.

2. Phạm vi bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa bao gồm công trình và hành lang bảo vệ công trình, phần trên không, phần dưới mặt đất có liên quan đến an toàn công trình và an toàn giao thông đường thủy nội địa.

Điều 15. Bảo vệ luồng

1. Phạm vi bảo vệ luồng bao gồm luồng, hành lang bảo vệ luồng và phần trên không, phần đất liên quan đến an toàn của luồng và an toàn giao thông vận tải đường thủy nội địa.

2. Mọi vật chướng ngại trong phạm vi bảo vệ luồng phải được thanh thải hoặc xử lý theo quy định tại Điều 16 và Điều 20 của Luật này.

3. Chủ đầu tư công trình hoặc tổ chức, cá nhân thi công công trình, khai thác khoáng sản trong phạm vi bảo vệ luồng phải tuân theo các quy định sau đây:

a) Khi lập dự án xây dựng công trình, khai thác khoáng sản phải có ý kiến bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa;

b) Khi xây dựng mới, cải tạo, nâng cấp công trình cầu đường bộ, cầu đường sắt hoặc công trình khác qua luồng phải bảo đảm chiều cao, chiều rộng khoang thông thuyền, độ sâu an toàn của đáy luồng theo tiêu chuẩn cấp kỹ thuật tuyến đường thủy nội địa được xác định trong quy hoạch đã công bố;

c) Trước khi thi công công trình hoặc khai thác khoáng sản phải có phương án bảo đảm giao thông thông suốt, an toàn được cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa chấp thuận bằng văn bản;

d) Khi hoàn thành công trình hoặc kết thúc việc khai thác khoáng sản phải thanh thải vật chướng ngại do xây dựng công trình, khai thác khoáng sản gây ra và được đơn vị quản lý đường thủy nội địa phụ trách khu vực xác nhận giao thông trên luồng được bảo đảm như trước khi thi công công trình, khai thác khoáng sản; bàn giao hồ sơ công trình liên quan đến phạm vi bảo vệ luồng cho đơn vị quản lý đường thủy nội địa;

đ) Bồi thường thiệt hại phát sinh liên quan đến phạm vi bảo vệ luồng do thi công công trình hoặc khai thác khoáng sản gây ra;

e)18 Chủ công trình thủy lợi, thủy điện hoặc đại diện chủ công trình thủy lợi, thủy điện khi vận hành công trình phải thông báo với cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa theo quy định của pháp luật.

Điều 16. Hành lang bảo vệ luồng

1. Trong phạm vi hành lang bảo vệ luồng, hoạt động thủy sản và các hoạt động khác không được làm che khuất báo hiệu, ảnh hưởng đến tầm nhìn của người trực tiếp điều khiển phương tiện và phải theo hướng dẫn của đơn vị quản lý đường thủy nội địa.

Khi hành lang luồng thay đổi, đơn vị quản lý đường thủy nội địa phải thông báo và yêu cầu tổ chức, cá nhân có hoạt động thủy sản hoặc các hoạt động khác phải di chuyển, thu hẹp hoặc thanh thải vật chướng ngại do họ gây ra trên luồng mới.

2. Trong phạm vi hành lang bảo vệ luồng không được xây dựng nhà, các công trình khác, khai thác khoáng sản trái phép.

3. Ủy ban nhân dân cấp tỉnh quy định cụ thể việc họp chợ, làng chài, làng nghề và các hoạt động khác trên hành lang bảo vệ luồng, bảo đảm giao thông đường thủy nội địa thông suốt, trật tự, an toàn và bảo vệ môi trường.

4. Chính phủ quy định phạm vi hành lang bảo vệ luồng.

Điều 17. Bảo vệ kè, đập giao thông

1. Phạm vi bảo vệ kè giao thông được quy định như sau:

a) Đối với kè ốp bờ được tính từ đầu kè và từ cuối kè trở về hai phía thượng lưu và hạ lưu, mỗi phía 50 mét; từ đỉnh kè trở vào phía bờ tối thiểu 10 mét; từ chân kè trở ra phía luồng 20 mét;

b) Đối với kè mỏ hàn, bao gồm cụm kè, kè đơn được tính từ chân kè về hai phía thượng lưu và hạ lưu, mỗi phía 50 mét; từ gốc kè trở vào phía bờ 50 mét; từ chân đầu kè trở ra phía luồng 20 mét.

2. Phạm vi bảo vệ đập giao thông được tính từ hai đầu đập theo trục dọc về mỗi phía 50 mét, từ chân đập phía thượng lưu trở về phía thượng lưu và từ chân đập phía hạ lưu trở về phía hạ lưu, mỗi phía 100 mét.

3. Trong phạm vi bảo vệ kè, đập giao thông không được thực hiện các hành vi sau đây:

a) Để vật liệu, phương tiện, thiết bị gây sạt lở kè, đập;

b) Neo, buộc phương tiện;

c) Sử dụng chất nổ, khai thác khoáng sản hoặc có hành vi khác gây ảnh hưởng đến kè, đập.

Điều 18. Bảo vệ các công trình khác thuộc kết cấu hạ tầng giao thông đường thủy nội địa

1. Đối với cảng, bến thủy nội địa, âu tàu, công trình đưa phương tiện qua đập, thác, phạm vi bảo vệ bao gồm vùng đất, vùng nước theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Đối với báo hiệu đường thủy nội địa, trụ neo, cọc neo, mốc thủy chí, mốc đo đạc, phạm vi bảo vệ là 5 mét, kể từ điểm ngoài cùng trở ra mỗi phía của trụ neo, cọc neo, mốc thủy chí, mốc đo đạc.

3. Trong phạm vi bảo vệ các công trình quy định tại khoản 1 và khoản 2 Điều này, không được thực hiện các hành vi sau đây:

a) Neo, buộc phương tiện, súc vật vào phao, cột báo hiệu, mốc thủy chí, mốc đo đạc;

b) Làm hư hỏng, tự ý di chuyển hoặc làm giảm hiệu lực của báo hiệu;

c) Thải các chất độc hại ảnh hưởng đến độ bền và tuổi thọ của công trình.

Điều 19. Trách nhiệm bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa

1. Ủy ban nhân dân các cấp, tổ chức, cá nhân có trách nhiệm bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa.

2. Tổ chức, cá nhân khi phát hiện công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa bị hư hỏng hoặc bị xâm hại phải kịp thời báo cho Ủy ban nhân dân, đơn vị quản lý đường thủy nội địa hoặc cơ quan công an nơi gần nhất. Cơ quan, đơn vị nhận được tin báo phải kịp thời thực hiện các biện pháp khắc phục để bảo đảm giao thông thông suốt, an toàn.

Điều 20. Thanh thải vật chướng ngại

1. Vật chướng ngại trái phép trên luồng, hành lang bảo vệ luồng phải được thanh thải để bảo đảm an toàn giao thông.

Đơn vị quản lý đường thủy nội địa có trách nhiệm lập hồ sơ theo dõi vật chướng ngại có ảnh hưởng đến an toàn giao thông đường thủy nội địa.

2. Tổ chức, cá nhân gây ra vật chướng ngại có trách nhiệm thanh thải vật chướng ngại trong thời hạn do đơn vị quản lý đường thủy nội địa quy định; nếu không thực hiện thanh thải trong thời hạn quy định thì đơn vị quản lý đường thủy nội địa thực hiện thanh thải vật chướng ngại đó và tổ chức, cá nhân gây ra vật chướng ngại phải chịu mọi chi phí.

3. Đơn vị quản lý đường thủy nội địa có trách nhiệm thanh thải vật chướng ngại tự nhiên hoặc vật chướng ngại không xác định được tổ chức, cá nhân gây ra.

Điều 21. Hạn chế giao thông trên đường thủy nội địa

1. Cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa công bố cụ thể thời gian, vị trí và mức độ hạn chế giao thông trên đường thủy nội địa trong các trường hợp sau đây:

a) Có vật chướng ngại đột xuất gây cản trở giao thông trên luồng;

b) Phòng, chống19 thiên tai, cứu hộ, cứu nạn;

c) Khi có yêu cầu của cơ quan có thẩm quyền về thi công công trình, hoạt động thể thao, lễ hội, diễn tập hoặc bảo đảm quốc phòng, an ninh trên đường thủy nội địa.

2. Bộ trưởng Bộ Giao thông vận tải quy định thẩm quyền công bố và các biện pháp bảo đảm giao thông trong các trường hợp quy định tại khoản 1 Điều này.

Điều 22. Quản lý, bảo trì đường thủy nội địa

Nội dung quản lý, bảo trì đường thủy nội địa bao gồm:

1. Khảo sát, theo dõi, thông báo tình trạng thực tế của luồng; tổ chức giao thông; thanh tra, kiểm tra việc bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa;

2. Sửa chữa, bảo trì định kỳ hoặc đột xuất luồng, báo hiệu, thiết bị, công trình phục vụ trên tuyến giao thông đường thủy nội địa, phương tiện dùng để quản lý, bảo trì đường thủy nội địa; thanh thải vật chướng ngại; phòng, chống và khắc phục hậu quả thiên tai20.

Điều 23. Nguồn tài chính để quản lý, bảo trì đường thủy nội địa

1. Nguồn tài chính bảo đảm cho việc quản lý, bảo trì đường thủy nội địa bao gồm:

a) Ngân sách nhà nước;

b) Nguồn thu khác theo quy định của pháp luật.

2. Chính phủ quy định cụ thể việc quản lý, sử dụng nguồn tài chính để quản lý, bảo trì đường thủy nội địa.

Chương III

PHƯƠNG TIỆN THỦY NỘI ĐỊA

Điều 24. Điều kiện hoạt động của phương tiện 21

1. Đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa, phương tiện có sức chở trên 12 người khi hoạt động trên đường thủy nội địa phải bảo đảm các điều kiện sau:

a) Đạt tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường theo quy định tại khoản 3 và khoản 4 Điều 26 của Luật này;

b) Có giấy chứng nhận đăng ký phương tiện thủy nội địa, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường; kẻ hoặc gắn số đăng ký, vạch dấu mớn nước an toàn, ghi số lượng người được phép chở trên phương tiện;

c) Có đủ định biên thuyền viên và danh bạ thuyền viên theo quy định.

2. Đối với phương tiện có động cơ tổng công suất máy chính từ 5 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 5 người đến 12 người khi hoạt động trên đường thủy nội địa phải bảo đảm điều kiện quy định tại điểm a và điểm b khoản 1 Điều này.

3. Đối với phương tiện không có động cơ trọng tải toàn phần từ 1 tấn đến 15 tấn hoặc có sức chở từ 5 người đến 12 người, phương tiện có động cơ công suất máy chính dưới 5 sức ngựa hoặc có sức chở dưới 5 người khi hoạt động trên đường thủy nội địa phải có giấy chứng nhận đăng ký phương tiện thủy nội địa và bảo đảm điều kiện an toàn như sau:

a) Thân phương tiện phải chắc chắn, không bị rò nước vào bên trong; phương tiện phải thắp một đèn có ánh sáng trắng ở nơi dễ nhìn nếu hoạt động vào ban đêm; phương tiện chở người phải có đủ chỗ cho người ngồi cân bằng trên phương tiện và có đủ áo phao hoặc dụng cụ cứu sinh cho số người được phép chở trên phương tiện;

b) Máy lắp trên phương tiện phải chắc chắn, an toàn, dễ khởi động và hoạt động ổn định;

c) Phương tiện phải được kẻ hoặc gắn số đăng ký, ghi số lượng người được phép chở trên phương tiện;

d) Phương tiện phải được sơn vạch dấu mớn nước an toàn và khi chở người, chở hàng không được ngập qua vạch dấu mớn nước an toàn. Dấu mớn nước an toàn của phương tiện được sơn một vạch có màu khác với màu sơn mạn phương tiện; vạch sơn có chiều rộng 25 milimét, chiều dài 250 milimét nằm ngang trên hai bên mạn tại vị trí giữa của chiều dài lớn nhất của phương tiện; mép trên của vạch sơn cách mép mạn 100 milimét đối với phương tiện chở hàng, cách mép mạn 200 milimét đối với phương tiện chở người.

4. Đối với phương tiện thô sơ có trọng tải toàn phần dưới 1 tấn hoặc sức chở dưới 5 người hoặc bè khi hoạt động trên đường thủy nội địa phải bảo đảm điều kiện an toàn quy định tại điểm a khoản 3 Điều này.

5. Phương tiện phải bảo đảm còn niên hạn sử dụng theo quy định của Chính phủ.

Điều 25. Đăng ký phương tiện

1. Phương tiện có nguồn gốc hợp pháp, đạt tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường theo quy định của pháp luật thì được cơ quan nhà nước có thẩm quyền cấp đăng ký.

2. Phương tiện của tổ chức, cá nhân được đăng ký tại nơi chủ phương tiện đặt trụ sở hoặc nơi đăng ký hộ khẩu thường trú.

3.22 Phương tiện phải đăng ký lại trong các trường hợp sau:

a) Chuyển quyền sở hữu;

b) Thay đổi tên, tính năng kỹ thuật;

c) Trụ sở hoặc nơi đăng ký thường trú của chủ phương tiện chuyển sang đơn vị hành chính cấp tỉnh khác;

d) Chuyển đăng ký từ cơ quan đăng ký khác sang cơ quan đăng ký phương tiện thủy nội địa.

4. Chủ phương tiện phải khai báo để xóa tên và nộp lại giấy chứng nhận đăng ký phương tiện cho cơ quan đã đăng ký phương tiện trong các trường hợp sau đây:

a) Phương tiện bị mất tích;

b) Phương tiện bị phá hủy;

c) Phương tiện không còn khả năng phục hồi;

d) Phương tiện được chuyển nhượng ra nước ngoài.

5. Bộ trưởng Bộ Giao thông vận tải quy định việc đăng ký phương tiện, trừ các phương tiện quy định tại khoản 6 Điều này.

6. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an23, trong phạm vi nhiệm vụ, quyền hạn của mình quy định và tổ chức đăng ký phương tiện làm nhiệm vụ quốc phòng, an ninh24.

7. Miễn đăng ký đối với phương tiện quy định tại khoản 4 Điều 24 của Luật này.

8. Ủy ban nhân dân các cấp25 tổ chức đăng ký phương tiện theo quy định của Bộ trưởng Bộ Giao thông vận tải và tổ chức quản lý phương tiện được miễn đăng ký.

Điều 26. Đăng kiểm phương tiện

1. Phương tiện quy định tại khoản 1 và khoản 2 Điều 24 của Luật này thuộc diện đăng kiểm; chủ các loại phương tiện này phải thực hiện quy định sau đây:

a) Khi đóng mới, hoán cải, sửa chữa phục hồi phương tiện phải có hồ sơ thiết kế được cơ quan đăng kiểm thẩm định26;

b) Trong quá trình phương tiện hoạt động phải chịu sự kiểm tra về an toàn kỹ thuật và bảo vệ môi trường của cơ quan đăng kiểm Việt Nam; chịu trách nhiệm bảo đảm tình trạng an toàn kỹ thuật và bảo vệ môi trường của phương tiện theo các tiêu chuẩn quy định giữa hai kỳ kiểm tra.

2. Cơ quan đăng kiểm khi thực hiện kiểm tra an toàn kỹ thuật của phương tiện phải tuân theo hệ thống quy phạm, tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia27. Người đứng đầu cơ quan đăng kiểm và người trực tiếp thực hiện kiểm tra phải chịu trách nhiệm về kết quả kiểm tra.

3. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện; quy định và tổ chức thực hiện thống nhất việc đăng kiểm phương tiện trong phạm vi cả nước, trừ các phương tiện quy định tại khoản 4 Điều này.

4. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an28, trong phạm vi nhiệm vụ, quyền hạn của mình quy định tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện làm nhiệm vụ quốc phòng, an ninh29; quy định và tổ chức việc đăng kiểm phương tiện làm nhiệm vụ quốc phòng, an ninh30.

Điều 27. Cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện

1. Cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện thuộc diện đăng kiểm theo quy định tại khoản 1 Điều 26 của Luật này phải đủ điều kiện theo quy định của Chính phủ.

2. Khi đóng mới, hoán cải, sửa chữa phục hồi phương tiện thuộc diện đăng kiểm phải tuân theo tiêu chuẩn chất lượng, an toàn kỹ thuật và phù hợp với hồ sơ thiết kế đã được cơ quan đăng kiểm thẩm định31. Trong quá trình thi công phải chịu sự kiểm tra, giám sát của cơ quan đăng kiểm về tiêu chuẩn chất lượng, an toàn kỹ thuật và bảo vệ môi trường.

Điều 28. Phương tiện nhập khẩu 32

Phương tiện nhập khẩu phải bảo đảm tiêu chuẩn về chất lượng, an toàn kỹ thuật, bảo vệ môi trường theo quy định của pháp luật và bảo đảm niên hạn sử dụng của phương tiện được phép nhập khẩu theo quy định của Chính phủ.

Chương IV

THUYỀN VIÊN VÀ NGƯỜI LÁI PHƯƠNG TIỆN

Điều 29. Chức danh và tiêu chuẩn chức danh thuyền viên

1. Chức danh thuyền viên trên phương tiện bao gồm thuyền trưởng, thuyền phó, máy trưởng, máy phó, thủy thủ, thợ máy.

Chủ phương tiện, người thuê phương tiện33 có trách nhiệm bố trí đủ các chức danh, định biên thuyền viên làm việc trên phương tiện và lập danh bạ thuyền viên theo quy định.

2. Thuyền viên làm việc trên phương tiện phải bảo đảm các điều kiện sau đây:

a) Đủ 16 tuổi trở lên và không quá 55 tuổi đối với nữ, 60 tuổi đối với nam;

b) Đủ tiêu chuẩn sức khỏe và phải được kiểm tra sức khỏe định kỳ hàng năm;

c) Có giấy chứng nhận khả năng chuyên môn34, chứng chỉ chuyên môn phù hợp với chức danh, loại phương tiện.

3. Bộ trưởng Bộ Y tế thống nhất với Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn sức khỏe của thuyền viên.

4. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn chức danh, chế độ trách nhiệm và định biên thuyền viên của từng loại phương tiện, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an35, trong phạm vi nhiệm vụ, quyền hạn của mình quy định tiêu chuẩn chức danh, chế độ trách nhiệm và định biên thuyền viên của phương tiện làm nhiệm vụ quốc phòng, an ninh36.

Điều 30. Giấy chứng nhận khả năng chuyên môn 37 , chứng chỉ chuyên môn

1.38 Giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng có thời hạn 05 năm và được phân hạng như sau:

a) Giấy chứng nhận khả năng chuyên môn thuyền trưởng được phân thành hạng nhất, hạng nhì, hạng ba và hạng tư;

b) Giấy chứng nhận khả năng chuyên môn máy trưởng được phân thành hạng nhất, hạng nhì và hạng ba.

2. Chứng chỉ chuyên môn bao gồm chứng chỉ huấn luyện an toàn cơ bản, chứng chỉ nghiệp vụ và chứng chỉ chuyên môn đặc biệt.

3. Giấy chứng nhận khả năng chuyên môn39, chứng chỉ chuyên môn của thuyền viên, người lái phương tiện bị thu hồi hoặc bị tước quyền sử dụng theo quy định của pháp luật.

Điều 31. Đào tạo, cấp giấy chứng nhận khả năng chuyên môn 40 và chứng chỉ chuyên môn

1. Cơ sở đào tạo thuyền viên, người lái phương tiện phải có đủ điều kiện quy định tại khoản 3 và khoản 4 Điều này.

2. Việc đào tạo thuyền viên, người lái phương tiện phải thực hiện đúng nội dung, chương trình quy định cho từng hạng giấy chứng nhận khả năng chuyên môn41, loại chứng chỉ chuyên môn.

3. Bộ trưởng Bộ Giao thông vận tải quy định điều kiện của cơ sở đào tạo thuyền viên, người lái phương tiện; quy chế tuyển sinh; nội dung, chương trình đào tạo; các loại giấy chứng nhận khả năng chuyên môn,42 chứng chỉ chuyên môn; quy chế thi, cấp, đổi giấy chứng nhận khả năng chuyên môn43, chứng chỉ chuyên môn cho thuyền viên, người lái phương tiện, trừ trường hợp quy định tại khoản 4 Điều này.

4. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an44, trong phạm vi nhiệm vụ, quyền hạn của mình quy định điều kiện của cơ sở đào tạo thuyền viên, người lái phương tiện; quy chế tuyển sinh; nội dung, chương trình đào tạo; quy chế thi, cấp, đổi giấy chứng nhận khả năng chuyên môn45, chứng chỉ chuyên môn cho thuyền viên, người lái phương tiện của phương tiện làm nhiệm vụ quốc phòng, an ninh46.

Điều 32. Điều kiện dự thi nâng hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng 47

1. Người dự thi nâng hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng phải bảo đảm các điều kiện sau:

a) Tuân thủ điều kiện quy định tại điểm a và điểm b khoản 2 Điều 29 của Luật này;

b) Có đủ thời gian làm việc theo chức danh tương ứng với giấy chứng nhận khả năng chuyên môn hoặc thời gian làm việc theo chức danh đào tạo;

c) Tham gia khóa đào tạo dự thi nâng hạng.

2. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết thời gian làm việc theo chức danh quy định tại điểm b khoản 1 Điều này và điều kiện dự thi nâng hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng, trừ trường hợp quy định tại khoản 3 Điều này.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định chi tiết điều kiện dự thi nâng hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng của phương tiện làm nhiệm vụ quốc phòng, an ninh.

Điều 33. Đảm nhiệm chức danh thuyền trưởng 48

1. Thuyền viên có giấy chứng nhận khả năng chuyên môn thuyền trưởng được đảm nhiệm chức danh thuyền trưởng của loại phương tiện phù hợp với hạng giấy chứng nhận khả năng chuyên môn thuyền trưởng.

2. Thuyền viên có giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng cao hơn được đảm nhiệm chức danh thuyền trưởng của loại phương tiện được quy định cho chức danh thuyền trưởng hạng thấp hơn.

3. Thuyền viên có giấy chứng nhận khả năng chuyên môn thuyền trưởng được đảm nhiệm chức danh thuyền phó của loại phương tiện được quy định cho chức danh thuyền trưởng cao hơn một hạng.

4. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết việc thuyền viên đảm nhiệm chức danh thuyền trưởng, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định chi tiết việc thuyền viên đảm nhiệm chức danh thuyền trưởng của phương tiện làm nhiệm vụ quốc phòng, an ninh.

Điều 34. Đảm nhiệm chức danh máy trưởng 49

1. Thuyền viên có giấy chứng nhận khả năng chuyên môn máy trưởng được đảm nhiệm chức danh máy trưởng của loại phương tiện phù hợp với hạng giấy chứng nhận khả năng chuyên môn máy trưởng.

2. Thuyền viên có giấy chứng nhận khả năng chuyên môn máy trưởng hạng cao hơn được đảm nhiệm chức danh máy trưởng của loại phương tiện được quy định cho chức danh máy trưởng hạng thấp hơn.

3. Thuyền viên có giấy chứng nhận khả năng chuyên môn máy trưởng được đảm nhiệm chức danh máy phó của loại phương tiện được quy định cho chức danh máy trưởng cao hơn một hạng.

4. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết việc thuyền viên đảm nhiệm chức danh máy trưởng, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định chi tiết việc thuyền viên đảm nhiệm chức danh máy trưởng của phương tiện làm nhiệm vụ quốc phòng, an ninh.

Điều 35. Điều kiện của người lái phương tiện

1. Người lái phương tiện không có động cơ trọng tải toàn phần từ 5 tấn đến 15 tấn, phương tiện có động cơ tổng công suất máy chính từ 5 sức ngựa50 đến 15 sức ngựa51 hoặc có sức chở từ 5 người đến 12 người phải có các điều kiện sau đây:

a)52 Đủ 18 tuổi trở lên;

b) Có chứng nhận đủ sức khỏe của cơ quan y tế và biết bơi;

c) Có chứng chỉ lái phương tiện.

2. Người lái phương tiện không có động cơ trọng tải toàn phần dưới 5 tấn hoặc có sức chở đến 12 người, phương tiện có động cơ công suất máy chính dưới 5 sức ngựa53 hoặc có sức chở dưới 5 người phải đủ 15 tuổi trở lên, đủ sức khỏe, biết bơi, phải học tập pháp luật về giao thông đường thủy nội địa và được cấp giấy chứng nhận. Trường hợp sử dụng phương tiện vào mục đích kinh doanh thì độ tuổi của người lái phương tiện phải tuân theo quy định tại điểm a khoản 1 Điều này.

3. Ủy ban nhân dân cấp tỉnh tổ chức việc đào tạo, cấp chứng chỉ lái phương tiện, giấy chứng nhận học tập pháp luật về giao thông đường thủy nội địa cho người lái phương tiện.

Điều 35a. Trình báo đường thủy nội địa 54

1. Trình báo đường thủy nội địa là văn bản thông báo hoàn cảnh phương tiện, tàu biển, tàu cá gặp phải và những biện pháp thuyền trưởng hoặc người lái phương tiện đã áp dụng để khắc phục hoàn cảnh, hạn chế tổn thất xảy ra do thuyền trưởng hoặc người lái phương tiện lập nhằm bảo vệ quyền và lợi ích hợp pháp cho chủ phương tiện, chủ tàu biển, chủ tàu cá và những người có liên quan.

2. Việc trình báo đường thủy nội địa phải thực hiện kể từ thời điểm phương tiện, tàu biển, tàu cá ghé vào cảng thủy nội địa đầu tiên sau khi xảy ra tai nạn, sự cố hoặc chậm nhất 3 ngày làm việc kể từ thời điểm xảy ra tai nạn, sự cố tại một trong các cơ quan Cảng vụ đường thủy nội địa, đơn vị quản lý đường thủy nội địa, Cảnh sát đường thủy, Ủy ban nhân dân gần nhất nơi xảy ra tai nạn, sự cố.

3. Bộ trưởng Bộ Giao thông vận tải quy định thủ tục xác nhận việc trình báo đường thủy nội địa.

Chương V

QUY TẮC GIAO THÔNG VÀ TÍN HIỆU CỦA PHƯƠNG TIỆN

Mục 1. QUY TẮC GIAO THÔNG

Điều 36. Chấp hành quy tắc giao thông đường thủy nội địa

1. Thuyền trưởng, người lái phương tiện khi điều khiển phương tiện hoạt động trên đường thủy nội địa phải tuân theo quy tắc giao thông và báo hiệu đường thủy nội địa quy định tại Luật này.

2. Thuyền trưởng tàu biển, tàu cá55 khi điều khiển tàu biển, tàu cá56 hoạt động trên đường thủy nội địa phải tuân theo báo hiệu đường thủy nội địa và quy tắc giao thông quy định đối với phương tiện có động cơ.

3. Thuyền trưởng, người lái phương tiện khi hành trình phải điều khiển phương tiện với tốc độ an toàn để có thể xử lý các tình huống tránh va, không gây mất an toàn đối với phương tiện khác hoặc tổn hại đến các công trình; giữ khoảng cách an toàn giữa phương tiện mình đang điều khiển với phương tiện khác; phải giảm tốc độ của phương tiện trong các trường hợp sau đây:

a) Đi gần phương tiện đang thực hiện nghiệp vụ trên luồng, phương tiện bị nạn, phương tiện chở hàng nguy hiểm;

b) Đi trong phạm vi cảng, bến thủy nội địa;

c) Đi gần đê, kè khi có nước lớn.

4. Thuyền trưởng, người lái phương tiện khi hành trình không được bám, buộc phương tiện của mình vào phương tiện chở khách, phương tiện chở hàng nguy hiểm đang hành trình hoặc để phương tiện chở khách, phương tiện chở hàng nguy hiểm bám, buộc vào phương tiện của mình, trừ trường hợp cứu hộ, cứu nạn hoặc trường hợp bất khả kháng.

Điều 37. Hành trình trong điều kiện tầm nhìn bị hạn chế và nơi luồng giao nhau, luồng cong gấp, luồng hẹp, luồng bị hạn chế 57

1. Khi hành trình trong điều kiện có sương mù, mưa to hoặc vì lý do khác mà tầm nhìn bị hạn chế, thuyền trưởng, người lái phương tiện phải giảm tốc độ của phương tiện đồng thời phát âm hiệu theo quy định tại khoản 1 Điều 48 của Luật này và phải có người cảnh giới ở những vị trí cần thiết trên phương tiện. Trường hợp không nhìn rõ đường thì phải neo đậu phương tiện, bố trí người cảnh giới và phát âm hiệu theo quy định tại khoản 2 Điều 48 của Luật này.

2. Khi phương tiện đi vào nơi luồng giao nhau, luồng cong gấp, thuyền trưởng, người lái phương tiện phải giảm tốc độ của phương tiện, phát tín hiệu nhiều lần theo quy định tại Điều 46 của Luật này và đi sát về phía luồng đã báo cho đến khi phương tiện qua khỏi nơi luồng giao nhau, luồng cong gấp, luồng hẹp, luồng bị hạn chế58.

Điều 38. Quyền ưu tiên của phương tiện làm nhiệm vụ đặc biệt

1. Những phương tiện làm nhiệm vụ đặc biệt sau đây được ưu tiên đi trước khi qua âu tàu, cống, đập, cầu không mở thường xuyên, nơi có điều tiết giao thông, luồng giao nhau, luồng cong gấp, theo thứ tự sau đây:

a) Phương tiện chữa cháy;

b) Phương tiện cứu nạn;

c) Phương tiện hộ đê;

d) Phương tiện của quân đội, công an làm nhiệm vụ khẩn cấp;

đ) Phương tiện, đoàn phương tiện có công an hộ tống hoặc dẫn đường.

2. Phương tiện quy định tại khoản 1 Điều này phải chủ động phát tín hiệu điều động theo quy định tại Điều 46 của Luật này.

3. Thuyền trưởng, người lái phương tiện của phương tiện không quy định tại khoản 1 Điều này khi thấy tín hiệu của phương tiện làm nhiệm vụ đặc biệt phải giảm tốc độ phương tiện của mình, đi sát về một phía luồng để nhường đường.

Điều 39. Phương tiện tránh nhau khi đi đối hướng nhau

1. Khi hai phương tiện đi đối hướng nhau có nguy cơ va chạm, thuyền trưởng, người lái phương tiện phải giảm tốc độ, tránh và nhường đường theo nguyên tắc sau đây:

a) Phương tiện đi ngược nước phải tránh và nhường đường cho phương tiện đi xuôi nước. Trường hợp nước đứng, phương tiện nào phát tín hiệu xin đường trước thì phương tiện kia phải tránh và nhường đường;

b) Phương tiện thô sơ phải tránh và nhường đường cho phương tiện có động cơ, phương tiện có động cơ công suất nhỏ hơn phải tránh và nhường đường cho phương tiện có động cơ công suất lớn hơn, phương tiện đi một mình phải tránh và nhường đường cho đoàn lai;

c) Mọi phương tiện phải tránh bè và tránh phương tiện có tín hiệu mất chủ động, phương tiện bị nạn, phương tiện đang thực hiện nghiệp vụ trên luồng.

2. Khi tránh nhau, phương tiện được nhường đường phải chủ động phát tín hiệu điều động theo quy định tại Điều 46 của Luật này và đi về phía luồng đã báo, phương tiện kia phải tránh và nhường đường.

Điều 40. Phương tiện tránh nhau khi đi cắt hướng nhau

Khi hai phương tiện đi cắt hướng nhau có nguy cơ va chạm, thuyền trưởng, người lái phương tiện phải giảm tốc độ, tránh và nhường đường theo nguyên tắc sau đây:

1. Phương tiện thô sơ phải tránh và nhường đường cho phương tiện có động cơ;

2. Mọi phương tiện phải tránh bè;

3. Phương tiện có động cơ nào nhìn thấy phương tiện có động cơ khác bên mạn phải của mình thì phải tránh và nhường đường cho phương tiện đó.

Điều 41. Thuyền buồm tránh nhau

1. Phương tiện khi di chuyển bằng buồm tránh nhau theo nguyên tắc sau đây:

a) Thuyền đi thuận gió tránh thuyền đi ngược gió;

b) Thuyền được gió mạn trái tránh thuyền được gió mạn phải;

c) Thuyền đi trên gió tránh thuyền đi dưới gió.

2. Phương tiện thô sơ khác phải tránh thuyền buồm.

Điều 42. Phương tiện vượt nhau

1. Phương tiện vượt nhau thực hiện theo nguyên tắc sau đây:

a) Phương tiện xin vượt phải phát âm hiệu một tiếng dài, lặp lại nhiều lần;

b) Phương tiện bị vượt, khi nghe thấy âm hiệu xin vượt, nếu thấy an toàn phải giảm tốc độ và phát âm hiệu điều động theo quy định tại điểm a hoặc điểm b khoản 1 Điều 46 của Luật này và đi về phía luồng đã báo cho đến khi phương tiện xin vượt đã vượt qua; nếu không thể cho vượt thì phát âm hiệu 5 tiếng ngắn;

c) Phương tiện xin vượt, khi nghe thấy âm hiệu điều động của phương tiện bị vượt thì mới được vượt; khi vượt phải phát âm hiệu báo phía vượt của mình và phải giữ khoảng cách ngang an toàn với phương tiện bị vượt.

2. Phương tiện xin vượt không được vượt trong các trường hợp sau đây:

a) Nơi có báo hiệu cấm vượt;

b) Phía trước có phương tiện đi ngược lại hay có vật chướng ngại;

c) Nơi luồng giao nhau, luồng cong gấp hoặc có báo hiệu chiều rộng luồng hạn chế;

d) Khi đi qua khoang thông thuyền của cầu, cống, âu tàu, khu vực điều tiết giao thông;

đ) Trường hợp khác không bảo đảm an toàn.

Điều 43. Phương tiện đi qua khoang thông thuyền của cầu, cống

1. Trước khi đưa phương tiện đi qua khoang thông thuyền, thuyền trưởng, người lái phương tiện phải thực hiện các quy định sau đây:

a) Nắm vững các thông số chiều rộng, chiều cao của khoang thông thuyền, tình trạng luồng và dòng chảy;

b) Kiểm tra hệ thống lái, neo, đệm chống va, sào chống;

c) Trường hợp là đoàn lai, phải lập phương án lắp ghép đội hình phù hợp với chiều rộng và chiều cao của khoang thông thuyền, phân công nhiệm vụ cụ thể cho từng thuyền viên.

2. Thuyền trưởng, người lái phương tiện chỉ được đưa phương tiện qua khoang thông thuyền khi xét thấy đủ điều kiện an toàn; trường hợp cần thiết, phải xin chỉ dẫn của bộ phận điều tiết giao thông hoặc đơn vị quản lý đường thủy nội địa.

3. Thuyền trưởng, người lái phương tiện phải điều khiển phương tiện đi đúng khoang có báo hiệu thông thuyền; đối với những khoang thông thuyền có phao dẫn luồng, phải điều khiển phương tiện đi trong giới hạn của hai hàng phao.

4. Nơi khoang thông thuyền có dòng nước xoáy hoặc chảy xiết, nếu thấy không an toàn, thuyền trưởng, người lái phương tiện phải tìm biện pháp để đưa phương tiện qua khoang thông thuyền an toàn; trường hợp phải chờ qua khoang thông thuyền, phương tiện phải được neo buộc chắc chắn tại vị trí an toàn và bố trí người trực trên phương tiện.

5. Những nơi có điều tiết giao thông, thuyền trưởng, người lái phương tiện phải chấp hành hiệu lệnh của người điều tiết giao thông.

Điều 44. Neo đậu phương tiện

1. Neo đậu phương tiện trong cảng, bến thủy nội địa phải đúng nơi quy định, chấp hành nội quy của cảng, bến thủy nội địa và phải bố trí người trông coi phương tiện.

Phương tiện neo đậu ở phía bờ phải để thuyền viên của các phương tiện đậu ở phía ngoài và những người thi hành công vụ đi qua.

2. Trong trường hợp cần neo đậu phương tiện ở ngoài phạm vi cảng, bến thủy nội địa để hành khách lên xuống hoặc xếp, dỡ hàng hóa phải được phép của cơ quan quản lý nhà nước có thẩm quyền về giao thông đường thủy nội địa. Phương tiện khác chỉ được cập mạn để đón trả hành khách, chuyển tải hàng hóa khi phương tiện này đã neo đậu xong.

3. Trước khi rời cảng, bến thủy nội địa hoặc vị trí neo đậu, phương tiện phải phát âm hiệu, nếu thấy bảo đảm an toàn mới được nhổ neo.

4. Phương tiện không được neo đậu ở giữa luồng, khu vực luồng giao nhau, luồng cong gấp, luồng hẹp, luồng bị hạn chế59 trong hành lang bảo vệ cầu hoặc các công trình khác và những nơi có báo hiệu cấm neo đậu.

Mục 2. TÍN HIỆU CỦA PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 45. Tín hiệu của phương tiện

1. Tín hiệu của phương tiện dùng để thông báo tình trạng hoạt động của phương tiện, bao gồm:

a) Âm hiệu là tín hiệu âm thanh phát ra từ còi, chuông, kẻng hoặc từ các vật khác;

b) Đèn hiệu là tín hiệu ánh sáng được sử dụng từ lúc mặt trời lặn đến lúc mặt trời mọc hoặc trong trường hợp tầm nhìn bị hạn chế;

c) Dấu hiệu là những vật thể có hình dáng, màu sắc, kích thước được sử dụng trong các trường hợp do Luật này quy định;

d) Cờ hiệu là loại cờ có hình dáng, màu sắc, kích thước được sử dụng trong các trường hợp do Luật này quy định.

2. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn kỹ thuật của âm hiệu, đèn hiệu, dấu hiệu và cờ hiệu.

Điều 46. Tín hiệu điều động

1. Khi cần đổi hướng đi, thuyền trưởng, người lái phương tiện phải phát âm hiệu điều động phương tiện mà mình đang điều khiển như sau:

a) Một tiếng ngắn là tín hiệu đổi hướng đi sang phải;

b) Hai tiếng ngắn là tín hiệu đổi hướng đi sang trái;

c) Ba tiếng ngắn là tín hiệu chạy lùi.

2. Ngoài những âm hiệu quy định tại khoản 1 Điều này, phương tiện có thể đồng thời phát đèn hiệu như sau:

a) Một chớp đèn là tín hiệu đổi hướng đi sang phải;

b) Hai chớp đèn là tín hiệu đổi hướng đi sang trái;

c) Ba chớp đèn là tín hiệu chạy lùi.

Điều 47. Âm hiệu thông báo

Thuyền trưởng, người lái phương tiện thông báo tình trạng hoạt động của phương tiện mà mình đang điều khiển bằng âm hiệu như sau:

1. Bốn tiếng ngắn là tín hiệu gọi các phương tiện khác đến giúp đỡ;

2.60 Năm tiếng ngắn nhanh, liên tiếp là tín hiệu không thể nhường đường;

3. Một tiếng dài là tín hiệu xin đường, các phương tiện khác chú ý;

4. Hai tiếng dài là tín hiệu dừng lại;

5. Ba tiếng dài là tín hiệu sắp cập bến, rời bến, chào nhau;

6. Bốn tiếng dài là tín hiệu xin mở cầu, cống, âu tàu;

7. Ba tiếng ngắn, ba tiếng dài, ba tiếng ngắn là tín hiệu có người trên phương tiện bị ngã xuống nước;

8. Một tiếng dài, hai tiếng ngắn là tín hiệu phương tiện bị mắc cạn, phương tiện đang thực hiện nghiệp vụ trên luồng;

9. Hai tiếng dài, hai tiếng ngắn là tín hiệu phương tiện mất chủ động.

Điều 48. Âm hiệu khi tầm nhìn bị hạn chế

Khi có sương mù, mưa to hoặc vì lý do khác mà tầm nhìn bị hạn chế, phương tiện phải phát âm hiệu như sau:

1. Cách hai phút phát một tiếng dài là tín hiệu phương tiện đi chậm hay đã dừng máy nhưng còn di chuyển theo quán tính;

2. Cách hai phút phát hai tiếng dài là tín hiệu phương tiện đã dừng lại.

Điều 49. Phân loại phương tiện để bố trí tín hiệu

Các phương tiện được chia ra 6 loại để bố trí tín hiệu như sau:

1. Loại A là loại phương tiện có động cơ tổng công suất máy chính từ 50 sức ngựa61 trở lên;

2. Loại B là loại phương tiện có động cơ tổng công suất máy chính từ 5 sức ngựa62 đến dưới 50 mã lực;

3. Loại C là loại phương tiện không có động cơ trọng tải toàn phần từ 50 tấn trở lên;

4. Loại D là loại phương tiện có động cơ công suất máy chính dưới 5 sức ngựa63 và phương tiện không có động cơ trọng tải toàn phần dưới 50 tấn;

5. Loại E là loại bè có chiều dài trên 25 mét, chiều rộng trên 5 mét;

6. Loại F là loại bè có chiều dài đến 25 mét, chiều rộng đến 5 mét.

Điều 50. Đèn hiệu trên phương tiện hành trình một mình

1. Đối với phương tiện loại A:

a) Trên cột đèn thắp một đèn trắng mũi ở độ cao ít nhất 3 mét so với mặt nước; thắp hai đèn mạn ngang nhau, thấp hơn ít nhất 1/4 chiều cao đèn trắng mũi, đèn xanh đặt bên phải, đèn đỏ đặt bên trái; thắp một đèn trắng lái thấp hơn đèn trắng mũi;

b) Phương tiện có tốc độ thiết kế từ 30 km/giờ trở lên và có chiều dài lớn nhất từ 12 mét trở lên, ngoài các đèn hiệu quy định tại điểm a khoản này, trên cột đèn thắp một đèn vàng nhấp nháy liên tục cao hơn đèn trắng mũi 0,5 mét;

c) Phương tiện có tốc độ thiết kế từ 30km/giờ trở lên và có chiều dài lớn nhất dưới 12 mét, trên cột đèn thắp một đèn vàng nhấp nháy liên tục;

d) Phương tiện có tốc độ thiết kế dưới 30km/giờ và có chiều dài lớn nhất dưới 12 mét, trên cột đèn thắp đèn hiệu như đối với phương tiện loại B quy định tại khoản 2 Điều này.

2. Đối với phương tiện loại B, trên cột đèn thắp một đèn nửa xanh nửa đỏ ở độ cao ít nhất 2 mét so với mặt nước.

3. Đối với phương tiện loại C, thắp hai đèn mạn, đèn xanh đặt bên phải, đèn đỏ đặt bên trái; thắp một đèn trắng lái.

4. Đối với phương tiện loại D, thắp một đèn trắng đặt ở độ cao ít nhất 2 mét so với mặt nước.

5. Đối với phương tiện loại E, thắp một đèn đỏ đặt giữa bè; thắp hai đèn trắng đặt trên trục dọc giữa bè, một đèn ở đầu bè, một đèn ở cuối bè; nếu bè có chiều rộng trên 15 mét thì thay các đèn trắng ở trục dọc bằng bốn đèn trắng ở bốn góc bè, các đèn này đặt cao hơn mặt nước ít nhất 1,5 mét.

6. Đối với phương tiện loại F, thắp một đèn đỏ đặt giữa bè cao hơn mặt nước ít nhất 1,5 mét.

Điều 51. Tín hiệu trên đoàn lai kéo

1. Đối với phương tiện kéo loại A:

a) Ban đêm, ngoài những đèn hiệu quy định tại khoản 1 Điều 50 của Luật này, khi đang lai, trên cột đèn thắp thêm một đèn trắng mũi nếu đoàn lai kéo dài dưới 100 mét hoặc thắp thêm hai đèn trắng mũi nếu đoàn lai kéo dài từ 100 mét trở lên, mỗi đèn cách nhau 1 mét;

b) Ban ngày, trên cột đèn mỗi đèn trắng mũi thay bằng một dấu hiệu gồm hai hình tròn màu đen đường kính 0,3 mét ghép theo kiểu múi khế.

2. Đối với phương tiện kéo loại B:

a) Ban đêm, ngoài đèn nửa xanh nửa đỏ, khi đang lai, trên cột đèn thắp thêm một đèn trắng cao hơn đèn nửa xanh nửa đỏ 0,5 mét;

b) Ban ngày, trên cột đèn treo hai dấu hiệu, mỗi dấu hiệu gồm hai hình tròn màu đen đường kính 0,3 mét ghép theo kiểu múi khế.

3. Đối với phương tiện bị kéo:

a) Các phương tiện loại A và C chỉ thắp đèn mạn cho phương tiện đi đầu; trường hợp phương tiện được ghép thành nhiều hàng thì phương tiện ở ngoài cùng phải thắp đèn mạn tương ứng, phương tiện bị kéo cuối cùng phải thắp đèn trắng lái;

b) Các phương tiện loại B, D, E và F được thắp đèn hiệu tương ứng theo quy định tại Điều 50 của Luật này;

c) Trường hợp chỉ kéo theo một phương tiện mà trên phương tiện đó không có người và từ đuôi phương tiện bị kéo đến đuôi của phương tiện kéo không quá 6 mét thì phương tiện bị kéo không phải thắp đèn.

Điều 52. Tín hiệu trên đoàn lai áp mạn

1. Đối với phương tiện lai loại A:

a) Ban đêm, ngoài các đèn hiệu quy định tại khoản 1 Điều 50 của Luật này, trên cột đèn phải thắp thêm một đèn trắng mũi cao hơn đèn trắng mũi ban đầu 1 mét;

b) Ban ngày, trên cột đèn treo hai dấu hiệu, mỗi dấu hiệu gồm hai hình tròn màu đen đường kính 0,3 mét ghép theo kiểu múi khế.

2. Đối với phương tiện lai loại B, áp dụng tín hiệu theo quy định tại khoản 2 Điều 51 của Luật này.

3. Đối với phương tiện bị lai:

a) Các phương tiện loại A và C, thắp đèn mạn và đèn trắng lái;

b) Các phương tiện loại B, D và F, phương tiện ngoài cùng thắp đèn hiệu tương ứng theo quy định tại Điều 50 của Luật này; các phương tiện ở giữa không phải thắp đèn hiệu;

c) Phương tiện loại E, thắp một đèn đỏ đặt ở giữa bè, thắp hai đèn trắng đặt ở hai góc ngoài; các đèn hiệu phải đặt cao hơn mặt nước ít nhất 1,5 mét.

Điều 53. Tín hiệu trên đoàn lai đẩy

1. Đối với phương tiện đẩy loại A:

a) Ban đêm, ngoài các đèn hiệu quy định tại khoản 1 Điều 50 của Luật này, trên cột đèn thắp thêm một đèn xanh cao hơn đèn trắng mũi 1 mét;

b) Ban ngày, trên cột đèn treo một dấu hiệu gồm hai hình tam giác đều màu đen, đỉnh hướng lên trên, mỗi cạnh 0,3 mét ghép theo kiểu múi khế.

2. Đối với phương tiện đẩy loại B:

a) Ban đêm, ngoài đèn hiệu quy định tại khoản 2 Điều 50 của Luật này, trên cột đèn thắp thêm một đèn xanh cao hơn đèn nửa xanh nửa đỏ 0,5 mét;

b) Ban ngày, trên cột đèn treo một dấu hiệu quy định tại điểm b khoản 1 Điều này.

3. Đối với phương tiện bị đẩy:

a) Các phương tiện loại A và C, thắp đèn mạn cho phương tiện đi hàng đầu; trường hợp phương tiện được ghép thành nhiều hàng thì chỉ thắp đèn mạn tương ứng cho phương tiện ngoài cùng;

b) Các phương tiện loại B và D, thắp đèn hiệu tương ứng cho phương tiện đi hàng đầu theo quy định tại khoản 2 và khoản 4 Điều 50 của Luật này.

Điều 54. Tín hiệu trên đoàn lai hỗn hợp

1. Đối với phương tiện lai có thuyền trưởng chỉ huy đoàn lai:

a) Phương tiện loại A, ban đêm ngoài đèn hiệu quy định tại khoản 1 Điều 50 của Luật này, trên cột đèn thắp thêm hai đèn xanh đặt phía trên và phía dưới đèn trắng mũi, cách đèn trắng mũi 1 mét; ban ngày trên cột đèn treo hai dấu hiệu, mỗi dấu hiệu gồm hai hình chữ nhật màu đen có kích thước 0,3 mét x 0,6 mét ghép theo kiểu múi khế;

b) Phương tiện loại B, ban đêm ngoài đèn hiệu quy định tại khoản 2 Điều 50 của Luật này, trên cột đèn thắp thêm hai đèn xanh đặt phía trên đèn nửa xanh nửa đỏ, các đèn cách nhau 0,5 mét; ban ngày trên cột đèn treo dấu hiệu quy định tại điểm a khoản này.

2. Đối với phương tiện lai hỗ trợ, ban đêm trên cột đèn thắp đèn hiệu tương ứng theo quy định tại khoản 1 và khoản 2 Điều 50 của Luật này.

3. Đối với phương tiện bị lai thì áp dụng tín hiệu tương ứng quy định tại khoản 3 Điều 51, khoản 3 Điều 52 và khoản 3 Điều 53 của Luật này.

Điều 55. Tín hiệu trên phương tiện mất chủ động

Khi phương tiện không còn hoạt động theo sự điều khiển của thuyền trưởng, người lái phương tiện thì phải phát âm hiệu theo quy định tại khoản 9 Điều 47 của Luật này, đồng thời phải bố trí tín hiệu theo quy định sau đây:

1.64 Ban đêm, thắp hai đèn đỏ, đặt theo chiều thẳng đứng ở vị trí cao nhất của phương tiện, nếu còn di chuyển theo quán tính thì phương tiện loại A phải thắp thêm đèn mạn và đèn trắng lái, phương tiện loại B phải thắp thêm đèn nửa xanh nửa đỏ;

2. Ban ngày, ở vị trí cao nhất của phương tiện treo một dấu hiệu gồm hai hình thoi góc vuông màu đen, mỗi cạnh 0,3 mét ghép theo kiểu múi khế.

Điều 56. Tín hiệu trên phương tiện neo

1. Ban đêm, phương tiện có chiều dài lớn nhất từ 45 mét trở xuống thắp ở phía mũi một đèn trắng đặt cao hơn mặt nước ít nhất 3 mét; phương tiện có chiều dài lớn nhất trên 45 mét thắp thêm ở phía lái một đèn trắng và đặt thấp hơn đèn trắng ở phía mũi 1 mét.

Tại nơi có báo hiệu chiều rộng luồng bị hạn chế, phương tiện neo thắp thêm một đèn trắng đặt tại vị trí gần tim luồng nhất của phương tiện.

Các bè neo ở ngoài cảng, bến thủy nội địa thắp một đèn đỏ đặt ở giữa bè và hai đèn trắng đặt ở hai góc bè phía luồng.

2. Ban ngày, ở phía mũi treo một dấu hiệu gồm hai hình tròn màu đen, đường kính 0,3 mét ghép theo kiểu múi khế.

Điều 57. Tín hiệu trên phương tiện đang thực hiện nghiệp vụ trên luồng hoặc phương tiện bị mắc cạn trên luồng

1. Đối với phương tiện đang thực hiện nghiệp vụ trên luồng hoặc phương tiện bị mắc cạn trên luồng mà một bên luồng còn lưu thông được:

a) Ban đêm, ở vị trí cao nhất trên cột đèn thắp một đèn đỏ, một đèn xanh, đèn đỏ cao hơn đèn xanh 1 mét; phía luồng còn lưu thông được thắp một đèn trắng đặt cao hơn mặt nước 2 mét;

b) Ban ngày, ở vị trí cao nhất trên cột đèn treo một dấu hiệu gồm hai hình vuông màu đen, mỗi cạnh 0,3 mét ghép theo kiểu múi khế.

2. Đối với phương tiện đang thực hiện nghiệp vụ trên luồng hoặc phương tiện bị mắc cạn chặn hết luồng:

a) Ban đêm, ở vị trí cao nhất trên cột đèn thắp hai đèn đỏ cách nhau 1 mét;

b) Ban ngày, ở vị trí cao nhất trên cột đèn treo hai dấu hiệu, mỗi dấu hiệu gồm hai hình vuông màu đen, mỗi cạnh 0,3 mét ghép theo kiểu múi khế;

3. Tại khu vực luồng giao nhau, luồng cong gấp mà tầm nhìn bị hạn chế thì ngoài tín hiệu quy định tại khoản 1 và khoản 2 Điều này, trên phương tiện còn phải có người cảnh giới và phát âm hiệu theo quy định tại khoản 8 Điều 47 của Luật này.

Điều 58. Tín hiệu trên phương tiện có động cơ chở khách

1. Ban đêm, ngoài đèn hiệu quy định tại khoản 1 và khoản 2 Điều 50 của Luật này, trong suốt thời gian hành trình, phương tiện có động cơ chở khách thắp một đèn trắng nhấp nháy liên tục, đặt cao hơn đèn trắng mũi 1 mét hoặc đèn nửa xanh nửa đỏ 0,5 mét.

2. Ban ngày, ở vị trí cao nhất trên cột đèn treo một cờ vàng đuôi nheo.

Điều 59. Tín hiệu trên phương tiện chở hàng nguy hiểm

1. Ban đêm, ngoài các đèn hiệu quy định tại Điều 50 của Luật này, ở vị trí cao nhất trên cột đèn thắp một đèn đỏ.

2. Ban ngày, ở vị trí cao nhất trên cột đèn treo cờ hiệu “Cờ chữ B”.

Điều 60. Tín hiệu trên tàu cá

1. Ban đêm, ngoài các đèn hiệu quy định tại Điều 50 của Luật này, phương tiện đang thả lưới thắp thêm ở phía thả lưới một đèn trắng trên một đèn xanh, đèn xanh đặt cao hơn mặt nước ít nhất 2 mét.

2. Ban ngày, phương tiện có chiều dài lớn nhất từ 20 mét trở lên, trên cột đèn treo một dấu hiệu gồm hai hình tam giác đều màu trắng, mỗi cạnh 0,3 mét ghép theo kiểu múi khế đối đỉnh nhau; phương tiện có chiều dài lớn nhất dưới 20 mét, trên cột đèn treo một dấu hiệu gồm hai hình tròn màu trắng, đường kính 0,3 mét ghép theo kiểu múi khế.

Điều 61. Tín hiệu trên phương tiện có người ngã xuống nước

1. Ban đêm, trên cột đèn thắp một đèn xanh giữa hai đèn đỏ, các đèn đặt cách nhau 1 mét, đèn đỏ dưới cao hơn mặt nước 2 mét, đồng thời phát âm hiệu liên tục theo quy định tại khoản 7 Điều 47 của Luật này.

2. Ban ngày, trên cột đèn treo cờ hiệu “Cờ chữ O”, đồng thời phát âm hiệu liên tục theo quy định tại khoản 7 Điều 47 của Luật này.

Điều 62. Tín hiệu trên phương tiện yêu cầu cảnh sát, thanh tra giao thông đường thủy nội địa hỗ trợ

1. Ban đêm, trên cột đèn thắp một đèn xanh trên một đèn đỏ, đặt cách nhau 1 mét.

2. Ban ngày, trên cột đèn treo cờ xanh.

Điều 63. Tín hiệu trên phương tiện có người, súc vật bị dịch bệnh

1. Ban đêm, ở vị trí cao nhất trên cột đèn thắp một đèn vàng.

2. Ban ngày, trên cột đèn treo cờ hiệu “Cờ chữ Q” phía trên cờ hiệu “Cờ chữ L”.

Điều 64. Tín hiệu trên phương tiện bị nạn yêu cầu cấp cứu

1. Ban đêm, trên cột đèn thắp một đèn đỏ nhấp nháy liên tục, đồng thời phát liên tiếp những tiếng còi ngắn hoặc đánh liên hồi chuông, kẻng.

2. Ban ngày, trên cột đèn treo cờ hiệu “Cờ chữ N” phía trên cờ hiệu “Cờ chữ C” và phát âm hiệu theo quy định tại khoản 1 Điều này.

Điều 65. Tín hiệu báo trạm kiểm soát, phương tiện tuần tra, kiểm soát giao thông

Cảnh sát đường thủy65 bố trí tín hiệu báo trạm kiểm soát, phương tiện tuần tra, kiểm soát giao thông như sau:

1. Tại trạm kiểm soát giao thông, ở vị trí cao, dễ quan sát nhất:

a) Ban đêm, thắp một đèn xanh trên một đèn trắng, đặt cách nhau 0,6 mét trên cùng một cột dọc;

b) Ban ngày, treo cờ hiệu “Cờ chữ K”;

2. Trên phương tiện tuần tra, kiểm soát giao thông:

a) Ban đêm, ngoài các đèn hiệu quy định tại Điều 50 của Luật này, ở vị trí cao nhất trên cột đèn thắp một đèn xanh trên một đèn trắng, cách nhau 0,6 mét;

b) Ban ngày, ở vị trí cao nhất trên cột đèn treo cờ hiệu “Cờ chữ K”.

Điều 66. Tín hiệu gọi phương tiện để kiểm soát giao thông

Ngoài tín hiệu quy định tại Điều 65 của Luật này, Cảnh sát đường thủy66 khi gọi phương tiện để kiểm soát phải phát tín hiệu như sau:

1. Ban đêm, hướng đèn hiệu về phía phương tiện cần kiểm soát, phát một chớp sáng dài, một chớp sáng ngắn, một chớp sáng dài, đồng thời phát âm hiệu một tiếng dài, một tiếng ngắn, một tiếng dài;

2. Ban ngày, hướng cờ hiệu “Cờ chữ K” về phía phương tiện cần kiểm soát, phất ba lần theo chiều thẳng đứng từ trên xuống, đồng thời phát âm hiệu một tiếng dài, một tiếng ngắn, một tiếng dài;

3. Phương tiện nhận được tín hiệu quy định tại khoản 1 hoặc khoản 2 Điều này phải chấp hành việc kiểm soát theo quy định của pháp luật.

Điều 67. Tín hiệu trên phương tiện làm nhiệm vụ đặc biệt

Ngoài đèn hiệu quy định tại Điều 50 của Luật này, phương tiện khi làm nhiệm vụ đặc biệt phải sử dụng đồng thời âm hiệu, đèn hiệu, cờ hiệu theo quy định sau đây:

1. Còi ưu tiên có âm hiệu đặc biệt;

2. Đèn hiệu quay nhanh liên tục đặt trên cột đèn với màu sắc như sau:

a) Màu xanh đối với phương tiện chữa cháy, phương tiện của công an làm nhiệm vụ khẩn cấp, hộ tống hoặc dẫn đường;

b) Màu đỏ đối với phương tiện cứu nạn, phương tiện hộ đê, phương tiện của quân đội làm nhiệm vụ khẩn cấp;

3. Cờ hiệu:

a) Cờ trắng chữ thập đỏ đối với phương tiện cứu nạn;

b) Cờ đỏ đuôi nheo có quân hiệu đối với phương tiện của quân đội;

c) Cờ xanh lá cây đuôi nheo có công an hiệu đối với phương tiện của công an;

d) Cờ đỏ đuôi nheo đối với phương tiện chữa cháy hoặc hộ đê.

Điều 68. Tín hiệu trên phương tiện đưa đón hoa tiêu

1. Ban đêm, ngoài các đèn hiệu quy định tại Điều 50 của Luật này, trên cột đèn thắp một đèn trắng đặt trên một đèn đỏ phía trên đèn trắng mũi hoặc đèn nửa xanh nửa đỏ, các đèn cách nhau 0,5 mét.

2. Ban ngày, trên cột đèn treo cờ hiệu “Cờ chữ H”.

Chương VI

HOẠT ĐỘNG CỦA CẢNG, BẾN THỦY NỘI ĐỊA, CẢNG VỤ VÀ HOA TIÊU ĐƯỜNG THỦY NỘI ĐỊA

Điều 69. Quản lý hoạt động của cảng, bến thủy nội địa

1. Cảng, bến thủy nội địa chỉ được hoạt động khi bảo đảm các tiêu chuẩn quy định và được cơ quan nhà nước có thẩm quyền cho phép.

2. Chủ đầu tư cảng, bến thủy nội địa trực tiếp khai thác hoặc cho thuê khai thác cảng, bến thủy nội địa.

3. Kinh doanh xếp, dỡ hàng hóa, phục vụ hành khách tại cảng, bến thủy nội địa là hoạt động kinh doanh có điều kiện.

4. Bộ trưởng Bộ Giao thông vận tải quy định về quản lý hoạt động và phân cấp quản lý đối với cảng, bến thủy nội địa, trừ trường hợp quy định tại khoản 5 Điều này.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an67, trong phạm vi nhiệm vụ, quyền hạn của mình quy định về quản lý hoạt động đối với cảng, bến thủy nội địa làm nhiệm vụ quốc phòng, an ninh68.

6. Chủ tịch Ủy ban nhân dân cấp tỉnh tổ chức thực hiện quản lý hoạt động của bến khách ngang sông và các cảng, bến thủy nội địa được phân cấp cho địa phương quản lý.

Điều 70. Hoạt động của phương tiện, tàu biển tại cảng, bến thủy nội địa

1. Thuyền trưởng, người lái phương tiện chỉ được đưa phương tiện, tàu biển vào những cảng, bến thủy nội địa được phép hoạt động; khi ra, vào, neo đậu tại cảng, bến thủy nội địa phải thực hiện đầy đủ thủ tục theo quy định của Bộ trưởng Bộ Giao thông vận tải.

2. Thuyền viên, người lái phương tiện của phương tiện, tàu biển hoạt động trong phạm vi cảng, bến thủy nội địa phải chấp hành các quy định pháp luật và nội quy của cảng, bến thủy nội địa đó.

Điều 71. Cảng vụ đường thủy nội địa

1.69 Cảng vụ đường thủy nội địa là cơ quan thực hiện chức năng quản lý nhà nước chuyên ngành về giao thông vận tải đường thủy nội địa tại cảng, bến thủy nội địa; trên luồng, tuyến khi có sự phân công của Bộ trưởng Bộ Giao thông vận tải nhằm bảo đảm việc chấp hành quy định của pháp luật về trật tự, an toàn giao thông đường thủy nội địa và bảo vệ môi trường.

2. Bộ trưởng Bộ Giao thông vận tải quy định tổ chức, hoạt động và phạm vi hoạt động của Cảng vụ đường thủy nội địa.

Điều 72. Nhiệm vụ, quyền hạn của Cảng vụ đường thủy nội địa

1. Quy định nơi neo đậu cho phương tiện, tàu biển trong vùng nước cảng, bến thủy nội địa.

2.70 Kiểm tra việc thực hiện quy định của pháp luật về an toàn, an ninh và bảo vệ môi trường của phương tiện, tàu biển; kiểm tra giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn của thuyền viên và người lái phương tiện; cấp phép cho phương tiện, tàu biển ra, vào cảng, bến thủy nội địa.

3.71 Không cho phương tiện, tàu biển ra, vào cảng, bến thủy nội địa khi cảng, bến hoặc phương tiện, tàu biển không bảo đảm điều kiện an toàn, an ninh và bảo vệ môi trường hoặc cảng, bến không đủ điều kiện hoạt động theo quy định của pháp luật.

4.72 Thực hiện công tác quản lý luồng, tuyến theo phân công của Bộ trưởng Bộ Giao thông vận tải; thông báo hiện trạng của luồng, tuyến cho phương tiện, tàu biển.

5. Kiểm tra điều kiện an toàn đối với cầu tàu, bến, luồng, báo hiệu và các công trình khác có liên quan trong phạm vi cảng, bến thủy nội địa; khi phát hiện có dấu hiệu mất an toàn phải thông báo cho tổ chức, cá nhân có trách nhiệm xử lý kịp thời.

6. Giám sát việc khai thác, sử dụng cầu tàu, bến bảo đảm an toàn; yêu cầu tổ chức, cá nhân khai thác cảng, bến thủy nội địa tạm ngừng khai thác cầu tàu, bến khi xét thấy có ảnh hưởng đến an toàn cho người, phương tiện hoặc công trình.

7. Tổ chức tìm kiếm, cứu người, hàng hóa, phương tiện, tàu biển bị nạn trong vùng nước cảng, bến thủy nội địa.

8. Huy động phương tiện, thiết bị, nhân lực trong khu vực cảng, bến thủy nội địa để tham gia cứu người, hàng hóa, phương tiện, tàu biển trong trường hợp khẩn cấp và xử lý ô nhiễm môi trường trong phạm vi cảng, bến thủy nội địa.

9. Tham gia lập biên bản, kết luận nguyên nhân tai nạn, sự cố xảy ra trong khu vực cảng, bến thủy nội địa; yêu cầu các bên liên quan khắc phục hậu quả tai nạn.

10. Xử phạt vi phạm hành chính; lưu giữ phương tiện; thu phí, lệ phí theo quy định của pháp luật.

11. Chủ trì phối hợp hoạt động với các cơ quan quản lý nhà nước khác tại cảng, bến thủy nội địa có tiếp nhận phương tiện, tàu biển nước ngoài.

Điều 73. Hoa tiêu đường thủy nội địa

1. Phương tiện, tàu biển nước ngoài khi hoạt động trên đường thủy nội địa phải theo chế độ hoa tiêu bắt buộc. Phương tiện, tàu biển Việt Nam khi cần có thể yêu cầu hoa tiêu dẫn đường.

2. Việc sử dụng hoa tiêu không làm miễn, giảm trách nhiệm chỉ huy của thuyền trưởng, kể cả trong trường hợp việc sử dụng hoa tiêu là bắt buộc.

Thuyền trưởng có quyền lựa chọn hoa tiêu hoặc yêu cầu thay thế hoa tiêu.

3. Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức, hoạt động hoa tiêu; tiêu chuẩn và chứng chỉ chuyên môn của hoa tiêu.

Điều 74. Nhiệm vụ của hoa tiêu

1. Trong thời gian dẫn phương tiện, tàu biển, hoa tiêu thuộc quyền chỉ huy của thuyền trưởng. Nhiệm vụ của hoa tiêu chỉ được coi là kết thúc sau khi phương tiện, tàu biển đã thả neo, cập cầu cảng hoặc đã đến vị trí thỏa thuận một cách an toàn. Hoa tiêu không được phép rời phương tiện, tàu biển nếu chưa được sự đồng ý của thuyền trưởng.

2. Hoa tiêu có nghĩa vụ chỉ dẫn cho thuyền trưởng về tình trạng luồng ở khu vực dẫn phương tiện, tàu biển; kiến nghị với thuyền trưởng về các hành vi không phù hợp với quy định bảo đảm an toàn giao thông đường thủy nội địa và các quy định khác của pháp luật.

Khi thuyền trưởng cố ý không thực hiện các chỉ dẫn hoặc khuyến nghị hợp lý của hoa tiêu thì hoa tiêu có quyền từ chối dẫn phương tiện, tàu biển với sự làm chứng của người thứ ba.

3. Hoa tiêu có nghĩa vụ thông báo cho Giám đốc Cảng vụ đường thủy nội địa về những thay đổi của luồng đã phát hiện trong khi dẫn phương tiện, tàu biển.

Điều 75. Trách nhiệm của thuyền trưởng trong thời gian thuê hoa tiêu

1. Thuyền trưởng có trách nhiệm thông báo cho hoa tiêu về tính năng và đặc điểm của phương tiện, tàu biển; bảo đảm an toàn cho hoa tiêu khi lên hoặc rời phương tiện, tàu biển; cung cấp cho hoa tiêu các điều kiện làm việc và sinh hoạt trong thời gian hoa tiêu ở trên phương tiện, tàu biển.

2. Sau khi kết thúc nhiệm vụ, nếu hoa tiêu không thể rời phương tiện, tàu biển tại vị trí đã thỏa thuận thì thuyền trưởng phải tìm biện pháp để hoa tiêu rời phương tiện, tàu biển và chịu chi phí để hoa tiêu trở về nơi đã tiếp nhận hoa tiêu.

3. Thuyền trưởng có trách nhiệm trả phí hoa tiêu theo quy định của pháp luật.

Điều 76. Trách nhiệm của chủ phương tiện và hoa tiêu khi có tổn thất

Khi xảy ra tổn thất do lỗi của hoa tiêu gây ra, chủ phương tiện phải chịu trách nhiệm bồi thường tổn thất như đối với tổn thất do lỗi của thuyền viên gây ra; hoa tiêu được miễn bồi thường thiệt hại vật chất nhưng phải chịu trách nhiệm hành chính hoặc hình sự theo quy định của pháp luật.

Chương VII

VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA

Điều 77. Hoạt động vận tải đường thủy nội địa

1.73 Hoạt động vận tải đường thủy nội địa gồm hoạt động vận tải không kinh doanh và hoạt động vận tải kinh doanh.

2.74 Kinh doanh vận tải đường thủy nội địa là hoạt động kinh doanh có điều kiện, gồm kinh doanh vận tải hành khách và kinh doanh vận tải hàng hóa.

Chính phủ quy định điều kiện kinh doanh vận tải đường thủy nội địa.

3. Người vận tải đường thủy nội địa chỉ được đưa phương tiện vào khai thác đúng với công dụng và vùng hoạt động theo giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của cơ quan đăng kiểm.

4. Khi vận tải, hàng hóa phải được sắp xếp gọn gàng, chắc chắn, bảo đảm ổn định phương tiện, không che khuất tầm nhìn của người điều khiển phương tiện, không ảnh hưởng đến hoạt động của thuyền viên khi làm nhiệm vụ, không gây cản trở đến hoạt động của các hệ thống lái, neo và các trang thiết bị an toàn khác; không được xếp hàng hóa vượt kích thước theo chiều ngang, chiều dọc của phương tiện.

5.75 Trách nhiệm mua bảo hiểm trách nhiệm dân sự trong hoạt động vận tải đường thủy nội địa được quy định như sau:

a) Chủ phương tiện kinh doanh vận tải hành khách phải mua bảo hiểm trách nhiệm dân sự của chủ phương tiện đối với hành khách và người thứ ba;

b) Chủ phương tiện quy định tại khoản 1 Điều 24 của Luật này khi kinh doanh vận tải hàng hóa phải mua bảo hiểm trách nhiệm dân sự cho người thứ ba;

c) Điều kiện, mức phí bảo hiểm được thực hiện theo quy định của pháp luật về kinh doanh bảo hiểm.

Điều kiện bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm tối thiểu do Chính phủ quy định.

6. Tổ chức, cá nhân tham gia hoạt động vận tải đường thủy nội địa ngoài việc thực hiện các quy định về vận tải của Luật này còn phải thực hiện các quy định khác của pháp luật có liên quan.

Điều 78. Vận tải hành khách đường thủy nội địa

1. Vận tải hành khách đường thủy nội địa gồm các hình thức sau đây:

a) Vận tải hành khách theo tuyến cố định là vận tải có cảng, bến nơi đi, cảng, bến nơi đến và theo biểu đồ vận hành ổn định;

b) Vận tải hành khách theo hợp đồng chuyến là vận tải theo yêu cầu của hành khách trên cơ sở hợp đồng;

c) Vận tải hành khách ngang sông là vận tải từ bờ bên này sang bờ bên kia, trừ

vận tải ngang sông bằng phà.

2. Người kinh doanh vận tải hành khách theo tuyến cố định hoặc vận tải hành khách theo hợp đồng chuyến có trách nhiệm:

a) Công bố và thực hiện đúng lịch chạy tàu hoặc thời gian vận tải, công khai cước vận tải, lập danh sách hành khách mỗi chuyến đi;

b) Bố trí phương tiện bảo đảm điều kiện hoạt động theo quy định tại Điều 24 của Luật này.

3. Thuyền trưởng, người lái phương tiện chở khách hoặc phương tiện chở chung hành khách, hàng hóa phải thực hiện các quy định sau đây:

a) Trước khi khởi hành phải kiểm tra điều kiện an toàn đối với người và phương tiện; phổ biến nội quy an toàn và cách sử dụng các trang thiết bị an toàn cho hành khách; không để hành khách đứng, ngồi ở các vị trí không an toàn;

b) Xếp hàng hóa, hành lý của hành khách gọn gàng, không cản lối đi; yêu cầu hành khách mang theo động vật nhỏ phải nhốt trong lồng, cũi;

c) Không chở hàng hóa dễ cháy, dễ nổ, hàng độc hại, động vật lớn chung với hành khách; không để hành khách mang theo súc vật đang bị dịch bệnh lên phương tiện;

d) Khi có giông, bão không được cho phương tiện rời cảng, bến, nếu phương tiện đang hành trình thì phải tìm nơi trú ẩn an toàn.

Điều 79. Vận tải hành khách ngang sông

1. Phương tiện vận tải hành khách ngang sông phải bảo đảm điều kiện hoạt động theo quy định tại Điều 24 của Luật này.

2. Ngoài việc thực hiện các quy định tại khoản 3 Điều 78 của Luật này, thuyền trưởng, người lái phương tiện vận tải hành khách ngang sông phải thực hiện các quy định sau đây:

a) Có đủ dụng cụ cứu sinh còn hạn sử dụng và bố trí đúng nơi quy định;

b) Hướng dẫn hành khách lên, xuống; sắp xếp hàng hóa, hành lý; hướng dẫn hành khách ngồi bảo đảm ổn định phương tiện;

c) Chỉ được cho phương tiện rời bến khi hành khách đã ngồi ổn định, hàng hóa, hành lý, xe máy, xe đạp đã xếp gọn gàng và sau khi đã kiểm tra phương tiện không chìm quá vạch dấu mớn nước an toàn;

d) Không chở người quá sức chở người của phương tiện, chở hàng hóa quá trọng tải quy định.

3. Hành khách phải tuyệt đối tuân theo sự hướng dẫn của thuyền trưởng, người lái phương tiện.

Điều 80. Vận tải bằng phương tiện nhỏ

Phương tiện không có động cơ trọng tải toàn phần dưới 5 tấn, phương tiện có động cơ công suất máy chính dưới 5 sức ngựa76, phương tiện không có động cơ có sức chở đến 12 người, khi chở người phải có đủ chỗ ngồi ổn định, an toàn và có đủ dụng cụ cứu sinh tương ứng với số người trên phương tiện; khi chở hàng hóa không được chở quá trọng tải quy định, không được xếp hàng hóa che khuất tầm nhìn của người lái phương tiện, không gây mất ổn định và không làm ảnh hưởng đến việc điều khiển phương tiện.

Điều 81. Hợp đồng vận tải hành khách, vé hành khách

1. Hợp đồng vận tải hành khách là sự thỏa thuận giữa người kinh doanh vận tải và người thuê vận tải về vận tải hành khách, hành lý từ cảng, bến nơi đi đến cảng, bến nơi đến, trong đó xác định quan hệ về nghĩa vụ và quyền lợi của các bên. Hợp đồng vận tải hành khách được lập thành văn bản hoặc theo hình thức khác mà hai bên thỏa thuận.

2. Vé hành khách là bằng chứng của việc giao kết hợp đồng vận tải hành khách. Vé hành khách phải theo mẫu quy định, trong đó ghi rõ tên, số đăng ký của phương tiện; tên cảng, bến nơi đi; tên cảng, bến nơi đến; ngày, giờ phương tiện rời cảng, bến và giá vé.

3. Việc miễn, giảm vé, ưu tiên mua vé và hoàn trả vé hành khách thực hiện theo quy định của Bộ trưởng Bộ Giao thông vận tải.

Điều 82. Quyền và nghĩa vụ của người kinh doanh vận tải hành khách

1. Người kinh doanh vận tải hành khách có quyền:

a) Yêu cầu hành khách trả đủ cước phí vận tải hành khách, cước phí vận tải hành lý mang theo quá mức theo quy định của pháp luật;

b) Từ chối vận chuyển trước khi phương tiện rời cảng, bến đối với những hành khách đã có vé nhưng có hành vi không chấp hành các quy định của người kinh doanh vận tải, làm mất trật tự công cộng gây cản trở công việc của người kinh doanh vận tải, ảnh hưởng đến sức khỏe, tài sản của người khác, gian lận vé hoặc hành khách đang bị dịch bệnh nguy hiểm.

2. Người kinh doanh vận tải hành khách có nghĩa vụ:

a) Giao vé hành khách, chứng từ thu cước phí vận tải hành lý, bao gửi cho người đã trả đủ cước phí vận tải;

b) Vận tải hành khách, hành lý, bao gửi từ cảng, bến nơi đi đến cảng, bến nơi đến đã ghi trên vé hoặc đúng địa điểm đã thỏa thuận theo hợp đồng; bảo đảm an toàn và đúng thời hạn;

c) Bảo đảm điều kiện sinh hoạt tối thiểu cho hành khách trong trường hợp vận tải bị gián đoạn do tai nạn hoặc do nguyên nhân bất khả kháng;

d) Tạo điều kiện thuận lợi để cơ quan nhà nước có thẩm quyền kiểm tra hành khách, hành lý, bao gửi khi cần thiết;

đ) Bồi thường thiệt hại cho hành khách nếu không vận tải đến đúng địa điểm và thời hạn đã thỏa thuận hoặc khi có tổn thất, hư hỏng, mất mát hành lý ký gửi, bao gửi hoặc thiệt hại về tính mạng, sức khỏe của hành khách do lỗi của người kinh doanh vận tải hành khách gây ra.

Điều 83. Quyền và nghĩa vụ của hành khách

1. Hành khách có các quyền sau đây:

a) Yêu cầu được vận chuyển bằng đúng loại phương tiện, đúng giá trị loại vé, từ cảng, bến nơi đi đến cảng, bến nơi đến theo vé đã mua;

b) Được miễn cước phí hành lý mang theo với khối lượng theo quy định của pháp luật;

c) Được từ chối chuyến đi trước khi phương tiện rời cảng, bến và được hoàn trả lại tiền vé theo quy định. Sau khi phương tiện khởi hành, nếu rời phương tiện tại bất kỳ cảng, bến nào thì không được hoàn trả lại tiền vé, trừ trường hợp đặc biệt do Bộ trưởng Bộ Giao thông vận tải quy định;

d) Yêu cầu thanh toán chi phí phát sinh, bồi thường thiệt hại trong trường hợp người kinh doanh vận tải hành khách không vận chuyển đúng thời hạn, địa điểm đã thỏa thuận trong hợp đồng.

2. Hành khách có các nghĩa vụ sau đây:

a) Mua vé hành khách và trả cước phí vận tải hành lý mang theo quá mức quy định; nếu chưa mua vé và chưa trả đủ cước phí vận tải hành lý mang theo quá mức thì phải mua vé, trả đủ cước phí và nộp tiền phạt;

b) Khai đúng tên, địa chỉ của mình và trẻ em đi kèm khi người kinh doanh vận tải lập danh sách hành khách;

c) Có mặt tại nơi xuất phát đúng thời gian đã thỏa thuận; chấp hành nội quy vận chuyển và hướng dẫn về an toàn của thuyền trưởng hoặc người lái phương tiện;

d) Không mang theo hành lý thuộc loại hàng hóa mà pháp luật cấm lưu thông, cấm vận tải chung với hành khách.

Điều 84. Hành lý ký gửi, bao gửi

1. Hành lý ký gửi, bao gửi chỉ được nhận vận chuyển khi không thuộc loại hàng hóa mà pháp luật cấm lưu thông, có kích thước, trọng lượng phù hợp với phương tiện, được đóng gói đúng quy cách, đã trả đủ cước phí vận tải và được giao cho người kinh doanh vận tải trước khi phương tiện khởi hành theo thời hạn do hai bên thỏa thuận trong hợp đồng.

2. Người có bao gửi phải lập tờ khai gửi hàng hóa, trong đó kê khai tên hàng hóa, số lượng, khối lượng, tên và địa chỉ người gửi, tên và địa chỉ người nhận. Người kinh doanh vận tải có trách nhiệm kiểm tra bao gửi theo tờ khai gửi hàng hóa và xác nhận vào tờ khai gửi hàng hóa. Tờ khai gửi hàng hóa được lập thành hai bản, mỗi bên giữ một bản. Người kinh doanh vận tải có trách nhiệm gửi giấy báo nhận bao gửi cho người nhận bao gửi.

3. Hành khách có hành lý ký gửi khi nhận hành lý phải xuất trình vé hành khách và chứng từ thu cước phí vận tải hành lý ký gửi.

4. Người nhận bao gửi phải xuất trình giấy báo nhận bao gửi, tờ khai gửi hàng hóa, chứng từ thu cước phí vận tải và giấy tờ tùy thân.

5. Người kinh doanh vận tải chịu trách nhiệm bồi thường mất mát, hư hỏng hành lý ký gửi, bao gửi theo quy định của pháp luật.

Điều 85. Bảo hiểm trách nhiệm dân sự của người kinh doanh vận tải đối với hành khách

1. Vé, danh sách hành khách lên phương tiện trong mỗi chuyến đi là căn cứ để giải quyết bảo hiểm cho hành khách khi có sự cố rủi ro; đối với vận tải hành khách ngang sông thì việc bồi thường được thực hiện theo hợp đồng bảo hiểm giữa người kinh doanh vận tải với người bảo hiểm.

2. Việc trả tiền bảo hiểm cho hành khách được thực hiện theo quy định của pháp luật.

Điều 86. Hợp đồng vận tải hàng hóa, giấy gửi hàng hóa và giấy vận chuyển

1. Hợp đồng vận tải hàng hóa là sự thỏa thuận giữa người kinh doanh vận tải và người thuê vận tải, trong đó xác định quan hệ về quyền và nghĩa vụ của hai bên. Hợp đồng vận tải được lập thành văn bản hoặc theo các hình thức khác mà hai bên thỏa thuận.

2. Giấy gửi hàng hóa là bộ phận của hợp đồng vận tải do người thuê vận tải lập và gửi cho người kinh doanh vận tải trước khi giao hàng hóa. Giấy gửi hàng hóa có thể lập cho cả khối lượng hàng hóa thuê vận tải hoặc theo từng chuyến do hai bên thỏa thuận trong hợp đồng.

Giấy gửi hàng hóa phải ghi rõ loại hàng hóa; ký hiệu, mã hiệu hàng hóa; số lượng, trọng lượng hàng hóa; nơi giao hàng hóa, nơi nhận hàng hóa; tên và địa chỉ của người gửi hàng; tên và địa chỉ của người nhận hàng; những yêu cầu khi xếp, dỡ, vận tải hàng hóa.

3. Giấy vận chuyển là chứng từ giao nhận hàng hóa giữa người kinh doanh vận tải và người thuê vận tải, là chứng cứ để giải quyết tranh chấp.

Giấy vận chuyển do người kinh doanh vận tải lập sau khi hàng hóa đã xếp lên phương tiện và phải có chữ ký của người thuê vận tải hoặc người được người thuê vận tải Ủy quyền.

Giấy vận chuyển phải ghi rõ loại hàng hóa; ký hiệu, mã hiệu hàng hóa; số lượng, trọng lượng hàng hóa; nơi giao hàng hóa, nơi nhận hàng hóa; tên và địa chỉ của người gửi hàng, tên và địa chỉ của người nhận hàng; cước phí vận tải và các chi phí phát sinh; các chi tiết khác mà người kinh doanh vận tải và người thuê vận tải thỏa thuận ghi vào giấy vận chuyển; xác nhận của người kinh doanh vận tải về tình trạng hàng hóa nhận vận tải.

Điều 87. Quyền và nghĩa vụ của người kinh doanh vận tải hàng hóa

1. Người kinh doanh vận tải hàng hóa có quyền:

a) Yêu cầu người thuê vận tải cung cấp các thông tin cần thiết về hàng hóa để ghi vào giấy vận chuyển và có quyền kiểm tra tính xác thực của các thông tin đó;

b) Yêu cầu người thuê vận tải thanh toán đủ cước phí vận tải và các chi phí phát sinh; yêu cầu người thuê vận tải bồi thường thiệt hại do vi phạm thỏa thuận trong hợp đồng;

c) Từ chối vận tải nếu người thuê vận tải không giao hàng hóa theo thỏa thuận trong hợp đồng;

d) Yêu cầu giám định hàng hóa khi cần thiết;

đ) Lưu giữ hàng hóa trong trường hợp người thuê vận tải không thanh toán đủ cước phí vận tải và chi phí phát sinh theo thỏa thuận trong hợp đồng.

2. Người kinh doanh vận tải hàng hóa có nghĩa vụ:

a) Cung cấp phương tiện đúng loại, đúng địa điểm; bảo quản hàng hóa trong quá trình vận tải và giao hàng hóa cho người nhận hàng theo thỏa thuận trong hợp đồng;

b) Thông báo cho người thuê vận tải biết thời gian phương tiện đến cảng, bến và thời gian phương tiện đã làm xong thủ tục vào cảng, bến. Thời điểm thông báo do các bên thỏa thuận trong hợp đồng;

c) Hướng dẫn xếp, dỡ hàng hóa trên phương tiện;

d) Bồi thường thiệt hại cho người thuê vận tải do mất mát, hư hỏng toàn bộ hoặc một phần hàng hóa xảy ra trong quá trình vận tải từ lúc nhận hàng đến lúc giao hàng, trừ trường hợp quy định tại khoản 1 Điều 94 của Luật này.

Điều 88. Quyền và nghĩa vụ của người thuê vận tải hàng hóa

1. Người thuê vận tải hàng hóa có quyền:

a) Từ chối xếp hàng hóa lên phương tiện mà người kinh doanh vận tải đã bố trí nếu phương tiện không phù hợp để vận tải loại hàng hóa đã thỏa thuận trong hợp đồng;

b) Yêu cầu người kinh doanh vận tải giao hàng hóa đúng địa điểm, thời gian đã thỏa thuận trong hợp đồng;

c) Yêu cầu người kinh doanh vận tải bồi thường thiệt hại theo quy định tại điểm d khoản 2 Điều 87 của Luật này.

2. Người thuê vận tải hàng hóa có nghĩa vụ:

a) Chuẩn bị đầy đủ giấy tờ hợp pháp về hàng hóa trước khi giao hàng hóa cho người kinh doanh vận tải; đóng gói hàng hóa đúng quy cách, ghi ký hiệu, mã hiệu hàng hóa đầy đủ và rõ ràng; giao hàng hóa cho người kinh doanh vận tải đúng địa điểm, thời gian và các nội dung khác ghi trong giấy gửi hàng hóa;

b) Thanh toán cước phí vận tải và chi phí phát sinh cho người kinh doanh vận tải hàng hóa; đối với hợp đồng thực hiện trong một chuyến thì phải thanh toán đủ sau khi hàng hóa đã xếp lên phương tiện, trừ trường hợp có thỏa thuận khác trong hợp đồng; đối với hợp đồng thực hiện trong một thời gian dài, nhiều chuyến thì hai bên thỏa thuận định kỳ thanh toán, nhưng phải thanh toán đủ cước phí vận tải theo hợp đồng trước khi kết thúc chuyến cuối cùng, trừ trường hợp có thỏa thuận khác trong hợp đồng;

c) Cử người áp tải hàng hóa trong quá trình vận tải đối với loại hàng hóa bắt buộc phải có người áp tải.

Điều 89. Quyền và nghĩa vụ của người nhận hàng

1. Người nhận hàng có quyền:

a) Nhận và kiểm tra hàng hóa nhận được theo giấy vận chuyển;

b) Yêu cầu người kinh doanh vận tải thanh toán chi phí phát sinh do giao hàng hóa chậm;

c) Yêu cầu hoặc thông báo cho người thuê vận tải yêu cầu người kinh doanh vận tải bồi thường thiệt hại do mất mát, hư hỏng hàng hóa;

d) Yêu cầu giám định hàng hóa khi cần thiết.

2. Người nhận hàng có nghĩa vụ:

a) Đến nhận hàng hóa đúng thời gian, địa điểm đã thỏa thuận; xuất trình giấy vận chuyển và giấy tờ tùy thân cho người kinh doanh vận tải trước khi nhận hàng hóa;

b) Thanh toán chi phí phát sinh do việc nhận hàng hóa chậm;

c) Thông báo cho người kinh doanh vận tải về mất mát, hư hỏng hàng hóa ngay khi nhận hàng hóa hoặc chậm nhất là ba ngày, kể từ ngày nhận hàng hóa nếu không thể phát hiện thiệt hại từ bên ngoài.

Điều 90. Xử lý hàng hóa, hành lý ký gửi, bao gửi không có người nhận hoặc người nhận từ chối

1. Khi hàng hóa, hành lý ký gửi, bao gửi đã được vận tải đến nơi trả hàng mà không có người nhận hoặc người nhận từ chối nhận thì người kinh doanh vận tải có quyền gửi hàng hóa, hành lý ký gửi, bao gửi vào nơi an toàn, thích hợp và thông báo ngay cho người thuê vận tải biết; mọi chi phí phát sinh do người thuê vận tải chịu.

2. Sau ba mươi ngày, kể từ ngày người kinh doanh vận tải thông báo cho người thuê vận tải, nếu người kinh doanh vận tải không nhận được trả lời của người thuê vận tải hoặc người kinh doanh vận tải không được thanh toán đầy đủ chi phí phát sinh thì người kinh doanh vận tải có quyền bán đấu giá hàng hóa, hành lý ký gửi, bao gửi để trang trải chi phí phát sinh theo quy định của pháp luật về bán đấu giá; nếu hàng hóa, hành lý ký gửi, bao gửi thuộc loại mau hỏng hoặc chi phí ký gửi quá lớn so với giá trị của hàng hóa, hành lý ký gửi, bao gửi thì người kinh doanh vận tải có quyền bán đấu giá trước thời hạn trên, nhưng phải thông báo cho người thuê vận tải biết trước khi bán.

3. Hàng hóa, hành lý ký gửi, bao gửi thuộc loại cấm lưu thông hoặc có quy định hạn chế vận chuyển mà không có người nhận hoặc người nhận từ chối nhận thì được giao cho cơ quan nhà nước có thẩm quyền xử lý.

Điều 91. Bồi thường hàng hóa bị mất mát, hư hỏng

1. Khi người kinh doanh vận tải phải chịu trách nhiệm bồi thường đối với hàng hóa mất mát, hư hỏng toàn bộ hoặc một phần thì mức bồi thường được tính theo giá trị hàng hóa tại nơi và thời điểm mà hàng hóa được giao cho người nhận hàng.

2. Giá bồi thường đối với hàng hóa mất mát, hư hỏng do hai bên thỏa thuận theo giá thị trường tại thời điểm trả tiền bồi thường; trường hợp không xác định được giá thị trường thì tính theo giá trung bình của hàng hóa cùng loại, cùng chất lượng.

Điều 92. Thời hạn gửi yêu cầu bồi thường, thời hạn giải quyết bồi thường và thời hiệu khởi kiện

1. Thời hạn gửi yêu cầu bồi thường mất mát, hư hỏng hàng hóa, hành lý ký gửi, bao gửi là hai mươi ngày, kể từ ngày hàng hóa, hành lý ký gửi, bao gửi được giao cho người nhận hoặc ngày mà lẽ ra hàng hóa, hành lý ký gửi, bao gửi phải được giao cho người nhận. Người kinh doanh vận tải phải giải quyết bồi thường trong thời hạn sáu mươi ngày, kể từ ngày có yêu cầu bồi thường của người thuê vận tải.

2. Thời hạn gửi yêu cầu bồi thường thiệt hại liên quan đến tính mạng, sức khỏe của hành khách là hai mươi ngày, kể từ thời điểm xảy ra thiệt hại. Người kinh doanh vận tải có trách nhiệm giải quyết yêu cầu bồi thường trong thời hạn sáu mươi ngày, kể từ ngày có yêu cầu bồi thường của hành khách hoặc của người đại diện hợp pháp của họ.

3. Trường hợp hai bên không giải quyết được yêu cầu bồi thường thì có quyền yêu cầu trọng tài kinh tế hoặc khởi kiện tại Tòa án theo quy định của pháp luật. Thời hiệu khởi kiện đòi bồi thường mất mát, hư hỏng hàng hóa, hành lý ký gửi, bao gửi, đòi bồi thường thiệt hại liên quan đến tính mạng, sức khỏe là một năm, kể từ ngày hết thời hạn giải quyết yêu cầu bồi thường quy định tại khoản 1 và khoản 2 Điều này.

Điều 93. Giới hạn trách nhiệm của người kinh doanh vận tải

1. Người thuê vận tải căn cứ vào giá trị hàng hóa khai trong giấy vận chuyển và theo mức thiệt hại thực tế mà yêu cầu bồi thường, nhưng không vượt quá giá trị hàng hóa đã ghi trong giấy vận chuyển.

2. Trường hợp người thuê vận tải không khai giá trị hàng hóa thì mức bồi thường được tính theo giá trung bình của hàng hóa cùng loại, nhưng không vượt quá mức bồi thường do Bộ trưởng Bộ Giao thông vận tải quy định.

Điều 94. Miễn bồi thường

1. Người kinh doanh vận tải được miễn bồi thường mất mát, hư hỏng hàng hóa, hành lý ký gửi, bao gửi trong các trường hợp sau đây:

a) Do đặc tính tự nhiên hoặc khuyết tật vốn có của hàng hóa, hành lý ký gửi, bao gửi hoặc hao hụt ở mức cho phép;

b) Do việc bắt giữ hoặc cưỡng chế của cơ quan nhà nước có thẩm quyền đối với phương tiện, hàng hóa, hành lý ký gửi, bao gửi;

c) Do nguyên nhân bất khả kháng;

d) Do lỗi của người thuê vận tải, người nhận hàng hoặc người áp tải hàng hóa.

2. Người thuê vận tải được miễn bồi thường vi phạm hợp đồng trong trường hợp quy định tại điểm c khoản 1 Điều này.

Điều 95. Vận tải hàng hóa nguy hiểm

1. Phương tiện vận tải hàng hóa nguy hiểm phải được cơ quan nhà nước có thẩm quyền cho phép và phải có ký hiệu riêng. Người vận tải phải chấp hành đúng quy định về phòng chống độc hại, phòng chống cháy, nổ; phải có phương án ứng cứu sự cố tràn dầu khi vận tải xăng, dầu.

2. Chính phủ quy định danh mục hàng hóa nguy hiểm và việc vận tải hàng hóa nguy hiểm trên đường thủy nội địa.

Điều 96. Vận tải hàng hóa siêu trường, siêu trọng

Việc vận tải hàng hóa siêu trường, siêu trọng phải sử dụng loại phương tiện phù hợp với loại hàng hóa và phải có phương án bảo đảm an toàn trong quá trình vận tải được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 97. Vận tải động vật sống

1. Tùy theo loại động vật sống, người kinh doanh vận tải yêu cầu người thuê vận tải bố trí người áp tải để chăm sóc trong quá trình vận tải.

2. Người thuê vận tải chịu trách nhiệm về việc xếp, dỡ động vật sống theo hướng dẫn của người kinh doanh vận tải; trường hợp người thuê vận tải không thực hiện được thì phải trả cước phí xếp, dỡ cho người kinh doanh vận tải.

3. Việc vận tải động vật sống trên đường thủy nội địa phải tuân theo quy định của pháp luật về vệ sinh, phòng dịch, bảo vệ môi trường.

Điều 98. Vận tải thi hài, hài cốt

1. Thi hài, hài cốt được vận tải phải có người áp tải.

2. Thi hài phải được để trong hòm kín và đặt ở khoang riêng.

3. Thi hài, hài cốt chỉ được vận tải khi có đủ giấy tờ theo quy định của pháp luật.

Điều 98a. Thuê phương tiện 77

1. Thuê phương tiện được thực hiện thông qua hợp đồng bằng văn bản giữa chủ phương tiện và người thuê phương tiện.

2. Các hình thức thuê phương tiện gồm:

a) Thuê phương tiện không bao gồm thuyền viên làm việc trên phương tiện;

b) Thuê phương tiện và thuyền viên làm việc trên phương tiện.

3. Chủ phương tiện cho thuê phương tiện có trách nhiệm sau:

a) Bảo đảm phương tiện đang trong trạng thái an toàn, bảo đảm điều kiện, tiêu chuẩn theo quy định của pháp luật khi giao phương tiện cho người thuê phương tiện;

b) Trong trường hợp cho thuê phương tiện và thuyền viên trên phương tiện phải bảo đảm điều kiện, tiêu chuẩn làm việc của thuyền viên trên phương tiện; trả tiền lương, tiền công cho thuyền viên và chế độ khác theo quy định của pháp luật.

4. Người thuê phương tiện có trách nhiệm sau:

a) Sử dụng phương tiện, thuyền viên theo điều khoản trong hợp đồng và quy định của pháp luật;

b) Bảo đảm điều kiện, tiêu chuẩn làm việc của thuyền viên trên phương tiện; trả tiền lương, tiền công cho thuyền viên và chế độ khác theo quy định của pháp luật trong trường hợp quy định tại điểm a khoản 2 Điều này;

c) Không cho người khác thuê lại phương tiện, thuyền viên trên phương tiện thuê, trừ trường hợp được chủ phương tiện đồng ý bằng văn bản; không được sử dụng phương tiện thuê làm tài sản thế chấp;

d) Chịu trách nhiệm về bảo đảm an toàn và bảo vệ môi trường trong quá trình sử dụng phương tiện; trường hợp phát hiện tình trạng mất an toàn và gây ô nhiễm môi trường của phương tiện thì phải tạm dừng khai thác và thông báo ngay cho chủ phương tiện biết để có biện pháp khắc phục.

Chương VIIa

TÌM KIẾM, CỨU NẠN, CỨU HỘ GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA 78

Mục 1. TÌM KIẾM, CỨU NẠN GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 98b. Tìm kiếm, cứu nạn giao thông đường thủy nội địa

1. Tìm kiếm đường thủy nội địa là việc sử dụng lực lượng, phương tiện, trang thiết bị để xác định vị trí người, phương tiện bị nạn trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa.

2. Cứu nạn đường thủy nội địa là hoạt động cứu người bị nạn thoát khỏi nguy hiểm đang đe dọa đến tính mạng của họ, gồm cả việc sơ cứu hoặc các biện pháp khác để đưa người bị nạn trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa đến vị trí an toàn.

3. Tình huống tìm kiếm, cứu nạn đường thủy nội địa là sự cố do thiên tai, thảm họa, tai nạn gây ra trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa có nguy cơ hoặc thực tế đang đe dọa, gây hậu quả tổn thất về người cần thiết phải có biện pháp ứng phó kịp thời, thích hợp để giảm tới mức thấp nhất thiệt hại có thể xảy ra.

Điều 98c. Nguyên tắc, tổ chức hoạt động tìm kiếm, cứu nạn giao thông đường thủy nội địa

1. Hoạt động tìm kiếm, cứu nạn giao thông đường thủy nội địa phải bảo đảm các nguyên tắc sau:

a) Thông tin về tai nạn, sự cố, yêu cầu tìm kiếm, cứu nạn phải được thông báo kịp thời, chính xác cho cơ quan tìm kiếm, cứu nạn giao thông đường thủy nội địa;

b) Tiến hành kịp thời, khẩn cấp bằng lực lượng, phương tiện tại chỗ, có sự phối hợp chặt chẽ giữa các lực lượng tham gia tìm kiếm, cứu nạn;

c) Ưu tiên cứu người, hạn chế đến mức thấp nhất thiệt hại về người và tài sản;

d) Khi thực hiện tìm kiếm, cứu nạn phải bảo đảm an toàn đối với người và phương tiện tham gia tìm kiếm, cứu nạn.

2. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với cơ quan, đơn vị tìm kiếm, cứu nạn có liên quan tổ chức tìm kiếm, cứu nạn giao thông đường thủy nội địa theo quyết định của Thủ tướng Chính phủ.

Điều 98d. Trách nhiệm của tổ chức, cá nhân khi xảy ra tai nạn giao thông đường thủy nội địa

1. Thuyền trưởng, người lái phương tiện và người có mặt tại nơi xảy ra tai nạn giao thông đường thủy nội địa hoặc phát hiện người, phương tiện bị nạn trên đường thủy nội địa phải tìm mọi biện pháp để kịp thời, khẩn cấp cứu người, phương tiện, tàu biển, tàu cá, tài sản bị nạn; báo cho cơ quan tìm kiếm, cứu nạn giao thông đường thủy nội địa gần nhất; xác định vị trí phương tiện bị tai nạn, sự cố, bảo vệ dấu vết, vật chứng liên quan đến tai nạn, sự cố.

2. Cơ quan, đơn vị tìm kiếm, cứu nạn giao thông đường thủy nội địa nhận được tin báo phải cử ngay người, phương tiện đến nơi xảy ra tai nạn hoặc nơi phát hiện người, phương tiện bị nạn; được quyền huy động người, phương tiện để cứu vớt, cứu chữa người bị nạn, bảo vệ tài sản, phương tiện bị nạn, dấu vết, vật chứng liên quan đến tai nạn; bảo đảm trật tự, an toàn giao thông thông suốt; trường hợp tai nạn, sự cố gây nguy hại đến môi trường thì phải báo ngay cho cơ quan quản lý nhà nước về bảo vệ môi trường.

3. Cơ quan công an khi nhận được thông tin xảy ra tai nạn trên đường thủy nội địa phải kịp thời triển khai lực lượng tham gia công tác tìm kiếm, cứu nạn; tiến hành điều tra và xử lý theo quy định của pháp luật.

4. Ủy ban nhân dân cấp xã nơi xảy ra tai nạn hoặc nơi phát hiện người bị nạn có trách nhiệm chỉ đạo, huy động lực lượng bảo đảm an ninh trật tự, hỗ trợ giúp đỡ người bị nạn; trường hợp có người chết mà không rõ tung tích, không có thân nhân hoặc thân nhân không có khả năng chôn cất hoặc hỏa táng thì Ủy ban nhân dân cấp xã có trách nhiệm tổ chức chôn cất hoặc hỏa táng sau khi cơ quan nhà nước có thẩm quyền hoàn tất thủ tục theo quy định của pháp luật.

Điều 98đ. Bảo đảm điều kiện cho hoạt động tìm kiếm, cứu nạn giao thông đường thủy nội địa

1. Các cơ quan tìm kiếm, cứu nạn giao thông đường thủy nội địa được trang bị phương tiện, thiết bị cứu nạn chuyên dùng phục vụ yêu cầu, nhiệm vụ cứu nạn theo quyết định của Thủ tướng Chính phủ.

2. Tổ chức, cá nhân có phương tiện tham gia tìm kiếm, cứu nạn được thanh toán, hỗ trợ kinh phí theo quy định của pháp luật.

3. Nguồn tài chính bảo đảm cho công tác tìm kiếm, cứu nạn giao thông đường thủy nội địa gồm:

a) Ngân sách nhà nước;

b) Tài trợ, hỗ trợ, viện trợ và đóng góp tự nguyện của tổ chức, cá nhân cho hoạt động tìm kiếm, cứu nạn;

c) Các nguồn hợp pháp khác.

Mục 2. CỨU HỘ GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 98e. Cứu hộ giao thông đường thủy nội địa

1. Cứu hộ giao thông đường thủy nội địa là hoạt động cứu phương tiện, tàu biển, tàu cá hoặc tài sản trên phương tiện, tàu biển, tàu cá thoát khỏi nguy hiểm hoặc hoạt động hỗ trợ gồm cả việc kéo, đẩy phương tiện, tàu biển, tàu cá đang bị nguy hiểm trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa.

2. Cứu hộ giao thông đường thủy nội địa được thực hiện trên cơ sở thỏa thuận giữa tổ chức, cá nhân cứu hộ (sau đây gọi là bên cứu hộ) và chủ phương tiện, tàu biển, tàu cá được cứu hộ (sau đây gọi là bên được cứu hộ).

3. Việc giải quyết tranh chấp về thanh toán tiền công cứu hộ được thực hiện theo quy định của pháp luật dân sự.

Điều 98g. Nghĩa vụ của bên cứu hộ, bên được cứu hộ

1. Bên cứu hộ có nghĩa vụ sau:

a) Thực hiện theo thỏa thuận cứu hộ;

b) Tiến hành việc cứu hộ một cách tích cực;

c) Áp dụng biện pháp thích hợp để hạn chế đến mức thấp nhất thiệt hại về phương tiện, tài sản và ngăn ngừa ô nhiễm môi trường;

d) Yêu cầu sự hỗ trợ của tổ chức, cá nhân cứu hộ khác trong trường hợp cần thiết;

đ) Chấp nhận hành động cứu hộ của tổ chức, cá nhân cứu hộ khác khi có yêu cầu hợp lý của bên được cứu hộ.

2. Bên được cứu hộ có nghĩa vụ sau:

a) Thực hiện theo thỏa thuận cứu hộ;

b) Hợp tác với bên cứu hộ trong suốt quá trình thực hiện cứu hộ;

c) Ngăn ngừa ô nhiễm môi trường trong quá trình được cứu hộ.

Chương VIII

QUẢN LÝ NHÀ NƯỚC VỀ GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 98h. Nội dung quản lý nhà nước về giao thông đường thủy nội địa 79

1. Xây dựng, chỉ đạo và thực hiện chiến lược, quy hoạch, kế hoạch, chính sách phát triển và bảo đảm an toàn giao thông đường thủy nội địa.

2. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật, tiêu chuẩn, quy chuẩn kỹ thuật về giao thông đường thủy nội địa.

3. Tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường thủy nội địa; hướng dẫn, kiểm tra việc thực hiện các biện pháp bảo đảm an toàn giao thông đường thủy nội địa.

4. Tổ chức quản lý, bảo trì, bảo vệ kết cấu hạ tầng giao thông đường thủy nội địa.

5. Tổ chức thực hiện đăng ký, đăng kiểm phương tiện thủy nội địa; cấp, thu hồi giấy chứng nhận đăng ký, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường phương tiện thủy nội địa.

6. Quản lý, đào tạo, cấp, đổi, thu hồi giấy chứng nhận khả năng chuyên môn thuyền viên và người lái phương tiện thủy nội địa.

7. Quản lý hoạt động vận tải đường thủy nội địa.

8. Tổ chức thực hiện công tác phòng, chống thiên tai, ứng phó với biến đổi khí hậu và tìm kiếm, cứu nạn, cứu hộ giao thông đường thủy nội địa.

9. Bảo vệ môi trường trong hoạt động giao thông vận tải đường thủy nội địa.

10. Tổ chức nghiên cứu, ứng dụng khoa học và công nghệ; đào tạo nguồn nhân lực trong lĩnh vực giao thông đường thủy nội địa.

11. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về giao thông đường thủy nội địa.

12. Hợp tác quốc tế về giao thông đường thủy nội địa.

Điều 99. Trách nhiệm quản lý nhà nước về giao thông đường thủy nội địa của Chính phủ, các bộ, cơ quan ngang bộ

1. Chính phủ thống nhất quản lý nhà nước về giao thông đường thủy nội địa.

2. Bộ Giao thông vận tải chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về giao thông đường thủy nội địa.

3. Bộ Công an chủ trì phối hợp với Bộ Giao thông vận tải, Bộ Quốc phòng, Bộ Nông nghiệp và Phát triển nông thôn80 thực hiện các biện pháp bảo vệ trật tự, an toàn giao thông đường thủy nội địa; tổ chức lực lượng Cảnh sát đường thủy81 tuần tra, kiểm soát, xử lý hành vi vi phạm pháp luật trên đường thủy nội địa82 đối với người, phương tiện tham gia giao thông đường thủy nội địa theo quy định của pháp luật; thống kê, cung cấp dữ liệu về tai nạn giao thông đường thủy nội địa.

3a.83 Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Công an, Bộ Nông nghiệp và Phát triển nông thôn thực hiện quản lý nhà nước về giao thông đường thủy nội địa trong lĩnh vực quốc phòng, an ninh theo quy định của Luật này và pháp luật có liên quan.

4. Bộ Nông nghiệp và Phát triển nông thôn84 chủ trì phối hợp với Bộ Giao thông vận tải trong việc xây dựng quy hoạch mạng lưới cảng cá, bến cá, khu vực hoạt động thủy sản trên đường thủy nội địa; chỉ đạo thực hiện các biện pháp bảo đảm an toàn giao thông đối với tàu cá hoạt động trên đường thủy nội địa.

5. Bộ Nông nghiệp và Phát triển nông thôn chủ trì phối hợp với Bộ Giao thông vận tải và các bộ, ngành liên quan khi xây dựng quy hoạch hệ thống đê điều, công trình thủy lợi và kế hoạch phòng, chống thiên tai85 có liên quan đến giao thông đường thủy nội địa; chỉ đạo thực hiện việc đặt, duy trì báo hiệu đường thủy nội địa đối với các công trình thủy lợi và thanh thải kịp thời các công trình thủy lợi không còn sử dụng nhưng ảnh hưởng tới luồng và hành lang bảo vệ luồng.

6. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Giao thông vận tải trong việc xây dựng quy hoạch phát triển lưu vực sông, quản lý khai thác tài nguyên có liên quan đến luồng và hành lang bảo vệ luồng, bảo đảm an toàn giao thông, bảo vệ môi trường trên đường thủy nội địa.

7. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Giao thông vận tải thực hiện quản lý nhà nước về giao thông vận tải đường thủy nội địa.

Điều 100. Trách nhiệm quản lý nhà nước về giao thông đường thủy nội địa của Ủy ban nhân dân cấp tỉnh

1. Tổ chức, chỉ đạo các sở, ban, ngành trực thuộc và Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã thực hiện các biện pháp bảo vệ kết cấu hạ tầng giao thông đường thủy nội địa, chống lấn, chiếm hành lang bảo vệ luồng, bảo đảm trật tự an toàn giao thông đường thủy nội địa và chịu trách nhiệm về trật tự, an toàn giao thông đường thủy nội địa tại địa phương; tổ chức cứu nạn, giải quyết hậu quả các vụ tai nạn trên đường thủy nội địa trong phạm vi địa phương.

2. Xây dựng và tổ chức thực hiện quy hoạch phát triển giao thông vận tải đường thủy nội địa của địa phương.

3. Tổ chức thực hiện việc tuyên truyền, phổ biến, giáo dục pháp luật về giao thông đường thủy nội địa; kiểm tra, xử lý vi phạm pháp luật về giao thông đường thủy nội địa theo thẩm quyền; áp dụng các biện pháp thiết lập trật tự, an toàn giao thông đường thủy nội địa tại địa phương.

Điều 101. Thanh tra giao thông đường thủy nội địa

1. Thanh tra giao thông đường thủy nội địa là thanh tra chuyên ngành, có nhiệm vụ thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về tiêu chuẩn kỹ thuật và quản lý đối với kết cấu hạ tầng giao thông đường thủy nội địa, vận tải đường thủy nội địa, phương tiện, thuyền viên và người lái phương tiện.

2. Tổ chức và hoạt động của thanh tra giao thông đường thủy nội địa theo quy định của pháp luật về thanh tra.

Chương IX

ĐIỀU KHOẢN THI HÀNH 86

Điều 101a. Áp dụng pháp luật đối với hoạt động của phương tiện ngoài phạm vi luồng và vùng nước chưa được tổ chức quản lý, khai thác giao thông vận tải 87

Hoạt động của phương tiện ngoài phạm vi luồng và vùng nước chưa được tổ chức quản lý, khai thác giao thông vận tải phải tuân theo quy định của Luật này về phương tiện thủy nội địa; thuyền viên, người lái phương tiện; quy tắc giao thông và tín hiệu của phương tiện; vận tải đường thủy nội địa; tai nạn giao thông đường thủy nội địa và tìm kiếm, cứu nạn, cứu hộ giao thông đường thủy nội địa và quy định của pháp luật có liên quan.

Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức cảnh báo tại khu vực nguy hiểm đối với hoạt động của phương tiện ngoài phạm vi luồng và vùng nước chưa được tổ chức quản lý, khai thác giao thông vận tải.

Điều 102. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2005.

Điều 103. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

XÁC THỰC VĂN BẢN HỢP NHẤT
CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa số 23/2004/QH11.”

2 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

3 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

4 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

5 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

6 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

7 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

8 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

9 Điều này được bãi bỏ theo quy định tại khoản 10 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

10 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

11 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

12 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

13 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

14 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

15 Cụm từ “lụt, bão” được thay bằng từ “thiên tai” theo quy định tại điểm c khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

16 Cụm từ “lụt, bão” được thay bằng từ “thiên tai” theo quy định tại điểm c khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

17 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

18 Điểm này được bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

19 Cụm từ “lụt, bão” được bỏ theo quy định tại khoản 6 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

20 Cụm từ “lụt, bão” được thay bằng từ “thiên tai” theo quy định tại điểm c khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

21 Điều này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

22 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

23 Cụm từ “Bộ trưởng Bộ Thủy sản” được bỏ theo quy định tại khoản 7 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

24 Cụm từ “tàu cá” được bãi bỏ theo quy định tại khoản 8 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

25 Cụm từ “Ủy ban nhân dân cấp tỉnh” được thay bằng cụm từ “Ủy ban nhân dân các cấp” theo quy định tại điểm d khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

26 Từ “phê duyệt” được thay bằng từ “thẩm định” theo quy định tại điểm đ khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

27 Cụm từ “tiêu chuẩn Việt Nam, tiêu chuẩn ngành” được thay bằng cụm từ “tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia” theo quy định tại điểm e khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

28 Cụm từ “Bộ trưởng Bộ Thủy sản” được bỏ theo quy định tại khoản 7 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

29 Cụm từ “tàu cá” được bỏ theo quy định tại khoản 8 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

30 Cụm từ “tàu cá” được bỏ theo quy định tại khoản 8 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

31 Từ “duyệt” được thay bằng từ “thẩm định” theo quy định tại điểm đ khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

32 Điều này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

33 Cụm từ “người thuê phương tiện” được bổ sung theo quy định tại khoản 2 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

34 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

35 Cụm từ “Bộ trưởng Bộ Thủy sản” được bỏ theo quy định tại khoản 7 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

36 Cụm từ “tàu cá” được bỏ theo quy định tại khoản 8 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

37 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

38 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

39 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

40 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

41 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

42 Cụm từ “giấy chứng nhận khả năng chuyên môn” được bổ sung theo quy định tại khoản 3 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

43 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

44 Cụm từ “Bộ trưởng Bộ Thủy sản” được bỏ theo quy định tại khoản 7 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

45 Từ “bằng” được thay bằng cụm từ “giấy chứng nhận khả năng chuyên môn” theo quy định tại điểm b khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

46 Cụm từ “tàu cá” được bỏ theo quy định tại khoản 8 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

47 Điều này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

48 Điều này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

49 Điều này được sửa đổi, bổ sung theo quy định tại khoản 13 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

50 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

51 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

52 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

53 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

54 Điều này được bổ sung theo quy định tại khoản 15 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

55 Cụm từ “tàu cá” được bổ sung theo quy định tại khoản 4 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

56 Cụm từ “tàu cá” được bổ sung theo quy định tại khoản 4 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

57 Cụm từ “luồng hẹp, luồng bị hạn chế” được bổ sung theo quy định tại khoản 5 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

58 Cụm từ “luồng hẹp, luồng bị hạn chế” được bổ sung theo quy định tại khoản 5 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

59 Cụm từ “luồng hẹp, luồng bị hạn chế” được bổ sung theo quy định tại khoản 5 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

60 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

61 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

62 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

63 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

64 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 17 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

65 Cụm từ “Cảnh sát giao thông đường thủy” được thay bằng cụm từ “Cảnh sát đường thủy” theo quy định tại điểm g khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

66 Cụm từ “Cảnh sát giao thông đường thủy” được thay bằng cụm từ “Cảnh sát đường thủy” theo quy định tại điểm g khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

67 Cụm từ “Bộ trưởng Bộ Thủy sản” được bỏ theo quy định tại khoản 7 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

68 Cụm từ “cảng cá, bến cá” được bỏ theo quy định tại khoản 9 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

69 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

70 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

71 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

72 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

73 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

74 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

75 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

76 Từ “mã lực” được thay bằng từ “sức ngựa” theo quy định tại điểm a khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

77 Điều này được bổ sung theo quy định tại khoản 21 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

78 Chương này gồm các điều 98b, 98c, 98d, 98đ, 98e, 98g được bổ sung theo quy định tại khoản 22 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

79 Điều này được bổ sung theo quy định tại khoản 23 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

80 Cụm từ “Bộ Thủy sản” được thay bằng cụm từ “Bộ Nông nghiệp và Phát triển nông thôn” theo quy định tại điểm h khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

81 Cụm từ “Cảnh sát giao thông đường thủy” được thay bằng cụm từ “Cảnh sát đường thủy” theo quy định tại điểm g khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

82 Cụm từ “về giao thông đường thủy nội địa” được thay bằng cụm từ “trên đường thủy nội địa” theo quy định tại điểm i khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

83 Khoản này được bổ sung theo quy định tại khoản 24 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

84 Cụm từ “Bộ Thủy sản” được thay bằng cụm từ “Bộ Nông nghiệp và Phát triển nông thôn” theo quy định tại điểm h khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

85 Cụm từ “lụt, bão” được thay bằng từ “thiên tai” theo quy định tại điểm c khoản 1 Điều 2 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

86 Điều 3 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bằng thuyền trưởng, bằng máy trưởng được cấp trước ngày 01 tháng 01 năm 2015 thì tiếp tục được sử dụng đến hết ngày 31 tháng 12 năm 2019.

3. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.”

87 Điều này được bổ sung theo quy định tại khoản 25 Điều 1 của Luật số 48/2014/QH13 sửa đổi, bổ sung một số điều của Luật giao thông đường thủy nội địa, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.


ND 2014 - 24 hd luat giao thong duong thuy noi dia

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh Phúc ------------------
Số: 24/2015/NĐ-CP | Hà Nội, ngày 27 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ BIỆN PHÁP THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004 và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa ngày 17 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định quy định chi tiết và biện pháp thi hành một số điều của Luật Giao thông đường thủy nội địa và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và biện pháp thi hành một số điều của Luật Giao thông đường thủy nội địa và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa, bao gồm: Phạm vi hành lang bảo vệ luồng đường thủy nội địa; điều kiện hoạt động của cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện; quản lý hoạt động tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài và phương án bảo đảm an toàn khi vận tải hàng hóa siêu trường, hàng hóa siêu trọng.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân và phương tiện thủy liên quan đến hoạt động giao thông đường thủy nội địa tại Việt Nam.

Chương II

HÀNH LANG BẢO VỆ LUỒNG ĐƯỜNG THỦY NỘI ĐỊA, QUẢN LÝ CƠ SỞ ĐÓNG MỚI, SỬA CHỮA, HOÁN CẢI, PHỤC HỒI PHƯƠNG TIỆN

Điều 3. Phạm vi hành lang bảo vệ luồng đường thủy nội địa

Phạm vi hành lang bảo vệ luồng đường thủy nội địa quy định tại Khoản 4 Điều 16 của Luật Giao thông đường thủy nội địa được xác định từ mép luồng trở ra mỗi phía và theo cấp kỹ thuật đường thủy nội địa, cụ thể như sau:

1. Phạm vi hành lang bảo vệ luồng đường thủy nội địa trong trường hợp luồng không nằm sát bờ.

a) Đối với luồng đường thủy nội địa trên hồ, vịnh, cửa sông ra biển, ven bờ biển và luồng cấp đặc biệt: Từ 20 m đến 25 m;

b) Đối với luồng đường thủy nội địa cấp I, cấp II: Từ 15 m đến 20 m;

c) Đối với luồng đường thủy nội địa cấp III, cấp IV: Từ 10 m đến 15 m;

d) Đối với luồng đường thủy nội địa cấp V, cấp VI: 10 m.

2. Phạm vi hành lang bảo vệ luồng đường thủy nội địa trong trường hợp luồng nằm sát bờ được tính từ mép bờ tự nhiên trở vào phía bờ ít nhất là 5 m; trường hợp luồng nằm trong khu vực thành phố, thị xã, thị trấn thì phạm vi hành lang bảo vệ luồng là chỉ giới đường đỏ theo quy hoạch được cấp có thẩm quyền phê duyệt.

3. Căn cứ đặc điểm của từng khu vực, cơ quan quản lý đường thủy nội địa chủ trì, phối hợp với Sở Tài nguyên và Môi trường để xác định cụ thể mép bờ tự nhiên phục vụ công tác bảo vệ công trình đường thủy nội địa.

Điều 4. Xác định phạm vi hành lang bảo vệ luồng đường thủy nội địa trong một số trường hợp đặc biệt

1. Trường hợp phạm vi hành lang bảo vệ luồng đường thủy nội địa trùng với hành lang an toàn cầu đường bộ, cầu đường sắt thì phạm vi hành lang bảo vệ luồng được tính từ mép luồng tới mép bờ tự nhiên và thực hiện theo quy định của pháp luật về bảo vệ hành lang an toàn cầu đường bộ, cầu đường sắt.

2. Trường hợp phạm vi hành lang bảo vệ luồng đường thủy nội địa trùng với hành lang an bảo vệ luồng hàng hải thì thực hiện theo quy định của pháp luật về bảo vệ hành lang luồng hàng hải.

3. Trường hợp phạm vi hành lang bảo vệ luồng đường thủy nội địa trùng với phạm vi bảo vệ các công trình phòng, chống thiên tai bảo vệ đê điều và các công trình thủy lợi thì thực hiện theo quy định của pháp luật về phòng, chống thiên tai, bảo vệ đê điều và pháp luật về khai thác bảo vệ công trình thủy lợi.

4. Đối với những tuyến luồng đường thủy nội địa đã được phê duyệt quy hoạch, việc xác định phạm vi hành lang bảo vệ luồng đường thủy nội địa phải căn cứ vào cấp kỹ thuật đường thủy nội địa theo quy hoạch để thực hiện.

5. Khi lập dự án đầu tư xây dựng mới hoặc nâng cấp, mở rộng tuyến đường thủy nội địa, chủ đầu tư dự án phải căn cứ vào quy hoạch hệ thống đường thủy nội địa để xác định rõ cấp kỹ thuật của tuyến đường thủy nội địa, đồng thời xác định phạm vi hành lang bảo vệ luồng đường thủy nội địa, xây dựng phương án và thực hiện cắm mốc chỉ giới sau khi hoàn thành dự án.

Điều 5. Phạm vi bảo vệ trên không, dưới mặt đất của các công trình đường thủy nội địa

Phạm vi bảo vệ các công trình đường thủy nội địa phần trên không, phần dưới mặt đất quy định tại Khoản 2 Điều 14 Luật Giao thông đường thủy nội địa theo cấp kỹ thuật của từng đường thủy nội địa, bảo đảm an toàn giao thông, an toàn công trình và không ảnh hưởng đến việc quản lý, bảo trì đường thủy nội địa.

Điều 6. Điều kiện hoạt động của cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện

Tổ chức, cá nhân hoạt động đóng mới, hoán cải, sửa chữa phục hồi phương tiện (gọi tắt là cơ sở đóng mới, sửa chữa phương tiện) quy định tại Khoản 1 Điều 27 của Luật Giao thông đường thủy nội địa phải thành lập doanh nghiệp theo quy định của pháp luật, trong đó có đăng ký ngành nghề đóng mới, sửa chữa phương tiện thủy nội địa và phải bảo đảm các điều kiện sau đây:

1. Có cơ sở vật chất, trang thiết bị phù hợp; có phương án tổ chức sản xuất, kinh doanh phù hợp với chủng loại, kích cỡ phương tiện được sản xuất, kinh doanh dịch vụ.

2. Có bộ phận giám sát, quản lý chất lượng để bảo đảm sản phẩm đáp ứng đầy đủ các tiêu chuẩn, điều kiện về chất lượng, an toàn kỹ thuật và bảo vệ môi trường theo quy định.

3. Có cán bộ kỹ thuật, bộ phận kiểm tra chất lượng đáp ứng yêu cầu hoạt động sản xuất, kinh doanh, cụ thể như sau:

a) Đối với cơ sở đóng mới, hoán cải, sửa chữa phục hồi các loại phương tiện có sức chở từ 50 người trở lên; phương tiện không có động cơ nhưng có trọng tải toàn phần từ 200 tấn trở lên; phương tiện có động cơ với tổng công suất máy chính từ 135 sức ngựa trở lên; phương tiện chuyên dùng như ụ nổi, bến nổi, thiết bị thi công nổi, nhà nổi, khách sạn nổi, tàu cuốc, tàu hút và các loại phương tiện khác có chiều dài thiết kế từ 10 m trở lên, phải có bộ phận kỹ thuật và bộ phận kiểm tra chất lượng sản phẩm, mỗi bộ phận phải có tối thiểu 01 kỹ sư chuyên ngành đóng tàu thủy và 01 kỹ sư chuyên ngành máy tàu thủy;

b) Đối với cơ sở đóng mới, hoán cải, sửa chữa phục hồi các loại phương tiện chở khách từ 13 người đến dưới 50 người; phương tiện có động cơ với tổng công suất máy chính từ 50 sức ngựa đến dưới 135 sức ngựa; phương tiện có chiều dài thiết kế từ 20 m trở lên và có trọng tải toàn phần dưới 200 tấn; các phương tiện chuyên dùng như ụ nổi, bến nổi, thiết bị thi công nổi, nhà nổi, tàu cuốc, tàu hút và các loại phương tiện khác có chiều dài thiết kế nhỏ hơn 10 m, mỗi bộ phận phải có tối thiểu 01 cán bộ có trình độ trung cấp chuyên ngành đóng tàu thủy hoặc cao đẳng nghề chuyên ngành đóng tàu thủy và 01 cán bộ có trình độ trung cấp chuyên ngành máy tàu thủy hoặc cao đẳng nghề chuyên ngành máy tàu thủy;

c) Đối với cơ sở đóng mới, hoán cải, sửa chữa phục hồi các loại phương tiện có chiều dài thiết kế dưới 20 m; phương tiện có động cơ với tổng công suất máy chính dưới 50 sức ngựa; phương tiện có động cơ với tổng công suất máy chính đến 15 sức ngựa và có sức chở đến 12 người phải có tối thiểu 01 công nhân chuyên ngành đóng tàu thủy;

d) Đối với cơ sở đóng mới, hoán cải, sửa chữa phục hồi các phương tiện đóng bằng gỗ theo kinh nghiệm cổ truyền từ nhiều thế hệ nhân dân ở từng vùng và đã hoạt động an toàn được đăng kiểm công nhận (phương tiện dân gian) là các phương tiện có chiều dài thiết kế dưới 20 m; phương tiện có động cơ với tổng công suất máy chính dưới 50 sức ngựa; phương tiện chở hàng trọng tải toàn phần dưới 100 tấn; phương tiện có sức chở dưới 12 người phải có tối thiểu 01 thợ lành nghề.

4. Có phương án bảo đảm phòng, chống cháy, nổ, an toàn, vệ sinh lao động và kế hoạch phòng, chống ô nhiễm môi trường đã được cơ quan có thẩm quyền phê duyệt theo quy định.

Điều 7. Trách nhiệm quản lý cơ sở đóng mới, sửa chữa phương tiện

1. Bộ Giao thông vận tải có trách nhiệm:

a) Ban hành quy chuẩn kỹ thuật quốc gia của cơ sở đóng mới, sửa chữa phương tiện;

b) Chủ trì, phối hợp với các Bộ, ngành và địa phương liên quan xây dựng, công bố quy hoạch các cơ sở đóng mới, sửa chữa phương tiện.

2. Ủy ban nhân dân cấp tỉnh căn cứ chức năng, nhiệm vụ, quyền hạn theo quy định có trách nhiệm quản lý nhà nước đối với hoạt động của cơ sở đóng mới, sửa chữa phương tiện hoạt động trên địa bàn.

3. Bộ Tài nguyên và Môi trường có trách nhiệm phối hợp với Bộ Giao thông vận tải hướng dẫn cụ thể về kế hoạch phòng, chống ô nhiễm môi trường đối với các cơ sở đóng mới, sửa chữa phương tiện.

Chương III

QUẢN LÝ HOẠT ĐỘNG TẠI CẢNG THỦY NỘI ĐỊA ĐƯỢC PHÉP TIẾP NHẬN PHƯƠNG TIỆN THỦY NƯỚC NGOÀI, PHƯƠNG ÁN VẬN TẢI HÀNG HÓA SIÊU TRƯỜNG, SIÊU TRỌNG

Điều 8. Hoạt động của phương tiện thủy nước ngoài tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài

1. Phương tiện thủy nước ngoài là phương tiện thủy đã đăng ký và được cấp giấy chứng nhận đăng ký mang cờ quốc tịch của nước ngoài.

2. Phương tiện thủy nước ngoài khi đến và rời cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài phải thực hiện thủ tục theo quy định của pháp luật về hàng hải như đối với tàu thuyền đến, rời cảng biển Việt Nam.

3. Chủ sở hữu hoặc người quản lý, khai thác, sử dụng cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài phải đảm bảo các điều kiện về an toàn, an ninh; phòng, chống cháy, nổ và phòng ngừa ô nhiễm môi trường theo quy định của pháp luật.

Điều 9. Nguyên tắc phối hợp hoạt động quản lý tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài

1. Các cơ quan quản lý nhà nước chuyên ngành tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài thực hiện nhiệm vụ phải tuân theo các quy định của pháp luật, không gây phiền hà, làm ảnh hưởng đến hoạt động bình thường của doanh nghiệp cảng thủy nội địa, chủ tàu, chủ hàng, phương tiện và các tổ chức, cá nhân khác trong khu vực cảng, bến; Cảng vụ đường thủy nội địa có trách nhiệm chủ trì, phối hợp hoạt động giữa các cơ quan quản lý nhà nước chuyên ngành tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài.

2. Các cơ quan quản lý nhà nước chuyên ngành tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài có trách nhiệm phối hợp chặt chẽ với nhau khi thi hành nhiệm vụ nhằm tạo thuận lợi cho hoạt động của các doanh nghiệp cảng, chủ tàu, chủ hàng, phương tiện và các tổ chức, cá nhân khác có liên quan, đảm bảo cho các hoạt động an toàn và hiệu quả.

3. Các vướng mắc phát sinh liên quan đến chức năng, nhiệm vụ của các cơ quan quản lý nhà nước chuyên ngành khác đều phải được trao đổi thống nhất để giải quyết kịp thời; trường hợp không thống nhất, phải kịp thời thông báo cho Cảng vụ đường thủy nội địa biết để giải quyết theo quy định của pháp luật.

4. Khi thủ tục được thực hiện trên tàu thuyền theo quy định hoặc trong những hoàn cảnh đặc biệt khác do Giám đốc Cảng vụ đường thủy nội địa quyết định và chịu trách nhiệm, các cơ quan quản lý nhà nước chuyên ngành được thành lập đoàn làm thủ tục do đại diện của Cảng vụ đường thủy nội địa làm trưởng đoàn và mỗi cơ quan quản lý nhà nước chuyên ngành chỉ cử một người tham gia; riêng đối với tàu khách, để giải quyết nhanh thủ tục, các cơ quan quản lý nhà nước chuyên ngành về biên phòng và hải quan có thể cử thêm người tham gia đoàn nhưng số lượng phải được Giám đốc Cảng vụ đường thủy nội địa chấp thuận; nếu xét thấy không cần thiết phải lên phương tiện thủy nước nước ngoài, các các cơ quan quản lý nhà nước chuyên ngành có thể không cử người tham gia đoàn thủ tục theo quy định tại Khoản này nhưng phải thông báo ngay cho Cảng vụ đường thủy nội địa biết kết quả giải quyết thủ tục của cơ quan mình.

5. Trong trường hợp có vướng mắc phát sinh vượt quá thẩm quyền giải quyết của cơ quan quản lý nhà nước chuyên ngành nào thì cơ quan đó phải kịp thời báo cáo cơ quan quản lý cấp trên của mình để giải quyết ngay; khi cần thiết, các Bộ, ngành có liên quan có trách nhiệm phối hợp với Bộ Giao thông vận tải để giải quyết theo quy định.

Điều 10. Trách nhiệm phối hợp hoạt động quản lý tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài

1. Cảng vụ đường thủy nội địa có trách nhiệm tổ chức phối hợp hoạt động giữa các cơ quan quản lý nhà nước chuyên ngành tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài, bao gồm:

a) Chủ trì, điều hành việc phối hợp hoạt động quản lý giữa các cơ quan quản lý nhà nước chuyên ngành tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài;

b) Tổ chức và chủ trì các hội nghị, cuộc họp với các cơ quan quản lý nhà nước chuyên ngành hoặc với các cơ quan, tổ chức, doanh nghiệp liên quan khác tại khu vực cảng, bến thủy nội địa để trao đổi thống nhất việc giải quyết những vướng mắc phát sinh trong hoạt động đường thủy nội địa tại vùng nước cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài do mình phụ trách;

c) Yêu cầu các cơ quan quản lý nhà nước chuyên ngành khác tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài thông báo kịp thời kết quả làm thủ tục và biện pháp giải quyết những vướng mắc phát sinh; yêu cầu doanh nghiệp cảng, chủ tàu, thuyền trưởng của tàu thuyền và các cơ quan, tổ chức liên quan khác cung cấp số liệu, thông tin về hoạt động đường thủy nội địa tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài;

d) Kiến nghị với Chủ tịch Ủy ban nhân dân cấp tỉnh tại khu vực, giải quyết kịp thời những vướng mắc phát sinh thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh đó có liên quan đến hoạt động quản lý nhà nước chuyên ngành tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài.

2. Các cơ quan quản lý nhà nước chuyên ngành khác tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài có trách nhiệm:

a) Phối hợp chặt chẽ để giải quyết kịp thời, đúng pháp luật các thủ tục liên quan đến tàu thuyền, hàng hóa, hành khách và thuyền viên khi hoạt động tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài theo quy định tại Nghị định này và các quy định khác có liên quan của pháp luật;

b) Thông báo kịp thời cho Cảng vụ đường thủy nội địa biết kết quả giải quyết thủ tục liên quan đến tàu thuyền, hàng hóa, thuyền viên, hành khách khi hoạt động tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài;

c) Thông báo ngay cho Cảng vụ đường thủy nội địa biết để phối hợp giải quyết kịp thời những vướng mắc phát sinh sau khi nhận và xử lý thông tin từ Cảng vụ đường thủy nội địa hoặc chủ tàu cung cấp.

Điều 11. Trách nhiệm của các Bộ, ngành và địa phương đối với hoạt động của các cơ quan quản lý nhà nước chuyên ngành tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài

Các Bộ, ngành và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương căn cứ chức năng, nhiệm vụ, quyền hạn theo quy định, có trách nhiệm:

1. Chỉ đạo, hướng dẫn hoạt động của các cơ quan quản lý nhà nước chuyên ngành trực thuộc thực hiện tốt việc phối hợp hoạt động quản lý nhà nước tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài.

2. Kiểm tra, thanh tra và xử lý các hành vi vi phạm theo quy định của pháp luật.

3. Triển khai thực hiện việc ứng dụng công nghệ thông tin vào hoạt động quản lý bảo đảm tạo điều kiện thuận lợi và hiệu quả cho hoạt động tại cảng thủy nội địa được phép tiếp nhận phương tiện thủy nước ngoài.

Điều 12. Trách nhiệm lập và phê duyệt phương án vận tải hàng hóa siêu trường, hàng hóa siêu trọng

1. Hàng hóa siêu trường là hàng hóa có kích thước thực tế không thể tháo rời với chiều rộng trên 10 m hoặc chiều dài trên 40 m hoặc chiều cao trên 4,5 m.

2. Hàng hóa siêu trọng là hàng hóa không thể tháo rời, có trọng lượng toàn bộ trên 100 tấn.

3. Trước khi thực hiện việc vận tải hàng hóa siêu trường hoặc hàng hóa siêu trọng, thuyền trưởng của phương tiện hoặc người vận tải, người kinh doanh vận tải (gọi tắt là người vận tải) phải lập phương án vận tải và trình cơ quan có thẩm quyền phê duyệt. Phương án vận tải hàng hóa siêu trường, hàng hóa siêu trọng có các nội dung chủ yếu sau:

a) Xác định chiều rộng, chiều sâu, bán kính cong của luồng; chiều cao tĩnh không của các công trình vượt sông trên tuyến dự kiến vận tải;

b) Vị trí, địa hình nơi xếp, dỡ hàng hóa thiết bị xếp, dỡ;

c) Hướng dẫn đảm bảo an toàn giao thông, yêu cầu hỗ trợ (nếu có);

d) Thời gian, địa điểm nghỉ trên đường hành trình.

4. Thẩm quyền phê duyệt phương án vận tải hàng hóa siêu trường hoặc hàng hóa siêu trọng

a) Cục Đường thủy nội địa Việt Nam tổ chức phê duyệt phương án bảo đảm an toàn trong quá trình vận tải hàng hóa siêu trường, hàng hóa siêu trọng trong trường hợp phương tiện rời cảng thủy nội địa và hành trình trên tuyến đường thủy liên tỉnh;

b) Cục Hàng hải Việt Nam tổ chức phê duyệt phương án bảo đảm an toàn trong quá trình vận tải hàng hóa siêu trường, hàng hóa siêu trọng trong trường hợp phương tiện rời cảng biển;

c) Sở Giao thông vận tải tổ chức phê duyệt phương án bảo đảm an toàn trong quá trình vận tải hàng hóa siêu trường, hàng hóa siêu trọng trong trường hợp phương tiện rời cảng thủy nội địa hành trình trên tuyến đường thủy nội địa nội tỉnh.

5. Trình tự, thủ tục phê duyệt phương án vận tải hàng hóa siêu trường, hàng hóa siêu trọng

a) Phương án vận tải có thể được người vận tải nộp trực tiếp tại cơ quan có thẩm quyền hoặc gửi thông qua hệ thống bưu chính;

b) Trong thời hạn 02 ngày, kể từ ngày nhận được phương án vận tải hàng hóa siêu trường hoặc hàng hóa siêu trọng, cơ quan có thẩm quyền quy định tại Khoản 4 Điều này có trách nhiệm tổ chức kiểm tra, phê duyệt phương án và gửi cho người vận tải để thực hiện. Người vận tải không phải nộp phí hoặc lệ phí đối với việc phê duyệt phương án vận tải;

c) Trường hợp phương án vận tải không đáp ứng yêu cầu quy định tại Khoản 3 Điều này, chậm nhất trong thời hạn 01 ngày kể từ ngày nhận được phương án vận tải, cơ quan có thẩm quyền quy định tại Khoản 4 Điều này phải hướng dẫn người vận tải hoàn thiện phương án.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 05 năm 2015, thay thế Nghị định số 21/2005/NĐ-CP ngày 01 tháng 3 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giao thông đường thủy nội địa.

Điều 14. Thời kỳ chuyển tiếp

Trong thời hạn 05 năm kể từ ngày có hiệu lực thi hành của Nghị định này, các cơ sở đóng mới, sửa chữa phương tiện hiện hành phải đáp ứng đầy đủ các điều kiện quy định tại Nghị định này.

Điều 15. Tổ chức thực hiện

1. Bộ trưởng Bộ Giao thông vận tải chịu trách nhiệm chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có liên quan tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Đường thủy nội địa Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 110 dieu kien kd duong thuy noi dia

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 110/2014/NĐ-CP | Hà Nội, ngày 20 tháng 11 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN KINH DOANH VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004 và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa ngày 17 tháng 6 năm 2014;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Hợp tác xã ngày 20 tháng 11 năm 2012;

Căn cứ Luật Du lịch ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định quy định điều kiện kinh doanh vận tải đường thủy nội địa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định điều kiện kinh doanh vận tải đường thủy nội địa, gồm kinh doanh vận tải hành khách và kinh doanh vận tải hàng hóa.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động kinh doanh vận tải đường thủy nội địa bằng phương tiện thủy nội địa (sau đây gọi là phương tiện).

Nghị định này không áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động kinh doanh vận tải hành khách đường thủy nội địa trong các khu du lịch khép kín.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đơn vị kinh doanh vận tải là doanh nghiệp, hợp tác xã, hộ kinh doanh tham gia kinh doanh vận tải bằng phương tiện thủy nội địa.

2. Kinh doanh vận tải đường thủy nội địa là hoạt động của đơn vị kinh doanh sử dụng phương tiện thủy nội địa để vận tải hành khách, hàng hóa có thu cước phí vận tải.

3. Tuyến vận tải đường thủy nội địa cố định là tuyến được cơ quan có thẩm quyền phê duyệt hoặc công bố, được xác định bởi cảng, bến nơi đi và cảng, bến nơi đến.

Điều 4. Các hình thức kinh doanh vận tải đường thủy nội địa

Kinh doanh vận tải đường thủy nội địa bao gồm các hình thức sau:

1. Kinh doanh vận tải hành khách theo tuyến cố định;

2. Kinh doanh vận tải hành khách theo hợp đồng chuyến;

3. Kinh doanh vận chuyển khách du lịch;

4. Kinh doanh vận tải hành khách ngang sông;

5. Kinh doanh vận tải hàng hóa.

Chương II

ĐIỀU KIỆN KINH DOANH VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA

Điều 5. Điều kiện chung

Đơn vị kinh doanh vận tải đường thủy nội địa phải có đủ các điều kiện sau đây:

1. Có đăng ký kinh doanh ngành nghề vận tải đường thủy nội địa.

2. Phương tiện phải bảo đảm an toàn kỹ thuật và bảo vệ môi trường theo quy định; phù hợp với hình thức và phương án kinh doanh.

3. Thuyền viên phải có bằng, chứng chỉ chuyên môn theo quy định. Thuyền viên phải đủ tiêu chuẩn về sức khỏe theo quy định của Bộ Y tế.

4. Thuyền viên, nhân viên phục vụ có hợp đồng lao động bằng văn bản với đơn vị kinh doanh vận tải theo mẫu của Bộ Lao động - Thương binh và Xã hội (trừ các trường hợp đồng thời là chủ hộ kinh doanh hoặc là bố, mẹ, vợ, chồng, con của chủ hộ kinh doanh).

5. Mua bảo hiểm trách nhiệm dân sự của chủ phương tiện đối với hành khách và người thứ ba.

Điều 6. Điều kiện kinh doanh vận tải hành khách theo tuyến cố định

Đơn vị kinh doanh vận tải hành khách theo tuyến cố định phải bảo đảm các điều kiện sau đây:

1. Có đủ các điều kiện quy định tại Điều 5 của Nghị định này.

2. Có văn bản chấp thuận tuyến hoạt động và phương án khai thác tuyến của cơ quan có thẩm quyền nơi đơn vị kinh doanh nộp đơn đăng ký vận tải hành khách đường thủy nội địa theo tuyến cố định. Bộ Giao thông vận tải hướng dẫn thủ tục đăng ký tuyến hoạt động vận tải hành khách đường thủy nội địa theo tuyến cố định.

3. Nhân viên phục vụ trên phương tiện phải được tập huấn về nghiệp vụ và các quy định của pháp luật đối với hoạt động vận tải theo quy định của Bộ Giao thông vận tải.

4. Người điều hành vận tải phải có trình độ chuyên môn về vận tải từ trung cấp trở lên hoặc có trình độ từ cao đẳng trở lên đối với các chuyên ngành kinh tế, kỹ thuật khác.

5. Có nơi neo đậu cho phương tiện phù hợp với phương án khai thác tuyến và bảo đảm các yêu cầu về an toàn giao thông, phòng chống cháy, nổ và bảo vệ môi trường theo quy định.

6. Phương tiện phải lắp đặt thiết bị nhận dạng tự động - AIS khi hoạt động trên tuyến từ bờ ra đảo hoặc giữa các đảo.

7. Có bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông.

Điều 7. Điều kiện kinh doanh vận tải hành khách theo hợp đồng chuyến

Đơn vị kinh doanh vận tải hành khách theo hợp đồng chuyến phải bảo đảm các điều kiện sau đây:

1. Có đủ các điều kiện quy định tại Điều 5 của Nghị định này.

2. Có hợp đồng với người thuê vận tải.

3. Nhân viên phục vụ trên phương tiện phải được tập huấn về nghiệp vụ và các quy định của pháp luật đối với hoạt động vận tải theo quy định của Bộ Giao thông vận tải.

4. Người điều hành vận tải phải có trình độ chuyên môn về vận tải từ trung cấp trở lên hoặc có trình độ từ cao đẳng trở lên đối với các chuyên ngành kinh tế, kỹ thuật khác.

5. Phương tiện phải lắp đặt thiết bị nhận dạng tự động - AIS khi hoạt động trên tuyến từ bờ ra đảo hoặc giữa các đảo.

6. Có bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông.

Điều 8. Điều kiện kinh doanh vận chuyển khách du lịch

Đơn vị kinh doanh vận chuyển khách du lịch phải bảo đảm các điều kiện sau đây:

1. Có đủ các điều kiện quy định tại Điều 7 của Nghị định này.

2. Phương tiện phải được cấp biển hiệu riêng cho phương tiện vận chuyển khách du lịch theo quy định của Bộ Giao thông vận tải.

3. Nhân viên phục vụ trên phương tiện vận chuyển khách du lịch phải được tập huấn về nghiệp vụ du lịch theo quy định có liên quan của pháp luật về du lịch.

Điều 9. Điều kiện kinh doanh vận tải hành khách ngang sông

Đơn vị kinh doanh vận tải hành khách ngang sông phải bảo đảm các điều kiện sau đây:

1. Đơn vị kinh doanh phải được cơ quan có thẩm quyền chấp thuận vận tải hành khách ngang sông theo quy định. Bộ Giao thông vận tải hướng dẫn thủ tục chấp thuận vận tải hành khách ngang sông.

2. Phải đón, trả hành khách tại bến đã được cơ quan có thẩm quyền cấp giấy phép hoạt động.

3. Phương tiện phải bảo đảm an toàn kỹ thuật và bảo vệ môi trường.

4. Thuyền viên, người lái phương tiện phải có chứng chỉ chuyên môn.

Điều 10. Điều kiện kinh doanh vận tải hàng hóa

Đơn vị kinh doanh vận tải hàng hóa phải bảo đảm các điều kiện sau đây:

1. Có đủ các điều kiện quy định tại Điều 5 của Nghị định này.

2. Đối với kinh doanh vận tải hàng hóa nguy hiểm phải đáp ứng các quy định của pháp luật về vận tải hàng hóa nguy hiểm. Việc vận chuyển hàng hóa có nguy cơ gây sự cố môi trường phải bảo đảm các yêu cầu về bảo vệ môi trường theo quy định tại Điều 74 Luật Bảo vệ môi trường năm 2014.

Chương III

TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 11. Bộ Giao thông vận tải

1. Thống nhất quản lý hoạt động kinh doanh vận tải đường thủy nội địa quy định tại Nghị định này.

2. Chỉ đạo, hướng dẫn, tổ chức thực hiện các quy định tại Nghị định này.

3. Tổ chức thanh tra, kiểm tra và xử lý vi phạm việc thực hiện các quy định về kinh doanh và điều kiện kinh doanh vận tải thủy nội địa theo quy định của Nghị định này và các quy định khác có liên quan của pháp luật.

4. Hướng dẫn thủ tục chấp thuận vận tải đường thủy nội địa; điều kiện của bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông; việc lắp đặt, quản lý, sử dụng thiết bị nhận dạng tự động; tập huấn nghiệp vụ chuyên môn, nghiệp vụ kỹ thuật đối với hoạt động vận tải đường thủy nội địa.

Điều 12. Bộ Công an

Chủ trì hoặc phối hợp với Bộ Giao thông vận tải kiểm tra các hoạt động kinh doanh vận tải đường thủy nội địa và xử lý các hành vi vi phạm theo quy định của pháp luật.

Điều 13. Bộ Văn hóa, Thể thao và Du lịch

Phối hợp với Bộ Giao thông vận tải hướng dẫn các đơn vị kinh doanh vận chuyển khách du lịch bằng phương tiện thủy nội địa thực hiện các quy định tại Nghị định này và các quy định khác có liên quan của pháp luật.

Điều 14. Bộ Thông tin và Truyền thông

Chủ trì, phối hợp với Bộ Giao thông vận tải hướng dẫn quản lý việc sử dụng tần số vô tuyến điện, hạ tầng thông tin và các thiết bị thông tin, liên lạc khác sử dụng trong công tác quản lý, điều hành hoạt động kinh doanh vận tải đường thủy nội địa; quy định về quy chuẩn kỹ thuật quốc gia của thiết bị nhận dạng tự động.

Điều 15. Bộ Y tế

Ban hành quy định về tiêu chuẩn, việc khám sức khỏe và quy định về cơ sở y tế khám sức khỏe của thuyền viên, người lái phương tiện thủy nội địa.

Điều 16. Bộ Lao động - Thương binh và Xã hội

1. Chủ trì, phối hợp với Bộ Giao thông vận tải hướng dẫn thực hiện các quy định của pháp luật về hợp đồng lao động, bảo hiểm xã hội, bảo hiểm y tế và các chế độ khác của người lao động trong hoạt động kinh doanh vận tải đường thủy nội địa.

2. Phối hợp với Bộ Giao thông vận tải hướng dẫn thực hiện các quy định của pháp luật về các chế độ, chính sách đối với người khuyết tật, người cao tuổi và các đối tượng chính sách khác khi sử dụng các dịch vụ vận tải đường thủy nội địa.

Điều 17. Ủy ban nhân dân cấp tỉnh

1. Tổ chức quản lý hoạt động kinh doanh vận tải hành khách trong các khu du lịch và bến khách ngang sông.

2. Tổ chức quản lý hoạt động kinh doanh vận tải đường thủy nội địa theo quy định của Nghị định này và các quy định khác có liên quan của pháp luật.

3. Tổ chức thanh tra, kiểm tra và xử lý vi phạm việc thực hiện các quy định về kinh doanh và điều kiện kinh doanh vận tải thủy nội địa theo quy định của Nghị định này và các quy định khác có liên quan của pháp luật.

Điều 18. Chế độ kiểm tra thực hiện điều kiện kinh doanh của đơn vị kinh doanh vận tải

1. Đơn vị kinh doanh vận tải chịu sự kiểm tra về việc chấp hành các quy định về kinh doanh và điều kiện kinh doanh vận tải đường thủy nội địa của cơ quan có thẩm quyền.

2. Hình thức kiểm tra:

a) Kiểm tra định kỳ;

b) Kiểm tra đột xuất khi để xảy ra tai nạn giao thông đặc biệt nghiêm trọng, có khiếu nại, tố cáo hoặc khi có thông tin, dấu hiệu về việc không thực hiện đầy đủ các quy định về kinh doanh và điều kiện kinh doanh vận tải đường thủy nội địa.

3. Bộ trưởng Bộ Giao thông vận tải, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan chức năng tổ chức kiểm tra việc tuân thủ các điều kiện kinh doanh của đơn vị kinh doanh vận tải thủy nội địa.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 19. Điều khoản chuyển tiếp

1. Đơn vị kinh doanh đang hoạt động kinh doanh vận tải đường thủy nội địa trước ngày Nghị định này có hiệu lực thi hành thì vẫn được tiếp tục thực hiện kinh doanh.

2. Trong thời hạn kể từ ngày 05 tháng 01 năm 2015 đến hết ngày 31 tháng 12 năm 2016, các đơn vị kinh doanh quy định tại Khoản 1 Điều này phải đáp ứng đầy đủ các điều kiện quy định tại Nghị định này.

Điều 20. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 01 năm 2015; bãi bỏ Điều 10 Nghị định số 21/2005/NĐ-CP ngày 01 tháng 3 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giao thông đường thủy nội địa.

Điều 21. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2014 - 61 phan loai cang duong thuy noi dia

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 61/2014/TT-BGTVT | Hà Nội, ngày 07 tháng 11 năm 2014

THÔNG TƯ

QUY ĐỊNH TIÊU CHÍ PHÂN LOẠI CẢNG THỦY NỘI ĐỊA VÀ CÔNG BỐ DANH MỤC CẢNG THỦY NỘI ĐỊA

Căn cứ Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004 và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa ngày 17 tháng 6 năm 2014;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Kết cấu hạ tầng giao thông và Cục trưởng Cục Đường thủy nội địa Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định tiêu chí phân loại cảng thủy nội địa và công bố danh mục cảng thủy nội địa.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tiêu chí phân loại cảng thủy nội địa và công bố danh mục cảng thủy nội địa.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức và cá nhân liên quan đến phân loại và công bố danh mục cảng thủy nội địa.

Điều 3. Tiêu chí phân loại cảng thủy nội địa

1. Các tiêu chí phân loại cảng thủy nội địa bao gồm:

a) Vị trí, vai trò và tầm quan trọng của cảng thủy nội địa đối với phát triển kinh tế - xã hội của vùng, địa phương hoặc một khu vực của địa phương;

b) Quy mô của cảng thủy nội địa bao gồm: cơ sở hạ tầng cảng, khả năng tiếp nhận phương tiện lớn nhất và số lượng hàng hóa, hành khách thông qua cảng trong 01 (một) năm.

2. Việc phân loại cảng thủy nội địa thực hiện theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 4. Công bố danh mục cảng thủy nội địa

1. Thẩm quyền công bố danh mục cảng thủy nội địa

a) Bộ Giao thông vận tải công bố danh mục cảng thủy nội địa trên tuyến đường thủy nội địa quốc gia, đường thủy nội địa chuyên dùng nối với đường thủy nội địa quốc gia, đường thủy nội địa chuyên dùng đi qua hai tỉnh, thành phố trực thuộc Trung ương trở lên.

b) Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương công bố danh mục cảng thủy nội địa trên tuyến đường thủy nội địa địa phương, đường thủy nội địa chuyên dùng nối với đường thủy nội địa địa phương.

2. Trình tự công bố danh mục cảng thủy nội địa

a) Cục Đường thủy nội địa Việt Nam lập danh mục cảng thủy nội địa trên tuyến đường thủy nội địa quốc gia, đường thủy nội địa chuyên dùng nối với đường thủy nội địa quốc gia, đường thủy nội địa chuyên dùng đi qua từ hai tỉnh, thành phố trực thuộc Trung ương trở lên, trình Bộ Giao thông vận tải trước ngày 20 tháng 12 hàng năm để công bố;

b) Sở Giao thông vận tải lập danh mục cảng thủy nội địa trên tuyến đường thủy nội địa địa phương, đường thủy nội địa chuyên dùng nối với đường thủy nội địa địa phương, trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trước ngày 20 tháng 12 hàng năm để công bố;

c) Cơ quan có thẩm quyền công bố danh mục cảng thủy nội địa quy định tại điểm a và điểm b khoản 1 Điều này công bố danh mục cảng thủy nội địa trước ngày 31 tháng 12 hàng năm theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này;

d) Sau khi Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương công bố danh mục cảng thủy nội địa, Sở Giao thông vận tải gửi danh mục cảng đã công bố về Cục Đường thủy nội địa Việt Nam trước ngày 15 tháng 01 hàng năm; Cục Đường thủy nội địa Việt Nam tổng hợp báo cáo Bộ Giao thông vận tải trước ngày 25 tháng 01 hàng năm.

3. Cơ quan có thẩm quyền công bố danh mục cảng thủy nội địa quy định tại điểm a và điểm b khoản 1 Điều này hàng năm phải đăng tải danh mục cảng thủy nội địa đã công bố trên trang thông tin điện tử do mình quản lý.

Điều 5. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đường thủy nội địa Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức và cá nhân phản ánh về Bộ Giao thông vận tải để xem xét, giải quyết./.

Nơi nhận:
- Như Điều 5;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cổng TTĐT của Chính phủ;
- Trang Thông tin điện tử Bộ GTVT;
- Công báo;
- Báo GT, Tạp chí GTVT;
- Lưu: VT, KCHT.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

BẢNG PHÂN LOẠI CẢNG THỦY NỘI ĐỊA
(Ban hành kèm theo Thông tư số 61/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

TT | Loại cảng | Vị trí, vai trò và tầm quan trọng của cảng | Quy mô cảng
 |  |  | Cơ sở hạ tầng | Khả năng tiếp nhận phương tiện lớn nhất | Số lượng hàng hóa, hành khách thông qua trong 01 năm
(1) | (2) | (3) | (4) | (5) | (6)
1 | Loại I | Cảng có tiếp nhận phương tiện thủy nước ngoài. |  |  |
 |  | Cảng có vị trí, vai trò và tầm quan trọng đối với phát triển kinh tế - xã hội của vùng | - Bến kết cấu bê tông cốt thép có tổng chiều dài tuyến bến từ 300 m trở lên. |  |
 |  |  | - Cảng hàng hóa có hệ thống kho bãi, nhà xưởng, thiết bị xếp dỡ cơ giới có khả năng bốc xếp công - ten - nơ. | - Đối với cảng hàng hóa: Từ 3.000 tấn trở lên. | - Đối với cảng hàng hóa: Từ 1.500.000 tấn/năm trở lên.
 |  |  | - Cảng hành khách có nhà chờ trang bị tiện nghi, có cơ sở dịch vụ đủ điều kiện phục vụ khách nội địa và khách quốc tế. - Kết nối thuận tiện với phương thức vận tải khác. | - Đối với cảng hành khách: Từ 300 khách trở lên. | - Đối với cảng hành khách: Trên 200.000 khách/năm.
2 | Loại II | Cảng có vị trí, vai trò và tầm quan trọng đến việc phát triển kinh tế - xã hội của địa phương | - Bến kết cấu bê tông cốt thép hoặc thép, có tổng chiều dài tuyến bến từ 150 m đến dưới 300m. |  |
 |  |  | - Cảng hàng hóa có hệ thống kho bãi nhà xưởng, thiết bị xếp dỡ cơ giới có khả năng bốc xếp công - ten - nơ. | - Đối với cảng hàng hóa: Từ 1.000 tấn đến dưới 3.000 tấn. | - Đối với cảng hàng hóa: Từ 1.000.000 tấn đến dưới 1.500.000 tấn/năm.
 |  |  | - Cảng hành khách có nhà chờ trang bị tiện nghi và cơ sở dịch vụ phục vụ hành khách. - Kết nối thuận tiện với phương thức vận tải khác. | Đối với cảng hành khách: Từ 100 khách đến dưới 300 khách. | Đối với cảng hành khách: Từ 100.000 khách đến dưới 200.000 khách/năm.
3 | Loại III | Cảng có vị trí, vai trò và tầm quan trọng phát triển kinh tế - xã hội trong phạm vi một khu vực của địa phương | - Bến kết cấu bê tông cốt thép hoặc thép có tổng chiều dài tuyến bến từ 75 m đến dưới 150 m. |  |
 |  |  | - Cảng hàng hóa có hệ thống kho bãi, thiết bị xếp dỡ cơ giới. | - Đối với cảng hàng hóa: Dưới 1.000 tấn. | - Đối với cảng hàng hóa: Dưới 1.000.000 tấn/năm.
 |  |  | - Cảng hành khách có nhà chờ và các dịch vụ phục vụ hành khách. - Giao thông thuận tiện. | - Đối với cảng hành khách: Dưới 100 khách. | - Đối với cảng hành khách: Dưới 100.000 khách/năm.

PHỤ LỤC 2

DANH MỤC CẢNG THỦY NỘI ĐỊA
(Năm 20....)
(Ban hành kèm theo Thông tư số 61/2014/TT-BGTVT ngày 07 tháng 11 năm 2014 của Bộ trưởng Bộ Giao thông vận tải)

Số TT | Tên cảng | Loại cảng | Chủ cảng | Vị trí, lý trình, sông, kênh | Địa danh | Khả năng tiếp nhận phương tiện thủy lớn nhất | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |


TT 2014 - 69 thu tuc xac nhan trinh bao duong thuy noi dia

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh Phúc ------------------
Số: 69/2014/TT-BGTVT | Hà Nội, ngày 27 tháng 11 năm 2014

THÔNG TƯ

QUY ĐỊNH THỦ TỤC XÁC NHẬN VIỆC TRÌNH BÁO ĐƯỜNG THỦY NỘI ĐỊA

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa ngày 17 tháng 6 năm 2014;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Pháp chế và Cục trưởng Cục Đường thủy nội địa Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định thủ tục xác nhận việc trình báo đường thủy nội địa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định thủ tục xác nhận việc trình báo đường thủy nội địa của thuyền trưởng hoặc người lái phương tiện khi phương tiện thủy nội địa, tàu biển, tàu cá bị tai nạn, sự cố trên đường thủy nội địa và trong vùng nước cảng, bến thủy nội địa.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với thuyền trưởng, người lái phương tiện, cơ quan có thẩm quyền xác nhận việc trình báo đường thủy nội địa và cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 3. Giá trị pháp lý của trình báo đường thủy nội địa

1. Trình báo đường thủy nội địa được xác nhận theo đúng trình tự, thủ tục quy định tại Thông tư này có giá trị chứng cứ pháp lý khi giải quyết các tranh chấp có liên quan.

2. Trình báo đường thủy nội địa đã được xác nhận theo đúng trình tự, thủ tục quy định tại Thông tư này không miễn trừ trách nhiệm pháp lý của thuyền trưởng hoặc người lái phương tiện đối với các sự việc khác có liên quan.

Điều 4. Ngôn ngữ trong việc lập, xác nhận việc trình báo đường thủy nội địa

Trình báo đường thủy nội địa được lập, xác nhận bằng tiếng Việt hoặc tiếng Anh; trường hợp trình báo đường thủy nội địa được lập bằng tiếng Anh thì theo yêu cầu của cơ quan có thẩm quyền xác nhận việc trình báo đường thủy nội địa, thuyền trưởng hoặc người lái phương tiện phải trình kèm theo bản dịch bằng tiếng Việt.

Chương II

THỦ TỤC XÁC NHẬN VIỆC TRÌNH BÁO ĐƯỜNG THỦY NỘI ĐỊA

Điều 5. Cơ quan xác nhận việc trình báo đường thủy nội địa

1. Cảng vụ Đường thủy nội địa xác nhận việc trình báo đường thủy nội địa của thuyền trưởng hoặc người lái phương tiện của phương tiện thủy nội địa, tàu biển, tàu cá bị tai nạn, sự cố trong vùng nước cảng, bến thủy nội địa.

2. Trường hợp phương tiện thủy nội địa, tàu biển, tàu cá bị tai nạn, sự cố trên đường thủy nội địa (ngoài vùng nước cảng, bến thủy nội địa) thì thuyền trưởng hoặc người lái phương tiện có thể trình báo đường thủy nội địa tại một trong các cơ quan Cảng vụ Đường thủy nội địa, đơn vị quản lý đường thủy nội địa, Cảnh sát đường thủy hoặc Ủy ban nhân dân gần nhất nơi xảy ra tai nạn, sự cố.

Điều 6. Thời hạn trình xác nhận trình báo đường thủy nội địa

1. Trường hợp phương tiện thủy nội địa, tàu biển, tàu cá bị tai nạn, sự cố trong vùng nước cảng, bến thủy nội địa thì trình báo đường thủy nội địa phải được trình Cảng vụ Đường thủy nội địa trong thời hạn 48 (bốn mươi tám) giờ sau khi xảy ra tai nạn, sự cố.

2. Trường hợp phương tiện thủy nội địa, tàu biển, tàu cá bị tai nạn, sự cố trên đường thủy nội địa (ngoài vùng nước cảng, bến thủy nội địa) thì trình báo đường thủy nội địa phải được trình cơ quan nhà nước có thẩm quyền quy định tại Điều 5 của Thông tư này chậm nhất 03 (ba) ngày làm việc, kể từ thời điểm xảy ra tai nạn, sự cố hoặc kể từ khi phương tiện thủy nội địa, tàu biển, tàu cá ghé vào cảng, bến thủy nội địa đầu tiên sau khi xảy ra tai nạn, sự cố.

3. Trường hợp tai nạn, sự cố xảy ra có liên quan đến hàng hóa trong hầm hàng thì trình báo đường thủy nội địa phải được trình cơ quan nhà nước có thẩm quyền quy định tại Điều 5 của Thông tư này trước khi mở nắp hầm hàng. Trường hợp tai nạn, sự cố xảy ra với hàng hóa trong quá trình làm hàng (đã mở nắp hầm hàng) thì thực hiện theo khoản 2 Điều này.

4. Trường hợp không thể trình báo đường thủy nội địa trong thời hạn quy định tại các khoản 1, 2 và khoản 3 Điều này thì trong trình báo đường thủy nội địa phải ghi rõ nguyên nhân của sự chậm trễ đó.

Điều 7. Trình xác nhận trình báo đường thủy nội địa

Khi trình xác nhận trình báo đường thủy nội địa cho cơ quan nhà nước có thẩm quyền quy định tại Điều 5 của Thông tư này, thuyền trưởng hoặc người lái phương tiện hoặc người được thuyền trưởng, người lái phương tiện ủy quyền phải nộp và xuất trình các giấy tờ sau:

1. Các giấy tờ phải nộp đối với tàu biển:

a) Trình báo đường thủy nội địa theo mẫu quy định tại Phụ lục ban hành kèm theo Thông tư này (02 bản);

b) Bản trích sao Nhật ký hàng hải những phần có liên quan đến vụ việc (02 bản);

c) Bản trích sao Hải đồ liên quan đến vụ việc (02 bản).

2. Các giấy tờ phải nộp đối với phương tiện thủy nội địa, tàu cá:

a) Trình báo đường thủy nội địa theo mẫu quy định tại Phụ lục ban hành kèm theo Thông tư này (02 bản);

b) Bản sao Tự họa có mô tả sơ đồ vị trí xảy ra tai nạn, sự cố và đính kèm hình ảnh (nếu có), (02 bản).

3. Các giấy tờ phải xuất trình (bản chính):

a) Đối với tàu biển: các giấy tờ quy định tại điểm b và điểm c khoản 1 Điều này;

b) Đối với phương tiện thủy nội địa, tàu cá: các giấy tờ quy định tại điểm b khoản 2 Điều này.

4. Đối với bản trình báo đường thủy nội địa, ngoài chữ ký của thuyền trưởng hoặc người lái phương tiện và đóng dấu của tàu biển, phương tiện thủy nội địa, tàu cá (nếu có con dấu), còn phải có chữ ký của máy trưởng hoặc 01 (một) thủy thủ với tư cách là người làm chứng.

5. Ngoài số lượng trình báo đường thủy nội địa được quy định tại điểm a khoản 1, điểm a khoản 2 Điều này, thuyền trưởng hoặc người lái phương tiện có thể đề nghị xác nhận thêm các bản khác có cùng nội dung, nếu thấy cần thiết.

Điều 8. Xác nhận việc trình báo đường thủy nội địa

1. Khi thuyền trưởng hoặc người lái phương tiện hoặc người được thuyền trưởng, người lái phương tiện ủy quyền nộp và xuất trình đủ các giấy tờ quy định tại Điều 7 của Thông tư này, cơ quan có thẩm quyền tiến hành xác nhận việc trình báo đường thủy nội địa vào bản trình báo đường thủy nội địa.

2. Xác nhận việc trình báo đường thủy nội địa bao gồm các nội dung sau:

a) Ngày, giờ nhận trình báo đường thủy nội địa;

b) Xác nhận việc đã trình báo đường thủy nội địa;

c) Họ, tên, chức danh và chữ ký của người xác nhận việc trình báo đường thủy nội địa;

d) Đóng dấu của cơ quan xác nhận việc trình báo đường thủy nội địa.

3. Thời hạn giải quyết xác nhận việc trình báo đường thủy nội địa không quá 02 (hai) giờ làm việc đối với Cảng vụ đường thủy nội địa và 03 (ba) giờ làm việc đối với các cơ quan có thẩm quyền khác, kể từ khi đã nhận đủ các giấy tờ hợp lệ quy định tại Điều 7 của Thông tư này.

4. Cơ quan xác nhận việc trình báo đường thủy nội địa lưu 01 (một) bộ giấy tờ quy định tại khoản 1, khoản 2 Điều 7 của Thông tư này, các giấy tờ còn lại trả cho thuyền trưởng hoặc người lái phương tiện.

Điều 9. Trình báo đường thủy nội địa bổ sung

1. Thuyền trưởng hoặc người lái phương tiện có quyền lập trình báo đường thủy nội địa bổ sung nếu thấy cần thiết.

2. Trình báo đường thủy nội địa bổ sung cũng phải được trình cho cơ quan có thẩm quyền xác nhận. Thủ tục xác nhận việc trình báo đường thủy nội địa bổ sung được áp dụng tương tự như thủ tục xác nhận việc trình báo đường thủy nội địa.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2015.

Điều 11. Trách nhiệm thi hành

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đường thủy nội địa Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 11;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản, Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Trang Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, PC.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC

(Ban hành kèm theo Thông tư số 69/2014/TT-BGTVT ngày 27 tháng 11 năm 2014)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
THE SOCIALIST REPUBLIC OF VIETNAM
Độc lập - Tự do - Hạnh phúc
Independence - Freedom - Happiness
----------------

TRÌNH BÁO ĐƯỜNG THỦY NỘI ĐỊA
NOTICE OF INLAND WATERWAY

Kính gửi/ To:………………………………………………

1. Họ và tên thuyền trưởng (người lái phương tiện)/Name of Captain (vessel operator):..........

...................................................................................................................................

- Số Giấy chứng minh nhân dân (hộ chiếu)/Identity card (passport) number:...........

- Chức danh/Position:................................................................................................

- Ngày, tháng, năm sinh/Date of birth:.......................................................................

2. Thời gian xảy ra tai nạn, sự cố/Time of the accident, incident:.............................

3. Địa điểm xảy ra tai nạn, sự cố/Location of the accident, incident:.........................

...................................................................................................................................

4. Tên, số đăng ký, số đăng kiểm của phương tiện thủy nội địa (tàu biển, tàu cá) bị tai nạn, sự cố/Name, registration, register number of the inland, waterway vessel (sea going vessel, fishing vessel) in the accident, incident:

5. Hoàn cảnh phương tiện thủy nội địa (tàu biển, tàu cá) gặp phải/Encountered circumstance of the inland waterway vessel (sea going vessel, fishing vessel):.............................................................................................

....................................................................................................................................

....................................................................................................................................

6. Thiệt hại do tai nạn, sự cố gây ra/Damage caused by the accident, incident:.......

...................................................................................................................................

...................................................................................................................................

7. Những biện pháp đã áp dụng để khắc phục hoàn cảnh, hạn chế tổn thất do tai nạn, sự cố gây ra/The measures were taken to remedy the situation and limit losses caused by the accident, incident:.................................

.....................................................................................................................................

.....................................................................................................................................

Tôi xin hoàn toàn chịu trách nhiệm về sự chính xác của các thông tin đã nêu trên đây./. I am liable for the accuracy of the information mentioned above./.

 | ……, ngày…… tháng…… năm…… …….., date/month/year
Xác nhận của cơ quan có thẩm quyền Certified by the competent authority | Thuyền trưởng (người lái phương tiện) Captain (vessel operator) Ký, ghi rõ họ, tên và đóng dấu (nếu có) Signature, name and seal (if applicable) Chữ ký của máy trưởng hoặc 01 thủy thủ Signature of the chief engine or a sailor


TT 61_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
-------

Số: 61/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 02 tháng 11 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ VẬN TẢI HÀNG HÓA TRÊN ĐƯỜNG THỦY NỘI ĐỊA

Căn cứ Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004; Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa ngày 17 tháng 6 năm 2014;

Căn cứ Nghị định số 24/2015/NĐ-CP ngày 27 tháng 02 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành một số điều của Luật Giao thông đường thủy nội địa và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa;

Căn cứ Nghị định số 110/2014/NĐ-CP ngày 20 tháng 11 năm 2014 của Chính phủ quy định điều kiện kinh doanh vận tải đường thủy nội địa;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải và Cục trưởng Cục Đường thủy nội địa Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về vận tải hàng hóa trên đường thủy nội địa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hoạt động kinh doanh vận tải, xếp, dỡ, giao, nhận và bảo quản hàng hóa trên đường thủy nội địa.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động kinh doanh vận tải, xếp, dỡ, giao, nhận và bảo quản hàng hóa trên đường thủy nội địa.

2. Thông tư này không áp dụng đối với vận tải hàng hóa nguy hiểm.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hàng hóa là bất cứ tài sản nào, kể cả công-ten-nơ, ván sàn, tấm nâng hàng, vật liệu chèn lót hàng hóa hay công cụ vận chuyển, đóng gói tương tự khác mà không do tổ chức, cá nhân vận tải cung cấp.

2. Bao, kiện gồm: bao, hòm, kiện, thùng, công-ten-nơ chứa hàng hóa.

3. Người xếp, dỡ hàng hóa là tổ chức, cá nhân kinh doanh dịch vụ xếp, dỡ hàng hóa tại cảng, bến thủy nội địa.

4. Người thuê xếp, dỡ hàng hóa là tổ chức, cá nhân giao kết hợp đồng xếp, dỡ hàng hóa với người xếp, dỡ hàng hóa.

5. Người bảo quản hàng hóa là tổ chức, cá nhân kinh doanh dịch vụ bảo quản hàng hóa tại cảng, bến thủy nội địa.

6. Người thuê bảo quản hàng hóa là tổ chức, cá nhân giao kết hợp đồng bảo quản hàng hóa với người bảo quản hàng hóa.

7. Người nhận hàng hóa là tổ chức, cá nhân có tên nhận hàng ghi trên giấy vận chuyển hàng hóa.

8. Hàng hóa siêu trường là hàng hóa có kích thước thực tế không thể tháo rời với chiều rộng trên 10 m hoặc chiều dài trên 40 m hoặc chiều cao trên 4,5 m.

9. Hàng hóa siêu trọng là hàng hóa không thể tháo rời, có trọng lượng toàn bộ trên 100 tấn.

10. Cảng, bến bao gồm cảng, bến thủy nội địa và bến cảng thuộc cảng biển được cấp có thẩm quyền công bố, cấp phép.

Điều 4. Bao, kiện hàng hóa

Bao, kiện chứa hàng hóa phải đúng quy cách và tiêu chuẩn; đủ độ bền; có ký hiệu, mã hiệu, trọng lượng, kích thước rõ ràng; bảo đảm an toàn trong quá trình vận tải, xếp, dỡ.

Chương II

VẬN TẢI HÀNG HÓA ĐƯỜNG THỦY NỘI ĐỊA

Điều 5. Nghĩa vụ của người kinh doanh vận tải hàng hóa

1. Lập giấy vận chuyển theo mẫu tại Phụ lục số I ban hành kèm theo Thông tư này sau khi hàng hóa đã xếp xong xuống phương tiện.

2. Vận tải hàng hóa đến điểm đến và bảo đảm thời gian vận tải theo hợp đồng đã ký với người thuê vận tải.

3. Các nghĩa vụ khác được quy định tại khoản 2 Điều 87 Luật Giao thông đường thủy nội địa.

Điều 6. Quyền của người kinh doanh vận tải hàng hóa

1. Yêu cầu người thuê vận tải hàng hóa mở bao, kiện để kiểm tra trong trường hợp nghi ngờ về tính xác thực của việc khai báo chủng loại hàng hóa.

2. Từ chối vận tải những bao, kiện chứa hàng hóa không đủ điều kiện theo quy định tại Điều 4 của Thông tư này và các loại hàng hóa bị cấm vận chuyển.

3. Yêu cầu trả tiền lưu hàng hóa trên phương tiện do lỗi của người thuê vận tải, người nhận hàng gây ra.

4. Các quyền khác được quy định tại khoản 1 Điều 87 Luật Giao thông đường thủy nội địa.

Điều 7. Nghĩa vụ của người thuê vận tải hàng hóa

1. Cung cấp giấy tờ, tài liệu và các thông tin cần thiết khác về hàng hóa và đảm bảo tính pháp lý của hàng hóa.

2. Cử người trực tiếp giao, nhận hàng hóa với người kinh doanh vận tải hàng hóa, trừ trường hợp có thỏa thuận khác.

3. Trường hợp có người đi áp tải hàng hóa, người áp tải phải có hiểu biết về đặc tính hàng hóa, biện pháp xử lý đối với hàng hóa trong quá trình vận tải và chấp hành nội quy của phương tiện.

4. Xác định thủy phần của hàng hóa tại nơi xếp và nơi dỡ hàng hóa để tính trọng lượng hàng hóa đối với những hàng hóa có độ ẩm ảnh hưởng đến trọng lượng hàng hóa, trừ trường hợp có thỏa thuận khác.

5. Các nghĩa vụ khác được quy định tại khoản 2 Điều 88 Luật Giao thông đường thủy nội địa.

Điều 8. Quyền của người thuê vận tải hàng hóa

1. Yêu cầu người kinh doanh vận tải có biện pháp bổ sung, gia cố thêm để đảm bảo tính ổn định, an toàn của hàng hóa.

2. Yêu cầu người kinh doanh vận tải xác nhận số lượng, niêm phong đối với hàng hóa mà mình gửi đi.

3. Các quyền khác được quy định tại khoản 1 Điều 88 Luật Giao thông đường thủy nội địa.

Điều 9. Thời gian vận tải

Thời gian vận tải một chuyến tính từ khi hàng hóa được xếp xong xuống phương tiện, người thuê vận tải hoàn chỉnh đầy đủ hóa đơn và các giấy tờ khác có liên quan đến hàng hóa và giao cho người kinh doanh vận tải, người kinh doanh vận tải lập giấy vận chuyển có xác nhận của người thuê vận tải đến khi phương tiện đến nơi trả hàng hóa, người kinh doanh vận tải đã hoàn tất các thủ tục vào cảng, bến và người thuê vận tải đã nhận được thông báo của người kinh doanh vận tải phương tiện đến cảng, bến.

Điều 10. Giải quyết các phát sinh trong quá trình vận tải

1. Trường hợp phát hiện hàng hóa có hiện tượng tự bốc cháy, rò rỉ, đổ vỡ thì người kinh doanh vận tải phải thực hiện các biện pháp ngăn chặn để bảo vệ người, hàng hóa và phương tiện, kể cả việc phải dỡ bỏ một phần hay toàn bộ hàng hóa; đồng thời phải lập biên bản có xác nhận của người áp tải (nếu có người đi áp tải hàng hóa), chứng nhận của chính quyền địa phương hoặc Cảnh sát giao thông đường thủy hoặc Cảng vụ đường thủy nội địa hoặc Cảng vụ hàng hải (sau đây gọi chung là Cảng vụ) nơi xảy ra phát sinh và thông báo cho người thuê vận tải biết. Chi phí phát sinh do bên có lỗi chịu trách nhiệm. Nếu các bên không có lỗi hoặc do nguyên nhân bất khả kháng thì chi phí và thiệt hại phát sinh của bên nào do bên đó tự chịu trách nhiệm.

2. Trường hợp phát hiện hàng hóa không đúng với kê khai của người thuê vận tải

a) Phát hiện trước khi vận tải: nếu là hàng hóa thuộc loại nguy hiểm, hàng hóa cấm lưu thông thì phải đưa lên bờ và người kinh doanh vận tải phải thông báo cho Cảng vụ hoặc hoặc cơ quan có thẩm quyền biết để xử lý theo quy định của pháp luật. Người thuê vận tải phải chịu trách nhiệm và thanh toán mọi chi phí phát sinh;

b) Phát hiện trên đường vận tải: nếu là hàng hóa thông thường thì người kinh doanh vận tải thông báo cho người thuê vận tải biết và tiếp tục vận tải đến nơi trả hàng, mọi chi phí phát sinh (nếu có) người thuê vận tải phải thanh toán; nếu là hàng hóa thuộc loại nguy hiểm, hàng hóa cấm lưu thông thì người kinh doanh vận tải thông báo cho người thuê vận tải biết để giải quyết; người thuê vận tải phải thanh toán các chi phí và tổn thất phát sinh cho người kinh doanh vận tải và phải chịu mọi chi phí khác do vận chuyển hàng nguy hiểm gây ra, đồng thời người kinh doanh vận tải thông báo cho Cảng vụ hoặc cơ quan có thẩm quyền tại cảng, bến nơi đến biết để xử lý theo quy định của pháp luật.

3. Phương tiện vận tải bị trưng dụng do lệnh của cơ quan có thẩm quyền thì thuyền trưởng, người lái phương tiện phải thông báo cho người kinh doanh vận tải, người thuê vận tải biết để phối hợp thực hiện. Những phát sinh do phương tiện bị trưng dụng được giải quyết theo quy định của pháp luật hiện hành.

Điều 11. Thủ tục phê duyệt phương án vận tải hàng hóa siêu trường hoặc hàng hóa siêu trọng

1. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ đề nghị phê duyệt phương án vận tải hàng hóa siêu trường hoặc hàng hóa siêu trọng trên đường thủy nội địa trực tiếp hoặc gửi qua đường bưu chính hoặc hình thức phù hợp khác đến: Cục Đường thủy nội địa Việt Nam hoặc Chi Cục Đường thủy nội địa khu vực (đối với phương tiện thủy nội địa rời cảng thủy nội địa và hành trình trên tuyến đường thủy liên tỉnh), Sở Giao thông vận tải (đối với phương tiện thủy nội địa rời cảng thủy nội địa và hành trình trên tuyến đường thủy nội địa nội tỉnh), Cục Hàng hải Việt Nam hoặc Chi cục Hàng hải (đối với phương tiện thủy nội địa rời bến cảng biển) (sau đây gọi tắt là Cơ quan có thẩm quyền phê duyệt). Hồ sơ bao gồm:

a) Đơn đề nghị phê duyệt phương án vận tải hàng hóa siêu trường hoặc hàng hóa siêu trọng trên đường thủy nội địa theo mẫu tại Phụ lục II ban hành kèm theo Thông tư này;

b) Phương án vận tải hàng hóa siêu trường hoặc hàng hóa siêu trọng theo các nội dung tại Phụ lục III ban hành kèm theo Thông tư này.

2. Cơ quan có thẩm quyền phê duyệt tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a) Trường hợp hồ sơ nộp trực tiếp, nếu hồ sơ đầy đủ thì cấp giấy biên nhận hồ sơ và hẹn trả kết quả theo thời hạn quy định; nếu hồ sơ không đầy đủ theo quy định thì trả lại ngay và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ;

b) Trường hợp hồ sơ nhận qua hệ thống bưu chính hoặc hình thức phù hợp khác, nếu hồ sơ không đầy đủ theo quy định, trong thời gian 01 ngày làm việc, kể từ ngày nhận được hồ sơ, Cơ quan có thẩm quyền phê duyệt có văn bản gửi tổ chức, cá nhân yêu cầu bổ sung, hoàn thiện lại hồ sơ;

c) Trong thời hạn 02 ngày làm việc, kể từ ngày nhận được đầy đủ hồ sơ theo quy định, Cơ quan có thẩm quyền phê duyệt có trách nhiệm tổ chức kiểm tra, phê duyệt phương án vận tải hàng hóa siêu trường, hàng hóa siêu trọng theo mẫu tại Phụ lục IV ban hành kèm theo Thông tư này và gửi cho tổ chức, cá nhân để thực hiện. Trường hợp không phê duyệt phương án phải có văn bản trả lời nêu rõ lý do. Tổ chức, cá nhân không phải nộp phí hoặc lệ phí đối với việc phê duyệt phương án vận tải.

Chương III

GIAO NHẬN, XẾP, DỠ VÀ BẢO QUẢN HÀNG HÓA

Điều 12. Nghĩa vụ và quyền của người xếp, dỡ hàng hóa

1. Thực hiện đúng quy trình xếp, dỡ đối với từng loại hàng hóa; đảm bảo an toàn cho người, phương tiện, hàng hóa, trang thiết bị trong quá trình xếp, dỡ hàng hóa.

2. Chịu trách nhiệm xếp, dỡ hàng hóa theo sơ đồ hàng hóa hoặc chỉ dẫn của thuyền trưởng.

3. Bảo đảm thời gian xếp, dỡ hàng hóa như đã thỏa thuận, trừ trường hợp có thỏa thuận khác.

4. Người xếp, dỡ có quyền từ chối xếp, dỡ những bao, kiện chứa hàng hóa không đủ điều kiện theo quy định tại Điều 4 của Thông tư này.

Điều 13. Nghĩa vụ và quyền của người thuê xếp, dỡ hàng hóa

1. Chuẩn bị hàng hóa đúng theo hợp đồng đã thỏa thuận với người xếp, dỡ.

2. Cung cấp các thông tin về hàng hóa cho người xếp, dỡ hàng hóa trước khi xếp, dỡ hàng hóa theo đúng thỏa thuận.

3. Yêu cầu bồi thường khi người xếp, dỡ hàng hóa không thực hiện đúng hợp đồng đã ký với người xếp, dỡ hàng hóa.

Điều 14. Thời gian xếp, dỡ hàng hóa

Trường hợp người kinh doanh vận tải và người thuê vận tải không có thỏa thuận khác thì thời gian xếp, dỡ hàng hóa được tính như sau:

1. Thời gian xếp hàng hóa được tính từ khi phương tiện đến cảng, bến và người thuê vận tải đã nhận được thông báo của người kinh doanh vận tải cho đến khi hàng hóa được xếp xong xuống phương tiện, người thuê vận tải đã ký xác nhận vào giấy vận chuyển.

2. Thời gian dỡ hàng hóa được tính từ khi phương tiện đến cảng, bến và người kinh doanh vận tải đã báo cho người thuê vận tải đến khi người thuê vận tải dỡ xong hàng hóa khỏi phương tiện và người thuê vận tải đã ký xác nhận vào giấy vận chuyển.

Điều 15. Các phương thức giao, nhận hàng hóa

1. Căn cứ hợp đồng và giấy vận chuyển, việc giao, nhận hàng hóa được thực hiện theo nguyên tắc nhận hàng hóa theo phương thức nào thì trả hàng hóa theo phương thức đó.

2. Các phương thức giao, nhận hàng hóa bao gồm:

a) Giao, nhận theo số lượng bao, kiện;

b) Giao, nhận theo nguyên hầm cặp chì;

c) Giao, nhận theo trọng lượng (cân toàn bộ hoặc cân giám định theo tỷ lệ), theo thể tích (đo mét khối hoặc đong, đếm bằng lít);

d) Giao, nhận theo mớn nước, các bên thống nhất xác định tỷ trọng của nước tại nơi xếp và nơi dỡ hàng hóa.

Điều 16. Trách nhiệm khi giao, nhận hàng hóa

1. Việc giao, nhận hàng hóa được thực hiện qua mạn phương tiện. Mạn phương tiện là ranh giới để xác định hàng hóa thuộc trách nhiệm của người thuê vận tải hay trách nhiệm của người kinh doanh vận tải, trừ những trường hợp có thỏa thuận khác.

2. Quy định trách nhiệm trong các trường hợp giao, nhận hàng hóa.

a) Trường hợp xếp hàng hóa, nếu hàng hóa thuộc phạm vi từ mạn phương tiện vào trong phương tiện thì hàng hóa đó được coi là đã giao cho người kinh doanh vận tải và thuộc trách nhiệm của người kinh doanh vận tải; nếu hàng hóa thuộc phạm vi ngoài mạn phương tiện thì hàng hóa đó được coi như chưa giao cho người kinh doanh vận tải và thuộc trách nhiệm của người thuê vận tải;

b) Trường hợp dỡ hàng hóa, nếu hàng hóa thuộc phạm vi từ mạn phương tiện vào trong phương tiện thì hàng hóa đó được coi là chưa giao cho người nhận hàng và thuộc trách nhiệm của người kinh doanh vận tải; nếu hàng hóa thuộc phạm vi ngoài mạn phương tiện thì hàng hóa đó được coi như đã giao cho người nhận hàng hóa và thuộc trách nhiệm của người thuê vận tải;

c) Trường hợp hàng hóa bị rách, đổ, vỡ trong quá trình xếp dỡ nếu do lỗi của bên nào thì bên đó tự chịu trách nhiệm;

d) Trường hợp phải ngừng xếp dỡ để giải quyết tranh chấp về giao, nhận hàng hóa thì bên có lỗi phải thanh toán các chi phí phát sinh.

Điều 17. Giải quyết các phát sinh trong giao, nhận hàng hóa

1. Khi giao hàng hóa theo số lượng bao, kiện nếu bao, kiện còn nguyên vẹn hoặc bao, kiện còn nguyên kẹp chì thì người kinh doanh vận tải không chịu trách nhiệm về trọng lượng, khối lượng và tình trạng hàng hóa ở bên trong.

2. Khi giao hàng hóa theo nguyên hầm kẹp chì hoặc bao, kiện kẹp chì nếu niêm phong, kẹp chì còn nguyên vẹn thì người kinh doanh vận tải không chịu trách nhiệm về hàng hóa. Nếu niêm phong, kẹp chì không còn nguyên vẹn thì người kinh doanh vận tải phải chịu trách nhiệm khi hàng hóa bị hư hỏng, thiếu hụt hoặc mất mát, trừ trường hợp bất khả kháng.

Điều 18. Giải quyết hàng hóa hư hỏng hoặc quá hạn lưu kho, bãi

1. Khi phát hiện hàng hóa gửi tại kho, bãi của cảng, bến có hiện tượng tự hư hỏng hoặc do bất khả kháng thì người bảo quản phải kịp thời thực hiện các biện pháp xử lý, thông báo ngay cho người thuê bảo quản biết. Nếu sau 06 giờ, kể từ lúc nhận được thông tin (theo ký nhận của người thuê bảo quản hoặc theo ngày, giờ của bưu điện xác nhận) người thuê bảo quản không có ý kiến thì người bảo quản có quyền đề nghị cơ quan có thẩm quyền lập biên bản và xử lý; người thuê bảo quản phải chịu chi phí phát sinh.

2. Trong quá trình xếp, dỡ, nếu bao bì bị rách, vỡ dưới mức quy định hoặc thỏa thuận thì người thuê xếp dỡ chịu trách nhiệm thu gom, đóng gói lại và chịu chi phí phát sinh. Nếu phần rách vỡ quá mức quy định hoặc thỏa thuận thì bên có lỗi phải chịu chi phí phát sinh.

3. Trường hợp hàng hóa trong kho, bãi của cảng, bến đã quá thời hạn quy định theo hợp đồng, nếu người bảo quản hàng hóa muốn di chuyển, thu gom thì phải thông báo trước cho người thuê bảo quản hàng hóa. Trong thời hạn 15 ngày, kể từ lúc nhận tin (theo ký nhận của người thuê bảo quản hoặc ngày, giờ bưu điện xác nhận), nếu người thuê bảo quản không trả lời thì người bảo quản hàng hóa có quyền di chuyển, thu gom hàng hóa và người thuê bảo quản hàng hóa phải chịu chi phí phát sinh.

Chương IV

GIẢI QUYẾT TRANH CHẤP, BỒI THƯỜNG

Điều 19. Trường hợp do lỗi của người kinh doanh vận tải

1. Trường hợp phương tiện không xuất bến đúng thời gian quy định thì người kinh doanh vận tải có trách nhiệm thông báo cho người thuê vận tải, người áp tải hàng hóa (nếu có) biết và chịu mọi chi phí phát sinh trong quá trình phương tiện lưu lại tại vùng nước cảng, bến.

2. Trường hợp phương tiện đang hành trình nếu bị hỏng, không tiếp tục hành trình được, thuyền trưởng phải tìm mọi biện pháp đưa phương tiện, hàng hóa tới cảng, bến gần nhất bảo đảm an toàn, thông báo cho người kinh doanh vận tải biết và thực hiện theo các quy định sau đây:

a) Nếu phương tiện phải sửa chữa và vẫn có khả năng giao hàng đúng thời gian thỏa thuận thì người kinh doanh vận tải phải có trách nhiệm thông báo cho người thuê vận tải và chịu mọi chi phí phát sinh;

b) Nếu phương tiện phải sửa chữa và không có khả năng giao hàng đúng thời gian thỏa thuận thì người kinh doanh vận tải phải thông báo cho người thuê vận tải và người nhận hàng biết; người kinh doanh vận tải thỏa thuận lại với người thuê vận tải và người nhận hàng về thời gian nhận giao hàng và chịu mọi chi phí phát sinh, bồi thường do việc không thực hiện đúng hợp đồng vận chuyển;

c) Nếu phải chuyển hàng hóa sang phương tiện khác, người kinh doanh vận tải phải thông báo cho người thuê vận tải và người nhận hàng biết; người kinh doanh vận tải phải chịu trách nhiệm đảm bảo an toàn cho khối lượng, chất lượng hàng hóa trong quá trình chuyển đổi phương tiện, mọi chi phí phát sinh, hậu quả pháp lý người kinh doanh vận tải hàng hóa phải chịu theo hợp đồng và theo quy định của pháp luật.

Điều 20. Trường hợp do lỗi của người thuê vận tải

Người kinh doanh vận tải đã hoàn tất các thủ tục vào cảng, bến và người thuê vận tải đã nhận được thông báo phương tiện đến cảng, bến mà người thuê vận tải không xếp, dỡ hàng hóa theo thời gian thỏa thuận thì người thuê vận tải phải thanh toán dôi nhật cho người kinh doanh vận tải theo hợp đồng thỏa thuận hai bên ký kết.

Điều 21. Trường hợp bất khả kháng

1. Khi phương tiện chưa xuất cảng, bến người kinh doanh vận tải phải thông báo ngay cho người thuê vận tải và người nhận hàng việc tạm dừng việc vận chuyển hàng; trường hợp hủy bỏ việc vận chuyển hàng hóa, người kinh doanh vận tải phải hoàn lại toàn bộ tiền cước vận tải đã được thanh toán trước.

2. Khi phương tiện đang hành trình

a) Trường hợp phương tiện phải đi trên tuyến khác dài hơn thì người kinh doanh vận tải không được thu thêm tiền cước được ghi trong hợp đồng hoặc giấy vận chuyển;

b) Trường hợp phải chuyển hàng hóa sang phương tiện khác, người kinh doanh vận tải phải thông báo cho người thuê vận tải và người nhận hàng biết. Người kinh doanh vận tải chịu mọi chi phí phát sinh;

c) Trường hợp không thể hành trình tiếp, phương tiện phải quay về cảng, bến gần nhất hoặc cảng, bến xuất phát thì người thuê vận tải hoặc người nhận hàng không phải trả thêm tiền cước đoạn đường quay về; người kinh doanh vận tải phải hoàn lại tiền cước tương ứng với đoạn đường chưa đi (nếu đã được nhận trước); các chi phí khác phát sinh được xử lý theo hợp đồng đã thỏa thuận hoặc xử lý theo các quy định của pháp luật hiện hành.

Điều 22. Bồi thường hàng hóa bị mất mát, hư hỏng

1. Trường hợp hàng hóa hư hỏng, mất mát do lỗi của người kinh doanh vận tải hoặc người xếp dỡ hoặc người bảo quản hàng hóa thì phải bồi thường theo các quy định sau đây:

a) Đối với hàng hóa có khai giá trị trong giấy vận chuyển, bồi thường theo giá trị đã khai; trường hợp người kinh doanh vận tải chứng minh được giá trị thiệt hại thực tế thấp hơn giá trị đã khai thì bồi thường theo giá trị thiệt hại thực tế.

b) Đối với hàng hóa không khai giá trị trong giấy vận chuyển, bồi thường theo giá trung bình của hàng hóa cùng loại trong khu vực nơi trả hàng;

c) Theo mức do hai bên thỏa thuận.

2. Hàng hóa bị hư hỏng, mất mát một phần do lỗi của người kinh doanh vận tải hoặc người xếp dỡ hoặc người bảo quản hàng hóa thì bồi thường phần hư hỏng, mất mát đó; trường hợp phần hư hỏng, mất mát dẫn đến hư hỏng hoặc không sử dụng được toàn bộ thì phải bồi thường toàn bộ.

3. Ngoài việc bồi thường thiệt hại theo các quy định tại khoản 1 Điều này, người kinh doanh vận tải, người xếp dỡ, người bảo quản còn phải hoàn lại cho người thuê vận tải, người thuê xếp dỡ, người thuê bảo quản tiền cước hoặc phụ phí của số hàng hóa bị tổn thất.

Điều 23. Giải quyết tranh chấp

1. Trong quá trình vận tải hàng hóa đường thủy nội địa nếu phát sinh sự cố làm ảnh hưởng đến lợi ích của các bên thì các bên giải quyết thông qua thương lượng, hòa giải.

2. Trường hợp không thỏa thuận được, các bên có quyền yêu cầu Trọng tài giải quyết hoặc khởi kiện tại Tòa án. Trình tự, thủ tục giải quyết tranh chấp được thực hiện theo quy định của pháp luật.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2016.

2. Bãi bỏ Quyết định số 33/2004/QĐ-BGTVT ngày 21 tháng 12 năm 2004 của Bộ trưởng Bộ Giao thông vận tải ban hành Quy định về vận tải hàng hóa trên đường thủy nội địa.

Điều 25. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đường thủy nội địa Việt Nam, Cục trưởng Cục Đăng kiểm Việt Nam, Cục trưởng Cục Hàng hải Việt Nam, Giám đốc Sở Giao thông vận tải, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 25;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản, Cục KSTTHC (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ, Cổng TTĐT Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, VTải (5)

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

(Ban hành kèm theo Thông tư số 61/2015/TT-BGTVT ngày 02 tháng 11 năm 2015 của Bộ trưởng Bộ Giao thông Vận tải)

TÊN, ĐỊA CHỈ NGƯỜI GỬI HÀNG:

…………………………………….

Điện thoại: ………. Fax: …………

TÊN, ĐỊA CHỈ NGƯỜI NHẬN HÀNG:

……………………………………….

Điện thoại: ………. Fax: ………….

Họ và tên người đi áp tải hàng hóa:

………………………………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY VẬN CHUYỂN

TÊN, ĐỊA CHỈ NGƯỜI VẬN TẢI:

……………………………………………..

Điện thoại: ……………… Fax:………….

Tài khoản: …………………………………

………………………………………………

Tên, số đăng ký phương tiện: …………..

Họ và tên thuyền trưởng: ……………….

………………………………………………

Nơi giao hàng | Nơi trả hàng | Cự ly | Loại hàng | Ký hiệu, mã hiệu | Số lượng (Bao kiện) | Tổng trọng lượng (Tấn) | Giá trị hàng hóa | Ghi chú

Phương tiện đến nơi nhận hàng hồi…….. giờ…….. ngày ……
Người gửi hàng ký nhận

Phương tiện nhận xong hàng và hoàn thành thủ tục hồi…….. giờ…….. ngày ……tháng ..… năm …..
Thuyền trưởng ký xác nhận

PHẦN THANH TOÁN

Tiền cước: …………………………..

Chi phí khác (nếu có): ……………….

Tổng cộng: ……………………………

…………………………………………..

Phương tiện đến nơi trả hàng hồi…….. giờ…….. ngày ……
Người gửi hàng ký nhận

Phương tiện trả xong hàng và hoàn thành thủ tục hồi…….. giờ…….. ngày ……tháng ..… năm …..
Thuyền trưởng ký xác nhận

Ngày…. tháng…. năm …
Tên người vận tải
(Ký tên, đóng dấu)

PHỤ LỤC 2

(Ban hành kèm theo Thông tư số 61/2015/TT-BGTVT ngày 02 tháng 11 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày …. tháng …. năm 20…..

ĐƠN ĐỀ NGHỊ

Phê duyệt phương án vận tải hàng hóa siêu trường, hàng hóa siêu trọng trên đường thủy nội địa

Kính gửi: ……..(tên cơ quan có thẩm quyền phê duyệt) ……

- Tên tổ chức, cá nhân đề nghị: ...................................................................

- Địa chỉ: .....................................................................................................

- Số điện thoại: ………………………………………..; Fax/email: ..........

- Giấy chứng nhận đăng ký kinh doanh số: …………………….. ngày ....

- Cơ quan cấp: .............................................................................................

1. Phương tiện vận chuyển

1.1. Phương tiện tự hành

1. Tên phương tiện ………………………………….. số đăng ký: ...........

- Công suất máy ......................................................................... (sức ngựa)

- Chiều dài: ............................................................................................ (m)

- Chiều rộng: .......................................................................................... (m)

- Chiều cao không hạ của phương tiện: ................................................. (m)

- Mớn nước ........................................................................................... (m)

- Trọng tải ............................................................................................ (tấn)

1.2. Phương tiện tàu kéo, tàu đẩy

- Tên phương tiện ………………………………. số đăng ký: ..................

- Công suất ................................................................................. (sức ngựa)

- Chiều dài: ............................................................................................ (m)

- Chiều rộng: .......................................................................................... (m)

- Chiều cao không hạ của phương tiện: ................................................. (m)

- Mớn nước ........................................................................................... (m)

- Trọng tải ............................................................................................ (tấn)

- Tên sà lan ………………………… số đăng ký: ......................................

- Chiều dài:............................................................................................ (m)

- Chiều rộng: ......................................................................................... (m)

- Chiều cao không hạ sà lan: ................................................................. (m)

- Mớn nước............................................................................................ (m)

- Trọng tải............................................................................................. (tấn)

2. Loại hàng hóa siêu trường, hàng hóa siêu trọng vận chuyển

- Loại hàng: .................................................................................................

- Trọng lượng hàng xin chở.................................................................. (tấn)

- Chiều dài loại hàng vận chuyển........................................................... (m)

- Chiều rộng loại hàng vận chuyển......................................................... (m)

- Chiều cao loại hàng vận chuyển........................................................... (m)

3. Tuyến vận tải

- Cảng, bến xuất phát ..................................................................................

- Địa chỉ ......................................................................................................

- Các tuyến đường thủy sẽ đi.......................................................................

- Cảng, bến đến............................................................................................

- Địa chỉ.......................................................................................................

4. Thời gian đề nghị thực hiện: từ ngày …. tháng …. năm ....đến ngày …. tháng …. năm....

5. Cam kết: Tổ chức, cá nhân kinh doanh vận tải cam kết thực hiện nghiêm chỉnh Luật Giao thông đường thủy nội địa và các quy định của pháp luật khác có liên quan.

Đại diện tổ chức, cá nhân kinh doanh vận tải
Ký, ghi rõ họ, tên và đóng dấu (nếu có)

PHỤ LỤC 3

(Ban hành kèm theo Thông tư số 61/2015/TT-BGTVT ngày 02 tháng 11 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

PHƯƠNG ÁN VẬN TẢI HÀNG HÓASIÊU TRƯỜNG, HÀNG HÓA

SIÊU TRỌNG TRÊN ĐƯỜNG THỦY NỘI ĐỊA

I. Tên tổ chức, cá nhân: ..............................................................................

II. Nội dung của phương án

1. Xác định chiều rộng, chiều sâu, bán kính cong của luồng; chiều cao tĩnh không của các công trình vượt sông trên tuyến dự kiến vận tải.

2. Mô tả về vị trí, địa hình nơi xếp, dỡ hàng hóa thiết bị xếp, dỡ hàng hóa siêu trường, hàng hóa siêu trọng.

3. Mô tả về loại hàng hóa siêu trường hoặc hàng hóa siêu trọng cần vận chuyển; mô tả kích thước hàng hóa khi xếp xuống phương tiện thủy hoặc sà lan.

4. Hướng dẫn đảm bảo an toàn giao thông, yêu cầu hỗ trợ (nếu có).

5. Tuyến đường thủy nội địa mà phương tiện thủy nội địa vận chuyển hàng hóa.

6. Thời gian, địa điểm nghỉ trên đường hành trình.

PHỤ LỤC 4

(Ban hành kèm theo Thông tư số 61/2015/TT-BGTVT ngày 02 tháng 11 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

QUYẾT ĐỊNH PHÊ DUYỆT PHƯƠNG ÁN VẬN TẢI HÀNG HÓA SIÊU TRƯỜNG, HÀNG HÓA

SIÊU TRỌNG TRÊN ĐƯỜNG THỦY NỘI ĐỊA

TÊN CQ, TC CHỦ QUẢN (1)
TÊN CƠ QUAN, TỔ CHỨC (2)
-------

Số: /QĐ-(3)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

.... (4)...., ngày …. tháng …. năm 20...

QUYẾT ĐỊNH

Về việc phê duyệt phương án ……………

Điều 1 …………………………………………. (5) ..................................

.....................................................................................................................

Điều 2 …………………………………………. (5) ..................................

.....................................................................................................................

Điều 3 …………………………………………. (5) ..................................

………………………………………………………………/.

Nơi nhận:
- Như trên;
- ………….;
- Lưu: VT,.... (7) A.xx (8)

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ (6)
(Chữ ký, dấu)
Họ và tên)

________________________________________________________________

Ghi chú:

(1) Tên cơ quan, tổ chức chủ quản trực tiếp (nếu có).

(2) Tên cơ quan, tổ chức ban hành quyết định.

(3) Chữ viết tắt tên cơ quan, tổ chức ban hành quyết định.

(4) Địa danh.

(5) Nội dung Quyết định phê duyệt (có nội dung thể hiện hiệu lực của quyết định đến ngày, tháng, năm).

(6) Ghi quyền hạn, chức vụ của người ký như Cục trưởng, Giám đốc Sở, nếu người ký văn bản là cấp phó của người đứng đầu cơ quan, tổ chức thì ghi chữ viết tắt “KT” vào trước chức vụ của người đứng đầu, bên dưới ghi chức vụ của người ký văn bản.

(7) Chữ viết tắt tên đơn vị soạn thảo và số lượng bản lưu.

(8) Ký hiệu người đánh máy, nhân bản và số lượng bản phát hành (nếu cần).


TT 69_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
-------

Số: 69/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 09 tháng 11 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ NẠO VÉT LUỒNG ĐƯỜNG THỦY NỘI ĐỊA, VÙNG NƯỚC CẢNG, BẾN THỦY

NỘI ĐỊA KẾT HỢP TẬN THU SẢN PHẨM

Căn cứ Luật Giao thông đường thủy nội địa năm 2004; Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa năm 2014;

Căn cứ Nghị định số 24/2015/NĐ-CP ngày 27 tháng 02 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành một số điều của Luật Giao thông đường thủy nội địa và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Quyết định số 47/2015/QĐ-TTg ngày 05 tháng 10 năm 2015 của Thủ tướng Chính phủ về cơ chế, chính sách khuyến khích phát triển giao thông vận tải đường thủy nội địa;

Theo đề nghị của Vụ trưởng Vụ Kết cấu hạ tầng giao thông và Cục trưởng Cục Đường thủy nội địa Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về nạo vét luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa kết hợp tận thu sản phẩm.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về nạo vét duy tu luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa bảo đảm giao thông kết hợp tận thu sản phẩm không sử dụng ngân sách nhà nước.

2. Thông tư này không điều chỉnh đối với các dự án đầu tư theo hình thức đối tác công tư.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài, các cơ quan quản lý nhà nước có liên quan đến hoạt động nạo vét luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa bảo đảm giao thông kết hợp tận thu sản phẩm, không sử dụng ngân sách nhà nước.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Nạo vét duy tu luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa là nạo vét để đảm bảo cấp kỹ thuật hiện tại.

2. Nạo vét nâng cấp luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa là nạo vét theo cấp quy hoạch đã được phê duyệt.

3. Nhà đầu tư là các tổ chức, cá nhân thực hiện dự án nạo vét luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa kết hợp tận thu sản phẩm.

4. Sản phẩm tận thu là các vật liệu xây dựng thông thường bao gồm: cát (cát xây dựng, cát nhiễm mặn), sỏi, cuội, bùn, đất được thu hồi, tận thu từ hoạt động nạo vét luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa.

Điều 4. Chi phí thực hiện dự án

1. Chi phí lập, công bố dự án của Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải được bố trí từ ngân sách nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

2. Chi phí do nhà đầu tư chi trả gồm: chi phí khảo sát, thiết kế, lập hồ sơ dự án; chi phí thẩm tra hồ sơ thiết kế, dự toán; chi phí lập, thẩm định, phê duyệt đánh giá tác động môi trường hoặc kế hoạch bảo vệ môi trường; chi phí tư vấn giám sát dự án; các khoản thuế, phí sản phẩm tận thu; chi phí thi công dự án; chi phí khắc phục sự cố do lỗi của nhà đầu tư trong quá trình thực hiện dự án; chi phí khác (nếu có) do Nhà đầu tư chi trả.

Chương II

QUY ĐỊNH ĐĂNG KÝ, LỰA CHỌN NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN

Điều 5. Lập danh mục các dự án nạo vét kết hợp tận thu sản phẩm

1. Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải căn cứ quy hoạch phát triển được duyệt, cấp kỹ thuật, hiện trạng luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa tổ chức lập danh mục các dự án thực hiện đầu tư nạo vét theo hình thức kết hợp tận thu sản phẩm không sử dụng ngân sách nhà nước trên các tuyến đường thủy nội địa trình Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt trước ngày 30 tháng 9 hàng năm.

2. Danh mục các dự án bao gồm những nội dung chủ yếu sau:

a) Tên dự án;

b) Quy mô, mục tiêu, địa điểm thực hiện dự án;

c) Tóm tắt các yêu cầu về kỹ thuật, chuẩn tắc thiết kế của công trình, khối lượng nạo vét dự kiến;

d) Dự kiến tiến độ, thời gian thực hiện dự án.

Điều 6. Phê duyệt và công bố danh mục dự án

1. Thẩm quyền phê duyệt danh mục dự án

a) Bộ Giao thông vận tải thẩm định và phê duyệt danh mục các dự án nạo vét kết hợp tận thu sản phẩm trên tuyến đường thủy nội địa quốc gia và vùng nước cảng, bến thủy nội địa nằm trên tuyến đường thủy nội địa quốc gia. Trước khi phê duyệt, phải lấy ý kiến Ủy ban nhân dân cấp tỉnh nơi dự án đi qua;

b) Ủy ban nhân dân cấp tỉnh thẩm định và phê duyệt danh mục các dự án nạo vét kết hợp tận thu sản phẩm trên tuyến đường thủy nội địa địa phương và vùng nước cảng, bến thủy nội địa nằm trên tuyến đường thủy nội địa địa phương.

2. Danh mục dự án đã được phê duyệt có thể được sửa đổi, bổ sung trong trường hợp quy hoạch hoặc hiện trạng luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa thay đổi hoặc đã được phê duyệt kế hoạch thực hiện bằng nguồn vốn khác.

3. Danh mục dự án quy định tại điểm a, khoản 1 Điều 6 của Thông tư này được công bố trên Cổng thông tin điện tử của Bộ Giao thông vận tải, Cục Đường thủy nội địa Việt Nam; danh mục dự án quy định tại điểm b, khoản 1 Điều 6 của Thông tư này được công bố trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Sở Giao thông vận tải.

4. Thời gian công bố danh mục dự án chậm nhất sau 05 ngày làm việc, kể từ ngày danh mục dự án được phê duyệt (bao gồm cả các danh mục dự án được sửa đổi, bổ sung).

5. Danh mục dự án được công bố phải có những nội dung chủ yếu quy định tại khoản 2 Điều 5 của Thông tư này.

Điều 7. Đăng ký thực hiện dự án

1. Nhà đầu tư đăng ký thực hiện dự án trong danh mục dự án đã công bố.

2. Thời hạn tối đa để nhà đầu tư đăng ký thực hiện dự án là 30 ngày kể từ ngày danh mục dự án được công bố; trường hợp hết thời hạn mà không có nhà đầu tư đăng ký thì Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải có văn bản trình Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh xem xét gia hạn hoặc chấm dứt thời gian đăng ký thực hiện dự án.

3. Nhà đầu tư nộp trực tiếp hoặc qua đường bưu chính hoặc bằng hình thức phù hợp khác đến Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải 01 bộ hồ sơ đăng ký thực hiện dự án theo quy định tại Điều 8 Thông tư này.

Điều 8. Hồ sơ đăng ký thực hiện dự án

1. Hồ sơ đăng ký thực hiện dự án bao gồm:

a) Văn bản đăng ký thực hiện dự theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

b) Giấy chứng nhận đăng ký doanh nghiệp, hợp đồng liên danh (đối với nhà đầu tư liên danh);

c) Báo cáo tài chính 02 năm liền kề gần nhất được cơ quan có thẩm quyền xác nhận (cơ quan kiểm toán hoặc cơ quan thuế); báo cáo về năng lực thực hiện dự án tương tự của nhà đầu tư (nếu có); báo cáo về năng lực nhân sự của nhà đầu tư, năng lực kỹ thuật (máy móc, phương tiện, thiết bị); văn bản cam kết vốn thực hiện dự án.

2. Trường hợp nhà đầu tư tham gia với tư cách nhà đầu tư liên danh: đại diện liên danh lập hồ sơ năng lực từng thành viên trong liên danh theo quy định tại khoản 1 Điều này.

Điều 9. Thẩm định lựa chọn nhà đầu tư

1. Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải tiếp nhận hồ sơ đăng ký thực hiện dự án. Trường hợp hồ sơ chưa rõ ràng, đầy đủ theo quy định, chậm nhất 02 ngày làm việc, kể từ ngày nhận được hồ sơ, Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải phải có văn bản trả lời nhà đầu tư.

2. Nhà đầu tư hoặc thành viên đứng đầu liên danh (đối với trường hợp Nhà đầu tư liên danh) thực hiện dự án phải là chủ sở hữu các thiết bị thi công chủ yếu để thi công công trình mới được xem xét thẩm định lựa chọn thực hiện dự án.

3. Nội dung thẩm định lựa chọn nhà đầu tư

a) Việc thẩm định được thực hiện theo phương pháp chấm điểm (thang điểm 100). Nhà đầu tư được lựa chọn phải đạt số điểm tối thiểu 70 điểm trong tổng số điểm quy định, đồng thời số điểm của từng nội dung phải đạt tối thiểu lớn hơn hoặc bằng 50% điểm tối đa trong các tiêu chí quy định tại Phụ lục 2 ban hành kèm theo Thông tư này;

b) Trường hợp các nhà đầu tư có số điểm chấm bằng nhau, thì ưu tiên lựa chọn Nhà đầu tư có giấy chứng nhận đăng ký doanh nghiệp do cơ quan có thẩm quyền tại địa phương có dự án đi qua cấp.

4. Chậm nhất 10 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ theo quy định, Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải báo cáo kết quả thẩm định hồ sơ đề xuất thực hiện dự án theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này gửi Bộ Giao thông vận tải hoặc Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận nhà đầu tư thực hiện dự án.

Điều 10. Thẩm quyền chấp thuận nhà đầu tư thực hiện dự án

1. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương nhà đầu tư thực hiện dự án trên cơ sở báo cáo thẩm định của Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải.

2. Chậm nhất 03 ngày làm việc, kể từ ngày nhận được báo cáo thẩm định, Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận gửi Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải và nhà đầu tư. Trường hợp không chấp thuận, có văn bản trả lời và nêu rõ lý do.

Điều 11. Dự án do nhà đầu tư đề xuất

1. Nhà đầu tư được đề xuất thực hiện dự án ngoài danh mục dự án do Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh phê duyệt và công bố theo quy định tại Điều 6 Thông tư này.

2. Dự án đề xuất phải đảm bảo không thuộc phạm vi các dự án cải tạo, nâng cấp luồng đường thủy nội địa đang triển khai thực hiện, trừ trường hợp được Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh chấp thuận.

3. Đối với dự án trên tuyến đường thủy nội địa quốc gia, Bộ Giao thông vận tải phải lấy ý kiến của Ủy ban nhân dân cấp tỉnh nơi có dự án đi qua và bổ sung vào hồ sơ đề xuất dự án của nhà đầu tư.

Điều 12. Hồ sơ nhà đầu tư đề xuất dự án

1. Nhà đầu tư gửi 01 bộ hồ sơ đề xuất được quy định tại Điều 8 của Thông tư này qua đường bưu điện hoặc nộp trực tiếp hoặc hình thức phù hợp khác đến Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải.

2. Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải tiếp nhận hồ sơ. Trường hợp hồ sơ chưa rõ ràng, đầy đủ theo quy định, chậm nhất trong 02 ngày làm việc, Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải phải có văn bản trả lời nhà đầu tư.

3. Chậm nhất 15 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ theo quy định, Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải có văn bản báo cáo Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh xem xét về đề xuất thực hiện dự án của nhà đầu tư. Trường hợp chấp thuận, Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh có văn bản công bố bổ sung vào danh mục dự án. Trường hợp không chấp thuận, có văn bản trả lời và nêu rõ lý do.

Điều 13. Thẩm định lựa chọn nhà đầu tư và chấp thuận nhà đầu tư thực hiện dự án

Thẩm định lựa chọn nhà đầu tư và chấp thuận chủ trương nhà đầu tư thực hiện dự án thực hiện theo quy định tại Điều 9 và Điều 10 của Thông tư này.

Chương III

QUY ĐỊNH VỀ TRÌNH TỰ, THỦ TỤC THỰC HIỆN DỰ ÁN

Điều 14. Hồ sơ đề xuất thực hiện dự án

Trong thời hạn 60 ngày, kể từ có văn bản chấp thuận thực hiện dự án, nhà đầu tư có trách nhiệm tiến hành khảo sát, lập và gửi 01 bộ hồ sơ đề xuất thực hiện dự án tới Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải. Hồ sơ đề xuất thực hiện dự án bao gồm:

1. Văn bản đề nghị phê duyệt hồ sơ đề xuất thực hiện dự án.

2. Báo cáo thuyết minh đề xuất thực hiện dự án với những nội dung chính sau đây:

a) Phân tích sự cần thiết, lợi thế trong việc thực hiện dự án nạo vét theo hình thức kết hợp tận thu sản phẩm so với các hình thức đầu tư khác; các điều kiện thuận lợi, khó khăn; mục đích sử dụng sản phẩm tận thu được trong quá trình nạo vét;

b) Xác định địa điểm, quy mô, phạm vi thi công; xác định khối lượng nạo vét theo chuẩn tắc thiết kế đã được công bố hoặc phân tích, đề xuất thông số kỹ thuật, chuẩn tắc thi công; dự kiến khối lượng đăng ký tận thu, phương án tập kết sản phẩm tận thu và vị trí đổ thải đối với sản phẩm nạo vét không tận thu;

c) Biện pháp thi công, trình tự thi công, kế hoạch và tiến độ thi công; biện pháp kiểm tra, giám sát chất lượng và tiến độ thực hiện, phương thức chuyển giao và tiếp nhận công trình sau khi hoàn thành;

d) Phương án bảo đảm an toàn giao thông đường thủy nội địa, an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ theo quy định của pháp luật;

đ) Phân tích phương án tài chính của dự án gồm những nội dung: tổng mức đầu tư dự án, cơ cấu nguồn vốn, phương án huy động nhân lực, phương tiện, thiết bị; các khoản chi; nguồn thu, giá, phí; thời gian thu hồi vốn, lợi nhuận;

e) Thời gian và tiến độ thực hiện dự án.

3. Báo cáo kết quả khảo sát địa hình, địa chất.

4. Bản vẽ thiết kế: bản vẽ tổng mặt bằng (bình đồ khảo sát địa hình, tuyến luồng hoặc khu nước, vùng nước; vị trí tập kết phương tiện, vị trí tập kết sản phẩm nạo vét...); bản vẽ mặt bằng phạm vi khu vực nạo vét; bản vẽ chi tiết mặt cắt nạo vét; tọa độ mép luồng hoặc vùng nước trước cảng, bến tại mặt cắt và các bản vẽ khác có liên quan.

5. Văn bản cam kết thực hiện dự án bao gồm: cam kết bố trí nhân lực, thiết bị đảm bảo tiến độ, chất lượng dự án và giải quyết khắc phục hậu quả nếu thực hiện dự án không đúng theo quy định; cam kết không gây sạt lở hai bên bờ sông khu vực thực hiện dự án; cam kết khắc phục mọi hậu quả do ảnh hưởng của dự án gây ra (nếu có) và cải tạo môi trường.

6. Báo cáo thẩm tra dự án (đối với dự án có khối lượng nạo vét từ 300.000 m3 trở lên).

7. Các tài liệu khác cần thiết cho việc giải trình hồ sơ đề xuất thực hiện dự án (nếu có).

Điều 15. Thẩm quyền thẩm định, phê duyệt hồ sơ đề xuất thực hiện dự án

1. Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải tiếp nhận hồ sơ đề xuất thực hiện dự án. Trường hợp hồ sơ chưa rõ ràng, đầy đủ theo quy định, chậm nhất trong 02 ngày làm việc phải có văn bản hướng dẫn nhà đầu tư.

2. Chậm nhất 07 ngày làm việc, kể từ ngày nhận được đầy đủ hồ sơ, Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải thẩm định, phê duyệt hồ sơ đề xuất thực hiện dự án của nhà đầu tư theo mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này. Trường hợp không phê duyệt, có văn bản trả lời nhà đầu tư.

3. Chậm nhất 03 ngày làm việc, kể từ ngày có quyết định phê duyệt hồ sơ đề xuất thực hiện dự án, Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải gửi Bộ Giao thông vận tải hoặc Ủy ban nhân dân cấp tỉnh để theo dõi, kiểm tra.

Điều 16. Đánh giá tác động môi trường, kế hoạch bảo vệ môi trường của dự án

1. Nhà đầu tư lập hồ sơ đánh giá tác động môi trường trình cơ quan có thẩm quyền thẩm định, phê duyệt báo cáo đánh giá tác động môi trường hoặc xác nhận kế hoạch bảo vệ môi trường theo quy định.

2. Chậm nhất sau 90 ngày, kể từ ngày có văn bản chấp thuận thực hiện dự án, nhà đầu tư gửi quyết định phê duyệt báo cáo đánh giá tác động môi trường hoặc xác nhận kế hoạch bảo vệ môi trường của cơ quan có thẩm quyền đến Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải.

Điều 17. Đăng ký tận thu sản phẩm dự án

Căn cứ hồ sơ đề xuất thực hiện dự án được Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải phê duyệt, nhà đầu tư thực hiện đăng ký sản phẩm tận thu tại địa phương nơi tiến hành hoạt động nạo vét theo quy định của pháp luật về khoáng sản.

Điều 18. Đàm phán, ký kết và điều chỉnh hợp đồng dự án

1. Điều kiện để ký kết hợp đồng

a) Có quyết định phê duyệt hồ sơ đề xuất thực hiện dự án của Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải;

b) Có báo cáo đánh giá tác động môi trường được phê duyệt hoặc kế hoạch bảo vệ môi trường được xác nhận theo quy định;

c) Đã được chấp thuận đăng ký sản phẩm tận thu của cơ quan có thẩm quyền;

d) Có phương án bảo đảm an toàn giao thông đường thủy được cơ quan có thẩm quyền chấp thuận;

đ) Đã thực hiện biện pháp bảo đảm nghĩa vụ thực hiện hợp đồng dự án.

2. Thời hạn tối đa để thương thảo và ký hợp đồng thực hiện dự án là 04 tháng, kể từ ngày có quyết định phê duyệt hồ sơ đề xuất thực hiện dự án; nhà đầu tư bị từ chối ký hợp đồng dự án nếu sau 04 tháng (kể từ ngày có quyết định phê duyệt hồ sơ đề xuất thực hiện dự án) không tiến hành thương thảo, ký kết hợp đồng để triển khai thi công, trừ trường hợp có lý do chính đáng được Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải chấp thuận gia hạn, nhưng thời hạn không quá 20 ngày.

3. Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải tổ chức đàm phán và ký kết hợp đồng thực hiện dự án với nhà đầu tư được chọn. Nội dung hợp đồng thực hiện dự án với nhà đầu tư tuân thủ theo quy định của pháp luật hiện hành, trong đó phải có các nội dung chính sau đây:

a) Thông tin của các bên trong hợp đồng;

b) Thông tin về dự án: tên dự án, tên công trình, vị trí, địa điểm, tổng mức đầu tư;

c) Phạm vi và chuẩn tắc thiết kế của công trình;

d) Dự kiến khối lượng nạo vét theo chuẩn tắc thiết kế;

đ) Biện pháp, trình tự, kế hoạch thực hiện và tiến độ thi công (thi công vào ban ngày);

e) Phương án bảo đảm an toàn giao thông đường thủy nội địa, an toàn lao động, phòng cháy, chữa cháy theo quy định của pháp luật;

g) Quản lý, kiểm tra, giám sát, nghiệm thu, phương thức chuyển giao và tiếp nhận công trình sau khi hoàn thành;

h) Máy móc, thiết bị thi công và nhân lực;

i) Cam kết của nhà đầu tư không chuyển nhượng dự án;

k) Biện pháp xử lý vi phạm trong quá trình thực hiện hợp đồng dự án.

4. Thời hạn hợp đồng thực hiện dự án do các bên thỏa thuận nhưng phải phù hợp với quy mô dự án, phương tiện, thiết bị nạo vét, việc đảm bảo an toàn giao thông, tận thu sản phẩm và các điều kiện liên quan khác nhưng tối đa không quá 18 tháng.

5. Việc điều chỉnh tổng mức đầu tư, thiết kế kỹ thuật và các điều kiện khác đã thỏa thuận tại hợp đồng thực hiện dự án chỉ được xem xét trong các trường hợp sau:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch thay đổi ảnh hưởng trực tiếp đến địa điểm, quy mô, tính chất, mục tiêu của dự án;

d) Các trường hợp khác thỏa thuận trong hợp đồng thực hiện dự án đã ký kết.

Điều 19. Bảo đảm nghĩa vụ thực hiện hợp đồng dự án

1. Biện pháp bảo đảm nghĩa vụ thực hiện hợp đồng dự án được áp dụng dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật, số tiền bảo đảm nghĩa vụ thực hiện hợp đồng dự án không được thấp hơn 3% tổng mức đầu tư của dự án.

2. Trước khi ký kết hợp đồng thực hiện dự án, nhà đầu tư phải nộp cho Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải văn bản bảo đảm nghĩa vụ thực hiện hợp đồng dự án. Bảo đảm nghĩa vụ thực hiện hợp đồng dự án có hiệu lực kể từ ngày hợp đồng thực hiện dự án được ký kết đến ngày công trình được nghiệm thu bàn giao đưa vào sử dụng. Trường hợp Nhà đầu tư là liên danh thì biện pháp bảo đảm nghĩa vụ thực hiện hợp đồng dự án phải thực hiện theo một trong các cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng bảo đảm nghĩa vụ thực hiện Hợp đồng dự án tương ứng với khối lượng công việc thực hiện trong liên danh.

b) Các thành viên trong liên danh thỏa thuận để một thanh viên chịu trách nhiệm thực hiện bảo đảm nghĩa vụ thực hiện hợp đồng dự án cho cả liên danh.

3. Bảo đảm nghĩa vụ thực hiện hợp đồng dự án được coi là không hợp lệ khi thuộc một trong các trường hợp sau đây:

a) Có giá trị thấp hơn quy định tại khoản 1 Điều này;

b) Thời gian có hiệu lực của bảo đảm nghĩa vụ thực hiện hợp đồng dự án ngắn hơn thời hạn của hợp đồng dự án;

c) Không đúng tên dự án; tên nhà đầu tư hoặc tên liên danh thực hiện dự án;

d) Không phải là bản gốc hoặc không có chữ ký hợp lệ;

đ) Trong các trường hợp quy định tại điểm a, b, c, d khoản này, nếu nhà đầu tư không bổ sung, hoàn chỉnh bảo đảm nghĩa vụ thực hiện hợp đồng dự án khi được yêu cầu thì hồ sơ đề xuất thực hiện dự án được xác định là không hợp lệ và bị loại.

4. Nhà đầu tư được chấp thuận chấm dứt hợp đồng dự án không phải do lỗi của mình sẽ được hoàn trả bảo đảm nghĩa vụ thực hiện hợp đồng dự án trong thời gian 15 ngày làm việc, kể từ ngày văn bản chấm dứt hợp đồng dự án có hiệu lực, trừ trường hợp quy định tại khoản 5 Điều này.

5. Nhà đầu tư không được nhận lại bảo đảm thực hiện hợp đồng trong các trường hợp sau:

a) Từ chối thực hiện sau khi hợp đồng dự án có hiệu lực;

b) Không tuân thủ các điều khoản của hợp đồng mà không có lý do chính đáng;

c) Thực hiện hợp đồng chậm tiến độ do lỗi của mình nhưng từ chối gia hạn hiệu lực của bảo đảm thực hiện nghĩa vụ hợp đồng dự án;

d) Trường hợp nhà đầu tư là liên danh, một thành viên trong liên danh vi phạm hợp đồng thì tất cả các thành viên trong liên danh không được nhận lại bảo đảm thực hiện hợp đồng dự án.

Điều 20. Chấm dứt hợp đồng dự án trước thời hạn

1. Hợp đồng dự án chấm dứt trước thời hạn trong các trường hợp sau:

a) Sau 15 ngày kể từ ngày ký kết hợp đồng, nhà đầu tư không triển khai thi công mà không có lý do chính đáng được Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải chấp thuận;

b) Bán, trao đổi sản phẩm tận thu dưới mọi hình thức đối với trường hợp chưa được Ủy ban nhân dân cấp tỉnh phê duyệt đăng ký sản phẩm tận thu;

c) Thi công không đúng chuẩn tắc thiết kế được duyệt;

d) Triển khai thi công dự án chậm so với tiến độ thi công được duyệt và không có biện pháp đẩy nhanh tiến độ thi công, không có lý do chính đáng về sự chậm tiến độ;

đ) Để xảy ra mất an toàn giao thông; thi công không đáp ứng mục tiêu dự án đề ra;

e) Bị ảnh hưởng bởi thiên tai hoặc các nguyên nhân bất khả kháng khác mà không khắc phục được;

g) Các trường hợp khác thỏa thuận trong hợp đồng.

2. Các bên thỏa thuận trong Hợp đồng dự án các trường hợp chấm dứt hợp đồng dự án, biện pháp xử lý, bồi thường thiệt hại, khắc phục hậu quả khi hợp đồng dự án chấm dứt trước thời hạn.

Điều 21. Lựa chọn đơn vị tư vấn giám sát dự án

1. Nhà đầu tư gửi hồ sơ năng lực của đơn vị tư vấn giám sát đủ điều kiện đến Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải để thực hiện thủ tục chấp thuận. Nội dung hồ sơ bao gồm: văn bản đăng ký thực hiện chức năng giám sát dự án; giấy chứng nhận đăng ký doanh nghiệp, chứng chỉ hành nghề; báo cáo tài chính; các thiết bị, máy móc phục vụ giám sát (nếu có); năng lực nhân sự; hợp đồng tham gia giám sát dự án, công trình tương tự.

2. Chậm nhất 03 ngày làm việc, kể từ ngày nhận được hồ sơ năng lực của đơn vị tư vấn giám sát do nhà đầu tư gửi, Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải có văn bản chấp thuận đơn vị tư vấn giám sát. Trường hợp không chấp thuận phải nêu rõ lý do và có văn bản trả lời Nhà đầu tư.

3. Sau khi có văn bản chấp thuận đơn vị tư vấn giám sát, nhà đầu tư ký kết hợp đồng với đơn vị tư vấn giám sát dự án.

Chương IV

QUẢN LÝ CHẤT LƯỢNG THỰC HIỆN DỰ ÁN

Điều 22. Điều kiện triển khai thi công dự án

1. Trước khi triển khai thi công dự án, nhà đầu tư phải có đầy đủ thủ tục hồ sơ sau:

a) Hợp đồng thực hiện dự án giữa Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải với nhà đầu tư;

b) Hợp đồng giám sát dự án giữa nhà đầu tư với đơn vị tư vấn giám sát;

c) Biên bản kiểm tra, xác nhận hiện trạng khu vực thực hiện dự án, hiện trạng hai bên bờ sông giữa nhà đầu tư với chính quyền địa phương và Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải;

d) Biên bản xác nhận triển khai công tác đảm bảo an toàn giao thông đường thủy theo phương án đã được cơ quan có thẩm quyền phê duyệt giữa nhà đầu tư với Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải;

đ) Kiểm tra giao tuyến nạo vét; bàn giao mốc giới, mặt bằng thi công nạo vét duy tu luồng có xác nhận của Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải trước thi công;

e) Phương tiện, thiết bị thi công phải trong thời hạn đăng ký, đăng kiểm;

g) Phương tiện tham gia vận chuyển đổ bùn, đất, cát trong thi công nạo vét, duy luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa phải lắp đặt hệ thống giám sát nạo vét đảm bảo việc giám sát đổ bùn đất nạo vét chặt chẽ, đúng vị trí được chấp thuận.

2. Thực hiện việc thông báo kế hoạch triển khai thực hiện dự án (thời gian, tiến độ thi công, quy mô dự án, chủng loại phương tiện thi công, hình thức thực hiện dự án) trên báo, đài địa phương 03 kỳ liên tiếp trước thời điểm thi công 07 ngày, đồng thời niêm yết tại công trường trong suốt quá trình thi công dự án. Bảng niêm yết thể hiện cơ quan phê duyệt dự án, nhà đầu tư, tổ chức tư vấn giám sát, quy mô dự án, tiến độ thi công dự án, thời gian thi công, thời gian hoàn thành, nguồn vốn thực hiện, hình thức thực hiện dự án.

Điều 23. Trách nhiệm quản lý, giám sát thực hiện dự án

1. Trách nhiệm của Ủy ban nhân dân cấp tỉnh: thực hiện việc đăng ký sản phẩm tận thu nạo vét luồng đường thủy, vùng nước cảng, bến thủy nội địa theo đề nghị của nhà đầu tư.

2. Trách nhiệm của Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải

a) Hàng tháng, tổ chức kiểm tra, giám sát, đánh giá việc tuân thủ của nhà đầu tư trong việc thực hiện các yêu cầu về quy mô, phạm vi nạo vét, chuẩn tắc thiết kế luồng, tiến độ thực hiện dự án đã phê duyệt, tiêu chuẩn, quy chuẩn kỹ thuật, chất lượng công trình, bảo vệ môi trường, phòng cháy, chữa cháy và các vấn đề khác theo nội dung trong hợp đồng dự án đã ký kết. Cập nhập số liệu chi tiết về bề rộng, chiều sâu, chiều dài đoạn cạn nạo vét kèm theo khối lượng nạo vét và tiến độ thực hiện theo từng tháng.

b) Phối hợp với nhà đầu tư, chính quyền địa phương nơi có dự án thông báo kế hoạch triển khai thực hiện dự án theo quy định tại khoản 2 Điều 22 của Thông tư này.

c) Định kỳ trước ngày 25 tháng cuối cùng của quý, báo cáo Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh kết quả thực hiện từng dự án theo Phụ lục 4 ban hành kèm theo Thông tư này.

d) Đối với các dự án nạo vét luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa bảo đảm giao thông kết hợp tận thu sản phẩm trên tuyến đường thủy nội địa quốc gia định kỳ trước ngày 15 tháng 12 hàng năm, Cục Đường thủy nội địa Việt Nam gửi Bộ Giao thông vận tải các quyết định phê duyệt dự án; báo cáo kế hoạch, thời gian thực hiện các dự án nạo vét khơi thông luồng đường thủy nội địa quốc gia có kết hợp tận thu sản phẩm.

đ) Hàng năm, tổ chức sơ kết đánh giá việc thực hiện những quy định của Thông tư này, tổng hợp báo cáo Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh.

3. Trách nhiệm của tổ chức tư vấn giám sát

a) Thực hiện chức năng giám sát quá trình thi công dự án của nhà đầu tư theo đúng các nội dung được phê duyệt và theo quy định của pháp luật về quản lý chất lượng công trình và bảo trì công trình xây dựng;

b) Phối hợp với các cơ quan chuyên ngành tại địa phương trong việc giám sát, xác nhận khối lượng sản phẩm nạo vét tận thu của nhà đầu tư;

c) Báo cáo định kỳ (hàng tháng và hàng quý) kết quả thực hiện dự án của nhà đầu tư, tư vấn giám sát về Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải.

4. Trách nhiệm của nhà đầu tư

a) Phối hợp với các sở, ngành, chính quyền địa phương để thực hiện việc giám sát cộng đồng; tuyên truyền, thông báo kế hoạch triển khai trước khi thi công dự án theo quy định;

b) Gửi kế hoạch bảo vệ môi trường đến Ủy ban nhân dân xã, phường, thị trấn nơi thực hiện dự án và niêm yết công khai trên công trường trước khi thi công và trong suốt thời gian thi công dự án;

c) Tổ chức thi công, nghiệm thu, bàn giao các hạng mục và toàn bộ công trình theo hồ sơ dự án được phê duyệt phù hợp với quy định của pháp luật;

d) Thực hiện đúng, đầy đủ các nội dung cam kết trong báo cáo đánh giá tác động môi trường hoặc kế hoạch bảo vệ môi trường đã được cấp có thẩm quyền phê duyệt, thực hiện đảm bảo an toàn đường thủy nội địa trong quá trình thi công; thực hiện chế độ thuế, phí, lệ phí và các nghĩa vụ tài chính khác theo quy định của pháp luật;

đ) Định kỳ (hàng tháng, hàng quý) báo cáo tình hình và kết quả thực hiện dự án với Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải.

Điều 24. Kiểm tra và xử lý vi phạm

1. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý dự án của các cơ quan, tổ chức, cá nhân tham gia thực hiện dự án.

2. Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải định kỳ hàng tháng, hàng quý tổ chức kiểm tra định kỳ, đột xuất công tác thực hiện dự án của nhà đầu tư, tư vấn giám sát.

3. Nhà đầu tư vi phạm pháp luật trong hoạt động nạo vét duy tu luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa theo hình thức kết hợp tận thu sản phẩm không sử dụng ngân sách nhà nước, ngoài việc bị xử phạt vi phạm hành chính theo quy định hiện hành, còn phải xử lý vi phạm theo quy định tại hợp đồng dự án.

4. Không được Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải chấp thuận tham gia các dự án nạo vét duy tu và các dự án khác do mình làm chủ đầu tư từ 06 tháng đến 36 tháng đối với tổ chức, cá nhân triển khai thi công dự án khi chưa hoàn thành thủ tục hồ sơ theo quy định tại Điều 22 của Thông tư này hoặc thi công ngoài phạm vi công trình dự án được phê duyệt.

Điều 25. Hoàn thành và bàn giao dự án

1. Sau khi dự án hoàn thành, nhà đầu tư có trách nhiệm lập hồ sơ hoàn công; báo cáo Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải; tổ chức khảo sát, nghiệm thu, bàn giao đưa công trình vào sử dụng cho Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải theo quy định.

2. Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải và đơn vị tư vấn giám sát có trách nhiệm:

a) Nghiệm thu kết quả thực hiện nạo vét và thực hiện các thủ tục kết thúc hợp đồng dự án theo quy định. Thành phần nghiệm thu bao gồm: đại diện Cục Đường thủy nội địa Việt Nam, Sở Giao thông vận tải, đại diện cơ quan quản lý về tài nguyên tại địa phương nơi có dự án đi qua;

b) Tiến hành thủ tục bàn giao công trình cho đơn vị quản lý vận hành theo quy định sau khi hoàn thành dự án.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2016 và thay thế Thông tư số 37/2013/TT-BGTVT ngày 24 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải quy định về nạo vét luồng đường thủy nội địa kết hợp tận thu sản phẩm (sau đây gọi tắt là Thông tư số 37/2013/TT-BGTVT).

Điều 27. Điều khoản chuyển tiếp

1. Đối với các dự án đã triển khai thi công trước ngày 01 tháng 01 năm 2016 thì việc quản lý, giám sát dự án tiếp tục được thực hiện theo quy định tại Thông tư này.

2. Đối với các dự án đã có quyết định lựa chọn nhà đầu tư trước ngày 01 tháng 01 năm 2016 thì các việc triển khai tiếp theo thực hiện theo quy định tại Thông tư này mà không phải lựa chọn lại nhà đầu tư.

Điều 28. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đường thủy nội địa Việt Nam, Giám đốc Sở Giao thông vận tải các tỉnh, thành phố trực thuộc Trung ương và cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Giao thông vận tải để xem xét, giải quyết./.

Nơi nhận:
- Như Điều 28;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, CQ thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Sở Giao thông vận tải;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ GTVT;
- Báo GT, Tạp chí GTVT;
- Lưu: VT, KCHT.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

VĂN BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN
(Ban hành kèm theo Thông tư s ố 69/2015/TT-BGTVT ngày 09 tháng 11 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

TÊN NHÀ ĐẦU TƯ
-------

Số: /…..
V/v: Đăng ký thực hiện dự án....

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….., ngày … tháng … năm …

Kính gửi: [Cục ĐTNĐVN, Sở GTVT]

…………………………......................................(1)…………………………………………..,

…………………………......................................(2)……………………………………………

……………………………………………………………………………………………..…..…/.

Nơi nhận:
- Như trên;
- Lưu:

NHÀ ĐẦU TƯ
(Chữ ký, dấu)
Họ và tên

Ghi chú:

(1) Nội dung văn bản khái quát thông tin của nhà đầu tư (tên nhà đầu tư, chứng nhận đăng ký doanh nghiệp, địa chỉ, số điện thoại...);

(2) Khái quát dự án: sự cần thiết, tên dự án, vị trí, địa điểm, phạm vi, hình thức thực hiện, thời gian dự kiến thực hiện và các nội dung khác liên quan.

PHỤ LỤC 2

BÁO CÁO KẾT QUẢ THẨM ĐỊNH HỒ SƠ ĐỀ XUẤT
(Ban hành kèm theo Thông tư số 69/2015/TT-BGTVT ngày 09 tháng 11 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

[Cục ĐTNĐVN, Sở GTVT]
-------

Số: /…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------

……, ngày … tháng … năm …

BÁO CÁO

KẾT QUẢ THẨM ĐỊNH HỒ SƠ ĐỀ XUẤT

Dự án nạo vét luồng đường thủy quốc gia, vùng nước cảng, bến thủy nội địa kết hợp tận thu sản phẩm, sông.... từ km.... đến ....

Kính gửi: ____ [Bộ Giao thông vận tải, UBND cấp tỉnh]

Căn cứ Thông tư số …../2015/TT-BGTVT ngày tháng năm 2015 của Bộ trưởng Bộ Giao thông vận tải quy định về nạo vét luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa kết hợp tận thu sản phẩm.

Xét văn bản số ___ [Ghi số hiệu văn bản trình] ngày ___ [Ghi thời gian văn bản trình] của ___ [Ghi nhà đầu tư] về việc …… [Ghi trích yếu văn bản], .... [Cục ĐTNĐVN, Sở GTVT] kính trình [Bộ Giao thông vận tải, UBND cấp tỉnh] báo cáo kết quả thẩm định hồ sơ đề xuất thực hiện dự án xã hội hóa nạo vét luồng đường thủy nội địa kết hợp tận thu sản phẩm, không sử dụng ngân sách nhà nước như sau:

I. Thông tin chung về nhà đầu tư.

1. Tên nhà đầu tư:.........................................................................................................

2. Người đại diện theo pháp luật:..................................................................................

3. Địa chỉ:.......................................................................................................................

4. Giấy chứng nhận ĐKDN:...........................................................................................

5. Vốn điều lệ:................................................................................................................

6. Ngành nghề kinh doanh:............................................................................................

II. Đánh giá sự cần thiết thực hiện dự án (trong đó nêu rõ sự cần thiết nạo vét; sự phù hợp của dự án với quy hoạch phát triển đường thủy...).

III. Bảng kết quả thẩm định hồ sơ năng lực của nhà đầu tư

TT | Nội dung | Kết quảKết quả |  | Ghi chú
 |  | Có | Không |
I | Tiêu chí tiên quyết |  |  |
1 | Văn bản đăng ký theo mẫu |  |  |
2 | Hồ sơ pháp lý của nhà đầu tư |  |  |
3 | Năng lực tài chính |  |  |
4 | Năng lực kỹ thuật |  |  | Theo quy định tại khoản 2 Điều 9 Thông tư này
5 | Năng lực nhân sự |  |  |
6 | Kinh nghiệm của nhà đầu tư |  |  |
II | Tiêu chí lựa chọn | Điểm đánh giá | Điểm tối đa |
1 | Dự án đăng ký |  | 15 | Điểm đánh giá được xác định một trong hai tiêu chí
a | Trong danh mục dự án đã được Bộ GTVT/UBND tỉnh phê duyệt |  | 15 |
b | Ngoài danh mục dự án nhưng được Bộ GTVT/UBND cấp tỉnh chấp thuận công bố bổ sung |  | 10 |
2 | Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư |  | 10 |
3 | Báo cáo tài chính 02 năm liền kề gần nhất được cơ quan kiểm toán hoặc cơ quan thuế xác nhận. |  | 15 |
4 | Năng lực kỹ thuật |  | 20 | Điểm đánh giá được xác định một trong ba tiêu chí
a | Máy móc thiết bị nạo vét, vận chuyển của nhà đầu tư (tàu cuốc hoặc đào gầu dây, tàu hút, sàlan) |  | 20 |
b | Máy móc thiết bị nạo vét, vận chuyển của nhà đầu tư kết hợp đi thuê và liên doanh |  | 18 |
c | Máy móc thiết bị hợp đồng hợp tác của đối tác liên doanh |  | 15 |
5 | Năng lực nhân sự |  | 20 | Điểm đánh giá tổng hợp của ba tiêu chí.
a | Cán bộ quản lý |  | 7 |
b | Cán bộ kỹ thuật |  | 7 |
c | Công nhân viên |  | 6 |
6 | Kinh nghiệm của nhà đầu tư |  | 20 | Điểm đánh giá tổng hợp của hai tiêu chí
a | Số năm kinh nghiệm |  | 5 |
b | Quyết định giao thực hiện nạo vét duy tu hoặc Hợp đồng nạo vét duy tu đường thủy; Hợp đồng tiêu thụ sản phẩm nạo vét; Hợp đồng hợp tác khác có liên quan đến nạo vét |  | 15 |

Lãnh đạo [Cục ĐTNĐVN, Sở GTVT]
(Chữ ký, dấu)
Họ và tên

PHỤ LỤC 3

QUYẾT ĐỊNH PHÊ DUYỆT HỒ SƠ ĐỀ XUẤT THỰC HIỆN DỰ ÁN
(Ban hành kèm theo Thông tư số 69/2015/TT-BGTVT ngày 09 tháng 11 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

[Cục ĐTNĐVN, Sở GTVT]
-------

Số: /…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------

……, ngày … tháng … năm …

QUYẾT ĐỊNH

Về việc phê duyệt hồ sơ đề xuất [tên dự án]

Căn cứ............................................................................................................................

Căn cứ............................................................................................................................

Xét đề nghị của [tên nhà đầu tư]

QUYẾT ĐỊNH:

Điều 1. ………………….(1).............................................................................................

Điều 2. ………………….(2).............................................................................................

Điều 3. ………………….(3).............................................................................................

Điều ....

Nơi nhận:
- Như Điều …;
- …………….;
- Lưu:

Lãnh đạo [Cục ĐTNĐVN, Sở GTVT]
(Chữ ký, dấu)
Họ và tên

Ghi chú:

(1) Ghi chấp thuận dự án, tên nhà đầu tư thực hiện dự án, chuẩn tắc phê duyệt, khối lượng nạo vét

(2) Ghi trách nhiệm của nhà đầu tư trong quá trình triển khai thực hiện dự án, thời gian thi công, trách nhiệm phối hợp với các cơ quan, đơn vị liên quan...

(3) Trách nhiệm quản lý, giám sát dự án của cơ quan quản lý.

PHỤ LỤC 4

BÁO CÁO KẾT QUẢ THỰC HIỆN DỰ ÁN
(Ban hành k èm theo Thông tư số 69/2015/TT-BGTVT ngày 09 tháng 11 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

[Cục ĐTNĐVN, Sở GTVT]
-------

Số: /…..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------

……, ngày … tháng … năm …

BÁO CÁO

KẾT QUẢ THỰC HIỆN DỰ ÁN

Kính gửi: ___ [Bộ Giao thông vận tải, Ủy ban nhân dân tỉnh]

Căn cứ Thông tư số /2015/TT-BGTVT ngày tháng năm 2015 của Bộ trưởng Bộ Giao thông vận tải.

[Ghi Cơ quan báo cáo] báo cáo [Ghi Cơ quan quản lý nhà nước về đường thủy nội địa] kết quả thực hiện các dự án báo cáo kết quả thẩm định hồ sơ đề xuất thực hiện dự án xã hội hóa nạo vét luồng đường thủy nội địa kết hợp tận thu sản phẩm, không sử dụng ngân sách nhà nước như sau:

1. Quá trình thực hiện:

2. Kết quả thực hiện (bảng tổng hợp kèm theo):

3. Đề xuất, kiến nghị (thuận lợi, khó khăn):

Nơi nhận:
- Như trên;
- Lưu: VT;

Lãnh đạo [Cục ĐTNĐVN, Sở GTVT]
(Chữ ký, dấu)
Họ và tên

BẢNG TỔNG HỢP KẾT QUẢ THỰC HIỆN DỰ ÁN

(Kèm theo báo cáo kết quả thực hiện dự án)

Stt | Tên dự án (ghi rõ tên sông, lý trình) | Tên nhà đầu tư | Văn bản chấp thuận (ghi rõ số hiệu, ngày tháng, năm ban hành của văn bản) | Quyết định phê duyệt dự án (ghi rõ số hiệu, ngày tháng, năm ban hành của quyết định) | Văn bản chấp thuận phương án đảm bảo giao thông đường thủy | Quyết định phê duyệt ĐTM (ghi rõ số hiệu, ngày tháng, năm ban hành của quyết định) | Hợp đồng thực hiện dự án (ghi rõ số hiệu, ngày tháng, năm ban hành của hợp đồng) | Chuẩn tắc nạo vét (BxH) | Thời gian thực hiện dự án | Khối lượng nạo vét | Tiến độ thực hiện | Ghi chú
1 |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |


TT 83_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
--------

Số: 83/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 30 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA CẢNG VỤ ĐƯỜNG THỦY NỘI ĐỊA

--------------------------

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004 và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa ngày 17 tháng 6 năm 2014;

Căn cứ Nghị định số 24/2015/NĐ-CP ngày 27 tháng 02 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành một số điều của Luật Giao thông đường thủy nội địa và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Cục trưởng Cục Đường thủy nội địa Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về tổ chức và hoạt động của Cảng vụ đường thủy nội địa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về tổ chức và hoạt động của Cảng vụ đường thủy nội địa.

2. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến tổ chức và hoạt động của Cảng vụ đường thủy nội địa.

Điều 2. Vị trí và chức năng của Cảng vụ đường thủy nội địa

1. Cảng vụ đường thủy nội địa là cơ quan thực hiện chức năng quản lý nhà nước chuyên ngành về giao thông vận tải đường thủy nội địa tại cảng, bến thủy nội địa nhằm bảo đảm việc chấp hành các quy định của pháp luật về trật tự, an toàn giao thông đường thủy nội địa và bảo vệ môi trường.

2. Cảng vụ đường thủy nội địa có tư cách pháp nhân, có trụ sở riêng, được sử dụng con dấu riêng, được mở tài khoản tại Kho bạc Nhà nước.

Chương II

PHẠM VI QUẢN LÝ VÀ NHIỆM VỤ, QUYỀN HẠN CỦA CẢNG VỤ ĐƯỜNG THỦY NỘI ĐỊA

Điều 3. Phạm vi quản lý

1. Phạm vi quản lý của Cảng vụ đường thủy nội địa trực thuộc Cục Đường thủy nội địa Việt Nam bao gồm các cảng, bến thủy nội địa sau đây (trừ bến khách ngang sông):

a) Cảng, bến thủy nội địa trên tuyến đường thủy nội địa quốc gia;

b) Cảng, bến thủy nội địa trên tuyến đường thủy nội địa chuyên dùng nối với đường thủy nội địa quốc gia, đường thủy nội địa chuyên dùng trên địa giới nhiều tỉnh, thành phố trực thuộc Trung ương;

c) Cảng, bến thủy nội địa có vùng đất, vùng nước vừa trên tuyến đường thủy nội địa quốc gia vừa trên tuyến đường thủy nội địa địa phương hoặc cảng, bến thủy nội địa có vùng đất, vùng nước vừa trên tuyến đường thủy nội địa quốc gia vừa trên vùng nước cảng biển;

d) Cảng, bến thủy nội địa khác do Bộ trưởng Bộ Giao thông vận tải giao.

2. Phạm vi quản lý của Cảng vụ đường thủy nội địa trực thuộc Sở Giao thông vận tải bao gồm các cảng, bến thủy nội địa sau đây:

a) Cảng, bến thủy nội địa trên tuyến đường thủy nội địa địa phương;

b) Cảng, bến thủy nội địa trên tuyến đường thủy nội địa chuyên dùng nối với đường thủy nội địa địa phương;

c) Cảng, bến thủy nội địa khác do Bộ trưởng Bộ Giao thông vận tải giao.

Điều 4. Nhiệm vụ và quyền hạn

1. Quy định nơi neo đậu cho phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển trong vùng nước cảng, bến thủy nội địa.

2. Thanh tra, kiểm tra việc thực hiện quy định của pháp luật về an toàn, an ninh và bảo vệ môi trường của phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển; kiểm tra giấy chứng nhận khả năng chuyên môn, bằng, chứng chỉ chuyên môn của thuyền viên và người lái phương tiện; cấp phép cho phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển ra, vào cảng, bến thủy nội địa.

3. Không cho phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển ra, vào cảng, bến thủy nội địa khi cảng, bến hoặc phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển không bảo đảm điều kiện an toàn, an ninh và bảo vệ môi trường hoặc cảng, bến thủy nội địa không đủ điều kiện hoạt động theo quy định của pháp luật.

4. Tiếp nhận và thông báo tình hình luồng, tuyến cho phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển tại cảng, bến thủy nội địa.

5. Tuyên truyền, phổ biến, hướng dẫn thực hiện những quy định của pháp luật về giao thông vận tải đường thủy nội địa.

6. Kiểm tra điều kiện an toàn đối với cảng, bến, luồng, báo hiệu và các công trình khác có liên quan trong phạm vi cảng, bến thủy nội địa; khi phát hiện có dấu hiệu mất an toàn phải thông báo cho tổ chức, cá nhân có trách nhiệm xử lý kịp thời.

7. Giám sát việc khai thác, sử dụng cảng, bến bảo đảm an toàn; yêu cầu tổ chức cá nhân khai thác cảng, bến thủy nội địa tạm ngừng khai thác cảng hoặc kiến nghị đình chỉ hoạt động bến khi xét thấy có ảnh hưởng đến an toàn cho người, phương tiện hoặc công trình.

8. Tổ chức tìm kiếm, cứu người, hàng hóa, phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển bị nạn trong vùng nước cảng, bến thủy nội địa.

9. Huy động phương tiện, thiết bị, nhân lực trong khu vực cảng, bến thủy nội địa để tham gia cứu người, hàng hóa, phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển trong trường hợp khẩn cấp và xử lý ô nhiễm môi trường trong phạm vi cảng, bến thủy nội địa.

10. Chủ trì kiểm tra, giám sát thực hiện kế hoạch ứng phó sự cố tràn dầu tại cảng, bến và các phương tiện thủy nội địa, phương tiện thủy nước ngoài, tàu biển hoạt động trong vùng nước Cảng vụ đường thủy nội địa quản lý; tham gia lập biên bản, kết luận nguyên nhân tai nạn, sự cố xảy ra trong vùng nước cảng, bến thủy nội địa; yêu cầu các bên liên quan khắc phục hậu quả tai nạn.

11. Xử phạt vi phạm hành chính; thu phí, lệ phí theo quy định của pháp luật.

12. Thẩm định hồ sơ đánh giá an ninh cảng thủy nội địa, thẩm định kế hoạch an ninh cảng thủy nội địa; thực hiện xác nhận trình báo đường thủy nội địa.

13. Theo dõi, giám sát việc xếp hàng hóa lên phương tiện trong vùng đất, vùng nước cảng, bến thủy nội địa.

14. Chủ trì, phối hợp hoạt động với các cơ quan quản lý nhà nước khác thực hiện công tác bảo đảm bảo trật tự an toàn giao thông trong khu vực cảng, bến thủy nội địa.

15. Xây dựng kế hoạch hoạt động hàng năm trình cơ quan có thẩm quyền phê duyệt và tổ chức thực hiện; tham gia xây dựng quy hoạch phát triển đường thủy nội địa, cảng, bến thủy nội địa trong phạm vi quản lý khi có yêu cầu.

16. Quản lý, sử dụng tài sản, kinh phí, định biên được giao và thực hiện chế độ thống kê, báo cáo theo quy định.

17. Thực hiện những nhiệm vụ khác do Cục trưởng Cục Đường thủy nội địa Việt Nam, Giám đốc Sở Giao thông vận tải giao.

Chương III

TỔ CHỨC CỦA CẢNG VỤ ĐƯỜNG THỦY NỘI ĐỊA

Điều 5. Hệ thống tổ chức

1. Cảng vụ đường thủy nội địa trực thuộc Cục Đường thủy nội địa Việt Nam được tổ chức theo khu vực do Bộ trưởng Bộ Giao thông vận tải quyết định thành lập, giải thể theo đề nghị của Cục trưởng Cục Đường thủy nội địa Việt Nam.

2. Cảng vụ đường thủy nội địa trực thuộc Sở Giao thông vận tải do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, giải thể theo đề nghị của Giám đốc Sở Giao thông vận tải.

Điều 6. Nguyên tắc hoạt động

1. Tổ chức và hoạt động của Cảng vụ đường thủy nội địa phải tuân thủ các quy định của Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004 và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa ngày 17 tháng 6 năm 2014, Thông tư này và các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Cảng vụ đường thủy nội địa trực thuộc Cục Đường thủy nội địa Việt Nam chịu sự lãnh đạo trực tiếp và chịu trách nhiệm trước Cục trưởng Cục Đường thủy nội địa Việt Nam.

3. Cảng vụ đường thủy nội địa trực thuộc Sở Giao thông vận tải chịu sự lãnh đạo trực tiếp và chịu trách nhiệm trước Giám đốc Sở Giao thông vận tải; chịu sự hướng dẫn, kiểm tra, giám sát và quản lý về chuyên môn, nghiệp vụ của Cục Đường thủy nội địa Việt Nam.

Điều 7. Cơ cấu tổ chức

1. Cơ cấu tổ chức bộ máy của Cảng vụ đường thủy nội địa bao gồm:

a) Các bộ phận chuyên môn nghiệp vụ gồm: Tài chính; Pháp chế; Quản lý cảng, bến; Thanh tra - An toàn (đối với Cảng vụ đường thủy nội địa trực thuộc Cục Đường thủy nội địa Việt Nam); ngoài ra, tùy theo điều kiện cụ thể có thể thành lập bổ sung bộ phận nghiệp vụ khác;

b) Các Đại diện Cảng vụ đường thủy nội địa.

2. Đại diện Cảng vụ đường thủy nội địa được sử dụng con dấu riêng, thực hiện chức năng quản lý nhà nước chuyên ngành tại cảng, bến thủy nội địa. Tùy theo yêu cầu và địa bàn quản lý thực tế, Đại diện Cảng vụ đường thủy nội địa có thể tổ chức các Tổ Cảng vụ đường thủy nội địa và do Giám đốc Cảng vụ đường thủy nội địa quyết định.

3. Việc thành lập, tổ chức lại, giải thể các bộ phận nghiệp vụ, Đại diện Cảng vụ đường thủy nội địa do Cục trưởng Cục Đường thủy nội địa Việt Nam, Giám đốc Sở Giao thông vận tải quyết định theo đề nghị của Giám đốc Cảng vụ đường thủy nội địa. Chức năng, nhiệm vụ, quyền hạn của các bộ phận nghiệp vụ và Đại diện Cảng vụ do Giám đốc Cảng vụ đường thủy nội địa quy định.

Điều 8. Các chức danh lãnh đạo, quản lý và Cảng vụ viên Cảng vụ đường thủy nội địa

1. Các chức danh lãnh đạo, quản lý Cảng vụ đường thủy nội địa

Cảng vụ đường thủy nội địa do Giám đốc lãnh đạo, có Phó Giám đốc giúp việc. Giám đốc là người đứng đầu cơ quan Cảng vụ đường thủy nội địa, điều hành hoạt động Cảng vụ theo chế độ thủ trưởng; Phó Giám đốc giúp Giám đốc thực hiện nhiệm vụ theo phân công của Giám đốc và chịu trách nhiệm trước Giám đốc và pháp luật về phần việc được phân công. Khi Giám đốc vắng mặt, có một Phó Giám đốc được Giám đốc ủy quyền điều hành Cảng vụ.

Đại diện Cảng vụ đường thủy nội địa do Trưởng Đại diện lãnh đạo, có Phó Trưởng Đại diện giúp việc.

a) Đối với Cảng vụ đường thủy nội địa trực thuộc Cục Đường thủy nội địa Việt Nam:

Giám đốc do Cục trưởng Cục Đường thủy nội địa Việt Nam bổ nhiệm, miễn nhiệm; Phó Giám đốc, Kế toán trưởng, Trưởng Đại diện do Cục trưởng Cục Đường thủy nội địa Việt Nam bổ nhiệm, miễn nhiệm theo đề nghị của Giám đốc. Việc bổ nhiệm, miễn nhiệm các chức danh khác thuộc Cảng vụ đường thủy nội địa theo phân cấp quản lý các chức danh lãnh đạo, quản lý của Cục Đường thủy nội địa Việt Nam.

b) Đối với Cảng vụ đường thủy nội địa trực thuộc Sở Giao thông vận tải:

Việc bổ nhiệm, miễn nhiệm, bố trí các chức danh lãnh đạo, quản lý thuộc Cảng vụ đường thủy nội địa địa phương được thực hiện theo phân cấp quản lý các chức danh lãnh đạo, quản lý của tỉnh, thành phố trực thuộc Trung ương.

2. Cảng vụ viên Cảng vụ đường thủy nội địa được tuyển dụng để thực hiện nhiệm vụ quản lý nhà nước chuyên ngành về giao thông vận tải đường thủy nội địa tại cảng, bến thủy nội địa và đạt tiêu chuẩn nghiệp vụ đối với cảng vụ viên do Bộ trưởng Bộ Giao thông vận tải quy định.

Điều 9. Biên chế và chế độ đối với công chức, viên chức và lao động hợp đồng làm việc tại Cảng vụ đường thủy nội địa

1. Biên chế Cảng vụ đường thủy nội địa

a) Bộ trưởng Bộ Giao thông vận tải giao hàng năm cho Cảng vụ đường thủy nội địa trực thuộc Cục Đường thủy nội địa Việt Nam theo quy định của pháp luật;

b) Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao hàng năm cho Cảng vụ đường thủy nội địa trực thuộc Sở Giao thông vận tải theo quy định của pháp luật.

2. Công chức, viên chức, người lao động hợp đồng làm việc tại các Cảng vụ đường thủy nội địa được tuyển dụng, sử dụng và quản lý theo quy định của Luật Cán bộ, công chức, Luật Viên chức và pháp luật về lao động; được xếp lương, trả lương và hưởng các chế độ khác theo quy định của pháp luật.

3. Công chức, viên chức Cảng vụ đường thủy nội địa được cấp trang phục theo mẫu do Bộ trưởng Bộ Giao thông vận tải quy định và phải sử dụng trang phục khi thi hành công vụ.

Điều 10. Kinh phí hoạt động của Cảng vụ đường thủy nội địa

Kinh phí hoạt động và cơ chế tài chính của Cảng vụ đường thủy nội địa thực hiện theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 3 năm 2016. Bãi bỏ Thông tư số 34/2010/TT-BGTVT ngày 08 tháng 11 năm 2010 của Bộ trưởng Bộ Giao thông vận tải quy định về tổ chức và hoạt động của Cảng vụ đường thủy nội địa.

Điều 12. Trách nhiệm thi hành

1. Cục Đường thủy nội địa Việt Nam có trách nhiệm kiểm tra, theo dõi tình hình thực hiện Thông tư này.

2. Chánh Văn phòng, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đường thủy nội địa Việt Nam, Giám đốc các Sở Giao thông vận tải, Thủ trưởng cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như khoản 2 Điều 12;
- Các Bộ: Tư pháp, Nội vụ, Công an, Quốc phòng, Tài chính, NN&PTNT, KH&ĐT, TN & MT;
- UBND các tỉnh, TP trực thuộc TW;
- UB An toàn giao thông Quốc gia;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Cổng Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, TCCB.

BỘ TRƯỞNG

Đinh La Thăng


Luat Hang hai Viet Nam

Luật Hàng hải Việt Nam

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2005 - 40 bo luat hang hai

QUỐC HỘI ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do -Hạnh phúc ---------------
Số 40/2005/QH11 | Hà Nội , ngày 14 tháng 6 năm 2005

BỘ LUẬT

HÀNG HẢI CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM SỐ 40/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;
Bộ luật này quy định về hàng hải.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Bộ luật này quy định về hoạt động hàng hải, bao gồm các quy định về tàu biển, thuyền bộ, cảng biển, luồng hàng hải, vận tải biển, an toàn hàng hải, an ninh hàng hải, phòng ngừa ô nhiễm môi trường và các hoạt động khác liên quan đến việc sử dụng tàu biển vào mục đích kinh tế, văn hoá, xã hội, thể thao, công vụ và nghiên cứu khoa học.

Đối với tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa, thuỷ phi cơ, cảng quân sự, cảng cá và cảng, bến thuỷ nội địa chỉ áp dụng trong trường hợp có quy định cụ thể của Bộ luật này.

2. Trường hợp có sự khác nhau giữa quy định của Bộ luật hàng hải Việt Nam với quy định của luật khác về cùng một nội dung liên quan đến hoạt động hàng hải thì áp dụng quy định của Bộ luật này.

Điều 2. Đối tượng áp dụng

1. Bộ luật này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến hoạt động hàng hải tại Việt Nam.

2. Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Bộ luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Nguyên tắc áp dụng pháp luật khi có xung đột pháp luật

1. Trong trường hợp quan hệ pháp luật liên quan đến quyền sở hữu tài sản trên tàu biển, hợp đồng cho thuê tàu biển, hợp đồng thuê thuyền viên, hợp đồng vận chuyển hành khách và hành lý, phân chia tiền công cứu hộ giữa chủ tàu cứu hộ và thuyền bộ của tàu cứu hộ, trục vớt tài sản chìm đắm ở biển cả, các vụ việc xảy ra trên tàu biển khi tàu đang ở biển cả thì áp dụng pháp luật của quốc gia mà tàu biển mang cờ quốc tịch.

2. Trong trường hợp quan hệ pháp luật liên quan đến tổn thất chung thì áp dụng pháp luật nơi tàu biển ghé vào ngay sau khi xảy ra tổn thất chung đó.

3. Trong trường hợp quan hệ pháp luật liên quan đến tai nạn đâm va, tiền công cứu hộ, trục vớt tài sản chìm đắm xảy ra tại nội thuỷ hoặc lãnh hải của quốc gia nào thì áp dụng pháp luật của quốc gia đó.

Trong trường hợp quan hệ pháp luật liên quan đến tai nạn đâm va hoặc cứu hộ xảy ra ở biển cả thì áp dụng pháp luật của quốc gia mà Trọng tài hoặc Toà án của quốc gia đầu tiên đã thụ lý giải quyết tranh chấp.

Trường hợp tai nạn đâm va xảy ra ở biển cả hoặc trong nội thuỷ, lãnh hải của quốc gia khác giữa các tàu biển có cùng quốc tịch thì áp dụng pháp luật của quốc gia mà tàu biển mang cờ quốc tịch.

4. Trong trường hợp quan hệ pháp luật liên quan đến hợp đồng vận chuyển hàng hoá thì áp dụng pháp luật của quốc gia nơi hàng hoá được trả theo hợp đồng.

Điều 4. Quyền thoả thuận trong hợp đồng

1. Các bên tham gia trong hợp đồng liên quan đến hoạt động hàng hải có quyền thoả thuận riêng, nếu Bộ luật này không hạn chế.

2. Các bên tham gia trong hợp đồng liên quan đến hoạt động hàng hải mà trong đó có ít nhất một bên là tổ chức hoặc cá nhân nước ngoài thì có quyền thoả thuận áp dụng luật nước ngoài hoặc tập quán hàng hải quốc tế trong các quan hệ hợp đồng và chọn Trọng tài, Toà án ở một trong hai nước hoặc ở một nước thứ ba để giải quyết tranh chấp.

3. Trong trường hợp Bộ luật này có quy định hoặc các bên có thoả thuận trong hợp đồng, luật nước ngoài có thể được áp dụng tại Việt Nam đối với các quan hệ hợp đồng liên quan đến hoạt động hàng hải, nếu luật đó không trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 5. Nguyên tắc hoạt động hàng hải

1. Hoạt động hàng hải phải tuân theo quy định của Bộ luật này, quy định khác của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

2. Hoạt động hàng hải phải bảo đảm an toàn hàng hải, quốc phòng, an ninh; bảo vệ lợi ích, chủ quyền, quyền chủ quyền và quyền tài phán của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Hoạt động hàng hải phải phù hợp với chiến lược phát triển kinh tế - xã hội của đất nước và chiến lược, quy hoạch, kế hoạch phát triển giao thông vận tải.

4. Hoạt động hàng hải phải bảo đảm hiệu quả kinh tế gắn với bảo vệ, tái tạo, phát triển môi trường và cảnh quan thiên nhiên bền vững.

Điều 6. Chính sách phát triển hàng hải

1. Nhà nước ưu tiên đầu tư phát triển kết cấu hạ tầng cảng biển phục vụ cho việc phát triển kinh tế - xã hội của cả nước hoặc liên vùng; nâng cao năng lực vận tải của đội tàu biển Việt Nam và chuyển giao, ứng dụng khoa học, công nghệ hàng hải tiên tiến.

2. Nhà nước có chính sách khuyến khích mọi tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài đầu tư phát triển đội tàu biển Việt Nam, kết cấu hạ tầng cảng biển và thực hiện các hoạt động hàng hải khác tại Việt Nam.

Điều 7. Quyền vận tải nội địa

1. Tàu biển Việt Nam được ưu tiên vận tải nội địa đối với hàng hoá, hành khách và hành lý.

2. Khi tàu biển Việt Nam không có đủ khả năng vận chuyển thì tàu biển nước ngoài được tham gia vận tải nội địa trong các trường hợp sau đây:

a) Vận chuyển hàng hoá siêu trường, siêu trọng hoặc các loại hàng hoá khác bằng tàu biển chuyên dùng;

b) Để phòng chống, khắc phục thiên tai, dịch bệnh hoặc cứu trợ nhân đạo khẩn cấp;

c) Vận chuyển hành khách và hành lý từ tàu khách du lịch vào đất liền và ngược lại.

3. Bộ trưởng Bộ Giao thông vận tải quyết định đối với những trường hợp quy định tại điểm a và điểm b khoản 2 Điều này.

Giám đốc Cảng vụ hàng hải quyết định đối với trường hợp quy định tại điểm c khoản 2 Điều này.

Điều 8. Trách nhiệm quản lý nhà nước về hàng hải

1. Chính phủ thống nhất quản lý nhà nước về hàng hải.

2. Bộ Giao thông vận tải chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hàng hải.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Giao thông vận tải thực hiện quản lý nhà nước về hàng hải.

4. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hàng hải tại địa phương.

Điều 9. Thanh tra hàng hải

1. Thanh tra hàng hải thuộc Thanh tra Bộ Giao thông vận tải thực hiện chức năng thanh tra chuyên ngành về hàng hải.

2. Tổ chức, chức năng, nhiệm vụ, quyền hạn của Thanh tra hàng hải thực hiện theo quy định của Bộ luật này và pháp luật về thanh tra.

Điều 10. Các hành vi bị nghiêm cấm trong hoạt động hàng hải

1. Gây phương hại hoặc đe dọa gây phương hại đến chủ quyền và an ninh của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Vận chuyển người, hàng hoá, hành lý, vũ khí, chất phóng xạ, chất phế thải độc hại, chất ma tuý trái với quy định của pháp luật.

3. Cố ý tạo chướng ngại vật gây nguy hiểm hoặc làm cản trở giao thông hàng hải.

4. Sử dụng, khai thác tàu biển không đăng ký, đăng kiểm hoặc quá hạn đăng ký, đăng kiểm; giả mạo đăng ký, đăng kiểm.

5. Từ chối tham gia tìm kiếm, cứu nạn trên biển trong trường hợp điều kiện thực tế cho phép.

6. Gây ô nhiễm môi trường.

7. Xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm người trên tàu biển; chiếm đoạt, cố ý làm hư hỏng hoặc huỷ hoại tài sản trên tàu biển; bỏ trốn sau khi gây tai nạn hàng hải.

8. Gây mất trật tự công cộng, cản trở hoặc chống lại việc thực hiện nhiệm vụ của người thi hành công vụ trên tàu biển và tại cảng biển.

9. Lợi dụng chức vụ, quyền hạn làm trái quy định về quản lý hàng hải; dung túng, bao che cho người có hành vi vi phạm pháp luật về hàng hải.

10. Các hành vi bị nghiêm cấm khác trong hoạt động hàng hải theo quy định của pháp luật.

CHƯƠNG II

TÀU BIỂN

MỤC 1

QUY ĐỊNH CHUNG

Điều 11. Tàu biển

Tàu biển là tàu hoặc cấu trúc nổi di động khác chuyên dùng hoạt động trên biển.

Tàu biển quy định trong Bộ luật này không bao gồm tàu quân sự, tàu công vụ và tàu cá.

Điều 12. Tàu biển Việt Nam

1. Tàu biển Việt Nam là tàu biển đã được đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam hoặc từ khi được cơ quan đại diện ngoại giao hoặc cơ quan lãnh sự của Việt Nam ở nước ngoài cấp giấy phép tạm thời mang cờ quốc tịch Việt Nam.

2. Tàu biển Việt Nam có quyền và nghĩa vụ mang cờ quốc tịch Việt Nam.

3. Chỉ có tàu biển Việt Nam mới được mang cờ quốc tịch Việt Nam.

Điều 13. Chủ tàu

1. Chủ tàu là người sở hữu tàu biển.

2. Doanh nghiệp nhà nước được Nhà nước giao quản lý, khai thác tàu biển cũng được áp dụng các quy định của Bộ luật này và các quy định khác của pháp luật có liên quan như đối với chủ tàu.

MỤC 2

ĐĂNG KÝ TÀU BIỂN

Điều 14. Nguyên tắc đăng ký tàu biển

1. Việc đăng ký tàu biển Việt Nam được thực hiện theo những nguyên tắc sau đây:

a) Tàu biển thuộc sở hữu của tổ chức, cá nhân Việt Nam được đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam bao gồm đăng ký mang cờ quốc tịch Việt Nam và đăng ký quyền sở hữu tàu biển đó.

Tàu biển thuộc sở hữu của tổ chức, cá nhân nước ngoài có đủ điều kiện quy định tại Điều 16 của Bộ luật này được đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam. Việc đăng ký tàu biển Việt Nam bao gồm đăng ký mang cờ quốc tịch Việt Nam và đăng ký quyền sở hữu tàu biển đó hoặc chỉ đăng ký mang cờ quốc tịch Việt Nam.

Tàu biển nước ngoài do tổ chức, cá nhân Việt Nam thuê theo hình thức thuê tàu trần, thuê mua tàu có thể được đăng ký mang cờ quốc tịch Việt Nam;

b) Tàu biển đã đăng ký ở nước ngoài không được đăng ký mang cờ quốc tịch Việt Nam, trừ trường hợp đăng ký cũ đã được tạm ngừng hoặc đã bị xoá;

c) Việc đăng ký tàu biển Việt Nam do Cơ quan đăng ký tàu biển Việt Nam thực hiện công khai và thu lệ phí; tổ chức, cá nhân có quyền yêu cầu được cấp trích lục hoặc bản sao từ Sổ đăng ký tàu biển quốc gia Việt Nam và phải nộp lệ phí.

2. Tàu biển thuộc sở hữu của tổ chức, cá nhân Việt Nam có thể được đăng ký mang cờ quốc tịch nước ngoài.

Điều 15. Các loại tàu biển phải đăng ký

1. Các loại tàu biển sau đây phải đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam:

a) Tàu biển có động cơ với công suất máy chính từ 75 KW trở lên;

b) Tàu biển không có động cơ, nhưng có tổng dung tích từ 50 GT trở lên hoặc có trọng tải từ 100 tấn trở lên hoặc có chiều dài đường nước thiết kế từ 20 mét trở lên;

c) Tàu biển nhỏ hơn các loại tàu biển quy định tại điểm a và điểm b khoản này, nhưng hoạt động tuyến nước ngoài.

2. Việc đăng ký các loại tàu biển không thuộc trường hợp quy định tại khoản 1 Điều này do Chính phủ quy định.

Điều 16. Điều kiện đăng ký tàu biển Việt Nam

1. Tàu biển khi đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam phải có đủ các điều kiện sau đây:

a) Giấy tờ hợp pháp chứng minh về sở hữu tàu biển;

b) Giấy chứng nhận dung tích, giấy chứng nhận phân cấp tàu biển;

c) Tên gọi riêng được Cơ quan đăng ký tàu biển Việt Nam chấp thuận;

d) Giấy chứng nhận tạm ngừng đăng ký hoặc xoá đăng ký, nếu tàu biển đó đã được đăng ký ở nước ngoài;

đ) Chủ tàu có trụ sở, chi nhánh hoặc văn phòng đại diện tại Việt Nam;

e) Tàu biển nước ngoài đã qua sử dụng lần đầu tiên đăng ký hoặc đăng ký lại tại Việt Nam phải có tuổi tàu phù hợp với từng loại tàu biển theo quy định của Chính phủ;

g) Đã nộp phí, lệ phí theo quy định của pháp luật.

2. Tàu biển nước ngoài được tổ chức, cá nhân Việt Nam thuê theo hình thức thuê tàu trần, thuê mua tàu khi đăng ký mang cờ quốc tịch Việt Nam, ngoài các điều kiện quy định tại các điểm a, b, c, d, e và g khoản 1 Điều này phải có hợp đồng thuê tàu trần hoặc hợp đồng thuê mua tàu.

Điều 17. Trách nhiệm của chủ tàu về đăng ký tàu biển tại Việt Nam

1. Chủ tàu có trách nhiệm cung cấp đầy đủ các giấy tờ và khai báo đầy đủ, chính xác các nội dung liên quan đến tàu biển đăng ký quy định tại Điều 16 và Điều 19 của Bộ luật này cho Cơ quan đăng ký tàu biển Việt Nam.

2. Trong trường hợp tàu biển do tổ chức, cá nhân Việt Nam đóng mới, mua, được tặng cho, thừa kế thì chủ tàu có trách nhiệm đăng ký tàu biển chậm nhất là sáu mươi ngày, kể từ ngày nhận tàu tại Việt Nam hoặc từ ngày đưa tàu về đến cảng biển Việt Nam đầu tiên, nếu tàu biển được nhận ở nước ngoài.

3. Chủ tàu có trách nhiệm nộp lệ phí đăng ký tàu biển theo quy định của pháp luật.

4. Sau khi chủ tàu hoàn thành việc đăng ký tàu biển thì được cấp Giấy chứng nhận đăng ký tàu biển Việt Nam. Giấy chứng nhận này là bằng chứng về việc tàu biển mang cờ quốc tịch Việt Nam và tình trạng sở hữu tàu biển đó.

5. Chủ tàu có trách nhiệm thông báo chính xác, đầy đủ và kịp thời cho Cơ quan đăng ký tàu biển Việt Nam về mọi thay đổi của tàu liên quan đến nội dung đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam.

6. Các quy định tại Điều này được áp dụng đối với tổ chức, cá nhân Việt Nam thuê tàu trần, thuê mua tàu.

Điều 18. Đăng ký tàu biển đang đóng

1. Chủ tàu biển đang đóng có quyền đăng ký tàu biển đang đóng trong Sổ đăng ký tàu biển quốc gia Việt Nam và được cấp Giấy chứng nhận đăng ký tàu biển đang đóng. Giấy chứng nhận này không có giá trị thay thế Giấy chứng nhận đăng ký tàu biển Việt Nam.

2. Tàu biển đang đóng khi đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam phải có đủ các điều kiện sau đây:

a) Có hợp đồng đóng tàu hoặc hợp đồng mua bán tàu biển đang đóng;

b) Tàu có tên gọi riêng được Cơ quan đăng ký tàu biển Việt Nam chấp thuận;

c) Tàu đã được đặt sống chính.

Điều 19. Nội dung cơ bản của Sổ đăng ký tàu biển quốc gia Việt Nam

1. Sổ đăng ký tàu biển quốc gia Việt Nam có các nội dung cơ bản sau đây:

a) Tên cũ, tên mới của tàu biển; tên, nơi đặt trụ sở của chủ tàu; tên, nơi đặt chi nhánh, văn phòng đại diện tại Việt Nam của chủ tàu nước ngoài; tên, nơi đặt trụ sở của người thuê tàu trần, người thuê mua tàu xin đăng ký; tên người khai thác tàu, nếu có; loại tàu biển và mục đích sử dụng;

b) Cảng đăng ký;

c) Số đăng ký;

d) Thời điểm đăng ký;

đ) Nơi và năm đóng tàu biển;

e) Các thông số kỹ thuật chính của tàu biển;

g) Tình trạng sở hữu tàu biển và những thay đổi có liên quan đến sở hữu;

h) Thời điểm và lý do của việc tạm ngừng hoặc xoá đăng ký.

2. Mọi thay đổi về nội dung đăng ký quy định tại khoản 1 Điều này cũng phải được ghi rõ vào Sổ đăng ký tàu biển quốc gia Việt Nam.

Điều 20. Xoá đăng ký tàu biển Việt Nam

1. Tàu biển Việt Nam được xoá đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam trong các trường hợp sau đây:

a) Bị phá huỷ hoặc chìm đắm mà không thể trục vớt sử dụng lại được;

b) Mất tích;

c) Không còn đủ điều kiện để được mang cờ quốc tịch Việt Nam;

d) Không còn tính năng tàu biển;

đ) Theo đề nghị của chủ tàu hoặc người đứng tên đăng ký tàu biển.

2. Trong các trường hợp quy định tại điểm d và điểm đ khoản 1 Điều này, tàu biển đang thế chấp chỉ được xoá đăng ký tàu biển Việt Nam, nếu người nhận thế chấp tàu biển đó chấp thuận.

3. Khi xoá đăng ký tàu biển hoặc xoá đăng ký tàu biển đang đóng trong Sổ đăng ký tàu biển quốc gia Việt Nam, Cơ quan đăng ký tàu biển Việt Nam thu hồi Giấy chứng nhận đăng ký tàu biển Việt Nam hoặc Giấy chứng nhận đăng ký tàu biển đang đóng và cấp Giấy chứng nhận xoá đăng ký.

Điều 21. Quy định chi tiết về đăng ký tàu biển

Chính phủ quy định chi tiết về tổ chức và hoạt động của Cơ quan đăng ký tàu biển Việt Nam; trình tự, thủ tục đăng ký tàu biển tại Việt Nam; trường hợp tàu biển thuộc sở hữu của tổ chức, cá nhân Việt Nam được đăng ký mang cờ quốc tịch nước ngoài; trường hợp tàu biển thuộc sở hữu của tổ chức, cá nhân nước ngoài được đăng ký mang cờ quốc tịch Việt Nam.

Điều 22. Đăng ký tàu công vụ

Tàu công vụ là tàu biển chuyên dùng để thực hiện các công vụ không vì mục đích thương mại.

Các quy định của Mục này được áp dụng đối với việc đăng ký tàu công vụ.

MỤC 3

ĐĂNG KIỂM TÀU BIỂN VIỆT NAM

Điều 23. Đăng kiểm tàu biển Việt Nam

1. Tàu biển Việt Nam phải được tổ chức đăng kiểm Việt Nam hoặc tổ chức đăng kiểm nước ngoài được Bộ trưởng Bộ Giao thông vận tải uỷ quyền kiểm tra, phân cấp, cấp các giấy chứng nhận kỹ thuật về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

2. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường đối với tàu biển; quy định và tổ chức thực hiện việc đăng kiểm tàu biển tại Việt Nam.

Điều 24. Kiểm tra, giám sát kỹ thuật đối với tàu biển Việt Nam

1. Tàu biển đóng mới, hoán cải, phục hồi, sửa chữa phải chịu sự kiểm tra, giám sát của tổ chức đăng kiểm về chất lượng, an toàn kỹ thuật, phù hợp với hồ sơ thiết kế được duyệt và được cấp giấy chứng nhận có liên quan.

2. Tàu biển trong quá trình hoạt động phải chịu sự kiểm tra định kỳ của tổ chức đăng kiểm về chất lượng và an toàn kỹ thuật.

Điều 25. Đăng kiểm tàu công vụ

Các quy định của Mục này được áp dụng đối với việc đăng kiểm tàu công vụ.

MỤC 4

GIẤY CHỨNG NHẬN VÀ TÀI LIỆU CỦA TÀU BIỂN

Điều 26. Giấy chứng nhận và tài liệu của tàu biển

1. Tàu biển phải có Giấy chứng nhận đăng ký tàu biển, các giấy chứng nhận về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về giấy chứng nhận và tài liệu của tàu biển Việt Nam.

2. Các giấy chứng nhận về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường phải ghi rõ thời hạn có hiệu lực. Thời hạn này được kéo dài thêm nhiều nhất là chín mươi ngày, nếu tàu biển thực sự không có điều kiện đến nơi được chỉ định để kiểm tra và điều kiện kỹ thuật của tàu biển trong thực tế vẫn bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường. Thời hạn được kéo dài này kết thúc ngay khi tàu biển đã đến cảng được chỉ định để kiểm tra.

3. Các giấy chứng nhận về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường mất hiệu lực, nếu tàu biển có những thay đổi làm ảnh hưởng nghiêm trọng đến khả năng bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

4. Trong trường hợp có căn cứ để cho rằng tàu biển không bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường, Thanh tra hàng hải, Cảng vụ hàng hải có quyền tạm đình chỉ hoạt động của tàu biển, tự mình hoặc yêu cầu tổ chức đăng kiểm Việt Nam kiểm tra kỹ thuật của tàu biển, mặc dù trước đó tàu biển đã được cấp đủ các giấy chứng nhận về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

Điều 27. Giấy chứng nhận dung tích tàu biển

1. Tàu biển Việt Nam và tàu biển nước ngoài khi hoạt động tại vùng nước cảng biển và vùng biển Việt Nam phải có Giấy chứng nhận dung tích tàu biển do tổ chức đăng kiểm Việt Nam hoặc tổ chức đo dung tích tàu biển có thẩm quyền của nước ngoài cấp. Giấy chứng nhận dung tích tàu biển phải phù hợp với quy định của pháp luật Việt Nam và điều quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

2. Trường hợp có nghi ngờ về tính xác thực của Giấy chứng nhận dung tích tàu biển quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền của Việt Nam tự mình hoặc theo yêu cầu của tổ chức, cá nhân có liên quan quyết định tiến hành kiểm tra lại dung tích tàu biển. Trong trường hợp kết quả kiểm tra không phù hợp với Giấy chứng nhận dung tích tàu biển thì chủ tàu phải thanh toán các chi phí liên quan đến việc kiểm tra lại dung tích tàu biển. Trong trường hợp kết quả kiểm tra phù hợp với Giấy chứng nhận dung tích tàu biển thì cơ quan nhà nước có thẩm quyền tự quyết định kiểm tra hoặc tổ chức, cá nhân yêu cầu kiểm tra phải chịu chi phí liên quan đến việc kiểm tra lại dung tích tàu biển.

MỤC 5

AN TOÀN HÀNG HẢI, AN NINH HÀNG HẢI VÀ PHÒNG NGỪA

Ô NHIỄM MÔI TRƯỜNG

Điều 28. Bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường

1. Tàu biển Việt Nam chỉ được sử dụng vào mục đích đã đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam khi cấu trúc, trang thiết bị, các giấy chứng chứng nhận và tài liệu của tàu biển, định biên và khả năng chuyên môn của thuyền bộ phù hợp với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

2. Tàu biển khi hoạt động trong vùng nước cảng biển và vùng biển Việt Nam phải chấp hành quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

3. Tàu biển, tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ khi hoạt động trong vùng nước cảng biển và vùng biển Việt Nam phải tuân theo chỉ dẫn của các báo hiệu hàng hải và chấp hành quy tắc phòng ngừa đâm va theo quy định của Bộ trưởng Bộ Giao thông vận tải.

Báo hiệu hàng hải bao gồm các báo hiệu nhận biết bằng hình ảnh, ánh sáng, âm thanh và tín hiệu vô tuyến được thiết lập để hướng dẫn cho hoạt động của tàu biển.

4. Trong luồng hàng hải, tại các vị trí cần thiết ven bờ biển, trên các đảo, tại vùng nước có chướng ngại vật và các công trình khác trên biển và vùng nước cảng biển mà tàu biển được phép hoạt động, phải thiết lập các báo hiệu hàng hải theo quy định của Bộ trưởng Bộ Giao thông vận tải.

Luồng hàng hải là phần giới hạn vùng nước được xác định bởi hệ thống báo hiệu hàng hải và các công trình phụ trợ khác để bảo đảm an toàn cho hoạt động của tàu biển và các phương tiện thủy khác. Luồng hàng hải bao gồm luồng cảng biển và luồng hàng hải khác.

5. Tàu biển chuyên dùng để vận chuyển dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hoá nguy hiểm khác bắt buộc phải có bảo hiểm trách nhiệm dân sự của chủ tàu về ô nhiễm môi trường khi hoạt động trong vùng nước cảng biển và vùng biển Việt Nam.

6. Tàu biển nước ngoài có động cơ chạy bằng năng lượng hạt nhân, tàu vận chuyển chất phóng xạ chỉ được vào hoạt động trong vùng nước cảng biển, nội thuỷ và lãnh hải Việt Nam sau khi được Thủ tướng Chính phủ cho phép.

Điều 29. Thanh tra, kiểm tra về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường

1. Tàu biển khi hoạt động tại vùng nước cảng biển, nội thuỷ và lãnh hải Việt Nam phải chịu sự thanh tra, kiểm tra của Thanh tra hàng hải và Cảng vụ hàng hải về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

2. Việc thanh tra, kiểm tra quy định tại khoản 1 Điều này phải được tiến hành theo đúng pháp luật và không được làm ảnh hưởng đến khả năng an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường của tàu biển.

3. Chủ tàu và thuyền trưởng có trách nhiệm tạo điều kiện để các cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều này tiến hành thanh tra, kiểm tra tàu biển.

4. Chủ tàu và thuyền trưởng có trách nhiệm sửa chữa, khắc phục các khiếm khuyết của tàu biển về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo yêu cầu của Thanh tra hàng hải, Cảng vụ hàng hải.

Điều 30. Tìm kiếm và cứu nạn hàng hải

1. Tàu biển, tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ khi gặp nguy hiểm cần sự cứu giúp thì phải phát tín hiệu cấp cứu theo quy định.

2. Tàu biển, tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ khi phát hiện hay nhận được tín hiệu cấp cứu của người hoặc tàu khác gặp nạn trên biển, vùng nước cảng biển, nếu điều kiện thực tế cho phép và không gây nguy hiểm nghiêm trọng cho tàu và những người đang ở trên tàu của mình thì phải bằng mọi cách tiến hành cứu giúp người gặp nạn, kể cả việc phải đi chệch khỏi hành trình đã định và phải kịp thời thông báo cho tổ chức, cá nhân liên quan biết.

3. Cơ quan phối hợp tìm kiếm, cứu nạn hàng hải phải sẵn sàng tổ chức và phối hợp hoạt động tìm kiếm, cứu nạn kịp thời đối với người gặp nạn trong vùng tìm kiếm, cứu nạn do mình phụ trách và được quyền huy động người, phương tiện tham gia tìm kiếm, cứu nạn.

4. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về tổ chức và hoạt động của cơ quan phối hợp tìm kiếm, cứu nạn hàng hải.

Điều 31. Điều tra tai nạn hàng hải

1. Tai nạn hàng hải là tai nạn do đâm va hoặc các sự cố liên quan đến tàu biển gây hậu quả chết người, mất tích, bị thương, thiệt hại đối với hàng hoá, hành lý, tài sản trên tàu biển, cảng biển và công trình, thiết bị khác, làm cho tàu biển bị hư hỏng, chìm đắm, phá huỷ, cháy, mắc cạn hoặc gây ô nhiễm môi trường.

2. Giám đốc Cảng vụ hàng hải tổ chức điều tra tai nạn hàng hải; trong quá trình điều tra tai nạn hàng hải, nếu phát hiện có dấu hiệu cấu thành tội phạm thì chuyển hồ sơ cho cơ quan điều tra có thẩm quyền.

3. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể việc báo cáo và điều tra tai nạn hàng hải.

MỤC 6

CHUYỂN QUYỀN SỞ HỮU VÀ THẾ CHẤP TÀU BIỂN

Điều 32. Chuyển quyền sở hữu tàu biển

1. Việc chuyển quyền sở hữu tàu biển phải được thể hiện bằng văn bản theo quy định của pháp luật Việt Nam hoặc pháp luật của quốc gia nơi thực hiện chuyển quyền sở hữu tàu biển.

2. Việc chuyển quyền sở hữu tàu biển Việt Nam có hiệu lực sau khi được ghi trong Sổ đăng ký tàu biển quốc gia Việt Nam.

3. Sau khi hoàn thành thủ tục chuyển quyền sở hữu thì toàn bộ tàu biển và tài sản của tàu biển thuộc quyền sở hữu của người nhận quyền sở hữu, trừ trường hợp các bên có thoả thuận khác.

Tài sản của tàu biển là các đồ vật, trang thiết bị trên tàu biển mà không phải là các bộ phận cấu thành của tàu biển.

4. Các quy định về chuyển quyền sở hữu tàu biển được áp dụng đối với việc chuyển quyền sở hữu cổ phần tàu biển.

5. Chính phủ quy định điều kiện, trình tự, thủ tục chuyển quyền sở hữu tàu biển dưới hình thức mua, bán.

Điều 33. Thế chấp tàu biển Việt Nam

1. Thế chấp tàu biển là việc chủ tàu dùng tàu biển thuộc sở hữu của mình để bảo đảm thực hiện nghĩa vụ đối với bên có quyền và không phải chuyển giao tàu biển đó cho bên nhận thế chấp giữ.

2. Chủ tàu có quyền thế chấp tàu biển Việt Nam thuộc sở hữu của mình cho người nhận thế chấp theo quy định của Bộ luật này và các quy định khác của pháp luật có liên quan.

3. Hợp đồng thế chấp tàu biển Việt Nam phải được giao kết bằng văn bản. Việc thế chấp tàu biển Việt Nam được thực hiện theo pháp luật Việt Nam.

4. Các quy định về thế chấp tàu biển cũng được áp dụng đối với việc thế chấp tàu biển đang đóng.

Điều 34. Nguyên tắc thế chấp tàu biển Việt Nam

1. Tàu biển đang thế chấp không được chuyển quyền sở hữu, nếu không có sự đồng ý của người nhận thế chấp tàu biển.

2. Tàu biển thế chấp phải được chủ tàu mua bảo hiểm, trừ trường hợp trong hợp đồng thế chấp có thoả thuận khác.

3. Trường hợp người nhận thế chấp đã chuyển toàn bộ hoặc một phần quyền của mình đối với khoản nợ được bảo đảm bằng tàu biển thế chấp cho người khác thì việc thế chấp tàu biển đó được chuyển tương ứng.

4. Một tàu biển có thể được dùng để bảo đảm thực hiện nhiều nghĩa vụ, nếu có giá trị lớn hơn tổng giá trị các nghĩa vụ được bảo đảm, trừ trường hợp có thoả thuận khác.

Thứ tự ưu tiên của các thế chấp được xác định trên cơ sở thứ tự đăng ký thế chấp tương ứng trong Sổ đăng ký tàu biển quốc gia Việt Nam.

5. Việc thế chấp tàu biển thuộc sở hữu của hai chủ sở hữu trở lên thì phải được sự đồng ý của tất cả các chủ sở hữu đó, trừ trường hợp có thoả thuận khác.

6. Trường hợp tàu biển bị tổn thất toàn bộ thì việc thế chấp chấm dứt; người nhận thế chấp được hưởng quyền ưu tiên đối với khoản tiền bồi thường mà người bảo hiểm trả cho việc bồi thường tổn thất toàn bộ của tàu biển.

7. Người nhận thế chấp chỉ giữ bản sao Giấy chứng nhận đăng ký tàu biển của tàu biển thế chấp.

Điều 35. Đăng ký thế chấp tàu biển Việt Nam

1. Đăng ký thế chấp tàu biển Việt Nam có các nội dung cơ bản sau đây:

a) Tên, nơi đặt trụ sở của người nhận thế chấp và chủ tàu;

b) Tên và quốc tịch của tàu biển được thế chấp;

c) Số tiền được bảo đảm bằng thế chấp, lãi suất và thời hạn phải trả nợ.

2. Việc thế chấp t് biển có hiệu lực sau khi được ghi trong Sổ đăng ký tàu biển quốc gia Việt Nam.

3. Thông tin về việc đăng ký thế chấp tàu biển Việt Nam được cấp cho người có yêu cầu.

4. Người đăng ký thế chấp tàu biển và người khai thác thông tin về thế chấp tàu biển phải nộp lệ phí.

MỤC 7

QUYỀN CẦM GIỮ HÀNG HẢI

Điều 36. Quyền cầm giữ hàng hải

1. Quyền cầm giữ hàng hải là quyền của người có khiếu nại hàng hải quy định tại Điều 37 của Bộ luật này được ưu tiên trong việc đòi bồi thường đối với chủ tàu, người thuê tàu, người khai thác tàu mà tàu biển đó đã làm phát sinh khiếu nại hàng hải.

Khiếu nại hàng hải là việc một bên yêu cầu bên kia thực hiện nghĩa vụ phát sinh liên quan đến hoạt động hàng hải.

2. Các khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải quy định tại Điều 37 của Bộ luật này có thứ tự ưu tiên cao hơn các khiếu nại hàng hải được bảo đảm bằng thế chấp tàu biển và các giao dịch bảo đảm khác.

3. Quyền cầm giữ hàng hải được thực hiện thông qua Toà án có thẩm quyền bằng quyết định bắt giữ tàu biển mà tàu biển đó liên quan đến khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải.

4. Người có khiếu nại hàng hải có quyền cầm giữ hàng hải đối với tàu biển để bảo đảm cho các khiếu nại hàng hải quy định tại Điều 37 của Bộ luật này, mặc dù tàu biển đó đã được thế chấp hoặc chủ tàu đã thực hiện các giao dịch bảo đảm khác để bảo đảm thực hiện nghĩa vụ khác trên cơ sở hợp đồng.

5. Quyền cầm giữ hàng hải đối với tàu biển không bị ảnh hưởng khi có sự thay đổi chủ tàu, người thuê tàu, người khai thác tàu, dù người mua tàu biết hay không biết về việc tàu biển đã liên quan đến khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải.

Điều 37. Khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải

1. Khiếu nại hàng hải về tiền lương, chi phí hồi hương, chi phí đóng góp bảo hiểm xã hội và các khoản tiền khác phải trả cho thuyền trưởng, sĩ quan và các thuyền viên khác trong thuyền bộ của tàu biển.

2. Khiếu nại hàng hải về tiền bồi thường tính mạng, thương tích và tổn hại khác về sức khoẻ con người liên quan trực tiếp đến hoạt động của tàu biển.

3. Khiếu nại hàng hải về phí trọng tải, phí bảo đảm hàng hải, phí hoa tiêu, phí cầu cảng và về các loại phí, lệ phí cảng biển khác.

4. Khiếu nại hàng hải về tiền công cứu hộ tàu biển.

5. Khiếu nại hàng hải về tổn thất và thiệt hại tài sản ngoài hợp đồng liên quan trực tiếp đến hoạt động của tàu biển.

Điều 38. Thứ tự ưu tiên giải quyết các khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải

1. Các khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải được ưu tiên giải quyết theo thứ tự các khiếu nại quy định tại Điều 37 của Bộ luật này; trường hợp khiếu nại hàng hải về tiền công cứu hộ tàu biển phát sinh sau thời điểm các khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải khác thì xếp ưu tiên cao hơn các khiếu nại hàng hải đó.

2. Các khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải trong cùng một khoản quy định tại Điều 37 của Bộ luật này được xếp ngang nhau; trường hợp khoản tiền phân chia không đủ để thanh toán giá trị của mỗi khiếu nại hàng hải thì được giải quyết theo tỷ lệ giá trị giữa các khiếu nại hàng hải đó.

3. Các khiếu nại hàng hải phát sinh từ cùng một sự kiện được coi là phát sinh trong cùng một thời điểm.

4. Các khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải đối với tàu biển liên quan đến chuyến đi cuối cùng được ưu tiên giải quyết trước các khiếu nại hàng hải làm phát sinh quyền cầm giữ hàng hải liên quan đến các chuyến đi khác.

5. Các khiếu nại hàng hải phát sinh từ cùng một hợp đồng lao động liên quan đến nhiều chuyến đi được giải quyết cùng với các khiếu nại hàng hải liên quan đến chuyến đi cuối cùng.

6. Trong trường hợp khiếu nại hàng hải về tiền công cứu hộ quy định tại khoản 4 Điều 37 của Bộ luật này thì khiếu nại hàng hải phát sinh sau được giải quyết trước các khiếu nại hàng hải khác.

Điều 39. Thời hiệu quyền cầm giữ hàng hải

1. Thời hiệu quyền cầm giữ hàng hải là một năm, kể từ thời điểm phát sinh quyền cầm giữ hàng hải.

2. Thời điểm phát sinh quyền cầm giữ hàng hải quy định tại khoản 1 Điều này được tính như sau:

a) Từ ngày kết thúc hoạt động cứu hộ, trong trường hợp để giải quyết tiền công cứu hộ;

b) Từ ngày phát sinh tổn thất, trong trường hợp để giải quyết các tổn thất và thiệt hại gây ra do hoạt động của tàu biển;

c) Từ ngày phải thanh toán, trong trường hợp để giải quyết các khiếu nại hàng hải khác.

3. Quyền cầm giữ hàng hải chấm dứt kể từ khi chủ tàu, người thuê tàu hoặc người khai thác tàu đã thanh toán những khoản nợ phát sinh từ các khiếu nại hàng hải liên quan; nếu tiền thanh toán vẫn do thuyền trưởng hoặc người được uỷ quyền thay mặt chủ tàu, người thuê tàu hoặc người khai thác tàu giữ để thanh toán các khoản nợ liên quan đến các khiếu nại hàng hải đó thì quyền cầm giữ hàng hải vẫn còn hiệu lực.

4. Trong trường hợp Toà án không thể thực hiện việc bắt giữ tàu biển trong phạm vi nội thuỷ, lãnh hải Việt Nam để bảo vệ quyền lợi của người khiếu nại hàng hải thường trú hoặc có trụ sở chính tại Việt Nam thì thời hiệu quy định tại khoản 1 Điều này kết thúc sau ba mươi ngày, kể từ ngày tàu đến cảng biển Việt Nam đầu tiên, nhưng không quá hai năm, kể từ ngày phát sinh quyền cầm giữ hàng hải.

MỤC 8

BẮT GIỮ TÀU BIỂN

Điều 40. Bắt giữ tàu biển

1. Bắt giữ tàu biển là việc không cho phép tàu biển di chuyển hoặc hạn chế di chuyển tàu biển bằng quyết định của Toà án để bảo đảm giải quyết khiếu nại hàng hải quy định tại Điều 41 của Bộ luật này, nhưng không bao gồm việc bắt giữ tàu biển để thi hành bản án, quyết định của Toà án hoặc quyết định cưỡng chế khác của cơ quan nhà nước có thẩm quyền.

2. Thủ tục bắt giữ tàu biển thực hiện theo quy định của Uỷ ban thường vụ Quốc hội.

Điều 41. Khiếu nại hàng hải làm phát sinh quyền bắt giữ tàu biển

Khiếu nại hàng hải làm phát sinh quyền bắt giữ tàu biển là khiếu nại trong các trường hợp sau đây:

1. Các trường hợp quy định tại Điều 37 của Bộ luật này;

2. Thiệt hại hoặc đe dọa gây thiệt hại do tàu biển gây ra cho môi trường, bờ biển hoặc các lợi ích liên quan; các biện pháp được áp dụng để ngăn ngừa, hạn chế hoặc loại bỏ thiệt hại này; tiền bồi thường cho thiệt hại đó; chi phí cho các biện pháp hợp lý thực tế đã được áp dụng hoặc sẽ được áp dụng để khôi phục lại môi trường; tổn thất đã xảy ra hoặc có thể xảy ra đối với bên thứ ba liên quan đến thiệt hại đó; thiệt hại, chi phí hoặc tổn thất tương tự quy định tại khoản này;

3. Chi phí liên quan đến việc nâng, di chuyển, trục vớt, phá huỷ hoặc làm vô hại xác tàu biển bị chìm đắm, mắc cạn hoặc bị từ bỏ, trong đó bao gồm bất kỳ đồ vật đang có hoặc đã có trên tàu biển và các chi phí hoặc phí tổn liên quan đến việc bảo quản tàu biển đã bị từ bỏ và chi phí cho thuyền viên của tàu biển;

4. Thoả thuận liên quan đến việc sử dụng hoặc thuê tàu biển, mặc dù được quy định trong hợp đồng thuê tàu hay bằng hình thức khác;

5. Thoả thuận liên quan đến vận chuyển hàng hoá hoặc hành khách trên tàu biển, mặc dù có quy định trong hợp đồng thuê tàu hoặc bằng hình thức khác;

6. Tổn thất hoặc thiệt hại liên quan đến hàng hoá, bao gồm cả hành lý được vận chuyển trên tàu biển;

7. Tổn thất chung;

8. Lai dắt tàu biển;

9. Sử dụng hoa tiêu hàng hải;

10. Hàng hoá, vật liệu, thực phẩm, nhiên liệu, thiết bị (kể cả công-te-nơ) được cung ứng hoặc dịch vụ cung cấp cho mục đích hoạt động, quản lý, bảo quản và bảo dưỡng tàu biển;

11. Đóng mới, hoán cải, phục hồi, sửa chữa hoặc trang bị cho tàu biển;

12. Khoản tiền thanh toán được thực hiện thay mặt chủ tàu;

13. Phí bảo hiểm do chủ tàu, hoặc người nhân danh chủ tàu hoặc người thuê tàu trần trả;

14. Khoản hoa hồng, chi phí môi giới hoặc chi phí đại lý liên quan đến tàu biển mà chủ tàu, người thuê tàu trần hoặc người được uỷ quyền phải trả;

15. Tranh chấp về quyền sở hữu tàu biển;

16. Tranh chấp giữa các đồng sở hữu tàu biển về sử dụng tàu biển hoặc khoản thu nhập được từ tàu biển;

17. Thế chấp tàu biển;

18. Tranh chấp phát sinh từ hợp đồng mua bán tàu biển.

Điều 42. Thực hiện quyền bắt giữ tàu biển

1. Sau khi nhận được yêu cầu bắt giữ tàu biển của người có khiếu nại hàng hải quy định tại Điều 41 của Bộ luật này, Toà án có thẩm quyền xem xét, quyết định bắt giữ tàu biển trong các trường hợp sau đây:

a) Chủ tàu là người chịu trách nhiệm đối với khiếu nại hàng hải tại thời điểm phát sinh khiếu nại hàng hải và vẫn là chủ tàu tại thời điểm bắt giữ tàu biển;

b) Người thuê tàu trần là người chịu trách nhiệm đối với khiếu nại hàng hải tại thời điểm phát sinh khiếu nại hàng hải và vẫn là người thuê tàu trần hoặc là chủ tàu tại thời điểm bắt giữ tàu biển;

c) Khiếu nại hàng hải này trên cơ sở của việc thế chấp tàu biển đó;

d) Khiếu nại hàng hải này liên quan đến quyền sở hữu hoặc chiếm hữu tàu biển đó;

đ) Khiếu nại hàng hải này được bảo đảm bằng một quyền cầm giữ hàng hải liên quan đến tàu biển đó.

2. Việc bắt giữ tàu biển cũng được tiến hành đối với một hoặc nhiều tàu biển khác thuộc quyền sở hữu của người phải chịu trách nhiệm đối với khiếu nại hàng hải và tại thời điểm khiếu nại hàng hải đó phát sinh mà người đó là:

a) Chủ sở hữu của tàu biển liên quan đến việc phát sinh khiếu nại hàng hải;

b) Người thuê tàu trần, người thuê tàu định hạn hoặc người thuê tàu chuyến của tàu biển liên quan đến việc phát sinh khiếu nại hàng hải.

3. Quy định tại khoản 2 Điều này không áp dụng đối với khiếu nại hàng hải liên quan đến quyền sở hữu tàu biển.

Điều 43. Bảo đảm tài chính cho yêu cầu bắt giữ tàu biển

1. Để thực hiện việc bắt giữ tàu biển, người yêu cầu bắt giữ phải bảo đảm tài chính theo hình thức và giá trị do Toà án quy định tương đương với thiệt hại có thể phát sinh do việc yêu cầu bắt giữ tàu biển.

2. Người yêu cầu bắt giữ tàu biển phải chịu trách nhiệm đối với tổn thất, thiệt hại xảy ra do hậu quả của việc yêu cầu bắt giữ sai.

Điều 44. Thả tàu biển sau khi bị bắt giữ

1. Sau khi chủ tàu, người thuê tàu hoặc người khai thác tàu đã thực hiện những biện pháp bảo đảm thay thế hoặc đã thanh toán đủ khoản nợ thì tàu biển đang bị bắt giữ phải được thả ngay.

2. Trong trường hợp không có sự thoả thuận giữa các bên về mức độ và hình thức bảo đảm thay thế, Toà án sẽ quyết định mức độ và hình thức bảo đảm thay thế nhưng không vượt quá giá trị tàu biển bị bắt giữ. Người yêu cầu bắt giữ tàu biển không có quyền thực hiện bất cứ hành động nào xâm phạm tài sản hoặc quyền lợi khác của chủ tàu, người thuê tàu hoặc người khai thác tàu.

3. Tàu biển có thể được thả theo yêu cầu của chính người đã yêu cầu bắt giữ; trong trường hợp này, mọi phí tổn liên quan do người yêu cầu bắt giữ tàu biển thanh toán.

CHƯƠNG III

THUYỀN BỘ

Điều 45. Thuyền bộ

Thuyền bộ là những thuyền viên thuộc định biên của tàu biển, bao gồm thuyền trưởng, các sĩ quan và các chức danh khác được bố trí làm việc trên tàu biển.

Điều 46. Thuyền viên làm việc trên tàu biển

1. Thuyền viên là người có đủ điều kiện, tiêu chuẩn đảm nhiệm chức danh trên tàu biển Việt Nam.

2. Thuyền viên làm việc trên tàu biển Việt Nam phải có đủ các điều kiện sau đây:

a) Là công dân Việt Nam hoặc công dân nước ngoài được phép làm việc trên tàu biển Việt Nam;

b) Có đủ tiêu chuẩn sức khoẻ, độ tuổi lao động, khả năng chuyên môn và chứng chỉ chuyên môn theo quy định;

c) Được bố trí đảm nhận chức danh trên tàu biển;

d) Có sổ thuyền viên;

đ) Có hộ chiếu thuyền viên để xuất cảnh hoặc nhập cảnh, nếu thuyền viên đó được bố trí làm việc trên tàu biển hoạt động tuyến quốc tế.

3. Công dân Việt Nam có đủ điều kiện có thể được làm việc trên tàu biển nước ngoài.

4. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể chức danh và nhiệm vụ theo chức danh của thuyền viên; định biên an toàn tối thiểu; tiêu chuẩn chuyên môn và chứng chỉ chuyên môn của thuyền viên; đăng ký thuyền viên, hộ chiếu thuyền viên và sổ thuyền viên; điều kiện để thuyền viên là công dân Việt Nam được phép làm việc trên tàu biển nước ngoài và điều kiện để thuyền viên là công dân nước ngoài làm việc trên tàu biển Việt Nam.

5. Bộ trưởng Bộ Y tế phối hợp với Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về tiêu chuẩn sức khoẻ của thuyền viên làm việc trên tàu biển Việt Nam.

Điều 47. Nghĩa vụ của thuyền viên

1. Thuyền viên làm việc trên tàu biển Việt Nam có các nghĩa vụ sau đây:

a) Chấp hành nghiêm chỉnh pháp luật Việt Nam, điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên và pháp luật của quốc gia nơi tàu biển Việt Nam hoạt động;

b) Thực hiện mẫn cán nhiệm vụ của mình theo chức danh được giao và chịu trách nhiệm trước thuyền trưởng về những nhiệm vụ đó;

c) Thực hiện kịp thời, nghiêm chỉnh, chính xác mệnh lệnh của thuyền trưởng;

d) Phòng ngừa tai nạn, sự cố đối với tàu biển, hàng hoá, người và hành lý trên tàu biển. Khi phát hiện tình huống nguy hiểm, phải báo ngay cho thuyền trưởng hoặc sĩ quan trực ca biết, đồng thời thực hiện các biện pháp cần thiết để ngăn ngừa tai nạn, sự cố phát sinh từ tình huống nguy hiểm đó;

đ) Quản lý, sử dụng giấy chứng nhận, tài liệu, trang thiết bị, dụng cụ và các tài sản khác của tàu biển được giao phụ trách;

e) Thực hiện nhiệm vụ khác theo quy định của pháp luật.

2. Thuyền viên Việt Nam làm việc trên tàu biển nước ngoài có nghĩa vụ thực hiện hợp đồng lao động đã ký với chủ tàu hoặc người sử dụng lao động nước ngoài.

Điều 48. Chế độ lao động và quyền lợi của thuyền viên

1. Chế độ lao động và quyền lợi của thuyền viên làm việc trên tàu biển Việt Nam được thực hiện theo quy định của pháp luật Việt Nam.

2. Trường hợp chủ tàu hoặc thuyền trưởng yêu cầu thuyền viên phải rời tàu biển thì chủ tàu có trách nhiệm chu cấp mọi chi phí sinh hoạt và đi đường cần thiết để thuyền viên về đúng nơi quy định trong hợp đồng thuê thuyền viên hoặc về đến cảng đã tiếp nhận thuyền viên vào làm việc, nếu trong hợp đồng thuê thuyền viên không có thoả thuận khác; trong trường hợp thuyền trưởng yêu cầu thuyền viên rời tàu biển thì thuyền trưởng phải báo cáo chủ tàu.

3. Trường hợp tài sản riêng hợp pháp của thuyền viên bị tổn thất do tàu biển bị tai nạn thì chủ tàu phải bồi thường tài sản đó theo giá thị trường tại thời điểm và địa điểm giải quyết tai nạn. Thuyền viên có lỗi trực tiếp gây ra tai nạn làm tổn thất tài sản của mình không có quyền đòi bồi thường tài sản đó.

4. Chế độ lao động và quyền lợi của thuyền viên Việt Nam làm việc trên tàu biển nước ngoài và của thuyền viên nước ngoài làm việc trên tàu biển Việt Nam được thực hiện theo hợp đồng lao động.

Điều 49. Địa vị pháp lý của thuyền trưởng

1. Thuyền trưởng là người có quyền chỉ huy cao nhất ở trên tàu biển, chỉ huy tàu theo chế độ thủ trưởng. Mọi người có mặt trên tàu biển phải chấp hành mệnh lệnh của thuyền trưởng.

2. Thuyền trưởng chịu sự chỉ đạo của chủ tàu hoặc người thuê tàu, người khai thác tàu.

Điều 50. Nghĩa vụ của thuyền trưởng

1. Tổ chức quản lý, khai thác tàu biển theo quy định của pháp luật.

2. Chăm sóc chu đáo để tàu biển có đủ các điều kiện an toàn hàng hải cần thiết, phù hợp với tiêu chuẩn chuyên môn, các quy định về trang thiết bị, vỏ tàu, dự trữ, chất lượng thuyền bộ và các vấn đề khác có liên quan đến an toàn hàng hải cho tàu biển và người ở trên tàu biển trước và trong khi tàu biển đang hành trình.

3. Quan tâm thích đáng để hàng hoá được bốc lên tàu biển, sắp xếp và bảo quản trên tàu biển, dỡ khỏi tàu một cách hợp lý, mặc dù các công việc này đã được giao cho những người có trách nhiệm thực hiện.

4. Chăm sóc chu đáo để hàng hoá trên tàu biển không bị hư hỏng, mất mát; áp dụng các biện pháp cần thiết để bảo vệ quyền lợi của những người có lợi ích liên quan đến hàng hoá; phải tận dụng mọi khả năng thông báo cho những người có lợi ích liên quan biết về những sự kiện đặc biệt liên quan đến hàng hoá.

5. Áp dụng mọi biện pháp cần thiết để bảo vệ tàu biển, người và các tài sản khác trên tàu biển.

6. Đưa tàu biển vào cảng an toàn gần nhất và thực hiện mọi biện pháp cần thiết để bảo vệ tàu, người, tài sản trên tàu và tài liệu của tàu trong trường hợp cảng trả hàng hoặc cảng trả khách bị phong toả, chiến tranh đe dọa hoặc trong tình trạng khẩn cấp khác.

7. Tận dụng mọi khả năng cho phép để trước hết tổ chức cứu hành khách và sau đó cứu thuyền viên trong trường hợp tàu biển có nguy cơ bị chìm đắm hoặc bị phá huỷ.

Thuyền trưởng phải là người cuối cùng rời tàu biển sau khi đã tìm mọi cách cứu nhật ký hàng hải, hải đồ và tài liệu quan trọng khác của tàu biển.

8. Không được rời tàu biển khi tàu biển đang gặp nguy hiểm, trừ trường hợp việc rời tàu là hết sức cần thiết.

9. Trực tiếp điều khiển tàu biển ra, vào cảng, kênh đào, luồng hàng hải và khi tàu hoạt động trong vùng nước cảng biển hoặc khi xảy ra các tình huống đặc biệt khó khăn, nguy hiểm.

10. Sử dụng hoa tiêu hàng hải, tàu lai trong các trường hợp do pháp luật quy định hoặc để bảo đảm an toàn cho tàu biển.

Việc sử dụng hoa tiêu hàng hải không loại trừ nghĩa vụ của thuyền trưởng quy định tại khoản 9 Điều này.

11. Thực hiện mẫn cán các nhiệm vụ thuộc chức trách của mình theo đúng lương tâm nghề nghiệp.

12. Tổ chức tìm kiếm và cứu nạn những người đang trong tình trạng nguy hiểm trên biển, nếu việc thực hiện nghĩa vụ này không gây nguy hiểm nghiêm trọng cho tàu biển và những người đang ở trên tàu của mình. Chủ tàu không chịu trách nhiệm về việc thuyền trưởng vi phạm nghĩa vụ quy định tại khoản này.

13. Thực hiện nghĩa vụ khác theo quy định của pháp luật.

Điều 51. Quyền của thuyền trưởng

1. Đại diện cho chủ tàu và những người có lợi ích liên quan đến hàng hoá khi giải quyết những công việc trong điều khiển, quản trị tàu và hàng hoá được vận chuyển trên tàu biển.

2. Nhân danh chủ tàu và người có lợi ích liên quan đến hàng hoá thực hiện các hành vi pháp lý trong phạm vi công việc quy định tại khoản 1 Điều này, có thể khởi kiện hoặc tham gia tố tụng trước Toà án hoặc Trọng tài khi tàu biển ở ngoài cảng đăng ký, trừ trường hợp chủ tàu hoặc người có lợi ích liên quan đến hàng hoá tuyên bố hạn chế một phần hoặc toàn bộ quyền đại diện đó.

3. Từ chối không cho tàu biển hành trình, nếu xét thấy chưa đủ điều kiện an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

4. Áp dụng các hình thức khen thưởng hoặc biện pháp kỷ luật đối với thuyền viên thuộc quyền; có quyền từ chối tiếp nhận hoặc buộc phải rời khỏi tàu biển những thuyền viên không đủ trình độ chuyên môn theo chức danh hoặc có hành vi vi phạm pháp luật.

5. Nhân danh chủ tàu vay tín dụng hoặc vay tiền mặt trong trường hợp cần thiết nhưng chỉ trong giới hạn đủ để sửa chữa tàu biển, bổ sung thuyền viên, cung ứng cho tàu hoặc vì nhu cầu khác để có thể tiếp tục chuyến đi.

6. Bán một phần tài sản hoặc phần dự trữ dư thừa của tàu biển trong phạm vi quy định tại khoản 5 Điều này, nếu việc chờ nhận tiền hoặc chỉ thị của chủ tàu không có lợi hoặc không thực hiện được.

7. Trong thời gian thực hiện chuyến đi, nếu không còn cách nào khác để có đủ các điều kiện cần thiết cho việc kết thúc chuyến đi thì có quyền cầm cố hoặc bán một phần hàng hoá sau khi đã tìm mọi cách xin chỉ thị của người thuê vận chuyển và chủ tàu mà không được. Trong trường hợp này, thuyền trưởng phải giảm tới mức thấp nhất sự thiệt hại của chủ tàu, người thuê vận chuyển và những người có lợi ích liên quan đến hàng hoá.

8. Trong khi đang hành trình mà trên tàu biển không còn lương thực, thực phẩm dự trữ thì có quyền sử dụng một phần hàng hoá là lương thực, thực phẩm vận chuyển trên tàu; nếu thật cần thiết thì có quyền sử dụng lương thực, thực phẩm của những người đang ở trên tàu. Việc sử dụng này phải được lập thành biên bản. Chủ tàu phải thanh toán số lương thực, thực phẩm đã sử dụng.

9. Trường hợp tàu biển đang trong tình trạng nguy hiểm trên biển thì có quyền yêu cầu cứu nạn và sau khi thoả thuận với các tàu đến cứu nạn, có quyền chỉ định tàu thực hiện việc cứu hộ.

Điều 52. Trách nhiệm của thuyền trưởng về hộ tịch trên tàu biển

1. Ghi nhật ký hàng hải và lập biên bản với sự tham gia của nhân viên y tế của tàu biển, hai người làm chứng về các trường hợp sinh, tử xảy ra trên tàu biển và các sự kiện có liên quan; bảo quản thi hài, lập bản kê và bảo quản tài sản của người chết để lại trên tàu biển.

2. Thông báo về các trường hợp sinh, tử xảy ra trên tàu biển và chuyển di chúc, bản kê tài sản của người chết cho cơ quan hộ tịch có thẩm quyền ở cảng biển Việt Nam đầu tiên mà tàu biển ghé vào hoặc cho cơ quan đại diện ngoại giao hoặc cơ quan lãnh sự của Việt Nam nơi gần nhất, nếu tàu biển đến cảng biển nước ngoài.

3. Sau khi đã cố gắng tìm mọi cách để xin chỉ thị của chủ tàu và hỏi ý kiến của thân nhân người chết, thuyền trưởng nhân danh chủ tàu làm thủ tục và tổ chức mai táng. Mọi chi phí liên quan đến việc mai táng được thanh toán theo quy định của pháp luật.

Điều 53. Trách nhiệm của thuyền trưởng khi có hành vi phạm tội trên tàu biển

1. Khi phát hiện hành vi phạm tội trên tàu biển, thuyền trưởng có trách nhiệm sau đây:

a) Áp dụng các biện pháp ngăn chặn cần thiết, lập hồ sơ theo quy định của pháp luật;

b) Bảo vệ chứng cứ và tuỳ theo điều kiện cụ thể, chuyển giao người có hành vi phạm tội và hồ sơ cho cơ quan nhà nước có thẩm quyền ở cảng Việt Nam đầu tiên tàu biển ghé vào hoặc cho tàu công vụ thuộc lực lượng vũ trang nhân dân Việt Nam gặp ở trên biển hoặc thông báo cho cơ quan đại diện ngoại giao hoặc cơ quan lãnh sự của Việt Nam nơi gần nhất và làm theo chỉ thị của cơ quan này, nếu tàu biển đến cảng nước ngoài.

2. Trường hợp cần thiết để bảo đảm an toàn, trật tự cho tàu biển, người và hàng hoá vận chuyển trên tàu, thuyền trưởng có quyền tạm giữ người đang trên tàu mà có hành vi phạm tội tại một phòng riêng.

Điều 54. Trách nhiệm của thuyền trưởng trong việc thông báo cho cơ quan đại diện ngoại giao hoặc cơ quan lãnh sự của Việt Nam

1. Khi tàu biển đến cảng nước ngoài, trong trường hợp cần thiết thuyền trưởng phải thông báo cho cơ quan đại diện ngoại giao hoặc cơ quan lãnh sự của Việt Nam nơi gần nhất.

2. Thuyền trưởng có trách nhiệm xuất trình các giấy chứng nhận, tài liệu của tàu biển, nếu cơ quan đại diện ngoại giao hoặc cơ quan lãnh sự của Việt Nam tại nước đó yêu cầu.

Điều 55. Trách nhiệm báo cáo của thuyền trưởng khi xảy ra tai nạn hàng hải

Khi xảy ra tai nạn hàng hải đối với tàu biển hay phát hiện các tai nạn hàng hải hoặc vụ việc khác liên quan đến an toàn hàng hải tại khu vực tàu biển hoạt động, thuyền trưởng có trách nhiệm thông báo ngay cho cơ quan nhà nước có thẩm quyền nơi gần nhất biết và báo cáo tai nạn hàng hải theo quy định.

Điều 56. Kháng nghị hàng hải

1. Kháng nghị hàng hải là văn bản do thuyền trưởng lập, công bố hoàn cảnh tàu biển gặp phải và những biện pháp thuyền trưởng đã áp dụng để khắc phục hoàn cảnh đó, hạn chế tổn thất xảy ra, bảo vệ quyền và lợi ích hợp pháp cho chủ tàu và những người có liên quan.

2. Khi tàu biển, người hoặc hàng hoá vận chuyển trên tàu bị tổn thất hoặc nghi ngờ có tổn thất do gặp tai nạn, sự cố thì thuyền trưởng phải lập kháng nghị hàng hải và trình cơ quan nhà nước có thẩm quyền quy định tại khoản 3 Điều này để xác nhận việc trình kháng nghị hàng hải chậm nhất hai mươi bốn giờ sau khi xảy ra tai nạn hoặc kể từ khi tàu ghé vào cảng biển đầu tiên sau khi xảy ra tai nạn.

3. Cơ quan nhà nước có thẩm quyền xác nhận việc trình kháng nghị hàng hải tại Việt Nam là Cảng vụ hàng hải, cơ quan công chứng nhà nước hoặc Uỷ ban nhân dân nơi gần nhất.

Trình tự, thủ tục xác nhận việc trình kháng nghị hàng hải tại Việt Nam do Bộ trưởng Bộ Giao thông vận tải quy định.

Cơ quan nhà nước có thẩm quyền xác nhận việc trình kháng nghị hàng hải tại nước ngoài là cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam nơi gần nhất hoặc cơ quan có thẩm quyền của quốc gia nơi tàu biển hoạt động.

Điều 57. Hợp đồng thuê thuyền viên

1. Hợp đồng thuê thuyền viên là hợp đồng lao động được giao kết bằng văn bản giữa chủ tàu hoặc người sử dụng thuyền viên với thuyền viên để làm việc trên tàu biển.

2. Hợp đồng thuê thuyền viên có các nội dung chính sau đây:

a) Tên và địa chỉ của người thuê thuyền viên;

b) Tên hoặc danh sách thuyền viên được thuê;

c) Điều kiện làm việc trên tàu biển;

d) Thời hạn thuê thuyền viên;

đ) Tiền lương, tiền thưởng, tiền ăn và các khoản chi phí khác;

e) Chế độ bảo hiểm;

g) Các chế độ khác của thuyền viên;

h) Trách nhiệm của người thuê thuyền viên và thuyền viên.

Điều 58. Trách nhiệm của chủ tàu đối với thuyền bộ

1. Bố trí đủ thuyền viên theo định biên của tàu biển và bảo đảm thuyền viên phải có đủ điều kiện làm việc trên tàu biển theo quy định tại khoản 2 Điều 46 của Bộ luật này.

2. Quy định chức danh, trách nhiệm theo chức danh của thuyền viên, trừ các chức danh do Bộ trưởng Bộ Giao thông vận tải quy định.

3. Bảo đảm điều kiện làm việc, sinh hoạt của thuyền viên trên tàu biển theo quy định của pháp luật.

4. Mua bảo hiểm tai nạn và bảo hiểm bắt buộc khác cho thuyền viên làm việc trên tàu biển theo quy định của pháp luật.

CHƯƠNG IV

CẢNG BIỂN

Điều 59. Cảng biển

1. Cảng biển là khu vực bao gồm vùng đất cảng và vùng nước cảng, được xây dựng kết cấu hạ tầng và lắp đặt trang thiết bị cho tàu biển ra, vào hoạt động để bốc dỡ hàng hoá, đón trả hành khách và thực hiện các dịch vụ khác.

Vùng đất cảng là vùng đất được giới hạn để xây dựng cầu cảng, kho, bãi, nhà xưởng, trụ sở, cơ sở dịch vụ, hệ thống giao thông, thông tin liên lạc, điện, nước, các công trình phụ trợ khác và lắp đặt trang thiết bị.

Vùng nước cảng là vùng nước được giới hạn để thiết lập vùng nước trước cầu cảng, vùng quay trở tàu, khu neo đậu, khu chuyển tải, khu tránh bão, vùng đón trả hoa tiêu, vùng kiểm dịch; vùng để xây dựng luồng cảng biển và các công trình phụ trợ khác.

Cảng biển có một hoặc nhiều bến cảng. Bến cảng có một hoặc nhiều cầu cảng. Bến cảng bao gồm cầu cảng, kho, bãi, nhà xưởng, trụ sở, cơ sở dịch vụ, hệ thống giao thông, thông tin liên lạc, điện, nước, luồng vào bến cảng và các công trình phụ trợ khác. Cầu cảng là kết cấu cố định thuộc bến cảng, được sử dụng cho tàu biển neo đậu, bốc dỡ hàng hoá, đón, trả hành khách và thực hiện các dịch vụ khác.

2. Kết cấu hạ tầng cảng biển bao gồm kết cấu hạ tầng bến cảng và kết cấu hạ tầng công cộng cảng biển.

Kết cấu hạ tầng bến cảng bao gồm cầu cảng, vùng nước trước cầu cảng, kho, bãi, nhà xưởng, trụ sở, cơ sở dịch vụ, hệ thống giao thông, thông tin liên lạc, điện, nước, luồng nhánh cảng biển và các công trình phụ trợ khác được xây dựng, lắp đặt cố định tại vùng đất cảng và vùng nước trước cầu cảng.

Kết cấu hạ tầng công cộng cảng biển bao gồm luồng cảng biển, hệ thống báo hiệu hàng hải và các công trình phụ trợ khác.

3. Luồng cảng biển là phần giới hạn vùng nước từ biển vào cảng được xác định bởi hệ thống báo hiệu hàng hải và các công trình phụ trợ để bảo đảm cho tàu biển và các phương tiện thuỷ khác ra, vào cảng biển an toàn.

Luồng nhánh cảng biển là phần giới hạn vùng nước từ luồng cảng biển vào bến cảng, được xác định bởi hệ thống báo hiệu hàng hải và các công trình phụ trợ, để bảo đảm cho tàu biển và các phương tiện thuỷ khác ra, vào bến cảng an toàn.

4. Cảng quân sự, cảng cá và cảng, bến thuỷ nội địa nằm trong vùng nước cảng biển chịu sự quản lý nhà nước về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của Bộ luật này.

Điều 60. Phân loại cảng biển

Cảng biển được phân thành các loại sau đây:

1. Cảng biển loại I là cảng biển đặc biệt quan trọng, có quy mô lớn phục vụ cho việc phát triển kinh tế - xã hội của cả nước hoặc liên vùng;

2. Cảng biển loại II là cảng biển quan trọng, có quy mô vừa phục vụ cho việc phát triển kinh tế - xã hội của vùng, địa phương;

3. Cảng biển loại III là cảng biển có quy mô nhỏ phục vụ cho hoạt động của doanh nghiệp.

Điều 61. Chức năng của cảng biển

1. Bảo đảm an toàn cho tàu biển ra, vào hoạt động.

2. Cung cấp phương tiện và thiết bị cần thiết cho tàu biển neo đậu, bốc dỡ hàng hoá và đón trả hành khách.

3. Cung cấp dịch vụ vận chuyển, bốc dỡ, lưu kho bãi và bảo quản hàng hoá trong cảng.

4. Để tàu biển và các phương tiện thuỷ khác trú ẩn, sửa chữa, bảo dưỡng hoặc thực hiện những dịch vụ cần thiết trong trường hợp khẩn cấp.

5. Cung cấp các dịch vụ khác cho tàu biển, người và hàng hoá.

Điều 62. Công bố đóng, mở cảng biển và vùng nước cảng biển

1. Chính phủ quy định điều kiện, thủ tục công bố đóng, mở cảng biển, vùng nước cảng biển, quản lý luồng hàng hải và hoạt động hàng hải tại cảng biển.

2. Bộ trưởng Bộ Giao thông vận tải công bố đóng, mở cảng biển, vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải sau khi tham khảo ý kiến của Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có cảng biển.

3. Giám đốc Cảng vụ hàng hải quyết định tạm thời không cho tàu thuyền ra, vào cảng biển.

Điều 63. Quy hoạch phát triển cảng biển

1. Quy hoạch phát triển cảng biển phải căn cứ vào chiến lược phát triển kinh tế - xã hội; nhiệm vụ quốc phòng, an ninh; quy hoạch phát triển giao thông vận tải, các ngành khác, địa phương và xu thế phát triển hàng hải thế giới.

Ngành, địa phương khi lập quy hoạch xây dựng công trình có liên quan đến cảng biển phải lấy ý kiến bằng văn bản của Bộ Giao thông vận tải.

2. Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển hệ thống cảng biển.

3. Bộ trưởng Bộ Giao thông vận tải phê duyệt quy hoạch chi tiết phát triển hệ thống cảng biển.

Điều 64. Đầu tư xây dựng, quản lý, khai thác cảng biển, luồng cảng biển

1. Đầu tư xây dựng cảng biển, luồng cảng biển phải phù hợp với quy hoạch phát triển hệ thống cảng biển, luồng cảng biển, quy định của pháp luật về đầu tư, pháp luật về xây dựng và quy định của pháp luật có liên quan.

2. Tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài được đầu tư xây dựng cảng biển, luồng cảng biển theo quy định của pháp luật.

Tổ chức, cá nhân đầu tư xây dựng cảng biển, luồng cảng biển quyết định hình thức quản lý, khai thác cảng biển, luồng cảng biển.

3. Chính phủ quy định cụ thể về đầu tư xây dựng, quản lý, khai thác cảng biển, luồng cảng biển.

Điều 65. An toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường tại cảng biển

Tổ chức, cá nhân hoạt động tại cảng biển phải chấp hành các quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

Điều 66. Cảng vụ hàng hải

1. Cảng vụ hàng hải là cơ quan thực hiện chức năng quản lý nhà nước về hàng hải tại cảng biển và vùng nước cảng biển.

2. Giám đốc Cảng vụ hàng hải là người chỉ huy cao nhất của Cảng vụ hàng hải.

3. Bộ Giao thông vận tải quy định về tổ chức và hoạt động của Cảng vụ hàng hải.

Điều 67. Nhiệm vụ, quyền hạn của Giám đốc Cảng vụ hàng hải

1. Tham gia xây dựng quy hoạch, kế hoạch phát triển cảng biển trong khu vực quản lý và tổ chức giám sát thực hiện sau khi được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Tổ chức thực hiện quy định về quản lý hoạt động hàng hải tại cảng biển và khu vực quản lý; kiểm tra, giám sát luồng cảng biển, hệ thống báo hiệu hàng hải; kiểm tra hoạt động hàng hải của tổ chức, cá nhân tại cảng biển và khu vực quản lý.

3. Cấp phép, giám sát tàu biển ra, vào và hoạt động tại cảng biển; không cho phép tàu biển vào cảng khi không có đủ điều kiện cần thiết về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

4. Thực hiện quyết định bắt giữ tàu biển của cơ quan nhà nước có thẩm quyền.

5. Tạm giữ tàu biển theo quy định tại Điều 68 của Bộ luật này.

6. Tổ chức tìm kiếm, cứu người gặp nạn trong vùng nước cảng biển; huy động người và các phương tiện cần thiết để thực hiện việc tìm kiếm, cứu nạn hoặc xử lý sự cố ô nhiễm môi trường.

7. Tổ chức thực hiện việc đăng ký tàu biển, đăng ký thuyền viên; thu, quản lý, sử dụng các loại phí, lệ phí cảng biển theo quy định của pháp luật.

8. Tổ chức thực hiện thanh tra hàng hải, điều tra, xử lý theo thẩm quyền các tai nạn hàng hải tại cảng biển và khu vực quản lý.

9. Chủ trì, điều hành việc phối hợp hoạt động giữa các cơ quan quản lý nhà nước tại cảng biển.

10. Xử phạt vi phạm hành chính trong lĩnh vực hàng hải theo thẩm quyền.

11. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 68. Tạm giữ tàu biển

1. Việc tạm giữ tàu biển được thực hiện trong các trường hợp sau đây:

a) Không có đủ các điều kiện về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường;

b) Đang trong quá trình điều tra tai nạn hàng hải;

c) Chưa thanh toán xong các khoản phí, lệ phí hàng hải;

d) Chưa trả đủ tiền phạt vi phạm hành chính theo quy định của pháp luật;

đ) Các trường hợp khác theo quy định của pháp luật.

2. Việc tạm giữ tàu biển chấm dứt khi lý do tạm giữ quy định tại khoản 1 Điều này không còn.

Điều 69. Phối hợp hoạt động quản lý nhà nước tại cảng biển

1. Các cơ quan quản lý nhà nước về hàng hải, an ninh, kiểm dịch, hải quan, thuế, văn hoá - thông tin, phòng chống cháy, nổ, bảo vệ môi trường và các cơ quan quản lý nhà nước khác thực hiện nhiệm vụ, quyền hạn tại cảng biển theo quy định của pháp luật. Trong phạm vi nhiệm vụ, quyền hạn của mình, các cơ quan này có trách nhiệm phối hợp hoạt động và chịu sự điều hành trong việc phối hợp hoạt động của Giám đốc Cảng vụ hàng hải.

2. Các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng biển được đặt trụ sở làm việc trong cảng. Doanh nghiệp cảng có trách nhiệm tạo điều kiện thuận lợi cho các cơ quan này thực hiện nhiệm vụ, quyền hạn của mình.

CHƯƠNG V

HỢP ĐỒNG VẬN CHUYỂN HÀNG HOÁ BẰNG ĐƯỜNG BIỂN

MỤC 1

CÁC QUY ĐỊNH CHUNG

Điều 70. Hợp đồng vận chuyển hàng hoá bằng đường biển

1. Hợp đồng vận chuyển hàng hoá bằng đường biển là hợp đồng được giao kết giữa người vận chuyển và người thuê vận chuyển, theo đó người vận chuyển thu tiền cước vận chuyển do người thuê vận chuyển trả và dùng tàu biển để vận chuyển hàng hoá từ cảng nhận hàng đến cảng trả hàng.

2. Hàng hoá là máy móc, thiết bị, nguyên vật liệu, nhiên liệu, hàng tiêu dùng và các động sản khác, kể cả động vật sống, công-te-nơ hoặc công cụ tương tự do người gửi hàng cung cấp để đóng hàng được vận chuyển theo hợp đồng vận chuyển hàng hoá bằng đường biển.

3. Cước vận chuyển là tiền công trả cho người vận chuyển theo hợp đồng vận chuyển hàng hoá bằng đường biển.

Điều 71. Các loại hợp đồng vận chuyển hàng hoá bằng đường biển

Hợp đồng vận chuyển hàng hoá bằng đường biển bao gồm:

1. Hợp đồng vận chuyển theo chứng từ vận chuyển là hợp đồng vận chuyển hàng hoá bằng đường biển được giao kết với điều kiện người vận chuyển không phải dành cho người thuê vận chuyển nguyên tàu hoặc một phần tàu cụ thể mà chỉ căn cứ vào chủng loại, số lượng, kích thước hoặc trọng lượng của hàng hoá để vận chuyển.

Hợp đồng vận chuyển theo chứng từ vận chuyển được giao kết theo hình thức do các bên thoả thuận;

2. Hợp đồng vận chuyển theo chuyến là hợp đồng vận chuyển hàng hoá bằng đường biển được giao kết với điều kiện người vận chuyển dành cho người thuê vận chuyển nguyên tàu hoặc một phần tàu cụ thể để vận chuyển hàng hoá theo chuyến.

Hợp đồng vận chuyển theo chuyến phải được giao kết bằng văn bản.

Điều 72. Các bên liên quan đến hợp đồng vận chuyển hàng hoá bằng đường biển

1. Người thuê vận chuyển là người tự mình hoặc uỷ quyền cho người khác giao kết hợp đồng vận chuyển hàng hoá bằng đường biển với người vận chuyển. Trong trường hợp hợp đồng vận chuyển theo chứng từ vận chuyển, người thuê vận chuyển được gọi là người gửi hàng.

2. Người vận chuyển là người tự mình hoặc uỷ quyền cho người khác giao kết hợp đồng vận chuyển hàng hoá bằng đường biển với người thuê vận chuyển.

3. Người vận chuyển thực tế là người được người vận chuyển uỷ thác thực hiện toàn bộ hoặc một phần việc vận chuyển hàng hoá bằng đường biển.

4. Người giao hàng là người tự mình hoặc được người khác uỷ thác giao hàng cho người vận chuyển theo hợp đồng vận chuyển hàng hoá bằng đường biển.

5. Người nhận hàng là người có quyền nhận hàng theo quy định tại Điều 89 và Điều 110 của Bộ luật này.

Điều 73. Chứng từ vận chuyển

1. Chứng từ vận chuyển bao gồm vận đơn, vận đơn suốt đường biển, giấy gửi hàng đường biển và chứng từ vận chuyển khác.

2. Vận đơn là chứng từ vận chuyển làm bằng chứng về việc người vận chuyển đã nhận hàng hoá với số lượng, chủng loại, tình trạng như được ghi trong vận đơn để vận chuyển đến nơi trả hàng; bằng chứng về sở hữu hàng hoá dùng để định đoạt, nhận hàng và là bằng chứng của hợp đồng vận chuyển hàng hoá bằng đường biển.

3. Vận đơn suốt đường biển là vận đơn ghi rõ việc vận chuyển hàng hoá được ít nhất hai người vận chuyển bằng đường biển thực hiện.

4. Giấy gửi hàng đường biển là bằng chứng về việc hàng hoá được nhận như được ghi trong giấy gửi hàng đường biển; là bằng chứng của hợp đồng vận chuyển hàng hoá bằng đường biển. Giấy gửi hàng đường biển không được chuyển nhượng.

5. Chứng từ vận chuyển khác là chứng từ do người vận chuyển và người thuê vận chuyển thoả thuận về nội dung, giá trị.

MỤC 2

HỢP ĐỒNG VẬN CHUYỂN HÀNG HOÁ THEO CHỨNG TỪ VẬN CHUYỂN

Điều 74. Thời điểm phát sinh và chấm dứt trách nhiệm của người vận chuyển

1. Trách nhiệm của người vận chuyển phát sinh từ khi người vận chuyển nhận hàng tại cảng nhận hàng, được duy trì trong suốt quá trình vận chuyển và chấm dứt khi kết thúc việc trả hàng tại cảng trả hàng.

2. Việc nhận hàng được tính từ thời điểm người vận chuyển đã nhận hàng hoá từ người giao hàng, cơ quan nhà nước có thẩm quyền hoặc bên thứ ba theo quy định của pháp luật hoặc theo quy định tại cảng nhận hàng.

3. Việc trả hàng kết thúc trong các trường hợp sau đây:

a) Người vận chuyển hoàn thành việc trả hàng cho người nhận hàng; trong trường hợp người nhận hàng không trực tiếp nhận hàng từ người vận chuyển thì bằng cách trả hàng theo yêu cầu của người nhận hàng phù hợp với hợp đồng, pháp luật hoặc tập quán thương mại áp dụng tại cảng trả hàng;

b) Người vận chuyển hoàn thành việc trả hàng cho cơ quan nhà nước có thẩm quyền hoặc cho bên thứ ba theo quy định của pháp luật hoặc quy định tại cảng trả hàng.

4. Các bên tham gia hợp đồng vận chuyển chỉ có quyền thoả thuận về việc giảm trách nhiệm của người vận chuyển trong các trường hợp sau đây:

a) Khoảng thời gian từ khi nhận hàng đến trước khi bốc hàng lên tàu biển và khoảng thời gian từ khi kết thúc dỡ hàng đến khi trả xong hàng;

b) Vận chuyển động vật sống;

c) Vận chuyển hàng hoá trên boong.

Điều 75. Nghĩa vụ của người vận chuyển

1. Người vận chuyển phải mẫn cán để trước và khi bắt đầu chuyến đi, tàu biển có đủ khả năng đi biển, có thuyền bộ thích hợp, được cung ứng đầy đủ trang thiết bị và vật phẩm dự trữ; các hầm hàng, hầm lạnh và khu vực khác dùng để vận chuyển hàng hoá có đủ các điều kiện nhận, vận chuyển và bảo quản hàng hoá phù hợp với tính chất của hàng hoá.

2. Người vận chuyển chịu trách nhiệm về việc bốc hàng, dỡ hàng cẩn thận và thích hợp, chăm sóc chu đáo hàng hoá trong quá trình vận chuyển.

3. Người vận chuyển phải thông báo trong thời gian hợp lý cho người giao hàng biết trước về nơi bốc hàng lên tàu biển, thời điểm mà tàu sẵn sàng nhận hàng và thời hạn tập kết hàng hoá. Việc thông báo này không áp dụng đối với tàu chuyên tuyến, trừ trường hợp lịch tàu có sự thay đổi.

Điều 76. Hàng hoá chở trên boong

Hàng hoá chỉ được chở trên boong nếu có thoả thuận giữa người vận chuyển với người giao hàng hoặc theo tập quán thương mại và phải được ghi rõ trong chứng từ vận chuyển.

Điều 77. Trách nhiệm của người vận chuyển, người vận chuyển thực tế và người làm công, đại lý

1. Người vận chuyển phải chịu trách nhiệm đối với toàn bộ quá trình vận chuyển theo quy định của Mục này mặc dù toàn bộ hoặc một phần của việc vận chuyển được giao cho người vận chuyển thực tế thực hiện. Đối với phần vận chuyển do người vận chuyển thực tế thực hiện, người vận chuyển phải chịu trách nhiệm về các hành vi của người vận chuyển thực tế và của người làm công, đại lý của người vận chuyển thực tế đảm nhiệm trong phạm vi công việc được giao.

2. Người vận chuyển thực tế, người làm công hoặc đại lý của người vận chuyển thực tế có quyền hưởng các quyền liên quan đến trách nhiệm của người vận chuyển quy định tại Chương này trong thời gian hàng hoá thuộc sự kiểm soát của họ và trong thời gian những người này tham gia thực hiện bất kỳ hoạt động nào được quy định tại hợp đồng vận chuyển hàng hoá.

3. Các thoả thuận đặc biệt mà theo đó người vận chuyển đảm nhận những nghĩa vụ không được quy định tại Chương này hoặc từ bỏ những quyền được hưởng do Bộ luật này quy định chỉ có hiệu lực đối với người vận chuyển thực tế nếu được người vận chuyển thực tế đồng ý bằng văn bản. Dù người vận chuyển thực tế đồng ý hoặc không đồng ý thì người vận chuyển vẫn bị ràng buộc bởi nghĩa vụ phát sinh từ các thoả thuận đặc biệt đó.

4. Trong trường hợp cả người vận chuyển và người vận chuyển thực tế cùng liên đới chịu trách nhiệm thì được xác định theo mức độ trách nhiệm của mỗi bên.

5. Tổng số tiền bồi thường của người vận chuyển, người vận chuyển thực tế và người làm công, đại lý của họ phải trả không vượt quá toàn bộ giới hạn trách nhiệm quy định tại Mục này.

Điều 78. Miễn trách nhiệm của người vận chuyển

1. Người vận chuyển không phải chịu trách nhiệm bồi thường đối với mất mát, hư hỏng hàng hoá do việc tàu biển không đủ khả năng đi biển, nếu đã thực hiện đầy đủ các nghĩa vụ quy định tại khoản 1 Điều 75 của Bộ luật này. Trong trường hợp này, người vận chuyển có nghĩa vụ chứng minh đã thực hiện nhiệm vụ một cách mẫn cán.

2. Người vận chuyển được miễn hoàn toàn trách nhiệm, nếu tổn thất hàng hoá xảy ra trong các trường hợp sau đây:

a) Lỗi của thuyền trưởng, thuyền viên, hoa tiêu hàng hải hoặc người làm công của người vận chuyển trong việc điều khiển hoặc quản trị tàu;

b) Hoả hoạn không do người vận chuyển gây ra;

c) Thảm họa hoặc tai nạn hàng hải trên biển, vùng nước cảng biển mà tàu biển được phép hoạt động;

d) Thiên tai;

đ) Chiến tranh;

e) Hành động xâm phạm trật tự và an toàn công cộng mà bản thân người vận chuyển không gây ra;

g) Hành động bắt giữ của người dân hoặc cưỡng chế của Toà án hoặc cơ quan nhà nước có thẩm quyền khác;

h) Hạn chế về phòng dịch;

i) Hành động hoặc sự sơ suất của người giao hàng, chủ sở hữu hàng, đại lý hoặc đại diện của họ;

k) Đình công hoặc các hành động tương tự khác của người lao động do bất kỳ nguyên nhân nào làm đình trệ hoàn toàn hoặc một phần công việc;

l) Bạo động hoặc gây rối;

m) Hành động cứu người hoặc cứu tài sản trên biển;

n) Hao hụt về khối lượng, trọng lượng hoặc mất mát, hư hỏng khác của hàng hoá xảy ra do chất lượng, khuyết tật ẩn tỳ hoặc khuyết tật khác của hàng hoá;

o) Hàng hoá không được đóng gói đúng quy cách;

p) Hàng hoá không được đánh dấu ký, mã hiệu đúng quy cách hoặc không phù hợp;

q) Khuyết tật ẩn tỳ của tàu biển mà những người có trách nhiệm không phát hiện được, mặc dù đã thực hiện nhiệm vụ một cách mẫn cán;

r) Bất kỳ nguyên nhân nào khác xảy ra mà người vận chuyển không có lỗi hoặc không cố ý gây ra tổn thất hoặc không phải do người làm công, đại lý của người vận chuyển có lỗi gây ra.

Trong trường hợp có người được hưởng quyền miễn hoàn toàn trách nhiệm của người vận chuyển theo quy định của pháp luật hoặc theo sự thoả thuận ghi trong hợp đồng thì người đó phải chứng minh rằng người vận chuyển đã không có lỗi, không cố ý hoặc những người làm công, đại lý của người vận chuyển cũng không có lỗi hoặc không cố ý gây ra sự mất mát, hư hỏng của hàng hoá.

3. Chậm trả hàng là việc hàng hoá không được trả trong khoảng thời gian đã thoả thuận theo hợp đồng hoặc trong khoảng thời gian hợp lý cần thiết mà người vận chuyển mẫn cán có thể trả hàng đối với trường hợp không có thoả thuận. Người vận chuyển không phải chịu trách nhiệm đối với việc chậm trả hàng trong các trường hợp sau đây:

a) Đi chệch tuyến đường khi đã có sự chấp thuận của người gửi hàng;

b) Nguyên nhân bất khả kháng;

c) Phải cứu người hoặc trợ giúp tàu khác đang gặp nguy hiểm khi tính mạng con người trên tàu có thể bị đe dọa;

d) Cần thời gian để cấp cứu cho thuyền viên hoặc người trên tàu.

Điều 79. Giới hạn trách nhiệm của người vận chuyển

1. Trong trường hợp chủng loại, giá trị của hàng hoá không được người gửi hàng, người giao hàng khai báo trước khi bốc hàng hoặc không được ghi rõ trong vận đơn, giấy gửi hàng đường biển hoặc chứng từ vận chuyển khác thì người vận chuyển chỉ có nghĩa vụ bồi thường mất mát, hư hỏng hàng hoá hoặc tổn thất khác liên quan đến hàng hoá trong giới hạn tối đa tương đương với 666,67 đơn vị tính toán cho mỗi kiện hoặc cho mỗi đơn vị hàng hoá hoặc 2 đơn vị tính toán cho mỗi kilôgam trọng lượng cả bì của số hàng hoá bị mất mát, hư hỏng tuỳ theo giá trị hàng hoá.

Đơn vị tính toán quy định trong Bộ luật này là đơn vị tiền tệ do Quỹ tiền tệ quốc tế xác định và được quy ước là Quyền rút vốn đặc biệt.

Tiền bồi thường được chuyển đổi thành tiền Việt Nam theo tỷ giá tại thời điểm thanh toán bồi thường.

2. Khi công-te-nơ hoặc công cụ tương tự được dùng để đóng hàng hoá thì mỗi kiện hoặc đơn vị hàng hoá đã ghi trong chứng từ vận chuyển, đã đóng vào công cụ được coi là một kiện hoặc một đơn vị hàng hoá quy định tại khoản 1 Điều này. Trường hợp chứng từ vận chuyển không ghi rõ số kiện hoặc đơn vị hàng hoá thì công-te-nơ hoặc công cụ đó chỉ được xem là một kiện hoặc một đơn vị hàng hoá.

3. Trong trường hợp chủng loại và giá trị hàng hoá được người giao hàng khai báo trước khi bốc hàng và được người vận chuyển chấp nhận, ghi vào chứng từ vận chuyển thì người vận chuyển chịu trách nhiệm bồi thường mất mát, hư hỏng hàng hoá trên cơ sở giá trị đó theo nguyên tắc sau đây:

a) Đối với hàng hoá bị mất mát thì bồi thường bằng giá trị đã khai báo;

b) Đối với hàng hoá bị hư hỏng thì bồi thường bằng mức chênh lệch giữa giá trị khai báo và giá trị còn lại của hàng hoá.

Giá trị còn lại của hàng hoá được xác định trên cơ sở giá thị trường tại thời điểm và địa điểm dỡ hàng hoặc lẽ ra phải dỡ hàng; nếu không xác định được thì căn cứ vào giá thị trường tại thời điểm và địa điểm bốc hàng cộng thêm chi phí vận chuyển đến cảng trả hàng.

4. Trách nhiệm của người vận chuyển đối với việc chậm trả hàng được giới hạn số tiền bằng 2,5 lần tiền cước của số hàng trả chậm, nhưng không vượt quá tổng số cước phải trả theo hợp đồng vận chuyển hàng hoá bằng đường biển.

Điều 80. Mất quyền giới hạn trách nhiệm của người vận chuyển

1. Người vận chuyển mất quyền giới hạn trách nhiệm của người vận chuyển quy định tại Điều 79 của Bộ luật này nếu người khiếu nại chứng minh được mất mát, hư hỏng hàng hoá là hậu quả do người vận chuyển đã có hành vi cố ý gây mất mát, hư hỏng, chậm trả hàng hoặc cẩu thả và biết rằng việc mất mát, hư hỏng hoặc chậm trả hàng đó có thể xảy ra.

2. Người làm công, đại lý của người vận chuyển thực hiện với chủ định gây ra mất mát, hư hỏng hàng hoá, chậm trả hàng hoặc cẩu thả và biết rằng việc mất mát, hư hỏng hoặc chậm trả hàng đó có thể xảy ra cũng không được giới hạn trách nhiệm quy định tại Mục này.

Điều 81. Nghĩa vụ của người gửi hàng và người giao hàng

1. Người gửi hàng phải bảo đảm hàng hoá được đóng gói và đánh dấu ký, mã hiệu theo quy định. Người vận chuyển có quyền từ chối bốc lên tàu biển những hàng hoá không bảo đảm các tiêu chuẩn đóng gói cần thiết.

2. Người gửi hàng phải cung cấp trong một thời gian thích hợp cho người vận chuyển các tài liệu và chỉ dẫn cần thiết đối với hàng hoá dễ nổ, dễ cháy và các loại hàng hoá nguy hiểm khác hoặc loại hàng hoá cần phải có biện pháp đặc biệt khi bốc hàng, vận chuyển, bảo quản và dỡ hàng.

Người gửi hàng phải bồi thường các tổn thất phát sinh do việc cung cấp chậm trễ, thiếu chính xác hoặc không hợp lệ các tài liệu và chỉ dẫn cần thiết.

3. Người gửi hàng hoặc người giao hàng dù cố ý hoặc vô ý đều phải chịu trách nhiệm đối với người vận chuyển, hành khách, thuyền viên và các chủ hàng khác về những tổn thất phát sinh do khai báo hàng hoá không chính xác hoặc không đúng sự thật, nếu người vận chuyển chứng minh được là người gửi hàng hoặc người giao hàng có lỗi gây ra tổn thất đó.

Điều 82. Vận chuyển hàng hoá nguy hiểm

1. Người vận chuyển có quyền dỡ hàng hoá khỏi tàu biển, huỷ bỏ hoặc làm mất khả năng gây hại của hàng hoá dễ nổ, dễ cháy hoặc hàng hoá nguy hiểm khác mà không phải bồi thường và vẫn được thu đủ cước, nếu số hàng hoá đó đã được khai báo sai hoặc do người vận chuyển không được thông báo trước và cũng không thể nhận biết về những đặc tính nguy hiểm của hàng hoá khi bốc hàng theo sự hiểu biết nghiệp vụ thông thường.

Người gửi hàng phải chịu trách nhiệm về các tổn thất phát sinh.

2. Trong trường hợp người vận chuyển đã nhận bốc lên tàu biển những hàng hoá nguy hiểm, mặc dù đã được thông báo trước hoặc đã nhận biết tính chất nguy hiểm của hàng hoá đó theo sự hiểu biết nghiệp vụ thông thường và đã thực hiện các biện pháp bảo quản theo đúng quy định, nhưng khi hàng hoá đó đe dọa sự an toàn của tàu, người và hàng hoá trên tàu thì người vận chuyển có quyền xử lý theo quy định tại khoản 1 Điều này. Trong trường hợp này, người vận chuyển chịu trách nhiệm về tổn thất phát sinh theo các nguyên tắc về tổn thất chung và chỉ được thu cước cự ly.

Cước cự ly là cước vận chuyển được tính trên cơ sở tỷ lệ giữa quãng đường mà hàng hoá được vận chuyển trong thực tế so với toàn bộ quãng đường vận chuyển đã thoả thuận trong hợp đồng, cũng như trên cơ sở tỷ lệ giữa sự đầu tư chi phí, thời gian, sự rủi ro hoặc khó khăn thông thường liên quan đến quãng đường vận chuyển đã thực hiện so với quãng đường vận chuyển còn lại.

Điều 83. Miễn trách nhiệm của người gửi hàng

Người gửi hàng được miễn trách nhiệm bồi thường về các mất mát, hư hỏng xảy ra đối với người vận chuyển hoặc tàu biển, nếu chứng minh được rằng mình hoặc người làm công, đại lý của mình không có lỗi gây ra tổn thất đó.

Điều 84. Thanh toán cước vận chuyển

1. Khi nhận hàng, người nhận hàng phải thanh toán cho người vận chuyển cước vận chuyển và các chi phí khác được ghi trong chứng từ vận chuyển, nếu các khoản tiền đó chưa được thanh toán trước.

2. Người vận chuyển có quyền từ chối trả hàng và có quyền lưu giữ hàng, nếu người gửi hàng và người nhận hàng chưa thanh toán đủ các khoản nợ hoặc chưa nhận được sự bảo đảm thoả đáng.

Các khoản nợ này bao gồm cước vận chuyển, các chi phí khác theo quy định tại khoản 1 Điều này và chi phí đóng góp vào tổn thất chung, tiền công cứu hộ được phân bổ cho hàng hoá.

Các khoản nợ không trả đúng hạn được tính lãi theo lãi suất áp dụng tại ngân hàng giao dịch liên quan.

Điều 85. Cước vận chuyển trong trường hợp hàng hoá bị thiệt hại

1. Trong trường hợp hàng hoá bị thiệt hại do có tai nạn trong khi tàu biển đang hành trình thì dù với bất cứ nguyên nhân nào cũng được miễn cước vận chuyển; nếu đã thu thì được hoàn trả lại. Trong trường hợp hàng hoá được cứu hoặc được hoàn trả lại thì người vận chuyển chỉ được thu cước cự ly, nếu người có quyền lợi liên quan đến hàng hoá đó không thu được lợi ích từ quãng đường mà hàng hoá đó đã được tàu biển vận chuyển.

2. Trường hợp hàng hoá hư hỏng hoặc hao hụt do đặc tính riêng hoặc hàng hoá là động vật sống mà bị chết trong khi vận chuyển thì người vận chuyển vẫn có quyền thu đủ cước vận chuyển.

Điều 86. Ký phát vận đơn

1. Theo yêu cầu của người giao hàng, người vận chuyển có nghĩa vụ ký phát cho người giao hàng một bộ vận đơn.

2. Vận đơn có thể được ký phát dưới các dạng sau đây:

a) Ghi rõ tên người nhận hàng, gọi là vận đơn đích danh;

b) Ghi rõ tên người giao hàng hoặc tên những người do người giao hàng chỉ định phát lệnh trả hàng, gọi là vận đơn theo lệnh;

c) Không ghi rõ tên người nhận hàng hoặc người phát lệnh trả hàng, gọi là vận đơn vô danh.

3. Trường hợp trong vận đơn theo lệnh không ghi rõ tên người phát lệnh trả hàng thì người giao hàng mặc nhiên được coi là người có quyền đó.

Điều 87. Nội dung của vận đơn

1. Vận đơn bao gồm các nội dung sau đây:

a) Tên và trụ sở chính của người vận chuyển;

b) Tên người gửi hàng;

c) Tên người nhận hàng hoặc ghi rõ vận đơn được ký phát dưới dạng vận đơn theo lệnh hoặc vận đơn vô danh;

d) Tên tàu biển;

đ) Mô tả về chủng loại, kích thước, thể tích, số lượng đơn vị, trọng lượng hoặc giá trị hàng hoá, nếu xét thấy cần thiết;

e) Mô tả tình trạng bên ngoài hoặc bao bì hàng hoá;

g) Ký, mã hiệu và đặc điểm nhận biết hàng hoá mà người giao hàng đã thông báo bằng văn bản trước khi bốc hàng lên tàu biển và được đánh dấu trên từng đơn vị hàng hoá hoặc bao bì;

h) Cước vận chuyển và các khoản thu khác của người vận chuyển; phương thức thanh toán;

i) Nơi bốc hàng và cảng nhận hàng;

k) Cảng trả hàng hoặc chỉ dẫn thời gian, địa điểm sẽ chỉ định cảng trả hàng;

l) Số bản vận đơn gốc đã ký phát cho người giao hàng;

m) Thời điểm và địa điểm ký phát vận đơn;

n) Chữ ký của người vận chuyển hoặc thuyền trưởng hoặc đại diện khác có thẩm quyền của người vận chuyển.

Trong vận đơn, nếu thiếu một hoặc một số nội dung quy định tại khoản này nhưng phù hợp với quy định tại Điều 73 của Bộ luật này thì không ảnh hưởng đến giá trị pháp lý của vận đơn.

2. Trường hợp tên người vận chuyển không được xác định cụ thể trong vận đơn thì chủ tàu được coi là người vận chuyển. Trường hợp vận đơn được lập theo quy định tại khoản 1 Điều này ghi không chính xác hoặc không đúng sự thật về người vận chuyển thì chủ tàu chịu trách nhiệm bồi thường các tổn thất phát sinh và sau đó được quyền yêu cầu người vận chuyển bồi hoàn.

Điều 88. Ghi chú trong vận đơn

1. Người vận chuyển có quyền ghi chú trong vận đơn các nhận xét của mình nếu có nghi vấn về tình trạng bên ngoài hoặc bao bì hàng hoá.

2. Người vận chuyển có quyền từ chối ghi trong vận đơn sự mô tả về hàng hoá, nếu có đủ căn cứ nghi ngờ tính chính xác về lời khai báo của người gửi hàng, người giao hàng ở thời điểm bốc hàng hoặc khi không có điều kiện xác minh.

3. Người vận chuyển có quyền từ chối ghi trong vận đơn ký, mã hiệu hàng hoá, nếu chúng chưa được đánh dấu rõ ràng trên từng kiện hàng hoặc bao bì, bảo đảm dễ nhận thấy khi chuyến đi kết thúc.

4. Trường hợp hàng hoá được đóng gói trước khi giao cho người vận chuyển thì người vận chuyển có quyền ghi vào vận đơn là không biết rõ nội dung bên trong.

5. Người vận chuyển không chịu trách nhiệm bồi thường mất mát, hư hỏng hàng hoá hoặc tổn thất liên quan đến hàng hoá trong mọi trường hợp, nếu người gửi hàng, người giao hàng đã cố tình khai gian về chủng loại, giá trị của hàng hoá khi bốc hàng và khai báo đó đã được ghi nhận vào vận đơn.

Điều 89. Chuyển nhượng vận đơn

1. Vận đơn theo lệnh được chuyển nhượng bằng cách ký hậu vận đơn. Người ký hậu cuối cùng có quyền phát lệnh trả hàng trong vận đơn theo lệnh là người nhận hàng hợp pháp.

2. Vận đơn vô danh được chuyển nhượng bằng cách người vận chuyển trao vận đơn vô danh đó cho người được chuyển nhượng. Người xuất trình vận đơn vô danh là người nhận hàng hợp pháp.

3. Vận đơn đích danh không được chuyển nhượng. Người có tên trong vận đơn đích danh là người nhận hàng hợp pháp.

Điều 90. Thay vận đơn bằng chứng từ vận chuyển khác

Người giao hàng có thể thoả thuận với người vận chuyển việc thay vận đơn bằng giấy gửi hàng đường biển hoặc chứng từ vận chuyển khác và thoả thuận về nội dung, giá trị của các chứng từ này theo tập quán hàng hải quốc tế.

Điều 91. Áp dụng đối với vận đơn suốt đường biển

Các quy định của Bộ luật này về vận đơn được áp dụng đối với vận đơn suốt đường biển do người vận chuyển ký phát, trừ trường hợp pháp luật có quy định khác.

Điều 92. Quyền định đoạt hàng hoá của người gửi hàng

1. Người gửi hàng có quyền định đoạt hàng hoá cho đến khi hàng được trả cho người nhận hàng hợp pháp, nếu chưa giao quyền này cho người khác; có quyền yêu cầu dỡ hàng trước khi tàu biển bắt đầu chuyến đi, thay đổi người nhận hàng hoặc cảng trả hàng sau khi chuyến đi đã bắt đầu với điều kiện phải bồi thường mọi tổn thất và chi phí liên quan. Người vận chuyển chỉ có nghĩa vụ thực hiện các yêu cầu của người gửi hàng sau khi đã thu lại toàn bộ số vận đơn gốc đã ký phát.

2. Các quyền quy định tại khoản 1 Điều này không được áp dụng, nếu việc thực hiện gây ra sự chậm trễ đáng kể cho việc bắt đầu chuyến đi, trừ trường hợp người vận chuyển đồng ý.

Điều 93. Nghĩa vụ trả hàng

Khi tàu biển đến cảng trả hàng, người vận chuyển có nghĩa vụ trả hàng cho người nhận hàng hợp pháp nếu có vận đơn gốc, giấy gửi hàng đường biển hoặc chứng từ vận chuyển khác có giá trị để nhận hàng quy định tại Điều 89 của Bộ luật này. Sau khi hàng hoá đã được trả, các chứng từ vận chuyển còn lại không còn giá trị để nhận hàng.

Điều 94. Xử lý hàng hoá bị lưu giữ

1. Người nhận hàng không đến nhận, từ chối nhận hàng hoặc trì hoãn việc nhận hàng thì người vận chuyển có quyền dỡ hàng và gửi vào một nơi an toàn, thích hợp và thông báo cho người gửi hàng biết. Mọi chi phí và tổn thất phát sinh do người nhận hàng chịu trách nhiệm chi trả.

2. Người vận chuyển có quyền thực hiện theo quy định tại khoản 1 Điều này, nếu có nhiều người cùng xuất trình vận đơn, vận đơn suốt đường biển, giấy gửi hàng đường biển hoặc chứng từ vận chuyển khác có giá trị để nhận hàng.

3. Việc bồi thường tổn thất do lưu tàu để dỡ hàng và gửi hàng quy định tại khoản 1 Điều này được giải quyết tương tự trường hợp lưu tàu để bốc hàng.

4. Trong thời hạn sáu mươi ngày, kể từ ngày tàu biển đến cảng trả hàng, nếu không có người nhận số hàng gửi hoặc người nhận hàng không thanh toán hết các khoản nợ hoặc không đưa ra bảo đảm cần thiết thì người vận chuyển có quyền bán đấu giá số hàng đó để trừ nợ; nếu là hàng hoá mau hỏng hoặc việc gửi là quá tốn kém so với giá trị thực tế của hàng hoá thì người vận chuyển có quyền bán đấu giá trước thời hạn đó.

Người vận chuyển có nghĩa vụ thông báo cho người gửi hàng biết về những trường hợp quy định tại các khoản 1, 2 và 4 Điều này và dự định bán hàng để trừ nợ theo quy định tại khoản này.

5. Việc xử lý hàng hoá do người vận chuyển lưu giữ tại cảng biển Việt Nam quy định tại Điều này thực hiện theo quy định của Chính phủ.

Điều 95. Tiền bán đấu giá hàng hoá

1. Sau khi khấu trừ các khoản nợ của người nhận hàng, các chi phí liên quan đến việc gửi và bán đấu giá hàng hoá quy định tại Điều 94 của Bộ luật này, số tiền còn thừa phải được gửi vào ngân hàng để trả lại cho người có quyền nhận số tiền đó.

2. Trường hợp tiền bán hàng không đủ để thanh toán các khoản tiền quy định tại khoản 1 Điều này thì người vận chuyển có quyền tiếp tục yêu cầu những người có liên quan phải trả đủ.

3. Trong thời hạn một trăm tám mươi ngày, kể từ ngày bán đấu giá hàng hoá mà không có người yêu cầu nhận lại số tiền còn thừa thì số tiền này được sung công quỹ nhà nước.

Điều 96. Giám định và thông báo về mất mát, hư hỏng hàng hoá hoặc chậm trả hàng

1. Người nhận hàng trước khi nhận hàng tại cảng trả hàng hoặc người vận chuyển trước khi giao hàng tại cảng trả hàng có thể yêu cầu cơ quan giám định tiến hành giám định hàng hoá. Bên yêu cầu giám định có nghĩa vụ thanh toán chi phí giám định nhưng có quyền truy đòi chi phí đó từ bên gây ra thiệt hại.

2. Hàng hoá được coi là đã trả đủ và đúng như ghi trong vận đơn, giấy gửi hàng đường biển hoặc chứng từ vận chuyển khác, nếu người nhận hàng không thông báo bằng văn bản cho người vận chuyển về mất mát, hư hỏng hàng hoá chậm nhất là ba ngày, kể từ ngày nhận hàng, nếu không thể phát hiện thiệt hại từ bên ngoài; đối với hàng hoá đã giám định quy định tại khoản 1 Điều này thì không cần thông báo bằng văn bản.

Mọi thoả thuận trái với quy định tại khoản này đều không có giá trị.

3. Người nhận hàng có quyền thông báo mất hàng, nếu không nhận được hàng trong vòng sáu mươi ngày, kể từ ngày hàng hoá lẽ ra phải được giao theo thoả thuận trong hợp đồng.

4. Người vận chuyển không phải bồi thường đối với tổn thất phát sinh do việc chậm trả hàng, trừ trường hợp thông báo về việc chậm trả hàng bằng văn bản được gửi tới người vận chuyển trong vòng sáu mươi ngày, kể từ ngày hàng hoá lẽ ra được giao theo thoả thuận trong hợp đồng.

Điều 97. Thời hiệu khởi kiện về hư hỏng, mất mát hàng hoá

Thời hiệu khởi kiện về hư hỏng, mất mát hàng hoá vận chuyển theo chứng từ vận chuyển là một năm, kể từ ngày trả hàng hoặc lẽ ra phải trả hàng cho người nhận hàng.

MỤC 3

HỢP ĐỒNG VẬN CHUYỂN THEO CHUYẾN

Điều 98. Sử dụng tàu biển trong hợp đồng vận chuyển theo chuyến

Người vận chuyển có nghĩa vụ dùng tàu biển đã được chỉ định trong hợp đồng để vận chuyển hàng hoá, trừ trường hợp người thuê vận chuyển đồng ý cho người vận chuyển thay thế tàu biển đã được chỉ định bằng tàu khác.

Điều 99. Chuyển giao quyền trong hợp đồng vận chuyển theo chuyến

Người thuê vận chuyển có thể chuyển giao quyền theo hợp đồng cho người thứ ba mà không cần người vận chuyển đồng ý, nhưng vẫn phải chịu trách nhiệm về việc thực hiện hợp đồng đã giao kết.

Điều 100. Ký phát vận đơn trong hợp đồng vận chuyển theo chuyến

Trường hợp vận đơn được ký phát theo hợp đồng vận chuyển theo chuyến và người giữ vận đơn không phải là người thuê vận chuyển thì các quyền và nghĩa vụ của người vận chuyển và người giữ vận đơn sẽ được điều chỉnh bằng các điều khoản của vận đơn; nếu các điều khoản của hợp đồng vận chuyển theo chuyến đã được đưa vào vận đơn thì các điều khoản này được áp dụng.

Điều 101. Cảng nhận hàng và nơi bốc hàng

1. Người vận chuyển có nghĩa vụ đưa tàu biển đến cảng nhận hàng trong trạng thái sẵn sàng để nhận hàng đúng thời điểm và địa điểm; lưu tàu biển tại nơi bốc hàng theo các điều kiện đã thoả thuận trong hợp đồng vận chuyển hàng hoá.

2. Người vận chuyển đưa tàu biển đến nơi bốc hàng do người thuê vận chuyển chỉ định. Nơi bốc hàng phải an toàn, không gây trở ngại cho việc tàu biển vào, ra, chờ đợi cùng với hàng hoá. Trong trường hợp có nhiều người thuê vận chuyển mà họ không thoả thuận được về nơi bốc hàng hoặc khi người thuê vận chuyển không chỉ định rõ nơi bốc hàng thì người vận chuyển đưa tàu biển đến địa điểm được coi là nơi bốc hàng theo tập quán địa phương.

3. Trường hợp trong hợp đồng không có thoả thuận cụ thể về nơi bốc hàng tại cảng nhận hàng thì người vận chuyển đưa tàu biển đến địa điểm được coi là nơi bốc hàng theo tập quán địa phương.

4. Người thuê vận chuyển có thể yêu cầu người vận chuyển thay đổi nơi bốc hàng, mặc dù nơi bốc hàng đã được ghi rõ trong hợp đồng. Người thuê vận chuyển phải thanh toán đầy đủ các chi phí liên quan đến việc thực hiện yêu cầu này.

Điều 102. Thời hạn bốc hàng

1. Thời hạn bốc hàng do các bên thoả thuận trong hợp đồng, nếu không có thoả thuận thì áp dụng tập quán địa phương.

2. Thời gian gián đoạn do người thuê vận chuyển gây ra, thời gian thay đổi nơi bốc hàng theo yêu cầu của người thuê vận chuyển được tính vào thời hạn bốc hàng.

3. Thời gian gián đoạn do người vận chuyển gây ra, do các nguyên nhân bất khả kháng, điều kiện thời tiết làm ảnh hưởng đến việc bốc hàng đúng kỹ thuật hoặc có thể gây nguy hiểm cho việc bốc hàng không được tính vào thời hạn bốc hàng.

4. Người thuê vận chuyển có thể thoả thuận với người vận chuyển về chế độ thưởng cho việc bốc hàng xong trước thời hạn hoặc phạt đối với việc bốc hàng quá thời hạn bốc hàng đã thoả thuận.

Điều 103. Thời hạn dôi nhật

1. Các bên tham gia hợp đồng có thể thoả thuận trong hợp đồng về thời gian cho phép kéo dài ngoài thời hạn bốc hàng quy định tại Điều 102 của Bộ luật này (sau đây gọi là thời hạn dôi nhật). Trường hợp trong hợp đồng không quy định cụ thể số ngày, giờ thì thời hạn dôi nhật được các bên liên quan xác định theo tập quán địa phương.

2. Tiền thanh toán về thời hạn dôi nhật do các bên thoả thuận trong hợp đồng; trường hợp không có thoả thuận thì xác định theo tập quán địa phương. Trường hợp tập quán địa phương không có thì khoản tiền này được xác định trên cơ sở tổng chi phí thực tế để duy trì tàu biển và thuyền bộ trong thời hạn dôi nhật.

3. Thời gian tàu biển phải lưu lại cảng nhận hàng sau thời hạn bốc hàng và thời hạn dôi nhật do người thuê vận chuyển gây ra gọi là thời gian lưu tàu. Người vận chuyển có quyền đòi bồi thường các thiệt hại phát sinh do lưu tàu.

Điều 104. Thông báo sẵn sàng

1. Người vận chuyển có nghĩa vụ thông báo bằng văn bản cho người thuê vận chuyển về việc tàu biển đã đến cảng nhận hàng và sẵn sàng để nhận hàng (sau đây gọi là Thông báo sẵn sàng).

2. Ngày, giờ có hiệu lực của Thông báo sẵn sàng do các bên thoả thuận trong hợp đồng, trường hợp không có thoả thuận thì được xác định theo tập quán địa phương.

3. Người vận chuyển phải bồi thường thiệt hại phát sinh do nội dung của Thông báo sẵn sàng không đúng với sự thật ở thời điểm người thuê vận chuyển nhận được văn bản này.

Điều 105. Thay thế hàng hoá

1. Người thuê vận chuyển có quyền thay thế hàng hoá đã được ghi trong hợp đồng vận chuyển hàng hoá bằng loại hàng hoá khác có tính chất tương đương, nhưng không được làm ảnh hưởng đến quyền lợi của người vận chuyển và những người thuê vận chuyển khác.

2. Giá cước vận chuyển đối với loại hàng hoá thay thế không được thấp hơn giá cước đã thoả thuận đối với loại hàng hoá bị thay thế.

Điều 106. Bốc hàng và xếp hàng trên tàu biển

1. Hàng hoá phải được sắp xếp trên tàu biển theo Sơ đồ hàng hoá do thuyền trưởng quyết định. Việc xếp hàng hoá trên boong phải được người thuê vận chuyển đồng ý bằng văn bản.

2. Người vận chuyển có nghĩa vụ chăm sóc chu đáo việc bốc hàng, sắp xếp, chằng buộc và ngăn cách hàng hoá ở trên tàu biển. Các chi phí liên quan do hai bên thoả thuận trong hợp đồng.

Điều 107. Tàu rời cảng nhận hàng

1. Người vận chuyển có quyền cho tàu biển rời cảng nhận hàng sau khi thời hạn bốc hàng và thời hạn dôi nhật trong hợp đồng vận chuyển theo chuyến đã kết thúc, mặc dù toàn bộ hàng hoá hoặc một phần hàng hoá được thuê vận chuyển chưa được bốc lên tàu biển do những nguyên nhân thuộc về người thuê vận chuyển. Trong trường hợp này, người vận chuyển vẫn được thu đủ tiền cước vận chuyển, kể cả tiền cước của số hàng hoá chưa được bốc lên tàu biển; cước thu đối với số hàng hoá đó gọi là cước khống.

2. Trường hợp cho thuê nguyên tàu biển, người vận chuyển có quyền thu đủ tiền cước, nhưng phải thực hiện các yêu cầu sau đây của người thuê vận chuyển:

a) Cho tàu biển khởi hành trước thời hạn;

b) Bốc lên tàu biển số hàng hoá đã tập kết ở nơi bốc hàng, mặc dù thời hạn dôi nhật đã kết thúc, nếu việc bốc số hàng hoá đó chỉ làm lưu tàu trong thời hạn không quá mười bốn ngày và vẫn được hưởng quyền lợi quy định tại khoản 3 Điều 103 của Bộ luật này.

3. Trong trường hợp cho thuê một phần tàu biển, người vận chuyển có quyền thu đủ cước và từ chối bốc lên tàu số hàng hoá được đưa đến sau thời hạn bốc hàng hoặc sau thời hạn dôi nhật đã thoả thuận do nguyên nhân thuộc về người thuê vận chuyển.

Điều 108. Tuyến đường và thời gian vận chuyển

1. Người vận chuyển phải thực hiện việc vận chuyển hàng hoá trong thời gian hợp lý, theo đúng tuyến đường quy định trong hợp đồng hoặc theo tuyến đường thường lệ, nếu trong hợp đồng không có thoả thuận khác.

2. Người vận chuyển không bị coi là vi phạm hợp đồng, nếu tàu biển phải đi chệch tuyến đường để cứu người gặp nạn trên biển hoặc vì lý do chính đáng khác. Người vận chuyển không phải chịu trách nhiệm bồi thường các tổn thất hàng hoá phát sinh do tàu biển phải đi chệch tuyến đường trong các trường hợp này.

Điều 109. Cảng thay thế

1. Khi tàu biển không vào được cảng trả hàng do những nguyên nhân không thể vượt qua được và không có khả năng chờ đợi để vào cảng trả hàng sau một thời gian hợp lý thì người vận chuyển được phép đưa tàu biển vào một cảng thay thế an toàn gần nhất và phải thông báo cho người thuê vận chuyển biết để xin chỉ thị.

2. Trường hợp cho thuê nguyên tàu biển thì tuỳ theo điều kiện cụ thể, thuyền trưởng phải xin chỉ thị về cảng thay thế và hành động theo chỉ thị của người thuê vận chuyển; nếu không có khả năng thực hiện chỉ thị của người thuê vận chuyển hoặc sau một thời gian chờ đợi hợp lý mà vẫn không nhận được chỉ thị của người thuê vận chuyển thì thuyền trưởng có thể dỡ hàng khỏi tàu biển hoặc vận chuyển hàng quay lại cảng nhận hàng, tuỳ theo sự suy xét của mình, sao cho quyền lợi của người thuê vận chuyển được bảo vệ chính đáng. Người thuê vận chuyển phải trả cho người vận chuyển cước cự ly và chi phí liên quan.

3. Trường hợp cho thuê một phần tàu biển thì thuyền trưởng cũng có quyền hành động quy định tại khoản 1 Điều này, nếu sau năm ngày kể từ ngày xin chỉ thị mà vẫn không nhận được chỉ thị của người thuê vận chuyển hoặc không có khả năng thực hiện chỉ thị. Người thuê vận chuyển phải trả cho người vận chuyển đủ cước và chi phí liên quan.

Điều 110. Dỡ hàng và trả hàng

1. Việc dỡ hàng do thuyền trưởng quyết định. Người vận chuyển có nghĩa vụ chăm sóc chu đáo việc dỡ hàng.

2. Người thuê vận chuyển có quyền định đoạt hàng hoá cho đến khi hàng được trả cho người nhận hàng hợp pháp, nếu chưa giao quyền này cho người khác; có quyền yêu cầu dỡ hàng trước khi tàu biển bắt đầu chuyến đi, thay đổi người nhận hàng hoặc cảng trả hàng sau khi chuyến đi đã bắt đầu với điều kiện phải bồi thường mọi tổn thất và chi phí liên quan.

3. Các quyền quy định tại khoản 2 Điều này không được áp dụng, nếu việc thực hiện gây ra sự chậm trễ đáng kể cho việc bắt đầu chuyến đi, trừ trường hợp người vận chuyển đồng ý.

Điều 111. Cước vận chuyển

1. Trường hợp hàng hoá được bốc lên tàu biển vượt quá khối lượng đã thoả thuận trong hợp đồng thì người vận chuyển chỉ có quyền thu tiền cước vận chuyển theo giá cước đã thoả thuận đối với số hàng hoá đó.

2. Trường hợp hàng hoá được bốc lậu lên tàu biển thì người vận chuyển có quyền thu gấp đôi tiền cước vận chuyển từ cảng nhận hàng đến cảng trả hàng và được bồi thường các tổn thất phát sinh do việc xếp số hàng hoá bốc lậu đó trên tàu. Người vận chuyển có quyền dỡ số hàng hoá bốc lậu đó tại bất cứ cảng nào, nếu xét thấy cần thiết.

3. Khi nhận hàng, người nhận hàng phải thanh toán cho người vận chuyển tiền cước vận chuyển, tiền bồi thường do lưu tàu hoặc các chi phí khác liên quan đến việc vận chuyển hàng hoá, nếu các khoản tiền đó chưa được thanh toán trước.

Điều 112. Thanh toán cước vận chuyển, lưu kho và xử lý tiền bán đấu giá hàng hoá

Các quy định về thanh toán cước vận chuyển, xử lý hàng hoá bị lưu giữ, tiền bán đấu giá hàng hoá tại các điều 84, 85, 94 và 95 của Bộ luật này được áp dụng tương tự đối với việc vận chuyển hàng hoá theo hợp đồng vận chuyển theo chuyến.

Điều 113. Quyền chấm dứt hợp đồng của người thuê vận chuyển

1. Người thuê vận chuyển có quyền chấm dứt hợp đồng trong các trường hợp sau đây:

a) Người vận chuyển không đưa tàu biển đến nơi bốc hàng đúng thời điểm thoả thuận, chậm trễ trong việc bốc hàng hoặc bắt đầu chuyến đi; trong trường hợp này, người thuê vận chuyển có quyền yêu cầu bồi thường các tổn thất phát sinh;

b) Khi hàng đã xếp xong mà vẫn chưa bắt đầu chuyến đi hoặc khi tàu biển đang thực hiện chuyến đi, người thuê vận chuyển có quyền yêu cầu dỡ hàng và phải trả đủ tiền cước vận chuyển, chi phí liên quan cho người vận chuyển.

2. Người vận chuyển có quyền từ chối, không thực hiện yêu cầu dỡ hàng của người thuê vận chuyển quy định tại điểm b khoản 1 Điều này, nếu xét thấy việc đó làm chậm trễ chuyến đi hoặc ảnh hưởng đến quyền lợi của những người liên quan do phải thay đổi lịch trình đã định.

3. Trường hợp thuê nguyên tàu biển, người thuê vận chuyển có quyền chấm dứt hợp đồng trước khi tàu biển bắt đầu chuyến đi, nhưng phải bồi thường các chi phí liên quan, tuỳ theo thời điểm chấm dứt hợp đồng, người thuê vận chuyển còn phải trả tiền cước theo các nguyên tắc sau đây:

a) Trả một nửa tiền cước vận chuyển, nếu chấm dứt hợp đồng trước khi tính thời hạn bốc hàng;

b) Trả đủ tiền cước vận chuyển, nếu chấm dứt hợp đồng sau khi tính thời hạn bốc hàng hoặc chấm dứt hợp đồng sau khi tính thời hạn dôi nhật, nếu hợp đồng chỉ giao kết cho một chuyến;

c) Trả đủ tiền cước vận chuyển của cả chuyến đi mà người thuê vận chuyển chấm dứt hợp đồng trước khi bắt đầu chuyến đi cộng thêm một nửa tiền cước vận chuyển của tất cả các chuyến đi tiếp theo, nếu hợp đồng được giao kết cho nhiều chuyến.

4. Trường hợp người thuê vận chuyển chấm dứt hợp đồng theo quy định tại khoản 3 Điều này thì người vận chuyển có nghĩa vụ lưu tàu tại nơi bốc hàng cho đến khi hàng hoá được dỡ xong, mặc dù việc đó vượt quá thời hạn bốc hàng và thời hạn dôi nhật.

5. Trường hợp thuê một phần tàu biển thì người thuê vận chuyển có quyền chấm dứt hợp đồng và phải bồi thường các chi phí liên quan, tuỳ theo thời điểm chấm dứt hợp đồng, người thuê vận chuyển còn phải trả tiền cước vận chuyển theo các nguyên tắc sau đây:

a) Trả một nửa tiền cước vận chuyển, nếu chấm dứt hợp đồng sau thời hạn tập kết hàng hoá đã thoả thuận;

b) Trả đủ tiền cước vận chuyển, nếu chấm dứt hợp đồng trong khi tàu biển đang thực hiện chuyến đi.

Điều 114. Quyền chấm dứt hợp đồng của người vận chuyển

Người vận chuyển có quyền chấm dứt hợp đồng trước khi bắt đầu chuyến đi, nếu số hàng hoá đã bốc lên tàu biển chưa đủ theo hợp đồng và tổng giá trị của số hàng hoá đó không đủ để bảo đảm cho tiền cước vận chuyển và các chi phí liên quan mà người vận chuyển phải chi cho hàng hoá, trừ trường hợp người thuê vận chuyển đã trả đủ tiền cước vận chuyển hoặc có sự bảo đảm cần thiết. Người thuê vận chuyển phải trả các chi phí liên quan đến việc dỡ hàng và một nửa tiền cước vận chuyển đã thoả thuận.

Điều 115. Chấm dứt hợp đồng không phải bồi thường

1. Các bên tham gia hợp đồng có quyền chấm dứt hợp đồng mà không phải bồi thường, nếu trước khi tàu biển bắt đầu rời khỏi nơi bốc hàng đã xảy ra các sự kiện sau đây:

a) Chiến tranh đe dọa sự an toàn của tàu biển hoặc hàng hoá; cảng nhận hàng hoặc cảng trả hàng được công bố bị phong toả;

b) Tàu biển bị bắt giữ hoặc tạm giữ theo quyết định của cơ quan nhà nước có thẩm quyền mà không do lỗi của các bên tham gia hợp đồng;

c) Tàu biển bị Nhà nước trưng dụng;

d) Có lệnh cấm vận chuyển hàng hoá ra khỏi cảng nhận hàng hoặc vào cảng trả hàng.

2. Bên chấm dứt hợp đồng trong các trường hợp quy định tại khoản 1 Điều này phải chịu chi phí dỡ hàng.

3. Các bên có quyền chấm dứt hợp đồng, nếu các sự kiện quy định tại khoản 1 Điều này xảy ra trong khi tàu biển đang hành trình; trong trường hợp này, người thuê vận chuyển có nghĩa vụ trả tiền cước cự ly và chi phí dỡ hàng.

Điều 116. Hợp đồng đương nhiên chấm dứt

1. Hợp đồng đương nhiên bị chấm dứt, không bên nào phải bồi thường thiệt hại, nếu sau khi hợp đồng đã giao kết và trước khi tàu biển rời khỏi nơi bốc hàng mà không bên nào có lỗi trong các trường hợp sau đây:

a) Tàu biển được chỉ định trong hợp đồng bị chìm đắm, mất tích, bị cưỡng đoạt;

b) Hàng hoá ghi trong hợp đồng bị mất;

c) Tàu biển được chỉ định trong hợp đồng được coi là hư hỏng không thể sửa chữa được hoặc việc sửa chữa là không kinh tế.

2. Trong trường hợp tàu biển đang hành trình mà xảy ra các trường hợp quy định tại khoản 1 Điều này thì người vận chuyển chỉ có quyền thu cước cự ly; nếu chỉ có tàu biển bị tổn thất mà hàng hoá được cứu thoát hoặc được hoàn trả thì người vận chuyển có quyền thu cước cự ly đối với số hàng hoá đó.

Điều 117. Bảo quản hàng hoá khi chấm dứt hợp đồng

Khi hợp đồng chấm dứt theo các quy định tại Mục này thì người vận chuyển vẫn phải có nghĩa vụ chăm sóc hàng hoá đến khi giao cho người có quyền nhận hàng, trừ trường hợp quy định tại điểm a và điểm b khoản 1 Điều 116 của Bộ luật này.

Điều 118. Thời hiệu khởi kiện về việc thực hiện hợp đồng vận chuyển theo chuyến

Thời hiệu khởi kiện về việc thực hiện hợp đồng vận chuyển theo chuyến là hai năm, kể từ ngày người khiếu nại biết hoặc phải biết quyền lợi của mình bị xâm phạm.

MỤC 4

HỢP ĐỒNG VẬN TẢI ĐA PHƯƠNG THỨC

Điều 119. Hợp đồng vận tải đa phương thức

1. Hợp đồng vận tải đa phương thức là hợp đồng được giao kết giữa người gửi hàng và người kinh doanh vận tải đa phương thức, theo đó người kinh doanh vận tải đa phương thức đảm nhiệm vận chuyển hàng hoá để thu tiền cước cho toàn bộ quá trình vận chuyển, từ địa điểm nhận hàng đến địa điểm trả hàng cho người nhận hàng bằng ít nhất hai phương thức vận tải, trong đó phải có phương thức vận tải bằng đường biển.

2. Người kinh doanh vận tải đa phương thức là người tự mình hoặc uỷ quyền cho người khác giao kết hợp đồng vận tải đa phương thức với người gửi hàng.

3. Người gửi hàng là người tự mình hoặc uỷ quyền cho người khác giao kết hợp đồng vận tải đa phương thức với người kinh doanh vận tải đa phương thức.

4. Chứng từ vận tải đa phương thức là bằng chứng của hợp đồng vận tải đa phương thức, xác nhận việc người kinh doanh vận tải đa phương thức nhận hàng để vận chuyển và cam kết trả hàng theo đúng thoả thuận của hợp đồng.

Điều 120. Trách nhiệm của người kinh doanh vận tải đa phương thức

1. Người kinh doanh vận tải đa phương thức phải chịu trách nhiệm đối với hàng hoá theo hợp đồng vận tải đa phương thức từ thời điểm nhận hàng cho đến khi trả hàng.

2. Người kinh doanh vận tải đa phương thức có thể ký các hợp đồng riêng với những người vận chuyển của từng phương thức vận tải, trong đó xác định trách nhiệm của từng bên tham gia đối với mỗi phương thức vận tải. Các hợp đồng riêng này không ảnh hưởng đến trách nhiệm của người kinh doanh vận tải đa phương thức đối với toàn bộ quá trình vận chuyển.

Điều 121. Giới hạn trách nhiệm của người kinh doanh vận tải đa phương thức

1. Trường hợp hàng hoá bị mất mát, hư hỏng xảy ra ở một phương thức vận tải nhất định của quá trình vận chuyển, các quy định của pháp luật tương ứng điều chỉnh phương thức vận tải đó của vận tải đa phương thức được áp dụng đối với trách nhiệm và giới hạn trách nhiệm của người kinh doanh vận tải đa phương thức.

2. Trường hợp không thể xác định được hàng hoá bị mất mát, hư hỏng xảy ra ở phương thức vận tải nào thì người kinh doanh vận tải đa phương thức phải chịu trách nhiệm bồi thường theo quy định về miễn trách nhiệm và giới hạn trách nhiệm của người vận chuyển tại Điều 78 và Điều 79 của Bộ luật này.

Điều 122. Quy định chi tiết về vận tải đa phương thức

Chính phủ quy định chi tiết về vận tải đa phương thức.

CHƯƠNG VI

HỢP ĐỒNG VẬN CHUYỂN HÀNH KHÁCH VÀ

HÀNH LÝ BẰNG ĐƯỜNG BIỂN

Điều 123. Vận chuyển hành khách và hành lý

1. Hợp đồng vận chuyển hành khách và hành lý bằng đường biển là hợp đồng được giao kết giữa người vận chuyển và hành khách, theo đó người vận chuyển dùng tàu biển vận chuyển hành khách, hành lý từ cảng nhận khách đến cảng trả khách và thu tiền công vận chuyển hành khách, tiền cước hành lý do hành khách trả.

2. Người vận chuyển là người trực tiếp hoặc uỷ quyền cho người khác giao kết hợp đồng vận chuyển hành khách và hành lý với hành khách.

3. Người vận chuyển thực tế là người được người vận chuyển uỷ thác thực hiện toàn bộ hoặc một phần việc vận chuyển hành khách và hành lý.

4. Hành khách là người được vận chuyển trên tàu biển theo hợp đồng vận chuyển hành khách hoặc người được người vận chuyển đồng ý cho đi cùng phương tiện vận tải, động vật sống được vận chuyển theo hợp đồng vận chuyển hàng hoá.

5. Hành lý là đồ vật hoặc phương tiện vận tải được vận chuyển theo hợp đồng vận chuyển hành khách bằng đường biển, trừ các trường hợp sau đây:

a) Đồ vật và phương tiện vận tải được vận chuyển theo hợp đồng vận chuyển hàng hoá;

b) Động vật sống.

6. Hành lý xách tay là hành lý mà hành khách giữ trong phòng mình hoặc thuộc sự giám sát, chăm sóc, kiểm soát của mình.

Điều 124. Chứng từ vận chuyển hành khách và hành lý

1. Chứng từ vận chuyển hành khách và hành lý bao gồm:

a) Vé đi tàu là bằng chứng về việc giao kết hợp đồng vận chuyển hành khách;

b) Giấy nhận hành lý là bằng chứng về việc hành lý của hành khách đã được gửi.

2. Người vận chuyển có quyền thay thế vé bằng chứng từ tương đương, nếu hành khách được vận chuyển trên tàu biển không phải là tàu chở khách chuyên dụng.

3. Người vận chuyển quy định việc miễn, giảm, ưu tiên mua và hoàn trả vé hành khách và cước hành lý.

Điều 125. Quyền và nghĩa vụ của hành khách

1. Hành khách được hưởng mọi quyền lợi theo đúng hạng vé và không phải trả tiền cước vận chuyển đối với hành lý xách tay trong phạm vi trọng lượng và chủng loại do người vận chuyển quy định.

2. Hành khách có quyền chấm dứt hợp đồng vận chuyển trước khi tàu khởi hành hoặc sau khi chuyến đi đã bắt đầu ở bất kỳ cảng nào mà tàu ghé vào để đón hoặc trả khách và có quyền nhận lại tiền vé hoặc số tiền tương ứng của phần vé chưa sử dụng, sau khi đã trừ các chi phí hoặc tiền phạt nếu có.

3. Hành khách có nghĩa vụ phục tùng sự chỉ huy của thuyền trưởng, chấp hành nội quy, chỉ dẫn trên tàu và tuân theo sự hướng dẫn của sĩ quan và thuyền viên có trách nhiệm.

4. Những thoả thuận nhằm hạn chế quyền của hành khách hoặc miễn, giảm trách nhiệm của người vận chuyển quy định tại Chương này đều không có giá trị.

Điều 126. Nghĩa vụ và quyền của người vận chuyển

1. Người vận chuyển có nghĩa vụ mẫn cán hợp lý để bảo đảm cho tàu biển đủ khả năng đi biển, bao gồm cả định biên thuyền bộ, trang bị, cung ứng cần thiết kể từ lúc bắt đầu việc vận chuyển, trong suốt quá trình vận chuyển cho đến cảng trả khách.

2. Người vận chuyển có nghĩa vụ chăm sóc và bảo vệ chu đáo hành khách và hành lý của họ từ khi nhận khách lên tàu biển cho đến khi hành khách và hành lý của họ rời tàu ở cảng trả khách an toàn; chịu mọi phí tổn để đưa đón, chu cấp ăn uống và phục vụ sinh hoạt cần thiết trong các trường hợp đặc biệt xảy ra ngoài dự kiến trong thời gian tàu thực hiện chuyến đi.

3. Người vận chuyển có nghĩa vụ mua bảo hiểm trách nhiệm dân sự của người vận chuyển đối với hành khách.

4. Người vận chuyển có quyền từ chối thực hiện hợp đồng mà không phải bồi thường, nếu xảy ra các trường hợp sau đây:

a) Chiến tranh hoặc những sự kiện khác làm phát sinh mối đe dọa tàu biển có thể bị bắt giữ;

b) Cảng nhận khách hoặc cảng trả khách được công bố bị phong toả;

c) Tàu biển bị bắt giữ, tạm giữ theo quyết định của cơ quan nhà nước có thẩm quyền mà không do lỗi của các bên tham gia hợp đồng;

d) Tàu biển bị Nhà nước trưng dụng;

đ) Có lệnh cấm vận chuyển hành khách ra khỏi cảng nhận khách hoặc vào cảng trả khách.

5. Trường hợp người vận chuyển từ chối thực hiện hợp đồng vận chuyển theo quy định tại khoản 4 Điều này trước khi tàu biển khởi hành thì phải hoàn trả cho hành khách tiền vé và tiền cước hành lý.

Trường hợp chuyến đi đã bắt đầu, người vận chuyển phải trả lại cho hành khách một phần tiền vé theo tỷ lệ với quãng đường vận chuyển chưa được thực hiện; đồng thời, có nghĩa vụ đưa hành khách trở lại cảng nhận khách bằng chi phí của mình hoặc đền bù cho hành khách một khoản tiền tương đương.

6. Trường hợp hành khách không có mặt tại tàu đúng thời điểm quy định, kể cả khi tàu ghé vào cảng trong thời gian thực hiện chuyến đi thì người vận chuyển có quyền không trả lại tiền vé đã thu.

7. Người vận chuyển có quyền hoãn thời gian tàu khởi hành, thay đổi tuyến đường vận chuyển, thay đổi nơi đón hoặc trả khách, nếu các điều kiện vệ sinh và dịch tễ bất lợi ở nơi khởi hành, nơi đến hoặc dọc theo tuyến đường vận chuyển cũng như những tình huống khác xảy ra ngoài khả năng kiểm soát của mình. Tuỳ theo yêu cầu của hành khách, người vận chuyển phải chịu chi phí đưa hành khách về cảng nhận khách hoặc đền bù cho hành khách những tổn thất thực tế hợp lý.

8. Những quy định tại khoản 7 Điều này không làm hạn chế quyền của hành khách từ chối thực hiện hợp đồng vận chuyển.

Điều 127. Trách nhiệm của người vận chuyển và người vận chuyển thực tế trong vận chuyển hành khách

Trách nhiệm của người vận chuyển và người vận chuyển thực tế trong vận chuyển hành khách bằng đường biển được áp dụng theo quy định tại Điều 77 của Bộ luật này.

Điều 128. Miễn trách nhiệm của người vận chuyển khi hành khách bị bắt giữ

Người vận chuyển không chịu trách nhiệm về việc hành khách bị cơ quan nhà nước có thẩm quyền tại cảng mà tàu biển ghé vào trong thời gian thực hiện chuyến đi bắt giữ do những nguyên nhân hành khách tự gây ra.

Điều 129. Xử lý đối với hành khách lậu vé

1. Hành khách lậu vé là người đã trốn lên tàu biển khi tàu ở trong cảng hoặc địa điểm thuộc phạm vi cảng mà không được sự đồng ý của người vận chuyển, thuyền trưởng hoặc người có trách nhiệm của tàu và vẫn ở trên tàu sau khi tàu đã rời cảng hoặc địa điểm thuộc phạm vi cảng.

2. Hành khách lậu vé có nghĩa vụ trả đủ tiền công vận chuyển cho quãng đường đã đi và một khoản tiền phạt bằng số tiền công vận chuyển phải trả này.

3. Thuyền trưởng có quyền đưa hành khách lậu vé lên bờ hoặc chuyển sang một tàu khác để đưa về cảng nơi hành khách đó đã lên tàu và phải thông báo cho cơ quan nhà nước có thẩm quyền về tên, tuổi, quốc tịch của hành khách lậu vé, nơi hành khách lên tàu và trốn trên tàu.

4. Trường hợp hành khách lậu vé được chấp nhận cho đi tiếp quãng đường còn lại thì phải mua vé và có quyền, nghĩa vụ như những hành khách khác.

Điều 130. Trách nhiệm bồi thường thiệt hại của người vận chuyển

1. Người vận chuyển phải chịu trách nhiệm bồi thường đối với thiệt hại do hành khách chết, bị thương hoặc tổn hại khác về sức khoẻ và mất mát, hư hỏng hành lý, nếu sự cố gây thiệt hại xảy ra trong quá trình vận chuyển do lỗi của người vận chuyển, người làm công, đại lý của người vận chuyển gây ra trong phạm vi công việc được giao.

Lỗi của người vận chuyển, người làm công, đại lý của người vận chuyển được coi là đương nhiên, trừ trường hợp chứng minh được rằng hành khách chết, bị thương hoặc tổn hại khác về sức khoẻ và mất mát, hư hỏng hành lý xách tay xảy ra do sự cố đâm va, chìm đắm, phá huỷ, mắc cạn, nổ, cháy hoặc khuyết tật của tàu biển.

Lỗi của người vận chuyển, người làm công, đại lý của người vận chuyển được coi là đương nhiên, trừ trường hợp chứng minh được rằng mất mát, hư hỏng các loại hành lý khác không phụ thuộc nguyên nhân gây ra mất mát, hư hỏng đó.

Trong các trường hợp khác, trách nhiệm chứng minh lỗi thuộc về người khiếu nại.

2. Trách nhiệm chứng minh thiệt hại và mức độ tổn thất, thiệt hại xảy ra do sự cố đâm va, chìm đắm, phá huỷ, mắc cạn, nổ, cháy hoặc khuyết tật của tàu biển trong quá trình vận chuyển thuộc về người khiếu nại.

Điều 131. Quá trình vận chuyển hành khách và hành lý

1. Quá trình vận chuyển hành khách bằng đường biển bắt đầu từ khi hành khách lên tàu biển và chấm dứt khi hành khách rời tàu, bao gồm cả việc vận chuyển hành khách từ đất liền ra tàu và ngược lại, nếu những chi phí vận chuyển đó đã được tính trong tiền vé đi tàu.

2. Quá trình vận chuyển hành lý xách tay của hành khách quy định tương tự khoản 1 Điều này. Quá trình vận chuyển hành lý, trừ hành lý xách tay bắt đầu từ khi người vận chuyển, người làm công, đại lý của người vận chuyển nhận hành lý tại cảng nhận khách và chấm dứt khi trả hành lý cho hành khách tại cảng trả khách.

Điều 132. Giới hạn trách nhiệm của người vận chuyển hành khách và hành lý

1. Trách nhiệm của người vận chuyển trong trường hợp một hành khách chết, bị thương hoặc tổn hại khác về sức khoẻ không vượt quá 46.666 đơn vị tính toán cho một hợp đồng vận chuyển hành khách và hành lý, với tổng mức đền bù không quá 25.000.000 đơn vị tính toán; đối với những trường hợp mà Toà án quyết định việc thanh toán được thực hiện dưới hình thức định kỳ thì tổng số tiền bồi thường đó cũng không quá giới hạn quy định tại khoản này.

2. Trách nhiệm của người vận chuyển đối với mất mát, hư hỏng hành lý xách tay không quá 833 đơn vị tính toán cho một hành khách trong một hợp đồng vận chuyển hành khách và hành lý.

3. Trách nhiệm của người vận chuyển đối với mất mát, hư hỏng phương tiện vận tải bao gồm tất cả hành lý chở trên phương tiện đó không quá 3.333 đơn vị tính toán cho một phương tiện trong một hợp đồng vận chuyển hành khách và hành lý.

4. Trách nhiệm của người vận chuyển đối với mất mát, hư hỏng hành lý không phải là hành lý quy định tại khoản 2 và khoản 3 Điều này không quá 1.200 đơn vị tính toán cho một hành khách trong một hợp đồng vận chuyển hành khách và hành lý.

5. Người vận chuyển và hành khách có thể thoả thuận giảm trách nhiệm của người vận chuyển một khoản khấu trừ không quá 117 đơn vị tính toán trong trường hợp hư hỏng một phương tiện vận tải và không quá 13 đơn vị tính toán cho một hành khách trong trường hợp mất mát, hư hỏng đối với hành lý khác.

Điều 133. Mất quyền giới hạn trách nhiệm

1. Người vận chuyển mất quyền giới hạn trách nhiệm quy định tại Điều 132 của Bộ luật này, nếu tổn thất xảy ra được chứng minh là hậu quả của việc người vận chuyển đã có hành vi cố ý gây ra tổn thất đó hoặc cẩu thả và biết rằng tổn thất có thể xảy ra.

2. Các quy định tại khoản 1 Điều này được áp dụng tương tự với người làm công, đại lý của người vận chuyển.

Điều 134. Mất mát, hư hỏng đồ vật quý, tài sản có giá trị khác

Người vận chuyển chịu trách nhiệm bồi thường đồ vật quý, tiền, giấy tờ có giá, tác phẩm nghệ thuật và tài sản có giá trị khác bị mất mát, hư hỏng, nếu hành khách đã khai báo về tính chất và giá trị của các tài sản đó cho thuyền trưởng hoặc sĩ quan có trách nhiệm về hành lý biết khi gửi để bảo quản.

Điều 135. Lưu giữ hành lý

1. Người vận chuyển có quyền lưu giữ hành lý của hành khách, nếu hành khách chưa thanh toán đủ các khoản nợ để bảo đảm quyền lợi hợp pháp của mình cho đến khi hành khách đã trả nợ hoặc đã đưa ra sự bảo đảm thoả đáng.

2. Hành lý không có người nhận, người vận chuyển có quyền đưa lên bờ, gửi vào một nơi an toàn, thích hợp và thông báo cho hành khách hoặc người đã được hành khách uỷ quyền biết. Mọi chi phí và phí tổn phát sinh do hành khách thanh toán.

Điều 136. Thông báo mất mát, hư hỏng hành lý

1. Hành khách phải thông báo bằng văn bản cho người vận chuyển hoặc đại lý của người vận chuyển về mất mát, hư hỏng hành lý trong các trường hợp sau đây:

a) Hư hỏng rõ ràng đối với hành lý xách tay phải được báo trước hoặc khi hành khách rời tàu;

b) Hư hỏng rõ ràng đối với các hành lý khác không phải là hành lý xách tay phải được báo trước hoặc vào thời điểm trả hành lý;

c) Mất mát, hư hỏng đối với hành lý mà không thể phát hiện từ bên ngoài phải được báo trong thời hạn không quá mười lăm ngày, kể từ ngày hành khách rời tàu hoặc hành lý lẽ ra được trả.

2. Trường hợp hành khách không thực hiện các quy định tại khoản 1 Điều này thì hành lý được coi là đã giao nhận nguyên vẹn, trừ trường hợp có sự chứng minh ngược lại.

3. Hành khách không phải thông báo bằng văn bản nếu hành lý khi nhận đã có sự kiểm tra hoặc giám định chung của người vận chuyển và hành khách.

Điều 137. Thời hiệu khởi kiện về vận chuyển hành khách và hành lý

1. Thời hiệu khởi kiện đòi bồi thường tổn thất do hành khách chết, bị thương hoặc tổn hại khác về sức khoẻ và mất mát, hư hỏng hành lý là hai năm.

2. Thời hiệu khởi kiện quy định tại khoản 1 Điều này được tính như sau:

a) Trường hợp hành khách bị thương thì tính từ ngày hành khách rời tàu;

b) Trường hợp hành khách chết trong thời gian vận chuyển thì tính từ ngày lẽ ra hành khách rời tàu.

Trường hợp hành khách bị thương trong quá trình vận chuyển dẫn đến hậu quả hành khách đó chết sau khi rời tàu thì tính từ ngày người đó chết, nhưng không được quá ba năm, kể từ ngày rời tàu;

c) Trường hợp mất mát, hư hỏng hành lý thì tính từ ngày hành khách rời tàu hoặc ngày lẽ ra hành khách rời tàu, tuỳ thuộc vào thời điểm nào muộn hơn.

3. Mặc dù có việc tạm đình chỉ hoặc gián đoạn thời hiệu khởi kiện đòi bồi thường quy định tại khoản 1 Điều này thì thời hiệu khởi kiện cũng không được quá ba năm, kể từ ngày hành khách rời tàu hoặc ngày lẽ ra hành khách rời tàu, tuỳ thuộc vào thời điểm nào muộn hơn.

CHƯƠNG VII

HỢP ĐỒNG THUÊ TÀU

MỤC 1

QUY ĐỊNH CHUNG

Điều 138. Hợp đồng thuê tàu

Hợp đồng thuê tàu là hợp đồng được giao kết giữa chủ tàu và người thuê tàu, theo đó chủ tàu giao quyền sử dụng tàu biển của mình cho người thuê tàu trong một thời hạn nhất định với mục đích cụ thể được thoả thuận trong hợp đồng và nhận tiền thuê tàu do người thuê tàu trả.

Điều 139. Hình thức hợp đồng thuê tàu

1. Hợp đồng thuê tàu được giao kết theo hình thức hợp đồng thuê tàu định hạn hoặc hợp đồng thuê tàu trần.

2. Hợp đồng thuê tàu phải được giao kết bằng văn bản.

Điều 140. Cho thuê lại tàu

1. Trường hợp có thoả thuận trong hợp đồng thì người thuê tàu có thể cho người thứ ba thuê lại tàu, nhưng vẫn có nghĩa vụ thực hiện hợp đồng đã giao kết với chủ tàu.

2. Các quyền và nghĩa vụ của chủ tàu quy định tại Chương này cũng được áp dụng đối với người cho thuê lại tàu.

Điều 141. Nguyên tắc áp dụng quy định pháp luật trong hợp đồng thuê tàu

Các quy định liên quan đến quyền và nghĩa vụ của chủ tàu và người thuê tàu quy định tại Chương này chỉ áp dụng khi chủ tàu và người thuê tàu không có thoả thuận khác.

Điều 142. Thời hiệu khởi kiện liên quan đến hợp đồng thuê tàu

Thời hiệu khởi kiện đối với vụ việc liên quan đến hợp đồng thuê tàu là hai năm, kể từ ngày chấm dứt hợp đồng.

MỤC 2

THUÊ TÀU ĐỊNH HẠN

Điều 143. Hợp đồng thuê tàu định hạn

1. Hợp đồng thuê tàu định hạn là hợp đồng thuê tàu, theo đó chủ tàu cung cấp một tàu cụ thể cùng với thuyền bộ cho người thuê tàu.

2. Hợp đồng thuê tàu định hạn có các nội dung sau đây:

a) Tên chủ tàu, tên người thuê tàu;

b) Tên, quốc tịch, cấp tàu; trọng tải, công suất máy, dung tích, tốc độ và mức tiêu thụ nhiên liệu của tàu;

c) Vùng hoạt động của tàu, mục đích sử dụng, thời hạn hợp đồng;

d) Thời gian, địa điểm và điều kiện của việc giao và trả tàu;

đ) Tiền thuê tàu, phương thức thanh toán;

e) Các nội dung liên quan khác.

Điều 144. Nghĩa vụ của chủ tàu trong thuê tàu định hạn

1. Chủ tàu có nghĩa vụ giao tàu biển cho người thuê tàu đúng địa điểm, thời điểm với trạng thái an toàn kỹ thuật cần thiết, có đủ dự trữ phù hợp với mục đích sử dụng đã thoả thuận trong hợp đồng và duy trì như vậy trong suốt thời gian thuê tàu.

2. Chủ tàu có nghĩa vụ cung cấp thuyền bộ có năng lực phù hợp với mục đích sử dụng tàu đã thoả thuận trong hợp đồng, trả lương và bảo đảm các quyền lợi hợp pháp khác cho thuyền viên trong thời gian thuê tàu.

Điều 145. Quyền của người thuê tàu định hạn

1. Người thuê tàu có toàn quyền sử dụng các khu vực chuyên dùng ở trên tàu để vận chuyển hàng hoá, hành khách, hành lý.

2. Người thuê tàu không có quyền sử dụng các khu vực khác ở trên tàu để vận chuyển hàng hoá, hành khách, hành lý, trừ trường hợp được chủ tàu đồng ý.

Điều 146. Nghĩa vụ của người thuê tàu định hạn

1. Người thuê tàu có nghĩa vụ sử dụng tàu đúng mục đích đã thoả thuận trong hợp đồng và phải quan tâm thích đáng các quyền lợi của chủ tàu.

2. Người thuê tàu có nghĩa vụ bảo đảm tàu chỉ được sử dụng để vận chuyển hàng hoá, hành khách và hành lý hợp pháp.

3. Sau khi hết hạn cho thuê tàu, người thuê tàu có nghĩa vụ trả tàu cho chủ tàu đúng địa điểm, thời điểm và trạng thái kỹ thuật đã thoả thuận trong hợp đồng, trừ những hao mòn tự nhiên của tàu.

Điều 147. Quan hệ giữa chủ tàu, người thuê tàu và thuyền bộ của tàu trong thuê tàu định hạn

1. Trong thời gian tàu cho thuê định hạn, thuyền trưởng và các thuyền viên khác trong thuyền bộ của tàu vẫn thuộc quyền quản lý về lao động của chủ tàu. Chủ tàu hoàn toàn chịu trách nhiệm về các vấn đề liên quan đến thuyền bộ.

2. Trong hoạt động khai thác tàu, thuyền trưởng là người đại diện của người thuê tàu và phải thực hiện các chỉ thị của người thuê tàu phù hợp với hợp đồng thuê tàu định hạn.

3. Chủ tàu chịu trách nhiệm liên đới với người thuê tàu về việc thuyền trưởng thực hiện quyền hạn quy định tại khoản 2 Điều này, trừ trường hợp thuyền trưởng đã ghi rõ trong cam kết của mình là thực hiện quyền hạn đó nhân danh người thuê tàu.

Điều 148. Chia tiền công cứu hộ trong thuê tàu định hạn

Trường hợp tàu cho thuê định hạn tham gia cứu hộ trong thời gian cho thuê thì tiền công cứu hộ được chia đều giữa chủ tàu và người thuê tàu sau khi đã trừ các chi phí liên quan đến hoạt động cứu hộ và tiền thưởng công cứu hộ cho thuyền bộ.

Điều 149. Quá thời hạn thuê tàu định hạn

Trên cơ sở của việc tính toán hợp lý, nếu tàu hoàn thành chuyến đi cuối cùng vượt quá thời gian trả tàu được xác định trong hợp đồng thuê tàu thì người thuê tàu có quyền tiếp tục sử dụng tàu để hoàn thành chuyến đi đó; người thuê tàu phải trả tiền thuê cho thời gian vượt quá đó theo mức giá được xác định trong hợp đồng thuê tàu; nếu giá thuê tàu trên thị trường cao hơn so với giá được xác định trong hợp đồng thuê tàu thì người thuê tàu phải trả tiền thuê theo giá thị trường tại thời điểm đó.

Điều 150. Thanh toán tiền thuê tàu định hạn

1. Người thuê tàu có trách nhiệm trả tiền thuê tàu từ ngày nhận tàu đến ngày trả tàu cho chủ tàu.

2. Người thuê tàu không phải trả tiền thuê tàu cho thời gian tàu không đủ khả năng khai thác do hư hỏng, thiếu phụ tùng dự trữ hoặc do thuyền bộ không đủ năng lực cần thiết. Trường hợp này, người thuê tàu được miễn trách nhiệm đối với các chi phí để duy trì tàu.

3. Trường hợp tàu không đủ khả năng khai thác do lỗi của người thuê tàu thì chủ tàu vẫn được hưởng tiền thuê tàu và được bồi thường các thiệt hại liên quan.

4. Trường hợp tàu thuê mất tích thì tiền thuê tàu được tính đến ngày thực tế nhận được tin tức cuối cùng về tàu đó.

5. Trường hợp người thuê tàu không trả tiền thuê tàu theo thoả thuận trong hợp đồng thuê tàu thì chủ tàu có quyền giữ hàng hoá, tài sản trên tàu, nếu hàng hoá, tài sản đó thuộc sở hữu của người thuê tàu.

Điều 151. Chấm dứt hợp đồng thuê tàu định hạn

1. Người thuê tàu có quyền chấm dứt hợp đồng và được đòi bồi thường thiệt hại liên quan, nếu chủ tàu có lỗi trong khi thực hiện nghĩa vụ quy định tại Điều 144 của Bộ luật này.

2. Cả hai bên có quyền chấm dứt hợp đồng mà không phải bồi thường, nếu xảy ra chiến tranh, bạo loạn hoặc do thực hiện các biện pháp cưỡng chế của cơ quan nhà nước có thẩm quyền làm cản trở việc thực hiện hợp đồng mà các sự kiện đó không thể chấm dứt sau một thời gian chờ đợi hợp lý.

3. Hợp đồng thuê tàu đương nhiên chấm dứt, nếu tàu mất tích, chìm đắm, phá huỷ, bị coi là hư hỏng không sửa chữa được hoặc việc sửa chữa là không có hiệu quả kinh tế.

MỤC 3

THUÊ TÀU TRẦN

Điều 152. Hợp đồng thuê tàu trần

1. Hợp đồng thuê tàu trần là hợp đồng thuê tàu, theo đó chủ tàu cung cấp cho người thuê tàu một tàu cụ thể không bao gồm thuyền bộ.

2. Hợp đồng thuê tàu trần có các nội dung sau đây:

a) Tên chủ tàu, tên người thuê tàu;

b) Tên, quốc tịch, cấp tàu; trọng tải và công suất máy của tàu;

c) Vùng hoạt động của tàu, mục đích sử dụng tàu và thời gian thuê tàu;

d) Thời gian, địa điểm và điều kiện của việc giao và trả tàu;

đ) Kiểm tra, bảo dưỡng và sửa chữa tàu;

e) Tiền thuê tàu, phương thức thanh toán;

g) Bảo hiểm tàu;

h) Thời gian, điều kiện chấm dứt hợp đồng thuê tàu;

i) Các nội dung liên quan khác.

Điều 153. Nghĩa vụ của chủ tàu trong thuê tàu trần

1. Chủ tàu phải mẫn cán trong việc thực hiện nghĩa vụ của mình để giao tàu đủ khả năng đi biển và các giấy tờ của tàu cho người thuê tàu trần tại địa điểm và thời gian được thoả thuận trong hợp đồng thuê tàu.

2. Trong thời gian cho thuê tàu trần, chủ tàu không được thế chấp tàu nếu không có sự đồng ý bằng văn bản của người thuê tàu; trường hợp chủ tàu làm trái với quy định này thì phải bồi thường thiệt hại gây ra cho người thuê tàu.

3. Trường hợp tàu bị bắt giữ vì các tranh chấp liên quan đến quyền sở hữu hoặc các khoản nợ của chủ tàu, chủ tàu phải bảo đảm lợi ích của người thuê tàu không bị ảnh hưởng và phải bồi thường thiệt hại gây ra cho người thuê tàu.

Điều 154. Nghĩa vụ của người thuê tàu trần

1. Người thuê tàu có nghĩa vụ bảo dưỡng tàu và các trang thiết bị của tàu trong thời gian thuê tàu trần.

2. Người thuê tàu có nghĩa vụ sửa chữa các hư hỏng của tàu trong thời gian thuê tàu và phải thông báo cho chủ tàu biết. Chủ tàu chịu trách nhiệm trả tiền sửa chữa, nếu các tổn thất phát sinh ngoài phạm vi trách nhiệm của người thuê tàu.

3. Trong thời gian thuê tàu trần, người thuê tàu phải chịu chi phí bảo hiểm cho tàu với giá trị và cách thức đã được thoả thuận trong hợp đồng thuê tàu.

4. Trong thời gian thuê tàu trần, nếu việc sử dụng, khai thác tàu của người thuê tàu gây ra thiệt hại cho chủ tàu thì người thuê tàu có nghĩa vụ khắc phục hoặc bồi thường thiệt hại đó.

Điều 155. Nghĩa vụ trả tàu, quá thời hạn thuê tàu và chấm dứt hợp đồng thuê tàu trần

Nghĩa vụ trả tàu, quá thời hạn thuê tàu và chấm dứt hợp đồng thuê tàu trần được thực hiện theo quy định tại khoản 3 Điều 146, Điều 149 và Điều 151 của Bộ luật này.

Điều 156. Thanh toán tiền thuê tàu trần

Người thuê tàu trần phải trả tiền thuê tàu theo thoả thuận trong hợp đồng thuê tàu. Trường hợp tàu bị tổn thất toàn bộ hoặc mất tích, việc thanh toán tiền thuê tàu chấm dứt từ ngày tàu bị tổn thất toàn bộ hoặc từ ngày nhận được thông tin cuối cùng về tàu. Tiền thuê tàu trả trước phải được trả lại tương ứng với thời gian chưa sử dụng tàu.

Điều 157. Thuê mua tàu

Khi hợp đồng thuê tàu trần có điều khoản về thuê mua tàu, quyền sở hữu tàu theo hợp đồng thuê tàu trần được chuyển cho người thuê tàu theo thoả thuận trong hợp đồng.

CHƯƠNG VIII

ĐẠI LÝ TÀU BIỂN VÀ MÔI GIỚI HÀNG HẢI

MỤC 1

ĐẠI LÝ TÀU BIỂN

Điều 158. Đại lý tàu biển

Đại lý tàu biển là dịch vụ mà người đại lý tàu biển nhân danh chủ tàu hoặc người khai thác tàu tiến hành các dịch vụ liên quan đến tàu biển hoạt động tại cảng, bao gồm việc thực hiện các thủ tục tàu biển vào, rời cảng; ký kết hợp đồng vận chuyển, hợp đồng bảo hiểm hàng hải, hợp đồng bốc dỡ hàng hoá, hợp đồng thuê tàu, hợp đồng thuê thuyền viên; ký phát vận đơn hoặc chứng từ vận chuyển tương đương; cung ứng vật tư, nhiên liệu, thực phẩm cho tàu biển; trình kháng nghị hàng hải; thông tin liên lạc với chủ tàu hoặc người khai thác tàu; dịch vụ liên quan đến thuyền viên; thu, chi các khoản tiền liên quan đến hoạt động khai thác tàu; giải quyết tranh chấp về hợp đồng vận chuyển hoặc về tai nạn hàng hải và dịch vụ khác liên quan đến tàu biển.

Điều 159. Người đại lý tàu biển

1. Người đại lý tàu biển là người được người uỷ thác chỉ định làm đại diện để tiến hành dịch vụ đại lý tàu biển theo uỷ thác của người uỷ thác tại cảng biển.

2. Người đại lý tàu biển có thể thực hiện dịch vụ đại lý tàu biển cho người thuê vận chuyển, người thuê tàu hoặc những người khác có quan hệ hợp đồng với chủ tàu hoặc người khai thác tàu, nếu được chủ tàu hoặc người khai thác tàu đồng ý.

Điều 160. Hợp đồng đại lý tàu biển

Hợp đồng đại lý tàu biển là hợp đồng được giao kết bằng văn bản giữa người uỷ thác và người đại lý tàu biển, theo đó người uỷ thác uỷ thác cho người đại lý tàu biển thực hiện các dịch vụ đại lý tàu biển đối với từng chuyến tàu hoặc trong một thời hạn cụ thể.

Điều 161. Trách nhiệm của người đại lý tàu biển

1. Người đại lý tàu biển có trách nhiệm tiến hành các hoạt động cần thiết để chăm sóc và bảo vệ chu đáo quyền và lợi ích hợp pháp của người uỷ thác; phải chấp hành các yêu cầu và chỉ dẫn của người uỷ thác; nhanh chóng thông báo cho người uỷ thác về các sự kiện liên quan đến công việc được uỷ thác; tính toán chính xác các khoản thu, chi liên quan đến công việc được uỷ thác.

2. Người đại lý tàu biển có trách nhiệm bồi thường cho người uỷ thác thiệt hại do lỗi của mình gây ra.

Điều 162. Trách nhiệm của người uỷ thác

1. Người uỷ thác có trách nhiệm hướng dẫn người đại lý tàu biển thực hiện dịch vụ đã uỷ thác khi cần thiết và phải ứng trước theo yêu cầu của người đại lý tàu biển khoản tiền dự chi cho dịch vụ được uỷ thác.

2. Trường hợp người đại lý tàu biển có hành động vượt quá phạm vi uỷ thác thì người uỷ thác vẫn phải chịu trách nhiệm về hành động đó, nếu ngay sau khi nhận được thông tin này mà người uỷ thác đã không thông báo cho những người liên quan biết là mình không công nhận hành động này của người đại lý tàu biển.

Điều 163. Giá dịch vụ đại lý tàu biển

Giá dịch vụ đại lý tàu biển do các bên thoả thuận, trừ trường hợp pháp luật có quy định khác.

Điều 164. Thời hiệu khởi kiện về việc thực hiện hợp đồng đại lý tàu biển

Thời hiệu khởi kiện về việc thực hiện hợp đồng đại lý tàu biển là hai năm, kể từ ngày phát sinh tranh chấp.

Điều 165. Đại lý tàu biển đối với tàu công vụ, tàu cá, thuỷ phi cơ và tàu quân sự nước ngoài đến Việt Nam

Các quy định của Mục này được áp dụng đối với tàu công vụ, tàu cá, thuỷ phi cơ và tàu quân sự nước ngoài đến Việt Nam.

MỤC 2

MÔI GIỚI HÀNG HẢI

Điều 166. Môi giới hàng hải và người môi giới hàng hải

1. Môi giới hàng hải là dịch vụ làm trung gian cho các bên liên quan trong việc giao dịch, đàm phán, ký kết hợp đồng vận chuyển, hợp đồng bảo hiểm hàng hải, hợp đồng thuê tàu, hợp đồng mua bán tàu biển, hợp đồng lai dắt tàu biển, hợp đồng thuê thuyền viên và các hợp đồng khác liên quan đến hoạt động hàng hải theo hợp đồng môi giới hàng hải.

2. Người môi giới hàng hải là người thực hiện dịch vụ môi giới hàng hải.

Điều 167. Quyền và nghĩa vụ của người môi giới hàng hải

1. Có quyền phục vụ các bên tham gia hợp đồng với điều kiện phải thông báo cho tất cả các bên biết việc đó và có nghĩa vụ quan tâm thích đáng đến quyền và lợi ích hợp pháp của các bên liên quan.

2. Được hưởng hoa hồng môi giới khi hợp đồng được ký kết do hoạt động trung gian của mình. Người môi giới và người được môi giới thoả thuận về hoa hồng môi giới; nếu không có thoả thuận trước thì hoa hồng môi giới được xác định trên cơ sở tập quán địa phương.

3. Có nghĩa vụ thực hiện công việc môi giới một cách trung thực.

4. Chịu trách nhiệm về tư cách pháp lý của các bên được môi giới trong thời gian môi giới.

5. Trách nhiệm của người môi giới hàng hải chấm dứt khi hợp đồng giữa các bên được giao kết, trừ trường hợp có thoả thuận khác.

Điều 168. Thời hiệu khởi kiện về việc thực hiện hợp đồng môi giới hàng hải

Thời hiệu khởi kiện về việc thực hiện hợp đồng môi giới hàng hải là hai năm, kể từ ngày phát sinh tranh chấp.

CHƯƠNG IX

HOA TIÊU HÀNG HẢI

Điều 169. Chế độ hoa tiêu hàng hải tại Việt Nam

1. Việc sử dụng hoa tiêu hàng hải tại Việt Nam nhằm bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường; góp phần bảo vệ chủ quyền, thực hiện quyền chủ quyền và quyền tài phán của quốc gia.

2. Tàu biển Việt Nam và tàu biển nước ngoài khi hoạt động trong vùng hoa tiêu hàng hải bắt buộc của Việt Nam phải sử dụng hoa tiêu hàng hải Việt Nam dẫn tàu và trả phí hoa tiêu. Trong các vùng hoa tiêu hàng hải không bắt buộc, nếu thấy cần thiết để bảo đảm an toàn thì thuyền trưởng có thể yêu cầu hoa tiêu hàng hải Việt Nam dẫn tàu.

Chính phủ quy định cụ thể các trường hợp được miễn sử dụng hoa tiêu hàng hải Việt Nam dẫn tàu khi hoạt động trong vùng hoa tiêu hàng hải bắt buộc của Việt Nam.

Điều 170. Tổ chức hoa tiêu hàng hải

1. Tổ chức hoa tiêu hàng hải là tổ chức cung cấp dịch vụ dẫn tàu biển ra, vào cảng biển, hoạt động trong một vùng hoa tiêu hàng hải bắt buộc của Việt Nam.

2. Chính phủ quy định về tổ chức và hoạt động của hoa tiêu hàng hải.

Điều 171. Địa vị pháp lý của hoa tiêu hàng hải

1. Hoa tiêu hàng hải là người cố vấn cho thuyền trưởng điều khiển tàu phù hợp với điều kiện hàng hải ở khu vực dẫn tàu của hoa tiêu hàng hải. Việc sử dụng hoa tiêu hàng hải không miễn trách nhiệm chỉ huy tàu của thuyền trưởng.

2. Trong thời gian dẫn tàu, hoa tiêu hàng hải thuộc quyền chỉ huy của thuyền trưởng tàu được dẫn.

3. Thuyền trưởng có quyền lựa chọn hoa tiêu hàng hải hoặc đình chỉ hoạt động của hoa tiêu hàng hải và yêu cầu thay thế hoa tiêu hàng hải khác.

Điều 172. Điều kiện hành nghề của hoa tiêu hàng hải

1. Là công dân Việt Nam.

2. Đủ tiêu chuẩn sức khoẻ.

3. Có chứng chỉ khả năng chuyên môn hoa tiêu hàng hải.

4. Chỉ được phép dẫn tàu trong vùng hoa tiêu hàng hải phù hợp với giấy chứng nhận vùng hoa tiêu hàng hải được cấp.

5. Chịu sự quản lý của một tổ chức hoa tiêu hàng hải.

Điều 173. Quyền và nghĩa vụ của hoa tiêu hàng hải khi dẫn tàu

1. Hoa tiêu hàng hải có quyền từ chối dẫn tàu, đồng thời phải thông báo ngay cho Cảng vụ hàng hải và tổ chức hoa tiêu hàng hải khi thuyền trưởng cố ý không thực hiện các chỉ dẫn hoặc khuyến cáo hợp lý của mình với sự làm chứng của người thứ ba.

2. Hoa tiêu hàng hải có nghĩa vụ thường xuyên chỉ dẫn cho thuyền trưởng biết về các điều kiện hàng hải ở khu vực dẫn tàu; khuyến cáo thuyền trưởng về các hành động không phù hợp với quy định bảo đảm an toàn hàng hải và các quy định khác có liên quan của pháp luật.

3. Hoa tiêu hàng hải có nghĩa vụ thông báo cho Cảng vụ hàng hải về tình hình dẫn tàu và những thay đổi có tính chất nguy hiểm về hàng hải mà mình phát hiện được trong khi dẫn tàu.

4. Hoa tiêu hàng hải phải thực hiện mẫn cán nghĩa vụ của mình. Việc dẫn tàu của hoa tiêu hàng hải kết thúc sau khi tàu đã thả neo, cập cầu cảng, đến vị trí thoả thuận an toàn hoặc khi có hoa tiêu hàng hải khác thay thế. Hoa tiêu hàng hải không được phép rời tàu, nếu không có sự đồng ý của thuyền trưởng.

Điều 174. Nghĩa vụ của thuyền trưởng và chủ tàu khi sử dụng hoa tiêu hàng hải

1. Thuyền trưởng có nghĩa vụ thông báo chính xác cho hoa tiêu hàng hải tính năng và đặc điểm riêng của tàu; bảo đảm an toàn cho hoa tiêu hàng hải khi lên và rời tàu; cung cấp cho hoa tiêu hàng hải các tiện nghi làm việc, phục vụ sinh hoạt trong suốt thời gian hoa tiêu hàng hải ở trên tàu.

2. Trường hợp xảy ra tổn thất do lỗi dẫn tàu của hoa tiêu hàng hải thì chủ tàu phải chịu trách nhiệm bồi thường các tổn thất đó như đối với tổn thất xảy ra do lỗi của thuyền viên.

3. Trường hợp vì lý do bảo đảm an toàn, hoa tiêu hàng hải không thể rời tàu sau khi kết thúc nhiệm vụ thì thuyền trưởng phải ghé vào cảng gần nhất để hoa tiêu hàng hải rời tàu. Chủ tàu hoặc người khai thác tàu có trách nhiệm thu xếp đưa hoa tiêu hàng hải trở về nơi đã tiếp nhận và thanh toán các chi phí liên quan.

Điều 175. Trách nhiệm của hoa tiêu hàng hải khi xảy ra tổn thất do lỗi dẫn tàu

Hoa tiêu hàng hải chỉ chịu trách nhiệm hành chính, hình sự theo quy định của pháp luật mà không phải chịu trách nhiệm dân sự trong trường hợp xảy ra tổn thất do lỗi dẫn tàu của hoa tiêu.

Điều 176. Quy định chi tiết về hoa tiêu hàng hải

1. Bộ trưởng Bộ Giao thông vận tải quy định vùng hoa tiêu hàng hải bắt buộc; tiêu chuẩn đào tạo, cấp, thu hồi chứng chỉ khả năng chuyên môn hoa tiêu hàng hải và giấy chứng nhận vùng hoạt động hoa tiêu hàng hải.

2. Bộ Tài chính quy định biểu phí hoa tiêu hàng hải tại Việt Nam sau khi thống nhất với Bộ Giao thông vận tải.

Điều 177. Hoa tiêu đối với tàu công vụ, tàu cá, phương tiện thuỷ nội địa, thuỷ phi cơ và tàu quân sự nước ngoài

Các quy định của Chương này được áp dụng đối với tàu công vụ, tàu cá, phương tiện thuỷ nội địa, thuỷ phi cơ và tàu quân sự nước ngoài đến Việt Nam.

CHƯƠNG X

LAI DẮT TÀU BIỂN

Điều 178. Lai dắt tàu biển

1. Lai dắt tàu biển là việc lai, kéo, đẩy hoặc túc trực bên cạnh tàu biển, các phương tiện nổi khác trên biển và trong vùng nước cảng biển bằng tàu lai.

2. Lai dắt tàu biển bao gồm lai dắt trên biển và lai dắt hỗ trợ trong vùng nước cảng biển.

Điều 179. Hợp đồng lai dắt tàu biển

1. Hợp đồng lai dắt tàu biển là hợp đồng được giao kết bằng văn bản giữa chủ tàu lai và bên thuê lai dắt, trừ trường hợp lai dắt hỗ trợ trong vùng nước cảng biển.

2. Giá dịch vụ lai dắt tàu biển do các bên thoả thuận, trừ trường hợp pháp luật có quy định khác.

Điều 180. Quyền chỉ huy lai dắt tàu biển

1. Tàu lai và tàu biển hoặc các phương tiện được lai dắt khác hợp thành đoàn tàu lai dắt. Đoàn tàu lai dắt được hình thành kể từ khi tàu lai và các thành viên khác của đoàn tàu lai dắt đã sẵn sàng thực hiện các tác nghiệp cần thiết theo lệnh của người chỉ huy đoàn tàu lai dắt và được giải tán khi tác nghiệp cuối cùng được thực hiện xong, các thành viên của đoàn tàu lai dắt đã rời xa nhau một khoảng cách an toàn.

2. Các bên tham gia hợp đồng lai dắt tàu biển thoả thuận về người có quyền chỉ huy đoàn tàu lai dắt; nếu không có thoả thuận thì xác định theo tập quán địa phương.

3. Quyền chỉ huy lai dắt hỗ trợ trong vùng nước cảng biển thuộc thuyền trưởng tàu được lai.

Điều 181. Nghĩa vụ của các bên trong hợp đồng lai dắt tàu biển

1. Chủ tàu lai có nghĩa vụ cung cấp tàu lai đúng địa điểm, thời điểm với điều kiện kỹ thuật thoả thuận trong hợp đồng lai dắt tàu biển.

2. Bên thuê lai dắt có nghĩa vụ chuẩn bị đầy đủ các điều kiện bảo đảm an toàn đối với tàu theo thoả thuận trong hợp đồng lai dắt tàu biển.

Điều 182. Trách nhiệm bồi thường tổn thất trong lai dắt tàu biển

1. Chủ tàu của tàu có thuyền trưởng giữ quyền chỉ huy đoàn tàu lai dắt phải chịu trách nhiệm về các tổn thất đối với tàu, người và tài sản trên tàu của các thành viên khác trong đoàn tàu lai dắt, nếu không chứng minh được rằng các tổn thất đó xảy ra ngoài phạm vi trách nhiệm của mình.

2. Các tàu dưới quyền chỉ huy của thuyền trưởng tàu khác không được miễn, giảm trách nhiệm quan tâm đến sự an toàn chung của đoàn tàu lai dắt; chủ tàu chịu trách nhiệm về các tổn thất đối với tàu, người và tài sản trên tàu của các thành viên khác, nếu tàu của mình có lỗi gây ra tổn thất.

3. Trong quá trình thực hiện hợp đồng lai dắt tàu biển, nếu gây thiệt hại cho bên thứ ba thì các bên của hợp đồng phải chịu trách nhiệm bồi thường theo mức độ lỗi của mỗi bên.

Điều 183. Thời hiệu khởi kiện về việc thực hiện hợp đồng lai dắt tàu biển

Thời hiệu khởi kiện về việc thực hiện hợp đồng lai dắt tàu biển là hai năm, kể từ ngày phát sinh tranh chấp.

Điều 184. Lai dắt tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ

Các quy định của Chương này được áp dụng đối với tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ.

CHƯƠNG XI

CỨU HỘ HÀNG HẢI

Điều 185. Cứu hộ hàng hải

1. Cứu hộ hàng hải là hành động cứu tàu biển hoặc các tài sản trên tàu biển thoát khỏi nguy hiểm hoặc hành động cứu trợ tàu biển đang bị nguy hiểm trên biển, trong vùng nước cảng biển, được thực hiện trên cơ sở hợp đồng cứu hộ hàng hải.

2. Hợp đồng cứu hộ hàng hải là hợp đồng được giao kết giữa người cứu hộ và người được cứu hộ về việc thực hiện cứu hộ. Thuyền trưởng của tàu biển bị nạn được thay mặt chủ tàu giao kết hợp đồng cứu hộ. Thuyền trưởng hoặc chủ tàu của tàu biển bị nạn được thay mặt chủ tài sản chở trên tàu giao kết hợp đồng cứu hộ tài sản đó.

3. Hợp đồng cứu hộ hàng hải được giao kết bằng hình thức do các bên thoả thuận.

4. Các bên tham gia hợp đồng cứu hộ hàng hải có quyền yêu cầu huỷ bỏ hoặc thay đổi những thoả thuận không hợp lý trong hợp đồng, nếu các thoả thuận này được giao kết trong tình trạng nguy cấp và bị tác động bởi tình trạng đó hoặc chứng minh được là bị lừa dối, lợi dụng khi giao kết hoặc khi tiền công cứu hộ quá thấp hoặc quá cao so với thực tế được cung cấp.

Điều 186. Nghĩa vụ của người cứu hộ, chủ tàu và thuyền trưởng

1. Trong quá trình cứu hộ, người cứu hộ có nghĩa vụ sau đây:

a) Tiến hành việc cứu hộ một cách mẫn cán;

b) Áp dụng các biện pháp thích hợp để ngăn ngừa hoặc giảm thiệt hại cho môi trường;

c) Phải yêu cầu sự hỗ trợ của những người cứu hộ khác trong trường hợp cần thiết;

d) Chấp nhận hành động cứu hộ của những người cứu hộ khác khi có yêu cầu hợp lý của chủ tàu, thuyền trưởng của tàu biển hoặc chủ của tài sản đang gặp nguy hiểm. Trong trường hợp này, số tiền công của người cứu hộ đó không bị ảnh hưởng, nếu việc cứu hộ của những người cứu hộ khác là bất hợp lý.

2. Chủ tàu, thuyền trưởng của tàu biển hoặc chủ của tài sản đang gặp nguy hiểm có nghĩa vụ sau đây:

a) Hợp tác với người cứu hộ trong suốt quá trình thực hiện cứu hộ;

b) Phải hành động mẫn cán để ngăn ngừa hoặc giảm thiệt hại cho môi trường khi đang được cứu hộ;

c) Khi tàu biển hoặc các tài sản khác được đưa đến địa điểm an toàn, phải giao lại tàu biển hoặc tài sản cho người cứu hộ, nếu người cứu hộ yêu cầu hợp lý.

Điều 187. Quyền hưởng tiền công cứu hộ

1. Mọi hành động cứu hộ hàng hải mang lại kết quả có ích đều được hưởng tiền công cứu hộ hợp lý.

2. Tiền công cứu hộ bao gồm tiền trả công cứu hộ, chi phí cứu hộ, chi phí vận chuyển, bảo quản tàu biển hoặc tài sản được cứu hộ và tiền thưởng công cứu hộ.

3. Tiền công cứu hộ được trả cả trong trường hợp người cứu hộ có hành động trực tiếp hoặc gián tiếp giúp người được cứu hộ bảo vệ các quyền lợi liên quan đến tiền cước, tiền công vận chuyển hành khách; cứu hộ tàu biển thuộc cùng một chủ tàu.

4. Hành động cứu hộ trái với sự chỉ định rõ ràng và hợp lý của thuyền trưởng tàu biển được cứu thì không được trả tiền công cứu hộ.

Điều 188. Nguyên tắc xác định tiền công cứu hộ

1. Tiền công cứu hộ được thoả thuận trong hợp đồng, nhưng phải hợp lý và không được vượt quá giá trị của tàu biển hoặc tài sản được cứu hộ.

2. Trong trường hợp tiền công cứu hộ không được thoả thuận trong hợp đồng hoặc không hợp lý thì tiền công cứu hộ được xác định trên cơ sở sau đây:

a) Giá trị của tàu biển và tài sản cứu được;

b) Kỹ năng và nỗ lực của người cứu hộ trong việc ngăn ngừa hoặc giảm thiểu thiệt hại ô nhiễm môi trường;

c) Hiệu quả cứu hộ của người cứu hộ;

d) Tính chất và mức độ nguy hiểm của tai nạn;

đ) Kỹ năng và nỗ lực của người cứu hộ trong việc cứu hộ tàu biển, người và tài sản trên tàu biển;

e) Thời gian, chi phí và các tổn thất liên quan của người cứu hộ;

g) Rủi ro về trách nhiệm và rủi ro khác đối với người cứu hộ hoặc thiết bị cứu hộ;

h) Tính kịp thời của hoạt động cứu hộ do người cứu hộ thực hiện;

i) Tính sẵn sàng, năng lực của tàu và các thiết bị khác sử dụng trong việc cứu hộ;

k) Tính sẵn sàng, hiệu quả và giá trị của các thiết bị cứu hộ.

3. Tiền công cứu hộ có thể bị giảm hoặc không được công nhận, nếu người cứu hộ đã tự gây ra tình trạng phải cứu hộ hoặc có hành động trộm cắp, lừa đảo, gian lận khi thực hiện hợp đồng cứu hộ.

Điều 189. Tiền công đặc biệt trong cứu hộ hàng hải

1. Trường hợp người cứu hộ đã thực hiện hoạt động cứu hộ liên quan đến tàu biển hoặc hàng hoá trên tàu biển đe dọa gây thiệt hại cho môi trường mà không được hưởng số tiền công xác định theo khoản 1 và khoản 2 Điều 188 của Bộ luật này thì người cứu hộ có quyền được hưởng một khoản tiền công đặc biệt từ chủ tàu.

2. Khoản tiền công đặc biệt quy định tại khoản 1 Điều này mà chủ tàu trả cho người cứu hộ không quá 30% chi phí phát sinh của người cứu hộ. Trường hợp có khiếu kiện, nếu thấy hợp lý và căn cứ vào các quy định tại khoản 2 Điều 188 của Bộ luật này thì Toà án hoặc Trọng tài có thể quyết định tăng thêm mức tiền công đặc biệt, nhưng không quá 100% chi phí phát sinh của người cứu hộ.

3. Chi phí phát sinh của người cứu hộ quy định tại khoản 1 và khoản 2 Điều này là các chi phí hợp lý mà người cứu hộ trực tiếp chi trả và các chi phí hợp lý khác phát sinh từ thực tế sử dụng thiết bị, nhân viên cứu hộ trong hoạt động cứu hộ. Khi xác định chi phí phát sinh của người cứu hộ phải căn cứ quy định tại các điểm h, i và k khoản 2 Điều 188 của Bộ luật này.

4. Trong mọi trường hợp, toàn bộ khoản tiền công đặc biệt quy định tại Điều này chỉ được trả khi khoản tiền đó lớn hơn khoản tiền công cứu hộ mà người cứu hộ có thể được hưởng theo quy định tại Điều 188 của Bộ luật này và là phần chênh lệch giữa khoản tiền công đặc biệt và tiền công cứu hộ.

5. Trường hợp do cẩu thả của người cứu hộ mà không ngăn ngừa hoặc giảm thiểu được thiệt hại ô nhiễm môi trường thì người cứu hộ có thể bị mất một phần hoặc toàn bộ quyền hưởng khoản tiền công đặc biệt đó.

6. Các quy định tại Điều này không ảnh hưởng đến quyền truy đòi của chủ tàu đối với các bên được cứu hộ.

Điều 190. Nguyên tắc xác định giá trị của tàu biển hoặc tài sản cứu được

Giá trị của tàu biển hoặc tài sản cứu được là giá trị thực tế tại nơi để tàu biển, tài sản sau khi được cứu hộ hoặc tiền bán, định giá tài sản, sau khi đã trừ chi phí gửi, bảo quản, tổ chức bán đấu giá và các chi phí liên quan khác.

Điều 191. Tiền thưởng cứu người trong tiền công cứu hộ

1. Người được cứu tính mạng không có nghĩa vụ trả bất cứ khoản tiền nào cho người đã cứu mình.

2. Người cứu tính mạng được hưởng một khoản tiền thưởng hợp lý trong tiền công cứu hộ hoặc tiền công đặc biệt, nếu hành động đó liên quan đến cùng một tai nạn làm phát sinh hành động cứu hộ tài sản.

Điều 192. Tiền thưởng công cứu hộ trong các trường hợp khác

Người đang thực hiện nhiệm vụ hoa tiêu hàng hải hoặc lai dắt tàu biển được hưởng tiền thưởng công cứu hộ, nếu có sự giúp đỡ đặc biệt ngoài phạm vi trách nhiệm theo hợp đồng để cứu hộ tàu biển mà mình đang phục vụ.

Điều 193. Phân chia tiền công cứu hộ hàng hải

1. Tiền công cứu hộ được chia đều giữa chủ tàu và thuyền bộ của tàu cứu hộ, sau khi trừ chi phí, tổn thất của tàu và chi phí, tổn thất của chủ tàu hoặc của thuyền bộ liên quan đến hành động cứu hộ.

Nguyên tắc này không áp dụng đối với tàu cứu hộ chuyên dùng.

2. Trong trường hợp có nhiều tàu cùng tham gia cứu hộ thì việc phân chia tiền công cứu hộ thực hiện theo quy định tại khoản 2 Điều 188 của Bộ luật này.

3. Bộ trưởng Bộ Giao thông vận tải quy định cách thức phân chia tiền công cứu hộ của thuyền bộ tàu biển Việt Nam.

Điều 194. Quyền giữ tàu biển hoặc tài sản cứu được

1. Tàu biển hoặc tài sản cứu được có thể bị giữ để bảo đảm việc thanh toán tiền công cứu hộ và các chi phí khác liên quan đến việc định giá, tổ chức bán đấu giá.

2. Người cứu hộ không được thực hiện quyền giữ tàu biển hoặc tài sản cứu được, khi đã được chủ tàu hoặc chủ tài sản đó bảo đảm thoả đáng đối với khiếu kiện đòi thanh toán tiền công cứu hộ, bao gồm cả lợi nhuận và các chi phí liên quan.

Điều 195. Thời hiệu khởi kiện về việc thực hiện hợp đồng cứu hộ hàng hải

Thời hiệu khởi kiện về việc thực hiện hợp đồng cứu hộ hàng hải là hai năm, kể từ ngày kết thúc hành động cứu hộ.

Điều 196. Cứu hộ hàng hải đối với tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ

Các quy định của Chương này được áp dụng đối với tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ.

CHƯƠNG XII

TRỤC VỚT TÀI SẢN CHÌM ĐẮM

Điều 197. Tài sản chìm đắm

1. Tài sản chìm đắm là tàu biển, tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa, thuỷ phi cơ, hàng hoá hoặc các vật thể khác chìm đắm ở nội thuỷ, lãnh hải Việt Nam hoặc trôi nổi trên biển hoặc dạt vào bờ biển Việt Nam.

2. Tài sản chìm đắm gây nguy hiểm là tài sản làm cản trở hoặc gây nguy hiểm cho hoạt động hàng hải, tài nguyên biển; đe dọa tính mạng và sức khoẻ con người; gây ô nhiễm môi trường.

Điều 198. Nghĩa vụ của chủ sở hữu tài sản chìm đắm

1. Chủ sở hữu tài sản chìm đắm có nghĩa vụ trục vớt tài sản chìm đắm và chịu mọi chi phí liên quan đến việc trục vớt, trừ trường hợp quy định tại khoản 2 Điều này. Trường hợp chủ tài sản chìm đắm không thực hiện việc trục vớt hoặc trục vớt không đúng thời hạn yêu cầu thì cơ quan nhà nước có thẩm quyền quy định tại Điều 205 của Bộ luật này quyết định việc trục vớt tài sản đó.

2. Trường hợp tài sản chìm đắm là tàu biển, hàng hoá hoặc các vật thể khác từ tàu biển thì chủ tàu có nghĩa vụ trục vớt tài sản chìm đắm và chịu chi phí liên quan. Người quản lý tàu, người khai thác tàu chịu trách nhiệm liên đới trong việc trục vớt tài sản chìm đắm và thanh toán các chi phí có liên quan đến việc trục vớt tài sản.

3. Trường hợp tài sản chìm đắm gây ô nhiễm môi trường, chủ sở hữu tài sản chìm đắm phải áp dụng mọi biện pháp phòng ngừa, hạn chế thiệt hại xảy ra và bồi thường thiệt hại ô nhiễm môi trường theo quy định của pháp luật.

Điều 199. Thời hạn thông báo và trục vớt tài sản chìm đắm

Trừ trường hợp quy định tại Điều 200 của Bộ luật này, thời hạn thông báo và trục vớt tài sản chìm đắm được quy định như sau:

1. Trong thời hạn ba mươi ngày, kể từ ngày tài sản bị chìm đắm, chủ sở hữu tài sản chìm đắm phải thông báo cho cơ quan nhà nước có thẩm quyền quy định tại Điều 205 của Bộ luật này về việc trục vớt và dự kiến thời hạn kết thúc trục vớt;

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận được thông báo nói trên, cơ quan nhà nước có thẩm quyền quy định tại Điều 205 của Bộ luật này quyết định thời hạn dự kiến kết thúc hoạt động trục vớt hoặc quy định cụ thể thời hạn chủ sở hữu tài sản phải kết thúc hoạt động trục vớt, nhưng thời hạn này không được quá một năm.

Điều 200. Trục vớt tài sản chìm đắm gây nguy hiểm

1. Chủ sở hữu tài sản chìm đắm gây nguy hiểm có nghĩa vụ thông báo ngay cho Giám đốc Cảng vụ hàng hải nơi gần nhất biết sự cố xảy ra và phải tiến hành trục vớt hoặc phá huỷ tài sản đó trong thời hạn do Bộ trưởng Bộ Giao thông vận tải quyết định. Trong trường hợp chủ sở hữu tài sản không trục vớt hoặc người trục vớt do chủ sở hữu tài sản chỉ định không có khả năng bảo đảm trục vớt tài sản đúng thời hạn thì Bộ trưởng Bộ Giao thông vận tải tổ chức trục vớt và quyết định thời hạn chủ sở hữu tài sản phải thanh toán các chi phí liên quan.

Chủ sở hữu tài sản phải bồi thường các tổn thất liên quan và bị xử phạt theo quy định của pháp luật, ngay cả khi bị mất quyền sở hữu đối với tài sản bị chìm đắm quy định tại khoản 1 Điều 202 của Bộ luật này.

2. Sau ba mươi ngày, kể từ ngày nhận thông báo về việc tài sản đã được trục vớt, nếu chủ sở hữu tài sản không yêu cầu nhận lại tài sản hoặc không thanh toán các chi phí liên quan trong thời hạn quy định thì Bộ trưởng Bộ Giao thông vận tải quyết định bán đấu giá tài sản. Trường hợp tài sản chìm đắm gây nguy hiểm thuộc loại tài sản mau hỏng hoặc chi phí cho việc bảo quản lớn hơn so với giá trị của tài sản đó thì Bộ trưởng Bộ Giao thông vận tải quyết định việc bán đấu giá tài sản ngay sau khi trục vớt. Việc tổ chức bán đấu giá được thực hiện theo quy định của pháp luật.

3. Sau khi thanh toán các chi phí trục vớt, bảo quản, bán đấu giá và các chi phí hợp lý khác có liên quan đến tài sản quy định tại khoản 2 Điều này, nếu còn tiền bán đấu giá thì phải được gửi vào ngân hàng và thông báo cho chủ sở hữu tài sản biết; sau một trăm tám mươi ngày, kể từ ngày thông báo, nếu chủ sở hữu tài sản không nhận số tiền còn lại thì số tiền này cùng với tiền lãi được sung vào công quỹ nhà nước.

4. Trường hợp số tiền bán đấu giá tài sản chìm đắm theo quy định tại khoản 3 Điều này không đủ để bù đắp chi phí thì chủ sở hữu tài sản chìm đắm phải hoàn trả đủ số tiền còn thiếu trong thời hạn do cơ quan quyết định trục vớt tài sản chìm đắm đó xác định; nếu chủ sở hữu tài sản chìm đắm không có khả năng chi trả hoặc không xác định được chủ sở hữu tài sản chìm đắm thì số tiền còn thiếu được lấy từ ngân sách nhà nước.

Điều 201. Quyền ưu tiên trục vớt tài sản chìm đắm

Tổ chức, cá nhân Việt Nam được quyền ưu tiên trong việc giao kết hợp đồng trục vớt tài sản chìm đắm tại nội thuỷ, lãnh hải Việt Nam.

Điều 202. Mất quyền sở hữu đối với tài sản chìm đắm

1. Chủ sở hữu tài sản mất quyền sở hữu đối với tài sản chìm đắm trong trường hợp không thông báo hoặc không trục vớt tài sản trong thời hạn quy định tại Điều 199 và Điều 200 của Bộ luật này và tài sản chìm đắm đó đương nhiên trở thành tài sản của Nhà nước Việt Nam.

2. Trong trường hợp quy định tại khoản 1 Điều này, cơ quan nhà nước có thẩm quyền quy định tại Điều 205 của Bộ luật này quyết định việc xử lý tài sản chìm đắm.

3. Chủ sở hữu tài sản chìm đắm gây nguy hiểm bị mất quyền sở hữu quy định tại khoản 1 Điều này vẫn phải chịu trách nhiệm bồi thường thiệt hại và bị xử phạt theo quy định của pháp luật.

Điều 203. Xử lý tài sản chìm đắm ngẫu nhiên trục vớt được

1. Trường hợp ngẫu nhiên trục vớt được tài sản trong nội thuỷ, lãnh hải Việt Nam hoặc khi đưa tài sản ngẫu nhiên trục vớt được vào nội thuỷ, lãnh hải Việt Nam, người trục vớt phải thông báo ngay cho cơ quan nhà nước có thẩm quyền quy định tại Điều 205 của Bộ luật này về thời điểm, địa điểm và các sự kiện liên quan khác; bảo vệ tài sản đó đến khi giao lại cho chủ sở hữu tài sản hoặc cơ quan nhà nước có thẩm quyền và thông báo cho chủ sở hữu tài sản biết, nếu có điều kiện.

2. Trường hợp tài sản trục vớt quy định tại khoản 1 Điều này thuộc loại mau hỏng hoặc khi chi phí cho việc bảo quản tài sản là quá lớn thì người trục vớt có quyền xử lý tài sản theo quy định tại khoản 2 và khoản 3 Điều 200 của Bộ luật này.

3. Trong thời hạn mười lăm ngày, kể từ ngày thông báo mà chủ sở hữu tài sản không yêu cầu nhận lại tài sản hoặc không thanh toán các khoản nợ thì người trục vớt có nghĩa vụ giao nộp tài sản đó cho cơ quan nhà nước có thẩm quyền quy định tại Điều 205 của Bộ luật này.

4. Trong thời hạn sáu mươi ngày, kể từ ngày thông báo mà chủ tài sản quy định tại khoản 3 Điều này không có hành động gì để bảo vệ quyền lợi của mình thì cơ quan nhà nước có thẩm quyền quy định tại Điều 205 của Bộ luật này có quyền xử lý tài sản theo quy định tại khoản 2 và khoản 3 Điều 200 của Bộ luật này.

5. Trường hợp quy định tại khoản 1 Điều này, người trục vớt được hưởng tiền công trục vớt và nhận lại chi phí liên quan khác theo các nguyên tắc tương tự về tiền công cứu hộ hàng hải.

6. Trường hợp không xác định được chủ sở hữu tài sản chìm đắm thì xử lý theo quy định của pháp luật.

Điều 204. Xử lý tài sản trôi nổi trên biển, dạt vào bờ biển

1. Việc xử lý tài sản trôi nổi trên biển, dạt vào bờ biển được áp dụng theo quy định tại các khoản 1, 2, 3, 4 và 6 Điều 203 của Bộ luật này.

2. Người tìm thấy, cứu hoặc tham gia cứu được tài sản của người khác đang trôi nổi trên biển được hưởng tiền công theo nguyên tắc tương tự về tiền công cứu hộ hàng hải, nếu đã thông báo cho chủ sở hữu tài sản biết chậm nhất là khi giao tài sản về yêu cầu của mình.

3. Người tìm thấy, bảo quản tài sản dạt vào bờ biển được hưởng một khoản tiền thưởng và bồi hoàn chi phí bảo quản không quá 30% giá thị trường của tài sản đó, nếu đã thông báo cho chủ sở hữu tài sản biết chậm nhất là khi giao tài sản về yêu cầu của mình.

Điều 205. Thẩm quyền xử lý tài sản chìm đắm

1. Bộ Giao thông vận tải chủ trì tổ chức xử lý tài sản chìm đắm gây nguy hiểm.

2. Bộ Văn hoá - Thông tin chủ trì tổ chức xử lý tài sản chìm đắm là di sản văn hoá.

3. Bộ Quốc phòng chủ trì tổ chức xử lý tài sản chìm đắm liên quan đến quốc phòng, an ninh và tài sản chìm đắm trong khu vực quân sự.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chủ trì tổ chức xử lý tài sản chìm đắm không thuộc tài sản quy định tại các khoản 1, 2 và 3 Điều này.

5. Chính phủ quy định chi tiết việc xử lý tài sản chìm đắm.

CHƯƠNG XIII

TAI NẠN ĐÂM VA

Điều 206. Tai nạn đâm va

Tai nạn đâm va là tai nạn xảy ra do đâm va giữa tàu biển với tàu biển, tàu biển với phương tiện thuỷ nội địa, tàu biển với thuỷ phi cơ hoặc giữa các phương tiện khác trên biển, trong vùng nước cảng biển.

Điều 207. Nghĩa vụ của thuyền trưởng khi xảy ra tai nạn đâm va

1. Khi xảy ra tai nạn đâm va, thuyền trưởng của tàu liên quan đến tai nạn đâm va có nghĩa vụ tiến hành cứu người, tàu và tài sản trên tàu khác, nếu hành động đó không gây ra sự nguy hiểm đặc biệt cho người, tàu và tài sản trên tàu của mình.

2. Ngay sau khi đâm va, thuyền trưởng các tàu liên quan đến tai nạn đâm va có nghĩa vụ trao đổi cho nhau biết tên tàu, hô hiệu, nơi đăng ký, cảng rời cuối cùng và cảng định đến.

3. Chủ tàu không chịu trách nhiệm về việc thuyền trưởng không thực hiện nghĩa vụ quy định tại khoản 1 và khoản 2 Điều này.

Điều 208. Nguyên tắc xác định lỗi và bồi thường tổn thất trong tai nạn đâm va

1. Tàu có lỗi gây ra tai nạn đâm va là tàu gây ra sự đâm va do có hành động hoặc sự sơ suất trong việc trang bị, điều khiển, quản lý tàu; trong việc chấp hành quy tắc phòng ngừa đâm va trên biển và quy định bảo đảm an toàn hàng hải; do không thực hiện những tập quán nghề nghiệp cần thiết.

2. Tàu có lỗi gây ra tai nạn đâm va phải bồi thường tổn thất về tàu, người và tài sản liên quan đến tai nạn đâm va đó. Trường hợp có hai hoặc nhiều tàu cùng có lỗi trong một tai nạn đâm va thì trách nhiệm bồi thường được phân bổ tuỳ theo mức độ lỗi của mỗi bên; nếu mức độ lỗi bằng nhau hoặc khi không xác định cụ thể mức độ lỗi của mỗi bên thì trách nhiệm bồi thường được phân bổ đều cho tất cả các bên.

3. Khi chưa xác định được lỗi một cách rõ ràng thì không tàu nào bị coi là đã có lỗi gây ra tai nạn đâm va.

4. Trong trường hợp bồi thường tính mạng, thương tích hoặc tổn hại khác về sức khoẻ con người, các tàu có lỗi phải chịu trách nhiệm liên đới. Tàu đã bồi thường vượt quá trách nhiệm của mình có quyền đòi các tàu liên quan hoàn trả số tiền quá mức đó.

5. Tàu quân sự chỉ được miễn trách nhiệm bồi thường nếu có lỗi gây ra tai nạn đâm va khi đang làm nhiệm vụ ở vùng diễn tập quân sự và vùng cấm hoạt động hàng hải đã được công bố, nhưng thuyền trưởng vẫn phải thực hiện nghĩa vụ quy định tại khoản 1 và khoản 2 Điều 207 của Bộ luật này nếu điều kiện thực tế cho phép.

6. Trên cơ sở các quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, các bên liên quan đến tai nạn đâm va được quyền tự thoả thuận để xác định mức độ lỗi và trách nhiệm bồi thường tổn thất xảy ra đối với tai nạn đâm va đó; nếu không thoả thuận được thì có quyền khởi kiện tại Trọng tài hoặc Toà án có thẩm quyền.

Điều 209. Đâm va do bất khả kháng, ngẫu nhiên, không xác định được lỗi

Trường hợp tai nạn đâm va xảy ra do các nguyên nhân bất khả kháng, ngẫu nhiên hoặc khi không xác định được tàu có lỗi thì thiệt hại của tàu nào tàu đó chịu, kể cả trường hợp tàu đang được neo, buộc hoặc cập mạn một tàu khác thì xảy ra đâm va.

Điều 210. Đâm va không trực tiếp

Các quy định của Chương này được áp dụng khi tàu có lỗi gây ra tổn thất cho tàu, người và tài sản trên tàu khác mà không có sự đâm va trực tiếp.

Điều 211. Thời hiệu khởi kiện về tai nạn đâm va

1. Thời hiệu khởi kiện về tai nạn đâm va là hai năm, kể từ ngày xảy ra tai nạn.

2. Thời hiệu khởi kiện về việc đòi hoàn trả số tiền quá mức quy định tại khoản 4 Điều 208 của Bộ luật này là một năm, kể từ ngày trả tiền bồi thường.

Điều 212. Tai nạn đâm va đối với tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ

Các quy định của Chương này được áp dụng đối với tàu quân sự, tàu công vụ, tàu cá, phương tiện thuỷ nội địa và thuỷ phi cơ.

CHƯƠNG XIV

TỔN THẤT CHUNG

Điều 213. Tổn thất chung

1. Tổn thất chung là những hy sinh và chi phí bất thường được thực hiện một cách có ý thức và hợp lý vì sự an toàn chung nhằm cứu tàu, hàng hoá, hành lý, tiền cước vận chuyển hàng hoá, tiền công vận chuyển hành khách thoát khỏi hiểm họa chung.

2. Chỉ những mất mát, hư hỏng và chi phí là hậu quả trực tiếp của hành động gây ra tổn thất chung mới được tính vào tổn thất chung.

3. Mọi mất mát, hư hỏng và chi phí liên quan đến các thiệt hại đối với môi trường hoặc là hậu quả của việc rò rỉ hoặc thải các chất gây ô nhiễm từ tài sản trên tàu trong hành trình chung trên biển không được tính vào tổn thất chung trong bất kỳ trường hợp nào.

4. Tiền phạt do dỡ hàng chậm và bất kỳ tổn thất hay thiệt hại phải chịu hoặc các chi phí phải trả do chậm trễ dù trong hay sau hành trình và bất kỳ thiệt hại gián tiếp nào khác không được tính vào tổn thất chung.

5. Chi phí đặc biệt vượt quá mức cần thiết chỉ được tính vào tổn thất chung trong giới hạn hợp lý đối với từng trường hợp cụ thể.

Điều 214. Phân bổ tổn thất chung

1. Tổn thất chung được phân bổ theo tỷ lệ trên cơ sở giá trị phần tổn thất trong hành động gây ra tổn thất chung và phần cứu được tại thời điểm và nơi tàu ghé vào ngay sau khi xảy ra tổn thất chung.

2. Các quy định tại khoản 1 Điều này cũng được áp dụng đối với trường hợp hiểm họa phát sinh do lỗi của người cùng có lợi ích trong tổn thất chung hoặc của người thứ ba.

3. Việc phân bổ tổn thất chung không loại trừ quyền của người liên quan đòi người có lỗi phải bồi thường cho mình.

4. Các nguyên tắc dùng để xác định cụ thể giá trị tổn thất và giá trị phân bổ tổn thất chung do các bên thoả thuận trong hợp đồng. Trường hợp không có thoả thuận trong hợp đồng thì người phân bổ tổn thất chung căn cứ vào các quy định của Chương này và tập quán quốc tế để giải quyết.

Điều 215. Phân bổ tổn thất chung cho hàng hoá bốc lậu lên tàu

Tổn thất của hàng hoá bốc lậu lên tàu hoặc khai sai về chủng loại và giá trị không được tính vào tổn thất chung; nếu hàng hoá đó cũng được cứu thoát khỏi hiểm họa chung thì cũng phải chịu một giá trị phân bổ tương ứng.

Điều 216. Tổn thất riêng

Mọi tổn thất về tàu, hàng hoá, hành lý, tiền cước vận chuyển hàng hoá, tiền công vận chuyển hành khách không được tính vào tổn thất chung theo nguyên tắc quy định tại Điều 213 của Bộ luật này được gọi là tổn thất riêng. Người bị thiệt hại không được bồi thường, nếu không chứng minh được tổn thất xảy ra do lỗi của người khác.

Điều 217. Tuyên bố tổn thất chung và chỉ định người phân bổ tổn thất chung

1. Việc xác định tổn thất chung, giá trị tổn thất và phân bổ tổn thất chung do người phân bổ tổn thất chung thực hiện theo chỉ định của chủ tàu.

2. Chủ tàu là người duy nhất có quyền tuyên bố tổn thất chung và chỉ định người phân bổ tổn thất chung của mình chậm nhất là ba mươi ngày, kể từ ngày tuyên bố tổn thất chung.

Điều 218. Thời hiệu khởi kiện về tổn thất chung

Thời hiệu khởi kiện về tổn thất chung là hai năm, kể từ ngày xảy ra tổn thất chung. Thời gian tiến hành phân bổ tổn thất chung không tính vào thời hiệu khởi kiện về tổn thất chung.

CHƯƠNG XV

GIỚI HẠN TRÁCH NHIỆM DÂN SỰ ĐỐI VỚI

CÁC KHIẾU NẠI HÀNG HẢI

Điều 219. Người được quyền giới hạn trách nhiệm dân sự

1. Chủ tàu được quyền giới hạn trách nhiệm dân sự đối với các khiếu nại hàng hải quy định tại Điều 220 của Bộ luật này.

2. Quyền được giới hạn trách nhiệm dân sự của chủ tàu cũng áp dụng theo nguyên tắc tương tự đối với người cứu hộ, người khai thác tàu, người thuê tàu và người quản lý tàu mà chủ tàu hoặc những người đó phải chịu trách nhiệm về hành động, sự sơ suất hoặc sai lầm của mình.

3. Trong trường hợp người được bảo hiểm có quyền giới hạn trách nhiệm của mình đối với các khiếu nại hàng hải thì người bảo hiểm chịu trách nhiệm đối với các khiếu nại hàng hải đó cũng có quyền được giới hạn trách nhiệm của mình tương tự như người được bảo hiểm.

4. Việc sử dụng quyền giới hạn trách nhiệm không có nghĩa là người được quyền giới hạn trách nhiệm đã thừa nhận mọi trách nhiệm về mình.

5. Người được quyền giới hạn trách nhiệm dân sự theo quy định của Chương này mất quyền giới hạn trách nhiệm dân sự của mình, nếu tổn thất được chứng minh là hậu quả của việc người đó đã có lỗi trong việc gây ra tổn thất đó.

Điều 220. Các khiếu nại hàng hải áp dụng giới hạn trách nhiệm dân sự

1. Khiếu nại về chết, bị thương hoặc các tổn hại khác về sức khoẻ con người; mất mát, hư hỏng đối với tài sản, kể cả hư hỏng công trình cảng, vùng neo đậu, luồng hàng hải, hệ thống trợ giúp hàng hải, đã xảy ra trên tàu biển hoặc có liên quan trực tiếp đến hoạt động của tàu biển hoặc hoạt động cứu hộ và những tổn thất là hậu quả phát sinh từ các hoạt động đó.

2. Khiếu nại về tổn thất là hậu quả từ việc chậm trễ trong quá trình vận chuyển hàng hoá, hành khách và hành lý bằng đường biển.

3. Khiếu nại về những tổn thất khác là hậu quả từ vi phạm quyền lợi ngoài hợp đồng đã xảy ra có liên quan trực tiếp đến hoạt động của tàu biển hoặc hoạt động cứu hộ.

4. Khiếu nại về việc trục vớt, di chuyển, phá bỏ hoặc làm vô hại tàu biển bị chìm đắm, phá huỷ hoặc bị bỏ lại, kể cả các tài sản hiện còn hoặc đã từng ở trên tàu.

5. Khiếu nại về việc di chuyển, tiêu huỷ hoặc làm cho vô hại hàng hoá vận chuyển trên tàu biển.

6. Khiếu nại của người không phải là người chịu trách nhiệm dân sự về những biện pháp mà người này đã thực hiện để ngăn ngừa hoặc hạn chế các tổn thất mà người chịu trách nhiệm dân sự có quyền giới hạn trách nhiệm của mình và những tổn thất phát sinh thêm từ việc thực hiện các biện pháp đó.

Điều 221. Các khiếu nại hàng hải không áp dụng giới hạn trách nhiệm dân sự

1. Khiếu nại về tiền công cứu hộ hoặc chi phí đóng góp tổn thất chung.

2. Khiếu nại về thiệt hại do ô nhiễm dầu.

3. Khiếu nại về thiệt hại do ô nhiễm phóng xạ hạt nhân.

4. Khiếu nại của những người làm công cho chủ tàu, cho người cứu hộ mà nhiệm vụ của họ có liên quan đến hoạt động của tàu biển hoặc đến hoạt động cứu hộ; khiếu nại của những người thừa kế của họ, những người mà họ có trách nhiệm nuôi dưỡng hoặc của người khác được quyền khiếu nại tương tự, nếu theo luật điều chỉnh hợp đồng lao động giữa chủ tàu hoặc người cứu hộ với những người này, chủ tàu hoặc người cứu hộ không được phép giới hạn trách nhiệm dân sự đối với những khiếu nại đó hay chỉ được giới hạn trách nhiệm dân sự ở mức cao hơn so với mức giới hạn quy định tại Điều 222 của Bộ luật này.

Điều 222. Mức giới hạn trách nhiệm dân sự

1. Mức giới hạn trách nhiệm dân sự đối với các khiếu nại hàng hải trong trường hợp chết, bị thương hoặc tổn hại khác về sức khoẻ xảy ra cho hành khách và mất mát, hư hỏng hành lý được vận chuyển bằng đường biển áp dụng theo quy định tại Điều 132 của Bộ luật này.

2. Mức giới hạn trách nhiệm dân sự đối với các khiếu nại hàng hải khác trong trường hợp chết, bị thương hoặc tổn hại khác về sức khoẻ xảy ra cho những người không phải là hành khách được quy định như sau:

a) 167.000 đơn vị tính toán đối với tàu biển đến 300 GT;

b) 333.000 đơn vị tính toán đối với tàu biển từ trên 300 GT đến 500 GT;

c) Đối với tàu biển từ trên 500 GT thì ngoài quy định tại điểm b khoản này áp dụng cho 500 GT đầu tiên, giới hạn trách nhiệm sẽ được tính thêm như sau: 500 đơn vị tính toán cho mỗi GT, từ GT thứ 501 đến GT thứ 3.000; 333 đơn vị tính toán cho mỗi GT, từ GT thứ 3.001 đến GT thứ 30.000; 250 đơn vị tính toán cho mỗi GT, từ GT thứ 30.001 đến GT thứ 70.000; 167 đơn vị tính toán cho mỗi GT, từ GT thứ 70.001 trở lên.

3. Mức giới hạn trách nhiệm dân sự đối với các khiếu nại hàng hải khác được quy định như sau:

a) 83.000 đơn vị tính toán đối với tàu biển không quá 300 GT;

b) 167.000 đơn vị tính toán đối với tàu biển từ trên 300 GT đến 500 GT;

c) Đối với tàu biển từ trên 500 GT thì ngoài quy định tại điểm b khoản này áp dụng cho 500 GT đầu tiên, giới hạn trách nhiệm sẽ được tính thêm như sau: 167 đơn vị tính toán cho mỗi GT, từ GT thứ 501 đến GT thứ 30.000; 125 đơn vị tính toán cho mỗi GT, từ GT thứ 30.001 đến GT thứ 70.000; 83 đơn vị tính toán cho mỗi GT, từ GT thứ 70.001 trở lên.

4. Trường hợp tổng số tiền được tính theo khoản 2 Điều này không đủ để trả cho các khiếu nại hàng hải đó thì tổng số tiền được tính theo khoản 3 Điều này sẽ được sử dụng để trả cho những khoản tiền thiếu đối với khiếu nại hàng hải theo khoản 2 Điều này và khoản tiền thiếu này được tính theo tỷ lệ tương ứng với các khiếu nại hàng hải khác tại khoản 2 Điều này.

5. Khiếu nại hàng hải quy định tại khoản 3 Điều này liên quan đến thiệt hại xảy ra đối với các công trình cảng, vùng neo đậu, luồng hàng hải, hệ thống trợ giúp hàng hải được ưu tiên giải quyết trước.

6. Giới hạn trách nhiệm đối với người cứu hộ không hoạt động trên một tàu biển nào hoặc chỉ hoạt động trên chính tàu biển mà người đó đang cung cấp các dịch vụ cứu hộ hoặc liên quan đến nó được tính tương đương với một tàu 1.500 GT.

7. Các giới hạn trách nhiệm quy định tại Điều này được áp dụng cho tổng giá trị các khiếu nại phát sinh trong cùng một vụ việc riêng biệt.

8. Mức giới hạn trách nhiệm dân sự quy định tại Điều này được chuyển đổi thành tiền Việt Nam theo tỷ giá tại thời điểm thanh toán.

9. Tổng dung tích là dung tích toàn phần (GT) của tàu biển được xác định theo Công ước quốc tế về đo dung tích tàu biển năm 1969.

Điều 223. Quỹ bảo đảm bồi thường

1. Người được quyền giới hạn trách nhiệm dân sự theo quy định của Bộ luật này có thể lập Quỹ bảo đảm bồi thường để giải quyết các khiếu nại hàng hải mà mình được quyền giới hạn trách nhiệm. Quỹ bảo đảm bồi thường được lập với giá trị bằng tổng các khoản quy định tại Điều 222 của Bộ luật này cộng với lãi suất kể từ ngày xảy ra vụ việc dẫn đến khiếu nại hàng hải cho tới ngày lập Quỹ bảo đảm bồi thường.

2. Quỹ bảo đảm bồi thường chỉ để giải quyết cho những người khiếu nại hàng hải theo tỷ lệ tương ứng giữa các khiếu nại hàng hải đã xác lập so với tổng giá trị Quỹ bảo đảm bồi thường.

3. Quỹ bảo đảm bồi thường được lập bằng cách chủ tàu ký quỹ hoặc bằng hình thức bảo đảm tài chính khác được Toà án đã thụ lý vụ việc chấp thuận.

4. Sau khi Quỹ bảo đảm bồi thường được lập, không ai có quyền xâm phạm quyền lợi hoặc tài sản của người có trách nhiệm bồi thường. Toà án có quyền ra lệnh giải phóng tài sản đã bị giữ của người có trách nhiệm bồi thường hoặc chấm dứt các bảo đảm tương tự mà người có trách nhiệm bồi thường đã cung cấp.

5. Trường hợp trước khi Quỹ bảo đảm bồi thường được phân bổ và người có trách nhiệm bồi thường hoặc những người khác được quyền giới hạn trách nhiệm dân sự theo quy định của Bộ luật này đã thực hiện giải quyết khiếu nại hàng hải thuộc phạm vi Quỹ bảo đảm bồi thường phải chi trả thì những người này được hưởng mọi quyền lợi từ Quỹ bảo đảm bồi thường đối với khiếu nại hàng hải đã giải quyết, trong phạm vi tổng số tiền đã trả theo nguyên tắc thế quyền.

6. Việc lập Quỹ bảo đảm bồi thường không có nghĩa là chủ tàu đã thừa nhận mọi trách nhiệm về mình.

CHƯƠNG XVI

HỢP ĐỒNG BẢO HIỂM HÀNG HẢI

MỤC 1

QUY ĐỊNH CHUNG

Điều 224. Hợp đồng bảo hiểm hàng hải

1. Hợp đồng bảo hiểm hàng hải là hợp đồng bảo hiểm các rủi ro hàng hải, theo đó người bảo hiểm cam kết bồi thường cho người được bảo hiểm những tổn thất hàng hải thuộc trách nhiệm bảo hiểm theo cách thức và điều kiện đã thoả thuận trong hợp đồng.

Rủi ro hàng hải là những rủi ro xảy ra liên quan đến hành trình đường biển, bao gồm các rủi ro của biển, cháy, nổ, chiến tranh, cướp biển, trộm cắp, kê biên, quản thúc, giam giữ, ném hàng xuống biển, trưng thu, trưng dụng, trưng mua, hành vi bất hợp pháp và các rủi ro tương tự hoặc những rủi ro khác được thoả thuận trong hợp đồng bảo hiểm.

2. Hợp đồng bảo hiểm hàng hải có thể mở rộng theo những điều kiện cụ thể hoặc theo tập quán thương mại để bảo vệ quyền lợi của người được bảo hiểm đối với những tổn thất xảy ra trên đường thủy nội địa, đường bộ hoặc đường sắt thuộc cùng một hành trình đường biển.

3. Hợp đồng bảo hiểm hàng hải phải được giao kết bằng văn bản.

Điều 225. Đối tượng bảo hiểm hàng hải

Đối tượng bảo hiểm hàng hải có thể là bất kỳ quyền lợi vật chất nào liên quan đến các hoạt động hàng hải mà có thể quy ra tiền, bao gồm tàu biển, tàu biển đang đóng, hàng hoá, tiền cước vận chuyển hàng hoá, tiền công vận chuyển hành khách, tiền thuê tàu, tiền thuê mua tàu, tiền lãi ước tính của hàng hoá, các khoản hoa hồng, chi phí tổn thất chung, trách nhiệm dân sự và các khoản tiền được bảo đảm bằng tàu, hàng hoá hoặc tiền cước vận chuyển.

Điều 226. Xác định quyền lợi có thể được bảo hiểm

1. Người có quyền lợi có thể được bảo hiểm là người có quyền lợi đối với đối tượng bảo hiểm trong một hành trình đường biển.

2. Người có quyền lợi trong một hành trình đường biển khi có bằng chứng chứng minh là có liên quan đến hành trình này hoặc bất kỳ đối tượng có thể bảo hiểm nào gặp rủi ro trong hành trình mà hậu quả là người đó thu được lợi nhuận khi đối tượng bảo hiểm đến cảng an toàn hoặc không thu được lợi nhuận khi đối tượng bảo hiểm bị tổn thất, hư hỏng, bị lưu giữ hoặc phát sinh trách nhiệm.

3. Người được bảo hiểm phải có quyền lợi trong đối tượng bảo hiểm tại thời điểm xảy ra tổn thất và có thể không có quyền lợi trong đối tượng bảo hiểm tại thời điểm tham gia bảo hiểm. Khi đối tượng bảo hiểm được bảo hiểm theo điều kiện có tổn thất hoặc không có tổn thất thì người được bảo hiểm vẫn có thể được bồi thường mặc dù sau khi tổn thất xảy ra mới có quyền lợi bảo hiểm, trừ trường hợp người được bảo hiểm biết tổn thất đã xảy ra, còn người bảo hiểm không biết việc đó.

Trường hợp người được bảo hiểm không có quyền lợi trong đối tượng bảo hiểm tại thời điểm xảy ra tổn thất thì không thể có được quyền đó bằng bất kỳ hành động hay sự lựa chọn nào sau khi người được bảo hiểm biết tổn thất đã xảy ra.

4. Trường hợp người mua hàng đã mua bảo hiểm cho hàng hoá thì có quyền lợi bảo hiểm mặc dù có thể đã từ chối nhận hàng hoặc đã xử lý hàng hoá đó như đối với hàng hoá thuộc rủi ro của người bán hàng do giao hàng chậm hoặc vì những lý do khác.

Điều 227. Tái bảo hiểm

1. Người bảo hiểm có thể tái bảo hiểm đối tượng bảo hiểm mà mình đã nhận bảo hiểm cho người khác.

2. Hợp đồng tái bảo hiểm độc lập với hợp đồng bảo hiểm gốc, người bảo hiểm gốc vẫn phải chịu trách nhiệm đối với người được bảo hiểm.

Điều 228. Đơn bảo hiểm, giấy chứng nhận bảo hiểm

1. Theo yêu cầu của người được bảo hiểm, người bảo hiểm có nghĩa vụ cấp đơn bảo hiểm hoặc giấy chứng nhận bảo hiểm cho người được bảo hiểm. Đơn bảo hiểm, giấy chứng nhận bảo hiểm là bằng chứng về việc giao kết hợp đồng bảo hiểm hàng hải.

2. Đơn bảo hiểm có thể cấp theo các hình thức sau đây:

a) Đơn bảo hiểm chuyến là đơn bảo hiểm cấp cho đối tượng bảo hiểm từ một địa điểm này đến một hoặc nhiều địa điểm khác;

b) Đơn bảo hiểm thời hạn là đơn bảo hiểm cấp cho đối tượng bảo hiểm trong một thời gian nhất định;

c) Đơn bảo hiểm định giá là đơn bảo hiểm trong đó người bảo hiểm đồng ý trước giá trị của đối tượng bảo hiểm ghi trong đơn bảo hiểm, phù hợp với giá trị được bảo hiểm và được sử dụng khi giải quyết bồi thường tổn thất toàn bộ hoặc bồi thường tổn thất bộ phận.

Việc xác định tổn thất toàn bộ ước tính phải căn cứ vào giá trị ghi trong hợp đồng và quy định tại khoản 1 Điều 254 của Bộ luật này, trừ trường hợp đơn bảo hiểm có thoả thuận khác;

d) Đơn bảo hiểm không định giá là đơn bảo hiểm không ghi giá trị của đối tượng bảo hiểm, nhưng số tiền bảo hiểm phải ghi rõ trong đơn bảo hiểm.

3. Đơn bảo hiểm phải có những nội dung cơ bản sau đây:

a) Tên người được bảo hiểm hoặc tên người đại diện của người được bảo hiểm;

b) Đối tượng bảo hiểm;

c) Điều kiện bảo hiểm;

d) Thời hạn bảo hiểm;

đ) Số tiền bảo hiểm;

e) Nơi, ngày, tháng và giờ cấp đơn;

g) Chữ ký xác nhận của người bảo hiểm.

4. Hình thức và nội dung cơ bản của đơn bảo hiểm được áp dụng đối với giấy chứng nhận bảo hiểm.

Điều 229. Nghĩa vụ của người được bảo hiểm

1. Người được bảo hiểm có nghĩa vụ cung cấp cho người bảo hiểm biết tất cả các thông tin mà mình biết hoặc phải biết liên quan đến việc giao kết hợp đồng bảo hiểm có thể ảnh hưởng đến việc xác định khả năng xảy ra rủi ro hoặc quyết định của người bảo hiểm về việc nhận bảo hiểm và các điều kiện bảo hiểm, trừ thông tin mà mọi người biết hoặc người bảo hiểm đã biết hoặc phải biết.

2. Nghĩa vụ của người được bảo hiểm quy định tại khoản 1 Điều này được áp dụng đối với người đại diện của người được bảo hiểm.

Điều 230. Đương nhiên chấm dứt hiệu lực hợp đồng bảo hiểm hàng hải

Hợp đồng bảo hiểm hàng hải đương nhiên chấm dứt hiệu lực, nếu vào thời điểm giao kết hợp đồng, rủi ro được bảo hiểm đã xảy ra hoặc không có khả năng xảy ra trong thực tế; trong trường hợp này, người bảo hiểm không phải bồi thường nhưng vẫn có quyền thu phí bảo hiểm theo hợp đồng, trừ trường hợp trước khi giao kết, người bảo hiểm đã biết về sự kiện đó.

Điều 231. Quyền chấm dứt hợp đồng bảo hiểm

1. Trường hợp người được bảo hiểm cố ý vi phạm nghĩa vụ quy định tại Điều 229 của Bộ luật này thì người bảo hiểm có quyền chấm dứt hợp đồng. Trường hợp người được bảo hiểm không có lỗi trong việc khai báo không chính xác hoặc không khai báo theo quy định tại Điều 229 của Bộ luật này thì người bảo hiểm không có quyền chấm dứt hợp đồng, nhưng có quyền thu thêm phí bảo hiểm ở mức hợp lý.

2. Trước khi trách nhiệm bảo hiểm bắt đầu, người được bảo hiểm có thể yêu cầu chấm dứt hợp đồng bảo hiểm hàng hải, nhưng phải trả cho người bảo hiểm các chi phí hành chính và người bảo hiểm phải hoàn trả phí bảo hiểm cho người được bảo hiểm.

3. Người bảo hiểm và người được bảo hiểm không được chấm dứt hợp đồng sau khi trách nhiệm bảo hiểm đã bắt đầu, trừ trường hợp có thoả thuận khác trong hợp đồng.

Trường hợp trong hợp đồng có thoả thuận về việc hợp đồng có thể bị chấm dứt sau khi trách nhiệm bảo hiểm bắt đầu và người được bảo hiểm yêu cầu chấm dứt hợp đồng thì người bảo hiểm có quyền thu phí kể từ ngày trách nhiệm bảo hiểm bắt đầu cho đến ngày chấm dứt hợp đồng và việc hoàn phí được tính tương ứng với thời gian còn lại. Trường hợp người bảo hiểm yêu cầu chấm dứt hợp đồng thì phí bảo hiểm của thời gian còn lại được hoàn trả cho người được bảo hiểm kể từ ngày yêu cầu chấm dứt đến ngày hết hạn hợp đồng.

4. Các quy định tại khoản 2 Điều này không áp dụng trong trường hợp người được bảo hiểm yêu cầu chấm dứt hợp đồng bảo hiểm hàng hoá và hợp đồng bảo hiểm chuyến đối với tàu biển sau khi trách nhiệm bảo hiểm bắt đầu.

MỤC 2

GIÁ TRỊ BẢO HIỂM VÀ SỐ TIỀN BẢO HIỂM

Điều 232. Giá trị bảo hiểm

Giá trị bảo hiểm là giá trị thực tế của đối tượng bảo hiểm và được xác định như sau:

1. Giá trị bảo hiểm của tàu biển là tổng giá trị của tàu biển vào thời điểm bắt đầu bảo hiểm. Giá trị này còn bao gồm giá trị của máy móc, trang thiết bị, phụ tùng dự trữ của tàu cộng với toàn bộ phí bảo hiểm. Giá trị của tàu biển còn có thể bao gồm cả tiền lương ứng trước cho thuyền bộ và chi phí chuẩn bị chuyến đi được thoả thuận trong hợp đồng;

2. Giá trị bảo hiểm của hàng hoá là giá trị hàng hoá ghi trên hoá đơn ở nơi bốc hàng hoặc giá thị trường ở nơi và thời điểm bốc hàng cộng với phí bảo hiểm, tiền cước vận chuyển và có thể cả tiền lãi ước tính;

3. Giá trị bảo hiểm tiền cước vận chuyển là tổng số tiền cước vận chuyển cộng với phí bảo hiểm. Trường hợp người thuê vận chuyển mua bảo hiểm cho tiền cước vận chuyển thì tiền cước này được tính gộp vào giá trị bảo hiểm của hàng hoá;

4. Giá trị bảo hiểm của đối tượng bảo hiểm khác, trừ trách nhiệm dân sự, là giá trị của đối tượng bảo hiểm ở nơi và thời điểm bắt đầu bảo hiểm cộng với phí bảo hiểm.

Điều 233. Số tiền bảo hiểm

1. Khi giao kết hợp đồng bảo hiểm, người được bảo hiểm phải kê khai số tiền cần bảo hiểm cho đối tượng bảo hiểm (sau đây gọi là số tiền bảo hiểm).

2. Trường hợp số tiền bảo hiểm ghi trong hợp đồng bảo hiểm thấp hơn giá trị bảo hiểm thì người bảo hiểm chịu trách nhiệm bồi thường tổn thất theo tỷ lệ giữa số tiền bảo hiểm và giá trị bảo hiểm, kể cả các chi phí khác thuộc phạm vi bảo hiểm.

3. Trường hợp số tiền bảo hiểm ghi trong hợp đồng bảo hiểm lớn hơn giá trị bảo hiểm thì phần tiền vượt quá giá trị bảo hiểm không được thừa nhận.

Điều 234. Bảo hiểm trùng

1. Trường hợp có hai hoặc nhiều đơn bảo hiểm do người được bảo hiểm, người đại diện của người được bảo hiểm giao kết về cùng đối tượng bảo hiểm và cùng một rủi ro hàng hải mà tổng số tiền bảo hiểm vượt quá giá trị bảo hiểm thì người được bảo hiểm được coi là đã bảo hiểm vượt quá giá trị bằng cách bảo hiểm trùng.

2. Trong trường hợp bảo hiểm trùng quy định tại khoản 1 Điều này thì tất cả những người bảo hiểm chỉ chịu trách nhiệm bồi thường trong phạm vi giá trị bảo hiểm và mỗi người chỉ chịu trách nhiệm tương ứng với số tiền bảo hiểm mà mình đã nhận bảo hiểm.

MỤC 3

CHUYỂN NHƯỢNG QUYỀN THEO HỢP ĐỒNG BẢO HIỂM HÀNG HẢI

Điều 235. Chuyển nhượng đơn bảo hiểm hàng hải

1. Đơn bảo hiểm hàng hải có thể được chuyển nhượng, trừ trường hợp trong đơn bảo hiểm có thoả thuận về cấm chuyển nhượng. Đơn bảo hiểm có thể chuyển nhượng trước hoặc sau khi tổn thất xảy ra với đối tượng bảo hiểm.

2. Người không có quyền lợi trong đối tượng bảo hiểm thì không được chuyển nhượng đơn bảo hiểm.

Điều 236. Cách thức chuyển nhượng đơn bảo hiểm hàng hải

Đơn bảo hiểm hàng hải có thể chuyển nhượng bằng cách người được bảo hiểm ký bổ sung trên đơn hoặc theo tập quán thương mại.

MỤC 4

BẢO HIỂM BAO

Điều 237. Bảo hiểm bao

1. Bảo hiểm bao là loại bảo hiểm trọn gói, được áp dụng đối với đối tượng bảo hiểm là một loại hàng hoá hoặc một số hàng hoá mà người được bảo hiểm gửi đi hoặc nhận được trong một thời hạn nhất định.

2. Người bảo hiểm trong hợp đồng bảo hiểm bao có nghĩa vụ cấp đơn bảo hiểm hoặc giấy chứng nhận bảo hiểm cho mỗi chuyến hàng hoặc cho từng đơn vị hàng hoá theo yêu cầu của người được bảo hiểm.

Điều 238. Thực hiện hợp đồng bảo hiểm bao

1. Người được bảo hiểm trong hợp đồng bảo hiểm bao có nghĩa vụ thông báo ngay cho người bảo hiểm biết sau khi nhận được các thông tin liên quan đến việc gửi hàng hoặc nhận hàng và mỗi lần đều phải thông báo tên tàu biển, tuyến hành trình, hàng hoá và số tiền bảo hiểm, kể cả trường hợp người bảo hiểm nhận được thông báo thì có thể hàng đã được gửi hoặc đã đến cảng trả hàng.

2. Trường hợp người được bảo hiểm cố ý hoặc do cẩu thả mà không thực hiện nghĩa vụ quy định tại khoản 1 Điều này thì người bảo hiểm có quyền chấm dứt hợp đồng bảo hiểm bao và vẫn được hưởng phí bảo hiểm tương tự như trong trường hợp hợp đồng được thực hiện.

Điều 239. Chấm dứt hợp đồng bảo hiểm bao

Các bên có quyền yêu cầu chấm dứt hợp đồng bảo hiểm bao với điều kiện phải thông báo cho nhau biết trước chín mươi ngày.

MỤC 5

THỰC HIỆN HỢP ĐỒNG BẢO HIỂM HÀNG HẢI

Điều 240. Nộp phí bảo hiểm

Người được bảo hiểm có nghĩa vụ nộp phí bảo hiểm cho người bảo hiểm ngay sau khi ký kết hợp đồng hoặc ngay sau khi được cấp đơn bảo hiểm, giấy chứng nhận bảo hiểm, trừ trường hợp các bên có thoả thuận khác.

Điều 241. Thông báo rủi ro gia tăng

1. Sau khi hợp đồng bảo hiểm được giao kết mà có bất kỳ thay đổi nào về rủi ro được bảo hiểm làm tăng mức độ rủi ro thì người được bảo hiểm có trách nhiệm thông báo cho người bảo hiểm về sự thay đổi đó ngay khi họ biết.

2. Trường hợp người được bảo hiểm vi phạm các quy định tại khoản 1 Điều này, người bảo hiểm có quyền từ chối bồi thường một phần hoặc toàn bộ số tiền bảo hiểm.

Điều 242. Nghĩa vụ của người được bảo hiểm khi xảy ra tổn thất

1. Trường hợp xảy ra tổn thất liên quan đến rủi ro hàng hải đã được bảo hiểm, người được bảo hiểm có nghĩa vụ tiến hành mọi biện pháp cần thiết để ngăn ngừa, hạn chế tổn thất và bảo đảm cho việc thực hiện quyền khiếu nại của người bảo hiểm với người có lỗi gây ra tổn thất. Khi thực hiện nghĩa vụ này, người được bảo hiểm phải thực hiện theo chỉ dẫn hợp lý của người bảo hiểm.

2. Người bảo hiểm không chịu trách nhiệm đối với tổn thất xảy ra do người được bảo hiểm quá cẩu thả hoặc cố ý không thực hiện nghĩa vụ quy định tại khoản 1 Điều này.

Điều 243. Trách nhiệm bồi hoàn của người bảo hiểm

Người bảo hiểm có trách nhiệm bồi hoàn cho người được bảo hiểm mọi chi phí hợp lý và cần thiết do người được bảo hiểm sử dụng để ngăn ngừa, hạn chế tổn thất thuộc trách nhiệm bảo hiểm; những chi phí để thực hiện các chỉ dẫn của người bảo hiểm quy định tại Điều 242 của Bộ luật này hoặc chi phí xác định nguyên nhân, mức độ tổn thất thuộc phạm vi trách nhiệm của người bảo hiểm và chi phí đóng góp vào tổn thất chung. Các chi phí này phải được bồi hoàn theo tỷ lệ giữa số tiền bảo hiểm và giá trị bảo hiểm.

Điều 244. Trách nhiệm bồi thường tổn thất của người bảo hiểm

1. Người bảo hiểm chịu trách nhiệm bồi thường cho những tổn thất là hậu quả trực tiếp của rủi ro được bảo hiểm trong phạm vi số tiền bảo hiểm và bồi hoàn những chi phí quy định tại Điều 243 của Bộ luật này, mặc dù tổng số tiền phải trả cho người được bảo hiểm có thể vượt quá số tiền bảo hiểm.

2. Người bảo hiểm không chịu trách nhiệm đối với những tổn thất xảy do hành động cố ý hoặc quá cẩu thả của người được bảo hiểm, nhưng vẫn phải chịu trách nhiệm bồi thường các tổn thất phát sinh do sơ suất hoặc sai lầm của thuyền trưởng đồng thời cũng là người được bảo hiểm trong việc điều khiển, quản trị tàu và các tổn thất do lỗi của thuyền bộ, hoa tiêu hàng hải.

3. Hợp đồng bảo hiểm thân tàu có thể mở rộng để bồi thường thêm các tổn thất liên quan đến các trách nhiệm trong tai nạn đâm va thì ngoài trách nhiệm bồi thường các tổn thất của đối tượng bảo hiểm, người bảo hiểm còn có trách nhiệm bồi thường tổn thất của người thứ ba, nếu người được bảo hiểm phải chịu trách nhiệm về tổn thất do tai nạn đâm va, mặc dù tổng số tiền bồi thường có thể vượt quá số tiền bảo hiểm.

4. Trường hợp xảy ra rủi ro hàng hải thuộc phạm vi bảo hiểm của hợp đồng bảo hiểm thì người bảo hiểm có thể bồi thường toàn bộ số tiền bảo hiểm để được miễn mọi trách nhiệm khác theo các điều kiện đã thoả thuận trong hợp đồng. Trong trường hợp này, người bảo hiểm phải thông báo ý định của mình cho người được bảo hiểm trong thời hạn bảy ngày, kể từ ngày nhận được thông báo của người được bảo hiểm về rủi ro hàng hải đã xảy ra và hậu quả của nó; người bảo hiểm không được đòi quyền sở hữu đối tượng bảo hiểm, nếu toàn bộ số tiền bảo hiểm thấp hơn giá trị bảo hiểm.

Ngoài việc bồi thường toàn bộ số tiền bảo hiểm, người bảo hiểm còn phải bồi hoàn những chi phí nhằm mục đích ngăn ngừa, hạn chế tổn thất hoặc để sửa chữa, khôi phục đối tượng bảo hiểm mà người được bảo hiểm đã chi trước khi nhận được thông báo của người bảo hiểm.

Điều 245. Bồi thường tổn thất xảy ra kế tiếp nhau

1. Người bảo hiểm phải chịu trách nhiệm đối với các tổn thất xảy ra kế tiếp nhau, mặc dù tổng giá trị tổn thất có thể vượt quá số tiền bảo hiểm, trừ trường hợp có thoả thuận khác trong hợp đồng,

2. Trường hợp đối tượng bảo hiểm bị tổn thất bộ phận mà vẫn chưa được sửa chữa hoặc bồi thường và tiếp sau đó lại xảy ra tổn thất toàn bộ thì người được bảo hiểm chỉ được bồi thường tổn thất toàn bộ.

3. Những quy định tại khoản 1 và khoản 2 Điều này không loại trừ trách nhiệm của người bảo hiểm đối với việc bồi hoàn chi phí liên quan đến việc thực hiện trách nhiệm quy định tại Điều 244 của Bộ luật này.

Điều 246. Miễn trách nhiệm đối với người bảo hiểm

1. Trừ trường hợp có thoả thuận khác trong hợp đồng bảo hiểm, khi bảo hiểm tàu biển và tiền cước vận chuyển, người bảo hiểm không chịu trách nhiệm về các tổn thất phát sinh trong các trường hợp sau đây:

a) Tàu biển không đủ khả năng an toàn đi biển vào lúc bắt đầu chuyến đi, trừ trường hợp tàu biển có khuyết tật ẩn tỳ hoặc khi xảy ra các tình huống không thể tránh khỏi mặc dù người được bảo hiểm đã có sự quan tâm thích đáng;

b) Bốc lên tàu biển các chất hoặc vật liệu dễ nổ, dễ cháy hoặc những hàng hoá nguy hiểm khác không phù hợp với những quy định về việc vận chuyển loại hàng hoá này, nếu người được bảo hiểm biết nhưng người bảo hiểm không biết.

2. Trừ trường hợp có thoả thuận khác trong hợp đồng bảo hiểm, khi bảo hiểm hàng hoá, người bảo hiểm không chịu trách nhiệm về các tổn thất phát sinh trong các trường hợp sau đây:

a) Tính chất tự nhiên của hàng hoá;

b) Hàng hoá rò rỉ, hao hụt hoặc hao mòn tự nhiên;

c) Đóng gói không đúng quy cách hoặc không thích hợp;

d) Chậm trễ trong việc cung ứng hàng hoá.

3. Trừ trường hợp có thoả thuận khác trong hợp đồng bảo hiểm, người bảo hiểm không chịu trách nhiệm đối với tổn thất của đối tượng bảo hiểm xảy ra do chiến tranh hoặc những hoạt động quân sự với bất kỳ tính chất nào và hậu quả của nó; bị cưỡng đoạt; gây rối; đình công hoặc những tổn thất xảy ra do hành động trưng thu, trưng dụng, trưng mua, bắt giữ, phá huỷ tàu biển hoặc hàng hoá theo mệnh lệnh quân sự hoặc quyết định của cơ quan nhà nước có thẩm quyền.

MỤC 6

CHUYỂN QUYỀN ĐÒI BỒI THƯỜNG

Điều 247. Chuyển quyền đòi bồi thường

Khi đã trả tiền bồi thường cho người được bảo hiểm, người bảo hiểm được quyền truy đòi người có lỗi gây ra tổn thất đó (sau đây gọi là người thứ ba) trong phạm vi số tiền đã trả. Người bảo hiểm thực hiện quyền này theo quy định đối với người được bảo hiểm.

Điều 248. Nghĩa vụ của người được bảo hiểm trong việc đòi người thứ ba

1. Người được bảo hiểm có nghĩa vụ cung cấp cho người bảo hiểm mọi tin tức, tài liệu, bằng chứng và phải áp dụng những biện pháp cần thiết để người bảo hiểm có thể thực hiện quyền truy đòi người thứ ba.

2. Trường hợp người được bảo hiểm không thực hiện nghĩa vụ quy định tại khoản 1 Điều này hoặc có lỗi làm cho quyền truy đòi của người bảo hiểm không thể thực hiện được thì người bảo hiểm được miễn trả toàn bộ tiền bồi thường hoặc được giảm ở mức hợp lý.

3. Trường hợp người được bảo hiểm đã nhận tiền bồi thường tổn thất do bên thứ ba trả thì người bảo hiểm chỉ có nghĩa vụ trả phần tiền chênh lệch giữa số tiền phải bồi thường theo hợp đồng bảo hiểm và số tiền mà người được bảo hiểm đã nhận từ người thứ ba.

Điều 249. Bảo lãnh đóng góp tổn thất chung

1. Người bảo hiểm phải ký bảo lãnh đóng góp tổn thất chung trong phạm vi số tiền bảo hiểm trên cơ sở cam kết đóng góp tổn thất chung của người được bảo hiểm, trừ trường hợp có thoả thuận khác trong hợp đồng bảo hiểm.

2. Khi phân bổ tổn thất chung, người được bảo hiểm có nghĩa vụ quan tâm thích đáng các quyền lợi của người bảo hiểm.

MỤC 7

TỪ BỎ ĐỐI TƯỢNG BẢO HIỂM

Điều 250. Quyền từ bỏ đối tượng bảo hiểm

1. Người được bảo hiểm có quyền từ bỏ đối tượng bảo hiểm và chuyển cho người bảo hiểm quyền và nghĩa vụ của mình liên quan đến đối tượng bảo hiểm để nhận tiền bồi thường tổn thất toàn bộ, nếu đối tượng bảo hiểm bị tổn thất toàn bộ là không thể tránh khỏi hoặc việc ngăn ngừa tổn thất đó gây ra chi phí quá cao so với giá trị của đối tượng bảo hiểm.

2. Quyền từ bỏ đối tượng bảo hiểm có thể được áp dụng trong trường hợp tàu biển bị chìm đắm, bị cưỡng đoạt, bị hư hỏng do tai nạn mà không thể sửa chữa được hoặc chi phí sửa chữa, phục hồi, chuộc tàu biển là không có hiệu quả kinh tế.

3. Quyền từ bỏ đối tượng bảo hiểm quy định tại khoản 2 Điều này cũng được áp dụng đối với hàng hoá, kể cả trường hợp chi phí sửa chữa, vận chuyển hàng hoá đến cảng trả hàng là quá cao so với giá thị trường của hàng hoá đó tại cảng trả hàng.

Điều 251. Cách thức và thời hạn thực hiện quyền từ bỏ đối tượng bảo hiểm

1. Việc thực hiện quyền từ bỏ đối tượng bảo hiểm phải được tuyên bố bằng văn bản ghi rõ căn cứ áp dụng quyền từ bỏ đối tượng bảo hiểm.

2. Tuyên bố từ bỏ đối tượng bảo hiểm phải được gửi cho người bảo hiểm trong thời hạn hợp lý, nhưng không được quá một trăm tám mươi ngày, kể từ ngày người được bảo hiểm biết về các sự kiện làm căn cứ để áp dụng quyền từ bỏ hoặc trong thời hạn sáu mươi ngày, kể từ ngày kết thúc thời hạn bảo hiểm trong trường hợp tàu biển hoặc hàng hoá bị cưỡng đoạt hoặc bị mất quyền chiếm hữu vì những nguyên nhân khác; sau thời hạn quy định tại khoản này, người được bảo hiểm bị mất quyền từ bỏ đối tượng bảo hiểm, nhưng vẫn có quyền đòi bồi thường tổn thất.

3. Việc từ bỏ đối tượng bảo hiểm không được kèm theo bất kỳ điều kiện nào; nếu việc từ bỏ đã được chấp nhận thì người bảo hiểm và người được bảo hiểm không được quyền thay đổi quyết định của mình.

Điều 252. Nghĩa vụ của người được bảo hiểm khi tuyên bố từ bỏ đối tượng bảo hiểm

Khi tuyên bố từ bỏ đối tượng bảo hiểm, người được bảo hiểm có nghĩa vụ cung cấp cho người bảo hiểm những thông tin liên quan đến quyền về tài sản đối với đối tượng bảo hiểm, các khoản bảo hiểm và hạn chế khác mà người được bảo hiểm biết.

Điều 253. Thời hạn chấp nhận hoặc từ chối việc từ bỏ đối tượng bảo hiểm của người bảo hiểm

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được tuyên bố từ bỏ đối tượng bảo hiểm, người bảo hiểm có nghĩa vụ thông báo bằng văn bản cho người được bảo hiểm biết là chấp nhận hoặc từ chối việc từ bỏ; sau thời hạn này, người bảo hiểm mất quyền từ chối.

2. Quyền và nghĩa vụ liên quan đến đối tượng bảo hiểm được chuyển cho người bảo hiểm ngay sau khi người bảo hiểm thông báo chấp nhận việc từ bỏ; người bảo hiểm có thể không đòi quyền này.

3. Trường hợp việc tuyên bố từ bỏ đối tượng bảo hiểm được thực hiện đúng quy định mà người bảo hiểm không chấp nhận việc từ bỏ thì người được bảo hiểm vẫn có quyền đòi bồi thường.

Điều 254. Bồi thường tổn thất toàn bộ

1. Tổn thất toàn bộ ước tính là tổn thất do tàu biển, hàng hoá bị hư hỏng mà xét thấy không thể tránh khỏi tổn thất toàn bộ hoặc chi phí sửa chữa, phục hồi vượt quá giá trị của tàu biển sau khi sửa chữa hoặc vượt quá giá thị trường của hàng hoá đó tại cảng trả hàng; trong trường hợp này, người được bảo hiểm phải gửi tuyên bố từ bỏ đối tượng bảo hiểm đến người bảo hiểm trước khi yêu cầu trả tiền bảo hiểm.

2. Tổn thất toàn bộ thực tế là tổn thất do tàu biển, hàng hoá bị phá huỷ, hư hỏng toàn bộ mà không phục hồi được hoặc tàu biển mất tích cùng hàng hoá; trong trường hợp này, người được bảo hiểm có thể đòi người bảo hiểm bồi thường toàn bộ số tiền bảo hiểm mà không phải tuyên bố từ bỏ đối tượng bảo hiểm.

3. Trường hợp tàu biển mất tích là tàu biển được bảo hiểm có thời hạn, người bảo hiểm chỉ chịu trách nhiệm bồi thường nếu đã nhận được tin cuối cùng về tàu biển trước khi kết thúc thời hạn bảo hiểm. Người bảo hiểm không chịu trách nhiệm bồi thường nếu chứng minh được tàu biển mất tích sau khi thời hạn bảo hiểm kết thúc.

Điều 255. Hoàn trả tiền bảo hiểm

Trường hợp người bảo hiểm đã trả tiền bồi thường mà sau đó tàu biển lại thoát khỏi rủi ro hàng hải thì người bảo hiểm có quyền yêu cầu người được bảo hiểm tiếp tục sở hữu tàu biển đó và hoàn lại số tiền đã được bồi thường sau khi khấu trừ tiền bồi thường tổn thất bộ phận của tàu biển với điều kiện tổn thất bộ phận đó là hậu quả trực tiếp của rủi ro hàng hải được bảo hiểm.

MỤC 8

GIẢI QUYẾT BỒI THƯỜNG

Điều 256. Trách nhiệm giải quyết bồi thường

Khi thanh toán tiền bồi thường tổn thất của đối tượng bảo hiểm, người bảo hiểm có quyền yêu cầu người được bảo hiểm trình bày về sự kiện liên quan, xuất trình các tài liệu, bằng chứng cần thiết cho việc đánh giá sự kiện và mức độ tổn thất.

Điều 257. Thời hiệu khởi kiện liên quan đến hợp đồng bảo hiểm hàng hải

Thời hiệu khởi kiện liên quan đến hợp đồng bảo hiểm hàng hải là hai năm, kể từ ngày phát sinh tranh chấp.

CHƯƠNG XVII

GIẢI QUYẾT TRANH CHẤP HÀNG HẢI

Điều 258. Tranh chấp hàng hải

Tranh chấp hàng hải là các tranh chấp phát sinh liên quan đến hoạt động hàng hải.

Điều 259. Nguyên tắc giải quyết tranh chấp hàng hải

1. Các bên liên quan có thể giải quyết tranh chấp hàng hải bằng thương lượng, thoả thuận hoặc khởi kiện tại Trọng tài hoặc Toà án có thẩm quyền.

2. Tranh chấp hàng hải được Trọng tài hoặc Toà án giải quyết theo thẩm quyền, thủ tục do pháp luật quy định.

Điều 260. Giải quyết tranh chấp hàng hải có ít nhất một bên là tổ chức, cá nhân nước ngoài

1. Trường hợp hợp đồng có ít nhất một bên là tổ chức, cá nhân nước ngoài thì các bên tham gia hợp đồng có thể thoả thuận đưa tranh chấp ra giải quyết tại Trọng tài hoặc Toà án ở nước ngoài.

2. Trường hợp các bên liên quan đến tranh chấp hàng hải đều là tổ chức, cá nhân nước ngoài và có thoả thuận bằng văn bản giải quyết tranh chấp bằng Trọng tài Việt Nam thì Trọng tài Việt Nam có quyền giải quyết đối với tranh chấp hàng hải đó, ngay cả khi nơi xảy ra tranh chấp ngoài lãnh thổ Việt Nam.

3. Tranh chấp hàng hải quy định tại khoản 2 Điều này cũng có thể được giải quyết tại Toà án Việt Nam nếu căn cứ xác lập, thay đổi, chấm dứt quan hệ giữa các bên liên quan đến tranh chấp hàng hải theo pháp luật Việt Nam hoặc tài sản liên quan đến quan hệ đó ở Việt Nam.

CHƯƠNG XVIII

ĐIỀU KHOẢN THI HÀNH

Điều 261. Hiệu lực thi hành

1. Bộ luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

2. Bộ luật này thay thế Bộ luật hàng hải Việt Nam năm 1990.

Bộ luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.

Nguyễn Văn An

(Đã ký)


ND 2007 - 173 to chuc hoat dong hoa tieu hang hai

CHÍNH PHỦ -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 173/2007/NĐ-CP | Hà Nội, ngày 28 tháng 11 năm 2007

NGHỊ ĐỊNH

VỀ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA HOA TIÊU HÀNG HẢI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 06 năm 2005;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH :

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về tổ chức và hoạt động của hoa tiêu hàng hải.

2. Nghị định này áp dụng đối với tổ chức hoa tiêu hàng hải (gọi tắt là công ty hoa tiêu), người thực hiện nhiệm vụ hoa tiêu hàng hải (gọi tắt là hoa tiêu) và cơ quan, tổ chức, cá nhân liên quan đến tổ chức và hoạt động của hoa tiêu hàng hải tại Việt Nam.

Điều 2. Giải thích từ ngữ

1. Vùng hoa tiêu hàng hải bắt buộc (gọi tắt là vùng hoa tiêu bắt buộc) là phần giới hạn trong vùng nước cảng biển hoặc khu vực khai thác dầu khí ngoài khơi, được xác định từ vùng đón trả hoa tiêu đến cầu cảng, bến cảng, khu neo đậu, khu chuyển tải, khu tránh bão, nhà máy đóng - sửa chữa tàu biển, cảng dầu khí ngoài khơi và ngược lại mà tàu biển khi di chuyển phải sử dụng hoa tiêu dẫn tàu theo quy định của Bộ luật Hàng hải Việt Nam. Một vùng hoa tiêu bắt buộc bao gồm một hoặc nhiều tuyến dẫn tàu.

2. Vùng hoa tiêu hàng hải không bắt buộc (gọi tắt là vùng hoa tiêu không bắt buộc) là vùng nước không phải vùng hoa tiêu bắt buộc quy định tại khoản 1 Điều này.

3. Vùng đón trả hoa tiêu là phần giới hạn trong vùng hoa tiêu bắt buộc để tàu thuyền neo đậu đón trả hoa tiêu.

4. Tuyến dẫn tàu là tuyến hành trình của tàu thuyền do hoa tiêu dẫn từ vùng đón trả hoa tiêu vào cầu cảng, bến cảng, khu neo đậu, khu chuyển tải, khu tránh bão, nhà máy đóng - sửa chữa tàu biển của một cảng biển hoặc cảng dầu khí ngoài khơi thuộc vùng hoa tiêu bắt buộc.

Chương 2:

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA HOA TIÊU HÀNG HẢI

Điều 3. Nguyên tắc tổ chức và hoạt động của hoa tiêu hàng hải

1. Dịch vụ hoa tiêu hàng hải là dịch vụ công ích và dịch vụ kinh doanh có điều kiện thực hiện theo quy định tại Điều 4 của Nghị định này.

2. Một công ty hoa tiêu chỉ hoạt động tại một vùng hoa tiêu bắt buộc.

3. Trong một vùng hoa tiêu bắt buộc có thể có một hoặc nhiều công ty hoa tiêu hoạt động căn cứ vào số tuyến dẫn tàu của vùng hoa tiêu bắt buộc đó.

4. Một tuyến dẫn tàu chỉ do một công ty hoa tiêu đảm nhận cung cấp dịch vụ hoa tiêu hàng hải.

5. Nhà nước thống nhất quản lý tổ chức và hoạt động của hoa tiêu hàng hải nhằm bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

Điều 4. Điều kiện tổ chức và hoạt động của công ty hoa tiêu

1. Công ty hoa tiêu là doanh nghiệp 100% vốn nhà nước.

2. Có đủ số lượng hoa tiêu các hạng và phương tiện đưa, đón hoa tiêu theo quy định của Cục trưởng Cục Hàng hải Việt Nam.

3. Được giao kế hoạch hoặc đặt hàng cung cấp dịch vụ dẫn tàu thuyền trong vùng hoa tiêu bắt buộc hoặc trên tuyến dẫn tàu cụ thể.

Điều 5. Thành lập và đăng ký kinh doanh công ty hoa tiêu

Việc thành lập và đăng ký kinh doanh của công ty hoa tiêu thực hiện theo quy định của Luật Doanh nghiệp.

Điều 6. Thủ tục giao vùng hoạt động hoa tiêu hoặc tuyến dẫn tàu

1. Hồ sơ đề nghị giao vùng hoạt động hoa tiêu hoặc tuyến dẫn tàu:

a) Văn bản đề nghị;

b) Bản sao Giấy chứng nhận đăng ký kinh doanh của Công ty;

c) Danh sách hoa tiêu kèm theo bản sao Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và bản sao Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải của từng hoa tiêu;

d) Bản kê khai phương tiện đưa, đón hoa tiêu kèm theo bản sao Giấy chứng nhận đăng ký của phương tiện đó.

2. Trình tự giao vùng hoạt động hoa tiêu hoặc tuyến dẫn tàu:

a) Công ty hoa tiêu gửi Cục Hàng hải Việt Nam hồ sơ theo quy định tại khoản 1 Điều này;

b) Cục trưởng Cục Hàng hải Việt Nam quyết định giao vùng hoạt động hoa tiêu hoặc tuyến dẫn tàu cho công ty trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ; trường hợp không chấp thuận phải có văn bản trả lời và nêu rõ lý do.

Điều 7. Quyền, nghĩa vụ và trách nhiệm của công ty hoa tiêu

1. Tổ chức cung cấp và đáp ứng đầy đủ nhu cầu cung cấp dịch vụ hoa tiêu hàng hải trong vùng hoa tiêu bắt buộc hoặc tuyến dẫn tàu được giao, bảo đảm chất lượng dịch vụ, an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của pháp luật.

2. Xây dựng kế hoạch để cơ quan có thẩm quyền xem xét giao kế hoạch hoặc đặt hàng và tổ chức thực hiện.

3. Lập kế hoạch bố trí hoa tiêu dẫn tàu hàng ngày, thông báo với cảng vụ hàng hải để thống nhất thực hiện; trường hợp có thay đổi phải kịp thời thông báo và nêu rõ lý do. Nếu hoa tiêu được chủ tàu hoặc đại diện của chủ tàu có yêu cầu đích danh thì Giám đốc công ty hoa tiêu phải đáp ứng, trường hợp không đáp ứng phải nêu rõ lý do và bố trí hoa tiêu khác thay thế.

4. Phối hợp với tổ chức bảo đảm an toàn hàng hải, doanh nghiệp cảng, đại lý của chủ tàu và các cơ quan, tổ chức liên quan tại khu vực để tổ chức cung cấp dịch vụ hoa tiêu hàng hải an toàn, hiệu quả.

5. Quản lý hoạt động của hoa tiêu bảo đảm đáp ứng kịp thời yêu cầu cung cấp dịch vụ hoa tiêu hàng hải và sự mẫn cán của hoa tiêu trong khi thực hiện nhiệm vụ.

6. Thực hiện các quyền, nghĩa vụ và trách nhiệm khác của công ty hoa tiêu theo quy định của pháp luật.

Điều 8. Địa vị pháp lý của hoa tiêu

1. Hoa tiêu hàng hải là người cố vấn cho Thuyền trưởng điều khiển tàu phù hợp với điều kiện hàng hải ở khu vực dẫn tàu của hoa tiêu hàng hải. Việc sử dụng hoa tiêu hàng hải không miễn trách nhiệm chỉ huy tàu của Thuyền trưởng.

2. Trong thời gian dẫn tàu, hoa tiêu hàng hải thuộc quyền chỉ huy của Thuyền trưởng tàu được dẫn.

3. Thuyền trưởng tàu được dẫn có quyền lựa chọn hoa tiêu hàng hải hoặc đình chỉ hoạt động của hoa tiêu hàng hải và yêu cầu thay thế hoa tiêu hàng hải trong trường hợp hoa tiêu hàng hải không đáp ứng được yêu cầu chuyên môn hoặc không đủ điều kiện theo quy định của pháp luật. Trường hợp đình chỉ hoặc thay thế hoa tiêu hàng hải thì Thuyền trưởng tàu được dẫn phải kịp thời thông báo cho Giám đốc công ty hoa tiêu và Giám đốc Cảng vụ hàng hải liên quan.

Điều 9. Trách nhiệm của hoa tiêu

1. Thực hiện quyền và nghĩa vụ theo quy định tại các Điều 172, 173, 175 và quy định có liên quan của Bộ luật Hàng hải Việt Nam.

2. Chấp hành nghiêm chỉnh việc bố trí dẫn tàu của giám đốc công ty hoa tiêu trên cơ sở đề nghị của Thuyền trưởng. Trường hợp từ chối dẫn tàu vì lý do chính đáng, phải báo ngay cho Giám đốc công ty hoa tiêu và Giám đốc Cảng vụ hàng hải biết để giải quyết kịp thời.

3. Sử dụng trang phục theo quy định của Cục trưởng Cục Hàng hải Việt Nam.

4. Nghiêm cấm việc gây khó khăn, sách nhiễu hoặc các hành vi tiêu cực khác đối với doanh nghiệp, tàu thuyền có yêu cầu cung cấp hoa tiêu.

Điều 10. Các trường hợp miễn trừ và được phép tự dẫn tàu trong vùng hoa tiêu bắt buộc

1. Tàu thuyền nước ngoài có tổng dung tích dưới 100 GT, tàu thuyền Việt Nam chở khách, chở dầu, chở khí hóa lỏng có tổng dung tích dưới 1.000 GT và tàu thuyền Việt Nam khác có tổng dung tích dưới 2.000 GT được miễn hoa tiêu hàng hải.

2. Tàu thuyền có thuyền trưởng là công dân Việt Nam đã được cấp chứng chỉ khả năng chuyên môn hoa tiêu hàng hải, giấy chứng nhận vùng hoạt động hoa tiêu hàng hải phù hợp với loại tàu và vùng hoa tiêu hàng hải mà tàu đang hoạt động được phép tự dẫn tàu nhưng phải báo trước cho Cảng vụ hàng hải liên quan biết.

3. Khuyến khích các doanh nghiệp tổ chức đào tạo hoa tiêu để tự dẫn tàu theo quy định.

Điều 11. Cơ chế tài chính đối với hoạt động của công ty hoa tiêu

1. Phí hoa tiêu là nguồn thu thuộc ngân sách nhà nước. Cảng vụ hàng hải thu và nộp vào ngân sách nhà nước.

2. Bộ Giao thông vận tải ban hành định mức dịch vụ công ích hoa tiêu.

3. Bộ Tài chính ban hành đơn giá sản phẩm dịch vụ công ích hoa tiêu trên cơ sở đề nghị của Bộ Giao thông vận tải; phối hợp với Bộ Giao thông vận tải quy định cơ chế tài chính đối với hoạt động dịch vụ hoa tiêu.

Điều 12. Trách nhiệm quản lý hoạt động hoa tiêu hàng hải

1. Bộ Giao thông vận tải thống nhất quản lý nhà nước về hoạt động hoa tiêu hàng hải tại Việt Nam thông qua Cục Hàng hải Việt Nam.

2. Cục trưởng Cục Hàng hải Việt Nam có trách nhiệm:

a) Công bố tuyến dẫn tàu trong vùng hoa tiêu bắt buộc;

b) Quy định số lượng tối thiểu hoa tiêu các hạng và phương tiện đưa, đón hoa tiêu trên từng tuyến dẫn tàu;

c) Quyết định giao vùng hoạt động hoa tiêu hoặc tuyến dẫn tàu cho công ty hoa tiêu.

3. Cảng vụ hàng hải chịu trách nhiệm quản lý hoạt động hoa tiêu hàng hải tại khu vực theo quy định của Nghị định này và quy định khác của pháp luật.

Chương 3:

ĐIỀU KHOẢN THI HÀNH

Điều 13. Tổ chức lại hoa tiêu hàng hải hiện có trực thuộc Cục Hàng hải Việt Nam

Bộ trưởng Bộ Giao thông vận tải quyết định việc tách, sáp nhập các tổ chức hoa tiêu hàng hải hiện có thuộc Cục Hàng hải Việt Nam thành công ty hoa tiêu độc lập.

Điều 14. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và bãi bỏ các quy định trước đây trái với Nghị định này.

Điều 15. Trách nhiệm thi hành

1. Bộ Giao thông vận tải có trách nhiệm hướng dẫn, tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Cục trưởng Cục Hàng hải Việt Nam và cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN (5b). A.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 49 sua doi ND173.2007 hoat dong hoa tieu hang hai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 49/2011/NĐ-CP | Hà Nội, ngày 21 tháng 06 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG ĐIỀU 11 NGHỊ ĐỊNH SỐ 173/2007/NĐ-CP NGÀY 28 THÁNG 11 NĂM 2007 CỦA CHÍNH PHỦ VỀ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA HOA TIÊU HÀNG HẢI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH

Điều 1. Sửa đổi, bổ sung Điều 11 Nghị định số 173/2007/NĐ-CP ngày 28 tháng 11 năm 2007 của Chính phủ về tổ chức và hoạt động của hoa tiêu hàng hải như sau:

“Điều 11. Cơ chế tài chính đối với hoạt động của hoa tiêu hàng hải.

1. Phí hoa tiêu hàng hải là nguồn thu thuộc ngân sách nhà nước. Các công ty hoa tiêu trực tiếp thu phí hoa tiêu hàng hải.

2. Nguồn kinh phí để thanh toán dịch vụ hoa tiêu hàng hải được lấy từ nguồn thu phí hoa tiêu hàng hải và được bổ sung từ nguồn ngân sách nhà nước.

3. Bộ Giao thông vận tải có trách nhiệm xây dựng, ban hành định mức kinh tế kỹ thuật dịch vụ hoa tiêu hàng hải và tổ chức thực hiện việc đặt hàng cung ứng dịch vụ hoa tiêu hàng hải trong phạm vi cả nước.

4. Bộ Tài chính chủ trì, phối hợp với Bộ Giao thông vận tải hướng dẫn cơ chế đặt hàng cung ứng dịch vụ hoa tiêu hàng hải, chế độ quản lý thu, nộp và sử dụng phí hoa tiêu hàng hải theo quy định của pháp luật về phí, lệ phí và phù hợp với tình hình thực tế về tổ chức và hoạt động của hoa tiêu hàng hải”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2011.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Cục trưởng Cục Hàng hải Việt Nam và cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 77 sua doi ND29.2009 dang ky mua ban tau bien

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 77/2011/NĐ-CP | Hà Nội, ngày 01 tháng 09 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 29/2009/NĐ-CP NGÀY 26 THÁNG 3 NĂM 2009 CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ VÀ MUA, BÁN TÀU BIỂN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển với nội dung sau đây:

1. Bổ sung khoản 8 Điều 3 như sau:

“8. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định tại Nghị định này và các quy định khác có liên quan của pháp luật”.

2. Sửa đổi Điều 11 như sau:

“Điều 11. Thủ tục đăng ký tàu biển Việt Nam

1. Giấy chứng nhận đăng ký tàu biển Việt Nam.

a) Giấy chứng nhận đăng ký tàu biển Việt Nam được cấp cho tàu biển có đủ các điều kiện và đã được đăng ký vào sổ đăng ký tàu biển quốc gia theo trình tự thủ tục quy định tại Nghị định này.

b) Giấy chứng nhận đăng ký tàu biển Việt Nam có giá trị sử dụng kể từ ngày được cấp đến ngày xóa đăng ký tàu biển đó.

c) Giấy chứng nhận đăng ký được cấp 01 (một) bản chính.

2. Đối tượng được cấp: chủ tàu có tàu biển đã được đăng ký.

3. Hồ sơ đăng ký tàu biển Việt Nam bao gồm:

a) Tờ khai đăng ký tàu biển theo mẫu quy định tại Phụ lục I của Nghị định này.

b) Bản chính giấy chứng nhận xóa đăng ký hoặc tạm ngừng đăng ký đối với tàu biển đã qua sử dụng hoặc biên bản nghiệm thu bàn giao tàu đối với tàu biển được đóng mới.

c) Hợp đồng mua, bán tàu biển hoặc hợp đồng đóng mới tàu biển hoặc các bằng chứng khác có giá trị pháp lý tương đương về quyền sở hữu đối với tàu biển (bản chính).

d) Giấy chứng nhận dung tích tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

đ) Giấy chứng nhận phân cấp tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

e) Chứng từ chứng minh đã nộp lệ phí trước bạ theo quy định: nộp 01 bộ gồm bản chính tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế và bản chính chứng từ nộp tiền vào ngân sách nhà nước. Trường hợp tàu biển là đối tượng không phải nộp lệ phí trước bạ thì nộp bản chính tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế.

g) Giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập chi nhánh hoặc văn phòng đại diện tại Việt Nam (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

h) Bản sao giấy chứng minh nhân dân hoặc bản chính giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (trường hợp chủ tàu là cá nhân Việt Nam).

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực theo địa chỉ sau đây:

- Cơ quan đăng ký tàu biển khu vực Hải Phòng đặt tại Chi cục Hàng hải Việt Nam thành phố Hải Phòng; địa chỉ: số 11, đường Võ Thị Sáu, quận Hồng Bàng, thành phố Hải Phòng.

- Cơ quan đăng ký tàu biển khu vực Sài Gòn đặt tại Chi cục Hàng hải Việt Nam thành phố Hồ Chí Minh; địa chỉ: số 89, đường Pasteur, quận I, thành phố Hồ Chí Minh.

- Cơ quan đăng ký tàu biển khu vực Đà Nẵng đặt tại Cảng vụ Hàng hải Đà Nẵng; địa chỉ: số 12, đường Bạch Đằng, quận Hải Châu, thành phố Đà Nẵng.

5. Trình tự xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp Giấy chứng nhận đăng ký tàu biển Việt Nam.

Chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển theo mẫu quy định tại Phụ lục II của Nghị định này.

7. Cơ quan cấp Giấy chứng nhận đăng ký tàu biển Việt Nam: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký tàu biển Việt Nam: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính”.

3. Bổ sung Điều 11a như sau:

“Điều 11a. Thủ tục đăng ký có thời hạn tàu biển Việt Nam.

1. Giấy chứng nhận đăng ký có thời hạn tàu biển Việt Nam.

a) Thời hạn đăng ký của tàu biển được ghi trong giấy chứng nhận đăng ký tương ứng với thời hạn của hợp đồng thuê mua tàu hoặc hợp đồng thuê tàu trần hoặc theo đề nghị của chủ tàu.

b) Giấy chứng nhận đăng ký có thời hạn tàu biển Việt Nam được cấp 01 (một) bản chính.

2. Đối tượng được cấp: chủ tàu có tàu biển được đăng ký.

3. Hồ sơ đăng ký có thời hạn tàu biển Việt Nam.

Trường hợp chủ tàu là tổ chức, cá nhân Việt Nam thuê mua tàu hoặc thuê tàu trần, hồ sơ bao gồm:

a) Tờ khai đăng ký tàu biển theo mẫu tại Phụ lục I của Nghị định này.

b) Giấy chứng nhận dung tích tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

c) Giấy chứng nhận phân cấp tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

d) Giấy chứng nhận đăng ký kinh doanh (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

đ) Giấy chứng nhận xóa đăng ký hoặc tạm ngừng đăng ký tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

e) Hợp đồng thuê mua tàu hoặc hợp đồng thuê tàu trần (bản chính).

g) Biên bản bàn giao tàu (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

Trường hợp chủ tàu là tổ chức hoặc cá nhân nước ngoài, hồ sơ bao gồm: các giấy tờ quy định tại điểm a, b, c và đ khoản này; bản sao có chứng thực (hoặc bản sao kèm bản chính để đối chiếu) giấy phép thành lập chi nhánh hoặc văn phòng đại diện tại Việt Nam; bản chính giấy tờ chứng minh quyền sở hữu đối với tàu biển đang đề nghị đăng ký; chứng từ chứng minh đã nộp lệ phí trước bạ theo quy định gồm 01 (một) bản chính tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế và bản chính chứng từ nộp tiền vào ngân sách nhà nước; trường hợp tàu biển là đối tượng không phải nộp lệ phí trước bạ, nộp 01 (một) bản chính tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế.

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực theo địa chỉ sau đây:

- Cơ quan đăng ký tàu biển khu vực Hải Phòng đặt tại Chi cục Hàng hải Việt Nam thành phố Hải Phòng; địa chỉ: số 11, đường Võ Thị Sáu, quận Hồng Bàng, thành phố Hải Phòng.

- Cơ quan đăng ký tàu biển khu vực Sài Gòn đặt tại Chi cục Hàng hải Việt Nam thành phố Hồ Chí Minh; địa chỉ: số 89, đường Pasteur, quận I, thành phố Hồ Chí Minh.

- Cơ quan đăng ký tàu biển khu vực Đà Nẵng đặt tại Cảng vụ Hàng hải Đà Nẵng; địa chỉ: số 12, đường Bạch Đằng, quận Hải Châu, thành phố Đà Nẵng.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn hiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận đăng ký: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký có thời hạn theo mẫu quy định tại Phụ lục III của Nghị định này.

7. Cơ quan cấp giấy chứng nhận đăng ký: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính.”

4. Bổ sung Điều 11b như sau:

“Điều 11b. Thủ tục đăng ký lại tàu biển Việt Nam

1. Giấy chứng nhận đăng ký tàu biển trong trường hợp tàu biển được đăng ký lại là giấy chứng nhận đăng ký tàu biển do cơ quan đăng ký tàu biển khu vực cấp cho chủ tàu căn cứ vào hình thức đăng ký lại của tàu biển đó.

2. Đối tượng được cấp: chủ tàu có tàu biển đã được đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam nhưng sau đó đã xóa đăng ký, nay được đăng ký lại.

3. Hồ sơ đăng ký lại tàu biển Việt Nam bao gồm:

a) Trường hợp đăng ký tàu biển Việt Nam không thời hạn: hồ sơ đăng ký tàu biển Việt Nam được quy định tại khoản 3 Điều 11 Nghị định này.

b) Trường hợp đăng ký tàu biển Việt Nam có thời hạn: hồ sơ đăng ký được quy định tại khoản 3 Điều 11a Nghị định này.

c) Trường hợp đăng ký tàu biển đang đóng: hồ sơ đăng ký được quy định tại khoản 3 Điều 13 Nghị định này.

d) Trường hợp đăng ký tàu biển loại nhỏ: hồ sơ đăng ký được quy định tại khoản 3 Điều 14 Nghị định này.

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận đăng ký lại: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực căn cứ số đăng ký và ngày đăng ký ký trước đây của tàu biển để cấp lại giấy chứng nhận đăng ký tàu biển theo các mẫu tương ứng quy định tại các phụ lục của Nghị định này.

7. Cơ quan cấp giấy chứng nhận đăng ký: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính.”

5. Bổ sung Điều 11c như sau:

“Điều 11c. Thủ tục đăng ký thay đổi tên tàu biển Việt Nam

1. Giấy chứng nhận đăng ký được cấp trong trường hợp tàu biển thay đổi tên tàu là giấy chứng nhận đăng ký được cấp tương ứng với hình thức đăng ký trước đây với tên mới của tàu biển đó và được cấp 01 (một) bản chính.

2. Đối tượng được cấp: chủ tàu có tàu biển đã được đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam nhưng sau đó được đăng ký thay đổi tên tàu biển đó.

3. Hồ sơ đăng ký thay đổi tên tàu biển Việt Nam.

a) Trường hợp đăng ký tàu biển Việt Nam không thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm a, d và đ khoản 3 Điều 11 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

b) Trường hợp đăng ký tàu biển Việt Nam có thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm a, b, c và e khoản 3 Điều 11a Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

c) Trường hợp đăng ký tàu biển đang đóng: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển đang đóng.

d) Trường hợp đăng ký tàu biển loại nhỏ: hồ sơ đăng ký gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm đ và e khoản 3 Điều 14 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực căn cứ vào số đăng ký, ngày đăng ký và hình thức đăng ký trước đây của tàu biển để cấp giấy chứng nhận đăng ký tàu biển.

7. Cơ quan cấp giấy chứng nhận đăng ký: cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

8. Lệ phí đăng ký: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính.”

6. Bổ sung Điều 11d như sau:

“Điều 11d. Thủ tục đăng ký thay đổi tên chủ tàu biển

1. Giấy chứng nhận đăng ký thay đổi tên chủ tàu biển

Giấy chứng nhận đăng ký được cấp trong trường hợp thay đổi tên gọi của chủ tàu biển là giấy chứng nhận đăng ký được cấp tương ứng với hình thức đăng ký trước đây của tàu biển đó và được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển đã được đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam nhưng sau đó có thay đổi về tên gọi của chủ tàu.

3. Hồ sơ đăng ký thay đổi tên chủ tàu biển.

a) Trường hợp đăng ký tàu biển Việt Nam không thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm d, đ và g khoản 3 Điều 11 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

b) Trường hợp đăng ký tàu biển Việt Nam có thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm b, c và d khoản 3 Điều 11a Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

c) Trường hợp đăng ký tàu biển đang đóng: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm d khoản 3 Điều 13 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển đang đóng.

d) Trường hợp đăng ký tàu biển loại nhỏ: hồ sơ đăng ký gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm đ và e khoản 3 Điều 14 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực căn cứ vào sổ đăng ký, ngày đăng ký và hình thức đăng ký trước đây để cấp giấy chứng nhận đăng ký tàu biển.

7. Cơ quan cấp giấy chứng nhận: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính”.

7. Bổ sung Điều 11đ như sau:

“Điều 11đ. Thủ tục đăng ký thay đổi chủ sở hữu tàu biển

1. Giấy chứng nhận đăng ký thay đổi quyền sở hữu tàu biển.

Giấy chứng nhận đăng ký được cấp trong trường hợp thay đổi chủ sở hữu tàu biển là giấy chứng nhận đăng ký được cấp tương ứng với hình thức đăng ký trước đây của tàu biển đó và được cấp 01 (một) bản chính cho chủ tàu mới.

2. Đối tượng được cấp: chủ sở hữu mới của tàu biển đã được đăng ký.

3. Hồ sơ đăng ký thay đổi quyền sở hữu tàu biển.

a) Trường hợp đăng ký tàu biển Việt Nam không thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm c, d, đ, e, g và h khoản 3 Điều 11 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

b) Trường hợp đăng ký tàu biển Việt Nam có thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm b, c, d, e và g khoản 3 Điều 11a Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

c) Trường hợp đăng ký tàu biển đang đóng: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm d khoản 3 Điều 13 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển đang đóng.

d) Trường hợp đăng ký tàu biển loại nhỏ: hồ sơ đăng ký gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm c, d, đ và e khoản 3 Điều 14 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận đăng ký thay đổi quyền sở hữu tàu biển: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực căn cứ vào số đăng ký, ngày đăng ký và hình thức đăng ký trước đây để cấp giấy chứng nhận đăng ký tàu biển đó nhưng với chủ sở hữu mới của tàu biển.

7. Cơ quan cấp giấy chứng nhận đăng ký: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký thay đổi quyền sở hữu tàu biển Việt Nam: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính.”

8. Bổ sung Điều 11e như sau:

“Điều 11e. Thủ tục đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển.

1. Giấy chứng nhận đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển.

Giấy chứng nhận đăng ký được cấp trong trường hợp tàu biển thay đổi kết cấu và thông số kỹ thuật tàu biển là giấy chứng nhận đăng ký tương ứng với hình thức đăng ký trước đây của tàu biển đó và được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển đã được đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển.

3. Hồ sơ đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển.

a) Trường hợp đăng ký tàu biển Việt Nam không thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm d và đ khoản 3 Điều 11 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

b) Trường hợp đăng ký tàu biển Việt Nam có thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm b và c khoản 3 Điều 11a Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

c) Trường hợp đăng ký tàu biển đang đóng: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm b khoản 3 Điều 13 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển đang đóng.

d) Trường hợp đăng ký tàu biển loại nhỏ: hồ sơ đăng ký gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm e khoản 3 Điều 14 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

4. Số lượng và cách thức nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực căn cứ vào số đăng ký, ngày đăng ký và hình thức đăng ký trước đây để cấp giấy chứng nhận đăng ký tàu biển.

7. Cơ quan cấp giấy chứng nhận đăng ký: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính.”

9. Bổ sung Điều 11g như sau:

“Điều 11g. Thủ tục đăng ký thay đổi cơ quan đăng ký tàu biển khu vực

1. Giấy chứng nhận đăng ký tàu biển được cấp khi có thay đổi cơ quan đăng ký tàu biển khu vực là giấy chứng nhận đăng ký tàu biển do cơ quan đăng ký tàu biển khu vực mới cấp cho tàu tương ứng với hình thức đăng ký trước đây của tàu biển đó và được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển được đăng ký thay đổi cơ quan đăng ký tàu biển khu vực.

3. Hồ sơ đăng ký thay đổi cơ quan đăng ký tàu biển khu vực.

a) Trường hợp đăng ký tàu biển Việt Nam không thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định và các giấy tờ quy định tại khoản 3 Điều 11 Nghị định này.

b) Trường hợp đăng ký tàu biển Việt Nam có thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này và các giấy tờ quy định tại khoản 3 Điều 11a Nghị định này.

c) Trường hợp đăng ký tàu biển đang đóng: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này và các giấy tờ quy định tại khoản 3 Điều 13 Nghị định này.

d) Trường hợp đăng ký tàu biển loại nhỏ: hồ sơ đăng ký gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này và các giấy tờ quy định tại khoản 3 Điều 14 Nghị định này.

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực mới, nơi chủ tàu có yêu cầu thay đổi cơ quan đăng ký tàu biển khu vực.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ (bao gồm cả việc thẩm định hồ sơ của tàu biển mà chủ tàu đã nộp tại cơ quan đăng ký tàu biển khu vực trước đây của tàu biển đó), vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận đăng ký thay đổi cơ quan đăng ký tàu biển khu vực: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực căn cứ vào số đăng ký, ngày đăng ký và hình thức đăng ký trước đây để cấp giấy chứng nhận đăng ký tàu biển.

7. Cơ quan cấp giấy chứng nhận đăng ký: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký thay đổi cơ quan đăng ký tàu biển khu vực: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính.”.

10. Bổ sung Điều 11h như sau:

“Điều 11h. Thủ tục đăng ký thay đổi tổ chức đăng kiểm tàu biển Việt Nam

1. Giấy chứng nhận đăng ký thay đổi tổ chức đăng kiểm tàu biển Việt Nam.

Giấy chứng nhận đăng ký tàu biển khi có thay đổi tổ chức đăng kiểm của tàu biển là giấy chứng nhận đăng ký được cấp tương ứng với hình thức đăng ký trước đây của tàu biển đó và được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển được đăng ký.

3. Hồ sơ đăng ký thay đổi tổ chức đăng kiểm tàu biển.

a) Trường hợp đăng ký tàu biển Việt Nam không thời hạn: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm d và đ khoản 3 Điều 11 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

b) Trường hợp đăng ký tàu biển Việt Nam có thời hạn: Hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm b và c khoản 3 Điều 11a Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

c) Trường hợp đăng ký tàu biển đang đóng: hồ sơ đăng ký bao gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển đang đóng.

d) Trường hợp đăng ký tàu biển loại nhỏ: hồ sơ đăng ký gồm đơn đề nghị đăng ký thay đổi theo mẫu tại Phụ lục IV của Nghị định này, các giấy tờ được quy định tại điểm e khoản 3 Điều 14 Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận đăng ký thay đổi tổ chức đăng kiểm tàu biển: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực căn cứ vào số đăng ký, ngày đăng ký và hình thức đăng ký trước đây để cấp giấy chứng nhận đăng ký tàu biển.

7. Cơ quan cấp giấy chứng nhận đăng ký: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký thay đổi tổ chức đăng kiểm tàu biển Việt Nam: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính”.

11. Sửa đổi Điều 12 như sau:

“Điều 12. Thủ tục đăng ký tạm thời tàu biển mang cờ quốc tịch Việt Nam

1. Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam

a) Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam được cấp trong các trường hợp chưa nộp phí, lệ phí theo quy định, chưa có giấy chứng nhận xóa đăng ký hoặc tạm ngừng đăng ký tàu biển, chủ tàu chạy thử tàu được đóng mới hoặc nhận tàu đóng mới để đưa về nơi đăng ký trên cơ sở hợp đồng đóng tàu.

b) Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển được đăng ký tạm thời.

3. Hồ sơ đăng ký tạm thời tàu biển Việt Nam bao gồm:

a) Tờ khai đăng ký tàu biển theo mẫu quy định tại Phụ lục I của Nghị định này.

b) Bản chính giấy chứng nhận xóa đăng ký hoặc tạm ngừng đăng ký đối với trường hợp chưa nộp phí, lệ phí hoặc tàu biển đã qua sử dụng.

c) Bản chính biên bản nghiệm thu bàn giao tàu đối với trường hợp nhận tàu đóng mới để đưa về nơi đăng ký.

d) Bản chính hợp đồng mua, bán tàu biển hoặc hợp đồng đóng mới tàu biển hoặc các bằng chứng có giá trị pháp lý tương đương khác về quyền sở hữu đối với tàu biển.

đ) Giấy chứng nhận dung tích tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu). Trường hợp tàu biển chưa được bàn giao cho người mua tàu, chủ tàu nộp bản sao giấy chứng nhận dung tích tàu biển có xác nhận của chủ tàu.

e) Giấy chứng nhận phân cấp tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu). Trường hợp tàu biển chưa được bàn giao cho người mua tàu, chủ tàu nộp bản sao giấy chứng nhận phân cấp tàu biển có xác nhận của chủ tàu.

g) Bản chính giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập chi nhánh hoặc văn phòng đại diện Việt Nam.

h) Bản sao giấy chứng minh nhân dân hoặc bản chính giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (trường hợp chủ tàu là cá nhân Việt Nam).

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực theo địa chỉ sau đây:

- Cơ quan đăng ký tàu biển khu vực Hải Phòng đặt tại Chi cục Hàng hải Việt Nam thành phố Hải Phòng; địa chỉ: số 11, đường Võ Thị Sáu, quận Hồng Bàng, thành phố Hải Phòng.

- Cơ quan đăng ký tàu biển khu vực Sài Gòn đặt tại Chi cục Hàng hải Việt Nam thành phố Hồ Chí Minh; địa chỉ: số 89, đường Pasteur, quận I, thành phố Hồ Chí Minh.

- Cơ quan đăng ký tàu biển khu vực Đà Nẵng đặt tại Cảng vụ Hàng hải Han2ghai3 Đà Nẵng; địa chỉ: số 12, đường Bạch Đằng, quận Hải Châu, thành phố Đà Nẵng.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận đăng ký tạm thời tàu biển: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tạm thời tàu biển theo mẫu quy định tại Phụ lục V của Nghị định này.

7. Cơ quan cấp Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký tạm thời tàu biển Việt Nam: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua đường bưu chính.

12. Bổ sung Điều 12a như sau:

“Điều 12a. Thủ tục cấp giấy phép tạm thời mang cờ quốc tịch Việt Nam

1. Giấy phép tạm thời mang cờ quốc tịch Việt Nam

Giấy phép tạm thời mang cờ quốc tịch Việt Nam do cơ quan đại diện lãnh sự của Việt Nam ở nước ngoài cấp 01 (một) bản cho tổ chức, cá nhân Việt Nam mua tàu biển của tổ chức, cá nhân nước ngoài trong trường hợp tàu biển đó chưa được đăng ký theo quy định của pháp luật.

Giấy phép tạm thời mang cờ quốc tịch Việt Nam chỉ có hiệu lực trong 01 chuyến đi của tàu biển đó và có giá trị sử dụng từ khi được cấp cho đến khi tàu biển về đến cảng biển đầu tiên của Việt Nam; được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển đề nghị cấp Giấy phép tạm thời mang cờ quốc tịch Việt Nam.

3. Hồ sơ cấp giấy phép tạm thời mang cờ quốc tịch Việt Nam bao gồm:

a) Tờ khai đăng ký tàu biển theo mẫu quy định tại Phụ lục I của Nghị định này.

b) Bản chính giấy chứng nhận xóa đăng ký hoặc tạm ngừng đăng ký đối với trường hợp tàu biển đã qua sử dụng.

c) Bản chính biên bản nghiệm thu bàn giao tàu đối với trường hợp nhận tàu đóng mới ở nước ngoài để đưa tàu về Việt Nam.

d) Bản chính hợp đồng mua bán tàu biển hoặc hợp đồng đóng mới tàu biển hoặc các bằng chứng khác có giá trị pháp lý tương đương về quyền sở hữu đối với tàu biển.

đ) Giấy chứng nhận dung tích tàu biển (bản sao kèm bản chính để đối chiếu).

e) Giấy chứng nhận phân cấp tàu biển (bản sao kèm bản chính để đối chiếu).

g) Giấy chứng nhận đăng ký kinh doanh (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

h) Bản sao giấy chứng minh nhân dân hoặc bản chính giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (trường hợp chủ tàu là cá nhân Việt Nam).

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đại diện lãnh sự của Việt Nam ở nước ngoài nơi mua tàu hoặc nơi bàn giao tàu theo đề nghị của chủ tàu.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đại diện lãnh sự của Việt Nam ở nước ngoài nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đại diện lãnh sự của Việt Nam ở nước ngoài hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp Giấy phép tạm thời mang cờ quốc tịch Việt Nam: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đại diện lãnh sự của Việt Nam ở nước ngoài cấp Giấy phép tạm thời mang cờ quốc tịch Việt Nam theo mẫu quy định tại Phụ lục IX của Nghị định này.

7. Cơ quan cấp Giấy phép tạm thời mang cờ quốc tịch Việt Nam: cơ quan đại diện lãnh sự của Việt Nam ở nước ngoài.

8. Lệ phí cấp giấy phép tạm thời: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đại diện lãnh sự của Việt Nam ở nước ngoài trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đại diện lãnh sự của Việt Nam ở nước ngoài hoặc gửi qua hệ thống bưu chính.

13. Sửa đổi Điều 13 như sau:

“Điều 13. Thủ tục đăng ký tàu biển Việt Nam đang đóng

1. Giấy chứng nhận đăng ký tàu biển Việt Nam đang đóng.

Giấy chứng nhận đăng ký tàu biển đang đóng được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển đang đóng.

3. Hồ sơ đăng ký tàu biển Việt Nam đang đóng bao gồm:

a) Tờ khai đăng ký tàu biển Việt Nam theo mẫu tại Phụ lục I của Nghị định này.

b) Hợp đồng đóng mới tàu biển (bản chính hoặc bản sao có công chứng).

c) Giấy xác nhận tàu đã đặt sống chính của cơ sở đóng tàu có xác nhận của tổ chức đăng kiểm (bản chính).

d) Giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập chi nhánh hoặc văn phòng đại diện tại Việt Nam (bản chính).

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực theo địa chỉ sau đây:

- Cơ quan đăng ký tàu biển khu vực Hải Phòng đặt tại Chi cục Hàng hải Việt Nam thành phố Hải Phòng; địa chỉ: số 11, đường Võ Thị Sáu, quận Hồng Bàng, thành phố Hải Phòng.

- Cơ quan đăng ký tàu biển khu vực Sài Gòn đặt tại Chi cục Hàng hải Việt Nam thành phố Hồ Chí Minh; địa chỉ: số 89, đường Pasteur, quận I, thành phố Hồ Chí Minh.

- Cơ quan đăng ký tàu biển khu vực Đà Nẵng đặt tại Cảng vụ Hàng hải Đà Nẵng; địa chỉ: số 12, đường Bạch Đằng, quận Hải Châu, thành phố Đà Nẵng.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định (trường hợp nộp hồ sơ trực tiếp).

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực có văn bản hướng dẫn bổ sung, hoàn thiện hồ sơ theo quy định.

6. Thời hạn cấp giấy chứng nhận đăng ký tàu biển Việt Nam đang đóng: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển Việt Nam đang đóng theo mẫu quy định tại Phụ lục VI của Nghị định này.

7. Cơ quan cấp Giấy chứng nhận đăng ký tàu biển Việt Nam đang đóng: Cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký tàu biển Việt Nam đang đóng: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua đường bưu chính”.

14. Sửa đổi Điều 14 như sau:

“Điều 14. Thủ tục đăng ký tàu biển Việt Nam loại nhỏ.

1. Giấy chứng nhận đăng ký tàu biển Việt Nam loại nhỏ.

Giấy chứng nhận đăng ký tàu biển Việt Nam loại nhỏ được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển loại nhỏ được đăng ký.

3. Hồ sơ đăng ký tàu biển Việt Nam loại nhỏ bao gồm:

a) Tờ khai đăng ký tàu biển theo mẫu tại Phụ lục I của Nghị định này.

b) Giấy chứng nhận xóa đăng ký tàu biển Việt Nam hoặc biên bản bàn giao tàu đối với tàu đóng mới (bản chính).

c) Hợp đồng mua, bán tàu biển hoặc hợp đồng đóng mới tàu biển hoặc các bằng chứng về quyền sở hữu có giá trị pháp lý tương đương khác (bản chính).

d) Chứng từ chứng minh đã nộp lệ phí trước bạ theo quy định: nộp 01 bộ gồm bản chính tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế và bản chính chứng từ nộp tiền vào ngân sách nhà nước. Trường hợp tàu biển là đối tượng không phải nộp lệ phí trước bạ thì nộp bản chính tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế.

đ) Giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập chi nhánh hoặc văn phòng đại diện tại Việt Nam (bản chính).

e) Sổ kiểm tra an toàn kỹ thuật tàu biển (bản chính).

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực theo địa chỉ sau đây:

- Cơ quan đăng ký tàu biển khu vực Hải Phòng đặt tại Chi cục Hàng hải Việt Nam thành phố Hải Phòng; địa chỉ: số 11, đường Võ Thị Sáu, quận Hồng Bàng, thành phố Hải Phòng.

- Cơ quan đăng ký tàu biển khu vực Sài Gòn đặt tại Chi cục Hàng hải Việt Nam thành phố Hồ Chí Minh; địa chỉ: số 89, đường Pasteur, quận I, thành phố Hồ Chí Minh.

- Cơ quan đăng ký tàu biển khu vực Đà Nẵng đặt tại Cảng vụ Hàng hải Đà Nẵng; địa chỉ: số 12, đường Bạch Đằng, quận Hải Châu, thành phố Đà Nẵng.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận đăng ký: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển theo mẫu quy định tại Phụ lục II của Nghị định này.

7. Cơ quan cấp giấy chứng nhận đăng ký tàu biển: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí đăng ký tàu biển Việt Nam: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua đường bưu chính”.

15. Sửa đổi Điều 15 như sau:

“Điều 15. Thủ tục xóa đăng ký tàu biển Việt Nam

1. Giấy chứng nhận xóa đăng ký tàu biển Việt Nam.

Giấy chứng nhận xóa đăng ký tàu biển Việt Nam được cấp trong các trường hợp quy định tại Điều 20 Bộ luật Hàng hải Việt Nam năm 2005 và được cấp 01 (một) bản chính cho chủ tàu.

2. Đối tượng được cấp: chủ tàu có tàu biển đã được xóa đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam.

3. Hồ sơ xóa đăng ký tàu biển Việt Nam bao gồm:

a) Tờ khai xóa đăng ký tàu biển theo mẫu quy định tại Phụ lục VII của Nghị định này.

b) Giấy chứng nhận đăng ký tàu biển Việt Nam (bản chính). Trường hợp giấy chứng nhận đăng ký tàu biển bị mất, chủ tàu phải nêu rõ lý do.

c) Văn bản chấp thuận xóa đăng ký tàu biển của người nhận thế chấp tàu biển đó theo quy định tại Điều 20 của Bộ luật Hàng hải Việt Nam.

4. Số lượng, cách thức và nơi nộp hồ sơ.

Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

5. Trình tự nhận và xử lý hồ sơ.

a) Cơ quan đăng ký tàu biển khu vực nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ, vào sổ và cấp giấy hẹn trả kết quả đúng thời gian quy định.

b) Trường hợp hồ sơ không hợp lệ, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này.

6. Thời hạn cấp giấy chứng nhận xóa đăng ký tàu biển Việt Nam: chậm nhất 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận xóa đăng ký tàu biển Việt Nam theo mẫu quy định tại Phụ lục VIII của Nghị định này.

7. Cơ quan cấp Giấy chứng nhận xóa tàu biển Việt Nam: cơ quan đăng ký tàu biển khu vực.

8. Lệ phí xóa đăng ký tàu biển Việt Nam: thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả.

9. Trả kết quả: trả trực tiếp tại cơ quan đăng ký tàu biển khu vực hoặc gửi qua hệ thống bưu chính”.

16. Sửa đổi, bổ sung và hủy bỏ các Phụ lục ban hành kèm theo Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển như sau:

a) Sửa đổi, bổ sung 09 phụ lục ban hành kèm theo Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển như sau:

- Phụ lục I: Mẫu Tờ khai đăng ký tàu biển.

- Phụ lục II: Mẫu Giấy chứng nhận đăng ký tàu biển Việt Nam.

- Phụ lục III: Mẫu Giấy chứng nhận đăng ký có thời hạn tàu biển Việt Nam.

- Phụ lục IV: Mẫu Đơn đề nghị đăng ký thay đổi.

- Phụ lục V: Mẫu Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam.

- Phụ lục VI: Mẫu Giấy chứng nhận đăng ký tàu biển đang đóng.

- Phụ lục VII: Mẫu Tờ khai xóa đăng ký tàu biển Việt Nam.

- Phụ lục VIII: Mẫu Giấy chứng nhận xóa đăng ký tàu biển Việt Nam.

- Phụ lục IX: Mẫu Giấy phép tạm thời mang cờ quốc tịch Việt Nam.

b) Hủy bỏ 12 Phụ lục ban hành kèm theo Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển.

Điều 2. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2011.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Hàng hải Việt Nam;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

MẪU TỜ KHAI ĐĂNG KÝ TÀU BIỂN
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

............................... Ngày .... tháng ... năm ....
Date

TỜ KHAI ĐĂNG KÝ TÀU BIỂN
APPLICATION FOR REGISTRATION OF SHIP

Kính gửi: (Tên cơ quan đăng ký tàu biển khu vực)
To: (Name of the Regional Registrar of ship)

Đề nghị đăng ký tàu biển với các thông số dưới đây:
Kindly register the with the following particulars:

Tên tàu: ……………………………...... Hô hiệu/Số IMO: ……………………………………………….
Ship's name Call sign/IMO number

Loại tàu: ……………………………..... Năm đóng/Nơi đóng: ………………………………………….
Type of ship Year/Place of building

Chiều rộng: ………………………........ Chiều dài lớn nhất: ………………………………...…………
Breadth Length over all

Mớn nước: ………………………......... Tổng dung tích/Dung tích thực dụng: ………………………
Draft Gross tonnage/Net tonnage

Công suất máy chính: …….........…… Trọng tải toàn phần: …………………………………………..
M.E. power Dead weight

Tổ chức đăng kiểm: ……………......... Cảng đăng ký: ………………………………………………….
Classification Agency Port of registry

Nội dung đăng ký: - Đăng ký mang cờ quốc tịch Việt Nam £
Registration for flying Vietnamese flag

- Đăng ký quyền sở hữu tàu biển £
Registration for ownership

Hình thức đăng ký: ……………………………………………………………………………………….
Kind of registration

Chủ tàu (tên, địa chỉ): …………………………………………………………………………………….
Shipowner (name, address)

……………………………………………………………………………………………………………….

CHỦ TÀU
Shipowner
(Ký, ghi rõ họ tên, đóng dấu)
(sign, full name and stamp)

PHỤ LỤC II

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ TÀU BIỂN VIỆT NAM
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ TÀU BIỂN VIỆT NAM
CERTIFICATE OF REGISTRY

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC ……..
(THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển có các thông số dưới đây đã được đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam:
Hereby certify that the ship with the following particulars has been registered into the Vietnam national ships registration book:

Tên tàu: ……………………………...... Hô hiệu/Số IMO: ……………………………………………….
Ship's name Call sign/IMO number

Loại tàu: ……………………………..... Năm đóng: …...............……………………………………….
Type of ship Year of building

Nơi đóng: …..……………………........ Chiều dài lớn nhất: …….....……………………………………
Place of building Length over all

Chiều rộng: ………………………........ Tổng dung tích: ….........………………………………………
Breadth Gross tonnage

Mớn nước: ………………………......... Trọng tải toàn phần: ...........................………………………
Draft Dead weight

Công suất máy chính: …….........…… Dung tích thực dụng: …………………………………………..
M.E. power Net tonnage

Tổ chức đăng kiểm: ……………......... Cảng đăng ký: …………………………………………………..
Classification Agency Port of registry

NỘI DUNG ĐĂNG KÝ
CONTENT OF REGISTRATION

A. ĐĂNG KÝ MANG CỜ QUỐC TỊCH VIỆT NAM (Registration for being Vietnamese flagged ship)

Tàu ………………………… được phép treo cờ quốc tịch Việt Nam từ ngày ………………………
The ship …………………. is sailing under Vietnamese flag from …..

B. ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BIỂN (Registration for ownership)

Tàu: …………………. thuộc sở hữu của chủ tàu (tên, địa chỉ): ……………………………………..
Ship: ………………… is owed by the shipowner (name, address) …………….

Số đăng ký: ……………………
Number of registration

Ngày đăng ký: …………………
Date of registration

Cấp tại …., ngày … tháng … năm …
Issued at ...……, on

PHỤ LỤC III

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ CÓ THỜI HẠN TÀU BIỂN VIỆT NAM
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ CÓ THỜI HẠN TÀU BIỂN VIỆT NAM
CERTIFICATE OF PERIODICAL REGISTRY

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC ……..
(THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển có các thông số dưới đây đã được đăng ký có thời hạn mang cờ quốc tịch Việt Nam trong Sổ đăng ký tàu biển quốc gia Việt Nam:
Hereby certify that the ship with the following particulars has been periodically registered into the Vietnam national ships registration book and sailing under Vietnamese flag:

Tên tàu: ……………………………...... Hô hiệu/Số IMO: ……………………………………………….
Ship's name Call sign/IMO number

Loại tàu: ……………………………..... Năm đóng: …...............……………………………………….
Type of ship Year of building

Nơi đóng: …..……………………........ Chiều dài lớn nhất: …….....……………………………………
Place of building Length over all

Chiều rộng: ………………………........ Tổng dung tích: ….........………………………………………
Breadth Gross tonnage

Mớn nước: ………………………......... Trọng tải toàn phần: ...........................………………………
Draft Dead weight

Công suất máy chính: …….........…… Dung tích thực dụng: …………………………………………..
M.E. power Net tonnage

Tổ chức đăng kiểm: ……………......... Cảng đăng ký: …………………………………………………..
Classification Agency Port of registry

NỘI DUNG ĐĂNG KÝ
CONTENT OF REGISTRATION

A. ĐĂNG KÝ MANG CỜ QUỐC TỊCH VIỆT NAM (Registration for being Vietnamese flagged ship)

Tàu ……………… được phép treo cờ quốc tịch Việt Nam từ ngày …/…/… đến ngày …/…/…
The ship …………………. is sailing under Vietnamese flag from …..

B. ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BIỂN (Registration for ownership)

Tàu: …………………. thuộc sở hữu của chủ tàu (tên, địa chỉ): ……………………………………..
Ship: ………………… is owed by the shipowner (name, address)

Số đăng ký: ……………………
Number of registration

Ngày đăng ký: …………………
Date of registration

Cấp tại …., ngày … tháng … năm …
Issued at ...……, on

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ THAY ĐỔI
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

….............……….. Ngày … tháng … năm …
Date

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ THAY ĐỔI
APPLICATION FOR CHANGING REGISTRATION

Kính gửi: (Tên cơ quan đăng ký tàu biển khu vực)
To: (Name of the Regional Registrar of ship)

Đề nghị đăng ký tàu biển với các thông số và thay đổi dưới đây:
Kindly register change …………………… the ship with the following particulars:

Tên tàu: ………......…………………….. Hô hiệu/Số IMO: …………………………………………….
Ship's name Call sign/IMO number

Loại tàu: ……………………………....... Năm đóng/Nơi đóng: ………………………………………….
Type of ship Year/Place of building

Chiều rộng: ………………………......... Chiều dài lớn nhất: ……………………………………………
Breadth Length over all

Mớn nước: .……………………........... Tổng dung tích/Dung tích thực dụng: ………………………
Draft Gross tonnage/Net tonnage

Công suất máy chính: ……………....... Trọng tải toàn phần: …………………………………………
M.E. power Dead weight

Tổ chức đăng kiểm: …………….......... Cảng đăng ký: ………………………………………………..
Classification Agency Port of registry

Nội dung thay đổi:
Change in ………..

CHỦ TÀU
Shipowner
(Ký, ghi rõ họ tên, đóng dấu)
(sign, full name and stamp)

PHỤ LỤC V

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ TẠM THỜI TÀU BIỂN VIỆT NAM
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ TẠM THỜI TÀU BIỂN VIỆT NAM
CERTIFICATE OF PROVISIONAL REGISTRATION OF SHIP

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC ……..
(NAME OF THE REGIONAL REGISTRAR OF SHIP....)

Chứng nhận tàu biển có các thông số dưới đây đã được đăng ký tạm thời vào Sổ đăng ký tàu biển quốc gia Việt Nam:
Hereby certify that the ship with the following particulars has been provisionally registered into the Vietnam national ships registration book:

Tên tàu: ……………………………...... Hô hiệu/Số IMO: ……………………………………………….
Ship's name Call sign/IMO number

Loại tàu: ……………………………..... Năm đóng: …...............……………………………………….
Type of ship Year of building

Nơi đóng: …..……………………........ Chiều dài lớn nhất: …….....……………………………………
Place of building Length over all

Chiều rộng: ………………………........ Tổng dung tích: ….........………………………………………
Breadth Gross tonnage

Mớn nước: ………………………......... Trọng tải toàn phần: ...........................………………………
Draft Dead weight

Công suất máy chính: …….........…… Dung tích thực dụng: …………………………………………..
M.E. power Net tonnage

Tổ chức đăng kiểm: ……………......... Cảng đăng ký: …………………………………………………..
Classification Agency Port of registry

NỘI DUNG ĐĂNG KÝ
CONTENT OF REGISTRATION

A. ĐĂNG KÝ MANG CỜ QUỐC TỊCH VIỆT NAM (Registration for being Vietnamese flagged ship)

Tàu ……………… được phép treo cờ quốc tịch Việt Nam từ ngày …/…/… đến ngày …/…/…
The ship …………………. is sailing under Vietnamese flag from …..

B. ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BIỂN (Registration for ownership)

Tàu: …………………. thuộc sở hữu của chủ tàu (tên, địa chỉ): ……………………………………..
Ship: ………………… is owed by the shipowner (name, address) …………….

Số đăng ký: ……………………
Number of registration

Ngày đăng ký: …………………
Date of registration

Cấp tại …., ngày … tháng … năm …
Issued at ...……, on …..

PHỤ LỤC VI

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ TÀU BIỂN ĐANG ĐÓNG
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ TÀU BIỂN ĐANG ĐÓNG
CERTIFICATE OF REGISTRY OF SHIP UNDER CONSTRUCTION

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC ……..
(NAME OF THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển đang đóng có các thông số thiết kế dưới đây đã được đăng ký trong Sổ đăng ký Tàu biển quốc gia Việt Nam.
Hereby certify that the ship under construction with the following designed particulars has been registered into the Vietnam National Ships Registration Book

Tên tàu: ……………………………......
Ship's name

Loại tàu: ……………………………..... Năm đóng: …...............……………………………………….
Type of ship Year of building

Nơi đóng: …..……………………........ Chiều dài lớn nhất: …….....……………………………………
Place of building Length over all

Chiều rộng: ………………………........ Tổng dung tích: ….........………………………………………
Breadth Gross tonnage

Mớn nước: ………………………......... Trọng tải toàn phần: ...........................………………………
Draft Dead weight

Công suất máy chính: …….........…… Dung tích thực dụng: …………………………………………..
M.E. power Net tonnage

Tổ chức đăng kiểm: ……………......... Cảng đăng ký: …………………………………………………..
Classification Agency Port of registry

NỘI DUNG ĐĂNG KÝ
CONTENT OF REGISTRATION

ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BIỂN (Registration for ownership)

Tàu: …………………. thuộc sở hữu của chủ tàu (tên, địa chỉ): ……………………………………..
Ship: ………………… is owed by the shipowner (name, address) …………….

Số đăng ký: ……………………
Number of registration

Ngày đăng ký: …………………
Date of registration

Cấp tại …., ngày … tháng … năm …
Issued at ...……, on …..

PHỤ LỤC VII

MẪU TỜ KHAI XÓA ĐĂNG KÝ TÀU BIỂN VIỆT NAM
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

..........………….. Ngày … tháng … năm ...
Date

TỜ KHAI XÓA ĐĂNG KÝ TÀU BIỂN VIỆT NAM
APPLICATION FOR DEREGISTRATION OF SHIP

Kính gửi: (Tên cơ quan đăng ký tàu biển khu vực)
To: (Name of the Regional Registrar of ship)

Đề nghị xóa đăng ký tàu biển Việt Nam với các thông số dưới đây kể từ ngày … tháng … năm …
Kindly deregister the ship with the following particulars from date …………………

Tên tàu: ……………………...……….. Hô hiệu/Số IMO: ……………………………………………….
Ship's name Call sign/IMO number

Chủ tàu (tên, địa chỉ và tỉ lệ sở hữu tàu): ……………………………………………………………......
Shipowner (name, address and ratio of ownership)

Người đề nghị xóa đăng ký (tên, địa chỉ): …………………………………………………………........
Applicant (name, address)

Cảng đăng ký: ………………………………………………………………………………………….......
Port of registry

Số đăng ký: ……………………………..; Ngày đăng ký: …………………………………………........
Number of registration Date of registration

Cơ quan đăng ký: ……………………………………………………………………………………........
The Registrar of ship

Lý do xin xóa đăng ký ………………………………………………………………………………..........
Reasons to deregister

……………………………………………………………………………….........………………………….

CHỦ TÀU
Shipowner
(Ký, ghi rõ họ tên, đóng dấu)
(sign, full name and stamp)

PHỤ LỤC VIII

MẪU GIẤY CHỨNG NHẬN XÓA ĐĂNG KÝ TÀU BIỂN VIỆT NAM
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

GIẤY CHỨNG NHẬN
XÓA ĐĂNG KÝ TÀU BIỂN VIỆT NAM
CERTIFICATE OF SHIP DEREGISTRATION

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC ……..
(NAME OF THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển có các thông số dưới đây đã được xóa đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam
Hereby certify that the ship with the following particulars has been registered from the Vietnam National ships registration book:

Tên tàu: ……………………...……….. Hô hiệu/Số IMO: ……………………………………………….
Ship's name Call sign/IMO number

Chủ tàu (tên, địa chỉ): ……………………………………………………………...................................
Shipowner (name, address)

Người đề nghị (tên, địa chỉ): …………………………………………………………............................
Applicant (name, address)

Số đăng ký: …………………………………………………………………………………………...........
Number of registration

Ngày đăng ký: ………………………………………….......................................................................
Date of registration

Cơ quan đăng ký: ……………………………………………………………………………………........
The Registrar of ship

Lý do xóa đăng ký ………………………………………………………………………………...............
Reasons to deregister

……………........…………………………………………………………………………………………….

……………........…………………………………………………………………………………………….

Số Giấy chứng nhận: ……………………
Number of certificate

Ngày xóa đăng ký: …………………
Date of deregister

Cấp tại …., ngày … tháng … năm …
Issued at ...……, on …..

PHỤ LỤC IX

MẪU GIẤY PHÉP TẠM THỜI MANG CỜ QUỐC TỊCH VIỆT NAM
(Ban hành kèm theo Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

GIẤY PHÉP TẠM THỜI MANG CỜ QUỐC TỊCH VIỆT NAM
PROVISIONAL PERMISSION OF FLYING VIETNAM FLAG

CƠ QUAN ĐẠI DIỆN LÃNH SỰ VIỆT NAM TẠI ……..
THE REPRESENTATIVE OF VIETNAMESE CONSULATE AT …….

Chứng nhận tàu biển có các thông số dưới đây đã được phép tạm thời mang cờ quốc tịch Việt Nam:
Hereby certify that the ship the following particulars has been provisional permitted of flying Vietnamese flag:

Tên tàu: ……………………………...... Hô hiệu/Số IMO: ……………………………………………….
Ship's name Call sign/IMO number

Loại tàu: ……………………………..... Năm đóng: …...............……………………………………….
Type of ship Year of building

Nơi đóng: …..……………………........ Chiều dài lớn nhất: …….....……………………………………
Place of building Length over all

Chiều rộng: ………………………........ Tổng dung tích: ….........………………………………………
Breadth Gross tonnage

Mớn nước: ………………………......... Trọng tải toàn phần: ...........................………………………
Draft Dead weight

Công suất máy chính: …….........…… Dung tích thực dụng: …………………………………………..
M.E. power Net tonnage

Tổ chức đăng kiểm: …………….........
Classification Agency

NỘI DUNG CẤP PHÉP
PERMISSION OF

A. GIẤY PHÉP TẠM THỜI MANG CỜ QUỐC TỊCH VIỆT NAM
Provisional permission of flying Vietnamese flag

Tàu ………….. được phép tạm thời mang cờ quốc tịch Việt Nam kể từ ngày cấp đến khi tàu về đến cảng biển Việt Nam đầu tiên.
The ship ………….. is permitted of sailing under Vietnamese flag from the date of issuance to the date of her arrival at the first Vietnamese sea port.

B. QUYỀN SỞ HỮU ĐỐI VỚI TÀU BIỂN (The ownership)

Tàu: …………………. thuộc sở hữu của chủ tàu (tên, địa chỉ): ……………………………………..
Ship: ………………… is owed by the shipowner (name, address) …………….

Số giấy phép: ……………………
Number of permission

Cấp tại …., ngày … tháng … năm …
Issued at ...……, on …..


ND 2012 - 21 quan ly cang bien luong lach hang hai

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 21/2012/NĐ-CP | Hà Nội, ngày 21 tháng 03 năm 2012

NGHỊ ĐỊNH

VỀ QUẢN LÝ CẢNG BIỂN VÀ LUỒNG HÀNG HẢI

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định về quản lý cảng biển và luồng hàng hải,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về đầu tư xây dựng, khai thác cảng biển, luồng hàng hải và quản lý hoạt động hàng hải tại cảng biển và trong vùng biển Việt Nam.

2. Các quy định tại Nghị định này về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường cũng được áp dụng đối với cảng quân sự, cảng cá và cảng, bến thủy nội địa nằm trong vùng nước cảng biển.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với tổ chức, cá nhân, tàu thuyền Việt Nam và nước ngoài, các cơ quan quản lý nhà nước chuyên ngành có liên quan đến đầu tư xây dựng, khai thác cảng biển, luồng hàng hải và quản lý hoạt động hàng hải tại cảng biển và trong vùng biển Việt Nam.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Áp dụng pháp luật

Khi hoạt động tại cảng biển, luồng hàng hải của Việt Nam, mọi tổ chức, cá nhân, tàu thuyền Việt Nam và nước ngoài, các cơ quan quản lý nhà nước chuyên ngành phải chấp hành các quy định tại Nghị định này, các quy định khác có liên quan của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 4. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Bến cảng bao gồm cầu cảng, kho, bãi, nhà xưởng, trụ sở, cơ sở dịch vụ, hệ thống giao thông, thông tin liên lạc, điện, nước, luồng vào bến cảng và các công trình phụ trợ khác.

2. Cầu cảng là kết cấu cố định thuộc bến cảng, được sử dụng cho tàu biển neo đậu, bốc dỡ hàng hóa, đón, trả hành khách và thực hiện các dịch vụ khác.

3. Cảng dầu khí ngoài khơi là công trình được xây dựng, lấp đặt cho tàu biển vào, rời hoạt động để bốc, dỡ hàng hóa và thực hiện các dịch vụ khác tại các khu vực khai thác dầu khí ngoài khơi.

4. Vùng đón trả hoa tiêu là vùng nước được thiết lập và công bố cho tàu thuyền neo đậu để đón trả hoa tiêu hàng hải.

5. Vùng kiểm dịch là phần giới hạn thuộc vùng nước cảng biển được thiết lập và công bố cho tàu thuyền neo đậu để thực hiện việc kiểm dịch theo quy định của pháp luật.

6. Vùng quay trở của tàu thuyền là phần giới hạn thuộc vùng nước cảng biển được thiết lập và công bố để tàu thuyền quay trở.

7. Khu neo đậu là phần giới hạn thuộc vùng nước cảng biển được thiết lập và công bố để tàu thuyền neo đậu chờ cập cầu, cập tàu chứa dầu khí, chờ vào khu chuyển tải, chờ đi qua luồng hoặc thực hiện các dịch vụ hàng hải liên quan khác.

8. Khu chuyển tải là phần giới hạn thuộc vùng nước cảng biển được thiết lập và công bố để tàu thuyền neo đậu thực hiện chuyển tải hàng hóa, hành khách.

9. Khu tránh bão là phần giới hạn thuộc vùng nước cảng biển được thiết lập và công bố để tàu thuyền neo đậu tránh bão.

10. Khu nước, vùng nước bao gồm vùng đón trả hoa tiêu, vùng kiểm dịch, vùng quay trở tàu, khu neo đậu, khu chuyển tải, khu tránh bão trong vùng nước cảng biển.

11. Luồng hàng hải công cộng là luồng cảng biển được đầu tư xây dựng và quản lý, khai thác phục vụ hoạt động chung của cảng biển.

12. Luồng hàng hải chuyên dùng là luồng nhánh cảng biển và luồng hàng hải khác được đầu tư xây dựng và quản lý, khai thác phục vụ hoạt động của cảng chuyên dùng.

13. Thông báo hàng hải là văn bản do cơ quan có thẩm quyền ban hành, công bố để cung cấp thông tin, chỉ dẫn cho người đi biển và tổ chức, cá nhân liên quan nhằm bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

14. Báo hiệu hàng hải là thiết bị hoặc công trình, tàu thuyền dùng làm báo hiệu hàng hải được thiết lập và vận hành trên mặt nước hoặc trên đất liền để chỉ dẫn cho người đi biển và tổ chức, cá nhân liên quan định hướng, xác định vị trí của tàu thuyền.

15. Tàu thuyền bao gồm tàu biển, tàu quân sự, tàu công vụ, tàu cá, phương tiện thủy nội địa, thủy phi cơ và các phương tiện thủy khác.

16. Người làm thủ tục là chủ tàu hoặc người quản lý tàu, người thuê tàu, người khai thác tàu, thuyền trưởng hoặc người được ủy quyền.

17. Văn bản kiểm tra, xác nhận việc đã thực hiện các nội dung của báo cáo và yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường là văn bản do cơ quan có thẩm quyền cấp, phê duyệt hoặc xác nhận theo quy định của pháp luật về môi trường; đối với giàn khoan, kho nổi và các công trình nổi khác tại cảng dầu khí ngoài khơi là giấy chứng nhận liên quan (nếu có) do tổ chức đăng kiểm hoặc tổ chức được ủy quyền cấp.

18. Văn bản nghiệm thu về phòng cháy và chữa cháy là văn bản do cơ quan có thẩm quyền cấp, phê duyệt hoặc xác nhận theo quy định của pháp luật về phòng cháy, chữa cháy; đối với giàn khoan, kho nổi và các công trình nổi khác tại cảng dầu khí ngoài khơi là giấy chứng nhận liên quan (nếu có) do tổ chức đăng kiểm hoặc tổ chức được ủy quyền cấp.

19. Giấy phép rời cảng là văn bản do Cảng vụ hàng hải hoặc cơ quan có thẩm quyền nơi tàu thuyền rời cảng cuối cùng cấp hoặc xác nhận.

20. Công trình hàng hải bao gồm cảng biển, bến cảng, cầu cảng, bến phao, khu nước, vùng nước, luồng hàng hải, báo hiệu hàng hải, đèn biển, hệ thống đài thông tin duyên hải và các công trình phụ trợ khác của cảng biển và luồng hàng hải, được đầu tư xây dựng hoặc thiết lập trong vùng nước cảng biển và vùng biển Việt Nam.

Điều 5. Nội quy cảng biển

1. Giám đốc Cảng vụ hàng hải căn cứ quy định tại Nghị định này và điều kiện đặc thù tại vùng nước cảng biển và khu vực quản lý được giao để ban hành “Nội quy cảng biển” sau khi đã được Cục trưởng Cục Hàng hải Việt Nam phê duyệt, nhằm mục đích bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường trong hoạt động hàng hải.

2. Tổ chức, cá nhân, tàu thuyền Việt Nam và nước ngoài khi hoạt động trong vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải có trách nhiệm chấp hành “Nội quy cảng biển”.

Điều 6. Nội dung quản lý nhà nước về cảng biển và luồng hàng hải

1. Xây dựng, ban hành các văn bản quy phạm pháp luật về quản lý cảng biển và luồng hàng hải; tiêu chuẩn, quy chuẩn kỹ thuật, định mức kinh tế kỹ thuật liên quan đến quản lý, khai thác, bảo trì, duy tu, bảo vệ cảng biển và luồng hàng hải.

2. Xây dựng, phê duyệt và tổ chức triển khai thực hiện quy hoạch, kế hoạch phát triển cảng biển và luồng hàng hải phục vụ phát triển kinh tế - xã hội của cả nước hoặc liên vùng.

3. Ký kết, gia nhập và tổ chức thực hiện các điều ước quốc tế liên quan đến cảng biển và luồng hàng hải.

4. Công bố mở, đóng cảng biển; công bố vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải; công bố đưa bến cảng, cầu cảng, bến phao, khu neo đậu, khu chuyển tải và các công trình hàng hải khác vào sử dụng.

5. Tổ chức quản lý đầu tư xây dựng và khai thác kết cấu hạ tầng bến cảng, cầu cảng và luồng hàng hải.

6. Tổ chức quản lý nhà nước đối với hoạt động hàng hải; cứu hộ hàng hải; trục vớt tài sản chìm đắm; xử lý tai nạn hàng hải, phối hợp tìm kiếm, cứu nạn hàng hải; bảo vệ môi trường biển và quốc phòng, an ninh.

7. Công bố danh bạ cảng biển, luồng hàng hải, báo hiệu hàng hải và thông báo hàng hải.

8. Tổ chức thực hiện quy định của pháp luật Việt Nam và điều ước quốc tế có liên quan mà Việt Nam là thành viên trong hoạt động hàng hải.

9. Thanh tra, kiểm tra, xử lý vi phạm theo quy định của pháp luật.

Điều 7. Trách nhiệm quản lý nhà nước về cảng biển và luồng hàng hải

1. Chính phủ thống nhất quản lý nhà nước về cảng biển và luồng hàng hải.

2. Bộ Giao thông vận tải tổ chức thực hiện quản lý nhà nước về cảng biển và luồng hàng hải. Cục Hàng hải Việt Nam thực hiện quản lý nhà nước về cảng biển và luồng hàng hải theo chức năng, nhiệm vụ và quyền hạn được giao.

3. Các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) trong phạm vi nhiệm vụ, quyền hạn của mình, tổ chức thực hiện quản lý nhà nước về cảng biển và luồng hàng hải.

Điều 8. Nguyên tắc đặt tên, đổi tên cảng biển, cảng dầu khí ngoài khơi, bến cảng, cầu cảng, bến phao và khu nước, vùng nước

1. Cảng biển, cảng dầu khí ngoài khơi, bến cảng, cầu cảng, bến phao và khu nước, vùng nước được đặt tên hoặc đổi tên khi lập quy hoạch phát triển hoặc lập dự án đầu tư xây dựng hoặc công bố đưa vào sử dụng theo đề nghị của chủ đầu tư hoặc tổ chức liên quan.

2. Tên cảng biển, cảng dầu khí ngoài khơi phải được viết bằng tiếng Việt, có thể kèm theo tên bằng tiếng Anh; bắt đầu là cụm từ “Cảng biển”, “cảng dầu khí ngoài khơi” và tên riêng đặt theo địa danh nơi có cảng biển hoặc cảng dầu khí ngoài khơi.

3. Tên bến cảng, cầu cảng, bến phao và khu nước, vùng nước phải được viết bằng tiếng Việt, có thể kèm theo tên bằng tiếng Anh; bắt đầu là cụm từ “bến cảng”, “cầu cảng”, “bến phao”, “khu”, “vùng” và tên riêng của công trình.

Chương 2.

QUẢN LÝ ĐẦU TƯ XÂY DỰNG, KHAI THÁC CẢNG BIỂN, LUỒNG HÀNG HẢI VÀ BÁO HIỆU HÀNG HẢI

MỤC 1. ĐẦU TƯ XÂY DỰNG CẢNG BIỂN VÀ LUỒNG HÀNG HẢI

Điều 9. Công bố danh mục phân loại cảng biển

1. Thủ tướng Chính phủ công bố danh mục phân loại cảng biển theo đề nghị của Bộ trưởng Bộ Giao thông vận tải.

2. Bộ trưởng Bộ Giao thông vận tải hàng năm cập nhật, công bố danh mục bến cảng thuộc các cảng biển Việt Nam theo đề nghị của Cục trưởng Cục Hàng hải Việt Nam.

Điều 10. Lập, phê duyệt và quản lý quy hoạch phát triển cảng biển và luồng hàng hải

1. Việc lập, phê duyệt và quản lý quy hoạch phát triển cảng biển và luồng hàng hải phải được thực hiện theo quy định tại Nghị định này và các quy định khác có liên quan của pháp luật.

2. Trách nhiệm của Bộ Giao thông vận tải:

a) Lập, trình Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển hệ thống cảng biển Việt Nam hoặc kiến nghị điều chỉnh quy hoạch tổng thể đã được phê duyệt;

b) Phê duyệt quy hoạch chi tiết phát triển các nhóm cảng biển;

c) Công bố công khai và tổ chức hướng dẫn, kiểm tra thực hiện quy hoạch đã được phê duyệt;

d) Quyết định điều chỉnh cụ thể đối với quy hoạch chi tiết các nhóm cảng biển, bến cảng, cầu cảng không trái với chức năng, quy mô trong quy hoạch tổng thể phát triển hệ thống cảng biển Việt Nam.

3. Trách nhiệm của Cục Hàng hải Việt Nam:

a) Lập quy hoạch tổng thể phát triển hệ thống cảng biển Việt Nam, quy hoạch chi tiết phát triển nhóm cảng biển trình Bộ Giao thông vận tải phê duyệt theo quy định;

b) Thực hiện quản lý việc đầu tư xây dựng cảng biển, bến cảng, cầu cảng, luồng hàng hải và khu nước, vùng nước theo quy hoạch phát triển cảng biển đã được phê duyệt;

c) Phê duyệt quy hoạch chi tiết bến cảng, cầu cảng, bến phao, khu nước, vùng nước thuộc cảng biển loại II và loại III phù hợp với quy hoạch chi tiết các nhóm cảng biển đã được phê duyệt.

4. Trách nhiệm của các Bộ và Ủy ban nhân dân cấp tỉnh:

a) Phối hợp với Bộ Giao thông vận tải tổ chức quản lý quy hoạch phát triển cảng biển theo quy định của Nghị định này và các quy định khác có liên quan của pháp luật;

b) Bảo đảm quỹ đất, vùng nước để xây dựng phát triển cảng biển theo quy hoạch đã được phê duyệt.

Điều 11. Nguyên tắc đầu tư xây dựng cảng biển, luồng hàng hải

1. Tổ chức, cá nhân Việt Nam và nước ngoài đầu tư xây dựng cảng biển, luồng hàng hải phải tuân theo quy định tại Nghị định này và các quy định khác có liên quan của pháp luật.

2. Việc đầu tư xây dựng cảng biển, luồng hàng hải phải phù hợp với quy hoạch phát triển cảng biển và các quy hoạch khác có liên quan đã được phê duyệt; trường hợp dự án đầu tư xây dựng cảng biển, luồng hàng hải có sự khác biệt so với quy hoạch phát triển cảng biển đã được phê duyệt, trước khi triển khai dự án, chủ đầu tư phải báo cáo và được cấp có thẩm quyền phê duyệt quy hoạch chấp thuận.

3. Trên cơ sở quy hoạch phát triển cảng biển đã được phê duyệt, việc quyết định và công bố hình thức đầu tư đối với cảng biển, bến cảng được thực hiện như sau:

a) Thủ tướng Chính phủ quyết định và công bố hình thức đầu tư đối với cảng biển loại I và bến cảng đặc biệt quan trọng thuộc cảng biển loại I;

b) Bộ trưởng Bộ Giao thông vận tải quyết định và công bố hình thức đầu tư đối với bến cảng thuộc cảng biển loại I không quy định tại Điểm a Khoản này và cảng biển loại II không quy định tại Điểm c Khoản này;

c) Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định và công bố hình thức đầu tư đối với cảng biển loại II phục vụ phát triển của ngành hoặc địa phương đó;

d) Cảng biển loại III do doanh nghiệp tự quyết định hình thức đầu tư.

Điều 12. Giám sát thực hiện quy hoạch, kế hoạch, xây dựng cảng biển, luồng hàng hải

1. Trước khi lập báo cáo đầu tư xây dựng cảng biển, bến cảng, cầu cảng, luồng hàng hải, khu nước, vùng nước, chủ đầu tư gửi trực tiếp hoặc gửi qua hệ thống bưu chính văn bản theo Mẫu số 18 của Nghị định này đến Cục Hàng hải Việt Nam đề nghị trả lời về sự phù hợp với quy hoạch phát triển cảng biển.

Chậm nhất 05 ngày làm việc, kể từ ngày nhận được văn bản của chủ đầu tư, Cục Hàng hải Việt Nam có văn bản trả lời và gửi trực tiếp hoặc thông qua hệ thống bưu chính đến chủ đầu tư; đồng thời, báo cáo Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh nơi xây dựng cảng biển, bến cảng, cầu cảng, luồng hàng hải, khu nước, vùng nước đó; trường hợp không chấp thuận phải nêu rõ lý do.

2. Trước khi tiến hành xây dựng cảng biển, bến cảng, cầu cảng, luồng hàng hải, khu nước, vùng nước, chủ đầu tư gửi Cục Hàng hải Việt Nam bản sao chụp quyết định đầu tư xây dựng công trình kèm theo bình đồ bố trí mặt bằng tổng thể, bản sao chụp quyết định phê duyệt thiết kế xây dựng công trình và phương án đảm bảo an toàn hàng hải.

3. Cục Hàng hải Việt Nam tổ chức kiểm tra, giám sát việc thực hiện quy hoạch, kế hoạch, xây dựng cảng biển, bến cảng, cầu cảng, luồng hàng hải, khu nước, vùng nước phù hợp với quy hoạch được phê duyệt, bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

Điều 13. Giám sát thực hiện xây dựng công trình khác trong vùng nước cảng biển

1. Việc xây dựng các công trình khác trong vùng nước cảng biển không thuộc công trình quy định tại Điều 11 Nghị định này được thực hiện theo các quy định tại Nghị định này về bảo đảm an toàn hàng hải, an ninh hàng hải, phòng ngừa ô nhiễm môi trường và các quy định khác có liên quan của pháp luật.

2. Trước khi tiến hành xây dựng công trình, chủ đầu tư gửi cho Cảng vụ hàng hải khu vực nơi thực hiện xây dựng công trình bản sao chụp quyết định đầu tư và bản vẽ bố trí mặt bằng tổng thể của công trình để tổ chức theo dõi việc thực hiện xây dựng công trình của chủ đầu tư nhằm bảo đảm an toàn hàng hải.

Điều 14. Phương án bảo đảm an toàn hàng hải

1. Trước khi tiến hành xây dựng, thi công các công trình cảng biển, bến cảng, cầu cảng, bến phao, khu nước, vùng nước, chủ đầu tư có trách nhiệm trình cơ quan có thẩm quyền xem xét, phê duyệt phương án bảo đảm an toàn hàng hải.

2. Các trường hợp phải có phương án bảo đảm an toàn hàng hải:

a) Các công trình cảng biển;

b) Các công trình bến cảng, cầu cảng, bến phao, luồng hàng hải, báo hiệu hàng hải và khu nước, vùng nước;

c) Các công trình giao cắt với vùng nước cảng biển, luồng hàng hải hoặc các công trình có ảnh hưởng đến hoạt động hàng hải như cầu, đường dây điện, cáp treo, các công trình ngầm, giàn khoan, phong điện, thủy điện, nhiệt điện và các công trình tương tự khác;

d) Các công trình thi công, đầu tư xây dựng trong vùng biển Việt Nam ảnh hưởng đến hoạt động hàng hải.

3. Cảng vụ hàng hải phê duyệt phương án bảo đảm an toàn hàng hải; riêng đối với các công trình quy định tại Điểm a và Điểm c Khoản 2 Điều này trước khi phê duyệt, phải có ý kiến chấp thuận của Cục Hàng hải Việt Nam.

4. Nội dung phương án bảo đảm an toàn hàng hải:

a) Thông tin chung về công trình, dự án đầu tư xây dựng gồm: tên công trình, dự án; tên và địa chỉ của chủ đầu tư; vị trí thi công, xây dựng; quy mô xây dựng;

b) Thời gian thi công, xây dựng;

c) Biện pháp thi công được duyệt;

d) Biện pháp đảm bảo an toàn hàng hải;

đ) Phương án tổ chức và phối hợp thực hiện;

e) Các nội dung cần thiết khác.

5. Thủ tục phê duyệt phương án bảo đảm an toàn hàng hải:

a) Chủ đầu tư gửi trực tiếp hoặc gửi qua hệ thống bưu chính đến Cảng vụ hàng hải khu vực 01 bộ hồ sơ đề nghị phê duyệt phương án bảo đảm an toàn hàng hải.

b) Hồ sơ phê duyệt phương án bảo đảm an toàn hàng hải bao gồm:

- Văn bản đề nghị phê duyệt phương án bảo đảm an toàn hàng hải theo Mẫu số 19 của Nghị định này;

- Bản sao chụp quyết định đầu tư xây dựng công trình;

- Bản sao chụp bình đồ bố trí mặt bằng tổng thể của công trình;

- Bản chính phương án bảo đảm an toàn hàng hải.

c) Trình tự nhận và xử lý hồ sơ:

- Cảng vụ hàng hải khu vực tiếp nhận hồ sơ, kiểm tra sự phù hợp của hồ sơ, cấp giấy biên nhận hồ sơ và hẹn ngày trả kết quả (nếu nhận hồ sơ trực tiếp);

- Trường hợp hồ sơ chưa phù hợp theo quy định tại Điểm b Khoản này, chậm nhất 03 ngày làm việc kể từ ngày nhận hồ sơ, Cảng vụ hàng hải khu vực hướng dẫn hoàn thiện hồ sơ.

- Chậm nhất 07 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ theo quy định, Cảng vụ hàng hải khu vực phải có văn bản phê quyệt phương án đảm bảo an toàn hàng hải và gửi trực tiếp hoặc thông qua hệ thống bưu chính cho chủ đầu tư.

6. Trước khi phê duyệt phương án bảo đảm an toàn hàng hải, Cảng vụ hàng hải khu vực tổ chức lấy ý kiến của đơn vị bảo đảm an toàn hàng hải, hoa tiêu hàng hải và các cơ quan, đơn vị khác có liên quan; các đơn vị bảo đảm an toàn hàng hải thực hiện phương án bảo đảm an toàn hàng hải đã được phê duyệt theo quyết định của chủ đầu tư.

7. Cục Hàng hải Việt Nam chỉ đạo, hướng dẫn Cảng vụ hàng hải giám sát việc thực hiện phương án bảo đảm an toàn hàng hải đã được phê duyệt.

MỤC 2. CÔNG BỐ MỞ, ĐÓNG CẢNG BIỂN, BẾN CẢNG, CẦU CẢNG VÀ CÁC KHU NƯỚC, VÙNG NƯỚC

Điều 15. Điều kiện công bố mở cảng biển, bến cảng, cầu cảng, bến phao và các khu nước, vùng nước

1. Cảng biển, bến cảng, cầu cảng và các khu nước, vùng nước đã được nghiệm thu để đưa vào sử dụng theo quy định.

2. Chủ đầu tư có đầy đủ hồ sơ, giấy tờ theo quy định tại Điều 17 và Điều 18 Nghị định này.

Điều 16. Thẩm quyền công bố mở, đóng cảng biển, bến cảng, cầu cảng và các khu nước, vùng nước

1. Bộ trưởng Bộ Giao thông vận tải công bố mở, đóng cảng biển.

2. Cục trưởng Cục Hàng hải Việt Nam công bố mở, đóng bến cảng, cầu cảng, bến phao và các khu nước, vùng nước.

Điều 17. Thủ tục công bố mở cảng biển

1. Chủ đầu tư gửi trực tiếp hoặc thông qua hệ thống bưu chính đến Cục Hàng hải Việt Nam 01 bộ hồ sơ đề nghị công bố mở cảng biển gồm các giấy tờ sau đây:

a) Văn bản đề nghị công bố mở cảng biển theo Mẫu số 20 của Nghị định này;

b) Biên bản nghiệm thu công trình cảng biển đã hoàn thành xây dựng đưa vào sử dụng có kèm theo bản vẽ hoàn công mặt bằng, mặt chiếu đứng và mặt cắt ngang công trình cảng; đối với cảng dầu khí ngoài trời, không yêu cầu bản vẽ mặt chiếu đứng và mặt cắt ngang công trình cảng;

c) Biên bản nghiệm thu giữa chủ đầu tư và các cơ quan hoặc tổ chức có thẩm quyền về kết quả khảo sát chướng ngại vật tại mặt đáy vùng nước trước cầu cảng và luồng cảng biển, trừ cảng dầu khí ngoài khơi;

d) Thông báo hàng hải về luồng cảng biển và vùng nước trước cầu cảng kèm theo bình đồ; đối với cảng dầu khí ngoài khơi, thông báo hàng hải về vùng an toàn khu vực cảng dầu khí ngoài khơi;

đ) Văn bản kiểm tra, xác nhận việc đã thực hiện các nội dung của báo cáo và yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường;

e) Văn bản nghiệm thu về phòng cháy và chữa cháy.

2. Việc công bố mở cảng biển thực hiện như sau:

a) Cục Hàng hải Việt Nam tiếp nhận hồ sơ, kiểm tra sự phù hợp của hồ sơ, cấp giấy biên nhận và hẹn ngày trả kết quả (nếu nhận hồ sơ trực tiếp) và thu lệ phí theo quy định; thông báo chủ đầu tư đặt lại tên trong trường hợp tên cảng biển chưa phù hợp theo quy định;

b) Chậm nhất 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hàng hải Việt Nam có trách nhiệm lấy ý kiến của Ủy ban nhân dân cấp tỉnh nơi có cảng biển và có văn bản đề nghị Bộ Giao thông vận tải công bố cảng biển kèm theo hồ sơ quy định tại Khoản 1 Điều này;

c) Chậm nhất 03 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Cục Hàng hải Việt Nam, Bộ Giao thông vận tải công bố mở cảng biển theo Mẫu số 28 của Nghị định này và gửi cho chủ đầu tư thông qua hệ thống bưu chính hoặc chủ đầu tư đến nhận trực tiếp tại Bộ Giao thông vận tải.

Điều 18. Thủ tục công bố mở bến cảng, cầu cảng và các khu nước, vùng nước

1. Sau khi hoàn thành việc xây dựng bến cảng, cầu cảng, khu nước, vùng nước, chủ đầu tư nộp trực tiếp hoặc gửi qua hệ thống bưu chính đến Cục Hàng hải Việt Nam 01 bộ hồ sơ đề nghị công bố mở bến cảng, cầu cảng, khu nước, vùng nước.

2. Hồ sơ đề nghị công bố mở bến cảng, cầu cảng và các khu nước, vùng nước bao gồm:

a) Văn bản đề nghị công bố theo Mẫu số 21 của Nghị định này;

b) Biên bản nghiệm thu để đưa công trình đã hoàn thành xây dựng vào sử dụng có kèm theo bản vẽ hoàn công mặt bằng, mặt chiếu đứng và mặt cắt ngang công trình bến cảng, cầu cảng, và các khu nước, vùng nước;

c) Thông báo hàng hải kèm theo bình đồ của luồng nhánh cảng biển cho tàu thuyền vào, rời bến cảng, cầu cảng và các khu nước, vùng nước; biên bản nghiệm thu giữa chủ đầu tư và cơ quan, tổ chức có thẩm quyền về kết quả khảo sát mặt đáy vùng nước trước bến cảng, cầu cảng và các khu nước, vùng nước;

d) Văn bản kiểm tra, xác nhận việc đã thực hiện các nội dung của báo cáo và yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường;

đ) Văn bản nghiệm thu về phòng cháy và chữa cháy;

e) Bản sao chụp văn bản chứng nhận an ninh bến cảng theo quy định.

3. Trình tự nhận và xử lý hồ sơ:

a) Cục Hàng hải Việt Nam tiếp nhận hồ sơ, kiểm tra sự phù hợp của hồ sơ, cấp giấy biên nhận hồ sơ, hẹn ngày trả kết quả (nếu nhận hồ sơ trực tiếp) và thu lệ phí theo quy định;

b) Trường hợp hồ sơ chưa phù hợp, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, Cục Hàng hải Việt Nam hướng dẫn hoàn thiện hồ sơ theo quy định tại Khoản 2 Điều này.

4. Chậm nhất 03 ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định tại Khoản 2 Điều này, Cục Hàng hải Việt Nam công bố mở bến cảng, cầu cảng, khu nước, vùng nước theo Mẫu số 29 của Nghị định này và gửi cho chủ đầu tư qua hệ thống bưu chính hoặc chủ đầu tư đến nhận trực tiếp tại Cục Hàng hải Việt Nam.

Điều 19. Thông báo đưa công trình khác vào sử dụng

1. Sau khi hoàn thành việc xây dựng công trình khác trong vùng nước cảng biển quy định tại Điều 12 của Nghị định này, chủ đầu tư có trách nhiệm nộp trực tiếp hoặc gửi qua hệ thống bưu chính đến Cảng vụ hàng hải và đơn vị bảo đảm an toàn hàng hải tại khu vực nơi thực hiện xây dựng công trình 01 bộ hồ sơ thông báo đưa công trình vào sử dụng bao gồm các giấy tờ sau:

a) Văn bản thông báo đưa công trình vào sử dụng theo Mẫu số 22 của Nghị định này;

b) Biên bản nghiệm thu bàn giao hoặc bản sao chụp quyết định hoặc giấy phép của cơ quan có thẩm quyền về việc đưa công trình vào sử dụng.

2. Chủ đầu tư có trách nhiệm thông báo các thông tin về việc đưa công trình vào sử dụng quy định tại Khoản 1 Điều này trên phương tiện thông tin đại chúng trong 03 kỳ liên tiếp.

Điều 20. Công bố đóng cảng biển

1. Cảng biển được xem xét công bố đóng trong các trường hợp sau đây:

a) Vì lý do bảo đảm quốc phòng, an ninh hoặc các lý do đặc biệt khác;

b) Cảng biển không còn đủ điều kiện hoạt động theo quy định;

c) Các trường hợp khác theo đề nghị của chủ đầu tư.

2. Thủ tục công bố đóng cảng biển:

a) Thủ tục công bố đóng cảng biển quy định tại Điểm a Khoản 1 Điều này:

- Trường hợp khẩn cấp, Bộ Giao thông vận tải quyết định đóng cảng biển theo Mẫu số 30 của Nghị định này và báo cáo Thủ tướng Chính phủ;

- Các trường hợp khác, chậm nhất 05 ngày làm việc, Bộ Giao thông vận tải tổ chức lấy ý kiến của các cơ quan hữu quan về việc đóng cảng biển và công bố đóng cảng biển theo Mẫu số 30 của Nghị định này; trường hợp không đồng ý phải nêu rõ lý do.

b) Thủ tục công bố đóng cảng biển quy định tại Điểm b và Điểm c Khoản 1 Điều này:

- Người đề nghị nộp trực tiếp hoặc gửi qua hệ thống bưu chính đến Bộ Giao thông vận tải văn bản theo Mẫu số 23 của Nghị định này đề nghị công bố đóng cảng biển.

- Trình tự nhận và xử lý hồ sơ:

+ Bộ Giao thông vận tải tiếp nhận văn bản, kiểm tra tính phù hợp của văn bản, cấp giấy biên nhận và hẹn ngày trả kết quả (nếu nhận hồ sơ trực tiếp);

+ Trường hợp văn bản không phù hợp, chậm nhất 01 ngày làm việc, kể từ ngày nhận văn bản, Bộ Giao thông vận tải hướng dẫn hoàn thiện hồ sơ theo quy định.

+ Chậm nhất 05 ngày làm việc, kể từ ngày nhận được văn bản đề nghị, Bộ Giao thông vận tải tổ chức lấy ý kiến của các cơ quan hữu quan về việc đóng cảng biển và công bố đóng cảng biển theo Mẫu số 30 của Nghị định này và gửi cho người đề nghị đóng cảng biển thông qua hệ thống bưu chính hoặc người đề nghị đóng cảng biển đến nhận trực tiếp tại Bộ Giao thông vận tải; trường hợp không đồng ý phải nêu rõ lý do.

Điều 21. Công bố đóng bến cảng, cầu cảng, bến phao và khu nước, vùng nước

1. Bến cảng, cầu cảng, bến phao và khu nước, vùng nước trong vùng nước cảng biển được xem xét, công bố đóng trong các trường hợp sau đây:

a) Bến cảng, cầu cảng, bến phao, khu nước, vùng nước không còn tồn tại hoặc không đủ điều kiện hoạt động theo đề nghị của chủ đầu tư hoặc Cảng vụ hàng hải khu vực;

b) Bến cảng, cầu cảng, bến phao và khu nước, vùng nước hoạt động không hiệu quả, theo đề nghị của chủ đầu tư.

2. Thủ tục đóng bến cảng, cầu cảng, bến phao và khu nước, vùng nước:

a) Chủ đầu tư hoặc Cảng vụ hàng hải khu vực nộp trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính 01 văn bản đề nghị đóng bến cảng, cầu cảng, bến phao, khu nước, vùng nước theo Mẫu số 23 của Nghị định này.

b) Trình tự nhận và xử lý hồ sơ:

- Cục Hàng hải Việt Nam tiếp nhận văn bản, kiểm tra tính phù hợp của văn bản, cấp giấy biên nhận và hẹn ngày trả kết quả (nếu nhận hồ sơ trực tiếp);

- Trường hợp hồ sơ chưa phù hợp, chậm nhất 01 ngày làm việc, kể từ ngày nhận hồ sơ, Cục Hàng hải Việt Nam hướng dẫn hoàn thiện hồ sơ theo quy định tại Điểm a Khoản này;

- Chậm nhất 07 ngày làm việc, kể từ ngày nhận được văn bản đề nghị, Cục Hàng hải Việt Nam tổ chức lấy ý kiến các cơ quan hữu quan (nếu cần thiết), quyết định đóng bến cảng, cầu cảng, bến phao và các khu nước, vùng nước theo Mẫu số 31 của Nghị định này và gửi cho người đề nghị thông qua hệ thống bưu chính hoặc người đề nghị đến nhận trực tiếp tại Cục Hàng hải Việt Nam.

Điều 22. Tạm thời không cho phép tàu thuyền vào, rời bến cảng, cầu cảng, bến phao và khu nước, vùng nước

1. Trong trường hợp vì lý do bảo đảm an toàn hàng hải, an ninh hàng hải, bảo vệ môi trường hoặc các lý do khẩn cấp khác, Giám đốc Cảng vụ hàng hải quyết định không cho phép tàu thuyền vào, rời cảng biển, bến cảng, cầu cảng, bến phao và khu nước, vùng nước.

2. Khi lý do không cho tàu thuyền vào, rời đã được khắc phục, Giám đốc Cảng vụ hàng hải quyết định hủy bỏ việc không cho phép tàu thuyền vào, rời cảng biển, bến cảng, cầu cảng, bến phao và khu nước, vùng nước.

3. Ngay sau khi quyết định không cho phép tàu thuyền vào, rời cảng biển hoặc hủy bỏ quyết định không cho phép tàu thuyền vào, rời cảng biển, giám đốc Cảng vụ hàng hải khu vực phải báo cáo Cục Hàng hải Việt Nam; đồng thời, thông báo cho chủ tàu hoặc đại lý của chủ tàu và các cơ quan quản lý nhà nước chuyên ngành tại cảng biển biết.

Điều 23. Công bố vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải

1. Cục Hàng hải Việt Nam tổ chức lập hồ sơ để trình Bộ Giao thông vận tải xem xét, công bố vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải, hồ sơ bao gồm:

a) Văn bản đề nghị công bố vùng nước cảng biển;

b) Ý kiến bằng văn bản của Ủy ban nhân dân cấp tỉnh có liên quan;

c) Hải đồ xác định giới hạn vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải.

2. Căn cứ hồ sơ quy định tại Khoản 1 Điều này, Bộ Giao thông vận tải xem xét, công bố vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải.

Điều 24. Quản lý hoạt động của tàu thuyền tại cảng, bến thủy nội địa và cảng cá trong vùng nước cảng biển

1. Cảng, bến thủy nội địa trong vùng nước cảng biển chỉ được phép tiếp nhận tàu thuyền Việt Nam hoạt động tuyến nội địa.

2. Cơ quan có thẩm quyền tổ chức quản lý hoạt động đầu tư xây dựng cảng, bến thủy nội địa, cảng cá trong vùng nước cảng biển theo quy định của pháp luật có liên quan; trước khi trả lời chủ đầu tư về việc thỏa thuận cho phép đầu tư xây dựng cảng, bến thủy nội địa, cảng cá trong vùng nước cảng biển phải lấy ý kiến bằng văn bản của Cảng vụ hàng hải khu vực.

3. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết việc quản lý hoạt động của tàu thuyền tại cảng, bến thủy nội địa và cảng cá trong vùng nước cảng biển.

Điều 25. Danh bạ cảng biển, hải đồ vùng nước cảng biển và luồng hàng hải

1. Bộ Giao thông vận tải tổ chức xây dựng, phát hành hải đồ vùng nước cảng biển và luồng hàng hải phục vụ cho công tác bảo đảm an toàn hàng hải theo đề nghị của Cục trưởng Cục Hàng hải Việt Nam.

2. Cục Hàng hải Việt Nam xây dựng, công bố và thường xuyên cập nhật danh bạ cảng biển và luồng hàng hải.

3. Kinh phí xây dựng danh bạ cảng biển, luồng hàng hải và xây dựng, phát hành hải đồ vùng nước cảng biển, luồng hàng hải được lấy từ nguồn ngân sách nhà nước và các nguồn kinh phí hợp pháp khác.

Điều 26. Thông báo hàng hải

1. Thông báo hàng hải bao gồm các thông báo về điều kiện bảo đảm an toàn của cảng biển, cảng dầu khí ngoài khơi, luồng hàng hải, báo hiệu hàng hải, chướng ngại vật nguy hiểm, khu vực thi công công trình biển, các vùng biển hạn chế hoạt động hàng hải, các thông tin về an ninh, điều kiện khí tượng, thủy văn, động đất, sóng thần, dịch bệnh, tìm kiếm, cứu nạn và các chỉ dẫn hàng hải cần thiết khác.

2. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về thông báo hàng hải liên quan đến điều kiện bảo đảm an toàn của cảng biển, cảng dầu khí ngoài khơi, luồng hàng hải, báo hiệu hàng hải, chướng ngại vật nguy hiểm, khu vực thi công công trình biển, các vùng biển hạn chế hoạt động hàng hải, tìm kiếm, cứu nạn và các chỉ dẫn hàng hải cần thiết khác; tổ chức xây dựng và công bố thông báo hàng hải theo nguyên tắc sau đây:

a) Cục Hàng hải Việt Nam thực hiện việc quản lý nhà nước về công bố thông báo hàng hải theo quy định;

b) Các đơn vị bảo đảm an toàn hàng hải thực hiện công bố thông báo hàng hải đối với các thông tin liên quan đến quản lý vận hành luồng hàng hải và báo hiệu hàng hải, khai thác cảng biển, cảng dầu khí ngoài khơi, bến cảng, cầu cảng, bến phao, khu neo đậu, khu chuyển tải, khu tránh bão, vùng quay trở, vùng đón trả hoa tiêu, vùng kiểm dịch, luồng nhánh cảng biển;

c) Cảng vụ hàng hải thực hiện công bố thông báo hàng hải đối với các thông tin truyền phát lại, thông tin chỉ dẫn hàng hải liên quan đến hoạt động hàng hải như thông tin về đặc điểm vùng nước cảng biển, khu vực hạn chế hoạt động hàng hải, tài sản chìm đắm ở biển, an toàn, an ninh, điều kiện khí tượng, thủy văn, động đất, sóng thần, dịch bệnh, tìm kiếm, cứu nạn và các thông báo hàng hải khác, trừ các thông báo hàng hải quy định tại Điểm b Khoản này.

3. Các Bộ, ngành có liên quan trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm quy định cụ thể việc lập và công bố các thông báo, thông tin về an ninh, điều kiện khí tượng, thủy văn, động đất, sóng thần, y tế, dịch bệnh và các thông tin chuyên ngành khác có liên quan đến hoạt động của người và tàu thuyền trong vùng nước cảng biển và trên các vùng biển Việt Nam.

4. Công ty Thông tin điện tử hàng hải Việt Nam thực hiện việc truyền phát các bản tin thông báo, thông tin hàng hải theo quy định.

Điều 27. Báo hiệu hàng hải

1. Báo hiệu hàng hải bao gồm các báo hiệu nhận biết bằng hình ảnh, ánh sáng, âm thanh và tín hiệu vô tuyến được thiết lập để hướng dẫn cho hoạt động của tàu biển.

2. Việc đầu tư xây dựng báo hiệu hàng hải được thực hiện theo quy định tại Nghị định này và các quy định khác có liên quan của pháp luật.

3. Các đơn vị bảo đảm an toàn hàng hải có trách nhiệm:

a) Thực hiện việc quản lý báo hiệu hàng hải được giao theo quy định;

b) Thiết lập tạm thời các báo hiệu hàng hải được giao đột xuất.

4. Tổ chức, cá nhân quản lý khai thác luồng nhánh cảng biển, luồng chuyên dùng, vùng nước trước cầu cảng hoặc tiến hành khảo sát, xây dựng, khai thác công trình cho vùng nước cảng biển và vùng biển Việt Nam có nghĩa vụ thiết lập báo hiệu hàng hải trên các luồng và vùng nước đó theo tiêu chuẩn, quy chuẩn kỹ thuật đã được công bố.

5. Trách nhiệm quản lý, vận hành báo hiệu hàng hải:

a) Cục Hàng hải Việt Nam tổ chức thực hiện việc quản lý nhà nước về báo hiệu hàng hải;

b) Các đơn vị bảo đảm an toàn hàng hải tổ chức quản lý, vận hành và chịu trách nhiệm về an toàn hoạt động của hệ thống báo hiệu hàng hải được giao;

c) Tổ chức, cá nhân quản lý, vận hành và chịu trách nhiệm về an toàn hoạt động của báo hiệu hàng hải do tổ chức, cá nhân thiết lập.

6. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về quản lý hoạt động của hệ thống báo hiệu hàng hải, xây dựng, công bố quy chuẩn kỹ thuật về báo hiệu hàng hải.

Điều 28. Thủ tục đưa báo hiệu hàng hải vào sử dụng

1. Chủ đầu tư lập và gửi trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan có thẩm quyền quy định tại Điểm b và Điểm c Khoản 2 Điều 26 Nghị định này 01 bộ hồ sơ đề nghị đưa báo hiệu hàng hải vào sử dụng.

2. Hồ sơ đề nghị đưa báo hiệu hàng hải vào sử dụng gồm có:

a) Văn bản đề nghị đưa báo hiệu hàng hải vào sử dụng theo Mẫu số 32 của Nghị định này;

b) Biên bản nghiệm thu bàn giao;

c) Bình đồ khảo sát và rà quét chướng ngại vật luồng hàng hải đối với báo hiệu hàng hải trên các tuyến luồng hàng hải mới xây dựng do đơn vị có chức năng đo đạc, khảo sát thực hiện và cùng với chủ đầu tư chịu trách nhiệm về tính pháp lý của hồ sơ khảo sát;

d) Thiết kế kỹ thuật được cấp có thẩm quyền phê duyệt.

3. Trình tự nhận và xử lý hồ sơ:

a) Cơ quan có thẩm quyền tiếp nhận hồ sơ, kiểm tra tính phù hợp của hồ sơ, cấp giấy biên nhận và hẹn ngày trả kết quả (nếu nhận hồ sơ trực tiếp);

b) Trường hợp hồ sơ chưa phù hợp, chậm nhất 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan có thẩm quyền hướng dẫn để chủ đầu tư tiến hành hoàn thiện hồ sơ theo quy định tại Khoản 2 Điều này;

c) Chậm nhất 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Khoản 2 Điều này, cơ quan có thẩm quyền ra quyết định về việc đưa báo hiệu hàng hải vào sử dụng, công bố thông báo hàng hải theo quy định và gửi trực tiếp hoặc gửi qua hệ thống bưu chính cho chủ đầu tư.

MỤC 3. QUẢN LÝ, KHAI THÁC CẢNG BIỂN VÀ LUỒNG HÀNG HẢI

Điều 29. Nguyên tắc quản lý, khai thác cảng biển

1. Việc quản lý khai thác cảng biển được thực hiện theo quy định của pháp luật, bảo đảm hiệu quả đầu tư và tránh thất thoát, lãng phí.

2. Người đầu tư xây dựng cảng biển, bến cảng, cầu cảng tự quyết định hình thức quản lý, khai thác cảng biển, bến cảng, cầu cảng đó theo nguyên tắc sau đây:

a) Kết cấu hạ tầng cảng biển được đầu tư bằng nguồn vốn của Nhà nước được cho thuê khai thác từng phần hoặc toàn bộ; nguồn thu từ việc cho thuê này là nguồn thu thuộc ngân sách nhà nước, được sử dụng theo quy định của pháp luật về ngân sách nhà nước và được ưu tiên để đầu tư phát triển kết cấu hạ tầng cảng biển;

b) Kết cấu hạ tầng cảng biển được đầu tư bằng các nguồn vốn khác không thuộc quy định tại Điểm a Khoản này do chủ đầu tư tự quyết định hình thức quản lý, khai thác phù hợp với quy định của pháp luật;

c) Định kỳ 05 năm tổ chức kiểm định chất lượng kết cấu hạ tầng cảng biển và công bố thông báo hàng hải theo quy định.

Điều 30. Nguyên tắc quản lý, sử dụng luồng hàng hải

1. Bộ Giao thông vận tải chỉ đạo Cục Hàng hải Việt Nam tổ chức quản lý nhà nước về quy hoạch phát triển, đầu tư xây dựng, công bố đưa vào sử dụng và quản lý khai thác luồng hàng hải trong phạm vi cả nước.

2. Các đơn vị bảo đảm an toàn hàng hải trực tiếp thực hiện việc quản lý vận hành luồng hàng hải công cộng được giao.

3. Luồng hàng hải chuyên dùng do doanh nghiệp đầu tư xây dựng tổ chức quản lý sử dụng; định kỳ hàng năm tổ chức khảo sát trình hồ sơ công bố thông báo hàng hải theo quy định; trường hợp luồng hàng hải chuyên dùng chuyển thành luồng hàng hải công cộng thì được xem xét hoàn trả một phần vốn đầu tư theo quy định của Bộ Tài chính.

Điều 31. Đầu tư xây dựng kết cấu hạ tầng cảng biển tạm thời

1. Kết cấu hạ tầng cảng biển tạm thời bao gồm bến phao, khu neo đậu, khu chuyển tải, được thiết lập hoạt động có thời hạn nhất định nhưng tối đa không quá 10 năm.

2. Điều kiện thiết lập kết cấu hạ tầng cảng biển tạm thời:

a) Kết cấu hạ tầng cảng biển hiện tại không đáp ứng đủ nhu cầu cấp thiết tại khu vực;

b) Phục vụ yêu cầu cấp thiết, tạm thời của một dự án, công trình liên quan.

3. Cục Hàng hải Việt Nam thỏa thuận việc đầu tư xây dựng kết cấu hạ tầng cảng biển tạm thời trên cơ sở đề nghị của chủ đầu tư và Cảng vụ hàng hải khu vực.

4. Thủ tục đề nghị thiết lập kết cấu hạ tầng cảng biển tạm thời;

a) Chủ đầu tư gửi trực tiếp hoặc qua hệ thống bưu chính tới Cục Hàng hải Việt Nam 01 văn bản đề nghị thiết lập kết cấu hạ tầng cảng biển tạm thời theo Mẫu số 24 của Nghị định này kèm theo hồ sơ về đầu tư, khai thác kết cấu hạ tầng cảng biển;

b) Chậm nhất 05 ngày làm việc, kể từ ngày nhận được văn bản đề nghị, Cục Hàng hải Việt Nam có văn bản chấp thuận thiết lập kết cấu hạ tầng cảng biển tạm thời, trường hợp không chấp thuận phải nêu rõ lý do và gửi văn bản cho chủ đầu tư qua hệ thống bưu chính hoặc chủ đầu tư nhận trực tiếp tại Cục Hàng hải Việt Nam.

5. Việc đầu tư xây dựng và đưa kết cấu hạ tầng cảng biển tạm thời vào sử dụng được thực hiện theo quy định tại Mục 1 và Mục 2 của Chương này.

Điều 32. Sản phẩm, dịch vụ công ích bảo đảm hàng hải

1. Sản phẩm, dịch vụ công ích bảo đảm hàng hải bao gồm:

a) Sản phẩm, dịch vụ công ích bảo đảm an toàn hàng hải:

- Vận hành hệ thống báo hiệu hàng hải;

- Vận hành hệ thống luồng hàng hải công cộng;

- Khảo sát, công bố thông báo hàng hải đối với luồng hàng hải công cộng;

- Nạo vét, duy tu luồng hàng hải công cộng để đảm bảo độ sâu của luồng theo chuẩn tắc thiết kế ban đầu được cơ quan có thẩm quyền phê duyệt (không bao gồm công tác nạo vét đầu tư xây dựng mới luồng hàng hải);

- Sửa chữa và nâng cấp hệ thống báo hiệu hàng hải.

b) Sản phẩm, dịch vụ công ích hoa tiêu hàng hải;

c) Sản phẩm, dịch vụ công ích quản lý, vận hành hệ thống đài thông tin duyên hải;

d) Các sản phẩm, dịch vụ công ích bảo đảm hàng hải khác theo quy định của pháp luật.

2. Bộ Giao thông vận tải tổ chức thực hiện việc đấu thầu, đặt hàng, giao kế hoạch cho các đơn vị thực hiện cung cấp sản phẩm, dịch vụ công ích bảo đảm hàng hải theo quy định.

Điều 33. Phí, lệ phí hàng hải

1. Phí, lệ phí liên quan đến việc quản lý, khai thác sử dụng cảng biển và luồng hàng hải được thực hiện theo quy định của pháp luật về phí, lệ phí.

2. Bộ Tài chính quy định mức trích nộp phí bảo đảm hàng hải đối với luồng cảng biển do doanh nghiệp tự đầu tư, khai thác để bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường sau khi thống nhất với Bộ Giao thông vận tải.

MỤC 4. QUẢN LÝ KHAI THÁC KẾT CẤU HẠ TẦNG BẾN CẢNG, CẦU CẢNG ĐƯỢC ĐẦU TƯ BẰNG VỐN NHÀ NƯỚC

Điều 34. Nguyên tắc quản lý khai thác kết cấu hạ tầng bến cảng, cầu cảng

1. Kết cấu hạ tầng bến cảng, cầu cảng đầu tư bằng vốn nhà nước được cho thuê khai thác từng phần hoặc toàn bộ.

2. Việc lựa chọn tổ chức, cá nhân thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng đầu tư bằng vốn nhà nước (sau đây gọi là bên thuê) được thực hiện theo nguyên tắc sau đây:

a) Đối với kết cấu hạ tầng bến cảng, cầu cảng được đưa vào khai thác, sử dụng trước ngày 01 tháng 9 năm 2006 do Thủ tướng Chính phủ quyết định; trường hợp cho thuê khai thác thì thực hiện theo quy định tại Nghị định này;

b) Đối với kết cấu hạ tầng bến cảng, cầu cảng đưa vào khai thác, sử dụng từ ngày 01 tháng 9 năm 2006 trở đi được thực hiện cho thuê khai thác theo quy định tại Nghị định này và các quy định khác có liên quan của pháp luật.

Điều 35. Thẩm quyền quyết định cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng

Cơ quan quyết định đầu tư xây dựng cảng biển, bến cảng, cầu cảng là cơ quan có thẩm quyền phê duyệt phương án cho thuê khai thác và kết quả lựa chọn bên thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng.

Điều 36. Phương án cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng

1. Người cho thuê có trách nhiệm lập phương án cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng. Nội dung chính của phương án bao gồm:

a) Tên tổ chức cho thuê;

b) Danh mục và đặc tính kỹ thuật tài sản cho thuê;

c) Giá trị tài sản cho thuê;

d) Thời hạn cho thuê;

đ) Giá cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng trình cơ quan có thẩm quyền quyết định;

e) Điều kiện cho thuê;

g) Khả năng thu hồi vốn đầu tư;

h) Quyền hạn, nghĩa vụ và trách nhiệm của bên thuê và bên cho thuê;

i) Hình thức lựa chọn bên thuê;

k) Hình thức hợp đồng;

l) Thời gian tổ chức lựa chọn bên thuê khai thác.

2. Đối với kết cấu hạ tầng bến cảng, cầu cảng đang được đầu tư xây dựng, trước khi đưa vào sử dụng, người cho thuê phải lập phương án cho thuê.

Điều 37. Giá cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng

1. Giá cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng được thực hiện theo quy định của pháp luật về giá. Bộ trưởng Bộ Tài chính quyết định giá cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng trên cơ sở đề nghị của chủ đầu tư hoặc cơ quan phê duyệt phương án cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng.

2. Giá cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng phải được cơ quan quyết định đầu tư cảng biển, bến cảng, cầu cảng đó phê duyệt nhưng không được thấp hơn giá đã được Bộ trưởng Bộ Tài chính quyết định.

3. Giá cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng được xác định trên cơ sở các nội dung chính sau đây:

a) Giá thu cố định là giá tính trên cơ sở tỷ lệ khấu hao tài sản hàng năm, tiền trả nợ vay và lãi vay (nếu có), chi phí phục vụ quản lý khai thác kết cấu hạ tầng bến cảng, cầu cảng cho thuê và các chi phí khác theo quy định. Thời gian sử dụng kết cấu hạ tầng bến cảng, cầu cảng để tính giá cho thuê tối đa là 50 năm. Giá cho thuê khai thác kết cấu hạ tầng không thấp hơn giá thu cố định.

b) Giá thu thay đổi là giá thu theo tỷ lệ phần trăm (%) của doanh thu khai thác tài sản cho thuê hàng năm;

c) Giá trị tài sản cho thuê;

d) Đặc tính kỹ thuật tài sản cho thuê;

đ) Điều kiện cho thuê;

e) Quyền hạn, nghĩa vụ và trách nhiệm của các bên;

g) Các điều kiện cần thiết khác.

4. Bên cho thuê kết cấu hạ tầng bến cảng, cầu cảng có trách nhiệm trình cơ quan quyết định đầu tư cảng biển, bến cảng, cầu cảng xem xét, phê duyệt việc điều chỉnh giá cho thuê trong các trường hợp sau đây:

a) Định kỳ 05 năm một lần;

b) Khi tỷ lệ lạm phát của Việt Nam trên 15%/năm;

c) Các trường hợp khác do bên cho thuê hoặc bên thuê đề xuất và được cơ quan quyết định đầu tư chấp thuận.

Điều 38. Điều kiện lựa chọn bên thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng

Bên thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng phải đáp ứng đầy đủ các điều kiện sau đây:

1. Có tư cách pháp nhân theo quy định của pháp luật;

2. Có kinh nghiệm quản lý khai thác cảng biển;

3. Có năng lực về tài chính;

4. Có đủ nhân lực để quản lý khai thác kết cấu hạ tầng bến cảng, cầu cảng sẽ thuê;

5. Có phương án khai thác kết cấu hạ tầng bến cảng, cầu cảng hiệu quả cao nhất;

6. Có giá thuê cao nhất và không thấp hơn giá cho thuê trong phương án cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng đã được phê duyệt.

Điều 39. Hình thức lựa chọn bên thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng

1. Hình thức, trình tự, thủ tục lựa chọn bên thuê thực hiện theo quy định tại Nghị định này và các quy định có liên quan của pháp luật về đấu thầu.

2. Bộ Giao thông vận tải chủ trì, phối hợp với các cơ quan liên quan xây dựng, ban hành mẫu các hồ sơ về đấu thầu cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng được đầu tư bằng vốn nhà nước.

Điều 40. Hợp đồng cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng

1. Việc cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng phải được thực hiện theo hợp đồng do hai bên thỏa thuận ký kết. Hợp đồng cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng phải được xây dựng trên cơ sở kết quả lựa chọn bên thuê đã được phê duyệt và phù hợp với các quy định liên quan của pháp luật.

2. Hợp đồng cho thuê bao gồm các nội dung chính sau đây:

a) Tên, địa chỉ, số tài khoản của bên cho thuê;

b) Tên, địa chỉ, số tài khoản bên thuê;

c) Thời hạn cho thuê;

d) Giá cho thuê và điều kiện, phương thức thanh toán;

đ) Quyền và nghĩa vụ của bên cho thuê và bên thuê;

e) Danh mục tài sản cho thuê;

g) Điều kiện, trình tự điều chỉnh hợp đồng cho thuê;

h) Giải quyết tranh chấp.

Điều 41. Sử dụng nguồn thu cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng

1. Nguồn thu cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng được ưu tiên sử dụng vào các mục đích, chi phí sau đây:

a) Duy tu, sửa chữa kết cấu hạ tầng bến cảng, cầu cảng là tài sản cho thuê thuộc trách nhiệm của bên cho thuê;

b) Nâng cấp, cải tạo, mở rộng kết cấu hạ tầng cảng biển;

c) Đầu tư xây dựng mới bến cảng, cầu cảng và các mục đích khác để phát triển ngành hàng hải;

d) Chi phí lập phương án và tổ chức lựa chọn bên thuê;

đ) Chi phí của bên cho thuê trong hoạt động quản lý khai thác kết cấu hạ tầng cảng biển;

e) Các mục đích và chi phí hợp lý khác.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Giao thông vận tải quy định cụ thể về cơ chế tài chính thu, nộp và sử dụng nguồn thu cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng được đầu tư bằng vốn nhà nước.

Điều 42. Cho thuê lại kết cấu hạ tầng bến cảng, cầu cảng

1. Bên thuê có quyền cho tổ chức, cá nhân Việt Nam và nước ngoài thuê lại một phần kết cấu hạ tầng bến cảng, cầu cảng đã thuê theo quy định tại Nghị định này và phải được sự chấp thuận bằng văn bản của bên cho thuê trước khi tiến hành cho thuê lại.

2. Việc cho thuê lại kết cấu hạ tầng bến cảng, cầu cảng được thực hiện thông qua hợp đồng. Hợp đồng cho thuê lại kết cấu hạ tầng bến cảng, cầu cảng phải bảo đảm nguyên tắc không trái với nội dung của hợp đồng thuê đã ký với bên cho thuê.

3. Bên thuê phải chịu hoàn toàn trách nhiệm trước bên cho thuê về việc cho thuê lại của mình.

3. Bên thuê lại kết cấu hạ tầng bến cảng, cầu cảng có trách nhiệm quản lý khai thác bến cảng, cầu cảng theo quy định của pháp luật, hợp đồng thuê và không được tiếp tục cho thuê lại kết cấu hạ tầng bến cảng, cầu cảng đó.

Điều 43. Tổ chức quản lý khai thác kết cấu hạ tầng bến cảng, cầu cảng

1. Cơ quan quyết định đầu tư xây dựng cảng biển, bến cảng, cầu cảng có trách nhiệm tổ chức quản lý khai thác kết cấu hạ tầng bến cảng, cầu cảng.

2. Cơ quan, tổ chức được giao quản lý khai thác kết cấu hạ tầng bến cảng, cầu cảng có chức năng, nhiệm vụ và quyền hạn sau đây:

a) Xây dựng cơ chế quản lý khai thác kết cấu hạ tầng bến cảng, cầu cảng trình cơ quan quyết định đầu tư phê duyệt và tổ chức thực hiện;

b) Quản lý tài sản nhà nước và giám sát các hoạt động khai thác kết cấu hạ tầng bến cảng, cầu cảng cho thuê;

c) Giám sát việc thực hiện hợp đồng cho thuê khai thác;

d) Tổ chức thực hiện công tác kiểm tra, giám sát khai thác kết cấu hạ tầng bến cảng, cầu cảng thường xuyên và định kỳ nhằm bảo đảm sử dụng kết cấu hạ tầng bến cảng, cầu cảng đúng chức năng, đặc tính kỹ thuật theo quy định;

đ) Tổ chức thu tiền cho thuê khai thác kết cấu hạ tầng bến cảng, cầu cảng;

e) Yêu cầu bên thuê tuân thủ đúng quy trình kỹ thuật khai thác, duy tu bảo dưỡng và sử dụng kết cấu hạ tầng bến cảng, cầu cảng theo quy định; trường hợp bên thuê không tuân thủ, báo cáo chủ đầu tư để giải quyết;

g) Phối hợp với bên khai thác xử lý những trường hợp xảy ra sự cố gây hư hỏng đối với kết cấu hạ tầng bến cảng, cầu cảng; tổ chức giám sát việc sửa chữa, khắc phục tình trạng hư hỏng kết cấu hạ tầng bến cảng, cầu cảng trong phạm vi quản lý;

h) Thông báo kịp thời cho cơ quan quản lý nhà nước chuyên ngành khi phát hiện độ sâu luồng cảng biển, vùng nước trước cầu cảng, vũng quay tàu, hệ thống báo hiệu hàng hải và các công trình phụ trợ khác không bảo đảm theo thiết kế kỹ thuật đã được cấp có thẩm quyền phê duyệt;

i) Tiếp nhận và đề xuất phương án thiết kế, xây dựng, cải tạo, mở rộng, nâng cấp phát triển kết cấu hạ tầng bến cảng, cầu cảng khi có yêu cầu của bên thuê hoặc theo đề nghị của cơ quan quản lý nhà nước chuyên ngành;

k) Giám sát việc bảo đảm công tác phòng, chống cháy, nổ, vệ sinh môi trường, an ninh trật tự và an toàn lao động trong phạm vi cảng biển, bến cảng, cầu cảng;

l) Tổng hợp tình hình khai thác kết cấu hạ tầng bến cảng, cầu cảng; định kỳ báo cáo chủ đầu tư và các cơ quan quản lý nhà nước theo quy định;

m) Thực hiện các nhiệm vụ khác được giao.

MỤC 5. BẢO VỆ CÔNG TRÌNH CẢNG BIỂN VÀ LUỒNG HÀNG HẢI

Điều 44. Bảo vệ công trình cảng biển và luồng hàng hải

1. Bảo vệ công trình cảng biển và luồng hàng hải bao gồm những hoạt động bảo đảm an toàn và tuổi thọ của công trình cảng biển, bến cảng, cầu cảng, bến phao, khu chuyển tải, luồng hàng hải, báo hiệu hàng hải, đèn biển, hệ thống đài thông tin duyên hải và các công trình khác liên quan đến quản lý, khai thác kết cấu hạ tầng cảng biển; các biện pháp phòng ngừa, ngăn chặn và xử lý hành vi xâm phạm công trình gây nguy hiểm đến tính mạng nhân dân, gây thiệt hại tài sản của nhà nước và của nhân dân.

2. Phạm vi bảo vệ công trình cảng biển và luồng hàng hải bao gồm: công trình, hành lang bảo vệ công trình, phần trên không, phần dưới mặt đất, phần dưới mặt nước có liên quan đến an toàn công trình và an toàn cho hoạt động hàng hải.

3. Ngoài phạm vi bảo vệ công trình cảng biển và luồng hàng hải, việc xây dựng và mọi hoạt động khác không được gây ảnh hưởng đến an toàn sử dụng công trình cảng biển và luồng hàng hải.

Điều 45. Nguyên tắc bảo vệ công trình cảng biển và luồng hàng hải

1. Việc quản lý, khai thác, sửa chữa và bảo vệ công trình cảng biển, luồng hàng hải phải tuân theo quy định pháp luật và các quy chuẩn kỹ thuật đã được cơ quan nhà nước có thẩm quyền ban hành, công bố.

2. Cơ quan, tổ chức quản lý, khai thác công trình cảng biển, luồng hàng hải có trách nhiệm bảo đảm trạng thái an toàn kỹ thuật của công trình; trường hợp phát hiện công trình có chỗ bị hư hỏng, đe dọa an toàn hàng hải, an ninh hàng hải, bảo vệ môi trường thì phải có biện pháp xử lý, sửa chữa kịp thời; có biện pháp phòng, chống thiên tai nhằm hạn chế tổn hại đến công trình.

3. Việc xây dựng công trình, sử dụng và khai thác khoảng không, vùng đất, vùng nước trong phạm vi bảo vệ công trình cảng biển và luồng hàng hải hoặc ngoài phạm vi bảo vệ công trình cảng biển và luồng hàng hải nhưng ảnh hưởng đến an toàn công trình, an toàn hàng hải phải được cơ quan nhà nước có thẩm quyền về bảo vệ công trình cảng biển và luồng hàng hải cho phép theo quy định của pháp luật.

4. Khi phát hiện công trình cảng biển và luồng hàng hải bị xâm phạm hoặc có nguy cơ mất an toàn, người phát hiện có trách nhiệm báo ngay cho Cảng vụ hàng hải hoặc chính quyền địa phương, đơn vị quản lý công trình, cơ quan có thẩm quyền nơi gần nhất biết để có biện pháp xử lý kịp thời.

Điều 46. Trách nhiệm bảo vệ công trình cảng biển và luồng hàng hải

1. Bộ Giao thông vận tải chịu trách nhiệm tổ chức quản lý bảo vệ công trình cảng biển và luồng hàng hải.

2. Các Bộ, Ủy ban nhân dân cấp tỉnh phối hợp với Bộ Giao thông vận tải tổ chức bảo vệ công trình cảng biển, luồng hàng hải tại địa phương.

3. Cơ quan, tổ chức, cá nhân có trách nhiệm chấp hành các quy định của pháp luật về bảo vệ công trình cảng biển và luồng hàng hải.

4. Bộ Giao thông vận tải chủ trì, phối hợp với các Bộ, ngành xây dựng quy chế bảo vệ công trình cảng biển và luồng hàng hải, trình Chính phủ xem xét, quyết định.

Điều 47. Các hành vi bị cấm trong bảo vệ công trình cảng biển và luồng hàng hải

1. Phá hủy, tháo gỡ, trộm cắp cấu kiện, phụ kiện, vật tư, vật liệu xây dựng, hệ thống đài thông tin duyên hải, báo hiệu hàng hải, các thiết bị khác của công trình cảng biển và luồng hàng hải.

2. Lấn chiếm phạm vi bảo vệ công trình cảng biển và luồng hàng hải.

3. Thải các chất độc hại làm hư hại, ảnh hưởng đến độ bền và tuổi thọ của công trình cảng biển và luồng hàng hải.

4. Thực hiện các hành vi gây cản trở cho việc quản lý, khai thác, sử dụng, bảo vệ công trình cảng biển và luồng hàng hải.

5. Điều khiển tàu thuyền và phương tiện khác sai quy định gây ảnh hưởng đến chất lượng của công trình cảng biển và luồng hàng hải.

6. Các hành vi khác làm ảnh hưởng đến an toàn trong quản lý, khai thác công trình cảng biển và luồng hàng hải.

Điều 48. Xử lý vi phạm trong bảo vệ công trình cảng biển và luồng hàng hải

1. Mọi hành vi vi phạm đối với công trình cảng biển và luồng hàng hải đều bị xử lý theo quy định của pháp luật.

2. Tổ chức, cá nhân có hành vi vi phạm pháp luật về bảo vệ công trình cảng biển và luồng hàng hải, tùy theo tính chất, mức độ vi phạm và hậu quả xảy ra sẽ bị xử phạt hành chính hoặc truy cứu trách nhiệm hình sự: nếu gây thiệt hại, tổ chức, cá nhân còn phải bồi thường thiệt hại theo quy định của pháp luật.

Chương 3.

QUẢN LÝ HOẠT ĐỘNG HÀNG HẢI TẠI CẢNG BIỂN VÀ LUỒNG HÀNG HẢI

MỤC 1. THỦ TỤC TÀU THUYỀN ĐẾN VÀ RỜI CẢNG BIỂN

Điều 49. Yêu cầu chung đối với tàu thuyền vào cảng biển

1. Tất cả các loại tàu thuyền không phân biệt quốc tịch, trọng tải và mục đích sử dụng chỉ được phép vào cảng biển khi có đủ điều kiện an toàn hàng hải, an ninh hàng hải, phòng ngừa ô nhiễm môi trường và các điều kiện khác theo quy định của pháp luật.

2. Tất cả các loại tàu thuyền chỉ được hoạt động tại các cảng biển, bến cảng, cầu cảng đã được công bố đưa vào sử dụng và phù hợp với công năng của cảng biển, bến cảng, cầu cảng đó.

3. Trường hợp tàu thuyền nước ngoài vào hoạt động tại vùng biển Việt Nam không thuộc vùng nước cảng biển, phải tiến hành thủ tục tàu thuyền đến cảng, vào và rời cảng biển tại Cảng vụ hàng hải quản lý khu vực đó. Cảng vụ hàng hải có trách nhiệm giám sát hoạt động của tàu thuyền đảm bảo an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

Điều 50. Thủ tục đến cảng biển đối với tàu thuyền nước ngoài thực hiện hoạt động đặc thù

1. Đối với tàu quân sự nước ngoài, tàu thuyền nước ngoài đến Việt Nam theo lời mời của Chính phủ Nước Cộng hòa xã hội chủ nghĩa Việt Nam và tàu thuyền tham gia hoạt động tìm kiếm, cứu nạn trong vùng biển Việt Nam, thủ tục được thực hiện theo quy định riêng của pháp luật.

2. Đối với tàu biển nước ngoài có động cơ chạy bằng năng lượng hạt nhân hoặc tàu vận chuyển chất phóng xạ:

a) Người làm thủ tục trực tiếp hoặc gửi qua hệ thống bưu chính đến Bộ Giao thông vận tải văn bản theo Mẫu số 25 của Nghị định này đề nghị cho phép tàu biển nước ngoài có động cơ chạy bằng năng lượng hạt nhân hoặc tàu vận chuyển chất phóng xạ đến cảng biển, kèm theo bản sao chụp giấy chứng nhận đăng ký tàu biển và bản sao chụp các giấy chứng nhận về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường của tàu thuyền đó;

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ giấy tờ hợp lệ, Bộ Giao thông vận tải báo cáo Thủ tướng Chính phủ xem xét, chấp thuận và có văn bản trả lời về việc cho phép tàu biển nước ngoài có động cơ chạy bằng năng lượng hạt nhân hoặc tàu vận chuyển chất phóng xạ đến cảng biển.

3. Tàu thuyền nước ngoài đến cảng để thực hiện các hoạt động về nghiên cứu khoa học, nghề cá, cứu hộ, trục vớt tài sản chìm đắm, lai dắt hỗ trợ trong vùng nước cảng biển, huấn luyện, văn hóa, thể thao, xây dựng công trình biển, khảo sát, thăm dò, khai thác tài nguyên và các hoạt động khác về môi trường trong vùng biển Việt Nam đều phải xuất trình giấy phép hoặc văn bản chấp thuận của cơ quan có thẩm quyền của Việt Nam.

Trường hợp chưa có giấy phép hoặc văn bản chấp thuận của cơ quan có thẩm quyền thì thực hiện theo thủ tục sau đây:

a) Người làm thủ tục gửi trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng hải Việt Nam 01 bộ hồ sơ gồm:

- Văn bản theo Mẫu số 26 của Nghị định này đề nghị cấp giấy phép hoặc chấp thuận cho tàu thuyền nước ngoài xin đến cảng biển;

- Bản sao chụp các văn bản, tài liệu liên quan đến mục đích, thời gian tàu thuyền đến cảng biển.

b) Cục Hàng hải Việt Nam tiếp nhận và kiểm tra tính phù hợp của hồ sơ, thông báo trả lại hồ sơ trong trường hợp văn bản chưa phù hợp về nội dung, thủ tục; viết giấy hẹn trong trường hợp trực tiếp nhận hồ sơ;

c) Chậm nhất 07 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, Cục Hàng hải Việt Nam có văn bản trả lời, gửi trực tiếp hoặc qua hệ thống bưu chính đến người làm thủ tục, sau khi có ý kiến của các cơ quan sau đây:

- Bộ Nông nghiệp và Phát triển nông thôn đối với tàu thuyền nước ngoài thực hiện hoạt động nghề cá;

- Bộ Tài nguyên và Môi trường đối với tàu thuyền nước ngoài thực hiện hoạt động khảo sát, thăm dò, khai thác tài nguyên và bảo vệ môi trường;

- Bộ Văn hóa, Thể thao và Du lịch đối với tàu thuyền nước ngoài thực hiện hoạt động văn hóa, thể thao, du lịch;

- Bộ Khoa học và Công nghệ đối với tàu thuyền nước ngoài thực hiện hoạt động nghiên cứu khoa học.

Điều 51. Thông báo tàu thuyền đến cảng biển

1. Trước khi tàu thuyền dự kiến đến cảng, người làm thủ tục phải gửi cho Cảng vụ hàng hải nơi tàu đến Thông báo tàu đến cảng theo Mẫu số 01 của Nghị định này và Bản khai hàng hóa quy định tại Mẫu số 06 của Nghị định này để cấp cho hải quan cửa khẩu. Đối với tàu thuyền nước ngoài đến cảng biển thực hiện hoạt động đặc thù quy định tại Điều 50 Nghị định này phải xuất trình giấy phép hoặc văn bản chấp thuận của cơ quan có thẩm quyền của Việt Nam.

2. Thời gian thông báo:

a) Đối với tất cả các loại tàu thuyền: chậm nhất 8 giờ trước khi tàu dự kiến đến cảng biển, trừ tàu thuyền quy định tại Điểm b Khoản này;

b) Đối với tàu quân sự, tàu biển có động cơ chạy bằng năng lượng hạt nhân, tàu vận chuyển chất phóng xạ, tàu thuyền đến theo lời mời của Chính phủ Nước Cộng hòa xã hội chủ nghĩa Việt Nam: chậm nhất 24 giờ trước khi tàu dự kiến đến cảng biển.

3. Tàu thuyền chở hàng có tổng dung tích từ 500 GT trở lên, tàu chở khách và giàn khoan di động ngoài khơi hoạt động tuyến quốc tế phải gửi Cảng vụ hàng hải Bản khai an ninh tàu biển theo mẫu tại Mẫu số 02 chậm nhất 24 giờ trước khi tàu dự kiến đến cảng biển.

4. Việc thông báo tàu thuyền đến cảng biển quy định tại Khoản 1 Điều này được miễn thực hiện đối với các tàu thuyền sau đây:

a) Phương tiện thủy nội địa, tàu công vụ, tàu cá và tàu quân sự của Việt Nam;

b) Tàu thuyền khác đến cảng biển trong các trường hợp sau đây:

- Cấp cứu thuyền viên, hành khách trên tàu;

- Tránh bão;

- Chuyển giao người, tài sản, tàu thuyền đã cứu được trên biển;

- Khắc phục hậu quả sự cố, tai nạn hàng hải;

- Các trường hợp cấp thiết khác.

c) Đối với các trường hợp quy định tại điểm b Khoản này, thuyền trưởng phải thông báo ngay cho Cảng vụ hàng hải tại khu vực biết về lý do, mục đích tàu thuyền đến cảng biển.

Điều 52. Xác báo tàu thuyền đến cảng biển

1. Chậm nhất 02 giờ trước khi tàu dự kiến đến vùng đón trả hoa tiêu, người làm thủ tục phải xác báo cho Cảng vụ hàng hải biết chính xác thời gian tàu đến. Trường hợp có người ốm, người chết, người cứu vớt được trên biển hoặc có người trốn trên tàu, trong lần xác báo cuối cùng chủ tàu phải thông báo rõ tên, tuổi, quốc tịch, tình trạng bệnh tật, lý do tử vong và các yêu cầu liên quan khác.

2. Đối với tàu thuyền nhập cảnh, sau khi nhận được xác báo của người làm thủ tục, Cảng vụ hàng hải liên quan phải thông báo ngay cho các cơ quan quản lý nhà nước chuyên ngành khác biết để phối hợp.

3. Việc xác báo tàu thuyền đến cảng biển quy định tại Khoản 1 và Khoản 2 Điều này không áp dụng đối với tàu thuyền sau đây:

a) Phương tiện thủy nội địa, tàu công vụ, tàu cá và tàu quân sự Việt Nam;

b) Tàu thuyền khác đến cảng trong các trường hợp sau đây:

- Cấp cứu thuyền viên, hành khách trên tàu;

- Tránh bão;

- Chuyển giao người, tài sản, tàu thuyền đã cứu được trên biển;

- Khắc phục hậu quả sự cố, tai nạn hàng hải;

- Các trường hợp cấp thiết khác.

Điều 53. Điều động tàu thuyền vào cảng biển

1. Giám đốc Cảng vụ hàng hải có trách nhiệm chỉ định vị trí neo đậu cho tàu thuyền trong vùng nước cảng biển chậm nhất 02 giờ, kể từ khi nhận được xác báo tàu đã đến vị trí đón trả hoa tiêu. Trường hợp tàu thuyền nhập cảnh, ngay sau khi quyết định điều động tàu vào cảng, Cảng vụ hàng hải còn phải thông báo cho các cơ quan quản lý nhà nước chuyên ngành khác biết về thời gian và vị trí được chỉ định cho tàu thuyền vào neo đậu tại cảng biển.

2. Giám đốc Cảng vụ hàng hải căn cứ vào loại tàu, cỡ tàu, loại hàng hóa, cầu cảng và kế hoạch điều độ của cảng, kế hoạch dẫn tàu của tổ chức hoa tiêu chỉ định cho tàu vị trí neo đậu để bốc, dỡ hàng hóa và đón trả hành khách. Việc thay đổi vị trí neo đậu của tàu thuyền do Giám đốc Cảng vụ hàng hải quyết định trên cơ sở đề nghị của thuyền trưởng của tàu thuyền.

3. Việc điều động tàu thuyền vào cảng biển được thực hiện theo kế hoạch điều động tàu hàng ngày của Giám đốc Cảng vụ hàng hải. Việc điều động tàu trong vùng nước cảng biển được thực hiện bằng Lệnh điều động theo Mẫu số 13 Nghị định này. Trường hợp khẩn cấp, Giám đốc Cảng vụ hàng hải có quyền điều động tàu thuyền bằng VHF, điện thoại hoặc các phương tiện thông tin liên lạc phù hợp khác và phải chịu trách nhiệm về việc điều động của mình.

Điều 54. Địa điểm, thời hạn và hồ sơ, giấy tờ làm thủ tục tàu thuyền vào cảng biển

1. Tàu thuyền Việt Nam hoạt động tuyến nội địa:

a) Địa điểm làm thủ tục: trụ sở chính hoặc Văn phòng đại diện của Cảng vụ hàng hải;

b) Thời hạn làm thủ tục của người làm thủ tục: chậm nhất là 02 giờ, kể từ khi tàu đã vào neo đậu tại cầu cảng hoặc 04 giờ kể từ khi tàu đã vào neo đậu tại các vị trí khác trong vùng nước cảng;

c) Thời hạn làm thủ tục của Cảng vụ hàng hải:

- Đối với tàu biển: chậm nhất 01 giờ, kể từ khi người làm thủ tục đã nộp, xuất trình đủ các giấy tờ theo quy định dưới đây:

+ Các giấy tờ phải nộp bao gồm (bản chính):

* 01 Bản khai chung (Mẫu số 03);

* 01 Danh sách thuyền viên (Mẫu số 04);

* 01 Danh sách hành khách (nếu có - Mẫu số 05);

* Giấy phép rời cảng.

+ Các giấy tờ phải xuất trình bao gồm (bản chính):

* Giấy chứng nhận đăng ký tàu thuyền;

* Các giấy chứng nhận về an toàn kỹ thuật của tàu theo quy định;

* Sổ thuyền viên;

* Chứng chỉ chuyên môn của thuyền viên theo quy định.

- Đối với các loại tàu thuyền khác, giấy tờ phải nộp bao gồm và xuất trình thực hiện theo quy định pháp luật có liên quan.

d) Việc làm thủ tục vào cảng đối với tàu thuyền Việt Nam hoạt động tuyến nội địa quy định tại Khoản này do Cảng vụ hàng hải thực hiện. Các cơ quan quản lý nhà nước chuyên ngành khác tại cảng biển không thực hiện thủ tục này.

2. Tàu thuyền Việt Nam và tàu thuyền nước ngoài nhập cảnh:

a) Địa điểm làm thủ tục: trụ sở chính hoặc Văn phòng đại diện của Cảng vụ hàng hải, trừ các trường hợp quy định tại Điểm b Khoản này.

b) Trong các trường hợp thủ tục được thực hiện tại tàu thuyền theo quy định sau đây, các cơ quan quản lý nhà nước chuyên ngành có liên quan phải thông báo cho Cảng vụ hàng hải và người làm thủ tục biết:

- Thủ tục đối với tàu chở khách;

- Trường hợp có đủ cơ sở để nghi ngờ tính xác thực của việc khai báo về kiểm dịch của tàu thuyền hoặc tàu thuyền đến từ những khu vực có dịch bệnh liên quan đến người, động vật hoặc thực vật, các cơ quan quản lý nhà nước chuyên ngành có liên quan tiến hành thủ tục theo quy định tại vùng kiểm dịch.

c) Thời hạn làm thủ tục của người làm thủ tục: chậm nhất 02 giờ, kể từ khi tàu thuyền đã vào neo đậu an toàn tại vị trí theo chỉ định của Giám đốc Cảng vụ hàng hải.

d) Thời hạn làm thủ tục của các cơ quan quản lý nhà nước chuyên ngành: không quá 01 giờ, kể từ khi người làm thủ tục đã nộp, xuất trình đủ các giấy tờ theo quy định sau đây:

- Các giấy tờ phải nộp bao gồm (bản chính):

+ 03 bản khai chung (Mẫu số 03) nộp Cảng vụ hàng hải, Biên phòng cửa khẩu, Hải quan cửa khẩu;

+ 03 danh sách thuyền viên (Mẫu số 04) nộp Cảng vụ hàng hải, Biên phòng cửa khẩu, Hải quan cửa khẩu;

+ 01 danh sách hành khách (nếu có - Mẫu số 05) nộp Biên phòng cửa khẩu;

+ 01 bản khai hàng hóa (Mẫu số 06) nộp Hải quan cửa khẩu;

+ 03 bản khai hàng hóa nguy hiểm (nếu có - Mẫu số 07) nộp Hải quan cửa khẩu và Cảng vụ hàng hải;

+ 01 bản khai dự trữ của tàu (Mẫu số 08) nộp Hải quan cửa khẩu;

+ 01 bản khai hành lý thuyền viên (Mẫu số 09) nộp Hải quan cửa khẩu;

+ 01 Giấy khai báo y tế hàng hải (Mẫu số 10) nộp cơ quan kiểm dịch y tế quốc tế;

+ 01 bản khai kiểm dịch thực vật (nếu có - Mẫu số 11) nộp cơ quan kiểm dịch thực vật;

+ 01 bản khai kiểm dịch động vật (nếu có - Mẫu số 12) nộp cơ quan kiểm dịch động vật;

+ Giấy phép rời cảng nộp Cảng vụ hàng hải.

+ Bản khai an ninh tàu biển theo quy định tại Mẫu số 02 (nộp Cảng vụ hàng hải);

- Các giấy tờ phải xuất trình bao gồm (bản chính):

+ Giấy chứng nhận đăng ký tàu thuyền (trình Cảng vụ hàng hải);

+ Các giấy chứng nhận về an toàn kỹ thuật của tàu theo quy định (trình Cảng vụ hàng hải);

+ Chứng chỉ chuyên môn của thuyền viên theo quy định (trình Cảng vụ hàng hải);

+ Hộ chiếu thuyền viên hoặc giấy tờ có giá trị tương đương (trình biên phòng cửa khẩu);

+ Sổ thuyền viên hoặc giấy tờ có giá trị tương đương (trình Cảng vụ hàng hải);

+ Phiếu tiêm chủng quốc tế của thuyền viên (trình cơ quan kiểm dịch y tế);

+ Các giấy tờ liên quan đến hàng hóa chở trên tàu (trình hải quan cửa khẩu);

+ Giấy chứng nhận kiểm dịch y tế (trình cơ quan kiểm dịch y tế);

+ Giấy chứng nhận kiểm dịch thực vật, nếu có (trình cơ quan kiểm dịch thực vật);

+ Giấy chứng nhận kiểm động vật của nước xuất hàng (trình cơ quan kiểm dịch động vật);

+ Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ tàu về ô nhiễm môi trường, nếu là tàu chuyên dùng vận chuyển dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác (trình Cảng vụ hàng hải);

+ Hộ chiếu, Phiếu tiêm chủng quốc tế của hành khách (nếu có, khi cơ quan quản lý nhà nước chuyên ngành liên quan yêu cầu);

+ Giấy chứng nhận an ninh tàu biển theo quy định (trình Cảng vụ hàng hải);

Riêng đối với tàu thuyền có tổng trọng tải từ 200 DWT trở xuống, mang cờ quốc tịch của quốc gia có chung biên giới với Việt Nam, khi đến cảng biển tại khu vực biên giới của Việt Nam với quốc gia đó được miễn giảm các hồ sơ, giấy tờ theo quy định riêng của Bộ trưởng Bộ Giao thông vận tải.

3. Các cơ quan quản lý nhà nước chuyên ngành chỉ được yêu cầu chủ tàu nộp, xuất trình những hồ sơ, giấy tờ có liên quan đến chức năng quản lý của cơ quan mình theo quy định tại Khoản 1 và Khoản 2 Điều này; sau khi hoàn thành thủ tục phải thông báo ngay cho Cảng vụ hàng hải biết, trường hợp chưa hoàn thành thủ tục phải thông báo và nêu rõ lý do, cách thức giải quyết.

4. Tàu thuyền đã làm thủ tục nhập cảnh ở một cảng biển của Việt Nam sau đó đến cảng biển khác được miễn làm thủ tục nhập cảnh theo quy định tại Khoản 2 Điều này. Cảng vụ hàng hải khu vực nơi tàu đến căn cứ Giấy phép rời cảng do Cảng vụ hàng hải nơi tàu rời cảng trước đó cấp và Bản khai chung để quyết định cho tàu vào hoạt động tại cảng; các cơ quan quản lý nhà nước chuyên ngành khác căn cứ hồ sơ chuyển cảng (nếu có) do cơ quan có liên quan nơi tàu rời cảng trước đó cung cấp để thực hiện nghiệp vụ quản lý của mình theo quy định của pháp luật.

Điều 55. Thông báo tàu thuyền rời cảng biển

1. Chậm nhất 02 giờ trước khi tàu thuyền rời cảng, người làm thủ tục phải thông báo cho Cảng vụ hàng hải biết tên tàu và thời gian tàu dự kiến rời cảng.

2. Đối với tàu thuyền xuất cảnh, ngay sau khi nhận được nội dung thông báo của người làm thủ tục, Cảng vụ hàng hải thông báo ngay cho các cơ quan quản lý nhà nước chuyên ngành có liên quan biết để làm thủ tục xuất cảnh cho tàu theo quy định.

Điều 56. Địa điểm, thời hạn và hồ sơ, giấy tờ khi làm thủ tục tàu thuyền rời cảng biển

1. Tàu thuyền Việt Nam hoạt động tuyến nội địa:

a) Địa điểm làm thủ tục: trụ sở chính hoặc văn phòng đại diện của Cảng vụ hàng hải;

b) Thời hạn làm thủ tục của người làm thủ tục: chậm nhất 02 giờ trước khi tàu rời cảng;

c) Thời hạn làm thủ tục của Cảng vụ hàng hải: chậm nhất 01 giờ, kể từ khi người làm thủ tục đã nộp, xuất trình đủ các giấy tờ theo quy định dưới đây:

- Giấy tờ phải nộp: 01 Bản khai chung (bản chính).

- Giấy tờ phải xuất trình bao gồm (bản chính):

+ Các giấy chứng nhận của tàu thuyền và chứng chỉ chuyên môn của thuyền viên nếu thay đổi so với khi đến;

+ Các giấy tờ liên quan đến xác nhận việc nộp phí, lệ phí, tiền phạt hoặc thanh toán các khoản nợ theo quy định của pháp luật.

d) Việc làm thủ tục rời cảng đối với tàu thuyền Việt Nam hoạt động nội địa quy định tại Khoản này do Cảng vụ hàng hải thực hiện. Các cơ quan quản lý nhà nước chuyên ngành khác tại cảng biển không thực hiện thủ tục này.

2. Tàu thuyền xuất cảnh:

a) Địa điểm làm thủ tục: trụ sở chính hoặc văn phòng đại diện của Cảng vụ hàng hải; riêng đối với tàu chở khách, theo yêu cầu của cơ quan quản lý nhà nước chuyên ngành, địa điểm làm thủ tục có thể do cơ quan đó thực hiện tại tàu;

b) Thời hạn làm thủ tục của người làm thủ tục: chậm nhất 02 giờ trước khi tàu rời cảng; riêng tàu chở khách và tàu chuyên tuyến, chậm nhất ngay trước thời điểm tàu thuyền dự kiến rời cảng;

c) Thời hạn làm thủ tục của các cơ quan quản lý nhà nước chuyên ngành: chậm nhất 01 giờ, kể từ khi người làm thủ tục đã nộp, xuất trình đủ các giấy tờ theo quy định sau đây:

- Các giấy tờ phải nộp bao gồm (bản chính):

+ 03 bản khai chung, nộp cho Cảng vụ hàng hải, biên phòng cửa khẩu, hải quan cửa khẩu;

+ 03 danh sách thuyền viên nếu thay đổi so với khi đến, nộp cho Cảng vụ hàng hải, biên phòng cửa khẩu, hải quan cửa khẩu;

+ 01 danh sách hành khách nếu thay đổi so với khi đến, nộp cho biên phòng cửa khẩu;

+ 01 bản khai dự trữ của tàu nộp cho hải quan cửa khẩu;

+ 01 bản khai hàng hóa nếu có chở hàng hóa, nộp cho hải quan cửa khẩu;

+ 01 bản khai hành lý hành khách (nếu có) nộp cho hải quan cửa khẩu; riêng đối với hành lý của hành khách trên tàu khách nước ngoài đến cảng và sau đó rời cảng trong cùng một chuyến, không áp dụng thủ tục khai báo hải quan;

+ Những giấy tờ do các cơ quan quản lý nhà nước chuyên ngành đã cấp cho tàu, thuyền viên và hành khách để thu hồi.

- Các giấy tờ phải xuất trình bao gồm (bản chính):

+ Các giấy chứng nhận của tàu nếu thay đổi so với khi đến, trình Cảng vụ hàng hải;

+ Chứng chỉ chuyên môn của thuyền viên nếu có thay đổi so với khi đến, trình Cảng vụ hàng hải;

+ Hộ chiếu thuyền viên hoặc giấy tờ có giá trị tương đương, Hộ chiếu của hành khách, trình biên phòng cửa khẩu;

+ Phiếu tiêm chủng quốc tế của thuyền viên, hành khách nếu thay đổi so với khi đến, trình cơ quan kiểm dịch y tế;

+ Giấy chứng nhận kiểm dịch y tế (nếu có), trình cơ quan kiểm dịch thực vật;

+ Giấy chứng nhận kiểm dịch động vật (nếu có), trình cơ quan kiểm dịch động vật;

+ Các giấy tờ liên quan đến hàng hóa chở trên tàu, trình hải quan cửa khẩu;

+ Các giấy tờ liên quan đến xác nhận việc nộp phí, lệ phí, tiền phạt hoặc thanh toán các khoản nợ (nếu có) theo quy định của pháp luật, trình Cảng vụ hàng hải hoặc cơ quan có liên quan.

Điều 57. Địa điểm, thời hạn và hồ sơ, giấy tờ làm thủ tục cho tàu thuyền xuất nhập cảnh tại cảng dầu khí ngoài khơi

1. Địa điểm, hồ sơ, giấy tờ được thực hiện theo quy định tại Điều 54 và Điều 56 Nghị định này. Thời hạn làm thủ tục cho tàu thuyền xuất cảnh, nhập cảnh tại cảng dầu khí ngoài khơi được coi là kết thúc khi đại lý của chủ tàu nộp cho các cơ quan quản lý nhà nước chuyên ngành đầy đủ hồ sơ, giấy tờ theo quy định tại trụ sở Cảng vụ hàng hải.

2. Hồ sơ, giấy tờ phải nộp và xuất trình quy định tại Khoản 1 Điều này được thực hiện theo trình tự sau đây:

a) Người làm thủ tục gửi qua máy Fax hoặc thư điện tử cho Cảng vụ hàng hải các giấy tờ sau đây:

- 01 bản khai chung;

- 01 danh sách thuyền viên;

- 01 giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ tàu đối với ô nhiễm dầu theo quy định.

b) Cảng vụ hàng hải cấp Giấy phép rời cảng cho người làm thủ tục sau khi nhận đủ các giấy tờ quy định tại Điểm a Khoản này.

c) Chậm nhất 24 giờ, sau khi trở lại bờ, người làm thủ tục có trách nhiệm nộp đầy đủ bản chính các giấy tờ phải nộp, bản sao chụp Giấy phép rời cảng và các giấy tờ phải xuất trình có chữ ký xác nhận của thuyền trưởng và đóng dấu của tàu.

3. Các quy định của Điều này cũng được áp dụng đối với tàu thuyền nước ngoài khi làm thủ tục xuất, nhập cảnh ngoài khơi thuộc vùng biển Việt Nam để thực hiện các hoạt động quy định tại Khoản 3 Điều 50 Nghị định này.

Điều 58. Quy định miễn, giảm thủ tục vào, rời cảng biển đối với các trường hợp đặc biệt

1. Tàu công vụ đang thực hiện nhiệm vụ, tàu đón, trả hoa tiêu, tàu chuyên dùng thực hiện hoạt động tìm kiếm, cứu nạn, bảo đảm an toàn hàng hải, phòng chống cháy, nổ, phòng chống tràn dầu hoặc thực hiện các nhiệm vụ khẩn cấp khác được miễn thực hiện các thủ tục vào, rời cảng theo quy định tại Nghị định này nhưng thuyền trưởng của tàu thuyền phải thông báo cho Cảng vụ hàng hải biết bằng văn bản hoặc bằng các phương tiện thông tin phù hợp khác.

2. Tàu thuyền vào cảng để chuyển giao người, tài sản, tàu thuyền cứu được trên biển và chỉ lưu lại cảng biển trong khoảng thời gian không quá 12 giờ được làm thủ tục vào, rời cảng một lần và phải nộp cho Cảng vụ hàng hải các loại giấy tờ sau đây:

a) Thông báo tàu đến cảng;

b) Danh sách thuyền viên;

c) Danh sách hành khách (nếu có).

3. Tàu thuyền buồm, tàu thuyền thể thao, tàu thuyền du lịch của cá nhân được miễn nộp hoặc miễn xuất trình hồ sơ, giấy tờ quy định tại Điều 54 và Điều 56 Nghị định này nếu quốc gia tàu mang cờ không quy định phải có hồ sơ, giấy tờ đó.

4. Hồ sơ, giấy tờ phải nộp và xuất trình đối với tàu quân sự, tàu công vụ, tàu cá, phương tiện thủy nội địa, thủy phi cơ của Việt Nam khi đến và rời cảng biển được thực hiện theo quy định sau đây:

a) Phương tiện thủy nội địa thực hiện theo quy định của pháp luật về đường thủy nội địa;

b) Tàu cá thực hiện theo quy định của pháp luật về thủy sản;

c) Tàu quân sự, tàu công vụ, thủy phi cơ và các phương tiện thủy khác thực hiện theo quy định của pháp luật về hàng hải và quy định khác có liên quan của pháp luật.

Điều 59. Điều kiện tàu thuyền rời cảng biển

1. Tàu thuyền chỉ được phép rời cảng biển sau đã khi hoàn thành thủ tục quy định tại Nghị định này và được Giám đốc Cảng vụ hàng hải cấp Giấy phép rời cảng, trừ các trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Tàu thuyền không được rời cảng trong các trường hợp sau đây:

a) Tàu thuyền không đủ các giấy tờ và tài liệu của tàu về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo quy định;

b) Mớn nước thực tế cao hơn giới hạn mớn nước cho phép hoặc tàu nghiêng hơn 08 độ trong trạng thái nổi tự do hoặc vỏ tàu thực sự không kín nước;

c) Tàu thuyền chở hàng rời, ngũ cốc hoặc hàng siêu trường, siêu trọng, hàng nguy hiểm, hàng xếp trên boong mà chưa có đủ biện pháp phòng hộ cần thiết, phù hợp với nguyên tắc vận chuyển những loại hàng đó;

d) Tàu thuyền chưa được sửa chữa, bổ sung các điều kiện về an toàn hàng hải, an ninh hàng hải, phòng ngừa ô nhiễm môi trường theo yêu cầu của Cảng vụ hàng hải, thanh tra hàng hải hoặc yêu cầu, đề nghị hợp lý khác của các cơ quan quản lý nhà nước chuyên ngành có liên quan;

đ) Phát hiện có nguy cơ khác đe dọa sự an toàn của tàu, người, hàng hóa ở trên tàu và môi trường biển;

e) Đã có lệnh bắt giữ, tạm giữ tàu biển theo quyết định của tòa án hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

3. Trường hợp tàu thuyền đã được cấp phép rời cảng mà vẫn lưu lại tại cảng quá 24 giờ kể từ thời điểm nhận Giấy phép rời cảng, tàu thuyền đó phải làm lại thủ tục rời cảng theo quy định tại Điều 56 Nghị định này.

4. Trường hợp tàu thuyền vào cảng và chỉ lưu lại cảng trong khoảng thời gian không quá 12 giờ, thuyền trưởng phải thông báo cho Cảng vụ hàng hải khu vực biết để phối hợp với các cơ quan quản lý nhà nước chuyên ngành khác có liên quan làm thủ tục cho tàu vào, rời cảng cùng một lúc.

Điều 60. Tàu thuyền nước ngoài quá cảnh

1. Thủ tục xin phép, thông báo, xác báo:

a) Thủ tục xin phép:

- Chậm nhất 12 giờ, kể từ thời điểm tàu thuyền dự kiến đến khu neo đậu chờ quá cảnh, người làm thủ tục gửi cho Cảng vụ hàng hải tại khu vực đó Thông báo tàu đến cảng (quá cảnh);

- Chậm nhất 02 giờ, kể từ khi nhận được thông báo tàu quá cảnh, Cảng vụ hàng hải phải thông báo cho phép tàu thuyền quá cảnh; trường hợp không chấp thuận, phải có văn bản trả lời và nêu rõ lý do.

b) Việc thông báo, xác báo được thực hiện theo quy định tại các Điều 51, 52 và 55 Nghị định này.

2. Địa điểm, thời hạn và giấy tờ khi làm thủ tục:

a) Địa điểm, thời hạn làm thủ tục được thực hiện theo quy định tại Điều 54 và Điều 56 Nghị định này.

b) Chậm nhất 02 giờ, trước khi tàu thuyền quá cảnh, người làm thủ tục phải nộp và xuất trình cho Cảng vụ hàng hải khu vực các giấy tờ sau đây:

- Các giấy tờ phải nộp bao gồm (bản chính):

+ 01 bản khai chung;

+ 01 danh sách thuyền viên;

+ 01 danh sách hành khách (nếu có);

+ 01 bản khai hàng hóa (nếu có).

- Các giấy tờ phải xuất trình bao gồm (bản chính):

+ Giấy phép rời cảng hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp;

+ Giấy chứng nhận đăng ký tàu thuyền;

+ Các giấy chứng nhận về an toàn kỹ thuật của tàu thuyền theo quy định;

+ Giấy chứng nhận khả năng chuyên môn của thuyền viên theo quy định;

+ Hộ chiếu thuyền viên, sổ thuyền viên hoặc giấy tờ có giá trị tương đương;

+ Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ tàu về ô nhiễm môi trường, nếu là tàu chuyên dùng vận chuyển dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác;

+ Hộ chiếu của hành khách (nếu có).

3. Ngay sau khi cấp Giấy phép quá cảnh theo Mẫu số 15 của Nghị định này, Cảng vụ hàng hải phải thông báo cho các cơ quan quản lý nhà nước chuyên ngành có liên quan trên tuyến luồng quá cảnh biết để phối hợp quản lý hoạt động quá cảnh của tàu thuyền đó.

Điều 61. Thời gian làm thủ tục

Các cơ quan quản lý nhà nước chuyên ngành tại cảng biển phải thường trực 24/24 giờ trong ngày, kể cả ngày nghỉ và ngày lễ để phục vụ cho hoạt động của tàu thuyền vào, rời cảng biển, quá cảnh.

Điều 62. Trình tự và hình thức khai báo thủ tục tàu thuyền vào, rời và hoạt động tại cảng biển

Việc gửi hồ sơ, giấy tờ của tàu thuyền cho cơ quan quản lý nhà nước chuyên ngành tại cảng biển có thể được thực hiện bằng Fax, khai báo điện tử, gửi trực tiếp hoặc thông qua hệ thống bưu chính. Trường hợp hồ sơ, giấy tờ của tàu thuyền được cấp dưới dạng dữ liệu điện tử hoặc các hình thức văn bản khác theo quy định của pháp luật, người làm thủ tục chỉ phải nộp bản sao chụp hồ sơ, giấy tờ đó và cung cấp địa chỉ trang thông tin điện tử của cơ quan có thẩm quyền cấp giấy chứng nhận đó để xác minh khi cần thiết.

Điều 63. Quy trình thủ tục dùng chung cho tàu thuyền vào, rời cảng, quá cảnh và hoạt động tại cảng biển Việt Nam

1. Bộ Giao thông vận tải có trách nhiệm ban hành quy trình thủ tục dùng chung và các loại hồ sơ, biểu mẫu để khai báo khi tàu thuyền vào, rời cảng, quá cảnh và hoạt động tại cảng biển phù hợp với quy định của pháp luật Việt Nam, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; áp dụng thí điểm thực hiện thủ tục điện tử cho tàu thuyền vào, rời cảng, quá cảnh và hoạt động tại cảng biển Việt Nam.

2. Các cơ quan, tổ chức, cá nhân liên quan có trách nhiệm áp dụng công nghệ thông tin để phục vụ việc khai báo điện tử khi làm thủ tục tàu thuyền vào, rời cảng, quá cảnh và hoạt động tại cảng biển Việt Nam.

3. Kinh phí đầu tư thiết lập, quản lý vận hành khai thác hệ thống công nghệ thông tin phục vụ quản lý cảng biển và hoạt động hàng hải được sử dụng bằng nguồn vốn nhà nước và các nguồn vốn hợp pháp khác.

MỤC 2. DỊCH VỤ HOA TIÊU HÀNG HẢI

Điều 64. Chế độ hoa tiêu bắt buộc

1. Các loại tàu thuyền sau đây bắt buộc phải sử dụng dịch vụ hoa tiêu hàng hải khi vào, rời cảng biển hoặc khi di chuyển trong vùng nước cảng biển của Việt Nam:

a) Tàu thuyền nước ngoài có tổng dung tích từ 100 GT trở lên;

b) Tàu thuyền Việt Nam chở khách, chở dầu, chở khí hóa lỏng, chở xô hóa chất có tổng dung tích từ 1.000 GT trở lên;

c) Các loại tàu thuyền khác của Việt Nam không quy định tại Điểm b Khoản này có tổng dung tích từ 2.000 GT trở lên.

2. Các trường hợp được miễn sử dụng dịch vụ hoa tiêu hàng hải:

a) Tàu thuyền nước ngoài có tổng dung tích dưới 100 GT;

b) Tàu thuyền Việt Nam chở khách, chở dầu, chở khí hóa lỏng, chở xô hóa chất có tổng dung tích dưới 1.000 GT; các loại tàu thuyền khác của Việt Nam có tổng dung tích dưới 2.000 GT;

c) Tàu thuyền có thuyền trưởng là công dân Việt Nam đã được cấp chứng chỉ khả năng chuyên môn hoa tiêu hàng hải, giấy chứng nhận vùng hoạt động hoa tiêu hàng hải phù hợp với loại tàu thuyền và vùng hoa tiêu hàng hải bắt buộc mà tàu thuyền hoạt động được phép tự dẫn tàu nhưng phải thông báo cho Cảng vụ hàng hải liên quan biết trước khi điều động tàu thuyền.

3. Thuyền trưởng của tàu thuyền quy định tại Khoản 2 Điều này có thể yêu cầu hoa tiêu dẫn tàu nếu thấy cần thiết.

Điều 65. Cung cấp dịch vụ hoa tiêu hàng hải

1. Người làm thủ tục gửi yêu cầu cung cấp dịch vụ hoa tiêu đến tổ chức hoa tiêu chậm nhất 06 giờ trước thời gian dự kiến đón hoa tiêu lên tàu; trường hợp khẩn cấp để phòng ngừa tai nạn hàng hải, thời hạn gửi yêu cầu có thể sớm hơn.

2. Trường hợp thay đổi giờ đón hoa tiêu hoặc hủy bỏ yêu cầu cung cấp dịch vụ hoa tiêu; người làm thủ tục phải thông báo cho tổ chức hoa tiêu biết ít nhất 03 giờ trước thời điểm dự kiến đón hoa tiêu lên tàu.

3. Tổ chức hoa tiêu có trách nhiệm lập kế hoạch dẫn tàu hàng ngày trên cơ sở yêu cầu cung cấp dịch vụ hoa tiêu quy định tại Khoản 1 và Khoản 2 Điều này. Kế hoạch dẫn tàu hàng ngày gồm các nội dung: tên, quốc tịch, đặc điểm kỹ thuật cơ bản của tàu, vị trí tàu neo đậu, thời gian hoa tiêu lên tàu, cầu cảng hoặc vị trí tàu dự kiến neo đậu, tên hoa tiêu được bố trí dẫn tàu và những nội dung cần thiết khác.

4. Chậm nhất trước 16 giờ hàng ngày, tổ chức hoa tiêu phải gửi kế hoạch dẫn tàu của ngày kế tiếp để Cảng vụ hàng hải lập kế hoạch điều động tàu vào, rời cảng, quá cảnh hoặc di chuyển trong vùng nước cảng biển; trường hợp có thay đổi hoặc yêu cầu phát sinh khác phải thông báo ngay cho Cảng vụ hàng hải biết để kịp thời điều chỉnh kế hoạch điều động tàu trong ngày. Cảng vụ hàng hải lập và gửi kế hoạch điều động tàu cho tổ chức hoa tiêu, doanh nghiệp cảng trước 17 giờ hàng ngày.

5. Tổ chức hoa tiêu, doanh nghiệp cảng, thuyền trưởng, hoa tiêu dẫn tàu và tổ chức, cá nhân liên quan khác có trách nhiệm triển khai thực hiện kế hoạch điều động tàu của Cảng vụ hàng hải.

6. Hoa tiêu dẫn tàu có trách nhiệm chờ đợi tại địa điểm đón hoa tiêu lên tàu; thời gian chờ đợi không quá 04 giờ kể từ thời điểm dự kiến đón hoa tiêu lên tàu, trừ trường hợp người làm thủ tục đề nghị thay đổi thời điểm dẫn tàu và được Cảng vụ hàng hải chấp thuận; quá thời hạn nêu trên, việc yêu cầu cung cấp dịch vụ hoa tiêu bị hủy bỏ và người yêu cầu cung cấp dịch vụ hoa tiêu phải trả tiền chờ đợi theo quy định.

7. Chậm nhất 01 giờ, kể từ khi nhận được kế hoạch điều động tàu của Cảng vụ hàng hải, tổ chức hoa tiêu phải xác báo lại cho người làm thủ tục về địa điểm và thời gian dự kiến hoa tiêu lên tàu; nếu hoa tiêu lên tàu chậm so với thời gian hoặc sai địa điểm đã xác báo mà tàu thuyền phải chờ đợi hoặc di chuyển đến địa điểm khác, tổ chức hoa tiêu phải trả tiền chờ đợi của tàu thuyền theo quy định; người làm thủ tục thông báo ngay cho Cảng vụ hàng hải và tổ chức hoa tiêu biết để có biện pháp giải quyết kịp thời theo quy định.

Điều 66. Trách nhiệm của hoa tiêu dẫn tàu

1. Hoa tiêu dẫn tàu có trách nhiệm:

a) Thực hiện quyền, nghĩa vụ theo quy định tại Bộ luật Hàng hải Việt Nam và các quy định khác có liên quan của pháp luật;

b) Chấp hành nghiêm chỉnh kế hoạch điều động tàu của Cảng vụ hàng hải; trường hợp từ chối dẫn tàu phải thông báo ngay cho Cảng vụ hàng hải và tổ chức hoa tiêu hàng hải biết rõ lý do để kịp thời xử lý;

c) Trong khi dẫn tàu, nếu xảy ra hoặc phát hiện thấy tai nạn, sự cố hàng hải, việc bố trí tàu lai và điều kiện an toàn cập, rời cầu cảng, sự thay đổi tình trạng của báo hiệu hàng hải, điều kiện an toàn trên luồng hàng hải và những sự việc khác không bảo đảm an toàn theo quy định phải thông báo ngay cho Cảng vụ hàng hải biết;

d) Khuyến cáo thuyền trưởng thực hiện đúng quy định của pháp luật về bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường; trường hợp thuyền trưởng không thực hiện theo khuyến cáo, phải kịp thời thông báo cho Cảng vụ hàng hải và tổ chức hoa tiêu biết.

2. Tổ chức hoa tiêu có trách nhiệm bố trí hoa tiêu dẫn tàu phù hợp với khả năng chuyên môn của hoa tiêu đã được cấp chứng chỉ chuyên môn theo quy định của pháp luật.

MỤC 3. QUẢN LÝ HOẠT ĐỘNG CỦA TÀU THUYỀN

Điều 67. Yêu cầu đối với hoạt động của tàu thuyền

1. Tàu thuyền chỉ được phép điều động, neo đậu, di chuyển vị trí trong vùng nước cảng biển và luồng hàng hải khi có Lệnh điều động của Giám đốc Cảng vụ hàng hải. Lệnh điều động của Giám đốc Cảng vụ hàng hải phải được thực hiện kịp thời, chính xác và đầy đủ; trường hợp xét thấy không đủ điều kiện thực hiện, thuyền trưởng có trách nhiệm báo cáo Cảng vụ hàng hải để xử lý.

2. Khi hoạt động trong vùng nước cảng biển và vùng biển của Việt Nam, mọi tàu thuyền đều phải chấp hành Quy tắc phòng ngừa đâm va tàu thuyền trên biển theo quy định; đồng thời, thuyền trưởng phải thực hiện các quy định sau đây:

a) Duy trì liên lạc với Cảng vụ hàng hải qua VHF trên kênh đã được thông báo hoặc các thiết bị thông tin liên lạc khác;

b) Duy trì hoạt động của thiết bị nhận dạng tự động theo quy định;

c) Chấp hành đầy đủ các quy định về tốc độ hành trình trên luồng, dấu hiệu cảnh báo, chế độ cảnh giới và các quy định khác; phải chủ động di chuyển với tốc độ an toàn khi đi qua các khu vực đang có hoạt động ngầm dưới nước, hoạt động nạo vét luồng, thả phao tiêu, trục vớt, cứu hộ, hoạt động nghề cá hoặc khi đi qua khu vực có các tàu thuyền khác đang neo đậu, điều động ở khu vực đó;

d) Không được điều động tàu thuyền đi qua các khu vực có cầu, đường dây vắt ngang qua luồng mà độ cao của tàu thuyền vượt quá độ cao tĩnh không cho phép. Việc hành trình của tàu thuyền trên luồng hẹp được thực hiện theo quy định của Giám đốc Cảng vụ hàng hải; máy neo và các thiết bị tương tự khác của tàu thuyền phải luôn trong trạng thái sẵn sàng để có thể thực hiện thanh toán nhanh chóng các mệnh lệnh của thuyền trưởng;

đ) Không để tàu thuyền rê neo, kéo neo ngầm dưới nước khi hoạt động trong luồng, kênh đào, trừ trường hợp bắt buộc phải thực hiện để phòng ngừa tai nạn hàng hải có thể xảy ra;

e) Sử dụng tàu lai dắt để hỗ trợ tàu thuyền trong vùng nước cảng biển theo quy định của Giám đốc Cảng vụ hàng hải;

g) Chỉ được tiến hành các hoạt động lặn hoặc các công việc ngầm dưới nước sau khi được Cảng vụ hàng hải chấp thuận. Thủ tục xin phép thực hiện như sau:

- Người làm thủ tục gửi trực tiếp hoặc qua hệ thống bưu chính đến Cảng vụ hàng hải văn bản đề nghị theo Mẫu số 27 của Nghị định này;

- Chậm nhất 04 giờ làm việc, kể từ khi nhận được văn bản đề nghị, Cảng vụ hàng hải có văn bản trả lời, trường hợp không chấp thuận phải nêu rõ lý do.

3. Ngoài việc thực hiện các quy định tại Điều này, thuyền trưởng hoặc người chỉ huy của tàu thuyền thi công công trình hàng hải, tàu thuyền chuyên dùng để nạo vét luồng, khai thác cát hoặc cần cẩu nổi và các thiết bị công trình khác phải xin phép Cảng vụ hàng hải khu vực trước khi tiến hành hoạt động trong vùng nước cảng biển. Thủ tục xin phép thực hiện như sau:

a) Người làm thủ tục gửi trực tiếp hoặc qua hệ thống bưu chính đến Cảng vụ hàng hải văn bản đề nghị theo Mẫu số 27 của Nghị định này.

b) Chậm nhất 04 giờ làm việc, kể từ khi nhận được văn bản đề nghị, Cảng vụ hàng hải có văn bản trả lời; trường hợp không chấp thuận phải nêu rõ lý do.

4. Khi tàu thuyền chưa làm xong thủ tục nhập cảnh hoặc sau khi đã làm xong thủ tục xuất cảnh, nghiêm cấm những người ở trên tàu thuyền giao dịch với người khác không thuộc thuyền bộ, trừ hoa tiêu dẫn tàu, đại lý tàu biển và các nhân viên công vụ đang làm nhiệm vụ trên tàu thuyền.

Điều 68. Yêu cầu đối với việc neo đậu của tàu thuyền

1. Khi tàu thuyền đã neo đậu an toàn tại vị trí được chỉ định, máy chính của tàu phải được duy trì ở trạng thái sẵn sàng hoạt động khi cần thiết; phải được chiếu sáng vào ban đêm, khi tầm nhìn bị hạn chế và duy trì đủ các báo hiệu, dấu hiệu cảnh báo theo quy định.

2. Khi tàu thuyền bị trôi dạt, thuyền trưởng phải tiến hành ngay các biện pháp xử lý thích hợp để phòng ngừa tai nạn, sự cố hàng hải và thông báo ngay cho Cảng vụ hàng hải biết.

3. Phương tiện thủy thô sơ, không tự hành chỉ được neo đậu ở khu vực riêng theo quy định của Giám đốc Cảng vụ hàng hải; trong quá trình neo đậu phải có đủ người và phương tiện hỗ trợ phù hợp để sẵn sàng điều động khi cần thiết.

Điều 69. Trách nhiệm của doanh nghiệp cảng

1. Bố trí địa điểm tàu thuyền vào neo đậu hoặc dịch chuyển. Trước 16 giờ hàng ngày phải thông báo kế hoạch điều độ tàu vào, rời cảng cho Cảng vụ hàng hải để lập và triển khai kế hoạch điều động tàu; trường hợp có thay đổi, phải thông báo ngay cho Cảng vụ hàng hải biết để điều chỉnh kế hoạch điều động thuyền trong ngày.

2. Sau khi đã có thông báo của Cảng vụ hàng hải về kế hoạch điều động tàu thuyền, doanh nghiệp cảng phải thực hiện các yêu cầu sau đây:

a) Bố trí cầu cảng có đủ chiều dài và các điều kiện cần thiết khác theo quy định bảo đảm cho tàu thuyền cập cầu an toàn; cầu cảng phải có đủ ánh sáng, không có chướng ngại vật trên mặt cầu có thể gây trở ngại, gây nguy hiểm cho việc tàu neo đậu hoặc các hoạt động bình thường khác của thuyền viên và hành khách;

b) Bố trí công nhân lành nghề để phục vụ việc buộc, cởi dây của tàu thuyền khi vào, rời cầu cảng; các cột bích phải được chuẩn bị sẵn sàng để việc buộc, cởi dây thực hiện nhanh chóng và an toàn. Tại các vị trí buộc, cởi dây phải duy trì dấu hiệu cảnh báo phù hợp theo quy định;

c) Hoàn tất việc chuẩn bị cầu cảng ít nhất 01 giờ trước khi tàu dự kiến cập cầu nếu tàu thuyền đi từ phía biển vào cảng và 30 phút nếu tàu thuyền di chuyển, thay đổi vị trí trong vùng nước cảng;

d) Bảo đảm các điều kiện an ninh trật tự tại khu vực cầu cảng nơi tàu cập cầu bốc dỡ hàng hóa hoặc đón trả hành khách;

đ) Trang bị và duy trì sự hoạt động bình thường các phương tiện thông tin liên lạc nhằm bảo đảm sự thông suốt trong trao đổi thông tin liên quan đến hoạt động hàng hải tại cảng biển theo quy định;

e) Duy trì tình trạng kỹ thuật cầu cảng, kho, bãi, phương tiện, thiết bị, độ sâu vùng nước trước cầu cảng và vùng nước khác do mình quản lý sử dụng theo quy định; hàng năm tổ chức thực hiện việc khảo sát và đề nghị công bố thông báo hàng hải vùng nước trước cầu cảng và vùng nước khác do mình quản lý sử dụng. Ít nhất 05 năm một lần phải tổ chức kiểm định tình trạng kỹ thuật của cảng biển, bến cảng, cầu cảng, bến phao nhằm bảo đảm an toàn trong khai thác;

g) Tổ chức thực hiện quy định của pháp luật về bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường tại cảng biển. Trường hợp xảy ra tai nạn, sự cố hàng hải, cháy, nổ, sự cố môi trường, phải tiến hành ngay các biện pháp ngăn ngừa phù hợp, thông báo cho Cảng vụ hàng hải và các cơ quan liên quan biết, xử lý theo quy định.

Điều 70. Cập mạn tàu thuyền

1. Giám đốc Cảng vụ hàng hải căn cứ vào điều kiện bảo đảm an toàn hàng hải, quyết định cho phép các tàu biển cập mạn nhau theo đề nghị của các thuyền trưởng liên quan nhưng phải bảo đảm các nguyên tắc sau đây:

a) Các tàu biển có tổng dung tích từ 1.000 GT trở lên được cập hàng hai; các loại tàu thuyền khác được cập hàng ba nhưng không được cản trở hoạt động bình thường trong luồng cảng biển và vùng nước trước cầu cảng;

b) Tàu thuyền có kích thước lớn hơn không được cập mạn với loại tàu thuyền có kích thước nhỏ hơn từ phía bên ngoài;

c) Giữa các loại tàu thuyền cập mạn nhau phải buộc dây đúng quy cách và bố trí quả đệm để chống va đập;

d) Chỉ các loại tàu thuyền cấp nước, cấp dầu, cấp thực phẩm, cấp trang thiết bị và vật phẩm dự trữ, tàu đón, trả hoa tiêu, tàu chữa cháy, tàu chuyển tải hành khách từ tàu khách hoặc các tàu thuyền dịch vụ tương tự mới được cập mạn tàu khách.

2. Thuyền trưởng phải sử dụng các loại dây thích hợp khi cập mạn tàu, cấm buộc dây lên các dầm, khung hoặc các kết cấu thuộc công trình cảng, những nơi theo quy định không phải để buộc tàu.

Điều 71. Trực ca khi tàu thuyền hoạt động tại cảng

1. Trong thời gian tàu thuyền hoạt động tại cảng biển, thuyền trưởng phải bố trí thuyền viên trực ca, cảnh giới chu đáo, sẵn sàng xử lý việc trôi neo, đứt neo, đứt dây buộc tàu, khi dây buộc tàu quá căng hay quá chùng hoặc các nguy cơ mất an toàn khác đối với tàu thuyền, hàng hóa và người trên tàu; phải luôn duy trì máy móc, trang thiết bị cứu sinh, cứu hỏa, phương tiện dự phòng ở trạng thái sẵn sàng hoạt động.

2. Khi neo đậu trong vùng nước cảng biển, trên tàu luôn duy trì ít nhất 2/3 số lượng thuyền viên của tàu thuyền với các chức danh phù hợp, trong đó phải có thuyền trưởng hoặc đại phó và máy trưởng hoặc máy hai để điều động tàu thuyền hoặc xử lý các trường hợp khẩn cấp.

3. Giám đốc Cảng vụ hàng hải có trách nhiệm thông báo cụ thể cho thuyền trưởng biết kế hoạch tránh bão, khu tránh bão, các chỉ dẫn hàng hải cần thiết và biện pháp phòng ngừa trong vùng nước cảng biển và khu vực quản lý mà tàu thuyền đang hoạt động.

4. Trường hợp có bão, tàu thuyền phải nhanh chóng di chuyển đến khu tránh bão theo lệnh của Giám đốc Cảng vụ hàng hải.

Điều 72. Thủ tục tạm giữ tàu biển

1. Giám đốc Cảng vụ hàng hải quyết định tạm giữ tàu biển đối với các trường hợp được quy định tại Khoản 1 Điều 68 Bộ luật Hàng hải Việt Nam. Quyết định tạm giữ tàu biển theo Mẫu số 16 của Nghị định này, được gửi ngay cho thuyền trưởng tàu bị giữ, Cục Hàng hải Việt Nam và các cơ quan quản lý nhà nước có liên quan tại cảng biển.

2. Khi nhận được quyết định tạm giữ tàu biển của Giám đốc Cảng vụ hàng hải, thuyền trưởng hoặc chủ tàu, người khai thác tàu phải thực hiện các yêu cầu quy định tại quyết định tạm giữ tàu biển.

3. Sau khi lý do tạm giữ tàu biển không còn, Giám đốc Cảng vụ hàng hải phải ra quyết định chấm dứt việc tạm giữ tàu biển theo quy định tại Mẫu số 17 của Nghị định này và gửi cho thuyền trưởng tàu bị giữ, Cục Hàng hải Việt Nam và các cơ quan quản lý nhà nước tại cảng biển.

MỤC 4. TÌM KIẾM, CỨU NẠN VÀ XỬ LÝ TAI NẠN HÀNG HẢI

Điều 73. Nghĩa vụ tìm kiếm, cứu nạn

1. Tàu biển, tàu quân sự, tàu công vụ, tàu cá phương tiện thủy nội địa và thủy phi cơ khi gặp nguy hiểm cần sự cứu giúp phải phát tín hiệu cấp cứu theo quy định. Khi phát hiện tai nạn hoặc nguy cơ xảy ra tai nạn, người phát hiện phải lập tức phát tín hiệu cấp cứu và tiến hành ngay các biện pháp cứu nạn, phòng ngừa phù hợp để cứu người, tài sản và ngăn ngừa hoặc hạn chế tổn thất tới mức thấp nhất.

2. Việc cứu người bị nạn là nghĩa vụ bắt buộc đối với mọi tổ chức, cá nhân, tàu thuyền và các phương tiện khác khi đang hoạt động ở trong vùng nước cảng biển và vùng biển Việt Nam. Tàu thuyền khi phát hiện hay nhận được tín hiệu cấp cứu của người hoặc tàu thuyền khác gặp nạn trên biển hoặc trong vùng nước cảng biển, nếu điều kiện thực tế cho phép và không gây nguy hiểm nghiêm trọng cho người và tàu thuyền của mình phải bằng mọi cách tiến hành cứu giúp người gặp nạn, kể cả việc phải đi chệch hướng, chệch khỏi hành trình đã định và phải kịp thời thông báo cho tổ chức, cá nhân có liên quan biết. Tàu thuyền bị thiệt hại nhẹ hơn phải cứu trợ tàu thuyền bị thiệt hại nặng hơn cho dù lỗi gây ra tai nạn, sự cố không phải là của tàu thuyền mình.

3. Giám đốc Cảng vụ hàng hải có quyền huy động mọi lực lượng, trang thiết bị của cảng, tàu thuyền và các phương tiện khác hiện có trong khu vực cảng biển để tìm kiếm, cứu nạn đối với người và phương tiện bị nạn; tất cả các đối tượng được huy động có nghĩa vụ chấp hành mệnh lệnh của Giám đốc Cảng vụ hàng hải. Đối với những tai nạn hàng hải xảy ra trong vùng nước cảng biển làm ảnh hưởng đến hoạt động hàng hải trên luồng hàng hải, Giám đốc Cảng vụ hàng hải chủ trì, phối hợp với đơn vị bảo đảm an toàn hàng hải tại khu vực để kịp thời tiến hành cảnh giới, lắp đặt báo hiệu hàng hải và ra thông báo hàng hải nhằm bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

4. Cơ quan phối hợp tìm kiếm, cứu nạn hàng hải phải sẵn sàng tổ chức và phối hợp hoạt động tìm kiếm, cứu nạn kịp thời đối với người, phương tiện gặp nạn trong vùng tìm kiếm, cứu nạn do mình phụ trách và được quyền huy động người, phương tiện tham gia tìm kiếm, cứu nạn.

5. Bộ Giao thông vận tải chủ trì, phối hợp với các Bộ, ngành liên quan xây dựng quy chế phối hợp tìm kiếm, cứu nạn hàng hải trong vùng nước cảng biển và trên các vùng biển, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 74. Trách nhiệm báo cáo và điều tra tai nạn hàng hải

1. Thuyền trưởng có nghĩa vụ báo cáo cho Giám đốc Cảng vụ hàng hải biết về tai nạn, sự cố hàng hải xảy ra đối với tàu thuyền mình hoặc khi phát hiện thấy tai nạn, sự cố hàng hải và các hư hỏng, sai lệch của hệ thống báo hiệu hàng hải trong vùng nước cảng biển và vùng biển Việt Nam; thực hiện các yêu cầu của Giám đốc Cảng vụ hàng hải và các cơ quan chức năng trong việc điều tra tai nạn hàng hải theo quy định tại Nghị định này và các quy định khác có liên quan của pháp luật.

2. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về việc báo cáo và điều tra tai nạn hàng hải.

MỤC 5. BẢO ĐẢM AN TOÀN, AN NINH HÀNG HẢI VÀ TRẬT TỰ, VỆ SINH TẠI CẢNG BIỂN

Điều 75. Treo cờ đối với tàu thuyền

Việc treo cờ của tàu thuyền khi hoạt động tại cảng biển quy định như sau:

1. Tàu thuyền Việt Nam phải treo quốc kỳ Nước Cộng hòa xã hội chủ nghĩa Việt Nam từ lúc mặt trời mọc cho đến lúc mặt trời lặn trên đỉnh cột phía lái của tàu thuyền; tàu thuyền nước ngoài treo trên đỉnh cột cao nhất của tàu thuyền.

2. Tất cả các tàu thuyền đang neo, đậu trong khu vực cảng biển đều phải treo cờ lễ theo chỉ dẫn của Giám đốc Cảng vụ hàng hải vào ngày Quốc khánh Nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc khi có người đứng đầu Nhà nước đến thăm cảng.

3. Tàu thuyền mang cờ quốc tịch nước ngoài khi muốn treo cờ lễ, cờ tang, hoặc kéo còi trong các dịp lễ của quốc gia tàu mang cờ phải thông báo trước thực hiện theo chỉ dẫn của Cảng vụ hàng hải.

4. Giám đốc Cảng vụ hàng hải có thể miễn trách nhiệm treo quốc kỳ Việt Nam cho một số phương tiện thủy thô sơ khi hoạt động trong vùng nước cảng biển.

Điều 76. Cầu thang lên, xuống tàu

Cầu thang lên, xuống tàu phải được chiếu sáng và điều chỉnh phù hợp, bảo đảm an toàn cho người sử dụng; khu vực cầu thang thường xuyên phải có người trực ca và có phao cứu sinh theo quy định; cầu thang phải có tay vịn, phía dưới phải có lưới bảo hiểm.

Điều 77. An toàn, an ninh hàng hải và trật tự, vệ sinh trên tàu thuyền

1. Tất cả các loại tàu thuyền phải được ghi rõ tên hoặc số hiệu, số IMO (nếu có) và tên cảng đăng ký theo quy định.

2. Thuyền trưởng có trách nhiệm bảo đảm an toàn, trật tự và vệ sinh trên tàu, phù hợp với quy định của pháp luật Việt Nam. Các dây buộc tàu phải có tấm chắn chuột theo quy định.

3. Ngoài những thuyền viên thuộc thuyền bộ và hành khách đi theo tàu thuyền, chỉ những người có nhiệm vụ do cơ quan có thẩm quyền giới thiệu mới được phép lên tàu thuyền đang neo đậu trong vùng nước cảng biển; khi lên tàu thuyền nước ngoài còn phải có giấy phép của Bộ đội Biên phòng hoặc Công an cửa khẩu, trừ trường hợp là cán bộ của cơ quan quản lý nhà nước chuyên ngành đang thi công công vụ. Thuyền trưởng hoàn toàn chịu trách nhiệm về những trường hợp để người không có nhiệm vụ lên tàu.

4. Tàu thuyền đang neo đậu trong vùng nước cảng biển không được thực hiện các hành vi sau đây:

a) Kéo còi hay dùng loa điện để thông tin, trừ trường hợp để phát tín hiệu cấp cứu hoặc kéo còi chào theo lệnh của Giám đốc Cảng vụ hàng hải;

b) Nạo ống khói hoặc xả khói đen;

c) Cọ rửa hầm hàng hoặc mặt boong gây ô nhiễm môi trường;

d) Bơm xả các loại nước bẩn, cặn bẩn, chất thải, dầu hoặc hợp chất có dầu và các loại chất độc hại khác;

đ) Vứt, đổ rác hoặc các đồ vật khác từ tàu xuống nước hoặc cầu cảng;

e) Để bừa bãi các trang thiết bị, tài sản ở trên mặt cầu cảng;

g) Gõ rỉ, sơn tàu làm nhiễm bẩn môi trường;

h) Tiến hành các việc sửa chữa, thử máy, thử còi khi chưa có sự chấp thuận của Cảng vụ hàng hải;

i) Sử dụng trang thiết bị cứu sinh - chữa cháy vào các mục đích không phù hợp;

k) Bơi lội hoặc làm mất trật tự ở trong cảng;

l) Tiến hành khử trùng, hun chuột khi chưa thông báo và không theo chỉ dẫn của Cảng vụ hàng hải;

m) Việc tổ chức bắn pháo hoa của tàu thuyền trong các dịp nghi lễ của quốc gia tàu mang cờ được thực hiện theo quy định riêng của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

Điều 78. Đổ rác, xả nước thải và nước dằn tàu

1. Tàu thuyền khi hoạt động trong khu vực cảng biển phải thực hiện chế độ đổ rác, bơm xả nước bẩn và nước dằn tàu theo quy định và theo chỉ dẫn của Cảng vụ hàng hải.

2. Doanh nghiệp cảng hoặc tổ chức, đơn vị kinh doanh dịch vụ vệ sinh tàu thuyền tại cảng biển phải bố trí phương tiện để tiếp nhận rác thải, nước bẩn, nước lẫn cặn dầu và chất lỏng độc hại khác từ tàu thuyền để xử lý hoặc chuyển cho cơ quan có chức năng xử lý và được thu phí dịch vụ theo quy định của pháp luật.

3. Bộ Giao thông vận tải thống nhất với các Bộ, ngành có liên quan quy định chi tiết việc quản lý thu gom và xử lý chất thải từ tàu thuyền trong vùng nước cảng biển.

Điều 79. Hoạt động thể thao, diễn tập tìm kiếm, cứu nạn và an ninh hàng hải

1. Việc tổ chức các cuộc thi đấu thể thao trong vùng nước cảng biển phải thực hiện theo quy định của pháp luật, trước khi tiến hành phải thông báo và thực hiện theo chỉ dẫn của Cảng vụ hàng hải.

2. Bộ Giao thông vận tải chỉ đạo Cục Hàng hải Việt Nam chủ trì, phối hợp với các cơ quan, đơn vị có liên quan tổ chức diễn tập công tác phối hợp tìm kiếm, cứu nạn hàng hải, diễn tập về an ninh hàng hải trong vùng nước cảng biển và trên các vùng biển của Việt Nam theo quy định của pháp luật.

Điều 80. Vận chuyển hành khách, hàng hóa và khai thác khoáng sản, hoạt động nghề cá trong vùng nước cảng biển

1. Hoạt động vận chuyển hành khách, hàng hóa, khai thác khoáng sản trong vùng nước cảng biển phải tuân thủ các quy định có liên quan của pháp luật; trước khi tiến hành phải thông báo cho Cảng vụ hàng hải biết.

2. Việc cắm đăng đáy, đánh bắt và nuôi trồng thủy hải sản trong vùng nước cảng biển phải được Giám đốc Cảng vụ hàng hải chấp thuận bằng văn bản nhằm bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường. Thủ tục được thực hiện như sau:

a) Người đề nghị gửi trực tiếp hoặc qua hệ thống bưu chính cho Cảng vụ hàng hải văn bản theo Mẫu số 27 của Nghị định này;

b) Chậm nhất 01 ngày làm việc, kể từ khi nhận được văn bản đề nghị, Cảng vụ hàng hải có văn bản trả lời, trường hợp không chấp thuận phải nêu rõ lý do.

Điều 81. Trách nhiệm của thuyền trưởng khi bốc dỡ hàng hóa, sửa chữa và vệ sinh tàu thuyền trong vùng nước cảng biển

1. Trước khi tiến hành các hoạt động bốc dỡ hàng hóa, sửa chữa và vệ sinh tàu thuyền, thuyền trưởng có trách nhiệm chuẩn bị các điều kiện cần thiết về bảo đảm an toàn hàng hải, bảo hộ an toàn lao động và phải chấp hành nghiêm chỉnh các quy định có liên quan của pháp luật.

2. Thuyền trưởng chỉ được phép cho đóng nắp hầm hàng hoặc cho người xuống hầm hàng sau khi đã kiểm tra và bảo đảm chắc chắn không có tình trạng bất trắc xảy ra.

3. Trong quá trình tàu thuyền làm hàng, nếu phát hiện thấy dấu hiệu không an toàn, thuyền trưởng hoặc người điều hành hoạt động bốc, dỡ hàng hóa phải đình chỉ ngay công việc để xử lý.

4. Khi xảy ra tai nạn lao động trên tàu, thuyền trưởng phải nhanh chóng tổ chức cấp cứu người bị nạn, tiến hành các biện pháp cần thiết để hạn chế hậu quả phát sinh tiếp theo và thông báo ngay cho Cảng vụ hàng hải; đồng thời, thực hiện việc khai báo, điều tra, lập biên bản, thống kê và báo cáo tai nạn lao động theo quy định của pháp luật về lao động.

Điều 82. Bảo đảm trật tự, an toàn trong vùng đất cảng

1. Giám đốc doanh nghiệp cảng có trách nhiệm tổ chức và điều hành hoạt động của lực lượng bảo vệ cảng phù hợp với quy định của pháp luật và điều kiện thực tế tại cảng.

2. Các cơ quan quản lý nhà nước chuyên ngành tại cảng biển được sử dụng khu vực cổng cảng để thực hiện nhiệm vụ của mình sau khi đã thỏa thuận với doanh nghiệp cảng.

3. Tổ chức, cá nhân và các phương tiện khi hoạt động trong vùng đất cảng phải chấp hành đầy đủ các quy định có liên quan của pháp luật.

MỤC 6. PHÒNG, CHỐNG CHÁY, NỔ VÀ PHÒNG NGỪA, ỨNG PHÓ SỰ CỐ MÔI TRƯỜNG

Điều 83. Trách nhiệm của doanh nghiệp cảng và tàu thuyền về phòng, chống cháy, nổ

1. Thuyền trưởng của tàu thuyền hoạt động tại cảng biển có nghĩa vụ thực hiện và kiểm tra, giám sát việc thực hiện các quy định về phòng, chống cháy, nổ.

2. Trang thiết bị phòng, chống cháy, nổ của cảng biển và của tàu thuyền phải được đặt đúng nơi quy định và luôn ở trạng thái sẵn sàng hoạt động.

3. Tại tất cả những nơi dễ cháy, nổ hoặc tại các khu vực, địa điểm khác trong cảng, trên tàu thuyền phải có dấu hiệu cảnh báo hoặc chỉ dẫn theo quy định của pháp luật.

4. Những người làm nhiệm vụ tại nơi dễ cháy, nổ trên tàu thuyền, trong cảng phải được huấn luyện thành thạo về nghiệp vụ phòng, chống cháy, nổ.

5. Tàu thuyền khi tiếp nhận nhiên liệu cần phải:

a) Chuẩn bị sẵn sàng các trang thiết bị phòng, chống cháy, nổ;

b) Đóng kín các cửa mạn ở phía cấp nhiên liệu;

c) Chấp hành mọi quy trình, quy tắc an toàn kỹ thuật khi tiếp nhận nhiên liệu;

d) Bố trí người thường trực ở trên boong và ngay tại nơi tiếp nhận nhiên liệu.

6. Nghiêm cấm việc sử dụng các trang thiết bị phòng, chống cháy, nổ của cảng và của tàu thuyền vào các mục đích khác.

7. Nghiêm cấm tiến hành các công việc có phát ra tia lửa ở trên mặt boong, trong hầm hàng, dưới buồng máy khi chưa nhận được sự chấp thuận của Cảng vụ hàng hải.

8. Khi tiếp nhận nhiên liệu, cấm tiến hành những việc sau đây:

a) Cho tàu thuyền khác cập mạn;

b) Bơm nhiên liệu qua các loại ống, vòi hoặc khớp nối không bảo đảm tiêu chuẩn kỹ thuật.

9. Việc cho phép thực hiện sửa chữa, vệ sinh tàu thuyền hoặc thực hiện các hoạt động hàng hải khác trong vùng nước cảng biển nếu có thể ảnh hưởng đến phương án phòng, chống cháy, nổ, trước khi quyết định, Giám đốc Cảng vụ hàng hải phải lấy ý kiến của cơ quan có thẩm quyền về phòng, chống cháy, nổ tại khu vực. Thủ tục thực hiện như sau:

a) Người làm thủ tục gửi trực tiếp hoặc qua hệ thống bưu chính đến Cảng vụ hàng hải 01 bộ hồ sơ gồm các giấy tờ sau:

- Văn bản đề nghị theo Mẫu số 27 của Nghị định này;

- Bản sao chụp phương án phòng, chống cháy nổ;

b) Chậm nhất 02 ngày làm việc, kể từ khi nhận được văn bản đề nghị, Cảng vụ hàng hải tổ chức lấy ý kiến và có văn bản trả lời, trường hợp không chấp thuận phải nêu rõ lý do.

Điều 84. Phối hợp tổ chức phòng chống cháy, nổ tại cảng biển

1. Giám đốc Cảng vụ hàng hải chịu trách nhiệm phối hợp với cơ quan phòng, chống cháy, nổ có thẩm quyền ở khu vực quản lý của mình, xây dựng các phương án phòng, chống cháy, nổ cần thiết cho tàu thuyền hoạt động ở khu vực đó theo quy định có liên quan.

2. Giám đốc Cảng vụ hàng hải có trách nhiệm chỉ huy các hoạt động ứng cứu tàu thuyền bị cháy, nổ ở trong vùng nước cảng biển cho đến khi người chỉ huy có thẩm quyền của lực lượng phòng, chống cháy, nổ chuyên trách có mặt tại hiện trường.

3. Giám đốc doanh nghiệp cảng là người chịu trách nhiệm chỉ huy hoạt động ứng cứu sự cố cháy, nổ xảy ra trong vùng đất cảng cho đến khi người chỉ huy có thẩm quyền của lực lượng phòng, chống cháy, nổ chuyên trách có mặt tại hiện trường.

Điều 85. Yêu cầu đối với tàu dầu và tàu chở hàng nguy hiểm khác

Ngoài các quy định có liên quan của pháp luật về bảo vệ môi trường, tất cả các loại tàu dầu và tàu chở hàng nguy hiểm khác khi hoạt động tại cảng biển còn phải chấp hành nghiêm chỉnh những yêu cầu sau đây:

1. Cấm hai tàu cập mạn nhau cùng một lúc bốc, dỡ các loại hàng dễ cháy, nổ, trừ trường hợp cấp và nhận nhiên liệu hoặc chuyển tải dầu giữa hai tàu thuyền.

2. Tất cả các loại tàu chở dầu hoặc các loại hàng hóa nguy hiểm khác tại cảng biển chỉ được phép tiến hành bốc, dỡ hàng hóa ở những khu vực riêng đã được công bố.

3. Tại các khu vực quy định tại khoản 2 Điều này phải được trang bị các trang thiết bị phòng, chống cháy, nổ và ứng phó sự cố môi trường cần thiết theo quy định; trong suốt thời gian bốc, dỡ hàng hóa, tất cả các trang thiết bị này phải được duy trì ở trạng thái sẵn sàng hoạt động.

4. Việc bốc, dỡ và bảo quản các loại hàng hóa dễ cháy, nổ hoặc hàng hóa nguy hiểm khác phải được thực hiện đúng quy trình, quy tắc an toàn kỹ thuật quy định.

5. Khi tiến hành lắp ráp các thiết bị bơm dầu khí, xăng, dầu, khí hóa lỏng, cặn dầu hoặc các chất nguy hại khác, thuyền trưởng và các bên liên quan phải cử đại diện để cùng kiểm tra, giám sát.

6. Khi xảy ra sự cố hoặc tai nạn liên quan đến việc bơm dầu hoặc việc bốc dỡ các loại hàng nguy hiểm khác, thuyền trưởng phải dừng ngay việc bơm dầu hoặc bốc, dỡ hàng hóa và kịp thời áp dụng các biện pháp ngăn ngừa hiệu quả; đồng thời, phải báo cáo ngay cho Cảng vụ hàng hải và các cơ quan chức năng có liên quan biết để triển khai việc phối hợp ứng cứu.

Điều 86. Yêu cầu về phòng ngừa, ứng phó sự cố môi trường

1. Tất cả các tổ chức, cá nhân, tàu thuyền khi hoạt động tại cảng biển có nghĩa vụ thực hiện quy định của pháp luật về bảo vệ môi trường.

2. Ngoài các quy định ở Khoản 1 Điều này, tàu thuyền khi hoạt động tại cảng biển phải chấp hành những yêu cầu sau đây:

a) Tất cả các van và thiết bị của tàu thuyền mà chất độc hại có thể thoát ra ngoài đều phải được đóng kín, đưa về trạng thái ngừng hoạt động, niêm phong kẹp chì và phải có biển thông báo tại chỗ; việc tháo bỏ niêm phong hoặc việc bơm thải các chất thải, nước bẩn qua những van hoặc thiết bị quy định tại khoản này chỉ được thực hiện với sự đồng ý của Giám đốc Cảng vụ hàng hải và có sự giám sát trực tiếp của nhân viên Cảng vụ hàng hải đó. Thủ tục được thực hiện như sau:

- Người tiến hành thủ tục gửi trực tiếp hoặc gửi qua hệ thống bưu chính đến Cảng vụ hàng hải văn bản theo Mẫu số 27 của Nghị định này về đề nghị chấp thuận tiến hành tháo bỏ niêm phong hoặc việc bơm thải các chất thải, nước bẩn qua những van hoặc thiết bị;

- Chậm nhất 4 giờ làm việc, kể từ khi nhận được văn bản đề nghị, Cảng vụ hàng hải phải có văn bản trả lời, trường hợp không chấp thuận phải nêu rõ lý do; gửi văn bản trả lời trực tiếp hoặc gửi qua hệ thống bưu chính đến người tiến hành thủ tục.

b) Khi tiến hành bơm các loại nước bẩn, nước thải có dầu hoặc các chất có đặc tính nguy hiểm khác qua đường ống trên mặt boong phải bịt kín các lỗ thoát nước mặt boong và có khay hứng ở những khớp nối của ống dẫn;

c) Tất cả các hoạt động liên quan đến việc bơm, xả dầu hoặc các chất nguy hiểm khác đều phải được ghi chép cụ thể vào nhật ký và sẵn sàng xuất trình cho cơ quan có thẩm quyền của Việt Nam kiểm tra khi cần thiết.

Điều 87. Báo cáo sự cố ô nhiễm môi trường tại cảng biển

1. Việc báo cáo sự cố ô nhiễm môi trường xảy ra tại cảng biển phải được thực hiện theo quy định của pháp luật.

2. Ngoài quy định tại Khoản 1 Điều này, thuyền trưởng của các tàu thuyền khi hoạt động tại cảng biển phải thực hiện các yêu cầu sau đây:

a) Khi phát hiện có nguy cơ hoặc hành vi gây ô nhiễm môi trường phải thông báo ngay cho Cảng vụ hàng hải biết; đồng thời, ghi rõ vào nhật ký của tàu thuyền mình về thời gian, địa điểm và tính chất của sự cố ô nhiễm đó;

b) Nếu sự cố gây ô nhiễm môi trường phát sinh từ hoạt động của tàu thuyền mình, phải áp dụng ngay biện pháp ngăn ngừa hiệu quả và kịp thời thông báo cho Cảng vụ hàng hải biết.

Chương 4.

PHỐI HỢP HOẠT ĐỘNG GIỮA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC CHUYÊN NGÀNH TẠI CẢNG BIỂN

Điều 88. Nguyên tắc phối hợp hoạt động quản lý

1. Các cơ quan quản lý nhà nước chuyên ngành tại cảng biển thực hiện nhiệm vụ phải tuân theo các quy định của pháp luật, không gây phiền hà, làm ảnh hưởng đến hoạt động bình thường của doanh nghiệp cảng, chủ tàu, chủ hàng, tàu thuyền và các tổ chức, cá nhân khác trong khu vực cảng; Cảng vụ hàng hải có trách nhiệm chủ trì, phối hợp hoạt động giữa các cơ quan quản lý nhà nước chuyên ngành tại cảng biển.

2. Các cơ quan quản lý nhà nước chuyên ngành tại cảng biển có trách nhiệm phối hợp chặt chẽ với nhau khi thi hành nhiệm vụ nhằm tạo thuận lợi cho hoạt động của các doanh nghiệp cảng, chủ tàu, chủ hàng, tàu thuyền và các tổ chức, cá nhân khác có liên quan, đảm bảo cho các hoạt động an toàn và hiệu quả.

3. Các vướng mắc phát sinh liên quan đến chức năng, nhiệm vụ của các cơ quan quản lý nhà nước chuyên ngành khác đều phải được trao đổi thống nhất để giải quyết kịp thời; trường hợp có sự không thống nhất, phải kịp thời thông báo cho Cảng vụ hàng hải biết để giải quyết theo quy định của pháp luật.

4. Khi thủ tục được thực hiện trên tàu thuyền theo quy định tại Điểm b Khoản 2 Điều 54, Điểm a Khoản 2 Điều 56 Nghị định này hoặc trong những hoàn cảnh đặc biệt khác do Giám đốc Cảng vụ hàng hải quyết định và chịu trách nhiệm, các cơ quan quản lý nhà nước chuyên ngành được thành lập đoàn làm thủ tục do đại diện của Cảng vụ hàng hải làm trưởng đoàn và mỗi cơ quan quản lý nhà nước chuyên ngành chỉ cử một người tham gia; riêng đối với tàu khách, để giải quyết nhanh thủ tục, các cơ quan quản lý nhà nước chuyên ngành về biên phòng và hải quan có thể cử thêm người tham gia đoàn nhưng số lượng phải được Giám đốc Cảng vụ hàng hải chấp thuận; nếu xét thấy không cần thiết phải lên tàu thuyền, các cơ quan quản lý nhà nước chuyên ngành có thể không cử người tham gia đoàn thủ tục theo quy định tại Khoản này nhưng phải thông báo ngay cho Cảng vụ hàng hải biết kết quả giải quyết thủ tục của cơ quan mình.

5. Trong trường hợp có vướng mắc phát sinh vượt quá thẩm quyền giải quyết của cơ quan quản lý nhà nước chuyên ngành nào thì cơ quan đó phải kịp thời báo cáo cơ quan quản lý cấp trên của mình để giải quyết ngay; khi cần thiết, các Bộ, ngành có liên quan có trách nhiệm phối hợp với Bộ Giao thông vận tải để giải quyết nhưng chậm nhất là sau 04 giờ, kể từ khi nhận được báo cáo phải thông báo quyết định xử lý của mình cho cơ quan, tổ chức và cá nhân có liên quan biết.

6. Trong quá trình thực hiện nhiệm vụ của mình, các cơ quan quản lý nhà nước chuyên ngành có trách nhiệm phối hợp với các cơ quan, tổ chức có liên quan khác tại khu vực để tổ chức thực hiện nghiêm chỉnh các quy định của pháp luật đối với mọi hoạt động hàng hải tại cảng biển.

Điều 89. Trách nhiệm phối hợp hoạt động quản lý

1. Cảng vụ hàng hải có trách nhiệm tổ chức phối hợp hoạt động giữa các cơ quan quản lý nhà nước chuyên ngành tại cảng biển, bao gồm:

a) Chủ trì, điều hành việc phối hợp hoạt động quản lý giữa các cơ quan quản lý nhà nước chuyên ngành tại cảng biển;

b) Tổ chức và chủ trì các hội nghị, cuộc họp với các cơ quan quản lý nhà nước chuyên ngành hoặc với các cơ quan, tổ chức, doanh nghiệp liên quan khác tại khu vực cảng biển để trao đổi thống nhất việc giải quyết những vướng mắc phát sinh trong hoạt động hàng hải tại vùng nước cảng biển mình phụ trách;

c) Yêu cầu các cơ quan quản lý nhà nước chuyên ngành khác tại cảng biển thông báo kịp thời kết quả làm thủ tục và biện pháp giải quyết những vướng mắc phát sinh; yêu cầu doanh nghiệp cảng, chủ tàu, thuyền trưởng của tàu thuyền và các cơ quan, tổ chức liên quan khác cung cấp số liệu, thông tin về hoạt động hàng hải tại cảng biển;

d) Kiến nghị với Chủ tịch Ủy ban nhân dân cấp tỉnh tại khu vực giải quyết kịp thời những vướng mắc phát sinh thuộc thẩm quyền của tỉnh hoặc thành phố đó có liên quan đến hoạt động quản lý nhà nước chuyên ngành tại cảng biển.

2. Các cơ quan quản lý nhà nước chuyên ngành khác tại cảng biển có trách nhiệm:

a) Phối hợp chặt chẽ để giải quyết kịp thời, đúng pháp luật các thủ tục liên quan đến tàu thuyền, hàng hóa, hành khách và thuyền viên khi hoạt động tại cảng biển theo quy định tại Nghị định này;

b) Thông báo kịp thời cho Cảng vụ hàng hải biết kết quả giải quyết thủ tục liên quan đến tàu thuyền, hàng hóa, thuyền viên, hành khách khi hoạt động tại cảng biển;

c) Thông báo ngay cho Cảng vụ hàng hải biết để phối hợp giải quyết kịp thời những vướng mắc phát sinh sau khi nhận và xử lý thông tin từ Cảng vụ hàng hải hoặc chủ tàu cung cấp.

Điều 90. Thanh tra, kiểm tra, giám sát, giám hộ chuyên ngành tại cảng biển

1. Việc thanh tra, kiểm tra, giám sát, giám hộ của các cơ quan quản lý nhà nước đối với tàu thuyền, hàng hóa, hành khách, thuyền viên, kết cấu hạ tầng bến cảng, cầu cảng và những đối tượng khác khi hoạt động tại cảng biển được thực hiện theo các quy định của Nghị định này và các quy định khác có liên quan của pháp luật.

2. Việc giám sát, giám hộ trực tiếp trên tàu thuyền của các cơ quan quản lý nhà nước chuyên ngành chỉ được thực hiện trong các trường hợp sau đây:

a) Tàu thuyền có dấu hiệu rõ ràng vi phạm pháp luật;

b) Trường hợp cần thiết để bảo đảm quốc phòng, an ninh trật tự, an toàn xã hội và phòng, chống dịch bệnh.

3. Nghiêm cấm cán bộ, công chức có hành vi cửa quyền, bản vị, vụ lợi, sách nhiễu, gây phiền hà và các biểu hiện tiêu cực khác khi thực hiện nhiệm vụ được giao; mọi vi phạm có liên quan đều bị xử lý theo quy định của pháp luật.

Điều 91. Trách nhiệm của các Bộ, ngành và địa phương đối với hoạt động của các cơ quan quản lý nhà nước chuyên ngành tại cảng biển

1. Các Bộ, ngành và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có liên quan chịu trách nhiệm chỉ đạo, hướng dẫn hoạt động của các cơ quan quản lý nhà nước chuyên ngành trực thuộc thực hiện tốt việc phối hợp hoạt động quản lý nhà nước tại cảng biển.

2. Kiểm tra, thanh tra và xử lý nghiêm các hành vi sai phạm theo quy định của pháp luật.

3. Triển khai thực hiện việc ứng dụng công nghệ thông tin vào hoạt động quản lý bảo đảm tạo điều kiện thuận lợi và hiệu quả cho hoạt động hàng hải tại cảng biển và luồng hàng hải.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 92. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2012 và thay thế Nghị định số 71/2006/NĐ-CP ngày 25 tháng 7 năm 2006 của Chính phủ về quản lý cảng biển và luồng hàng hải.

2. Ban hành kèm theo Nghị định này 01 Phụ lục Danh mục một số mẫu bản khai, quyết định, giấy phép và đơn đề nghị sử dụng trong hoạt động hàng hải.

Điều 93. Tổ chức thực hiện

1. Bộ trưởng Bộ Giao thông vận tải chịu trách nhiệm chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có liên quan tổ chức thực hiện Nghị định này.

2. Các Bổ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC MỘT SỐ MẪU BẢN KHAI, QUYẾT ĐỊNH, GIẤY PHÉP VÀ ĐƠN ĐỀ NGHỊ SỬ DỤNG TRONG HOẠT ĐỘNG HÀNG HẢI
(Ban hành kèm theo Nghị định số 21/2012/NĐ-CP ngày 21 tháng 3 năm 2012 của Chính phủ)

1. Mẫu số 01: Thông báo tàu đến cảng (quá cảnh).

2. Mẫu số 02: Bản khai an ninh tàu biển.

3. Mẫu số 03: Bản khai chung.

4. Mẫu số 04: Danh sách thuyền viên.

5. Mẫu số 05: Danh sách hành khách.

6. Mẫu số 06: Bản khai hàng hóa.

7. Mẫu số 07: Bản khai hàng hóa nguy hiểm.

8. Mẫu số 08: Bản khai dự trữ của tàu.

9. Mẫu số 09: Bản khai hành lý thuyền viên.

10. Mẫu số 10: Giấy khai báo y tế hàng hải.

11. Mẫu số 11: Bản khai kiểm dịch thực vật.

12. Mẫu số 12: Bản khai kiểm dịch động vật.

13. Mẫu số 13: Lệnh điều động.

14. Mẫu số 14: Giấy phép rời cảng.

15. Mẫu số 15: Giấy phép quá cảnh.

16. Mẫu số 16: Quyết định tạm giữ tàu biển.

17. Mẫu số 17: Quyết định chấm dứt việc tạm giữ tàu biển.

18. Mẫu số 18: Đơn đề nghị trả lời về sự phù hợp với quy hoạch cảng biển.

19. Mẫu số 19: Đơn đề nghị phê duyệt phương án bảo đảm an toàn hàng hải.

20. Mẫu số 20: Đơn đề nghị công bố mở cảng biển.

21. Mẫu số 21: Đơn đề nghị công bố bến cảng, cầu cảng, bến phao, khu nước, vùng nước.

22. Mẫu số 22: Đơn đề nghị thông báo đưa công trình vào sử dụng.

23. Mẫu số 23: Đơn đề nghị đóng cảng biển, bến cảng, cầu cảng, bến phao, khu nước, vùng nước.

24. Mẫu số 24: Đơn đề nghị thiết lập kết cấu hạ tầng cảng biển tạm thời.

25. Mẫu số 25: Đơn đề nghị cho phép tàu biển nước ngoài có động cơ chạy bằng năng lượng hạt nhân, tàu vận chuyển chất phóng xạ đến cảng biển.

26. Mẫu số 26: Đơn đề nghị cho tàu thuyền nước ngoài đến cảng thực hiện các hoạt động đặc thù.

27. Mẫu số 27: Đơn đề nghị cho phép tiến hành hoạt động trong vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải.

28. Mẫu số 28: Quyết định về việc mở cảng biển.

29. Mẫu số 29: Quyết định về việc mở bến cảng, cầu cảng, bến phao, khu nước, vùng nước.

30. Mẫu số 30: Quyết định về việc đóng cảng biển.

31. Mẫu số 31: Quyết định về việc đóng bến cảng, cầu cảng, bến phao, khu nước, vùng nước.

32. Mẫu số 32: Đơn đề nghị đưa báo hiệu hàng hải vào sử dụng.

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

THÔNG BÁO TÀU ĐẾN CẢNG (QUÁ CẢNH)
NOTICE OF ARRIVAL OF VESSEL AT THE PORT (TRANSIT)

Tên và loại tàu: Name and type of ship |  | Cảng đến Port of arrival | Thời gian đến Time of arrival
Số IMO: IMO number
Hô hiệu: Call sign
Quốc tịch tàu Flag State of ship | Tên thuyền trưởng Name of master | Cảng rời cuối cùng/cảng đích: Last port of call/port of destination
Giấy chứng nhận đăng ký (Số, ngày cấp, cảng) Certificate of registry (Number, date of issue, and Port) |  | Tên và địa chỉ của chủ tàu Name and address of the shipowners
Chiều dài lớn nhất LOA | Chiều rộng Breadth | Chiều cao tĩnh không Clearance height | Mớn nước thực tế Shown draft
Tổng dung tích GT | Trọng tải toàn phần DWT | Đại lý của chủ tàu tại Việt Nam (nếu có) Name of the shipowners’ agents in Viet Nam (if any)
Mục đích đến cảng (Quá cảnh đi) Purpose of call (Transit to)
Số lượng và loại hàng hóa vận chuyển trên tàu Quantity and types of cargoes on board
Số thuyền viên (gồm cả thuyền trưởng): Number of crew (incl. Master) | Số hành khách Number of passengers | Ghi chú: Remarks
Những người khác trên tàu Other persons on board

…, ngày … tháng … năm 20…
Date ......................................
Thuyền trưởng (hoặc đại lý)
Master (or authorized agent)

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

BẢN KHAI AN NINH TÀU BIỂN
SHIP’S SECURITY NOTIFICATION

1. Tên tàu:
Name of Ship

2. Quốc tịch tàu
Flag State of ship

3. Hô hiệu
Call-Sign

4. Tổng dung tích
Gross tonnage

5. Loại tàu:
Type of Ship

6. Số lượng thuyền viên:
No.of Crew

7. Thời gian dự kiến đến cảng:
ETA:

8. Số IMO:
IMO No.

9. Mục đích đến cảng: Bốc/Dỡ/Tiếp nhiên liệu/Sửa chữa/Mục đích khác (gạch bỏ từ thích hợp)
Purpose of Call: Loading / Discharging / Bunkering / Shipyard / Others (Delete as appropriate)

Nếu là mục đích khác nêu rõ:
If others, please specify purpose:

10. Tên khu vực neo đậu hoặc cầu cảng mà tàu sẽ đến:
Name of Anchorage or Port Factility your ship in bound for:

11. Tên Đại lý tàu biển tại Việt Nam:
Name of Ship Agent in Vietnam:

Tel No: Fax No:

12. Tàu có GCN quốc tế về an ninh tàu biển (ISSC) không?
Does your ship possess a valid International Ship Security Certificate (ISSC)?

Có/Không (gạch bỏ từ thích hợp)
Yes/No (Delete as appropriate)

Nếu câu trả lời là “Có” thì nêu chi tiết tại các câu hỏi 13, 14
If answer if ‘Yes’, give details in Q13 and Q14.

13. Tên cơ quan cấp ISSC
Name of issuing authority for the ISSC

14. Ngày cấp ISSC
Date of issue of the ISSC

15. Ngày ISSC hết hạn:
Date of expiry of the ISSC

16. Cấp độ an ninh hiện tại của tàu:
Current security level of the ship

17. Mười cảng mà tàu đã ghé vào gần nhất, ngày đến, ngày đi và cấp độ an ninh tàu đã áp dụng khi thực hiện giao tiếp giữa tàu biển và cảng biển:
Last 10 ports of call, including arrival / departure dates and the security level at which the ship operated at these ports where it has conducted a ship / port interface

Cảng
Port

Ngày đến
Arrival

Ngày đi
Departure

Cấp độ an ninh
Security Level

18. Trong thời gian thực hiện bất kỳ giao tiếp giữa tàu biển và cảng biển được đề cập tại câu hỏi 17 trên đây, tàu biển có áp dụng biện pháp an ninh đặc biệt hoặc biện pháp an ninh bổ sung nào không?
Were there any special or additional security measures taken during any ship/port interface at the ports mentioned in Q17?

Có/Không (gạch bỏ từ thích hợp)
Yes/No (Delete as appropriate)

Nếu câu trả lời là “Có” thì nêu chi tiết:
If answer is “Yes”, give detail:

19. Trong thời gian thực hiện bất kỳ giao tiếp giữa tàu biển và tàu biển được đề cập tại câu hỏi 17 trên đây, tàu biển có duy trì biện pháp an ninh thích hợp không?
Were there appropriate ship security measures maintained during any ship-to-ship activity interface at the ports mentioned in Q17?

Có/Không (gạch bỏ từ thích hợp)
Yes/No (Delete as appropriate)

Nếu câu trả lời là “Có” thì nêu chi tiết:
If answer is “Yes”, give detail:

Chữ ký của Thuyền trưởng/Chủ tàu/Đại lý tàu:…………………………
Signature of Master/Shipowner/Agent

Họ tên của Thuyền trưởng/Chủ tàu/Đại lý tàu:………………………
Name of master/Shipowner/Agent

Vị trí hiện tại: Vĩ độ…………………………………….; Kinh độ:……………………………………
Present position: Latitude Longitude

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

BẢN KHAI CHUNG
GENERAL DECLARATION

 |  |  | Đến Arrival | Rời Departure
1.1 Tên và loại tàu: Name and type of ship: |  | 2. Cảng đến/rời Port of arrival/departure |  |  | 3. Thời gian đến/rời cảng Date - time of arrival/departure
1.2 Số IMO: IMO number:
1.3 Hô hiệu: Call sign:
1.4 Số chuyến đi: Voyage number:
4. Quốc tịch tàu Flag State of ship | 5. Tên thuyền trưởng Name of master | 6. Cảng rời cuối cùng/cảng đích: Last port of call/next port of call
7. Giấy chứng nhận đăng ký (Số, ngày cấp, cảng) Certificate of registry (Port, date; number) |  | 8. Tên và địa chỉ liên lạc của đại lý: Name and contact details of the ship agent
9. Tổng dung tích Gross tonnage | 10. Dung tích có ích Net tonnage
11. Vị trí tàu tại cảng: Position of the ship in the port (berth or station)
12. Đặc điểm chính của chuyến đi (các cảng trước và các cảng sẽ đến, gạch chân các cảng sẽ dỡ hàng) số hàng còn lại Brief particulars of voyage (previous and subsequent port of call; underline where remaining cargo will be discharged)
13. Mô tả tóm tắt về hàng hóa Brief description of the cargo
14. Số thuyền viên (gồm cả thuyền trưởng) Number of crew (inl. master) | 15. Số hành khách Number of passenger | 16. Ghi chú: Remarks
Tài liệu đính kèm (ghi rõ số bản) Attached documents (indicate number of copies)
17. Bản khai hàng hóa: Cargo Declaration | 18. Bản khai dự trữ của tàu Ship’s Stores Declaration
19. Danh sách thuyền viên Crew List | 20. Danh sách hành khách Passenger List | 21. Yêu cầu về phương tiện tiếp nhận và xử lý chất thải The ship’s requirements in terms of waste and residue receptions facilities
22. Bản khai hành lý thuyền viên(*) Crew’s Effects Declaration(*) | 23. Bản khai kiểm dịch y tế(*) Maritime Declaration of Health(*)

24. …, ngày … tháng … năm 20…
Date ……………...........
Thuyền trưởng (đại lý hoặc sỹ quan được ủy quyền)
Master (or authorized agent or officer)

(*) Mục này chỉ khai khi tàu đến cảng
only on arrival

Mẫu số 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

DANH SÁCH THUYỀN VIÊN
CREW LIST

 |  |  | Đến Arrival |  |  | Rời Departure |  | Trang số: Page No:
1.1 Tên tàu: Name of ship |  | 2. Cảng đến/rời: Port of arrival/departure |  |  |  | 3. Ngày đến/rời: Date of arrival/departure
1.2 Số IMO: IMO number |  | 1.3 Hô hiệu: Call sign |  |  |  | 1.4 Số chuyến đi: Voyage number
4. Quốc tịch tàu: Flag State of ship |  |  |  | 5. Cảng rời cuối cùng: Last port of call
6. STT No. | 7. Họ và tên Family name, given name | 8. Chức danh Rank of rating |  | 9. Quốc tịch Nationality | 10. Ngày và nơi sinh Date and place of birth |  | 11. Loại và Số Hộ chiếu Nature and No. of identity documents (seaman’s passport)

…….., ngày …… tháng …. năm 20 …
Date................................
Thuyền trưởng (Đại lý hoặc sỹ quan được ủy quyền)
Master (Authorized agent or officer)

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

DANH SÁCH HÀNH KHÁCH
PASSENGER LIST

 |  |  |  | Đến Arrival |  |  |  | Rời Departure |  |  | Trang số: Page No:
1.1 Tên tàu: Name of ship |  | 2. Cảng đến/rời: Port of arrival/departure |  |  |  |  | 3. Ngày đến/rời: Date of arrival/departure
1.2 Số IMO: IMO number |  | 1.3 Hô hiệu: Call sign |  |  |  |  | 1.4 Số chuyến đi: Voyage number
4. Quốc tịch tàu: Flag State of ship |  |
5. Họ và tên Family name, given name | 6. Quốc tịch Nationality |  | 7. Ngày và nơi sinh Date and place of birth |  | 8. Loại Hộ chiếu Type of identity or travel document | 9. Số hộ chiếu Serial number of identity or travel document |  |  | 10. Cảng lên tàu Port of embarkation | 11. Cảng rời tàu Port of disembarkation |  | 12. Hành khách quá cảnh hay không Transit passenger or not

…….., ngày … tháng …. năm 20 …
Date....................
Thuyền trưởng (Đại lý hoặc sỹ quan được ủy quyền)
Master (Authorized agent or officer)

Mẫu số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

BẢN KHAI HÀNG HÓA
CARGO DECLARATION

 |  |  |  | Đến Arrival | Rời Departure |  | Trang số: Page No:
 | 1.1 Tên tàu Name of ship |  | 2. Cảng lập bản khai: Port where report is made
 | 1.2 Số IMO: IMO number
 | 1.3 Hô hiệu: Call sign
 | 1.4 Số chuyến đi: Voyage number
 | 3. Quốc tịch tàu: Flag State of ship | 4. Tên thuyền trưởng: Name of master | 5. Cảng bốc/dỡ hàng hóa: Port of loading/Port of discharge
Vận đơn số* B/L No | 6. Ký hiệu và số hiệu hàng hóa Marks and Nos. | 7. Số và loại bao kiện; loại hàng hóa, mã hàng hóa Number and kind of packages; description of goods, or, if available, the HS code | 8. Tổng trọng lượng Gross weight |  |  | 9. Kích thước Measurement

* Số Vận đơn: Khai cảng nhận hàng chính thức theo phương thức vận tải đa phương thức hoặc vận đơn suốt.
B/L No: Also state original port by shipment using multimodal transport document or through Bill of Lading

…….., ngày …… tháng ……. năm 20 …
Date..............................
Thuyền trưởng (Đại lý hoặc sỹ quan được ủy quyền)
Master (Authorized agent or officer)

Mẫu số 07

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

BẢN KHAI HÀNG HÓA NGUY HIỂM
DANGEROUS GOODS MANIFEST

1.1 Tên tàu Name of ship |  |  | 1.2 Số IMO IMO Number |  |  |  | 2. Quốc tịch tàu Flag state of ship |  |  | 1.5 Tên thuyền trưởng: Master’s Name
1.3 Hô hiệu Call sign |  |  | 3. Cảng nhận hàng Port of loading |  |  |  | 4. Cảng trả hàng Port of discharge |  |  | 1.6 Đại lý tàu biển: Shipping Agent
1.4 Số chuyến đi: Voyage number |  |  |  |  |  |  |  |  |  |
5. Hợp đồng vận chuyển hàng hóa và mã số tham chiếu Booking/ reference number | 6. Ký hiệu và số kiện Marks & numbers container Id. NO(s) Vehicle Reg. No(s). | 7. Số và loại bao kiện Number and kind of packages | 8. Cty vận chuyển Proper shipping name | 9. Loại hàng hóa Class | 10. Số UN UN number |  | 11. Nhóm hàng Packing group | 12. Nhóm phụ số Subsidiary risk(s) | 13. Điểm bốc cháy Flash point (In oC, c.c.) |  | 14.Ô nhiễm biển Marine pollutant | 15. Tổng khối lượng Mass (kg) Gross/Net | 16. EmS
Thông tin bổ sung: Additional Information
19.1 Đại lý ký Agent’s signature |  |  |  |  |  | 18.1 Thuyền trưởng ký Master’s signature
19.2 Địa điểm và thời gian Place and Date |  |  |  |  |  | 18.2 Địa điểm và thời gian Place and Date

Mẫu số 08

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

BẢN KHAI DỰ TRỮ CỦA TÀU
SHIP’S STORES DECLARATION

 |  |  | Đến Arrival |  | Rời Departure |  | Trang số: Page No:
1.1 Tên tàu: Name of ship |  | 2. Cảng đến/rời: Port of arrival/departure |  | 3. Ngày đến/rời: Date of arrival/departure
1.2 Số IMO: IMO number
1.3 Hô hiệu: Call sign
1.4 Số chuyến đi: Voyage number
4. Quốc tịch tàu: Nationality of ship |  | 5. Cảng rời cuối cùng/cảng đích: Last port of call/Next port of call
6. Số người trên tàu Number of person on board | 7. Thời gian ở cảng Period of stay |
8. Tên vật phẩm Name of article | 9. Số lượng Quantity | 10. Vị trí tên tàu Location on board |  |  |  | 11. Sử dụng ở trên tàu Official use

…….., ngày …… tháng ……. năm 20 …
Date………………….
Thuyền trưởng (Đại lý hoặc sỹ quan được ủy quyền)
Master (Authorized agent or officer)

Mẫu số 09

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

BẢN KHAI HÀNH LÝ THUYỀN VIÊN
CREW’S EFFECTS DECLARATION

 |  |  |  | Trang số: Page No:
1.1 Tên tàu: Name of ship |  |  |
1.2 Số IMO: IMO number
1.3 Hô hiệu: Call sign
1.4 Số chuyến đi: Voyage number
2. Quốc tịch tàu: Flag State of ship
3. TT No. | 4. Họ và tên Family name, given name | 5. Chức danh Rank or rating | 6. Hành lý phải nộp thuế, bị cấm hoặc hạn chế (*) Effects ineligible for relief from customs duties and taxes or subject to prohibitions or restrictions (*) | 7. Chữ ký Signature

(*) Ví dụ: Rượu, cồn, thuốc lá bao, thuốc lá sợi v.v…
e.g. wines, spirits, cigarettes, tobaco, etc…

….…….., ngày …… tháng … năm 20 …
Date...................
Thuyền trưởng (Đại lý hoặc sỹ quan được ủy quyền)
Master (Authorized agent or officer)

Mẫu số 10

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

GIẤY KHAI BÁO Y TẾ HÀNG HẢI
MODEL OF MARITIME DECLARATION OF HEALTH

Thuyền trưởng của tàu đến từ các cảng ngoài nước phải hoàn chỉnh tờ khai và xuất trình cho cơ quan thẩm quyền/To be completed and submitted to be competent authorities by the master of ships arriving from foreign ports.

Xuất trình tại cảng/Submitted at the port of …………………….. Ngày/Date ………..

Tên tàu thủy/Name of ship or inland navigation vessel …………………………………..

Đăng ký/Số IMO/Registration/IMO No …………………………………

Đến từ/Arriving from ……………………………………. Nơi đến/Sailing to ……………

Quốc tịch (cờ quốc tịch)/Nationality (Flags of vessel) ………………………………….

Thuyền trưởng/Master’s name …………………………………………………………….

Trọng tải đăng ký (tàu)/Gross tonnage (ship) ……………………………………………

Trọng tải tàu (tàu thủy chạy trong nội địa)/Tonnage inland navigation vessel) ………

Giấy chứng nhận miễn xử lý vệ sinh/Xử lý vệ sinh còn giá trị?/Valid Sanitation Control Exemption/Control Certificate carried on board?

Có/Yes £ Không/No £

Cấp tại/Issued at …………………………………………….. Ngày tháng/Date ………….

Có phải kiểm tra lại hay không?/Re-inspection required?

Có/Yes £ Không/No £

Có đến vùng Tổ chức y tế thế giới khẳng định ảnh hưởng?/Has ship/vessel visited an affected are identified by the World Health Organization?

Có/Yes £ Không/No £

Tên cảng và ngày đến/Port and date of visit ……………………………………………..

Danh sách các cảng từ khi tàu bắt đầu hành trình, cả ngày tháng xuất phát, hoặc trong vòng 30 ngày qua, nêu tóm tắt/List ports of call from commencement of voyage with dates of departure, or within past thirty days, whichever is shorter

………………………………………………………………………………………………

………………………………………………………………………………………………

Tùy theo yêu cầu của cơ quan thẩm quyền tại cảng đến, lập danh sách thủy thủ, hành khách hoặc người cùng đi trên tàu kể từ khi bắt đầu hành trình hoặc trong 30 ngày trở lại (nêu tóm tắt), ghi rõ tên nước, tên cảng đã đi qua (kèm theo họ tên và lịch trình)/Upon the request of the competent authority at the port of arrival, list crew members, passengers or other persons who have joined ship/vessel since international voyage began or within past thirty days, whichever in shorter, including all ports/countries visited in this period (add additional names to the attached schedules)

1. Họ tên/Name …………………… lên tàu từ/joined from: (1) …………(2) ………. (3) ……………

2. Họ tên/Name …………………… lên tàu từ/joined from: (1) …………(2) ………. (3) ……………

3. Họ tên/Name …………………… lên tàu từ/joined from: (1) …………(2) ………. (3) ……………

Số thủy thủy trên tàu/Number of crew members on board …………………………..

Số hành khách trên tàu/Number of passengers on board ……………………………

CÁC CÂU HỎI VỀ Y TẾ
Health Questions

1. Có người chết không phải do tai nạn trong hành trình?/Has an person died on board during the voyage otherwise than as a result of accident?

Có/Yes £ Không/No £

Nếu có, phải có báo cáo chi tiết kèm theo/If yes, state particulars in attached schedule/Số tử vong/Total of deaths/ …………………………………………………………………..

2. Có trường hợp nghi mắc bệnh truyền nhiễm trên tàu hoặc trong quá trình hành trình hay không?/Is there on board has there been during the international voyage any case of disease which you suspect to be of an infectious nature?

Có/Yes £ Không/No £

Nếu có, phải có báo cáo chi tiết theo mẫu kèm theo/If yes, state particulars in attached schedule

3. Có số hành khách bị ốm trong hành trình lớn hơn bình thường không?/Has the total number of ill passengers during the voyage been greater than normal/expected?

Có/Yes £ Không/No £

Bao nhiêu người?/How many ill person?..............................................................

4. Hiện tại có người ốm trên tàu không?/Is there any ill person on board now?

Có/Yes £ Không/No £

Nếu có, báo cáo chi tiết theo mẫu kèm theo/If yes, state particulars in attached schedule

5. Có được nhân viên y tế can thiệp không?/Was a medical practitioner consulted?

Có/Yes £ Không/No £

Nếu có, nêu chi tiết biện pháp điều trị hoặc tư vấn y tế kèm theo/If yes, state particulars of medical treatment or advice provided in attached schedule.

6. Bạn có biết điều gì có thể gây nhiễm hoặc lan truyền bệnh trên tàu không?/Are you aware of any condition on board which may lead to infection or spread of disease?

Có/Yes £ Không/No £

Nếu có, phải có báo cáo chi tiết theo mẫu kèm theo/If yes, state particulars in attached schedule

7. Có biện pháp vệ sinh nào (như kiểm dịch, cách ly, tẩy trùng hoặc tẩy uế) được áp dụng trên tàu không?/ Has any sanitary measure (e.g. quarantine, isolation, disinfection or decontamination) been applied on board?

Có/Yes £ Không/No £

Nếu có, nêu cụ thể loại, nơi và thời gian áp dụng/If yes, specify type, place and date ………..

8. Có người đi lậu vé trên tàu không?/Have any stowaways been from on board?

Có/Yes £ Không/No £

Nếu có, nơi họ lên tàu ở đâu (nếu biết)?/If yes, where did they join the ship (if know)? ……………………………………………………………………………….

9. Có động vật bị ốm hoặc động vật cảnh trên tàu không?/Is there a sick animal or pet on board?

Có/Yes £ Không/No £

Chú ý: Nếu không có bác sỹ, chủ tàu cần chú ý những triệu chứng hoặc có dấu hiệu mắc bệnh truyền nhiễm trên tàu như sau: Note: In the absence of surgeon, the master should regard the following symptoms as ground for suspecting the existence or a disease of an infectious nature:

(a) sốt kéo dài một vài ngày hoặc kèm theo (i) mệt mỏi, (ii) kém tỉnh táo; (iii) nổi hạch; (iv) vàng da; (v) ho hoặc thở nông; (vi) chảy máu bất thường hoặc; (vii) liệt cục bộ/(a) fever, persisting for several days or accompanied by (i) prostration; (ii) decreased consciousness; (iii) glandular swelling; (iv) jaundice; (v) cough or shortness of breath; (vi) unusual bleeding; or (vii) paralysis

(b) có hoặc không có sốt: (i) phát ban cấp tính trên da; (ii) nôn dữ dội (không phải do say sóng); (iii) ỉa chảy dữ dội; hoặc (iv) co giật/(b) with or without fever: (i) any acute skin rash or eruption, (ii) severe vomiting (other than see sickness), (iii) severe diarrhoea; or (iv) recurrent convulsions.

Tôi xin cam đoan những thông tin, những câu trả lời và các báo cáo chi tiết kèm theo là sự thật và đúng với sự hiểu biết và tin tưởng của tôi/I hereby declare that the particulars and answers to the questions given in this Declaration of Health (including the schedule) are true and correct to the best of my knowledge and belief

Ký tên/ Signed/ ………………………………………………………………………

Thuyền trưởng/Master ………………………………………………………………

Ký xác nhận/Countersigned ………………………………………………………..

Bác sĩ trên tàu (nếu có)/Ship’s Surgeon (if carried) ……………………………..

Ngày tháng/Date …………………………………………………………………….

MẪU TỜ KHAI Y TẾ HÀNG HẢI ĐÍNH KÈM
ATTACHMENT TO MODEL OF MARITIME DECLARATION OF HEALTH

Họ tên/ Name | Đối tượng/ Class or rating | Tuổi/ Age | Giới tính/ Sex | Quốc tịch/ Nationality | Tên cảng và ngày lên tàu/ Port, date joined ship/vessel | Chẩn đoán/ Nature of illness | Ngày xuất hiện triệu chứng/ Date of onset of symptoms | Đã thông báo cho y tế cảng/ Reported to a port medical officer? | Kết quả xử lý1/of case2 | Thuốc hoặc điều trị khác đã áp dụng/ Drugs, medicines or other treatment given to patient | Ghi chú/ Comments

____________

1 Người bệnh đã bình phục, còn ốm hoặc đã chết/whether the person recovered, is still ill or died.

2 Người bệnh vẫn ở trên tàu hay đã xuống (ghi rõ tên cảng hoặc sân bay xuống) hoặc đã được an táng trên biển/State/whether the person is still on board, was evacuated (including the name of the port or airport) or was buried at sea.

Mẫu số 11

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

BẢN KHAI KIỂM DỊCH THỰC VẬT
DECLARATION FOR PLANT QUARANTINE

Tên tàu: …………………………………………… Name of ship | Quốc tịch tàu: …………………………………….. Flag State of ship
Tên thuyền trưởng: ……………………………… Name of master | Tên bác sỹ: ……………………………………….. Name of doctor
Số thuyền viên: …………………………………... Number of crew | Số hành khách: ………………………………….. Number of passengers
Cảng rời cuối cùng: ……………………………… Last port of call | Cảng đến tiếp theo: ……………………………… Next port of call

Cảng bốc hàng đầu tiên và ngày rời cảng đó:
The list port of loading and the date of departure: ……………………………………………………….

Tên, số lượng, khối lượng hàng thực vật nhận ở cảng đầu tiên:
Name, quantity and weight of plant goods loaded at the first port:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

Tên, số lượng, khối lượng hàng thực vật nhận ở các cảng trung gian và tên các cảng đó:
Name, quantity, weight of plant goods loaded at the intermediate ports and the names of these ports:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

Tên, số lượng và khối lượng hàng thực vật cần bốc ở cảng này:
Name, quantity and weight of plant goods to be discharged at this port:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

Thuyền trưởng cam đoan những điều khai ở trên là đúng và chịu trách nhiệm chấp hành đầy đủ các quy định về kiểm dịch thực vật.
The Master guarantees the correctness of the above mentioned declarations and his responsibility for full compliance with the said regulations on plant quarantine.

….…….., ngày … tháng … năm 20 …
Date…………..............
THUYỀN TRƯỞNG (ĐẠI LÝ HOẶC SỸ QUAN ĐƯỢC ỦY QUYỀN)
Master (Authorized agent or officer)

Mẫu số 12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

BẢN KHAI KIỂM DỊCH ĐỘNG VẬT
DECLARATION FOR ANIMAL QUARANTINE

Tên tàu: …………………………………………… Name of ship | Quốc tịch tàu: …………………………………….. Flag State of ship
Tên thuyền viên: ……………………………… Name of crew | Tên hành khách:……………………………….. Name of passengers
Cảng rời cuối cùng: ……………………………… Last port of call | Cảng đến tiếp theo: ……………………………… Next port of call

Tên hàng động vật và sản phẩm động vật nhận ở cảng đầu tiên:
Animal and animal products loaded at the first port

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

Tên hàng động vật và sản phẩm động vật dỡ ở các cảng trung gian và tên cảng đó:
Animal and animal products loaded at the intermediate ports and the name of the ports

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

Tên hàng động vật và sản phẩm động vật dỡ ở cảng này:
Animal and animal products to be discharged at this port

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

Thuyền trưởng cam đoan những điều khai ở trên là đúng và chịu trách nhiệm chấp hành đầy đủ các quy định về kiểm dịch động vật.
The Master guarantees the correctness of the above mentioned declarations and his responsibility for full compliance with the said regulations on animal quarantine.

….…….., ngày … tháng … năm 20 …
Date…............……….
Thuyền trưởng (Đại lý hoặc sỹ quan được ủy quyền)
Master (Authorized agent or officer)

Mẫu số 13

CỤC HÀNG HẢI VIỆT NAM
Cảng vụ hàng hải……….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

LỆNH ĐIỀU ĐỘNG

Lệnh điều động số:…………………………………………..

Tên tàu:………………………………………………………

Quốc tịch:…………………………………………………….

Dung tích toàn phần:………………………………………..

Số lượng thuyền viên:……………………………………….

Số lượng hành khách:……………………………………....

Đang neo đậu tại:…………………………………………….

Phải di chuyển tới:……………………………………………

Vào hồi…….giờ……ngày……………………………………

Lý do điều động:………………………………………………

Cấp……giờ…….ngày…./…../……………………………….

GIÁM ĐỐC

CỤC HÀNG HẢI VIỆT NAM
Vietnam Maritime Administration
Cảng vụ hàng hải……….
The Maritime Administration of........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
------------

LỆNH ĐIỀU ĐỘNG
SHIFTING ORDER

Kính gửi: Thuyền trưởng tàu………………………..
To: master of M/V ……………………………............

Giám đốc Cảng vụ hàng hải……………................ Yêu cầu tàu..........
The Director of Maritime Administration of requests the vessel

Đang neo đậu tại……………………….Di chuyển tới……………….
Anchoring/Berthing at To be shifted to

Vào hồi:………giờ……ngày……tháng ….. năm……..
At hrs on month year

Lý do điều động:………………………………………………………..
Reasons to shift

Yêu cầu ông thực hiện nghiêm chỉnh lệnh này.
You are requested to comply in full this shifting order.

Giấy phép số:………/CV……
No

Ngày…..tháng…. năm 20….
Date………
GIÁM ĐỐC
Director

Mẫu số 14

CỤC HÀNG HẢI VIỆT NAM
Cảng vụ hàng hải……….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

GIẤY PHÉP RỜI CẢNG

Giấy phép rời cảng số:…………………………………………..

Tên tàu:……………………………………………………………

Quốc tịch tàu:……………………………………………………..

Dung tích toàn phần:…………………………………………….

Số lượng thuyền viên:…………………………………………..

Số lượng hành khách:…………………………………….........

Hàng hóa:…………………………………………………………

Hàng hóa quá cảnh:……………………………………………..

Rời cảng hồi…….giờ……ngày….tháng…..năm……………...

Có hiệu lực đến…….giờ……ngày….tháng…..năm………….

Cảng đến………………………………………………………….

Cấp…….giờ……ngày…./…../………………………………….

GIÁM ĐỐC

CỤC HÀNG HẢI VIỆT NAM
Vietnam Maritime Administration
Cảng vụ hàng hải……….
The Maritime Administration of……..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
------------

GIẤY PHÉP RỜI CẢNG
PORT CLEARANCE

Tên tàu:……………. Quốc tịch tàu:………….. Hô hiệu:……………
Name of ship Flag State of ship Call sign

Dung tích toàn phần:…………….Tên thuyền trưởng:…………….
Gross tonnage Name of master

Số lượng thuyền viên:…………..Số lượng hành khách:………….
Number of crews Number of passenger

Loại hàng hóa:…………………..Số lượng:…………………………
Cargo Volume

Loại hàng hóa quá cảnh:…………..Số lượng………………………
Transit cargo Volume

Thời gian rời cảng:……..giờ……ngày…….tháng…..năm…….
Time of departure Date

Cảng đến:……………………………………………………….....
Next port of call

Giấy phép rời cảng này có hiệu lực đến…giờ....ngày….tháng….năm…
This port clearance is valid until

Giấy phép số:………/CV……
No

Ngày…..tháng….năm 20….
Date………
GIÁM ĐỐC
Director

Mẫu số 15

CỤC HÀNG HẢI VIỆT NAM
Vietnam Maritime Administration
Cảng vụ hàng hải……….
The Maritime Administration of……..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
Socialist Republic of Vietnam
Independence - Freedom - Happiness
---------------

GIẤY PHÉP QUÁ CẢNH
PERMISSION FOR TRANSIT

1. Cho phép tàu:………………………….. Quốc tịch tàu: ………………………………
Name of ship Flag State of ship

Hô hiệu:………………………………………………………………………………………
Call sign

Tổng dung tích:…………………. GT Tên thuyền trưởng……………………………….
Gross tonnage Name of master

Số thuyền viên:…………….. Số hành khách…………….. Hàng hóa quá cảnh:……….
Number of crews Number of passengers Transit cargo

Được phép quá cảnh Việt Nam từ:……………………..đến:……………………………
Permitted to be in transit through Vietnam from to

Khởi hành vào lúc; …..giờ ……ngày ……tháng ……năm 20…….
Time of departure hour date month year

2. Khi quá cảnh, tàu này phải chấp hành nghiêm chỉnh quy định của pháp luật Việt Nam và các Điều ước quốc tế có liên quan mà Việt Nam là thành viên.
During transiting, the ship is bound to properly implement provisions of Vietnamese Laws, Regulations and the International Treaties of which Vietnam is a contracting Party.

3. Giấy phép này có giá trị đến ngày…..tháng……năm.
Valid until

Số:……/GPQC
No

Ngày…….tháng……năm 20…
Date………..
GIÁM ĐỐC
Director

Mẫu số 16

CỤC HÀNG HẢI VIỆT NAM Vietnam Maritime Administration Cảng vụ hàng hải………. The Maritime Administration of…….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc Socialist Republic of Vietnam Independence - Freedom - Happiness ---------------
Số: /QĐ-CVHH No….......………….. | ….., ngày….tháng….năm 20… …., Date.................................

QUYẾT ĐỊNH
Tạm giữ tàu biển
Decision on temporary detention of ship

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;
Pursuant to the Maritime Code of Vietnam dated 14 June 2005;

Căn cứ Nghị định số …………… ngày … tháng … năm 20….. của Chính phủ về quản lý cảng biển và luồng hàng hải (dưới đây gọi là Nghị định số: ……./20…./NĐ-CP);
Pursuant to Decree ……/20…/ND-CP of the Government dated ………on Management of Seaports and Maritime Channels (hereinafter referred to as Decree No. …./20….ND-CP)

QUYẾT ĐỊNH
IT IS HEREBY DECIDED

Tạm giữ tàu biển:……………………………………………………………………………
To temporality detain the ship:

Quốc tịch: …………………………………………………………………………………….
Nationality:

Chủ tàu: ………………………………………………………………………………………
Shipowners:

Tên thuyền trưởng: …………………………………………………………………………
Name of Ship’s master.

Lý do tạm giữ: ……………………………………………………………………………….
Reasons for the temporary detention:

Thời điểm bắt đầu việc tạm giữ: ………………………………………………………….
Time of the commencement of temporary detention:

Địa điểm tạm giữ: …………………………………………………………………………..
Place of temporary detention:

Yêu cầu thực hiện: …………………………………………………………………………
It is requested:

Nơi nhận/To:
- Thuyền trưởng;
Ship’s Master
- Cục Hàng hải Việt Nam (để b/c);
Vietnam Maritime Administration (for reporting)
- Các CQ QLNN tại cảng;
State management administrations at port
- Lưu HC+……..
Filed at

GIÁM ĐỐC
Director

Mẫu số 17

CỤC HÀNG HẢI VIỆT NAM Vietnam Maritime Administration Cảng vụ hàng hải………. The Maritime Administration of…….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc Socialist Republic of Vietnam Independence - Freedom - Happiness ---------------
Số: /QĐ-CVHH No……………........ | ….., ngày….tháng….năm 20… …., Date.................................

QUYẾT ĐỊNH
Chấm dứt việc tạm giữ tàu biển
Decision on termination of temporary detention of ship

Căn cứ Bộ luật hàng hải Việt Nam ngày 14 tháng 6 năm 2005;
Pursuant to the Maritime Code of Vietnam dated 14 June 2005;

Căn cứ Nghị định số …………… ngày … tháng … năm 20….. của Chính phủ về quản lý cảng biển và luồng hàng hải (dưới đây gọi là Nghị định số: ……./20…./NĐ-CP);
Pursuant to Decree No. ……………. of the Government dated ………on Management of Seaports and Maritime Channels (hereinafter referred to as Decree No. …………..)

QUYẾT ĐỊNH
IT IS HEREBY DECIDED

Chấm dứt việc tạm giữ tàu biển:……………………………………………………………
To terminate the temporality detention of the ship:

Quốc tịch: …………………………………………………………………………………….
Nationality:

Chủ tàu: ………………………………………………………………………………………
Shipowners:

Tên thuyền trưởng: …………………………………………………………………………
Name of Ship’s master.

Lý do chấm dứt tạm giữ: ……………………………………………………………………………….
Reasons for the termination of temporary detention:

Thời điểm bắt đầu chấm dứt việc tạm giữ: ………………………………………………………….
Time of the commencement of termination of temporary detention:

Yêu cầu thực hiện: …………………………………………………………………………
It is requested:

Nơi nhận/To:
- Thuyền trưởng;
Ship’s Master
- Cục Hàng hải Việt Nam (để b/c);
Vietnam Maritime Administration (for reporting)
- Các CQ QLNN tại cảng;
State management administrations at port
- Lưu HC+……..
Filed at

GIÁM ĐỐC
Director

Mẫu số 18

TÊN CHỦ ĐẦU TƯ Số:………….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày … tháng … năm 20…
ĐƠN ĐỀ NGHỊ Trả lời về sự phù hợp với quy hoạch cảng biển Kính gửi: Cục Hàng hải Việt Nam. Tên doanh nghiệp: Người đại diện theo pháp luật: Đăng ký kinh doanh: ngày tháng năm tại…… Địa chỉ: Số điện thoại liên hệ: Đề nghị Cục Hàng hải Việt Nam xem xét, trả lời về sự phù hợp của dự án cảng biển, bến cảng, cầu cảng, khu chuyển tải, luồng hàng hải với quy hoạch cảng biển theo quy định tại Điều… Nghị định số …………. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây: 1. Tên dự án: 2. Sự cần thiết đầu tư xây dựng: 3. Vị trí: 4. Loại tàu biển giới hạn vào cảng: 5. Số lượng cầu cảng: 6. Tổng diện tích dự kiến xây dựng: 7. Tài liệu liên quan kèm theo (nếu có): Kính đề nghị Cục Hàng hải Việt Nam xem xét, trả lời về sự phù hợp với quy hoạch cảng biển./.
 |  | CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 19

TÊN CHỦ ĐẦU TƯ Số:………….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày … tháng … năm 20…
ĐƠN ĐỀ NGHỊ Phê duyệt Phương án bảo đảm an toàn hàng hải Kính gửi: Cảng vụ hàng hải…………...1 Tên doanh nghiệp: Người đại diện theo pháp luật: Đăng ký kinh doanh ngày tháng năm tại…… Địa chỉ: Số điện thoại liên hệ: Đề nghị Cảng vụ hàng hải ……….. xem xét, phê duyệt Phương án bảo đảm an toàn hàng hải trong quá trình xây dựng các công trình khác trong vùng nước cảng biển theo quy định tại Điều… Nghị định số ……… về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây: 1. Tên công trình: 2. Vị trí xây dựng công trình: 3. Thời gian xây dựng công trình: 4. Bản sao văn bản ý kiến của tổ chức, cá nhân liên quan (nếu có) 5. Văn bản kèm theo: - Bản sao Quyết định đầu tư xây dựng công trình; - Bản sao bình đồ bố trí mặt bằng tổng thể của công trình; - Bản chính Phương án bảo đảm an toàn hàng hải. Kính đề nghị Cảng vụ hàng hải ……… xem xét, giải quyết./.
 |  | CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên, đóng dấu)

____________

1 Tên của Cảng vụ hàng hải nơi công trình cần phải phê duyệt Phương án bảo đảm an toàn hàng hải

Mẫu số 20

TÊN CHỦ ĐẦU TƯ
Số:…………..
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Công bố mở cảng biển

Kính gửi: Cục Hàng hải Việt Nam.

Tên doanh nghiệp:

Người đại diện theo pháp luật:

Đăng ký kinh doanh: ngày tháng năm tại……

Địa chỉ:

Số điện thoại liên hệ:

Đề nghị Cục Hàng hải Việt Nam xem xét, tiến hành thủ tục công bố mở cảng biển theo quy định tại Điều… Nghị định số …………. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây:

1. Tên cảng biển:

2. Vị trí cảng biển:

3. Vùng đón trả hoa tiêu:

4. Loại tàu biển:

5. Giới hạn trọng tải của tàu biển được phép vào hoạt động:

6. Văn bản kèm theo:

- Biên bản nghiệm thu công trình cảng biển đã hoàn thành xây dựng đưa vào sử dụng có kèm theo bản vẽ hoàn công mặt bằng, mặt chiếu đứng và mặt cắt ngang công trình cảng. Đối với cảng dầu khí ngoài khơi không yêu cầu bản vẽ mặt chiếu đứng và mặt cắt ngang công trình cảng;

- Biên bản nghiệm thu giữa chủ đầu tư và các cơ quan hoặc tổ chức có thẩm quyền về kết quả khảo sát chướng ngại vật tại mặt đáy vùng nước trước cầu cảng và luồng cảng biển, trừ cảng dầu khí ngoài khơi;

Thông báo hàng hải về luồng cảng biển và vùng nước trước cầu cảng kèm theo bình đồ. Đối với cảng dầu khí ngoài khơi, thông báo hàng hải về vùng an toàn khu vực cảng dầu khí ngoài khơi;

Văn bản kiểm tra, xác nhận việc đã thực hiện các nội dung của báo cáo và yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường;

- Văn bản nghiệm thu về phòng cháy và chữa cháy.

- Tài liệu liên quan khác.

Kính đề nghị Cục Hàng hải Việt Nam xem xét, giải quyết./.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 21

TÊN CHỦ ĐẦU TƯ
Số:…………..
-----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Công bố bến cảng, cầu cảng, bến phao, khu nước hoặc vùng nước

Kính gửi: Cục Hàng hải Việt Nam

Tên doanh nghiệp:

Người đại diện theo pháp luật:

Đăng ký kinh doanh: ngày tháng năm tại……

Địa chỉ:

Số điện thoại liên hệ:

Đề nghị Cục Hàng hải Việt Nam xem xét, tiến hành thủ tục công bố bến cảng, cầu cảng, bến phao, khu nước hoặc vùng nước (công trình) vào sử dụng theo quy định tại Điều… Nghị định số …………. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây:

1. Tên công trình:

2. Vị trí công trình:

3. Vùng đón trả hoa tiêu:

4. Loại tàu biển:

5. Giới hạn trọng tải của tàu biển được phép vào hoạt động:

6. Văn bản kèm theo:

- Biên bản nghiệm thu để đưa công trình đã hoàn thành xây dựng đưa vào sử dụng có kèm theo bản vẽ hoàn công mặt bằng, mặt chiếu đứng và mặt cắt ngang công trình bến cảng, cầu cảng, khu nước hoặc vùng nước;

- Thông báo hàng hải kèm theo bình đồ của luồng nhánh cảng biển cho tàu thuyền vào, rời bến cảng, cầu cảng, khu nước hoặc vùng nước; biên bản nghiệm thu giữa chủ đầu tư và cơ quan, tổ chức có thẩm quyền về kết quả khảo sát mặt đáy vùng nước trước bến cảng, cầu cảng, khu nước hoặc vùng nước;

- Giấy xác nhận công trình bảo đảm điều kiện về bảo vệ môi trường;

- Giấy xác nhận công trình bảo đảm điều kiện về phòng, chống cháy, nổ;

- Bản sao chụp văn bản chứng nhận an ninh bến cảng theo quy định.

Kính đề nghị Cục Hàng hải Việt Nam xem xét, chấp thuận./.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 22

TÊN CHỦ ĐẦU TƯ
Số:…………..
---------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Thông báo đưa công trình vào sử dụng

Kính gửi:

- Cảng vụ hàng hải ……………………………
- Đơn vị bảo đảm an toàn hàng hải …………

Tên doanh nghiệp:

Người đại diện theo pháp luật:

Đăng ký kinh doanh: ngày tháng năm tại……

Địa chỉ:

Số điện thoại liên hệ:

Công ty xin trân trọng thông báo đưa công trình vào sử dụng theo quy định tại Điều… Nghị định số …………. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây:

1. Tên công trình:

2. Vị trí công trình:

3. Đặc điểm công trình:

4. Thời gian bắt đầu hoạt động của công trình, thời gian kết thúc (nếu có):

5. Giới hạn vùng nước của công trình:

6. Các thông số kỹ thuật có liên quan (nếu có):

- Chiều rộng khoang thông thuyền:

- Chiều cao tĩnh không:

- Các dấu hiệu cảnh báo:

- Thời gian thông thuyền:

- Độ sâu công trình so với mực nước “0” hải đồ:

- Các yêu cầu cần hạn chế khác (nếu có):

Kính đề nghị cơ quan có thẩm quyền biết và quản lý hoạt động hàng hải tại khu vực công trình hoạt động./.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 23

TÊN CHỦ ĐẦU TƯ Số:………….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày … tháng … năm 20…
ĐƠN ĐỀ NGHỊ Đóng cảng biển, bến cảng, cầu cảng, bến phao, khu nước hoặc vùng nước Kính gửi: Cục Hàng hải Việt Nam Tên doanh nghiệp: Người đại diện theo pháp luật: Đăng ký kinh doanh: ngày tháng năm tại…… Địa chỉ: Số điện thoại liên hệ: Đề nghị Cục Hàng hải Việt Nam xem xét, tiến hành thủ tục đóng ………. theo quy định tại Điều… Nghị định số …………. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây: 1. Tên công trình: 2. Vị trí công trình: 3. Lý do đóng: 4. Đề xuất chuyển giao quản lý luồng tàu, nhân sự, đất đai (nếu có): 5. Bản sao ý kiến của các cơ quan liên quan (nếu có): Kính đề nghị Cục Hàng hải Việt Nam xem xét, giải quyết./.
 |  | CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 24

TÊN CHỦ ĐẦU TƯ Số:………….. ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày … tháng … năm 20…
ĐƠN ĐỀ NGHỊ Thiết lập kết cấu hạ tầng cảng biển tạm thời Kính gửi: Cục Hàng hải Việt Nam Tên doanh nghiệp: Người đại diện theo pháp luật: Đăng ký kinh doanh: ngày tháng năm tại…… Địa chỉ: Số điện thoại liên hệ: Đề nghị Cục Hàng hải Việt Nam xem xét, chấp thuận thiết lập kết cấu hạ tầng cảng biển tạm thời theo quy định tại Điều… Nghị định số …………. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây: 1. Tên công trình: 2. Vị trí công trình: 3. Quy mô công trình: 4. Lý do, sự cần thiết: 5. Thời gian dự kiến hoạt động của công trình: 6. Bản sao ý kiến của các cơ quan liên quan (nếu có): 7. Bản sao các văn bản có liên quan (nếu có). Kính đề nghị Cục Hàng hải Việt Nam xem xét, chấp thuận./.
 |  | CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 25

TÊN CHỦ ĐẦU TƯ
Số:…………..
-----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Cho phép tàu biển nước ngoài có động cơ chạy bằng năng lượng hạt nhân, tàu vận chuyển chất phóng xạ đến cảng biển

Kính gửi: Bộ Giao thông vận tải

Tên người làm thủ tục:

Đăng ký kinh doanh (hoặc Chứng minh thư nhân dân) số ngày tháng năm tại……

Địa chỉ:

Số điện thoại liên hệ:

Đề nghị Bộ Giao thông vận tải xem xét, chấp thuận cho phép tàu biển nước ngoài có động cơ chạy bằng năng lượng hạt nhân, tàu vận chuyển chất phóng xạ đến cảng biển theo quy định tại Điều… Nghị định số …………. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây:

1. Tên tàu biển:

2. Quốc tịch tàu biển:

3. Chủ tàu:

4. Cảng biển hoặc bến cảng, cầu cảng tàu vào:

5. Lý do, sự cần thiết vào cảng:

6. Thời gian dự kiến hoạt động tại Việt Nam:

7. Bản sao ý kiến của các cơ quan liên quan (nếu có):

8. Bản sao các văn bản có liên quan (nếu có):

9. Tài liệu kèm theo:

- Bản sao giấy chứng nhận đăng ký tàu biển;

- Bản sao các giấy chứng nhận về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường của tàu.

Kính đề nghị Bộ Giao thông vận tải xem xét, giải quyết./.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 26

TÊN CHỦ ĐẦU TƯ
Số:…………..
-----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Cho tàu thuyền nước ngoài đến cảng thực hiện các hoạt động đặc thù

Kính gửi: Cảng vụ hàng hải …………..

Tên người làm thủ tục:

Đăng ký kinh doanh (hoặc Chứng minh nhân dân) số ngày tháng năm tại……

Địa chỉ:

Số điện thoại liên hệ:

Đề nghị Cảng vụ hàng hải ………… xem xét cấp Giấy phép hoặc văn bản chấp thuận cho tàu thuyền nước ngoài đến cảng thực hiện các hoạt động đặc thù theo quy định tại Điều… Nghị định số ….. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây:

1. Tên tàu biển:

2. Quốc tịch tàu biển:

3. Chủ tàu:

4. Cảng biển hoặc bến cảng, cầu cảng tàu đến:

5. Lý do, sự cần thiết vào cảng:

6. Thời gian dự kiến hoạt động tại Việt Nam:

7. Bản sao ý kiến của các cơ quan liên quan (nếu có):

8. Bản sao các văn bản có liên quan (nếu có):

9. Tài liệu kèm theo:

- Bản sao giấy chứng nhận đăng ký tàu biển;

- Bản sao các giấy chứng nhận về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường của tàu.

Kính đề nghị Cảng vụ hàng hải ……………. xem xét, giải quyết./.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 27

TÊN CHỦ ĐẦU TƯ Số:………….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày … tháng … năm 20…
ĐƠN ĐỀ NGHỊ Cho phép tiến hành hoạt động trong vùng nước cảng biển và khu vực quản lý của cảng vụ hàng hải Kính gửi: Cảng vụ hàng hải ………….. Tên người làm thủ tục: Đăng ký kinh doanh (hoặc Chứng minh nhân dân) số ngày tháng năm tại…… Địa chỉ: Số điện thoại liên hệ: Đề nghị Cảng vụ hàng hải ………… cho phép tiến hành hoạt động trong vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải theo quy định tại Điều… Nghị định số ….. về quản lý cảng biển và luồng hàng hải với các thông tin dưới đây: 1. Chủ thể tiến hành: 2. Hoạt động tiến hành: 3. Thời gian tiến hành: 4. Địa điểm tiến hành: 5. Lý do, sự cần thiết: 6. Biện pháp cần thiết bảo đảm an toàn, an ninh, phòng ngừa ô nhiễm môi trường: 7. Bản sao ý kiến của các cơ quan liên quan (nếu có): 8. Bản sao các văn bản có liên quan (nếu có) Kính đề nghị Cảng vụ hàng hải ……………. xem xét, giải quyết./.
 |  | CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 28

BỘ GIAO THÔNG VẬN TẢI
------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:………..

……, ngày … tháng … năm 20…

QUYẾT ĐỊNH

Về việc mở cảng biển

Căn cứ …………….

Căn cứ …………….

Theo đề nghị của ……….

QUYẾT ĐỊNH:

Điều 1.

Nay công bố mở cảng biển ……… thuộc địa phận ….. để tiếp nhận tàu thuyền trong nước và ngoài nước ra vào hoạt động bốc dỡ hàng hóa và thực hiện các dịch vụ hàng hải khác có liên quan, cụ thể như sau:

1. Tên cảng:

2. Vị trí cảng:

3. Vùng đón trả hoa tiêu,

4. Vùng kiểm dịch:

5. Loại tàu thuyền:

Điều 2.

Cảng vụ hàng hải ………….. có trách nhiệm sau đây:

1. Quản lý nhà nước chuyên ngành về hàng hải tại khu vực Cảng biển …… và được thu các khoản phí theo quy định của pháp luật;

2. Căn cứ điều kiện thực tế, giới hạn độ sâu vùng nước trước cầu cảng, luồng cảng biển và các quy định của pháp luật có liên quan để cho phép tàu thuyền có các thông số kỹ thuật phù hợp với thiết kế cầu cảng ra vào bốc dỡ hàng hóa và thực hiện các dịch vụ hàng hải khác bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

Điều 3.

Chủ đầu tư căn cứ quy định của Quyết định này, các quy định của pháp luật có liên quan và điều kiện khai thác cầu cảng để tổ chức khai thác cầu cảng thuộc Cảng biển …….. đúng mục đích, bảo đảm an toàn hàng hải, an ninh hàng hải, phòng ngừa ô nhiễm môi trường và được thu các khoản phí theo quy định của pháp luật.

Điều 4.

Các cơ quan quản lý nhà nước chuyên ngành có liên quan căn cứ quy định của Quyết định này, các quy định của pháp luật có liên quan để tổ chức thực hiện các hoạt động nghiệp vụ trong khu vực Cảng biển ………….

Điều 5.

Quyết định này có hiệu lực …………….., kể từ ngày ……………

Điều 6.

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ thuộc Bộ, Cục trưởng Cục Hàng hải Việt Nam, Giám đốc Sở Giao thông vận tải ………, Giám đốc Cảng vụ hàng hải ………., Giám đốc Cảng …………, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 6;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- UBND tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng;
- Bộ Tư lệnh bộ đội Biên phòng;
- Tổng cục Hải quan;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Website Chính phủ;
- Lưu: Văn thư, ………. (3b).

BỘ TRƯỞNG

Mẫu số 29

BỘ GIAO THÔNG VẬN TẢI
CỤC HÀNG HẢI VIỆT NAM
------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:………..

……, ngày … tháng … năm 20…

QUYẾT ĐỊNH

Về việc mở bến cảng, cầu cảng, bến phao, khu nước, vùng nước

Căn cứ …………….

Căn cứ …………….

Theo đề nghị của ……….

QUYẾT ĐỊNH:

Điều 1.

Công bố mở ……… thuộc ….. để tiếp nhận tàu thuyền trong nước và ngoài nước ra vào hoạt động bốc dỡ hàng hóa và thực hiện các dịch vụ hàng hải khác có liên quan, cụ thể như sau:

1. Tên công trình:

2. Vị trí công trình:

3. Khu vực quản lý của Cảng vụ hàng hải …….

4. Loại tàu thuyền:

Điều 2.

Cảng vụ hàng hải ………….. có trách nhiệm sau đây:

1. Quản lý nhà nước chuyên ngành về hàng hải tại …… và được thu các khoản phí theo quy định của pháp luật;

2. Căn cứ điều kiện thực tế, giới hạn độ sâu vùng nước trước cầu cảng, luồng cảng biển và các quy định của pháp luật có liên quan để cho phép tàu thuyền có các thông số kỹ thuật phù hợp với thiết kế cầu cảng ra vào bốc dỡ hàng hóa và thực hiện các dịch vụ hàng hải khác bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

Điều 3.

Chủ đầu tư căn cứ quy định của Quyết định này, các quy định của pháp luật có liên quan và điều kiện khai thác cầu cảng để tổ chức khai thác cầu cảng …….. đúng mục đích, bảo đảm an toàn hàng hải, an ninh hàng hải, phòng ngừa ô nhiễm môi trường và được thu các khoản phí theo quy định của pháp luật.

Điều 4.

Các cơ quan quản lý nhà nước chuyên ngành có liên quan căn cứ quy định của Quyết định này, các quy định của pháp luật có liên quan để tổ chức thực hiện các hoạt động nghiệp vụ tại ………….

Điều 5.

Quyết định này có hiệu lực …………….., kể từ ngày ……………

Điều 6.

Chánh Văn phòng, Chánh Thanh tra, Trưởng các Phòng liên quan của Cục Hàng hải Việt Nam, Giám đốc Cảng vụ hàng hải ………., Giám đốc Cảng …………, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 6;
- Bộ Giao thông vận tải;
- …..;
- Bộ đội Biên phòng tỉnh…;
- Cục Hải quan …;
- Kiểm dịch Y tế ….;
- Kiểm dịch ĐTV ….;
- Các Phòng: ………
- Lưu: Văn thư, ………..(3b)

CỤC TRƯỞNG

Mẫu số 30

BỘ GIAO THÔNG VẬN TẢI
------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:……………..

……, ngày … tháng … năm 20…

QUYẾT ĐỊNH

Về việc đóng cảng biển

Căn cứ …………….

Căn cứ …………….

Theo đề nghị của Vụ trưởng Vụ Kết cấu hạ tầng giao thông,

QUYẾT ĐỊNH:

Điều 1. Nay đóng ……… thuộc địa phận …..

Điều 2. Tuyến luồng hàng hải ………… giao ………… tổ chức tiếp nhận quản lý, bảo trì theo quy định của pháp luật.

Điều 3. Các cơ quan ………….. có trách nhiệm tổ chức, chỉ đạo các cơ quan, đơn vị liên quan bàn giao ……. công tác quản lý khai thác tuyến luồng ….; phối hợp giải quyết kịp thời các vấn đề có liên quan nhằm bảo đảm công tác quản lý được thực hiện liên tục, không ảnh hưởng đến giao thông trên tuyến luồng.

Điều 4.

1. Quyết định này có hiệu lực thi hành kể từ ngày ký.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ thuộc Bộ, Cục trưởng Cục Hàng hải Việt Nam, Giám đốc Sở Giao thông vận tải ………, Thủ trưởng các cơ quan, đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 4;
- Văn phòng Chính phủ;
- Các Bộ: KHĐT, TC, QP, YT, CA, NN&PTNT;
- UBND tỉnh ………;
- Các Thứ trưởng Bộ GTVT (để biết);
- Kho bạc NN Trung ương;
- Công ty ………;
- Website Bộ GTVT;
- Lưu: Văn thư, KCHT.

BỘ TRƯỞNG

Mẫu số 31

BỘ GIAO THÔNG VẬN TẢI
CỤC HÀNG HẢI VIỆT NAM
------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:…………..

……, ngày … tháng … năm 20…

QUYẾT ĐỊNH

Về việc đóng bến cảng, cầu cảng, bến phao, khu nước, vùng nước

Căn cứ …………….

Căn cứ …………….

Theo đề nghị của ,

QUYẾT ĐỊNH:

Điều 1. Nay đóng (bến cảng) ……… thuộc địa phận …..

Điều 2. Tuyến luồng hàng hải ………… giao ………… tổ chức tiếp nhận quản lý, bảo trì theo quy định của pháp luật.

Điều 3. Các cơ quan ………….. có trách nhiệm tổ chức, chỉ đạo các cơ quan, đơn vị liên quan bàn giao……. công tác quản lý khai thác tuyến luồng ….; phối hợp giải quyết kịp thời các vấn đề có liên quan nhằm bảo đảm công tác quản lý được thực hiện liên tục, không ảnh hưởng đến giao thông trên tuyến luồng.

Điều 4.

1. Quyết định này có hiệu lực thi hành kể từ ngày ký.

2. Chánh Văn phòng Cục, Chánh Thanh tra Cục, Trưởng các phòng……., Thủ trưởng các cơ quan, đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 4;
- Bộ GTVT;
- UBND tỉnh ………;
- Công ty ………;
- Website Cục HHVN;
- Lưu: Văn thư, …....

CỤC TRƯỞNG

Mẫu số 32

TÊN ĐƠN VỊ ĐỀ NGHỊ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………….. | ……, ngày … tháng … năm 20…
ĐƠN ĐỀ NGHỊ ĐƯA BÁO HIỆU HÀNG HẢI VÀO SỬ DỤNG Kính gửi: ………………………………………1 Căn cứ Điều 28 Nghị định số: ngày … tháng … năm 2012 của Chính phủ về quản lý cảng biển và luồng hàng hải và Thông tư số ……/201../TT-BGTVT ngày ……… của Bộ trưởng Bộ Giao thông vận tải về báo hiệu hàng hải và thông báo hàng hải; ….………….. (tên đơn vị) đề nghị ………………………… công bố thông báo hàng hải về việc đưa ………………………………… Hồ sơ kèm theo bao gồm: 1)………………………… 2)…………………………
Nơi nhận: - Như trên; - Lưu: Văn thư, …… |  | …………………………. (Ký tên, ghi rõ họ tên, chức vụ, đóng dấu) ……………........

____________

1 Cơ quan có thẩm quyền công bố Thông báo hàng hải.


ND 2013 - 128 xu ly tai san chim dam tren duong thuy

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 128/2013/NĐ-CP | Hà Nội, ngày 15 tháng 10 năm 2013

NGHỊ ĐỊNH

VỀ XỬ LÝ TÀI SẢN CHÌM ĐẮM TRÊN TUYẾN ĐƯỜNG THỦY NỘI ĐỊA, VÙNG NƯỚC CẢNG BIỂN VÀ VÙNG BIỂN VIỆT NAM

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật biển Việt Nam ngày 21 tháng 6 năm 2012;

Căn cứ Bộ luật hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Luật giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định về xử lý tài sản chìm đắm trên tuyến đường thủy nội địa, vùng nước cảng biển và vùng biển Việt Nam,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về xử lý tài sản chìm đắm trên tuyến đường thủy nội địa, vùng nước cảng biển và vùng biển Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến xử lý tài sản chìm đắm trên tuyến đường thủy nội địa, vùng nước cảng biển và vùng biển Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tàu thuyền là phương tiện hoạt động trên mặt nước hoặc dưới mặt nước, bao gồm tàu, thuyền và các phương tiện khác có động cơ hoặc không có động cơ.

2. Tài sản chìm đắm là tàu thuyền, hàng hóa hoặc các vật thể khác chìm đắm hoặc trôi nổi trên các tuyến đường thủy nội địa, vùng nước cảng biển, vùng biển Việt Nam hoặc dạt vào bờ biển Việt Nam.

3. Tài sản chìm đắm gây nguy hiểm là tài sản chìm đắm làm cản trở hoặc gây nguy hiểm cho hoạt động hàng hải, hoạt động giao thông đường thủy nội địa; ảnh hưởng đến sức khỏe hoặc đe dọa đến tính mạng con người; gây ô nhiễm môi trường hoặc ảnh hưởng tới tài nguyên.

4. Xử lý tài sản chìm đắm là hoạt động tiếp nhận thông tin, thông báo, xác định vị trí tài sản chìm đắm, xác định chủ sở hữu tài sản, thăm dò, trục vớt, chuyển giao, tiếp nhận, bảo quản, bán, tiêu hủy tài sản chìm đắm.

5. Trục vớt tài sản chìm đắm bao gồm việc làm nổi, di dời, phá dỡ, phá hủy hoặc thanh thải tài sản chìm đắm.

6. Chủ tài sản chìm đắm là chủ sở hữu tài sản chìm đắm hoặc chủ tàu nếu tài sản chìm đắm là tàu thuyền.

7. Chủ tàu là chủ sở hữu tàu.

8. Cảng vụ là đơn vị quản lý tại khu vực có tài sản chìm đắm sau đây: Cảng vụ hàng hải hoặc cảng vụ đường thủy nội địa hoặc đơn vị quản lý đường thủy nội địa theo quy định của pháp luật đường thủy nội địa.

9. Tuyến đường thủy nội địa là luồng và hành lang luồng đường thủy nội địa được xác định cụ thể điểm đầu và điểm cuối và vùng nước trước cầu, bến cảng thủy nội địa.

Điều 4. Phân loại và xác định tài sản chìm đắm gây nguy hiểm

Tài sản chìm đắm gây nguy hiểm được phân thành hai cấp độ và được xác định theo một trong các tiêu chí dưới đây:

1. Tài sản chìm đắm gây nguy hiểm cấp 1:

a) Gây mất an toàn hoặc làm ảnh hưởng đến hoạt động hàng hải hoặc hoạt động đường thủy nội địa tại khu vực nhưng chưa gây tắc luồng và chưa phải áp dụng biện pháp cấm luồng hàng hải hoặc luồng đường thủy nội địa;

b) Có nguy cơ gây bệnh dịch cho con người và môi trường sống hoặc đe dọa đến tính mạng con người;

c) Có nguy cơ xảy ra tràn dầu hoặc hóa chất độc hại gây nguy hiểm;

d) Tài sản chìm đắm có chứa đựng đến 100 tấn dầu mỏ hoặc các sản phẩm dầu mỏ hoặc đến 50 tấn hóa chất độc hại gây nguy hiểm.

2. Tài sản chìm đắm gây nguy hiểm cấp 2:

a) Gây mất an toàn dẫn đến phải cấm luồng hàng hải hoặc luồng đường thủy nội địa hoặc gây tắc luồng hàng hải hoặc luồng đường thủy nội địa;

b) Xảy ra tràn dầu hoặc hóa chất độc hại gây nguy hiểm;

c) Có nguy cơ cao gây bệnh dịch cho con người và môi trường sống hoặc đe dọa trực tiếp đến tính mạng con người;

d) Tài sản chìm đắm có chứa đựng trên 100 tấn dầu mỏ hoặc các sản phẩm dầu mỏ hoặc trên 50 tấn hóa chất độc hại gây nguy hiểm.

3. Cảng vụ có trách nhiệm căn cứ các tiêu chí quy định tại Khoản 1 và Khoản 2 Điều này để quyết định cấp nguy hiểm của tài sản chìm đắm và báo cáo ngay cấp trên trực tiếp là Cục Hàng hải Việt Nam hoặc Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải bằng văn bản.

Điều 5. Nghĩa vụ tổ chức thăm dò, trục vớt tài sản chìm đắm

1. Chủ tài sản chìm đắm có nghĩa vụ tổ chức thăm dò, trục vớt tài sản chìm đắm theo phương án được phê duyệt; đồng thời phải chịu mọi chi phí liên quan đến việc trục vớt, trừ trường hợp quy định tại Khoản 3 Điều này.

2. Trường hợp chủ tài sản chìm đắm không thực hiện việc lập phương án thăm dò, trục vớt và tổ chức trục vớt hoặc trục vớt không đúng thời hạn yêu cầu thì cơ quan nhà nước có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định việc trục vớt tài sản chìm đắm. Trong trường hợp này, chủ tài sản chìm đắm vẫn phải chịu mọi chi phí liên quan đến xử lý tài sản chìm đắm và bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính về lĩnh vực có liên quan.

3. Trường hợp tài sản chìm đắm là tàu thuyền, hàng hóa hoặc các vật thể khác từ tàu thuyền thì chủ tàu có nghĩa vụ lập phương án thăm dò, trục vớt tài sản chìm đắm và tổ chức thăm dò, trục vớt tài sản chìm đắm theo đúng phương án được duyệt; đồng thời phải chịu mọi chi phí liên quan. Người quản lý tàu, người khai thác tàu chịu trách nhiệm liên đới trong việc trục vớt tài sản chìm đắm và thanh toán các chi phí có liên quan đến việc xử lý tài sản.

4. Đối với tài sản chìm đắm gây nguy hiểm, chủ tài sản chìm đắm phải lập phương án thăm dò, trục vớt tài sản chìm đắm và tổ chức trục vớt tài sản đúng thời hạn quy định tại Khoản 3 Điều 9 của Nghị định này. Trường hợp chủ tài sản không thực hiện đúng thời hạn thì Cảng vụ chủ trì, phối hợp với các cơ quan liên quan tổ chức trục vớt tài sản chìm đắm và báo cáo Cục Hàng hải Việt Nam hoặc Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải.

5. Chủ tài sản chìm đắm ngoài việc thực hiện các quy định tại Khoản 4 Điều này, đồng thời phải áp dụng mọi biện pháp phòng ngừa, hạn chế thiệt hại xảy ra và phải bồi thường mọi thiệt hại theo quy định có liên quan của pháp luật. Trường hợp tài sản chìm đắm gây ô nhiễm môi trường, chủ tài sản chìm đắm phải áp dụng ngay mọi biện pháp nhằm hạn chế, xử lý ô nhiễm môi trường và phải bồi thường thiệt hại ô nhiễm môi trường theo quy định của pháp luật về bảo vệ môi trường.

Điều 6. Xác lập quyền sở hữu đối với tài sản chìm đắm khi không xác định được chủ sở hữu hoặc vô chủ

Việc xác lập quyền sở hữu đối với tài sản chìm đắm khi không xác định được chủ sở hữu hoặc vô chủ thực hiện theo quy định tại các Điều 187, 239 và Điều 240 của Bộ luật dân sự năm 2005.

Điều 7. Mất quyền sở hữu đối với tài sản chìm đắm

1. Chủ sở hữu tài sản chìm đắm bị mất quyền sở hữu đối với tài sản chìm đắm trong các trường hợp sau:

a) Chủ sở hữu tài sản chìm đắm có tuyên bố bằng văn bản việc từ bỏ tài sản mà không thực hiện việc chuyển quyền sở hữu đối với tài sản đó cho tổ chức, cá nhân khác theo quy định của pháp luật;

b) Chủ sở hữu tài sản chìm đắm không thông báo hoặc liên hệ với cơ quan có thẩm quyền về việc xử lý tài sản chìm đắm hoặc không tổ chức thăm dò, trục vớt tài sản chìm đắm trong thời hạn quy định trừ trường hợp có lý do bất khả kháng theo quy định tại Điều 161 Bộ luật dân sự năm 2005. Trường hợp có lý do bất khả kháng, chủ sở hữu tài sản chìm đắm phải thông báo ngay cho cơ quan có thẩm quyền.

2. Cơ quan nhà nước có thẩm quyền phê duyệt phương án thăm dò, trục vớt theo quy định tại Điều 11 của Nghị định này có trách nhiệm công bố thời điểm mất quyền sở hữu đối với tài sản chìm đắm và quyết định việc xử lý tài sản chìm đắm quy định tại Khoản 1 Điều này.

3. Việc công bố mất quyền sở hữu và thời điểm mất quyền sở hữu đối với tài sản chìm đắm phải được thực hiện bằng văn bản và gửi tới địa chỉ của chủ sở hữu tài sản chìm đắm (nếu có) và thông báo trên phương tiện thông tin đại chúng Trung ương và địa phương, trừ trường hợp quy định tại Khoản 2 Điều 10 của Nghị định này.

4. Chủ sở hữu tài sản chìm đắm gây nguy hiểm bị mất quyền sở hữu đối với tài sản chìm đắm quy định tại Khoản 1 Điều này vẫn phải chịu trách nhiệm bồi thường mọi thiệt hại, chi phí liên quan đến việc xử lý tài sản chìm đắm và bị xử phạt theo quy định của pháp luật.

5. Quy định về mất quyền sở hữu đối với tài sản chìm đắm tại Khoản 1 Điều này không áp dụng đối với tàu quân sự và tàu công vụ.

Chương 2.

TIẾP NHẬN, XỬ LÝ THÔNG TIN, THÔNG BÁO CHO CHỦ TÀI SẢN CHÌM ĐẮM

Điều 8. Tiếp nhận, xử lý thông tin về tài sản chìm đắm

1. Chủ tài sản chìm đắm hoặc tổ chức, cá nhân phát hiện tài sản chìm đắm có trách nhiệm thông báo ngay cho Cảng vụ tại khu vực hoặc đơn vị bảo đảm an toàn giao thông tại khu vực, Ủy ban nhân dân cấp xã hoặc cấp huyện nơi gần nhất biết về địa điểm và loại tài sản chìm đắm.

Chậm nhất 03 (ba) ngày kể từ ngày nhận được thông báo, Cảng vụ hoặc Ủy ban nhân dân cấp xã hoặc cấp huyện báo cáo Cục Hàng hải Việt Nam hoặc Cục Đường thủy nội địa Việt Nam hoặc Ủy ban nhân dân cấp tỉnh; trường hợp tài sản chìm đắm là hàng hóa xuất khẩu, nhập khẩu còn phải thông báo cho cơ quan hải quan nơi gần nhất để phối hợp giải quyết theo quy định của pháp luật về hải quan.

2. Trường hợp tài sản chìm đắm trong khu vực quân sự thì chủ tài sản chìm đắm, tổ chức, cá nhân phát hiện tài sản bị chìm đắm có trách nhiệm thông báo ngay cho cơ quan quân sự địa phương nơi gần nhất biết. Trong thời hạn 03 (ba) ngày kể từ ngày nhận được thông báo, cơ quan quân sự địa phương có trách nhiệm báo cáo cơ quan quân sự cấp trên trực tiếp và Bộ Quốc phòng.

3. Trách nhiệm tiếp nhận và xử lý thông tin về tài sản chìm đắm:

a) Cảng vụ hàng hải tại khu vực có trách nhiệm tiếp nhận và xử lý thông tin đối với tài sản chìm đắm trong vùng nước cảng biển và vùng biển Việt Nam;

b) Cảng vụ đường thủy nội địa hoặc đơn vị quản lý đường thủy nội địa khu vực trực thuộc Cục Đường thủy nội địa hoặc cơ quan có thẩm quyền theo quy định của pháp luật đường thủy nội địa có trách nhiệm tiếp nhận và xử lý thông tin đối với tài sản chìm đắm trên tuyến đường thủy nội địa quốc gia;

c) Cảng vụ đường thủy nội địa hoặc đơn vị quản lý đường thủy nội địa trực thuộc Sở Giao thông vận tải có trách nhiệm tiếp nhận và xử lý thông tin đối với tài sản chìm đắm trên tuyến đường thủy nội địa địa phương;

d) Cơ quan quân sự địa phương có trách nhiệm tiếp nhận và xử lý thông tin đối với tài sản chìm đắm thuộc lĩnh vực quốc phòng, an ninh và tài sản chìm đắm trong khu vực quân sự;

đ) Tổ chức, đơn vị bảo đảm an toàn giao thông tại khu vực có trách nhiệm kịp thời thiết lập báo hiệu cảnh báo và thông báo cho tàu thuyền ngay sau khi nhận được thông tin về tài sản chìm đắm gây nguy hiểm trên tuyến đường thủy nội địa, vùng nước cảng biển và vùng biển Việt Nam.

4. Cơ quan có thẩm quyền tiếp nhận thông tin có trách nhiệm:

a) Xác nhận về việc tiếp nhận thông tin;

b) Kiểm tra và xác minh thông tin đã nhận;

c) Báo cáo bằng văn bản với cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này;

d) Tổ chức bảo vệ tài sản bị chìm đắm; trường hợp tài sản bị chìm đắm ở ngoài vùng nước cảng biển, Ủy ban nhân dân cấp tỉnh nơi có tài sản chìm đắm chủ trì, phối hợp với các cơ quan có liên quan để thực hiện.

Điều 9. Thời hạn thông báo và thời hạn trục vớt tài sản chìm đắm

1. Trừ trường hợp quy định tại Khoản 2 Điều này, thời hạn thông báo và trục vớt tài sản chìm đắm được quy định như sau:

a) Trong thời hạn 30 (ba mươi) ngày, kể từ ngày tài sản bị chìm đắm, chủ tài sản chìm đắm phải thông báo bằng văn bản cho cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này về việc trục vớt và dự kiến thời hạn kết thúc trục vớt tài sản chìm đắm;

b) Trong thời hạn 30 (ba mươi) ngày, kể từ ngày nhận được thông báo về tài sản chìm đắm, cơ quan có thẩm quyền phê duyệt phương án thăm dò, trục vớt quyết định thời hạn dự kiến kết thúc hoạt động trục vớt hoặc quy định cụ thể thời hạn chủ sở hữu tài sản chìm đắm phải kết thúc hoạt động trục vớt nhưng thời hạn này không được quá một năm kể từ ngày phương án trục vớt được phê duyệt.

2. Đối với tài sản chìm đắm gây nguy hiểm, chủ tài sản chìm đắm phải thông báo ngay cho Cảng vụ biết và tổ chức trục vớt đúng thời hạn theo yêu cầu của Cảng vụ quy định tại Khoản 3 Điều này.

3. Căn cứ điều kiện thực tế và cấp độ nguy hiểm của tài sản bị chìm đắm, Cảng vụ quyết định và thông báo cho chủ tài sản chìm đắm về thời hạn trục vớt tài sản chìm đắm theo thời hạn sau đây:

a) Chậm nhất 24 (hai mươi tư) giờ kể từ khi xảy ra hoặc phát hiện tài sản bị chìm đắm gây nguy hiểm cấp 2;

b) Chậm nhất 10 (mười) ngày kể từ khi xảy ra hoặc phát hiện tài sản bị chìm đắm gây nguy hiểm cấp 1. Trường hợp cần thiết phải kéo dài thời hạn tổ chức trục vớt tài sản chìm đắm, Cảng vụ phải báo cáo và có sự chấp thuận bằng văn bản của Cục Hàng hải Việt Nam hoặc Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải.

4. Đối với tài sản chìm đắm không gây nguy hiểm, trong trường hợp bất khả kháng, cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này có quyền gia hạn thời hạn trục vớt so với thời hạn dự kiến trong phương án trục vớt tài sản chìm đắm.

Điều 10. Thông báo cho chủ tài sản chìm đắm

1. Trừ trường hợp quy định tại Khoản 2 Điều này, việc thông báo cho chủ tài sản chìm đắm được thực hiện như sau:

a) Trường hợp tài sản chìm đắm có giấy tờ, tài liệu hoặc ký, mã hiệu có thể xác định được tên và địa chỉ chủ tài sản chìm đắm thì trong thời hạn 03 (ba) ngày kể từ ngày nhận được thông báo, Ủy ban nhân dân cấp xã hoặc cấp huyện thông báo cho chủ tài sản chìm đắm theo địa chỉ đã được tìm thấy. Nội dung thông báo được thực hiện theo Mẫu số 01 tại Phụ lục của Nghị định này;

b) Trường hợp tài sản chìm đắm chưa xác định được chủ tài sản, trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được thông báo có tài sản chìm đắm, Ủy ban nhân dân cấp tỉnh phải thông báo 03 (ba) lần liên tiếp trên phương tiện thông tin đại chúng Trung ương và địa phương để tìm chủ tài sản chìm đắm; đối với tài sản chìm đắm có nguồn gốc nước ngoài, phải thông báo bằng tiếng Việt và tiếng Anh. Nội dung thông báo được thực hiện theo Mẫu số 02 tại Phụ lục của Nghị định này;

c) Trong vòng 30 (ba mươi) ngày kể từ ngày thông báo lần cuối theo quy định tại Điểm a và Điểm b Khoản này, chủ tài sản chìm đắm hoặc người đại diện hợp pháp phải liên lạc với cơ quan thông báo để làm thủ tục nhận lại tài sản hoặc thực hiện nghĩa vụ trục vớt tài sản chìm đắm.

2. Thông báo cho chủ tài sản chìm đắm đối với tài sản chìm đắm gây nguy hiểm:

a) Cảng vụ phải thông báo ngay cho chủ tài sản chìm đắm nếu xác định được địa chỉ của chủ tài sản chìm đắm;

b) Trường hợp không xác định được chủ tài sản chìm đắm, Cảng vụ có trách nhiệm báo cáo Cục Hàng hải Việt Nam hoặc Cục Đường thủy nội địa Việt Nam hoặc Sở Giao thông vận tải và các cơ quan liên quan;

c) Cơ quan có thẩm quyền quy định tại Điểm b Khoản này phải thông báo 03 (ba) lần liên tiếp trên phương tiện thông tin đại chúng Trung ương và địa phương để tìm chủ tài sản chìm đắm nếu chưa xác định được địa chỉ của chủ tài sản chìm đắm theo quy định tại Điểm b Khoản 1 Điều này. Đối với tài sản chìm đắm có nguồn gốc nước ngoài thì phải thông báo bằng tiếng Việt và tiếng Anh. Nội dung thông báo được thực hiện theo Mẫu số 02 tại Phụ lục của Nghị định này.

Chương 3.

THĂM DÒ, TRỤC VỚT TÀI SẢN CHÌM ĐẮM

Điều 11. Thẩm quyền phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm và quyết định tổ chức trục vớt

1. Bộ Văn hóa, Thể thao và Du lịch chủ trì tổ chức phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm và quyết định tổ chức trục vớt tài sản chìm đắm là di sản văn hóa dưới nước, trừ trường hợp quy định tại các Khoản 2, 3 và Khoản 4 Điều này.

2. Bộ Quốc phòng chủ trì tổ chức phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm và quyết định tổ chức trục vớt tài sản chìm đắm thuộc lĩnh vực quốc phòng, an ninh quốc gia và tài sản chìm đắm trong khu vực quân sự, trừ trường hợp quy định tại các Khoản 1, 3 và Khoản 4 Điều này.

3. Bộ Giao thông vận tải chủ trì tổ chức phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm và quyết định tổ chức trục vớt tài sản chìm đắm gây nguy hiểm và phân cấp cho các cơ quan sau đây:

a) Cục Hàng hải Việt Nam hoặc Cục Đường thủy nội địa Việt Nam đối với tài sản chìm đắm gây nguy hiểm không xác định được chủ sở hữu hoặc thuộc sở hữu nhà nước và tài sản chìm đắm do Cảng vụ tổ chức thăm dò, trục vớt;

b) Cảng vụ, đối với tài sản chìm đắm gây nguy hiểm xác định được chủ tài sản chìm đắm trên các tuyến đường thủy nội địa, trong vùng nước cảng biển và vùng biển Việt Nam, do chủ tài sản chìm đắm tổ chức thăm dò, trục vớt tài sản chìm đắm;

Trường hợp tài sản chìm đắm là di sản văn hóa dưới nước hoặc liên quan đến quốc phòng, an ninh thì trước khi phê duyệt phương án trục vớt phải có ý kiến bằng văn bản của Bộ Văn hóa, Thể thao và Du lịch hoặc Bộ Quốc phòng, Bộ Công an.

4. Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương chủ trì tổ chức phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm và quyết định tổ chức trục vớt tài sản chìm đắm không thuộc phạm vi quy định tại các Khoản 1, 2 và Khoản 3 Điều này và phân cấp cho các cơ quan sau đây:

a) Sở Giao thông vận tải phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm trong tuyến đường thủy nội địa địa phương đối với tài sản chìm đắm gây nguy hiểm không xác định được chủ sở hữu hoặc thuộc sở hữu nhà nước và tài sản chìm đắm do Cảng vụ trực thuộc Sở Giao thông vận tải tổ chức thăm dò, trục vớt;

b) Cảng vụ trực thuộc Sở Giao thông vận tải phê duyệt đối với tài sản chìm đắm gây nguy hiểm đã xác định được chủ tài sản chìm đắm.

5. Trước khi phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm trong khu vực gây ảnh hưởng đến hoạt động thăm dò, khai thác dầu khí hoặc gây cản trở đến hoạt động bình thường, gây ảnh hưởng đến an ninh, an toàn của công tác thăm dò, khai thác dầu khí, cơ quan có thẩm quyền quy định tại Điều này phải lấy ý kiến bằng văn bản của Tập đoàn Dầu khí Việt Nam.

Điều 12. Trách nhiệm lập phương án thăm dò, phương án trục vớt tài sản chìm đắm

1. Chủ tài sản chìm đắm có trách nhiệm trực tiếp hoặc thuê tổ chức, cá nhân thực hiện lập phương án thăm dò, phương án trục vớt trình cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này phê duyệt và tổ chức thực hiện trừ các trường hợp quy định tại Khoản 3 Điều này.

2. Trường hợp không xác định được chủ sở hữu tài sản chìm đắm hoặc chủ tài sản chìm đắm không thực hiện việc lập phương án đúng thời hạn quy định thì cơ quan có thẩm quyền phê duyệt phương án quy định tại Điều 11 của Nghị định này quyết định giao tổ chức, cá nhân lập phương án thăm dò, phương án trục vớt tài sản chìm đắm.

3. Cảng vụ có trách nhiệm tổ chức lập phương án thăm dò, phương án trục vớt đối với tài sản chìm đắm gây nguy hiểm trong trường hợp dưới đây:

a) Chủ tài sản chìm đắm không thực hiện đúng thời hạn theo quy định;

b) Tài sản chìm đắm gây nguy hiểm không xác định được chủ sở hữu hoặc thuộc sở hữu nhà nước.

4. Việc lập phương án thăm dò, phương án trục vớt tài sản chìm đắm có thể được thực hiện riêng biệt hoặc đồng thời. Cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định đối với từng trường hợp cụ thể.

Điều 13. Thủ tục phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm

1. Tổ chức, cá nhân gửi trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này một (01) bộ hồ sơ đề nghị phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm.

2. Hồ sơ phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm bao gồm:

a) Tờ trình của tổ chức, cá nhân lập phương án;

b) Phương án thăm dò, phương án trục vớt theo quy định tại Điều 14 của Nghị định này;

c) Ý kiến của Cảng vụ (trừ trường hợp Cảng vụ đề nghị phê duyệt phương án);

d) Các tài liệu, giấy tờ cần thiết có liên quan khác (nếu có).

3. Cơ quan có thẩm quyền phê duyệt phương án thăm dò, trục vớt tài sản chìm đắm tiếp nhận hồ sơ, kiểm tra số lượng, thành phần hồ sơ trong các trường hợp sau đây:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ đầy đủ thì cấp giấy biên nhận và hẹn ngày trả kết quả theo quy định; nếu hồ sơ không đầy đủ thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ theo quy định;

b) Trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ đầy đủ thì tiếp nhận và thực hiện các bước tiếp theo. Nếu hồ sơ không đầy đủ theo quy định thì cơ quan có thẩm quyền phê duyệt gửi văn bản thông báo và hướng dẫn hoàn thiện hồ sơ chậm nhất 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ;

c) Trong thời hạn quy định tại Khoản 4 Điều này, cơ quan có thẩm quyền phê duyệt phải có văn bản phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm và gửi trực tiếp hoặc qua hệ thống bưu chính đến tổ chức, cá nhân đề nghị phê duyệt.

4. Thời hạn phê duyệt:

a) Đối với phương án thăm dò: Không quá 05 (năm) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định;

b) Đối với phương án trục vớt: Không quá 10 (mười) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định. Trường hợp phương án trục vớt phức tạp thì thời hạn phê duyệt không quá 30 (ba mươi) ngày làm việc;

c) Đối với phương án trục vớt tài sản chìm đắm gây nguy hiểm, cơ quan có thẩm quyền phê duyệt phải tổ chức phê duyệt ngay trong thời hạn 24 (hai mươi bốn) giờ kể từ thời điểm nhận được hồ sơ theo quy định.

Điều 14. Nội dung phương án thăm dò, phương án trục vớt tài sản chìm đắm

1. Phương án thăm dò tài sản bị chìm đắm gồm các nội dung cơ bản sau:

a) Tên, loại tài sản chìm đắm;

b) Số lượng, loại hàng chở trên tàu, dầu nhiên liệu của tàu, dầu nhớt của tàu (nếu là tàu thuyền);

c) Địa điểm tài sản bị chìm đắm;

d) Cơ quan, đơn vị thực hiện;

đ) Thời gian dự kiến bắt đầu và kết thúc;

e) Phương tiện tham gia và biện pháp thăm dò;

g) Biện pháp bảo đảm an toàn giao thông trong quá trình thăm dò có ý kiến của đơn vị, tổ chức có chức năng bảo đảm an toàn giao thông tại khu vực trục vớt;

h) Bàn giao kết quả thăm dò cho cơ quan có thẩm quyền;

i) Biện pháp phòng ngừa ô nhiễm môi trường;

k) Biện pháp phòng, chống cháy, nổ;

l) Dự toán chi phí thăm dò;

m) Điều kiện để lựa chọn tổ chức, cá nhân trục vớt (nếu cần).

2. Phương án trục vớt tài sản chìm đắm gồm các nội dung cơ bản sau:

a) Tên, loại tài sản chìm đắm;

b) Số lượng, loại hàng chở trên tàu (nếu là tàu thuyền);

c) Căn cứ tổ chức việc trục vớt;

d) Kết quả thực hiện phương án thăm dò tài sản chìm đắm (nếu có);

đ) Địa điểm tài sản bị chìm đắm;

e) Thời gian dự kiến bắt đầu và kết thúc;

g) Phương tiện tham gia và biện pháp trục vớt;

h) Biện pháp bảo đảm an toàn giao thông trong quá trình trục vớt có ý kiến của đơn vị, tổ chức có chức năng bảo đảm an toàn giao thông tại khu vực trục vớt;

i) Biện pháp bảo đảm an toàn lao động trong quá trình trục vớt;

k) Biện pháp bảo quản tài sản bị chìm đắm sau khi được trục vớt;

l) Bàn giao tài sản được trục vớt;

m) Biện pháp phòng ngừa ô nhiễm môi trường;

n) Biện pháp phòng, chống cháy, nổ;

o) Dự toán chi phí trục vớt;

p) Điều kiện để lựa chọn tổ chức, cá nhân trục vớt (nếu cần).

3. Đối với phương án thăm dò, phương án trục vớt do chủ tài sản lập và thực hiện trục vớt thì không cần dự toán chi phí thăm dò, chi phí trục vớt.

Điều 15. Tổ chức thăm dò, trục vớt tài sản chìm đắm

1. Chủ tài sản chìm đắm hoặc tổ chức, cá nhân được cơ quan có thẩm quyền giao nhiệm vụ có trách nhiệm tổ chức thăm dò, trục vớt tài sản chìm đắm theo phương án thăm dò, phương án trục vớt được phê duyệt, trừ trường hợp quy định tại Khoản 2 Điều này.

2. Cảng vụ có trách nhiệm tổ chức trục vớt tài sản chìm đắm gây nguy hiểm trong các trường hợp dưới đây:

a) Tổ chức thăm dò, trục vớt đối với tài sản chìm đắm gây nguy hiểm cấp 1 trong trường hợp chủ tài sản chìm đắm không thực hiện đúng thời hạn theo quy định của Nghị định này;

b) Chỉ định đơn vị thực hiện thăm dò, trục vớt đối với tài sản chìm đắm gây nguy hiểm cấp 2 trong trường hợp chủ tài sản chìm đắm không thực hiện đúng thời hạn theo quy định của Nghị định này;

c) Đối với tài sản chìm đắm gây nguy hiểm cấp 2, việc tổ chức thăm dò, trục vớt có thể được thực hiện đồng thời với việc xem xét, phê duyệt phương án của cơ quan có thẩm quyền.

3. Đối với tài sản chìm đắm không xác định được chủ sở hữu hoặc chủ sở hữu từ bỏ tài sản, không thực hiện trách nhiệm thăm dò, trục vớt; tài sản chìm đắm là tài sản thuộc sở hữu nhà nước thì việc lựa chọn tổ chức, cá nhân lập phương án và tổ chức thăm dò, trục vớt sẽ do cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định thông qua hình thức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu trừ trường hợp quy định tại Điểm b Khoản 2 Điều này.

Điều 16. Điều kiện tham gia thăm dò, trục vớt tài sản chìm đắm

Tổ chức, cá nhân Việt Nam hoặc tổ chức, cá nhân nước ngoài tham gia thăm dò, trục vớt tài sản chìm đắm phải bảo đảm các điều kiện sau:

1. Có đăng ký kinh doanh hoặc được cấp phép hoạt động thăm dò, trục vớt theo quy định của pháp luật về đăng ký kinh doanh, hoạt động.

2. Có kinh nghiệm trong hoạt động thăm dò, trục vớt.

3. Có đội ngũ nhân viên và trang thiết bị đáp ứng yêu cầu của hoạt động thăm dò, trục vớt phù hợp với quy mô của phương án thăm dò, trục vớt đã được cơ quan có thẩm quyền phê duyệt.

Điều 17. Quyền ưu tiên thăm dò, trục vớt tài sản chìm đắm

1. Tổ chức, cá nhân Việt Nam được quyền ưu tiên trong việc giao kết hợp đồng thăm dò, trục vớt tài sản chìm đắm trên các tuyến đường thủy nội địa, vùng nước cảng biển và vùng biển Việt Nam.

2. Trường hợp tổ chức, cá nhân Việt Nam không đủ năng lực thăm dò, trục vớt thì căn cứ vào loại tài sản chìm đắm, cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định việc cho phép tổ chức, cá nhân nước ngoài được thực hiện việc thăm dò, trục vớt tài sản chìm đắm theo quy định của Nghị định này hoặc được Thủ tướng Chính phủ cho phép thăm dò, trục vớt tài sản chìm đắm trong trường hợp phức tạp, liên quan đến thẩm quyền của nhiều Bộ, ngành, địa phương.

Chương 4.

TIẾP NHẬN, BẢO QUẢN, TIÊU HỦY VÀ BÁN TÀI SẢN CHÌM ĐẮM

Điều 18. Tiếp nhận và bảo quản tài sản chìm đắm

1. Chủ tài sản chìm đắm có trách nhiệm bảo quản tài sản của mình, trừ trường hợp quy định tại Khoản 3 và Khoản 4 Điều này.

2. Người ngẫu nhiên trục vớt được tài sản, người tìm thấy, cứu được hoặc tham gia cứu được tài sản của người khác đang trôi nổi trên biển hoặc dạt vào bờ biển Việt Nam, trong vùng nước cảng biển và các tuyến đường thủy nội địa có trách nhiệm bảo quản các tài sản đó cho đến khi giao lại cho Cảng vụ hoặc Ủy ban nhân dân cấp xã hoặc cấp huyện nơi gần nhất. Cảng vụ hoặc Ủy ban nhân dân cấp xã hoặc cấp huyện có trách nhiệm chỉ định tổ chức, cá nhân bảo quản tài sản.

3. Trường hợp tài sản chìm đắm là di sản văn hóa dưới nước thì thực hiện theo quy định của pháp luật về di sản văn hóa.

4. Trường hợp tài sản chìm đắm liên quan đến quốc phòng, an ninh và tài sản chìm đắm trong khu vực quân sự thì cơ quan quân sự liên quan chủ trì, phối hợp với cơ quan công an chịu trách nhiệm tổ chức bảo quản.

5. Trường hợp tài sản chìm đắm sau khi trục vớt là tài sản thuộc sở hữu nhà nước hoặc chủ tài sản không tiếp nhận, cơ quan có thẩm quyền phê duyệt phương án trục vớt có trách nhiệm thuê tổ chức, cá nhân tiếp nhận, bảo quản.

Điều 19. Chuyển giao tài sản chìm đắm là di sản văn hóa dưới nước hoặc thuộc lĩnh vực quốc phòng, an ninh

1. Chuyển giao cho cơ quan nhà nước có chức năng quản lý di sản văn hóa dưới nước đối với các loại tài sản chìm đắm được tìm thấy sau đây:

a) Di tích lịch sử - văn hóa;

b) Bảo vật quốc gia;

c) Di vật, cổ vật là hiện vật độc bản hoặc có giá trị đặc biệt về văn hóa, khoa học, lịch sử thuộc sở hữu nhà nước theo quy định của pháp luật về di sản văn hóa dưới nước.

2. Chuyển giao cho cơ quan quân sự hoặc cơ quan công an đối với tài sản chìm đắm được tìm thấy thuộc lĩnh vực quốc phòng hoặc an ninh quốc gia.

3. Việc chuyển giao tài sản chìm đắm quy định tại Khoản 1 và Khoản 2 Điều này thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

Điều 20. Biên bản giao nhận tài sản chìm đắm

1. Việc giao nhận tài sản chìm đắm giữa các tổ chức, cá nhân phải được lập thành biên bản giao nhận tài sản.

2. Biên bản giao nhận tài sản chìm đắm bao gồm những nội dung chính sau đây:

a) Tên và địa chỉ của tổ chức, cá nhân giao tài sản;

b) Tên và địa chỉ của tổ chức, cá nhân nhận tài sản;

c) Thời gian, địa điểm phát hiện hoặc trục vớt tài sản;

d) Đặc điểm tài sản và các thông tin có liên quan cần thiết khác.

3. Biên bản giao nhận tài sản chìm đắm phải được đại diện hợp pháp của bên giao và bên nhận ký xác nhận, mỗi bên giữ một bản và gửi cơ quan có liên quan.

Điều 21. Tiêu hủy tài sản chìm đắm

1. Cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định việc tiêu hủy tài sản chìm đắm đối với các tài sản phải tiêu hủy theo quy định của pháp luật.

2. Cơ quan, đơn vị tiếp nhận, bảo quản tài sản chìm đắm phối hợp với các cơ quan liên quan thực hiện việc tiêu hủy tài sản nêu tại Khoản 1 Điều này theo quy định có liên quan của pháp luật.

3. Việc tiêu hủy phải được lập thành biên bản gồm các nội dung chủ yếu sau:

a) Tên, loại tài sản tiêu hủy;

b) Căn cứ thực hiện tiêu hủy tài sản;

c) Thời gian, địa điểm tiêu hủy tài sản;

d) Chủng loại, số lượng tài sản tiêu hủy;

đ) Hình thức tiêu hủy tài sản;

e) Thành phần tham gia tiêu hủy tài sản.

4. Chi phí tiêu hủy tài sản do chủ tài sản chìm đắm chi trả. Trường hợp tài sản chìm đắm thuộc sở hữu nhà nước, việc thanh toán chi phí tiêu hủy cùng các chi phí liên quan đến việc thăm dò, trục vớt tài sản chìm đắm do cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định.

Điều 22. Bán tài sản chìm đắm thuộc sở hữu nhà nước

1. Việc bán tài sản chìm đắm thuộc sở hữu nhà nước được thực hiện theo quy định của pháp luật về bán đấu giá tài sản. Cơ quan có thẩm quyền theo quy định tại Điều 11 của Nghị định này phê duyệt phương án thăm dò, trục vớt quyết định việc bán đấu giá tài sản chìm đắm.

2. Đối với tài sản chìm đắm là tài sản nhà nước do đơn vị vũ trang nhân dân quản lý, sử dụng, việc bán tài sản chìm đắm được thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân.

3. Trường hợp tài sản chìm đắm là di vật, cổ vật được bán đấu giá tại nước ngoài được thực hiện theo quy định có liên quan khác của pháp luật.

Điều 23. Chi phí xử lý tài sản chìm đắm

Chi phí xử lý tài sản chìm đắm bao gồm:

1. Chi phí thăm dò, trục vớt, giám định tài sản chìm đắm.

2. Chi phí vận chuyển, trông coi, bảo quản tài sản chìm đắm.

3. Chi phí điều tiết thực hiện phương án bảo đảm an toàn giao thông trong quá trình thăm dò, trục vớt (nếu có).

4. Chi phí thông báo tìm chủ tài sản, chi phí chuyển giao tài sản, chi phí tiêu hủy tài sản, chi phí định giá, bán đấu giá tài sản.

5. Thuế, phí, lệ phí (nếu có).

6. Chi thưởng (nếu có).

7. Lãi suất đối với chi phí xử lý tài sản chìm đắm quá thời hạn thanh toán (nếu có).

8. Chi phí hợp lý khác liên quan (nếu có).

Điều 24. Thanh toán chi phí xử lý tài sản chìm đắm

1. Chủ sở hữu tài sản chìm đắm có trách nhiệm thanh toán các khoản chi phí xử lý tài sản chìm đắm theo quy định tại Điều 23 của Nghị định này. Thời hạn thanh toán các chi phí xử lý tài sản chìm đắm chậm nhất là 12 (mười hai) tháng kể từ ngày hoàn thành việc trục vớt. Trường hợp quá thời hạn 12 (mười hai) tháng mà các chi phí xử lý tài sản chìm đắm không được thanh toán thì sẽ được tính thêm số tiền lãi trong thời gian chậm thanh toán theo mức lãi suất cơ bản do Ngân hàng nhà nước công bố tại thời điểm thanh toán.

2. Trường hợp tổ chức thăm dò, trục vớt tài sản chìm đắm gây nguy hiểm theo quy định tại Khoản 2 Điều 15 của Nghị định này, nếu số tiền thu được không đủ bù đắp chi phí và chủ sở hữu không có khả năng chi trả hoặc không xác định được chủ sở hữu tài sản chìm đắm thì số tiền còn thiếu được ngân sách nhà nước cấp bổ sung. Cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định việc bán tài sản chìm đắm có trách nhiệm thanh toán các chi phí liên quan đến xử lý tài sản chìm đắm.

3. Chi phí xử lý tài sản chìm đắm có thể được thanh toán bằng hiện vật trục vớt được; việc thanh toán bằng hiện vật được thực hiện trước hoặc sau khi trục vớt tài sản chìm đắm. Cơ quan nhà nước có thẩm quyền phê duyệt phương án thăm dò, trục vớt tài sản chìm đắm quyết định việc thanh toán bằng hiện vật theo quy định tại Điều 26 của Nghị định này.

4. Trường hợp tài sản chìm đắm được xử lý theo hình thức phá hủy, chủ tài sản chìm đắm phải chịu chi phí phá hủy, nếu chủ tài sản chìm đắm không có khả năng chi trả hoặc không xác định được chủ sở hữu tài sản chìm đắm thì được thanh toán từ ngân sách nhà nước. Cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định việc thanh toán các chi phí liên quan đến phá hủy tài sản chìm đắm.

5. Chi phí xử lý tài sản chìm đắm gây nguy hiểm do Cảng vụ tổ chức trục vớt được ứng trước từ nguồn kinh phí trục vớt tài sản chìm đắm trong dự toán chi ngân sách hàng năm của Bộ Giao thông vận tải và Ủy ban nhân dân cấp tỉnh. Bộ Tài chính hướng dẫn việc lập, phân bổ và thanh quyết toán kinh phí xử lý tài sản chìm đắm từ ngân sách nhà nước.

Điều 25. Xử lý tài sản chìm đắm thuộc sở hữu của tổ chức, cá nhân nước ngoài

Việc xử lý tài sản chìm đắm thuộc sở hữu của tổ chức, cá nhân nước ngoài được thực hiện như sau:

1. Tài sản chìm đắm là tàu thuyền sau khi được trục vớt nếu được bán cho tổ chức, cá nhân Việt Nam phải thực hiện các thủ tục về xuất, nhập khẩu và thuế, phí, lệ phí theo quy định của pháp luật.

2. Tài sản chìm đắm là hàng hóa hoặc các vật thể khác, sau khi được trục vớt nếu được bán tại Việt Nam phải thực hiện các thủ tục theo quy định như đối với hàng hóa nhập khẩu.

3. Tài sản chìm đắm là tàu thuyền công vụ nước ngoài hoặc tàu chiến nước ngoài sau khi trục vớt được xử lý thông qua con đường ngoại giao.

Điều 26. Thanh toán chi phí xử lý tài sản chìm đắm bằng hiện vật

Trường hợp xử lý tài sản chìm đắm không xác định được chủ sở hữu hoặc vô chủ hoặc tài sản chìm đắm thuộc sở hữu nhà nước, việc thanh toán chi phí bằng hiện vật được thực hiện theo quy định sau:

1. Đối với tài sản chìm đắm nhưng chưa được trục vớt:

a) Hội đồng định giá được thành lập theo quy định tại Điều 27 của Nghị định này tiến hành xác định giá trị của tài sản bị chìm đắm;

b) Cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này lựa chọn tổ chức, cá nhân thực hiện thăm dò, trục vớt tài sản chìm đắm và bán tài sản chìm đắm thông qua hình thức đấu giá thanh toán chi phí xử lý tài sản chìm đắm bằng hiện vật theo quy định của pháp luật về đấu giá tài sản.

2. Đối với tài sản chìm đắm đã được trục vớt:

a) Hội đồng định giá được thành lập theo quy định tại Điều 27 của Nghị định này tiến hành xác định giá trị của tài sản chìm đắm;

b) Cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này căn cứ chi phí thăm dò, trục vớt tại phương án đã được phê duyệt và giá trị tài sản chìm đắm do Hội đồng định giá xác định, quyết định thanh toán chi phí xử lý tài sản chìm đắm bằng hiện vật cho tổ chức, cá nhân liên quan.

Điều 27. Thành lập Hội đồng định giá, xác định giá trị tài sản chìm đắm

1. Cơ quan có thẩm quyền quy định tại Điều 11 của Nghị định này quyết định thành lập Hội đồng định giá, xác định giá trị tài sản chìm đắm. Chủ tịch Hội đồng là đại diện của cơ quan có thẩm quyền quyết định thành lập Hội đồng.

2. Thành phần Hội đồng định giá bao gồm:

a) Chủ tịch Hội đồng định giá;

b) Đại diện Cảng vụ (đối với trường hợp không phê duyệt phương án thăm dò, phương án trục vớt tài sản chìm đắm);

c) Đại diện cơ quan tài chính (Bộ Tài chính đối với tài sản chìm đắm do cơ quan có thẩm quyền ở Trung ương phê duyệt phương án thăm dò, trục vớt; Sở Tài chính đối với tài sản chìm đắm do cơ quan có thẩm quyền ở địa phương phê duyệt phương án thăm dò, trục vớt);

d) Đại diện cơ quan, đơn vị được giao nhiệm vụ tiếp nhận, bảo quản tài sản chìm đắm;

đ) Đại diện cơ quan chuyên môn kỹ thuật hoặc các chuyên gia về tài sản;

e) Đại diện các cơ quan, tổ chức liên quan.

3. Số lượng thành viên của Hội đồng định giá tối thiểu là 05 người.

4. Hội đồng định giá có trách nhiệm định giá tài sản chìm đắm theo quy định của pháp luật về nguyên tắc, phương pháp, chuẩn mực thẩm định giá.

5. Hội đồng định giá có thể thuê hoặc giao cho cơ quan, đơn vị được giao nhiệm vụ tiếp nhận, bảo quản; thuê tổ chức đủ điều kiện hoạt động thẩm định giá xác định giá trị tài sản chìm đắm để xem xét, tham khảo trước khi quyết định.

6. Chi phí hoạt động của Hội đồng định giá được tính chung vào chi phí xử lý tài sản chìm đắm và được chi trả theo quy định.

Điều 28. Nguyên tắc hoạt động của Hội đồng định giá

1. Hội đồng định giá làm việc theo nguyên tắc tập thể. Các cuộc họp của Hội đồng định giá phải có ít nhất 2/3 tổng số thành viên của Hội đồng tham dự. Các quyết định của Hội đồng định giá phải được quá nửa số thành viên Hội đồng tán thành và được lập thành biên bản. Trong trường hợp số lượng biểu quyết ngang nhau thì thực hiện theo phương án có sự biểu quyết của Chủ tịch Hội đồng định giá.

2. Hội đồng định giá lập biên bản về việc định giá tài sản. Biên bản định giá tài sản phải ghi nhận kịp thời, đầy đủ và trung thực toàn bộ quá trình định giá tài sản.

3. Nội dung chủ yếu của biên bản định giá tài sản bao gồm:

a) Tên, loại tài sản định giá;

b) Họ, tên Chủ tịch Hội đồng định giá và các thành viên của Hội đồng định giá;

c) Họ, tên những người tham dự phiên họp định giá tài sản;

d) Thời gian, địa điểm tiến hành việc định giá tài sản;

đ) Ý kiến của các thành viên Hội đồng định giá và những người tham dự phiên họp định giá tài sản;

e) Kết quả biểu quyết của Hội đồng định giá về giá trị của tài sản;

g) Địa điểm hoàn thành việc định giá tài sản;

h) Chữ ký của các thành viên Hội đồng định giá.

4. Biên bản định giá tài sản phải được lưu trong hồ sơ định giá tài sản.

Điều 29. Sử dụng giá trị tài sản do Hội đồng định giá xác định

Giá trị tài sản do Hội đồng định giá xác định được sử dụng làm căn cứ để:

1. Thanh toán chi phí xử lý tài sản chìm đắm trong trường hợp cơ quan có thẩm quyền quyết định thanh toán chi phí bằng hiện vật.

2. Xác định giá khởi điểm để tổ chức bán đấu giá.

3. Chi thưởng cho tổ chức, cá nhân phát hiện tài sản chìm đắm.

Điều 30. Quản lý nguồn thu từ xử lý tài sản chìm đắm

1. Đối với tài sản chìm đắm không xác định được chủ sở hữu hoặc chủ sở hữu từ bỏ quyền sở hữu tài sản theo quy định tại Điểm a Khoản 1 Điều 7 của Nghị định này thì số tiền thu được từ việc bán đấu giá tài sản chìm đắm được sử dụng để thanh toán các khoản chi quy định tại Điều 23 của Nghị định này; số tiền còn lại (nếu có) được nộp ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

2. Đối với tài sản chìm đắm bị mất quyền sở hữu theo quy định tại Điểm b Khoản 1 Điều 7 của Nghị định này, số tiền thu được từ việc bán đấu giá tài sản chìm đắm sau khi thanh toán các khoản chi quy định tại Điều 23 của Nghị định này; số tiền còn lại (nếu có) được gửi vào ngân hàng và thông báo cho chủ sở hữu biết; sau 180 (một trăm tám mươi) ngày, kể từ ngày thông báo, nếu chủ sở hữu không nhận số tiền còn lại thì số tiền này cùng số tiền lãi được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách.

Điều 31. Chi thưởng, thủ tục chi thưởng cho việc phát hiện tài sản chìm đắm

Tổ chức, cá nhân phát hiện tài sản chìm đắm được thưởng một tỷ lệ phần trăm giá trị tài sản chìm đắm. Mức chi thưởng và thủ tục chi thưởng được thực hiện theo quy định của pháp luật.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 32. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 12 tháng 12 năm 2013 và thay thế Nghị định số 18/2006/NĐ-CP ngày 10 tháng 02 năm 2006 của Chính phủ về xử lý tài sản chìm đắm ở biển.

2. Ban hành kèm theo Nghị định này 01 Phụ lục về mẫu các văn bản sử dụng trong xử lý tài sản chìm đắm.

3. Những quy định của Nghị định này khác với quy định tại Khoản 3 Điều 6, Điểm c Khoản 2 Điều 9; Khoản 5 Điều 19 của Nghị định số 96/2009/NĐ-CP ngày 30 tháng 10 năm 2009 về việc xử lý tài sản bị chôn giấu, bị chìm đắm được phát hiện hoặc tìm thấy thuộc đất liền, các hải đảo và vùng biển Việt Nam và Nghị định số 86/2005/NĐ-CP ngày 08 tháng 7 năm 2005 về quản lý và bảo vệ di sản văn hóa dưới nước về cùng một nội dung liên quan đến xử lý tài sản chìm đắm gây nguy hiểm thì áp dụng quy định của Nghị định này.

Điều 33. Tổ chức thực hiện

1. Bộ trưởng Bộ Giao thông vận tải chịu trách nhiệm chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có liên quan tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Cục: Hàng hải VN, Đường thủy nội địa VN;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MẪU CÁC VĂN BẢN SỬ DỤNG TRONG XỬ LÝ TÀI SẢN CHÌM ĐẮM
(Ban hành kèm theo Nghị định số 128/2013/NĐ-CP ngày 15 tháng 10 năm 2013 của Chính phủ)

Mẫu số 01: Thông báo về việc xử lý tài sản bị chìm đắm

Mẫu số 02: Thông báo tìm chủ tài sản chìm đắm

Mẫu số 01

CƠ QUAN CÓ THẨM QUYỀN THÔNG BÁO1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-1 | ………, ngày ….. tháng ….. năm …….

THÔNG BÁO

V ề việc xử lý tài sản bị chìm đắm

………………………………………………….1........................................... thông báo:

Tên và đặc điểm tài sản bị chìm đắm:.......................................................................

Chủ sở hữu tài sản:...................................................................................................

Địa chỉ:.......................................................................................................................

Số điện thoại liên lạc:.................................................................................................

Vị trí tài sản bị chìm đắm:..........................................................................................

Yêu cầu chủ tài sản bị chìm đắm hoặc người đại diện hợp pháp có mặt tại địa điểm: ...............

...................................................................................... để xử lý tài sản bị chìm đắm.

Thời hạn trình phương án thăm dò, trục vớt tài sản chìm đắm:.................................

Thời hạn trục vớt tài sản chìm đắm:...........................................................................

Trường hợp chủ tài sản chìm đắm hoặc người đại diện hợp pháp không liên hệ với cơ quan ra thông báo hoặc không thực hiện việc trục vớt tài sản chìm đắm, tài sản chìm đắm nói trên sẽ được xử lý theo quy định của pháp luật./.

Nơi nhận:
- Chủ tài sản chìm đắm;
- Lưu 1.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ
(Chữ ký, dấu)
Họ và tên

____________

1 Là Cảng vụ hoặc Ủy ban nhân dân cấp xã hoặc cấp huyện.

Mẫu số 02

CƠ QUAN CÓ THẨM QUYỀN THÔNG BÁO1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-1 | ………, ngày ….. tháng ….. năm …….

THÔNG BÁO

V ề việc tìm chủ tài sản chìm đắm

……………………………………………………….1.................................... thông báo:

Tên và đặc điểm tài sản bị chìm đắm:.......................................................................

...................................................................................................................................

Vị trí tài sản bị chìm đắm: .........................................................................................

..................................................................................................................................

Yêu cầu chủ tài sản bị chìm đắm hoặc người đại diện hợp pháp có mặt tại địa điểm: ...............

..................................................................................... để xử lý tài sản bị chìm đắm.

Thời hạn trình phương án thăm dò, trục vớt tài sản chìm đắm:..................................

Thời hạn trục vớt tài sản chìm đắm:............................................................................

Trường hợp chủ tài sản chìm đắm hoặc người đại diện hợp pháp không liên hệ với cơ quan ra thông báo hoặc không thực hiện việc trục vớt tài sản chìm đắm, tài sản chìm đắm nói trên sẽ được xử lý theo quy định của pháp luật./.

Nơi nhận:
- Phương tiện thông tin đại chúng;
- Lưu 1.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ
(Chữ ký, dấu)
Họ và tên

____________

1 Là Cục Hàng hải Việt Nam hoặc Cục Đường thủy nội địa Việt Nam hoặc Ủy ban nhân dân cấp tỉnh.


ND 2013 - 161 dang ky mua ban dong moi tau bien

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 161/2013/NĐ-CP | Hà Nội, ngày 12 tháng 11 năm 2013

NGHỊ ĐỊNH

VỀ ĐĂNG KÝ VÀ MUA, BÁN, ĐÓNG MỚI TÀU BIỂN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định về đăng ký và mua, bán, đóng mới tàu biển,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về đăng ký và mua, bán, đóng mới tàu biển.

2. Các quy định về đăng ký tàu biển tại Nghị định này cũng áp dụng đối với việc đăng ký tàu công vụ.

3. Nghị định này không áp dụng đối với việc mua, bán, đóng mới các loại tàu biển sau:

a) Tàu biển thuộc sở hữu của tổ chức, cá nhân nước ngoài được đóng mới tại Việt Nam;

b) Tàu biển thuộc sở hữu của tổ chức, cá nhân nước ngoài và mang cờ quốc tịch nước ngoài được bán đấu giá tại Việt Nam theo quyết định cưỡng chế của cơ quan nhà nước có thẩm quyền;

c) Tàu công vụ.

4. Nghị định này không áp dụng đối với việc đăng ký và mua, bán, đóng mới tàu biển sử dụng vào mục đích quốc phòng, an ninh và tàu biển có động cơ chạy bằng năng lượng hạt nhân và thủy phi cơ.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến đăng ký và mua, bán, đóng mới tàu biển.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đăng ký tàu biển là việc cơ quan có thẩm quyền về đăng ký tàu biển tại Việt Nam thực hiện ghi, lưu trữ các thông tin về tàu biển vào sổ đăng ký tàu biển quốc gia Việt Nam và cấp giấy chứng nhận đăng ký tàu biển theo quy định tại Nghị định này và quy định của pháp luật có liên quan.

Đăng ký tàu biển bao gồm các hình thức sau:

a) Đăng ký tàu biển không thời hạn;

b) Đăng ký tàu biển có thời hạn;

c) Đăng ký lại tàu biển;

d) Đăng ký thay đổi;

đ) Đăng ký tàu biển tạm thời;

e) Đăng ký tàu biển đang đóng;

g) Đăng ký tàu biển loại nhỏ.

2. Đăng ký tàu biển không thời hạn là việc đăng ký tàu biển khi tàu biển đó có đủ các điều kiện quy định tại Điều 16 Bộ luật hàng hải Việt Nam năm 2005 và quy định tại Nghị định này.

3. Đăng ký tàu biển có thời hạn là việc đăng ký tàu biển trong một thời hạn nhất định theo đề nghị của chủ tàu khi tàu biển đó có đủ các điều kiện quy định tại Điều 16 Bộ luật hàng hải Việt Nam năm 2005 và quy định tại Nghị định này.

4. Đăng ký lại tàu biển là việc đăng ký tàu biển mà trước đây tàu biển đó đã đăng ký vào số đăng ký tàu biển quốc gia Việt Nam nhưng sau đó đã xóa đăng ký.

5. Đăng ký thay đổi là việc đăng ký tàu biển khi tàu biển đó đã được đăng ký vào sổ đăng ký tàu biển quốc gia Việt Nam nhưng có sự thay đổi về tên tàu, tên chủ tàu, kết cấu và thông số kỹ thuật, công dụng của tàu, cơ quan đăng ký tàu biển khu vực, tổ chức đăng kiểm tàu biển.

6. Đăng ký tạm thời tàu biển là việc đăng ký tàu biển thuộc sở hữu của tổ chức, cá nhân Việt Nam hoặc tổ chức, cá nhân nước ngoài tạm thời mang cờ quốc tịch Việt Nam trong các trường hợp sau đây:

a) Chưa nộp phí, lệ phí theo quy định;

b) Chưa có giấy chứng nhận xóa đăng ký tàu biển nhưng đã có cam kết trong hợp đồng mua, bán tàu biển là bên bán sẽ giao giấy chứng nhận xóa đăng ký tàu biển cho bên mua trong vòng 30 ngày, kể từ ngày ký biên bản bàn giao tàu. Trong trường hợp này, Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam chỉ có hiệu lực kể từ ngày hai bên mua, bán ký biên bản bàn giao tàu;

c) Thử tàu đóng mới hoặc nhận tàu đóng mới để đưa về nơi đăng ký trên cơ sở hợp đồng đóng tàu;

d) Trường hợp đặc biệt do Bộ trưởng Bộ Giao thông vận tải quyết định.

7. Đăng ký tàu biển đang đóng là việc đăng ký tàu biển đối với tàu đã được đặt sông chính nhưng chưa hoàn thành việc đóng tàu.

8. Đăng ký tàu biển loại nhỏ là việc đăng ký tàu biển có động cơ với công suất máy chính dưới 75 KW hoặc tàu biển không có động cơ nhưng có tổng dung tích dưới 50 GT hoặc có tổng trọng tải dưới 100 tấn hoặc có chiều dài đường nước thiết kế dưới 20 m.

9. Mua, bán tàu biển là quá trình tìm hiểu thị trường, chuẩn bị hồ sơ dự án, quyết định mua, bán, ký kết và thực hiện hợp đồng mua, bán tàu biển.

10. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định tại Nghị định này.

11. Tàu công vụ là tàu biển chuyên dùng để thực hiện các công vụ, không vì mục đích thương mại.

12. Tuổi tàu biển được tính từ ngày đặt sống chính.

Chương 2.

ĐĂNG KÝ TÀU BIỂN

MỤC 1. CƠ QUAN ĐĂNG KÝ TÀU BIỂN VIỆT NAM

Điều 4. Cơ quan đăng ký tàu biển Việt Nam

Cơ quan đăng ký tàu biển Việt Nam bao gồm:

1. Cơ quan đăng ký tàu biển quốc gia là Cục Hàng hải Việt Nam;

2. Cơ quan đăng ký tàu biển khu vực là Chi cục hàng hải hoặc Cảng vụ hàng hải do Cục trưởng Cục Hàng hải Việt Nam quyết định.

Điều 5. Nhiệm vụ của cơ quan đăng ký tàu biển quốc gia

1. Lập và quản lý Sổ đăng ký tàu biển quốc gia Việt Nam.

2. Hướng dẫn, kiểm tra hoạt động đăng ký tàu biển Việt Nam tại các cơ quan đăng ký tàu biển khu vực.

3. Tổng hợp, thống kê, duy trì, cập nhật cơ sở dữ liệu liên quan đến hoạt động đăng ký tàu biển, cung cấp thông tin liên quan cho tổ chức, cá nhân quan tâm.

4. Thống nhất quản lý việc in ấn, phát hành các mẫu giấy tờ liên quan đến hoạt động đăng ký tàu biển và triển khai ứng dụng công nghệ thông tin trong công tác đăng ký tàu biển theo quy định.

5. Hợp tác quốc tế về đăng ký tàu biển.

6. Thông báo thông tin cụ thể trên trang thông tin điện tử của Cục Hàng hải Việt Nam về địa chỉ, tài khoản của Cơ quan đăng ký tàu biển khu vực để tổ chức, cá nhân liên quan thực hiện việc gửi hồ sơ qua đường bưu chính và nộp phí, lệ phí liên quan bằng hình thức chuyển khoản qua ngân hàng.

Điều 6. Nhiệm vụ của cơ quan đăng ký tàu biển khu vực

1. Thực hiện việc đăng ký tàu biển theo quy định tại Bộ luật hàng hải Việt Nam và Nghị định này.

2. Thực hiện việc đăng ký thế chấp tàu biển theo các quy định của pháp luật về giao dịch bảo đảm và đăng ký giao dịch bảo đảm.

3. Lưu trữ và quản lý hồ sơ liên quan đến hoạt động đăng ký tàu biển tại khu vực và cung cấp các thông tin liên quan cho tổ chức, cá nhân quan tâm.

4. Thu, nộp và sử dụng lệ phí đăng ký tàu biển theo quy định của pháp luật.

Điều 7. Nội dung Sổ đăng ký tàu biển quốc gia Việt Nam

1. Sổ đăng ký tàu biển quốc gia Việt Nam ghi các thông tin liên quan đến đăng ký và xóa đăng ký tàu biển, sổ đăng ký tàu biển quốc gia Việt Nam được lập dưới dạng sổ ghi chép trên giấy hoặc lập sổ điện tử.

2. Sổ đăng ký tàu biển quốc gia Việt Nam bao gồm các nội dung theo mẫu quy định tại Phụ lục III ban hành kèm theo Nghị định này.

MỤC 2. ĐĂNG KÝ TÀU BIỂN VIỆT NAM

Điều 8. Giới hạn tuổi tàu biển đăng ký lần đầu tại Việt Nam

Tàu biển đã qua sử dụng đăng ký lần đầu tại Việt Nam phải có tuổi tàu biển theo quy định sau đây:

a) Tàu khách không quá 10 tuổi;

b) Các loại tàu biển khác không quá 15 tuổi.

2. Giới hạn về tuổi tàu biển quy định tại Khoản 1 Điều này không áp dụng đối với tàu biển thuộc sở hữu của cá nhân, tổ chức nước ngoài được bán đấu giá tại Việt Nam theo quyết định cưỡng chế của cơ quan có thẩm quyền.

3. Tàu biển nước ngoài do tổ chức, cá nhân Việt Nam mua theo phương thức vay mua hoặc thuê mua thì sau thời hạn đăng ký mang cờ quốc tịch nước ngoài được chuyển đăng ký mang cờ quốc tịch Việt Nam, nếu tại thời điểm ký hợp đồng vay mua, thuê mua có tuổi tàu phù hợp với quy định tại Khoản 1 Điều này.

Điều 9. Đặt tên tàu biển và cảng đăng ký

1. Tên tàu biển do chủ tàu đặt nhưng không được trùng với tên tàu biển đã đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam; không sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp để làm toàn bộ hoặc một phần tên riêng của tàu biển, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó; không sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc.

2. Hồ sơ đề nghị chấp thuận đặt tên tàu biển, bao gồm:

a) Đơn đề nghị chấp thuận đặt tên tàu biển theo Mẫu số 5 quy định tại Phụ lục I ban hành kèm theo Nghị định này;

b) Hợp đồng mua, bán tàu biển hoặc hợp đồng đóng mới tàu biển hoặc các bằng chứng khác có giá trị pháp lý tương đương về quyền sở hữu đối với tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

c) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu). Trường hợp chủ tàu là tổ chức nước ngoài thì nộp giấy phép thành lập chi nhánh tại Việt Nam (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

d) Trường hợp chủ tàu là cá nhân còn phải nộp thêm giấy chứng minh nhân dân (bản sao kèm bản chính để đối chiếu) hoặc giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (bản chính). Trường hợp chủ tàu là cá nhân nước ngoài thì nộp hộ chiếu (bản sao kèm bản chính để đối chiếu).

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 02 (hai) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực trả lời chủ tàu bằng văn bản về việc chấp thuận tên tàu biển do chủ tàu lựa chọn; trường hợp không chấp thuận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu chọn tên cảng đăng ký cho tàu biển của mình theo tên cảng biển nơi cơ quan đăng ký tàu biển đặt trụ sở.

Điều 10. Thủ tục đăng ký tàu biển không thời hạn

1. Giấy chứng nhận đăng ký tàu biển Việt Nam.

a) Giấy chứng nhận đăng ký tàu biển Việt Nam được cấp cho tàu biển đăng ký không thời hạn có đủ các điều kiện và đã được đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam theo thủ tục quy định tại Nghị định này;

b) Giấy chứng nhận đăng ký tàu biển Việt Nam được cấp 01 (một) bản chính theo Mẫu số 4 quy định tại Phụ lục II ban hành kèm theo Nghị định này;

c) Giấy chứng nhận đăng ký tàu biển Việt Nam có giá trị sử dụng kể từ ngày được cấp đến ngày xóa đăng ký tàu biển đó.

2. Hồ sơ đăng ký tàu biển không thời hạn, bao gồm:

a) Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này;

b) Giấy chứng nhận xóa đăng ký tàu biển (bản chính) đối với tàu biển đã qua sử dụng hoặc biên bản nghiệm thu bàn giao tàu đối với tàu biển được đóng mới (bản chính);

c) Hợp đồng mua, bán tàu biển hoặc hợp đồng đóng mới tàu biển hoặc các bằng chứng khác có giá trị pháp lý tương đương chứng minh quyền sở hữu đối với tàu biển (bản chính);

d) Giấy chứng nhận dung tích tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

đ) Giấy chứng nhận phân cấp tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

e) Chứng từ chứng minh đã nộp lệ phí trước bạ theo quy định, gồm tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế và chứng từ nộp tiền vào ngân sách nhà nước (bản sao kèm bản chính để đối chiếu). Trường hợp tàu biển là đối tượng không phải nộp lệ phí trước bạ thì nộp tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế (bản sao kèm bản chính để đối chiếu);

g) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu). Trường hợp chủ tàu là tổ chức nước ngoài thì nộp giấy phép thành lập chi nhánh tại Việt Nam (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

h) Trường hợp chủ tàu là cá nhân còn phải nộp thêm giấy chứng minh nhân dân (bản sao kèm bản chính để đối chiếu) hoặc giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (bản chính). Trường hợp chủ tàu là cá nhân nước ngoài thì nộp hộ chiếu (bản sao kèm bản chính để đối chiếu).

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp Giấy chứng nhận đăng ký tàu biển Việt Nam và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 11. Thủ tục đăng ký tàu biển có thời hạn

1. Giấy chứng nhận đăng ký tàu biển có thời hạn.

a) Thời hạn đăng ký của tàu biển được ghi trong giấy chứng nhận đăng ký tàu biển tương ứng với thời hạn của hợp đồng thuê mua tàu hoặc hợp đồng thuê tàu trần hoặc theo đề nghị của chủ tàu.

b) Giấy chứng nhận đăng ký tàu biển có thời hạn được cấp 01 (một) bản chính theo Mẫu số 1 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

2. Hồ sơ đăng ký tàu biển có thời hạn trong trường hợp chủ tàu là tổ chức, cá nhân Việt Nam thuê mua tàu hoặc thuê tàu trần, bao gồm:

a) Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này;

b) Giấy chứng nhận dung tích tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

c) Giấy chứng nhận phân cấp tàu biển (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

d) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

đ) Giấy chứng nhận xóa đăng ký tàu biển (bản chính);

e) Hợp đồng thuê mua tàu hoặc hợp đồng thuê tàu trần (bản chính);

g) Biên bản bàn giao tàu (bản chính);

h) Chứng từ chứng minh đã nộp lệ phí trước bạ theo quy định, gồm tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế và chứng từ nộp tiền vào ngân sách nhà nước (bản sao kèm bản chính để đối chiếu). Trường hợp tàu biển là đối tượng không phải nộp lệ phí trước bạ thì nộp tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế (bản sao kèm bản chính để đối chiếu);

i) Trường hợp chủ tàu là cá nhân còn phải nộp thêm giấy chứng minh nhân dân (bản sao kèm bản chính để đối chiếu) hoặc giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (bản chính).

3. Hồ sơ đăng ký tàu biển có thời hạn trong trường hợp chủ tàu là tổ chức hoặc cá nhân nước ngoài, bao gồm các giấy tờ quy định tại các Điểm a, b, c, đ, e, g và h Khoản 2 Điều này; giấy phép thành lập chi nhánh tại Việt Nam (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu) hoặc hộ chiếu (bản sao kèm bản chính để đối chiếu).

4. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực.

5. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

6. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 12. Thủ tục đăng ký lại tàu biển

1. Giấy chứng nhận đăng ký tàu biển trong trường hợp tàu biển được đăng ký lại là giấy chứng nhận đăng ký tàu biển do cơ quan đăng ký tàu biển khu vực cấp cho chủ tàu căn cứ vào hình thức đăng ký lại của tàu biển đó.

2. Hồ sơ đăng ký lại tàu biển bao gồm:

a) Trường hợp đăng ký lại tàu biển không thời hạn, hồ sơ đăng ký bao gồm các giấy tờ quy định tại Khoản 2 Điều 10 của Nghị định này;

b) Trường hợp đăng ký lại tàu biển có thời hạn, hồ sơ đăng ký bao gồm các giấy tờ quy định tại Khoản 2 Điều 11 của Nghị định này;

c) Trường hợp đăng ký lại tàu biển đang đóng, hồ sơ đăng ký bao gồm các giấy tờ quy định tại Điểm c, d và đ Khoản 2 Điều 21 của Nghị định này;

d) Trường hợp đăng ký tàu biển loại nhỏ, hồ sơ đăng ký bao gồm các giấy tờ quy định tại Khoản 2 Điều 22 của Nghị định này.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 13. Thủ tục đăng ký thay đổi tên tàu biển

1. Giấy chứng nhận đăng ký tàu biển được cấp trong trường hợp tàu biển thay đổi tên tàu là giấy chứng nhận đăng ký tàu biển tương ứng với hình thức đăng ký trước đây với tên mới của tàu biển đó.

2. Hồ sơ đăng ký thay đổi tên tàu biển.

a) Trường hợp đăng ký tàu biển không thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm d, đ Khoản 2 Điều 10 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

b) Trường hợp đăng ký tàu biển có thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm b, c và e Khoản 2 Điều 11 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

c) Trường hợp đăng ký tàu biển đang đóng, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; giấy tờ quy định tại Điểm c Khoản 2 Điều 21 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

d) Trường hợp đăng ký tàu biển loại nhỏ, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; giấy tờ quy định tại Điểm g Khoản 2 Điều 22 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 14. Thủ tục đăng ký thay đổi tên chủ tàu biển

1. Giấy chứng nhận đăng ký tàu biển được cấp trong trường hợp thay đổi tên gọi của chủ tàu biển là giấy chứng nhận đăng ký tàu biển tương ứng với hình thức đăng ký trước đây của tàu biển đó với tên gọi mới của chủ tàu.

2. Hồ sơ đăng ký thay đổi tên chủ tàu biển.

a) Trường hợp đăng ký tàu biển không thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm d, đ, g và h Khoản 2 Điều 10 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

b) Trường hợp đăng ký tàu biển có thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm b, c, d và i Khoản 2 Điều 11 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

c) Trường hợp đăng ký tàu biển đang đóng, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm c, d và đ Khoản 2 Điều 21 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

d) Trường hợp đăng ký tàu biển loại nhỏ, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này, các giấy tờ quy định tại các Điểm đ, e và g Khoản 2 Điều 22 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 15. Thủ tục đăng ký thay đổi chủ sở hữu tàu biển

1. Giấy chứng nhận đăng ký tàu biển được cấp trong trường hợp thay đổi chủ sở hữu tàu biển là giấy chứng nhận đăng ký tàu biển cấp cho chủ tàu mới tương ứng với hình thức đăng ký trước đây của tàu biển đó.

2. Hồ sơ đăng ký thay đổi chủ sở hữu tàu biển.

a) Trường hợp đăng ký tàu biển không thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm c, d, đ, e, g và h Khoản 2 Điều 10 của Nghị định này; bản chính giấy chứng nhận đăng ký tàu biển và bản chính văn bản đồng ý của bên nhận thế chấp (đối với trường hợp tàu biển đang trong tình trạng thế chấp);

b) Trường hợp đăng ký tàu biển có thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm b, c, d, e, g, h và i Khoản 2 Điều 11 của Nghị định này; bản chính giấy chứng nhận đăng ký tàu biển và bản chính văn bản đồng ý của bên nhận thế chấp (đối với trường hợp tàu biển đang trong tình trạng thế chấp);

c) Trường hợp đăng ký tàu biển đang đóng, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm d, đ Khoản 2 Điều 21 của Nghị định này; bản chính giấy chứng nhận đăng ký tàu biển và bản chính văn bản đồng ý của bên nhận thế chấp (đối với trường hợp tàu biển đang trong tình trạng thế chấp);

d) Trường hợp đăng ký tàu biển loại nhỏ, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm c, d, đ, e và g Khoản 2 Điều 22 của Nghị định này; bản chính giấy chứng nhận đăng ký tàu biển và bản chính văn bản đồng ý của bên nhận thế chấp (đối với trường hợp tàu biển đang trong tình trạng thế chấp).

3. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 16. Thủ tục đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển

1. Giấy chứng nhận đăng ký tàu biển được cấp trong trường hợp tàu biển thay đổi kết cấu và thông số kỹ thuật tàu biển là giấy chứng nhận đăng ký tàu biển tương ứng với hình thức đăng ký trước đây của tàu biển đó cấp cho chủ tàu có tàu biển đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển.

2. Hồ sơ đăng ký thay đổi kết cấu và thông số kỹ thuật tàu biển.

a) Trường hợp đăng ký tàu biển không thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm d và đ Khoản 2 Điều 10 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

b) Trường hợp đăng ký tàu biển có thời hạn: hồ sơ đăng ký bao gồm Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm b và c Khoản 2 Điều 11 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

c) Trường hợp đăng ký tàu biển đang đóng, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; giấy tờ quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

d) Trường hợp đăng ký tàu biển loại nhỏ, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; giấy tờ quy định tại Điểm g Khoản 2 Điều 22 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 17. Thủ tục đăng ký thay đổi cơ quan đăng ký tàu biển khu vực

1. Giấy chứng nhận đăng ký tàu biển được cấp khi có thay đổi cơ quan đăng ký tàu biển khu vực là giấy chứng nhận đăng ký tàu biển do cơ quan đăng ký tàu biển khu vực mới cấp cho chủ tàu tương ứng với hình thức đăng ký trước đây của tàu biển đó.

2. Hồ sơ đăng ký thay đổi cơ quan đăng ký tàu biển khu vực.

a) Trường hợp đăng ký tàu biển không thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định; các giấy tờ quy định tại các điểm d, đ, g và h Khoản 2 Điều 10 của Nghị định này và bản chính giấy chứng nhận xóa đăng ký tàu biển;

b) Trường hợp đăng ký tàu biển có thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này và các giấy tờ quy định tại các điểm b, c, d, e, g và i Khoản 2 Điều 11 của Nghị định này và bản chính giấy chứng nhận xóa đăng ký tàu biển;

c) Trường hợp đăng ký tàu biển đang đóng, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các điểm b, d và đ Khoản 2 Điều 21 của Nghị định này và bản chính giấy chứng nhận xóa đăng ký tàu biển;

d) Trường hợp đăng ký tàu biển loại nhỏ, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm đ, e và g Khoản 2 Điều 22 của Nghị định này và bản chính giấy chứng nhận xóa đăng ký tàu biển.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 18. Thủ tục đăng ký thay đổi tổ chức đăng kiểm tàu biển

1. Giấy chứng nhận đăng ký tàu biển khi có thay đổi tổ chức đăng kiểm của tàu biển là giấy chứng nhận đăng ký tàu biển được cấp cho chủ tàu tương ứng với hình thức đăng ký trước đây của tàu biển đó.

2. Hồ sơ đăng ký thay đổi tổ chức đăng kiểm tàu biển.

a) Trường hợp đăng ký tàu biển không thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại Điểm d, đ Khoản 2 Điều 10 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

b) Trường hợp đăng ký tàu biển có thời hạn, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại Điểm b, c Khoản 2 Điều 11 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

c) Trường hợp đăng ký tàu biển đang đóng, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu số 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; giấy tờ quy định tại Điểm c Khoản 2 Điều 21 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển;

d) Trường hợp đăng ký tàu biển loại nhỏ, hồ sơ đăng ký bao gồm: Tờ khai đề nghị đăng ký thay đổi theo Mẫu 1 quy định tại Phụ lục I ban hành kèm theo Nghị định này; giấy tờ quy định tại Điểm g Khoản 2 Điều 22 của Nghị định này và bản chính giấy chứng nhận đăng ký tàu biển.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 19. Thủ tục đăng ký tàu biển tạm thời

1. Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam:

a) Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam được cấp 01 (một) bản chính cho chủ tàu đăng ký tàu biển tạm thời mang cờ quốc tịch Việt Nam theo Mẫu số 2 quy định tại Phụ lục II ban hành kèm theo Nghị định này;

b) Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam có giá trị 180 (một trăm tám mươi) ngày, kể từ ngày cấp. Trường hợp Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam hết hiệu lực khi tàu biển chưa thể về Việt Nam để hoàn thành thủ tục đăng ký chính thức, cơ quan đăng ký tàu biển khu vực nơi cấp Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam gia hạn một lần nhưng không quá 180 (một trăm tám mươi) ngày, kể từ ngày hết hiệu lực của Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam lần đầu. Trường hợp sau khi gia hạn Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam mà tàu biển chưa thể về Việt Nam để hoàn thành thủ tục đăng ký chính thức vì lý do bất khả kháng, Cục trưởng Cục Hàng hải Việt Nam quyết định gia hạn thời gian đăng ký tàu biển tạm thời nhưng không quá 180 (một trăm tám mươi) ngày.

2. Hồ sơ đăng ký tàu biển tạm thời bao gồm:

a) Trường hợp chưa nộp phí, lệ phí, hồ sơ đăng ký bao gồm: Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm b, c, d, đ, g và h Khoản 2 Điều 10 của Nghị định này;

b) Trường hợp chưa có giấy chứng nhận xóa đăng ký tàu biển, hồ sơ đăng ký bao gồm: Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm c, d, đ, g và h Khoản 2 Điều 10 của Nghị định này;

c) Trường hợp thử tàu đóng mới, hồ sơ đăng ký bao gồm: Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm c, d, g và h Khoản 2 Điều 10 của Nghị định này;

d) Trường hợp nhận tàu đóng mới để đưa về nơi đăng ký trên cơ sở hợp đồng đóng tàu, hồ sơ đăng ký bao gồm: Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này; các giấy tờ quy định tại các Điểm c, d, đ, g và h Khoản 2 Điều 10 của Nghị định này.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 20. Thủ tục cấp Giấy phép tạm thời mang cờ quốc tịch Việt Nam

1. Giấy phép tạm thời mang cờ quốc tịch Việt Nam:

a) Giấy phép tạm thời mang cờ quốc tịch Việt Nam do cơ quan đại điện ngoại giao, cơ quan lãnh sự hoặc cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của Việt Nam ở nước ngoài (sau đây gọi chung là Cơ quan đại diện Việt Nam) cấp 01 (một) bản chính theo Mẫu số 6 quy định tại Phụ lục II ban hành kèm theo Nghị định này cho tổ chức, cá nhân Việt Nam mua tàu biển của tổ chức, cá nhân nước ngoài;

b) Giấy phép tạm thời mang cờ quốc tịch Việt Nam chỉ có hiệu lực cho 01 (một) hành trình cụ thể của tàu biển đó và có giá trị sử dụng từ khi được cấp cho đến khi tàu biển về đến cảng biển đầu tiên của Việt Nam.

2. Hồ sơ cấp Giấy phép tạm thời mang cờ quốc tịch Việt Nam bao gồm:

a) Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này;

b) Giấy chứng nhận xóa đăng ký đối với trường hợp tàu biển đã qua sử dụng (bản sao kèm bản chính để đối chiếu);

c) Biên bản nghiệm thu bàn giao tàu đối với trường hợp nhận tàu đóng mới ở nước ngoài để đưa tàu về Việt Nam (bản sao kèm bản chính để đối chiếu);

d) Hợp đồng mua, bán tàu biển hoặc hợp đồng đóng mới tàu biển hoặc các bằng chứng khác có giá trị pháp lý tương đương chứng minh quyền sở hữu đối với tàu biển (bản sao có chứng thực kèm bản chính để đối chiếu);

đ) Giấy chứng nhận dung tích tàu biển (bản sao kèm bản chính để đối chiếu);

e) Giấy chứng nhận phân cấp tàu biển (bản sao kèm bản chính để đối chiếu);

g) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp (bản sao có chứng thực). Trường hợp chủ tàu là tổ chức nước ngoài thì nộp giấy phép thành lập chi nhánh tại Việt Nam (bản sao có chứng thực);

h) Trường hợp chủ tàu là cá nhân phải nộp thêm giấy chứng minh nhân dân (bản sao kèm bản chính để đối chiếu) hoặc giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (bản chính). Trường hợp chủ tàu là cá nhân nước ngoài thì nộp hộ chiếu (bản sao kèm bản chính để đối chiếu).

3. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến một trong các Cơ quan đại diện Việt Nam nơi mua tàu hoặc nơi bàn giao tàu.

4. Cơ quan đại diện Việt Nam tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, Cơ quan đại diện Việt Nam hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan đại diện Việt Nam cấp Giấy phép tạm thời mang cờ quốc tịch Việt Nam và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy phép phải trả lời bằng văn bản nêu rõ lý do.

Điều 21. Thủ tục đăng ký tàu biển đang đóng

1. Giấy chứng nhận đăng ký tàu biển đang đóng:

a) Giấy chứng nhận đăng ký tàu biển đang đóng được cấp 01 (một) bản chính theo Mẫu số 3 quy định tại Phụ lục II ban hành kèm theo Nghị định này;

b) Giấy chứng nhận đăng ký tàu biển đang đóng không có giá trị thay thế giấy chứng nhận đăng ký tàu biển.

2. Hồ sơ đăng ký tàu biển đang đóng bao gồm:

a) Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này;

b) Hợp đồng đóng mới tàu biển (bản chính);

c) Giấy xác nhận tàu đã đặt sống chính của cơ sở đóng tàu có xác nhận của tổ chức đăng kiểm (bản chính);

d) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu). Trường hợp chủ tàu là tổ chức nước ngoài thì nộp giấy phép thành lập chi nhánh tại Việt Nam (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

đ) Trường hợp chủ tàu là cá nhân còn phải nộp giấy chứng minh nhân dân (bản sao kèm bản chính để đối chiếu) hoặc giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (bản chính). Trường hợp chủ tàu là cá nhân nước ngoài thì nộp hộ chiếu (bản sao kèm bản chính để đối chiếu).

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 22. Thủ tục đăng ký tàu biển loại nhỏ

1. Giấy chứng nhận đăng ký tàu biển loại nhỏ được cấp 01 (một) bản chính theo Mẫu số 4 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

2. Hồ sơ đăng ký tàu biển loại nhỏ bao gồm:

a) Tờ khai đăng ký tàu biển theo Mẫu số 2 quy định tại Phụ lục I ban hành kèm theo Nghị định này;

b) Giấy chứng nhận xóa đăng ký tàu biển (bản chính) đối với tàu biển đã qua sử dụng hoặc biên bản bàn giao tàu đối với tàu biển đóng mới (bản chính);

c) Hợp đồng mua, bán tàu biển hoặc hợp đồng đóng mới tàu biển hoặc các bằng chứng khác có giá trị pháp lý tương đương chứng minh quyền sở hữu đối với tàu biển (bản chính);

d) Chứng từ chứng minh đã nộp lệ phí trước bạ theo quy định, gồm Tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế và chứng từ nộp tiền vào ngân sách nhà nước (bản sao kèm bản chính để đối chiếu). Trường hợp tàu biển là đối tượng không phải nộp lệ phí trước bạ thì nộp tờ khai lệ phí trước bạ có xác nhận của cơ quan thuế (bản sao kèm bản chính để đối chiếu);

đ) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu. Trường hợp chủ tàu là tổ chức nước ngoài thì nộp giấy phép thành lập chi nhánh tại Việt Nam (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu);

e) Trường hợp chủ tàu là cá nhân phải nộp thêm giấy chứng minh nhân dân (bản sao kèm bản chính để đối chiếu) hoặc giấy chứng nhận nơi cư trú có xác nhận của công an cấp xã (bản chính). Trường hợp chủ tàu là cá nhân nước ngoài thì nộp hộ chiếu (bản sao kèm bản chính để đối chiếu);

g) Sổ kiểm tra an toàn kỹ thuật tàu biển (bản sao kèm bản chính để đối chiếu).

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký tàu biển khu vực.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 23. Thủ tục xóa đăng ký tàu biển Việt Nam

1. Giấy chứng nhận xóa đăng ký tàu biển Việt Nam được cấp trong các trường hợp quy định tại Điều 20 Bộ luật hàng hải Việt Nam năm 2005 và được cấp 01 (một) bản chính theo Mẫu số 5 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

2. Hồ sơ xóa đăng ký tàu biển Việt Nam bao gồm:

a) Tờ khai xóa đăng ký tàu biển theo Mẫu số 3 quy định tại Phụ lục I ban hành kèm theo Nghị định này;

b) Giấy chứng nhận đăng ký tàu biển (bản chính). Trường hợp giấy chứng nhận đăng ký tàu biển bị mất, chủ tàu phải nêu rõ lý do;

c) Trường hợp tàu biển đang thế chấp phải được sự chấp thuận bằng văn bản của người nhận thế chấp và phải xóa đăng ký thế chấp.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã được đăng ký trước đây.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp Giấy chứng nhận xóa đăng ký tàu biển Việt Nam và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí xóa đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

Điều 24. Thủ tục cấp lại giấy chứng nhận đăng ký tàu biển

1. Trường hợp giấy chứng nhận đăng ký tàu biển bị mất, hư hỏng, cơ quan đăng ký tàu biển khu vực cấp lại cho chủ tàu trên cơ sở hình thức đăng ký trước đó của tàu biển.

2. Hồ sơ cấp lại giấy chứng nhận đăng ký tàu biển bao gồm:

a) Đơn đề nghị cấp lại giấy chứng nhận đăng ký tàu biển theo Mẫu số 4 quy định tại Phụ lục I ban hành kèm theo Nghị định này;

b) Giấy chứng nhận đăng ký tàu biển đối với trường hợp bị hư hỏng.

3. Tổ chức, cá nhân nộp trực tiếp 01 (một) bộ hồ sơ hoặc gửi qua hệ thống bưu chính đến cơ quan đăng ký tàu biển khu vực nơi tàu biển đã đăng ký và được cấp giấy chứng nhận đăng ký tàu biển.

4. Cơ quan đăng ký tàu biển khu vực tiếp nhận hồ sơ, kiểm tra tính hợp lệ của hồ sơ:

a) Trường hợp nộp hồ sơ trực tiếp, nếu hồ sơ chưa hợp lệ thì hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu hồ sơ hợp lệ thì vào sổ theo dõi, cấp giấy biên nhận hồ sơ và hẹn trả kết quả đúng thời gian quy định;

b) Trường hợp nhận hồ sơ qua đường bưu chính, nếu hồ sơ không hợp lệ, chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký tàu biển khu vực hướng dẫn hoàn thiện hồ sơ theo quy định tại Nghị định này;

c) Chậm nhất 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký tàu biển khu vực cấp giấy chứng nhận đăng ký tàu biển và trả trực tiếp hoặc gửi qua hệ thống bưu chính; trường hợp không cấp giấy chứng nhận phải trả lời bằng văn bản nêu rõ lý do.

5. Chủ tàu nộp lệ phí cấp lại giấy chứng nhận đăng ký tàu biển theo quy định của Bộ Tài chính, nộp trực tiếp hoặc chuyển vào tài khoản của Cơ quan đăng ký tàu biển khu vực trước khi nhận kết quả; chịu toàn bộ chi phí gửi hồ sơ, văn bản và các chi phí liên quan đến chuyển khoản.

MỤC 3. TÀU BIỂN THUỘC SỞ HỮU CỦA TỔ CHỨC, CÁ NHÂN VIỆT NAM ĐĂNG KÝ MANG CỜ QUỐC TỊCH NƯỚC NGOÀI

Điều 25. Điều kiện tàu biển thuộc sở hữu của tổ chức, cá nhân Việt Nam đăng ký mang cờ quốc tịch nước ngoài

1. Tàu biển được mua, đóng mới của doanh nghiệp nhà nước hoặc doanh nghiệp có vốn góp của nhà nước phải đăng ký mang cờ quốc tịch Việt Nam, trừ trường hợp quy định tại Khoản 3 Điều này và các trường hợp đặc biệt khác do Bộ trưởng Bộ Giao thông vận tải quyết định.

2. Tàu biển được mua, đóng mới của doanh nghiệp không có vốn nhà nước hoặc của tổ chức, cá nhân, được đăng ký mang cờ quốc tịch nước ngoài trong các trường hợp tàu biển không đủ điều kiện để được đăng ký vào sổ đăng ký tàu biển quốc gia Việt Nam theo quy định tại Điều 16 Bộ luật hàng hải Việt Nam năm 2005 và quy định tại Nghị định này.

3. Trường hợp tàu biển mang cờ quốc tịch Việt Nam được tổ chức, cá nhân nước ngoài thuê mua hoặc thuê tàu trần được đăng ký mang cờ quốc tịch nước ngoài nếu chủ tàu yêu cầu.

Điều 26. Thủ tục đăng ký tàu biển mang cờ quốc tịch nước ngoài

1. Thủ tục đăng ký tàu biển mang cờ quốc tịch nước ngoài thực hiện theo quy định pháp luật của quốc gia tàu mang cờ.

2. Tàu biển mang cờ quốc tịch Việt Nam được tổ chức, cá nhân nước ngoài thuê hoặc thuê mua trước khi đăng ký mang cờ quốc tịch nước ngoài phải thực hiện xóa đăng ký tàu biển Việt Nam theo quy định tại Điều 23 của Nghị định này.

Chương 3.

MUA, BÁN VÀ ĐÓNG MỚI TÀU BIỂN

Điều 27. Nguyên tắc mua, bán, đóng mới tàu biển

1. Việc mua, bán, đóng mới tàu biển là hoạt động đầu tư đặc thù. Trình tự, thủ tục phê duyệt chủ trương; quyết định mua, bán, đóng mới tàu biển thực hiện theo quy định tại Nghị định này và quy định của pháp luật có liên quan.

2. Tàu biển được mua, bán, đóng mới phải đáp ứng điều kiện về an toàn hàng hải, an ninh hàng hải và bảo vệ môi trường theo quy định của pháp luật Việt Nam và điều ước quốc tế liên quan mà Việt Nam là thành viên.

Điều 28. Hình thức mua, bán, đóng mới tàu biển

1. Hình thức mua, bán tàu biển của doanh nghiệp nhà nước hoặc doanh nghiệp có vốn góp của nhà nước.

a) Việc mua, bán tàu biển giữa doanh nghiệp với tổ chức, cá nhân nước ngoài được thực hiện bằng hình thức chào hàng cạnh tranh theo thông lệ quốc tế với ít nhất có 03 (ba) người chào hàng là chủ sở hữu hoặc người môi giới;

b) Việc mua, bán tàu biển giữa doanh nghiệp với tổ chức, cá nhân Việt Nam được thực hiện bằng hình thức đấu giá theo quy định của pháp luật hoặc chào hàng cạnh tranh theo thông lệ quốc tế.

2. Đối với dự án đóng mới tàu biển của doanh nghiệp nhà nước hoặc doanh nghiệp có vốn góp của nhà nước được thực hiện bằng hình thức chào hàng cạnh tranh với ít nhất 03 nhà máy đóng tàu hoặc đại diện nhà máy đóng tàu.

3. Hình thức mua, bán, đóng mới tàu biển của doanh nghiệp không có vốn nhà nước hoặc của tổ chức, cá nhân do doanh nghiệp, tổ chức, cá nhân tự quyết định.

Điều 29. Trình tự thực hiện việc mua tàu biển

1. Phê duyệt chủ trương mua tàu biển.

2. Lựa chọn tàu, xác định giá mua và các chi phí liên quan đến giao dịch mua tàu.

3. Lập, phê duyệt dự án mua tàu biển. Dự án mua tàu biển gồm các nội dung về sự cần thiết của việc đầu tư, loại tàu, số lượng, thông số kỹ thuật cơ bản của tàu, giá tàu dự kiến, nguồn vốn mua tàu, hình thức mua tàu, phương án khai thác, hiệu quả kinh tế và các nội dung cần thiết khác.

4. Quyết định mua tàu biển.

5. Hoàn tất thủ tục mua tàu biển.

Điều 30. Trình tự thực hiện việc bán tàu biển

1. Phê duyệt chủ trương bán tàu biển.

2. Xác định giá bán khởi điểm và dự kiến các chi phí liên quan đến giao dịch bán tàu biển.

3. Lập, phê duyệt dự án bán tàu biển. Dự án bán tàu biển gồm các nội dung về sự cần thiết của việc bán tàu, số lượng, thông số kỹ thuật cơ bản của tàu, giá bán dự kiến, hình thức bán tàu và các nội dung cần thiết khác.

4. Quyết định bán tàu biển.

5. Hoàn tất thủ tục bán tàu biển.

Điều 31. Trình tự thực hiện dự án đóng mới tàu biển

1. Phê duyệt chủ trương đóng tàu biển.

2. Lựa chọn, xác định giá và nguồn vốn đóng mới tàu biển và các chi phí liên quan đến giao dịch đóng mới tàu biển.

3. Lập, phê duyệt dự án đóng mới tàu biển. Dự án đóng mới tàu biển gồm các nội dung về sự cần thiết của việc đầu tư, loại tàu biển, số lượng, thông số kỹ thuật cơ bản của tàu biển, giá dự kiến, nguồn vốn đóng mới tàu biển, hình thức đóng mới tàu biển, phương án khai thác, hiệu quả kinh tế và các nội dung cần thiết khác.

4. Quyết định đóng tàu.

5. Hoàn tất thủ tục đóng mới tàu biển.

Điều 32. Thẩm quyền phê duyệt chủ trương; quyết định mua, bán, đóng mới tàu biển

1. Đối với việc mua, bán, đóng mới tàu biển của doanh nghiệp nhà nước hoặc doanh nghiệp có vốn góp của nhà nước.

Thẩm quyền phê duyệt chủ trương; quyết định mua, bán, đóng mới tàu biển được thực hiện theo quy định tại Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp, Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và các quy định khác của pháp luật có liên quan.

2. Đối với việc mua, bán, đóng mới tàu biển của doanh nghiệp không có vốn nhà nước hoặc của tổ chức, cá nhân do doanh nghiệp, tổ chức, cá nhân tự quyết định.

Điều 33. Hồ sơ quyết định mua, bán, đóng mới tàu biển

1. Hồ sơ quyết định mua tàu biển:

a) Tờ trình về mua tàu biển, trong đó nêu rõ kết quả chào hàng cạnh tranh hoặc đấu giá;

b) Dự án mua tàu biển đã được phê duyệt kèm theo Quyết định phê duyệt dự án;

c) Bản sao giấy chứng nhận đăng ký tàu biển;

d) Báo cáo giám định kỹ thuật tàu biển của Đăng kiểm Việt Nam hoặc của đăng kiểm nước ngoài, giám định viên tàu biển quốc tế theo chỉ định của người mua, bán tàu biển được Đăng kiểm Việt Nam thừa nhận;

đ) Bản sao các giấy chứng nhận về an toàn hàng hải, bảo vệ môi trường của tàu do tổ chức đăng kiểm có thẩm quyền cấp đối với tàu đang khai thác;

e) Văn bản chấp thuận chủ trương cho vay của tổ chức tín dụng (nếu có).

2. Hồ sơ quyết định bán tàu biển, bao gồm cả tàu biển đang đóng:

a) Tờ trình đề nghị bán tàu biển, trong đó nêu rõ kết quả chào hàng cạnh tranh hoặc đấu giá;

b) Bản sao giấy chứng nhận đăng ký tàu biển;

c) Văn bản thẩm định hồ sơ bán tàu của các tổ chức, cá nhân cho doanh nghiệp vay vốn, bảo lãnh cho doanh nghiệp liên quan đến tàu biển dự định bán hoặc của tổ chức, cá nhân đang nhận thế chấp tàu biển dự định bán;

d) Bản sao các giấy chứng nhận về an toàn hàng hải, bảo vệ môi trường của tàu do tổ chức đăng kiểm có thẩm quyền cấp.

3. Hồ sơ quyết định đóng mới tàu biển:

a) Tờ trình về đóng mới tàu biển, trong đó nêu rõ kết quả chào hàng cạnh tranh;

b) Dự án đóng mới tàu biển đã được phê duyệt kèm theo Quyết định phê duyệt dự án;

c) Hồ sơ thiết kế cơ bản của tàu đóng mới được cơ quan đăng kiểm phê duyệt;

d) Nội dung chính của dự thảo hợp đồng hoặc văn bản thỏa thuận tương đương;

đ) Thỏa thuận bảo lãnh tiền vay, nếu người đóng mới tàu biển hoặc người cho vay vốn yêu cầu.

Điều 34. Trách nhiệm và quyền hạn của người mua, bán, đóng mới tàu biển

1. Tổ chức, cá nhân mua, bán, đóng mới tàu biển chịu trách nhiệm về:

a) Tính xác thực và hợp pháp của tài liệu kèm theo hồ sơ quyết định mua, bán, đóng mới tàu biển;

b) Tính xác thực và chất lượng kỹ thuật của tàu biển; giá mua, bán, đóng mới tàu biển và điều kiện tài chính của dự án mua, bán, đóng mới tàu biển;

c) Nội dung các điều khoản của dự thảo hợp đồng mua, bán, đóng mới tàu biển và chỉ được ký chính thức hợp đồng mua, bán, đóng mới tàu biển khi đã có quyết định mua, bán, đóng mới tàu biển của cấp có thẩm quyền;

d) Tính hiệu quả đầu tư của dự án; tính hợp lý của phương thức mua, đóng mới, phương thức huy động vốn đã lựa chọn trên cơ sở cân đối với khả năng tài chính, công nghệ và kế hoạch kinh doanh khai thác tàu biển.

2. Quyền hạn của tổ chức, cá nhân mua, bán, đóng mới tàu biển:

a) Được trực tiếp giao dịch, ký kết hợp đồng mua, bán, đóng mới tàu biển và làm thủ tục giao nhận, xuất nhập khẩu tàu biển trên cơ sở quyết định mua, bán, đóng mới tàu biển của cấp có thẩm quyền;

b) Trong trường hợp xét thấy cần thiết, tổ chức, cá nhân mua, bán, đóng mới tàu biển có thể thuê tư vấn xây dựng dự án và/hoặc ủy thác cho người khác làm thủ tục giao nhận, xuất nhập khẩu tàu biển.

Điều 35. Thủ tục xuất khẩu, nhập khẩu tàu biển

Căn cứ quyết định mua, bán, đóng mới tàu biển; hợp đồng mua, bán, đóng mới tàu biển; biên bản giao nhận tàu biển và văn bản xác nhận trạng thái kỹ thuật tàu biển của Cục Đăng kiểm Việt Nam sau khi thực hiện kiểm tra lần đầu đối với tàu biển nhập khẩu, cơ quan hải quan có trách nhiệm làm thủ tục xuất khẩu, nhập khẩu tàu biển. Việc kiểm tra thực tế tàu biển xuất khẩu, nhập khẩu được thực hiện tại Việt Nam hoặc các địa điểm khác do Tổng cục trưởng Tổng cục Hải quan quyết định.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014 và bãi bỏ Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển; Nghị định số 77/2011/NĐ-CP ngày 01 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển.

2. Ban hành kèm theo Nghị định này 03 Phụ lục sau:

a) Phụ lục I: Mẫu Tờ khai, đơn đề nghị.

b) Phụ lục II: Mẫu Giấy chứng nhận,

c) Phụ lục III: Mẫu Sổ đăng ký tàu biển quốc gia.

Điều 37. Điều khoản chuyển tiếp

1. Các giấy chứng nhận đăng ký tàu biển và đăng ký thế chấp tàu biển được cấp trước ngày Nghị định này có hiệu lực thi hành vẫn có giá trị sử dụng đến hết thời hạn ghi trong các giấy chứng nhận hoặc cho đến khi thay đổi đăng ký hoặc xóa đăng ký thế chấp tàu biển đó.

2. Các dự án mua, bán, đóng mới tàu biển đã được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng quy định tại Nghị định này.

Điều 38. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

MẪU TỜ KHAI, ĐƠN ĐỀ NGHỊ
(Ban hành kèm theo Nghị định số 161/2013/NĐ-CP ngày 12 tháng 11 năm 2013 của Chính phủ)

Mẫu số 1: Tờ khai đề nghị đăng ký thay đổi.

Mẫu số 2: Tờ khai đăng ký tàu biển.

Mẫu số 3: Tờ khai xóa đăng ký tàu biển.

Mẫu số 4: Đơn đề nghị cấp lại giấy chứng nhận đăng ký tàu biển

Mẫu số 5: Đơn đề nghị chấp thuận việc đặt tên tàu biển

Mẫu số 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

TỜ KHAI ĐỀ NGHỊ ĐĂNG KÝ THAY ĐỔI
APPLICATION FOR CHANGING REGISTRATION

Kính gửi: ………………… (Tên cơ quan đăng ký tàu biển khu vực)
To: …………………………(Name of the Regional Registrar of ship)

Đề nghị đăng ký tàu biển với các thông số và thay đổi dưới đây:
Kindly register change of the ship with the following particulars:

Tên tàu: ……………………………………………
Ship's name

Trọng tải toàn phần: …………………………
Dead weight

Hô hiệu/Số IMO: ………………………………..
Call sign/IMO number

Tổng dung tích: ……………………………….
Gross tonnage

Loại tàu: ………………………………………….
Type of ship

Dung tích thực dụng: ………………………….
Net tonnage

Chiều dài lớn nhất: ……………………………..
Length over all

Năm đóng: ………………………………………
Year of building

Chiều rộng: ……………………………………..
Breadth

Nơi đóng: ………………………………………..
Place of building

Mớn nước: ………………………………………
Draft

Cảng đăng ký: ………………………………….
Port of registry

Tổng công suất máy chính: ……………………
M.E. power

Tổ chức đăng kiểm: ……………………………
Classification Agency

Nội dung thay đổi: ……………………………………………………………………………………….
Change in

Lý do thay đổi: …………………………………………………………………………………………..
Reasons to change

Chủ tàu (tên, địa chỉ, fax, tỉ lệ sở hữu tàu): ………………………………………………………………
Shipowner (name, address, fax, ratio of ownership)

………….., ngày … tháng … năm ……..
Date
CHỦ TÀU
Shipowner
(Ký, ghi rõ họ tên, đóng dấu)
(sign, full name and stamp)

Mẫu số 2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

TỜ KHAI ĐĂNG KÝ TÀU BIỂN
APPLICATION FOR REGISTRATION OF SHIP

Kính gửi: ………………… (Tên cơ quan đăng ký tàu biển khu vực)
To: …………………………(Name of the Regional Registrar of ship)

Đề nghị đăng ký tàu biển với các thông số dưới đây:
Kindly register the ship with the following particulars:

Tên tàu: ……………………………………………
Ship's name

Trọng tải toàn phần: …………………………
Dead weight

Hô hiệu/Số IMO: ………………………………..
Call sign/IMO number

Tổng dung tích: ……………………………….
Gross tonnage

Loại tàu: ………………………………………….
Type of ship

Dung tích thực dụng: ………………………….
Net tonnage

Chiều dài lớn nhất: ……………………………..
Length over all

Năm đóng: ………………………………………
Year of building

Chiều rộng: ……………………………………..
Breadth

Nơi đóng: ………………………………………..
Place of building

Mớn nước: ………………………………………
Draft

Cảng đăng ký: ………………………………….
Port of registry

Tổng công suất máy chính: ……………………
M.E. power

Tổ chức đăng kiểm: ……………………………
Classification Agency

Nội dung đăng ký:

- Đăng ký mang cờ quốc tịch Việt Nam
Registration for flying Vietnamese flag

- Đăng ký quyền sở hữu tàu biển
Registration for ownership

Hình thức đăng ký: ………………………………………………………………………………………
Kind of registration

Chủ tàu (tên, địa chỉ, fax, tỉ lệ sở hữu tàu): ………………………………………………………………
Shipowner (name, address, fax, ratio of ownership)

………….., ngày … tháng … năm ……..
Date
CHỦ TÀU
Shipowner
(Ký, ghi rõ họ tên, đóng dấu)
(sign, full name and stamp)

Mẫu số 3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

TỜ KHAI XÓA ĐĂNG KÝ TÀU BIỂN VIỆT NAM
APPLICATION FOR DEREGISTRATION OF SHIP

Kính gửi: ………………… (Tên cơ quan đăng ký tàu biển khu vực)
To: …………………………(Name of the Regional Registrar of ship)

Đề nghị xóa đăng ký tàu biển Việt Nam với các thông số dưới đây kể từ ngày ... tháng ... năm ...
Kindly deregister the ship with the following particulars from date …………………….

Tên tàu: ………………………………………. Hô hiệu/số IMO: …………………………………………
Ship's name Call sign/IMO number

Chủ tàu (tên, địa chỉ và tỉ lệ sở hữu tàu): ………………………………………………………………..
Shipowner (name, address and ratio of ownership)

Người đề nghị xóa đăng ký (tên, địa chỉ): ……………………………………………………………..
Applicant (name, address)

Cảng đăng ký: …………………………………………………………………………………………….
Port of registry

Số đăng ký: ……………………..…………………; Ngày đăng ký: ……………………………………
Number of registration Date of registration

Cơ quan đăng ký: …………………………………………………………………………………………..
The Registrar of ship

Lý do xin xóa đăng ký …………………………………………………………………………………….
Reasons to deregister

………….., ngày … tháng … năm ……..
Date
CHỦ TÀU
Shipowner
(Ký, ghi rõ họ tên, đóng dấu)
(sign, full name and stamp)

Mẫu số 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ TÀU BIỂN
APPLICATION FOR RE-ISSUE CERTIFICATE OF REGISTRY

Kính gửi: …………………………………….. (Cơ quan đăng ký tàu biển khu vực)
To ..................................................................................................................

Chủ tàu (tên, địa chỉ, tỉ lệ sở hữu tàu): ……………………………………………………………
Shipowner (name, address, ratio of ownership)

………………………………………………………………………………………………………….

Đề nghị cấp lại giấy chứng nhận đăng ký cho tàu biển có các thông số dưới đây:
Kindly re-issue the certificate for the ship with the following particulars

Tên tàu: …………………………………………………………………………………………………..
Ship’s name

Hô hiệu/Số IMO: ………………………………………………………………………………………….
Call sign/IMO number

Số Giấy chứng nhận đăng ký: ……………………………….; Ngày đăng ký: ……………………….
Number of registration Date of registration

Lý do đề nghị cấp lại: ……………………………………………………………………………………..
Reason of re-issue

Tài liệu liên quan kèm theo (nếu có): ………………………………………………………………….
Relevance documents attachment (if any)

………….., ngày … tháng … năm ……..
Date
CHỦ TÀU
Shipowner
(Ký, ghi rõ họ tên, đóng dấu)
(sign, full name and stamp)

Mẫu số 5

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

ĐƠN ĐỀ NGHỊ CHẤP THUẬN ĐẶT TÊN TÀU BIỂN
APPLICATION FOR REGISTRATION OF NAME OF SHIP

Kính gửi: (Tên cơ quan đăng ký tàu biển khu vực)
To: (Name of the Regional Registrar of ship)

Chủ tàu (tên, địa chỉ, tỉ lệ sở hữu tàu): …………………………………………………………………..
Shipowner (name, address, ratio of ownership)

………………………………………………………………………………………………………………

Đề nghị đặt tên là: …………………………………………………………………………………………
To request the ship under name

cho tàu biển với các thông số thiết kế dưới đây:
The ship with the following designed particulars:

Hô hiệu/Số IMO: ………………………………..
Call sign/IMO number

Dung tích thực dụng: ………………………….
Net tonnage

Loại tàu: ………………………………………….
Type of ship

Tổng dung tích: ……………………………….
Gross tonnage

Chiều dài lớn nhất: ……………………………..
Length over all

Trọng tải toàn phần: ………………………….
Dead weight

Chiều rộng: ……………………………………..
Breadth

Ngày đặt ky: ……………………………………
Date of the keel laid

Mớn nước: ………………………………………
Draft

Nơi đóng: ………………………………………..
Place of building

Công suất máy chính: …………………………
M.E. power

………….., ngày … tháng … năm ……..
place Date month year .......
CHỦ TÀU
Shipowner
(Ký, ghi rõ họ tên, đóng dấu)
(sign, full name and stamp)

PHỤ LỤC II

MẪU GIẤY CHỨNG NHẬN
(Ban hành kèm theo Nghị định số 161/2013/NĐ-CP ngày 12 tháng 11 năm 2013 của Chính phủ)

Mẫu số 1: Giấy chứng nhận đăng ký có thời hạn tàu biển Việt Nam.

Mẫu số 2: Giấy chứng nhận đăng ký tạm thời tàu biển Việt Nam.

Mẫu số 3: Giấy chứng nhận đăng ký tàu biển Việt Nam đang đóng.

Mẫu số 4: Giấy chứng nhận đăng ký tàu biển Việt Nam.

Mẫu số 5: Giấy chứng nhận xóa đăng ký tàu biển Việt Nam.

Mẫu số 6: Giấy phép tạm thời mang cờ quốc tịch Việt Nam.

Mẫu số 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ CÓ THỜI HẠN TÀU BIỂN VIỆT NAM
CERTIFICATE OF PERIODICAL REGISTRY

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC …………..
(THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển có các thông số dưới đây đã được đăng ký có thời hạn mang cờ quốc tịch Việt Nam trong Sổ đăng ký tàu biển quốc gia Việt Nam:
Hereby certify that the ship with the following particulars has been periodically registered into the Viet Nam national ships registration book and sailing under Vietnamese flag:

Tên tàu: ……………………………………………
Ship's name

Trọng tải toàn phần: …………………………
Dead weight

Hô hiệu/Số IMO: ………………………………..
Call sign/IMO number

Tổng dung tích: ……………………………….
Gross tonnage

Loại tàu: ………………………………………….
Type of ship

Dung tích thực dụng: ………………………….
Net tonnage

Chiều dài lớn nhất: ……………………………..
Length over all

Năm đóng: ………………………………………
Year of building

Chiều rộng: ……………………………………..
Breadth

Nơi đóng: ………………………………………..
Place of building

Mớn nước: ………………………………………
Draft

Cảng đăng ký: ………………………………….
Port of registry

Tổng công suất máy chính: ……………………
M.E. power

Tổ chức đăng kiểm: ……………………………
Classification Agency

NỘI DUNG ĐĂNG KÝ
CONTENT OF REGISTRATION

A. ĐĂNG KÝ MANG CỜ QUỐC TỊCH VIỆT NAM (Registration for being Vietnamese flagged ship)

Tàu …………… được phép mang cờ quốc tịch Việt Nam từ ngày …/ …/ … đến ngày …/ …/ ….
The ship is sailing under Vietnamese flag from

B. ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BIỂN (Registration for ownership)

Tàu: ......................... thuộc sở hữu của chủ tàu (tên, địa chỉ, tỉ lệ sở hữu tàu): …………………..
Ship: is owed by the shipowner (name, address, ratio of ownership)

Số đăng ký: …………………………………..
Number of registration

Ngày đăng ký: ………………………………..
Date of registration

Cấp tại …………., ngày … tháng … năm …
Issued at ……………., on ……………

Tên, chữ ký người có thẩm quyền
Full name, signature of duly authorized official

Mẫu số 2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ TẠM THỜI TÀU BIỂN VIỆT NAM
CERTIFICATE OF PROVISIONAL REGISTRATION OF SHIP

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC …………..
(NAME OF THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển có các thông số dưới đây đã được đăng ký tạm thời vào Sổ đăng ký tàu biển quốc gia Việt Nam:
Hereby certify that the ship with the following particulars has been provisionally registered into the Viet Nam national ships registration book:

Tên tàu: ……………………………………………
Ship's name

Trọng tải toàn phần: …………………………
Dead weight

Hô hiệu/Số IMO: ………………………………..
Call sign/IMO number

Tổng dung tích: ……………………………….
Gross tonnage

Loại tàu: ………………………………………….
Type of ship

Dung tích thực dụng: ………………………….
Net tonnage

Chiều dài lớn nhất: ……………………………..
Length over all

Năm đóng: ………………………………………
Year of building

Chiều rộng: ……………………………………..
Breadth

Nơi đóng: ………………………………………..
Place of building

Mớn nước: ………………………………………
Draft

Cảng đăng ký: ………………………………….
Port of registry

Tổng công suất máy chính: ……………………
M.E. power

Tổ chức đăng kiểm: ……………………………
Classification Agency

NỘI DUNG ĐĂNG KÝ
CONTENT OF REGISTRATION

A. ĐĂNG KÝ MANG CỜ QUỐC TỊCH VIỆT NAM (Registration for being Vietnamese flagged ship)

Tàu …………… được phép mang cờ quốc tịch Việt Nam từ ngày …/ …/ … đến ngày …/ …/ ….
The ship is sailing under Vietnamese flag from

B. ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BIỂN (Registration for ownership)

Tàu: ....................... thuộc sở hữu của chủ tàu (tên, địa chỉ, tỉ lệ sở hữu tàu): …………………..
Ship: is owed by the shipowner (name, address, ratio of ownership)

Số đăng ký: …………………………………..
Number of registration

Ngày đăng ký: ………………………………..
Date of registration

Cấp tại …………., ngày … tháng … năm …
Issued at ……………., on ……………

Tên, chữ ký người có thẩm quyền
Full name, signature of duly authorized official

Mẫu số 3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ TÀU BIỂN VIỆT NAM ĐANG ĐÓNG
CERTIFICATE OF REGISTRY OF SHIP UNDER CONSTRUCTION

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC …………..
(NAME OF THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển đang đóng có các thông số thiết kế dưới đây đã được đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam:
Hereby certify that the ship under construction with the following designed particulars has been registered into the Viet Nam National Ships Registration Book:

Tên tàu: ……………………………………………
Ship's name

Trọng tải toàn phần: …………………………
Dead weight

Hô hiệu/Số IMO: ………………………………..
Call sign/IMO number

Tổng dung tích: ……………………………….
Gross tonnage

Loại tàu: ………………………………………….
Type of ship

Dung tích thực dụng: ………………………….
Net tonnage

Chiều dài lớn nhất: ……………………………..
Length over all

Nơi đóng: ………………………………………
Place of building

Chiều rộng: ……………………………………..
Breadth

Ngày đặt ký: …………………………………..
Date of Keel is laid

Mớn nước: ………………………………………
Draft

Tổ chức đăng kiểm: ……………………………
Classification Agency

Tổng công suất máy chính: ……………………
M.E. power

ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BIỂN (Registration for ownership)

Tàu: ........................... thuộc sở hữu của chủ tàu (tên, địa chỉ, tỉ lệ sở hữu tàu): …………………..
Ship: is owed by the shipowner (name, address, ratio of ownership)

Số đăng ký: …………………………………..
Number of registration

Ngày đăng ký: ………………………………..
Date of registration

Cấp tại …………., ngày … tháng … năm …
Issued at ……………., on ……………

Tên, chữ ký người có thẩm quyền
Full name, signature of duly authorized official

Mẫu số 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ TÀU BIỂN VIỆT NAM
CERTIFICATE OF REGISTRY

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC …………..
(THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển có các thông số dưới đây đã được đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam:
Hereby certify that the ship with the following particulars has been registered into the Viet Nam national ships registration book:

Tên tàu: ……………………………………………
Ship's name

Trọng tải toàn phần: …………………………
Dead weight

Hô hiệu/Số IMO: ………………………………..
Call sign/IMO number

Tổng dung tích: ……………………………….
Gross tonnage

Loại tàu: ………………………………………….
Type of ship

Dung tích thực dụng: ………………………….
Net tonnage

Chiều dài lớn nhất: ……………………………..
Length over all

Năm đóng: ………………………………………
Year of building

Chiều rộng: ……………………………………..
Breadth

Nơi đóng: ………………………………………..
Place of building

Mớn nước: ………………………………………
Draft

Cảng đăng ký: ………………………………….
Port of registry

Tổng công suất máy chính: ……………………
M.E. power

Tổ chức đăng kiểm: ……………………………
Classification Agency

NỘI DUNG ĐĂNG KÝ
CONTENT OF REGISTRATION

A. ĐĂNG KÝ MANG CỜ QUỐC TỊCH VIỆT NAM (Registration for being Vietnamese flagged ship)

Tàu …………… được phép mang cờ quốc tịch Việt Nam từ ngày .............................
The ship is sailing under Vietnamese flag from

B. ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BIỂN (Registration for ownership)

Tàu:...................... thuộc sở hữu của chủ tàu (tên, địa chỉ, tỉ lệ sở hữu tàu): …………………..
Ship: is owed by the shipowner (name, address, ratio of ownership)

Số đăng ký: …………………………………..
Number of registration

Ngày đăng ký: ………………………………..
Date of registration

Cấp tại …………., ngày … tháng … năm …
Issued at ……………., on ……………

Tên, chữ ký người có thẩm quyền
Full name, signature of duly authorized official

Mẫu số 5

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

GIẤY CHỨNG NHẬN
XÓA ĐĂNG KÝ TÀU BIỂN VIỆT NAM
CERTIFICATE OF SHIP DEREGISTRATION

CƠ QUAN ĐĂNG KÝ TÀU BIỂN KHU VỰC …………..
(NAME OF THE REGIONAL REGISTRAR OF SHIP)

Chứng nhận tàu biển có các thông số dưới đây đã được xóa đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam:
Hereby certify that the ship with the following particulars has been deregistered from the Viet Nam National ships registration book:

Tên tàu: …………………………………….Hô hiệu/số IMO: ………………………………………….
Ship's name Call sign/IMO number

Chủ tàu (tên, địa chỉ, tỉ lệ sở hữu tàu): ………………………………………………………………….
Shipowner (name, address, ratio of ownership)

Số GCN đăng ký: ……………………………………………………………………………………….
Number of registration

Ngày đăng ký: …………………………………………………………………………………………..
Date of registration

Cơ quan đăng ký: ……………………………………………………………………………………..
The Registrar of ship

Người đề nghị (tên, địa chỉ): ………………………………………………………………………….
Applicant (name, address)

Lý do xóa đăng ký ………………………………………………………………………………………..
Reasons to deregister

Ngày có hiệu lực xóa đăng ký: ………………………………………………………………………….
Date of deregister

Số Giấy chứng nhận: ……………………………
Number of certificate

Cấp tại …………., ngày … tháng … năm …
Issued at ……………., on ……………

Tên, chữ ký người có thẩm quyền
Full name, signature of duly authorized official

Mẫu số 6

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
--------------

GIẤY PHÉP TẠM THỜI MANG CỜ QUỐC TỊCH VIỆT NAM
PROVISIONAL PERMISSION OF FLYING VIETNAMESE FLAG

CƠ QUAN ĐẠI DIỆN LÃNH SỰ VIỆT NAM TẠI……..
THE REPRESENTATIVE OF VIETNAMESE CONSULATE AT

Chứng nhận tàu biển có các thông số dưới đây được phép tạm thời mang cờ quốc tịch Việt Nam:
Hereby certify that the ship the following particulars has been provisional permitted of flying Vietnamese flag:

Tên tàu: ……………………………………………
Ship's name

Trọng tải toàn phần: …………………………
Dead weight

Hô hiệu/Số IMO: ………………………………..
Call sign/IMO number

Tổng dung tích: ……………………………….
Gross tonnage

Loại tàu: ………………………………………….
Type of ship

Dung tích thực dụng: ………………………….
Net tonnage

Chiều dài lớn nhất: ……………………………..
Length over all

Năm đóng: ………………………………………
Year of building

Chiều rộng: ……………………………………..
Breadth

Nơi đóng: ………………………………………
Place of building

Mớn nước: ………………………………………
Draft

Cảng đăng ký: ……………………………….
Port of registry

Tổng công suất máy chính: ……………………
M.E. power

Tổ chức đăng kiểm: ………………………….
Classification Agency

NỘI DUNG CẤP PHÉP
PERMISSION OF

TẠM THỜI MANG CỜ QUỐC TỊCH VIỆT NAM
Provisional permission of flying Vietnamese flag

Tàu ………………………. được phép tạm thời mang cờ quốc tịch Việt Nam kể từ ngày cấp đến khi tàu về đến cảng biển Việt Nam đầu tiên.
The ship …………… is permitted of sailing under Vietnamese flag from the date of issuance to the date of her arrival at the first Vietnamese sea port.

Chủ tàu (tên, địa chỉ, tỉ lệ sở hữu tàu): ………………………………………………………………..
Shipowner (name, address, ratio of ownership).

Số giấy phép: ………………………………..
Number of permission

Cấp tại …………., ngày … tháng … năm …
Issued at ……………., on ……………

Tên, chữ ký người có thẩm quyền
Full name, signature of duly authorized official

PHỤ LỤC III

MẪU SỐ ĐĂNG KÝ TÀU BIỂN QUỐC GIA
(Ban hành kèm theo Nghị định số 161/2013/NĐ-CP ngày 12 tháng 11 năm 2013 của Chính phủ)

ĐĂNG KÝ TÀU BIỂN

Số: …………………….

I. SỞ HỮU TÀU

Tên tàu: …………………. Hô hiệu …………….. Số IMO ……………. Mã nhận dạng MMSI: ……..

Chủ tàu (tên; địa chỉ; điện thoại; fax, tỉ lệ sở hữu tàu):

...............................................................................................................................................

...............................................................................................................................................

Nguồn gốc (đóng mới, mua bán, tặng cho, thay đổi đăng ký): ......................................................

Tên tàu cũ (nếu có): ………………………….. Hô hiệu …………………….. Số IMO .........................

Chủ tàu (tên; địa chỉ; điện thoại; fax):

...............................................................................................................................................

...............................................................................................................................................

II. ĐẶC ĐIỂM KỸ THUẬT CỦA TÀU

Loại tàu: …………………………………………. | Kiểu máy chính: ………………………………….
Cấp tàu: ………………………………………… | Số lượng/Tổng công suất: ………………. KW
Năm đóng: …………………………………….. | Tốc độ tàu: ………………………….. hải lý/giờ
Nơi đóng: ………………………………………. | Định biên thuyền bộ tối thiểu: ………..T/viên
Năm hoán cải: …………………………………… | Cơ quan đăng kiểm: ……………………………
Nơi hoán cải: …………………………………….. | Số đăng kiểm của tàu: …………………………
Vật liệu đóng tàu: ……………………………… | Cảng đăng ký: ………………………………….
Chiều dài lớn nhất: …………………………… m | Cơ quan đăng ký khu vực: ……………………
Chiều rộng: ……………………………………. m | Ngày đăng ký mang cờ quốc tịch: ……………
Chiều cao mạn: ………………………………. m | Số GCN đăng ký: ………………………………
Mớn nước mùa hè: ………………………….. m | Ngày đăng ký sở hữu: …………………………
Trọng tải toàn phần: …………………………Tấn | Số GCN đăng ký: ………………………….
Dung tích toàn phần: ………………………..GT | Ngày cấp lại GCN đăng ký: ……………………
Dung tích thực dụng: ………………………Tấn | Số GCN đăng ký cấp lại: ……………………..
Số lượng hành khách chở được: ……… người | Lần cấp:………………………………………….

Người khai thác tàu (tên; địa chỉ; điện thoại; fax)

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

III. ĐĂNG KÝ THẾ CHẤP TÀU BIỂN, XÓA ĐĂNG KÝ THẾ CHẤP TÀU BIỂN

Ngày / tháng / năm | Người đề nghị | Nội dung đăng ký | Số GCN

IV. THAY ĐỔI ĐĂNG KÝ TÀU BIỂN

Ngày / tháng / năm | Lý do | Nội dung | Số GCN

V. XÓA ĐĂNG KÝ TÀU BIỂN

Ngày / tháng / năm | Lý do xóa đăng ký | Số GCN xóa đăng ký


ND 2014 - 30 dieu kien kd van tai bien

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2014/NĐ-CP | Hà Nội, ngày 14 tháng 04 năm 2014

NGHỊ ĐỊNH

VỀ ĐIỀU KIỆN KINH DOANH VẬN TẢI BIỂN VÀ DỊCH VỤ HỖ TRỢ VẬN TẢI BIỂN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định về điều kiện kinh doanh vận tải biển và dịch vụ hỗ trợ vận tải biển.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định:

a) Điều kiện kinh doanh vận tải biển;

b) Điều kiện kinh doanh dịch vụ hỗ trợ vận tải biển bao gồm dịch vụ đại lý tàu biển và dịch vụ lai dắt tàu biển.

2. Ngoài các quy định tại Nghị định này về điều kiện kinh doanh, tổ chức, cá nhân còn phải thực hiện theo các quy định khác có liên quan của pháp luật.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến kinh doanh vận tải biển và kinh doanh dịch vụ đại lý tàu biển, dịch vụ lai dắt tàu biển tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. Kinh doanh vận tải biển là việc kinh doanh có sử dụng tàu biển để vận chuyển hàng hóa, hành khách, hành lý.

2. Vận tải biển nội địa là việc vận chuyển hàng hóa, hành khách, hành lý bằng tàu biển mà địa điểm nhận hàng hóa, hành khách, hành lý và địa điểm trả hàng hóa, hành khách, hành lý thuộc cảng biển Việt Nam, vùng biển Việt Nam.

3. Vận tải biển quốc tế là việc vận chuyển hàng hóa, hành khách, hành lý bằng tàu biển giữa cảng biển Việt Nam và cảng biển nước ngoài hoặc giữa các cảng biển nước ngoài.

4. Doanh nghiệp kinh doanh vận tải biển, kinh doanh dịch vụ hỗ trợ vận tải biển quy định tại Nghị định này bao gồm doanh nghiệp thành lập theo quy định của pháp luật về doanh nghiệp và hợp tác xã thành lập theo quy định của pháp luật về hợp tác xã.

Chương 2.

ĐIỀU KIỆN KINH DOANH VẬN TẢI BIỂN

Điều 4. Điều kiện kinh doanh vận tải biển

Người kinh doanh vận tải biển tại Việt Nam phải thành lập doanh nghiệp kinh doanh vận tải biển theo quy định của pháp luật và chỉ được kinh doanh vận tải biển sau khi được cấp Giấy phép kinh doanh vận tải biển.

Điều 5. Điều kiện cấp Giấy phép kinh doanh vận tải biển

1. Có đăng ký kinh doanh ngành nghề vận tải biển.

2. Doanh nghiệp kinh doanh vận tải biển phải có bộ phận chuyên trách thực hiện các nhiệm vụ sau:

a) Quản lý an toàn theo quy định của Bộ luật quốc tế về quản lý an toàn - ISM Code nếu kinh doanh vận tải biển tuyến quốc tế;

b) An ninh hàng hải theo quy định của Bộ luật quốc tế về an ninh tàu biển và bến cảng - ISPS Code nếu kinh doanh vận tải biển tuyến quốc tế;

c) Hoạt động khai thác tàu biển và thực hiện công tác pháp chế doanh nghiệp theo quy định của pháp luật.

3. Người được bổ nhiệm giữ vị trí phụ trách lĩnh vực khai thác tàu biển phải có bằng đại học về một trong các chuyên ngành hàng hải, ngoại thương, thương mại hoặc kinh tế và phải có kinh nghiệm làm việc trong lĩnh vực khai thác tàu biển tối thiểu 03 năm.

4. Người được bổ nhiệm giữ vị trí phụ trách hệ thống quản lý an toàn, an ninh phải có kinh nghiệm làm việc trong lĩnh vực quản lý khai thác tàu biển tối thiểu 02 năm; được đào tạo, huấn luyện và cấp chứng chỉ phù hợp theo quy định.

5. Người được bổ nhiệm giữ vị trí phụ trách pháp chế doanh nghiệp phải có bằng đại học về chuyên ngành luật và phải có kinh nghiệm làm việc trong lĩnh vực pháp luật tối thiểu 02 năm.

6. Có vốn hoặc tài sản khác tối thiểu tương đương 20 (hai mươi) tỷ đồng nếu kinh doanh vận tải biển quốc tế và 05 (năm) tỷ đồng nếu kinh doanh vận tải biển nội địa.

Điều 6. Hồ sơ đề nghị cấp Giấy phép kinh doanh vận tải biển

Hồ sơ đề nghị cấp Giấy phép kinh doanh vận tải biển bao gồm:

1. Đơn đề nghị cấp Giấy phép kinh doanh vận tải biển theo Mẫu số 01 quy định tại Phụ lục của Nghị định này.

2. Giấy chứng nhận đăng ký kinh doanh (bản sao có chứng thực).

3. Danh sách các chức danh kèm theo hồ sơ trích ngang thể hiện rõ thời gian kinh nghiệm làm việc của từng chức danh và bằng, chứng chỉ (bản sao có chứng thực) liên quan của các vị trí quy định tại Khoản 3, 4 và 5 Điều 5 của Nghị định này.

4. Văn bản xác nhận vốn hoặc giá trị tài sản doanh nghiệp của cơ quan tài chính hoặc cơ quan kiểm toán có thẩm quyền hoặc bảo lãnh của tổ chức tín dụng (bản chính) với giá trị bảo lãnh và thời hạn bảo lãnh phù hợp với giá trị tài sản tối thiểu của doanh nghiệp và thời hạn của giấy phép.

Điều 7. Trình tự cấp Giấy phép kinh doanh vận tải biển

1. Doanh nghiệp đề nghị cấp Giấy phép kinh doanh vận tải biển phải gửi 01 bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng hải Việt Nam.

2. Cục Hàng hải Việt Nam tiếp nhận hồ sơ. Trường hợp hồ sơ nhận qua hệ thống bưu chính còn thiếu hoặc không hợp lệ, trong thời hạn 02 ngày làm việc kể từ ngày nhận hồ sơ, Cục Hàng hải Việt Nam thông báo rõ nội dung cần bổ sung, sửa đổi. Trường hợp hồ sơ nhận trực tiếp, cán bộ nhận hồ sơ phải kiểm tra và thông báo rõ cho người nộp những nội dung cần bổ sung, sửa đổi; nếu hồ sơ đầy đủ, cấp giấy biên nhận hồ sơ cho người nộp.

3. Trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hàng hải Việt Nam thẩm định hồ sơ, cấp Giấy phép kinh doanh vận tải biển và trả kết quả trực tiếp hoặc qua hệ thống bưu chính.

Trường hợp không cấp Giấy phép kinh doanh vận tải biển, Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

4. Giấy phép kinh doanh vận tải biển có hiệu lực 05 (năm) năm kể từ ngày cấp. Nội dung của Giấy phép kinh doanh vận tải biển theo Mẫu số 02 quy định tại Phụ lục của Nghị định này.

Điều 8. Cấp lại Giấy phép kinh doanh vận tải biển

Giấy phép kinh doanh vận tải biển được cấp lại trong các trường hợp như sau:

1. Trường hợp Giấy phép kinh doanh vận tải biển hết thời hạn hiệu lực:

a) Tối thiểu 01 tháng trước khi Giấy phép kinh doanh vận tải biển hết thời hạn hiệu lực, doanh nghiệp phải thực hiện thủ tục để được cấp lại giấy phép;

b) Trường hợp doanh nghiệp không có thay đổi nội dung trong hồ sơ đề nghị cấp giấy phép lần trước đó, hồ sơ đề nghị cấp lại giấy phép bao gồm: Đơn xin cấp lại Giấy phép kinh doanh vận tải biển theo Mẫu số 01 quy định tại Phụ lục của Nghị định này và Giấy phép kinh doanh vận tải biển cũ.

Trình tự cấp lại Giấy phép kinh doanh vận tải biển thực hiện theo quy định tại Điều 7 của Nghị định này;

c) Trường hợp doanh nghiệp có thay đổi nội dung trong hồ sơ đề nghị cấp giấy phép lần trước đó, hồ sơ và trình tự cấp lại Giấy phép kinh doanh vận tải biển được thực hiện theo quy định tại Điều 6 và Điều 7 của Nghị định này.

2. Trường hợp Giấy phép kinh doanh vận tải biển bị mất hoặc bị hư hỏng không thể tiếp tục được sử dụng:

a) Doanh nghiệp kinh doanh vận tải biển nộp trực tiếp hoặc gửi qua hệ thống bưu chính đến Cục Hàng hải Việt Nam 01 bộ hồ sơ đề nghị cấp lại Giấy phép kinh doanh vận tải biển.

Hồ sơ bao gồm: Đơn đề nghị cấp lại Giấy phép kinh doanh vận tải biển theo Mẫu số 01 quy định tại Phụ lục của Nghị định này và Giấy phép kinh doanh vận tải biển cũ (trong trường hợp Giấy phép kinh doanh vận tải biển bị hư hỏng);

b) Cục Hàng hải Việt Nam tiếp nhận hồ sơ. Trường hợp hồ sơ nhận qua hệ thống bưu chính không hợp lệ, trong thời hạn 02 ngày làm việc kể từ ngày nhận hồ sơ, Cục Hàng hải Việt Nam thông báo rõ nội dung cần bổ sung, sửa đổi. Trường hợp hồ sơ nhận trực tiếp, cán bộ nhận hồ sơ phải kiểm tra và thông báo rõ cho người nộp những nội dung cần bổ sung, sửa đổi; nếu hồ sơ đầy đủ, cấp giấy biên nhận hồ sơ cho người nộp;

c) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hàng hải Việt Nam thẩm định hồ sơ và cấp giấy phép; trường hợp không cấp giấy phép, phải trả lời bằng văn bản và nêu rõ lý do.

3. Trường hợp Giấy phép kinh doanh vận tải biển còn hiệu lực nhưng doanh nghiệp có thay đổi các nội dung liên quan thể hiện trong Giấy phép kinh doanh vận tải biển đã được cấp:

a) Doanh nghiệp kinh doanh vận tải biển gửi 01 bộ hồ sơ đề nghị cấp lại Giấy phép kinh doanh vận tải biển bao gồm đơn đề nghị cấp lại Giấy phép kinh doanh vận tải biển theo Mẫu số 01 quy định tại Phụ lục của Nghị định này và các tài liệu, giấy tờ có liên quan đến nội dung thay đổi;

b) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của doanh nghiệp theo quy định tại Điểm a Khoản này, Cục Hàng hải Việt Nam cấp lại giấy phép; trường hợp không cấp lại, phải thông báo bằng văn bản và nêu rõ lý do.

4. Thời hạn của Giấy phép kinh doanh vận tải biển được cấp lại trong trường hợp quy định tại các Khoản 2, 3 Điều này không được vượt quá thời hạn hiệu lực của giấy phép đã được cấp trước đó.

Điều 9. Thủ tục thu hồi Giấy phép kinh doanh vận tải biển

Giấy phép kinh doanh vận tải biển không còn hiệu lực khi có quyết định thu hồi của cơ quan nhà nước có thẩm quyền. Thủ tục thu hồi Giấy phép kinh doanh vận tải biển được thực hiện như sau:

1. Trường hợp doanh nghiệp vi phạm điều kiện kinh doanh theo quy định của pháp luật hoặc cố ý làm sai lệch thông tin trong hồ sơ đề nghị cấp Giấy phép kinh doanh vận tải biển, Cục Hàng hải Việt Nam ra quyết định thu hồi Giấy phép kinh doanh vận tải biển đã cấp cho doanh nghiệp theo đề nghị của cơ quan có thẩm quyền về xử lý vi phạm hành chính có liên quan.

2. Trường hợp doanh nghiệp bị phá sản hoặc giải thể, Cục Hàng hải Việt Nam ra quyết định thu hồi Giấy phép kinh doanh vận tải biển đã cấp cho doanh nghiệp căn cứ quyết định của cơ quan nhà nước có thẩm quyền về phá sản hoặc giải thể doanh nghiệp.

3. Thủ tục thu hồi Giấy phép kinh doanh vận tải biển theo đề nghị của doanh nghiệp kinh doanh vận tải biển được thực hiện như sau:

a) Doanh nghiệp gửi trực tiếp hoặc qua hệ thống bưu chính văn bản đề nghị đến Cục Hàng hải Việt Nam kèm theo Giấy phép kinh doanh vận tải biển đã được cấp trước đó;

b) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được văn bản đề nghị, Cục Hàng hải Việt Nam ra quyết định thu hồi Giấy phép kinh doanh vận tải biển đối với doanh nghiệp.

4. Cục Hàng hải Việt Nam thông báo cho các cơ quan liên quan biết và công bố thông tin doanh nghiệp bị thu hồi giấy phép trên Trang thông tin điện tử của Cục Hàng hải Việt Nam. Trong thời hạn (05) năm ngày, kể từ ngày nhận được quyết định thu hồi, doanh nghiệp kinh doanh vận tải biển phải nộp lại Giấy phép kinh doanh vận tải biển cho Cục Hàng hải Việt Nam, nộp trực tiếp hoặc gửi qua hệ thống bưu chính.

Chương 3.

ĐIỀU KIỆN KINH DOANH DỊCH VỤ HỖ TRỢ VẬN TẢI BIỂN

MỤC 1. DỊCH VỤ ĐẠI LÝ TÀU BIỂN

Điều 10. Điều kiện kinh doanh dịch vụ đại lý tàu biển

1. Tổ chức, cá nhân kinh doanh dịch vụ đại lý tàu biển tại Việt Nam phải thành lập doanh nghiệp theo quy định của pháp luật.

2. Có đăng ký kinh doanh ngành nghề dịch vụ đại lý tàu biển.

3. Doanh nghiệp phải có cán bộ chuyên trách thực hiện khai thác dịch vụ đại lý tàu biển và pháp chế doanh nghiệp.

4. Người được bổ nhiệm giữ vị trí phụ trách lĩnh vực đại lý tàu biển phải có kinh nghiệm trong hoạt động đại lý tàu biển tối thiểu 02 (hai) năm.

5. Nhân viên đại lý tàu biển phải là công dân Việt Nam, có bằng đại học một trong các chuyên ngành hàng hải, ngoại thương, thương mại hoặc kinh tế.

6. Người phụ trách pháp chế doanh nghiệp phải có bằng đại học chuyên ngành luật và phải có kinh nghiệm làm việc trong lĩnh vực pháp luật tối thiểu 02 (hai) năm.

Điều 11. Điều kiện về duy trì hoạt động kinh doanh dịch vụ đại lý tàu biển

1. Có hợp đồng bảo hiểm trách nhiệm nghề nghiệp dịch vụ đại lý tàu biển hoặc có bảo lãnh tài chính tương đương.

2. Có hợp đồng đại lý tàu biển đối với từng chuyến tàu cụ thể hoặc trong một thời hạn cụ thể.

Điều 12. Điều kiện về vốn của tổ chức, cá nhân nước ngoài kinh doanh dịch vụ đại lý tàu biển

Tổ chức, cá nhân nước ngoài được thành lập công ty liên doanh kinh doanh dịch vụ đại lý tàu biển, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không vượt quá 49% tổng số vốn điều lệ của doanh nghiệp.

MỤC 2. DỊCH VỤ LAI DẮT TÀU BIỂN

Điều 13. Điều kiện kinh doanh dịch vụ lai dắt tàu biển

1. Tổ chức, cá nhân kinh doanh dịch vụ lai dắt tàu biển tại Việt Nam phải thành lập doanh nghiệp theo quy định của pháp luật.

2. Có đăng ký kinh doanh ngành nghề dịch vụ lai dắt tàu biển.

3. Doanh nghiệp phải có cán bộ chuyên trách thực hiện khai thác dịch vụ lai dắt tàu biển và pháp chế doanh nghiệp.

4. Người được bổ nhiệm giữ vị trí phụ trách lĩnh vực lai dắt tàu biển phải có kinh nghiệm trong hoạt động lai dắt tàu biển tối thiểu là 02 (hai) năm.

5. Người phụ trách pháp chế doanh nghiệp phải có bằng đại học chuyên ngành luật hoặc tương đương và phải có kinh nghiệm làm việc trong lĩnh vực pháp luật tối thiểu 02 (hai) năm.

6. Có tối thiểu 02 (hai) tàu lai dắt chuyên dụng.

Điều 14. Điều kiện về duy trì hoạt động Iai dắt tàu biển

1. Có bảo hiểm trách nhiệm nghề nghiệp dịch vụ lai dắt tàu biển hoặc có bảo lãnh tương đương.

2. Có hợp đồng lai dắt tàu biển đối với từng chuyến tàu cụ thể hoặc trong một thời hạn cụ thể.

Điều 15. Điều kiện về vốn của tổ chức, cá nhân nước ngoài kinh doanh dịch vụ lai dắt tàu biển

Tổ chức, cá nhân nước ngoài được thành lập công ty liên doanh kinh doanh dịch vụ lai dắt, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không vượt quá 49% tổng số vốn điều lệ của doanh nghiệp.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 16. Điều khoản chuyển tiếp

1. Doanh nghiệp đang hoạt động kinh doanh trong các lĩnh vực vận tải biển, dịch vụ đại lý tàu biển hoặc dịch vụ lai dắt tàu biển trước ngày Nghị định này có hiệu lực thì vẫn được tiếp tục thực hiện kinh doanh.

2. Trong thời hạn 05 (năm) năm kể từ ngày Nghị định này có hiệu lực thi hành, các doanh nghiệp quy định tại Khoản 1 Điều này phải đáp ứng đầy đủ các điều kiện quy định tại Nghị định này.

Điều 17. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014 và thay thế Nghị định số 115/2007/NĐ-CP ngày 05 tháng 7 năm 2007 của Chính phủ về điều kiện kinh doanh dịch vụ vận tải biển.

Điều 18. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo Nghị định số 30/2014/NĐ-CP ngày 14 tháng 4 năm 2014 của Chính phủ)

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ CẤP/CẤP LẠI

Giấy phép kinh doanh vận tải biển

Kính gửi: Cục Hàng hải Việt Nam.

Đề nghị cấp/cấp lại Giấy phép kinh doanh vận tải biển với nội dung sau:

1. Tên doanh nghiệp: ……………………………………………………………………

2. Địa chỉ trụ sở chính: …………………………………………………………………..

Điện thoại: …………. Fax: ……………. Email: …………………… Website: ………

Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư số:……….. (nếu có) Do: ……………….. cấp ngày ….. tháng ….. năm …………….. tại…………………………………

3. Ngành, nghề kinh doanh

STT | Tên ngành, nghề kinh doanh
1 | Vận tải biển nội địa
2 | Vận tải biển quốc tế

4. Lý do cấp/cấp lại: …………………………………………………………………………

…………………………………………………………………………………………………

Doanh nghiệp chúng tôi cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đề nghị cấp giấy phép./.

………, ngày …… tháng …… năm ......
ĐẠI DIỆN DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Kèm theo Đơn đề nghị:

- ……………….;

Mẫu số 02

BỘ GIAO THÔNG VẬN TẢI CỤC HÀNG HẢI VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………./GP-CHHVN | Hà Nội, ngày … tháng … năm 20 …

GIẤY PHÉP KINH DOANH VẬN TẢI BIỂN

(Cấp theo quy định tại Nghị định số /20../NĐ-CP
ngày … tháng … năm 20 ……….. của Chính phủ)

Tên doanh nghiệp kinh doanh vận tải biển (chữ in hoa): ………………………………………….

…………………………………………………………………………………………………………….

Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số: ……… do …………. cấp ngày ... tháng ... năm 20………

Địa chỉ trụ sở chính (ghi đầy đủ số nhà/đường, phố/xã, phường/huyện, quận/tỉnh, thành phố):

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

Được phép kinh doanh vận tải biển (quốc tế/nội địa).

Doanh nghiệp được cấp Giấy phép phải thực hiện đầy đủ các quy định có liên quan của pháp luật.

Giấy phép này có hiệu lực kể từ ngày cấp đến ngày....tháng … năm 20....

Giấy phép này được lập thành hai (02) bản gốc: 01 bản cấp cho doanh nghiệp kinh doanh vận tải biển và 01 bản lưu tại Cục Hàng hải Việt Nam./.

Cấp lần đầu ngày... tháng…năm 20...

Cấp lại lần thứ... ngày ...tháng... năm 20...

CỤC TRƯỞNG

(Ký, ghi rõ họ tên và đóng dấu)


QD 2005 - 41 trinh tu thu tuc khang nghi hang hai tai VN

BỘ GIAO THÔNG VẬN TẢI ****** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 41/2005/QĐ-BGTVT | Hà Nội, ngày 16 tháng 09 năm 2005

QUYẾT ĐỊNH

VỀ TRÌNH TỰ, THỦ TỤC XÁC NHẬN VIỆC TRÌNH KHÁNG NGHỊ HÀNG HẢI TẠI VIỆT NAM

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005.
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Theo đề nghị của Vụ trưởng Vụ Pháp chế và Cục trưởng Cục hàng hải Việt Nam,

QUYẾT ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Quyết định này quy định về trình tự, thủ tục xác nhận việc trình kháng nghị hàng hải của thuyền trưởng tàu biển Việt Nam và thuyền trưởng tàu biển nước ngoài tại Việt Nam.

Điều 2. Đối tượng áp dụng

Quyết định này áp dụng đối với thuyền trưởng tàu biển Việt Nam, thuyền trưởng tàu biển nước ngoài, cơ quan có thẩm quyền xác nhận việc trình kháng nghị hàng hải và cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 3. Giá trị pháp lý của kháng nghị hàng hải

1. Kháng nghị hàng hải được xác nhận theo đúng trình tự, thủ tục quy định tại Quyết định này có giá trị chứng cứ pháp lý khi giải quyết các tranh chấp có liên quan.

2. Kháng nghị hàng hải đã được xác nhận theo đúng trình tự, thủ tục quy định tại Quyết định này không miễn trừ trách nhiệm pháp lý của thuyền trưởng đối với các sự kiện có liên quan.

Điều 4. Ngôn ngữ trong việc lập, xác nhận việc trình kháng nghị hàng hải

Kháng nghị hàng hải được lập, xác nhận bằng tiếng Việt hoặc tiếng Anh, trường hợp kháng nghị hàng hải được lập bằng tiếng Anh thì theo yêu cầu của cơ quan có thẩm quyền xác nhân việc trình kháng nghị hàng hải, thuyền trưởng phải trình kèm theo bản dịch bằng tiếng Việt.

Điều 5. Cơ quan xác nhận việc trình kháng nghị hàng hải tại Việt Nam

Cảng vụ hàng hải xác nhân việc trình kháng nghị hàng hải của thuyền trưởng tàu biển Việt Nam, thuyền trưởng tàu biển nước ngoài hoạt động tại các cảng biển và khu vực quản lý của Cảng vụ hàng hải đó.

Trường hợp tàu biển hoạt động trong các vùng nước khác của Việt Nam thì thuyền trưởng có thể trình kháng nghị hàng hải tại một trong các cơ quan sau Cảng vụ hàng hải, Phòng Công chứng nhà nước, Ủy ban nhân dân cấp xã hoặc cấp huyện nơi gần nhất:

Điều 6. Thời gian trình kháng nghị hàng hải

1. Nếu tai nạn, sự cố xảy ra trong khi tàu hành trình trên biển thì kháng nghị hàng hải phải được trình cơ quan có thẩm quyền xác nhận quy định tại Điều 5 của Quyết định này trong vòng 24 giờ kể từ khi tàu ghé vào cảng biển đầu tiên.

2. Nếu tai nạn, sự cố xảy ra tại cảng biển Việt Nam thì kháng nghị hàng hải phải được trình cơ quan có thẩm quyền xác nhận quy định tại Điều 5 của Quyết định này trong vòng 24 giờ kể từ khi xảy ra tai nạn, sự cố đó.

3. Nếu tai nạn, sự cố xảy ra có liên quan đến hàng hóa trong hầm hàng thì kháng nghị hàng hải phải được trình cơ quan có thẩm quyền xác nhận quy định tại Điều 5 của Quyết định này trước khi mở nắp hầm hàng.

4. Nếu không thể trình kháng nghị hàng hải trong thời hạn quy định tại các khoản 1, khoản 2 và khoản 3 Điều này thì trong kháng nghị hàng hải phải ghi rõ nguyên nhân của sự chậm trễ đó.

Điều 7. Thủ tục trình kháng nghị hàng hải

Trừ trường hợp bất khả kháng, khi trình xác nhận kháng nghị hàng hải cho cơ quan có thẩm quyền quy định tại Điều 5 Quyết định này, thuyền trưởng phải nộp và xuất trình các giấy tờ sau;

1. Các giấy tờ phải nộp:

a) Kháng nghị hàng hải (02 bản);

b) Bản trích sao Nhật ký hàng hải những phần có liên quan đến vụ việc (02 bản);

c) Bản trích sao hải đồ liên quan đến vụ việc (02 bản).

2. Các giấy tờ xuất trình:

a) Nhật ký hàng hải (bản chính);

b) Hải đồ liên quan đến vụ việc (bản chính).

3. Giấy tờ quy định tại khoản 1 Điều này phải có chữ ký của thuyền trưởng và đóng dấu của tàu; đối với bản kháng nghị hàng hải, ngoài chữ ký của thuyền trưởng có đóng dấu tàu còn phải có chữ ký của máy trưởng, một sĩ quan hoặc một thủy thủ với tư cách là những người làm chứng.

4. Ngoài số lượng bản kháng nghị hàng hải được quy định tại điểm a khoản 1 Điều này, thuyền trưởng có thể yêu cầu xác nhận thêm các bản khác có cùng nội dung, nếu thấy cần thiết.

Điều 8. Xác nhận việc trình kháng nghị hàng hải

1. Khi thuyền trưởng hoặc người được thuyền trưởng uỷ quyền xuất trình và nộp đủ các giấy tờ quy định tại Điều 7 của Quyết định này, cơ quan có thẩm quyền tiến hành xác nhận việc trình kháng nghị hàng hải vào bản kháng nghị hàng hải.

2. Xác nhận việc trình kháng nghị hàng hải gồm các nội dung sau đây:

a) Ngày, giờ nhận trình kháng nghị hàng hải;

b) Xác nhận việc đã nhận trình kháng nghị hàng hải;

c) Họ, tên, chức danh và chữ ký của người xác nhận việc trình kháng nghị hàng hải;

d) Đóng dấu của cơ quan xác nhận việc trình kháng nghị hàng hải.

3. Thời hạn giải quyết xác nhận việc trình kháng nghị hàng hải không quá một giờ làm việc đối với Cảng vụ hàng hải và ba giờ làm việc đối với các cơ quan có thẩm quyền khác, kể từ khi đã nhận đủ các giấy tờ hợp lệ quy định tại khoản 1 và khoản 2 Điều 7 của Quyết định này.

4. Cơ quan xác nhận việc trình kháng nghị hàng hải lưu 01 bộ giấy tờ quy định tại khoản 1 Điều 7 của Quyết định này, 01 bộ giấy tờ còn lại trả cho thuyền trưởng.

Điều 9. Trình kháng nghị hàng hải bổ sung

1. Thuyền trưởng có quyền lập kháng nghị hàng hải bổ sung nếu thấy cần thiết.

2. Kháng nghị hàng hải bổ sung cũng phải được trình cho cơ quan có thẩm quyền xác nhận. Trình tự, thủ tục xác nhận việc trình kháng nghị hàng hải bổ sung được áp dụng tương tự như trình tự, thủ tục xác nhận việc trình kháng nghị hàng hải.

Điều 10. Lệ phí xác nhận việc trình kháng nghị hàng hải

Cơ quan có thẩm quyền xác nhận việc trình kháng nghị hàng hải được thu lệ phí xác nhận trình kháng nghị hàng hải theo quy định của Bộ Tài chính.

Điều 11. Hiệu lực thi hành

Quyết định này có hiệu lực kể từ ngày 01 tháng 01 năm 2006 và thay thế Quyết định số 1438/QĐ-PC ngày 08 tháng 9 năm 1994 của Bộ trưởng Bộ Giao thông vận tải về cơ quan, trình tự và thủ tục xác nhận việc trình kháng nghị hàng hải ở Việt Nam.

Điều 12. Tổ chức thực hiện

Chánh Văn phòng, Vụ trưởng các Vụ, Cục trưởng Cục Hàng hải Việt Nam và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 12;
- Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, ngành;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC.

BỘ TRƯỞNG

Đào Đình Bình


QD 2005 - 43 phan chia tien cong cuu ho tau

BỘ GIAO THÔNG VẬN TẢI ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 43/2005/QĐ-BGTVT | Hà Nội, ngày 19 tháng 09 năm 2005

QUYẾT ĐỊNH

VỀ CÁCH THỨC PHÂN CHIA TIỀN CÔNG CỨU HỘ CỦA THUYỀN BỘ TÀU BIỂN VIỆT NAM

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Theo đề nghị của Vụ trưởng Vụ Pháp chế và Cục trưởng Cục Hàng hải Việt Nam,

QUYẾT ĐỊNH:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quyết định này quy định về cách thức phân chia tiền công cứu hộ của thuyền bộ tàu biển Việt Nam (sau đây gọi là thuyền bộ).

2. Quyết định này áp dụng đối với chủ tàu, thuyền bộ và cơ quan, tổ chức, cá nhân có liên quan đến việc phân chia tiền công cứu hộ của thuyền bộ.

3. Quyết định này không áp dụng đối với việc phân chia tiền công cứu hộ của thuyền bộ tàu cứu hộ chuyên dùng.

Điều 2. Nguyên tắc phân chia tiền công cứu hộ

1. Tiền công cứu hộ được chia đều giữa chủ tàu và thuyền bộ của tàu cứu hộ sau khi trừ chi phí, tổn thất của tàu và chi phí, tổn thất của chủ tàu hoặc của thuyền bộ liên quan đến hành động cứu hộ.

2. Tiền công cứu hộ được thanh toán bằng loại tiền nào thì cũng được chia bằng loại tiền đó.

3. Thuyền trưởng tàu cứu hộ là người đại diện cho thuyền bộ để bảo vệ các quyền lợi chính đáng của họ trong việc xác định chi phí cứu hộ, đánh giá tổn thất và khoản tiền công cứu hộ sẽ dành cho thuyền bộ.

4. Việc phân chia tiền công cứu hộ trong nội bộ tàu phải được tiến hành công khai dưới sự giám sát của tổ chức công đoàn cơ sở hoặc một hội đồng do toàn thể thuyền viên của tàu bầu ra.

Điều 3. Cách thức phân chia tiền công cứu hộ của thuyền bộ

Phần tiền được dành để phân chia cho thuyền bộ được phân chia theo cách thức sau đây:

1. Chia cho tất cả các thuyền viên có mặt trên tàu khi thực hiện hoạt động cứu hộ.

2. Chia theo nguyên tắc tỷ lệ thuận với tiền lương chính của mỗi thuyền viên được hưởng tại thời điểm thực hiện hoạt động cứu hộ.

Tiền lương chính nói tại Quyết định này là số tiền lương mà chủ tàu phải trả cho mỗi thuyền viên hàng tháng trên cơ sở chức danh của họ mà không bao gồm các khoản tiền bồi dưỡng, tiền làm thêm giờ, tiền thưởng hàng tháng, hàng quý hoặc các khoản phụ cấp khác.

3. Trường hợp thuyền viên có sự dũng cảm và nỗ lực đặc biệt trong hoạt động cứu hộ thì được hưởng hệ số thưởng. Hệ số thưởng do thuyền bộ đề xuất và thuyền trưởng quyết định.

4. Thuyền viên từ chối không thực hiện nhiệm vụ do thuyền trưởng giao, lợi dụng tình huống cứu hộ để vụ lợi hoặc có các hành vi vi phạm pháp luật liên quan đến hoạt động cứu hộ đều bị tước bỏ quyền được hưởng phần tiền công cứu hộ của mình. Phần tiền này được gộp chung vào tổng số tiền công cứu hộ dành cho thuyền bộ để chia cho số thuyền viên còn lại theo cách thức phân chia quy định tại Điều này.

Điều 4. Khiếu nại và giải quyết tranh chấp

1. Khiếu nại liên quan đến việc phân chia tiền công cứu hộ của thuyền bộ được giải quyết theo quy định của pháp luật về khiếu nại, tố cáo.

2. Tranh chấp liên quan đến việc phân chia tiền công cứu hộ của thuyền bộ được giải quyết bằng thương lượng hoặc khởi kiện tại Trọng tài hoặc Toà án có thẩm quyền.

Điều 5. Hiệu lực thi hành

Quyết định này có hiệu lực kể từ ngày 01 tháng 01 năm 2006 và thay thế Quyết định số 4276/QĐ-PC ngày 27 tháng 9 năm 1995 của Bộ trưởng Bộ Giao thông vận tải về cách thức phân chia tiền công cứu hộ của thuyền bộ tàu biển Việt Nam.

Điều 6. Tổ chức thực hiện

Chánh Văn phòng, Vụ trưởng các Vụ thuộc Bộ, Cục trưởng Cục Hàng hải Việt Nam, các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Đào Đình Bình

(Đã ký)


QD 2005 - 51 dang kiem tau bien VN

BỘ GIAO THÔNG VẬN TẢI ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 51/2005/QĐ-BGTVT | Hà Nội, ngày 12 tháng 10 năm 2005

QUYẾT ĐỊNH

BAN HÀNH QUY ĐỊNH VỀ ĐĂNG KIỂM TÀU BIỂN VIỆT NAM

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông Vận tải;
Xét đề nghị của Vụ trưởng Vụ Khoa học công nghệ và Cục trưởng Cục Đăng kiểm Việt Nam,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “Quy định về đăng kiểm tàu biển Việt Nam”.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2006.

Điều 3. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ: Khoa học công nghệ, Pháp chế, Vận tải, Tổ chức cán bộ, Tài chính, Cục trưởng Cục đăng kiểm Việt Nam, Giám đốc các Sở Giao thông vận tải, Sở Giao thông công chính,Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

BỘ TRƯỞNG

Đào Đình Bình

QUYẾT ĐỊNH

VỀ ĐĂNG KIỂM TÀU BIỂN VIỆT NAM
(Ban hành theo Quyết định số 51/2005/QĐ-BGTVT gày 12 tháng 10 năm 2005 của Bộ trưởng Bộ Giao thông Vận tải)

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quy định này quy định nội dung, nguyên tắc, thủ tục đăng kiểm tàu biển Việt Nam và tầu công vụ Việt Nam (sau đây gọi là tầu biển).

Tàu biển không quy định đăng ký trong Sổ đăng ký tàu biển quốc gia của Việt Nam (sau đây gọi chung là tàu biển cỡ nhỏ) cũng phải được đăng kiểm phù hợp với Quy định này.

2. Quy định này áp dụng đối với cơ quan, tổ chức, cá nhân liên quan đến công tác đăng kiểm tàu biển trong quản lý nhà nước, quản lý khai thác, thiết kế, đóng mới, hoán cải, phục hồi, sửa chữa tầu biển.

Điều 2. Giải thích từ ngữ

Trong Quy định này, những từ ngữ dưới đây được hiểu như sau:

1. Chủ tàu biển bao gồm chủ sở hữu tầu, người quản lý tầu, người khai thác tầu hoặc người thuê tầu trần.

2. Công ước quốc tế bao gồm các Công ước của Tổ chức Hàng hải quốc tế về an toàn hàng hải, an ninh hàng hải, phòng ngừa ô nhiễm môi trường và đo dung tích tàu biển mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Hệ thống quản lý an toàn là hệ thống quản lý được xây dựng phù hợp với các quy định của Bộ luật quốc tế về quản lý an toàn.

4. Hệ thống an ninh là hệ thống được xây dựng phù hợp với các quy định của Bộ luật quốc tế về an ninh tàu biển và cảng biển.

5. Tài liệu hướng dẫn là tài liệu được xây dựng theo quy định của quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế nhằm chỉ dẫn thuyền viên đảm bảo an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường đối với tầu biển.

6. Đánh giá là hoạt động mà tổ chức đăng kiểm phải thực hiện để cấp hoặc xác nhận hiệu lực các giấy chứng nhận theo quy định của Bộ luật quốc tế về quản lý an toàn và Bộ luật quốc tế về an ninh tàu biển và cảng biển.

7. Tuyến quốc tế là tuyến hành trình của tàu biển từ một cảng của Việt Nam đến cảng của nước ngoài hoặc ngược lại hoặc giữa hải cảng của nước ngoài.

Chương 2

ĐĂNG KIỂM TẦU BIỂN

Điều 3. Nội dung công tác đăng kiểm tầu biển

1. Xây dựng văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường làm cơ sở cho việc thiết kế, đóng mới, hoán cải, phục hồi, sửa chữa, quản lý, khai thác và đăng kiểm tàu biển trình Bộ trưởng Bộ Giao thông Vận tải vận tải trình cơ quan nhà nước có thẩm quyền ban hành.

2. Tham gia xây dựng và sửa đổi, bổ sung Công ước quốc tế.

3. Xây dựng và ban hành theo thẩm quyền quy định về nghiệp vụ đăng kiểm, hướng dẫn, phổ biến, áp dụng quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế.

4. Duyệt thiết kế tàu biển và tài liệu hướng dẫn:

a) Duyệt thiết kế tàu biển bao gồm: thiết kế kỹ thuật, thiết kế thi công, thiết kế hoàn công, các quy trình công nghệ trong đóng mới, hoán cải, phục hồi, sửa chữa tầu biển, trang thiết bị lắp đặt trên tầu biển;

b) Duyệt tài liệu hướng dẫn.

5. Kiểm tra chất lượng, an toàn kỹ thuật và phân cấp tàu biển trong quá trình đóng mới, hoán cải, phục hồi và sửa chữa theo quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế, phù hợp với hồ sơ thiết kế được duyệt.

6. Kiểm tra tàu biển trong quá trình hoạt động, bao gồm:

a) Kiểm tra lần đầu là kiểm tra được thực hiện sau khi tàu biển hoàn thành đóng mới, nhập khẩu hoặc thay đổi tổ chức đăng kiểm, để chứng nhận tầu và trang thiết bị lắp đặt trên tầu thỏa mãn các quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam, Công ước quốc tế và phù hợp với mục đích sử dụng của tầu.

b) Kiểm tra chu kỳ là kiểm tra được thực hiện theo chu kỳ để xác nhận tầu và trang thiết bị lắp đặt trên tầu được bảo dưỡng và duy trì ở trạng thái thỏa mãn các quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam, Công ước quốc tế và phù hợp với mục đích sử dụng của tầu.

Kiểm tra chu kỳ bao gồm: kiểm tra hàng năm, kiểm tra trung gian, kiểm tra trên đà và kiểm tra định kỳ.

c) Kiểm tra bất thường hoặc kiểm tra bổ sung là kiểm tra được thực hiện theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc theo quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế.

7. Cấp giấy chứng nhận phân cấp, an toàn hàng hải và phòng ngừa ô nhiễm môi trường cho tàu biển theo quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế sau khi hoàn thành việc duyệt thiết kế, tài liệu hướng dẫn và kiểm tra theo quy định tại khoản 4, 5 và 6 Điều này.

8. Kiểm tra và cấp giấy chứng nhận chất lượng và an toàn kỹ thuật cho vật liệu, máy móc và trang thiết bị trong quá trình chế tạo và nhập khẩu để sử dụng trong đóng mới, hoán cải, phục hồi, sửa chữa tầu biển.

9. Kiểm tra và cấp giấy chứng nhận chất lượng và an toàn kỹ thuật cho công-te-nơ trong quá trình chế tạo và sử dụng.

10. Đánh giá và cấp giấy chứng nhận cho hệ thống quản lý an toàn, hệ thống an ninh, duyệt kế hoạch an ninh tầu biển, đào tạo và cấp chứng chỉ cho cán bộ quản lý an toàn, sỹ quan an ninh tầu biển, cán bộ an ninh công ty theo quy định của Bộ luật quốc tế về quản lý an toàn và Bộ luật quốc tế về an ninh tàu biển và cảng biển.

Đánh giá hệ thống quản lý an toàn và hệ thống an ninh tàu biển bao gồm: đánh giá lần đầu, đánh giá hàng năm, đánh giá trung gian, đánh giá định kỳ và đánh giá bổ sung.

11. Đo, xác định và cấp giấy chứng nhận dung tích tàu biển theo quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam hoặc Công ước quốc tế.

12. Giám định kỹ thuật và điều tra xác định nguyên nhân tai nạn, sự cố liên quan đến trạng thái kỹ thuật của tầu biển.

13. Xây dựng và duy trì hệ thống quản lý dữ liệu về trạng thái kỹ thuật tầu biển, hàng năm xuất bản Sổ đăng ký kỹ thuật của đội tàu biển Việt Nam.

Điều 4. Nguyên tắc đăng ký tầu biển

1. Tàu biển phải được kiểm tra, phân cấp, đánh giá và cấp giấy chứng nhận kỹ thuật về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường một cách hệ thống, liên tục trong suốt quá trình hoạt động nhằm đảm bảo luôn có trạng thái kỹ thuật thỏa mãn các quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế.

2. Việc kiểm tra, đánh giá tàu biển được thực hiện tại nơi tàu biển đóng mới, hoán cải, phục hồi, sửa chữa, neo đậu hoặc đang hành trình, kể cả ở nước ngoài.

3. Tàu biển không hoạt động tuyến quốc tế được kiểm tra, phân cấp và cấp giấy chứng nhận theo quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam.

4. Tàu biển hoạt động tuyến quốc tế được kiểm tra, phân cấp, đánh giá và cấp giấy chứng nhận theo quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế liên quan.

5. Tàu biển hoạt động tuyến quốc tế được kiểm tra, phân cấp theo quy phạm, tiêu chuẩn của tổ chức đăng kiểm nước ngoài được uỷ quyền, nhưng các yêu cầu về chất lượng, an toàn hàng hải và phòng ngừa ô nhiễm môi trường không được thấp hơn các yêu cầu tương ứng của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam.

Việc uỷ quyền cho tổ chức đăng kiểm nước ngoài, kiểm tra, phân cấp và cấp giấy chứng nhận được thực hiện cho từng tầu biển, theo một hoặc các nội dung sau đây:

a) Kiểm tra và cấp giấy chứng nhận phân cấp theo quy phạm của tổ chức đăng kiểm nước ngoài được uỷ quyền;

b) Kiểm tra và cấp giấy chứng nhận kỹ thuật về an toàn hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam;

c) Kiểm tra và cấp giấy chứng nhận kỹ thuật về an toàn hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của Công ước quốc tế.

Điều 5. Duyệt thiết kế tầu biển, tài liệu hướng dẫn

1. Hồ sơ đề nghị duyệt thiết kế tàu biển bao gồm:

a) Giấy đề nghị duyệt thiết kế;

b) Nhiệm vụ thư thiết kế;

c) Hồ sơ thiết kế theo quy định.

2. Hồ sơ đề nghị duyệt tài liệu hướng dẫn bao gồm:

a) Giấy đề nghị duyệt tài liệu hướng dẫn;

b) Tài liệu hướng dẫn theo quy định.

3. Chậm nhất hai mươi ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ đề nghị duyệt thiết kế, tổ chức đăng kiểm phải hoàn thành việc duyệt và cấp giấy chứng nhận duyệt thiết kế cho tổ chức, cá nhân đề nghị duyệt thiết kế. Trường hợp thiết kế loại tàu biển mới hoặc phức tạp, thời gian hoàn thành duyệt thiết kế được thực hiện theo thỏa thuận giữa tổ chức đăng kiểm với tổ chức, cá nhân đề nghị duyệt thiết kế.

Chậm nhất ba ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ đề nghị duyệt tài liệu hướng dẫn, tổ chức đăng kiểm phải hoàn thành việc duyệt và cấp giấy chứng nhận duyệt tài liệu hướng dẫn cho tổ chức, cá nhân đề nghị duyệt tài liệu hướng dẫn.

Điều 6. Kiểm tra, đánh giá, cấp hồ sơ đăng kiểm về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường

1. Khi có nhu cầu kiểm tra, đánh giá và cấp hồ sơ đăng kiểm về an toàn hàng hải, an ninh hàng hải, phòng ngừa ô nhiễm môi trường cho tầu biển, chủ tàu biển hoặc cơ sở đóng mới, hoán cải, phục hồi, sửa chữa tàu biển phải gửi giấy đề nghị cho tổ chức đăng kiểm.

2. Sau khi nhận đủ hồ sơ hợp lệ đề nghị kiểm tra, tổ chức đăng kiểm phải cử đăng kiểm viên thực hiện kiểm tra theo thời gian và địa điểm đã thỏa thuận. Nếu kết quả kiểm tra thỏa mãn các quy định của quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế, tổ chức đăng kiểm phải cấp hồ sơ đăng kiểm theo quy định cho tổ chức, cá nhân đề nghị kiểm tra theo thời hạn sau đây kể từ khi kết thúc kiểm tra:

a) Ba ngày làm việc đối với kiểm tra lần đầu và định kỳ;

b) Một ngày làm việc đối với kiểm tra hàng năm, trên đà, trung gian, bất thường và bổ sung.

3. Sau khi nhận đủ hồ sơ hợp lệ đề nghị đánh giá, tổ chức đăng kiểm phải cử đánh giá viên thực hiện đánh giá theo thời gian và địa điểm đã thỏa thuận. Nếu kết quả đánh giá thỏa mãn các quy định của Bộ luật quốc tế về quản lý an toàn, Bộ luật quốc tế về an ninh tàu biển và cảng biển, tối đa một ngày làm việc kể từ khi kết thúc đánh giá, tổ chức đăng kiểm phải cấp hồ sơ đăng kiểm theo quy định cho tổ chức, cá nhân đề nghị đánh giá.

4. Chủ tàu biển có nhu cầu để tổ chức đăng kiểm nước ngoài kiểm tra, phân cấp và cấp giấy chứng nhận kỹ thuật về an toàn hàng hải và phòng ngừa ô nhiễm môi trường cho tầu biển, phải có giấy đề nghị theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Quy định này gửi cho cơ quan có thẩm quyền. Chậm nhất một ngày làm việc kể từ khi chấp nhận đề nghị, cơ quan có thẩm quyền phải gửi văn bản uỷ quyền theo mẫu quy định ở Phụ lục 2 ban hành kèm theo Quy định này cho tổ chức đăng kiểm nước ngoài và chủ tàu biển để thực hiện.

5. Khi có nhu cầu kiểm tra, đánh giá bất thường hoặc bổ sung nhằm duy trì khả năng an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường cho tầu biển, tổ chức đăng kiểm phải thông báo nội dung kiểm tra, đánh giá và thỏa thuận với chủ tàu biển về thời gian, địa điểm thực hiện.

6. Khi tàu biển không thỏa mãn các quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam và Công ước quốc tế dẫn đến việc phải hạ cấp tầu, xóa cấp tầu hoặc mất hiệu lực của giấy chứng nhận, tổ chức đăng kiểm phải thông báo bằmg văn bản cho chủ tàu biển và các cơ quan nhà nước liên quan.

Điều 7. Hồ sơ đăng kiểm cấp cho tầu biển

1. Tàu biển không hoạt động tuyến quốc tế thỏa mãn các quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam được cấp hồ sơ đăng kiểm, bao gồm:

a) Giấy chứng nhận phân cấp;

b) Giấy chứng nhận dung tích;

c) Các giấy chứng nhận về an toàn hàng hải và phòng ngừa ô nhiễm môi trường;

d) Giấy chứng nhận khả năng đi biển;

đ) Các phụ lục đính kèm giấy chứng nhận, biên bản kiểm tra hồ sơ tài liệu liên quan.

2. Tàu biển hoạt động tuyến quốc tế, ngoài hồ sơ đăng kiểm quy định tại điểm a, b, d và đ khoản 1 Điều này, được cấp giấy chứng nhận về an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của Công ước quốc tế liên quan.

3. Mẫu hồ sơ quy định tại khoản 1 Điều này do tổ chức đăng kiểm quy định. Mẫu hồ sơ quy định tại khoản 2 Điều này phù hợp với quy định của Tổ chức Hàng hải quốc tế và Tổ chức Lao động quốc tế.

Điều 8. Đăng kiểm tàu biển cỡ nhỏ

1. Nội dung đăng kiểm tàu biển cỡ nhỏ bao gồm: duyệt thiết kế, tài liệu hướng dẫn, đo dung tích, kiểm tra chất lượng, an toàn kỹ thuật và phòng ngừa ô nhiễm môi trường trong quá trình đóng mới, hoán cải, sửa chữa, phục hồi, kiểm tra trong quá trình tầu hoạt động và cấp hồ sơ đăng kiểm.

2. Công tác đăng kiểm tàu biển cỡ nhỏ được thực hiện theo quy định tại khoản 1, 3, 4, 5, 6, 7, 8, 11, 12 Điều 3; khoản 1, 2, 3 Điều 4; Điều 5 và khoản 1, 2, 5, 6 Điều 6 của Quy định này.

3. Tàu biển cỡ nhỏ thỏa mãn các quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn của Việt Nam được cấp hồ sơ đăng kiểm, bao gồm:

a) Sổ kiểm tra kỹ thuật tầu chạy ven biển;

b) Giấy chứng nhận khả năng đi biển;

c) Biên bản kiểm tra và hồ sơ tài liệu liên quan.

3. Mẫu hồ sơ quy định tại khoản 3 Điều này do tổ chức đăng kiểm.

Chương 3

TỔ CHỨC THỰC HIỆN

Điều 9. Tổ chức đăng kiểm tầu biển

1. Cục Đăng kiểm Việt Nam thực hiện chức năng “Tổ chức Đăng kiểm Việt Nam”, có trách nhiệm tổ chức hệ thống đăng kiểm thống nhất trong phạm vi cả nước để thực hiện công tác đăng kiểm tàu biển theo Quy định này, được thu phí và lệ phí theo quy định và có trách nhiệm báo cáo Bộ trưởng Bộ Giao thông Vận tải định kỳ 6 tháng, hàng năm.

2. Cục trưởng Cục Đăng kiểm Việt Nam thực hiện việc ủy quyền cho tổ chức đăng kiểm nước ngoài kiểm tra, phân cấp và cấp giấy chứng nhận kỹ thuật về an toàn hàng hải, phòng ngừa ô nhiễm môi trường cho tàu biển theo quy định tại khoản 5 Điều 4 và khoản 4 Điều 6 của Quy định này.

Điều 10. Trách nhiệm của tổ chức đăng kiểm nước ngoài được uỷ quyền.

1. Thực hiện kiểm tra, phân cấp và cấp giấy chứng nhận kỹ thuật về an toàn hàng hải và phòng ngừa về an toàn hàng hải và phòng ngừa ô nhiễm môi trường theo uỷ quyền cho tàu biển đúng quy định của pháp luật Việt Nam, Công ước quốc tế và chịu trách nhiệm về kết quả kiểm tra, phân cấp và cấp giấy chứng nhận của mình;

2. Thực hiện chế độ trao đổi thông tin, báo cáo theo thỏa thuận với Cục Đăng kiểm Việt Nam;

3. Chấp hàng các quy định khác của pháp luật Việt Nam.

Điều 11. Trách nhiệm của chủ tầu biển, cơ sở thiết kế, đóng mới, hoán cải, phục hồi, sửa chữa tàu biển và cơ sở chế tạo, sửa chữa, bảo dưỡng trang thiết bị lắp đặt trên tầu biển

1. Chủ tàu biển có trách nhiệm thực hiện các quy định về đăng kiểm tàu biển nêu trong Quy định này khi tàu biển được đóng mới, nhập khẩu, hoán cải, phục hồi, sửa chữa và trong quá trình tàu biển hoạt động; đảm bảo duy trì tình trạng an toàn kỹ thuật, an ninh tàu biển và phòng ngừa ô nhiễm môi trường của tàu biển thỏa mãn các quy định của văn bản quy phạm pháp luật, quy phạm, tiêu chuẩn và Công ước quốc tế liên quan giữa hai kỳ kiểm tra, đánh giá.

2. Cơ sở thiết kế, đóng mới, hoán cải, phục hồi, sửa chữa tầu biển, cơ sở chế tạo, sửa chữa, bảo dưỡng trang thiết bị lắp đặt trên tàu biển phải:

a) Thực hiện các quy định về hồ sơ thiết kế và duyệt hồ sơ thiết kế;

b) Tuân theo tiêu chuẩn chất lượng, an toàn kỹ thuật và phòng ngừa ô nhiễm môi trường áp dụng đối với tàu biển và hồ sơ thiết kế được duyệt;

c) Chịu sự kiểm tra, giám sát của tổ chức đăng kiểm về chất lượng, an toàn kỹ thuật và phòng ngừa ô nhiễm môi trường trong quá trình thiết kế, đóng mới, hoán cải, sửa chữa, phục hồi tàu biển và trang thiết bị lắp đặt trên tầu biển.

Điều 12. Phí và lệ phí đăng kiểm

1. Chủ tầu biển, cơ sở thiết kế, đóng mới, hoán cải, phục hồi, sửa chữa tầu biển, cơ sở chế tạo, sửa chữa, bảo dưỡng trang thiết bị lắp đặt trên tàu biển có trách nhiệm trả phí duyệt thiết kế, duyệt tài liệu hướng dẫn, kiểm tra, phân cấp, đánh giá và lệ phí cấp giấy chứng nhận theo quy định của Việt Nam khi tàu biển chịu sự kiểm tra, phân cấp, đánh giá của Cục Đăng kiểm Việt Nam.

2. Chủ tầu biển, cơ sở thiết kế, đóng mới, hoán cải, phục hồi, sửa chữa tầu biển, cơ sở chế tạo, sửa chữa, bảo dưỡng trang thiết bị lắp đặt trên tàu biển có trách nhiệm trả phí duyệt thiết kế, duyệt tài liệu hướng dẫn, kiểm tra và phân cấp theo quy định của tổ chức đăng kiểm nước ngoài khi tàu biển chịu sự kiểm tra, phân cấp của tổ chức đó./.

BỘ TRƯỞNG

Đào Đình Bình

PHỤ LỤC 1

Mẫu Giấy đề nghị uỷ quyền cho tổ chức đăng kiểm nước ngoài thực hiện kiểm tra và cấp giấy chứng nhận cho tàu biển Việt Nam

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do - Hạnh phúc

-----------------------

THE SOCIALIST REPUBLIC OF VIETNAM
Independence – Freedom – Happiness

-----------------------

GIẤY ĐỀ NGHỊ ỦY QUYỀN CHO TỔ CHỨC ĐĂNG KIỂM NƯỚC NGOÀI THỰC HIỆN KIỂM TRA VÀ CẤP GIẤY CHỨNG NHẬN CHO TÀU BIỂN VIỆT NAM

APPLICATION FOR AUTHORIZING FOREIGN RECOGNIZED ORGANIZATION TO CARRY OUT SURVEY AND CERTIFICATION FOR VIETNAM SEA-GOING SHIP

Tổ chức, cá nhân đề nghị (Applicant): ___________________________________________

Địa chỉ (Address):__________________________________________________________

Điện thoại (Tel):_______________________ Fax:________________________________

Số đề nghị (Ref. No. of Application):________ Ngày (Date):_________________________

Kính gửi: CỤC ĐĂNG KIỂM VIỆT NAM

To: VIETNAM REGISTER

Căn cứ Bộ luật Hàng hải Việt Nam năm 2005 và Quyết định số xxxx/2005/QĐ-BGTVT ngày xx/10/2005 của Bộ trưởng GTGT ban hành Quy định về đăng kiểm tàu biển Việt Nam, chúng tôi đề nghị Cục Đăng kiểm Việt Nam uỷ quyền cho tổ chức đăng kiểm:

Pursuant to the Vietnam Maritime Code 2005 and Decision No. xxxx/2005/QĐ-BGTVT dated xx October 2005 of Minister of Transport concerning promulgation of Regulation on registration of Vietnam sea-going ships, we would like to request Vietnam Register to authorize the recognized organization:

Thực hiện việc kiểm tra và cấp các giấy chứng nhận về an toàn hàng hải và phòng ngừa ô nhiễm môi trường được nêu dưới đây cho tầu biển:

To carry out necessary surveys and issue the below listed maritime safety and environment protection certificates to the following ship:

Tên tầu (Ship’s Name):__________________ Cảng đăng ký (Port to Registry):___________

Số đăng ký (Registry Number):____________ Số IMO (IMO Number):________________

Năm đóng (Year of Build):_______________ Hô hiệu (Call Sign):____________________

Nơi đóng (Place of Build):________________ Tổng dung tích (Gross Tonnage):__________

Chủ tầu (Owner):__________________________________________________________

Người quản lý/khai thác tầu (Manager/Operator):__________________________________

Danh sách các giấy chứng nhận đề nghị cấp (ghi “X” vào ô thích hợp)

List of certificates requested to be issued (mark appropriate box with “X”)

 | GCN cấp tầu (Cert. Of Classification) |  | GCN Mạn khô (Load Line Cert.)
 | GCN An toàn kết cấu tầu hàng (Cargo Ship Safety Construction Cert.) |  | GCN An toàn trang thiết bị tầu hàng (Cargo Ship Safety Equipment Cert.)
 | GCN An toàn vô tuyến điện tầu hàng (Cargo Ship Safety Radio Cert.) |  | GCN An toàn tầu khách (Passenger Ship Safety Cert.)
 | GCN An toàn tầu cao tốc (High Speed Craft Safety Cert.) |  | GCN Ngăn ngừa ô nhiễm do dầu (Oil Pollution Prevention Cert.)
 | GCN Ngăn ngừa ô nhiểm do chất lỏng độc chở xô (Noxious Liquid Substance Pollution Prevention Cert.) |  | GCN chở hóa chất (Chemical Cert.)
 |  |  | GCN thiết bị nâng hàng (Cargo Gear Certificate)
 | GCN chở khí (Gas Cert.) |  | GCN khác (Other)
 | Sổ đăng ký thiết bị nâng hàng (Cargo Gear Register) |  |
TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ (Ký tên đóng dấu) APPLICANT (Sign and Seal)

PHỤ LỤC 2

Mẫu Văn bản uỷ quyền cho tổ chức đăng kiểm nước ngoài thực hiện

kiểm tra và cấp giấy chứng nhận cho tàu biển Việt Nam

BỘ GIAO THÔNG VẬN TẢI MINISTRY OF TRANSPORT CỤC ĐĂNG KIỂM VIỆT NAM VIETNAM REGISTER ----------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM THE SOCIALIST REPUBLIC OF VIETNAM Độc lập - Tự do - Hạnh phúc Independence – Freedom – Happiness -----------------------
Số:__________ Ref. No. | Địa điểm Ha Noi Ngày__________ Place Date

VĂN BẢN ỦY QUYỀN CHO TỔ CHỨC ĐĂNG KIỂM NƯỚC NGOÀI THỰC HIỆN KIỂM TRA VÀ CẤP GIẤY CHỨNG NHẬN HO TÀU BIỂN VIỆT NAM

AUTHORIZATION LETTER FOR FOREIGN RECOGNIZED ORGANIZATION TO CARRY OUT SURVEY AND CERTIFICATION FOR VIETNAM SEA-GOING SHIP

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM

GENERAL DIRECTOR OF VIETNAM REGISTER

Căn cứ vào Bộ luật Hàng hải Việt Nam 2005, Quyết định số xxxx/2005/QĐ-BGTVT ngày xx tháng 10 năm 2005 của Bộ trưởng Bộ Giao thông Vận tải ban hành Quy định về đăng kiểm tàu biển Việt Nam,

Pursuant to the Vietnam Maritime Code 2005, Decision No. xxxx/2005/QĐ-BGTVT dated xx October 2005 of Minister of Transport concerning promulgation of Regulation on registration of Vietnam sea-going ships,

Xét đề nghị số:________________________ ngày________________________________

Having considered Application No.: dated

của:_____________________________________________________________________

of:

UỶ QUYỀN:_____________________________________________________________

AUTHORIZES:

Thực hiện việc kiểm tra và cấp các giấy chứng nhận về an toàn hàng hải và phòng ngừa ô nhiễm môi trường được nêu dưới đây cho tàu biển:

To carry out necessary survey and issue the below listed maritime safety and environment protection certificate to the following ship:

Tên tầu (Ship’s Name):__________________ Cảng đăng ký (Port of Registry):___________

Số đăng ký (Registry Number):____________ Số IMO (IMO Number):________________

Hô hiệu (Call Sign):_____________________ Tổng dung tích (Gross Tonnage):__________

Chủ tầu (Owner):__________________________________________________________

Người quản lý/khai thác tầu (Manager/Operator):__________________________________

TT No. | Tên giấy chứng nhận Name of Certificate | Quy phạm, tiêu chuẩn, Công ước áp dụng Applicable rules, standards, conventions

Việc kiểm tra và cấp giấy chứng nhận nói trên phải được thực hiện theo đúng các quy định của Quyết định số xxxx/2005/QĐ-BGTVT ngày xx tháng 10 năm 2005 của Bộ trưởng GTGT và

The above-mentioned survey and certificate shall be carried out in compliance with provisions of Decision No. xxxx/2005/QĐ-BGT dated xx October 2005 of Minister of Transport and

Thỏa thuận đã ký giữa CỤC ĐĂNG KIỂM VIỆT NAM và ……… ngày……….

The Agreement signed between VIETNAM REGISTER and on

CỤC TRƯỞNG CỤC ĐĂNG KIỂM VIỆT NAM

GENERAL DIRECTOR OF VIETNAM REGISTER


QD 2005 - 54 danh muc chung nhan va tai lieu cua tau bien VN

BỘ GIAO THÔNG VẬN TẢI

----------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

Số: 54/2005/QĐ-BGTVT

Hà Nội, ngày 27 tháng 10 năm 2005

QUYẾT ĐỊNH

BAN HÀNH DANH MỤC GIẤY CHỨNG NHẬN VÀ TÀI LIỆU CỦA TÀU BIỂN VÀ TÀU CÔNG VỤ VIỆT NAM

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Theo đề nghị của Vụ trưởng Vụ Pháp chế, Cục trưởng Cục Hàng hải Việt Nam và Cục trưởng Cục Đăng kiểm Việt Nam,

QUYẾT ĐỊNH:

Điều 1:

1. Ban hành kèm theo Quyết định này Danh mục giấy chứng nhận và tài liệu của tàu biển và tàu công vụ Việt Nam.

2. Tàu biển và tàu công vụ Việt Nam khi hoạt động phải có các giấy chứng nhận và tài liệu quy định tại khoản 1 Điều này.

Điều 2:

Cục trưởng Cục Hàng hải Việt Nam và Cục trưởng Cục Đăng kiểm Việt Nam căn cứ chức năng, nhiệm vụ, quyền hạn của mình tổ chức thực hiện Quyết định này.

Điều 3:

Quyết định này có hiệu lực kể từ ngày 01 tháng 01 năm 2006. Các quy định trước đây trái với Quyết định này đều bãi bỏ.

Điều 4:

Chánh Văn phòng, Vụ trưởng các Vụ thuộc Bộ, Chánh Thanh tra Bộ, Cục trưởng Cục Hàng hải Việt Nam, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 4;
- Văn phòng Chính phủ;
- Các Bộ, ngành;
- UBND tỉnh, TP trực thuộc TW;
- Các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ TP);
- Công báo;
- Lưu: VT, PC.

BỘ TRƯỞNG

Đào Đình Bình

DANH MỤC

GIẤY CHỨNG NHẬN VÀ TÀI LIỆU CỦA TÀU BIỂN VÀ TÀU CÔNG VỤ VIỆT NAM
(Ban hành kèm theo quyết định số 54/2005/qđ-bgtvt ngày 27 tháng 10 năm 2005 của bộ trưởng bộ giao thông vận tải)

Phần 1

DANH MỤC GIẤY CHỨNG NHẬN

Tt

GIẤY CHỨNG NHẬN[1]

Loại tàu

Căn cứ

Ghi chú

Tàu lớn[2]

Tàu nhỏ[3]

Hoạt động tuyến quốc tế

Không hoạt động theo tuyến quốc tế

Hoạt động tuyến quốc tế

Không hoạt động theo tuyến quốc tế

I

Đối với tất cả các loại tàu biển, kể cả tàu công vụ:

1

Giấy chứng nhận đăng ký tàu biển

x

x

x

x

Bộ luật Hàng hải Việt Nam

2

Giấy chứng nhận phân cấp

x

x

Điều 2.4.1, Chương 2, TCVN 6259-1A:2003

3

Giấy chứng nhận dung tích

3.1 Giấy chứng nhận dung tích quốc tế

x

x

Điều 7. Công ước Quốc tế về do dung tích tàu biển, 1969 (Công ước TONNAGE 69); Điều 1.2. Chương 1. TCVN 7145:2003

Áp dụng đối với tàu dài từ 24 m trở lên (chiều dài theo Điều 2 Công ước TONNAGE 69)

3.2 Giấy chứng nhận dung tích

x

Điều 1.2, Chương 1, TCVN 7145:2003

Áp dụng đối với tàu dưới 24m

4

Giấy chứng nhận mạn khô

4.1 Giấy chứng nhận mạn khô quốc tế

x

Điều 16. Công ước quốc tế về mạn khô tàu biển. 1966 (Công ước LL 66)

Áp dụng đối với tàu dài từ 24 m trở lên (chiều dài theo Quy định 3 Công ước LL 66)

4.2 Giấy chứng nhận mạn khô

x

x

Điều 1.10, Chương 1, TCVN 6259-11:2003

5

Giấy chứng nhận miễn giảm mạn khô quốc tế

x

x

x

Điều 16. Công ước LL 66

Áp dụng đối với tàu dài 24m trở lên

6

Giấy chứng nhận về phòng ngừa ô nhiễm dầu do tàu gây ra

6.1 Giấy chứng nhận quốc tế về phòng ngừa ô nhiễm dầu do tàu gây ra

x

Quy định 5, Phụ lục I, Công ước Quốc tế về ngăn ngừa ô nhiễm do tàu gây ra. 1973/1978 (Công ước MARPOL 73/78)

Áp dụng đối với tàu dầu từ 150 GT trở lên và các tàu khác từ 400 GT trở lên

6.2 Giấy chứng nhận về phòng ngừa ô nhiễm dầu do tàu gây ra

x

x

Điều 1.3, Chương 1, TCVN 6276:2003

7

Giấy chứng nhận kiểm tra và thử thiết bị nâng

x

x

Điều 2.1.3, Chương 2, TCVN 6272:2003

Áp dụng đối với thiết bị nâng có tải trọng làm việc an toàn từ 1 tấn trở lên

8

Giấy chứng nhận khả năng đi biển

x

x

x

x

Điều 5.2.2, Chương 5, TCVN 6259-1A:2003; Điều 2.7.1, Chương 2, TCVN 7061:2002

9

Giấy chứng nhận quản lý an toàn

x

Quy định 4, Chương IX, Công ước Quốc tế về an toàn sinh mạng con người trên biển, 1974 (Công ước SOLAS 74)

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khác

10

Giấy chứng nhận phù hợp (bản sao)

x

Quy định 4, Chương IX, Công ước SOLAS 74

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khác

11

Giấy chứng nhận diệt chuột hoặc giấy chứng nhận miễn giảm diệt chuột

x

x

Nghị định số 41/1998/NĐ-CP ngày 11/06/1998 ban hành Điều lệ kiểm dịch y tế biên giới

12

Giấy chứng nhận an ninh tàu biển quốc tế

x

Điều 19.2, Phần A, Bộ luật Quốc tế về an ninh tàu biển và cảng biển (Bộ luật ISPS)

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khác

13

Giấy chứng nhận định biên an toàn tối thiểu

x

x

x

x

Quy định 14, Chương V, Công ước SOLAS 74; Bộ luật Hàng hải Việt Nam

II

Đối với tàu khách: ngoài các giấy tờ quy định tại Mục I, còn phải có các giấy chứng nhận sau:

1

Giấy chứng nhận an toàn tàu khác

x

x

Quy định 12(a)(i), Chương I, Công ước SOLAS 74; Điều 1.2.6, Chương I, TCVN 6278:2003

2

Giấy chứng nhận miễn giảm

x

Quy định 12(a)(vii), Chương I, Công ước SOLAS 74

Áp dụng cho tàu được miễn giảm liên quan đến Giấy chứng nhận an toàn tàu khách

III

Đối với tàu hàng: ngoài các giấy tờ quy định tại Mục I, còn phải có các giấy chứng nhận sau:

A

Đối với tất cả các loại tàu hàng:

1

Giấy chứng nhận an toàn kết cấu tàu hàng

x

Quy định 12(a)(ii), Chương I, Công ước SOLAS 74

Áp dụng đối với tàu từ 500 GT trở lên

2

Giấy chứng nhận an toàn trang thiết bị tàu hàng

x

x

x

Quy định 12(a)(ii), Chương I, Công ước SOLAS 74; Điều 1.2.6.1, Chương I, TCVN 6278:2003

Áp dụng đối với cả tàu công vụ

3

Giấy chứng nhận an toàn vô tuyến điện tàu hàng

x

Quy định 12(a)(iv), Chương I, Công ước SOLAS 74

Áp dụng đối với tàu từ 300 GT trở lên

4

Giấy chứng nhận miễn giảm

x

Quy định 12(a)(vii), Chương I, Công ước SOLAS 74

Áp dụng đối với tàu được miễm giảm liên quan đến giấy chứng nhận quy định tại Điểm A (1), (2), (3), Mục III

B

Đối với tàu chở hàng nguy hiểm: ngoài các giấy chứng nhận quy định tại điểm A, Mục III, còn phải có các giấy chứng nhận sau:

1

Giấy chứng nhận phù hợp

1.1 Giấy chứng nhận phù hợp

x

x

Quy định 19.4, Chương II-2, Công ước SOLAS 74

Áp dụng đối với tàu chở hàng nguy hiểm dưới dạng đóng gói hoặc dạng rắn chở xô

1.2 Giấy chứng nhận phù hợp chở xô hóa chất nguy hiểm

x

x

Quy định 10, Chương VII, Công ước SOLAS 74

Áp dụng đối với tàu chở xô hóa chất

1.3 Giấy chứng nhận phù hợp chở xô khí hóa lỏng

x

x

Quy định 13, Chương VII, Công ước SOLAS 74

Áp dụng đối với tàu chở xô khí hóa lỏng

2

Giấy chứng nhận ngăn ngừa ô nhiểm do chất lỏng độc hại chở xô

x

x

Quy định 11, Phụ lục II, Công ước MARPOL 73/78

Áp dụng đối với tàu chở xô chất lỏng độc hại

3

Bảo hiểm trách nhiệm dân sự

3.1 Đơn hoặc giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ tàu

x

x

Bộ luật Hàng hải Việt Nam

Trừ tàu chở từ 2000 tấn dầu khó tan trở lên

3.2 Giấy chứng nhận bảo hiểm hoặc bảo đảm tài chính về trách nhiệm dân sự đối với thiệt hại ô nhiễm dầu

x

x

Nghị định thư năm 1992 sửa đổi Công ước Quốc tế về trách nhiệm dân sự đối với các thiệt hại do ô nhiễm dầu năm 1969 (Công ước CLC 92)

Áp dụng đối với tàu chở từ 2000 tấn dầu khó tan trở lên

IV

Tàu cao tốc: ngoài các giấy chứng nhận quy định ở Mục I, phải có giấy chứng nhận sau:

Giấy chứng nhận an toàn tàu cao tốc

x

x

Điều 1.8, Bộ luật Quốc tế về an toàn tàu cao tốc, 2000 (Bộ luật HSC 2000)

V

Giàn khoan Di động ngoài khơi: ngoài các giấy chứng nhận quy định ở Mục I, phải có giấy chứng nhận sau:

Giấy chứng nhận an toàn giàn khoan di động ngoài khơi

x

x

Điều 1.6, Bộ luật Quốc tế về kết cấu và trang thiết bị của giàn khoan di động ngoài khơi, 1989 (Bộ luật MODU 89)

PHẦN II. DANH MỤC TÀI LIỆU

TT

TÀI LIỆU1

Loại tàu

Căn cứ

Ghi chú

Tàu lớn2

Tàu nhỏ3

Hoạt động tuyến quốc tế

Không hoạt động theo tuyến quốc tế

I

Đối với tất cả các loại tàu biển, kể cả tàu công vụ:

A

Giấy phép

Giấy phép đài tàu biển

x

x

x

Thể lệ Thông tin vô tuyến điện của Liên minh Viễn thông quốc tế; Pháp lệnh Bưu chính, Viễn thông

Áp dụng đối với những tàu có lắp đặt đài tàu biển theo Pháp lệnh Bưu chính, Viễn thông

B

Các loại nhật ký và sổ

1

Nhật ký hàng hải

x

x

x

Quy định 28, Chương V, Công ước SOLAS 74; Bộ luật Hàng hải Việt Nam

2

Nhật ký máy tàu biển

x

x

x

Quy định 28, Chương V, Công ước SOLAS 74; Bộ luật Hàng hải Việt Nam

3

Nhật ký dầu Phần I

x

x

Quy định 20, Phụ lục I, Công ước MARPOL 73/78

Áp dụng đối với tàu dầu từ 150 GT trở lên và các tàu khác từ 400 GT trở lên

4

Nhật ký vô tuyến điện

x

x

x

Quy định 17, Chương IV, Công ước SOLAS 74; Điều 4.2.5.6, Chương 4, TCVN 6278:2003

Áp dụng đối với tàu có lắp đặt đài tàu biển theo Pháp lệnh Bưu chính, Viễn thông

5

Nhật ký huấn luyện và thực tập cứu sinh

x

x

Quy định 19.5, Chương III, Công ước SOLAS 74; Bộ luật Hàng hải Việt Nam

6

Nhật ký huấn luệyn và thực tập cứu hỏa

x

x

Quy định 19.5, Chương III, Công ước SOLAS 74; Bộ luật Hàng hải Việt Nam

7

Nhật ký thải rác

x

Quy định 9, Phụ lục V, Công ước MARPOL 73/78; Bộ luật Hàng hải Việt Nam

8

Lý lịch của tàu

x

Quy định 5, Chương XI-2, Công ước SOLAS 74

9

Sổ kiểm tra kỹ thuật tàu chạy ven biển

x

Điều 2.7.1, Chương 2, TCVN 7061-1.2002

10

Sổ đăng ký thiết bị nâng

x

x

Điều 2.1.3, Chương 2, TCVN 6272:2003

Áp dụng đối với thiết bị nâng có tải trọng làm việc an toàn từ 1 tấn trở lên

C

Tài liệu kỹ thuật, hướng dẫn

1

Sổ tay ổn định tàu

x

x

x

Quy định 10, Công ước LL 66; Quy định 22, Chương II-1, Công ước SOLAS 74; Điều 3.1.3, Chương 3, TCVN 6259-11:2003

2

Sổ tay hướng dẫn xếp hàng

x

x

Quy định 10, Công ước LL 66; Điều 3.1.3, Chương 3, TCVN 6259-11:2003

Áp dụng đối với tàu có chiều dài từ 80m trở lên đóng từ ngày 01/7/1998 và tất cả các tàu có chiều dài từ 100m trở lên (chiều dài theo Quy định 3 Công ước LL 66)

3

Sơ đồ kiểm soát cháy

x

x

Quy định 15.2.4, Chương II-2, Công ước SOLAS 74; Điều 15.2.2, Chương 15, TCVN 6259-5:2003

4

Bản phân công nhiệm vụ trong các tình huống khẩn cấp

x

x

Quy định 8, 37, Chương III, Công ước SOLAS 74; Bộ luật Hàng hải Việt Nam

5

Sơ đồ và sổ tay kiểm soát hư hỏng

x

Quy định 23, 23.1, Chương II-1, Công ước SOLAS 74

Áp dụng đối với tàu hàng khô từ 500 GT trở lên được đóng từ ngày 01/02/1992 và tất cả các tàu khách

6

Sổ tay tính ổn định khi tàu bị hư hỏng

x

x

Quy định 25-8, Chương II-1, Công ước SOLAS 74

Áp dụng đối với tàu có chiều dài từ 80m trở lên đóng từ ngày 01/7/1998, tất cả các tàu có chiều dài từ 100m trở lên và tất cả các tàu khách (chiều dài theo Quy định 2, Chương II. 1 Công ước SOLAS 74)

7

Sổ tay huấn luyện an toàn phòng chống cháy

x

Quy định 15.2.3, Chương II-2, Công ước SOLAS 74

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khách

8

Sổ tay hướng dẫn thực hiện an toàn phòng chống cháy

x

Quy định 16.2, Chương II-2, Công ước SOLAS 74

Áp dụng đối với tàu từ

500 GT trở lên và tất cả các tàu khách

9

Sổ tay huấn luyện cứu sinh

x

Quy định 35, Chương III, Công ước SOLAS 74

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khách

10

Bản Kế hoạch và hướng dẫn bảo dưỡng trang bị cứu sinh

x

Quy định 36, Chương III, Công ước SOLAS 74

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khách

11

Bản Kế hoạch và hướng dẫn bảo dưỡng trang bị cứu hỏa

x

Quy định 14.2.2, Chương II-2 Công ước SOLAS 74

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khách

12

Sổ tay chằng buộc hàng hóa

x

Quy định 5, Chương VI và Quy định 5, Chương VII, Công ước SOLAS 74

Áp dụng đối với tàu hàng từ 500 GT trở lên, ngoại trừ các tàu chỉ chở xô hàng rời và hàng lỏng

13

Bản Kế hoạch ứng cứu ô

nhiễm dầu

x

x

Quy định 26, Phụ lục I, Công ước MARPOL 73/78; Điều 1.1.2, TCVN 6276:2003

Áp dụng đối với tàu chở dầu tư 150 GT trở lên và các tàu khác từ 400 GT trở lên

14

Báo cáo bảo dưỡng thiết bị ghi số liệu hành trình

x

x

Quy định 18.8, Chương V, Công ước SOLAS 74

Áp dụng đối với tàu bắt buộc phải trang bị thiết bị ghi số liệu hành trình theo Công ước SOLAS 74

15

Bản Kế hoạch an ninh tàu

x

Điều 9, Phần A, Bộ luật ISPS

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khách

16

Tài liệu về đặc tính điều động của tàu

Quy định 28, Chương II-1, Công ước SOLAS 74

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khách

17

Tài liệu về độ lệch la bàn từ

x

x

x

Quy định 19.2.1.3, Chương V, Công ước SOLAS 71

18

Báo cáo bảo dưỡng thiết bị định vị vị trí tai nạn qua vệ tinh

x

x

Quy định 15.9, Chương IV, Công ước SOLAS 74

19

Sổ tay hệ thống quản lý an toàn

x

Điều 11, Bộ luật Quốc tế về quản lý an toàn (Bộ luật ISM)

Áp dụng đối với tàu từ 500 GT trở lên và tất cả các tàu khách

D

Các ấn phẩm

Hải đồ và các ấn phẩm như: hướng dẫn đi biển, danh mục đèn biển, thông báo cho người đi biển, bảng thủy triều và các ấn phẩm hàng hải khác cần thiết cho chuyến đi biển

x

x

Quy định 27, Chương V, Công ước SOLAS 74; Điều 5.2, TCVN 6278:2003

II

Tàu khách: ngoài các tài liệu quy định tại Mục I, còn phải có các tài liệu sau đây:

Các tài liệu theo quy định của Công ước SOLAS 74

x

Quy định 29, Chương III và Quy định 7.3, 30 Chương V, Công ước SOLAS 74

III

Tàu hàng: ngoài các tài liệu quy định tại Mục I, còn phải có các tài liệu sau đây:

1

Sổ tay tàu chở hàng rời

x

x

Quy định 7, Chương VI và Quy định 8, Chương XII, Công ước SOLAS 74; Điều 32.2, Chương 32, TCVN 6259-2A:2003

Áp dụng đối với tàu chở hàng rời

2

Sổ tay tàu chở hàng hạt

x

x

Quy định 9, Chương VI, Công ước SOLAS 74; Bộ luật Quốc tế về vận chuyển an toàn hàng hạt, 1991 (Bộ luật GRAIN 91)

Áp dụng đối với tàu chở hàng hạt

3

Hồ sơ kiểm tra nâng cao

x

x

Quy định 2, Chương XI-1, Công ước SOLAS 74

Áp dụng đối với tàu chở hàng rời

IV

Tàu chở hàng nguy hiểm: ngoài các tài liệu quy định tại Mục I, còn phải có các tài liệu sau đây:

A

Đối với tàu dầu:

1

Sổ tay ổn định và phân khoang

x

x

Quy định 25, Phụ lục I, Công ước MARPOL 73/78

2

Nhật ký dầu Phần II

x

x

Quy định 20, Phụ lục I, Công ước MARPOL 73/78

3

Sổ tay vận hành hệ thống theo dõi và kiểm soát thải dầu

x

x

Quy định 15(3)(c), Phụ lục I, Công ước MARPOL 73/78

4

Nhật ký hệ thống theo dõi và kiểm soát thải dầu đối với các chuyến hành trình cuối cùng có nước dằn tàu

x

x

Quy định 15(3)(a), Phụ lục I, Công ước MARPOL 73/78

5

Sổ tay vận hành kết nước dằn sạch chuyên dùng

x

x

Quy định 13A, Phụ lục I, Công ước MARPOL 73/78

6

Sổ tay trang thiết bị và vận hành hệ thống rửa bằng dầu thô

x

x

Quy định 13B, Phụ lục I, Công ước MARPOL 73/78

7

Tài liệu phù hợp của kế hoạch đánh giá trạng thái

x

x

Nghị quyết MEPC.95(46) của IMO

Áp dụng đối với tàu vỏ đơn

8

Hồ sơ kiểm tra nâng cao

x

x

Quy định XI-2/2, Công ước SOLAS 74; Nghị quyết A.744(18) của IMO

9

Sổ tay vận hành hệ thống khí trơ

x

x

Điều 2.4.4, Bộ luật Quốc tế về hệ thống an toàn chống cháy của tàu 2000 (Bộ luật FSS 2000)

B

Đối với tàu chở hóa chất và tàu chở chất lỏng độc hại:

1

Nhật ký hàng

x

x

Quy định 9, Phụ lục II, Công ước MARPOL 73/78

2

Sổ tay quy trình và cách bố trí

x

x

Quy định 5, 5A và 8, Công ước MARPOL 73/78; Nghị quyết MEPC.18(22) của IMO

3

Sổ tay ứng cứu ô nhiễm biển do chất lỏng độc hại gây ra

x

x

Quy định 16, Phụ lục II, Công ước MARPOL 73/78

4

Sổ tay vận hành hệ thống khí trơ

x

x

Điều 2.4.4, Bộ luật FSS 2000

V

Tàu cao tốc: ngoài các tài liệu quy định tại Mục I, còn phải có các tài liệu sau đây:

1

Sổ tay tàu cao tốc

x

x

Điều 1.12, Bộ luật HSC 2000

2

Giấy phép khai thác tàu cao tốc

x

Điều 1.9, Bộ luật HSC 2000

[1] Giấy chứng nhận cấp cho các tàu hoạt động tuyến quốc tế cũng được sử dụng khi tàu không hoạt động tuyến quốc tế.

[2] Tàu lớn là tàu phải được đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam theo quy định tại khoản 1 Điều 15 của Bộ luật Hàng hải Việt Nam.

[3] Tàu nhỏ không phải là tàu lớn.

1 Tài liệu cấp cho các tàu hoạt động tuyến quốc tế cũng được sử dụng khi tàu không hoạt động quốc tế.

2 Tàu lớn là tàu phải được đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam theo quy định tại khoản 1 Điều 15 của Bộ luật Hàng hải Việt Nam.

3 Tàu nhỏ không phải là tàu lớn.


TT 2011 - 32 sua doi dang kiem hang hai

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2011/TT-BGTVT | Hà Nội, ngày 19 tháng 04 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY ĐỊNH VỀ ĐĂNG KIỂM TÀU BIỂN VIỆT NAM BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 51/2005/QĐ-BGTVT NGÀY 12 THÁNG 10 NĂM 2005 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Căn cứ Nghị định số 63/2010/NĐ-CP ngày 08 tháng 06 năm 2010 của Chính phủ về kiểm soát thủ tục hành chính;
Bộ trưởng Bộ Giao thông vận tải sửa đổi, bổ sung một số điều của Quy định về đăng kiểm tàu biển Việt Nam ban hành kèm theo Quyết định số 51/2005/QĐ-BGTVT ngày 12 tháng 10 năm 2005 của Bộ trưởng Bộ Giao thông vận tải (sau đây gọi là Quyết định số 51/2005/QĐ-BGTVT) như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định về đăng kiểm tàu biển Việt Nam ban hành kèm theo Quyết định số 51/2005/QĐ-BGTVT như sau:

1. Bổ sung các khoản 14, 15 và 16 Điều 3 như sau:

“14. Kiểm tra, đánh giá và cấp giấy chứng nhận công nhận năng lực các trạm thử, phòng thí nghiệm và cơ sở chế tạo liên quan đến chất lượng an toàn kỹ thuật và bảo vệ môi trường tàu biển.

15. Xác nhận trạng thái kỹ thuật tàu biển để nhập khẩu.

16. Kiểm tra, cấp giấy chứng nhận thợ hàn, nhân viên kiểm tra vật liệu và chất lượng đường hàn bằng phương pháp không phá huỷ đối với tàu biển.”

2. Sửa đổi Điều 5 như sau:

“Điều 5. Duyệt thiết kế tàu biển, tài liệu hướng dẫn

Duyệt thiết kế tàu biển, tài liệu hướng dẫn là việc xem xét, đối chiếu sự phù hợp của hồ sơ thiết kế tàu biển, tài liệu hướng dẫn với quy định của các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển, về các hệ thống ngăn ngừa ô nhiễm biển của tàu và các điều ước quốc tế liên quan mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên, nhằm bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường đối với tàu biển.”

3. Sửa đổi khoản 4 Điều 6 như sau:

“4. Chủ tàu biển có nhu cầu để tổ chức đăng kiểm nước ngoài kiểm tra, phân cấp và cấp giấy chứng nhận kỹ thuật về an toàn hàng hải và phòng ngừa ô nhiễm môi trường cho tàu biển, phải có giấy đề nghị gửi cho Tổ chức Đăng kiểm Việt Nam theo mẫu nêu tại Phụ lục VII.”

4. Bổ sung các Điều từ 9a đến 9m như sau:

“Điều 9a. Thủ tục cấp giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường cho tàu biển

1. Trình tự thực hiện

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thì viết giấy hẹn kiểm tra thực tế theo đề nghị của người nộp hồ sơ về thời gian và địa điểm kiểm tra thực tế.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra thực tế: nếu không đạt thì trả lời tổ chức, cá nhân bằng văn bản; nếu đạt thì cấp giấy chứng nhận theo quy định.

2. Cách thức thực hiện

a) Tổ chức, cá nhân nộp hồ sơ qua hệ thống bưu chính, fax, email hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

b) Tổ chức, cá nhân nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ: giấy đề nghị (bản chính hoặc bản sao chụp trong trường hợp hồ sơ nộp qua fax hoặc email) theo mẫu nêu tại Phụ lục I đối với tàu đóng mới, Phụ lục II đối với cấp lần đầu giấy chứng nhận cho tàu đang khai thác, và Phụ lục III đối với cấp lại giấy chứng nhận cho tàu đang khai thác.

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Giấy chứng nhận được cấp trong vòng 03 ngày làm việc kể từ khi hoàn thành kiểm tra lần đầu, định kỳ; và trong vòng 01 ngày làm việc kể từ khi hoàn thành kiểm tra hàng năm, trên đà, trung gian, bất thường và bổ sung.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận theo quy định của các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển, về các hệ thống ngăn ngừa ô nhiễm biển của tàu và các điều ước quốc tế liên quan mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

6. Yêu cầu, điều kiện cấp giấy chứng nhận

Tàu biển được cấp giấy chứng nhận phải thoả mãn các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển, về các hệ thống ngăn ngừa ô nhiễm biển của tàu; ngoài ra, tàu biển hoạt động tuyến quốc tế còn phải thỏa mãn các công ước quốc tế (bao gồm các bổ sung, sửa đổi): Công ước quốc tế về an toàn sinh mạng con người trên biển năm 1974; Công ước quốc tế về ngăn ngừa ô nhiễm do tàu gây ra năm1973 và Nghị định thư năm 1978; Công ước quốc tế về đo dung tích tàu biển năm 1969; Công ước quốc tế về mạn khô tàu biển năm 1966; Quy tắc phòng ngừa va chạm tàu thuyền trên biển năm 1972 nhằm chỉ dẫn thuyền viên đảm bảo an toàn hàng hải và phòng ngừa ô nhiễm môi trường đối với tàu biển.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9b. Thủ tục duyệt các tài liệu hướng dẫn tàu biển

1. Trình tự thực hiện

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thì viết giấy hẹn thời gian trả kết quả.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra xem xét tài liệu: nếu không đạt thì trả lời tổ chức, cá nhân bằng văn bản; nếu đạt thì cấp giấy chứng nhận duyệt tài liệu theo quy định.

2. Cách thức thực hiện

Tổ chức, cá nhân nộp hồ sơ và nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ

01 giấy đề nghị (bản chính) theo mẫu nêu tại Phụ lục IV và 03 bản tài liệu hướng dẫn (bản chính hoặc bản sao có chứng thực).

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Trong vòng 03 ngày làm việc kể từ khi nhận đầy đủ hồ sơ hợp lệ.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận duyệt tài liệu hướng dẫn và đóng dấu duyệt vào tài liệu.

6. Yêu cầu, điều kiện đối với tài liệu duyệt

Tài liệu hướng dẫn tàu biển phải thoả mãn quy định của các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển, về các hệ thống ngăn ngừa ô nhiễm biển của tàu; ngoài ra, tàu biển hoạt động tuyến quốc tế còn phải thỏa mãn các công ước quốc tế (bao gồm các bổ sung, sửa đổi): Công ước quốc tế về an toàn sinh mạng con người trên biển năm 1974; Công ước quốc tế về ngăn ngừa ô nhiễm do tàu gây ra năm 1973 và Nghị định thư năm 1978; Công ước quốc tế về đo dung tích tàu biển năm 1969; Công ước quốc tế về mạn khô tàu biển năm 1966; Quy tắc phòng ngừa va chạm tàu thuyền trên biển năm 1972 nhằm chỉ dẫn thuyền viên đảm bảo an toàn hàng hải và phòng ngừa ô nhiễm môi trường đối với tàu biển.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9c. Thủ tục cấp giấy chứng nhận thẩm định thiết kế tàu biển

1. Trình tự thực hiện

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thì viết giấy hẹn thời gian trả kết quả.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra xem xét tài liệu: nếu không đạt thì trả lời tổ chức, cá nhân bằng văn bản; nếu đạt thì cấp giấy chứng nhận thẩm định thiết kế theo quy định

2. Cách thức thực hiện

Tổ chức, cá nhân nộp hồ sơ và nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ

01 giấy đề nghị (bản chính) theo mẫu nêu tại Phụ lục V đối với thiết kế tàu biển đóng mới và Phụ lục VI đối với thiết kế tàu biển hoán cải hoặc sửa đổi; 02 bản tài liệu thiết kế (bản chính) và số bản tổ chức, cá nhân yêu cầu duyệt thêm.

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

20 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ hoặc theo thỏa thuận nếu thiết kế tàu mới hoặc phức tạp.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận thẩm định thiết kế tàu biển và đóng dấu thẩm định vào tài liệu thiết kế.

6. Yêu cầu, điều kiện đối với thiết kế tàu biển

Hồ sơ thiết kế tàu biển phải thoả mãn quy định của các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển, về các hệ thống ngăn ngừa ô nhiễm biển của tàu; ngoài ra, tàu biển hoạt động tuyến quốc tế còn phải thỏa mãn các công ước quốc tế (bao gồm các bổ sung, sửa đổi): Công ước quốc tế về an toàn sinh mạng con người trên biển năm 1974; Công ước quốc tế về ngăn ngừa ô nhiễm do tàu gây ra năm 1973 và Nghị định thư năm 1978; Công ước quốc tế về đo dung tích tàu biển năm 1969; Công ước quốc tế về mạn khô tàu biển năm 1966; Quy tắc phòng ngừa va chạm tàu thuyền trên biển năm 1972 nhằm đảm bảo an toàn hàng hải và phòng ngừa ô nhiễm môi trường biển của tàu biển.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9d. Thủ tục cấp giấy chứng nhận dung tích tàu biển

1. Trình tự thực hiện

a) Tổ chức, cá nhân hoàn thiện 01 bộ hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thì viết giấy hẹn thời gian trả kết quả.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra hồ sơ, đo, tính dung tích và kiểm tra thực tế tại hiện trường và cấp giấy chứng nhận dung tích tàu biển.

2. Cách thức thực hiện

Tổ chức, cá nhân nộp hồ sơ và nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ

01 giấy đề nghị (bản chính) theo mẫu nêu tại Phụ lục I đối với tàu đóng mới hoặc Phụ lục II đối với tàu đang khai thác; 01 bộ bản vẽ kỹ thuật thân tàu (bản sao chụp); và 01 giấy chứng nhận dung tích cũ của tàu đối với tàu đang khai thác (bản sao chụp).

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Trong vòng 03 ngày làm việc kể từ khi hoàn thành việc kiểm tra tàu.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận dung tích tàu biển.

6. Yêu cầu, điều kiện thực hiện

Việc đo, tính và cấp giấy chứng nhận dung tích cho tàu phải thoả mãn Quy chuẩn về đo dung tích tàu biển Việt Nam, Công ước Quốc tế về đo dung tích tàu biển năm 1969, hoặc quy định đo dung tích của Panama, kênh Suez, của quốc gia tàu mang cờ quốc tịch.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9đ. Thủ tục cấp văn bản uỷ quyền cho tổ chức đăng kiểm nước ngoài kiểm tra và cấp giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường cho tàu biển Việt Nam

1. Trình tự thực hiện

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thì viết giấy hẹn thời gian trả kết quả.

c) Cục Đăng kiểm Việt Nam tiến hành xem xét hồ sơ: nếu không đạt thì trả lời tổ chức, cá nhân bằng văn bản; nếu đạt thì lập văn bản uỷ quyền theo quy định.

2. Cách thức thực hiện

Tổ chức, cá nhân nộp hồ sơ và nhận kết quả qua hệ thống bưu chính, fax, email hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ

01 giấy đề nghị ủy quyền (bản chính hoặc bản sao chụp trong trường hợp hồ sơ nộp qua fax hoặc email) theo mẫu nêu tại Phụ lục VII và 01 giấy chứng nhận đăng ký tàu biển Việt Nam đối với tàu mới chuyển đăng ký (bản sao chụp).

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Trong vòng 01 ngày làm việc kể từ khi nhận đầy đủ hồ sơ hợp lệ.

5. Kết quả thực hiện thủ tục

Văn bản ủy quyền cho tổ chức đăng kiểm nước ngoài thực hiện kiểm tra và cấp giấy chứng nhận cho tàu biển Việt Nam theo mẫu nêu tại Phụ lục VIII.

6. Yêu cầu, điều kiện thực hiện

a) Chỉ uỷ quyền cho tổ chức đăng kiểm nước ngoài kiểm tra, phân cấp và cấp các giấy chứng nhận theo một hoặc các nội dung sau: kiểm tra và cấp giấy chứng nhận phân cấp theo quy phạm, tiêu chuẩn của tổ chức đăng kiểm nước ngoài được uỷ quyền; theo văn bản quy phạm pháp luật, quy chuẩn, tiêu chuẩn của Việt Nam; theo quy định của các điều ước quốc tế liên quan.

b) Quy phạm, tiêu chuẩn của tổ chức đăng kiểm nước ngoài được uỷ quyền có quy định về chất lượng, an toàn hàng hải và phòng ngừa ô nhiễm môi trường đối với tàu biển không được thấp hơn các quy định tương ứng của văn bản quy phạm pháp luật, quy chuẩn, tiêu chuẩn của Việt Nam.

c) Tổ chức đăng kiểm nước ngoài được ủy quyền phải thực hiện kiểm tra và cấp giấy chứng nhận theo đúng quy định của pháp luật Việt Nam và các điều ước quốc tế liên quan; thực hiện sự hợp tác, chế độ trao đổi thông tin, báo cáo theo thoả thuận với Cục Đăng kiểm Việt Nam; chấp hành các quy định liên quan khác của pháp luật Việt Nam.

Điều 9e. Thủ tục xác nhận trạng thái kỹ thuật tàu biển để nhập khẩu

1. Trình tự thực hiện

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thì viết giấy hẹn thời gian trả kết quả.

c) Cục Đăng kiểm Việt Nam tiến hành xem xét hồ sơ: nếu không đạt thì trả lời tổ chức, cá nhân bằng văn bản; nếu đạt thì cấp văn bản xác nhận.

2. Cách thức thực hiện

Tổ chức, cá nhân nộp hồ sơ và nhận kết quả qua hệ thống bưu chính, fax, email hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ

01 giấy đề nghị (bản chính) theo mẫu nêu tại Phụ lục IX và 01 hồ sơ giám định kỹ thuật tàu (bản chính hoặc bản sao chụp trong trường hợp hồ sơ nộp qua fax hoặc email).

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Trong vòng 03 ngày làm việc kể từ khi nhận đầy đủ hồ sơ hợp lệ.

5. Kết quả thực hiện thủ tục

Văn bản xác nhận trạng thái kỹ thuật tàu biển để nhập khẩu.

6. Yêu cầu, điều kiện thực hiện

a) Nếu hồ sơ giám định được thực hiện bởi tổ chức hoặc giám định viên độc lập nước ngoài thì tổ chức hoặc giám định viên độc lập đó phải được Cục Đăng kiểm Việt Nam thừa nhận hoặc đánh giá công nhận có năng lực phù hợp cho việc giám định tàu. Các tổ chức đã được Cục Đăng kiểm Việt Nam thừa nhận: các thành viên của Hiệp hội các tổ chức đăng kiểm Quốc tế (IACS).

b) Tàu biển phải thoả mãn quy định của các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển, về các hệ thống ngăn ngừa ô nhiễm biển của tàu; ngoài ra, tàu biển hoạt động tuyến quốc tế còn phải thỏa mãn các công ước quốc tế (bao gồm các bổ sung, sửa đổi): Công ước quốc tế về an toàn sinh mạng con người trên biển năm 1974; Công ước quốc tế về ngăn ngừa ô nhiễm do tàu gây ra năm 1973 và Nghị định thư năm 1978; Công ước quốc tế về đo dung tích tàu biển năm 1969; Công ước quốc tế về mạn khô tàu biển năm 1966; Quy tắc phòng ngừa va chạm tàu thuyền trên biển năm 1972 nhằm đảm bảo an toàn hàng hải và phòng ngừa ô nhiễm môi trường biển.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9g. Thủ tục cấp chứng chỉ huấn luyện nghiệp vụ cán bộ quản lý an toàn công ty

1. Trình tự thực hiện

a) Cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận, kiểm tra hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn cá nhân hoàn thiện lại; nếu hồ sơ đầy đủ thì thống nhất với cá nhân về thời gian và địa điểm đào tạo.

c) Cục Đăng kiểm Việt Nam tiến hành tổ chức đào tạo và cấp chứng chỉ.

2. Cách thức thực hiện

Cá nhân có thể nộp hồ sơ và nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ

01 văn bản đề nghị (bản chính) theo mẫu nêu tại Phụ lục X và 01 ảnh mầu cỡ 4 x 6 (cm) chụp trong thời gian không quá 6 tháng trở lại (mặt sau có ghi họ, tên và ngày, tháng, năm sinh).

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Chứng chỉ được cấp trong vòng 03 ngày làm việc kể từ ngày kết thúc khoá đào tạo.

5. Kết quả thực hiện thủ tục

Chứng chỉ huấn luyện nghiệp vụ cán bộ quản lý an toàn công ty.

6. Yêu cầu, điều kiện thực hiện

Cá nhân phải hoàn thành khoá đào tạo cán bộ quản lý an toàn công ty với kết quả thi cuối khóa đạt yêu cầu.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9h. Thủ tục cấp giấy chứng nhận công nhận năng lực trạm thử, phòng thí nghiệm và cơ sở chế tạo liên quan đến chất lượng an toàn kỹ thuật và bảo vệ môi trường tàu biển

1. Trình tự thực hiện

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra hồ sơ: nếu hồ sơ không đạt thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đạt thì viết giấy hẹn kiểm tra thực tế theo đề nghị của người nộp hồ sơ về thời gian và địa điểm kiểm tra thực tế.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra thực tế tại địa điểm do người nộp hồ sơ yêu cầu: nếu không đạt thì trả lời tổ chức cá nhân bằng văn bản; nếu đạt thì cấp giấy chứng nhận theo quy định.

2. Cách thức thực hiện

Tổ chức, cá nhân có thể nộp hồ sơ và nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ

01 giấy đề nghị (bản chính) theo mẫu nêu tại Phụ lục XI và 01 bộ tài liệu chứng nhận (bản sao chụp) bao gồm sổ tay chất lượng và các quy trình làm việc liên quan.

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Trong vòng 05 ngày làm việc sau khi hoàn thành kiểm tra đạt kết quả theo quy định.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận công nhận trạm thử, phòng thí nghiệm và cơ sở chế tạo.

6. Yêu cầu, điều kiện thực hiện

Đáp ứng thoả mãn quy định của các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển, về các hệ thống ngăn ngừa ô nhiễm biển của tàu; ngoài ra, trạm thử, phòng thí nghiệm và cơ sở chế tạo liên quan đến chất lượng an toàn kỹ thuật và bảo vệ môi trường tàu biển hoạt động tuyến quốc tế còn phải thỏa mãn các công ước quốc tế (bao gồm các bổ sung, sửa đổi): Công ước quốc tế về an toàn sinh mạng con người trên biển năm 1974; Công ước quốc tế về ngăn ngừa ô nhiễm do tàu gây ra năm 1973 và Nghị định thư năm 1978; Công ước quốc tế về đo dung tích tàu biển năm 1969; Công ước quốc tế về mạn khô tàu biển năm 1966; Quy tắc phòng ngừa va chạm tàu thuyền trên biển năm 1972 nhằm đảm bảo an toàn hàng hải và phòng ngừa ô nhiễm môi trường của tàu biển.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9i. Thủ tục cấp giấy chứng nhận chất lượng an toàn kỹ thuật cho công-te-nơ, máy, trang thiết bị sử dụng trên tàu biển

1. Trình tự thực hiện

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra hồ sơ: nếu hồ sơ không đạt thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đạt thì viết giấy hẹn kiểm tra thực tế theo đề nghị của người nộp hồ sơ về thời gian và địa điểm kiểm tra thực tế.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra thực tế tại địa điểm do người nộp hồ sơ yêu cầu: nếu không đạt thì trả lời tổ chức cá nhân bằng văn bản; nếu đạt thì cấp giấy chứng nhận theo quy định.

2. Cách thức thực hiện

Tổ chức, cá nhân có thể nộp hồ sơ và nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần

01 giấy đề nghị (bản chính) theo mẫu nêu tại Phụ lục XII; 01 bộ hồ sơ kỹ thuật (bản chính) bao gồm thông số kỹ thuật và các báo cáo kiểm tra, thử công-te-nơ, máy, trang thiết bị trong quá trình sản xuất.

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Trong vòng 05 ngày làm việc sau khi hoàn thành kiểm tra đạt kết quả theo quy định.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận chất lượng an toàn kỹ thuật.

6. Yêu cầu, điều kiện thực hiện

Đáp ứng thoả mãn quy định của các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển vỏ thép, về các hệ thống ngăn ngừa ô nhiễm biển của tàu; ngoài ra, công-te-nơ, máy, trang thiết bị sử dụng trên tàu biển hoạt động tuyến quốc tế còn phải thỏa mãn các công ước quốc tế (bao gồm các bổ sung, sửa đổi): Công ước quốc tế về an toàn sinh mạng con người trên biển năm 1974; Công ước quốc tế về ngăn ngừa ô nhiễm do tàu gây ra năm 1973 và Nghị định thư năm 1978; Công ước quốc tế về đo dung tích tàu biển năm 1969; Công ước quốc tế về mạn khô tàu biển năm 1966; Quy tắc phòng ngừa va chạm tàu thuyền trên biển năm 1972 nhằm đảm bảo an toàn hàng hải và phòng ngừa ô nhiễm môi trường biển.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9k. Thủ tục cấp giấy chứng nhận thợ hàn, nhân viên kiểm tra vật liệu và chất lượng đường hàn bằng phương pháp không phá hủy đối với tàu biển

1. Trình tự thực hiện:

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra hồ sơ: Nếu hồ sơ không đạt thì hướng dẫn tổ chức, cá nhân hoàn thiện lại; nếu hồ sơ đạt thì viết giấy hẹn kiểm tra tay nghề thực tế theo đề nghị của người nộp hồ sơ về thời gian và địa điểm kiểm tra thực tế.

c) Cục Đăng kiểm Việt Nam tiến hành kiểm tra tay nghề thực tế tại địa điểm do người nộp hồ sơ yêu cầu: nếu không đạt thì trả lời tổ chức cá nhân bằng văn bản; nếu đạt thì cấp giấy chứng nhận theo quy định.

2. Cách thức thực hiện

Tổ chức, cá nhân có thể nộp hồ sơ và nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ

01 văn bản đề nghị (bản chính) theo mẫu nêu tại Phụ lục XIII và 02 ảnh mầu cỡ 4 x 6 (cm) chụp trong thời gian không quá 6 tháng trở lại (mặt sau có ghi họ, tên và ngày, tháng, năm sinh).

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Trong vòng 03 ngày làm việc sau khi hoàn tất việc kiểm tra tay nghề đạt kết quả.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận.

6. Yêu cầu, điều kiện thực hiện

Đáp ứng thoả mãn quy định của các quy chuẩn, tiêu chuẩn của Việt Nam về phân cấp và đóng tàu biển.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9l. Thủ tục cấp Giấy chứng nhận phù hợp hệ thống quản lý an toàn của công ty tàu biển theo Bộ luật Quản lý an toàn quốc tế

1. Trình tự thực hiện

a) Công ty tàu biển hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn công ty tàu biển hoàn thiện lại; nếu hồ sơ đầy đủ thì viết giấy hẹn đánh giá thực tế theo đề nghị của người nộp hồ sơ về thời gian và địa điểm đánh giá.

c) Cục Đăng kiểm Việt Nam tiến hành đánh giá hệ thống quản lý an toàn tại công ty tàu biển: nếu không đạt thì trả lời công ty tàu biển bằng văn bản; nếu đạt thì cấp giấy chứng nhận theo quy định.

2. Cách thức thực hiện

a) Công ty tàu biển nộp hồ sơ qua hệ thống bưu chính, fax, email hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

b) Công ty tàu biển nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ: giấy đề nghị theo mẫu nêu tại Phụ lục XIV (bản chính hoặc bản sao chụp trong trường hợp hồ sơ nộp qua fax hoặc email).

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Giấy chứng nhận được cấp trong vòng 01 ngày làm việc kể từ khi hoàn thành đánh giá công ty.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận.

6. Yêu cầu, điều kiện cấp giấy chứng nhận

Hệ thống quản lý an toàn của công ty tàu biển phải thoả mãn quy định của Bộ luật Quản lý an toàn quốc tế.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.

Điều 9m. Thủ tục cấp Giấy chứng quản lý an toàn theo Bộ luật Quản lý an toàn quốc tế cho tàu biển

1. Trình tự thực hiện

a) Công ty tàu biển hoàn thiện hồ sơ theo quy định và nộp hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Đăng kiểm Việt Nam.

b) Cục Đăng kiểm Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần hồ sơ: nếu hồ sơ không đầy đủ thì hướng dẫn công ty tàu biển hoàn thiện lại; nếu hồ sơ đầy đủ thì viết giấy hẹn đánh giá thực tế theo đề nghị của người nộp hồ sơ về thời gian và địa điểm đánh giá.

c) Cục Đăng kiểm Việt Nam tiến hành đánh giá hệ thống quản lý an toàn tại tàu biển: nếu không đạt thì trả lời công ty tàu biển bằng văn bản; nếu đạt thì cấp giấy chứng nhận theo quy định.

2. Cách thức thực hiện

a) Công ty tàu biển nộp hồ sơ qua hệ thống bưu chính, fax, email hoặc trực tiếp tại trụ sở cơ quan Đăng kiểm.

b) Công ty tàu biển nhận kết quả qua hệ thống bưu chính hoặc trực tiếp tại trụ sở.

3. Thành phần, số lượng hồ sơ

a) Thành phần hồ sơ: giấy đề nghị theo mẫu nêu tại Phụ lục XV (bản chính hoặc bản sao chụp trong trường hợp hồ sơ nộp qua fax hoặc email).

b) Số lượng hồ sơ: 01 bộ.

4. Thời hạn giải quyết

Giấy chứng nhận được cấp trong vòng 01 ngày làm việc kể từ khi hoàn thành đánh giá tàu.

5. Kết quả thực hiện thủ tục

Giấy chứng nhận.

6. Yêu cầu, điều kiện cấp giấy chứng nhận

Hệ thống quản lý an toàn của tàu biển phải thoả mãn quy định của Bộ luật Quản lý an toàn quốc tế.

7. Phí và lệ phí

Mức thu phí, lệ phí theo quy định của Bộ Tài chính và nộp trực tiếp hoặc chuyển khoản cho cơ quan cấp giấy chứng nhận.”

5. Thêm cụm từ “trạm thử, phòng thí nghiệm” vào sau cụm từ “sửa chữa tàu biển,” tại tiêu đề của Điều 11, khoản 2 Điều 11 và khoản 1, khoản 2 Điều 12.

6. Bãi bỏ Phụ lục 1 và Phụ lục 2 của Quy định này.

7. Bổ sung các Phụ lục mới từ I đến XV.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

Điều 3. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng các đơn vị thuộc Bộ Giao thông vận tải, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều3;
- VP Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ; Website Bộ GTVT;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Hồ Nghĩa Dũng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2011 - 58 vung hoa tieu hang hai bat buoc cua VN

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 58/2011/TT-BGTVT | Hà Nội, ngày 28 tháng 11 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ VÙNG HOA TIÊU HÀNG HẢI BẮT BUỘC CỦA VIỆT NAM

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Nghị định số 173/2007/NĐ-CP ngày 28 tháng 11 năm 2007 của Chính phủ về tổ chức và hoạt động của hoa tiêu hàng hải;

Bộ trưởng Bộ Giao thông vận tải quy định về vùng hoa tiêu hàng hải bắt buộc của Việt Nam như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về vùng hoa tiêu hàng hải bắt buộc của Việt Nam.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Chủ tàu hoặc người khai thác tàu, người quản lý, thuyền trưởng của tàu thuyền hoạt động trong vùng hoa tiêu hàng hải bắt buộc của Việt Nam;

2. Tổ chức hoa tiêu hàng hải và hoa tiêu hàng hải;

3. Cơ quan, tổ chức và cá nhân có liên quan đến vùng hoa tiêu hàng hải bắt buộc của Việt Nam.

Điều 3. Giải thích từ ngữ

1. Vùng hoa tiêu hàng hải bắt buộc (gọi tắt là vùng hoa tiêu bắt buộc) là phần giới hạn trong vùng nước cảng biển hoặc khu vực khai thác dầu khí ngoài khơi, được xác định từ vùng đón trả hoa tiêu vào cầu cảng, bến cảng, khu neo đậu, khu chuyển tải, khu tránh bão, nhà máy đóng, sửa chữa tàu biển, cảng dầu khí ngoài khơi mà tàu thuyền khi di chuyển phải sử dụng hoa tiêu dẫn tàu theo quy định của pháp luật.

2. Tuyến dẫn tàu là tuyến hành trình của tàu thuyền do hoa tiêu dẫn tàu từ vùng đón trả hoa tiêu theo luồng cảng biển, luồng nhánh cảng biển vào cầu cảng, bến cảng, khu neo đậu, khu chuyển tải, khu tránh bão, nhà máy đóng, sửa chữa tàu biển và ngược lại của một cảng biển hoặc cảng dầu khí ngoài khơi thuộc vùng hoa tiêu bắt buộc.

3. Vùng đón trả hoa tiêu là vùng nước trong vùng hoa tiêu bắt buộc được công bố để tàu thuyền đón, trả hoa tiêu.

4. Tàu thuyền bao gồm tàu biển, tàu quân sự, tàu công vụ, tàu cá, phương tiện thủy nội địa, thủy phi cơ và các phương tiện thủy khác của Việt Nam và nước ngoài.

Điều 4. Nguyên tắc xây dựng, công bố, giao vùng hoa tiêu bắt buộc và tuyến dẫn tàu

1. Vùng hoa tiêu bắt buộc được xây dựng trên cơ sở phạm vi hoạt động, năng lực hoạt động của tổ chức hoa tiêu hàng hải, đặc thù vùng nước cảng biển trong đó có vùng đón trả hoa tiêu, mật độ tàu thuyền, điều kiện khí tượng thủy văn trong vùng hoa tiêu bắt buộc nhằm bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

2. Một vùng hoa tiêu bắt buộc bao gồm một hoặc nhiều tuyến dẫn tàu.

3. Việc công bố tuyến dẫn tàu, tổ chức giao vùng hoạt động hoa tiêu hoặc tuyến dẫn tàu cho tổ chức hoa tiêu hàng hải bảo đảm ổn định, an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường, không xáo trộn các tuyến dẫn tàu hiện có đã giao cho các tổ chức hoa tiêu hàng hải.

Điều 5. Các vùng hoa tiêu bắt buộc

1. Vùng 1: Vùng hoa tiêu bắt buộc từ tỉnh Quảng Ninh đến tỉnh Nam Định:

Từ các vùng đón trả hoa tiêu vào cảng biển, bến cảng, cầu cảng, khu neo đậu, khu chuyển tải, khu tránh bão và nhà máy đóng, sửa chữa tàu biển trong vùng nước cảng biển thuộc địa phận các tỉnh Quảng Ninh, Thái Bình, Nam Định và thành phố Hải Phòng.

2. Vùng 2: Vùng hoa tiêu bắt buộc từ tỉnh Thanh Hóa đến tỉnh Quảng Trị:

Từ các vùng đón trả hoa tiêu vào cảng biển, bến cảng, cầu cảng, khu neo đậu, khu chuyển tải, khu tránh bão và nhà máy đóng, sửa chữa tàu biển trong vùng nước cảng biển thuộc địa phận các tỉnh Thanh Hóa, Nghệ An, Hà Tĩnh, Quảng Bình và Quảng Trị.

3. Vùng 3: Vùng hoa tiêu bắt buộc từ tỉnh Thừa Thiên Huế đến tỉnh Quảng Ngãi:

Từ các vùng đón trả hoa tiêu vào cảng biển, bến cảng, cầu cảng, khu neo đậu, khu chuyển tải, khu tránh bão và nhà máy đóng, sửa chữa tàu biển trong vùng nước cảng biển thuộc địa phận thành phố Đà Nẵng, các tỉnh Thừa Thiên Huế, Quảng Nam và Quảng Ngãi.

4. Vùng 4: Vùng hoa tiêu bắt buộc từ tỉnh Bình Định đến tỉnh Phú Yên:

Từ các vùng đón trả hoa tiêu vào cảng biển, bến cảng, cầu cảng, khu neo đậu, khu chuyển tải, khu tránh bão và nhà máy đóng, sửa chữa tàu biển trong vùng nước cảng biển thuộc địa phận các tỉnh Bình Định và Phú Yên.

5. Vùng 5: Vùng hoa tiêu bắt buộc từ tỉnh Khánh Hòa đến tỉnh Ninh Thuận:

Từ các vùng đón trả hoa tiêu vào cảng biển, bến cảng, cầu cảng, khu neo đậu, khu chuyển tải, khu tránh bão và nhà máy đóng, sửa chữa tàu biển trong vùng nước cảng biển thuộc địa phận các tỉnh Khánh Hòa và Ninh Thuận.

6. Vùng 6: Vùng hoa tiêu bắt buộc thuộc địa phận các tỉnh Bình Thuận, Bà Rịa - Vũng Tàu, Đồng Nai, Bình Dương, Long An, thành phố Hồ Chí Minh và các tỉnh dọc theo sông Tiền:

Từ các vùng đón trả hoa tiêu vào cảng biển, bến cảng, cầu cảng, khu neo đậu, khu chuyển tải, khu tránh bão và nhà máy đóng, sửa chữa tàu biển trong vùng nước cảng biển thuộc địa phận các tỉnh Bình Thuận, Bà Rịa - Vũng Tàu, Đồng Nai, Bình Dương, thành phố Hồ Chí Minh và các tỉnh dọc theo sông Tiền.

7. Vùng 7: Vùng hoa tiêu bắt buộc thuộc các tỉnh dọc theo sông Hậu, các tỉnh Kiên Giang và Cà Mau:

Từ các vùng đón trả hoa tiêu vào cảng biển, bến cảng, cầu cảng, khu neo đậu, khu chuyển tải, khu tránh bão và nhà máy đóng, sửa chữa tàu biển trong vùng nước cảng biển thuộc địa phận các tỉnh, thành phố dọc theo sông Hậu và các tỉnh Sóc Trăng, Bạc Liêu, Kiên Giang và Cà Mau.

8. Vùng 8: Vùng hoa tiêu bắt buộc tại các khu vực khai thác dầu khí ngoài khơi trong vùng biển Việt Nam:

Từ các vùng đón trả hoa tiêu đến vị trí tàu chứa dầu khí tại các cảng dầu khí ngoài khơi, các công trình dầu khí tại các mỏ khai thác dầu khí trong vùng biển Việt Nam.

Điều 6. Hoạt động liên quan đến dịch vụ hoa tiêu hàng hải trong vùng hoa tiêu bắt buộc

1. Tàu thuyền khi hoạt động trong vùng hoa tiêu bắt buộc phải sử dụng hoa tiêu hàng hải dẫn tàu, trừ các trường hợp được miễn sử dụng hoa tiêu hàng hải theo quy định của pháp luật.

2. Tổ chức hoa tiêu hàng hải hoạt động trong một vùng hoa tiêu bắt buộc có nghĩa vụ cung cấp và đáp ứng đầy đủ nhu cầu cung cấp dịch vụ hoa tiêu hàng hải trong vùng hoa tiêu bắt buộc được giao hoặc trên tuyến dẫn tàu được giao trong vùng hoa tiêu bắt buộc, bảo đảm chất lượng dịch vụ, an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường theo quy định của pháp luật; đồng thời phải chịu trách nhiệm về việc cung cấp dịch vụ hoa tiêu hàng hải.

3. Trong một vùng hoa tiêu bắt buộc có từ 02 (hai) tổ chức hoa tiêu hàng hải hoạt động trở lên, các tổ chức hoa tiêu hàng hải phải xây dựng quy chế phối hợp hoạt động cung cấp dịch vụ hoa tiêu hàng hải, lấy ý kiến Cảng vụ hàng hải tại khu vực và báo cáo Cục Hàng hải Việt Nam để quản lý hoạt động của hoa tiêu hàng hải, bảo đảm đáp ứng kịp thời yêu cầu cung cấp dịch vụ hoa tiêu hàng hải và sự chấp hành nghiêm túc của hoa tiêu hàng hải về chức năng, nhiệm vụ được giao trong khi thực hiện nhiệm vụ. Căn cứ vào đặc điểm cụ thể của từng vùng hoa tiêu bắt buộc, quy chế phối hợp hoạt động dịch vụ hoa tiêu hàng hải bao gồm các nội dung cơ bản sau đây:

a) Các thông số về thông tin liên lạc của tổ chức hoa tiêu hàng hải phối hợp;

b) Kế hoạch dẫn tàu hàng ngày của tổ chức hoa tiêu hàng hải;

c) Việc phối hợp của các cá nhân hoa tiêu hàng hải trong quá trình dẫn tàu, đặc biệt khi tàu hành trình qua luồng hẹp, khu quay trở, nơi có mật độ tàu thuyền hoạt động cao;

d) Thông báo về tình hình dẫn tàu trong các trường hợp cần thiết như tai nạn, sự cố hoặc phát hiện chướng ngại vật nguy hiểm đến hoạt động hàng hải;

đ) Thỏa thuận hỗ trợ bố trí hoa tiêu hàng hải dẫn tàu nếu một tổ chức hoa tiêu hàng hải không đáp ứng được yêu cầu cung cấp dịch vụ hoa tiêu trong một thời điểm nhất định; hoa tiêu được bố trí dẫn tàu phải có đủ điều kiện đáp ứng các quy định có liên quan của pháp luật;

e) Thỏa thuận về phân công bố trí hoa tiêu hàng hải dẫn tàu từ cầu cảng, bến cảng, khu chuyển tải, khu neo đậu đến cầu cảng, bến cảng, khu chuyển tải, khu neo đậu khác trong vùng hoa tiêu bắt buộc;

g) Thỏa thuận về hỗ trợ cơ sở vật chất, phương tiện;

h) Các thỏa thuận đặc thù khác (nếu có).

Trường hợp các tổ chức hoa tiêu hàng hải không thỏa thuận được về các nội dung quy định tại khoản này thì ý kiến của Cảng vụ hàng hải tại khu vực là ý kiến quyết định cuối cùng.

4. Hoa tiêu hàng hải có giấy chứng nhận vùng hoạt động hoa tiêu hàng hải tại 02 (hai) vùng hoa tiêu bắt buộc trở lên và đáp ứng các quy định có liên quan của pháp luật có thể dẫn tàu tại các vùng hoa tiêu bắt buộc này nếu được sự đồng ý của tổ chức hoa tiêu hàng hải quản lý hoa tiêu hàng hải và có sự thỏa thuận giữa tổ chức hoa tiêu hàng hải quản lý hoa tiêu và tổ chức hoa tiêu hàng hải được giao hoạt động tại vùng hoa tiêu bắt buộc đó.

Điều 7. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Quyết định số 64/2005/QĐ-BGTVT ngày 30 tháng 11 năm 2005 của Bộ trưởng Bộ Giao thông vận tải về vùng hoa tiêu hàng hải bắt buộc của Việt Nam.

Điều 8. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng hải Việt Nam, Cục trưởng Cục Đường thủy nội địa Việt Nam, Giám đốc Sở Giao thông vận tải, Tổng Giám đốc các Tổng Công ty Bảo đảm an toàn hàng hải, Giám đốc các Cảng vụ hàng hải, Giám đốc các tổ chức hoa tiêu hàng hải và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 8;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cổng thông tin điện tử của Chính phủ;
- Trang thông tin điện tử của Bộ GTVT;
- Công báo;
- Lưu: VT, PC.

BỘ TRƯỞNG

Đinh La Thăng


TT 2011 - 198 phi hoa tieu hang hai

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 198/2011/TT-BTC | Hà Nội, ngày 30 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN VIỆC THU, QUẢN LÝ, SỬ DỤNG, NỘP NGÂN SÁCH NHÀ NƯỚC PHÍ HOA TIÊU HÀNG HẢI VÀ CƠ CHẾ ĐẶT HÀNG CUNG ỨNG DỊCH VỤ HOA TIÊU HÀNG HẢI

Căn cứ Bộ Luật Hàng hải Việt Nam ngày 14/6/2005;

Căn cứ Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28 tháng 8 năm 2001 của Ủy ban thường vụ Quốc hội;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 173/2007/NĐ-CP ngày 28/11/2007 của Chính phủ về tổ chức và hoạt động của hoa tiêu hàng hải và Nghị định số 49/2011/NĐ-CP ngày 21/6/2011 của Chính phủ sửa đổi, bổ sung Điều 11 Nghị định số 173/2007/NĐ-CP ngày 28/11/2007 của Chính phủ về tổ chức và hoạt động của hoa tiêu hàng hải;

Căn cứ Quyết định số 256/2006/QĐ-TTg ngày 09/11/2006 của Thủ tướng Chính phủ ban hành Quy chế đấu thầu, đặt hàng, giao kế hoạch thực hiện sản xuất và cung ứng sản phẩm, dịch vụ công ích;

Sau khi thống nhất với Bộ Giao thông vận tải tại công văn số 7162/BGTVT-TC ngày 02/11/2011, Bộ Tài chính hướng dẫn việc thu, quản lý, sử dụng, nộp ngân sách nhà nước phí hoa tiêu hàng hải và cơ chế đặt hàng cung ứng dịch vụ hoa tiêu hàng hải như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng.

1. Phạm vi điều chỉnh: Thông tư này quy định việc thu, quản lý, sử dụng, nộp ngân sách nhà nước về phí hoa tiêu hàng hải (sau đây viết gọn là phí hoa tiêu) và hướng dẫn cơ chế đặt hàng cung ứng dịch vụ hoa tiêu hàng hải (sau đây viết gọn là dịch vụ hoa tiêu) trong phạm vi cả nước.

2. Đối tượng áp dụng: Đối tượng áp dụng tại thông tư này là các tổ chức hoa tiêu hàng hải (sau đây gọi tắt là công ty hoa tiêu) đủ điều kiện thực hiện cung ứng dịch vụ hoa tiêu theo quy định tại Điều 4 Nghị định số 173/2007/NĐ-CP ngày 28/11/2007 của Chính phủ và các cơ quan quản lý nhà nước có liên quan.

Điều 2. Cơ quan đặt hàng.

Bộ Giao thông vận tải (hoặc cơ quan do Bộ Giao thông vận tải có quyết định ủy quyền) thực hiện việc đặt hàng cung ứng dịch vụ hoa tiêu trong phạm vi cả nước (sau đây được viết là cơ quan đặt hàng).

Điều 3. Cung ứng dịch vụ hoa tiêu và đơn giá đặt hàng dịch vụ hoa tiêu hàng hải.

1. Cung ứng dịch vụ hoa tiêu bao gồm:

a) Cung cấp dịch vụ dẫn tàu thuỷ đi trên luồng hàng hải để vào, rời cảng biển và khu vực khai thác dầu khí ngoài khơi.

b) Cung cấp dịch vụ dẫn tàu thuỷ di chuyển trong cảng.

c) Cung cấp các dịch vụ hoa tiêu khác có liên quan.

2. Công ty hoa tiêu được cơ quan đặt hàng ký hợp đồng đặt hàng cung ứng dịch vụ hoa tiêu theo đơn giá đặt hàng do Nhà nước quy định. Định mức kinh tế kỹ thuật dịch vụ hoa tiêu thực hiện theo quy định của Bộ Giao thông vận tải.

Bộ Giao thông vận tải hướng dẫn các công ty hoa tiêu lập phương án giá, tổ chức thẩm định phương án giá và có ý kiến bằng văn bản đề nghị Bộ Tài chính quyết định đơn giá đặt hàng theo quy định.

Điều 4. Thu, quản lý, sử dụng và nộp ngân sách nhà nước phí hoa tiêu.

1. Tổ chức thu phí:

a) Phí hoa tiêu là khoản thu của ngân sách nhà nước được quy định trong danh mục phí ban hành kèm theo Pháp lệnh phí và lệ phí. Các công ty hoa tiêu trực tiếp thu phí hoa tiêu khi cung cấp dịch vụ hoa tiêu.

b) Công ty hoa tiêu sử dụng biên lai thu phí, lệ phí hàng hải thống nhất theo quy định hiện hành và không phải nộp thuế giá trị gia tăng khi thu phí hoa tiêu. Công ty hoa tiêu có trách nhiệm thu đúng, thu đủ và kịp thời phí hoa tiêu.

c) Chi phí cho việc tổ chức thu phí hoa tiêu được tính trong đơn giá đặt hàng cung ứng dịch vụ hoa tiêu.

2. Quản lý, sử dụng nguồn thu phí hoa tiêu:

a) Nguồn phí hoa tiêu thu được trong năm được nộp 100% vào ngân sách trung ương. Hàng tháng, trong vòng 20 ngày đầu của tháng tiếp theo, công ty hoa tiêu có trách nhiệm kê khai với cơ quan thuế nơi đóng trụ sở chính và nộp vào ngân sách trung ương số tiền phí hoa tiêu đã thực thu được trong tháng.

b) Nguồn thu phí hoa tiêu nộp ngân sách nhà nước được ngân sách trung ương cân đối 100% cho nhiệm vụ đặt hàng cung ứng dịch vụ hoa tiêu.

3. Quy trình lập, phân bổ, giao dự toán thu phí hoa tiêu thuộc ngân sách nhà nước:

a) Hàng năm, căn cứ vào số kiểm tra dự toán thu phí hoa tiêu thuộc ngân sách nhà nước do Bộ Tài chính thông báo cho Bộ Giao thông vận tải; Bộ Giao thông vận tải thông báo cho cơ quan đặt hàng.

Trên cơ sở số kiểm tra được thông báo, cơ quan đặt hàng lập dự toán thu phí hoa tiêu gửi Bộ Giao thông vận tải xem xét, tổng hợp chung trong dự toán ngân sách nhà nước của Bộ Giao thông vận tải để gửi Bộ Tài chính tổng hợp theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

b) Phân bổ và giao dự toán:

Căn cứ dự toán thu phí hoa tiêu hàng năm được cấp có thẩm quyền giao, Bộ Giao thông vận tải phân bổ và giao dự toán thu phí hoa tiêu cho cơ quan đặt hàng trước ngày 31 tháng 12 hàng năm; đồng thời gửi Bộ Tài chính, Kho bạc nhà nước.

c) Căn cứ dự toán thu phí hoa tiêu được phân bổ, cơ quan đặt hàng đặt hàng các công ty hoa tiêu thu phí hoa tiêu cùng với việc đặt hàng cung ứng dịch vụ hoa tiêu theo quy định tại Điều 6 Thông tư này.

4. Tổng hợp quyết toán nguồn thu phí hoa tiêu:

Kết thúc năm tài chính, công ty hoa tiêu có trách nhiệm báo cáo số tiền thu phí hoa tiêu đã nộp ngân sách trung ương đến ngày 31 tháng 12 cho cơ quan đặt hàng và cơ quan thuế địa phương nơi công ty hoa tiêu hoạt động. Cơ quan đặt hàng thực hiện quyết toán và tổng hợp nguồn thu phí hoa tiêu đã nộp ngân sách trong năm; báo cáo Bộ Giao thông vận tải để tổng hợp số thu ngân sách nhà nước của Bộ Giao thông vận tải hàng năm theo quy định hiện hành.

Điều 5. Lập, phân bổ và giao dự toán chi kinh phí đặt hàng cung ứng dịch vụ hoa tiêu.

1. Nguồn kinh phí đặt hàng cung ứng dịch vụ hoa tiêu:

Nguồn kinh phí đặt hàng cung ứng dich vụ hoa tiêu do ngân sách trung ương cân đối 100% từ nguồn phí hoa tiêu thu được nộp ngân sách nhà nước và được bổ sung từ nguồn ngân sách nhà nước.

2. Lập dự toán:

Hàng năm, căn cứ vào số kiểm tra do Bộ Tài chính thông báo, Bộ Giao thông vận tải tổ chức lập dự toán chi kinh phí đặt hàng cung ứng dịch vụ hoa tiêu; gửi Bộ Tài chính tổng hợp theo quy định của Luật Ngân sách nhà nước.

3. Phân bổ và giao dự toán:

Căn cứ dự toán chi kinh phí đặt hàng cung ứng dịch vụ hoa tiêu hàng năm được cấp có thẩm quyền giao, Bộ Giao thông vận tải lập phương án phân bổ dự toán, tổng hợp cùng dự toán ngân sách nhà nước của Bộ Giao thông vận tải, gửi Bộ Tài chính thẩm định dự toán theo quy định.

Sau khi có ý kiến tham gia của Bộ Tài chính về phương án phân bổ dự toán thu, chi ngân sách nhà nước, Bộ Giao thông vận tải giao dự toán chi kinh phí đặt hàng cung ứng dịch vụ hoa tiêu cho cơ quan đặt hàng để tổ chức đặt hàng cung ứng dịch vụ hoa tiêu; đồng thời gửi Bộ Tài chính, Kho bạc nhà nước nơi cơ quan đặt hàng mở tài khoản giao dịch để phối hợp thực hiện.

Nguyên tắc, quy trình, thời hạn và nội dung phân bổ dự toán chi kinh phí đặt hàng cung ứng dịch vụ hoa tiêu thực hiện theo quy định của Thông tư số 59/2003/TT-BTC ngày 23/6/2003 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước.

Điều 6. Tổ chức đặt hàng cung ứng dịch vụ hoa tiêu.

1. Sau khi có quyết định phân bổ và giao dự toán thu phí hoa tiêu của Bộ Giao thông vận tải, cơ quan đặt hàng tổ chức ký hợp đồng đặt hàng thu phí hoa tiêu và cung ứng dịch vụ hoa tiêu với các công ty hoa tiêu trước ngày 31/12 của năm trước năm thực hiện hợp đồng.

2. Hợp đồng đặt hàng bao gồm các nội dung chủ yếu sau:

a) Khối lượng dịch vụ đặt hàng;

b) Phí hoa tiêu thu được trong năm nộp ngân sách nhà nước;

c) Đơn giá đặt hàng;

d) Giá trị đặt hàng;

đ) Thời gian thực hiện;

e) Chất lượng thực hiện;

g) Phương thức nghiệm thu, thanh toán;

h) Trách nhiệm và nghĩa vụ của công ty hoa tiêu khi thực hiện cung ứng dịch vụ hoa tiêu;

i) Trách nhiệm của cơ quan đặt hàng cung ứng dịch vụ hoa tiêu;

k) Các nội dung khác có liên quan nhưng không trái với các quy định của pháp luật.

3. Điều chỉnh giá trị hợp đồng: Thực hiện theo Điều 14 Quyết định số 256/2006/QĐ-TTg ngày 09/11/2006 của Thủ tướng Chính phủ ban hành quy chế đấu thầu, đặt hàng, giao kế hoạch thực hiện sản xuất và cung ứng sản phẩm, dịch vụ công ích.

Điều 7. Nghiệm thu, thanh toán khối lượng dịch vụ hoa tiêu hoàn thành.

1. Nghiệm thu khối lượng, chất lượng cung ứng dịch vụ hoa tiêu:

Định kỳ hàng quý (trước ngày 20 của tháng kế tiếp), hàng năm, cơ quan đặt hàng tổ chức nghiệm thu khối lượng, chất lượng cung ứng dịch vụ hoa tiêu đã hoàn thành trong kỳ làm cơ sở thanh toán kinh phí đặt hàng theo mẫu biểu kèm theo Thông tư này.

2. Thanh toán khối lượng dịch vụ hoa tiêu hoàn thành:

Căn cứ Biên bản nghiệm thu giữa cơ quan đặt hàng và công ty hoa tiêu, cơ quan đặt hàng thực hiện rút dự toán tại Kho bạc nhà nước để thanh toán khối lượng dịch vụ hoa tiêu hoàn thành.

Điều 8. Kiểm soát chi qua Kho bạc nhà nước.

Căn cứ dự toán ngân sách nhà nước về nguồn kinh phí đặt hàng cung ứng dịch vụ hoa tiêu, căn cứ hợp đồng đặt hàng đã ký với công ty hoa tiêu, cơ quan đặt hàng thực hiện rút dự toán tại Kho bạc nhà nước để tạm ứng, thanh toán cho công ty hoa tiêu; Kho bạc nhà nước nơi cơ quan đặt hàng mở tài khoản giao dịch kiểm tra hồ sơ, thực hiện kiểm soát chi trước khi tạm ứng, thanh toán theo hợp đồng đặt hàng đã ký.

1. Tạm ứng kinh phí đặt hàng cung ứng dịch vụ hoa tiêu:

a) Sau khi ký hợp đồng cung ứng dịch vụ hoa tiêu, công ty hoa tiêu được tạm ứng tối đa là 50% giá trị hợp đồng đặt hàng của năm để thực hiện nhiệm vụ cung ứng dịch vụ hoa tiêu.

b) Hồ sơ tạm ứng:

- Giấy rút dự toán ngân sách nhà nước (tạm ứng) của cơ quan đặt hàng;

- Hợp đồng đặt hàng cung ứng dịch vụ công ích hoa tiêu đã ký giữa cơ quan đặt hàng và công ty hoa tiêu;

- Quyết định giao dự toán chi của Bộ Giao thông vận tải.

2. Thanh toán kinh phí đặt hàng cung ứng dịch vụ hoa tiêu:

a) Định kỳ hàng quý cơ quan đặt hàng thu hồi tiền tạm ứng và thực hiện thanh toán giá trị khối lượng cung ứng dịch vụ hoa tiêu hoàn thành cho công ty hoa tiêu theo quy định.

Việc thu hồi tiền tạm ứng được chia đều cho các lần thanh toán và bắt đầu từ lần thanh toán đầu tiên, thu hồi hết số tiền tạm ứng khi thanh toán lần cuối cùng của năm kế hoạch sau khi hoàn thành hợp đồng đặt hàng giữa cơ quan đặt hàng và công ty hoa tiêu.

b) Hồ sơ thanh toán gồm:

- Quyết định giao dự toán của Bộ Giao thông vận tải cho cơ quan đặt hàng;

- Hợp đồng đặt hàng cung ứng dịch vụ hoa tiêu ký với công ty hoa tiêu;

- Biên bản nghiệm thu, xác nhận khối lượng, chất lượng hoàn thành giữa cơ quan đặt hàng và công ty hoa tiêu;

- Bản xác định giá trị khối lượng công việc hoàn thành theo hợp đồng đề nghị thanh toán giữa cơ quan đặt hàng và công ty hoa tiêu.

- Giấy rút dự toán ngân sách nhà nước (thực chi) của cơ quan đặt hàng.

c) Trường hợp đến ngày 31/12 hàng năm, khối lượng dịch vụ hoa tiêu đã hoàn thành và nghiệm thu theo hợp đồng nhưng chưa hoàn thiện thủ tục, hồ sơ thanh toán thì được thanh toán tiếp trong thời gian chỉnh lý quyết toán theo đúng quy định hiện hành và tổng hợp quyết toán vào niên độ ngân sách năm trước.

3. Trình tự và thủ tục tạm ứng, thanh toán thực hiện theo quy định tại Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước và các văn bản hướng dẫn hiện hành của Nhà nước.

Điều 9. Xử lý kinh phí thanh toán khi công ty hoa tiêu cung cấp dịch vụ không đạt hoặc vượt khối lượng hợp đồng đã ký.

1. Trường hợp khối lượng cung ứng dịch vụ hoa tiêu do công ty hoa tiêu cung ứng trong năm không đạt theo hợp đồng đã ký, công ty hoa tiêu được thanh toán kinh phí tương ứng với khối lượng dịch vụ hoàn thành được nghiệm thu.

2. Trường hợp khối lượng cung ứng dịch vụ hoa tiêu do công ty hoa tiêu cung ứng trong năm vượt khối lượng hợp đồng đã ký và đã được nghiệm thu thì cơ quan đặt hàng thực hiện thanh toán khối lượng hoàn thành ngay trong năm (nếu còn dự toán chi). Trường hợp không đủ nguồn, cơ quan đặt hàng lập dự toán bổ sung kinh phí năm sau; Khi thực hiện phân bổ dự toán kinh phí chi ngân sách hàng năm, cơ quan đặt hàng chủ động báo cáo Bộ Giao thông vận tải dành nguồn kinh phí để thanh toán khối lượng đã thực hiện năm trước, số kinh phí còn lại được phân bổ để thực hiện cho nhiệm vụ đặt hàng dịch vụ hoa tiêu năm kế hoạch.

Điều 10. Trợ giá, trợ cấp cho hoạt động cung ứng dịch vụ hoa tiêu.

Thực hiện theo quy định tại Điều 16 Quy chế đấu thầu, đặt hàng, giao kế hoạch thực hiện sản xuất và cung ứng sản phẩm, dịch vụ công ích ban hành kèm theo Quyết định số 256/2006/QĐ-TTg ngày 09/11/2006 của Thủ tướng Chính phủ.

Điều 11. Quyết toán nguồn kinh phí đặt hàng cung ứng dịch vụ hoa tiêu.

Cơ quan đặt hàng có trách nhiệm lập báo cáo quyết toán nguồn kinh phí đặt hàng cung ứng dịch vụ hoa tiêu theo quy định của Luật Ngân sách nhà nước; Bộ Giao thông vận tải thẩm định quyết toán nguồn kinh phí đặt hàng dịch vụ hoa tiêu, tổng hợp chung trong quyết toán của Bộ Giao thông vận tải, gửi Bộ Tài chính thẩm định theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

Điều 12. Trách nhiệm của công ty hoa tiêu.

1. Công ty hoa tiêu thực hiện thu phí hoa tiêu và cung ứng dịch vụ hoa tiêu theo đúng hợp đồng đã ký với cơ quan đặt hàng và theo quy định của pháp luật.

2. Nguồn kinh phí Nhà nước thanh toán khối lượng đặt hàng cung ứng dịch vụ hoa tiêu hàng năm là doanh thu của công ty hoa tiêu; Công ty hoa tiêu thực hiện kê khai, nộp thuế theo quy định. Công ty hoa tiêu thực hiện hạch toán kế toán và quản lý tài chính theo quy định của pháp luật hiện hành phù hợp với từng loại hình doanh nghiệp đăng ký hoạt động.

Điều 13. Công tác kiểm tra.

Công ty hoa tiêu chịu sự thanh tra, kiểm tra, giám sát định kỳ hoặc đột xuất của các cơ quan tài chính, thuế và các cơ quan quản lý nhà nước có liên quan trong việc thu, nộp phí hoa tiêu; việc sử dụng nguồn kinh phí đặt hàng của nhà nước; việc quản lý giá và hoạt động sản xuất kinh doanh của công ty theo quy định của pháp luật hiện hành.

Điều 14. Hiệu lực thi hành.

Thông tư này có hiệu lực thi hành từ ngày 15 tháng 02 năm 2012, áp dụng từ năm tài chính 2012 và thay thế Thông tư số 91/2007/TT-BTC ngày 31/7/2007 của Bộ Tài chính hướng dẫn lập, giao kế hoạch và quản lý tài chính trong lĩnh vực cung ứng dịch vụ công ích hoa tiêu hàng hải và các quy định trước đây trái với quy định của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- VP Trung ương và các Ban của Đảng;
- VP Quốc hội; VP Chủ tịch nước;
- VP Chính phủ;
- Viện KSNDTC; Toà án NDTC;
- VP BCĐ phòng chống tham nhũng TW;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- Cục Hàng hải Việt Nam;
- Cục thuế, kho bạc các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các công ty hoa tiêu hàng hải;
- Công báo;
- Website Chính phủ; Website Bộ Tài chính;
- Các Vụ thuộc Bộ Tài chính;
- Lưu VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Mẫu biểu ban hành kèm theo Thông tư số 198/2011/TT-BTC ngày 30 tháng 12 năm 2011 của Bộ Tài chính:

BỘ GIAO THÔNG VẬN TẢI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN NGHIỆM THU

Dịch vụ công ích hoa tiêu hàng hải hoàn thành quý..........(năm)

Căn cứ Thông tư số.........../2011/TT-BTC ngày.......tháng.......năm 2011 của Bộ Tài chính hướng dẫn việc thu, quản lý, sử dụng, nộp ngân sách nhà nước phí hoa tiêu hàng hải và cơ chế đặt hàng cung ứng dịch vụ hoa tiêu hàng hải;

Căn cứ Hợp đồng số.......ngày.......tháng.......năm.......giữa Bộ Giao thông vận tải (hoặc cơ quan chuyên ngành do Bộ Giao thông vận tải ủy quyền) và Công ty Hoa tiêu.......,

Hôm này, ngày.......tháng.......năm......., chúng tôi gồm:

- Bên A: Bộ Giao thông vận tải (hoặc cơ quan chuyên ngành do Bộ Giao thông vận tải ủy quyền), địa chỉ.......

Đại diện theo Pháp luật là Ông (bà).....................Chức vụ.............

- Bên B: Đại diện Công ty Hoa tiêu............., địa chỉ.......

Cùng nhau lập Biên bản nghiệm thu khối lượng cung ứng dịch vụ hoa tiêu hàng hải đã hoàn thành trong quý.......(năm.......) như sau:

1/ Tình hình thực hiện thu, nộp ngân sách nhà nước phí hoa tiêu hàng hải:

- Tổng số phí phải thu theo biên lai thu phí trong kỳ:

- Tổng số phí đã thu:

- Tổng số phí đã nộp NSNN:

- Tổng số phí còn phải nộp NNSN:

2/ Tình hình thực hiện nhiệm vụ đặt hàng cung ứng dịch vụ hoa tiêu hàng hải:

TT | Dịch vụ | Đơn giá | Khối lượng đặt hàng theo hợp đồng | Khối lượng hoàn thành được nghiệm thu | Chất lượng dịch vụ | Giá trị được thanh toán (Đồng)
1 | 2 | 3 | 4 | 5 | 6 | 7 = 3 x 5
1 | Dịch vụ dẫn tàu thuỷ đi trên luồng hàng hải để vào, rời cảng biển. |  |  |  |  |
2 | Dịch vụ dẫn tàu thuỷ di chuyển trong cảng |  |  |  |  |
3 | Các dịch vụ hoa tiêu khác có liên quan |  |  |  |  |
 | Tồng cộng |  |  |  |  |

3/ Tình hình thanh toán kinh phí:

- Kinh phí đã tạm ứng:

- Kinh phí được thanh toán:

- Thu hồi tạm ứng lần này:

- Kinh phí còn được thanh toán (+) hoặc phải thu hồi (-):

4/ Các kiến nghị, đề xuất của 02 bên:

Đại diện bên A

Đại diện bên B


TT 2012 - 04 thu tuc cap phep cho tau nuoc ngoai van tai noi dia

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2012/TT-BGTVT | Hà Nội, ngày 29 tháng 02 năm 2012

THÔNG TƯ

QUY ĐỊNH THỦ TỤC CẤP PHÉP CHO TÀU BIỂN NƯỚC NGOÀI VẬN TẢI NỘI ĐỊA

Căn cứ Bộ luật Hàng hải Việt Nam năm 2005;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 28 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Bộ trưởng Bộ Giao thông vận tải quy định về thủ tục cấp phép cho tàu biển nước ngoài vận tải nội địa như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về các trường hợp cho phép tàu biển nước ngoài vận tải nội địa, thủ tục cấp Giấy phép vận tải nội địa và trách nhiệm của tổ chức, cá nhân liên quan.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến thủ tục cấp, thu hồi Giấy phép vận tải nội địa.

Điều 3. Giải thích từ ngữ

1. Tàu biển Việt Nam là tàu biển đã được đăng ký trong Sổ đăng ký tàu biển quốc gia Việt Nam hoặc từ khi tàu biển được cơ quan đại diện ngoại giao hoặc cơ quan lãnh sự của Việt Nam ở nước ngoài cấp Giấy phép tạm thời mang cờ quốc tịch Việt Nam.

2. Tàu biển nước ngoài là tàu biển mang cờ quốc tịch nước ngoài.

3. Vận tải nội địa là việc vận chuyển hàng hóa, hành khách, hành lý bằng tàu biển mà địa điểm nhận hàng và địa điểm trả hàng thuộc vùng biển hoặc nội thủy của Việt Nam.

4. Hàng hóa là máy móc, thiết bị, nguyên vật liệu, nhiên liệu, hàng tiêu dùng và các động sản khác, kể cả động vật sống, công-te-nơ hoặc công cụ tương tự do người gửi hàng cung cấp để đóng hàng được vận chuyển theo hợp đồng vận chuyển hàng hóa bằng đường biển.

5. Giấy phép vận tải nội địa là Giấy phép do Bộ trưởng Bộ Giao thông vận tải hoặc Giám đốc Cảng vụ Hàng hải cấp cho tàu biển nước ngoài vận tải nội địa.

Điều 4. Các trường hợp cấp phép cho tàu biển nước ngoài vận tải nội địa

1. Bộ trưởng Bộ Giao thông vận tải cấp Giấy phép vận tải nội địa theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này khi tàu biển Việt Nam không đủ khả năng vận chuyển trong các trường hợp sau đây:

a) Vận chuyển hàng hóa siêu trường, siêu trọng hoặc các loại hàng hóa khác bằng tàu biển chuyên dùng;

b) Để phòng chống, khắc phục thiên tai, dịch bệnh hoặc cứu trợ nhân đạo khẩn cấp.

c) Giải tỏa hàng hóa, hành khách và hành lý bị ách tắc tại cảng.

2. Giám đốc Cảng vụ Hàng hải cấp Giấy phép vận tải nội địa cho tàu biển nước ngoài vận chuyển hành khách, hành lý từ tàu khách du lịch vào đất liền và ngược lại theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này khi tàu biển Việt Nam không đủ khả năng vận chuyển.

Chương 2.

THỦ TỤC CẤP PHÉP CHO TÀU BIỂN NƯỚC NGOÀI VẬN TẢI NỘI ĐỊA

Điều 5. Hồ sơ đề nghị cho tàu biển nước ngoài vận tải nội địa

1. Đối với trường hợp quy định tại khoản 1 Điều 4 Thông tư này: Chủ tàu hoặc đại lý đại diện cho chủ tàu nước ngoài nộp 01 (một) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng hải Việt Nam. Hồ sơ bao gồm:

a) Đơn đề nghị theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

b) 01 (một) bản sao chụp Giấy chứng nhận Đăng ký tàu biển.

c) 01 (một) bộ hồ sơ đăng kiểm tàu biển bao gồm các Giấy chứng nhận về an toàn kỹ thuật tàu biển (bản sao chụp).

d) 01 (một) bản sao có công chứng Hợp đồng đại lý hoặc 01 (một) bản sao có chứng thực giấy chỉ định đại lý đại diện cho chủ tàu nước ngoài (trong trường hợp đơn vị đề nghị là đại lý đại diện cho chủ tàu nước ngoài).

2. Đối với trường hợp quy định tại khoản 2 Điều 4 Thông tư này: Chủ tàu hoặc đại lý đại diện cho chủ tàu nước ngoài nộp 01 (một) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cảng vụ Hàng hải tại khu vực mà tàu khách du lịch neo đậu.

Hồ sơ bao gồm các giấy tờ quy định tại điểm a, điểm d khoản 1 Điều này và Phương án chi tiết vận chuyển hành khách và hành lý từ tàu khách du lịch vào đất liền và ngược lại.

Điều 6. Trình tự tiếp nhận, xử lý hồ sơ và cấp Giấy phép vận tải nội địa

1. Đối với trường hợp quy định tại khoản 1 Điều 4 Thông tư này:

a) Cục Hàng hải Việt Nam tiếp nhận, kiểm tra hồ sơ. Trường hợp hồ sơ chưa đầy đủ theo quy định, Cục Hàng hải Việt Nam có trách nhiệm hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu nhận hồ sơ qua hệ thống bưu chính thì phải hướng dẫn bằng văn bản trong thời hạn 02 (hai) ngày làm việc.

b) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ theo quy định, Cục Hàng hải Việt Nam thẩm định, lập Báo cáo thẩm định theo các quy định tại khoản 1 Điều 4 Thông tư này và gửi kèm theo hồ sơ trình Bộ Giao thông vận tải xem xét, quyết định.

c) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ thẩm định của Cục Hàng hải Việt Nam, cơ quan được giao rà soát, tham mưu và trình Bộ trưởng Bộ Giao thông vận tải xem xét, cấp Giấy phép vận tải nội địa. Trường hợp không cấp Giấy phép vận tải nội địa phải trả lời bằng văn bản và nêu rõ lý do.

d) Bộ Giao thông vận tải trả kết quả qua hệ thống bưu chính đến chủ tàu hoặc đại lý đại diện cho chủ tàu; đồng thời sao gửi đến Bộ Công an, Bộ Quốc phòng, Bộ Tài chính, Cục Hàng hải Việt Nam để phối hợp quản lý, theo dõi.

2. Đối với trường hợp quy định tại khoản 2 Điều 4 Thông tư này:

a) Cảng vụ Hàng hải tiếp nhận, kiểm tra hồ sơ. Trường hợp hồ sơ chưa đầy đủ theo quy định, Cảng vụ Hàng hải có trách nhiệm hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ; nếu nhận hồ sơ qua hệ thống bưu chính thì phải hướng dẫn bằng văn bản trong thời hạn 01 (một) ngày làm việc.

b) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ theo quy định, Cảng vụ Hàng hải thẩm định, cấp Giấy phép vận tải nội địa. Trường hợp không cấp Giấy phép vận tải nội địa phải trả lời bằng văn bản và nêu rõ lý do.

c) Cảng vụ Hàng hải trả kết quả trực tiếp hoặc qua hệ thống bưu chính đến chủ tàu hoặc đại lý đại diện cho chủ tàu; đồng thời sao gửi đến Cục Hàng hải Việt Nam để báo cáo.

Điều 7. Thời hạn của Giấy phép vận tải nội địa

1. Thời hạn của Giấy phép vận tải nội địa không quá 01 (một) năm được áp dụng đối với tàu biển phục vụ 01 (một) cơ sở sản xuất hàng hóa hoặc đối với tàu biển mà loại tàu đó chưa có tại Việt Nam;

2. Thời hạn của Giấy phép vận tải nội địa không quá 06 (sáu) tháng được áp dụng đối với các loại tàu biển khác không thuộc quy định tại khoản 1 Điều này.

3. Thời hạn của Giấy phép vận tải nội địa theo chuyến được áp dụng đối với tàu biển vận chuyển hành khách, hành lý từ tàu khách du lịch vào đất liền và ngược lại.

Điều 8. Thu hồi Giấy phép vận tải nội địa

1. Giấy phép vận tải nội địa bị thu hồi trong các trường hợp sau đây:

a) Tàu biển không còn khả năng đáp ứng đủ điều kiện vận chuyển hàng hóa, hành khách và hành lý theo quy định của pháp luật.

b) Vận chuyển hàng hóa, hành khách và hành lý sai mục đích hoặc không đúng với nội dung ghi trong Giấy phép vận tải nội địa cho tàu biển nước ngoài vận tải nội địa.

c) Giả mạo, tẩy xóa hoặc cố ý làm sai lệch các thông tin liên quan về tàu biển, tuyến vận tải, hàng hóa, hành khách và hành lý.

2. Cơ quan thu hồi Giấy phép vận tải nội địa:

Bộ trưởng Bộ Giao thông vận tải hoặc Giám đốc Cảng vụ Hàng hải khu vực thu hồi Giấy phép vận tải nội địa đối với các trường hợp quy định tại khoản 1 Điều này.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 9. Trách nhiệm của tổ chức, cá nhân liên quan.

1. Trách nhiệm của tổ chức và cá nhân có tàu biển nước ngoài tham gia vận tải nội địa.

a) Phải xuất trình Giấy phép vận tải nội địa cho Cảng vụ Hàng hải, các cơ quan có liên quan tại cảng khi làm thủ tục cho tàu ra, vào cảng.

b) Thực hiện vận tải nội địa đúng theo nội dung trong Giấy phép vận tải nội địa.

2. Trách nhiệm của cơ quan tiếp nhận và xử lý hồ sơ.

a) Thực hiện việc tiếp nhận và xử lý hồ sơ theo đúng trình tự, thủ tục, thời gian quy định tại Thông tư này.

b) Chịu trách nhiệm về mọi nội dung liên quan trong quá trình thẩm định hồ sơ.

c) Tổng hợp các thông tin, số liệu thống kê liên quan đến giá cước vận chuyển, hàng hóa, hành khách, hành lý và tàu biển nước ngoài, tàu biển Việt Nam. Báo cáo Bộ Giao thông vận tải vào ngày 25 các tháng 3, tháng 6, tháng 9, tháng 12 hàng năm.

d) Không tiếp nhận và xử lý hồ sơ đối với tổ chức, cá nhân có hành vi vi phạm khoản 1 Điều 8 Thông tư này.

3. Trách nhiệm của Cục Hàng hải Việt Nam.

a) Chỉ đạo các Cảng vụ Hàng hải thực hiện việc kiểm tra, giám sát để phát hiện kịp thời các trường hợp vi phạm đối với tàu biển nước ngoài vận tải nội địa.

b) Hàng tháng thống kê và đăng tải lên cổng thông tin điện tử của Cục Hàng hải Việt Nam về danh sách tàu nước ngoài tham gia vận tải nội địa.

c) Là đầu mối tiếp nhận mọi thông tin phản ánh về tàu nước ngoài vận tải nội địa. Giải quyết theo thẩm quyền hoặc báo cáo các cấp có thẩm quyền xử lý đối với các trường hợp vi phạm các quy định của Thông tư này, pháp luật Việt Nam.

d) Hàng năm báo cáo Bộ Giao thông vận tải kết quả thực hiện việc cho phép tàu biển nước ngoài vận tải nội địa.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2. Ban hành kèm theo Thông tư này 03 Phụ lục, như sau:

a) Phụ lục I: Mẫu Giấy phép vận tải nội địa do Bộ Giao thông vận tải cấp.

b) Phụ lục II: Mẫu Giấy phép vận tải nội địa do Cảng vụ Hàng hải cấp.

c) Phụ lục III: Mẫu đơn đề nghị.

Điều 11. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng hải Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 11;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử của Chính phủ, Trang thông tin điện tử của Bộ GTVT;
- Lưu: VT, VTải.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

MẪU GIẤY PHÉP VẬN TẢI NỘI ĐỊA DO BỘ GIAO THÔNG VẬN TẢI CẤP
(Ban hành kèm theo Thông tư số …..../2012/TT-BGTVT ngày / /2012 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY PHÉP VẬN TẢI NỘI ĐỊA

Số: …………./20…/GPVT

Bộ trưởng Bộ Giao thông vận tải cho phép tàu biển nước ngoài có các thông số cơ bản sau đây được vận tải nội địa:

1. Thông tin về tàu:

a) Tên tàu: …………………………; Quốc tịch: ………………………..

b) Năm đóng: ………………………; Loại tàu: ………………………….

c) Hô hiệu/Số IMO: ……………......; Tổng trọng tải (DWT)……………

d) Tổng dung tích: …………………………………………………………

2. Thông tin về hàng hóa, thời hạn vận tải và tuyến vận tải:

a) Loại hàng: ……………………………………………………………….

b) Thời hạn vận tải: từ ngày … tháng … năm … đến ngày … tháng … năm …….

c) Tuyến vận tải: …………………………………………………………………………

……………………………………………………………………………………………...

3. Thông tin khác:

a) Nơi cấp, ngày cấp Giấy phép: ……………………………………………………….

b) Đơn vị đại lý (tên, địa chỉ, điện thoại - nếu có): …………………………………

c) Chủ sở hữu tàu (tên, địa chỉ, điện thoại): …………………………………………..

BỘ TRƯỞNG
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC II

MẪU GIẤY PHÉP VẬN TẢI NỘI ĐỊA DO CẢNG VỤ HÀNG HẢI CẤP
(Ban hành kèm theo Thông tư số …..../2012/TT-BGTVT ngày / /2012 của Bộ trưởng Bộ Giao thông vận tải)

CỤC HÀNG HẢI VIỆT NAM
CẢNG VỤ HÀNG HẢI ……….
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY PHÉP VẬN TẢI NỘI ĐỊA

Số: …………./20…/GPVT

Giám đốc Cảng vụ hàng hải …………….. cho phép tàu biển nước ngoài có các thông số cơ bản sau đây được vận tải nội địa:

1. Thông tin về tàu:

a) Tên tàu: …………………………; Quốc tịch: ……………………………………....

b) Năm đóng: ………………………; Loại tàu: ………………………………………..

c) Hô hiệu/Số IMO: ……………......; Tổng trọng tải (DWT)………………………….

d) Tổng dung tích: ……………………………………………………………………….

2. Thông tin về hành khách, thời hạn vận tải và tuyến vận tải:

a) Số lượng hành khách: ……………………………………………………………….

b) Thời hạn vận tải: ……………………………………………………………………...

c) Tuyến vận tải: …………………………………………………………………………

3. Thông tin khác:

a) Nơi cấp, ngày cấp Giấy phép: ………………………………………………………

b) Đơn vị đại lý (tên, địa chỉ, điện thoại - nếu có): …………………………………

c) Chủ sở hữu tàu (tên, địa chỉ, điện thoại): …………………………………………..

GIÁM ĐỐC
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC III

MẪU ĐƠN ĐỀ NGHỊ
(Ban hành kèm theo Thông tư số …..../2012/TT-BGTVT ngày / /2012 của Bộ trưởng Bộ Giao thông vận tải)

TỔ CHỨC ĐỀ NGHỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /………… | ... … … …, ngày tháng năm …..

ĐƠN ĐỀ NGHỊ

CẤP GIẤY PHÉP VẬN TẢI NỘI ĐỊA

Kính gửi: (tên cơ quan tiếp nhận hồ sơ)

- Tổ chức đề nghị: …………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Điện thoại: ………………………….; Fax: …………………………………………….

- Chủ tàu: ……………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Điện thoại: ………………………….; Fax: …………………………………………….

Đề nghị cho tàu biển nước ngoài vận tải nội địa Việt Nam với các thông tin sau:

1. Thông tin về tàu:

a) Tên tàu: …………………………; Quốc tịch: ……………………………………........

b) Năm đóng: ………………………; Loại tàu: …………………………………………...

c) Hô hiệu/Số IMO: ……………......; Tổng trọng tải (DWT)……………………………..

d) Tổng dung tích: …………………………………………………………………………..

2. Thông tin về hàng hóa hoặc hành khách, thời hạn vận tải và tuyến vận tải:

a) Loại hàng vận chuyển hoặc số lượng hành khách: ………………………………….

b) Thời hạn vận tải hoặc số chuyến vận tải: ……………………………………………..

c) Tuyến vận tải: …………………………………………………………………………….

…………………………………………………………………………………………………

Chúng tôi cam kết chịu hoàn toàn trách nhiệm về tính xác thực của hồ sơ và quá trình hoạt động của tàu biển trên tại Việt Nam theo quy định của pháp luật./.

Nơi nhận:
- Như trên;
- …………………….;
- …………………….;
- …………………….;
- Lưu: VT, ….

TỔ CHỨC ĐỀ NGHỊ
(ký, ghi rõ họ tên và đóng dấu)


TT 2012 - 07 chuc danh nhiem vu cua thuyen vien

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/2012/TT-BGTVT | Hà Nội, ngày 21 tháng 03 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ CHỨC DANH, NHIỆM VỤ THEO CHỨC DANH CỦA THUYỀN VIÊN VÀ ĐĂNG KÝ THUYỀN VIÊN LÀM VIỆC TRÊN TÀU BIỂN VIỆT NAM

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Công ước quốc tế về tiêu chuẩn huấn luyện, cấp chứng chỉ và trực ca cho thuyền viên 1978 sửa đổi 2010 mà Việt Nam là thành viên.

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với thuyền viên làm việc trên tàu biển Việt Nam và cơ quan, tổ chức, cá nhân có liên quan. Đối với thuyền viên Việt Nam làm việc trên tàu biển nước ngoài chỉ áp dụng khi có những quy định cụ thể trong Thông tư này.

Điều 3. Quốc kỳ trên tàu biển Việt Nam

1. Thuyền viên có nghĩa vụ bảo vệ và giữ gìn sự tôn nghiêm của Quốc kỳ.

2. Quốc kỳ phải được treo đúng nơi quy định. Khi tàu hành trình hoặc khi neo đậu, Quốc kỳ được treo ở đỉnh cột phía lái. Đối với tàu không có cột lái, Quốc kỳ được treo ở đỉnh cột chính. Hàng ngày, Quốc kỳ được kéo lên vào lúc mặt trời mọc và hạ xuống lúc mặt trời lặn. Về mùa đông, những ngày có sương mù, Quốc kỳ được kéo lên vào thời điểm có thể nhìn thấy được. Quốc kỳ được kéo lên sớm hơn hoặc hạ xuống muộn hơn thời gian quy định trong những trường hợp sau đây:

a) Tàu vào, rời cảng;

b) Gặp tàu quân sự hoặc tàu Việt Nam khi 2 tàu nhìn thấy nhau.

3. Việc kéo và hạ Quốc kỳ do thủy thủ trực ca thực hiện theo lệnh của sỹ quan trực ca boong.

4. Khi có Tổng Bí thư Đảng Cộng sản Việt Nam, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam ở trên tàu, ngoài Quốc kỳ treo ở đỉnh cột phía lái còn phải treo thêm một Quốc kỳ ở đỉnh cột chính và chỉ được phép hạ xuống khi các vị khách nói trên đã rời khỏi tàu.

5. Trong những ngày lễ lớn hay những ngày có chỉ thị đặc biệt của Thủ tướng Chính phủ, Quốc kỳ phải được kéo lên theo nghi lễ chào cờ. Khi tàu hành trình trên biển và trong điều kiện thời tiết cho phép, ngoài Quốc kỳ treo ở đỉnh cột phía lái còn phải treo thêm Quốc kỳ ở đỉnh cột chính.

6. Khi tàu neo, đậu ở cảng nước ngoài, Quốc kỳ Việt Nam phải được kéo lên trước và hạ xuống sau Quốc kỳ của nước có cảng mà tàu đang đậu.

7. Khi hành trình trong lãnh hải hoặc vào, rời hay neo đậu trong vùng nước cảng biển nước ngoài, tàu phải treo Quốc kỳ nước đó ở cột chính của tàu.

8. Quốc kỳ phải được treo ở trạng thái mở. Trong ngày quốc tang, Quốc kỳ phải được treo theo nghi thức tang lễ.

Điều 4. Cờ lễ trên tàu biển Việt Nam

Việc trang hoàng cờ lễ khi tàu neo, đậu ở cảng phải theo nghi thức sau đây:

1. Nghi thức vào ngày lễ lớn: treo một dây cờ hiệu hàng hải quốc tế từ cột mũi đến cột lái của tàu qua xà ngang các cột trước và cột chính. Ở đỉnh cột trước, cột chính và cột lái đều treo Quốc kỳ, cột mũi treo cờ hiệu chủ tàu. Nếu tàu đang bốc dỡ hàng hoá thì phải trang trí sao cho không bị ảnh hưởng đến công việc bốc dỡ hàng hoá của tàu;

2. Nghi thức vào ngày lễ khác: treo một dây cờ hiệu hàng hải quốc tế từ cột mũi đến cột trước, một dây thứ hai từ cột chính đến cột lái. Quốc kỳ được treo ở đỉnh cột trước, cột chính và cột lái;

3. Việc dùng cờ hiệu hàng hải quốc tế để trang hoàng phải chọn cờ có kích thước, màu sắc phù hợp để dây cờ đẹp, trang nghiêm;

4. Không được sử dụng Quốc kỳ Việt Nam và Quốc kỳ nước ngoài, quân kỳ, cờ chức vụ và cờ chữ thập đỏ để trang hoàng trong dây cờ lễ.

Điều 5. Đón khách thăm tàu

Khi có các vị khách được quy định tại khoản 4 Điều 3 của Thông tư này đến thăm tàu:

1. Trường hợp có thông báo trước, thuyền trưởng phải lệnh cho tất cả thuyền viên mặc trang phục chỉnh tề theo nghi thức ngày lễ, đứng xếp hàng dọc theo hành lang đầu cầu thang, thuyền trưởng phải có mặt tại chân cầu thang để đón khách lên tàu;

2. Trường hợp không được báo trước, sỹ quan trực ca boong phải đón chào các vị khách tại chân cầu thang, đồng thời báo cho thuyền trưởng đến tiếp khách.

Chương II

CHỨC DANH VÀ NHIỆM VỤ THEO CHỨC DANH

Mục 1. CHỨC DANH THUYỀN VIÊN

Điều 6. Chức danh thuyền viên

1. Chức danh của thuyền viên trên tàu biển Việt Nam bao gồm: thuyền trưởng, đại phó, sỹ quan boong (phó hai, phó ba), máy trưởng, máy hai, sỹ quan máy (máy ba, máy tư), thuyền phó hành khách, sỹ quan thông tin vô tuyến, sỹ quan kỹ thuật điện, sỹ quan an ninh tàu biển, sỹ quan máy lạnh, thủy thủ trưởng, thủy thủ phó, thủy thủ trực ca, thợ máy chính, thợ máy trực ca, thợ kỹ thuật điện, nhân viên thông tin vô tuyến, quản trị, bác sỹ hoặc nhân viên y tế, phục vụ viên, bếp trưởng, cấp dưỡng, tổ trưởng phục vụ hành khách, nhân viên phục vụ hành khách, tổ trưởng phục vụ bàn, nhân viên phục vụ bàn, quản lý kho hành lý, thợ giặt là, kế toán, thủ quỹ, nhân viên bán hàng, nhân viên bán vé, trật tự viên, thợ máy lạnh và thợ bơm. Tùy thuộc vào loại tàu, đặc tính kỹ thuật và mục đích sử dụng, chủ tàu bố trí các chức danh phù hợp với định biên của tàu.

2. Đối với các chức danh không được quy định cụ thể tại khoản 1 Điều này thì chủ tàu căn cứ vào điều kiện kỹ thuật và mục đích sử dụng của tàu để bố trí các chức danh đó.

Mục 2. NHIỆM VỤ THEO CHỨC DANH

Điều 7. Nhiệm vụ của thuyền trưởng

Thuyền trưởng là người có quyền chỉ huy cao nhất ở trên tàu. Thuyền trưởng có nhiệm vụ sau đây:

1. Nhiệm vụ của thuyền trưởng khi giao, nhận tàu:

a) Việc bàn giao tàu phải được tiến hành trực tiếp giữa thuyền trưởng nhận tàu và thuyền trưởng giao tàu;

b) Khi giao, nhận tàu phải bàn giao chi tiết về phần vỏ tàu, các máy móc, trang thiết bị, tài sản, toàn bộ các hồ sơ, tài liệu, tiền mặt và phải lập bản thống kê từng hạng mục;

c) Thuyền trưởng nhận tàu yêu cầu thuyền trưởng giao tàu cho biết về cấu trúc đặc biệt, tính năng kỹ thuật, khả năng khai thác và kế hoạch tiếp tục hoàn thành. Thuyền trưởng giao tàu yêu cầu các sỹ quan phụ trách từng bộ phận báo cáo bằng văn bản về tình hình mọi mặt của bộ phận mình và bản kê tài sản của tàu. Thuyền trưởng nhận tàu cùng với đại phó, máy trưởng và máy hai tiến hành kiểm tra, tìm hiểu tình trạng thực tế của tàu;

d) Thời gian bắt đầu và kết thúc việc bàn giao phải được ghi vào biên bản, hai bên cùng ký tên và phải ghi vào nhật ký hàng hải. Biên bản bàn giao tàu phải được lập thành 04 bản: 01 bản gửi cho chủ tàu, 01 bản lưu lại tàu và 02 bản cho bên giao và bên nhận;

đ) Thuyền trưởng giao tàu phải họp toàn thể thuyền viên để giới thiệu thuyền trưởng nhận tàu và thông báo cụ thể thời gian chuyển giao quyền điều hành cho thuyền trưởng mới.

2. Nhiệm vụ của thuyền trưởng khi đưa tàu vào khai thác hoặc ngừng khai thác:

a) Thực hiện theo lệnh của chủ tàu để đưa tàu vào khai thác, ngừng khai thác hoặc sửa chữa hay giải bản;

b) Trước mỗi chuyến đi, thuyền trưởng phải có những biện pháp nhằm bảo đảm an toàn và an ninh cho người, tàu và hàng hoá trên tàu, kể cả vật tư kỹ thuật, nhiên liệu, nước ngọt, lương thực, thực phẩm của tàu;

c) Phân công cụ thể cho đại phó và máy trưởng tiến hành chuẩn bị mọi mặt để tàu khởi hành an toàn đúng giờ quy định;

d) Kiểm tra việc chuẩn bị hải đồ, các tài liệu hàng hải khác liên quan đến toàn bộ chuyến đi của tàu;

đ) Nắm vững tình hình diễn biến thời tiết trong khu vực tàu sẽ đi qua, lập kế hoạch chuyến đi và vạch hướng đi trên hải đồ có tính toán đầy đủ ảnh hưởng của các điều kiện địa lý, khí tượng - thuỷ văn hàng hải và các yếu tố khác;

e) Kiểm tra việc xếp dỡ hàng hóa theo sơ đồ hàng hóa bảo đảm số lượng và chất lượng của hàng hóa. Đặc biệt, chú ý xếp dỡ và vận chuyển hàng rời, hàng nguy hiểm trên tàu; tận dụng dung tích và trọng tải của tàu nhưng phải đảm bảo tính ổn định và an toàn của tàu;

g) Ít nhất 02 giờ trước khi tàu rời cảng phải biết được tình hình công việc chuẩn bị của tàu, kiểm tra sự có mặt của thuyền viên và những người khác còn ở trên tàu;

h) Trường hợp có thuyền viên của tàu vắng mặt, để bảo đảm cho tàu xuất phát đúng giờ, thuyền trưởng phải kịp thời thông báo cho giám đốc cảng vụ, chủ tàu nếu tàu đậu ở các cảng trong nước hoặc thông báo cho đại lý, cơ quan đại diện ngoại giao có thẩm quyền của Việt Nam nếu tàu đậu ở cảng nước ngoài biết họ tên, chức danh và thời gian đi bờ của thuyền viên đó. Đồng thời, phải áp dụng mọi biện pháp để thuyền viên này kịp trở về tàu hoặc đón tàu ở cảng sắp đến, nếu sự vắng mặt của thuyền viên đó không ảnh hưởng đến an toàn của tàu;

i) Thường xuyên duy trì công tác bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

3. Nhiệm vụ của thuyền trưởng khi tàu hành trình:

a) Thuyền trưởng phải đảm bảo đủ và đúng về số lượng thuyền viên và hành khách đã khai báo trong danh sách thuyền viên và hành khách;

b) Kiểm tra việc thực hiện kế hoạch chuyến đi đã lập; thường xuyên kiểm tra chế độ trực ca buồng lái, bảo đảm tàu đi theo tuyến đường đã lập trong kế hoạch chuyến đi và ban hành các mệnh lệnh cho sỹ quan trực ca khi cần thiết;

c) Ngoài thuyền trưởng không ai có quyền thay đổi hướng đi đã định. Trường hợp có nguy cơ va chạm hoặc để tránh tình huống nguy hiểm bất ngờ hay có người rơi xuống nước thì sỹ quan trực ca boong có quyền thay đổi hướng đi của tàu nhưng sau đó phải báo ngay cho thuyền trưởng;

d) Khẩn trương có mặt ở buồng lái khi sỹ quan trực ca boong đề nghị và có mặt thường xuyên ở buồng lái khi tàu hành trình trong luồng hẹp, eo biển, kênh đào, gần bờ, khi ra vào cảng, trong các khu vực nguy hiểm, khi thời tiết xấu, tầm nhìn xa bị hạn chế hoặc qua những khu vực có mật độ phương tiện thủy cao. Trong các trường hợp nói trên, thuyền trưởng phải áp dụng các biện pháp thích hợp, chuẩn bị neo ở vị trí sẵn sàng thả neo và phải thông báo cho buồng máy biết để sẵn sàng thực hiện điều động khi cần thiết;

đ) Khi gặp các tảng băng trôi, các chướng ngại vật và các nguy hiểm trực tiếp khác đối với tàu hoặc khi gặp bão nhiệt đới, gặp nhiệt độ không khí xuống dưới 0oC cùng với gió mạnh gây ra đóng băng trên thượng tầng kiến trúc của tàu hay khi gặp gió cấp 9 hoặc trên cấp 9 mà chưa nhận được tin báo bão thì thuyền trưởng phải áp dụng những biện pháp cần thiết để xử lý tình huống một cách thích hợp nhằm đảm bảo an toàn cho người, tàu và hàng hoá trên tàu; đồng thời, thông báo ngay những diễn biến nói trên với các tàu thuyền xung quanh, chủ tàu và cơ quan có thẩm quyền đầu tiên mà tàu có thể liên lạc được;

e) Trường hợp tàu đi vào vùng có băng do tàu phá băng dẫn đường, thuyền trưởng phải chấp hành sự hướng dẫn của thuyền trưởng tàu phá băng và kịp thời có các khuyến nghị với tàu phá băng để bảo đảm an toàn hành trình cho tàu của mình;

g) Hàng ngày phải kiểm tra và ký xác nhận nội dung các loại nhật ký theo quy định;

h) Thường xuyên duy trì công tác bảo đảm an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

4. Nhiệm vụ của thuyền trưởng khi có hoa tiêu dẫn tàu:

a) Khi tàu hành trình ở vùng hoa tiêu bắt buộc thì phải sử dụng hoa tiêu dẫn tàu theo quy định. Tại những vùng hoa tiêu không bắt buộc, nếu thấy cần thiết thì thuyền trưởng vẫn có quyền sử dụng hoa tiêu để bảo đảm an toàn;

b) Bảo đảm an toàn trong việc đón trả hoa tiêu lên tàu và rời tàu, bố trí nơi nghỉ, ăn uống cho hoa tiêu và tạo điều kiện thuận lợi cho hoa tiêu thực hiện nhiệm vụ;

c) Trước khi hoa tiêu thực hiện nhiệm vụ, thuyền trưởng thông báo cho hoa tiêu biết về tính năng điều động, tình trạng máy móc, thiết bị của tàu và những thông tin cần thiết khác nhằm tạo điều kiện cho hoa tiêu có thể chủ động xử lý khi dẫn tàu;

d) Phải có mặt ở buồng lái để kịp thời xử lý các tình huống, tăng cường cảnh giới và chuẩn bị neo ở vị trí sẵn sàng thả neo. Trường hợp cần thiết phải vắng mặt ở buồng lái, thuyền trưởng phải giới thiệu cho hoa tiêu biết sỹ quan được mình uỷ quyền thay thế;

đ) Việc sử dụng hoa tiêu dẫn tàu không miễn giảm nghĩa vụ điều khiển của thuyền trưởng. Thuyền trưởng phải có biện pháp phòng ngừa và xử lý kịp thời, chính xác mọi tình huống có thể xảy ra nhằm bảo đảm an toàn tuyệt đối cho tàu;

e) Trường hợp hoa tiêu xử lý tình huống thiếu chính xác hoặc không hợp lý, thuyền trưởng phải kịp thời đình chỉ hành động đó của hoa tiêu và yêu cầu hoa tiêu phải có hành động phù hợp để bảo đảm an toàn hành trình của tàu. Trường hợp cần thiết, thuyền trưởng có quyền yêu cầu thay thế hoa tiêu.

5. Nhiệm vụ của thuyền trưởng khi có người rơi xuống nước:

Trường hợp có người rơi xuống nước, thuyền trưởng phải kịp thời áp dụng các biện pháp có hiệu quả để tìm cứu người bị nạn, đồng thời thông báo cho chủ tàu hoặc người quản lý tàu, người khai thác tàu, Đài thông tin duyên hải, Trung tâm tìm kiếm cứu nạn hàng hải, Cảng vụ hàng hải, các cơ quan chức năng liên quan nơi gần nhất, thông báo cho các tàu thuyền khác đang hành trình gần khu vực đó tìm kiếm và cứu nạn; chỉ được phép cho tàu rời khỏi khu vực có người rơi xuống nước khi đã cố gắng tìm kiếm nhưng xét thấy không còn hy vọng trừ trường hợp gây nguy hiểm nghiêm trọng cho tàu biển và những người khác trên tàu. Thời gian và các biện pháp đã tiến hành tìm cứu phải được ghi vào nhật ký hàng hải.

6. Nhiệm vụ của thuyền trưởng trong tìm kiếm cứu nạn, cứu hộ:

a) Khi nhận được tín hiệu cấp cứu hoặc khi phát hiện có tàu bị nạn, thuyền trưởng có nhiệm vụ nhanh chóng điều động tàu đến cứu nạn, nếu việc cứu nạn không gây nguy hiểm nghiêm trọng cho tàu và thuyền viên của mình. Thời gian, vị trí tàu bị nạn và lý do đến hoặc không đến cứu nạn phải được ghi vào nhật ký hàng hải;

b) Khi cứu hộ tàu bị nạn, thuyền trưởng phải áp dụng mọi biện pháp an toàn và có hiệu quả để cứu người. Việc cứu tàu, hàng hoá và tài sản khác chỉ được tiến hành khi có sự thoả thuận của thuyền trưởng tàu bị nạn theo hợp đồng cứu hộ. Trường hợp vì lý do nào đó mà thuyền trưởng tàu bị nạn không thể ký hợp đồng cứu hộ thì ít nhất phải có sự thoả thuận bằng lời hay bằng vô tuyến điện hoặc bằng tín hiệu trông thấy được của thuyền trưởng tàu bị nạn. Các hình thức thoả thuận này phải được ghi vào nhật ký hàng hải;

c) Khi gặp tàu không có người, nếu điều kiện cho phép thì thuyền trưởng phải tổ chức kéo tàu đó vào cảng gần nhất và thông báo chính quyền cảng hoặc Cảng vụ hàng hải, chủ tàu hoặc người quản lý tàu, người khai thác tàu và cơ quan đại diện ngoại giao có thẩm quyền của Việt Nam ở nước đó biết. Trường hợp không thể lai dắt được thì ghi vào nhật ký hàng hải vị trí của tàu đó, nguyên nhân không thực hiện được việc lai dắt và phải thông báo cho chính quyền cảng hoặc Cảng vụ hàng hải gần nhất.

7. Nhiệm vụ của thuyền trưởng khi tàu gặp nạn, đâm va:

a) Trường hợp xảy ra đâm va với tàu khác, thuyền trưởng phải yêu cầu thuyền trưởng tàu đó thông báo cho mình biết tên, số hiệu, số IMO, cảng đăng ký, cảng xuất phát, cảng ghé, cảng đến của tàu và tên chủ tàu. Đồng thời, thông báo cho tàu đó biết những thông tin nói trên của tàu mình và báo cho chủ tàu, người khai thác tàu, cảng vụ hàng hải nơi gần nhất. Nếu xét thấy tàu mình có khả năng và điều kiện cho phép thì phải có trách nhiệm cứu tàu bị nạn, trước hết là cứu người;

b) Sau khi xảy ra tai nạn, đâm va, thuyền trưởng phải kịp thời lập biên bản về diễn biến xảy ra sự cố, nêu rõ sự thiệt hại của mỗi bên có xác nhận của thuyền trưởng tàu đó và các bên hữu quan. Đồng thời, tiếp tục hoàn chỉnh hồ sơ tai nạn theo quy định của pháp luật;

c) Trường hợp tàu mình gặp nạn mà không còn khả năng cứu được và bắt buộc phải bỏ tàu, thuyền trưởng phải áp dụng mọi biện pháp để cứu người và tổ chức mang theo nhật ký hàng hải, nhật ký máy, nhật ký thông tin vô tuyến, hải đồ khu vực bị nạn, tiền và các hồ sơ, tài liệu cần thiết khác của tàu;

d) Nếu tàu mình bị tai nạn mà cần thiết có sự cứu trợ thì thuyền trưởng phải dùng mọi biện pháp yêu cầu tàu khác cứu giúp, nhưng trước hết phải yêu cầu sự cứu trợ của các tàu mang cờ quốc tịch Việt Nam;

đ) Nếu được tàu khác cứu giúp, thuyền trưởng có nhiệm vụ chỉ huy thuyền viên, hành khách của tàu mình thực hiện nghiêm chỉnh quy định của tàu đó;

e) Thuyền trưởng phải thực hiện báo cáo đầy đủ về các sự cố hàng hải xảy ra với tàu mình theo quy định.

8. Nhiệm vụ của thuyền trưởng khi bỏ tàu:

a) Khi bỏ tàu, thuyền trưởng phải tổ chức đưa người xuống xuồng cứu sinh theo thứ tự ưu tiên: trẻ em, phụ nữ có thai, người ốm, người già, phụ nữ và người khuyết tật;

b) Khi bỏ tàu, thuyền trưởng vẫn phải chịu trách nhiệm trong việc tổ chức tìm kiếm và cứu hành khách (nếu có), thuyền viên đang bị mất tích và áp dụng các biện pháp cần thiết để đưa những người còn lại đến nơi an toàn và về nước, nếu tàu bị tai nạn ở nước ngoài;

c) Thuyền trưởng phải là người rời tàu cuối cùng.

9. Nhiệm vụ của thuyền trưởng khi có bệnh nhân trên tàu:

a) Trường hợp trên tàu có bệnh nhân nhưng không có đủ khả năng cứu chữa người lâm bệnh, thuyền trưởng có trách nhiệm tìm mọi biện pháp để nhận được sự giúp đỡ về y tế, kể cả phải đưa tàu vào cảng gần nhất và phải báo ngay cho chính quyền cảng và chủ tàu hoặc người quản lý, người khai thác tàu;

b) Trường hợp thuyền trưởng lâm bệnh nặng hoặc bị tai nạn bất ngờ thì tạm thời trao lại quyền chỉ huy tàu cho đại phó và báo cáo chủ tàu, người khai thác tàu biết để có biện pháp giải quyết kịp thời; đồng thời, báo cáo cho cơ quan đại diện ngoại giao có thẩm quyền của Việt Nam tại nước đó biết nếu tàu ở nước ngoài và phải ghi vào nhật ký hàng hải.

10. Nhiệm vụ của thuyền trưởng khi tàu vào, rời cảng, neo đậu:

a) Khi tàu hoạt động trong lãnh hải hoặc neo đậu ở cảng và các khu vực neo đậu tại Việt Nam hoặc nước ngoài, thuyền trưởng phải tuân thủ quy định của pháp luật Việt Nam, các điều ước quốc tế có liên quan mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và pháp luật của nước đó;

b) Trước và trong khi làm thủ tục tàu đến, trong và sau khi làm thủ tục tàu rời cảng, không được cho thuyền viên của tàu giao tiếp với người khác, trừ các trường hợp thật cần thiết;

c) Trường hợp xảy ra tranh chấp có liên quan đến tàu hoặc thuyền viên bị bắt giữ, thuyền trưởng phải kịp thời lập kháng nghị hàng hải và phải báo cáo ngay cho cơ quan đại diện ngoại giao có thẩm quyền của Việt Nam ở nước đó và chủ tàu hoặc người quản lý tàu, người khai thác biết để có biện pháp can thiệp;

d) Khi tàu đậu trong cảng, thuyền trưởng phải tổ chức áp dụng các biện pháp phòng cháy, chữa cháy nhằm đảm bảo an toàn cho người, tàu và hàng hoá;

đ) Khi tàu hành trình ở những khu vực chưa quen biết hoặc tầm nhìn xa bị hạn chế hay gần khu vực có nhiều vật chướng ngại thuyền trưởng có quyền yêu cầu các sỹ quan khác phải có mặt ở vị trí để thực hiện nhiệm vụ;

e) Phải có mặt ở buồng lái khi điều động tàu thuyền ra, vào cảng hoặc cập, rời cầu cảng, khu neo đậu. Khi tàu neo đậu ở các khu vực mà các điều kiện an toàn hàng hải không đảm bảo, thuyền trưởng phải thường xuyên có mặt ở tàu. Nếu phải vắng mặt trên tàu thì yêu cầu đại phó ở lại tàu để thay mặt mình xử lý kịp thời những tình huống có thể xảy ra;

g) Trước khi thuyền trưởng vắng mặt trên tàu phải có chỉ thị cụ thể công việc cho đại phó hay sỹ quan trực ca boong ở lại tàu; đối với những việc quan trọng phải được ghi rõ trong nhật ký hàng hải và thông báo cho sỹ quan trực ca boong biết địa chỉ, số điện thoại (nếu có) của mình trong thời gian vắng mặt trên tàu;

h) Hàng ngày phải kiểm tra và ký xác nhận nội dung các loại nhật ký theo quy định;

i) Kết thúc mỗi chuyến đi, thuyền trưởng phải lập báo cáo gửi chủ tàu, hoặc người quản lý tàu, người khai thác tàu về tình hình chuyến đi và kết quả việc thực hiện kế hoạch khai thác tàu.

11. Nhiệm vụ của thuyền trưởng khi tàu chở khách:

Áp dụng các biện pháp cần thiết để bảo đảm an toàn tuyệt đối cho hành khách, thuyền viên, hàng hoá, hành lý và tài sản trên tàu; tổ chức huấn luyện cứu sinh, cứu hoả, cứu thủng tàu cho thuyền viên và tổ chức hướng dẫn cho hành khách làm quen, sử dụng phương tiện cứu sinh, cứu hoả và các thiết bị an toàn khác.

12. Nhiệm vụ của thuyền trưởng khi nhận tàu đóng mới:

Khi nhận tàu đóng mới, thuyền trưởng có nhiệm vụ tổ chức nhận bàn giao cụ thể về vỏ tàu, máy móc, toàn bộ trang thiết bị kỹ thuật, các hồ sơ kỹ thuật, tài sản, dụng cụ sinh hoạt. Việc nhận và bàn giao tàu phải được lập biên bản có ký xác nhận của bên giao và thuyền trưởng bên nhận. Tổ chức cho thuyền viên làm quen với tàu để nhanh chóng đưa tàu vào khai thác an toàn.

13. Nhiệm vụ của thuyền trưởng khi sửa chữa tàu:

a) Duyệt các hạng mục sửa chữa do đại phó, máy trưởng lập và báo cáo chủ tàu quyết định;

b) Báo cáo xin ý kiến chủ tàu về mọi sửa đổi, bổ sung với các hạng mục sửa chữa nếu thấy cần thiết và chỉ sửa đổi, bổ sung hạng mục sửa chữa khi được sự đồng ý của chủ tàu;

c) Trong thời gian tàu ở nơi sửa chữa thuyền trưởng phải áp dụng các biện pháp nhằm bảo đảm an toàn cho tàu và thực hiện đúng nội quy của nơi sửa chữa; cùng với đại phó, máy trưởng và các bên liên quan tiến hành kiểm tra vỏ tàu, hệ thống van thông biển, chân vịt, bánh lái và lập biên bản xác nhận hiện trạng của chúng. Công việc này cũng phải được thực hiện lại trước khi tàu rời nơi sửa chữa và có xác nhận của cơ quan đăng kiểm;

d) Tổ chức kiểm tra, giám sát về tiến độ, chất lượng sửa chữa, bảo đảm an toàn lao động và tổ chức cho thuyền viên thực hiện tốt các công việc tự sửa chữa, tự bảo quản trong thời gian tàu sửa chữa;

đ) Khi hoàn thành việc sửa chữa tàu, tổ chức nghiệm thu từng phần về các hạng mục sửa chữa, bảo đảm chất lượng, tránh gây thiệt hại cho chủ tàu.

14. Nhiệm vụ trực ca của thuyền trưởng:

a) Nếu trên tàu không bố trí chức danh phó ba thì thuyền trưởng phải đảm nhiệm ca trực của phó ba;

b) Nếu trên tàu không bố trí chức danh phó hai và phó ba thì nhiệm vụ của chức danh đó do thuyền trưởng và đại phó đảm nhiệm theo sự phân công của thuyền trưởng.

Điều 8. Nhiệm vụ của đại phó

Đại phó là người kế cận thuyền trưởng, chịu sự quản lý và điều hành trực tiếp của thuyền trưởng. Đại phó có nhiệm vụ sau đây:

1. Trực tiếp tổ chức quản lý, khai thác tàu, phục vụ đời sống, sinh hoạt, trật tự kỷ luật trên tàu; quản lý và điều hành trực tiếp bộ phận boong, bộ phận phục vụ và y tế trên tàu, giúp thuyền trưởng chỉ đạo công việc của các sỹ quan boong khi tàu không hành trình. Trường hợp thuyền trưởng vắng mặt, đại phó thay mặt thuyền trưởng phụ trách các công việc chung của tàu; thừa lệnh của thuyền trưởng, ban hành các mệnh lệnh liên quan đến việc thực hiện nhiệm vụ của thuyền viên theo quy định của Thông tư này;

2. Trực ca từ 04 giờ đến 08 giờ và từ 16 giờ đến 20 giờ trong ngày. Khi điều động tàu ra, vào cảng hoặc hành trình trên luồng hẹp, đến các khu vực neo đậu đại phó phải có mặt ở phía mũi tàu để chỉ huy việc thực hiện lệnh của thuyền trưởng;

3. Thường xuyên kiểm tra, theo dõi việc thực hiện quy trình, quy phạm về an toàn kỹ thuật và an toàn lao động thuộc bộ phận mình phụ trách;

4. Tổ chức khai thác và bảo quản vỏ tàu, boong tàu, cần cẩu, thượng tầng và buồng ở, phòng làm việc, kho tàng, hệ thống máy móc, thiết bị trên boong tàu như hệ thống hầm hàng, neo, bánh lái, tời, cần cẩu, dây buộc tàu, hệ thống phòng chống cháy, hệ thống đo nước, thông gió, dụng cụ chống thủng và các phương tiện cứu sinh theo đúng quy trình, quy phạm vận hành kỹ thuật; kịp thời báo cáo thuyền trưởng biết những hư hỏng, mất mát và đề xuất các biện pháp khắc phục; nếu thiết bị có liên quan đến bộ phận máy thì thông báo cho máy trưởng để có biện pháp khắc phục;

5. Theo dõi ngày công, bố trí nghỉ bù cho thuyền viên bộ phận boong; sắp xếp chỗ ăn, chỗ ở, thời gian làm việc, học tập, nghỉ ngơi và giải trí cho thuyền viên;

6. Cùng máy trưởng lập và trình thuyền trưởng bảng phân công nhiệm vụ cho thuyền viên của tàu phải thực hiện khi có lệnh báo động về cứu hoả, cứu sinh, cứu thủng tàu và bỏ tàu; ít nhất mỗi tháng một lần tổ chức tập luyện cho thuyền viên về cứu hoả, cứu sinh, cứu thủng tàu; trực tiếp chỉ huy mọi hoạt động của thuyền viên để cứu tàu khi có lệnh báo động; tổ chức, hướng dẫn, giúp đỡ và kiểm tra số lượng thuyền viên, hành khách xuống xuồng cứu sinh khi có lệnh bỏ tàu và bằng mọi cách giúp thuyền trưởng bảo vệ nhật ký hàng hải, nhật ký vô tuyến điện, hải đồ, tiền mặt và các giấy tờ cần thiết khác; định kỳ tổ chức kiểm tra phương tiện cứu sinh, cứu hoả, cứu thủng tàu và báo cáo thuyền trưởng biết để kịp thời có biện pháp khắc phục; định kỳ tiến hành kiểm tra vỏ tàu và các trang thiết bị trên boong;

7. Lập sổ theo dõi việc sửa chữa các phương tiện, thiết bị thuộc bộ phận boong và kiểm tra kết quả việc sửa chữa đó; lập kế hoạch cung cấp vật tư, thiết bị kỹ thuật, nước ngọt, thực phẩm, lương thực và tổ chức quản lý, sử dụng các vật tư thiết bị đó khi được cấp;

8. Kiểm tra nước la canh, két nước dằn, két nước ngọt. Khi cần thiết lệnh cho sỹ quan trực ca máy bơm nước điều chỉnh để bảo đảm cho tàu luôn ở trạng thái cân bằng; kiểm tra dây buộc tàu, khu vực gần chân vịt trước khi thông báo bộ phận máy tiến hành chạy thử máy;

9. Trường hợp thuyền trưởng vắng mặt, nếu xảy ra tình huống cấp bách không bảo đảm an toàn cho tàu hoặc khi có lệnh của Giám đốc cảng vụ hàng hải hay chủ tàu thì đại phó có trách nhiệm yêu cầu hoa tiêu đến để điều động tàu đảm bảo an toàn;

10. Đôn đốc việc giữ gìn vệ sinh trên tàu, tổ chức khám sức khỏe định kỳ cho thuyền viên;

11. Trước khi tàu rời cảng, phải kiểm tra và báo cáo cho thuyền trưởng các việc có liên quan đến chuyến đi như đóng kín hầm hàng, cửa kín nước, việc chằng buộc trang thiết bị và hàng hoá trên boong, số thuyền viên có mặt, tình trạng người trốn theo tàu; kiểm tra hệ thống lái, thiết bị neo, thiết bị phát tín hiệu bằng âm thanh, ánh sáng, đèn hành trình, tay chuông và các thiết bị thông tin liên lạc nội bộ của tàu. Ít nhất 02 giờ trước khi tàu rời cảng, đại phó phải báo cáo cụ thể cho thuyền trưởng về công việc chuẩn bị của chuyến đi;

12. Tổ chức giao nhận hàng hóa, bưu kiện, bưu phẩm và chuẩn bị các giấy tờ về hàng hóa trình thuyền trưởng; hàng ngày phải báo cáo thuyền trưởng biết về tình hình làm hàng và số lượng hàng hoá xếp dỡ được; trước khi xếp hàng hóa, có nhiệm vụ lập sơ đồ xếp dỡ hàng hoá theo yêu cầu của thuyền trưởng nhằm tận dụng dung tích và trọng tải của tàu, bảo đảm đúng quy định về xếp dỡ, vận chuyển hàng hoá trên tàu; đặc biệt, chú ý đối với việc xếp dỡ nhiều loại hàng trong một chuyến, hàng trả ở nhiều cảng, hàng nguy hiểm, hàng rời, hàng chở trên boong và hàng khác. Sơ đồ xếp dỡ hàng phải được thuyền trưởng phê duyệt trước khi xếp hàng lên tàu, dỡ hàng khỏi tàu;

13. Trong thời gian làm hàng phải thường xuyên có mặt ở tàu để theo dõi tiến độ xếp dỡ hàng hoá; tránh mất mát, hư hỏng, hao hụt nhằm bảo đảm đúng số lượng và chất lượng hàng hoá khi giao nhận; trường hợp cần vắng mặt thì báo cáo thuyền trưởng biết và giao việc theo dõi làm hàng cho sỹ quan trực ca boong nhưng phải ghi rõ những yêu cầu và sự chú ý cần thiết;

14. Khi xếp hàng phải kiểm tra việc chèn lót, ngăn cách, thông gió; thực hiện đúng quy trình, quy phạm vận chuyển hàng hoá, nhất là đối với các loại hàng nguy hiểm, hàng rời, hàng chở trên boong; bảo đảm an toàn lao động và an toàn máy móc, thiết bị cho công nhân làm hàng trên tàu;

15. Theo dõi việc đóng, mở hầm hàng theo đúng quy trình kỹ thuật; trực tiếp chứng kiến việc niêm phong hầm hàng và kiểm tra các mối cặp chì theo yêu cầu của hợp đồng vận chuyển;

16. Khi xảy ra các trường hợp có ảnh hưởng đến hàng hoá phải áp dụng mọi biện pháp để cứu hàng hoá và kịp thời báo cáo thuyền trưởng; thường xuyên kiểm tra việc chằng buộc hàng hoá, nắp hầm hàng; áp dụng mọi biện pháp thích hợp bảo đảm an toàn cho hàng hoá khi tàu hành trình trong điều kiện thời tiết xấu; kiểm tra kỹ hầm hàng trước khi tiếp nhận hàng hoá xuống tàu và phải áp dụng các biện pháp thích hợp nhằm bảo đảm an toàn cho tàu, hàng hoá chở trên tàu;

17. Bảo đảm xếp dỡ và vận chuyển hàng hoá nguy hiểm, hàng rời, hàng chở trên boong, hàng cồng kềnh, hàng siêu trường, hàng siêu trọng và các loại hàng hoá đặc biệt khác theo đúng quy định;

18. Tổ chức việc tiếp nhận và phục vụ hành khách đối với tàu chở khách nhưng không bố trí chức danh thuyền phó hành khách;

19. Xây dựng, tổ chức thực hiện và kiểm tra việc thực hiện kế hoạch bảo quản, bảo dưỡng boong;

20. Hướng dẫn nghiệp vụ chuyên môn cho thực tập đại phó và huấn luyện, hướng dẫn sử dụng trang thiết bị cứu sinh, cứu hỏa cho thuyền viên mới xuống tàu;

21. Thực hiện các nhiệm vụ khác do thuyền trưởng phân công.

Điều 9. Nhiệm vụ của máy trưởng

Máy trưởng chịu sự quản lý và điều hành trực tiếp của thuyền trưởng. Máy trưởng có nhiệm vụ sau đây:

1. Tổ chức quản lý, điều hành lao động và thực hiện chế độ làm việc, trực ca, nghỉ ngơi cho thuyền viên thuộc bộ phận máy và điện;

2. Tổ chức quản lý khai thác an toàn, đạt hiệu quả kinh tế đối với tất cả các máy móc, thiết bị như máy chính, nồi hơi, máy làm lạnh, máy phụ, máy móc điện, thiết bị điện, các hệ thống và thiết bị động lực khác theo quy trình, quy phạm hiện hành; bảo đảm an toàn kỹ thuật trong việc sử dụng, bảo quản, bảo dưỡng, sửa chữa máy móc và các hệ thống, thiết bị do các bộ phận khác quản lý như máy neo, phần cơ của máy lái, máy cẩu làm hàng, hệ thống tời, hệ thống đường ống, hệ thống thông gió, hệ thống khác và hướng dẫn thuyền viên của các bộ phận này thực hiện vận hành đúng quy trình, quy phạm hiện hành;

3. Thường xuyên kiểm tra, theo dõi việc thực hiện quy trình, quy phạm về an toàn kỹ thuật và an toàn lao động thuộc bộ phận mình phụ trách;

4. Thường xuyên giám sát, theo dõi việc thực hiện nội quy phòng chống cháy nổ ở buồng máy, trạm phát điện, xưởng, kho tàng, phòng làm việc, buồng ở và các khu vực khác do bộ phận máy và điện quản lý;

5. Khi có lệnh báo động, phải chỉ đạo thuyền viên bộ phận máy và điện thực hiện đúng nhiệm vụ theo quy định. Trường hợp bỏ tàu, phải mang theo và bảo vệ nhật ký máy cùng các tài liệu liên quan;

6. Hàng ngày kiểm tra việc ghi chép và ký xác nhận nhật ký máy, nhật ký dầu và các sổ theo dõi hoạt động của máy móc, thiết bị của tàu do bộ phận máy và điện quản lý;

7. Tổ chức cho thuyền viên bộ phận máy và điện kịp thời khắc phục sự cố và hư hỏng của máy móc, thiết bị; duy trì đúng chế độ bảo quản, bảo dưỡng thường xuyên, đột xuất và định kỳ đối với máy móc, thiết bị; đề xuất kế hoạch sửa chữa định kỳ các máy móc, thiết bị thuộc bộ phận mình phụ trách và tiến hành kiểm tra kết quả sửa chữa; duyệt dự toán cung cấp vật tư kỹ thuật, nhiên liệu do các sỹ quan máy và điện đề xuất; đồng thời, theo dõi việc sử dụng, bảo quản vật tư kỹ thuật, nhiên liệu đã được cấp phát;

8. Trực tiếp điều khiển máy tàu khi điều động tàu ra, vào cảng, qua eo biển, luồng hẹp, khu vực nguy hiểm, tầm nhìn xa bị hạn chế hoặc khi cần thiết theo lệnh của thuyền trưởng và chỉ khi được phép của thuyền trưởng thì máy trưởng mới rời khỏi buồng máy hoặc buồng điều khiển (nếu có) và giao cho máy hai thay thế mình trực tiếp điều khiển máy;

9. Thực hiện một cách kịp thời, chính xác mệnh lệnh điều động tàu của thuyền trưởng; nếu vì lý do nào đó không thực hiện được hoặc thực hiện chậm trễ thì máy trưởng phải kịp thời báo cáo thuyền trưởng biết để xử lý. Trường hợp đặc biệt, nếu thực hiện mệnh lệnh của thuyền trưởng sẽ gây nguy hiểm đến tính mạng của thuyền viên hay làm tổn hại đến máy móc, thiết bị thì phải báo cáo ngay thuyền trưởng biết và chỉ chấp hành mệnh lệnh của thuyền trưởng khi thuyền trưởng quyết định tiếp tục thi hành lệnh nói trên. Lệnh của thuyền trưởng và việc thi hành lệnh này phải được ghi vào nhật ký hàng hải và nhật ký máy;

10. Kiểm tra việc chuẩn bị cho chuyến đi của bộ phận máy, điện và ít nhất 02 giờ trước khi tàu rời cảng báo cáo thuyền trưởng biết công việc chuẩn bị của bộ phận mình;

11. Lập báo cáo cho chủ tàu, người khai thác tàu về tình trạng máy móc, thiết bị của tàu theo đúng chế độ quy định;

12. Trong thời gian điều động tàu trong cảng, luồng hẹp hoặc hành trình trên biển, máy trưởng muốn thay đổi chế độ hoạt động của máy, các thiết bị kỹ thuật khác hay điều chỉnh nhiên liệu, nước ngọt, nước dằn thì phải được sự đồng ý của thuyền trưởng;

13. Dự tính trước những khó khăn, hư hỏng có thể xảy ra đối với máy móc, thiết bị và chuẩn bị các biện pháp thích hợp nhằm khắc phục một cách hiệu quả khi xảy ra sự cố; đồng thời, báo cáo thuyền trưởng biết để chủ động xử lý khi cần thiết;

14. Trường hợp có sự cố xảy ra đối với máy móc, thiết bị thì máy trưởng hành động theo trách nhiệm và kinh nghiệm của mình để xử lý sự cố đó và kịp thời báo cáo thuyền trưởng biết những biện pháp đã thực hiện và hướng xử lý tiếp theo;

15. Trường hợp thuyền viên thuộc bộ phận máy và điện có hành động làm hư hỏng máy móc, thiết bị, máy trưởng có quyền đình chỉ công việc của thuyền viên đó và kịp thời báo cáo thuyền trưởng biết;

16. Khi tàu neo đậu ở cảng, nếu được thuyền trưởng chấp thuận, máy trưởng có thể vắng mặt trên tàu nhưng phải giao nhiệm vụ cho máy hai và báo rõ địa chỉ liên lạc, số điện thoại (nếu có) của mình;

17. Khi đến nhận nhiệm vụ trên tàu, máy trưởng phải tiếp nhận và tổ chức quản lý toàn bộ máy móc, thiết bị, nhiên liệu, dầu mỡ, dụng cụ đồ nghề, tài sản, vật tư kỹ thuật và các hồ sơ tài liệu thuộc bộ phận máy và điện; số lượng và khả năng nghiệp vụ chuyên môn của thuyền viên bộ phận máy và điện. Biên bản tiếp nhận và bàn giao được lập thành 04 bản có chữ ký xác nhận của thuyền trưởng: 01 bản giao cho chủ tàu, 01 bản cho thuyền trưởng, bên giao và bên nhận mỗi bên 01 bản;

18. Khi nhận tàu đóng mới, tàu mới mua hay tàu sửa chữa, máy trưởng tổ chức nghiệm thu, tiếp nhận phần máy và điện;

19. Xây dựng, tổ chức thực hiện và kiểm tra việc thực hiện kế hoạch bảo quản, bảo dưỡng máy;

20. Máy trưởng thực hiện nhiệm vụ trực ca trong các trường hợp sau:

a) Nếu trên tàu không bố trí chức danh máy hai thì nhiệm vụ trực ca do máy trưởng thực hiện;

b) Nếu trên tàu không bố trí chức danh máy ba thì nhiệm vụ của chức danh đó do máy trưởng và máy hai đảm nhiệm theo sự phân công của máy trưởng;

c) Nếu trên tàu không bố trí chức danh máy tư thì máy trưởng phải đảm nhiệm ca trực của máy tư;

21. Thực hiện các nhiệm vụ khác do thuyền trưởng phân công.

Điều 10. Nhiệm vụ của máy hai

Máy hai là người kế cận máy trưởng, chịu sự quản lý và điều hành trực tiếp của máy trưởng. Máy hai có nhiệm vụ sau đây:

1. Trực tiếp quản lý và khai thác máy chính, máy móc thiết bị khác hoạt động theo đúng tiêu chuẩn kỹ thuật và quy trình, quy phạm; định kỳ tiến hành bảo quản và sửa chữa những hư hỏng đột xuất các máy móc, thiết bị do mình phụ trách;

2. Bảo đảm tình trạng kỹ thuật và hoạt động bình thường của máy chính, hệ thống trục chân vịt, máy sự cố, thiết bị chưng cất nước ngọt, phần cơ của máy lái, máy lai các máy và thiết bị phòng chống cháy ở buồng máy và các bình nén gió phục vụ khởi động máy; máy móc thiết bị trên boong như máy tời, neo; thiết bị làm hàng, máy phân ly dầu nước, thiết bị xử lý chất thải sinh hoạt, hệ thống xử lý nước ballast; các thiết bị tự động hoá, các dụng cụ và thiết bị dùng để kiểm tra, đo, thử cũng như các thiết bị kỹ thuật khác phục vụ cho các máy móc, thiết bị do mình phụ trách;

3. Lập kế hoạch làm việc của bộ phận máy; phân công ca trực, ca bảo quản và chấm công, sắp xếp nghỉ phép, nghỉ bù cho thuyền viên bộ phận máy và điện;

4. Có mặt khi khởi động máy chính, đóng truyền động chân vịt và các máy móc quan trọng khác;

5. Lập và trình máy trưởng kế hoạch sửa chữa, bảo quản, dự trù vật tư, phụ tùng thay thế cho máy chính và cho các máy móc, thiết bị do mình quản lý và tổ chức triển khai việc sửa chữa theo kế hoạch đã phê duyệt;

6. Tiếp nhận, bảo quản, phân phối, điều chỉnh, tính toán dầu bôi trơn;

7. Theo dõi, ghi chép các thông số kỹ thuật, các hạng mục đã được sửa chữa, bảo dưỡng; quản lý các loại hồ sơ, tài liệu kỹ thuật và nhật ký máy các loại;

8. Trực tiếp tổ chức học tập và hướng dẫn nghiệp vụ chuyên môn cho thuyền viên bộ phận máy và điện;

9. Ít nhất 03 giờ trước khi tàu rời cảng phải báo cáo máy trưởng việc chuẩn bị của mình cho chuyến đi;

10. Hướng dẫn về nghiệp vụ chuyên môn cho thực tập máy hai;

11. Khi cần thiết và được sự chấp thuận của thuyền trưởng, máy hai có thể thay thế máy trưởng;

12. Nhiệm vụ trực ca của máy hai từ 04 giờ đến 08 giờ và từ 16 giờ đến 20 giờ trong ngày;

13. Thực hiện các nhiệm vụ khác do máy trưởng phân công.

Điều 11. Nhiệm vụ của phó hai

Phó hai chịu sự quản lý và điều hành trực tiếp của thuyền trưởng khi tàu hành trình và của đại phó khi tàu không hành trình. Phó hai có nhiệm vụ sau đây:

1. Trực tiếp phụ trách và tổ chức bảo quản, bảo dưỡng các máy móc, thiết bị hàng hải, hải đồ và các tài liệu về hàng hải, dụng cụ trên tàu;

2. Quản lý buồng lái, buồng hải đồ, nhật ký hàng hải; bảo quản và tu chỉnh hải đồ, các tài liệu hàng hải khác theo các thông báo nhận được;

3. Lập kế hoạch tuyến đường của chuyến đi và chuẩn bị hải đồ, tài liệu về hàng hải cho chuyến đi; kiểm tra đèn hành trình, máy móc, thiết bị và dụng cụ hàng hải thuộc phạm vi mình phụ trách;

4. Bảo quản và duy trì sự hoạt động của đồng hồ tàu, thời kế, lấy nhật sai thời kế hàng ngày và ghi nhật ký thời kế;

5. Bảo quản, kiểm tra sai số và chỉnh lý các dụng cụ, thiết bị hàng hải trên tàu; quản lý các linh kiện, phụ tùng dự trữ thay thế của máy móc, thiết bị hàng hải; trực tiếp khởi động và tắt la bàn con quay theo lệnh của thuyền trưởng;

6. Lập kế hoạch dự trù phụ tùng thay thế, các hạng mục sửa chữa định kỳ và đột xuất; bảo đảm cho các máy móc hàng hải luôn ở trạng thái hoạt động bình thường, có độ chính xác cao, đồng thời quản lý và sử dụng hợp lý vật tư, trang thiết bị được cấp;

7. Giúp đại phó theo dõi việc giao nhận và xếp dỡ hàng hoá theo đúng sơ đồ đã được thuyền trưởng duyệt;

8. Khi điều động tàu ra, vào cảng phải có mặt ở phía lái tàu hoặc vị trí do thuyền trưởng chỉ định để chỉ huy thực hiện lệnh của thuyền trưởng; trường hợp cần thiết, theo sự phân công của thuyền trưởng, đảm nhiệm một số nhiệm vụ của đại phó;

9. Ít nhất 03 giờ trước khi tàu rời cảng, phải báo cáo đại phó về các công việc chuẩn bị của mình cho chuyến đi;

10. Đảm nhiệm các công việc của phó ba nếu trên tàu không bố trí chức danh phó ba, trừ nhiệm vụ trực ca do thuyền trưởng đảm nhiệm;

11. Hướng dẫn nghiệp vụ chuyên môn cho thực tập phó hai;

12. Đảm nhiệm ca trực từ 00 giờ đến 04 giờ và từ 12 giờ đến 16 giờ trong ngày;

13. Thực hiện các nhiệm vụ khác do thuyền trưởng phân công.

Điều 12. Nhiệm vụ của phó ba

Phó ba chịu sự quản lý và điều hành trực tiếp của thuyền trưởng khi tàu hành trình và của đại phó khi tàu không hành trình. Phó ba có nhiệm vụ sau đây:

1. Trực tiếp phụ trách và tổ chức bảo quản, bảo dưỡng các phương tiện, thiết bị cứu sinh, cứu hỏa như xuồng cứu sinh, phao tự thổi, phao tròn, áo phao cá nhân, bình chữa cháy, vòi chữa cháy và phải đảm bảo các dụng cụ, thiết bị này luôn ở trạng thái sẵn sàng sử dụng an toàn, thuận lợi khi có tình huống khẩn cấp xẩy ra;

2. Thường xuyên kiểm tra các trang thiết bị trên xuồng cứu sinh, lập kế hoạch và định kỳ tiến hành thay thế, bổ sung các dụng cụ, nước ngọt, lương thực, thực phẩm, thuốc cấp cứu sau khi đã được thuyền trưởng phê duyệt;

3. Trực tiếp phụ trách công tác hành chính và quản trị trên tàu nếu trên tàu không bố trí chức danh quản trị;

4. Giúp thuyền trưởng chuẩn bị các giấy tờ để làm thủ tục cho tàu vào, rời cảng;

5. Giúp đại phó trong việc kiểm tra, bảo quản các dụng cụ, thiết bị cứu thủng tàu;

6. Giúp phó hai trong việc bảo quản, chỉnh lý các dụng cụ, thiết bị hàng hải, tu chỉnh hải đồ và các tài liệu hướng dẫn hàng hải khác;

7. Chậm nhất 03 giờ trước khi tàu rời cảng, phải báo cáo đại phó về việc chuẩn bị của mình cho chuyến đi;

8. Khi điều động tàu ra, vào cảng phải có mặt ở buồng lái để thực hiện lệnh của thuyền trưởng trong việc điều khiển tay chuông, ghi chép nhật ký điều động, xác định vị trí tàu và các nghiệp vụ hàng hải khác;

9. Hướng dẫn nghiệp vụ chuyên môn cho thực tập phó ba;

10. Đảm nhiệm ca trực từ 08 giờ đến 12 giờ và từ 20 giờ đến 24 giờ trong ngày;

11. Thực hiện các nhiệm vụ khác do thuyền trưởng phân công.

Điều 13. Nhiệm vụ của máy ba

Máy ba chịu sự quản lý và điều hành trực tiếp của máy trưởng. Máy ba có nhiệm vụ sau đây:

1. Trực tiếp quản lý và khai thác máy lai máy phát điện, máy nén gió độc lập, máy lọc dầu đốt, máy lọc dầu nhờn, bơm dầu đốt, thiết bị hâm nóng nhiên liệu và thiết bị khác. Trên các tàu máy hơi nước, máy ba phụ trách lò, nồi hơi và các máy móc, thiết bị thuộc lò và nồi hơi; trực tiếp điều hành công việc của thợ lò, nếu trên tàu không bố trí chức danh trưởng lò;

2. Vận hành và khai thác máy chính, máy móc thiết bị khác hoạt động theo đúng tiêu chuẩn kỹ thuật và quy trình, quy phạm;

3. Tổ chức tiếp nhận, bảo quản, phân phối, điều chỉnh, tính toán nhiên liệu cho tàu;

4. Lập và trình máy trưởng kế hoạch sửa chữa, bảo quản đối với các máy móc, thiết bị do mình quản lý và tổ chức triển khai việc sửa chữa theo kế hoạch đã được phê duyệt;

5. Lập dự trù vật tư kỹ thuật cho máy móc, thiết bị thuộc mình quản lý và tổ chức quản lý, sử dụng vật tư kỹ thuật theo đúng quy định hiện hành;

6. Theo dõi, ghi chép các thông số kỹ thuật và quản lý các hồ sơ, tài liệu của máy móc thiết bị do mình phụ trách;

7. Chậm nhất 03 giờ trước khi tàu rời cảng phải báo cáo máy trưởng biết việc chuẩn bị của mình cho chuyến đi;

8. Đảm nhiệm nhiệm vụ của máy tư nếu trên tàu không bố trí chức danh máy tư, trừ nhiệm vụ trực ca do máy trưởng đảm nhiệm;

9. Hướng dẫn về nghiệp vụ chuyên môn cho thực tập máy ba;

10. Đảm nhiệm ca trực 00 giờ đến 04 giờ và 12 giờ đến 16 giờ trong ngày;

11. Đảm nhiệm các công việc khác do máy trưởng phân công.

Điều 14. Nhiệm vụ của máy tư

Máy tư chịu sự quản lý và điều hành trực tiếp của máy trưởng. Máy tư có nhiệm vụ sau đây:

1. Trực tiếp quản lý và khai thác hệ thống đường ống, hệ thống nước dằn, bơm la canh, bơm thoát nước và các thiết bị phục vụ cho các hệ thống đó; hệ thống thông gió buồng máy, hệ thống nước sinh hoạt và vệ sinh, nồi hơi phụ, máy xuồng cứu sinh, các máy bơm độc lập, hệ thống phát âm hiệu; trường hợp trên tàu không bố trí chức danh sỹ quan máy lạnh thì máy tư chịu trách nhiệm bảo đảm khai thác kỹ thuật các thiết bị làm lạnh, hệ thống điều hòa không khí, hệ thống làm mát bằng không khí;

2. Khai thác máy đảm bảo tình trạng kỹ thuật, chế độ hoạt động của máy móc, thiết bị theo đúng quy trình, quy phạm hiện hành;

3. Lập và trình máy trưởng kế hoạch sửa chữa, bảo quản đối với máy móc thiết bị do mình quản lý và tổ chức triển khai việc sửa chữa theo kế hoạch đã phê duyệt;

4. Lập dự trù vật tư kỹ thuật cho các máy móc, thiết bị do mình quản lý và tổ chức quản lý, sử dụng các vật tư được cấp theo đúng quy định hiện hành;

5. Cùng với đại phó kiểm tra hầm hàng, nước dằn, các hệ thống đường ống trước và trong quá trình bốc dỡ hàng;

6. Theo dõi, ghi chép các thông số kỹ thuật và quản lý các hồ sơ tài liệu của máy móc thiết bị do mình phụ trách;

7. Ít nhất 03 giờ trước khi tàu khởi hành phải báo cáo máy trưởng về công việc chuẩn bị của mình cho chuyến đi;

8. Hướng dẫn về nghiệp vụ chuyên môn cho thuyền viên thực tập máy tư trên tàu;

9. Đảm nhiệm ca trực từ 08 giờ đến 12 giờ và 20 giờ đến 24 giờ trong ngày;

10. Đảm nhiệm các công việc khác do máy trưởng phân công.

Điều 15. Nhiệm vụ của thuyền phó hành khách

Thuyền phó hành khách chịu sự quản lý và điều hành trực tiếp của thuyền trưởng. Thuyền phó hành khách có nhiệm vụ sau đây:

1. Tổ chức, quản lý bộ phận phục vụ hành khách và đảm nhiệm các công việc liên quan đến vận chuyển hành khách, hành lý trên tàu;

2. Bảo đảm buồng hành khách, câu lạc bộ, các khu vực nghỉ ngơi, giải trí, nhà bếp, các buồng để dụng cụ, trang thiết bị phục vụ hành khách, buồng ở của bộ phận phục vụ hành khách luôn luôn ngăn nắp, gọn gàng, sạch, đẹp; trước khi nhận hành khách cùng với bác sỹ tiến hành kiểm tra buồng hành khách;

3. Tổ chức đón, trả, sắp xếp chỗ ở, phục vụ đời sống về vật chất và tinh thần cho hành khách; bán và kiểm soát vé đi tàu; báo cáo thuyền trưởng về số lượng vé cần bán ở cảng đến;

4. Tổ chức quản lý tài sản thuộc bộ phận mình phụ trách, lập kế hoạch bổ sung hoặc thay thế dụng cụ, trang thiết bị nhằm bảo đảm đủ về số lượng và chất lượng;

5. Thường xuyên kiểm tra theo dõi trật tự, vệ sinh, an toàn kỹ thuật, an toàn lao động, phòng chống cháy thuộc bộ phận mình phụ trách;

6. Trước khi tàu nhận hành khách, phải kiểm tra việc đóng các cửa kín nước, chằng buộc và sắp xếp cố định các vật dụng thuộc bộ phận mình quản lý;

7. Kiểm tra, đôn đốc và giám sát việc phục vụ hành khách thuộc bộ phận mình phụ trách;

8. Giám sát việc chế biến các món ăn nhằm bảo đảm vệ sinh an toàn thực phẩm và đúng định lượng suất ăn cho hành khách;

9. Cùng với bác sỹ tổ chức kiểm tra định kỳ về sức khoẻ cho thuyền viên thuộc bộ phận mình phụ trách; kịp thời phát hiện và báo cáo thuyền trưởng những trường hợp thuyền viên không đủ tiêu chuẩn sức khoẻ phục vụ hành khách;

10. Thu thập ý kiến của hành khách và báo cáo thuyền trưởng để có biện pháp giải quyết kịp thời;

11. Lưu giữ chìa khoá dự trữ của các buồng hành khách đúng nơi quy định;

12. Thường xuyên kiểm tra việc bảo quản kho tàng, tài sản và đồ dùng phục vụ hành khách;

13. Lập nội quy cho các bộ phận phục vụ thuộc mình quản lý và phân công nhiệm vụ cho thuyền viên phục vụ hành khách trình thuyền trưởng duyệt. Tổ chức thực hiện nội quy khi đã được thuyền trưởng phê duyệt;

14. Sau 24 giờ kể từ khi kết thúc chuyến đi, phải trình thuyền trưởng duyệt bản quyết toán thu, chi của bộ phận phục vụ hành khách và nộp báo cáo đó cho chủ tàu.

Điều 16. Nhiệm vụ của sỹ quan thông tin vô tuyến

Sỹ quan thông tin vô tuyến chịu sự quản lý và điều hành trực tiếp của thuyền trưởng. Sỹ quan thông tin vô tuyến có nhiệm vụ sau đây:

1. Trực tiếp quản lý và khai thác hệ thống máy móc, thiết bị thông tin vô tuyến trên tàu theo đúng quy trình, quy phạm; quản lý và điều hành công việc của nhân viên thông tin vô tuyến;

2. Bảo đảm tình trạng kỹ thuật, chế độ làm việc bình thường của hệ thống máy móc, thiết bị thông tin vô tuyến trên tàu; thường xuyên kiểm tra tình trạng kỹ thuật, giấy chứng nhận của các máy móc, thiết bị thông tin vô tuyến và kịp thời báo cáo thuyền trưởng; khắc phục kịp thời những hư hỏng của máy móc, thiết bị thông tin vô tuyến và bảo đảm sự hoạt động bình thường của các máy móc, thiết bị đó;

3. Bảo đảm việc thông tin liên lạc thông suốt bằng vô tuyến của tàu theo đúng quy tắc thông tin hàng hải; duy trì đúng chế độ thu nhận bản tin dự báo về thời tiết và thông báo hàng hải;

4. Nắm vững tình trạng kỹ thuật của máy móc, thiết bị thuộc hệ thống thông tin vô tuyến trên tàu; lập và trình thuyền trưởng kế hoạch sửa chữa, bảo quản đối với các máy móc, thiết bị thông tin vô tuyến và tổ chức thực hiện kế hoạch đã phê duyệt;

5. Lập dự trù vật tư kỹ thuật cho hệ thống thông tin vô tuyến của tàu và chịu trách nhiệm về quản lý, sử dụng các vật tư kỹ thuật được cấp;

6. Trường hợp tàu bị nạn hoặc khi nhận được tín hiệu cấp cứu ở máy báo động tự động phải báo cáo ngay thuyền trưởng;

7. Theo dõi, ghi chép các loại nhật ký thông tin vô tuyến; phân công ca trực, lập kế hoạch làm việc và nghỉ ngơi cho các nhân viên thông tin vô tuyến;

8. Khi nhận nhiệm vụ trên tàu phải tiếp nhận chi tiết về máy móc thiết bị thông tin vô tuyến, điện thoại, máy thông tin vô tuyến của xuồng cứu sinh, vật tư kỹ thuật, hồ sơ tài liệu kỹ thuật và các loại nhật ký thông tin vô tuyến, biên bản;

9. Sỹ quan thông tin vô tuyến trực ca theo chế độ hoạt động của hệ thống thông tin vô tuyến;

10. Nếu trên tàu không có định biên sỹ quan thông tin vô tuyến thì nhân viên thông tin vô tuyến đảm nhận công việc của sỹ quan thông tin vô tuyến; trường hợp không bố trí chức danh sỹ quan thông tin vô tuyến hoặc nhân viên thông tin vô tuyến thì nhiệm vụ về thông tin vô tuyến của tàu do thuyền trưởng phân công thuyền viên có chứng chỉ chuyên môn phù hợp đảm nhiệm.

Điều 17. Nhiệm vụ của sỹ quan kỹ thuật điện

Sỹ quan kỹ thuật điện chịu sự quản lý và điều hành trực tiếp của máy trưởng. Sỹ quan kỹ thuật điện có nhiệm vụ sau đây:

1. Phụ trách và điều hành công việc của thợ kỹ thuật điện;

2. Trực tiếp quản lý và khai thác theo đúng quy trình, quy phạm hiện hành tất cả hệ thống và trang thiết bị điện trên tàu như máy phát điện, hệ thống tự động điều khiển từ xa, hệ thống thông tin liên lạc nội bộ, hệ thống tín hiệu, nguồn điện cho các máy móc điện hàng hải và các thiết bị khác; vận hành mạng máy tính; trực tiếp phụ trách động cơ điện và các bộ đổi điện, máy phát điện sự cố, đèn hành trình, ắc quy;

3. Bảo đảm tình trạng kỹ thuật, chế độ làm việc bình thường của máy móc, thiết bị điện trên tàu;

4. Lập và trình máy trưởng kế hoạch sửa chữa, bảo quản đối với hệ thống máy móc, thiết bị điện trên tàu và tổ chức thực hiện;

5. Lập dự trù vật tư kỹ thuật cho hệ thống máy móc, thiết bị điện trên tàu và chịu trách nhiệm về quản lý, sử dụng các vật tư kỹ thuật được cấp;

6. Giám sát chế độ hoạt động của máy móc, thiết bị điện trên tàu;

7. Phải có mặt ở khu vực bố trí bảng phân phối điện chính khi tàu ra, vào cảng, hành trình qua luồng hẹp, trong điều kiện tầm nhìn xa bị hạn chế, các máy bơm bắt đầu làm việc, cẩu hàng chuẩn bị làm việc hoặc chọn chế độ làm việc cho các máy phát điện;

8. Quản lý các hồ sơ, tài liệu kỹ thuật về phần điện của tàu; theo dõi, ghi chép các loại nhật ký về phần điện;

9. Phân công công việc, lập kế hoạch làm việc và nghỉ ngơi cho các thợ kỹ thuật điện;

10. Chậm nhất 03 giờ trước khi tàu rời cảng phải báo cáo máy trưởng công việc chuẩn bị cho chuyến đi của bộ phận điện;

11. Trường hợp trên tàu chỉ bố trí chức danh sỹ quan kỹ thuật điện thì mọi nhiệm vụ về phần điện của tàu do sỹ quan kỹ thuật điện đảm nhiệm, trường hợp trên tàu chỉ bố trí chức danh thợ kỹ thuật điện thì mọi nhiệm vụ về phần điện của tàu do thợ kỹ thuật điện đảm nhiệm. Trên tàu không bố trí chức danh sỹ quan kỹ thuật điện hoặc thợ kỹ thuật điện thì mọi nhiệm vụ về phần điện của tàu do máy trưởng phân công.

Điều 18. Nhiệm vụ của sỹ quan an ninh tàu biển

Sỹ quan an ninh tàu biển là sỹ quan quản lý được chủ tàu bổ nhiệm, chịu sự quản lý và điều hành trực tiếp của thuyền trưởng. Sỹ quan an ninh tàu biển có nhiệm vụ sau đây:

1. Thường xuyên kiểm tra để đảm bảo việc thực hiện các biện pháp an ninh theo kế hoạch an ninh đã được duyệt; giám sát việc thực hiện kế hoạch an ninh của tàu, kể cả việc thực hiện các sửa đổi, bổ sung kế hoạch đó;

2. Phối hợp với các thuyền viên khác và sỹ quan an ninh cảng biển để đảm bảo an ninh trong các hoạt động vận chuyển hàng hoá và đồ dự trữ, cung ứng của tàu;

3. Đề xuất việc sửa đổi, bổ sung đối với kế hoạch an ninh của tàu;

4. Khi phát hiện những khiếm khuyết và sự không phù hợp trong kế hoạch an ninh của tàu thì báo cáo Sỹ quan an ninh của công ty và thực hiện các biện pháp khắc phục;

5. Luôn nâng cao ‎ý thức cảnh giác về an ninh trên tàu; tổ chức huấn luyện công tác an ninh cho những người trên tàu; báo cáo sỹ quan an ninh của công ty về mọi sự cố an ninh xảy ra trên tàu;

6. Phối hợp với sỹ quan an ninh của công ty và của cảng biển nơi tàu đến để triển khai thực hiện kế hoạch an ninh của tàu;

7. Thường xuyên kiểm tra để đảm bảo các trang thiết bị an ninh trên tàu ở trạng thái hoạt động tốt, được bảo dưỡng và hiệu chỉnh phù hợp.

Điều 19. Nhiệm vụ của sỹ quan máy lạnh

Sỹ quan máy lạnh chịu sự quản lý và điều hành trực tiếp của máy trưởng. Sỹ quan máy lạnh có nhiệm vụ sau đây:

1. Bảo đảm tình trạng kỹ thuật, chế độ làm việc bình thường của các máy móc, thiết bị làm lạnh trên tàu; trực ca theo chế độ làm việc của hệ thống làm lạnh trên tàu;

2. Trực tiếp quản lý, khai thác công suất máy và bảo đảm tình trạng kỹ thuật, chế độ hoạt động của máy móc, thiết bị làm lạnh, hệ thống làm mát bằng không khí và hệ thống điều hoà nhiệt độ trên tàu theo đúng quy trình, quy phạm hiện hành;

3. Phụ trách và điều hành công việc của các thợ máy lạnh;

4. Lập và trình máy trưởng kế hoạch sửa chữa, bảo quản máy móc, thiết bị làm lạnh; tổ chức thực hiện kế hoạch đã phê duyệt;

5. Lập dự trù vật tư kỹ thuật và chịu trách nhiệm quản lý, sử dụng các vật tư kỹ thuật được cấp;

6. Theo dõi, ghi chép nhật ký vận hành máy lạnh; phân công chế độ trực ca, lập kế hoạch làm việc và nghỉ ngơi cho thợ máy lạnh;

7. Quản lý hồ sơ, tài liệu kỹ thuật của hệ thống máy lạnh trên tàu;

8. Trường hợp không bố trí sỹ quan máy lạnh thì nhiệm vụ của sỹ quan máy lạnh do máy hai đảm nhiệm.

Điều 20. Nhiệm vụ của thuỷ thủ trưởng

Thuỷ thủ trưởng chịu sự quản lý và điều hành trực tiếp của đại phó. Thuỷ thủ trưởng có nhiệm vụ sau đây:

1. Phân công và điều hành công việc của thuỷ thủ;

2. Kiểm tra và theo dõi việc bảo quản vỏ tàu, các loại dây, trang thiết bị của các hệ thống neo, cần cẩu, phương tiện cứu sinh, cứu hoả, cứu thủng tàu, các kho để vật tư dụng cụ và vật tư kỹ thuật, các tài sản khác của tàu do bộ phận boong quản lý;

3. Kiểm tra trật tự, vệ sinh trên boong; hướng dẫn thuỷ thủ thực hiện đúng yêu cầu quy định về an toàn lao động trên tàu, đặc biệt chú ý khi thực hiện các công việc trên cao, ngoài mạn tàu, trong hầm hàng, hầm nước dằn, các két và khi tàu ra, vào cảng;

4. Lập và trình đại phó kế hoạch làm việc hàng ngày của bộ phận boong và tổ chức thực hiện có hiệu quả các công việc đó;

5. Theo dõi và kiểm tra hệ thống đường ống trên boong, lỗ đo nước la canh hầm hàng, lỗ ống lỉn và các hệ thống van nước;

6. Lập và trình đại phó bản dự trù vật tư kỹ thuật cho bộ phận boong và tổ chức quản lý, sử dụng hợp lý các vật tư được cấp;

7. Lập và trình đại phó kế hoạch sửa chữa, bảo quản máy tời, cần cẩu, ròng rọc, pa lăng, ma ní, dây làm hàng, dây buộc tàu và các trang thiết bị khác trên boong;

8. Quản lý và sử dụng theo đúng quy trình kỹ thuật đối với máy móc, thiết bị và các dụng cụ thuộc bộ phận mình quản lý;

9. Trước khi tàu rời cảng, phải tổ chức chằng buộc chắc chắn các dụng cụ, thiết bị và hàng hoá chở trên boong, đóng hầm hàng, cửa kín nước, phủ bạt đậy hầm hàng, đóng nêm và xiết chặt tăng đơ theo đúng quy định;

10. Thường xuyên kiểm tra tình trạng kỹ thuật của các phương tiện cứu sinh, cứu hoả, cứu thủng tàu và các trang thiết bị khác;

11. Khi tàu hành trình gặp thời tiết xấu phải kiểm tra hàng hoá, vật tư trên boong và trong kho, xuồng cứu sinh, các cửa kín nước, nếu thấy cần thiết phải tiến hành chằng buộc gia cố lại;

12. Khi xếp dỡ hàng siêu trường, siêu trọng, phải chuẩn bị thiết bị cẩu và trực tiếp điều khiển công việc cẩu hàng dưới sự giám sát của đại phó hoặc sỹ quan boong trực ca;

13. Khi tàu cập hoặc rời cầu hay đến gần khu vực neo đậu hoặc qua các khu vực nguy hiểm, thuỷ thủ trưởng phải có mặt ở phía mũi tàu để thực hiện nhiệm vụ;

14. Đảm nhiệm nhiệm vụ của thủy thủ phó khi trên tàu không bố trí chức danh thủy thủ phó;

15. Trường hợp cần thiết, đảm nhiệm trực ca hoặc đốc ca theo sự phân công của đại phó.

Điều 21. Nhiệm vụ của thuỷ thủ phó

Thuỷ thủ phó chịu sự quản lý và điều hành trực tiếp của thuỷ thủ trưởng. Thuỷ thủ phó có nhiệm vụ sau đây:

1. Quản lý các kho, bảo quản bạt đậy hầm hàng, các áo bạt che các máy móc, thiết bị trên boong, các dụng cụ và tài sản khác thuộc bộ phận boong; tiếp nhận, bảo quản, cấp phát và thu hồi vật tư;

2. Bảo quản các dụng cụ và thiết bị cứu hoả, trừ trang bị cứu hoả ở buồng máy;

3. Phụ trách dây, pha chế sơn, điều khiển các máy móc trên boong như máy tời, cần cẩu và theo dõi hệ thống đèn pha, đèn cột, đèn hành trình;

4. Thực hiện công việc mộc, làm thang dây và điều khiển xuồng cứu sinh;

5. Trực tiếp nhận nước ngọt, kiểm tra và đo nước ngọt, nước dằn, nước la canh hầm hàng và ghi chép số liệu theo dõi hàng ngày;

6. Khi tàu ra, vào cảng, thuỷ thủ phó phải có mặt ở phía lái tàu để thực hiện nhiệm vụ;

7. Khi cần thiết, thuỷ thủ phó tham gia trực ca và đốc ca theo sự phân công của đại phó.

Điều 22. Nhiệm vụ của thủy thủ

Thủy thủ chịu sự quản lý và điều hành trực tiếp của thủy thủ trưởng. Thủy thủ có nhiệm vụ sau đây:

1. Thực hiện nhiệm vụ trực ca, chấp hành mệnh lệnh của sỹ quan boong trực ca;

2. Bảo quản, bảo dưỡng vỏ, boong tàu, các máy móc thiết bị khác theo sự phân công của thuỷ thủ trưởng hoặc thuỷ thủ phó;

3. Theo dõi việc xếp dỡ hàng hoá, kịp thời phát hiện những bao bì rách, bị ướt, xếp dỡ không đúng quy định và báo cáo sỹ quan boong trực ca biết để xử lý. Nắm vững công việc khi tàu ra, vào cảng, đóng mở hầm hàng, làm dây, nâng và hạ cần cẩu, đo nước, bảo quản, đưa đón hoa tiêu lên và rời tàu, thông thạo thông tin tín hiệu bằng cờ và đèn;

4. Nắm vững cấu trúc, đặc điểm, tính năng kỹ thuật của tàu, các nơi quy định đặt các thiết bị cứu hoả, cứu sinh, cứu thủng tàu, bảo quản và sử dụng các trang thiết bị đó đúng quy định;

5. Chấp hành nghiêm chỉnh nội quy của tàu về chế độ làm việc, ăn ở, sinh hoạt, an ninh, trật tự và vệ sinh trên tàu;

6. Nếu thuỷ thủ được đào tạo và huấn luyện về kỹ thuật lặn thì khi thực hiện công việc dưới nước theo sự phân công của đại phó hoặc thuỷ thủ trưởng phải đảm bảo an toàn và hoàn thành nhiệm vụ được giao;

7. Thực hiện các nhiệm vụ khác do Thủy thủ trưởng phân công.

Điều 23. Nhiệm vụ của thợ máy chính

Thợ máy chính chịu sự quản lý và điều hành trực tiếp của máy hai. Thợ máy chính có nhiệm vụ sau đây:

1. Bảo dưỡng, sửa chữa các máy móc thiết bị theo yêu cầu và hướng dẫn của máy trưởng và các sỹ quan máy;

2. Quản lý và sử dụng thành thạo các máy công cụ và đồ nghề sửa chữa được trang bị cho bộ phận máy;

3. Thực hiện chế độ vệ sinh công nghiệp đối với máy móc thiết bị bộ phận máy;

4. Khi cần thiết, thực hiện nhiệm vụ trực ca của thợ máy theo sự phân công của máy trưởng.

Điều 24. Nhiệm vụ của thợ máy trực ca

Thợ máy trực ca chịu sự quản lý và điều hành trực tiếp của máy hai và sự phân công trực tiếp của sỹ quan máy trực ca. Thợ máy trực ca có nhiệm vụ sau đây:

1. Thực hiện các công việc bảo quản, bảo dưỡng, sửa chữa các máy móc thiết bị, vệ sinh buồng máy, nơi làm việc, tiếp nhận phụ tùng, vật tư theo sự phân công của máy hai; thực hiện nhiệm vụ trực ca theo yêu cầu của sỹ quan máy trực ca;

2. Sử dụng máy móc, thiết bị cứu hoả, cứu sinh, phòng độc, chống nóng, chống khói, lọc nước biển, dầu mỡ, phòng ngừa ô nhiễm môi trường theo quy trình, quy phạm;

3. Thực hiện các nhiệm vụ khác do máy hai phân công.

Điều 25. Nhiệm vụ của thợ kỹ thuật điện

Thợ kỹ thuật điện chịu sự quản lý và điều hành trực tiếp của sỹ quan kỹ thuật điện hoặc sỹ quan máy trực ca nếu trên tàu không bố trí chức danh sỹ quan kỹ thuật điện. Thợ kỹ thuật điện có nhiệm vụ sau đây:

1. Bảo đảm chế độ làm việc của máy điện và các thiết bị điện khác theo đúng quy trình kỹ thuật. Bảo đảm cung cấp điện liên tục cho toàn tàu. Khi phát hiện máy điện và các thiết bị hoạt động không bình thường thì phải báo kịp thời cho sỹ quan máy trực ca hoặc sỹ quan kỹ thuật điện để có biện pháp khắc phục;

2. Bảo đảm khai thác đúng quy trình kỹ thuật đối với các máy phát điện, máy phát điện sự cố, các động cơ điện cần cẩu, máy tời, điện phụ của máy diesel, ắc quy sự cố, điện tự động lò hơi, các máy quạt điện, các thiết bị khác về điện và hệ thống đèn chiếu sáng trên tàu;

3. Bảo dưỡng các trang thiết bị điện như thiết bị lái tự động, thiết bị liên lạc bằng điện thoại, sửa chữa và thay thế thiết bị điện sinh hoạt theo sự hướng dẫn của sỹ quan kỹ thuật điện.

Điều 26. Nhiệm vụ của nhân viên thông tin vô tuyến

Nhân viên thông tin vô tuyến chịu sự quản lý và điều hành trực tiếp của sỹ quan thông tin vô tuyến. Nhân viên thông tin vô tuyến có nhiệm vụ sau đây:

1. Bảo đảm việc thông tin liên lạc giữa tàu mình với các tàu khác và với các đài thông tin vô tuyến trên bờ; thu nhận các thông tin, tín hiệu cấp cứu, thông báo hàng hải và bản tin dự báo thời tiết;

2. Quản lý hệ thống thông tin liên lạc, máy thu thanh, máy vô tuyến truyền hình, máy chiếu phim trên tàu.

Điều 27. Nhiệm vụ của quản trị

Quản trị chịu sự quản lý và điều hành trực tiếp của đại phó. Quản trị có nhiệm vụ sau đây:

1. Tổ chức quản lý và điều hành hoạt động của bộ phận phục vụ trên tàu. Lập kế hoạch làm việc, nghỉ ngơi cho thuyền viên bộ phận phục vụ, nhận và phát lương cho thuyền viên;

2. Lập và trình đại phó bản dự trù mua lương thực, thực phẩm phục vụ đời sống của tàu và tổ chức mua, bảo quản, sử dụng hợp lý lương thực, thực phẩm đó;

3. Kiểm tra, theo dõi và lập kế hoạch báo cáo đại phó về việc dự trù để thay thế hoặc bổ sung các dụng cụ, thiết bị cho nhà bếp, phòng ăn, buồng ở, phòng làm việc, câu lạc bộ. Tổ chức quản lý và sử dụng các dụng cụ, thiết bị và các tài sản khác của tàu do bộ phận mình phụ trách;

4. Phụ trách công việc tài chính của tàu và thực hiện các nghiệp vụ tài chính theo quy định hiện hành;

5. Giúp thuyền trưởng trong việc giao dịch, tổ chức các buổi tiếp khách, chiêu đãi trên tàu;

6. Giúp phó ba thực hiện các nhiệm vụ liên quan đến làm thủ tục xin phép cho tàu ra, vào cảng;

7. Sau mỗi chuyến đi, lập báo cáo tổng hợp trình thuyền trưởng về quyết toán thu và chi của tàu;

8. Chậm nhất 03 giờ trước khi tàu rời cảng phải báo cáo đại phó về việc chuẩn bị của bộ phận mình cho chuyến đi;

9. Trường hợp không bố trí chức danh quản trị thì nhiệm vụ quản trị tàu do phó ba đảm nhiệm.

Điều 28. Nhiệm vụ của bác sỹ hoặc nhân viên y tế

Bác sỹ hoặc nhân viên y tế chịu sự quản lý và điều hành trực tiếp của đại phó. Bác sỹ hoặc nhân viên y tế có nhiệm vụ sau đây:

1. Phụ trách về y tế, vệ sinh trên tàu, theo dõi sức khoẻ, thực hiện cấp cứu và điều trị bệnh cho thuyền viên, hành khách và những người khác có mặt trên tàu; trường hợp cần thiết cho bệnh nhân nghỉ hoặc đưa bệnh nhân đi điều trị ở bệnh viện;

2. Tiếp nhận và điều trị bệnh nhân trên tàu; trực tiếp kiểm tra và báo cáo đại phó tình hình vệ sinh buồng ở của thuyền viên và hành khách, nhà ăn, câu lạc bộ và những nơi công cộng khác; báo cáo đại phó về tình hình điều trị bệnh nhân;

3. Kiểm tra chất lượng của lương thực, thực phẩm, nước ngọt sử dụng trên tàu và tiến hành kiểm tra việc bảo đảm vệ sinh của bộ phận nhà bếp, nhà ăn, khách sạn. Tham gia lập thực đơn hàng ngày của thuyền viên và hành khách;

4. Định kỳ tổ chức khám sức khoẻ cho thuyền viên, báo cáo thuyền trưởng những người mắc bệnh truyền nhiễm, sử dụng chất gây nghiện; kiểm tra, theo dõi việc phòng ngừa ô nhiễm môi trường sống;

5. Quản lý sổ tiêm chủng của thuyền viên;

6. Lập dự trù bổ sung và thay thế các dụng cụ y tế, thuốc men; kiểm kê tủ thuốc hàng tháng, hàng quý và báo cáo thuyền trưởng; giữ gìn, bảo quản thuốc và dụng cụ y tế theo đúng quy định;

7. Hướng dẫn cho thuyền viên phương pháp cấp cứu khi gặp tai nạn và các kiến thức thông thường về vệ sinh phòng bệnh mùa hè, mùa đông, khu vực hàn đới và nhiệt đới;

8. Trước mỗi chuyến đi phải kiểm tra giấy chứng nhận sức khoẻ của thuyền viên, sổ tiêm chủng của thuyền viên, giấy chứng nhận miễn xử lý vệ sinh tàu thủy, giấy chứng nhận tiêm phòng dịch cho gia súc (nếu có);

9. Tổ chức thực hiện pháp luật Việt Nam và điều ước quốc tế về y tế, bảo hộ lao động trên tàu;

10. Chăm sóc người sinh, bảo quản thi hài người chết trên tàu;

11. Chậm nhất 03 giờ trước khi tàu rời cảng phải báo cáo cho đại phó về việc chuẩn bị của bộ phận mình cho chuyến đi;

12. Sau mỗi chuyến đi phải tập hợp báo cáo về tình hình sức khoẻ của thuyền viên. Nếu cần thiết lập danh sách và báo cáo thuyền trưởng, chủ tàu về những người cần phải kiểm tra sức khoẻ;

13. Quản lý phòng khám bệnh, phòng mổ, phòng cách ly, phòng bệnh nhân, trang thiết bị y tế, thuốc men. Nếu trên tàu không bố trí chức danh bác sỹ hoặc nhân viên y tế thì nhiệm vụ y tế trên tàu do thuyền trưởng phân công.

Điều 29. Nhiệm vụ của phục vụ viên

Phục vụ viên chịu sự quản lý và điều hành trực tiếp của đại phó. Phục vụ viên có nhiệm vụ sau đây:

1. Đảm nhiệm công việc phục vụ trên tàu; trường hợp có hai phục vụ viên trở lên thì nhiệm vụ cụ thể do đại phó quy định;

2. Phục vụ viên có nhiệm vụ phục vụ phòng ăn của tàu, làm vệ sinh buồng ở của thuyền trưởng, sỹ quan, phòng làm việc, câu lạc bộ, buồng tắm, buồng vệ sinh;

3. Giặt, là khăn trải bàn, ga, chăn, chiếu, màn và lập dự trù mua bổ sung thay thế các đồ dùng trên trình đại phó duyệt.

Điều 30. Nhiệm vụ của bếp trưởng

Bếp trưởng chịu sự quản lý và điều hành trực tiếp của quản trị. Bếp trưởng có nhiệm vụ sau đây:

1. Tổ chức thực hiện các công việc của nhà bếp và trực tiếp chuẩn bị bữa ăn hàng ngày cho thuyền viên và hành khách;

2. Tổ chức bảo quản và sử dụng lương thực, thực phẩm phục vụ cho sinh hoạt và đời sống thuyền viên và hành khách;

3. Nhận và phân phối lương thực, thực phẩm cho cấp dưỡng chuẩn bị các bữa ăn hàng ngày và chuẩn bị thực đơn, bảo đảm đúng định lượng, hợp vệ sinh;

4. Quản lý kho lương thực, thực phẩm, dụng cụ và trang thiết bị nhà bếp. Tổ chức sửa chữa những vật dụng hư hỏng và lập dự trù mua bổ sung, thay thế các vật dụng đó;

5. Giữ gìn vệ sinh nhà bếp, dụng cụ và trang thiết bị của phòng ăn.

Điều 31. Nhiệm vụ của cấp dưỡng

Cấp dưỡng chịu sự quản lý và điều hành trực tiếp của bếp trưởng. Cấp dưỡng có nhiệm vụ sau đây:

1. Thực hiện các công việc của nhà bếp, bảo đảm đúng chế độ ăn uống cho thuyền viên;

2. Trường hợp không bố trí chức danh bếp trưởng thì nhiệm vụ của bếp trưởng do cấp dưỡng đảm nhiệm. Trên tàu không bố trí chức danh bếp trưởng và cấp dưỡng thì đại phó phân công thuyền viên của tàu phục vụ.

Điều 32. Nhiệm vụ của tổ trưởng phục vụ hành khách

Tổ trưởng phục vụ hành khách chịu sự quản lý và điều hành trực tiếp của thuyền phó hành khách. Tổ trưởng phục vụ hành khách có nhiệm vụ sau đây:

1. Trực tiếp phụ trách nhân viên phục vụ buồng khách; lập và trình thuyền phó hành khách kế hoạch làm việc và nghỉ ngơi cho nhân viên phục vụ buồng khách và nội quy buồng ở;

2. Khi khách lên và xuống tàu phải có mặt tại cửa cầu thang để đón hoặc tiễn hành khách và giao cho nhân viên phục vụ đưa khách nhận buồng;

3. Sau khi tàu rời cảng, phải kiểm tra các buồng khách, ghi số giường còn thừa, thiếu báo cáo thuyền phó hành khách;

4. Thông báo cho hành khách biết nội quy đi tàu, các phương tiện, đồ dùng được quyền sử dụng và cách thức sử dụng, bảo quản các phương tiện, đồ dùng đó;

5. Hàng ngày kiểm tra, đôn đốc nhân viên phục vụ buồng khách thực hiện đúng nhiệm vụ của mình và nhắc nhở hành khách thực hiện đúng nội quy của tàu;

6. Nhận, phân phối những tiện nghi, đồ dùng của các buồng khách;

7. Cùng với thuyền phó hành khách giải quyết những trường hợp vi phạm nội quy, xâm phạm tài sản của tàu, của hành khách và những việc có liên quan giữa hành khách với nhân viên phục vụ trên tàu;

8. Lập biên bản và thanh toán các khoản tiền bồi thường hư hỏng các đồ dùng, tiện nghi do hành khách gây ra;

9. Trước khi tàu rời cảng, báo cáo thuyền phó hành khách việc chuẩn bị cho chuyến đi theo nhiệm vụ của mình.

Điều 33. Nhiệm vụ của nhân viên phục vụ hành khách

Nhân viên phục vụ hành khách chịu sự quản lý và điều hành trực tiếp của tổ trưởng phục vụ hành khách. Nhân viên phục vụ hành khách có nhiệm vụ sau đây:

1. Phục vụ hành khách, quản lý tài sản và tiện nghi đồ dùng cho hành khách thuộc các buồng mình phụ trách;

2. Hàng ngày vệ sinh buồng khách, buồng tắm, buồng vệ sinh, hành lang;

3. Tiếp nhận hành khách lên tàu, hướng dẫn, giúp đỡ hành khách nhận buồng, sắp xếp chỗ ở đúng số vé; giao tiện nghi sinh hoạt, chìa khoá buồng cho hành khách, hướng dẫn hành khách biết sử dụng áo phao cứu sinh, lối xuống xuồng cứu sinh khi có báo động "bỏ tàu";

4. Trước khi hành khách rời tàu, kiểm tra các tiện nghi đồ dùng của buồng khách. Nếu còn đủ và không hư hỏng thì giao lại phiếu cho hành khách và nhận lại chìa khoá buồng; nếu phát hiện có hư hỏng, mất mát thì mời hành khách ở lại chờ ý kiến giải quyết của thuyền phó hành khách và tổ trưởng phục vụ hành khách;

5. Sau khi hành khách đã rời tàu, phải tiến hành ngay việc vệ sinh, thay đổi các vật dùng của buồng khách và chuẩn bị sẵn sàng tiếp nhận hành khách mới;

6. Thường xuyên có mặt ở khu vực buồng khách được phân công để kịp thời giúp đỡ hành khách khi có yêu cầu;

7. Báo ngay cho tổ trưởng phục vụ hành khách biết những tiện nghi bị hư hỏng ở buồng khách để có biện pháp giải quyết;

8. Khi có gió to, sóng lớn, đóng các cửa úp lô, cửa kín nước ở những buồng hành khách thuộc mình phụ trách;

9. Thực hiện các nhiệm vụ khác theo sự phân công của tổ trưởng phục vụ hành khách sau khi đã được thuyền phó hành khách chấp thuận.

Điều 34. Nhiệm vụ của tổ trưởng phục vụ bàn

Tổ trưởng phục vụ bàn chịu sự quản lý và điều hành trực tiếp của thuyền phó hành khách. Tổ trưởng phục vụ bàn có nhiệm vụ sau đây:

1. Điều hành và phụ trách nhân viên phục vụ phòng ăn, phòng giải khát, quản lý dụng cụ phòng ăn, phòng giải khát;

2. Phân phối các dụng cụ, thiết bị cho nhân viên phục vụ bàn ăn, giải khát;

3. Bảo quản tốt các dụng cụ, trang thiết bị của phòng ăn, phòng giải khát;

4. Dự trù mua sắm, thay thế và sửa chữa những hư hỏng đối với các dụng cụ, trang thiết bị của phòng ăn, phòng giải khát;

5. Trực tiếp phục vụ những buổi chiêu đãi trên tàu cùng với phục vụ viên của tàu;

6. Lập và trình thuyền phó hành khách duyệt kế hoạch làm việc và nghỉ ngơi cho bộ phận phục vụ bàn ăn, bàn giải khát;

7. Lập biên bản bồi thường đối với những hành khách làm hư hỏng hoặc mất mát tài sản, đồ dùng thuộc mình phụ trách; trường hợp cần thiết phải báo ngay cho thuyền phó hành khách biết.

Điều 35. Nhiệm vụ của nhân viên phục vụ bàn

Nhân viên phục vụ bàn chịu sự quản lý, điều hành trực tiếp của tổ trưởng phục vụ bàn. Nhân viên phục vụ bàn có nhiệm vụ sau đây:

1. Phục vụ hành khách theo yêu cầu của thực đơn;

2. Quản lý phòng ăn, phòng giải khát và các dụng cụ, thiết bị thuộc mình phụ trách;

3. Thực hiện vệ sinh phòng ăn, phòng giải khát và dụng cụ, thiết bị của các phòng đó.

Điều 36. Nhiệm vụ của quản lý kho hành lý

Quản lý kho hành lý chịu sự quản lý và điều hành trực tiếp của thuyền phó hành khách. Quản lý kho hành lý có nhiệm vụ sau đây:

1. Quản lý các tài sản, đồ dùng, các kho và phòng công cộng phục vụ hành khách;

2. Nhận và giao hành lý của hành khách gửi theo chuyến đi;

3. Xuất, nhập và quản lý các đồ dùng bằng gỗ, những dụng cụ và tiện nghi khác trang bị cho buồng hành khách, phòng ăn, phòng giải khát, buồng tắm, buồng vệ sinh, câu lạc bộ;

4. Giữ sổ tài sản và các chứng từ khác thuộc mình quản lý;

5. Tổ chức sửa chữa những hư hỏng của các vật dụng thuộc bộ phận mình phụ trách;

6. Giao và bảo quản hành lý của hành khách; trường hợp hư hỏng, mất mát hành lý của hành khách thì phải bồi thường theo quy định;

7. Thực hiện các nhiệm vụ khác do thuyền phó hành khách phân công.

Điều 37. Nhiệm vụ của thợ giặt là

Thợ giặt là chịu sự quản lý và điều hành trực tiếp của tổ trưởng phục vụ hành khách. Thợ giặt có nhiệm vụ sau đây:

1. Giặt, là những đồ dùng bằng vải như chăn màn, áo gối, ga, khăn trải bàn, khăn mặt, khăn tắm phục vụ hành khách;

2. Quản lý và sử dụng máy giặt, bàn là, nếu hư hỏng phải báo cáo với tổ trưởng phục vụ hành khách để có kế hoạch sửa chữa, thay thế;

3. Lập dự trù vật liệu, đồ dùng cho việc giặt là;

4. Thực hiện các nhiệm vụ khác theo sự phân công của tổ trưởng tổ phục vụ hành khách hoặc của thuyền phó hành khách.

Điều 38. Nhiệm vụ của kế toán

Kế toán chịu sự quản lý và điều hành trực tiếp của thuyền phó hành khách. Kế toán có nhiệm vụ sau đây:

1. Thanh toán, quyết toán các khoản thu, chi liên quan đến hành khách;

2. Lập dự trù mua thường xuyên hoặc đột xuất các đồ dùng, văn hoá phẩm, lương thực, thực phẩm và các hàng hoá khác phục vụ hành khách, thuyền viên để thuyền phó hành khách trình thuyền trưởng;

3. Viết phiếu xuất, nhập các đồ dùng, văn hoá phẩm, lương thực, thực phẩm ở các kho thuộc bộ phận hành khách và thuyền viên theo lệnh của thuyền phó hành khách;

4. Viết phiếu thu các khoản tiền bán vé, ăn uống và các khoản khác;

5. Quản lý sổ sách, chứng từ thu, chi liên quan đến hành khách;

6. Lập quyết toán các khoản thu, chi để trình thuyền phó hành khách sau mỗi chuyến đi.

Điều 39. Nhiệm vụ của thủ quỹ

Thủ quỹ chịu sự quản lý và điều hành trực tiếp của thuyền phó hành khách. Thủ quỹ có nhiệm vụ sau đây:

1. Quản lý ngân quỹ liên quan đến hành khách;

2. Thu, chi các khoản tiền theo phiếu thu, phiếu chi của kế toán;

3. Lưu giữ các chứng từ, sổ sách về thu chi;

4. Quản lý và làm đầy đủ thủ tục xuất, nhập các loại vé trên tàu;

5. Thực hiện các nhiệm vụ khác theo sự phân công của thuyền phó hành khách.

Điều 40. Nhiệm vụ của nhân viên bán hàng

Nhân viên bán hàng chịu sự quản lý và điều hành trực tiếp của thuyền phó hành khách. Nhân viên bán hàng có nhiệm vụ sau đây:

1. Bán hàng phục vụ hành khách;

2. Lập sổ sách, hồ sơ, chứng từ quản lý tài sản trong gian hàng và các loại hàng hoá để bán cho hành khách theo đúng quy định;

3. Dự trù mua các loại hàng hoá để bán cho hành khách và trình thuyền phó hành khách duyệt;

4. Nhận và đưa hàng xuống tàu bảo đảm chất lượng và số lượng;

5. Việc bán hàng phải theo bảng giá do thuyền phó hành khách duyệt và nộp tiền bán hàng cho thủ quỹ theo đúng quy định;

6. Bảo đảm quầy bán hàng trên tàu luôn sạch, đẹp;

7. Thực hiện các nhiệm vụ khác theo sự phân công của thuyền phó hành khách.

Điều 41. Nhiệm vụ của nhân viên bán vé

Nhân viên bán vé do thuyền phó hành khách chỉ định sau khi được thuyền trưởng chấp thuận. Nhân viên bán vé có nhiệm vụ sau đây:

1. Hàng ngày nhận các loại vé bán cho hành khách, chịu bồi thường về những mất mát do mình gây ra;

2. Cuối mỗi ngày phải làm thủ tục thanh toán và nộp tiền mặt cho thủ quỹ tàu;

3. Giữ gìn trật tự vệ sinh nơi bán vé;

4. Thực hiện các nhiệm vụ khác theo sự phân công của thuyền phó hành khách.

Điều 42. Nhiệm vụ của trật tự viên

Trật tự viên chịu sự quản lý và điều hành trực tiếp của thuyền phó hành khách. Trật tự viên có nhiệm vụ sau đây:

1. Bảo đảm trật tự, an ninh cho hành khách khi lên tàu, xuống tàu và trong quá trình ở trên tàu;

2. Kịp thời giải quyết, ngăn chặn các hành động phi pháp, làm mất trật tự an ninh trên tàu;

3. Khám xét tại chỗ và lập biên bản những vụ phạm pháp quả tang trên tàu. Lập hồ sơ những vụ vi phạm pháp luật do hành khách phát giác;

4. Tham gia lập biên bản các trường hợp hành khách bị tai nạn, bị chết trên tàu hoặc các trường hợp chết có liên quan đến hành khách;

5. Quản lý những người bị tạm giữ trên tàu và giao những người này cho chính quyền cảng đến cùng với những giấy tờ cần thiết; nếu tàu ở nước ngoài mà người bị tạm giữ là người Việt Nam, thì có quyền giữ cho đến khi về nước theo lệnh của thuyền trưởng;

6. Nếu trên tàu có nhiều trật tự viên thì thuyền phó hành khách chỉ định một tổ trưởng để phụ trách chung.

Điều 43. Nhiệm vụ của thợ máy lạnh

Thợ máy lạnh chịu sự quản lý và điều hành trực tiếp của sỹ quan máy lạnh. Thợ máy lạnh có nhiệm vụ sau đây:

1. Bảo quản, bảo dưỡng, vận hành các máy móc, thiết bị của hệ thống làm lạnh trên tàu như hầm hàng, kho thực phẩm, hệ thống điều hoà không khí, hệ thống điều hoà nhiệt độ, hệ thống làm mát và hệ thống khác theo đúng quy trình, quy phạm;

2. Sửa chữa máy móc, thiết bị làm lạnh của tàu theo sự phân công và hướng dẫn của sỹ quan máy lạnh hoặc máy hai.

Điều 44. Nhiệm vụ của thợ bơm

Thợ bơm chịu sự quản lý và điều hành trực tiếp của máy hai. Thợ bơm có nhiệm vụ sau đây:

1. Thực hiện bơm dầu hoặc bơm nước vào các hầm hàng theo lệnh của đại phó và chịu sự giám sát, hướng dẫn về nghiệp vụ của sỹ quan máy trực ca;

2. Làm vệ sinh, bảo dưỡng hệ thống đường ống và thiết bị phục vụ cho các loại bơm theo đúng quy trình kỹ thuật và vận hành thành thạo máy móc, thiết bị thuộc mình quản lý; sửa chữa máy móc, thiết bị đó theo sự hướng dẫn của máy trưởng, máy hai, sỹ quan máy;

3. Sử dụng các phương tiện cứu hoả ở buồng bơm, phát hiện và xử lý kịp thời những hư hỏng của máy móc, thiết bị do mình phụ trách để khắc phục hoặc báo cáo máy trưởng, máy hai, sỹ quan máy giải quyết.

Mục 3. TRỰC CA TRÊN TÀU BIỂN

Điều 45. Trực ca của thuyền viên

1. Thuyền trưởng là người chịu trách nhiệm tổ chức việc trực ca 24 giờ trong ngày. Đại phó, thuyền phó hành khách và máy trưởng có trách nhiệm giúp thuyền trưởng kiểm tra việc tổ chức thực hiện trực ca trên tàu của bộ phận mình phụ trách theo quy định.

2. Trực ca là nhiệm vụ của thuyền viên và phải được duy trì một cách thích hợp, hiệu quả để đảm bảo an toàn, an ninh và phòng ngừa ô nhiễm môi trường. Ca trực của mỗi thuyền viên được chia thành ca biển và ca bờ:

a) Thời gian trực ca biển là 04 giờ và mỗi ngày trực 02 ca cách nhau 08 giờ; trường hợp có thay đổi múi giờ thì thời gian trực ca biển do thuyền trưởng quyết định;

b) Thời gian trực ca bờ do thuyền trưởng quy định, căn cứ vào điều kiện cụ thể khi tàu neo đậu.

3. Thuyền viên trực ca có nhiệm vụ sau đây:

a) Không được bỏ vị trí hoặc bàn giao ca trực cho người khác nếu chưa được phép của thuyền trưởng, máy trưởng hoặc của sỹ quan trực ca;

b) Khi có báo động vẫn phải thực hiện nghĩa vụ trực ca của mình và chỉ khi nào có người khác thay thế mới được rời khỏi vị trí đến nơi quy định theo bảng phân công nhiệm vụ trong tình huống khẩn cấp;

c) Trong thời gian trực ca phải ghi chép đầy đủ tình hình trong ca trực vào sổ nhật ký của bộ phận mình theo quy định;

d) Nghiêm cấm thuyền viên làm những việc khác không thuộc nhiệm vụ của ca trực.

4. Việc giao ca phải được tiến hành tại nơi trực ca. Sỹ quan trực ca phải nhận ca ít nhất 15 phút trước khi ca trực bắt đầu. Các thuyền viên khác nhận ca ít nhất 5 phút trước khi ca trực bắt đầu. Thuyền viên giao ca phải thông báo cho thuyền viên nhận ca ít nhất 15 phút trước khi ca trực bắt đầu. Thuyền viên thay ca chỉ được nhận ca khi đã đánh giá được hết tình trạng của tàu. Trường hợp tàu đang thực hiện bất cứ hành động nào để tránh nguy hiểm thì việc thay ca chỉ được thực hiện khi hành động nói trên đã hoàn thành.

Trong trường hợp thuyền viên giao ca có lý do thấy rằng thuyền viên nhận ca không có khả năng thực hiện nhiệm vụ trực ca một cách hiệu quả thì không giao ca trực cho thuyền viên nhận ca đó đồng thời thông báo cho thuyền trưởng biết.

5. Căn cứ vào tình trạng kỹ thuật và điều kiện khai thác của tàu, thuyền trưởng quy định cụ thể chế độ trực ca cho thuyền viên thuộc bộ phận thông tin vô tuyến, máy lạnh và bộ phận kỹ thuật điện của tàu.

Điều 46. Trang phục khi trực ca

1. Thuyền viên trực ca phải mặc trang phục, khi trực ca bờ phải mang băng trực ở tay trái và tên hiệu. Băng trực ca gồm ba sọc ngang, bề rộng của băng 45 mm với mỗi sọc rộng 15 mm. Màu băng trực ca được quy định như sau:

a) Băng của sỹ quan trực ca có các màu: xanh đậm - trắng - xanh đậm;

b) Băng của thuyền viên khác trực ca có các màu: đỏ - trắng - đỏ.

2. Chủ tàu có trách nhiệm cung cấp trang phục và băng trực ca.

Điều 47. Thẩm quyền cho phép người lên tàu

1. Thuyền trưởng, sỹ quan boong trực ca và sỹ quan an ninh có quyền cho phép người lên tàu.

2. Thuyền trưởng có quyền cho phép người vào buồng lái, buồng hải đồ, buồng thông tin vô tuyến nhưng phải phù hợp với kế hoạch an ninh của tàu.

3. Thuyền trưởng, máy trưởng có quyền cho phép những người xuống buồng máy và vào các khu vực khác thuộc bộ phận máy quản lý nhưng phải phù hợp với kế hoạch an ninh của tàu.

Điều 48. Nhiệm vụ của sỹ quan boong trực ca

1. Sỹ quan boong trực ca chịu sự chỉ huy trực tiếp của thuyền trưởng. Khi tàu đậu ở cảng hoặc tại các khu vực neo đậu, nếu thuyền trưởng vắng mặt thì sỹ quan boong trực ca chịu sự chỉ huy của đại phó; ngoài thuyền trưởng, không ai có quyền huỷ bỏ hoặc thay đổi ca trực của sỹ quan boong trực ca; sỹ quan boong trực ca không được tự động rời vị trí trực ca nếu không được phép của thuyền trưởng hay đại phó khi được thuyền trưởng uỷ quyền.

2. Sỹ quan boong trực ca có nhiệm vụ chung sau đây:

a) Điều hành ca trực để bảo đảm an toàn, an ninh cho người, tàu, hàng hoá; trật tự vệ sinh trên tàu và phòng ngừa ô nhiễm môi trường;

b) Chú ý quan sát, theo dõi tình hình xung quanh tàu; áp dụng những biện pháp cần thiết để bảo đảm an toàn, an ninh và phòng ngừa ô nhiễm môi trường cho tàu;

c) Khi xuất hiện các nguy cơ đe dọa đến an toàn, an ninh, ô nhiễm môi trường của tàu, phải tự mình phát tín hiệu báo động và áp dụng những biện pháp hợp lý để loại trừ những nguy cơ đó; trong mọi trường hợp đều phải kịp thời báo cáo thuyền trưởng hoặc đại phó;

d) Giữ nguyên hải đồ của chuyến hành trình có thao tác hướng đi của tàu cho đến khi tàu vào cảng; trường hợp xảy ra tai nạn hàng hải, phải tìm mọi biện pháp bảo vệ cho đến khi kết thúc việc điều tra tai nạn;

đ) Trực thông tin liên lạc; theo dõi và xử lý kịp thời các thông báo hàng hải thu nhận được để bảo đảm an toàn, an ninh cho hành trình của tàu.

3. Sỹ quan boong trực ca khi trực ca biển có nhiệm vụ sau đây:

a) Nắm vững tình hình hoạt động của tàu, các điều kiện có liên quan đến khu vực hành trình để chủ động tiếp nhận ca trực; tiến hành thủ tục nhận ca theo đúng quy định;

b) Khi mới nhận ca phải kiểm tra vị trí tàu trên hải đồ, kiểm tra chỉ số của tốc độ kế, hướng la bàn, sai số la bàn và đèn hành trình; kiểm tra hướng lái theo la bàn con quay và la bàn từ, so sánh các chỉ số đó;

c) Trong thời gian trực ca biển, sỹ quan boong trực ca phải luôn luôn có mặt ở buồng lái, chỉ được vào buồng hải đồ để tác nghiệp hải đồ trong thời gian ngắn sau khi đã giao việc theo dõi, quan sát phía trước mũi tàu cho thuỷ thủ trực ca; tiến hành xác định vị trí tàu; thường xuyên theo dõi sự hoạt động của các trang thiết bị hàng hải, đèn hành trình;

d) Sau mỗi giờ và mỗi lần thay đổi hướng đi, so sánh chỉ số la bàn từ với la bàn con quay, giữ hướng lái theo hướng đi đã định và xác định lại vị trí của tàu;

đ) Khi có sương mù, mưa rào, mưa tuyết và các hiện tượng thời tiết khác làm hạn chế tầm nhìn của tàu, kịp thời báo cáo thuyền trưởng và thông báo cho sỹ quan máy trực ca. Sử dụng trang thiết bị hàng hải, kiểm tra thiết bị phát tín hiệu sương mù, bố trí người quan sát phía trước mũi tàu, hiệu chỉnh đồng hồ ở buồng lái, buồng máy; xác định vị trí tàu và hành động theo lệnh của thuyền trưởng. Trường hợp tầm nhìn xa của tàu bị hạn chế đột ngột, khi thuyền trưởng chưa kịp lên buồng lái, sỹ quan boong trực ca có thể cho tàu giảm tốc độ và phát tín hiệu sương mù;

e) Trường hợp biển động phải sử dụng những biện pháp cần thiết để bảo đảm an toàn cho hành trình của tàu;

g) Kiểm tra nước la canh hầm hàng và ghi kết quả vào nhật ký hàng hải; trường hợp thấy mực nước không bình thường phải kịp thời báo cáo thuyền trưởng và đại phó để có biện pháp xử lý; mỗi ca biển phải tiến hành đo nước la canh hầm hàng ít nhất một lần vào cuối ca trực;

h) Phải bảo đảm tuyệt đối an toàn khi đón hoa tiêu lên tàu và tiễn hoa tiêu rời khỏi tàu;

i) Đặc biệt chú ý đến an toàn của xuồng cứu sinh, vật tư, thiết bị và hàng hoá chở trên boong, bạt đậy hầm hàng hoặc nắp hầm hàng;

k) Trường hợp có người rơi xuống nước, phải báo động toàn tàu và tự mình áp dụng những biện pháp thích hợp để cứu giúp và phải báo ngay cho thuyền trưởng;

l) Khi tàu neo, phải xác định vị trí neo, phát hiện và xử lý kịp thời các trường hợp tàu bị trôi neo, đứt neo và báo ngay cho thuyền trưởng;

m) Lập các báo cáo cần thiết, thực hiện các danh mục kiểm tra buồng lái và ghi chép các hoạt động hàng hải vào nhật ký hàng hải. Theo dõi, ghi chép tình hình khí tượng thuỷ văn.

4. Sỹ quan boong trực ca khi trực ca bờ có nhiệm vụ sau đây:

a) Phải tiếp nhận từ ca trực trước về tình hình chung trên tàu, công việc làm hàng, sửa chữa, số lượng thuyền viên có mặt trên tàu, những công việc cần thiết khác liên quan đến bảo đảm an toàn cho tàu; khi tàu neo đậu phải theo dõi thời tiết, tình hình xung quanh tàu, kiểm tra vị trí neo bằng mọi phương pháp và sử dụng những biện pháp cần thiết để tránh trôi neo;

b) Khi tàu đậu ở cảng cần chú ý theo dõi mớn nước của tàu, các dây buộc tàu, các tấm chắn chuột, cầu thang lên xuống tàu và chấp hành nghiêm chỉnh nội quy của cảng; theo dõi việc xếp dỡ hàng hoá và kịp thời báo cáo thuyền trưởng hoặc đại phó những diễn biến có thể gây tổn thất đối với hàng hoá và ảnh hưởng đến an toàn của tàu; bảo đảm cầu thang phải có lưới bảo hiểm, cạnh cầu thang phải có phao cứu sinh và đủ ánh sáng vào ban đêm; phụ trách việc thực hiện các biện pháp an ninh phù hợp;

c) Trước khi thử máy chính, phải chú ý quan sát các chướng ngại vật sau lái; khi thử máy cần chú ý đến các dây buộc tàu;

d) Khi thời tiết xấu và nhận được tin bão phải thực hiện các biện pháp thích hợp để phòng chống bão cho tàu;

đ) Trường hợp trên tàu có báo động nhưng vắng mặt thuyền trưởng và đại phó, sỹ quan boong trực ca phải trực tiếp chỉ huy thuyền viên có mặt trên tàu thực hiện các biện pháp thích hợp để đối phó với tình huống khẩn cấp. Trường hợp có báo động của những tàu đậu gần mình thì phải tiến hành liên lạc và nếu cần thiết thì phải tổ chức giúp đỡ khi tàu đó yêu cầu; báo cáo thuyền trưởng biết tình hình trên tàu trong thời gian thuyền trưởng vắng mặt;

e) Giám sát việc thực hiện công việc hàng ngày và công việc sửa chữa do bộ phận mình phụ trách; kiểm tra, theo dõi việc thực hiện nội quy phòng cháy, chữa cháy và an toàn lao động trên tàu;

g) Ban đêm phải tổ chức tuần tra và quan sát tình hình xung quanh tàu;

h) Ghi danh sách số người đi bờ, từ bờ trở về tàu, giám sát số lượng thuyền viên được phép đi bờ và báo cáo thuyền trưởng số người đi bờ về trễ giờ;

i) Trong thời gian nghỉ có số đông thuyền viên đi bờ, sỹ quan boong trực ca phải tổ chức số người còn lại ở tàu để sẵn sàng bảo vệ an toàn cho tàu;

k) Trường hợp có người trên bờ lên tàu làm việc, sỹ quan boong trực ca phải tổ chức theo dõi quá trình làm việc của những người đó;

l) Trong thời gian tàu không làm hàng, ban đêm sỹ quan boong trực ca có thể nghỉ tại buồng riêng của mình nhưng vẫn phải mặc trang phục trực ca;

m) Theo dõi việc đóng, mở hầm hàng, che bạt và hệ thống thông hơi hầm hàng, việc chằng buộc, bốc dỡ hàng hoá.

Điều 49. Nhiệm vụ của sỹ quan máy trực ca

1. Sỹ quan máy trực ca chịu sự chỉ huy trực tiếp của máy trưởng; chịu trách nhiệm hoàn toàn về các hành động của mình liên quan đến việc vận hành máy móc, thiết bị theo đúng quy trình kỹ thuật, bảo đảm sự hoạt động bình thường của tất cả máy móc, thiết bị. Sỹ quan máy trực ca không được tự ý bỏ ca trực khi chưa có sự đồng ý của máy trưởng hoặc máy hai được máy trưởng uỷ quyền.

2. Sỹ quan máy trực ca có nhiệm vụ sau đây:

a) Điều hành thợ máy, sỹ quan kỹ thuật điện, thợ kỹ thuật điện; thường xuyên theo dõi chế độ làm việc của các máy, thiết bị, lò, nồi hơi theo đúng quy trình kỹ thuật;

b) Tổ chức thực hiện nhiệm vụ của ca trực ở buồng máy, buồng lò, bảo đảm trật tự và vệ sinh công nghiệp ở buồng máy;

c) Bảo đảm các máy móc thuộc bộ phận máy hoạt động bình thường, an toàn và xử lý kịp thời các sự cố xảy ra;

d) Theo dõi công việc sửa chữa của những người trên bờ xuống tàu làm việc thuộc bộ phận mình phụ trách, bảo đảm an toàn lao động, phòng chống cháy nổ, an toàn kỹ thuật cho tàu và phòng ngừa ô nhiễm môi trường;

đ) Theo dõi tiêu hao nhiên liệu, sử dụng các vật tư kỹ thuật của tàu;

e) Tiến hành đo dầu, nước ở các két; bơm nước la canh buồng máy, nước dằn, nhiên liệu để điều chỉnh tàu theo yêu cầu của sỹ quan boong trực ca; khi tiến hành bơm nước thải các loại phải thực hiện theo đúng quy định;

g) Khi tàu hành trình, sỹ quan máy trực ca có nhiệm vụ thực hiện nghiêm chỉnh các mệnh lệnh từ buồng lái của thuyền trưởng hoặc sỹ quan boong trực ca;

h) Sỹ quan máy trực ca không có quyền tự ý thay đổi chế độ làm việc của máy chính hay các máy khác. Trong trường hợp cần thiết nếu phải thay đổi chế độ làm việc hoặc cho ngừng làm việc thì sỹ quan máy trực ca phải báo trước cho sỹ quan boong trực ca và máy trưởng;

i) Khi có sự cố hoặc có nguy cơ đe dọa đến sinh mạng con người thì sỹ quan máy trực ca có quyền cho ngừng máy chính hoặc các máy khác và phải báo ngay cho sỹ quan boong trực ca và máy trưởng. Trường hợp xét thấy việc ngừng máy chính hoặc các máy khác có nguy cơ đe dọa nghiêm trọng cho tàu thì thuyền trưởng có quyền yêu cầu sỹ quan máy trực ca tiếp tục cho các máy móc đó hoạt động và phải chịu trách nhiệm về hậu quả có thể xảy ra. Trong trường hợp này sỹ quan máy trực ca phải ghi mệnh lệnh của thuyền trưởng vào nhật ký máy và thuyền trưởng phải ghi vào nhật ký hàng hải;

k) Khi vắng mặt máy trưởng, sỹ quan máy trực ca không có quyền khởi động máy chính, trừ trường hợp thật cần thiết nhưng phải có lệnh của thuyền trưởng;

l) Không được tiến hành giao, nhận ca khi tàu đang điều động cập hoặc rời cầu hoặc trong thời gian đang ngăn ngừa tai nạn, sự cố, nếu không có sự đồng ý của máy trưởng;

m) Khi bàn giao ca, sỹ quan nhận ca có trách nhiệm tự mình kiểm tra trạng thái hoạt động của các máy móc, thiết bị động lực, chế độ làm việc, tình trạng kỹ thuật của máy móc và thiết bị. Sỹ quan giao ca có trách nhiệm bàn giao cụ thể và nói rõ những khuyến nghị cần thiết cho sỹ quan nhận ca;

n) Lập các báo cáo cần thiết, thực hiện các danh mục kiểm tra buồng máy và ghi chép các hoạt động buồng máy vào nhật ký máy.

Điều 50. Nhiệm vụ của thủy thủ trực ca

1. Thuỷ thủ trực ca chịu sự chỉ huy trực tiếp của sỹ quan boong trực ca, việc nhận và giao ca của thuỷ thủ trực ca do sỹ quan boong trực ca quyết định.

2. Thuỷ thủ trực ca có nhiệm vụ sau đây:

a) Không được rời khỏi vị trí của mình và phải hoàn thành nhiệm vụ được giao một cách mẫn cán; khi nhận ca phải tìm hiểu cụ thể tình hình của ca trực;

b) Khi nhận ca lái, thuỷ thủ trực ca phải tiếp nhận hướng lái và giữ nguyên hướng đi đã định. Trong khi lái, thường xuyên kiểm tra hướng lái và theo dõi hoạt động của hệ thống lái; kịp thời báo cho sỹ quan boong trực ca những sai lệch của hướng lái và trục trặc của hệ thống lái;

c) Khi tàu neo đậu ở cảng, phải có mặt ở vị trí do sỹ quan boong trực ca chỉ định và thi hành các mệnh lệnh của sỹ quan boong trực ca;

d) Khi trực ca phải kiểm tra, phát thẻ và ghi tên khách lên xuống tàu vào nhật ký trực ca, không được phép cho người lên tàu nếu không được sỹ quan boong trực ca chấp thuận. Khi xảy ra tai nạn, sự cố phải kịp thời phát tín hiệu báo động và hành động theo lệnh của sỹ quan boong trực ca;

đ) Theo dõi việc xếp dỡ hàng hoá, kịp thời phát hiện những bao bì rách, bị ướt, xếp dỡ không đúng quy định và báo cho sỹ quan boong trực ca để xử lý;

e) Bật, tắt đèn chiếu sáng, chiếu sáng biểu trưng của tàu sơn trên ống khói vào ban đêm trong suốt thời gian tàu neo, đậu ở cảng; kéo và hạ cờ theo quy định; tuần tra theo yêu cầu của sỹ quan boong trực ca.

Điều 51. Nhiệm vụ của thợ máy trực ca

1. Thợ máy trực ca chịu sự chỉ huy trực tiếp của sỹ quan máy trực ca; việc nhận và giao ca do sỹ quan máy trực ca quyết định.

2. Thợ máy trực ca có nhiệm vụ sau đây:

a) Nắm vững tình trạng kỹ thuật và chế độ làm việc của máy móc, thiết bị ở buồng máy;

b) Tiếp nhận từ thợ máy giao ca tình hình hoạt động của máy móc, thiết bị và các khuyến nghị, mệnh lệnh của ca trước còn phải thực hiện; báo cho sỹ quan máy trực ca về việc nhận ca của mình;

c) Khi trực ca, thợ máy phải đảm bảo sự hoạt động bình thường của các máy móc, thiết bị được giao; thực hiện đúng quy trình vận hành máy móc, thiết bị và vệ sinh công nghiệp ở buồng máy;

d) Khi phát hiện có hiện tượng máy móc hoạt động không bình thường hoặc những hỏng hóc của máy móc, thiết bị phải kịp thời có biện pháp thích hợp để xử lý và báo cho sỹ quan trực ca máy biết để có biện pháp khắc phục.

Điều 52. Nhiệm vụ của thợ kỹ thuật điện trực ca

1. Thợ kỹ thuật điện trực ca chịu sự chỉ huy trực tiếp của sỹ quan máy trực ca hoặc sỹ quan kỹ thuật điện nếu trên tàu có bố trí chức danh sỹ quan kỹ thuật điện. Trường hợp trên tàu không bố trí chức danh thợ kỹ thuật điện thì việc trực ca điện do sỹ quan kỹ thuật điện đảm nhiệm.

2. Thợ kỹ thuật điện trực ca có nhiệm vụ sau đây:

a) Nhận bàn giao tình trạng làm việc của máy móc, thiết bị điện, điện tử;

b) Báo cho sỹ quan máy trực ca hoặc sỹ quan kỹ thuật điện biết về việc nhận ca của mình;

c) Bảo đảm chế độ làm việc của máy điện và các thiết bị điện khác theo đúng quy trình kỹ thuật;

d) Không được đóng hoặc mở các cầu dao điện chính khi chưa được phép của sỹ quan kỹ thuật điện hoặc sỹ quan máy trực ca;

đ) Bảo đảm cung cấp điện liên tục cho tàu; khi phát hiện máy điện và các thiết bị hoạt động không bình thường thì phải báo kịp thời cho sỹ quan máy trực ca hoặc sỹ quan kỹ thuật điện để có biện pháp khắc phục.

Điều 53. Nhiệm vụ của nhân viên thông tin vô tuyến trực ca

1. Nhân viên thông tin vô tuyến trực ca chịu sự chỉ huy trực tiếp của sỹ quan thông tin vô tuyến và trực ca theo chế độ thông tin vô tuyến hàng hải. Nếu trên tàu định biên số nhân viên thông tin vô tuyến không đủ thì sỹ quan thông tin vô tuyến phải trực ca. Trường hợp trên tàu không bố trí chức danh nhân viên thông tin vô tuyến thì sỹ quan thông tin vô tuyến đảm nhiệm trực ca.

2. Nhân viên thông tin vô tuyến trực ca có nhiệm vụ sau đây:

a) Bảo đảm việc thông tin liên lạc giữa tàu mình với các tàu khác và với các đài vô tuyến trên bờ. Thu nhận các thông tin, tín hiệu cấp cứu, thông báo hàng hải và bản tin dự báo thời tiết;

b) Khi nhận ca phải nắm vững trạng thái hoạt động của các thiết bị vô tuyến điện, nhất là các máy tự động thu phát tín hiệu cấp cứu;

c) Thực hiện việc thu nhận thông tin liên lạc phù hợp với quy tắc thông tin vô tuyến hàng hải quốc tế;

d) Khi nhận được tín hiện cấp cứu, phải báo ngay cho sỹ quan boong trực ca và sĩ quan thông tin vô tuyến; đồng thời, thực hiện lệnh của thuyền trưởng phù hợp với quy tắc thông tin vô tuyến hàng hải quốc tế;

đ) Chỉ phát đi những tín hiệu báo động, tín hiệu cấp cứu khẩn cấp khi có lệnh của thuyền trưởng hoặc của người được thuyền trưởng uỷ quyền;

e) Chấp hành đúng quy định trên làn sóng báo tai nạn, cấp cứu khi gọi hoặc trả lời các đài khác. Trong thời gian liên lạc thông tin không được phép nói chuyện hoặc làm việc riêng;

g) Phải chấp hành đúng quy định sử dụng các làn sóng do các đài ven biển hoặc đài kiểm tra yêu cầu;

h) Mỗi ngày ít nhất một lần phải kiểm tra để hiệu chỉnh giờ ở buồng vô tuyến và buồng lái với các đài báo giờ;

i) Không được rời khỏi vị trí trực ca hoặc làm việc riêng trong khi trực ca. Nghiêm cấm việc cho người hoặc các thuyền viên không có nhiệm vụ vào buồng vô tuyến. Nhân viên thông tin vô tuyến chỉ có thể rời vị trí ca trực khi được thuyền trưởng hoặc sỹ quan thông tin vô tuyến chấp thuận;

k) Mọi điện tín chuyển đi đều phải có sự chấp thuận của thuyền trưởng;

l) Nếu đài phát trên tàu có công suất lớn hoặc việc liên lạc có thuận lợi hơn thì phải tương trợ, giúp đỡ các đài khác khi đài đó yêu cầu;

m) Phải giữ bí mật tuyệt đối các điện tín, nội dung giao dịch vô tuyến. Chỉ có thuyền trưởng mới được quyền kiểm tra nội dung của các bức điện;

n) Phải báo cho sỹ quan thông tin vô tuyến những hư hỏng hoặc sự làm việc không bình thường của các thiết bị thông tin vô tuyến; đồng thời, phải nhanh chóng tìm mọi biện pháp khắc phục, sửa chữa;

o) Ít nhất 01 giờ trước khi giao ca phải kiểm tra hoạt động của các thiết bị thông tin vô tuyến và ghi kết quả kiểm tra vào nhật ký trực ca thông tin vô tuyến;

p) Ghi nhật ký thông tin vô tuyến; kiểm tra và đánh dấu vào danh mục kiểm tra.

Mục 4. BẢO ĐẢM AN TOÀN VÀ CHẾ ĐỘ NGHỈ NGƠI, SINH HOẠT TRÊN TÀU BIỂN VIỆT NAM

Điều 54. Phân công nhiệm vụ và hướng dẫn trong tình huống khẩn cấp

1. Trên tàu phải lập Bảng phân công nhiệm vụ trong tình huống khẩn cấp khi có báo động về cứu hoả, cứu người rơi xuống nước, cứu thủng tàu và bỏ tàu (sau đây gọi là Bảng phân công).

2. Trong Bảng phân công phải quy định rõ:

a) Tín hiệu báo động chung, tín hiệu báo động trong trường hợp cứu hỏa, cứu sinh, chống thủng tàu và bỏ tàu;

b) Nhiệm vụ chung của mỗi thuyền viên và hành khách khi có báo động;

c) Vị trí tập trung và nhiệm vụ cụ thể của mỗi thuyền viên, hành khách khi có báo động đối với từng loại báo động trên tàu;

d) Thành viên của các đội chỉ huy, đội buồng máy, đội ứng phó, đội hỗ trợ, an ninh, y tế và trật tự (trên các tàu khách) và nhiệm vụ của từng đội khi có báo động;

đ) Người thay thế các vị trí chủ chốt và người phụ trách vận hành thiết bị cứu sinh, cứu hỏa.

3. Bảng phân công phải được niêm yết ở các hành lang, buồng lái, buồng điều khiển máy, nơi tập trung thuyền viên và hành khách.

Điều 55. Phiếu trách nhiệm cá nhân khi báo động

1. Trong buồng ở của thuyền viên và hành khách, phải niêm yết tại nơi dễ nhìn thấy nhất "Phiếu trách nhiệm cá nhân khi báo động" được viết bằng tiếng Việt và tiếng Anh.

2. Phiếu trách nhiệm cá nhân khi báo động bao gồm nội dung sau đây:

a) Các loại tín hiệu báo động;

b) Vị trí tập trung và nhiệm vụ của cá nhân phải thực hiện đối với từng loại báo động;

c) Số xuồng và vị trí ngồi trong xuồng cứu sinh.

Điều 56. Tín hiệu báo động trên tàu

1. Tín hiệu báo động phải được phát ra bằng chuông điện và hệ thống truyền thanh trên tàu. Hồi chuông ngắn là hồi chuông điện kéo dài từ 01 đến 02 giây; hồi chuông dài là hồi chuông điện kéo dài từ 04 đến 06 giây; giữa hai hồi chuông cách nhau từ 02 đến 04 giây.

2. Tín hiệu báo động bằng chuông điện được quy định như sau:

a) Báo động chung gồm bảy tiếng còi ngắn và một tiếng còi dài lặp lại vài lần (....... -----)

b) Báo động cứu hoả gồm một hồi chuông liên tục kéo dài 15 đến 20 giây, lặp đi lặp lại nhiều lần (--------);

c) Báo động cứu người rơi xuống nước gồm ba hồi chuông dài, lặp đi lặp lại 03 đến 04 lần (----- ----- -----);

d) Báo động cứu thủng tàu gồm năm hồi chuông dài, lặp đi lặp lại 02 đến 03 lần (----- ----- ----- ----- -----);

đ) Báo động bỏ tàu gồm sáu hồi chuông ngắn và một hồi chuông dài, lặp đi lặp lại nhiều lần (. . . . . . -----);

e) Lệnh báo yên bằng một hồi chuông liên tục kéo dài 15 đến 20 giây (--------).

3. Sau tín hiệu chuông phải kèm theo thông báo bằng lời. Trường hợp báo động cứu hỏa, cứu thủng tàu thì phải thông báo rõ vị trí nơi xảy ra sự cố. Nếu hệ thống chuông điện, hệ thống truyền thanh của tàu bị hỏng hoặc không có thì có thể dùng bất kỳ một thiết bị nào đó phát ra âm thanh tương tự để báo cho thuyền viên và hành khách biết.

Điều 57. Thực hành diễn tập

1. Để thuyền viên thực hiện tốt nhiệm vụ của mình khi có sự cố xảy ra, thuyền trưởng phải tổ chức diễn tập đối với mỗi loại báo động trên tàu theo quy định. Riêng đối với tàu khách, thuyền trưởng phải tổ chức hướng dẫn để hành khách làm quen với các loại báo động.

2. Chỉ có thuyền trưởng mới có quyền ra lệnh tổ chức diễn tập báo động trên tàu. Việc diễn tập báo động phải được ghi vào nhật ký hàng hải và sổ theo dõi huấn luyện trên tàu.

Điều 58. Sử dụng xuồng cứu sinh

1. Xuồng cứu sinh chỉ được sử dụng vào mục đích bảo đảm an toàn cho người, hành khách, thuyền viên và diễn tập báo động cứu người rơi xuống biển hoặc bỏ tàu.

2. Xuồng cứu sinh phải được kiểm tra, bảo quản và kịp thời thay thế, bổ sung các trang thiết bị theo đúng quy định.

3. Xuồng cứu sinh do đại phó hoặc một sỹ quan boong chỉ huy. Thuyền viên được giao nhiệm vụ điều khiển xuồng cứu sinh phải có giấy chứng nhận lái xuồng cứu sinh. Xuồng cứu sinh chỉ được phép rời khỏi tàu khi có lệnh của thuyền trưởng. Khi trở về tàu, sỹ quan boong chỉ huy phải báo cáo kết quả cho thuyền trưởng.

Điều 59. Sinh hoạt của thuyền viên trên tàu biển Việt Nam

1. Thời gian biểu sinh hoạt trên tàu do thuyền trưởng quy định. Trong trường hợp cần thiết, thuyền trưởng có thể thay đổi thời gian biểu này cho phù hợp với công việc và điều kiện thời tiết của từng mùa, từng khu vực.

2. Thuyền viên phải chấp hành nghiêm chỉnh nội quy sinh hoạt của tàu và phải thực hiện đúng chế độ vệ sinh, phòng bệnh trên tàu. Buồng ở của thuyền viên, phòng làm việc, câu lạc bộ, hành lang, cầu thang, buồng tắm, buồng vệ sinh và các nơi công cộng khác, phải bảo đảm luôn sạch sẽ, gọn gàng, ngăn nắp.

3. Nghiêm cấm việc đánh bạc, sử dụng ma tuý và các chất gây nghiện bị cấm, các hình thức sinh hoạt không lành mạnh khác ở trên tàu;

4. Hạn chế sử dụng chất có cồn, giới hạn mức độ nồng độ cồn trong máu không vượt quá 0,05% hoặc 0,25mg/l nồng độ cồn trong hơi thở;

5. Việc sinh hoạt, giải trí trên tàu chỉ được tiến hành đến 22 giờ trong ngày; trường hợp đặc biệt do thuyền trưởng quy định.

Điều 60. Sử dụng các buồng và phòng trên tàu

1. Căn cứ vào điều kiện thực tế, thuyền trưởng quy định cụ thể việc quản lý và sử dụng các buồng, phòng trên tàu. Đại phó chịu trách nhiệm bố trí, sắp xếp buồng ở cho thuyền viên.

2. Nghiêm cấm chứa chất nổ, vũ khí, chất dễ cháy, những hàng hoá nguy hiểm, hàng cấm khác trong buồng ở, phòng làm việc và phòng công cộng.

3. Một chìa khoá buồng được giao cho người ở buồng đó, chìa khoá thứ hai được đánh số và do đại phó quản lý. Thuyền viên và hành khách không được thay đổi khoá buồng mình ở.

4. Thuyền viên được giao nhiệm vụ quản lý phòng làm việc, câu lạc bộ và các phòng công cộng khác, phải chịu trách nhiệm bảo vệ tài sản của phòng và buồng đó.

5. Khi có báo động, làm thủ tục hoặc kiểm tra chung toàn tàu, thì các buồng ở, phòng công cộng không được khoá cửa.

Điều 61. Giờ ăn và phòng ăn trên tàu

1. Giờ ăn hàng ngày trên tàu do thuyền trưởng quy định. Sỹ quan ăn tại phòng ăn của sỹ quan, các thuyền viên khác ăn tại phòng ăn của thuyền viên. Thuyền viên ăn phải đúng giờ, trừ các thuyền viên trực ca. Thuyền viên đến phòng ăn phải mặc quần áo sạch sẽ, không được mặc quần đùi, áo may ô. Khi ăn không được nói chuyện ồn ào, phải giữ vệ sinh trong phòng ăn. Chỉ có thuyền viên ốm đau và theo đề nghị của bác sỹ hoặc nhân viên y tế mới được ăn tại buồng ở của thuyền viên đó.

2. Phòng ăn phải luôn sạch sẽ, trên bàn phải có khăn trải bàn và các vật dụng cần thiết khác. Phục vụ viên phòng ăn phải mặc trang phục.

Điều 62. Nghỉ bù, đi bờ và nghỉ phép của thuyền viên

1. Việc nghỉ bù và đi bờ của thuyền viên do thuyền trưởng quyết định. Khi cần thiết thuyền trưởng có quyền chỉ định thuyền viên phải ở lại tàu để làm nhiệm vụ.

2. Khi đi bờ hoặc trở lại tàu, thuyền viên phải báo cáo sỹ quan trực ca phụ trách.

3. Khi tàu chuẩn bị rời cảng, thuyền viên phải có mặt ở tàu đúng giờ theo quy định của thuyền trưởng .

4. Khi tàu ở cầu cảng, yêu cầu ít nhất 1/3 tổng số thuyền viên của mỗi bộ phận phải có mặt tại tàu. Khi tàu neo ở các khu neo đậu, ít nhất 2/3 tổng số thuyền viên của mỗi bộ phận phải có mặt tại tàu. Khi tàu ở cảng hoặc tại các khu neo đậu, thuyền trưởng có quyền phân công trực ca cho bất cứ thuyền viên nào theo yêu cầu của nhiệm vụ trên tàu.

5. Mỗi thuyền viên trước khi rời tàu để nghỉ phép hoặc chuyển tàu, chuyển đổi chức danh phải bàn giao cho người thay thế bằng biên bản có xác nhận của sỹ quan phụ trách liên quan về các nội dung sau đây:

a) Nhiệm vụ đang đảm nhiệm;

b) Máy móc, thiết bị, dụng cụ được phân công phụ trách và những lưu ý cần thiết;

c) Tài sản, đồ dùng của tàu đã được cấp phát để sử dụng, kể cả chìa khoá buồng ở.

Chương III

ĐĂNG KÝ THUYỀN VIÊN, CẤP SỔ THUYỀN VIÊN VÀ HỘ CHIẾU THUYỀN VIÊN

Mục 1. ĐĂNG KÝ THUYỀN VIÊN VÀ CẤP SỔ THUYỀN VIÊN

Điều 63. Đăng ký thuyền viên và cấp Sổ thuyền viên

1. Thuyền viên Việt Nam làm việc trên tàu biển Việt Nam, tàu biển nước ngoài và thuyền viên nước ngoài làm việc trên tàu biển Việt Nam phải đăng ký với cơ quan đăng ký thuyền viên và được cấp Sổ thuyền viên.

2. Cơ quan đăng ký thuyền viên bao gồm Chi cục Hàng hải Việt Nam tại thành phố Hải Phòng và thành phố Hồ Chí Minh; các Cảng vụ Hàng hải: Quảng Ninh, Thái Bình, Thanh Hóa, Nghệ An, Thừa Thiên Huế, Đà Nẵng, Quy Nhơn, Nha Trang, Vũng Tàu, Cần Thơ, Kiên Giang, Cà Mau, Đồng Tháp.

Cục trưởng Cục Hàng hải Việt Nam quyết định bổ sung Cảng vụ hàng hải thực hiện việc đăng ký thuyền viên khi cần thiết.

3. Cơ quan đăng ký thuyền viên có trách nhiệm:

a) Lập và quản lý Sổ đăng ký thuyền viên;

b) Thực hiện việc đăng ký thuyền viên vào Sổ đăng ký thuyền viên;

c) Cấp Sổ thuyền viên cho thuyền viên;

d) Kiểm tra việc quản lý và sử dụng Sổ thuyền viên.

Điều 64. Trách nhiệm của người được cấp Sổ thuyền viên

Mỗi thuyền viên chỉ được cấp một Sổ thuyền viên. Thuyền viên có trách nhiệm giữ gìn và bảo quản Sổ thuyền viên; không được tẩy, xóa, sửa chữa những nội dung trong Sổ thuyền viên, không được cho người khác sử dụng hoặc sử dụng trái với các quy định của pháp luật.

Điều 65. Trách nhiệm của chủ tàu và thuyền trưởng

1. Chủ tàu có trách nhiệm bố trí chức danh thuyền viên làm việc trên tàu và xác nhận đầy đủ, chính xác việc bố trí chức danh thuyền viên trong Sổ thuyền viên và chịu trách nhiệm về việc xác nhận của mình.

2. Thuyền trưởng của tàu có trách nhiệm xác nhận thời gian xuống tàu và rời tàu của thuyền viên trong Sổ thuyền viên và chịu trách nhiệm về việc xác nhận của mình.

Điều 66. Thủ tục đăng ký và cấp Sổ thuyền viên

1. Tổ chức, cá nhân nộp một (01) bộ hồ sơ trực tiếp hoặc gửi qua hệ thống bưu chính đến một trong các cơ quan đăng ký quy định tại khoản 2 Điều 63 của Thông tư này. Hồ sơ bao gồm:

a) Tờ khai đề nghị cấp Sổ thuyền viên theo mẫu tại Phụ lục II của Thông tư này;

b) Bản sao chụp kèm bản gốc hoặc bản sao chứng thực: Giấy chứng nhận khả năng chuyên môn đối với các chức danh trong khung định biên an toàn tối thiểu; bản sao chứng thực chứng chỉ nghề và Giấy chứng nhận huấn luyện an toàn cơ bản đối với các chức danh không có trong khung định biên an toàn tối thiểu như: phục vụ, cấp dưỡng, thợ điện, thợ máy chính và các chức danh đối với tàu cuốc như: thợ cuốc, thợ sửa chữa cơ khí;

c) Hai ảnh màu 4x6 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

2. Cơ quan đăng ký thuyền viên tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a) Trường hợp hồ sơ nộp trực tiếp, nếu hồ sơ đầy đủ thì cấp giấy biên nhận hồ sơ và hẹn trả kết quả theo thời hạn quy định; nếu hồ sơ không đầy đủ theo quy định thì trả lại ngay và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ;

b) Trường hợp nhận hồ sơ nhận qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định, trong thời gian chậm nhất hai (02) ngày làm việc kể từ ngày nhận được hồ sơ thì cơ quan đăng ký thuyền viên phải trả lời bằng văn bản và nêu rõ lý do.

3. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan đăng ký thuyền viên thực hiện việc vào Sổ đăng ký thuyền viên và cấp Sổ thuyền viên theo mẫu tại Phụ lục I của Thông tư này. Trường hợp không cấp Sổ thuyền viên, cơ quan đăng ký thuyền viên phải trả lời bằng văn bản trong thời hạn quy định tại khoản này và nêu rõ lý do.

4. Lệ phí cấp Sổ thuyền viên thực hiện theo quy định của Bộ Tài chính.

Điều 67. Thủ tục cấp lại Sổ thuyền viên

1. Sổ thuyền viên được cấp lại cho thuyền viên đã được cấp Sổ thuyền viên nhưng bị mất, bị hỏng, bị hết số trang sử dụng hoặc bị sai thông tin.

2. Tổ chức, cá nhân nộp một (01) bộ hồ sơ cấp lại Sổ thuyền viên trực tiếp hoặc gửi qua hệ thống bưu chính đến cơ quan cơ quan đăng ký thuyền viên đã cấp Sổ thuyền viên lần đầu. Hồ sơ cấp lại Sổ thuyền viên bao gồm:

a) Tờ khai đề nghị cấp lại sổ thuyền viên theo mẫu tại Phụ lục II của Thông tư này;

b) Sổ thuyền viên đã cấp đối với trường hợp bị hỏng hoặc bị sai thông tin;

c) Giấy tờ có giá trị pháp lý chứng minh sự điều chỉnh đối với trường hợp bị sai thông tin;

d) Hai ảnh màu 4x6 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

3. Cơ quan đăng ký thuyền viên tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a) Trường hợp hồ sơ nộp trực tiếp, nếu hồ sơ đầy đủ thì cấp giấy biên nhận hồ sơ và hẹn trả kết quả theo thời hạn quy định; nếu hồ sơ không đầy đủ theo quy định thì trả lại ngay và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ;

b) Trường hợp nhận hồ sơ nhận qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định, trong thời gian chậm nhất hai (02) ngày làm việc kể từ ngày nhận được hồ sơ thì cơ quan đăng ký thuyền viên phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan đăng ký thuyền viên thực hiện việc vào Sổ đăng ký thuyền viên và cấp Sổ thuyền viên theo mẫu quy định tại Phụ lục I của Thông tư này. Trường hợp không lại cấp Sổ thuyền viên, cơ quan đăng ký thuyền viên phải trả lời bằng văn bản trong thời hạn quy định tại khoản này và nêu rõ lý do.

5. Lệ phí cấp lại Sổ thuyền viên thực hiện theo quy định của Bộ Tài chính.

Điều 68. Thu hồi Sổ thuyền viên

Sổ thuyền viên đã cấp bị thu hồi khi vi phạm một trong các trường hợp sau đây:

a) Giả mạo hoặc sửa chữa, tẩy xóa, làm sai lệch nội dung trong Sổ thuyền viên;

b) Mua bán, cho thuê, cho mượn Sổ thuyền viên;

c) Cố tình khai báo sai lệch thông tin hoặc sử dụng giấy tờ sửa chữa, giả mạo trong hồ sơ cấp Sổ thuyền viên.

Mục 2. HỘ CHIẾU THUYỀN VIÊN

Điều 69. Cấp Hộ chiếu thuyền viên

1. Hộ chiếu thuyền viên được cấp cho thuyền viên Việt Nam làm việc trên tàu biển hoạt động trên tuyến quốc tế và có giá trị sử dụng để xuất cảnh, nhập cảnh theo tàu biển.

2. Hộ chiếu thuyền viên do Cục Hàng hải Việt Nam cấp theo mẫu tại Phụ lục III của Thông tư này. Hộ chiếu thuyền viên có giá trị không quá 05 (năm) năm kể từ ngày cấp mới hoặc cấp lại.

Điều 70. Trách nhiệm của người được cấp Hộ chiếu thuyền viên

1. Sử dụng Hộ chiếu thuyền viên đúng mục đích và đúng quy định của pháp luật.

2. Giữ gìn và bảo quản cẩn thận, không được tẩy xóa, sửa chữa những nội dung trong Hộ chiếu thuyền viên, không cho người khác sử dụng.

Điều 71. Thủ tục cấp Hộ chiếu thuyền viên

1. Tổ chức, cá nhân nộp một (01) bộ hồ sơ trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính. Hồ sơ cấp Hộ chiếu thuyền viên bao gồm:

a) Tờ khai đề nghị cấp Hộ chiếu thuyền viên theo mẫu tại Phụ lục IV của Thông tư này;

b) Bản sao Giấy chứng minh nhân dân;

c) 02 ảnh màu 4x6 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

2. Cục Hàng hải Việt Nam tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a) Trường hợp hồ sơ nộp trực tiếp, nếu hồ sơ đầy đủ thì cấp giấy biên nhận hồ sơ và hẹn trả kết quả theo thời hạn quy định; nếu hồ sơ không đầy đủ theo quy định thì trả lại ngay và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ;

b) Trường hợp nhận hồ sơ nhận qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định, trong thời gian chậm nhất hai (02) ngày làm việc kể từ ngày nhận được hồ sơ thì Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

3. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam thực hiện việc cấp Hộ chiếu thuyền viên theo mẫu tại Phụ lục III của Thông tư này. Trường hợp không cấp Hộ chiếu thuyền viên, Cục Hàng hải Việt Nam phải trả lời bằng văn bản trong thời hạn quy định tại khoản này và nêu rõ lý do.

4. Lệ phí cấp Hộ chiếu thuyền viên thực hiện theo quy định của Bộ Tài chính.

Điều 72. Thủ tục cấp lại Hộ chiếu thuyền viên

1. Thuyền viên đã được cấp Hộ chiếu thuyền viên nhưng bị mất, bị hỏng, bị sai thông tin, bị hết số trang sử dụng hoặc hết hạn sử dụng được cấp lại.

2. Tổ chức, cá nhân nộp một (01) bộ hồ sơ trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính. Hồ sơ cấp lại Hộ chiếu thuyền viên bao gồm:

a) Tờ khai đề nghị cấp lại Hộ chiếu thuyền viên theo mẫu tại Phụ lục V của Thông tư này;

b) Hộ chiếu thuyền viên đã cấp đối với trường hợp bị hỏng, bị sai thông tin, bị hết số trang sử dụng hoặc hết hạn sử dụng;

c) Giấy tờ có giá trị pháp lý chứng minh sự điều chỉnh đối với trường hợp bị sai thông tin;

d) Hai ảnh màu 4x6 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

3. Cục Hàng hải Việt Nam tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a) Trường hợp hồ sơ nộp trực tiếp, nếu hồ sơ đầy đủ thì cấp giấy biên nhận hồ sơ và hẹn trả kết quả theo thời hạn quy định; nếu hồ sơ không đầy đủ theo quy định thì trả lại ngay và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ;

b) Trường hợp nhận hồ sơ nhận qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định, trong thời gian chậm nhất hai (02) ngày làm việc kể từ ngày nhận được hồ sơ thì Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam thực hiện việc cấp Hộ chiếu thuyền viên theo mẫu quy định tại Phụ lục III của Thông tư này. Trường hợp không cấp lại Hộ chiếu thuyền viên, Cục Hàng hải Việt Nam phải trả lời bằng văn bản trong thời hạn quy định tại khoản này và nêu rõ lý do.

5. Lệ phí cấp lại Hộ chiếu thuyền viên thực hiện theo quy định của Bộ Tài chính.

Điều 73. Thu hồi Hộ chiếu thuyền viên

Hộ chiếu thuyền viên đã cấp bị thu hồi khi vi phạm một trong các trường hợp sau đây:

a) Giả mạo hoặc sửa chữa, tẩy xóa, làm sai lệch nội dung Hộ chiếu thuyền viên;

b) Mua bán, cho thuê, cho mượn Hộ chiếu thuyền viên;

c) Cố tình khai báo sai lệch thông tin hoặc sử dụng giấy tờ sửa chữa, giả mạo trong hồ sơ cấp Hộ chiếu thuyền viên.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 74. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 5 năm 2012 và thay thế Quyết định số 29/2008/QĐ-BGTVT ngày 16 tháng 12 năm 2008 của Bộ trưởng Bộ Giao thông vận tải về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam.

2. Ban hành kèm theo Thông tư này 05 phụ lục:

a) Phụ lục I: mẫu Sổ thuyền viên;

b) Phụ lục II: mẫu Tờ khai đề nghị cấp Sổ thuyền viên;

c) Phụ lục III: mẫu Hộ chiếu thuyền viên;

d) Phụ lục IV: mẫu Tờ khai đề nghị cấp Hộ chiếu thuyền viên;

đ) Phụ lục V: mẫu Tờ khai đề nghị cấp lại Hộ chiếu thuyền viên.

3. Hộ chiếu thuyền viên đã cấp theo Quyết định số 65/2005/QĐ-BGTVT ngày 30 tháng 11 năm 2005 của Bộ trưởng Bộ Giao thông vận tải về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam và Quyết định số 29/2008/QĐ-BGTVT ngày 16 tháng 12 năm 2008 của Bộ trưởng Bộ Giao thông vận tải về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam còn giá trị sử dụng đến ngày hết hiệu lực ghi trong Hộ chiếu thuyền viên đó.

4. Sổ thuyền viên đã cấp theo Quyết định số 65/2005/QĐ-BGTVT ngày 30 tháng 11 năm 2005 của Bộ trưởng Bộ Giao thông vận tải về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam và Quyết định số 29/2008/QĐ-BGTVT ngày 16 tháng 12 năm 2008 của Bộ trưởng Bộ Giao thông vận tải về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam có giá trị sử dụng đến khi được cấp lại, đổi Sổ thuyền viên mới.

5. Cục Hàng hải Việt Nam tổ chức in và cấp Sổ thuyền viên, Hộ chiếu thuyền viên theo quy định tại Thông tư này.

Điều 75. Tổ chức thực hiện

1. Cục Hàng hải Việt Nam có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng hải Việt Nam, thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 75;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử Bộ Giao thông vận tải;
- Các Thứ trưởng Bộ GTVT;
- Lưu: VT, TCCB (Tđt).

BỘ TRƯỞNG

Đinh La Thăng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 11 tieu chuan chung chi chuyen mon cua thuyen vien

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2012/TT-BGTVT | Hà Nội, ngày 12 tháng 4 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ TIÊU CHUẨN CHUYÊN MÔN, CHỨNG CHỈ CHUYÊN MÔN CỦA THUYỀN VIÊN VÀ ĐỊNH BIÊN AN TOÀN TỐI THIỂU CỦA TÀU BIỂN VIỆT NAM

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Công ước quốc tế về tiêu chuẩn huấn luyện, cấp chứng chỉ và trực ca cho thuyền viên 1978 sửa đổi 2010 mà Việt Nam là thành viên.

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân, thuyền viên có liên quan đến tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam.

2. Thông tư này áp dụng đối với tàu công vụ trong những trường hợp có quy định cụ thể tại Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Công ước STCW là Công ước quốc tế về tiêu chuẩn huấn luyện, cấp chứng chỉ và trực ca cho thuyền viên 1978 sửa đổi 2010;

2. Bộ luật STCW là Bộ luật kèm theo Công ước về tiêu chuẩn huấn luyện, cấp chứng chỉ và trực ca cho thuyền viên năm 1978 và các sửa đổi;

3. Thuyền trưởng là người có quyền chỉ huy cao nhất ở tàu;

4. Đại phó là sỹ quan kế cận thuyền trưởng và là người chỉ huy tàu trong trường hợp thuyền trưởng không còn đủ khả năng chỉ huy tàu;

5. Sỹ quan boong là sỹ quan có trình độ nghiệp vụ chuyên môn theo quy định tại các điều khoản của Chương II của Công ước STCW;

6. Máy trưởng là sỹ quan máy cao cấp chịu trách nhiệm về sức đẩy cơ học của tàu và vận hành, bảo dưỡng các thiết bị điện và cơ khí của tàu;

7. Máy hai là sỹ quan máy kế cận máy trưởng và chịu trách nhiệm về sức đẩy cơ học của tàu và vận hành, bảo dưỡng các thiết bị điện và cơ khí của tàu trong trường hợp máy trưởng không còn đủ khả năng đảm nhiệm;

8. Sỹ quan máy là sỹ quan có trình độ nghiệp vụ chuyên môn theo quy định tại các điều khoản của Quy tắc III/1, III/2 hoặc III/3 của Công ước STCW;

9. Sỹ quan kỹ thuật điện là sỹ quan có trình độ nghiệp vụ chuyên môn theo quy định tại các điều khoản của Quy tắc III/6 của Công ước STCW;

10. Sỹ quan thông tin vô tuyến (sau đây gọi là TTVT) là sỹ quan có trình độ nghiệp vụ chuyên môn theo quy định của các điều khoản của Chương IV của Công ước STCW;

11. Thợ kỹ thuật điện là thuyền viên có trình độ nghiệp vụ chuyên môn theo quy định tại các điều khoản của Quy tắc III/7 của Công ước STCW;

12. Tàu dầu là tàu được chế tạo và sử dụng để chuyên chở dầu và các sản phẩm dầu;

13. Tàu hoá chất là tàu được chế tạo hoặc hoán cải và sử dụng để chở xô các sản phẩm ở dạng lỏng được liệt kê tại Chương 17 của Bộ luật Quốc tế về chở xô hoá chất (IBC Code);

14. Tàu khí hoá lỏng là tàu được chế tạo hoặc hoán cải và được sử dụng để chở xô chất khí hoá lỏng được quy định tại Chương 19 của Bộ luật Quốc tế về chở xô khí hoá lỏng (IGC Code);

15. Tàu khách là tàu được quy định tại Công ước Quốc tế về an toàn sinh mạng trên biển 1974 sửa đổi (SOLAS 1974);

16. Tàu khách Ro-Ro là tàu khách với các khoang hàng Ro-Ro hoặc các khoang đặc biệt được quy định trong Công ước Quốc tế về an toàn sinh mạng trên biển 1974 sửa đổi (SOLAS 1974);

17. Hành trình gần bờ là hành trình của tàu biển có tổng dung tích dưới 500GT trong giới hạn bởi đất liền với các đường thẳng nối các điểm toạ độ: 12000’N, 100000’E; 23000’N, 100000’E; 23000’N, 114020’E; 12000’N, 114000’E; 12000’N, 116000’E; 07000’N, 116000’E và 07000’N, 102030’E. Ngoài ra, hành trình của các tàu trong vùng nước thuộc chủ quyền và thềm lục địa của Việt Nam đều được xem là hành trình gần bờ;

18. Sổ ghi nhận huấn luyện là sổ cấp cho thuyền viên có trình độ đại học thực tập sỹ quan boong tàu từ 500 GT trở lên, thực tập sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên; là sổ cấp cho thuyền viên có trình độ cao đẳng hoặc cao đẳng nghề 36 tháng thực tập sỹ quan kỹ thuật điện theo yêu cầu tại Bảng A-III/6 của Bộ luật STCW;

19. Thời gian thực tập là thời gian thuyền viên làm việc trên tàu theo chương trình huấn luyện phù hợp với quy định Công ước STCW;

20. Thời gian tập sự là thời gian thực tập chức danh trên hạng tàu tương ứng với giấy chứng nhận khả năng chuyên môn dưới sự giám sát của một sỹ quan;

21. Thời gian đảm nhiệm chức danh là thời gian làm việc theo chức danh phù hợp với giấy chứng nhận khả năng chuyên môn được cấp;

22. Thời gian đi biển là thời gian thuyền viên, học viên làm việc, thực tập trên tàu biển;

23. Tháng nghĩa là tháng theo dương lịch hoặc 30 ngày cấu thành từ những khoảng thời gian nhỏ hơn một tháng;

24. Chức năng là một nhóm công việc, nhiệm vụ và trách nhiệm quy định tại Bộ luật STCW, cần thiết cho việc vận hành tàu, an toàn sinh mạng trên biển hoặc bảo vệ môi trường biển;

25. Công ty là chủ tàu hoặc bất cứ tổ chức hoặc cá nhân nào khác như người quản lý hoặc người thuê tàu trần mà họ nhận trách nhiệm đối với việc vận hành tàu từ chủ tàu và những người đồng ý đảm nhiệm tất cả các nhiệm vụ và trách nhiệm như vậy cho công ty theo các quy định đó;

26. Giấy chứng nhận khả năng chuyên môn (sau đây viết tắt là GCNKNCM) là chứng chỉ được cấp cho thuyền viên theo quy định của Công ước STCW;

27. Giấy chứng nhận huấn luyện nghiệp vụ (sau đây viết tắt là GCNHLNV) là chứng chỉ được cấp cho thuyền viên theo quy định của Công ước STCW;

28. Giấy xác nhận việc công nhận GCNKNCM là giấy xác nhận do Cục trưởng Cục Hàng hải Việt Nam cấp cho thuyền viên nước ngoài đã có GCNKNCM được cấp theo quy định của Công ước STCW để làm việc trên tàu biển Việt Nam;

29. Giấy xác nhận việc cấp giấy chứng nhận là giấy xác nhận do Cục trưởng Cục Hàng hải Việt Nam cấp cho thuyền viên đã được thủ trưởng cơ sở huấn luyện cấp giấy chứng nhận hoàn thành khoá huấn luyện tương ứng theo quy định tại Quy tắc IV/2 và Quy tắc V/1 của Công ước STCW;

30. Thuỷ thủ trực ca OS là thuyền viên có trình độ nghiệp vụ theo quy định tại các điều khoản của Quy tắc II/4 của Công ước STCW và hoàn thành khóa đào tạo chuyên môn do Bộ Giao thông vận tải quy định;

31. Thuỷ thủ trực ca AB là thuyền viên có trình độ nghiệp vụ theo quy định tại các điều khoản của Quy tắc II/4 và Quy tắc II/5 của Công ước STCW và hoàn thành khóa đào tạo chuyên môn do Bộ Giao thông vận tải quy định;

32. Thợ máy trực ca Oiler là thuyền viên có trình độ nghiệp vụ theo quy định tại các điều khoản của Quy tắc III/4 của Công ước STCW và hoàn thành khóa đào tạo chuyên môn do Bộ Giao thông vận tải quy định;

33. Thợ máy trực ca AB là thuyền viên có trình độ nghiệp vụ theo quy định tại các điều khoản của Quy tắc III/4 và Quy tắc III/5 của Công ước STCW và hoàn thành khóa đào tạo chuyên môn do Bộ Giao thông vận tải quy định.

Chương II

TIÊU CHUẨN CHUYÊN MÔN CỦA THUYỀN VIÊN

Điều 4. Tiêu chuẩn chuyên môn của thuyền trưởng, đại phó tàu từ 500 GT trở lên

Thuyền trưởng, đại phó tàu từ 500 GT trở lên phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-II/1, A-II/2, A-IV/2 và A-VIII/2 của Bộ luật STCW về các chức năng sau:

1. Hàng hải theo mức quản lý;

2. Kỹ thuật làm hàng và sắp xếp hàng hóa theo mức quản lý;

3. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức quản lý;

4. Thông tin liên lạc theo mức vận hành.

Điều 5. Tiêu chuẩn chuyên môn của thuyền trưởng, đại phó tàu từ 50 GT đến dưới 500 GT hành trình gần bờ và thuyền trưởng tàu dưới 50 GT

Thuyền trưởng, đại phó tàu từ 50 GT đến dưới 500 GT hành trình gần bờ và thuyền trưởng tàu dưới 50 GT phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-II/3, A-IV/2 và A-VIII/2 của Bộ luật STCW về các chức năng sau đây:

1. Hàng hải theo mức quản lý;

2. Kỹ thuật làm hàng và sắp xếp hàng hóa theo mức quản lý;

3. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức quản lý;

4. Thông tin liên lạc theo mức vận hành.

Điều 6. Tiêu chuẩn chuyên môn của sỹ quan boong tàu từ 500 GT trở lên

Sỹ quan boong tàu từ 500 GT trở lên phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-II/1, A-IV/2 và A-VIII/2 của Bộ luật STCW về các chức năng sau đây:

1. Hàng hải theo mức vận hành;

2. Kỹ thuật làm hàng và sắp xếp hàng hóa theo mức vận hành;

3. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức vận hành;

4. Thông tin liên lạc theo mức vận hành.

Điều 7. Tiêu chuẩn chuyên môn của sỹ quan boong tàu từ 50 GT đến dưới 500 GT hành trình gần bờ

Sỹ quan boong tàu từ 50 GT đến dưới 500 GT hành trình gần bờ phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-II/3, A-IV/2 và A-VIII/2 của Bộ luật STCW về các chức năng sau đây:

1. Hàng hải theo mức vận hành;

2. Kỹ thuật làm hàng và sắp xếp hàng hóa theo mức vận hành;

3. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức vận hành;

4. Thông tin liên lạc theo mức vận hành.

Điều 8. Tiêu chuẩn chuyên môn của thủy thủ trực ca

1. Tiêu chuẩn chuyên môn của thủy thủ trực ca OS

Thủy thủ trực ca OS phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-II/4 của Bộ luật STCW về chức năng hàng hải theo mức trợ giúp.

2. Tiêu chuẩn chuyên môn của thủy thủ trực ca AB

Thủy thủ trực ca AB phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-II/4 và A-II/5 của Bộ luật STCW về các chức năng sau đây:

a) Hàng hải theo mức trợ giúp;

b) Kỹ thuật làm hàng và sắp xếp hàng hóa theo mức trợ giúp;

c) Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức trợ giúp;

d) Bảo dưỡng và sửa chữa theo mức trợ giúp.

Điều 9. Tiêu chuẩn chuyên môn của máy trưởng, máy hai tàu có tổng công suất máy chính từ 750 KW trở lên

Máy trưởng, máy hai tàu có tổng công suất máy chính từ 750 KW trở lên phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-III/1, A-III/2 và A-VIII/2 của Bộ luật STCW về các chức năng sau đây:

1. Kỹ thuật máy tàu biển theo mức quản lý;

2. Kỹ thuật điện, điện tử và điều khiển máy theo mức quản lý;

3. Bảo dưỡng và sửa chữa theo mức quản lý;

4. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức quản lý.

Điều 10. Tiêu chuẩn chuyên môn của máy trưởng, máy hai tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW và máy trưởng tàu có tổng công suất máy chính dưới 75 KW

Máy trưởng, máy hai tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW và máy trưởng tàu có tổng công suất máy chính dưới 75 KW phải đáp ứng các tiêu chuẩn chuyên môn theo chương trình đào tạo do Bộ trưởng Bộ Giao thông vận tải quy định về các chức năng sau đây:

1. Kỹ thuật máy tàu biển theo mức quản lý;

2. Kỹ thuật điện, điện tử và điều khiển máy theo mức quản lý;

3. Bảo dưỡng và sửa chữa theo mức quản lý;

4. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức quản lý.

Điều 11. Tiêu chuẩn chuyên môn của sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên

Sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-III/1 và A-VIII/2 của Bộ luật STCW về các chức năng sau đây:

1. Kỹ thuật máy tàu biển theo mức vận hành;

2. Kỹ thuật điện, điện tử và điều khiển máy theo mức vận hành;

3. Bảo dưỡng và sửa chữa theo mức vận hành;

4. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức vận hành.

Điều 12. Tiêu chuẩn chuyên môn của sỹ quan máy tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW

Sỹ quan máy tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW phải đáp ứng các tiêu chuẩn chuyên môn theo chương trình đào tạo do Bộ trưởng Bộ Giao thông vận tải quy định về các chức năng sau đây:

1. Kỹ thuật máy tàu biển theo mức vận hành;

2. Kỹ thuật điện, điện tử và điều khiển máy theo mức vận hành;

3. Bảo dưỡng và sửa chữa theo mức vận hành;

4. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức vận hành.

Điều 13. Tiêu chuẩn chuyên môn của thợ máy trực ca

1. Tiêu chuẩn chuyên môn của thợ máy trực ca Oiler:

Thợ máy trực ca Oiler phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-III/4 của Bộ luật STCW về chức năng kỹ thuật máy tàu biển theo mức trợ giúp.

2. Tiêu chuẩn chuyên môn của thợ máy trực ca AB:

Thợ máy trực ca AB phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-III/4 và Mục A- III/5 của Bộ luật STCW về các chức năng sau đây:

a) Kỹ thuật máy tàu biển theo mức trợ giúp;

b) Kỹ thuật điện, điện tử và điều khiển máy theo mức trợ giúp;

c) Bảo dưỡng và sửa chữa theo mức trợ giúp;

d) Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức trợ giúp.

Điều 14. Tiêu chuẩn chuyên môn của sỹ quan kỹ thuật điện

Sỹ quan kỹ thuật điện phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-III/6 của Bộ luật STCW quy định về các chức năng sau đây:

1. Kỹ thuật điện, điện tử và điều khiển theo mức vận hành;

2. Bảo dưỡng và sửa chữa theo mức vận hành;

3. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức vận hành.

Điều 15. Tiêu chuẩn chuyên môn của thợ kỹ thuật điện

Thợ kỹ thuật điện phải đáp ứng các tiêu chuẩn chuyên môn quy định tại Mục A-III/7 của Bộ luật STCW quy định về các chức năng sau đây:

1. Kỹ thuật điện, điện tử và điều khiển theo mức trợ giúp;

2. Bảo dưỡng và sửa chữa theo mức trợ giúp;

3. Kiểm soát hoạt động của tàu và chăm sóc người trên tàu theo mức trợ giúp.

Chương III

CHỨNG CHỈ CHUYÊN MÔN CỦA THUYỀN VIÊN

Mục 1. CÁC LOẠI CHỨNG CHỈ CHUYÊN MÔN

Điều 16. Phân loại chứng chỉ chuyên môn

Chứng chỉ chuyên môn của thuyền viên tàu biển Việt Nam bao gồm các loại sau đây:

1. GCNKNCM;

2. GCNHLNV:

a) Giấy chứng nhận huấn luyện nghiệp vụ cơ bản (sau đây viết tắt là GCNHLNVCB);

b) Giấy chứng nhận huấn luyện nghiệp vụ đặc biệt (sau đây viết tắt là GCNHLNVĐB);

c) Giấy chứng nhận huấn luyện nghiệp vụ chuyên môn (sau đây viết tắt là GCNHLNVCM).

Điều 17. Giấy chứng nhận khả năng chuyên môn

1. GCNKNCM do Cục trưởng Cục Hàng hải Việt Nam cấp cho thuyền viên để đảm nhiệm các chức danh theo quy định của Thông tư này, các quy định khác có liên quan của pháp luật Việt Nam và phù hợp với quy định của Công ước STCW.

2. GCNKNCM có giá trị sử dụng không quá 05 năm kể từ ngày cấp.

Điều 18. Giấy chứng nhận huấn luyện nghiệp vụ cơ bản

1. GCNHLNVCB do cơ sở đào tạo, huấn luyện cấp cho thuyền viên đã hoàn thành chương trình huấn luyện nghiệp vụ cơ bản về kỹ thuật cứu sinh, phòng cháy, chữa cháy, sơ cứu y tế cơ bản, an toàn sinh mạng và trách nhiệm xã hội phù hợp với quy định của Công ước STCW.

2. GCNHLNVCB có giá trị sử dụng không quá 05 năm kể từ ngày cấp.

Điều 19. Giấy chứng nhận huấn luyện nghiệp vụ đặc biệt

1. GCNHLNVĐB do cơ sở đào tạo, huấn luyện cấp cho thuyền viên đã hoàn thành một trong những chương trình huấn luyện nghiệp vụ đặc biệt, phù hợp với quy định của Công ước STCW như sau:

a) Cơ bản tàu dầu, tàu hóa chất, tàu khí hóa lỏng;

b) Nâng cao tàu dầu, tàu hóa chất, tàu khí hóa lỏng;

c) Quản lý đám đông đối với tàu khách và tàu khách Ro-Ro;

d) Huấn luyện an toàn cho nhân viên phục vụ trực tiếp trên khoang hành khách tàu khách và tàu khách Ro-Ro;

đ) Huấn luyện an toàn hành khách, an toàn hàng hóa và tính nguyên vẹn của vỏ tàu đối với tàu khách và tàu khách Ro-Ro;

e) Quản lý khủng hoảng và phản ứng của con người trên tàu khách và tàu khách Ro-Ro.

2. Giấy chứng nhận huấn luyện nghiệp vụ đặc biệt có giá trị sử dụng 5 năm kể từ ngày cấp.

Điều 20. Giấy chứng nhận huấn luyện nghiệp vụ chuyên môn

1. GCNHLNVCM do cơ sở đào tạo, huấn luyện cấp cho thuyền viên đã hoàn thành một trong những chương trình huấn luyện nghiệp vụ, phù hợp với quy định của Công ước STCW như sau:

a) Quan sát và đồ giải Radar;

b) Thiết bị đồ giải rada tự động (ARPA);

c) Hệ thống an toàn và cấp cứu hàng hải toàn cầu (GMDSS): hạng tổng quát (GOC), hạng hạn chế (ROC);

d) Chữa cháy nâng cao;

đ) Sơ cứu y tế;

e) Chăm sóc y tế;

g) Bè cứu sinh, xuồng cứu nạn;

h) Xuồng cứu nạn cao tốc;

i) Nhận thức an ninh tàu biển;

j) Thuyền viên có nhiệm vụ an ninh tàu biển cụ thể;

k) Sỹ quan an ninh tàu biển;

l) Quản lý đội ngũ/nguồn lực buồng lái;

m) Quản lý đội ngũ/nguồn lực buồng máy;

n) Tiếng Anh hàng hải;

o) Hải đồ điện tử;

p) Quản lý an toàn tàu biển.

2. Giấy chứng nhận huấn luyện nghiệp vụ chuyên môn có giá trị sử dụng 5 năm kể từ ngày cấp.

Mục 2. ĐIỀU KIỆN CẤP GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN

Điều 21. Điều kiện chung

Để được cấp GCNKNCM, thuyền viên phải có đủ các điều kiện chung sau đây:

1. Có đủ độ tuổi lao động và tiêu chuẩn sức khoẻ theo quy định;

2. Tốt nghiệp chuyên ngành điều khiển tàu biển, khai thác máy tàu biển hoặc kỹ thuật điện tàu tại các trường đào tạo chuyên ngành hàng hải;

3. Các trường hợp sau đây phải bổ túc những môn chưa học hoặc học chưa đủ:

a) Tốt nghiệp chuyên ngành quy định tại khoản 2 Điều này ở các trường khác;

b) Tốt nghiệp chuyên ngành tương tự tại các trường đào tạo chuyên ngành hàng hải;

c) Tốt nghiệp chuyên ngành điều khiển phương tiện thủy nội địa, máy phương tiện thủy nội địa hoặc kỹ thuật điện phương tiện thủy nội địa tại các trường đào tạo chuyên ngành đường thủy nội địa.

4. Có hồ sơ hợp lệ theo quy định tại Mục 5 của Thông tư này;

5. Có đủ điều kiện về chuyên môn và thời gian đảm nhiệm chức danh tương ứng với từng chức danh quy định tại các Điều 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38 và 39 của Thông tư này.

Điều 22. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn thuyền trưởng, đại phó tàu từ 3000 GT trở lên

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ đại học; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ cao đẳng, cao đẳng nghề có thời gian đào tạo 36 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 3 hoặc Tiếng Anh tương đương chứng chỉ C trở lên;

c) Hoàn thành chương trình bồi dưỡng nghiệp vụ theo quy định của Bộ Giao thông vận tải và đạt kết quả kỳ thi sỹ quan theo mức quản lý tàu từ 3000 GT trở lên.

2. Điều kiện đảm nhiệm chức danh:

a) Đối với đại phó: có thời gian đảm nhiệm chức danh sỹ quan boong tàu từ 500 GT trở lên tối thiểu 24 tháng;

b) Đối với thuyền trưởng:

- Có thời gian đảm nhiệm chức danh đại phó tàu từ 3000 GT trở lên tối thiểu 24 tháng hoặc có thời gian đảm nhiệm chức danh thuyền trưởng tàu từ 500 GT đến dưới 3000 GT tối thiểu 12 tháng và đảm nhiệm chức danh đại phó tàu từ 3000 GT trở lên tối thiểu 12 tháng;

- Đạt kết quả kỳ thi thuyền trưởng tàu từ 3000 GT trở lên.

Điều 23. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn thuyền trưởng, đại phó tàu từ 500 GT đến dưới 3000 GT

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ cao đẳng, cao đẳng nghề thời gian đào tạo 36 tháng, trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 2 hoặc trình độ Tiếng Anh tương đương chứng chỉ B trở lên;

c) Hoàn thành chương trình bồi dưỡng nghiệp vụ theo quy định của Bộ Giao thông vận tải và đạt kết quả kỳ thi sỹ quan theo mức quản lý tàu từ 500 GT đến dưới 3000 GT.

2. Điều kiện đảm nhiệm chức danh:

a) Đối với đại phó: có thời gian đảm nhiệm chức danh sỹ quan boong tàu từ 500 GT trở lên tối thiểu 24 tháng;

b) Đối với thuyền trưởng:

- Có thời gian đảm nhiệm chức danh đại phó tàu từ 500 GT đến dưới 3000 GT tối thiểu 24 tháng hoặc đảm nhiệm chức danh thuyền trưởng tàu từ 50 GT đến dưới 500 GT hành trình gần bờ tối thiểu 12 tháng và đảm nhiệm chức danh đại phó tàu từ 500 GT đến dưới 3000 GT tối thiểu 12 tháng;

- Đạt kết quả kỳ thi thuyền trưởng tàu từ 500 GT đến dưới 3000 GT.

Điều 24. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn thuyền trưởng, đại phó tàu từ 50 GT đến dưới 500 GT không hành trình gần bờ

Thuyền trưởng, đại phó tàu từ 50 GT đến dưới 500 GT không hành trình gần bờ phải có GCNKNCM của thuyền trưởng, đại phó tàu từ 500 GT trở lên.

Điều 25. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn thuyền trưởng, đại phó tàu từ 50 GT đến dưới 500 GT hành trình gần bờ

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng hoặc dạy nghề dài hạn từ 12 tháng đến dưới 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 1 hoặc trình độ Tiếng Anh tương đương chứng chỉ A trở lên;

c) Hoàn thành chương trình bồi dưỡng nghiệp vụ ngắn hạn theo quy định của Bộ Giao thông vận tải và đạt kết quả kỳ thi sỹ quan theo mức quản lý tàu từ 50 GT đến dưới 500 GT.

2. Điều kiện đảm nhiệm chức danh:

a) Đối với đại phó: có thời gian đảm nhiệm chức danh sỹ quan boong tàu từ 50 GT đến dưới 500 GT hành trình gần bờ tối thiểu 24 tháng;

b) Đối với thuyền trưởng: có thời gian đảm nhiệm chức danh đại phó tàu từ 50 GT đến dưới 500 GT hành trình gần bờ tối thiểu 24 tháng.

Điều 26. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn thuyền trưởng tàu dưới 50 GT

1. Điều kiện chuyên môn:

a) Tốt nghiệp trung học cơ sở;

b) Hoàn thành chương trình huấn luyện ngắn hạn chuyên ngành điều khiển tàu biển và đạt kết quả thi theo quy định của Bộ Giao thông vận tải; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ sơ cấp nghề thì chỉ cần đạt kết quả thi.

2. Điều kiện thời gian đi biển: có thời gian đi biển tối thiểu 12 tháng.

Điều 27. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn sỹ quan boong tàu từ 500 GT trở lên

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ cao đẳng, cao đẳng nghề thời gian đào tạo 36 tháng; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh Hàng hải trình độ 2 hoặc trình độ tương đương Tiếng Anh chứng chỉ B trở lên;

c) Đạt kết quả kỳ thi sỹ quan boong tàu từ 500 GT trở lên.

2. Điều kiện thời gian đảm nhiệm chức danh:

a) Có thời gian thực tập được ghi nhận trong "Sổ ghi nhận huấn luyện" tối thiểu 12 tháng theo chương trình huấn luyện đáp ứng các yêu cầu tại Mục A-II/1 của Bộ luật STCW hoặc có thời gian đi biển tối thiểu 36 tháng trên tàu từ 500 GT trở lên, trong đó có ít nhất 06 tháng đảm nhiệm chức danh thủy thủ trực ca;

b) Trường hợp đã làm sỹ quan boong trên tàu từ 50 GT đến dưới 500 GT hành trình gần bờ thì phải có ít nhất 06 tháng đi biển trên tàu từ 500 GT trở lên.

Điều 28. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn sỹ quan boong tàu từ 50 GT đến dưới 500 GT không hành trình gần bờ

Sỹ quan boong tàu từ 50 GT đến dưới 500 GT không hành trình gần bờ phải có GCNKNCM của sỹ quan boong tàu từ 500 GT trở lên theo quy định tại Điều 27 của Thông tư này.

Điều 29. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn sỹ quan boong tàu từ 50 GT đến dưới 500 GT hành trình gần bờ

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng hoặc dạy nghề dài hạn dưới 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 1 hoặc trình độ Tiếng Anh tương đương chứng chỉ A trở lên;

c) Đạt kết quả kỳ thi sỹ quan boong tàu từ 50 GT đến dưới 500 GT.

2. Điều kiện thời gian đảm nhiệm chức danh: có thời gian đi biển tối thiểu 36 tháng trên tàu từ 50 GT trở lên.

Điều 30. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn máy trưởng, máy hai tàu có tổng công suất máy chính từ 3000 KW trở lên

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ đại học; trường hợp tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ cao đẳng, cao đẳng nghề thời gian đào tạo 36 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 3 hoặc trình độ Tiếng Anh tương đương chứng chỉ C trở lên;

c) Hoàn thành chương trình bồi dưỡng nghiệp vụ theo quy định của Bộ Giao thông vận tải và đạt kết quả kỳ thi sỹ quan theo mức quản lý tàu có tổng công suất máy chính từ 3000 KW trở lên.

2. Điều kiện đảm nhiệm chức danh:

a) Đối với máy hai: có thời gian đảm nhiệm chức danh sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên tối thiểu 24 tháng;

b) Đối với máy trưởng:

- Có thời gian đảm nhiệm chức danh máy hai tàu có tổng công suất máy chính từ 3000 KW trở lên tối thiểu 24 tháng hoặc đảm nhiệm chức danh máy trưởng tàu có tổng công suất máy chính từ 750 KW đến dưới 3000 KW tối thiểu 12 tháng và đảm nhiệm chức danh máy hai tàu có tổng công suất máy chính từ 3000 KW trở lên tối thiểu 12 tháng;

- Đạt kết quả kỳ thi máy trưởng tàu có tổng công suất máy chính từ 3000 KW trở lên.

Điều 31. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn máy trưởng, máy hai tàu có tổng công suất máy chính từ 750 KW đến dưới 3000 KW

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ cao đẳng, cao đẳng nghề thời gian đào tạo 36 tháng; trường hợp tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 2 hoặc trình độ Tiếng Anh tương đương chứng chỉ B trở lên;

c) Hoàn thành chương trình bồi dưỡng nghiệp vụ theo quy định của Bộ Giao thông vận tải và đạt kết quả kỳ thi sỹ quan theo mức quản lý tàu có tổng công suất máy chính từ 750 KW đến dưới 3000 KW.

2. Điều kiện đảm nhiệm chức danh:

a) Đối với máy hai: có thời gian đảm nhiệm chức danh sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên tối thiểu 24 tháng;

b) Đối với máy trưởng:

- Có thời gian đảm nhiệm chức danh máy hai tàu có tổng công suất máy chính từ 750 KW đến dưới 3000 KW tối thiểu 24 tháng hoặc đảm nhiệm chức danh máy trưởng tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW tối thiểu 12 tháng và đảm nhiệm chức danh máy hai tàu có tổng công suất máy chính từ 750 KW đến dưới 3000 KW tối thiểu 12 tháng;

- Đạt kết quả kỳ thi máy trưởng tàu có tổng công suất máy chính từ 750 KW đến dưới 3000 KW.

Điều 32. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn máy trưởng, máy hai tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp chuyên nghiệp hoặc trung cấp nghề thời gian đào tạo 24 tháng, cao đẳng nghề thời gian đào tạo dưới 36 tháng; trường hợp tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng hoặc dạy nghề dài hạn thời gian dưới 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 1 hoặc trình độ Tiếng Anh tương đương chứng chỉ A trở lên;

c) Hoàn thành chương trình bồi dưỡng nghiệp vụ theo quy định của Bộ Giao thông vận tải và đạt kết quả kỳ thi sỹ quan theo mức quản lý tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW.

2. Điều kiện thời gian đảm nhiệm chức danh:

a) Đối với máy hai: có thời gian đảm nhiệm chức danh sỹ quan máy tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW tối thiểu 24 tháng;

b) Đối với máy trưởng: có thời gian đảm nhiệm chức danh máy hai tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW tối thiểu 24 tháng hoặc đảm nhiệm chức danh sỹ quan máy tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW tối thiểu 36 tháng.

Điều 33. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn máy trưởng tàu có tổng công suất máy chính dưới 75 KW

1. Điều kiện chuyên môn:

a) Tốt nghiệp trung học cơ sở;

b) Hoàn thành chương trình huấn luyện ngắn hạn chuyên ngành khai thác máy tàu biển và đạt kết quả thi theo quy định của Bộ Giao thông vận tải; trường hợp đã tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ sơ cấp nghề thì chỉ cần đạt kết quả thi.

2. Điều kiện thời gian đi biển: có thời gian đi biển tối thiểu 12 tháng.

Điều 34. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ cao đẳng, cao đẳng nghề thời gian đào tạo 36 tháng; trường hợp tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 2 hoặc trình độ Tiếng Anh tương đương chứng chỉ B trở lên;

c) Đạt kết quả kỳ thi sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên.

2. Điều kiện thời gian đảm nhiệm chức danh:

a) Có thời gian thực tập được ghi trong "Sổ ghi nhận huấn luyện" tối thiểu 12 tháng theo chương trình huấn luyện đáp ứng các yêu cầu tại Mục A-III/1 của Bộ luật STCW hoặc có thời gian đi biển tối thiểu 36 tháng trên tàu có tổng công suất máy chính từ 750 KW trở lên trong đó phải có ít nhất 06 tháng đảm nhiệm chức danh thợ máy trực ca;

b) Trường hợp đã đảm nhiệm chức danh sỹ quan máy tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW thì phải có ít nhất 06 tháng đi biển trên tàu có tổng công suất máy chính từ 750 KW trở lên.

Điều 35. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn sỹ quan máy tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng; trường hợp tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng hoặc dạy nghề dài hạn thời gian đào tạo dưới 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 1 hoặc trình độ Tiếng Anh tương đương chứng chỉ A trở lên;

c) Đạt kết quả kỳ thi sỹ quan máy tàu có tổng công suất máy chính từ 75 KW đến dưới 750 KW.

2. Điều kiện thời gian đảm nhiệm chức danh: có thời gian đi biển tối thiểu 36 tháng trên tàu có tổng công suất máy chính từ 75 KW trở lên.

Điều 36. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn thủy thủ trực ca

1. Thuỷ thủ trực ca OS:

a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ sơ cấp nghề phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có giấy chứng nhận huấn luyện nghiệp vụ cơ bản;

c) Có giấy chứng nhận huấn luyện nghiệp vụ nhận thức an ninh tàu biển;

d) Có thời gian đi biển 06 tháng hoặc tập sự thuỷ thủ trực ca OS 02 tháng.

2. Thuỷ thủ trực ca AB:

a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ sơ cấp nghề phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có giấy chứng nhận huấn luyện nghiệp vụ cơ bản;

c) Có giấy chứng nhận huấn luyện nghiệp vụ nhận thức an ninh tàu biển;

d) Có thời gian đi biển 18 tháng hoặc tập sự thuỷ thủ trực ca AB 12 tháng.

Điều 37. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn thợ máy trực ca

1. Thợ máy trực ca Oiler:

a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng; trường hợp tốt nghiệp chuyên khai thác máy tàu biển trình độ sơ cấp nghề phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có giấy chứng nhận huấn luyện nghiệp vụ cơ bản;

c) Có giấy chứng nhận huấn luyện nghiệp vụ nhận thức an ninh tàu biển;

d) Có thời gian đi biển 06 tháng hoặc tập sự thợ máy trực ca Oiler 02 tháng.

2. Thợ máy trực ca AB:

a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng; trường hợp tốt nghiệp chuyên khai thác máy tàu biển trình độ sơ cấp nghề phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có giấy chứng nhận huấn luyện nghiệp vụ cơ bản;

c) Có giấy chứng nhận huấn luyện nghiệp vụ nhận thức về an ninh tàu biển;

d) Có thời gian đi biển 18 tháng hoặc tập sự thợ máy trực ca AB 12 tháng.

Điều 38. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn sỹ quan kỹ thuật điện

1. Điều kiện chuyên môn:

a) Tốt nghiệp chuyên ngành kỹ thuật điện tàu biển trình độ cao đẳng, cao đẳng nghề thời gian đào tạo 36 tháng; trường hợp tốt nghiệp chuyên ngành kỹ thuật điện tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

b) Có Tiếng Anh hàng hải trình độ 2 hoặc trình độ Tiếng Anh tương đương chứng chỉ B trở lên;

c) Hoàn thành chương trình bồi dưỡng nghiệp vụ theo quy định của Bộ Giao thông vận tải và đạt kết quả kỳ thi sỹ quan kỹ thuật điện tàu biển.

2. Điều kiện thời gian đảm nhiệm chức danh: có thời gian thực tập được ghi trong "Sổ ghi nhận huấn luyện" tối thiểu 12 tháng theo chương trình huấn luyện đáp ứng các yêu cầu tại Bảng A-III/6 của Bộ luật STCW hoặc có thời gian đi biển tối thiểu 36 tháng.

Điều 39. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn thợ kỹ thuật điện

1. Tốt nghiệp chuyên ngành kỹ thuật điện tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng; trường hợp tốt nghiệp chuyên ngành kỹ thuật điện tàu biển trình độ sơ cấp nghề thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định;

2. Có giấy chứng nhận huấn luyện nghiệp vụ cơ bản;

3. Có giấy chứng nhận huấn luyện nghiệp vụ nhận thức an ninh tàu biển;

4. Có thời gian đi biển 06 tháng hoặc tập sự thợ kỹ thuật điện 03 tháng.

Mục 3. TỔ CHỨC THI SỸ QUAN

Điều 40. Hội đồng thi sỹ quan

1. Hội đồng thi sỹ quan (sau đây gọi là Hội đồng thi) do Cục trưởng Cục Hàng hải Việt Nam thành lập, gồm từ 05 đến 07 thành viên: Chủ tịch Hội đồng thi là lãnh đạo Cục Hàng hải Việt Nam; các uỷ viên là đại diện Vụ Tổ chức cán bộ - Bộ Giao thông vận tải, đại diện của một số phòng chức năng có liên quan của Cục Hàng hải Việt Nam, thủ trưởng cơ sở đào tạo, huấn luyện.

2. Hội đồng thi có nhiệm vụ:

a) Tham mưu để Cục trưởng Cục Hàng hải Việt Nam quyết định: danh sách thí sinh; thành lập Ban Giám khảo kỳ thi sỹ quan (sau đây gọi là Ban Giám khảo) để tổ chức coi thi và chấm thi; lựa chọn đề thi cho từng hạng chức danh; công nhận kết quả kỳ thi;

b) Tổ chức, kiểm tra, giám sát điều hành các kỳ thi;

c) Tổng hợp báo cáo kết quả kỳ thi;

d) Xử lý các vi phạm quy chế thi.

Điều 41. Ban Giám khảo

1. Ban Giám khảo do Cục trưởng Cục Hàng hải Việt Nam quyết định thành lập trên cơ sở đề nghị của Chủ tịch Hội đồng thi.

2. Số lượng thành viên Ban Giám khảo tuỳ thuộc vào số lượng thí sinh dự thi nhưng tối thiểu phải có 03 thành viên, trong đó ít nhất 1/3 thành viên giám khảo không tham gia trực tiếp giảng dạy. Thành viên Ban Giám khảo là thuyền trưởng, máy trưởng, chuyên gia trong lĩnh vực hàng hải, lĩnh vực quản lý, nhà giáo có nghiệp vụ sư phạm, năng lực, kinh nghiệm và trình độ chuyên môn tương ứng với trình độ và khả năng chuyên môn theo yêu cầu của mỗi khóa thi.

3. Nhiệm vụ của Ban Giám khảo:

a) Hỏi thi, chấm thi nghiêm túc, công minh, chính xác, đánh giá đúng trình độ của thí sinh;

b) Phát hiện sai sót trong đề thi, đề nghị Hội đồng thi điều chỉnh kịp thời;

c) Phát hiện, kiến nghị Chủ tịch Hội đồng thi những hiện tượng tiêu cực trong kỳ thi để kịp thời giải quyết.

Điều 42. Huấn luyện viên chính

1. Huấn luyện viên chính tại cơ sở đào tạo, huấn luyện hoặc trên tàu là những người có kinh nghiệm và trình độ chuyên môn, được đào tạo về nghiệp vụ huấn luyện theo chương trình do Bộ Giao thông vận tải phê duyệt và được Cục Hàng hải Việt Nam cấp Chứng chỉ huấn luyện viên chính.

2. Huấn luyện viên chính phải có kinh nghiệm, trình độ chuyên môn và chứng chỉ huấn luyện phù hợp với khoá học tương ứng; trường hợp trong khóa học có sử dụng mô phỏng thì phải có chứng chỉ phù hợp với chương trình mô phỏng mà mình giảng dạy;

3. Huấn luyện viên chính hoặc người có Chứng chỉ huấn luyện viên do nước ngoài cấp phù hợp với Công ước STCW 1978 sửa đổi 2010 mới được cử làm nhiệm vụ huấn luyện cho các khoá học tương ứng; huấn luyện thuyền viên, ghi sổ huấn luyện thực tập trên tàu biển.

Mục 4. HUẤN LUYỆN VÀ CƠ SỞ ĐÀO TẠO, HUẤN LUYỆN

Điều 43. Huấn luyện nghiệp vụ cơ bản, nghiệp vụ nhận thức an ninh tàu biển

1. Học viên tốt nghiệp cơ sở đào tạo, huấn luyện chuyên ngành hàng hải thì được cơ sở đó cấp Giấy chứng nhận huấn luyện nghiệp vụ cơ bản; Giấy chứng nhận huấn luyện nghiệp vụ nhận thức an ninh tàu biển.

2. Trường hợp thuyền viên chưa qua huấn luyện nghiệp vụ cơ bản; nghiệp vụ nhận thức an ninh tàu biển thì phải hoàn thành chương trình huấn luyện nghiệp vụ cơ bản; nghiệp vụ nhận thức an ninh tàu biển theo quy định và được cơ sở đào tạo, huấn luyện cấp giấy chứng nhận.

Điều 44. Huấn luyện nghiệp vụ đặc biệt

1. Huấn luyện nghiệp vụ đặc biệt được áp dụng đối với thuyền viên làm việc trên tàu dầu, tàu chở hoá chất, tàu chở khí hoá lỏng, tàu khách và tàu khách Ro-Ro.

2. Huấn luyện nghiệp vụ đặc biệt đối với thuyền viên làm việc trên tàu dầu, tàu chở hoá chất, tàu chở khí hoá lỏng bao gồm huấn luyện nghiệp vụ cơ bản và huấn luyện nghiệp vụ nâng cao.

3. Huấn luyện nghiệp vụ đặc biệt đối với thuyền viên làm việc trên tàu khách và tàu khách Ro-Ro bao gồm huấn luyện nghiệp vụ an toàn cho nhân viên phục vụ trực tiếp trên khoang hành khách; huấn luyện nghiệp vụ an toàn hành khách, an toàn hàng hoá và tính nguyên vẹn của vỏ tàu; quản lý đám đông và quản lý khủng hoảng.

4. Đối với tàu dầu, tàu chở hoá chất, tàu chở khí hoá lỏng, Giấy chứng nhận huấn luyện nghiệp vụ làm quen được cấp cho thuyền viên đã hoàn thành chương trình huấn luyện nghiệp vụ làm quen và đạt kết quả kỳ thi theo quy định.

5. Đối với tàu dầu, tàu hoá chất, tàu chở khí hoá lỏng, Giấy chứng nhận huấn luyện nghiệp vụ nâng cao được cấp cho thuyền trưởng, máy trưởng, đại phó, máy hai, sỹ quan và các thuyền viên khác chịu trách nhiệm về xếp dỡ và chăm sóc hàng hóa đã hoàn thành chương trình huấn luyện nghiệp vụ nâng cao và đạt kết quả kỳ thi theo quy định.

6. Đối với tàu khách và tàu khách Ro-Ro, GCNHLNVĐB được cấp cho việc hoàn thành một hoặc tất cả những nội dung huấn luyện sau đây:

a) Thuyền trưởng, đại phó, sỹ quan và thuyền viên khác được giao nhiệm vụ giúp đỡ hành khách trong tình huống khẩn cấp đã hoàn thành chương trình huấn luyện nghiệp vụ về quản lý đám đông và thi đạt yêu cầu theo quy định;

b) Thuyền trưởng, đại phó, máy trưởng, máy hai và thuyền viên khác chịu trách nhiệm về việc lên xuống tàu của hành khách, bốc dỡ, chằng buộc hàng hóa, đóng mở cửa bên mạn, phía mũi, sau lái tàu đã hoàn thành chương trình huấn luyện nghiệp vụ về an toàn hành khách, an toàn hàng hoá và tính nguyên vẹn của vỏ tàu và đạt kết quả kỳ thi theo quy định;

c) Thuyền trưởng, đại phó, máy trưởng, máy hai và thuyền viên khác chịu trách nhiệm về an toàn của hành khách trong tình huống khẩn cấp đã hoàn thành chương trình huấn luyện nghiệp vụ về quản lý khủng hoảng, ứng xử trong tình huống khẩn cấp và đạt kết quả kỳ thi theo quy định;

d) Thuyền viên trực tiếp phục vụ hành khách trong khu vực hành khách đã hoàn thành chương trình huấn luyện nghiệp vụ về an toàn và đạt kết quả kỳ thi theo quy định.

Điều 45. Huấn luyện nghiệp vụ chuyên môn

1. Quan sát và đồ giải Radar: Giấy chứng nhận huấn luyện nghiệp vụ về quan sát và đồ giải Radar được cấp cho thuyền trưởng, đại phó, sỹ quan boong đã hoàn thành khóa huấn luyện và đạt kết quả kỳ thi theo quy định.

2. ARPA: Giấy chứng nhận huấn luyện nghiệp vụ về ARPA được cấp cho thuyền trưởng, đại phó, sỹ quan boong đã hoàn thành khóa huấn luyện và đạt kết quả kỳ thi theo quy định.

3. GMDSS:

a) Giấy chứng nhận khai thác viên tổng quát (GOC) được cấp cho thuyền trưởng, đại phó, sỹ quan boong làm việc trên tàu có trang bị GMDSS hoạt động trong vùng A2, A3, A4 đã hoàn thành khóa huấn luyện khai thác viên tổng quát và đạt kết quả thi theo quy định của Bộ trưởng Bộ Thông tin - Truyền thông;

b) Giấy chứng nhận khai thác viên hạn chế (ROC) được cấp cho thuyền trưởng, đại phó, sỹ quan boong làm việc trên tàu có trang bị GMDSS hoạt động trong vùng A1 đã hoàn thành khóa huấn luyện khai thác viên hạn chế và đạt kết quả thi theo quy định.

4. Hải đồ điện tử (ECDIS): Giấy chứng nhận huấn luyện nghiệp vụ về Hải đồ điện tử được cấp cho thuyền trưởng, đại phó, sỹ quan boong đã hoàn thành khóa huấn luyện và đạt kết quả kỳ thi theo quy định.

5. Tiếng Anh hàng hải: Chứng chỉ Tiếng Anh hàng hải được cấp cho thuyền viên đã hoàn thành khóa huấn luyện về Tiếng Anh hàng hải và đạt kết quả kỳ thi theo quy định.

6. Quản lý nguồn lực buồng lái: Giấy chứng nhận huấn luyện nghiệp vụ về quản lý nguồn lực buồng lái được cấp cho thuyền trưởng, đại phó, sỹ quan boong đã hoàn thành khóa huấn luyện và đạt kết quả kỳ thi theo quy định.

7. Quản lý nguồn lực buồng máy: Giấy chứng nhận huấn luyện nghiệp vụ về quản lý nguồn lực buồng máy được cấp cho máy trưởng, máy hai và sỹ quan máy đã hoàn thành khóa huấn luyện và đạt kết quả kỳ thi theo quy định.

8. Nhận thức an ninh tàu biển: Giấy chứng nhận huấn luyện nghiệp vụ về nhận thức an ninh tàu biển được cấp cho thuyền viên hoàn thành khóa huấn luyện nhận thức an ninh tàu biển và đạt kết quả kỳ thi theo quy định.

9. Thuyền viên có nhiệm vụ an ninh tàu biển cụ thể: Giấy chứng nhận huấn luyện nghiệp vụ về thuyền viên có nhiệm vụ an ninh tàu biển cụ thể được cấp cho việc hoàn thành khóa huấn luyện đối với thuyền viên có nhiệm vụ an ninh tàu biển cụ thể và đạt kết quả kỳ thi theo quy định.

10. Sỹ quan an ninh tàu biển: Giấy chứng nhận huấn luyện nghiệp vụ về sỹ quan an ninh tàu biển được cấp cho thuyền trưởng, đại phó, sỹ quan boong đã hoàn thành khóa huấn luyện và đạt kết quả kỳ thi theo quy định.

11. Chữa cháy nâng cao: Giấy chứng nhận huấn luyện nghiệp vụ về chữa cháy nâng cao được cấp cho sỹ quan boong, sỹ quan máy đã hoàn thành chương trình huấn luyện về chữa cháy nâng cao và đạt kết quả kỳ thi theo quy định.

12. Sơ cứu y tế: Giấy chứng nhận huấn luyện nghiệp vụ về sơ cứu y tế được cấp cho sỹ quan boong, sỹ quan máy đã hoàn thành chương trình huấn luyện về sơ cứu y tế và đạt kết quả kỳ thi theo quy định.

13. Chăm sóc y tế: Giấy chứng nhận huấn luyện nghiệp vụ về chăm sóc y tế được cấp cho thuyền trưởng, đại phó, thuyền viên chịu trách nhiệm chăm sóc y tế trên tàu đã hoàn thành chương trình huấn luyện và đạt kết quả kỳ thi theo quy định.

14. Bè cứu sinh, xuồng cứu nạn: Giấy chứng nhận huấn luyện nghiệp vụ về bè cứu sinh, xuồng cứu nạn được cấp cho sỹ quan boong, sỹ quan máy, thủy thủ trưởng, thợ máy đã hoàn thành chương trình huấn luyện và đạt kết quả kỳ thi theo quy định.

15. Xuồng cứu nạn cao tốc: Giấy chứng nhận huấn luyện nghiệp vụ về xuồng cứu nạn cao tốc được cấp cho sỹ quan boong, sỹ quan máy, thủy thủ trưởng, thợ máy làm việc trên tàu có trang bị xuồng cứu nạn cao tốc đã hoàn thành chương trình huấn luyện và đạt kết quả kỳ thi theo quy định.

Thuyền viên muốn được huấn luyện và cấp Giấy chứng nhận huấn luyện nghiệp vụ về xuồng cứu nạn cao tốc phải có Giấy chứng nhận huấn luyện nghiệp vụ bè cứu sinh và xuồng cứu nạn.

16. Quản lý an toàn tàu biển: Giấy chứng nhận huấn luyện nghiệp vụ về quản lý an toàn tàu biển được cấp cho việc hoàn thành khóa huấn luyện về quản lý an toàn tàu biển và đạt kết quả kỳ thi theo quy định.

Điều 46. Cơ sở đào tạo, huấn luyện

1. Cơ sở đào tạo, huấn luyện là trường, trung tâm đào tạo, huấn luyện, có tư cách pháp nhân, có con dấu, tài khoản riêng và được Bộ trưởng Bộ Giao thông vận tải chấp thuận trên cơ sở đảm bảo các điều kiện sau:

a) Đáp ứng đủ số lượng giảng viên, giáo viên, huấn luyện viên đảm bảo tiêu chuẩn theo yêu cầu của từng chương trình đào tạo, huấn luyện, bồi dưỡng;

b) Có chương trình đào tạo, huấn luyện, bồi dưỡng và tài liệu giảng dạy theo quy định của Bộ Giao thông vận tải, phù hợp với các chương trình mẫu của Tổ chức Hàng hải Quốc tế (IMO Model Course);

c) Đáp ứng đủ các điều kiện về cơ sở vật chất kỹ thuật và trang thiết bị phục vụ huấn luyện theo quy định tại từng chương trình đào tạo, huấn luyện, bồi dưỡng được Bộ Giao thông vận tải ban hành, phù hợp với thiết bị được quy định tại các chương trình mẫu của Tổ chức Hàng hải Quốc tế (IMO Model Course);

d) Có chứng chỉ hệ thống quản lý chất lượng đào tạo ISO.

2. Cơ sở đào tạo, huấn luyện có trách nhiệm:

a) Tổ chức đào tạo, huấn luyện, bồi dưỡng theo chương trình đã được phê duyệt;

b) Tổ chức thi và đánh giá kết quả thi;

c) Cấp Giấy chứng nhận huấn luyện nghiệp vụ;

d) Hàng năm báo cáo Cục Hàng hải Việt Nam về tình hình huấn luyện, cấp Giấy chứng nhận huấn luyện và tiến hành đánh giá nội bộ theo quy định của Công ước STCW và các sửa đổi.

3. Trong khoảng thời gian 05 năm, các cơ sở đào tạo, huấn luyện phải được đánh giá độc lập theo quy định của Công ước STCW và các sửa đổi.

Điều 47. Xác nhận việc cấp Giấy chứng nhận

Thuyền viên Việt Nam đã được cơ sở đào tạo, huấn luyện cấp Giấy chứng nhận huấn luyện nghiệp vụ đặc biệt về làm quen và nâng cao đối với tàu dầu, tàu chở hóa chất, tàu chở khí hóa lỏng, GOC, ROC phải được Cục Hàng hải Việt Nam cấp Giấy xác nhận việc cấp Giấy chứng nhận.

Mục 5. THỦ TỤC CẤP, GIA HẠN, CẤP LẠI, CÔNG NHẬN, XÁC NHẬN GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN, GIẤY CHỨNG NHẬN HUẤN LUYỆN NGHIỆP VỤ

Điều 48. Thủ tục cấp Giấy công nhận Giấy chứng nhận khả năng chuyên môn

1. Đối tượng cấp là thuyền viên nước ngoài làm việc trên tàu biển Việt Nam.

2. Tổ chức, cá nhân trực tiếp nộp 01 (một) bộ hồ sơ đề nghị công nhận GCNKNCM tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính. Hồ sơ bao gồm:

a) Văn bản đề nghị của tổ chức quản lý thuyền viên theo mẫu tại Phụ lục II của Thông tư này;

b) Bản sao (được hợp pháp hóa lãnh sự) GCNKNCM;

c) Hai ảnh màu, cỡ 3x4 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

3. Cục Hàng hải Việt Nam nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định:

a) Trong trường hợp nộp trực tiếp, nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định;

b) Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc kể từ ngày nhận được hồ sơ;

c) Trường hợp hồ sơ không đủ điều kiện theo quy định, phải trả lời bằng văn bản và nêu rõ lý do;

d) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam thực hiện việc cấp Giấy công nhận GCNKNCM theo mẫu quy định tại Phụ lục I của Thông tư này.

4. Phí và lệ phí: lệ phí cấp Giấy công nhận GCNKNCM thực hiện theo quy định của Bộ Tài chính.

Điều 49. Thủ tục cấp Giấy chứng nhận khả năng chuyên môn thủy thủ trực ca, thợ máy trực ca, thợ kỹ thuật điện

1. Đối tượng thực hiện thủ tục hành chính là thuyền viên đảm nhiệm chức danh thủy thủ trực ca, thợ máy trực ca, thợ kỹ thuật điện theo quy định của Thông tư này và Công ước STCW;

2. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ đề nghị cấp GCNKNCM thuỷ thủ trực ca, thợ máy trực ca, thợ kỹ thuật điện trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn đề nghị của thuyền viên theo mẫu tại Phụ lục III hoặc văn bản đề nghị của trường, tổ chức quản lý thuyền viên theo mẫu tại Phụ lục IV của Thông tư này;

b) Bản chính hoặc bản sao có chứng thực hoặc công chứng hoặc bản sao chụp có bản chính để đối chiếu một trong ba loại giấy tờ sau: Bằng tốt nghiệp hoặc Giấy chứng nhận tốt nghiệp, hoặc Quyết định tốt nghiệp hoặc Giấy chứng nhận đã học trái ngành;

c) Giấy chứng nhận sức khỏe theo quy định;

d) Hai ảnh màu, cỡ 3x4 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng;

đ) Giấy xác nhận thời gian tập sự trực ca (đối với trường hợp học trái ngành hoặc chỉ có trình độ sơ cấp nghề).

3. Cục Hàng hải Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định:

a) Trong trường hợp nộp trực tiếp, nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định;

b) Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc kể từ ngày nhận được hồ sơ;

c) Trường hợp hồ sơ không đủ điều kiện cấp GCNKNCM thủy thủ trực ca, thợ máy trực ca, thợ kỹ thuật điện theo quy định, phải trả lời bằng văn bản và nêu rõ lý do;

d) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam thực hiện việc cấp GCNKNCM thủy thủ trực ca, thợ máy trực ca, thợ kỹ thuật điện tàu biển theo mẫu quy định tại Phụ lục I của Thông tư này.

4. Phí và lệ phí: lệ phí cấp GCNKNCM thủy thủ trực ca, thợ máy trực ca, thợ kỹ thuật điện tàu biển thực hiện theo quy định của Bộ Tài chính.

Điều 50. Thủ tục gia hạn Giấy chứng nhận khả năng chuyên môn

1. Đối tượng thực hiện thủ tục hành chính là thuyền viên có GCNKNCM đã hết thời hạn sử dụng và đáp ứng các điều kiện sau đây:

a) Trong độ tuổi lao động và đảm bảo tiêu chuẩn sức khoẻ theo quy định;

b) Đã đảm nhiệm chức danh phù hợp với GCNKNCM được cấp tổng cộng 12 tháng trở lên trong thời hạn 05 năm; trường hợp không đảm bảo đủ thời gian này thì phải tập sự 03 tháng theo chức danh của GCNKNCM trong 06 tháng ngay trước khi gia hạn.

2. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ đề nghị gia hạn GCNKNCM trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn đề nghị của thuyền viên theo mẫu tại Phụ lục V hoặc văn bản đề nghị của tổ chức quản lý thuyền viên thực hiện theo mẫu tại Phụ lục VI của Thông tư này;

b) Bản chính GCNKNCM hết hạn sử dụng (trường hợp thuyền viên đi công tác xa không thể nộp bản chính GCNKNCM hết hạn sử dụng, phải nộp trong vòng 07 (bảy) ngày kể từ ngày thuyền viên trở về Việt Nam);

c) Giấy chứng nhận sức khỏe theo quy định;

d) Hai ảnh màu, cỡ 3x4 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

3. Cục Hàng hải Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định:

a) Trong trường hợp nộp trực tiếp, nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định;

b) Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 (hai) ngày làm việc kể từ ngày nhận được hồ sơ;

c) Trường hợp hồ sơ không đủ điều kiện gia hạn GCNKNCM theo quy định, phải trả lời bằng văn bản và nêu rõ lý do;

d) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam thực hiện việc cấp GCNKNCM theo mẫu quy định tại Phụ lục I của Thông tư này.

4. Phí và lệ phí: lệ phí gia hạn GCNKNCM thực hiện theo quy định của Bộ Tài chính.

Điều 51. Thủ tục cấp Giấy xác nhận việc cấp Giấy chứng nhận vô tuyến điện viên hệ GMDSS hạng tổng quát (GOC), Giấy chứng nhận vô tuyến điện viên hệ GMDSS hạng hạn chế (ROC) và Giấy chứng nhận huấn luyện nghiệp vụ đặc biệt (GCNHLNVĐB)

1. Đối tượng thực hiện thủ tục hành chính là thuyền viên có GOC, ROC và GCNHLNVĐB.

2. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ đề nghị xác nhận việc cấp GCNHLNVĐB trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn đề nghị của thuyền viên theo mẫu tại Phụ lục VII hoặc văn bản đề nghị của tổ chức quản lý thuyền viên theo mẫu tại Phụ lục VIII của Thông tư này;

b) Bản sao (có chứng thực) Giấy chứng nhận GOC; ROC; GCNHLNVĐB;

c) Hai ảnh màu, cỡ 3x4 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

3. Cục Hàng hải Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định.

a) Trong trường hợp nộp trực tiếp, nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định;

b) Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc kể từ ngày nhận được hồ sơ;

c) Trường hợp hồ sơ không đủ điều kiện xác nhận việc cấp GOC, ROC, GCNHLNVĐB theo quy định, phải trả lời bằng văn bản và nêu rõ lý do;

d) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam thực hiện việc cấp Giấy xác nhận theo mẫu quy định tại Phụ lục I của Thông tư này;

4. Phí và lệ phí: lệ phí xác nhận việc cấp Giấy chứng nhận GOC, ROC, GCNHLNVĐB thực hiện theo quy định của Bộ Tài chính.

Điều 52. Thủ tục cấp Giấy chứng nhận huấn luyện viên chính

1. Đối tượng thực hiện thủ tục hành chính là huấn luyện viên đáp ứng được quy định của Thông tư này và Công ước STCW.

2. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ đề nghị cấp Giấy chứng nhận huấn luyện viên chính trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận huấn luyện viên chính của huấn luyện viên theo mẫu tại Phụ lục IX hoặc văn bản đề nghị của trường, cơ sở huấn luyện theo mẫu tại Phụ lục X của Thông tư này;

b) Giấy xác nhận tham gia khoá huấn luyện dành cho huấn luyện viên chính đối với khoá học tương ứng;

c) Hai ảnh màu, cỡ 3x4 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

3. Cục Hàng hải Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định.

a) Trong trường hợp nộp trực tiếp, nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định;

b) Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc kể từ ngày nhận được hồ sơ;

c) Trường hợp hồ sơ không đủ điều kiện cấp Giấy chứng nhận huấn luyện viên chính theo quy định, phải trả lời bằng văn bản và nêu rõ lý do;

d) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam thực hiện việc cấp Giấy chứng nhận huấn luyện viên chính theo mẫu quy định tại Phụ lục I của Thông tư này.

4. Phí và lệ phí: lệ phí cấp Giấy chứng nhận huấn luyện viên chính thực hiện theo quy định của Bộ Tài chính.

Điều 53. Thủ tục cấp lại Giấy chứng nhận khả năng chuyên môn, Giấy xác nhận việc cấp Giấy chứng nhận, Giấy công nhận Giấy chứng nhận khả năng chuyên môn, Giấy chứng nhận huấn luyện viên chính

1. Đối tượng thực hiện thủ tục hành chính là thuyền viên có GCNKNCM, Giấy xác nhận việc cấp Giấy chứng nhận, Giấy công nhận GCNKNCM, Giấy chứng nhận huấn luyện viên chính (sau đây viết tắt là Giấy chứng nhận) bị hư hỏng, sai thông tin hoặc bị mất.

2. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ đề nghị cấp lại GCN trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn đề nghị của thuyền viên theo mẫu tại Phụ lục XI hoặc văn bản đề nghị của tổ chức quản lý thuyền viên thực hiện theo mẫu tại Phụ lục XII của Thông tư này;

b) Bản chính Giấy chứng nhận bị hư hỏng hoặc sai thông tin;

c) Giấy tờ có giá trị pháp lý chứng minh sự điều chỉnh đối với trường hợp bị sai thông tin;

d) Hai ảnh màu, cỡ 3x4 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

3. Cục Hàng hải Việt Nam tiếp nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định:

a) Trong trường hợp nộp trực tiếp, nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định;

b) Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 (hai) ngày làm việc kể từ ngày nhận được hồ sơ;

c) Trường hợp hồ sơ không đủ điều kiện cấp lại Giấy chứng nhận theo quy định, phải trả lời bằng văn bản và nêu rõ lý do;

d) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam thực hiện việc cấp lại Giấy chứng nhận theo mẫu quy định tại Phụ lục I của Thông tư này.

4. Phí và lệ phí: lệ phí cấp lại Giấy chứng nhận thực hiện theo quy định của Bộ Tài chính.

Điều 54. Thu hồi Chứng chỉ chuyên môn của thuyền viên

Chứng chỉ chuyên môn của thuyền viên bị thu hồi trong trường hợp thuyền viên giả mạo giấy tờ hồ sơ để dự thi hoặc tẩy xóa, giả mạo, mua bán, cho thuê, cho mượn Chứng chỉ chuyên môn. Cục trưởng Cục Hàng hải Việt Nam quyết định việc thu hồi.

Điều 55. Thủ tục phê duyệt danh sách học viên tham dự khóa đào tạo nâng cao, khóa bồi dưỡng nghiệp vụ; dự thi sỹ quan, thuyền trưởng, máy trưởng và cấp Giấy chứng nhận khả năng chuyên môn sỹ quan, thuyền trưởng, máy trưởng

1. Đối tượng thực hiện thủ tục hành chính là tổ chức, cá nhân liên quan tới khóa đào tạo nâng cao, khóa bồi dưỡng nghiệp vụ; dự thi sỹ quan, thuyền trưởng, máy trưởng và cấp GCNKNCM sỹ quan, thuyền trưởng, máy trưởng.

2. Tổ chức, cá nhân nộp 01 (một) bộ hồ sơ của mỗi học viên tham dự khóa đào tạo nâng cao, khóa bồi dưỡng nghiệp vụ; dự thi sỹ quan, thuyền trưởng, máy trưởng trực tiếp tại cơ sở đào tạo, huấn luyện hoặc gửi qua đường bưu chính. Hồ sơ bao gồm:

a) Đơn đề nghị theo mẫu tại Phụ lục XIII của Thông tư này;

b) Bản sao có chứng thực Bằng tốt nghiệp chuyên ngành đào tạo, Giấy chứng nhận đào tạo nâng cao và Giấy chứng nhận đã học trái ngành (nếu có);

c) Sơ yếu lý lịch có xác nhận của tổ chức quản lý thuyền viên hoặc Uỷ ban nhân dân xã, phường nơi đăng ký hộ khẩu;

d) Bản sao chụp Giấy chứng nhận khả năng chuyên môn;

đ) Giấy chứng nhận sức khỏe của cơ sở y tế cấp quận (huyện) hoặc tương đương trở lên;

e) Bản sao chụp các GCNHLNV, Chứng chỉ Tiếng Anh hàng hải theo quy định đối với chức danh dự thi;

g) Bản khai thời gian đi biển (không cần xác nhận của tổ chức quản lý thuyền viên) theo mẫu tại Phụ lục XIV của Thông tư này;

h) Bản sao có chứng thực Sổ thuyền viên;

i) Hai ảnh màu, cỡ 3x4 cm, kiểu chứng minh nhân dân chụp trong vòng 06 tháng.

3. Cơ sở đào tạo, huấn luyện tiếp nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và thông báo kết quả cho tổ chức, cá nhân. Trường hợp hồ sơ không đúng quy định, cơ sở đào tạo, huấn luyện hướng dẫn tổ chức, cá nhân hoàn thiện hồ sơ theo quy định. Trường hợp không đủ điều kiện tham dự khóa đào tạo, huấn luyện, dự thi theo quy định, phải thông báo và nêu rõ lý do.

4. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, cơ sở đào tạo, huấn luyện nộp 01 (một) bộ hồ sơ trực tiếp tại Cục Hàng hải Việt Nam hoặc gửi qua đường bưu chính. Hồ sơ bao gồm:

a) Văn bản đề nghị của cơ sở đào tạo, huấn luyện về việc xét duyệt danh sách học viên tham dự khóa đào tạo nâng cao, khoá bồi dưỡng nghiệp vụ, dự thi sỹ quan; thuyền trưởng, máy trưởng theo mẫu tại Phụ lục XV của Thông tư này;

b) 01 bộ hồ sơ của học viên (gửi kèm).

5. Cục Hàng hải Việt Nam tiếp nhận hồ sơ, kiểm tra, duyệt hồ sơ và ra quyết định người có đủ điều kiện dự khóa đào tạo, huấn luyện, dự thi. Trường hợp không đủ điều kiện phải thông báo và nêu rõ lý do.

6. Căn cứ báo cáo kết quả kỳ thi sỹ quan, thuyền trưởng, máy trưởng của Hội đồng thi sỹ quan, trong thời hạn 05 (năm) ngày làm việc, Cục Hàng hải Việt Nam ra quyết định công nhận kết quả kỳ thi sỹ quan, thuyền trưởng, máy trưởng và cấp GCNKNCM.

7. Phí và lệ phí: lệ phí phê duyệt danh sách học viên tham dự khóa đào tạo nâng cao, khóa bồi dưỡng nghiệp vụ, dự thi sỹ quan, thi thuyền trưởng, máy trưởng và cấp GCNKNCM thực hiện theo quy định của Bộ Tài chính.

Ch ương IV

ĐỊNH BIÊN AN TOÀN TỐI THIỂU

Điều 56. Khung định biên an toàn tối thiểu

1. Quy định chung đối với tàu biển Việt Nam

a) Định biên an toàn tối thiểu bộ phận boong theo tổng dung tích (GT):

Chức danh | Dưới 50 GT | Từ 50 GT đến dưới 500 GT | Từ 500 GT đến dưới 3000 GT | Từ 3000 GT trở lên
Thuyền trưởng | 01 | 01 | 01 | 01
Đại phó |  | 01 | 01 | 01
Sỹ quan boong |  |  | 01 | 02
Sỹ quan TTVT (*) |  |  | 01 | 01
Thuỷ thủ trực ca | 01 | 01 | 02 | 02
Tổng cộng | 02 | 03 | 06 | 07

(*) Trường hợp sỹ quan boong có chứng chỉ chuyên môn phù hợp để đảm nhiệm nhiệm vụ khai thác thiết bị vô tuyến điện trên tàu thì không phải bố trí chức danh sỹ quan TTVT.

b) Định biên an toàn tối thiểu bộ phận máy theo tổng công suất máy chính (KW):

Chức danh | Dưới 75 KW | Từ 75 KW đến dưới 750 KW | Từ 750 KW đến dưới 3000 KW | Từ 3000 KW trở lên
Máy trưởng | 01 | 01 | 01 | 01
Máy hai |  |  | 01 | 01
Sỹ quan máy |  | 01 | 01 | 01
Sỹ quan kỹ thuật điện (*) |  |  |  | 01
Thợ máy trực ca |  | 01 | 02 | 03
Thợ kỹ thuật điện (*) |  |  | 01 |
Tổng cộng | 01 | 03 | 06 | 07

(*) Các chức danh: sỹ quan kỹ thuật điện và thợ kỹ thuật điện được quy định bắt buộc trong định biên an toàn tối thiểu bộ phận máy kể từ ngày 01/01/2017.

2. Căn cứ vào đặc tính kỹ thuật, mức độ tự động hoá và vùng hoạt động của tàu, Cơ quan đăng ký tàu biển quyết định định biên an toàn tối thiểu của tàu phù hợp với thực tế sử dụng, khai thác tàu.

3. Đối với tàu khách và tàu khách Ro-Ro, căn cứ vào đặc tính kỹ thuật, số lượng hành khách, vùng hoạt động của tàu, Cơ quan đăng ký tàu biển quy định định biên an toàn tối thiểu nhưng phải bố trí thêm ít nhất 01 thuyền viên phụ trách hành khách so với quy định tại khoản 1 Điều này.

4. Đối với tàu công vụ, căn cứ vào cỡ tàu, đặc tính kỹ thuật và vùng hoạt động của tàu, Cơ quan đăng ký tàu biển quyết định định biên an toàn tối thiểu.

5. Mẫu Giấy chứng nhận định biên an toàn tối thiểu theo quy định tại mẫu Phụ lục XVI của Thông tư này.

Điều 57. Bố trí thuyền viên trên tàu biển Việt Nam

1. Chủ tàu có trách nhiệm bố trí thuyền viên làm việc trên tàu biển Việt Nam đáp ứng các điều kiện quy định tại khoản 2 Điều 46 của Bộ luật Hàng hải Việt Nam.

2. Việc bố trí thuyền viên đảm nhiệm chức danh trên tàu biển Việt Nam phải đáp ứng các yêu cầu sau đây:

a) Phải có GCNKNCM, GCNHLNV phù hợp với chức danh mà thuyền viên đó đảm nhiệm;

b) Thuyền viên được bố trí làm việc trên tàu dầu, tàu chở hóa chất, tàu chở khí hóa lỏng, tàu khách, tàu khách Ro-Ro thì ngoài GCNKNCM và các GCNHLNV cần phải có khi làm việc trên tàu biển thông thường, còn phải có GCNHLNV tương ứng với từng chức danh trên loại tàu đó.

3. Nguyên tắc bố trí chức danh trong một số trường hợp đặc biệt:

a) Đối với việc bố trí chức danh thuyền trưởng, đại phó, máy trưởng, máy hai, sỹ quan boong, sỹ quan máy làm việc trên tàu lai dắt, tàu công trình, tàu tìm kiếm cứu nạn và các tàu công vụ khác thì Cục Hàng hải Việt Nam căn cứ cỡ tàu, đặc tính kỹ thuật và vùng hoạt động của tàu hướng dẫn Cơ quan đăng ký tàu biển thực hiện;

b) Trong trường hợp tàu đang hành trình trên biển mà thuyền trưởng, máy trưởng không còn khả năng đảm nhiệm chức năng, chủ tàu, người khai thác tàu có thể bố trí đại phó, máy hai thay thế thuyền trưởng hoặc máy trưởng để có thể tiếp tục chuyến đi nhưng chỉ đến cảng tới đầu tiên;

c) Thuyền trưởng tàu khách phải có thời gian đảm nhiệm chức danh thuyền trưởng của tàu không phải là tàu khách cùng hạng tối thiểu 24 tháng hoặc đã đảm nhiệm chức danh đại phó tàu khách tối thiểu 24 tháng.

Ch ương V

ĐIỀU KHOẢN THI HÀNH

Điều 58. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2012.

2. Bãi bỏ Quyết định số 31/2008/QĐ-BGTVT ngày 26/12/2008 của Bộ trưởng Bộ Giao thông vận tải về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam.

3. Giấy chứng nhận định biên an toàn tối thiểu đã được cấp theo Quyết định số 66/2005/QĐ-BGTVT ngày 30/11/2005 của Bộ trưởng Bộ Giao thông vận tải về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam, Quyết định số 31/2008/QĐ-BGTVT ngày 26/12/2008 của Bộ trưởng Bộ Giao thông vận tải về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam còn giá trị sử dụng đến ngày hết hiệu lực ghi tại Giấy chứng nhận đó.

4. Thuyền viên có GCNKNCM cấp theo Quyết định số 2115/2001/QĐ-BGTVT ngày 04/07/2001, Quyết định số 103/2002/QĐ-BGTVT ngày 11/01/2002 của Bộ trưởng Bộ Giao thông vận tải (GCNKNCM được chuyển đổi đặc cách) chỉ được bố trí làm việc trên những tàu có tổng dung tích hoặc tổng công suất máy chính tương ứng với GCNKNCM được cấp. Thuyền viên có GCNKNCM này, để được nâng hạng lên chức danh cao hơn hoặc lên hạng tàu cao hơn phải đáp ứng đủ các điều kiện tương ứng quy định tại các Điều 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38 và 39 của Thông tư này.

5. Từ nay đến ngày 01/7/2013, thuyền viên tham gia các khóa đào tạo, huấn luyện và bồi dưỡng thì vẫn được cấp chứng chỉ chuyên môn theo tiêu chuẩn của Công ước STCW 1978 sửa đổi 1995. Sau ngày 01/7/2013, thuyền viên sau khi được đào tạo, huấn luyện và bồi dưỡng thì được cấp chứng chỉ chuyên môn theo tiêu chuẩn của Công ước STCW 1978 sửa đổi 2010; riêng đối với các khóa huấn luyện nghiệp vụ nhận thức an ninh tàu biển, thuyền viên có nhiệm vụ an ninh tàu biển cụ thể, sỹ quan an ninh tàu biển thì được cấp chứng chỉ chuyên môn theo tiêu chuẩn của Công ước STCW 1978 sửa đổi 2010 ngay sau khi Thông tư này có hiệu lực thi hành.

6. Các chứng chỉ chuyên môn của thuyền viên được cấp theo quy định tại Quyết định số 31/2008/QĐ-BGTVT ngày 26/12/2008 của Bộ trưởng Bộ Giao thông vận tải về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam vẫn tiếp tục có giá trị sử dụng đến hết ngày 01/01/2017. Sau thời hạn 01/01/2017, các chứng chỉ chuyên môn của thuyền viên được cấp theo quy định tại Quyết định số 31/2008/QĐ-BGTVT ngày 26/12/2008 sẽ hết hiệu lực. Sau thời hạn 01/07/2017, điều kiện chuyên môn về Tiếng Anh được quy định tại các Điều 22, 23, 25, 27, 29, 30, 31, 32, 34, 35 và 38 của Thông tư này bắt buộc là Tiếng Anh hàng hải.

7. Ban hành kèm theo Thông tư này 16 phụ lục sau:

a) Phụ lục I: mẫu các chứng chỉ chuyên môn;

b) Phụ lục II: mẫu Văn bản đề nghị cấp Giấy công nhận Giấy chứng nhận khả năng chuyên môn;

c) Phụ lục III: mẫu Đơn đề nghị cấp Giấy chứng nhận khả năng chuyên môn thủy thủ trực ca, thợ máy trực ca, thợ kỹ thuật điện;

d) Phụ lục IV: mẫu Văn bản đề nghị cấp Giấy chứng nhận khả năng chuyên môn thủy thủ trực ca, thợ máy trực ca, thợ kỹ thuật điện;

đ) Phụ lục V: mẫu Đơn đề nghị gia hạn Giấy chứng nhận khả năng chuyên môn;

e) Phụ lục VI: mẫu Văn bản đề nghị gia hạn Giấy chứng nhận khả năng chuyên môn;

g) Phụ lục VII: mẫu Đơn đề nghị cấp Giấy xác nhận việc cấp Giấy chứng nhận GOC, ROC, HLNVĐB;

h) Phụ lục VIII: mẫu Văn bản đề nghị cấp Giấy xác nhận việc cấp Giấy chứng nhận GOC, ROC, HLNVĐB;

i) Phụ lục IX: mẫu Đơn đề nghị cấp Giấy chứng nhận huấn luyện viên chính;

k) Phụ lục X: mẫu Văn bản đề nghị cấp Giấy chứng nhận huấn luyện viên chính;

l) Phụ lục XI: mẫu Đơn đề nghị cấp lại Giấy chứng nhận khả năng chuyên môn, Giấy xác nhận việc cấp Giấy chứng nhận GOC, ROC, HLNVĐB; Giấy công nhận Giấy chứng nhận khả năng chuyên môn; Giấy chứng nhận huấn luyện viên chính;

m) Phụ lục XII: mẫu Văn bản đề nghị cấp lại Giấy chứng nhận khả năng chuyên môn, Giấy xác nhận việc cấp Giấy chứng nhận GOC, ROC, HLNVĐB; Giấy công nhận Giấy chứng nhận khả năng chuyên môn, Giấy chứng nhận huấn luyện viên chính;

n) Phụ lục XIII: mẫu Đơn đề nghị tham dự khóa đào tạo nâng cao, khóa bồi dưỡng nghiệp vụ, dự thi sỹ quan, thuyền trưởng, máy trưởng;

o) Phụ lục XIV: mẫu Bản khai thời gian đi biển cho sỹ quan, thuyền trưởng, máy trưởng;

p) Phụ lục XV: mẫu Văn bản đề nghị của cơ sở đào tạo, huấn luyện về xét duyệt danh sách học viên tham dự khóa đào tạo nâng cao, khóa bồi dưỡng nghiệp vụ, dự thi sỹ quan, thuyền trưởng, máy trưởng;

q) Phụ lục XVI: mẫu Giấy chứng nhận định biên an toàn tối thiểu.

Điều 59. Tổ chức thực hiện

1. Cục Hàng hải Việt Nam có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng hải Việt Nam, thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 59;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử Bộ Giao thông vận tải;
- Các Thứ trưởng Bộ GTVT;
- Lưu: VT, TCCB (Tđt).

BỘ TRƯỞNG

Đinh La Thăng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 27 bao cao dieu tra tai nan hang hai

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 27/2012/TT-BGTVT | Hà Nội, ngày 20 tháng 7 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ BÁO CÁO VÀ ĐIỀU TRA TAI NẠN HÀNG HẢI

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Bộ luật về các tiêu chuẩn và khuyến nghị quốc tế đối với hoạt động điều tra tai nạn hoặc sự cố hàng hải, năm 2008 của Tổ chức Hàng hải Quốc tế (IMO).

Xét đề nghị của Cục trưởng Cục Hàng hải Việt Nam và Vụ trưởng Vụ An toàn giao thông,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về báo cáo và điều tra tai nạn hàng hải.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về báo cáo và điều tra tai nạn hàng hải.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến báo cáo và điều tra tai nạn hàng hải trong các trường hợp sau đây:

1. Tai nạn hàng hải liên quan đến tàu biển Việt Nam.

2. Tai nạn hàng hải liên quan đến tàu biển nước ngoài khi hoạt động tại:

a) Vùng nước cảng biển, vùng nội thủy và lãnh hải của Việt Nam;

b) Vùng đặc quyền kinh tế của Việt Nam trong trường hợp tai nạn đó có liên quan đến tàu thuyền Việt Nam, các công trình, thiết bị ngoài khơi hoặc gây ra ô nhiễm môi trường.

3. Tai nạn xảy ra đối với tàu công vụ, tàu cá, phương tiện thuỷ nội địa, thuỷ phi cơ gây ảnh hưởng đến an toàn, an ninh và ô nhiễm môi trường tại các vùng nước cảng biển Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tai nạn hàng hải là tai nạn do đâm va hoặc các sự cố liên quan đến tàu biển gây hậu quả chết người, mất tích, bị thương, thiệt hại đối với hàng hóa, hành lý, tài sản trên tàu biển, cảng biển và công trình, thiết bị khác, làm cho tàu biển bị hư hỏng, chìm đắm, phá hủy, cháy, mắc cạn hoặc gây ô nhiễm môi trường.

2. Tàu thuyền bao gồm tàu biển, tàu công vụ, tàu cá, phương tiện thủy nội địa, thủy phi cơ và các phương tiện thủy khác.

3. Sự cố hàng hải là sự việc xảy ra liên quan trực tiếp đến hoạt động của tàu biển mà gây nguy hiểm, hoặc nếu không được khắc phục, sẽ gây nguy hiểm cho an toàn của tàu, con người hoặc môi trường.

4. Các bên liên quan là tổ chức hoặc cá nhân có lợi ích hợp pháp liên quan đến kết quả điều tra tai nạn hàng hải.

Điều 4. Phân loại mức độ tai nạn hàng hải

1. Tai nạn hàng hải đặc biệt nghiêm trọng là tai nạn hàng hải gây ra một trong các thiệt hại dưới đây:

a) Làm chết hoặc mất tích người;

b) Làm tàu bị tổn thất toàn bộ;

c) Làm tràn ra biển từ 100 tấn dầu trở lên hoặc từ 50 tấn hoá chất độc hại trở lên;

d) Làm ách tắc luồng hàng hải từ 48 giờ trở lên.

2. Tai nạn hàng hải nghiêm trọng là tai nạn hàng hải không thuộc các trường hợp trên và là một trong các trường hợp dưới đây:

a) Tàu biển bị cháy, nổ, mắc cạn từ 24 giờ trở lên, làm hư hỏng kết cấu của tàu ảnh hưởng đến khả năng đi biển của tàu;

b) Làm tràn ra biển dưới 100 tấn dầu hoặc dưới 50 tấn hoá chất độc hại;

c) Làm ách tắc luồng hàng hải từ 24 giờ đến dưới 48 giờ.

3. Tai nạn hàng hải ít nghiêm trọng là sự cố hàng hải hoặc tai nạn hàng hải xảy ra trong các trường hợp không quy định tại khoản 1 và khoản 2 Điều này.

Điều 5. Trách nhiệm của thuyền trưởng, chủ tàu, người quản lý khai thác tàu và các tổ chức, cá nhân liên quan tới tai nạn hàng hải

1. Thuyền trưởng, chủ tàu, người quản lý khai thác tàu và các tổ chức, cá nhân liên quan tới tai nạn hàng hải có trách nhiệm báo cáo tai nạn hàng hải cho Cảng vụ Hàng hải hoặc Cục Hàng hải Việt Nam nhanh chóng, chính xác theo quy định tại Thông tư này.

2. Thuyền trưởng tổ chức công tác cứu nạn nhanh chóng, kịp thời và hiệu quả phù hợp với điều kiện an toàn của tàu.

3. Thuyền trưởng, thuyền viên có trách nhiệm tổ chức bảo vệ hiện trường tai nạn và thiết bị ghi dữ liệu hành trình tại thời điểm xảy ra tai nạn hàng hải và cung cấp các chứng cứ liên quan đến tai nạn hàng hải cho cơ quan điều tra.

4. Thuyền trưởng, thuyền viên của tàu và các tổ chức, cá nhân liên quan tới tai nạn hàng hải có trách nhiệm cung cấp thông tin đầy đủ, trung thực và kịp thời cho cơ quan điều tra và hoàn toàn chịu trách nhiệm trước pháp luật về những thông tin cung cấp.

Chương II

BÁO CÁO TAI NẠN HÀNG HẢI

Điều 6. Báo cáo tai nạn hàng hải

1. Báo cáo tai nạn hàng hải gồm Báo cáo khẩn, Báo cáo chi tiết, Báo cáo định kỳ theo quy định tại các Phụ lục I, II và III của Thông tư này.

2. Nội dung báo cáo tai nạn hàng hải phải trung thực, chính xác, đúng thời hạn.

Điều 7. Báo cáo khẩn

1. Báo cáo khẩn thực hiện như sau:

a) Trong trường hợp tai nạn hàng hải xảy ra trong vùng nước cảng biển và vùng biển Việt Nam, Thuyền trưởng hoặc người có trách nhiệm cao nhất trên tàu thuyền phải gửi ngay Báo cáo khẩn cho Cảng vụ hàng hải nơi gần nhất. Trường hợp những người này không thực hiện được Báo cáo khẩn thì chủ tàu hoặc đại lý hàng hải của tàu biển bị nạn có trách nhiệm báo cáo.

b) Cảng vụ hàng hải khi nhận được Báo cáo khẩn hoặc biết tin về tai nạn hàng hải xảy ra có trách nhiệm chuyển ngay Báo cáo khẩn hoặc các thông tin đó cho các cơ quan, tổ chức dưới đây:

- Cục Hàng hải Việt Nam;

- Tổ chức bảo đảm an toàn hàng hải, nếu tai nạn gây hư hỏng, làm mất tác dụng các thiết bị trợ giúp hành hải hoặc ảnh hưởng đến an toàn hàng hải của tàu thuyền;

- Tổ chức, cá nhân quản lý hoặc khai thác các công trình, thiết bị, nếu tai nạn gây hư hỏng, thiệt hại cho các công trình, thiết bị này;

- Ủy ban nhân dân tỉnh, thành phố, nếu tai nạn gây ra hoặc có khả năng gây ra ô nhiễm môi trường hoặc tổn hại nguồn lợi thuỷ sản.

2. Trường hợp tai nạn hàng hải liên quan đến tàu biển Việt Nam khi hoạt động trong vùng biển của quốc gia khác, thuyền trưởng hoặc chủ tàu phải báo cáo theo yêu cầu của quốc gia ven biển nơi tàu bị tai nạn và gửi Báo cáo khẩn cho Cục Hàng hải Việt Nam trong vòng 24 giờ, kể từ khi tai nạn xảy ra. Nếu tai nạn thuộc loại đặc biệt nghiêm trọng, thuyền trưởng hoặc chủ tàu phải báo cáo cho cơ quan đại diện ngoại giao của Việt Nam tại quốc gia ven biển nơi tàu bị tai nạn biết để hỗ trợ giải quyết.

3. Trường hợp tai nạn hàng hải liên quan đến tàu biển Việt Nam khi hoạt động ở biển cả, thuyền trưởng hoặc chủ tàu phải gửi Báo cáo khẩn cho Cục Hàng hải Việt Nam trong vòng 24 giờ, kể từ khi tai nạn xảy ra.

4. Báo cáo khẩn có thể được chuyển trực tiếp hoặc gửi bằng các phương thức thông tin liên lạc phù hợp.

5. Đối với tai nạn hàng hải đặc biệt nghiêm trọng, sau khi nhận được Báo cáo khẩn, Cục Hàng hải Việt Nam phải báo cáo ngay cho Bộ Giao thông vận tải.

6. Cục Hàng hải Việt Nam thông báo cho chính quyền tàu mang cờ đối với tai nạn hàng hải xảy ra trong các trường hợp nêu tại điểm a khoản 2 Điều 2 của Thông tư này.

Điều 8. Báo cáo chi tiết

Tiếp theo Báo cáo khẩn, thuyền trưởng phải gửi Báo cáo chi tiết theo thời hạn quy định dưới đây:

1. Trường hợp tai nạn hàng hải xảy ra trong vùng nước cảng biển và vùng nội thủy, Báo cáo chi tiết phải gửi Cảng vụ hàng hải tại khu vực đó trong vòng 24 giờ kể từ khi tai nạn xảy ra.

2. Trường hợp tai nạn hàng hải xảy ra trong lãnh hải và vùng đặc quyền kinh tế theo quy định tại điểm b khoản 2 Điều 2 của Thông tư này, sau khi xảy ra tai nạn, tàu vào neo đậu tại vùng nước cảng biển Việt Nam, Báo cáo chi tiết phải gửi Cảng vụ hàng hải tại khu vực đó trong vòng 24 giờ, kể từ khi tàu vào neo đậu tại vị trí được chỉ định. Trường hợp sau khi xảy ra tai nạn, tàu không vào neo đậu tại vùng nước cảng biển Việt Nam, Báo cáo chi tiết phải gửi Cục Hàng hải Việt Nam trong vòng 48 giờ, kể từ khi tàu hoặc thuyền viên của tàu bị nạn đến cảng ghé đầu tiên.

3. Trường hợp tai nạn hàng hải liên quan đến tàu biển Việt Nam khi hoạt động ở biển cả và vùng biển của quốc gia khác, sau khi xảy ra tai nạn, tàu vào neo đậu tại vùng nước cảng biển Việt Nam, Báo cáo chi tiết phải gửi Cảng vụ hàng hải tại khu vực đó trong vòng 24 giờ, kể từ khi tàu vào neo đậu tại vị trí được chỉ định. Trường hợp sau khi xảy ra tai nạn, tàu không vào neo đậu tại vùng nước cảng biển Việt Nam, Báo cáo chi tiết phải được gửi Cục Hàng hải Việt Nam trong vòng 48 giờ, kể từ khi tàu đến cảng ghé đầu tiên.

Điều 9. Báo cáo định kỳ

Báo cáo định kỳ thực hiện như sau:

1. Hàng tháng và hàng năm Cảng vụ Hàng hải phải lập báo cáo bằng văn bản và gửi Cục Hàng hải Việt Nam về các tai nạn hàng hải xảy ra theo mẫu quy định tại Phụ lục III của Thông tư này.

2. Hàng tháng, sáu tháng và hàng năm, Cục Hàng hải Việt Nam phải lập báo cáo bằng văn bản và gửi Bộ Giao thông vận tải về các tai nạn hàng hải theo mẫu quy định tại Phụ lục III của Thông tư này theo thời hạn quy định dưới đây:

a) Thời hạn gửi báo cáo tháng: chậm nhất là vào ngày 20 hàng tháng;

b) Thời hạn gửi báo cáo sáu tháng: chậm nhất là vào ngày 20 tháng 6 hàng năm;

c) Thời hạn gửi báo cáo năm: chậm nhất là vào ngày 20 tháng 12 hàng năm.

Chương III

ĐIỀU TRA TAI NẠN HÀNG HẢI

Điều 10. Mục đích, yêu cầu điều tra tai nạn hàng hải

1. Điều tra tai nạn hàng hải là việc xác định điều kiện, hoàn cảnh, nguyên nhân hay những khả năng có thể là nguyên nhân gây ra tai nạn hàng hải nhằm có những biện pháp hữu hiệu phòng tránh và hạn chế tai nạn tương tự.

2. Điều tra tai nạn hàng hải không nhằm xác định trách nhiệm hay nghĩa vụ pháp lý.

3. Tai nạn hàng hải phải được điều tra đúng quy định, kịp thời, toàn diện và khách quan.

Điều 11. Các trường hợp điều tra tai nạn hàng hải

1. Tai nạn hàng hải đặc biệt nghiêm trọng phải được điều tra.

2. Các tai nạn hàng hải khác có thể được điều tra hay không điều tra do giám đốc cảng vụ hàng hải quyết định. Trường hợp không điều tra, Cảng vụ hàng hải báo cáo Cục Hàng hải Việt Nam.

Điều 12. Thẩm quyền điều tra tai nạn hàng hải

1. Cục Hàng hải Việt Nam là cơ quan đầu mối tổ chức điều tra đối với các vụ tai nạn hàng hải theo quy định của Thông tư này.

2. Giám đốc Cảng vụ hàng hải có trách nhiệm tổ chức điều tra tai nạn hàng hải xảy ra trong vùng nước cảng biển và tai nạn hàng hải khác do Cục trưởng Cục Hàng hải Việt Nam giao.

3. Khi nhận được thông tin về tai nạn hàng hải trong vùng nước cảng biển thuộc khu vực quản lý, Giám đốc Cảng vụ hàng hải phải cử người có chuyên môn nghiệp vụ đến ngay hiện trường xảy ra tai nạn hàng hải và lên tàu kiểm tra hiện trường, xem xét các vị trí làm việc và thu thập các vật chứng cần thiết cho công tác điều tra. Khi tiến hành các công việc này, nhất thiết phải lập biên bản và có sự chứng kiến, xác nhận của người có thẩm quyền trên tàu và tránh ảnh hưởng đến sự vận hành an toàn của tàu. Người được cử đến hiện trường sẽ là thành viên của Tổ điều tra tai nạn hàng hải được quy định tại khoản 5 Điều này.

4. Cục trưởng Cục Hàng hải Việt Nam quyết định tổ chức điều tra tai nạn hàng hải xảy ra ngoài vùng nước cảng biển Việt Nam; Trong trường hợp cần thiết, quyết định tổ chức điều tra tai nạn hàng hải xảy ra trong vùng nước cảng biển Việt Nam.

5. Cơ quan tổ chức điều tra tai nạn hàng hải có trách nhiệm ra quyết định thành lập Tổ điều tra tai nạn hàng hải.

6. Trong quá trình điều tra tai nạn hàng hải, nếu phát hiện có dấu hiệu cấu thành tội phạm thì Giám đốc Cảng vụ hàng hải hoặc Cục trưởng Cục Hàng hải Việt Nam thông báo cho cơ quan điều tra có thẩm quyền và chuyển giao hồ sơ, tài liệu, vật chứng có liên quan đến vụ tai nạn hàng hải theo yêu cầu của cơ quan điều tra có thẩm quyền; trước khi chuyển giao, hồ sơ, tài liệu phải được sao y hoặc phô tô để lưu lại phục vụ việc điều tra tai nạn hàng hải; việc chuyển giao hồ sơ, tài liệu, vật chứng phải lập biên bản bàn giao theo quy định.

7. Đối với tai nạn hàng hải mà các cơ quan khác có thực hiện điều tra theo thẩm quyền, việc điều tra tai nạn hàng hải vẫn được tiến hành theo quy định của Thông tư này.

8. Cục Hàng hải Việt Nam thông báo cho các chính quyền tàu mang cờ về việc điều tra tai nạn hàng hải đối với các tàu nước ngoài quy định tại khoản 2 Điều 2.

9. Giám đốc Cảng vụ hàng hải được tạm giữ tàu biển không quá 05 ngày làm việc để thu thập các chứng cứ phục vụ công tác điều tra. Việc tạm giữ quá thời hạn trên sẽ do Cục trưởng Cục Hàng hải Việt Nam quyết định trên cơ sở đề nghị của Giám đốc Cảng vụ Hàng hải.

Điều 13. Thỏa thuận điều tra tai nạn hàng hải

Trong trường hợp cần thiết, Cục Hàng hải Việt Nam thỏa thuận điều tra tai nạn hàng hải như sau:

1. Đối với các vụ tai nạn hàng hải liên quan đến tàu nước ngoài, Cục Hàng hải Việt Nam thỏa thuận với Chính quyền hàng hải của quốc gia tàu mang cờ về việc điều tra tai nạn hàng hải phù hợp với điều kiện thực tế và hoàn cảnh, địa điểm xảy ra tai nạn hàng hải.

2. Đối với các vụ tai nạn hàng hải liên quan đến tàu Việt Nam xảy ra ở nước ngoài, Cục Hàng hải Việt Nam thỏa thuận với Chính quyền hàng hải của quốc gia ven biển về việc điều tra tai nạn hàng hải phù hợp với điều kiện thực tế và hoàn cảnh, địa điểm xảy ra tai nạn hàng hải.

3. Trường hợp không thỏa thuận được với Chính quyền hàng hải của quốc gia tàu mang cờ, quốc gia ven biển, tai nạn hàng hải được tiến hành điều tra độc lập theo quy định của Thông tư này.

Điều 14. Tổ điều tra tai nạn hàng hải và thành viên của tổ điều tra tai nạn hàng hải

1. Tổ điều tra tai nạn hàng hải tối thiểu phải có 03 người do một tổ trưởng trực tiếp điều hành, một tổ phó giúp việc và tổ viên do Giám đốc Cảng vụ hàng hải hoặc Cục trưởng Cục Hàng hải Việt Nam quyết định theo thẩm quyền.

2. Thành viên của Tổ điều tra tai nạn hàng hải phải là người có đủ năng lực chuyên môn, nghiệp vụ, pháp luật cần thiết đã qua các khóa huấn luyện đào tạo, huấn luyện nghiệp vụ về điều tra tai nạn hàng hải.

Điều 15. Nhiệm vụ và quyền hạn của Tổ điều tra tai nạn hàng hải

1. Lập kế hoạch điều tra, xây dựng dự toán kinh phí điều tra thực hiện điều tra tai nạn hàng hải theo quy định của Thông tư này và các quy định có liên quan khác của pháp luật. Kế hoạch điều tra phải được Giám đốc Cảng vụ hàng hải hoặc Cục trưởng Cục Hàng hải Việt Nam phê duyệt. Báo cáo bằng văn bản về quá trình điều tra và kết quả điều tra tai nạn hàng hải cho cơ quan có thẩm quyền thành lập Tổ điều tra tai nạn hàng hải.

2. Thông báo bằng văn bản cho thuyền trưởng, chủ tàu và đại lý chủ tàu về việc tiến hành điều tra tai nạn hàng hải. Nội dung thông báo bao gồm những thông tin chính sau đây:

a) Tai nạn hàng hải được điều tra;

b) Thời gian và địa điểm cuộc điều tra bắt đầu;

c) Tên và địa chỉ liên hệ của Tổ điều tra;

d) Quyền và nghĩa vụ của các bên đối với cuộc điều tra tai nạn hàng hải.

3. Sử dụng trang thiết bị cần thiết để phục vụ điều tra tai nạn hàng hải.

4. Yêu cầu các bên liên quan đến tai nạn hàng hải có biện pháp giữ nguyên hiện trường và bảo vệ các chứng cứ liên quan theo yêu cầu của việc điều tra tai nạn hàng hải.

5. Yêu cầu những người liên quan đến tai nạn hàng hải tường trình bằng văn bản những vấn đề họ biết về điều kiện, hoàn cảnh, diễn biến của tai nạn hàng hải và đối tượng liên quan đến tai nạn hàng hải. Trường hợp cần thiết phải thẩm vấn những người này thì phải thông báo cho họ biết trước về thời gian, địa điểm tiến hành thẩm vấn. Khi cần có thể yêu cầu chủ tàu, người quản lý khai thác tàu bố trí phiên dịch để phục vụ công tác phỏng vấn.

6. Yêu cầu thuyền trưởng, người có trách nhiệm liên quan cung cấp bản sao các nhật ký của tàu, hải đồ khu vực tàu bị nạn và các biên bản, tài liệu cần thiết khác về tàu và trang thiết bị trên tàu.

7. Yêu cầu tổ chức phân cấp và giám sát kỹ thuật tàu, chủ tàu, đại lý, tổ chức thông tin hàng hải, trung tâm phối hợp tìm kiếm - cứu nạn hàng hải, trung tâm điều hành hệ thống giám sát giao thông tàu thuyền, bảo đảm an toàn hàng hải, hoa tiêu hàng hải và cơ quan, tổ chức, cá nhân có liên quan khác cung cấp thông tin cần thiết để phục vụ điều tra tai nạn hàng hải.

8. Kiểm tra, thu thập bản sao các giấy tờ đăng ký, đăng kiểm, bảo hiểm của tàu, các giấy tờ cần thiết khác có liên quan và các loại chứng chỉ chuyên môn của thuyền viên để phục vụ điều tra tai nạn hàng hải.

9. Ghi âm, chụp ảnh, ghi hình, khảo sát, trưng cầu giám định và thực hiện những công việc khác nếu thấy cần thiết đối với việc điều tra tai nạn hàng hải.

10. Tổng hợp, xác minh, phân tích, đánh giá và đề xuất kết luận nguyên nhân gây ra tai nạn hàng hải.

11. Lập Báo cáo điều tra tai nạn hàng hải.

12. Lưu trữ, bảo quản hồ sơ, tài liệu và các vật chứng có liên quan đến tai nạn hàng hải theo đúng quy định.

Điều 16. Thời hạn điều tra tai nạn hàng hải

1. Đối với các tai nạn hàng hải xảy ra trong vùng biển Việt Nam thì thời hạn điều tra không quá 60 ngày làm việc kể từ ngày tai nạn hàng hải xảy ra.

2. Trong trường hợp phức tạp, nếu việc điều tra tai nạn hàng hải không thể hoàn thành theo thời hạn quy định tại khoản 1 của Điều này, trên cơ sở đề xuất của tổ trưởng Tổ điều tra tai nạn hàng hải, Giám đốc Cảng vụ hàng hải phải kịp thời báo cáo bằng văn bản cho Cục trưởng Cục Hàng hải Việt Nam xem xét, quyết định gia hạn thời gian điều tra tai nạn hàng hải.

Điều 17. Trình tự thực hiện điều tra tai nạn hàng hải

1. Thành lập Tổ điều tra tai nạn hàng hải;

2. Lập Kế hoạch điều tra tai nạn hàng hải;

3. Lập dự toán kinh phí điều tra tai nạn hàng hải;

4. Thông báo cho các bên liên quan về việc tiến hành điều tra;

5. Phỏng vấn thuyền viên, nhân chứng; Tổng hợp các thông tin thu thập được. Nếu thấy cần thiết có thể tiến hành kiểm tra và phỏng vấn bổ sung để làm rõ những vấn đề còn nghi vấn;

6. Căn cứ quy định của pháp luật về an toàn hàng hải, tiến hành phân tích các thông tin thu thập được, kể cả các kết luận giám định vật mẫu, vết tích liên quan đến tai nạn hàng hải;

7. Lập dự thảo Báo cáo điều tra tai nạn hàng hải gửi các bên liên quan để góp ý theo quy định tại Điều 18 Thông tư này;

8. Công bố Báo cáo điều tra tai nạn hàng hải.

Điều 18. Dự thảo Báo cáo điều tra tai nạn hàng hải

1. Sau khi lập Dự thảo báo cáo điều tra tai nạn hàng hải, Tổ điều tra gửi một bản dự thảo cho Chính quyền tàu mang cờ, chủ tàu, người quản lý khai thác tàu có liên quan và Cục Hàng hải Việt Nam để góp ý về bản dự thảo báo cáo đó.

2. Tổ điều tra tai nạn hàng hải chỉ áp dụng khoản 1 Điều này nếu chính quyền tàu mang cờ, chủ tàu, người quản lý khai thác tàu có liên quan cam kết không phổ biến, công bố hoặc cho phép tiếp cận dự thảo báo cáo hoặc bất cứ phần nào của báo cáo mà không được sự đồng ý của Tổ điều tra.

3. Chậm nhất 30 ngày kể từ ngày gửi dự thảo, chính quyền tàu mang cờ, chủ tàu, người quản lý khai thác tàu có liên quan có ý kiến đóng góp về bản dự thảo. Quá thời hạn trên nếu chưa nhận được ý kiến đóng góp, Tổ điều tra tiến hành lập bản Báo cáo điều tra tai nạn hàng hải cuối cùng.

Điều 19. Báo cáo điều tra tai nạn hàng hải

1. Báo cáo điều tra tai nạn hàng hải gồm các thông tin chính sau:

a) Tóm tắt các yếu tố cơ bản của tai nạn hàng hải và nêu rõ số người chết, mất tích, bị thương hoặc tình trạng ô nhiễm môi trường;

b) Thông tin về quốc tịch, chủ tàu, công ty quản lý /khai thác tàu nêu trong giấy chứng nhận quản lý an toàn và tổ chức phân cấp;

c) Các thông số chính của tàu, động cơ của tàu; thông tin về thời gian làm việc, nghỉ ngơi của thuyền viên và các công việc đã thực hiện trước khi xảy ra tai nạn hàng hải;

d) Mô tả chi tiết về hoàn cảnh xảy ra tai nạn hàng hải;

đ) Phân tích, lập luận và chứng minh các yếu tố dẫn đến nguyên nhân của tai nạn hàng hải;

e) Biện pháp xử lý hành chính thuộc thẩm quyền của giám đốc cảng vụ hàng hải hoặc kiến nghị biện pháp xử lý để cấp có thẩm quyền xem xét, quyết định đối với những hành vi vi phạm vượt quá thẩm quyền xử lý của giám đốc Cảng vụ hàng hải;

g) Đề xuất áp dụng các biện pháp nhằm phòng ngừa các tai nạn hàng hải tương tự.

2. Báo cáo điều tra tai nạn hàng hải phải gửi mỗi bên liên quan một bản chậm nhất vào ngày kết thúc thời hạn điều tra tai nạn hàng hải. Bản sao Báo cáo điều tra tai nạn hàng hải có thể được cấp cho cá nhân hoặc pháp nhân khác có liên quan trực tiếp đến tai nạn, nếu có yêu cầu bằng văn bản.

3. Bản chụp hồ sơ liên quan đến việc điều tra tai nạn đặc biệt nghiêm trọng được gửi Cục Hàng hải Việt Nam .

4. Đối với tai nạn hàng hải đặc biệt nghiêm trọng, Báo cáo điều tra tai nạn hàng hải phải được Tổ điều tra tổ chức dịch sang tiếng Anh; Cục Hàng hải Việt Nam có trách nhiệm gửi Bộ Giao thông vận tải và Tổ chức Hàng hải Quốc tế (IMO).

5. Báo cáo điều tra tai nạn hàng hải được Cục Hàng hải Việt Nam công bố công khai.

Điều 20. Điều tra lại tai nạn hàng hải

Trong trường hợp có những bằng chứng mới được cung cấp hay thu thập được mà những bằng chứng này làm thay đổi cơ bản nguyên nhân của vụ tai nạn hàng hải, Cục trưởng Cục Hàng hải Việt Nam quyết định tiến hành điều tra lại vụ tai nạn đó.

Điều 21. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

Khiếu nại, tố cáo (nếu có) liên quan đến việc điều tra tai nạn hàng hải sẽ được giải quyết theo quy định của pháp luật về giải quyết khiếu nại, tố cáo.

Điều 22. Kinh phí điều tra tai nạn hàng hải

Kinh phí điều tra các vụ tai nạn hàng hải được sử dụng từ nguồn chi không thường xuyên của Cảng vụ hàng hải.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 15 tháng 9 năm 2012 và thay thế Thông tư số 17/2009/TT-BGTVT ngày 11 tháng 8 năm 2009 của Bộ trưởng Bộ Giao thông vận tải về báo cáo và điều tra tai nạn hàng hải.

Điều 24. Tổ chức thực hiện

1. Cục Hàng hải Việt Nam có trách nhiệm tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các vụ liên quan thuộc Bộ Giao thông vận tải, Cục trưởng Cục Hàng hải Việt Nam, Thủ trưởng các cơ quan, đơn vị và cá nhân liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 24;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Đăng kiểm Việt Nam;
- Tổng Công ty BĐATHH MB, MN;
- Các Cảng vụ hàng hải;
- Công báo;
- Cổng Thông tin điện tử Chính phủ,;
- Trang Thông tin điện tử của Bộ GTVT;
- Lưu: VT, ATGT(20).

BỘ TRƯỞNG

Đinh La Thăng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 04 sua doi TT07.2012 chuc danh nhiem vu cua thuyen vien

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/2013/TT-BGTVT | Hà Nội, ngày 01 tháng 04 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 07/2012/TT-BGTVT NGÀY 21 THÁNG 3 NĂM 2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH VỀ CHỨC DANH, NHIỆM VỤ THEO CHỨC DANH CỦA THUYỀN VIÊN VÀ ĐĂNG KÝ THUYỀN VIÊN LÀM VIỆC TRÊN TÀU BIỂN VIỆT NAM

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Nghị định số 136/2007/NĐ-CP ngày 17 tháng 8 năm 2007 của Chính phủ về xuất cảnh, nhập cảnh của công dân Việt Nam;

Căn cứ Nghị định số 65/2012/NĐ-CP ngày 06 tháng 9 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 136/2007/NĐ-CP ngày 17 tháng 8 năm 2007 về xuất cảnh, nhập cảnh của công dân Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Cục trưởng Cục Hàng hải Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 07/2012/TT-BGTVT ngày 21 tháng 3 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam,

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 07/2012/TT-BGTVT ngày 21 tháng 3 năm 2012 quy định về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam

1. Khoản 2 Điều 69 được sửa đổi, bổ sung như sau:

"2. Hộ chiếu thuyền viên do Cục Hàng hải Việt Nam cấp theo mẫu tại Phụ lục III của Thông tư này. Hộ chiếu thuyền viên có giá trị không quá 10 (mười) năm tính từ ngày cấp và không được gia hạn. Hộ chiếu thuyền viên còn hạn thì được cấp lại, khi hết hạn thì làm thủ tục cấp mới".

2. Khoản 1 Điều 72 được sửa đổi, bổ sung như sau:

"1. Hộ chiếu thuyền viên còn hạn sử dụng nhưng bị mất, bị hỏng, bị sai thông tin, bị hết số trang sử dụng được cấp lại".

3. Điểm b khoản 2 Điều 72 được sửa đổi, bổ sung như sau:

"b) Hộ chiếu thuyền viên đã cấp đối với trường hợp bị hỏng, bị sai thông tin, bị hết số trang sử dụng".

4. Sửa đổi khoản 3 Mục 5 "Quy định về việc sử dụng Hộ chiếu thuyền viên" tại Phụ lục III "Mẫu Hộ chiếu thuyền viên" như sau:

"3. Hộ chiếu thuyền viên có giá trị sử dụng 10 năm.

This passport is valid for 10 years".

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Hộ chiếu thuyền viên đã được cấp theo Quyết định số 65/2005/QĐ-BGTVT ngày 30 tháng 11 năm 2005 của Bộ trưởng Bộ Giao thông vận tải về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam; Quyết định số 29/2008/QĐ-BGTVT ngày 16 tháng 12 năm 2008 của Bộ trưởng Bộ Giao thông vận tải về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam; Thông tư số 07/2012/TT-BGTVT ngày 21 tháng 3 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam được tiếp tục sử dụng đến khi hộ chiếu hết hạn.

Điều 3. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ thuộc Bộ Giao thông vận tải, Cục trưởng Cục Hàng hải Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử Bộ GTVT;
- Báo GTVT, Tạp chí GTVT;
- Lưu: VT, TCCB (Tđt).

BỘ TRƯỞNG

Đinh La Thăng


TT 2013 - 36 cap thu hoi chung nhan hoa tieu hang hai

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 36/2013/TT-BGTVT | Hà Nội, ngày 23 tháng 10 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ ĐÀO TẠO, CẤP, THU HỒI GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN HOA TIÊU HÀNG HẢI VÀ GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ về Cục trưởng Cục Hàng hải Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về đào tạo, cấp, thu hồi Giấychứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải (sau đây viết tắt là GCNKNCMHTHH) và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải (sau đây viết tắt là GCNVHĐHTHH).

2. Thông tư này áp dụng đối với hoa tiêu hàng hải, tổ chức hoa tiêu hàng hải và cơ quan, tổ chức, cá nhân có liên quan đến đào tạo, cấp, thu hồi GCNKNCMHTHH và GCNVHĐHTHH.

Điều 2. Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

1. Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải

a) GCNKNCMHTHH là chứng chỉ cấp cho hoa tiêu hàng hải đáp ứng các quy định tại Chương II của Thông tư này. Hoa tiêu hàng hải được cấp GCNKNCMHTHH hạng nào thì được phép dẫn tàu biển trong giới hạn của hạng đó.

b) GCNKNCMHTHH gồm GCNKNCMHTHH hạng Ba, hạng Nhì, hạng Nhất và Ngoại hạng.

c) Thời hạn sử dụng của GCNKNCMHTHH là 05 năm, kể từ ngày cấp. Trường hợp tuổi lao động của hoa tiêu hàng hải không còn đủ 05 năm thì thời hạn sử dụng của GCNKNCMHTHH tương ứng với tuổi lao động còn lại của hoa tiêu theo quy định của pháp luật về lao động.

d) Mẫu GCNKNCMHTHH được quy định tại Phụ lục 1 của Thông tư này.

2. Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

a) GCNVHĐHTHH là chứng chỉ cấp cho hoa tiêu hàng hải, quy định vùng hoạt động và tuyến dẫn tàu mà hoa tiêu hàng hải được phép hành nghề. Hoa tiêu hàng hải chỉ được phép dẫn tàu ở các tuyến dẫn tàu ghi trong GCNVHĐHTHH.

b) Hoa tiêu hàng hải đã qua thực tập dẫn tàu ở vùng hoạt động và tuyến dẫn tàu nào thì được cấp GCNVHĐHTHH tại vùng hoạt động và tuyến dẫn tàu đó.

c) Thời hạn sử dụng của GCNVHĐHTHH tương ứng với thời hạn sử dụng GCNKNCMHTHH.

d) Mẫu GCNVHĐHTHH được quy định tại Phụ lục 2 của Thông tư này.

Điều 3. Hạng hoa tiêu hàng hải

1. Hoa tiêu hàng hải hạng Ba là hoa tiêu được cấp GCNKNCMHTHH hạng Ba. Hoa tiêu hàng hải hạng Ba được phép dẫn các loại tàu biển có tổng dung tích dưới 4000 GT và có chiều dài tối đa đến 115 m.

2. Hoa tiêu hàng hải hạng Nhì là hoa tiêu được cấp GCNKNCMHTHH hạng Nhì. Hoa tiêu hàng hải hạng Nhì được phép dẫn các loại tàu biển có tổng dung tích dưới 10.000 GT và có chiều dài tối đa đến 145 m.

3. Hoa tiêu hàng hải hạng Nhất là hoa tiêu được cấp GCNKNCMHTHH hạng Nhất. Hoa tiêu hàng hải hạng Nhất được phép dẫn các loại tàu biển có tổng dung tích dưới 20.000 GT và có chiều dài tối đa đến 175 m.

4. Hoa tiêu hàng hải Ngoại hạng là hoa tiêu được cấp GCNKNCMHTHH Ngoại hạng. Hoa tiêu hàng hải Ngoại hạng được phép dẫn tất cả các loại tàu biển.

5. Trong thời gian hoa tiêu hàng hải dẫn tàu có lỗi dẫn đến tai nạn hàng hải nghiêm trọng thì thời gian nâng hạng của hoa tiêu sẽ kéo dài thêm 06 tháng; đặc biệt nghiêm trọng thì thời gian nâng hạng của hoa tiêu sẽ kéo dài thêm 12 tháng.

Chương 2.

ĐÀO TẠO, THI, CẤP GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN HOA TIÊU HÀNG HẢI VÀ GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI

Điều 4. Chương trình đào tạo hoa tiêu hàng hải

1. Chương trình đào tạo hoa tiêu hàng hải bao gồm:

a) Chương trình đào tạo hoa tiêu hàng hải cơ bản là chương trình đào tạo áp dụng đối với những người tập sự hoa tiêu hàng hải;

b) Chương trình đào tạo hoa tiêu hàng hải nâng cao là chương trình đào tạo áp dụng để nâng hạng hoa tiêu từ hạng Nhì lên hạng Nhất.

2. Chương trình đào tạo hoa tiêu hàng hải bao gồm những nội dung chính dưới đây:

a) Bộ luật Hàng hải Việt Nam, Luật Giao thông đường thủy nội địa, các văn bản pháp luật liên quan đến hoa tiêu hàng hải, Điều ước quốc tế liên quan đến an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường;

b) Nghiệp vụ hoa tiêu hàng hải;

c) Huấn luyện điều động tàu biển;

d) Vùng hoa tiêu hàng hải bắt buộc của Việt Nam;

đ) Tiếng Anh nghiệp vụ hoa tiêu hàng hải;

e) Quản trị nguồn lực buồng lái;

g) Khai thác, sử dụng thiết bị hàng hải trên buồng lái;

h) Quy tắc quốc tế phòng ngừa đâm va tàu thuyền trên biển;

i) Vận chuyển hàng hóa nguy hiểm, tàu khách và tàu Roro.

3. Thực hiện xét nâng hạng hoa tiêu đối với hạng Ba lên hạng Nhì và hạng Nhất lên Ngoại hạng.

Điều 5. Cơ sở đào tạo và việc thực tập hoa tiêu hàng hải

1. Cơ sở đào tạo hoa tiêu hàng hải (sau đây gọi là cơ sở đào tạo) là trường đại học, cao đẳng hàng hải có đào tạo chuyên ngành Điều khiển tàu biển được Bộ Giao thông vận tải chấp thuận.

2. Nhiệm vụ của cơ sở đào tạo

a) Tổ chức đào tạo theo chương trình đào tạo hoa tiêu hàng hải đã được Bộ Giao thông vận tải phê duyệt.

b) Nghiên cứu cải tiến phương pháp giảng dạy, nâng cao chất lượng đào tạo; đề xuất cơ quan có thẩm quyền sửa đổi, bổ sung chương trình đào tạo hoa tiêu hàng hải cho phù hợp.

c) Thu, sử dụng học phí đào tạo hoa tiêu hàng hải theo quy định.

3. Hoa tiêu hàng hải và tập sự hoa tiêu hàng hải được thực tập tại các tổ chức hoa tiêu hàng hải.

Điều 6. Hội đồng thi hoa tiêu hàng hải

1. Cục trưởng Cục Hàng hải Việt Nam quyết định thành lập Hội đồng thi hoa tiêu hàng hải.

2. Hội đồng thi hoa tiêu hàng hải có từ 05 đến 07 thành viên, bao gồm: Chủ tịch Hội đồng là lãnh đạo Cục Hàng hải Việt Nam, các ủy viên là lãnh đạo các Phòng chức năng có liên quan của Cục Hàng hải Việt Nam, tổ chức hoa tiêu hàng hải và cơ sở đào tạo.

3. Hội đồng thi hoa tiêu hàng hải có trách nhiệm tổ chức thi tốt nghiệp khóa đào tạo hoa tiêu hàng hải cơ bản và khóa đào tạo hoa tiêu hàng hải nâng cao.

4. Hội đồng thi hoa tiêu hàng hải có nhiệm vụ dưới đây:

a) Xét duyệt danh sách thí sinh theo các điều kiện quy định tại Chương II của Thông tư này;

b) Tư vấn cho Cục trưởng Cục Hàng hải Việt Nam trong việc lập ngân hàng đề thi cho từng hạng hoa tiêu hàng hải, vùng hoa tiêu hàng hải; đề nghị điều chỉnh, cập nhật đề thi cho sát với thực tế;

c) Tổ chức, điều hành và kiểm tra các kỳ thi;

đ) Xử lý các vụ việc xảy ra trong kỳ thi (nếu có);

đ) Thành lập Ban Giám khảo thi tốt nghiệp khóa đào tạo hoa tiêu hàng hải cơ bản, khóa đào tạo hoa tiêu hàng hải nâng cao (sau đây gọi là Ban Giám khảo);

e) Tổng hợp kết quả kỳ thi, báo cáo Cục trưởng Cục Hàng hải Việt Nam quyết định công nhận học viên tốt nghiệp khóa đào tạo;

g) Tổng hợp ý kiến đóng góp của các cơ sở đào tạo, học viên, tổ chức hoa tiêu về việc tổ chức, chương trình, quy trình đào tạo các hạng hoa tiêu hàng hải báo cáo Cục trưởng Cục Hàng hải Việt Nam.

Điều 7. Ban Giám khảo chấm thi tốt nghiệp

1. Ban Giám khảo có từ 05 đến 07 thành viên, đáp ứng một trong các tiêu chuẩn chuyên môn dưới đây:

a) Là hoa tiêu hàng hải Ngoại hạng và có thời gian hành nghề hoa tiêu hàng hải Ngoại hạng ít nhất 36 tháng;

b) Là thuyền trưởng tàu biển có tổng dung tích từ 3000 GT trở lên và có thời gian đảm nhiệm chức danh tương ứng ít nhất 36 tháng;

c) Là chuyên gia có uy tín về chuyên môn, nghiệp vụ hàng hải;

d) Đại diện Cảng vụ hàng hải; Cảng vụ đường thủy nội địa.

2. Ban Giám khảo thi tốt nghiệp có nhiệm vụ dưới đây:

a) Tổ chức hỏi thi, chấm thi, tổng hợp báo cáo kết quả thi theo quy định;

b) Kiến nghị Hội đồng thi hoa tiêu hàng hải điều chỉnh kịp thời những sai sót trong đề thi;

c) Xử lý những vi phạm quy chế thi theo thẩm quyền và báo cáo Hội đồng thi hoa tiêu hàng hải.

Điều 8. Điều kiện tham dự khóa đào tạo hoa tiêu hàng hải

1. Học viên tham dự khóa đào tạo hoa tiêu hàng hải cơ bản phải đáp ứng các điều kiện dưới đây:

a) Tốt nghiệp chuyên ngành Điều khiển tàu biển từ bậc đại học trở lên ở các trường hàng hải;

b) Đã đảm nhiệm chức danh sỹ quan vận hành boong tàu biển có tổng dung tích từ 500 GT trở lên ít nhất 12 tháng;

c) Đủ tiêu chuẩn sức khỏe theo quy định;

đ) Có chứng chỉ tiếng Anh hàng hải trình độ 2 hoặc chứng chỉ tiếng Anh trình độ B hoặc tương đương trở lên.

2. Học viên tham dự khóa đào tạo hoa tiêu hàng hải nâng cao phải đáp ứng các điều kiện dưới đây:

a) Có bằng tốt nghiệp chuyên ngành Điều khiển tàu biển từ bậc đại học trở lên ở các trường hàng hải;

b) Đủ tiêu chuẩn sức khỏe theo quy định;

c) Có chứng chỉ tiếng Anh hàng hải trình độ 3 hoặc chứng chỉ tiếng Anh trình độ C hoặc tương đương trở lên;

d) Có GCNKNCMHTHH hạng Nhì;

đ) Độc lập dẫn tàu an toàn ít nhất 300 lượt với cương vị hoa tiêu hàng hải hạng Nhì hoặc có thời gian đảm nhiệm tốt công việc của hoa tiêu hàng hải hạng Nhì ít nhất 24 tháng, được tổ chức hoa tiêu hàng hải và Cảng vụ hàng hải khu vực xác nhận.

Điều 9. Hồ sơ tham dự khóa đào tạo hoa tiêu hàng hải cơ bản và khóa đào tạo hoa tiêu hàng hải nâng cao

1. Hồ sơ tham dự khóa đào tạo hoa tiêu hàng hải cơ bản bao gồm các giấy tờ sau đây:

a) Đơn xin học (đối với người tự xin học) hoặc công văn đề nghị của cơ quan, tổ chức quản lý;

b) Bản sao (có chứng thực) bằng tốt nghiệp chuyên ngành;

c) Bản sao (có chứng thực) giấy chứng nhận khả năng chuyên môn và sổ thuyền viên;

d) Bản sao (có chứng thực) chứng chỉ tiếng Anh;

đ) Giấy chứng nhận sức khỏe theo quy định;

e) Sơ yếu lý lịch có xác nhận của cơ quan, tổ chức quản lý hoặc chính quyền địa phương cấp xã nơi đăng ký hộ khẩu.

2. Hồ sơ tham dự khóa đào tạo hoa tiêu hàng hải nâng cao gồm các giấy tờ sau đây:

Ngoài các giấy tờ quy định tại khoản 1 Điều này, người tham dự khóa học phải bổ sung các loại giấy tờ sau:

a) Bản sao (có chứng thực) GCNKNCMHTHH hạng Nhì;

b) Tờ khai về việc dẫn tàu theo quy định tại điểm đ khoản 2 Điều 8 và theo mẫu quy định tại Phụ lục 4 của Thông tư này.

Điều 10. Công nhận kết quả thi

1. Thí sinh dự thi đạt yêu cầu tất cả các môn thi theo quy định (đạt điểm 5 trở lên theo thang điểm 10) thì được công nhận tốt nghiệp khóa đào tạo hoa tiêu hàng hải cơ bản hoặc khóa đào tạo hoa tiêu hàng hải nâng cao. Trường hợp thí sinh thi chỉ đạt một số môn thìkết quả những môn này sẽ được bảo lưu trong thời hạn 01 năm, kể từ ngày thông báo kết quả thi.

2. Cục trưởng Cục Hàng hải Việt Nam quyết định công nhận tốt nghiệp khóa đào tạo hoa tiêu hàng hải cơ bản, khóa đào tạo hoa tiêu hàng hải nâng cao trên cơ sở đề nghị của Chủ tịch Hội đồng thi hoa tiêu hàng hải.

Điều 11. Điều kiện cấp Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải

1. Điều kiện cấp GCNKNCMHTHH hạng Ba:

a) Đã hoàn thành khóa đào tạo hoa tiêu hàng hải cơ bản;

b) Đã thực tập hoa tiêu hàng hải hạng Ba với số lượt dẫn tàu an toàn 400 lượt hoặc thời gian ít nhất 36 tháng với số lượt dẫn tàu an toàn tối thiểu 200 lượt và được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận;

Trường hợp hoa tiêu tập sự đã đảm nhiệm chức danh thuyền trưởng tàu biển có tổngdung tích từ 500 GT trở lên thì phải có số lượt thực tập dẫn tàu an toàn tối thiểu 200 lượt hoặc thời gian ít nhất 24 tháng với số lượt thực tập dẫn tàu an toàn tối thiểu 100 lượt vàđược tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận.

2. Điều kiện cấp GCNKNCMHTHH hạng Nhì đối với hoa tiêu hàng hải đã có GCNKNCMHTHH hạng Ba:

a) Đã độc lập dẫn tàu an toàn ít nhất 300 lượt với cương vị hoa tiêu hàng hải hạng Ba hoặc có thời gian đảm nhiệm tốt công việc của hoa tiêu hàng hải hạng Ba ít nhất 24 tháng với số lượt dẫn tàu an toàn tối thiểu 200 lượt và được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận;

b) Có ít nhất 50 lượt thực tập dẫn tàu an toàn đối với loại tàu có tổng dung tích từ 4000 GT và chiều dài tối đa từ 115 mét trở lên hoặc có thời gian thực tập hoa tiêu hàng hải hạng Nhì ít nhất 12 tháng với số lượt dẫn tàu an toàn tối thiểu 30 lượt và được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận.

3. Điều kiện cấp GCNKNCMHTHH hạng Nhì đối với người có giấy chứng nhận khả năng chuyên môn thuyền trưởng tàu biển có tổng dung tích từ 3000 GT trở lên và đã có thời gian đảm nhiệm chức danh thuyền trưởng tương ứng ít nhất 36 tháng:

a) Đã hoàn thành khóa đào tạo hoa tiêu hàng hải cơ bản;

b) Có ít nhất 200 lượt thực tập dẫn tàu an toàn đối với loại tàu có tổng dung tích từ 4000 GT và chiều dài tối đa từ 115 mét trở lên với chức danh thực tập hoa tiêu hàng hải hạng Nhì hoặc có thời gian thực tập hoa tiêu hàng hải hạng Nhì ít nhất 12 tháng với số lượt dẫn tàu an toàn tối thiểu 100 lượt và được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận.

4. Điều kiện cấp GCNKNCMHTHH hạng Nhất:

a) Đã hoàn thành khóa đào tạo hoa tiêu hàng hải nâng cao;

b) Có ít nhất 50 lượt thực tập dẫn tàu an toàn đối với loại tàu có tổng dung tích từ 10.000 GT và chiều dài tối đa từ 145 mét trở lên hoặc thực tập hoa tiêu hàng hải hạng Nhất ít nhất 06 tháng với số lượt dẫn tàu an toàn tối thiểu 30 lượt dưới sự hướng dẫn của hoa tiêu hàng hải có GCNKNCMHTHH từ hạng Nhất trở lên và được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận.

5. Điều kiện cấp GCNKNCMHTHH Ngoại hạng:

a) Có GCNKNCMHTHH hạng Nhất;

b) Đã độc lập dẫn tàu an toàn ít nhất 300 lượt với cương vị hoa tiêu hàng hải hạng Nhất hoặc có thời gian đảm nhiệm tốt công việc của hoa tiêu hàng hải hạng Nhất ít nhất 36 tháng với số lượt dẫn tàu an toàn tối thiểu 200 lượt và được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải tại khu vực xác nhận;

c) Có ít nhất 50 lượt thực tập dẫn tàu an toàn đối với loại tàu có tổng dung tích từ 20.000 GT hoặc 06 tháng với số lượt dẫn tàu an toàn tối thiểu 30 lượt dưới sự hướng dẫn của hoa tiêu hàng hải có GCNKHCMHTHH Ngoại hạng và được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận.

Điều 12. Thủ tục cấp Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải

1. Hồ sơ cấp GCNKNCMHTHH:

a) Công văn của tổ chức hoa tiêu hàng hải theo mẫu quy định tại Phụ lục 3 của Thông tư này;

b) Tờ khai theo mẫu quy định tại Phụ lục 4 của Thông tư này;

c) 03 phiếu sát hạch khả năng chuyên môn hoa tiêu hàng hải đối với hoa tiêu hàng hải hạng Ba (02 phiếu sát hạch đối với hoa tiêu hàng hải hạng Nhì, hạng Nhất và Ngoại hạng) theo mẫu quy định tại Phụ lục 5 của Thông tư này;

d) 02 ảnh màu cỡ 3 x 4 chụp trong vòng 06 tháng trở lại (mặt sau ảnh ghi rõ họ tên, ngày sinh, nơi sinh);

đ) Giấy chứng nhận sức khỏe theo quy định.

2. Tổ chức, cá nhân trực tiếp nộp 01 bộ hồ sơ tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính.

3. Cục Hàng hải Việt Nam nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định. Nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định (trường hợp nộp trực tiếp). Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc, kể từ ngày nhận được hồ sơ.

4. Chậm nhất 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam cấp GCNKNCMHTHH theo mẫu quy định tại Phụ lục 1 của Thông tư này. Trường hợp không đủ điều kiện cấp GCNKNCMHTHH theo quy định, Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

5. GCNKNCMHTHH được cấp 01 bản chính cho hoa tiêu hàng hải.

Điều 13. Điều kiện gia hạn, cấp lại Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải

1. GCNKNCMHTHH được gia hạn nếu đã hết thời hạn sử dụng và phải đáp ứng các điều kiện như sau:

a) Có Giấy chứng nhận sức khỏe theo quy định;

b) Hoa tiêu hàng hải đã đảm nhiệm chức danh hoa tiêu hàng hải phù hợp với GCNKNCMHTHH được cấp từ 24 tháng trở lên trong vòng 05 năm. Trường hợp không đủ 24 tháng thì phải qua thời gian thực tập lại ít nhất 03 tháng.

2. GCNKNCMHTHH được cấp lại trong trường hợp bị hỏng, mất nhưng còn hạn sử dụng và phải đáp ứng điều kiện sau:

Hoa tiêu hàng hải đã đảm nhiệm chức danh hoa tiêu hàng hải phù hợp với GCNKNCMHTHH được cấp từ 24 tháng trở lên trong vòng 05 năm. Trường hợp không đủ 24 tháng thì phải qua thời gian thực tập lại ít nhất 03 tháng.

Điều 14. Thủ tục gia hạn Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải

1. Hồ sơ gia hạn GCNKNCMHTHH:

a) Đơn đề nghị gia hạn GCNKNCMHTHH, trong đó nêu rõ lý do và có xác nhận của người đứng đầu tổ chức hoa tiêu hàng hải hoặc cơ quan có thẩm quyền theo mẫu quy định tại Phụ lục 6 của Thông tư này;

b) Bản chính GCNKNCMHTHH cần gia hạn;

c) Giấy chứng nhận sức khỏe theo quy định;

d) 02 ảnh màu cỡ 3 x 4 chụp trong vòng 06 tháng trở lại (mặt sau ảnh ghi rõ họ tên, ngày sinh, nơi sinh).

2. Tổ chức, cá nhân trực tiếp nộp 01 bộ hồ sơ tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính.

3. Cục Hàng hải Việt Nam nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định. Nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định (trường hợp nộp trực tiếp). Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc, kể từ ngày nhận được hồ sơ.

4. Cục Hàng hải Việt Nam gia hạn GCNKNCMHTHH chậm nhất 02 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định. Trường hợp không đủ điều kiện gia hạn GCNKNCMHTHH theo quy định, Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

Điều 15. Thủ tục cấp lại Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải

1. Thành phần hồ sơ cấp lại GCNKNCMHTHH:

a) Đơn đề nghị cấp lại GCNKNCMHTHH, trong đó nêu rõ lý do và có xác nhận của người đứng đầu tổ chức hoa tiêu hàng hải theo mẫu quy định tại Phụ lục 6 của Thông tư này;

b) Bản chính GCNKNCMHTHH cần cấp lại (trường hợp giấy chứng nhận bị hỏng);

c) 02 ảnh màu cỡ 3 x 4 chụp trong vòng 06 tháng trở lại (mặt sau ảnh ghi rõ họ tên, ngày sinh, nơi sinh).

2. Tổ chức, cá nhân trực tiếp nộp 01 bộ hồ sơ tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính.

3. Cục Hàng hải Việt Nam nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định. Nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định (trường hợp nộp trực tiếp). Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc, kể từ ngày nhận được hồ sơ.

4. Cục Hàng hải Việt Nam cấp lại GCNKNCMHTHH chậm nhất 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định. Trường hợp không đủ điều kiện cấp lại GCNKNCMHTHH theo quy định, Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

5. GCNKNCMHTHH được cấp lại 01 bản chính cho hoa tiêu hàng hải đúng với số của GCNKNCMHTHH bị hỏng, mất.

Điều 16. Điều kiện cấp Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

1. Có GCNKNCMHTHH.

2. Đối với hoa tiêu hàng hải dẫn tàu tại cảng dầu khí ngoài khơi để được cấp GCNVHĐHTHH thì phải thực tập dẫn tàu an toàn ít nhất 05 lượt tại tuyến dẫn tàu vùng hoa tiêu hàng hải đó và được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận.

Điều 17. Thủ tục cấp Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

1. Hồ sơ cấp GCNVHĐHTHH:

a) Công văn của tổ chức hoa tiêu hàng hải theo mẫu quy định tại Phụ lục 3 của Thông tư này;

b) Tờ khai theo mẫu quy định tại Phụ lục 4 của Thông tư này;

c) Bản sao chụp GCNKNCMHTHH;

d) 02 ảnh màu cỡ 3 x 4 chụp trong vòng 06 tháng trở lại (mặt sau ảnh ghi rõ họ tên, ngày sinh, nơi sinh).

2. Tổ chức, cá nhân trực tiếp nộp 01 bộ hồ sơ tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính.

3. Cục Hàng hải Việt Nam nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định. Nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định (trong trường hợp nộp trực tiếp). Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc, kể từ ngày nhận được hồ sơ.

4. Chậm nhất 02 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Cục Hàng hải Việt Nam cấp GCNVHĐHTHH theo mẫu quy định tại Phụ lục 2 của Thông tư này. Trường hợp không đủ điều kiện cấp GCNVHĐHTHH theo quy định, Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

5. GCNVHĐHTHH được cấp 01 bản chính cho hoa tiêu hàng hải.

Điều 18. Điều kiện cấp Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải đối với hoa tiêu hàng hải chuyển vùng hoạt động

1. Hoa tiêu hàng hải chuyển vùng hoạt động phải có thời gian thực tập dẫn tàu ít nhất 06 tháng tại vùng hoạt động hoa tiêu hàng hải nơi chuyển đến với số lượt dẫn tàu an toàn tối thiểu (được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận) theo quy định dưới đây:

a) 100 lượt đối với các vùng hoạt động hoa tiêu hàng hải: Quảng Ninh (trừ tuyến dẫn tàu vào khu chuyển tải Vạn Gia), Hải Phòng - Thái Bình - Nam Định (trừ tuyến dẫn tàu vào các cảng biển Thái Bình, Nam Định), thành phố Hồ Chí Minh - Đồng Nai - Bình Dương - Long An và Bà Rịa - Vũng Tàu - sông Tiền (trừ tuyến dẫn tàu quá cảnh qua sông Tiền);

b) 30 lượt đối với các vùng hoa tiêu hàng hải còn lại.

2. Đối với hoa tiêu hàng hải có GCNVHĐHTHH tại 02 vùng trở lên khi quá 12 tháng quay lại vùng hoạt động cũ thì phải thực tập với số lượt dẫn tàu an toàn tối thiểu 30 lượt đối với từng hạng hoa tiêu.

Điều 19. Thủ tục cấp Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải đối với hoa tiêu hàng hải chuyển vùng hoạt động

1. Hồ sơ cấp GCNVHĐHTHH đối với hoa tiêu chuyển vùng hoạt động:

a) Công văn của tổ chức hoa tiêu hàng hải theo mẫu quy định tại Phụ lục 3 của Thông tư này;

b) Tờ khai theo mẫu quy định tại Phụ lục 4 của Thông tư này;

c) Bản sao chụp GCNKNCMHTHH;

d) 02 ảnh màu cỡ 3 x 4 chụp trong vòng 06 tháng trở lại (mặt sau ảnh ghi rõ họ tên, ngày sinh, nơi sinh).

2. Tổ chức, cá nhân trực tiếp nộp 01 bộ hồ sơ tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính.

3. Cục Hàng hải Việt Nam nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định. Nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định (trong trường hợp nộp trực tiếp). Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc, kể từ ngày nhận được hồ sơ.

4. Chậm nhất 02 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định. Cục Hàng hải Việt Nam cấp GCNVHĐHTHH đối với hoa tiêu chuyển vùng hoạt động. Trường hợp không đủ điều kiện cấp GCNVHĐHTHH đối với hoa tiêu chuyển vùng hoạt động theo quy định, Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

5. GCNVHĐHTHH đối với hoa tiêu chuyển vùng hoạt động được cấp 01 bản chính cho hoa tiêu hàng hải.

Điều 20. Điều kiện gia hạn, cấp lại Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

1. GCNVHĐHTHH được gia hạn trong trường hợp hết thời hạn sử dụng và phải đảm bảo các điều kiện như sau:

a) Có Giấy chứng nhận sức khỏe theo quy định;

b) Hoa tiêu hàng hải đã đảm nhiệm chức danh hoa tiêu hàng hải phù hợp với GCNKNCMHTHH được cấp từ 24 tháng trở lên trong vòng 05 năm. Trường hợp không đủ 24 tháng thì phải qua thời gian thực tập lại ít nhất 03 tháng.

2. GCNVHĐHTHH được cấp lại trong trường hợp bị hỏng, mất nhưng còn hạn sử dụng và phải đảm bảo điều kiện sau:

Hoa tiêu hàng hải đã đảm nhiệm chức danh hoa tiêu hàng hải phù hợp với GCNKNCMHTHH được cấp từ 24 tháng trở lên trong vòng 05 năm. Trường hợp không đủ 24 tháng thì phải qua thời gian thực tập lại ít nhất 03 tháng.

Điều 21. Thủ tục gia hạn Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

1. Hồ sơ gia hạn GCNVHĐHTHH:

a) Đơn đề nghị gia hạn GCNVHĐHTHH, trong đó nêu rõ lý do và có xác nhận của người đứng đầu tổ chức hoa tiêu hàng hải theo mẫu quy định tại Phụ lục 6 của Thông tư này;

b) Bản chính GCNVHĐHTHH cần gia hạn;

c) Giấy chứng nhận sức khỏe theo quy định;

d) 02 ảnh màu cỡ 3 x 4 chụp trong vòng 06 tháng trở lại (mặt sau ảnh ghi rõ họ tên, ngày sinh, nơi sinh).

2. Tổ chức, cá nhân trực tiếp nộp 01 bộ hồ sơ tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính.

3. Cục Hàng hải Việt Nam nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định. Nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định (trong trường hợp nộp trực tiếp). Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc, kể từ ngày nhận được hồ sơ.

4. Cục Hàng hải Việt Nam gia hạn GCNVHĐHTHH chậm nhất 02 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định. Trường hợp không đủ điều kiện gia hạn GCNVHĐHTHH theo quy định, Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

Điều 22. Thủ tục cấp lại Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

1. Hồ sơ cấp lại GCNVHĐHTHH:

a) Đơn đề nghị cấp lại GCNVHĐHTHH, trong đó nêu rõ lý do và có xác nhận của người đứng đầu tổ chức hoa tiêu hàng hải theo mẫu quy định tại Phụ lục 6 của Thông tư này;

b) Bản chính GCNVHĐHTHH cần cấp lại (trường hợp giấy chứng nhận bị hỏng);

c) 02 ảnh màu cỡ 3 x 4 chụp trong vòng 06 tháng trở lại (mặt sau ảnh ghi rõ họ tên, ngày sinh, nơi sinh).

2. Tổ chức, cá nhân trực tiếp nộp 01 bộ hồ sơ tại Cục Hàng hải Việt Nam hoặc gửi qua hệ thống bưu chính.

3. Cục Hàng hải Việt Nam nhận hồ sơ, kiểm tra thành phần, số lượng hồ sơ theo quy định, vào sổ và hẹn trả kết quả đúng thời hạn quy định. Nếu hồ sơ không đầy đủ theo quy định thì trả lại hồ sơ và hướng dẫn tổ chức, cá nhân hoàn thiện lại hồ sơ theo quy định (trong trường hợp nộp trực tiếp). Trong trường hợp nhận hồ sơ qua hệ thống bưu chính, nếu hồ sơ không đầy đủ theo quy định thì Cục Hàng hải Việt Nam thông báo bằng văn bản chậm nhất 02 ngày làm việc, kể từ ngày nhận được hồ sơ.

4. Cục Hàng hải Việt Nam cấp lại GCNVHĐHTHH chậm nhất 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định. Trường hợp không đủ điều kiện cấp lại GCNVHĐHTHH theo quy định, Cục Hàng hải Việt Nam phải trả lời bằng văn bản và nêu rõ lý do.

5. GCNVHĐHTHH được cấp 01 bản chính cho hoa tiêu hàng hải đúng với số của GCNVHĐHTHH bị hỏng, mất.

Điều 23. Các trường hợp bị thu hồi Giấy chứng nhận

Các loại Giấy chứng nhận được cấp bị thu hồi khi vi phạm một trong các trường hợp sau đây:

1. Giả mạo hoặc sửa chữa, tẩy xóa, làm sai lệch nội dung Giấy chứng nhận;

2. Mua bán, cho thuê, cho mượn Giấy chứng nhận;

3. Cố tình khai báo sai lệch thông tin hoặc sử dụng giấy tờ sửa chữa, giả mạo trong hồ sơ xin cấp, gia hạn, cấp lại Giấy chứng nhận;

4. Các trường hợp khác theo quy định của pháp luật.

Điều 24. Lệ phí cấp các loại Giấy chứng nhận

Lệ phí cấp các loại Giấy chứng nhận thực hiện theo quy định của Bộ Tài chính và nộp tại cơ quan cấp Giấy chứng nhận trước khi nhận Giấy chứng nhận.

Điều 25. Trách nhiệm của Cục Hàng hải Việt Nam

1. Chủ trì biên soạn chương trình đào tạo hoa tiêu hàng hải trình Bộ Giao thông vận tải phê duyệt; xây dựng và ban hành chương trình thực tập hoa tiêu hàng hải.

2. Hàng năm, căn cứ quy hoạch, nhu cầu đào tạo và thực tập hoa tiêu hàng hải, Cục trưởng Cục Hàng hải Việt Nam giao cho các cơ sở đào tạo, tổ chức hoa tiêu hàng hải tổchức việc đào tạo, thực tập cho hoa tiêu hàng hải.

3. Cấp, gia hạn, cấp lại, thu hồi GCNKNCMHTHH, GCNVHĐHTHH theo quy định của Thông tư này.

Điều 26. Trách nhiệm của tổ chức hoa tiêu hàng hải

1. Tổ chức thực tập cho hoa tiêu hàng hải; sát hạch hoa tiêu hàng hải trong thời gian thực tập; xác nhận thời gian thực tế thực tập dẫn tàu và số lượt dẫn tàu an toàn cho các hoa tiêu hàng hải hoặc tập sự hoa tiêu hàng hải.

2. Bố trí hoa tiêu hàng hải phù hợp với GCNKNCMHTHH và GCNVHĐHTHH.

3. Tạm đình chỉ công việc, xử lý kỷ luật theo đúng quy định pháp luật khi hoa tiêu hàng hải dẫn tàu có lỗi dẫn đến tai nạn hàng hải.

4. Thường xuyên bồi dưỡng, cập nhật cho hoa tiêu hàng hải về chuyên môn, tiếng Anh, an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

5. Đề xuất với cơ quan có thẩm quyền khen thưởng kịp thời đối với các tập thể, cá nhân có thành tích xuất sắc trong công tác hoa tiêu hàng hải.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014. Ban hành kèm theo Thông tư này 06 Phụ lục.

2. Bãi bỏ Thông tư 06/2009/TT-BGTVT ngày 18 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải và Thông tư số10/2011/TT-BGTVT ngày 25 tháng 3 năm 2011 của Bộ trưởng Bộ Giao thông vận tải sửa đổi, bổ sung một số điều của Thông tư số 06/2009/TT-BGTVT ngày 18 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải.

3. GCNKNCMHTHH và GCNVHĐHTHH đã được cấp theo Thông tư số 10/2011/TT-BGTVT ngày 25 tháng 3 năm 2011 của Bộ trưởng Bộ Giao thông vận tải sửa đổi, bổ sung một số điều của Thông tư số 06/2009/TT-BGTVT ngày 18 tháng 6 năm 2009 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải vẫn còn giá trị sử dụng đến hết thời hạn ghi trong Giấy chứng nhận đó.

4. Các chương trình đào tạo hoa tiêu hàng hải quy định tại Điều 4 của Thông tư này được áp dụng từ ngày 01 tháng 7 năm 2014.

5. Điều kiện chuyên môn về tiếng Anh được quy định tại Điều 8 của Thông tư này bắt buộc là tiếng Anh hàng hải kể từ ngày 01 tháng 7 năm 2017.

Điều 28. Tổ chức thực hiện

1. Cục Hàng hải Việt Nam có trách nhiệm tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ thuộc Bộ, Cục trưởng Cục Hàng hải Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 28;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trungương;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử Bộ Giao thông vận tải;
- Lưu: VT, TCCB.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

MẪU GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 36/2013/TT-BGTVT ngày 23 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

1. Mẫu giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải (mặt ngoài)

(Kích thước 14cm x 20cm)

Giấy chứng nhận này được gia hạn đến:.......................................
The validity of this certificate is hereby extended until

Ngày gia hạn: .................................. ........................................
Date of revalidation

Chữ ký và tên của người được ủy quyền
Signature and name of duly authorized official

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SOCIALIST REPUBLIC OF VIETNAM

Giấy chứng nhận này được gia hạn đến:.......................................
The validity of this certificate is hereby extended until

Ngày gia hạn: ................................... .......................................
Date of revalidation

Chữ ký và tên của người được ủy quyền
Signature and name of duly authorized official

GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN
HOA TIÊU HÀNG HẢI
CERTIFICATE OF MARITIME PILOTAGE COMPETENCY

Giấy chứng nhận này được gia hạn đến:.......................................
The validity of this certificate is hereby extended until

Ngày gia hạn: ................................... .......................................
Date of revalidation

Chữ ký và tên của người được ủy quyền
Signature and name of duly authorized official

CỤC HÀNG HẢI VIỆT NAM
VIETNAM MARITME ADMINISTRATION

2. Mẫu giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải (mặt trong)

(Kích thước 14cm x 20cm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SOCIALIST REPUBLIC OF VIETNAM

CỤC HÀNG HẢI VIỆT NAM
VIETNAM MARITIME ADMINISTRATION

Thừa ủy quyền của Bộ trưởng Bộ Giao thông vận tải, Cục trưởng Cục Hàng hải Việt Nam chứng nhận:

By authorization of Minister of Transport, the Chairman of Vietnam Maritime Administration certifies that

Ông (bà):

Mr (Mrs).

Sinh ngày: ......................................... Nơi sinh: .............................

Date of birth Place of birth

Quốc tịch: .......................................................................................

Nationality

Có đủ khả năng để dẫn tàu có tổng dung tích đến (GT): ...............

To be able to pilot vessel up to GT

và có chiều dài tối đa (mét): ...........................................................

or length over all (m)

Giấy chứng nhận này có giá trị đến ngày: ......................................

This Certificate is valid until

Cấp tại Hà Nội, ngày...... tháng...... năm......

Hanoi, date of issue

GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN
HOA TIÊU HÀNG HẢI
CERTIFICATE OF MARITIME PILOTAGE COMPETENCY

Ảnh màu 3x4

Số:...................../HTHH

No.

PHỤ LỤC 2

MẪU GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 36/2013/TT-BGTVT ngày 23 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

1. Mẫu giấy chứng nhận vùng hoạt động hoa tiêu hàng hải (mặt ngoài)

(Kích thước 14cm x 20cm)

(Tên tuyến dẫn tàu) ................................................................................................ ................................................................................................ ................................................................................................ ................................................................................................ ................................................................................................ ................................................................................................ ................................................................................................ ................................................................................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Giấy chứng nhận này được gia hạn đến: ................................... Thay đổi vùng hoạt động: ......................................................... ................................................................................................ ................................................................................................ Ngày gia hạn/thay đổi: .............................................................. Chữ ký và tên của người được ủy quyền | GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI
Giấy chứng nhận này được gia hạn đến: ................................... Thay đổi vùng hoạt động: ......................................................... ................................................................................................ ................................................................................................ Ngày gia hạn/thay đổi: .............................................................. Chữ ký và tên của người được ủy quyền | CỤC HÀNG HẢI VIỆT NAM

2. Mẫu Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải (mặt trong)

(Kích thước 14cm x 20cm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

CỤC HÀNG HẢI VIỆT NAM

Thừa ủy quyền của Bộ trưởng Bộ Giao thông vận tải, Cục trưởng Cục Hàng hải Việt Nam chứng nhận:

Ông (bà): .................................................................................

Sinh ngày:................................................................................

Nơi sinh: ..................................................................................

Quốc tịch: ................................................................................

Đơn vị công tác: ......................................................................

Có GCNKNCM hoa tiêu hàng hải số: .........................................

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải:

(Tên vùng hoa tiêu hàng hải)

................................................................................................
................................................................................................
................................................................................................
................................................................................................
................................................................................................

Hà Nội, ngày...... tháng...... năm......

GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG
HOA TIÊU HÀNG HẢI

Ảnh màu 3x4

Số: .............../GCN

PHỤ LỤC 3

MẪU CÔNG VĂN CỦA CÔNG TY HOA TIÊU ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN HOA TIÊU HÀNG HẢI, GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 36/2013/TT-BGTVT ngày 23 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

Tên Công ty ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /CTyHTHH................ "V/v: Cấp GCNKNCMHTHH, GCNVHĐHTHH" | ......., ngày...... tháng...... năm.........

Kính gửi: Cục Hàng hải Việt Nam

Căn cứ Thông tư số /2013/TT-BGTVT ngày /2013 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải, Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải. Công ty ................... đề nghị Cục Hàng hải Việt Nam xem xét, cấp Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải, Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải cho các ông (bà) có tên dưới đây:

1. Họ và tên........................... Sinh ngày............................. Nơi sinh..............................

Đã hoàn thành Khóa đào tạo hoa tiêu hàng hải cơ bản theo Quyết định số ........./QĐ-CHHVN ngày....tháng....năm .... của Cục trưởng Cục Hàng hải Việt Nam.

Số GCNKNCM (Đại phó) thuyền trưởng tàu biển từ 3000GT trở lên:...cấp ngày: ...

Thời gian đảm nhiệm chức danh (Đại phó) thuyền trưởng tàu biển: .............tháng

Thời gian thực tập dẫn tàu hạng Ba: ..........tháng; số lượt thực tập dẫn tàu hạngBa:...........

Đề nghị cấp GCNKNCMHTHH: hạng Ba

Được dẫn tàu trong vùng hoa tiêu hàng hải:...........................................................................

.............................................................................................................................................

2. Họ và tên........................... Sinh ngày............................. Nơi sinh..............................

Số GCNKNCMHTHH hạng Ba: ............................................ cấp ngày: .........................

Số GCNVHĐHTHH hiện có: ................................................. cấp ngày:.........................

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải:.......................................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

Thời gian dẫn tàu hạng Ba: .........tháng; số lượt dẫn tàu hạng Ba an toàn: .................

Số GCNKNCM (Đại phó) Thuyền trưởng tàu biển từ 3000GT trở lên: .................. cấp ngày:..........

Thời gian đảm nhiệm chức danh (Đại phó) Thuyền trưởng tàu biển từ 3000GT trở lên:........tháng

Thời gian thực tập dẫn tàu hạng Nhì: ........tháng; số lượt thực tập dẫn tàu hạng Nhì:.............

Đề nghị cấp GCNKNCMHTHH: hạng Nhì

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải:.......................................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

3. Họ và tên........................... Sinh ngày............................. Nơi sinh..............................

Đã hoàn thành Khóa đào tạo hoa tiêu hàng hải cơ bản theo Quyết định số ........./QĐ-CHHVN ngày....tháng....năm .... của Cục trưởng Cục Hàng hải Việt Nam.

Số GCNKNCMHTHH hạng Nhì: ............................................ cấp ngày:.........................

Số GCNVHĐHTHH hiện có: ................................................. cấp ngày:.........................

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải:.......................................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

Thời gian thực tập dẫn tàu hạng Nhất: .............tháng; số lượt dẫn tàu hạng Nhất an toàn:........................................................

Đề nghị cấp GCNKNCMHTHH: hạng Nhất

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải:.......................................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

4. Họ và tên........................... Sinh ngày............................. Nơi sinh..............................

Số GCNKNCMHTHH hạng Nhất: ............................................ cấp ngày:.........................

Số GCNVHĐHTHH hiện có: ................................................. cấp ngày:.........................

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải:.......................................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

Thời gian dẫn tàu hạng Nhất: .............tháng; số lượt dẫn tàu hạng Nhất an toàn:.................

Thời gian thực tập dẫn tàu Ngoại hạng: ........................tháng; số lượt thực tập dẫn tàu hạng Ngoại hạng: ....................

Đề nghị cấp GCNKNCMHTHH: Ngoại hạng

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải:.......................................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

Hồ sơ kèm theo gồm có:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Đề nghị Cục Hàng hải Việt Nam xem xét, giải quyết./.

Nơi nhận:
- Như trên;
- Lưu: .............

Thủ trưởng Công ty
(Ký tên, đóng dấu)

Ghi chú: cung cấp đầy đủ thông tin cần thiết, tương ứng với hạng hoa tiêu đề nghị

PHỤ LỤC 4

MẪU TỜ KHAI DANH SÁCH TÀU BIỂN, THỜI GIAN DẪN TÀU AN TOÀN, THỜI GIAN THỰC TẬP DẪN TÀU CỦA HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 36/2013/TT-BGTVT ngày 23 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

Tên Công ty ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ......., ngày...... tháng...... năm.........

TỜ KHAI

Họ và tên hoa tiêu hàng hải:...................................................................................................

Sinh ngày: ...........tháng............... năm....................... Nơi sinh:.............................................

Đơn vị công tác:....................................................................................................................

Số GCNKNCMHTHH: .........................................................ngày cấp:.......................................

Số GCNVHĐHTHH:.............................................................ngày cấp:.....................................

Khu vực được phép dẫn tàu:..................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Dưới đây là danh sách tàu biển, thời gian dẫn tàu hạng ................. an toàn của hoa tiêuhàng hải ...............................................................: *

Dưới đây là danh sách tàu biển, thời gian thực tập dẫn tàu Ngoại hạng (hạng...................)của hoa tiêu hàng hải....................................................: *

TT | Ngày dẫn tàu | Tên tàu | Tổng dung tích | Chiều dài tàu | Tuyến dẫn tàu |  | Ghi chú
 |  |  |  |  | Từ | Đến

Xác nhận của Cảng vụ hàng hải khu vực
(Nhận xét, ký tên và đóng dấu)

Thủ trưởng Công ty
(Ký tên và đóng dấu)

Ghi chú: tích dấu P vào ô * tương ứng và điền đầy đủ thông tin yêu cầu

PHỤ LỤC 5

MẪU PHIẾU SÁT HẠCH KHẢ NĂNG CHUYÊN MÔN CỦA HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 36/2013/TT-BGTVT ngày 23 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

Tên Công ty ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ......., ngày...... tháng...... năm.........

PHIẾU SÁT HẠCH KHẢ NĂNG CHUYÊN MÔN

Họ và tên hoa tiêu sát hạch:...................................................................................................

Chứcdanh:............................................................................................................................

Số GCNKNCMHTHH của hoa tiêu sát hạch: ................................... ngày cấp:............................

Số GCNVHĐHTHH của hoa tiêu sát hạch: ...................................... ngày cấp:.........................

Họ và tên người được sát hạch:.............................................................................................

Sinh ngày: .............tháng.............năm.......................... Nơi sinh:...........................................

Đơn vị công tác:....................................................................................................................

Chức danh:............................................................................................................................

Số GCNKNCMHTHH: ............................................ ngày cấp:.................................................

Số GCNVHĐHTHH:................................................ ngày cấp:.................................................

Ngày sát hạch dẫn tàu: ................................. thời gian từ: ........................ đến: ........................

Tên tàu: .............................................. GT: ................................ LOA: ....................................m

Tuyến sát hạch dẫn tàu:..........................................................................................................

.............................................................................................................................................

Kết quả sát hạch:

Khả năng giao tiếp: tiếng Việt: .....................điểm; tiếng Anh: ...................điểm

Tuân thủ Quy tắc quốc tế phòng ngừa đâm va tàu thuyền trên biển: ..........................điểm

Kỹ năng điều động tàu: ........................điểm

Tư thế, tác phong:.................................................................................................................

Nhận xét khác:.......................................................................................................................

.............................................................................................................................................

Người sát hạch
(Ký và ghi rõ họ tên)

PHỤ LỤC 6

MẪU ĐƠN ĐỀ NGHỊ GIA HẠN, CẤP LẠI GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN HOA TIÊU HÀNG HẢI, GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 36/2013/TT-BGTVT ngày 23 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

......., ngày...... tháng...... năm.........

ĐƠN ĐỀ NGHỊ

Kính gửi: Cục Hàng hải Việt Nam

Họ và tên: ........................................................... Nam, nữ: ..................................................

Sinh ngày: ........................................................... Nơi sinh: ..................................................

Chức danh: ...........................................................................................................................

Đơn vị công tác: ...................................................................................................................

GCNKNCMHTHH: ............................ Số: ....................... ngày cấp:........................................

GCNVHĐHTHH:................................. Số: ...................... ngày cấp:........................................

Được dẫn tàu trong vùng HTHH:

.............................................................................................................................................

Đề nghị:

1. Gia hạn * GCNKNCMHTHH * GCNVHĐHTHH *

Thời gian đảm nhiệm chức danh HTHH hạng: .................... là ................ tháng

Thời gian thực tập lại chức danh HTHH hạng: .................... là ................ tháng

2. Cấp lại * GCNKNCMHTHH * GCNVHĐHTHH *

Lý do đề nghị cấp lại (mất, hư hỏng,..... ): ..............................................................................

3. Thay đổi vùng hoạt động HTHH *

Được dẫn tàu trong trên các tuyến trong vùng HTHH:

.............................................................................................................................................

(Nêu rõ tên vùng và các tuyến dẫn tàu)

Thời gian thực tập dẫn tàu: ............... tháng; số lượt dẫn tàu an toàn: ....................................

Hồ sơ kèm theo gồm có: ......................................................................................................

Đề nghị Cục Hàng hải Việt Nam xem xét, giải quyết./.

Xác nhận của công ty hoa tiêu
(Xác nhận, ký tên và đóng dấu)

Người đề nghị
(Ký và ghi rõ họ tên)

Ghi chú: tích dấu P vào ô * tương ứng và điền đầy đủ thông tin yêu cầu


TT 51_2013_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
----------------------

Số: 51/2013/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------------

Hà Nội, ngày 11 tháng 12 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 11/2012/TT-BGTVT

NGÀY 12 THÁNG 4 NĂM 2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH

VỀ TIÊU CHUẨN CHUYÊN MÔN, CHỨNG CHỈ CHUYÊN MÔN CỦA THUYỀN VIÊN

VÀ ĐỊNH BIÊN AN TOÀN TỐI THIỂU CỦA TÀU BIỂN VIỆT NAM

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Công ước quốc tế về tiêu chuẩn huấn luyện, cấp chứng chỉ và trực ca cho thuyền viên năm 1978 sửa đổi năm 2010 mà Việt Nam là thành viên;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Cục trưởng Cục Hàng hải Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 11/2012/TT-BGTVT ngày 12 tháng 4 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam,

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 11/2012/TT-BGTVT ngày 12 tháng 4 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam.

1. Khoản 1 Điều 40 được sửa đổi như sau:

“1. Hội đồng thi sỹ quan (sau đây gọi là Hội đồng thi) do Cục trưởng Cục Hàng hải Việt Nam thành lập, gồm từ 05 đến 07 thành viên: Chủ tịch Hội đồng thi là lãnh đạo Cục Hàng hải Việt Nam; các ủy viên là đại diện của một số phòng chức năng có liên quan của Cục Hàng hải Việt Nam, thủ trưởng cơ sở đào tạo, huấn luyện.”

2. Khoản 1 Điều 56 được sửa đổi, bổ sung như sau:

“1. Quy định chung đối với tàu biển Việt Nam

a) Định biên an toàn tối thiểu bộ phận boong theo tổng dung tích (GT):

Chức danh | Dưới 50 GT | Từ 50 GT đến dưới 500 GT | Từ 500 GT đến dưới 3000 GT | Từ 3000 GT trở lên
Thuyền trưởng | 01 | 01 | 01 | 01
Đại phó |  | 01 | 01 | 01
Sỹ quan boong |  |  | 01 | 02
Sỹ quan TTVT (*) |  |  | 01 | 01
Thủy thủ trực ca AB | 01 | 01 | 02 | 02
Tổng cộng | 02 | 03 | 06 | 07

(*) Trường hợp sỹ quan boong có chứng chỉ chuyên môn phù hợp để đảm nhiệm nhiệm vụ khai thác thiết bị vô tuyến điện trên tàu thì không phải bố trí chức danh sỹ quan TTVT.

b) Định biên an toàn tối thiểu bộ phận máy theo tổng công suất máy chính (KW):

Chức danh | Dưới 75 KW | Từ 75KW đến dưới 750 KW | Từ 750 KW đến dưới 3000 KW | Từ 3000 KW trở lên
Máy trưởng | 01 | 01 | 01 | 01
Máy hai |  |  | 01 | 01
Sỹ quan máy |  | 01 | 01 | 01
Sỹ quan kỹ thuật điện (*) |  |  |  | 01
Thợ máy trực ca AB |  | 01 | 02 | 03
Thợ kỹ thuật điện (*) |  |  | 01 |
Tổng cộng | 01 | 03 | 06 | 07

(*) Các chức danh: sỹ quan kỹ thuật điện và thợ kỹ thuật điện được quy định bắt buộc trong định biên an toàn tối thiểu bộ phận máy kể từ ngày 01 tháng 01 năm 2017.”

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014.

Điều 3. Tổ chức thực hiện

1. Cục Hàng hải Việt Nam có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ thuộc Bộ, Cục trưởng Cục Hàng hải Việt Nam, thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử Bộ Giao thông vận tải;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, TCCB (Nđt).

BỘ TRƯỞNG

Đinh La Thăng


TT 52_2014_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
-------

Số: 52/2014/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 20 tháng 10 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 11/2012/TT-BGTVT NGÀY 12 THÁNG 4 NĂM 2012 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH VỀ TIÊU CHUẨN CHUYÊN MÔN, CHỨNG CHỈ CHUYÊN MÔN CỦA THUYỀN VIÊN VÀ ĐỊNH BIÊN AN TOÀN TỐI THIỂU CỦA TÀU BIỂN VIỆT NAM

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Công ước quốc tế về tiêu chuẩn huấn luyện, cấp chứng chỉ và trực ca cho thuyền viên năm 1978 sửa đổi năm 2010 (Công ước STCW) mà Việt Nam là thành viên;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Cục trưởng Cục Hàng hải Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 11/2012/TT-BGTVT ngày 12 tháng 4 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 11/2012/TT-BGTVT ngày 12 tháng 4 năm 2012 của Bộ trưởng Bộ Giao thông vận tải quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam như sau:

1. Sửa đổi, bổ sung khoản 18 Điều 3 như sau:

“18. Sổ ghi nhận huấn luyện là sổ cấp cho thuyền viên có trình độ đại học thực tập sỹ quan boong tàu từ 500 GT trở lên, thực tập sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên hoặc cấp cho học viên thực tập sỹ quan boong tàu từ 500 GT trở lên, thực tập sỹ quan máy tàu có tổng công suất máy chính từ 750 KW trở lên theo chương trình đào tạo sỹ quan hàng hải do trường Đại học Hàng hải Việt Nam đào tạo theo Đề án thí điểm đào tạo sỹ quan hàng hải được Bộ Giao thông vận tải phê duyệt; thuyền viên có trình độ cao đẳng hoặc cao đẳng nghề 36 tháng thực tập sỹ quan kỹ thuật điện theo yêu cầu tại Bảng A-III/6 của Bộ luật STCW.”

2. Bổ sung điểm q vào khoản 1 Điều 20 như sau:

“q. Bếp trưởng, cấp dưỡng.”

3. Sửa đổi, bổ sung khoản 2 Điều 21 như sau:

“2. Tốt nghiệp chuyên ngành điều khiển tàu biển, khai thác máy tàu biển hoặc kỹ thuật điện tàu tại các trường đào tạo chuyên ngành hàng hải hoặc tốt nghiệp chương trình đào tạo sỹ quan hàng hải do trường Đại học Hàng hải Việt Nam đào tạo theo Đề án thí điểm đào tạo sỹ quan hàng hải được Bộ Giao thông vận tải phê duyệt.”

4. Sửa đổi, bổ sung điểm a khoản 1 Điều 27 như sau:

“a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ cao đẳng, cao đẳng nghề thời gian đào tạo 36 tháng hoặc tốt nghiệp chương trình đào tạo sỹ quan hàng hải ngành điều khiển tàu biển do trường Đại học Hàng hải Việt Nam đào tạo theo Đề án thí điểm đào tạo sỹ quan hàng hải được Bộ Giao thông vận tải phê duyệt; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định.”

5. Sửa đổi, bổ sung điểm a khoản 1 Điều 34 như sau:

“a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ cao đẳng, cao đẳng nghề thời gian đào tạo 36 tháng hoặc tốt nghiệp chương trình đào tạo sỹ quan hàng hải ngành khai thác máy tàu biển do trường Đại học Hàng hải Việt Nam đào tạo theo Đề án thí điểm đào tạo sỹ quan hàng hải được Bộ Giao thông vận tải phê duyệt; trường hợp tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp chuyên nghiệp, cao đẳng nghề thời gian đào tạo dưới 36 tháng hoặc trung cấp nghề thời gian đào tạo 24 tháng thì phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định.”

6. Sửa đổi, bổ sung điểm a khoản 1 Điều 36 như sau:

“a) Tốt nghiệp chuyên ngành điều khiển tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng hoặc hoàn thành các học phần lý thuyết theo chương trình đào tạo sỹ quan hàng hải ngành điều khiển tàu biển do trường Đại học Hàng hải Việt Nam đào tạo theo Đề án thí điểm đào tạo sỹ quan hàng hải được Bộ Giao thông vận tải phê duyệt; trường hợp tốt nghiệp chuyên ngành điều khiển tàu biển trình độ sơ cấp nghề phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định.”

7. Sửa đổi, bổ sung điểm a khoản 1 Điều 37 như sau:

“a) Tốt nghiệp chuyên ngành khai thác máy tàu biển trình độ trung cấp nghề thời gian đào tạo dưới 24 tháng hoặc hoàn thành các học phần lý thuyết theo chương trình đào tạo sỹ quan hàng hải ngành khai thác máy tàu biển do trường Đại học Hàng hải Việt Nam đào tạo theo Đề án thí điểm đào tạo sỹ quan hàng hải được Bộ Giao thông vận tải phê duyệt; trường hợp tốt nghiệp chuyên ngành máy tàu biển trình độ sơ cấp nghề phải hoàn thành chương trình đào tạo nâng cao do Bộ Giao thông vận tải quy định.”

8. Sửa đổi, bổ sung điểm b khoản 2 Điều 55 như sau:

“b) Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu Bằng tốt nghiệp chuyên ngành đào tạo hoặc Giấy chứng nhận hoàn thành chương trình đào tạo sỹ quan hàng hải, Giấy chứng nhận đào tạo nâng cao và Giấy chứng nhận đã học trái ngành (nếu có).”

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015.

Điều 3. Tổ chức thực hiện

1. Cục Hàng hải Việt Nam có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Hàng hải Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 3;
- Các Bộ, cơ quan ngang Bộ;
- Văn phòng Chính phủ;
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Trang Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, TCCB (Nđt).

BỘ TRƯỞNG

Đinh La Thăng


TT 2015 - 16 sua toi TT36.2013 cap thu hoi chung nhan hoa tieu

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/2015/TT-BGTVT | Hà Nội, ngày 08 tháng 05 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 36/2013/TT-BGTVT NGÀY 23 THÁNG 10 NĂM 2013 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI QUY ĐỊNH VỀ ĐÀO TẠO, CẤP, THU HỒI GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN HOA TIÊU HÀNG HẢI VÀ GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI

Căn cứ Bộ luật Hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Căn cứ Nghị định số 173/2007/NP-CP ngày 28 tháng 11 năm 2007 của Chính phủ quy định về tổ chức và hoạt động của hoa tiêu hàng hải;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Cục trưởng Cục Hàng hải Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 36/2013/TT-BGVT ngày 23 tháng 10 năm 2013 quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 36/2013/TT-BGTVT ngày 23 tháng 10 năm 2013 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

1. Sửa đổi, bổ sung khoản 2 Điều 1 như sau:

“2. Thông tư này áp dụng đối với hoa tiêu hàng hải, thuyền trưởng, tổ chức hoa tiêu hàng hải và cơ quan, tổ chức, cá nhân có liên quan đến đào tạo, cấp, thu hồi GCNKNCMHTHH và GCNVHĐHTHH.”

2. Sửa đổi, bổ sung Điều 2 như sau:

“Điều 2. Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

1. Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải

a) GCNKNCMHTHH là chứng chỉ cấp cho hoa tiêu hàng hải, thuyền trưởng đáp ứng các quy định tại Chương II của Thông tư này. Hoa tiêu hàng hải, thuyền trưởng được cấp GCNKNCMHTHH hạng nào thì được phép dẫn tàu biển trong giới hạn của hạng đó.

b) GCNKNCMHTHH gồm GCNKNCMHTHH hạng Ba, hạng Nhì, hạng Nhất và Ngoại hạng.

c) Thời hạn sử dụng của GCNKNCMHTHH là 05 năm, kể từ ngày cấp. Trường hợp tuổi lao động của hoa tiêu hàng hải không còn đủ 05 năm thì thời hạn sử dụng của GCNKNCMHTHH tương ứng với tuổi lao động còn lại của hoa tiêu theo quy định của pháp luật về lao động. Đối với GCNKNCMHTHH cấp cho thuyền trưởng có thời hạn là 02 năm.

d) Mẫu GCNKNCMHTHH được quy định tại Phụ lục 1 của Thông tư này.

2. Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

a) GCNVHĐHTHH là chứng chỉ cấp cho hoa tiêu hàng hải, thuyền trưởng quy định vùng hoạt động và tuyến dẫn tàu mà hoa tiêu hàng hải được phép hành nghề, thuyền trưởng được phép tự dẫn tàu. Hoa tiêu hàng hải, thuyền trưởng chỉ được phép dẫn tàu ở các tuyến dẫn tàu ghi trong GCNVHĐHTHH.

b) Hoa tiêu hàng hải đã qua thực tập dẫn tàu, thuyền trưởng đã dẫn tàu ở vùng hoạt động và tuyến dẫn tàu nào thì được cấp GCNVHĐHTHH tại vùng hoạt động và tuyến dẫn tàu đó.

c) Thời hạn sử dụng của GCNVHĐHTHH tương ứng với thời hạn sử dụng GCNKNCMHTHH.

d) Mẫu GCNVHĐHTHH được quy định tại Phụ lục 2 của Thông tư này.”

3. Bổ sung khoản 4 vào sau khoản 3 Điều 4 như sau:

“4. Đối với học viên đang đảm nhận chức danh thuyền trưởng; được miễn nội dung quy định tại các điểm e, g, h, i khoản 2 Điều này.”

4. Bổ sung khoản 3 vào sau khoản 2 Điều 8 như sau:

“3. Học viên đang đảm nhận chức danh thuyền trưởng phải đáp ứng các điều kiện dưới đây:

a) Có bằng tốt nghiệp chuyên ngành Điều khiển tàu biển từ bậc cao đẳng trở lên ở các trường hàng hải;

b) Đủ tiêu chuẩn sức khỏe theo quy định;

c) Có chứng chỉ tiếng Anh hàng hải trình độ 2 hoặc chứng chỉ tiếng Anh trình độ B hoặc tương đương trở lên;

d) Có thời gian đảm nhiệm chức danh thuyền trưởng ít nhất 24 tháng.”

5. Thay thế cụm từ “được tổ chức hoa tiêu nơi thực tập, Cảng vụ hàng hải khu vực xác nhận” tại các Điều 11, 16, 18 bằng cụm từ “được tổ chức hoa tiêu nơi thực tập sát hạch, Cảng vụ hàng hải khu vực xác nhận”.

6. Bổ sung khoản 1a vào sau khoản 1 Điều 11 như sau:

“1a. Điều kiện cấp GCNKNCMHTHH hạng Ba cho thuyền trưởng:

a) Đã hoàn thành khóa đào tạo hoa tiêu hàng hải cơ bản;

b) Có ít nhất 24 lượt dẫn tàu an toàn trong thời gian 06 tháng, được hoa tiêu hàng hải đã cố vấn cho thuyền trưởng dẫn tàu đánh giá trong khoảng thời gian trên và phải có xác nhận của tổ chức hoa tiêu hàng hải, Cảng vụ hàng hải khu vực.”

7. Bổ sung khoản 3a vào sau khoản 3 Điều 11 như sau:

“3a. Điều kiện cấp GCNKNCMHTHH hạng Nhì cho thuyền trưởng:

a) Đã hoàn thành khóa đào tạo hoa tiêu hàng hải cơ bản;

b) Có ít nhất 24 lượt dẫn tàu an toàn trong thời gian 06 tháng, được hoa tiêu hàng hải đã cố vấn cho thuyền trưởng dẫn tàu đánh giá trong khoảng thời gian trên và phải có xác nhận của tổ chức hoa tiêu hàng hải, Cảng vụ hàng hải khu vực.”

8. Sửa đổi, bổ sung điểm a khoản 1 Điều 12 như sau:

“a) Công văn của tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng theo mẫu quy định tại Phụ lục 3 của Thông tư này;”

9. Bổ sung điểm c vào sau điểm b khoản 1 Điều 13 như sau:

“c) Thuyền trưởng phải hoàn thành ít nhất 12 lượt tự dẫn tàu an toàn (có xác nhận của Cảng vụ hàng hải khu vực) trong thời gian sử dụng GCNKNCMHTHH.”

10. Sửa đổi, bổ sung khoản 2 Điều 13 như sau:

“2. GCNKNCMHTHH được cấp lại trong trường hợp bị hỏng, mất nhưng còn thời hạn sử dụng.”

11. Sửa đổi, bổ sung điểm a khoản 1 Điều 14 như sau:

“a) Đơn đề nghị gia hạn GCNKNCMHTHH, trong đó nêu rõ lý do và có xác nhận của người đứng đầu tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng theo mẫu quy định tại Phụ lục 6 của Thông tư này;”

12. Sửa đổi, bổ sung điểm a khoản 1 Điều 15 như sau:

“a) Đơn đề nghị cấp lại GCNKNCMHTHH, trong đó nêu rõ lý do và có xác nhận của người đứng đầu tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng theo mẫu quy định tại Phụ lục 6 của Thông tư này;”

13. Sửa đổi, bổ sung điểm a khoản 1 Điều 17 như sau:

“a) Công văn của tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng theo mẫu quy định tại Phụ lục 3 của Thông tư này;”

14. Bổ sung điểm c vào sau điểm b khoản 1 Điều 20 như sau:

“c) Thuyền trưởng phải hoàn thành ít nhất 12 lượt tự dẫn tàu an toàn (có xác nhận của Cảng vụ hàng hải khu vực) trong thời gian sử dụng GCNKNCMHTHH.”

15. Sửa đổi, bổ sung khoản 2 Điều 20 như sau:

“2. GCNVHĐHTHH được cấp lại trong trường hợp bị hỏng, mất nhưng còn hạn sử dụng.”

16. Sửa đổi, bổ sung điểm a khoản 1 Điều 21 như sau:

“a) Đơn đề nghị gia hạn GCNVHĐHTHH, trong đó nêu rõ lý do và có xác nhận của người đứng đầu tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng theo mẫu quy định tại Phụ lục 6 của Thông tư này;”

17. Sửa đổi, bổ sung điểm a khoản 1 Điều 22 như sau:

“a) Đơn đề nghị cấp lại GCNVHĐHTHH, trong đó nêu rõ lý do và có xác nhận của người đứng đầu tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng theo mẫu quy định tại Phụ lục 6 của Thông tư này;”

18. Bổ sung Điều 26a vào sau Điều 26 như sau:

“Điều 26a. Trách nhiệm của Cảng vụ hàng hải khu vực

1. Giám sát tàu biển ra, vào và hoạt động tại cảng biển đảm bảo an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.

2. Giám đốc Cảng vụ hàng hải khu vực không cho phép thuyền trưởng có GCNKNCMHTHH được tự dẫn tàu trong trường hợp thời tiết xấu và những điều kiện cụ thể khác có nguy cơ ảnh hưởng đến an toàn hàng hải, an ninh hàng hải và phòng ngừa ô nhiễm môi trường.”

19. Sửa đổi, bổ sung các Phụ lục 3, 4, 5 và 6 ban hành kèm theo Thông tư số 36/2013/TT-BGVT ngày 23 tháng 10 năm 2013 quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015.

Điều 3. Tổ chức thực hiện

1. Cục Hàng hải Việt Nam có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Hàng hải Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ Giao thông vận tải;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, TCCB (Nđt).

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 3

MẪU CÔNG VĂN ĐỀ NGHỊ CẤP
GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN HOA TIÊU HÀNG HẢI, GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 16/2015/TT-BGTVT ngày 08 tháng 5 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

Cơ quan chủ quản Tên đơn vị (1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /................ "V/v: Cấp GCNKNCMHTHH, GCNVHĐHTHH" | ......., ngày...... tháng...... năm.........

Kính gửi: Cục Hàng hải Việt Nam

Căn cứ Thông tư số 36/2013/TT-BGTVT ngày 23/10/2013 của Bộ trưởng Bộ Giao thông vận tải quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải, Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải. Thông tư số /2015/TT-BGTVT sửa đổi, bổ sung một số điều của Thông tư số 36/2013/TT-BGTVT, Công ty …………… đề nghị Cục Hàng hải Việt Nam xem xét, cấp Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải, Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải cho các ông (bà) có tên dưới đây:

1. Họ và tên...................................... Sinh ngày............................. Nơi sinh..................

Đã hoàn thành Khóa đào tạo hoa tiêu hàng hải cơ bản theo Quyết định số ........./QĐ-CHHVN ngày....tháng....năm .... của Cục trưởng Cục Hàng hải Việt Nam.

Số GCNKNCM (Đại phó) thuyền trưởng tàu biển: ……….. cấp ngày: ...

Thời gian đảm nhiệm chức danh thuyền trưởng tàu biển: .............tháng

Thời gian thực tập HTHH hạng Ba: ..........tháng; số lượt thực tập dẫn tàu:...........

Đề nghị cấp GCNKNCMHTHH: hạng Ba

Được dẫn tàu trong vùng hoa tiêu hàng hải: ..................................................................

........................................................................................................................................

2. Họ và tên........................... Sinh ngày............................. Nơi sinh.............................

Số GCNKNCMHTHH hạng Ba: ............................................ cấp ngày: .....................

Số GCNVHĐHTHH hiện có: ................................................. cấp ngày: .....................

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải: ...........................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

Thời gian dẫn tàu có sử dụng GCNKNCMHTHH hạng Ba: .........tháng; số lượt dẫn tàu: ..............

Số GCNKNCM (Đại phó) Thuyền trưởng tàu biển: .................. cấp ngày:..........

Thời gian đảm nhiệm chức danh (Đại phó) Thuyền trưởng tàu biển: ........tháng

Thời gian thực tập HTHH hạng Nhì: .............. tháng; số lượt thực tập dẫn tàu: ...........

Đề nghị cấp GCNKNCMHTHH: hạng Nhì

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải: ...........................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

3. Họ và tên...................................... Sinh ngày............................. Nơi sinh..................

Đã hoàn thành Khóa đào tạo hoa tiêu hàng hải nâng cao theo Quyết định số ........./QĐ-CHHVN ngày....tháng....năm .... của Cục trưởng Cục Hàng hải Việt Nam.

Số GCNKNCMHTHH hạng Nhì: ............................................ cấp ngày:....................

Số GCNVHĐHTHH hiện có: ................................................. cấp ngày:......................

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải: ...........................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

Thời gian thực tập dẫn tàu hạng Nhất: .............tháng; số lượt dẫn tàu: .........................

Đề nghị cấp GCNKNCMHTHH: hạng Nhất

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải: ...........................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

4. Họ và tên........................................ Sinh ngày............................. Nơi sinh................

Số GCNKNCMHTHH hạng Nhất: ............................................ cấp ngày:..................

Số GCNVHĐHTHH hiện có: .................................................... cấp ngày: ..................

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải: .......................................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

Thời gian dẫn tàu có sử dụng GCNKNCMHTHH hạng Nhất: .............tháng; số lượt dẫn tàu: .................

Thời gian thực tập HTHH Ngoại hạng: .....................tháng; số lượt thực tập dẫn tàu: ..

Đề nghị cấp GCNKNCMHTHH: Ngoại hạng

Được dẫn tàu trên các tuyến trong vùng hoa tiêu hàng hải: ...........................................
(nêu cụ thể tên vùng và các tuyến dẫn tàu)

Hồ sơ kèm theo gồm có:

........................................................................................................................................

........................................................................................................................................

Đề nghị Cục Hàng hải Việt Nam xem xét, giải quyết./.

Nơi nhận:
- Như trên;
- Lưu: .............

Thủ trưởng đơn vị (1)
(Ký tên, đóng dấu)

Ghi chú:

Cung cấp đầy đủ thông tin cần thiết, tương ứng với hạng hoa tiêu đề nghị

(1) Tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng.

PHỤ LỤC 4

MẪU TỜ KHAI DANH SÁCH TÀU BIỂN, THỜI GIAN DẪN TÀU AN TOÀN, THỜI GIAN THỰC TẬP DẪN TÀU
(Ban hành kèm theo Thông tư số 16/2015/TT-BGTVT ngày 08 tháng 5 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

Cơ quan chủ quản Tên đơn vị (1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ......., ngày...... tháng...... năm.........

TỜ KHAI

Họ và tên hoa tiêu hàng hải/thuyền trưởng: ...................................................................

Sinh ngày: ...........tháng............... năm....................... Nơi sinh:.....................................

Đơn vị công tác:.............................................................................................................

Số GCNKNCMHTHH: .........................................................ngày cấp:........................

Số GCNVHĐHTHH:.............................................................ngày cấp:........................

Khu vực được phép dẫn tàu:..........................................................................................

........................................................................................................................................

........................................................................................................................................

........................................................................................................................................

Dưới đây là danh sách tàu biển, thời gian dẫn tàu an toàn của hoa tiêu hàng hải, thuyền trưởng ...............................................................: £

Dưới đây là danh sách tàu biển, thời gian thực tập dẫn tàu của hoa tiêu hàng hải, thuyền trưởng ...............................................................: £

TT | Ngày dẫn tàu | Tên tàu | Tổng dung tích | Chiều dài tàu | Tuyến dẫn tàu |  | Ghi chú
 |  |  |  |  | Từ | Đến

Xác nhận của Cảng vụ hàng hải khu vực
(Nhận xét, ký tên và đóng dấu)

Xác nhận của tổ chức hoa tiêu hàng hải (2)
(Nhận xét, đánh giá, ký tên và đóng dấu)

Thủ trưởng đơn vị (1)
(Ký tên và đóng dấu)

Ghi chú:

Tích dấu P vào ô £ tương ứng và điền đầy đủ thông tin về yêu cầu.

(1) Tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng.

(2) Đối với hoa tiêu hàng hải thì bỏ nội dung này.

PHỤ LỤC 5

MẪU PHIẾU SÁT HẠCH/ĐÁNH GIÁ KHẢ NĂNG CHUYÊN MÔN CỦA HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 16/2015/TT-BGTVT ngày 08 tháng 5 năm 2015 của Bộ trưởng Bộ Giao thông vận tải)

Cơ quan chủ quản Tên tổ chức hoa tiêu ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ......., ngày...... tháng...... năm.........

PHIẾU SÁT HẠCH/ĐÁNH GIÁ KHẢ NĂNG CHUYÊN MÔN

Họ và tên hoa tiêu sát hạch/đánh giá:..............................................................................

Chức danh:.....................................................................................................................

Số GCNKNCMHTHH của hoa tiêu sát hạch/đánh giá: ......................... ngày cấp:.......

Số GCNVHĐHTHH của hoa tiêu sát hạch/đánh giá: ............................. ngày cấp:......

Họ và tên người được sát hạch/đánh giá:.......................................................................

Sinh ngày: .............tháng.............năm.......................... Nơi sinh:...................................

Đơn vị công tác:.............................................................................................................

Chức danh:.....................................................................................................................

Số GCNKNCMHTHH: .................................................. ngày cấp:..............................

Số GCNVHĐHTHH:...................................................... ngày cấp:..............................

GCNKNCM thuyền trưởng: ……………… Số ……………………… Ngày cấp ......

Ngày sát hạch/đánh giá dẫn tàu: ............................ thời gian từ: ................... đến: .......

Tên tàu: .............................................. GT: ................................ LOA: .................... m

Tuyến sát hạch/đánh giá dẫn tàu:....................................................................................

........................................................................................................................................

Kết quả sát hạch:

Khả năng giao tiếp: tiếng Việt: .....................điểm; tiếng Anh: ...................điểm (1)

Tuân thủ Quy tắc quốc tế phòng ngừa đâm va tàu thuyền trên biển: ............... điểm (1)

Kỹ năng điều động tàu: ........................điểm (1)

Tư thế, tác phong: (Đạt/không đạt) ................................................................................

Nhận xét khác:................................................................................................................

........................................................................................................................................

Hoa tiêu sát hạch/Đánh giá
(Ký và ghi rõ họ tên)

Ghi chú:

(1) Thang điểm 10.

PHỤ LỤC 6

MẪU ĐƠN ĐỀ NGHỊ GIA HẠN, CẤP LẠI GIẤY CHỨNG NHẬN KHẢ NĂNG CHUYÊN MÔN HOA TIÊU HÀNG HẢI, GIẤY CHỨNG NHẬN VÙNG HOẠT ĐỘNG HOA TIÊU HÀNG HẢI
(Ban hành kèm theo Thông tư số 16/2015/TT-BGTVT ngày 08 tháng 5 năm 2013 của Bộ trưởng Bộ Giao thông vận tải)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

......., ngày...... tháng...... năm.........

ĐƠN ĐỀ NGHỊ

Kính gửi: Cục Hàng hải Việt Nam

Họ và tên: ........................................................... Nam, nữ: ..........................................

Sinh ngày: ........................................................... Nơi sinh: ..........................................

Chức danh:.....................................................................................................................

Đơn vị công tác:.............................................................................................................

GCNKNCMHTHH: ..................................... Số: ....................... Ngày cấp:.................

GCNVHĐHTHH:......................................... Số: ....................... Ngày cấp:.................

GCNKNCM thuyền trưởng: ……………….. Số ……………….. Ngày cấp ..............

Được dẫn tàu trong vùng HTHH:

........................................................................................................................................

Đề nghị:

1. Gia hạn £ GCNKNCMHTHH £ GCNVHĐHTHH £

Thời gian đảm nhiệm chức danh HTHH hạng: .................... là ................ tháng

Thời gian thực tập lại chức danh HTHH hạng: .................... là ................ tháng

2. Cấp lại £ GCNKNCMHTHH £ GCNVHĐHTHH £

Lý do đề nghị cấp lại (mất, hư hỏng,...):.........................................................................

3. Thay đổi vùng hoạt động HTHH £

Được dẫn tàu trong trên các tuyến trong vùng HTHH:

........................................................................................................................................

(Nêu rõ tên vùng và các tuyến dẫn tàu)

Thời gian thực tập dẫn tàu: ............... tháng; số lượt dẫn tàu an toàn:............................

Hồ sơ kèm theo gồm có:.................................................................................................

Đề nghị Cục Hàng hải Việt Nam xem xét, giải quyết./.

Xác nhận của đơn vị (1)
(Xác nhận, ký tên và đóng dấu)

Xác nhận của Cảng vụ hàng hải khu vực (2)
(Xác nhận, ký tên và đóng dấu)

Người đề nghị
(Ký và ghi rõ họ tên)

Ghi chú:

Tích dấu P vào ô £ tương ứng và điền đầy đủ thông tin về yêu cầu.

(1) Tổ chức hoa tiêu hàng hải hoặc đơn vị quản lý thuyền trưởng.

(2) Đối với hoa tiêu hàng hải thì bỏ nội dung này.


Luat Hang khong dan dung

Luật Hàng không dân dụng

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2006 - 66 luat hang khong dan dung

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 66/2006/QH11 | Hà Nội, ngày 29 tháng 06 năm 2006

LUẬT

HÀNG KHÔNG DÂN DỤNG VIỆTNAM

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về hàng không dân dụng.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về hoạt động hàng không dân dụng, bao gồm các quy định về tàu bay, cảng hàng không, sân bay, nhân viên hàng không, hoạt động bay, vận chuyển hàng không, an ninh hàng không, trách nhiệm dân sự, hoạt động hàng không chung và các hoạt động khác có liên quan đến hàng không dân dụng.

2. Luật này không quy định về hoạt động của tàu bay công vụ, bao gồm tàu bay quân sự, tàu bay chuyên dụng của lực lượng hải quan, công an và các tàu bay khác sử dụng cho mục đích công vụ nhà nước, trừ trường hợp tàu bay công vụ được dùng vào mục đích dân dụng hoặc những trường hợp khác được Luật hàng không dân dụng Việt Nam quy định.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài hoạt động hàng không dân dụng tại Việt Nam.

2. Tổ chức, cá nhân Việt Nam hoạt động hàng không dân dụng ở nước ngoài, nếu pháp luật của nước ngoài không có quy định khác.

3. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài hoạt động hàng không dân dụng ở vùng thông báo bay do Việt Nam quản lý.

Vùng thông báo bay là khu vực trên không có kích thước xác định mà tại đó dịch vụ thông báo bay và dịch vụ báo động được cung cấp.

Điều 3. Áp dụng pháp luật

1. Đối với những quan hệ xã hội phát sinh từ hoạt động hàng không dân dụng không được Luật này điều chỉnh thì áp dụng các quy định pháp luật tương ứng của Việt Nam.

2. Trường hợp có sự khác nhau giữa quy định của Luật này với quy định của luật khác về cùng một nội dung liên quan đến hoạt động hàng không dân dụng thì áp dụng quy định của Luật này.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Nguyên tắc áp dụng pháp luật khi có xung đột pháp luật

1. Pháp luật của quốc gia đăng ký quốc tịch tàu bay được áp dụng đối với quan hệ xã hội phát sinh trong tàu bay đang bay và áp dụng để xác định các quyền đối với tàu bay.

2. Pháp luật của quốc gia nơi ký kết hợp đồng liên quan đến các quyền đối với tàu bay được áp dụng để xác định hình thức của hợp đồng.

3. Pháp luật của quốc gia nơi thực hiện việc cứu hộ hoặc giữ gìn tàu bay được áp dụng đối với việc trả tiền công cứu hộ hoặc giữ gìn tàu bay đó.

4. Pháp luật của quốc gia nơi xảy ra tai nạn do tàu bay va chạm hoặc gây cản trở nhau, do tàu bay đang bay gây thiệt hại cho người thứ ba ở mặt đất được áp dụng đối với việc bồi thường thiệt hại.

Điều 5. Nguyên tắc hoạt động hàng không dân dụng

1. Tôn trọng độc lập, chủ quyền, thống nhất, toàn vẹn lãnh thổ của nước Cộng hoà xã hội chủ nghĩa Việt Nam; bảo đảm an toàn hàng không, an ninh hàng không; bảo đảm yêu cầu quốc phòng, an ninh và khai thác có hiệu quả tiềm năng về hàng không phục vụ phát triển kinh tế - xã hội của đất nước.

2. Phù hợp với chiến lược phát triển kinh tế - xã hội của đất nước và chiến lược, quy hoạch, kế hoạch phát triển giao thông vận tải; phát triển đồng bộ cảng hàng không, sân bay, hoạt động bay, phương tiện vận tải và các nguồn lực khác; bảo vệ môi trường và phát triển bền vững.

3. Cạnh tranh lành mạnh, bình đẳng giữa các tổ chức, cá nhân thuộc mọi thành phần kinh tế tham gia hoạt động hàng không dân dụng.

4. Mở rộng giao lưu và hợp tác quốc tế trong lĩnh vực hàng không dân dụng.

Điều 6. Chính sách phát triển hàng không dân dụng

1. Nhà nước ưu tiên đầu tư xây dựng, nâng cấp cảng hàng không, sân bay, các công trình khác thuộc kết cấu hạ tầng hàng không dân dụng để bảo đảm giao thông vận tải bằng đường hàng không phát triển an toàn, hiệu quả và đồng bộ.

2. Nhà nước tạo điều kiện để tổ chức, cá nhân Việt Nam thuộc mọi thành phần kinh tế, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài hợp tác, đầu tư trong lĩnh vực hàng không dân dụng.

3. Nhà nước tạo điều kiện thuận lợi để các hãng hàng không Việt Nam cung cấp dịch vụ vận chuyển hàng không, khai thác đường bay đến các vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng núi, vùng sâu, vùng xa.

4. Nhà nước khuyến khích việc nghiên cứu ứng dụng khoa học, công nghệ tiên tiến và đào tạo nguồn nhân lực để phát triển hoạt động hàng không dân dụng.

5. Nhà nước bảo hộ quyền và lợi ích hợp pháp của tổ chức, cá nhân thuộc mọi thành phần kinh tế tham gia hoạt động hàng không dân dụng.

Điều 7. Bảo vệ môi trường trong hoạt động hàng không dân dụng

1. Tổ chức, cá nhân tham gia hoạt động hàng không dân dụng phải tuân thủ quy định của pháp luật về bảo vệ môi trường.

2. Tàu bay, trang bị, thiết bị bảo đảm hoạt động bay; trang bị, thiết bị cảng hàng không, sân bay và các trang bị, thiết bị kỹ thuật mặt đất khác phải đáp ứng tiêu chuẩn về bảo vệ môi trường và được kiểm tra để phòng ngừa và xử lý kịp thời các ảnh hưởng xấu đến môi trường.

Điều 8. Nội dung quản lý nhà nước về hàng không dân dụng

1. Ban hành văn bản quy phạm pháp luật, tiêu chuẩn, quy trình về hàng không dân dụng.

2. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch và chính sách phát triển ngành hàng không dân dụng.

3. Quản lý về hoạt động bay dân dụng trong lãnh thổ Việt Nam và ở vùng thông báo bay, hệ thống kỹ thuật, trang bị, thiết bị bảo đảm hoạt động bay.

4. Quy hoạch, quản lý việc tổ chức khai thác cảng hàng không, sân bay; chủ trì, phối hợp hoạt động của các cơ quan quản lý nhà nước và của các tổ chức khác tại cảng hàng không, sân bay.

5. Quản lý hoạt động vận chuyển hàng không.

6. Đăng ký tàu bay và đăng ký các quyền đối với tàu bay.

7. Quản lý việc thiết kế, sản xuất, bảo dưỡng, xuất khẩu, nhập khẩu tàu bay, động cơ tàu bay, cánh quạt tàu bay, trang bị, thiết bị của tàu bay và các trang bị, thiết bị, vật tư khác phục vụ hoạt động hàng không dân dụng.

8. Cấp, công nhận chứng chỉ, giấy phép, giấy chứng nhận và các giấy tờ, tài liệu khác liên quan đến hoạt động hàng không dân dụng.

9. Quản lý việc bảo đảm an ninh, an toàn cho hoạt động hàng không dân dụng; tổ chức và bảo đảm an ninh, an toàn các chuyến bay chuyên cơ, các chuyến bay đặc biệt.

10. Quản lý hoạt động tìm kiếm, cứu nạn và điều tra sự cố, tai nạn tàu bay.

11. Hợp tác quốc tế về hàng không dân dụng.

12. Quản lý việc đào tạo và phát triển nguồn nhân lực của ngành hàng không dân dụng.

13. Quản lý hoạt động khoa học, công nghệ trong lĩnh vực hàng không dân dụng; bảo vệ môi trường trong hoạt động hàng không dân dụng.

14. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong hoạt động hàng không dân dụng.

Điều 9. Trách nhiệm quản lý nhà nước về hàng không dân dụng

1. Chính phủ thống nhất quản lý nhà nước về hàng không dân dụng.

2. Bộ Giao thông vận tải chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hàng không dân dụng.

3. Bộ Quốc phòng có trách nhiệm quản lý và bảo vệ vùng trời Việt Nam; giám sát hoạt động bay dân dụng; phối hợp với Bộ Giao thông vận tải trong việc tổ chức và sử dụng vùng trời phục vụ hoạt động hàng không dân dụng.

4. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Giao thông vận tải thực hiện quản lý nhà nước về hàng không dân dụng theo quy định của Chính phủ.

5. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hàng không dân dụng tại địa phương.

Điều 10. Thanh tra hàng không

1. Thanh tra hàng không thuộc Thanh tra Bộ Giao thông vận tải thực hiện chức năng thanh tra chuyên ngành về hàng không dân dụng.

2. Thanh tra hàng không có các nhiệm vụ và quyền hạn sau đây:

a) Thanh tra việc tuân thủ các quy định về giấy tờ, tài liệu, chứng chỉ, giấy phép, giấy chứng nhận liên quan đến hoạt động hàng không dân dụng; tiêu chuẩn, quy trình, quy phạm an toàn kỹ thuật và điều kiện đối với tàu bay, trang bị, thiết bị phục vụ tàu bay, cảng hàng không, sân bay, bảo đảm hoạt động bay và các lĩnh vực khác của hoạt động hàng không dân dụng;

b) Đình chỉ hoạt động của tổ chức, cá nhân và phương tiện vi phạm quy định về an toàn hàng không, an ninh hàng không hoặc không đáp ứng tiêu chuẩn, điều kiện kỹ thuật an toàn hàng không, an ninh hàng không;

c) Xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng theo quy định của pháp luật về xử lý vi phạm hành chính;

d) Tạm giữ tàu bay;

đ) Phối hợp với Thanh tra bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và các cơ quan hữu quan ở địa phương trong việc phát hiện, ngăn chặn, xử lý hành vi vi phạm pháp luật về hàng không dân dụng;

e) Kiến nghị áp dụng các biện pháp xử lý và khắc phục những vi phạm trong hoạt động hàng không dân dụng.

3. Thanh tra hàng không được trang bị đồng phục, phù hiệu và phương tiện cần thiết.

4. Tổ chức và hoạt động của Thanh tra hàng không thực hiện theo quy định của Luật này và pháp luật về thanh tra.

Điều 11. Phí, lệ phí và giá dịch vụ hàng không

1. Phí, lệ phí và giá dịch vụ hàng không bao gồm:

a) Phí bay qua vùng trời, phí nhượng quyền khai thác và phí khác theo quy định của pháp luật về phí và lệ phí;

b) Lệ phí cấp chứng chỉ, giấy phép, giấy chứng nhận liên quan đến hoạt động hàng không dân dụng;

c) Giá dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ bảo đảm hoạt động bay; soi chiếu an ninh; phục vụ hành khách;

d) Giá dịch vụ khác tại cảng hàng không, sân bay.

2. Bộ Tài chính quy định mức phí, lệ phí và giá dịch vụ quy định tại các điểm a, b và c khoản 1 Điều này theo đề nghị của Bộ Giao thông vận tải.

3. Doanh nghiệp quyết định các loại giá quy định tại điểm d khoản 1 Điều này trong khung giá do Bộ Tài chính quy định theo đề nghị của Bộ Giao thông vận tải.

Điều 12. Các hành vi bị nghiêm cấm trong hoạt động hàng không dân dụng

1. Các hành vi bị nghiêm cấm bao gồm:

a) Sử dụng tàu bay, động cơ tàu bay, cánh quạt tàu bay và các trang bị, thiết bị hàng không mà không có giấy phép phù hợp;

b) Thực hiện nhiệm vụ của nhân viên hàng không mà không có giấy phép, chứng chỉ phù hợp;

c) Thả thiết bị, vật dụng hoặc các vật thể khác vào không trung gây ảnh hưởng đến an toàn bay, môi trường và dân sinh;

d) Bay vào khu vực hạn chế bay, khu vực cấm bay trái quy định;

đ) Gây nhiễu, chiếm dụng, khai thác trùng lắp các tần số vô tuyến điện dành riêng cho hoạt động hàng không dân dụng;

e) Làm hư hỏng hệ thống tín hiệu, trang bị, thiết bị, đài, trạm thông tin, điều hành bay, các trang bị, thiết bị khác tại cảng hàng không, sân bay hoặc điều khiển, đưa các phương tiện mặt đất không đáp ứng điều kiện kỹ thuật vào khai thác tại khu bay;

g) Xây dựng công trình kiến trúc, lắp đặt trang bị, thiết bị, trồng cây có khả năng gây ảnh hưởng đến hoạt động bay và hoạt động của các trang bị, thiết bị quản lý vùng trời, quản lý hoạt động bay;

h) Xây dựng trong khu vực cảng hàng không, sân bay, khu vực lân cận cảng hàng không, sân bay các công trình hoặc lắp đặt các trang bị, thiết bị gây ra nhiều khói, bụi, lửa, khí thải hoặc xây dựng trường bắn hoặc các công trình, lắp đặt các trang bị, thiết bị khác có khả năng ảnh hưởng đến an toàn bay, hoạt động của các trang bị, thiết bị tại cảng hàng không, sân bay;

i) Lắp đặt, sử dụng trong khu vực cảng hàng không, sân bay hoặc khu vực lân cận cảng hàng không, sân bay các loại đèn, ký hiệu, tín hiệu hoặc các vật thể ảnh hưởng đến việc tàu bay cất cánh, hạ cánh tại cảng hàng không, sân bay hoặc việc nhận biết cảng hàng không, sân bay;

k) Nuôi, thả chim, gia súc, gia cầm trong khu vực cảng hàng không, sân bay;

l) Can thiệp bất hợp pháp vào hoạt động hàng không dân dụng;

m) Đưa vũ khí, chất cháy, chất nổ, các vật phẩm nguy hiểm khác lên tàu bay, vào cảng hàng không, sân bay và các khu vực hạn chế khác trái quy định;

n) Phá hủy, gây hư hại, làm biến dạng, di chuyển vật đánh dấu, vật ngăn cách, vật ghi tín hiệu, vật bảo vệ tại cảng hàng không, sân bay; làm hư hại các ký hiệu, thiết bị nhận biết cảng hàng không, sân bay;

o) Đe dọa, uy hiếp an toàn bay, gây nguy hiểm đến tính mạng, sức khoẻ, tài sản của người khác trong tàu bay;

p) Cạnh tranh không lành mạnh và các hành vi hạn chế cạnh tranh bị cấm khác.

2. Quy định tại điểm c và điểm đ khoản 1 Điều này cũng được áp dụng đối với tàu bay công vụ.

Chương 2.

TÀU BAY

MỤC 1. QUỐC TỊCH TÀU BAY

Điều 13. Đăng ký quốc tịch tàu bay

1. Tàu bay là thiết bị được nâng giữ trong khí quyển nhờ tác động tương hỗ với không khí, bao gồm máy bay, trực thăng, tàu lượn, khí cầu và các thiết bị bay khác, trừ thiết bị được nâng giữ trong khí quyển nhờ tác động tương hỗ với không khí phản lại từ bề mặt trái đất.

2. Tàu bay đăng ký mang quốc tịch Việt Nam phải có đủ các điều kiện sau đây:

a) Chưa có quốc tịch của bất kỳ quốc gia nào hoặc đã xóa quốc tịch nước ngoài;

b) Có giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

c) Phù hợp tiêu chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền quy định hoặc công nhận.

3. Tàu bay đang trong giai đoạn chế tạo, lắp ráp hoặc thử nghiệm tại Việt Nam được tạm thời đăng ký mang quốc tịch Việt Nam nếu đáp ứng điều kiện quy định tại điểm b và điểm c khoản 2 Điều này.

4. Tàu bay thuộc sở hữu của tổ chức, cá nhân Việt Nam và do tổ chức, cá nhân Việt Nam khai thác phải đăng ký mang quốc tịch Việt Nam, trong trường hợp là cá nhân thì cá nhân phải thường trú tại Việt Nam.

5. Tàu bay thuộc sở hữu của tổ chức, cá nhân nước ngoài do tổ chức, cá nhân Việt Nam thuê theo hình thức thuê không có tổ bay, thuê mua được đăng ký mang quốc tịch Việt Nam theo quy định của Chính phủ.

6. Sổ đăng bạ tàu bay ViệtNam được mở công khai và ghi các thông tin về đăng ký quốc tịch tàu bay. Tổ chức, cá nhân có quyền yêu cầu được cấp trích lục hoặc bản sao từ Sổ đăng bạ tàu bay ViệtNam và phải nộp lệ phí.

7. Tàu bay mang quốc tịch Việt Nam từ thời điểm ghi vào Sổ đăng bạ tàu bay Việt Nam. Bộ Giao thông vận tải cấp Giấy chứng nhận đăng ký quốc tịch tàu bay.

8. Người đề nghị đăng ký tàu bay mang quốc tịch Việt Nam phải nộp lệ phí.

Điều 14. Xoá đăng ký quốc tịch tàu bay

Tàu bay bị xoá đăng ký quốc tịch Việt Nam trong các trường hợp sau đây:

1. Bị tuyên bố mất tích theo quy định tại khoản 3 Điều 103 của Luật này;

2. Hư hỏng nặng không còn khả năng sửa chữa, phục hồi;

3. Không còn đáp ứng điều kiện quy định tại khoản 2 Điều 13 của Luật này;

4. Theo đề nghị của người đăng ký tàu bay.

Điều 15. Dấu hiệu quốc tịch, dấu hiệu đăng ký của tàu bay

Khi hoạt động, tàu bay phải được sơn hoặc gắn dấu hiệu quốc tịch, dấu hiệu đăng ký phù hợp với pháp luật của quốc gia đăng ký quốc tịch tàu bay.

Điều 16. Quy định chi tiết về quốc tịch tàu bay

Trình tự, thủ tục đăng ký, xoá đăng ký quốc tịch ViệtNam của tàu bay do Chính phủ quy định.

MỤC 2. TIÊU CHUẨN ĐỦ ĐIỀU KIỆN BAY

Điều 17. Giấy chứng nhận đủ điều kiện bay

1. Tàu bay chỉ được phép khai thác trong vùng trời Việt Nam khi có Giấy chứng nhận đủ điều kiện bay còn hiệu lực do Bộ Giao thông vận tải cấp hoặc công nhận.

2. Giấy chứng nhận đủ điều kiện bay được cấp khi tàu bay có đủ các điều kiện sau đây:

a) Tàu bay phù hợp với Giấy chứng nhận loại tương ứng;

b) Có đầy đủ trang bị, thiết bị bảo đảm an toàn;

c) Được khai thác, bảo dưỡng theo đúng chế độ quy định;

d) Ở trạng thái phù hợp với mục đích khai thác dự kiến.

3. Người đề nghị cấp Giấy chứng nhận đủ điều kiện bay phải nộp lệ phí.

4. Giấy chứng nhận đủ điều kiện bay của tàu bay mang quốc tịch nước ngoài được công nhận với điều kiện việc cấp giấy chứng nhận đó phù hợp với tiêu chuẩn mà Việt Nam quy định hoặc công nhận.

Điều 18. Giấy chứng nhận loại

1. Giấy chứng nhận loại được cấp hoặc công nhận nếu thiết kế của tàu bay, động cơ tàu bay, cánh quạt tàu bay đáp ứng tiêu chuẩn đủ điều kiện bay mà Việt Nam quy định hoặc được công nhận.

2. Người đề nghị cấp Giấy chứng nhận loại phải nộp lệ phí.

3. Tàu bay, động cơ tàu bay, cánh quạt tàu bay khi sản xuất tại Việt Nam hoặc nhập khẩu vào Việt Nam phải phù hợp với Giấy chứng nhận loại tương ứng do Bộ Giao thông vận tải cấp hoặc công nhận.

Điều 19. Điều kiện nhập khẩu, xuất khẩu tàu bay, động cơ tàu bay, cánh quạt tàu bay và phụ tùng tàu bay

1. Tàu bay, động cơ tàu bay, cánh quạt tàu bay khi xuất khẩu phải được Bộ Giao thông vận tải cấp Giấy chứng nhận đủ điều kiện bay xuất khẩu. Người đề nghị cấp Giấy chứng nhận đủ điều kiện bay xuất khẩu phải nộp lệ phí.

2. Việc xuất khẩu, nhập khẩu tàu bay, động cơ tàu bay, cánh quạt tàu bay và phụ tùng tàu bay phải bảo đảm an toàn hàng không, an ninh hàng không, an ninh quốc gia, phù hợp với nhu cầu khai thác kinh doanh.

Tuổi tàu bay đã qua sử dụng nhập khẩu vào Việt Nam do Chính phủ quy định.

3. Tàu bay, động cơ tàu bay, cánh quạt tàu bay và phụ tùng tàu bay nhập khẩu với mục đích làm đồ dùng học tập và các mục đích phi hàng không khác không được sử dụng vào hoạt động hàng không dân dụng.

Điều 20. Thiết kế, sản xuất, bảo dưỡng, thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay

1. Việc thiết kế, sản xuất, bảo dưỡng hoặc thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay tại Việt Nam phải bảo đảm tuân thủ tiêu chuẩn do cơ quan nhà nước có thẩm quyền ban hành.

2. Cơ sở thiết kế, sản xuất, bảo dưỡng hoặc thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay tại Việt Nam phải có giấy phép do Bộ Giao thông vận tải cấp. Người đề nghị cấp giấy phép phải nộp lệ phí.

3. Tàu bay mang quốc tịch Việt Nam, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay mang quốc tịch Việt Nam chỉ được bảo dưỡng tại cơ sở bảo dưỡng và theo chương trình bảo dưỡng đã được Bộ Giao thông vận tải phê duyệt.

Điều 21. Quy định chi tiết về tiêu chuẩn đủ điều kiện bay

Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn đủ điều kiện bay; thủ tục cấp, công nhận Giấy chứng nhận đủ điều kiện bay, Giấy chứng nhận loại; tiêu chuẩn, thủ tục cấp giấy phép cho các cơ sở thiết kế, sản xuất, bảo dưỡng, thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay.

MỤC 3. KHAI THÁC TÀU BAY

Điều 22. Người khai thác tàu bay

1. Người khai thác tàu bay là tổ chức, cá nhân tham gia khai thác tàu bay.

2. Người khai thác tàu bay là tổ chức được khai thác tàu bay vì mục đích thương mại khi được Bộ Giao thông vận tải cấp hoặc công nhận Giấy chứng nhận người khai thác tàu bay.

Người khai thác tàu bay là cá nhân không được phép khai thác tàu bay vì mục đích thương mại.

Điều 23. Giấy chứng nhận người khai thác tàu bay

1. Giấy chứng nhận người khai thác tàu bay được cấp cho tổ chức để chứng nhận việc đáp ứng điều kiện khai thác an toàn đối với loại tàu bay và loại hình khai thác quy định.

2. Tổ chức được cấp Giấy chứng nhận người khai thác tàu bay khi đáp ứng các điều kiện sau đây:

a) Có tổ chức bộ máy khai thác; phương thức điều hành và giám sát khai thác tàu bay phù hợp;

b) Có đội ngũ nhân viên được đào tạo và có giấy phép, chứng chỉ phù hợp;

c) Có chương trình huấn luyện nghiệp vụ, chương trình bảo dưỡng tàu bay phù hợp với tính chất và quy mô khai thác;

d) Có tàu bay, trang bị, thiết bị bảo đảm khai thác an toàn;

đ) Có đầy đủ tài liệu hướng dẫn khai thác.

3. Tổ chức đề nghị cấp Giấy chứng nhận người khai thác tàu bay phải nộp lệ phí.

Điều 24. Trách nhiệm của người khai thác tàu bay

1. Duy trì hệ thống quản lý đủ khả năng kiểm tra và giám sát khai thác tàu bay an toàn.

2. Thực hiện quy định của tài liệu hướng dẫn khai thác.

3. Bảo đảm các phương tiện và dịch vụ mặt đất để khai thác tàu bay an toàn.

4. Bảo đảm mỗi tàu bay khi khai thác có đủ thành viên tổ bay được huấn luyện thành thạo cho các loại hình khai thác.

5. Tuân thủ các yêu cầu về bảo dưỡng, sửa chữa tàu bay.

6. Thực hiện đúng quy định trong Giấy chứng nhận người khai thác tàu bay, kể cả trong trường hợp sử dụng dịch vụ và nhân lực theo hợp đồng hỗ trợ khai thác, bảo dưỡng tàu bay.

7. Tuân thủ các quy định khác về khai thác tàu bay.

Điều 25. Giấy tờ, tài liệu mang theo tàu bay

1. Khi khai thác, tàu bay mang quốc tịch Việt Nam phải có các giấy tờ, tài liệu sau đây:

a) Giấy chứng nhận đăng ký quốc tịch tàu bay;

b) Giấy chứng nhận đủ điều kiện bay;

c) Giấy chứng nhận người khai thác tàu bay;

d) Giấy phép, chứng chỉ phù hợp của thành viên tổ bay;

đ) Nhật ký bay;

e) Giấy phép sử dụng thiết bị vô tuyến điện trên tàu bay, nếu được lắp đặt;

g) Tài liệu hướng dẫn bay dành cho tổ lái;

h) Danh sách hành khách trong trường hợp vận chuyển hành khách;

i) Bản kê khai hàng hóa trong trường hợp vận chuyển hàng hóa;

k) Giấy chứng nhận bảo hiểm trách nhiệm dân sự;

l) Tài liệu hướng dẫn khai thác tàu bay.

2. Giấy tờ, tài liệu quy định tại khoản 1 Điều này phải là bản chính, trừ Giấy chứng nhận người khai thác tàu bay.

3. Giấy tờ, tài liệu mang theo tàu bay mang quốc tịch nước ngoài thực hiện các chuyến bay đến và đi từ Việt Nam phải phù hợp với quy định của pháp luật quốc gia đăng ký quốc tịch tàu bay.

Điều 26. Yêu cầu về bảo vệ môi trường đối với tàu bay và động cơ tàu bay

Tàu bay khi khai thác phải tuân thủ các yêu cầu về bảo vệ môi trường đối với tàu bay và động cơ tàu bay.

Điều 27. Quy định chi tiết về khai thác tàu bay

Bộ trưởng Bộ Giao thông vận tải quy định việc hướng dẫn khai thác tàu bay, điều kiện, thủ tục và trình tự cấp Giấy chứng nhận người khai thác tàu bay, Giấy phép sử dụng thiết bị vô tuyến điện trên tàu bay; yêu cầu bảo vệ môi trường đối với tàu bay và động cơ tàu bay.

MỤC 4. QUYỀN ĐỐI VỚI TÀU BAY

Điều 28. Các quyền đối với tàu bay

1. Các quyền đối với tàu bay bao gồm:

a) Quyền sở hữu tàu bay;

b) Quyền chiếm hữu tàu bay bằng việc thuê mua, thuê có thời hạn từ sáu tháng trở lên;

c) Thế chấp, cầm cố tàu bay;

d) Các quyền khác theo quy định của pháp luật về dân sự.

2. Các quyền đối với tàu bay quy định tại khoản 1 Điều này bao gồm quyền đối với thân, động cơ tàu bay, cánh quạt tàu bay, trang bị, thiết bị vô tuyến điện của tàu bay và các trang bị, thiết bị khác được sử dụng trên tàu bay đó không phụ thuộc vào việc đã lắp đặt trên tàu bay hoặc tạm thời tháo khỏi tàu bay.

Điều 29. Đăng ký các quyền đối với tàu bay

1. Tổ chức, cá nhân Việt Nam có các quyền đối với tàu bay quy định tại khoản 1 Điều 28 của Luật này phải đăng ký các quyền đó theo quy định của Chính phủ.

2. Người đề nghị đăng ký các quyền đối với tàu bay phải nộp lệ phí.

3. Các vấn đề liên quan đến các quyền đã đăng ký của cùng một tàu bay phải được ghi trong Sổ đăng bạ tàu bay Việt Nam.

Việc đăng ký các quyền đối với tàu bay quy định tại khoản 1 Điều này có hiệu lực từ thời điểm được cơ quan đăng ký ghi vào Sổ đăng bạ tàu bay Việt Nam.

4. Việc chuyển đăng ký các quyền đối với tàu bay từ Việt Nam ra nước ngoài phải được sự đồng ý của những người có các quyền đó, trừ trường hợp tàu bay bị bán để thi hành bản án, quyết định của Toà án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật.

Điều 30. Chuyển quyền sở hữu tàu bay

1. Việc chuyển quyền sở hữu tàu bay phải được lập thành văn bản và có hiệu lực từ thời điểm được ghi vào Sổ đăng bạ tàu bay Việt Nam.

2. Việc chuyển quyền sở hữu tàu bay không làm mất quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay, trừ trường hợp tàu bay bị bán để thi hành bản án, quyết định của Toà án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật.

Điều 31. Doanh nghiệp nhà nước được giao quản lý, khai thác tàu bay

Doanh nghiệp nhà nước được giao quản lý, khai thác tàu bay thuộc sở hữu nhà nước có quyền, nghĩa vụ như chủ sở hữu tàu bay theo quy định của Luật này và pháp luật về doanh nghiệp.

Điều 32. Thế chấp tàu bay

1. Người thế chấp tàu bay giữ bản chính Giấy chứng nhận đăng ký quốc tịch tàu bay của tàu bay thế chấp.

2. Thế chấp tàu bay thuộc sở hữu chung phải được sự đồng ý bằng văn bản của tất cả các đồng chủ sở hữu, trừ trường hợp có thoả thuận khác.

3. Trong trường hợp một tàu bay là tài sản thế chấp cho nhiều chủ nợ thì thứ tự thế chấp được xác định theo thời gian đăng ký thế chấp.

4. Sau khi các khoản nợ ưu tiên đã được thanh toán, những chủ nợ đã được đăng ký thế chấp được trả nợ theo thứ tự đăng ký.

5. Tàu bay đang thế chấp không được chuyển quyền sở hữu, trừ trường hợp có sự đồng ý của người nhận thế chấp.

6. Đăng ký thế chấp tàu bay bị xoá trong các trường hợp sau đây:

a) Nghĩa vụ được bảo đảm đã chấm dứt;

b) Hợp đồng thế chấp tàu bay bị huỷ bỏ;

c) Tàu bay là tài sản thế chấp đã được xử lý;

d) Có bản án, quyết định của Toà án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật về việc huỷ bỏ thế chấp tàu bay hoặc tuyên bố hợp đồng thế chấp tàu bay vô hiệu;

đ) Theo đề nghị của người nhận thế chấp tàu bay.

7. Trong trường hợp tàu bay thế chấp bị mất tích hoặc hư hỏng đã được bảo hiểm thì người nhận thế chấp đã đăng ký thế chấp được hưởng số tiền bảo hiểm đó.

Điều 33. Thanh toán tiền công cứu hộ, giữ gìn tàu bay

1. Tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay được hưởng quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay và các chi phí có liên quan.

2. Trong thời hạn chín mươi ngày, kể từ ngày kết thúc việc cứu hộ, giữ gìn tàu bay, tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay đăng ký quyền ưu tiên thanh toán tại khoản 1 Điều này theo quy định của Chính phủ; người yêu cầu đăng ký quyền ưu tiên thanh toán từ việc cứu hộ, gìn giữ tàu bay phải nộp lệ phí.

3. Sau thời hạn quy định tại khoản 2 Điều này, quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay bị chấm dứt, trừ các trường hợp sau đây:

a) Tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay đã đăng ký quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay;

b) Tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay và tổ chức, cá nhân có nghĩa vụ thanh toán đã thoả thuận với nhau về số tiền phải thanh toán;

c) Tổ chức, cá nhân cứu hộ, giữ gìn tàu bay đã khởi kiện về thanh toán tiền công cứu hộ, giữ gìn tàu bay.

Điều 34. Các khoản nợ ưu tiên

1. Các khoản nợ ưu tiên được thanh toán theo thứ tự sau đây:

a) Án phí và các chi phí cho việc thi hành án;

b) Tiền công cứu hộ, giữ gìn tàu bay và các chi phí có liên quan.

2. Các khoản nợ quy định tại điểm b khoản 1 Điều này được thanh toán theo thứ tự khoản nợ nào phát sinh sau thì được thanh toán trước.

MỤC 5. THUÊ, CHO THUÊ TÀU BAY

Điều 35. Hình thức thuê, cho thuê tàu bay

1. Tổ chức, cá nhân Việt Nam được thuê, cho thuê tàu bay để thực hiện vận chuyển hàng không và các hoạt động hàng không dân dụng khác.

2. Thuê, cho thuê tàu bay bao gồm các hình thức sau đây:

a) Thuê, cho thuê tàu bay có tổ bay;

b) Thuê, cho thuê tàu bay không có tổ bay.

3. Hợp đồng thuê, cho thuê tàu bay phải được lập thành văn bản.

Điều 36. Thuê, cho thuê tàu bay có tổ bay

1. Trong trường hợp thuê, cho thuê tàu bay có tổ bay, tàu bay được khai thác theo Giấy chứng nhận người khai thác tàu bay của bên cho thuê.

2. Bên cho thuê chịu trách nhiệm bảo đảm thực hiện tiêu chuẩn an toàn về bảo dưỡng, khai thác tàu bay.

Điều 37. Thuê, cho thuê tàu bay không có tổ bay

1. Trong trường hợp thuê, cho thuê tàu bay không có tổ bay, tàu bay được khai thác theo Giấy chứng nhận người khai thác tàu bay của bên thuê.

2. Bên thuê chịu trách nhiệm bảo đảm thực hiện tiêu chuẩn an toàn về bảo dưỡng, khai thác tàu bay.

3. Trường hợp tổ chức, cá nhân Việt Nam thuê tàu bay không có tổ bay của nước ngoài, nếu phát sinh những yêu cầu đặc biệt của bên thuê về phương tiện, thiết bị trên tàu bay, thiết bị liên lạc và dẫn đường thì phải được Bộ Giao thông vận tải chấp thuận.

Điều 38. Yêu cầu đối với thuê tàu bay

Khi sử dụng tàu bay thuê, bên thuê không được cho bên cho thuê hoặc bất kỳ người có liên quan nào khác hưởng các lợi ích kinh tế hoặc sử dụng các quyền vận chuyển hàng không của bên thuê.

Điều 39. Chấp thuận việc thuê, cho thuê tàu bay giữa tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài

1. Việc thuê, cho thuê tàu bay giữa tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài phải được Bộ Giao thông vận tải chấp thuận bằng văn bản sau khi xem xét các nội dung sau đây:

a) Hình thức thuê;

b) Tư cách pháp lý của các bên tham gia hợp đồng thuê tàu bay;

c) Thời hạn thuê;

d) Số lượng, loại và tuổi tàu bay thuê;

đ) Quốc tịch tàu bay;

e) Giấy chứng nhận liên quan đến tàu bay;

g) Thoả thuận về việc mua bảo hiểm trách nhiệm dân sự đối với hành khách, hành lý, hàng hóa và đối với người thứ ba ở mặt đất;

h) Tổ chức chịu trách nhiệm khai thác, bảo dưỡng tàu bay theo Giấy chứng nhận người khai thác tàu bay.

2. Tổ chức, cá nhân Việt Nam thuê, cho thuê tàu bay phải cung cấp bản sao hợp đồng thuê, cho thuê và các tài liệu có liên quan theo yêu cầu để xem xét chấp thuận; Bộ Giao thông vận tải có trách nhiệm trả lời trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ các tài liệu này.

3. Thủ tục chấp thuận quy định tại khoản 1 Điều này không áp dụng đối với việc thuê tàu bay có thời hạn không quá bảy ngày liên tục trong các trường hợp sau đây:

a) Thay thế tàu bay khác làm nhiệm vụ chuyên cơ hoặc bị trưng dụng vào các mục đích công vụ nhà nước khác;

b) Thay thế tàu bay bị tai nạn, sự cố kỹ thuật;

c) Thay thế tàu bay không khai thác được vì lý do bất khả kháng.

Tổ chức, cá nhân Việt Nam thuê tàu bay quy định tại khoản này phải thông báo bằng văn bản cho Bộ Giao thông vận tải về việc bên cho thuê có Giấy chứng nhận người khai thác tàu bay phù hợp.

4. Tổ chức, cá nhân Việt Nam có nghĩa vụ thanh lý hợp đồng, tái xuất tàu bay thuê hoặc đưa tàu bay cho thuê về Việt Nam trong trường hợp hợp đồng hết hiệu lực, Giấy phép tạm nhập khẩu tàu bay thuê hoặc Giấy phép tạm xuất khẩu tàu bay cho thuê hết hiệu lực hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 40. Chuyển giao nghĩa vụ giữa quốc gia đăng ký quốc tịch tàu bay và quốc gia của người khai thác tàu bay

1. Trong trường hợp thuê, cho thuê tàu bay giữa tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài thì Bộ Giao thông vận tải thỏa thuận với cơ quan có thẩm quyền của quốc gia đăng ký quốc tịch tàu bay hoặc của quốc gia của người khai thác tàu bay có liên quan để tiếp nhận hoặc chuyển giao nghĩa vụ của quốc gia đăng ký quốc tịch tàu bay phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Quốc gia của người khai thác tàu bay là quốc gia nơi người khai thác tàu bay có trụ sở chính nếu người khai thác là tổ chức hoặc nơi thường trú nếu người khai thác là cá nhân.

2. Thoả thuận quy định tại khoản 1 Điều này bao gồm một phần hoặc toàn bộ nghĩa vụ liên quan đến việc thực hiện:

a) Quy định về bảo đảm hoạt động bay;

b) Quy định về Giấy chứng nhận đủ điều kiện bay;

c) Yêu cầu đối với thành viên tổ bay;

d) Quy định liên quan đến lắp đặt và sử dụng thiết bị vô tuyến điện trên tàu bay.

MỤC 6. ĐÌNH CHỈ THỰC HIỆN CHUYẾN BAY, TẠM GIỮ, BẮT GIỮ TÀU BAY

Điều 41. Đình chỉ thực hiện chuyến bay

1. Tàu bay chưa khởi hành bị đình chỉ thực hiện chuyến bay khi xảy ra một trong các trường hợp sau đây:

a) Xuất hiện tình huống cấp thiết phục vụ nhiệm vụ bảo vệ chủ quyền, an ninh quốc gia hoặc phát hiện tàu bay có dấu hiệu vi phạm các quy định về bảo đảm quốc phòng, an ninh;

b) Vi phạm các quy định về tiêu chuẩn đủ điều kiện bay, khai thác tàu bay, an toàn hàng không, an ninh hàng không, thủ tục chuyến bay, lập và thực hiện kế hoạch bay, thực hiện phép bay;

c) Phát hiện chuyến bay có dấu hiệu bị uy hiếp an toàn hàng không, an ninh hàng không;

d) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Trong trường hợp quy định tại các điểm a, b và c khoản 1 Điều này, Giám đốc Cảng vụ hàng không hoặc Thanh tra hàng không lập biên bản và ra quyết định đình chỉ thực hiện chuyến bay. Quyết định đình chỉ thực hiện chuyến bay có hiệu lực ngay và phải được gửi cho người chỉ huy tàu bay, cơ sở cung cấp dịch vụ không lưu và các cơ quan, tổ chức hữu quan.

3. Các cơ quan khác có thẩm quyền ra quyết định đình chỉ thực hiện chuyến bay thì quyết định đó có hiệu lực ngay. Quyết định đình chỉ thực hiện chuyến bay phải được gửi ngay sau đó cho Cảng vụ hàng không nơi tàu bay dự định khởi hành.

4. Người chỉ huy tàu bay, người khai thác tàu bay phải tuân thủ quyết định đình chỉ thực hiện chuyến bay và có quyền yêu cầu cơ quan hoặc người ra quyết định làm rõ lý do đình chỉ.

5. Tàu bay bị đình chỉ thực hiện chuyến bay được tiếp tục thực hiện chuyến bay sau khi không còn các căn cứ quy định tại khoản 1 Điều này và được cơ quan nhà nước có thẩm quyền quyết định cho phép tiếp tục thực hiện chuyến bay.

Điều 42. Yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay

1. Tàu bay đang bay trong lãnh thổ Việt Nam có thể bị yêu cầu hạ cánh tại cảng hàng không, sân bay khi chuyến bay có dấu hiệu bị uy hiếp an toàn hàng không, an ninh hàng không hoặc trong các trường hợp khác theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Trường hợp phát hiện chuyến bay có dấu hiệu bị uy hiếp an toàn hàng không, an ninh hàng không, Giám đốc Cảng vụ hàng không có quyền quyết định yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay; quyết định này có hiệu lực ngay.

3. Các cơ quan khác có thẩm quyền ra quyết định yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay thì quyết định này có hiệu lực ngay. Quyết định yêu cầu tàu bay hạ cánh phải được gửi ngay sau đó cho cơ sở cung cấp dịch vụ không lưu và Cảng vụ hàng không có liên quan.

4. Cơ sở cung cấp dịch vụ không lưu có liên quan có trách nhiệm yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay theo quyết định của Giám đốc Cảng vụ hàng không và cơ quan khác có thẩm quyền. Trường hợp vì lý do an toàn của chuyến bay, cơ sở cung cấp dịch vụ không lưu có quyền không thực hiện yêu cầu tàu bay đang bay hạ cánh tại cảng hàng không, sân bay và phải báo cáo cho cơ quan ra quyết định yêu cầu tàu bay hạ cánh.

5. Tàu bay bị yêu cầu hạ cánh tại cảng hàng không, sân bay được tiếp tục thực hiện chuyến bay sau khi không còn căn cứ quy định tại khoản 1 Điều này và được cơ quan nhà nước có thẩm quyền quyết định cho phép tiếp tục thực hiện chuyến bay.

Điều 43. Tạm giữ tàu bay

1. Tàu bay có thể bị tạm giữ khi xảy ra các trường hợp sau đây:

a) Vi phạm chủ quyền và an ninh quốc gia của Việt Nam;

b) Không khắc phục các vi phạm quy định tại điểm b khoản 1 Điều 41 của Luật này hoặc không chấp hành các biện pháp xử lý vi phạm;

c) Thực hiện hành vi bị cấm liên quan đến hoạt động bay, khai thác tàu bay và vận chuyển hàng không;

d) Vi phạm các quy định của pháp luật liên quan đến tổ bay, hành khách, hành lý, hàng hóa chuyên chở trong tàu bay;

đ) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Trong trường hợp phát hiện hành vi vi phạm quy định tại các điểm a, b, c và d khoản 1 Điều này, Giám đốc Cảng vụ hàng không hoặc Thanh tra hàng không có quyền tạm giữ tàu bay. Quyết định tạm giữ tàu bay có hiệu lực ngay và phải được gửi cho người chỉ huy tàu bay, người khai thác tàu bay và các cơ quan, tổ chức hữu quan.

3. Các cơ quan khác có thẩm quyền ra quyết định tạm giữ tàu bay thì quyết định đó có hiệu lực ngay. Quyết định tạm giữ tàu bay phải được gửi ngay sau đó cho Cảng vụ hàng không nơi tàu bay dự định khởi hành.

4. Việc tạm giữ tàu bay được chấm dứt khi các hành vi vi phạm đã được xử lý theo quy định của pháp luật hoặc cơ quan nhà nước có thẩm quyền yêu cầu tạm giữ tàu bay đề nghị chấm dứt tạm giữ.

Điều 44. Bắt giữ tàu bay

1. Bắt giữ tàu bay là biện pháp mà Toà án áp dụng đối với tàu bay vì lợi ích của chủ nợ, chủ sở hữu, người thứ ba ở mặt đất bị thiệt hại hoặc những người khác có quyền và lợi ích đối với tàu bay theo quy định tại khoản 2 Điều này, trừ việc bắt giữ tàu bay để thi hành bản án, quyết định đã có hiệu lực pháp luật của Toà án hoặc quyết định cưỡng chế của cơ quan nhà nước có thẩm quyền. Việc bắt giữ tàu bay có thể áp dụng đối với bất kỳ tàu bay nào của cùng một chủ sở hữu.

2. Toà án nhân dân tỉnh, thành phố trực thuộc trung ương nơi tàu bay hạ cánh quyết định bắt giữ tàu bay theo yêu cầu bằng văn bản của chủ sở hữu hoặc của chủ nợ trong trường hợp tàu bay là tài sản bảo đảm cho khoản nợ của chủ nợ hoặc theo yêu cầu bằng văn bản của người thứ ba ở mặt đất bị thiệt hại do tàu bay đang bay gây ra hoặc những người có quyền và lợi ích đối với tàu bay theo quy định của Luật này.

3. Người yêu cầu bắt giữ tàu bay phải bảo đảm tài chính theo hình thức và giá trị do Toà án ấn định tương đương với thiệt hại có thể gây ra cho tàu bay do việc bắt giữ tàu bay.

4. Trong trường hợp tàu bay bị bắt giữ, người vận chuyển, người khai thác tàu bay vẫn phải thực hiện nghĩa vụ theo hợp đồng đã cam kết.

5. Việc bắt giữ tàu bay được chấm dứt trong các trường hợp sau đây:

a) Các khoản nợ đã được thanh toán đầy đủ;

b) Đã áp dụng biện pháp bảo đảm thay thế;

c) Người yêu cầu bắt giữ đề nghị thôi bắt giữ.

6. Thủ tục bắt giữ tàu bay thực hiện theo quy định của Ủy ban thường vụ Quốc hội.

Điều 45. Khám xét tàu bay

1. Giám đốc Cảng vụ hàng không và các cơ quan khác có thẩm quyền có quyền quyết định khám xét tàu bay trong các trường hợp sau đây:

a) Phát hiện có dấu hiệu vi phạm chủ quyền, an ninh quốc gia, an ninh hàng không, an toàn hàng không;

b) Thành viên tổ bay, hành khách hoặc việc chuyên chở hành lý, hàng hóa, bưu phẩm, bưu kiện, thư và các vật phẩm khác trong tàu bay vi phạm các quy định về xuất cảnh, nhập cảnh, hải quan, kiểm dịch.

2. Người quyết định khám xét tàu bay có trách nhiệm thông báo cho người chỉ huy tàu bay và các cơ quan, tổ chức có liên quan trước khi khám xét.

3. Các cơ quan nhà nước có thẩm quyền phải thông báo cho Giám đốc Cảng vụ hàng không về quyết định khám xét tàu bay để phối hợp thực hiện.

Điều 46. Trách nhiệm bồi thường thiệt hại cho người khai thác tàu bay hoặc người vận chuyển

Tổ chức, cá nhân quyết định đình chỉ việc thực hiện chuyến bay, yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay, tạm giữ, yêu cầu tạm giữ, yêu cầu bắt giữ tàu bay hoặc khám xét tàu bay trái pháp luật thì phải bồi thường thiệt hại gây ra cho người khai thác tàu bay hoặc người vận chuyển.

Chương 3.

CẢNG HÀNG KHÔNG, SÂN BAY

MỤC 1. QUY ĐỊNH CHUNG

Điều 47. Cảng hàng không, sân bay

1. Cảng hàng không là khu vực xác định, bao gồm sân bay, nhà ga và trang bị, thiết bị, công trình cần thiết khác được sử dụng cho tàu bay đi, đến và thực hiện vận chuyển hàng không.

Cảng hàng không được phân thành các loại sau đây:

a) Cảng hàng không quốc tế là cảng hàng không phục vụ cho vận chuyển quốc tế và vận chuyển nội địa;

b) Cảng hàng không nội địa là cảng hàng không phục vụ cho vận chuyển nội địa.

2. Sân bay là khu vực xác định được xây dựng để bảo đảm cho tàu bay cất cánh, hạ cánh và di chuyển. Sân bay chỉ phục vụ mục đích khai thác hàng không chung hoặc mục đích vận chuyển hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư mà không phải vận chuyển công cộng là sân bay chuyên dùng.

Điều 48. Khu vực lân cận cảng hàng không, sân bay

1. Cảng hàng không, sân bay có khu vực lân cận để bảo đảm an toàn cho hoạt động hàng không dân dụng và dân cư trong khu vực đó.

2. Giới hạn khu vực lân cận cảng hàng không, sân bay là tám kilômét tính từ ranh giới cảng hàng không, sân bay trở ra.

3. Ủy ban nhân dân các cấp có trách nhiệm chủ trì, phối hợp với Cảng vụ hàng không và các cơ quan khác có thẩm quyền duy trì trật tự công cộng, bảo đảm thực hiện các quy định về an toàn hàng không, an ninh hàng không; áp dụng các biện pháp để tháo dỡ, phá bỏ, di chuyển, thay đổi kết cấu công trình, trang bị, thiết bị hoặc các chướng ngại vật khác ở khu vực lân cận cảng hàng không, sân bay gây mất an toàn cho hoạt động bay; ngăn chặn các hành vi vi phạm pháp luật tại khu vực lân cận cảng hàng không, sân bay; thực hiện các biện pháp bảo vệ môi trường ở khu vực lân cận cảng hàng không, sân bay.

Điều 49. Mở, đóng cảng hàng không, sân bay

1. Mở, đóng cảng hàng không, sân bay là việc cho phép, không cho phép hoạt động của cảng hàng không, sân bay theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Thủ tướng Chính phủ quyết định việc mở cảng hàng không, sân bay theo quy hoạch phát triển hệ thống cảng hàng không, sân bay; đóng cảng hàng không, sân bay vì lý do bảo đảm an ninh, quốc phòng hoặc các lý do đặc biệt ảnh hưởng đến kinh tế - xã hội.

3. Bộ trưởng Bộ Giao thông vận tải quyết định việc tạm thời đóng cảng hàng không, sân bay trong các trường hợp sau đây:

a) Cải tạo, mở rộng, sửa chữa cảng hàng không, sân bay có khả năng gây mất an toàn cho hoạt động bay;

b) Giấy chứng nhận khai thác cảng hàng không, sân bay bị thu hồi;

c) Thiên tai, dịch bệnh, ô nhiễm môi trường, tai nạn tàu bay và các tình huống bất thường khác uy hiếp đến an toàn hàng không, an ninh hàng không.

4. Vì sự cố đột xuất, để bảo đảm an toàn hàng không, an ninh hàng không, Giám đốc Cảng vụ hàng không quyết định tạm thời đóng cảng hàng không, sân bay không quá hai mươi bốn giờ và báo cáo ngay Bộ trưởng Bộ Giao thông vận tải.

5. Cảng hàng không, sân bay được mở lại sau khi các lý do quy định tại các khoản 2, 3 và 4 Điều này đã chấm dứt.

Điều 50. Đăng ký cảng hàng không, sân bay

1. Cảng hàng không, sân bay phải được đăng ký vào Sổ đăng bạ cảng hàng không, sân bay.

2. Điều kiện để được cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay bao gồm:

a) Có giấy tờ chứng minh sự tạo lập hợp pháp cảng hàng không, sân bay;

b) Phù hợp với quy hoạch phát triển hệ thống cảng hàng không, sân bay đã được phê duyệt;

c) Có kết cấu hạ tầng phù hợp với tiêu chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền quy định hoặc công nhận.

3. Bộ Giao thông vận tải thực hiện việc đăng ký và cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay.

4. Người đề nghị cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay phải nộp lệ phí.

Điều 51. Giấy chứng nhận khai thác cảng hàng không, sân bay

1. Sau khi cảng hàng không, sân bay được đăng ký theo quy định tại Điều 50 của Luật này, người khai thác cảng hàng không, sân bay được cấp Giấy chứng nhận khai thác cảng hàng không, sân bay khi có đủ các điều kiện sau đây:

a) Đáp ứng yêu cầu về tổ chức, trang bị, thiết bị và các yếu tố cần thiết khác để bảo đảm an toàn hàng không, an ninh hàng không;

b) Bảo đảm tiêu chuẩn kỹ thuật của cảng hàng không, sân bay và khu vực lân cận cảng hàng không, sân bay.

2. Cảng hàng không, sân bay chỉ được khai thác sau khi Bộ Giao thông vận tải cấp Giấy chứng nhận khai thác cảng hàng không, sân bay.

3. Người đề nghị cấp Giấy chứng nhận khai thác cảng hàng không, sân bay phải nộp lệ phí.

4. Giấy chứng nhận khai thác cảng hàng không, sân bay bị thu hồi trong các trường hợp sau đây:

a) Cảng hàng không, sân bay không đáp ứng các điều kiện quy định tại khoản 1 Điều này;

b) Cảng hàng không, sân bay không được khai thác hoặc ngừng khai thác trong thời hạn mười hai tháng liên tục;

c) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Tổ chức, cá nhân quản lý, khai thác cảng hàng không, sân bay có trách nhiệm thực hiện đúng các điều kiện quy định trong Giấy chứng nhận khai thác cảng hàng không, sân bay.

Điều 52. Đăng ký cảng hàng không, sân bay đang xây dựng

1. Cảng hàng không, sân bay đang xây dựng được đăng ký tạm thời vào Sổ đăng bạ cảng hàng không, sân bay kể từ thời điểm khởi công xây dựng.

2. Điều kiện để được cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay đang xây dựng bao gồm:

a) Có giấy tờ hợp pháp về quyền sử dụng đất và việc xây dựng cảng hàng không, sân bay;

b) Phù hợp với quy hoạch phát triển hệ thống cảng hàng không, sân bay đã được phê duyệt;

c) Có phương án xây dựng kết cấu hạ tầng phù hợp với các tiêu chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền quy định hoặc công nhận.

3. Bộ Giao thông vận tải thực hiện việc đăng ký và cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay đang xây dựng.

4. Người đề nghị cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay đang xây dựng phải nộp lệ phí.

Điều 53. Điều phối giờ cất cánh, hạ cánh tại cảng hàng không, sân bay

1. Điều phối giờ cất cánh, hạ cánh tại cảng hàng không, sân bay là việc quản lý, phân bổ giờ cất cánh, hạ cánh của chuyến bay thực hiện vận chuyển hàng không thường lệ tại cảng hàng không, sân bay được công bố.

2. Bộ Giao thông vận tải thực hiện việc điều phối giờ cất cánh, hạ cánh tại cảng hàng không, sân bay theo các nguyên tắc sau đây:

a) Trong phạm vi giới hạn khai thác của cảng hàng không, sân bay;

b) Bảo đảm công khai, minh bạch và không phân biệt đối xử;

c) Thuận lợi và hiệu quả;

d) Phù hợp với thông lệ quốc tế.

Điều 54. Bảo vệ môi trường tại cảng hàng không, sân bay

1. Tổ chức, cá nhân hoạt động tại cảng hàng không, sân bay phải thực hiện quy định về bảo vệ môi trường tại cảng hàng không, sân bay.

2. Việc khai thác tàu bay, cảng hàng không, sân bay, trang bị, thiết bị bảo đảm hoạt động bay và các trang bị, thiết bị kỹ thuật mặt đất khác, việc cung ứng dịch vụ tại cảng hàng không, sân bay phải đáp ứng tiêu chuẩn về tiếng ồn, khí thải và các tiêu chuẩn khác về bảo vệ môi trường trong hoạt động hàng không dân dụng.

Điều 55. Quy định chi tiết việc mở, đóng cảng hàng không, sân bay và quản lý hoạt động tại cảng hàng không, sân bay, khu vực lân cận cảng hàng không, sân bay

1. Chính phủ quy định điều kiện, trình tự, thủ tục mở, đóng cảng hàng không, sân bay và quản lý hoạt động tại cảng hàng không, sân bay, quản lý khu vực lân cận cảng hàng không, sân bay, sử dụng sân bay dùng chung dân dụng và quân sự.

2. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết việc lập Sổ đăng bạ cảng hàng không, sân bay; thủ tục cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay; thủ tục cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay đang xây dựng; tiêu chuẩn kỹ thuật cảng hàng không, sân bay, khu vực lân cận cảng hàng không, sân bay; thủ tục cấp Giấy chứng nhận khai thác cảng hàng không, sân bay và yêu cầu về bảo vệ môi trường đối với tổ chức, cá nhân hoạt động tại cảng hàng không, sân bay.

MỤC 2. QUY HOẠCH, ĐẦU TƯ XÂY DỰNG CẢNG HÀNG KHÔNG, SÂN BAY

Điều 56. Quy hoạch cảng hàng không, sân bay

1. Quy hoạch cảng hàng không, sân bay phải căn cứ vào chiến lược phát triển kinh tế - xã hội, nhiệm vụ quốc phòng, an ninh, quy hoạch phát triển giao thông vận tải, các ngành khác, địa phương và xu thế phát triển hàng không dân dụng quốc tế.

2. Bộ Giao thông vận tải chủ trì lập quy hoạch cảng hàng không, sân bay; trình Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển hệ thống cảng hàng không, sân bay toàn quốc và quy hoạch chi tiết cảng hàng không quốc tế.

Bộ trưởng Bộ Giao thông vận tải phê duyệt quy hoạch chi tiết cảng hàng không, sân bay nội địa.

3. Các ngành, địa phương khi lập quy hoạch hoặc lập dự án đầu tư xây dựng công trình có ảnh hưởng đến quy hoạch cảng hàng không, sân bay phải có ý kiến thống nhất bằng văn bản của Bộ Giao thông vận tải.

Điều 57. Quản lý đất cảng hàng không, sân bay

1. Đất cảng hàng không, sân bay bao gồm đất để xây dựng sân bay, nhà ga và các công trình cần thiết khác phục vụ cho hoạt động hàng không dân dụng tại cảng hàng không, sân bay.

2. Cảng vụ hàng không được Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất cảng hàng không, sân bay một lần theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt. Giấy chứng nhận quyền sử dụng đất cảng hàng không, sân bay được cấp cho Cảng vụ hàng không.

3. Cảng vụ hàng không giao lại đất không thu tiền sử dụng đất hoặc cho thuê đất trong khu vực cảng hàng không, sân bay cho tổ chức, cá nhân có nhu cầu sử dụng đất để sử dụng theo đúng mục đích và quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Tổ chức, cá nhân sử dụng đất thuê cảng hàng không, sân bay có các quyền và nghĩa vụ sau đây:

a) Sử dụng đất đúng mục đích, không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

b) Được dùng tài sản thuộc sở hữu của mình gắn liền với đất thuê để thế chấp, bảo lãnh tại tổ chức tín dụng được phép hoạt động tại Việt Nam; được bán, cho thuê tài sản, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê.

Việc bán, cho thuê, thế chấp, bảo lãnh hoặc góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất phải bảo đảm tài sản đó được sử dụng đúng mục đích, phù hợp với quy hoạch, kế hoạch phát triển của cảng hàng không, sân bay và phải được sự chấp thuận của Bộ Giao thông vận tải.

Người mua tài sản được Cảng vụ hàng không tiếp tục cho thuê đất và phải sử dụng đất, các công trình trên đất theo đúng mục đích đã được xác định trong quy hoạch, không làm ảnh hưởng hoặc làm gián đoạn hoạt động của cảng hàng không, sân bay.

5. Chính phủ quy định chi tiết việc quản lý, sử dụng đất cảng hàng không, sân bay.

Điều 58. Đầu tư xây dựng cảng hàng không, sân bay

1. Việc đầu tư xây dựng cảng hàng không, sân bay mới hoặc đầu tư xây dựng các hạng mục công trình trong cảng hàng không, sân bay hiện có phải phù hợp với quy hoạch tổng thể phát triển hệ thống cảng hàng không, sân bay và quy hoạch chi tiết cảng hàng không, sân bay đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài được đầu tư xây dựng cảng hàng không, sân bay theo quy định của pháp luật về đầu tư, xây dựng.

MỤC 3. QUẢN LÝ NHÀ NƯỚC TẠI CẢNG HÀNG KHÔNG, SÂN BAY

Điều 59. Cảng vụ hàng không

1. Cảng vụ hàng không là cơ quan thực hiện chức năng quản lý nhà nước về hàng không dân dụng tại cảng hàng không, sân bay.

2. Giám đốc Cảng vụ hàng không là người đứng đầu Cảng vụ hàng không.

3. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về tổ chức và hoạt động của Cảng vụ hàng không.

Điều 60. Nhiệm vụ, quyền hạn của Cảng vụ hàng không

1. Quản lý toàn bộ diện tích đất cảng hàng không, sân bay được giao để xây dựng, phát triển kết cấu hạ tầng cảng hàng không, sân bay; tổ chức thực hiện và quản lý việc xây dựng các công trình trên mặt đất, mặt nước, dưới lòng đất tại cảng hàng không, sân bay theo đúng quy hoạch và dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Kiểm tra, giám sát việc tuân thủ các quy định về:

a) Việc thực hiện quy hoạch và kế hoạch phát triển cảng hàng không, sân bay;

b) Tiêu chuẩn an toàn hàng không, an ninh hàng không tại cảng hàng không, sân bay và trong khu vực lân cận cảng hàng không, sân bay;

c) Trật tự công cộng, bảo vệ môi trường tại cảng hàng không, sân bay;

d) Khai thác vận chuyển hàng không tại cảng hàng không, sân bay;

đ) Khai thác cảng hàng không, sân bay, trang bị, thiết bị kỹ thuật cảng hàng không, sân bay;

e) Cung cấp dịch vụ bảo đảm hoạt động bay tại cảng hàng không, sân bay;

g) Sử dụng đất cảng hàng không, sân bay.

3. Phối hợp với doanh nghiệp cảng hàng không thực hiện phương án khẩn nguy, cứu nạn, xử lý sự cố và tai nạn tàu bay xảy ra trong khu vực cảng hàng không, sân bay và khu vực lân cận cảng hàng không, sân bay.

4. Quyết định đóng tạm thời cảng hàng không, sân bay.

5. Đình chỉ việc xây dựng, cải tạo công trình, lắp đặt trang bị, thiết bị, trồng cây trong khu vực cảng hàng không, sân bay; kiến nghị cơ quan nhà nước có thẩm quyền đình chỉ việc xây dựng, cải tạo công trình, lắp đặt trang bị, thiết bị, trồng cây trong khu vực lân cận cảng hàng không, sân bay vi phạm quy hoạch cảng hàng không, sân bay, quy định về quản lý chướng ngại vật, gây uy hiếp an toàn cho hoạt động bay tại cảng hàng không, sân bay.

6. Xử lý hành vi vi phạm pháp luật theo thẩm quyền.

7. Chuyển giao hoặc phối hợp với các cơ quan nhà nước có thẩm quyền để giải quyết vụ việc phát sinh tại cảng hàng không, sân bay.

8. Đình chỉ thực hiện chuyến bay; yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay; khám xét, tạm giữ tàu bay; thực hiện lệnh bắt giữ tàu bay; đình chỉ hoạt động của thành viên tổ bay không đáp ứng yêu cầu về an toàn hàng không, an ninh hàng không.

9. Thu, quản lý, sử dụng phí, lệ phí tại cảng hàng không, sân bay theo quy định của pháp luật về phí, lệ phí.

10. Quản lý tài sản được Nhà nước giao.

11. Chủ trì việc sắp xếp vị trí làm việc của các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay.

Điều 61. Hoạt động quản lý nhà nước tại cảng hàng không, sân bay

1. Cảng vụ hàng không và các cơ quan khác tại cảng hàng không, sân bay thực hiện các hoạt động nghiệp vụ và phối hợp giải quyết các vấn đề phát sinh trong phạm vi nhiệm vụ, quyền hạn của mình, bảo đảm an toàn, an ninh và hoạt động bình thường của cảng hàng không, sân bay.

2. Cảng vụ hàng không chủ trì, phối hợp hoạt động của các cơ quan quản lý nhà nước tại cảng hàng không, sân bay; triệu tập và chủ trì các cuộc họp liên tịch định kỳ hàng tháng hoặc bất thường giữa các cơ quan quản lý nhà nước và các tổ chức hoạt động tại cảng hàng không, sân bay.

3. Trong trường hợp các cơ quan quản lý nhà nước có liên quan tại cảng hàng không, sân bay không thống nhất cách giải quyết vấn đề phát sinh, Giám đốc Cảng vụ hàng không có quyền quyết định và chịu trách nhiệm về quyết định đó.

4. Trong trường hợp cảng hàng không, sân bay bị công bố là khu vực có dịch bệnh nguy hiểm, Cảng vụ hàng không phối hợp các cơ quan, tổ chức hoạt động trên địa bàn cảng hàng không, sân bay để áp dụng các biện pháp thích hợp ngăn ngừa lây lan dịch bệnh và dập tắt dịch bệnh theo sự chỉ đạo chuyên môn của các cơ quan nhà nước có thẩm quyền.

5. Các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay được bố trí nơi làm việc thích hợp.

MỤC 4. KHAI THÁC CẢNG HÀNG KHÔNG, SÂN BAY

Điều 62. Tổ chức, cá nhân kinh doanh tại cảng hàng không, sân bay

1. Tổ chức, cá nhân kinh doanh tại cảng hàng không, sân bay bao gồm:

a) Doanh nghiệp cảng hàng không;

b) Doanh nghiệp cung cấp dịch vụ hàng không;

c) Tổ chức, cá nhân cung cấp dịch vụ khác.

2. Việc thành lập và hoạt động của tổ chức kinh doanh, hoạt động của cá nhân kinh doanh tại cảng hàng không, sân bay được thực hiện theo quy định của Luật này và pháp luật về doanh nghiệp, thương mại.

Bộ trưởng Bộ Giao thông vận tải quy định trình tự, thủ tục cấp giấy phép kinh doanh cảng hàng không, cung cấp dịch vụ hàng không.

3. Tổ chức, cá nhân kinh doanh tại cảng hàng không, sân bay có trách nhiệm:

a) Thực hiện các quy định về an toàn hàng không, an ninh hàng không;

b) Chấp hành và tạo điều kiện thuận lợi cho Cảng vụ hàng không kiểm tra các hoạt động khai thác và cung cấp dịch vụ.

Điều 63. Doanh nghiệp cảng hàng không

1. Doanh nghiệp cảng hàng không là doanh nghiệp kinh doanh có điều kiện tổ chức khai thác cảng hàng không, sân bay.

2. Doanh nghiệp được Bộ Giao thông vận tải cấp Giấy phép kinh doanh cảng hàng không khi đáp ứng các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh;

b) Có tổ chức bộ máy và nhân viên được cấp giấy phép, chứng chỉ phù hợp, đáp ứng yêu cầu về chuyên môn, khai thác cảng hàng không, sân bay;

c) Đáp ứng điều kiện về vốn theo quy định của Chính phủ;

d) Có phương án về trang bị, thiết bị và các điều kiện cần thiết khác để bảo đảm an toàn hàng không, an ninh hàng không.

3. Doanh nghiệp đề nghị cấp Giấy phép kinh doanh cảng hàng không phải nộp lệ phí.

Điều 64. Quyền và nghĩa vụ của doanh nghiệp cảng hàng không

1. Quản lý, tổ chức khai thác kết cấu hạ tầng, trang bị, thiết bị của cảng hàng không, sân bay.

2. Lập kế hoạch đầu tư phát triển, cải tạo, mở rộng cảng hàng không, sân bay theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt và phù hợp với nhu cầu phát triển, phù hợp với việc khai thác cảng hàng không, sân bay.

3. Tổ chức cung cấp dịch vụ bảo đảm an ninh hàng không, an toàn hàng không, dịch vụ hàng không và các dịch vụ công cộng khác tại cảng hàng không, sân bay.

4. Báo cáo định kỳ hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền các số liệu về kế hoạch và kết quả sản xuất kinh doanh hằng năm, dài hạn và các số liệu thống kê về khai thác cảng hàng không, sân bay.

5. Bố trí nơi làm việc cho các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay theo yêu cầu của Cảng vụ hàng không.

6. Các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp.

Điều 65. Doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay

1. Doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay là doanh nghiệp kinh doanh có điều kiện, có mục đích hoạt động là cung cấp các dịch vụ liên quan trực tiếp đến hoạt động hàng không tại cảng hàng không, sân bay và phải được Bộ Giao thông vận tải cấp Giấy phép cung cấp dịch vụ hàng không trên cơ sở quy hoạch phát triển cảng hàng không, sân bay.

2. Doanh nghiệp cung cấp dịch vụ hàng không được cấp Giấy phép cung cấp dịch vụ hàng không khi đáp ứng các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh;

b) Có tổ chức bộ máy bảo đảm việc cung ứng các dịch vụ liên quan trực tiếp đến hoạt động hàng không tại cảng hàng không, sân bay và nhân viên được cấp giấy phép, chứng chỉ phù hợp, đáp ứng yêu cầu về chuyên môn, khai thác tại cảng hàng không, sân bay;

c) Có trang bị, thiết bị và các điều kiện cần thiết khác để bảo đảm phục vụ an toàn hàng không, an ninh hàng không;

d) Đáp ứng điều kiện về vốn theo quy định của Chính phủ.

3. Doanh nghiệp đề nghị cấp Giấy phép cung cấp dịch vụ hàng không phải nộp lệ phí.

4. Danh mục dịch vụ hàng không do Chính phủ quy định.

Điều 66. Trách nhiệm của doanh nghiệp cung cấp dịch vụ hàng không

1. Cung cấp các dịch vụ hàng không tại cảng hàng không, sân bay theo hợp đồng giao kết với doanh nghiệp cảng hàng không và thực hiện các quy định về khai thác cảng hàng không, sân bay.

2. Tổ chức phục vụ khách hàng của cảng hàng không, sân bay bảo đảm chất lượng, văn minh, lịch sự, chu đáo.

Điều 67. Quyền lựa chọn doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay

Doanh nghiệp vận chuyển hàng không có quyền tự do lựa chọn doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay, trừ trường hợp vì lý do an toàn hàng không, an ninh hàng không.

Chương 4.

NHÂN VIÊN HÀNG KHÔNG

MỤC 1. QUY ĐỊNH CHUNG

Điều 68. Nhân viên hàng không

1. Nhân viên hàng không là những người hoạt động liên quan trực tiếp đến bảo đảm an toàn hàng không, an ninh hàng không, khai thác tàu bay, vận chuyển hàng không, hoạt động bay, có giấy phép, chứng chỉ chuyên môn phù hợp do Bộ Giao thông vận tải cấp hoặc công nhận.

2. Nhân viên hàng không phải được ký hợp đồng lao động bằng văn bản với tổ chức sử dụng lao động.

3. Nhân viên hàng không được hưởng các quyền lợi và có nghĩa vụ thực hiện các điều khoản ghi trong hợp đồng lao động và pháp luật về lao động.

Điều 69. Giấy phép, chứng chỉ chuyên môn của nhân viên hàng không

1. Nhân viên hàng không khi thực hiện nhiệm vụ phải mang theo giấy phép, chứng chỉ chuyên môn phù hợp do Bộ Giao thông vận tải cấp hoặc công nhận.

2. Ngoài quy định tại khoản 1 Điều này, thành viên tổ lái, tiếp viên hàng không, kiểm soát viên không lưu phải mang theo giấy chứng nhận đủ điều kiện về sức khỏe do cơ sở y tế có thẩm quyền cấp.

3. Nhân viên hàng không chỉ được cấp giấy phép, chứng chỉ chuyên môn nếu được đào tạo tại cơ sở đào tạo, huấn luyện nghiệp vụ được Bộ Giao thông vận tải cho phép hoặc công nhận.

4. Người đề nghị cấp giấy phép, chứng chỉ chuyên môn của nhân viên hàng không phải nộp lệ phí.

Điều 70. Quy định chi tiết về nhân viên hàng không, cơ sở đào tạo, huấn luyện nghiệp vụ và cơ sở y tế giám định sức khoẻ

1. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về:

a) Chế độ lao động, kỷ luật lao động đặc thù đối với nhân viên hàng không; đối với quy định về thời giờ làm việc, thời giờ nghỉ ngơi phải có ý kiến thống nhất bằng văn bản của Bộ Lao động - Thương binh và Xã hội;

b) Chức danh, nhiệm vụ theo chức danh, tiêu chuẩn và thủ tục cấp, công nhận giấy phép, chứng chỉ chuyên môn của nhân viên hàng không;

c) Tiêu chuẩn và chương trình đào tạo, huấn luyện của các cơ sở đào tạo, huấn luyện nghiệp vụ cho nhân viên hàng không.

2. Bộ Y tế chủ trì, phối hợp với Bộ Giao thông vận tải quy định tiêu chuẩn sức khoẻ của nhân viên hàng không và cơ sở y tế giám định sức khoẻ cho nhân viên hàng không.

MỤC 2. TỔ BAY

Điều 71. Thành phần tổ bay

1. Tổ bay bao gồm những người được người khai thác tàu bay chỉ định để thực hiện nhiệm vụ trong chuyến bay.

2. Thành phần tổ bay bao gồm tổ lái, tiếp viên hàng không và các nhân viên hàng không khác theo yêu cầu thực hiện chuyến bay.

Điều 72. Tổ lái

1. Thành viên tổ lái là người thực hiện nhiệm vụ điều khiển tàu bay, bao gồm lái chính, lái phụ và nhân viên hàng không khác phù hợp với loại tàu bay.

2. Tàu bay chỉ được phép thực hiện chuyến bay khi có đủ thành phần tổ lái theo quy định của pháp luật quốc gia đăng ký tàu bay hoặc quốc gia của người khai thác tàu bay.

Điều 73. Tiếp viên hàng không

1. Tiếp viên hàng không là người thực hiện nhiệm vụ bảo đảm an toàn cho hành khách trong chuyến bay, phục vụ trên tàu bay theo sự phân công của người khai thác tàu bay hoặc người chỉ huy tàu bay nhưng không được thực hiện nhiệm vụ của thành viên tổ lái.

2. Nhiệm vụ cụ thể của tiếp viên hàng không đối với từng loại tàu bay do người khai thác tàu bay quy định. Người khai thác tàu bay phải bố trí đủ số lượng tiếp viên hàng không và phù hợp với loại tàu bay.

Điều 74. Người chỉ huy tàu bay

1. Người chỉ huy tàu bay là thành viên tổ lái được người khai thác tàu bay chỉ định cho một chuyến bay; đối với hoạt động hàng không chung không vì mục đích thương mại thì do chủ sở hữu tàu bay chỉ định.

2. Người chỉ huy tàu bay có quyền cao nhất trong tàu bay, chịu trách nhiệm bảo đảm an toàn hàng không, an ninh hàng không cho tàu bay, người và tài sản trong tàu bay trong thời gian tàu bay đang bay.

Tàu bay được coi là đang bay kể từ thời điểm mà tất cả các cánh cửa ngoài được đóng lại sau khi hoàn thành xếp tải đến thời điểm mà bất kỳ cửa ngoài nào được mở ra để dỡ tải; trong trường hợp hạ cánh bắt buộc, tàu bay được coi là đang bay cho đến khi cơ quan nhà nước có thẩm quyền đảm nhận trách nhiệm đối với tàu bay, người và tài sản trong tàu bay.

Điều 75. Quyền của người chỉ huy tàu bay

1. Quyết định và chịu trách nhiệm về việc cất cánh, hạ cánh, huỷ bỏ chuyến bay, quay trở lại nơi cất cánh hoặc hạ cánh khẩn cấp.

2. Không thực hiện nhiệm vụ chuyến bay, kế hoạch bay hoặc chỉ dẫn của cơ sở cung cấp dịch vụ không lưu trong trường hợp cần tránh nguy hiểm tức thời, trực tiếp cho hoạt động hàng không và phải báo cáo ngay với cơ sở cung cấp dịch vụ không lưu.

Trong trường hợp vì tránh nguy hiểm tức thời, trực tiếp mà phải bay chệch đường hàng không thì sau khi hết nguy hiểm, người chỉ huy tàu bay và cơ sở cung cấp dịch vụ không lưu phải nhanh chóng áp dụng mọi biện pháp cần thiết để đưa tàu bay về đường hàng không.

3. Trong thời gian tàu bay đang bay, được áp dụng các biện pháp ngăn chặn đối với những người thực hiện một trong các hành vi sau đây trong tàu bay:

a) Phạm tội;

b) Đe doạ, uy hiếp an toàn hàng không, an ninh hàng không;

c) Hành hung hoặc đe dọa thành viên tổ bay, hành khách;

d) Không tuân theo sự hướng dẫn của người chỉ huy tàu bay hoặc của thành viên tổ bay thay mặt người chỉ huy tàu bay về việc bảo đảm an toàn cho tàu bay, duy trì trật tự, kỷ luật trong tàu bay;

đ) Phá hoại thiết bị, tài sản trong tàu bay;

e) Sử dụng ma tuý;

g) Hút thuốc trong buồng vệ sinh hoặc ở những nơi không được phép có khả năng uy hiếp an toàn của tàu bay;

h) Sử dụng thiết bị điện tử xách tay, điện thoại di động hoặc các thiết bị điện tử khác khi tàu bay cất cánh, hạ cánh hoặc khi bị cấm vì an toàn chuyến bay;

i) Các hành vi vi phạm thuần phong, mỹ tục của dân tộc, vi phạm trật tự công cộng khác.

4. Giao những người thực hiện các hành vi quy định tại khoản 3 Điều này cho cơ quan nhà nước có thẩm quyền khi tàu bay hạ cánh tại cảng hàng không, sân bay gần nhất.

5. Quyết định việc xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay theo quy định tại Điều 88 của Luật này.

6. Ra mệnh lệnh cần thiết đối với mọi người trong tàu bay và tiếp tục thực hiện nhiệm vụ, quyền hạn cho đến khi cơ quan nhà nước có thẩm quyền đảm nhận trách nhiệm đối với tàu bay, người và tài sản trong tàu bay trong trường hợp hạ cánh bắt buộc.

7. Thực hiện các công việc sau đây trong trường hợp không nhận được chỉ thị hoặc chỉ thị không rõ ràng của người khai thác tàu bay và phải thông báo ngay cho người khai thác tàu bay:

a) Thanh toán những khoản chi phí cần thiết để hoàn thành nhiệm vụ của chuyến bay, bảo đảm an toàn cho người và tài sản trong chuyến bay;

b) Thực hiện những công việc cần thiết để tàu bay tiếp tục chuyến bay;

c) Thuê nhân công trong thời hạn ngắn theo từng vụ việc cần thiết cho chuyến bay.

Điều 76. Nghĩa vụ của người chỉ huy tàu bay

1. Thi hành chỉ thị của người khai thác tàu bay.

2. Áp dụng mọi biện pháp cần thiết để bảo đảm an toàn cho tàu bay, người và tài sản trong tàu bay khi tàu bay bị lâm nguy, lâm nạn và là người cuối cùng rời khỏi tàu bay.

3. Thông báo cho cơ sở đang cung cấp dịch vụ không lưu và trợ giúp theo khả năng nhưng không gây nguy hiểm cho tàu bay, người và tài sản trong tàu bay của mình khi phát hiện người, phương tiện giao thông hoặc tài sản khác bị nạn ở ngoài tàu bay.

4. Áp dụng mọi biện pháp cần thiết để đưa tàu bay về đường hàng không trong trường hợp bay chệch đường hàng không.

Điều 77. Quyền lợi của thành viên tổ bay

1. Quyền lợi của thành viên tổ bay làm việc trên tàu bay do tổ chức, cá nhân Việt Nam khai thác được xác định theo hợp đồng lao động và quy định của pháp luật Việt Nam về lao động.

2. Thành viên tổ bay được người sử dụng lao động mua bảo hiểm tai nạn khi thực hiện nhiệm vụ.

3. Trong trường hợp không thể tiếp tục thực hiện nhiệm vụ thì người khai thác tàu bay chịu trách nhiệm cung cấp mọi chi phí đưa thành viên tổ bay về địa điểm xác định trong hợp đồng hoặc địa điểm đã tiếp nhận trong trường hợp không có thỏa thuận khác.

4. Khi thành viên tổ bay ngừng làm việc vì lý do an toàn hàng không, an ninh hàng không theo quyết định của người chỉ huy tàu bay thì hợp đồng lao động của thành viên tổ bay đó không bị chấm dứt. Người khai thác tàu bay phải chịu các chi phí hợp lý phát sinh từ việc này.

5. Hợp đồng lao động bị chấm dứt tại thời điểm theo thỏa thuận ghi trong hợp đồng; trường hợp hợp đồng lao động hết hạn khi thành viên tổ bay đang thực hiện nhiệm vụ thì thời điểm chấm dứt hợp đồng lao động là thời điểm kết thúc nhiệm vụ.

6. Trong trường hợp người khai thác tàu bay thông báo đơn phương chấm dứt hợp đồng lao động khi thành viên tổ bay đang thực hiện nhiệm vụ thì thời điểm thông báo được xác định là thời điểm kết thúc nhiệm vụ.

Điều 78. Nghĩa vụ của thành viên tổ bay

1. Tuân thủ mệnh lệnh của người chỉ huy tàu bay.

2. Không được rời tàu bay khi chưa có lệnh của người chỉ huy tàu bay.

Chương 5.

HOẠT ĐỘNG BAY

MỤC 1. QUẢN LÝ HOẠT ĐỘNG BAY

Điều 79. Tổ chức, sử dụng vùng trời

1. Việc tổ chức, sử dụng vùng trời phải bảo đảm các yêu cầu về quốc phòng, an ninh, an toàn cho tàu bay, hợp lý, hiệu quả và tạo điều kiện thuận lợi cho hoạt động hàng không dân dụng.

2. Thủ tướng Chính phủ quyết định việc thiết lập và khai thác đường hàng không.

Đường hàng không là khu vực trên không có giới hạn xác định về độ cao, chiều rộng và được kiểm soát.

3. Bộ Giao thông vận tải quản lý việc tổ chức khai thác đường hàng không, vùng trời sân bay dân dụng, khu vực bay phục vụ hoạt động hàng không chung trong vùng trời Việt Nam và vùng thông báo bay do Việt Nam quản lý. Việc tổ chức khai thác vùng trời sân bay dùng chung dân dụng và quân sự phải có ý kiến thống nhất bằng văn bản của Bộ Quốc phòng.

4. Quy định tại khoản 1 Điều này cũng được áp dụng đối với tàu bay công vụ.

Điều 80. Quản lý hoạt động bay tại cảng hàng không, sân bay

1. Tàu bay được cất cánh, hạ cánh tại các cảng hàng không, sân bay được mở hợp pháp, trừ trường hợp phải hạ cánh bắt buộc.

2. Tàu bay Việt Nam, tàu bay nước ngoài thực hiện chuyến bay quốc tế chỉ được phép cất cánh, hạ cánh tại cảng hàng không quốc tế, trong trường hợp cất cánh, hạ cánh tại cảng hàng không, sân bay nội địa thì phải được phép của Thủ tướng Chính phủ.

Chuyến bay quốc tế nói tại Luật này là chuyến bay được thực hiện trên lãnh thổ của hơn một quốc gia.

Điều 81. Cấp phép bay

1. Phép bay là văn bản hoặc hiệu lệnh do cơ quan nhà nước có thẩm quyền cấp, xác định điều kiện và giới hạn được phép hoạt động của tàu bay.

2. Tàu bay hoạt động trong lãnh thổ Việt Nam phải được các cơ quan sau đây của Việt Nam cấp phép bay:

a) Bộ Ngoại giao cấp phép bay cho chuyến bay chuyên cơ nước ngoài chở khách mời của Đảng, Nhà nước và chuyến bay làm nhiệm vụ hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó thực hiện hoạt động bay dân dụng tại Việt Nam.

Chuyến bay chuyên cơ là chuyến bay được sử dụng hoàn toàn riêng biệt hoặc kết hợp vận chuyển thương mại và được cơ quan nhà nước có thẩm quyền xác nhận hoặc thông báo theo quy định phục vụ chuyến bay chuyên cơ;

b) Bộ Quốc phòng cấp phép bay cho các chuyến bay của tàu bay quân sự của Việt Nam, nước ngoài thực hiện hoạt động bay dân dụng tại Việt Nam và chuyến bay của tàu bay không người lái;

c) Bộ Giao thông vận tải cấp phép bay cho chuyến bay thực hiện hoạt động bay dân dụng tại Việt Nam, bao gồm chuyến bay của tàu bay Việt Nam và nước ngoài nhằm mục đích dân dụng; chuyến bay chuyên cơ của Việt Nam, chuyến bay hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó; chuyến bay chuyên cơ của nước ngoài không thuộc phạm vi quy định tại điểm a khoản này và chuyến bay hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó; chuyến bay của tàu bay công vụ Việt Nam và nước ngoài không thuộc phạm vi quy định tại điểm a và điểm b khoản này.

Điều 82. Điều kiện cấp phép bay

1. Việc cấp phép bay cho các chuyến bay phải đáp ứng các yêu cầu về quốc phòng, an ninh, an toàn hàng không; trật tự và lợi ích công cộng; phù hợp với khả năng đáp ứng của hệ thống bảo đảm hoạt động bay, các cảng hàng không, sân bay.

2. Việc cấp phép bay cho các chuyến bay vận chuyển hàng không thương mại thường lệ phải đáp ứng các yêu cầu quy định tại khoản 1 Điều này và căn cứ vào quyền vận chuyển hàng không được cấp.

Điều 83. Chuẩn bị chuyến bay, thực hiện chuyến bay và sau chuyến bay

1. Người chỉ huy tàu bay, tổ chức và cá nhân có liên quan đến việc chuẩn bị chuyến bay phải tuân thủ nghiêm ngặt quy định về chuẩn bị chuyến bay, thực hiện chuyến bay và sau chuyến bay.

2. Tàu bay chỉ được phép cất cánh từ cảng hàng không, sân bay khi có lệnh của cơ sở cung cấp dịch vụ không lưu.

3. Quy định tại khoản 2 Điều này cũng được áp dụng đối với tàu bay công vụ.

Điều 84. Yêu cầu đối với tàu bay và tổ bay khi hoạt động trong lãnh thổ Việt Nam

1. Khi hoạt động trong lãnh thổ Việt Nam, tàu bay phải thực hiện các quy định sau đây:

a) Bay theo đúng hành trình, đường hàng không, khu vực bay, điểm vào, điểm ra được phép;

b) Duy trì liên lạc liên tục với các cơ sở cung cấp dịch vụ không lưu; tuân thủ sự điều hành, kiểm soát và hướng dẫn của cơ sở cung cấp dịch vụ không lưu;

c) Hạ cánh, cất cánh tại các cảng hàng không, sân bay được chỉ định trong phép bay, trừ trường hợp hạ cánh bắt buộc, hạ cánh khẩn cấp;

d) Tuân theo phương thức bay, Quy chế không lưu hàng không dân dụng.

2. Người chỉ huy tàu bay phải báo cáo kịp thời với cơ sở cung cấp dịch vụ không lưu trong các trường hợp sau đây:

a) Tàu bay không thể bay đúng hành trình, đúng đường hàng không, khu vực bay, điểm vào, điểm ra hoặc không thể hạ cánh tại cảng hàng không, sân bay được chỉ định trong phép bay vì lý do khách quan;

b) Xuất hiện các tình huống phải hạ cánh khẩn cấp và các tình huống cấp thiết khác.

3. Cơ sở cung cấp dịch vụ không lưu, đơn vị quản lý vùng trời của Bộ Quốc phòng phải kịp thời thông báo cho nhau biết và phối hợp thực hiện các biện pháp ưu tiên giúp đỡ, hướng dẫn cần thiết trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 2 Điều này;

b) Khi tàu bay mất liên lạc hoặc tổ lái mất khả năng kiểm soát tàu bay.

Điều 85. Khu vực cấm bay, khu vực hạn chế bay

1. Khu vực cấm bay là khu vực trên không có kích thước xác định mà tàu bay không được bay vào, trừ trường hợp tàu bay công vụ Việt Nam đang thực hiện công vụ.

Khu vực hạn chế bay là khu vực trên không có kích thước xác định mà tàu bay chỉ được phép hoạt động tại khu vực đó khi đáp ứng các điều kiện cụ thể.

2. Thủ tướng Chính phủ quyết định thiết lập khu vực cấm bay, khu vực hạn chế bay trong lãnh thổ Việt Nam nhằm mục đích bảo đảm quốc phòng, an ninh, an toàn xã hội.

Trong trường hợp đặc biệt vì lý do quốc phòng, an ninh, Bộ Quốc phòng quyết định hạn chế bay tạm thời hoặc cấm bay tạm thời tại một hoặc một số khu vực trong lãnh thổ Việt Nam; quyết định này có hiệu lực ngay.

3. Bộ Quốc phòng quy định việc quản lý khu vực cấm bay và khu vực hạn chế bay.

Điều 86. Khu vực nguy hiểm

1. Khu vực nguy hiểm là khu vực trên không có kích thước xác định mà tại đó hoạt động bay có thể bị nguy hiểm vào thời gian xác định.

2. Khu vực nguy hiểm và chế độ bay trong khu vực nguy hiểm do Bộ Quốc phòng xác định và thông báo cho Bộ Giao thông vận tải.

Điều 87. Bay trên khu vực đông dân

1. Khi bay trên khu vực đông dân, tàu bay phải bay ở độ cao được quy định trong Quy chế không lưu hàng không dân dụng.

2. Tàu bay không được bay thao diễn, luyện tập trên khu vực đông dân, trừ trường hợp được phép của cơ quan nhà nước có thẩm quyền.

Điều 88. Xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay

Tàu bay đang bay không được xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay xuống. Trường hợp vì lý do an toàn của chuyến bay hoặc để thực hiện nhiệm vụ cứu nguy trong tình thế khẩn nguy hoặc các nhiệm vụ bay khác vì lợi ích công cộng, tàu bay được xả nhiên liệu, thả hành lý, hàng hóa và các đồ vật khác từ tàu bay xuống khu vực do Bộ Giao thông vận tải quy định sau khi thống nhất với Bộ Tài nguyên và Môi trường.

Điều 89. Công bố thông tin hàng không

Bộ Giao thông vận tải công bố công khai các đường hàng không, khu vực cấm bay, khu vực hạn chế bay, khu vực nguy hiểm, khu vực cung cấp dịch vụ không lưu, khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay xuống.

Điều 90. Cưỡng chế tàu bay vi phạm

Tàu bay vi phạm khu vực cấm bay, khu vực hạn chế bay hoặc vi phạm các quy định của Quy chế không lưu hàng không dân dụng, quy định về quản lý hoạt động bay dân dụng, về quản lý, sử dụng vùng trời và không chấp hành lệnh của cơ sở cung cấp dịch vụ không lưu thì có thể bị áp dụng biện pháp bay chặn, bắt buộc tàu bay hạ cánh tại cảng hàng không, sân bay, các biện pháp cưỡng chế khác đối với tàu bay. Quy định này cũng được áp dụng đối với tàu bay công vụ.

Điều 91. Phối hợp quản lý hoạt động bay dân dụng và quân sự

1. Nguyên tắc phối hợp quản lý hoạt động bay dân dụng và quân sự bao gồm:

a) Bảo đảm yêu cầu về quốc phòng, an ninh, an toàn và hiệu quả của hoạt động hàng không dân dụng;

b) Tuân theo quy định của Luật này khi hoạt động bay trong đường hàng không, vùng trời sân bay dân dụng, khu vực bay phục vụ hoạt động hàng không chung trong vùng trời Việt Nam và vùng thông báo bay do Việt Nam quản lý;

c) Thực hiện hoạt động nghiệp vụ và giải quyết các vấn đề phát sinh trong phạm vi nhiệm vụ, quyền hạn của mình.

2. Nội dung phối hợp trong quản lý hoạt động bay bao gồm:

a) Tổ chức vùng trời, thiết lập đường hàng không và xây dựng phương thức bay;

b) Sử dụng vùng trời; quản lý hoạt động bay dân dụng ngoài đường hàng không và vùng trời sân bay;

c) Cấp phép bay, lập kế hoạch bay và thông báo tin tức về hoạt động bay;

d) Sử dụng các dịch vụ bảo đảm hoạt động bay;

đ) Tìm kiếm, cứu nạn;

e) Quản lý hoạt động bay đặc biệt, bao gồm bay để chụp ảnh, thăm dò địa chất, quay phim từ trên không, thao diễn, luyện tập, thử nghiệm, sử dụng phương tiện liên lạc vô tuyến điện ngoài thiết bị của tàu bay và bay vào khu vực hạn chế bay.

Điều 92. Quản lý chướng ngại vật

1. Quản lý chướng ngại vật là việc thống kê, đánh dấu, công bố, quản lý, cấp phép sử dụng khoảng không và xử lý các chướng ngại vật tự nhiên, nhân tạo có thể ảnh hưởng đến an toàn của hoạt động bay.

2. Bộ Giao thông vận tải công bố công khai các bề mặt giới hạn chướng ngại vật trong khu vực sân bay; khu vực giới hạn bảo đảm hoạt động bình thường của các đài, trạm vô tuyến điện hàng không; giới hạn chướng ngại vật của khu vực lân cận cảng hàng không, sân bay và danh mục chướng ngại vật tự nhiên, nhân tạo có thể ảnh hưởng đến an toàn của hoạt động bay.

3. Tổ chức, cá nhân xây dựng, quản lý, sử dụng nhà cao tầng, trang bị, thiết bị kỹ thuật, đường dây tải điện, thiết bị kỹ thuật vô tuyến điện và các công trình khác có ảnh hưởng đến an toàn của hoạt động bay phải gắn các dấu hiệu, thiết bị nhận biết theo quy định của Luật này và chịu chi phí.

4. Không được xây dựng trường bắn làm mất an toàn hàng không và bố trí hướng bắn của trường bắn cắt đường hàng không.

Điều 93. Quản lý tần số

1. Việc quản lý các dải tần số sử dụng cho đài, trạm vô tuyến điện và hệ thống thông tin, dẫn đường, giám sát hàng không được thực hiện theo quy định của pháp luật về viễn thông.

2. Tổ chức, cá nhân sử dụng đài, trạm thông tin liên lạc hoặc thiết bị khác không được gây cản trở, làm ảnh hưởng đến hoạt động bình thường của đài, trạm vô tuyến điện hàng không; phải chấm dứt việc sử dụng và nhanh chóng di dời đài, trạm thông tin liên lạc hoặc thiết bị gây cản trở, làm ảnh hưởng đến hoạt động bình thường của đài, trạm vô tuyến điện hàng không.

Điều 94. Quy định chi tiết về quản lý hoạt động bay

1. Chính phủ quy định chi tiết về tổ chức, sử dụng vùng trời; cấp phép bay; phối hợp quản lý hoạt động bay dân dụng và quân sự; quản lý hoạt động bay đặc biệt; quản lý chướng ngại vật.

2. Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải quy định thể thức bay chặn, bắt buộc tàu bay hạ cánh tại cảng hàng không, sân bay, các biện pháp cưỡng chế khác đối với tàu bay.

3. Bộ Bưu chính, viễn thông chủ trì, phối hợp với Bộ Giao thông vận tải quy định việc quản lý, sử dụng tần số thuộc nghiệp vụ hàng không.

MỤC 2. DỊCH VỤ BẢO ĐẢM HOẠT ĐỘNG BAY

Điều 95. Dịch vụ bảo đảm hoạt động bay

1. Dịch vụ bảo đảm hoạt động bay là dịch vụ cần thiết để bảo đảm an toàn, điều hoà, liên tục và hiệu quả cho hoạt động bay, bao gồm dịch vụ không lưu, dịch vụ thông tin, dẫn đường, giám sát, dịch vụ khí tượng; dịch vụ thông báo tin tức hàng không và dịch vụ tìm kiếm, cứu nạn.

2. Dịch vụ bảo đảm hoạt động bay là dịch vụ công ích.

3. Tổ chức, cá nhân thực hiện hoạt động bay trong vùng thông báo bay do Việt Nam quản lý được cung cấp dịch vụ bảo đảm hoạt động bay.

4. Doanh nghiệp cung cấp dịch vụ bảo đảm hoạt động bay phải có các cơ sở cung cấp dịch vụ và hệ thống kỹ thuật, thiết bị được Bộ Giao thông vận tải cấp giấy phép khai thác. Doanh nghiệp đề nghị cấp giấy phép khai thác phải nộp lệ phí.

Điều 96. Dịch vụ không lưu

1. Dịch vụ không lưu bao gồm dịch vụ điều hành bay, dịch vụ thông báo bay, dịch vụ tư vấn không lưu và dịch vụ báo động.

2. Tàu bay hoạt động trong một vùng trời xác định phải được điều hành bởi một cơ sở cung cấp dịch vụ không lưu.

3. Cơ sở cung cấp dịch vụ không lưu có trách nhiệm phối hợp với các đơn vị có liên quan để quản lý, điều hành hoạt động bay dân dụng.

Điều 97. Doanh nghiệp cung cấp dịch vụ không lưu

1. Dịch vụ không lưu do doanh nghiệp nhà nước cung cấp.

Việc thành lập, hoạt động của doanh nghiệp cung cấp dịch vụ không lưu được thực hiện theo quy định của Luật này và pháp luật về doanh nghiệp. Bộ trưởng Bộ Giao thông vận tải quyết định thành lập doanh nghiệp cung cấp dịch vụ không lưu.

2. Doanh nghiệp cung cấp dịch vụ không lưu được thành lập khi có đủ các điều kiện sau đây:

a) Phù hợp với quy hoạch, chiến lược phát triển ngành hàng không dân dụng;

b) Có phương án về tổ chức bộ máy phù hợp;

c) Có phương án về kết cấu hạ tầng và hệ thống kỹ thuật, trang bị, thiết bị phù hợp;

d) Có phương án về đội ngũ nhân viên được cấp giấy phép, chứng chỉ phù hợp để vận hành khai thác hệ thống kỹ thuật, trang bị, thiết bị và tài liệu hướng dẫn khai thác.

Điều 98. Quyền và nghĩa vụ của doanh nghiệp cung cấp dịch vụ không lưu

1. Cung cấp đầy đủ và liên tục dịch vụ không lưu.

2. Cung cấp các dịch vụ bảo đảm hoạt động bay khác theo nhiệm vụ được Bộ Giao thông vận tải giao.

3. Duy trì liên lạc và phối hợp chặt chẽ với các cơ sở cung cấp dịch vụ không lưu của quốc gia lân cận để cung cấp dịch vụ điều hành bay, bảo đảm an toàn, điều hoà, liên tục và hiệu quả cho hoạt động của tàu bay trên các đường hàng không và vùng thông báo bay do Việt Nam quản lý.

4. Tuân thủ quy định về quản lý, sử dụng và bảo vệ vùng trời, Quy chế không lưu hàng không dân dụng và các tài liệu hướng dẫn bảo đảm hoạt động bay.

5. Phối hợp chặt chẽ với các đơn vị quản lý vùng trời, quản lý bay thuộc Bộ Quốc phòng để bảo đảm an toàn cho hoạt động bay dân dụng.

6. Tham gia, phối hợp với cơ quan, đơn vị có liên quan trong việc xử lý các tình huống khẩn nguy, can thiệp bất hợp pháp vào hoạt động hàng không dân dụng và tác chiến phòng không.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp.

Điều 99. Quyền và nghĩa vụ của doanh nghiệp tham gia cung cấp dịch vụ thông tin, dẫn đường, giám sát, dịch vụ khí tượng, dịch vụ thông báo tin tức hàng không, dịch vụ tìm kiếm, cứu nạn

1. Cung cấp các dịch vụ thông tin, dẫn đường, giám sát, dịch vụ khí tượng, dịch vụ thông báo tin tức hàng không, dịch vụ tìm kiếm, cứu nạn được Bộ Giao thông vận tải giao hoặc theo hợp đồng.

2. Các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp.

Điều 100. Quy định chi tiết về bảo đảm hoạt động bay

Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về việc tổ chức và quản lý bảo đảm hoạt động bay; điều kiện, thủ tục cấp giấy phép khai thác cho các cơ sở cung cấp dịch vụ bảo đảm hoạt động bay, hệ thống kỹ thuật và thiết bị bảo đảm hoạt động bay.

MỤC 3. TÌM KIẾM, CỨU NẠN

Điều 101. Thông báo tình trạng lâm nguy, lâm nạn

1. Tàu bay bị coi là lâm nguy khi tàu bay hoặc những người trong tàu bay bị nguy hiểm mà các thành viên tổ bay không thể khắc phục được hoặc tàu bay bị mất liên lạc và chưa xác định được vị trí tàu bay.

Tàu bay bị coi là lâm nạn nếu tàu bay bị hỏng nghiêm trọng khi lăn, cất cánh, đang bay, hạ cánh hoặc bị phá huỷ hoàn toàn và tàu bay hạ cánh bắt buộc ngoài sân bay.

2. Tàu bay trong tình trạng lâm nguy, lâm nạn phải phát tín hiệu và thông báo cho cơ sở cung cấp dịch vụ không lưu để yêu cầu trợ giúp; trường hợp lâm nguy, lâm nạn trên biển còn phải phát tín hiệu cho các tàu biển và các trung tâm tìm kiếm, cứu nạn hàng hải.

3. Cơ sở cung cấp dịch vụ không lưu phải thông báo ngay cho các cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn khi nhận được tín hiệu, thông báo hoặc tin tức về tàu bay đang trong tình trạng lâm nguy, lâm nạn.

4. Quy định tại khoản 3 Điều này cũng được áp dụng đối với tàu bay công vụ.

Điều 102. Phối hợp hoạt động tìm kiếm, cứu nạn

1. Cơ sở cung cấp dịch vụ không lưu có trách nhiệm phối hợp với cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn áp dụng mọi biện pháp cần thiết và kịp thời để trợ giúp tàu bay, hành khách, tổ bay và tài sản khi tàu bay lâm nguy, lâm nạn.

2. Trong trường hợp tàu bay lâm nguy, lâm nạn tại cảng hàng không, sân bay và khu vực lân cận của cảng hàng không, sân bay, Cảng vụ hàng không phải phối hợp với cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn và Ủy ban nhân dân các cấp tiến hành tìm kiếm, cứu nạn tàu bay, người và tài sản.

3. Trong trường hợp tàu bay lâm nguy, lâm nạn ngoài các khu vực quy định tại khoản 2 Điều này, cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn phối hợp với Ủy ban nhân dân các cấp và các cơ quan, tổ chức khác tiến hành tìm kiếm, cứu nạn tàu bay, người và tài sản.

4. Việc tìm kiếm, cứu nạn tàu bay mang quốc tịch Việt Nam bị lâm nguy, lâm nạn ở lãnh thổ nước ngoài được tiến hành theo quy định của pháp luật quốc gia nơi tàu bay bị lâm nguy, lâm nạn.

5. Việc phối hợp trợ giúp, tham gia tìm kiếm, cứu nạn giữa Việt Nam với các quốc gia lân cận được thực hiện theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

6. Ủy ban nhân dân các cấp có trách nhiệm tham gia tìm kiếm, cứu nạn hàng không dân dụng; bảo quản tàu bay và tài sản trong tàu bay khi tàu bay lâm nạn ở địa phương ngoài khu vực cảng hàng không, sân bay.

7. Các doanh nghiệp vận chuyển hàng không có trách nhiệm tham gia vào hoạt động tìm kiếm, cứu nạn hàng không theo yêu cầu của cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn.

Điều 103. Trách nhiệm tìm kiếm, cứu nạn

1. Cơ sở cung cấp dịch vụ không lưu, cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn phải tiến hành ngay việc tìm kiếm tàu bay bị lâm nguy, lâm nạn.

2. Trường hợp đã áp dụng tất cả các biện pháp để tìm kiếm tàu bay bị lâm nạn, hành khách và tổ bay của tàu bay bị lâm nạn mà không có kết quả thì Bộ Giao thông vận tải quyết định chấm dứt hoạt động tìm kiếm tàu bay đó.

3. Tàu bay bị coi là mất tích từ ngày có quyết định chấm dứt hoạt động tìm kiếm.

4. Người khai thác tàu bay có trách nhiệm di dời tàu bay ra khỏi nơi bị nạn theo yêu cầu của cơ quan nhà nước có thẩm quyền và chịu mọi chi phí có liên quan.

MỤC 4. ĐIỀU TRA SỰ CỐ, TAI NẠN TÀU BAY

Điều 104. Sự cố, tai nạn tàu bay

1. Sự cố tàu bay là vụ việc liên quan đến việc khai thác tàu bay làm ảnh hưởng hoặc có khả năng làm ảnh hưởng đến an toàn khai thác bay nhưng chưa phải là tai nạn tàu bay.

2. Tai nạn tàu bay là vụ việc liên quan đến việc khai thác tàu bay trong khoảng thời gian từ khi bất kỳ người nào lên tàu bay để thực hiện chuyến bay đến khi người cuối cùng rời khỏi tàu bay mà xảy ra một trong các trường hợp sau đây:

a) Có người chết hoặc bị thương nặng do đang ở trong tàu bay hoặc do bị tác động trực tiếp của bất kỳ bộ phận nào của tàu bay, kể cả những bộ phận bị văng ra từ tàu bay hoặc do bị tác động trực tiếp của khí phát thải từ động cơ tàu bay, trừ trường hợp thương tổn xuất phát từ nguyên nhân tự nhiên hoặc do tự gây ra hoặc do người khác gây ra và thương tổn của hành khách không có vé trốn ở bên ngoài khu vực dành cho hành khách hoặc tổ bay;

b) Tàu bay hoặc kết cấu của tàu bay bị tổn hại làm ảnh hưởng xấu đến độ bền của kết cấu, tính năng bay của tàu bay dẫn đến phải sửa chữa lớn hoặc thay thế bộ phận bị hỏng, trừ những hỏng hóc hoặc sự cố của động cơ tàu bay chỉ ảnh hưởng đến động cơ tàu bay, vỏ bọc hoặc thiết bị của động cơ tàu bay hoặc hỏng hóc chỉ ảnh hưởng đến cánh quạt tàu bay, đầu cánh tàu bay, ăng ten, lốp, phanh, bộ phận tạo hình khí động học của tàu bay hoặc chỉ là vết lõm, lỗ thủng nhỏ ở vỏ tàu bay;

c) Tàu bay bị mất tích hoặc hoàn toàn không thể tiếp cận được.

Điều 105. Mục đích và thủ tục điều tra sự cố, tai nạn tàu bay

1. Sự cố, tai nạn tàu bay xảy ra trong lãnh thổ Việt Nam phải được tiến hành điều tra. Sự cố, tai nạn của tàu bay mang quốc tịch Việt Nam hoặc tàu bay của người khai thác tàu bay là tổ chức, cá nhân Việt Nam xảy ra ở ngoài lãnh thổ Việt Nam được tiến hành điều tra phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Việc điều tra sự cố, tai nạn tàu bay nhằm xác định nguyên nhân sự cố, tai nạn tàu bay và áp dụng các biện pháp phòng ngừa sự cố, tai nạn trong tương lai.

3. Chính phủ quy định thủ tục điều tra sự cố, tai nạn tàu bay.

Điều 106. Trách nhiệm điều tra sự cố, tai nạn tàu bay

1. Khi xảy ra sự cố tàu bay trong lãnh thổ Việt Nam hoặc vùng thông báo bay do Việt Nam quản lý thì tuỳ theo tính chất của vụ việc, Bộ Giao thông vận tải thực hiện trách nhiệm báo cáo theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Khi xảy ra tai nạn tàu bay trong lãnh thổ Việt Nam hoặc vùng thông báo bay do Việt Nam quản lý, Bộ Giao thông vận tải có trách nhiệm báo cáo cho Tổ chức hàng không dân dụng quốc tế và thông báo cho quốc gia đăng ký tàu bay, quốc gia của người khai thác tàu bay, quốc gia sản xuất tàu bay, quốc gia thiết kế tàu bay và các quốc gia có liên quan khác theo quy định của điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

3. Thẩm quyền tổ chức điều tra sự cố, tai nạn tàu bay được quy định như sau:

a) Bộ Giao thông vận tải tổ chức điều tra sự cố, tai nạn tàu bay quy định tại khoản 1 và điểm b khoản 2 Điều 104 của Luật này; phối hợp với cơ quan quản lý tàu bay công vụ điều tra tai nạn liên quan đến tàu bay công vụ;

b) Ủy ban điều tra tai nạn tàu bay do Thủ tướng Chính phủ thành lập tổ chức điều tra tai nạn tàu bay quy định tại điểm a và điểm c khoản 2 Điều 104 của Luật này.

4. Khi xảy ra tai nạn tàu bay, cơ quan điều tra tai nạn có các trách nhiệm sau đây:

a) Điều tra nhằm làm rõ sự kiện, điều kiện, hoàn cảnh, nguyên nhân và mức độ thiệt hại của vụ tai nạn;

b) Áp dụng các biện pháp nhằm hạn chế thiệt hại có thể xảy ra;

c) Công bố kịp thời thông tin, tài liệu có liên quan đến vụ tai nạn tàu bay;

d) Phối hợp với các cơ quan, tổ chức có liên quan và chính quyền địa phương trong việc điều tra tai nạn tàu bay và hướng dẫn phòng ngừa tai nạn tàu bay trong tương lai.

5. Thủ tướng Chính phủ quyết định việc chấp nhận đại diện của quốc gia đăng ký quốc tịch tàu bay, quốc gia của người khai thác tàu bay tham gia quá trình điều tra tai nạn tàu bay nước ngoài bị tai nạn trong lãnh thổ Việt Nam với tư cách là quan sát viên.

Điều 107. Quyền của cơ quan điều tra sự cố, tai nạn tàu bay

1. Khi tiến hành điều tra, cơ quan điều tra sự cố, tai nạn tàu bay có các quyền sau đây:

a) Lên tàu bay để làm rõ các tình tiết của sự cố, tai nạn;

b) Kiểm tra, khám nghiệm tàu bay, trang bị, thiết bị, tài sản trong tàu bay bị sự cố, tai nạn và tàu bay, tài sản có liên quan;

c) Ủy quyền cho cơ quan, tổ chức có đủ khả năng tiến hành nghiên cứu và thực hiện các công việc liên quan đến việc điều tra sự cố, tai nạn tàu bay;

d) Trưng dụng người có đủ năng lực và trình độ để xác minh các vấn đề có liên quan đến sự cố, tai nạn tàu bay;

đ) Nghiên cứu các vấn đề về tàu bay bị sự cố, tai nạn; công tác đào tạo, huấn luyện nhân viên hàng không; việc bảo đảm và thực hiện chuyến bay; tâm lý và thể trạng của thành viên tổ bay và nhân viên hàng không có liên quan;

e) Yêu cầu cung cấp, nhận và nghiên cứu thông tin, tài liệu từ cơ quan, tổ chức, cá nhân có liên quan đến sự cố, tai nạn tàu bay.

2. Trong trường hợp tai nạn gây chết người thì cơ quan điều tra tai nạn tàu bay có quyền quyết định việc giữ tử thi để phục vụ cho việc điều tra.

Điều 108. Trách nhiệm thông báo và bảo vệ chứng cứ

1. Cơ quan, tổ chức, cá nhân có trách nhiệm thông báo kịp thời tin tức về sự cố, tai nạn tàu bay cho chính quyền địa phương, cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn hoặc cơ quan, đơn vị trong ngành hàng không nơi gần nhất và giúp đỡ tìm kiếm, cứu nạn người, tài sản và bảo vệ tàu bay bị lâm nạn.

Ủy ban nhân dân địa phương được báo tin về sự cố, tai nạn tàu bay có trách nhiệm thông báo ngay cho Bộ Giao thông vận tải.

2. Cơ quan, tổ chức, cá nhân có liên quan có trách nhiệm bảo vệ tàu bay bị sự cố, tai nạn, trang bị, thiết bị, tài sản trong tàu bay bị sự cố, tai nạn để phục vụ công tác điều tra và giao nộp chứng cứ cho cơ quan điều tra sự cố, tai nạn tàu bay hoặc Ủy ban nhân dân địa phương nơi gần nhất.

3. Người nào cố ý che giấu, không thông báo về sự cố, tai nạn tàu bay, làm sai lệch thông tin, làm hư hỏng hoặc phá huỷ các thiết bị kiểm tra và các bằng chứng khác liên quan đến sự cố, tai nạn tàu bay thì tuỳ theo tính chất, mức độ mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự.

4. Quy định tại các khoản 1, 2 và 3 Điều này cũng được áp dụng đối với tàu bay công vụ.

Chương 6.

VẬN CHUYỂN HÀNG KHÔNG

MỤC 1. DOANH NGHIỆP VẬN CHUYỂN HÀNG KHÔNG

Điều 109. Kinh doanh vận chuyển hàng không

1. Vận chuyển hàng không là việc vận chuyển hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư bằng đường hàng không. Vận chuyển hàng không bao gồm vận chuyển hàng không thường lệ và vận chuyển hàng không không thường lệ.

Vận chuyển hàng không thường lệ là việc vận chuyển bằng đường hàng không bao gồm các chuyến bay được thực hiện đều đặn, theo lịch bay được công bố và được mở công khai cho công chúng sử dụng.

Vận chuyển hàng không không thường lệ là việc vận chuyển bằng đường hàng không không có đủ các yếu tố của vận chuyển hàng không thường lệ.

2. Kinh doanh vận chuyển hàng không là ngành kinh doanh có điều kiện và do doanh nghiệp vận chuyển hàng không (sau đây gọi là hãng hàng không) thực hiện.

Điều 110. Điều kiện cấp Giấy phép kinh doanh vận chuyển hàng không

1. Doanh nghiệp được cấp Giấy phép kinh doanh vận chuyển hàng không khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh mà ngành kinh doanh chính là vận chuyển hàng không;

b) Có phương án bảo đảm có tàu bay khai thác;

c) Có tổ chức bộ máy, có nhân viên được cấp giấy phép, chứng chỉ phù hợp bảo đảm khai thác tàu bay, kinh doanh vận chuyển hàng không;

d) Đáp ứng điều kiện về vốn theo quy định của Chính phủ;

đ) Có phương án kinh doanh và chiến lược phát triển sản phẩm vận chuyển hàng không phù hợp với nhu cầu của thị trường và quy hoạch, định hướng phát triển ngành hàng không;

e) Có trụ sở chính và địa điểm kinh doanh chính tại Việt Nam.

2. Doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép kinh doanh vận chuyển hàng không khi có đủ các điều kiện quy định tại khoản 1 Điều này và các điều kiện sau đây:

a) Bên nước ngoài góp vốn với tỷ lệ theo quy định của Chính phủ;

b) Người đại diện theo pháp luật của doanh nghiệp là công dân Việt Nam và không quá một phần ba tổng số thành viên trong bộ máy điều hành là người nước ngoài.

3. Bộ trưởng Bộ Giao thông vận tải cấp Giấy phép kinh doanh vận chuyển hàng không sau khi được Thủ tướng Chính phủ cho phép.

4. Doanh nghiệp đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không phải nộp lệ phí.

5. Chính phủ quy định cụ thể điều kiện, trình tự, thủ tục cấp Giấy phép kinh doanh vận chuyển hàng không.

Điều 111. Điều lệ vận chuyển

1. Điều lệ vận chuyển là bộ phận cấu thành của hợp đồng vận chuyển hàng không, quy định các điều kiện của người vận chuyển đối với việc vận chuyển hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư bằng đường hàng không.

2. Điều lệ vận chuyển không được trái với quy định của Luật này và quy định của điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

3. Hãng hàng không có trách nhiệm ban hành Điều lệ vận chuyển và đăng ký với Bộ Giao thông vận tải.

MỤC 2. KHAI THÁC VẬN CHUYỂN HÀNG KHÔNG

Điều 112. Quyền vận chuyển hàng không

1. Quyền vận chuyển hàng không là quyền khai thác thương mại vận chuyển hàng không với các điều kiện về hãng hàng không, đường bay, tàu bay khai thác, chuyến bay và đối tượng vận chuyển.

2. Hãng hàng không kinh doanh vận chuyển hàng không trong phạm vi quyền vận chuyển hàng không do Bộ Giao thông vận tải cấp; không được mua, bán quyền vận chuyển hàng không, thực hiện các hành vi hạn chế cạnh tranh bị cấm hoặc cạnh tranh không lành mạnh.

3. Hãng hàng không thực hiện các hoạt động xúc tiến thương mại và kinh doanh vận chuyển hàng không sau khi được Bộ Giao thông vận tải cấp quyền vận chuyển hàng không.

Điều 113. Thủ tục cấp quyền vận chuyển hàng không

1. Hãng hàng không Việt Nam đề nghị cấp quyền vận chuyển hàng không thường lệ phải gửi hồ sơ đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Đơn đề nghị cấp quyền vận chuyển hàng không;

b) Giấy chứng nhận người khai thác tàu bay;

c) Báo cáo về đường bay và kế hoạch khai thác dự kiến;

d) Tài liệu xác nhận tư cách pháp nhân và Điều lệ hoạt động của hãng.

2. Hãng hàng không nước ngoài đề nghị cấp quyền vận chuyển hàng không thường lệ phải gửi hồ sơ đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Các tài liệu theo quy định tại khoản 1 Điều này;

b) Văn bản của quốc gia của hãng hàng không nước ngoài chỉ định hoặc xác nhận chỉ định hãng hàng không đó được quyền khai thác vận chuyển hàng không theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Bộ Giao thông vận tải có trách nhiệm xem xét, cấp hoặc không cấp quyền vận chuyển hàng không thường lệ trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ.

4. Hãng hàng không bị thu hồi quyền vận chuyển hàng không thường lệ trong các trường hợp sau đây:

a) Vi phạm nghiêm trọng các quy định của pháp luật về bảo đảm an toàn hàng không, an ninh hàng không và khai thác vận chuyển hàng không;

b) Không bắt đầu khai thác quyền vận chuyển hàng không trong thời hạn mười hai tháng, kể từ ngày được cấp;

c) Ngừng khai thác quyền vận chuyển hàng không mười hai tháng liên tục;

d) Theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

5. Quyền vận chuyển hàng không không thường lệ được cấp cùng với việc cấp phép bay.

6. Hãng hàng không Việt Nam phải cung cấp bản sao hợp đồng hợp tác liên quan trực tiếp đến quyền vận chuyển hàng không và các tài liệu có liên quan đến Bộ Giao thông vận tải để xem xét phê duyệt. Thời hạn xem xét phê duyệt hợp đồng là bảy ngày làm việc, kể từ ngày nhận đủ các tài liệu này.

Điều 114. Quyền vận chuyển hàng không quốc tế

1. Vận chuyển hàng không quốc tế là việc vận chuyển bằng đường hàng không qua lãnh thổ của hơn một quốc gia.

Việc trao đổi quyền vận chuyển hàng không giữa Việt Nam và các quốc gia khác phải bảo đảm sự công bằng, bình đẳng về cơ hội khai thác, về quyền lợi và nghĩa vụ giữa các hãng hàng không Việt Nam và nước ngoài.

2. Quyền vận chuyển hàng không quốc tế thường lệ đến và đi từ Việt Nam được cấp căn cứ vào nhu cầu của thị trường, khả năng của hãng hàng không, sự phát triển cân đối mạng đường bay; trên cơ sở và phù hợp với các quy định của điều ước quốc tế về vận chuyển hàng không mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp Việt Nam chưa là thành viên của điều ước quốc tế về vận chuyển hàng không, Bộ trưởng Bộ Giao thông vận tải có thể cho phép hãng hàng không khai thác vận chuyển hàng không quốc tế thường lệ tạm thời đến và đi từ Việt Nam.

3. Quyền vận chuyển hàng không quốc tế không thường lệ đến và đi từ Việt Nam được cấp căn cứ vào nhu cầu của thị trường và không được gây ảnh hưởng xấu đến vận chuyển thường lệ.

Điều 115. Quyền vận chuyển hàng không nội địa

1. Vận chuyển hàng không nội địa là việc vận chuyển bằng đường hàng không trong lãnh thổ của một quốc gia.

2. Quyền vận chuyển hàng không nội địa được cấp cho các hãng hàng không Việt Nam căn cứ vào nhu cầu của thị trường, khả năng của hãng hàng không, sự phát triển cân đối mạng đường bay và mục tiêu phát triển kinh tế - xã hội của đất nước.

3. Bộ Giao thông vận tải chỉ định hãng hàng không Việt Nam là doanh nghiệp nhà nước khai thác đường bay đến các vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng núi, vùng sâu, vùng xa có nhu cầu thiết yếu về vận chuyển hàng không công cộng.

4. Hãng hàng không nước ngoài được tham gia vận chuyển hàng không nội địa khi được Bộ trưởng Bộ Giao thông vận tải cho phép trong các trường hợp sau đây:

a) Phòng chống hoặc khắc phục thiên tai, dịch bệnh;

b) Cứu trợ nhân đạo khẩn cấp.

Điều 116. Giá cước vận chuyển hàng không

1. Hãng hàng không phải thông báo theo yêu cầu của Bộ Giao thông vận tải giá cước vận chuyển hàng không trên đường bay quốc tế đến và đi từ Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

2. Giá cước vận chuyển hàng không nội địa do hãng hàng không quyết định trong khung giá cước do Bộ Tài chính quy định theo đề nghị của Bộ Giao thông vận tải.

Điều 117. Vận chuyển hỗn hợp

1. Trong trường hợp việc vận chuyển được thực hiện một phần bằng đường hàng không và một phần bằng phương thức vận tải khác thì các quy định của Luật này chỉ áp dụng đối với phần vận chuyển bằng đường hàng không.

2. Các bên trong hợp đồng vận chuyển hàng không có quyền ghi vào vận đơn hàng không, biên lai hàng hóa, vé hành khách các điều kiện liên quan đến việc vận chuyển bằng phương thức vận tải khác.

Điều 118. Vận chuyển kế tiếp

1. Trong trường hợp vận chuyển hàng không do những người vận chuyển khác nhau kế tiếp thực hiện thì mỗi người vận chuyển kế tiếp được coi là một trong các bên của hợp đồng vận chuyển.

2. Trong trường hợp vận chuyển hành khách thì hành khách hoặc người có quyền yêu cầu bồi thường có thể khởi kiện bất kỳ người vận chuyển kế tiếp nào nếu trong quá trình vận chuyển xảy ra tai nạn, vận chuyển chậm, trừ trường hợp người vận chuyển đầu tiên đã nhận trách nhiệm đối với toàn bộ hành trình vận chuyển.

3. Trong trường hợp vận chuyển hành lý, hàng hóa thì hành khách hoặc người gửi hàng có quyền khởi kiện người vận chuyển đầu tiên; hành khách hoặc người nhận hàng có quyền khởi kiện người vận chuyển cuối cùng; mỗi người vận chuyển có quyền khởi kiện người vận chuyển đã thực hiện việc vận chuyển mà trong quá trình đó đã xảy ra mất mát, thiếu hụt, hư hỏng hoặc vận chuyển chậm. Những người vận chuyển này phải chịu trách nhiệm liên đới đối với hành khách hoặc người gửi hàng, người nhận hàng.

Điều 119. Đơn giản hoá thủ tục trong vận chuyển hàng không

1. Tàu bay, tổ bay, hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư đến và đi từ Việt Nam được tạo điều kiện thuận lợi về thủ tục nhập cảnh, xuất cảnh, hải quan, kiểm dịch và các thủ tục kiểm tra khác.

2. Tổ chức, cá nhân có liên quan phải cung cấp trang bị, thiết bị và dịch vụ để thực hiện nhanh chóng các thủ tục vận chuyển hàng không, xuất cảnh, nhập cảnh, hải quan, kiểm dịch và các thủ tục kiểm tra khác cho tàu bay, tổ bay, hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư tại cảng hàng không, sân bay.

3. Hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư quá cảnh Việt Nam và không rời khỏi khu vực quá cảnh được miễn các thủ tục về nhập cảnh, xuất cảnh, hải quan.

Điều 120. Vận chuyển quốc tế kết hợp nhiều điểm tại Việt Nam

1. Vận chuyển quốc tế kết hợp nhiều điểm tại Việt Nam là việc vận chuyển hàng không quốc tế có ít nhất hai điểm đến hoặc hai điểm đi trong lãnh thổ Việt Nam.

2. Khi vận chuyển quốc tế kết hợp nhiều điểm tại Việt Nam thì tại điểm đến đầu tiên và điểm đi cuối cùng, tàu bay, tổ bay, hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư được áp dụng các quy định về thủ tục vận chuyển hàng không, nhập cảnh, xuất cảnh, hải quan, kiểm dịch như tại điểm quá cảnh quốc tế, trừ trường hợp pháp luật có quy định khác.

Điều 121. Báo cáo và cung cấp số liệu thống kê

1. Hãng hàng không Việt Nam có trách nhiệm báo cáo Bộ Giao thông vận tải định kỳ hoặc theo yêu cầu về kế hoạch và kết quả sản xuất kinh doanh hàng năm, dài hạn và cung cấp số liệu thống kê vận chuyển hàng không.

2. Hãng hàng không nước ngoài hoạt động tại Việt Nam có trách nhiệm cung cấp số liệu thống kê vận chuyển hàng không có liên quan theo yêu cầu của Bộ Giao thông vận tải.

3. Số liệu thống kê vận chuyển hàng không bao gồm số liệu về hành khách, hàng hóa, bưu phẩm, bưu kiện, thư đã vận chuyển, về đội tàu bay và thành viên tổ lái, về tình hình tài chính.

Điều 122. Hoạt động kinh doanh dịch vụ vận chuyển hàng không

1. Hãng hàng không Việt Nam, hãng hàng không nước ngoài được phép bán hoặc xuất vé hành khách, vận đơn hàng không trực tiếp tại văn phòng bán vé, đại lý bán vé trên cơ sở hợp đồng chỉ định đại lý hoặc thông qua giao dịch điện tử.

Văn phòng bán vé là chi nhánh của hãng hàng không thực hiện nhiệm vụ bán vé của hãng.

2. Hãng hàng không nước ngoài hoạt động kinh doanh dịch vụ vận chuyển hàng không tại Việt Nam được quyền thanh toán, chuyển đổi và chuyển ngoại tệ ra nước ngoài theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 123. Điều kiện, thủ tục mở văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài

1. Hãng hàng không nước ngoài được mở văn phòng đại diện, văn phòng bán vé tại Việt Nam khi đáp ứng các điều kiện sau đây:

a) Thành lập và hoạt động theo pháp luật của quốc gia nơi đặt trụ sở chính của hãng;

b) Quyền kiểm soát pháp lý thuộc về quốc gia nơi đặt trụ sở chính của hãng.

2. Hãng hàng không nước ngoài mở văn phòng đại diện, văn phòng bán vé phải gửi hồ sơ đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Đơn đề nghị cấp Giấy phép mở văn phòng đại diện, văn phòng bán vé;

b) Tài liệu xác nhận tư cách pháp nhân và Điều lệ hoạt động của hãng;

c) Văn bản xác nhận điều kiện quy định tại khoản 1 Điều này của cơ quan có thẩm quyền của quốc gia nơi hãng hàng không đặt trụ sở chính, trừ trường hợp hãng hàng không được cấp quyền vận chuyển hàng không thường lệ đến Việt Nam;

d) Giấy tờ xác nhận quyền sử dụng diện tích nhà nơi đặt văn phòng đại diện, văn phòng bán vé;

đ) Mẫu vé dự định bán hoặc xuất tại Việt Nam.

3. Bộ Giao thông vận tải có trách nhiệm xem xét, cấp hoặc không cấp Giấy phép mở văn phòng đại diện, văn phòng bán vé cho hãng hàng không nước ngoài trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 2 Điều này.

4. Hãng hàng không nước ngoài đề nghị cấp Giấy phép mở văn phòng đại diện, văn phòng bán vé phải nộp lệ phí.

5. Giấy phép mở văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài bị thu hồi trong các trường hợp sau đây:

a) Không còn đáp ứng các điều kiện quy định tại khoản 1 Điều này;

b) Không bắt đầu hoạt động bán vé trong thời hạn mười hai tháng, kể từ ngày được cấp giấy phép;

c) Ngừng hoạt động bán vé mười hai tháng liên tục;

d) Hoạt động sai mục đích hoặc không đúng với nội dung ghi trong giấy phép;

đ) Có hành vi lừa đảo khách hàng;

e) Vi phạm nghiêm trọng các quy định về kinh doanh vận chuyển hàng không hoặc khai thác hệ thống đặt giữ chỗ bằng máy tính;

g) Trong trường hợp cần thiết nhằm bảo đảm quyền mở văn phòng đại diện, văn phòng bán vé tương tự của các hãng hàng không Việt Nam tại quốc gia của hãng hàng không nước ngoài.

Điều 124. Quyền và nghĩa vụ của văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài

1. Hoạt động đúng mục đích, phạm vi và thời hạn được quy định trong Giấy phép mở văn phòng đại diện, văn phòng bán vé.

2. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của văn phòng.

3. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại văn phòng theo quy định của pháp luật Việt Nam về lao động.

4. Mở tài khoản bằng ngoại tệ, bằng đồng Việt Nam có gốc ngoại tệ tại ngân hàng hoạt động tại Việt Nam và chỉ sử dụng tài khoản này vào hoạt động của văn phòng.

5. Có con dấu mang tên văn phòng theo quy định của pháp luật Việt Nam về doanh nghiệp.

6. Văn phòng đại diện không được hoạt động sinh lợi trực tiếp tại Việt Nam, không được giao kết hợp đồng, trừ trường hợp quy định tại các khoản 2, 3 và 4 Điều này; không được sửa đổi, bổ sung hợp đồng đã giao kết của hãng, trừ trường hợp hợp đồng do văn phòng đại diện giao kết hoặc trưởng văn phòng đại diện có giấy uỷ quyền hợp pháp của hãng.

7. Nộp thuế, phí, lệ phí và thực hiện các nghĩa vụ tài chính, chế độ kế toán theo quy định của pháp luật Việt Nam.

8. Báo cáo về hoạt động của văn phòng định kỳ hoặc theo yêu cầu với Bộ Giao thông vận tải.

Điều 125. Điều kiện, thủ tục và việc đăng ký hợp đồng chỉ định đại lý bán vé của hãng hàng không nước ngoài

1. Hãng hàng không nước ngoài muốn chỉ định đại lý bán vé tại Việt Nam phải đáp ứng các điều kiện quy định tại khoản 1 Điều 123 của Luật này.

2. Đại lý bán vé của hãng hàng không nước ngoài chỉ được phép thực hiện việc bán vé sau khi đăng ký hợp đồng chỉ định đại lý bán vé với Bộ Giao thông vận tải.

3. Hồ sơ đăng ký hợp đồng bao gồm:

a) Đơn đề nghị đăng ký hợp đồng chỉ định đại lý bán vé;

b) Tài liệu xác nhận tư cách pháp nhân và Điều lệ hoạt động của hãng;

c) Hợp đồng chỉ định đại lý có công chứng;

d) Giấy chứng nhận đăng ký kinh doanh của đại lý bán vé.

4. Bộ Giao thông vận tải có trách nhiệm xem xét, cấp hoặc không cấp Giấy chứng nhận đăng ký hợp đồng chỉ định đại lý bán vé trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 3 Điều này.

5. Đại lý bán vé của hãng hàng không nước ngoài phải nộp lệ phí.

Điều 126. Hệ thống đặt giữ chỗ bằng máy tính

1. Hệ thống đặt giữ chỗ bằng máy tính là hệ thống máy tính cung cấp thông tin về lịch bay, tình trạng chỗ của chuyến bay, giá cước vận chuyển hàng không và thông qua đó thực hiện việc đặt chỗ trên chuyến bay.

2. Doanh nghiệp kinh doanh hệ thống đặt giữ chỗ bằng máy tính phải tuân thủ các nguyên tắc sau đây:

a) Bình đẳng, không phân biệt đối xử đối với người sử dụng dịch vụ;

b) Không bắt buộc người sử dụng chỉ được sử dụng dịch vụ hoặc thiết bị của doanh nghiệp;

c) Việc hiển thị thông tin trên màn hình về lịch bay, tình trạng chỗ của chuyến bay, giá cước vận chuyển hàng không phải toàn diện, công bằng, không phân biệt đối xử;

d) Giá sử dụng dịch vụ được xây dựng trên cơ sở chi phí hợp lý và áp dụng không phân biệt đối xử đối với tất cả những người sử dụng;

đ) Bảo mật thông tin cá nhân của khách hàng, trừ trường hợp theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 127. Kiểm tra, thanh tra khai thác vận chuyển hàng không

Hãng hàng không Việt Nam, hãng hàng không nước ngoài hoạt động tại Việt Nam phải chịu sự kiểm tra, thanh tra của Bộ Giao thông vận tải về việc thực hiện quy định về khai thác vận chuyển hàng không, bảo đảm an toàn hàng không, an ninh hàng không.

MỤC 3. VẬN CHUYỂN HÀNG HÓA

Điều 128. Hợp đồng vận chuyển hàng hóa

1. Hợp đồng vận chuyển hàng hóa là sự thoả thuận giữa người vận chuyển và người thuê vận chuyển, theo đó người vận chuyển có nghĩa vụ vận chuyển hàng hóa đến địa điểm đến và trả hàng hóa cho người có quyền nhận; người thuê vận chuyển có nghĩa vụ thanh toán cước phí vận chuyển.

Người vận chuyển là tổ chức cung cấp dịch vụ vận chuyển thương mại bằng đường hàng không.

2. Vận đơn hàng không, các thoả thuận khác bằng văn bản giữa hai bên, Điều lệ vận chuyển, bảng giá cước vận chuyển là tài liệu của hợp đồng vận chuyển hàng hóa.

Điều 129. Vận đơn hàng không và biên lai hàng hóa

1. Vận đơn hàng không là chứng từ vận chuyển hàng hóa bằng đường hàng không và là bằng chứng của việc giao kết hợp đồng, việc đã tiếp nhận hàng hóa và các điều kiện của hợp đồng.

2. Vận đơn hàng không phải được sử dụng khi vận chuyển hàng hóa bằng đường hàng không. Trong trường hợp phương tiện lưu giữ thông tin về vận chuyển hàng hóa được sử dụng thay thế cho việc xuất vận đơn hàng không thì theo yêu cầu của người gửi hàng, người vận chuyển xuất biên lai hàng hóa cho người gửi hàng để nhận biết hàng hóa.

3. Người vận chuyển có trách nhiệm bồi thường cho người gửi hàng về thiệt hại do lỗi của mình, nhân viên, đại lý của mình gây ra do việc nhập không chính xác, không đầy đủ hoặc không đúng quy cách thông tin do người gửi hàng cung cấp vào các phương tiện lưu giữ thông tin quy định tại khoản 2 Điều này.

4. Việc giao kết hợp đồng vận chuyển hàng hóa mà thiếu một hoặc một số nội dung quy định tại các điều 130, 131, 132 và 133 của Luật này không làm ảnh hưởng đến sự tồn tại và giá trị pháp lý của hợp đồng.

Điều 130. Nội dung của vận đơn hàng không và biên lai hàng hóa

1. Địa điểm xuất phát và địa điểm đến.

2. Địa điểm dừng thoả thuận trong trường hợp vận chuyển có địa điểm xuất phát, địa điểm đến ở lãnh thổ của cùng một quốc gia và có một hoặc nhiều địa điểm dừng thoả thuận ở lãnh thổ của quốc gia khác.

3. Trọng lượng hàng hóa, loại hàng hóa.

Điều 131. Lập vận đơn hàng không

1. Vận đơn hàng không do người gửi hàng lập thành ba bản chính. Bản thứ nhất do người gửi hàng ký, được giao cho người vận chuyển. Bản thứ hai do người gửi hàng và người vận chuyển ký, được giao cho người nhận hàng. Bản thứ ba do người vận chuyển ký, được giao cho người gửi hàng sau khi nhận hàng.

2. Chữ ký của người vận chuyển và người gửi hàng có thể được in hoặc đóng dấu.

3. Người vận chuyển lập vận đơn hàng không theo yêu cầu của người gửi hàng được coi là hành động thay mặt người gửi hàng nếu không có sự chứng minh ngược lại.

Điều 132. Giấy tờ về tính chất của hàng hóa

Trong trường hợp cần thiết, người gửi hàng phải xuất trình các giấy tờ chỉ rõ tính chất của hàng hóa theo yêu cầu của cơ quan hải quan, công an và cơ quan khác có thẩm quyền. Quy định này không làm phát sinh thêm bất kỳ trách nhiệm hoặc nghĩa vụ nào của người vận chuyển.

Điều 133. Vận đơn hàng không và biên lai hàng hóa vận chuyển nhiều kiện hàng hóa

Khi vận chuyển nhiều kiện hàng hóa, người vận chuyển có quyền yêu cầu người gửi hàng lập vận đơn riêng biệt cho từng kiện hàng hóa. Trong trường hợp phương tiện lưu giữ thông tin về vận chuyển hàng hóa được sử dụng thay thế cho việc xuất vận đơn hàng không theo quy định tại khoản 2 Điều 129 của Luật này thì người gửi hàng có quyền yêu cầu người vận chuyển xuất biên lai hàng hóa riêng biệt cho từng kiện hàng hóa.

Điều 134. Các trường hợp hàng hóa bị từ chối vận chuyển

1. Hàng hóa được vận chuyển không đúng với loại hàng hóa đã thoả thuận.

2. Người gửi hàng không tuân thủ điều kiện và hướng dẫn của người vận chuyển về bao bì, đóng gói, ký hiệu, mã hiệu hàng hóa.

Điều 135. Trách nhiệm của người gửi hàng trong việc cung cấp thông tin

1. Chịu trách nhiệm về tính chính xác của thông tin và tuyên bố liên quan đến hàng hóa được ghi trong vận đơn hàng không hoặc được cung cấp để lưu giữ thông tin trong phương tiện quy định tại khoản 2 Điều 129 của Luật này.

2. Cung cấp thông tin, tài liệu cần thiết theo yêu cầu của cơ quan hải quan, công an và cơ quan khác có thẩm quyền trước khi hàng hóa được giao cho người nhận hàng. Người vận chuyển không có nghĩa vụ kiểm tra tính chính xác, đầy đủ của thông tin hoặc tài liệu mà người gửi hàng cung cấp.

3. Bồi thường thiệt hại gây ra cho người vận chuyển hoặc thiệt hại mà người vận chuyển phải chịu trách nhiệm do đã cung cấp thông tin không chính xác, không đầy đủ hoặc không đúng quy cách.

Điều 136. Trả hàng hóa

1. Người vận chuyển phải thông báo cho người nhận hàng ngay sau khi hàng hóa được vận chuyển đến địa điểm đến, trừ trường hợp có thỏa thuận khác.

2. Người nhận hàng có quyền yêu cầu người vận chuyển trả hàng hóa khi hàng hóa đến địa điểm đến sau khi thanh toán các chi phí phù hợp với điều kiện vận chuyển, trừ trường hợp quy định tại Điều 139 của Luật này.

3. Người nhận hàng hoặc người gửi hàng thực hiện quyền khiếu nại, khởi kiện người vận chuyển theo quy định tại Điều 170 của Luật này trong trường hợp người vận chuyển thừa nhận mất hàng hóa hoặc người nhận hàng không nhận được hàng hóa sau bảy ngày, kể từ ngày hàng hóa đáng lẽ phải được vận chuyển đến địa điểm đến.

Điều 137. Quan hệ giữa người gửi hàng và người nhận hàng hoặc quan hệ với bên thứ ba

1. Người gửi hàng và người nhận hàng có thể tự thực hiện tất cả các quyền của mình quy định tại Điều 139 của Luật này không phụ thuộc vào việc hành động đó vì lợi ích của người gửi hàng hoặc người nhận hàng, với điều kiện phải thực hiện các nghĩa vụ theo hợp đồng vận chuyển hàng hóa.

2. Các quy định tại khoản 1 Điều này, Điều 136 và Điều 139 của Luật này không ảnh hưởng đến quan hệ giữa người gửi hàng và người nhận hàng, cũng như quan hệ với bên thứ ba có các quyền phát sinh từ người gửi hàng hoặc từ người nhận hàng.

3. Các nội dung quy định tại khoản 1 Điều này, Điều 138 và Điều 139 của Luật này có thể được các bên thoả thuận khác nhưng phải được ghi cụ thể trong vận đơn hàng không hoặc biên lai hàng hóa.

Điều 138. Giá trị chứng cứ của vận đơn hàng không và biên lai hàng hóa

1. Các dữ liệu ghi trong vận đơn hàng không hoặc biên lai hàng hóa về trọng lượng, kích thước, bao gói của hàng hóa và số lượng kiện hàng hóa là chứng cứ ban đầu để khiếu nại hoặc khởi kiện người vận chuyển.

2. Các dữ liệu ghi trong vận đơn hàng không hoặc biên lai hàng hóa về số lượng, thể tích và tình trạng của hàng hóa không có giá trị chứng cứ để khiếu nại hoặc khởi kiện người vận chuyển, trừ trường hợp các dữ liệu đó đã được xác nhận trong vận đơn hàng không hoặc biên lai hàng hóa về việc đã được kiểm tra với sự có mặt của người gửi hàng hoặc các dữ liệu này có thể nhận biết được rõ ràng từ bên ngoài.

Điều 139. Quyền định đoạt hàng hóa

1. Người gửi hàng có quyền lấy lại hàng hóa tại cảng hàng không xuất phát hoặc cảng hàng không đến, giữ hàng tại bất kỳ nơi hạ cánh cho phép nào trong hành trình, yêu cầu giao hàng cho người nhận hàng khác tại địa điểm đến hoặc địa điểm khác trong hành trình, yêu cầu vận chuyển hàng hóa trở lại cảng hàng không xuất phát.

Quyền định đoạt hàng hóa của người gửi hàng không được thực hiện trong trường hợp việc thực hiện quyền đó cản trở hoạt động bình thường của người vận chuyển hoặc gây trở ngại cho những người gửi hàng khác. Người gửi hàng phải thanh toán chi phí phát sinh từ việc thực hiện quyền quy định tại khoản này.

2. Trong trường hợp yêu cầu của người gửi hàng không thể thực hiện được thì người vận chuyển phải thông báo ngay cho người gửi hàng.

3. Trong trường hợp người vận chuyển thực hiện các yêu cầu của người gửi hàng nhưng không lấy lại vận đơn hàng không hoặc biên lai hàng hóa đã xuất cho người gửi hàng thì người vận chuyển phải chịu trách nhiệm về các thiệt hại gây ra cho bất kỳ người nào có quyền đối với vận đơn hàng không hoặc biên lai hàng hóa đó.

4. Quyền định đoạt hàng hóa của người gửi hàng chấm dứt kể từ thời điểm người nhận hàng yêu cầu người vận chuyển giao hàng hóa cho họ. Trường hợp người nhận hàng từ chối nhận hàng hoặc hàng hóa không thể giao cho người nhận hàng được thì người gửi hàng vẫn có quyền định đoạt hàng hóa.

Điều 140. Từ chối nhận hàng hoặc hàng không có người nhận

Trong trường hợp người nhận hàng từ chối nhận hàng hoặc không có người nhận hàng thì người vận chuyển có nghĩa vụ cất giữ hàng hóa và thông báo cho người gửi hàng. Người gửi hàng phải trả chi phí phát sinh do việc cất giữ hàng hóa.

Điều 141. Xuất vận đơn hàng không thứ cấp

1. Vận đơn hàng không thứ cấp là bằng chứng của việc giao kết hợp đồng giao nhận hàng hóa để vận chuyển bằng đường hàng không giữa doanh nghiệp giao nhận hàng hóa và người gửi hàng, điều kiện của hợp đồng và việc đã tiếp nhận hàng hóa để vận chuyển.

2. Doanh nghiệp giao nhận hàng hóa phải đăng ký xuất vận đơn hàng không thứ cấp với Bộ Giao thông vận tải. Hồ sơ đăng ký bao gồm:

a) Đơn đề nghị đăng ký xuất vận đơn hàng không thứ cấp;

b) Giấy chứng nhận đăng ký kinh doanh;

c) Mẫu vận đơn hàng không thứ cấp phù hợp với nội dung vận đơn hàng không quy định tại Điều 130 của Luật này;

d) Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp nước ngoài, trong trường hợp làm đại lý xuất vận đơn hàng không thứ cấp cho doanh nghiệp giao nhận hàng hóa nước ngoài.

3. Bộ Giao thông vận tải có trách nhiệm xem xét, cấp hoặc không cấp Giấy chứng nhận đăng ký xuất vận đơn hàng không thứ cấp trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 2 Điều này.

4. Doanh nghiệp đề nghị cấp Giấy chứng nhận đăng ký xuất vận đơn hàng không thứ cấp phải nộp lệ phí.

Điều 142. Thanh lý hàng hóa

1. Hàng hóa được thanh lý trong trường hợp người nhận hàng từ chối nhận hàng hoặc hàng hóa không thể giao cho người nhận hàng mà người gửi hàng từ chối nhận lại hàng hoặc không trả lời về việc nhận lại hàng trong thời hạn sáu mươi ngày, kể từ ngày người vận chuyển thông báo cho người gửi hàng; hàng hóa mau hỏng có thể được thanh lý trước thời hạn này.

2. Số tiền thu được từ việc thanh lý hàng hóa sau khi đã trừ các chi phí liên quan đến việc vận chuyển, cất giữ và thanh lý hàng hóa phải được trả lại cho người có quyền nhận; nếu hết thời hạn một trăm tám mươi ngày, kể từ ngày thanh lý hàng hóa, mà người có quyền nhận không đến nhận thì số tiền còn lại phải nộp vào ngân sách nhà nước.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Giao thông vận tải quy định thủ tục thanh lý hàng hóa.

MỤC 4. VẬN CHUYỂN HÀNH KHÁCH, HÀNH LÝ

Điều 143. Hợp đồng vận chuyển hành khách, hành lý

1. Hợp đồng vận chuyển hành khách, hành lý bằng đường hàng không là sự thoả thuận giữa người vận chuyển và hành khách, theo đó người vận chuyển chuyên chở hành khách, hành lý đến địa điểm đến và hành khách phải thanh toán cước phí vận chuyển.

2. Vé hành khách, Điều lệ vận chuyển, bảng giá cước vận chuyển và các thoả thuận khác bằng văn bản giữa hai bên là tài liệu của hợp đồng vận chuyển hành khách, hành lý.

Điều 144. Vé hành khách, thẻ hành lý

1. Vé hành khách là chứng từ vận chuyển hành khách bằng đường hàng không và là bằng chứng của việc giao kết hợp đồng, các điều kiện của hợp đồng. Vé hành khách được xuất cho cá nhân hoặc tập thể bao gồm các nội dung sau đây:

a) Địa điểm xuất phát và địa điểm đến;

b) Chỉ dẫn ít nhất một địa điểm dừng thoả thuận trong trường hợp vận chuyển có địa điểm xuất phát và địa điểm đến ở lãnh thổ của cùng một quốc gia và có một hoặc nhiều địa điểm dừng thoả thuận ở lãnh thổ của quốc gia khác.

2. Phương tiện lưu giữ thông tin về nội dung quy định tại khoản 1 Điều này có thể thay thế cho việc xuất vé hành khách; trường hợp các phương tiện đó được sử dụng thì người vận chuyển có trách nhiệm thông báo cho hành khách về việc cung cấp bản ghi thông tin đã được lưu giữ.

3. Người vận chuyển phải cấp cho hành khách thẻ hành lý đối với mỗi kiện hành lý ký gửi.

4. Việc giao kết hợp đồng vận chuyển hành khách, hành lý mà thiếu một hoặc một số nội dung quy định tại các khoản 1, 2 và 3 Điều này không ảnh hưởng đến sự tồn tại và giá trị pháp lý của hợp đồng.

Điều 145. Nghĩa vụ của người vận chuyển khi vận chuyển hành khách

1. Vận chuyển hành khách và hành lý đến địa điểm đến thoả thuận và giao hành lý ký gửi cho người có quyền nhận.

2. Thông báo kịp thời cho hành khách thông tin về chuyến bay; phải quan tâm, chăm sóc hành khách, đặc biệt đối với hành khách là người tàn tật hoặc cần sự chăm sóc trong quá trình vận chuyển.

3. Trong trường hợp hành khách đã được xác nhận chỗ trên chuyến bay nhưng việc vận chuyển bị gián đoạn, bị chậm mà không phải do lỗi của hành khách thì người vận chuyển phải thông báo kịp thời, xin lỗi hành khách, bảo đảm việc ăn, nghỉ, đi lại và chịu các chi phí có liên quan trực tiếp phù hợp với thời gian phải chờ đợi tại cảng hàng không được quy định trong Điều lệ vận chuyển.

4. Trong trường hợp hành khách đã được xác nhận chỗ trên chuyến bay nhưng việc vận chuyển bị gián đoạn, bị chậm do lỗi của người vận chuyển thì ngoài việc thực hiện nghĩa vụ quy định tại khoản 3 Điều này, người vận chuyển còn phải thu xếp hành trình phù hợp cho hành khách theo quy định trong Điều lệ vận chuyển hoặc hoàn trả lại tiền phần vé chưa sử dụng theo yêu cầu của hành khách mà không được thu bất kỳ một khoản phí liên quan nào.

5. Trong trường hợp do lỗi của người vận chuyển, hành khách đã được xác nhận chỗ trên chuyến bay nhưng không được vận chuyển hoặc chuyến bay bị huỷ mà không được thông báo trước thì người vận chuyển có trách nhiệm thực hiện các nghĩa vụ quy định tại khoản 3 và khoản 4 Điều này và phải trả một khoản tiền bồi thường ứng trước không hoàn lại cho hành khách. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về thời gian phải báo trước và khoản tiền bồi thường ứng trước không hoàn lại sau khi thống nhất với Bộ trưởng Bộ Tài chính. Trong trường hợp phải bồi thường thiệt hại theo trách nhiệm dân sự của người vận chuyển thì khoản tiền này được trừ vào khoản tiền bồi thường.

Điều 146. Từ chối vận chuyển hành khách có vé và đã được xác nhận chỗ trên chuyến bay hoặc đang trong hành trình

1. Do tình trạng sức khoẻ của hành khách mà người vận chuyển nhận thấy việc vận chuyển hoặc vận chuyển tiếp sẽ gây nguy hại cho hành khách đó, cho những người khác trong tàu bay hoặc gây nguy hại cho chuyến bay.

2. Để ngăn ngừa lây lan dịch bệnh.

3. Hành khách không chấp hành quy định về bảo đảm an toàn hàng không, an ninh hàng không, khai thác vận chuyển hàng không.

4. Hành khách có hành vi làm mất trật tự công cộng, uy hiếp an toàn bay hoặc gây ảnh hưởng đến tính mạng, sức khoẻ, tài sản của người khác.

5. Hành khách trong tình trạng say rượu, bia hoặc các chất kích thích khác mà không làm chủ được hành vi.

6. Vì lý do an ninh.

7. Theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 147. Quyền của hành khách

1. Được thông báo bằng văn bản về mức giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển áp dụng đối với trường hợp hành khách bị chết, bị thương, hành lý bị hư hỏng, mất và vận chuyển chậm.

2. Trong trường hợp hành khách không được vận chuyển do lỗi của người vận chuyển, hành khách có quyền yêu cầu người vận chuyển thu xếp hành trình phù hợp hoặc hoàn trả lại tiền phần vé chưa sử dụng.

3. Trong các trường hợp quy định tại Điều 146 của Luật này, hành khách được nhận lại tiền vé hoặc số tiền tương ứng của phần vé chưa sử dụng, sau khi đã trừ phí và tiền phạt được ghi trong Điều lệ vận chuyển.

4. Từ chối chuyến bay; nếu đang trong hành trình, hành khách có quyền từ chối bay tiếp tại bất kỳ cảng hàng không, sân bay hoặc nơi hạ cánh bắt buộc nào và có quyền nhận lại tiền vé hoặc số tiền tương ứng của phần vé chưa sử dụng, sau khi đã trừ phí và tiền phạt được ghi trong Điều lệ vận chuyển.

5. Được miễn cước vận chuyển hành lý với mức tối thiểu được ghi trong Điều lệ vận chuyển.

6. Trẻ em dưới mười hai tuổi đi tàu bay được miễn, giảm cước vận chuyển với mức ghi trong Điều lệ vận chuyển.

Trẻ em từ hai tuổi đến dưới mười hai tuổi được bố trí chỗ ngồi riêng; trẻ em dưới hai tuổi không có chỗ ngồi riêng và phải có người lớn đi cùng.

Điều 148. Nghĩa vụ của hành khách

1. Thực hiện các quy định về bảo đảm an toàn hàng không, an ninh hàng không.

2. Thực hiện theo sự chỉ dẫn của người vận chuyển trong quá trình vận chuyển.

3. Bồi thường thiệt hại khi hành khách có lỗi gây ra thiệt hại cho người vận chuyển, người khai thác tàu bay.

Điều 149. Vận chuyển hành lý

1. Hành lý bao gồm hành lý ký gửi và hành lý xách tay.

Hành lý ký gửi là hành lý của hành khách được chuyên chở trong tàu bay và do người vận chuyển bảo quản trong quá trình vận chuyển.

Hành lý xách tay là hành lý được hành khách mang theo người lên tàu bay và do hành khách bảo quản trong quá trình vận chuyển.

2. Hành lý của mỗi hành khách phải được vận chuyển cùng với hành khách trên một chuyến bay, trừ các trường hợp sau đây:

a) Vận chuyển hành lý thất lạc;

b) Hành lý bị giữ lại vì lý do an toàn của chuyến bay;

c) Vận chuyển túi ngoại giao, túi lãnh sự;

d) Hành khách bị chết trong tàu bay và thi thể đã được đưa khỏi tàu bay;

đ) Hành lý được vận chuyển như hàng hóa;

e) Các trường hợp bất khả kháng.

Điều 150. Thanh lý hành lý

1. Hành lý được thanh lý trong trường hợp không có người nhận trong thời hạn ba mươi ngày, kể từ ngày hành lý được vận chuyển đến địa điểm đến; hành lý mau hỏng có thể được thanh lý trước thời hạn này.

2. Thủ tục thanh lý hành lý được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 142 của Luật này.

MỤC 5. VẬN CHUYỂN THEO HỢP ĐỒNG VÀ VẬN CHUYỂN THỰC TẾ

Điều 151. Người vận chuyển theo hợp đồng và người vận chuyển thực tế

1. Người vận chuyển theo hợp đồng là người giao kết hợp đồng vận chuyển bằng đường hàng không với hành khách, người gửi hàng hoặc đại diện của hành khách, người gửi hàng.

2. Người vận chuyển thực tế là người thực hiện toàn bộ hoặc một phần vận chuyển theo sự uỷ quyền của người vận chuyển theo hợp đồng nhưng không phải là người vận chuyển kế tiếp theo quy định tại Điều 118 của Luật này.

Điều 152. Trách nhiệm của người vận chuyển theo hợp đồng và người vận chuyển thực tế

1. Người vận chuyển theo hợp đồng chịu trách nhiệm đối với toàn bộ việc vận chuyển thỏa thuận trong hợp đồng. Người vận chuyển thực tế chịu trách nhiệm đối với phần vận chuyển mà mình thực hiện.

2. Hành vi của người vận chuyển theo hợp đồng và của nhân viên, đại lý của người vận chuyển theo hợp đồng trong phạm vi thực hiện nhiệm vụ được coi là hành vi của người vận chuyển thực tế liên quan đến phần vận chuyển do người vận chuyển thực tế thực hiện. Người vận chuyển thực tế không phải chịu trách nhiệm cao hơn giới hạn trách nhiệm bồi thường thiệt hại quy định tại Mục 1 Chương VII của Luật này.

3. Hành vi của người vận chuyển thực tế và của nhân viên, đại lý của người vận chuyển thực tế trong phạm vi thực hiện nhiệm vụ được coi là hành vi của người vận chuyển theo hợp đồng liên quan đến phần vận chuyển do người vận chuyển thực tế thực hiện.

4. Thoả thuận của người vận chuyển theo hợp đồng về nghĩa vụ không được quy định ở Chương này, thoả thuận về việc từ bỏ các quyền được quy định tại Chương này hoặc thoả thuận về việc kê khai giá trị hàng hóa, hành lý ký gửi quy định tại điểm b khoản 1 Điều 162 của Luật này không ảnh hưởng đến trách nhiệm của người vận chuyển thực tế, trừ trường hợp đã được người vận chuyển thực tế đồng ý.

Điều 153. Người nhận khiếu nại hoặc yêu cầu

1. Khiếu nại hoặc yêu cầu có thể được gửi đến người vận chuyển theo hợp đồng hoặc người vận chuyển thực tế, trừ trường hợp quy định tại khoản 2 Điều này.

2. Yêu cầu về quyền định đoạt hàng hóa quy định tại Điều 139 của Luật này chỉ có giá trị pháp lý khi được gửi cho người vận chuyển theo hợp đồng.

Điều 154. Giới hạn trách nhiệm bồi thường thiệt hại đối với nhân viên, đại lý

Trong trường hợp việc vận chuyển do người vận chuyển thực tế thực hiện thì nhân viên hoặc đại lý của người vận chuyển thực tế hoặc của người vận chuyển theo hợp đồng có quyền hưởng các giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển quy định tại Mục 1 Chương VII của Luật này, nếu chứng minh được đã hành động trong phạm vi thực hiện nhiệm vụ.

Điều 155. Tổng số tiền bồi thường thiệt hại

Trong trường hợp việc vận chuyển do người vận chuyển thực tế thực hiện thì tổng số tiền bồi thường thiệt hại mà người vận chuyển thực tế, người vận chuyển theo hợp đồng và nhân viên, đại lý của họ hoạt động trong phạm vi thực hiện nhiệm vụ phải trả không cao hơn số tiền mà người vận chuyển theo hợp đồng, người vận chuyển thực tế phải bồi thường. Mỗi người vận chuyển không phải trả quá giới hạn trách nhiệm bồi thường thiệt hại của mình.

Điều 156. Người bị khởi kiện

Trong trường hợp việc vận chuyển do người vận chuyển thực tế thực hiện thì người vận chuyển thực tế hoặc người vận chuyển theo hợp đồng hoặc cả hai người vận chuyển đều có thể bị khởi kiện. Trường hợp một người vận chuyển bị khởi kiện thì người vận chuyển đó có quyền đề nghị Toà án đưa người vận chuyển kia tham gia tố tụng.

MỤC 6. VẬN CHUYỂN HÀNG HÓA ĐẶC BIỆT

Điều 157. Vận chuyển bưu phẩm, bưu kiện, thư

Việc vận chuyển bưu phẩm, bưu kiện, thư bằng đường hàng không được thực hiện theo quy định của Luật này và quy định của pháp luật về bưu chính.

Điều 158. Vận chuyển hàng nguy hiểm

1. Hàng nguy hiểm là vật hoặc chất có khả năng gây nguy hiểm cho sức khoẻ, tính mạng của con người, sự an toàn của chuyến bay, tài sản hoặc môi trường.

2. Việc vận chuyển hàng nguy hiểm bằng đường hàng không phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Hãng hàng không chỉ được phép vận chuyển hàng nguy hiểm bằng đường hàng không khi có Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không do Bộ Giao thông vận tải cấp hoặc công nhận.

4. Bộ Giao thông vận tải quy định điều kiện, trình tự, thủ tục cấp hoặc công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không. Người đề nghị cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không phải nộp lệ phí.

Điều 159. Vận chuyển vũ khí, dụng cụ chiến tranh, chất thải hạt nhân

Không được vận chuyển bằng đường hàng không vũ khí, dụng cụ chiến tranh, chất thải hạt nhân vào hoặc qua lãnh thổ Việt Nam, trừ trường hợp đặc biệt được cơ quan nhà nước có thẩm quyền cho phép. Quy định này cũng được áp dụng đối với tàu bay công vụ.

Chương 7.

TRÁCH NHIỆM DÂN SỰ

MỤC 1. QUYỀN VÀ TRÁCH NHIỆM DÂN SỰ CỦA NGƯỜI VẬN CHUYỂN

Điều 160. Bồi thường thiệt hại đối với hành khách

Người vận chuyển có trách nhiệm bồi thường thiệt hại trong trường hợp hành khách chết hoặc bị thương do tai nạn xảy ra trong tàu bay, trong thời gian người vận chuyển đưa hành khách lên tàu bay hoặc rời tàu bay.

Điều 161. Bồi thường thiệt hại đối với hàng hóa, hành lý

1. Người vận chuyển có trách nhiệm bồi thường thiệt hại do mất mát, thiếu hụt, hư hỏng hàng hóa, hành lý ký gửi do sự kiện xảy ra từ thời điểm người gửi hàng, hành khách giao hàng hóa, hành lý ký gửi cho người vận chuyển đến thời điểm người vận chuyển trả hàng hóa, hành lý ký gửi cho người có quyền nhận; đối với vận chuyển hàng hóa, thời gian trên không bao gồm quá trình vận chuyển bằng đường biển, đường bộ, đường sắt hoặc đường thuỷ nội địa được thực hiện ngoài cảng hàng không, sân bay.

2. Trường hợp xảy ra mất mát, thiếu hụt hoặc hư hỏng hành lý xách tay, người vận chuyển chỉ chịu trách nhiệm bồi thường nếu người vận chuyển có lỗi gây ra thiệt hại.

Trường hợp hàng hóa, hành lý đã được bồi thường nhưng sau đó hàng hóa, hành lý lại đến địa điểm đến thì người nhận hàng, hành khách vẫn có quyền nhận số hàng hóa, hành lý đó và hoàn trả số tiền bồi thường đã nhận cho người vận chuyển.

3. Trường hợp hàng hóa đã được người vận chuyển hàng không tiếp nhận thì bất kỳ thiệt hại nào cũng được coi là kết quả của sự kiện xảy ra khi vận chuyển bằng đường hàng không mà không phụ thuộc vào phương thức vận chuyển thực tế, trừ trường hợp người vận chuyển chứng minh được thiệt hại xảy ra trong giai đoạn vận chuyển bằng đường biển, đường bộ, đường sắt hoặc đường thủy nội địa. Trường hợp người vận chuyển thay thế một phần hoặc toàn bộ việc vận chuyển bằng đường hàng không bằng phương thức vận chuyển khác mà không được sự đồng ý của người gửi hàng thì việc vận chuyển bằng phương thức khác đó được coi là vận chuyển bằng đường hàng không.

4. Người vận chuyển phải hoàn trả cho người gửi hàng, hành khách cước phí vận chuyển đối với số hàng hóa, hành lý ký gửi bị thiệt hại.

Điều 162. Mức bồi thường thiệt hại hàng hóa, hành lý

1. Mức bồi thường của người vận chuyển đối với mất mát, thiếu hụt, hư hỏng hàng hóa, hành lý được tính như sau:

a) Theo thoả thuận giữa các bên, nhưng không vượt quá giá trị thiệt hại thực tế;

b) Theo mức giá trị đã kê khai của việc nhận hàng hóa, hành lý ký gửi tại địa điểm đến. Trường hợp người vận chuyển chứng minh được giá trị đã kê khai cao hơn giá trị thực tế thì mức bồi thường được tính theo giá trị thiệt hại thực tế;

c) Theo giá trị thiệt hại thực tế đối với hàng hóa, hành lý ký gửi không kê khai giá trị;

d) Theo giá trị thiệt hại thực tế đối với hành lý xách tay.

2. Trong trường hợp hàng hóa, hành lý ký gửi không kê khai giá trị mà bị mất mát, thiếu hụt, hư hỏng và không xác định được giá trị thiệt hại thực tế thì mức bồi thường của người vận chuyển được tính đến mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại Điều 166 của Luật này.

Điều 163. Bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại của người vận chuyển

Người vận chuyển phải mua bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại đối với tính mạng, sức khoẻ của hành khách, việc mất mát, thiếu hụt, hư hỏng hàng hóa, hành lý và do vận chuyển chậm hoặc thực hiện các biện pháp bảo đảm khác đến mức giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển quy định tại Điều 166 của Luật này.

Điều 164. Bồi thường thiệt hại do vận chuyển chậm

1. Người vận chuyển có trách nhiệm bồi thường thiệt hại xảy ra do vận chuyển chậm, trừ trường hợp chứng minh được mình, nhân viên và đại lý của mình không thể áp dụng hoặc đã áp dụng mọi biện pháp để tránh thiệt hại nhưng thiệt hại vẫn xảy ra.

2. Việc bồi thường thiệt hại do vận chuyển chậm không vượt quá mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại Điều 166 của Luật này.

Điều 165. Miễn, giảm trách nhiệm bồi thường thiệt hại

1. Trong trường hợp chứng minh được thiệt hại xảy ra do lỗi của bên có quyền yêu cầu bồi thường thiệt hại, người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường thiệt hại tương ứng với mức độ lỗi của bên có quyền yêu cầu bồi thường thiệt hại.

2. Trong trường hợp chứng minh được thiệt hại đối với tính mạng, sức khoẻ của hành khách xảy ra do lỗi của hành khách, người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường thiệt hại tương ứng với mức độ lỗi của hành khách; người vận chuyển không phải chịu trách nhiệm bồi thường thiệt hại đối với tính mạng, sức khoẻ của hành khách nếu thiệt hại đó hoàn toàn do tình trạng sức khoẻ của hành khách gây ra.

3. Người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường đối với hàng hóa, hành lý ký gửi bị thiệt hại một cách tương ứng trong các trường hợp sau đây:

a) Do đặc tính tự nhiên hoặc khuyết tật vốn có của hàng hóa, hành lý ký gửi;

b) Do quyết định của Tòa án hoặc của cơ quan nhà nước có thẩm quyền đối với hàng hóa, hành lý ký gửi;

c) Do xảy ra chiến tranh hoặc xung đột vũ trang;

d) Do lỗi của người gửi, người nhận hàng hóa, hành lý ký gửi hoặc do lỗi của người áp tải được người gửi hàng hoặc người nhận hàng cử đi kèm hàng hóa.

Điều 166. Mức giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển

1. Người vận chuyển được hưởng mức giới hạn trách nhiệm bồi thường thiệt hại như sau:

a) Đối với vận chuyển hành khách, mức giới hạn trách nhiệm bồi thường thiệt hại về tính mạng, sức khỏe của hành khách là một trăm nghìn đơn vị tính toán cho mỗi hành khách;

b) Đối với vận chuyển hành khách, mức giới hạn trách nhiệm bồi thường thiệt hại do vận chuyển chậm là bốn nghìn một trăm năm mươi đơn vị tính toán cho mỗi hành khách;

c) Đối với vận chuyển hành lý, bao gồm cả hành lý ký gửi và hành lý xách tay, mức giới hạn trách nhiệm bồi thường thiệt hại do mất mát, thiếu hụt, hư hỏng hoặc do vận chuyển chậm là một nghìn đơn vị tính toán cho mỗi hành khách; trường hợp hành khách có kê khai giá trị của việc nhận hành lý ký gửi tại địa điểm đến và trả một khoản phí bổ sung thì người vận chuyển phải bồi thường theo mức giá trị đã được kê khai, trừ trường hợp người vận chuyển chứng minh được rằng giá trị đã kê khai lớn hơn giá trị thực tế;

d) Đối với vận chuyển hàng hóa, mức giới hạn trách nhiệm bồi thường thiệt hại do mất mát, thiếu hụt, hư hỏng hoặc do vận chuyển chậm là mười bảy đơn vị tính toán cho mỗi kilôgam hàng hóa; trường hợp người gửi hàng có kê khai giá trị của việc nhận hàng hóa tại nơi đến và trả một khoản phí bổ sung thì người vận chuyển phải bồi thường theo mức giá trị đã được kê khai, trừ trường hợp người vận chuyển chứng minh được rằng giá trị đã kê khai lớn hơn giá trị thực tế.

2. Đơn vị tính toán là đơn vị tiền tệ do Quỹ tiền tệ quốc tế xác định và được quy ước là Quyền rút vốn đặc biệt. Đơn vị tính toán được chuyển đổi sang Đồng Việt Nam theo tỷ giá chính thức do Ngân hàng nhà nước Việt Nam công bố tại thời điểm thanh toán.

3. Trọng lượng của kiện hàng hóa bị mất mát, thiếu hụt, hư hỏng hoặc bị vận chuyển chậm được sử dụng để xác định giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển trong trường hợp vận chuyển hàng hóa. Trường hợp phần hàng hóa bị mất mát, thiếu hụt, hư hỏng hoặc vận chuyển chậm làm ảnh hưởng đến giá trị của các kiện hàng hóa khác trong cùng một vận đơn hàng không hoặc biên lai hàng hóa thì trọng lượng của toàn bộ các kiện hàng hóa được sử dụng để xác định giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển.

4. Người vận chuyển chỉ được hưởng mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại điểm a khoản 1 Điều này trong trường hợp người vận chuyển chứng minh được rằng thiệt hại xảy ra không phải do lỗi của mình hoặc hoàn toàn do lỗi của bên thứ ba.

5. Người vận chuyển không được hưởng mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại các điểm b, c và d khoản 1 Điều này trong trường hợp người vận chuyển, nhân viên hoặc đại lý của người vận chuyển thực hiện hành vi gây thiệt hại một cách cố ý hoặc do sự cẩu thả nhưng với nhận thức rằng thiệt hại có thể xảy ra. Trong trường hợp hành vi đó do nhân viên hoặc đại lý thực hiện thì phải chứng minh được rằng nhân viên hoặc đại lý đó đã hành động khi thực hiện nhiệm vụ của mình.

6. Trong trường hợp cần thiết, Chính phủ quyết định tăng mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại khoản 1 Điều này.

Điều 167. Thỏa thuận về mức giới hạn trách nhiệm bồi thường thiệt hại

1. Mọi thoả thuận của người vận chuyển với hành khách, người gửi hàng, người nhận hàng nhằm miễn, giảm mức giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển quy định tại Điều 166 của Luật này đều không có giá trị pháp lý.

2. Người vận chuyển có thể thoả thuận với hành khách, người gửi hàng, người nhận hàng về các mức giới hạn trách nhiệm bồi thường thiệt hại cao hơn các mức giới hạn trách nhiệm quy định tại Điều 166 của Luật này.

Điều 168. Bồi thường thiệt hại cho người vận chuyển

Hành khách, người gửi hàng, người nhận hàng phải bồi thường thiệt hại cho người vận chuyển nếu gây thiệt hại cho người vận chuyển hoặc gây thiệt hại cho người thứ ba mà người vận chuyển có trách nhiệm bồi thường.

Điều 169. Tiền trả trước

1. Trong trường hợp xảy ra tai nạn tàu bay gây thiệt hại đến tính mạng, sức khỏe của hành khách thì người vận chuyển phải trả ngay một khoản tiền cho hành khách hoặc người có quyền yêu cầu bồi thường thiệt hại.

Mức tiền trả trước này do người vận chuyển quyết định và được ghi trong Điều lệ vận chuyển.

2. Khoản tiền trả trước theo quy định tại khoản 1 Điều này không phải là bằng chứng để xác định lỗi của người vận chuyển và được trừ vào số tiền bồi thường thiệt hại mà người vận chuyển phải trả.

Điều 170. Khiếu nại và khởi kiện người vận chuyển

1. Hành khách, người gửi hàng, người nhận hàng hoặc người đại diện hợp pháp của họ có quyền khiếu nại, khởi kiện người vận chuyển để bảo vệ quyền và lợi ích hợp pháp khi bị xâm hại.

2. Trước khi khởi kiện về mất mát, thiếu hụt, hư hỏng, vận chuyển chậm hàng hóa, hành lý ký gửi, người có quyền khởi kiện quy định tại khoản 1 Điều này phải khiếu nại bằng văn bản đến người vận chuyển trong thời hạn sau đây:

a) Bảy ngày, kể từ ngày nhận hành lý trong trường hợp mất mát, thiếu hụt, hư hỏng hành lý;

b) Mười bốn ngày, kể từ ngày nhận hàng trong trường hợp thiếu hụt, hư hỏng hàng hóa; hai mươi mốt ngày, kể từ ngày phải trả hàng trong trường hợp mất mát hàng hóa;

c) Hai mươi mốt ngày, kể từ ngày người có quyền nhận đã nhận được hành lý hoặc hàng hóa trong trường hợp vận chuyển chậm.

3. Người vận chuyển phải thông báo cho người khiếu nại biết việc chấp nhận hoặc không chấp nhận khiếu nại trong thời hạn ba mươi ngày, kể từ ngày nhận được khiếu nại. Trường hợp khiếu nại không được chấp nhận hoặc quá thời hạn trên mà không nhận được thông báo trả lời thì người khiếu nại có quyền khởi kiện.

4. Việc khởi kiện về trách nhiệm bồi thường thiệt hại đối với người vận chuyển chỉ được thực hiện theo các điều kiện và mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại Luật này.

5. Trường hợp việc khiếu nại không được thực hiện trong thời hạn quy định tại khoản 2 Điều này thì việc khởi kiện không có giá trị, trừ trường hợp có sự lừa dối từ phía người vận chuyển hoặc người có quyền khiếu nại có lý do chính đáng.

Điều 171. Quyền của nhân viên, đại lý của người vận chuyển khi bị khiếu nại

1. Trong trường hợp nhân viên, đại lý của người vận chuyển bị khiếu nại về bồi thường thiệt hại thì nhân viên, đại lý đó có quyền hưởng các giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển theo quy định tại Mục 1 Chương VII của Luật này nếu nhân viên, đại lý đó đã hành động trong phạm vi thực hiện nhiệm vụ.

2. Tổng số tiền bồi thường thiệt hại mà người vận chuyển, nhân viên, đại lý của người vận chuyển phải chịu không vượt quá mức giới hạn trách nhiệm bồi thường thiệt hại theo quy định của Luật này.

Điều 172. Thẩm quyền giải quyết của Toà án Việt Nam đối với tranh chấp trong vận chuyển hàng không quốc tế

1. Toà án Việt Nam có thẩm quyền giải quyết tranh chấp phát sinh từ hợp đồng vận chuyển hàng không quốc tế hành khách, hành lý, hàng hóa theo lựa chọn của người khởi kiện trong các trường hợp sau đây:

a) Người vận chuyển có trụ sở chính hoặc địa điểm kinh doanh chính tại Việt Nam;

b) Người vận chuyển có địa điểm kinh doanh và giao kết hợp đồng vận chuyển tại Việt Nam;

c) Việt Nam là địa điểm đến của hành trình vận chuyển.

2. Hợp đồng vận chuyển quốc tế quy định tại khoản 1 Điều này là hợp đồng vận chuyển mà theo thoả thuận của các bên trong hợp đồng, địa điểm xuất phát và địa điểm đến trên lãnh thổ của hai quốc gia hoặc trên lãnh thổ của một quốc gia nhưng có địa điểm dừng thoả thuận trên lãnh thổ của một quốc gia khác, không kể có gián đoạn trong vận chuyển hoặc chuyển tải.

3. Đối với tranh chấp về thiệt hại xảy ra trong trường hợp hành khách bị chết hoặc bị thương thì ngoài quy định tại khoản 1 Điều này, Toà án Việt Nam có thẩm quyền giải quyết tranh chấp trong trường hợp hành khách có nơi cư trú chính và thường xuyên tại Việt Nam vào thời điểm xảy ra tai nạn, với điều kiện:

a) Người vận chuyển có hoạt động khai thác vận chuyển hành khách trực tiếp bằng tàu bay của mình hoặc bằng tàu bay của người vận chuyển khác theo hợp đồng giao kết giữa những người vận chuyển về việc liên danh khai thác các chuyến bay vận chuyển hành khách;

b) Người vận chuyển sử dụng trụ sở của mình hoặc trụ sở của người vận chuyển khác có hợp đồng liên danh giao kết với mình để kinh doanh vận chuyển hành khách bằng đường hàng không tại Việt Nam.

4. Trình tự, thủ tục giải quyết tranh chấp thực hiện theo quy định của Luật này và pháp luật về tố tụng dân sự của Việt Nam.

Điều 173. Giải quyết tranh chấp bằng Trọng tài

1. Các bên của hợp đồng vận chuyển hàng hóa có thể thoả thuận giải quyết tranh chấp phát sinh bằng Trọng tài. Thoả thuận trọng tài phải được lập thành văn bản.

2. Đối với tranh chấp phát sinh từ hợp đồng vận chuyển hàng hóa quốc tế liên quan đến trách nhiệm bồi thường thiệt hại của người vận chuyển, việc giải quyết bằng Trọng tài tại Việt Nam chỉ được thực hiện trong các trường hợp quy định tại khoản 1 và khoản 2 Điều 172 của Luật này.

3. Quy định tại khoản 2 Điều này được coi là một phần của bất kỳ điều khoản hoặc thoả thuận trọng tài nào. Mọi điều khoản và thoả thuận trọng tài trái với quy định này đều bị coi là vô hiệu.

Điều 174. Thời hiệu khởi kiện về trách nhiệm bồi thường thiệt hại của người vận chuyển

Thời hiệu khởi kiện về trách nhiệm bồi thường thiệt hại của người vận chuyển đối với thiệt hại xảy ra cho hành khách, hành lý, hàng hóa là hai năm, kể từ ngày tàu bay đến địa điểm đến, ngày tàu bay phải đến địa điểm đến hoặc từ ngày việc vận chuyển bị chấm dứt, tùy thuộc vào thời điểm nào muộn nhất.

MỤC 2. TRÁCH NHIỆM BỒI THƯỜNG THIỆT HẠI ĐỐI VỚI NGƯỜI THỨ BA Ở MẶT ĐẤT

Điều 175. Quyền yêu cầu bồi thường thiệt hại

1. Cơ quan, tổ chức, cá nhân ở mặt đất bị thiệt hại do tàu bay đang bay, người, vật, chất trong tàu bay đang bay gây ra (sau đây gọi là người thứ ba ở mặt đất) có quyền yêu cầu bồi thường thiệt hại, nếu chứng minh được rằng tàu bay đang bay, người, vật, chất từ tàu bay đang bay rơi xuống trực tiếp gây ra thiệt hại đó.

2. Trong Mục này, tàu bay được coi là đang bay kể từ thời điểm tàu bay nổ máy để cất cánh cho đến thời điểm tắt máy sau khi hạ cánh; đối với khí cầu hoặc thiết bị bay tương tự thì kể từ thời điểm rời khỏi mặt đất cho đến thời điểm chạm đất.

Điều 176. Bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại của người khai thác tàu bay

Người khai thác tàu bay phải mua bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại đối với người thứ ba ở mặt đất hoặc thực hiện các biện pháp bảo đảm khác đến mức giới hạn trách nhiệm bồi thường thiệt hại của mình quy định tại Điều 180 của Luật này.

Điều 177. Trách nhiệm bồi thường thiệt hại

1. Người khai thác tàu bay phải chịu trách nhiệm bồi thường thiệt hại gây ra cho người thứ ba ở mặt đất.

2. Người sử dụng tàu bay bất hợp pháp gây thiệt hại cho người thứ ba ở mặt đất thì phải bồi thường. Người chiếm hữu tàu bay phải chịu trách nhiệm liên đới với người sử dụng bất hợp pháp tàu bay về thiệt hại đã gây ra nếu không chứng minh được rằng mình đã áp dụng mọi biện pháp cần thiết để ngăn chặn việc sử dụng bất hợp pháp đó.

3. Người khai thác tàu bay quy định tại Chương này là người trực tiếp sử dụng tàu bay hoặc nhân viên của người đó sử dụng tàu bay trong quá trình thực hiện công việc tại thời điểm xảy ra thiệt hại.

Điều 178. Miễn, giảm trách nhiệm bồi thường thiệt hại

1. Trong trường hợp người bị thiệt hại có lỗi trong việc gây ra thiệt hại thì mức bồi thường của người gây ra thiệt hại được giảm tương ứng với mức độ lỗi của người bị thiệt hại; nếu thiệt hại xảy ra hoàn toàn do lỗi của người bị thiệt hại thì người gây thiệt hại không phải bồi thường.

2. Người khai thác tàu bay được miễn trách nhiệm bồi thường nếu thiệt hại là hậu quả trực tiếp của chiến tranh, xung đột vũ trang hoặc tàu bay đang được cơ quan nhà nước có thẩm quyền trưng dụng.

Điều 179. Quyền khởi kiện để truy đòi của người chịu trách nhiệm bồi thường thiệt hại

Người chịu trách nhiệm bồi thường thiệt hại có quyền khởi kiện để truy đòi đối với tổ chức, cá nhân có liên quan đến việc gây ra thiệt hại.

Điều 180. Mức giới hạn trách nhiệm bồi thường thiệt hại của người khai thác tàu bay

1. Trách nhiệm bồi thường thiệt hại của người khai thác tàu bay quy định tại Mục này đối với mỗi tàu bay và mỗi sự kiện gây thiệt hại không quá một nghìn đơn vị tính toán cho mỗi kilôgam trọng lượng tàu bay.

Trọng lượng tàu bay là trọng lượng cất cánh tối đa được phép của tàu bay theo Giấy chứng nhận đủ điều kiện bay, trừ ảnh hưởng của khí nâng khi sử dụng.

2. Trách nhiệm bồi thường thiệt hại của người khai thác tàu bay trong trường hợp người thứ ba ở mặt đất bị chết, bị thương hoặc tổn hại khác về sức khoẻ không quá một trăm năm mươi nghìn đơn vị tính toán cho mỗi người.

3. Trong trường hợp thiệt hại do tàu bay va chạm hoặc gây cản trở nhau thì người thứ ba ở mặt đất có quyền được bồi thường đến mức tổng số các giới hạn trách nhiệm bồi thường thiệt hại đối với mỗi tàu bay; người có trách nhiệm bồi thường của mỗi tàu bay gây thiệt hại chỉ phải bồi thường đến mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại khoản 1 và khoản 2 Điều này.

4. Trong trường hợp cần thiết, Chính phủ quyết định tăng mức giới hạn trách nhiệm bồi thường thiệt hại của người khai thác tàu bay.

Điều 181. Các trường hợp người khai thác tàu bay mất quyền hưởng giới hạn trách nhiệm bồi thường thiệt hại

1. Thiệt hại xảy ra do lỗi của người khai thác tàu bay, nhân viên, đại lý của người khai thác tàu bay.

2. Thiệt hại xảy ra khi tàu bay bị sử dụng bất hợp pháp.

Điều 182. Giải quyết bồi thường thiệt hại trong trường hợp tổng giá trị thiệt hại thực tế vượt quá giới hạn trách nhiệm bồi thường thiệt hại của người khai thác tàu bay

1. Trong trường hợp chỉ có yêu cầu bồi thường thiệt hại về tính mạng, sức khoẻ hoặc về tài sản thì số tiền bồi thường cho mỗi yêu cầu được giảm theo tỷ lệ tương ứng với giá trị thiệt hại thực tế.

2. Trong trường hợp có yêu cầu bồi thường thiệt hại về cả tính mạng, sức khoẻ và tài sản thì tổng số tiền bồi thường được ưu tiên sử dụng để đáp ứng yêu cầu bồi thường thiệt hại về tính mạng, sức khoẻ; nếu không đủ thì chia theo tỷ lệ của các yêu cầu đó; phần tiền còn lại được sử dụng để đáp ứng yêu cầu bồi thường về tài sản chưa được giải quyết.

Điều 183. Các trường hợp người bảo hiểm, người bảo đảm được miễn, giảm trách nhiệm bồi thường thiệt hại

1. Người bảo hiểm, người bảo đảm được miễn, giảm trách nhiệm bồi thường thiệt hại đối với các trường hợp quy định tại Điều 178 của Luật này.

2. Người bảo hiểm, người bảo đảm được miễn trách nhiệm bồi thường thiệt hại trong các trường hợp sau đây:

a) Thiệt hại xảy ra khi hợp đồng bảo hiểm hoặc việc bảo đảm hết hiệu lực. Trường hợp tàu bay đang bay mà hợp đồng bảo hiểm hoặc việc bảo đảm hết hiệu lực thì thời hạn bảo hiểm hoặc bảo đảm được kéo dài cho đến khi tàu bay hạ cánh ở điểm tiếp theo trong hành trình, nhưng không quá hai mươi bốn giờ, kể từ thời điểm hợp đồng bảo hiểm hoặc việc bảo đảm hết hiệu lực. Việc kéo dài thời hạn bảo hiểm hoặc bảo đảm chỉ được áp dụng khi có lợi cho người bị thiệt hại;

b) Thiệt hại xảy ra ở ngoài phạm vi được bảo hiểm về không gian quy định trong hợp đồng bảo hiểm hoặc bảo đảm, trừ trường hợp bất khả kháng hoặc trong tình huống khẩn cấp.

Điều 184. Miễn kê biên tiền bảo hiểm, tiền bảo đảm

Khoản tiền bảo hiểm, tiền bảo đảm quy định tại Điều 176 của Luật này không bị kê biên để bảo đảm thực hiện yêu cầu của chủ nợ của người khai thác tàu bay cho đến khi việc bồi thường thiệt hại cho người thứ ba ở mặt đất được giải quyết.

Điều 185. Thẩm quyền xét xử của Toà án

Tòa án nơi xảy ra thiệt hại có thẩm quyền giải quyết yêu cầu bồi thường thiệt hại của người thứ ba ở mặt đất, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 186. Thời hiệu khởi kiện yêu cầu bồi thường thiệt hại

Thời hiệu khởi kiện yêu cầu bồi thường thiệt hại đối với người thứ ba ở mặt đất là hai năm, kể từ ngày phát sinh sự kiện gây thiệt hại.

Điều 187. Áp dụng các quy định về bồi thường thiệt hại

Các quy định tại Mục này được áp dụng đối với tàu bay đang bay gây thiệt hại cho tàu, thuyền, công trình của Việt Nam ở vùng biển thuộc chủ quyền, quyền chủ quyền, quyền tài phán quốc gia của Việt Nam, vùng biển, vùng đất không thuộc chủ quyền, quyền chủ quyền, quyền tài phán của bất kỳ quốc gia nào.

MỤC 3. TRÁCH NHIỆM BỒI THƯỜNG THIỆT HẠI KHI TÀU BAY VA CHẠM HOẶC GÂY CẢN TRỞ NHAU

Điều 188. Trách nhiệm bồi thường thiệt hại của người khai thác khi tàu bay va chạm hoặc gây cản trở nhau

1. Trong trường hợp xảy ra thiệt hại do tàu bay va chạm hoặc gây cản trở nhau thì trách nhiệm bồi thường thiệt hại của người khai thác tàu bay được xác định như sau:

a) Thiệt hại xảy ra do lỗi của một bên thì bên có lỗi phải bồi thường;

b) Thiệt hại xảy ra do lỗi của nhiều bên thì trách nhiệm bồi thường được xác định theo mức độ lỗi của mỗi bên; trường hợp không xác định được mức độ lỗi thì các bên có trách nhiệm bồi thường ngang nhau.

2. Quy định tại khoản 1 Điều này không cản trở việc yêu cầu người vận chuyển bồi thường thiệt hại. Người vận chuyển có quyền yêu cầu người khai thác tàu bay có trách nhiệm bồi thường thiệt hại theo quy định tại khoản 1 Điều này thực hiện nghĩa vụ hoàn trả khoản tiền đã bồi thường.

Điều 189. Trách nhiệm liên đới

Khi hai hoặc nhiều tàu bay đang bay do va chạm hoặc gây cản trở cho nhau mà gây thiệt hại cho người thứ ba ở mặt đất thì người khai thác tàu bay của mỗi tàu bay gây thiệt hại phải chịu trách nhiệm liên đới đối với thiệt hại đó theo mức độ lỗi của mỗi bên.

Chương 8.

AN NINH HÀNG KHÔNG

Điều 190. An ninh hàng không

1. An ninh hàng không là việc sử dụng kết hợp các biện pháp, nguồn nhân lực, trang bị, thiết bị để phòng ngừa, ngăn chặn và đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, bảo vệ an toàn cho tàu bay, hành khách, tổ bay và những người dưới mặt đất.

2. Hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng là hành vi có khả năng uy hiếp an toàn hoạt động hàng không dân dụng, bao gồm một trong các hành vi sau đây:

a) Chiếm đoạt bất hợp pháp tàu bay đang bay;

b) Chiếm đoạt bất hợp pháp tàu bay trên mặt đất;

c) Sử dụng tàu bay như một vũ khí;

d) Bắt giữ con tin trong tàu bay hoặc tại cảng hàng không, sân bay;

đ) Xâm nhập trái pháp luật vào tàu bay, cảng hàng không, sân bay và công trình, trang bị, thiết bị hàng không dân dụng;

e) Đưa vật phẩm nguy hiểm vào tàu bay, vào cảng hàng không, sân bay và khu vực hạn chế khác trái pháp luật.

Vật phẩm nguy hiểm bao gồm vũ khí, đạn dược, chất cháy, chất nổ, chất phóng xạ và các vật hoặc chất khác có khả năng gây nguy hiểm hoặc được dùng để gây nguy hiểm cho sức khoẻ, tính mạng của con người, sự an toàn của chuyến bay;

g) Cung cấp các thông tin sai đến mức uy hiếp an toàn của tàu bay đang bay hoặc trên mặt đất; an toàn của hành khách, tổ bay, nhân viên mặt đất hoặc người tại cảng hàng không, sân bay và công trình, trang bị, thiết bị hàng không dân dụng.

Điều 191. Bảo đảm an ninh hàng không

1. Bảo đảm an ninh hàng không được thực hiện bằng các biện pháp sau đây:

a) Thiết lập khu vực hạn chế tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không để bảo vệ tàu bay và công trình, trang bị, thiết bị tại khu vực đó;

b) Kiểm tra, soi chiếu, giám sát an ninh hàng không trước chuyến bay;

c) Loại trừ khả năng chuyên chở bất hợp pháp vật phẩm nguy hiểm bằng đường hàng không và áp dụng các biện pháp phòng ngừa đặc biệt khi cho phép chuyên chở các vật phẩm nguy hiểm đó;

d) Đối phó với các hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

2. Việc bảo vệ tàu bay, thiết lập và bảo vệ các khu vực hạn chế tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không và kiểm tra, soi chiếu, giám sát an ninh hàng không trước chuyến bay thực hiện theo chương trình an ninh hàng không dân dụng quy định tại Điều 196 của Luật này.

Điều 192. Thiết lập và bảo vệ các khu vực hạn chế

1. Khu vực hạn chế là khu vực của cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không mà việc ra, vào và hoạt động tại đó phải tuân thủ các quy định của cơ quan nhà nước có thẩm quyền và được kiểm tra, soi chiếu, giám sát an ninh hàng không.

2. Việc thiết lập các khu vực hạn chế tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không phải phù hợp với mục đích bảo đảm an ninh hàng không và tính chất hoạt động hàng không dân dụng.

Điều 193. Kiểm tra, soi chiếu, giám sát an ninh hàng không trước chuyến bay

1. Tàu bay phải được kiểm tra, giám sát an ninh hàng không trước khi thực hiện chuyến bay.

2. Hành khách, thành viên tổ bay, người phục vụ chuyến bay, người khác có liên quan, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư và các vật phẩm khác phải được kiểm tra, soi chiếu, giám sát an ninh hàng không trước khi lên tàu bay.

Điều 194. Đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng

1. Mọi biện pháp đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng phải ưu tiên bảo đảm an toàn cho tàu bay và tính mạng con người.

2. Tàu bay đang bay bị can thiệp bất hợp pháp phải được ưu tiên về điều hành bay và các trợ giúp cần thiết khác.

3. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công an, Bộ Quốc phòng và các bộ, ngành có liên quan xây dựng trình Thủ tướng Chính phủ phê duyệt phương án khẩn nguy đối phó với các hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

4. Bộ Công an chịu trách nhiệm chỉ huy lực lượng tham gia thực hiện phương án khẩn nguy.

5. Bộ Quốc phòng chịu trách nhiệm xử lý hành vi can thiệp bất hợp pháp quy định tại điểm c khoản 2 Điều 190 của Luật này; chỉ đạo các cơ quan, đơn vị quản lý vùng trời, quản lý bay của Bộ Quốc phòng ưu tiên trợ giúp điều hành tàu bay bị can thiệp bất hợp pháp khi bay trong vùng trời Việt Nam; phối hợp với cơ sở cung cấp dịch vụ không lưu hướng dẫn tổ bay xử lý thích hợp khi xảy ra hành vi can thiệp bất hợp pháp đối với tàu bay đang bay và thực hiện các biện pháp xử lý thích hợp khác.

6. Trong trường hợp đặc biệt, vượt quá phạm vi thẩm quyền của các bộ, ngành có liên quan, Thủ tướng Chính phủ quyết định xử lý các vấn đề về bảo đảm an toàn cho tàu bay, tổ bay, hành khách, hành lý, hàng hóa trong tàu bay.

7. Hãng hàng không phải chịu toàn bộ chi phí liên quan đến việc đối phó với những hành vi can thiệp bất hợp pháp đối với tàu bay của mình.

Điều 195. Nhân viên an ninh hàng không

1. Nhân viên an ninh hàng không được trang bị vũ khí, công cụ hỗ trợ cần thiết để thực hiện nhiệm vụ bảo đảm an ninh hàng không.

2. Việc trang bị, sử dụng vũ khí, công cụ hỗ trợ của nhân viên an ninh hàng không được thực hiện theo quy định của Chính phủ.

Điều 196. Chương trình an ninh hàng không dân dụng

1. Chương trình an ninh hàng không dân dụng quy định trách nhiệm của cơ quan, tổ chức, cá nhân trong việc thực hiện các quy trình, thủ tục, biện pháp bảo đảm an ninh hàng không.

2. Các chương trình an ninh hàng không dân dụng bao gồm:

a) Chương trình an ninh hàng không dân dụng Việt Nam;

b) Chương trình an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay;

c) Chương trình an ninh hàng không dân dụng của hãng hàng không;

d) Phương án điều hành tàu bay đang bay bị can thiệp bất hợp pháp của doanh nghiệp cung cấp dịch vụ không lưu.

3. Các chương trình an ninh hàng không dân dụng được xây dựng phù hợp với pháp luật Việt Nam về bảo đảm an ninh hàng không và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

4. Bộ trưởng Bộ Giao thông vận tải ban hành Chương trình an ninh hàng không dân dụng Việt Nam; phê duyệt chương trình an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay, hãng hàng không Việt Nam; phê duyệt phương án điều hành tàu bay đang bay bị can thiệp bất hợp pháp; chấp thuận chương trình an ninh hàng không dân dụng của hãng hàng không nước ngoài.

Điều 197. Trách nhiệm của tổ chức, cá nhân tham gia vào hoạt động hàng không dân dụng

1. Người khai thác cảng hàng không, sân bay chịu trách nhiệm bảo đảm an ninh hàng không tại cảng hàng không, sân bay; xây dựng chương trình an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay.

2. Hãng hàng không Việt Nam chịu trách nhiệm bảo đảm an ninh hàng không đối với hoạt động của mình; xây dựng chương trình an ninh hàng không dân dụng của hãng.

3. Doanh nghiệp cung cấp dịch vụ không lưu chịu trách nhiệm xây dựng phương án điều hành tàu bay khi đang bay bị can thiệp bất hợp pháp.

4. Hãng hàng không nước ngoài thực hiện vận chuyển thường lệ đến và đi từ Việt Nam phải trình Bộ Giao thông vận tải chương trình an ninh hàng không dân dụng đã được cơ quan có thẩm quyền của quốc gia nơi hãng hàng không có trụ sở chính hoặc có địa điểm kinh doanh chính phê duyệt.

5. Tổ chức, cá nhân khác tham gia hoạt động hàng không dân dụng phải thực hiện các quy định của pháp luật về an ninh hàng không.

6. Bộ Giao thông vận tải có trách nhiệm kiểm tra, đánh giá việc áp dụng các biện pháp bảo đảm an ninh hàng không theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Chương 9.

HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Điều 198. Điều kiện hoạt động hàng không chung

1. Hoạt động hàng không chung là hoạt động sử dụng tàu bay để thực hiện các chuyến bay trong các lĩnh vực công nghiệp, nông nghiệp, lâm nghiệp, ngư nghiệp, xây dựng và các lĩnh vực kinh tế khác, phục vụ tìm kiếm, cứu nạn, cấp cứu, cứu hộ, y tế, nghiên cứu khoa học, văn hoá, thể thao, đào tạo, huấn luyện, bay hiệu chuẩn, đo đạc, chụp ảnh, quay phim, bay phục vụ nhu cầu cá nhân và các hoạt động bay dân dụng khác không nhằm mục đích vận chuyển công cộng hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư.

2. Hoạt động hàng không chung phải đáp ứng các điều kiện sau đây:

a) Tàu bay, tổ bay phải được cấp giấy phép, chứng chỉ cần thiết theo quy định của Luật này và phù hợp với loại hình hoạt động khai thác được thực hiện;

b) Bảo đảm các điều kiện về an toàn hàng không, an ninh hàng không, bảo vệ môi trường và các quy định khác của pháp luật có liên quan.

3. Tổ chức thực hiện hoạt động hàng không chung vì mục đích thương mại phải có Giấy chứng nhận người khai thác tàu bay theo quy định tại Điều 23 của Luật này.

Điều 199. Quản lý hoạt động hàng không chung

1. Tổ chức, cá nhân thực hiện hoạt động hàng không chung phải đăng ký loại hình hoạt động với Bộ Giao thông vận tải.

2. Doanh nghiệp thành lập và đăng ký kinh doanh theo quy định của pháp luật Việt Nam thực hiện hoạt động hàng không chung vì mục đích thương mại phải được Bộ Giao thông vận tải cấp Giấy phép kinh doanh hàng không chung.

3. Chính phủ quy định điều kiện, thủ tục cấp Giấy chứng nhận đăng ký hoạt động hàng không chung, Giấy phép kinh doanh hàng không chung.

4. Người đề nghị cấp Giấy chứng nhận đăng ký hoạt động hàng không chung, Giấy phép kinh doanh hàng không chung phải nộp lệ phí.

Điều 200. Hợp đồng cung cấp dịch vụ hàng không chung

Doanh nghiệp cung cấp dịch vụ hàng không chung vì mục đích thương mại phải ký hợp đồng bằng văn bản với tổ chức, cá nhân sử dụng dịch vụ đó phù hợp với các quy định của pháp luật, trừ trường hợp thực hiện hoạt động cứu nạn, cứu hộ trong tình huống khẩn cấp.

Điều 201. Bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại

Tổ chức, cá nhân thực hiện hoạt động hàng không chung phải mua bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại theo quy định của Luật này.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 202. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

2. Luật này thay thế Luật hàng không dân dụng Việt Nam ngày 26 tháng 12 năm 1991 và Luật sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam ngày 20 tháng 4 năm 1995.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2014 - 61 sua doi luat hang khong dan dung

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 61/2014/QH13 | Hà Nội, ngày 21 tháng 11 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT HÀNG KHÔNG DÂN DỤNG VIỆT NAM

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam số 66/2006/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam:

1. Sửa đổi, bổ sung khoản 5; bổ sung khoản 6 Điều 6 như sau:

“5. Nhà nước bảo hộ quyền và lợi ích hợp pháp của tổ chức, cá nhân Việt Nam, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia hoạt động hàng không dân dụng.

6. Nhà nước có chính sách bảo đảm điều kiện thuận lợi cho người khuyết tật, người cao tuổi, trẻ em, phụ nữ có thai sử dụng dịch vụ vận chuyển hàng không.”

2. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Nội dung quản lý nhà nước về hàng không dân dụng

1. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật, định mức kinh tế - kỹ thuật, tiêu chuẩn, quy chuẩn kỹ thuật, quy chế, quy trình về hàng không dân dụng.

2. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch và chính sách phát triển ngành hàng không dân dụng theo quy định của pháp luật.

3. Quản lý về hoạt động bay dân dụng trong lãnh thổ Việt Nam và ở vùng thông báo bay do Việt Nam quản lý; quản lý việc đầu tư xây dựng cơ sở cung cấp dịch vụ, hệ thống kỹ thuật, trang bị, thiết bị bảo đảm hoạt động bay.

4. Quy hoạch, quản lý việc đầu tư xây dựng, tổ chức khai thác cảng hàng không, sân bay; quản lý việc sử dụng đất tại cảng hàng không, sân bay.

5. Quản lý hoạt động vận chuyển hàng không; kiểm tra, giám sát hoạt động của các doanh nghiệp vận chuyển hàng không, doanh nghiệp kinh doanh dịch vụ hàng không.

6. Đăng ký tàu bay và đăng ký các quyền đối với tàu bay.

7. Quản lý việc thiết kế, sản xuất, khai thác, sửa chữa, bảo dưỡng, xuất khẩu, nhập khẩu tàu bay, động cơ tàu bay, cánh quạt tàu bay, trang bị, thiết bị của tàu bay và các trang bị, thiết bị, vật tư khác phục vụ hoạt động hàng không dân dụng.

8. Cấp, công nhận chứng chỉ, giấy phép, giấy chứng nhận và các giấy tờ, tài liệu khác liên quan đến hoạt động hàng không dân dụng.

9. Quản lý việc bảo đảm an ninh, an toàn cho hoạt động hàng không dân dụng; tổ chức và bảo đảm an ninh, an toàn chuyến bay chuyên cơ, chuyến bay đặc biệt.

10. Quản lý hoạt động tìm kiếm, cứu nạn và điều tra sự cố, tai nạn tàu bay.

11. Hợp tác quốc tế về hàng không dân dụng.

12. Quản lý việc đào tạo và phát triển nguồn nhân lực của ngành hàng không dân dụng, giám định sức khỏe nhân viên hàng không.

13. Quản lý hoạt động khoa học, công nghệ trong lĩnh vực hàng không dân dụng; bảo vệ môi trường, phòng, tránh thiên tai, ứng phó với biến đổi khí hậu trong hoạt động hàng không dân dụng.

14. Quản lý giá, phí và lệ phí trong hoạt động hàng không dân dụng.

15. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong hoạt động hàng không dân dụng.”

3. Bổ sung khoản 2a vào sau khoản 2 Điều 9 như sau:

“2a. Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng trực thuộc Bộ Giao thông vận tải là Nhà chức trách hàng không.

Nhà chức trách hàng không có nhiệm vụ và quyền hạn sau đây:

a) Ban hành chỉ thị, huấn lệnh; thực hiện các biện pháp khẩn cấp bao gồm cả việc đình chỉ chuyến bay và hoạt động của phương tiện, thiết bị, nhân viên hàng không để bảo đảm an toàn hàng không, an ninh hàng không và duy trì hoạt động đồng bộ của dây chuyền vận chuyển hàng không;

b) Giám sát việc khai thác, bảo dưỡng tàu bay, kết cấu hạ tầng hàng không, bảo đảm hoạt động bay, khai thác vận chuyển hàng không, cung cấp dịch vụ hàng không, dịch vụ phi hàng không; cấp, phê chuẩn, công nhận giấy phép, giấy chứng nhận, năng định, tài liệu khai thác chuyên ngành hàng không dân dụng;

c) Tổ chức, vận hành và chỉ đạo hệ thống giám sát, quản lý an ninh hàng không, an toàn hàng không, tìm kiếm cứu nạn hàng không, khẩn nguy sân bay; tổ chức, chỉ đạo xử lý, điều tra, xác minh các tình huống uy hiếp an toàn hàng không, an ninh hàng không, sự cố, tai nạn hàng không, thực hiện chuyến bay chuyên cơ;

d) Bổ nhiệm giám sát viên trong lĩnh vực bảo đảm an toàn hàng không, an ninh hàng không, chất lượng dịch vụ hàng không theo tiêu chuẩn do Bộ trưởng Bộ Giao thông vận tải quy định;

đ) Tổng hợp, phân tích và đánh giá báo cáo sự cố, tai nạn tàu bay; kiểm tra, giám sát việc khắc phục sự cố, tai nạn tàu bay và thực hiện biện pháp phòng ngừa sự cố, tai nạn tàu bay; điều tra sự cố, tai nạn tàu bay;

e) Ban hành hoặc công nhận áp dụng quy trình, tiêu chuẩn cơ sở chuyên ngành hàng không dân dụng;

g) Công bố, phát hành trong nước và quốc tế thông tin, thông báo liên quan đến hoạt động hàng không dân dụng;

h) Thực hiện thanh tra chuyên ngành hàng không dân dụng.

Chính phủ quy định chi tiết khoản này.”

4. Sửa đổi, bổ sung khoản 1 và khoản 2 Điều 10 như sau:

“1. Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng thực hiện thanh tra chuyên ngành hàng không dân dụng và có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc chấp hành quy định của pháp luật về hàng không dân dụng; điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; quy tắc, tiêu chuẩn, quy chuẩn kỹ thuật, quy chế, quy trình khai thác chuyên ngành hàng không dân dụng;

b) Đình chỉ hoạt động của tổ chức, cá nhân và phương tiện vi phạm quy định về an toàn hàng không, an ninh hàng không hoặc không đáp ứng tiêu chuẩn, điều kiện kỹ thuật an toàn hàng không, an ninh hàng không;

c) Xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng theo quy định của pháp luật về xử lý vi phạm hành chính;

d) Tạm giữ tàu bay;

đ) Phối hợp với Thanh tra bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và các cơ quan hữu quan ở địa phương trong việc phát hiện, ngăn chặn, xử lý hành vi vi phạm pháp luật về hàng không dân dụng;

e) Kiến nghị áp dụng biện pháp xử lý và khắc phục những vi phạm trong hoạt động hàng không dân dụng;

g) Thực hiện nhiệm vụ và quyền hạn khác theo quy định của pháp luật.

2. Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng tổ chức thanh tra hàng không thực hiện chức năng thanh tra theo quy định tại khoản 1 Điều này.”

5. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Phí, lệ phí và giá dịch vụ chuyên ngành hàng không

1. Dịch vụ chuyên ngành hàng không bao gồm:

a) Dịch vụ hàng không là dịch vụ liên quan trực tiếp đến khai thác tàu bay, khai thác vận chuyển hàng không và hoạt động bay;

b) Dịch vụ phi hàng không là dịch vụ cung ứng tại cảng hàng không, sân bay, trên tàu bay nhưng không thuộc dịch vụ hàng không.

2. Phí, lệ phí chuyên ngành hàng không bao gồm:

a) Phí bay qua vùng trời Việt Nam, phí nhượng quyền khai thác và phí khác theo quy định của pháp luật về phí và lệ phí;

b) Lệ phí cấp chứng chỉ, giấy phép, giấy chứng nhận liên quan đến hoạt động hàng không dân dụng.

3. Giá dịch vụ hàng không bao gồm:

a) Giá dịch vụ cất cánh, hạ cánh; giá dịch vụ điều hành bay đi, đến; giá dịch vụ hỗ trợ bảo đảm hoạt động bay; giá phục vụ hành khách; giá bảo đảm an ninh hàng không và giá dịch vụ điều hành bay qua vùng thông báo bay do Việt Nam quản lý;

b) Giá dịch vụ hàng không khác.

4. Giá dịch vụ phi hàng không bao gồm:

a) Giá thuê mặt bằng, giá dịch vụ thiết yếu tại cảng hàng không, sân bay;

b) Giá dịch vụ phi hàng không khác tại cảng hàng không, sân bay.

5. Bộ Tài chính quy định mức phí, lệ phí tại khoản 2 Điều này theo đề nghị của Bộ Giao thông vận tải.

6. Bộ Giao thông vận tải quy định mức giá dịch vụ tại điểm a khoản 3 Điều này trên cơ sở phương pháp định giá theo quy định của Bộ Tài chính.

7. Doanh nghiệp quyết định mức giá dịch vụ quy định tại điểm b khoản 3 và điểm a khoản 4 Điều này trong khung giá do Bộ Giao thông vận tải quy định, thực hiện kê khai giá với Bộ Giao thông vận tải.

8. Doanh nghiệp quyết định mức giá dịch vụ quy định tại điểm b khoản 4 Điều này và thực hiện niêm yết giá theo quy định.”

6. Sửa đổi, bổ sung khoản 4 Điều 14 như sau:

“4. Theo đề nghị của người đăng ký tàu bay, chủ sở hữu tàu bay, người nhận giao dịch bảo đảm, người cho thuê hoặc người bán tàu bay có điều kiện.”

7. Sửa đổi, bổ sung Điều 20 như sau:

“Điều 20. Thiết kế, sản xuất, sửa chữa, bảo dưỡng, thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay

1. Việc thiết kế, sản xuất, sửa chữa, bảo dưỡng hoặc thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay tại Việt Nam phải bảo đảm tuân thủ tiêu chuẩn do cơ quan nhà nước có thẩm quyền ban hành hoặc công nhận.

2. Cơ sở thiết kế, sản xuất, sửa chữa, bảo dưỡng hoặc thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay tại Việt Nam phải có giấy phép do Bộ Giao thông vận tải cấp. Người đề nghị cấp giấy phép phải nộp lệ phí.

3. Tàu bay mang quốc tịch Việt Nam, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị của tàu bay mang quốc tịch Việt Nam chỉ được bảo dưỡng tại cơ sở bảo dưỡng và theo chương trình bảo dưỡng đã được Bộ Giao thông vận tải phê duyệt.

4. Tổ chức, cá nhân nghiên cứu chế tạo tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay khi thử nghiệm thực tế tính năng bay của tàu bay phải báo cáo và tuân thủ theo quy định của Bộ Quốc phòng.”

8. Sửa đổi, bổ sung Điều 21 như sau:

“Điều 21. Quy định chi tiết về tiêu chuẩn đủ điều kiện bay

1. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn đủ điều kiện bay; thủ tục cấp, công nhận Giấy chứng nhận đủ điều kiện bay, Giấy chứng nhận loại; tiêu chuẩn, thủ tục cấp giấy phép cho các cơ sở thiết kế, sản xuất, sửa chữa, bảo dưỡng, thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay, trừ trường hợp quy định tại khoản 2 Điều này.

2. Bộ trưởng Bộ Quốc phòng quy định tiêu chuẩn đủ điều kiện bay; tiêu chuẩn, thủ tục cấp giấy phép cho các cơ sở thiết kế, sản xuất, sửa chữa, bảo dưỡng, thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị của tàu bay không người lái, phương tiện bay siêu nhẹ.

Tàu bay không người lái là thiết bị bay mà việc điều khiển, duy trì hoạt động của chuyến bay không cần có sự tham gia điều khiển trực tiếp của người lái trên thiết bị bay đó.

Phương tiện bay siêu nhẹ bao gồm các loại khí cầu và mô hình bay.

Khí cầu là thiết bị bay mà lực nâng được tạo bởi chất khí chứa trong vỏ bọc của nó, bao gồm khí cầu bay có người điều khiển và khí cầu bay không có người điều khiển.

Mô hình bay bao gồm các loại tàu lượn được mô phỏng theo hình dáng, kiểu cách các loại máy bay, được gắn động cơ, được điều khiển bằng vô tuyến hoặc chương trình lập sẵn; các loại dù bay và diều bay có hoặc không có người điều khiển, trừ các loại diều bay dân gian.”

9. Sửa đổi, bổ sung Điều 27 như sau:

“Điều 27. Quy định chi tiết về khai thác tàu bay

1. Bộ trưởng Bộ Giao thông vận tải quy định về khai thác tàu bay, điều kiện, thủ tục và trình tự cấp Giấy chứng nhận người khai thác tàu bay, Giấy phép sử dụng thiết bị vô tuyến điện trên tàu bay; yêu cầu bảo vệ môi trường đối với tàu bay và động cơ tàu bay, trừ trường hợp quy định tại khoản 2 Điều này.

2. Bộ trưởng Bộ Quốc phòng quy định về khai thác tàu bay không người lái và phương tiện bay siêu nhẹ.”

10. Sửa đổi, bổ sung khoản 1 Điều 28 như sau:

“1. Các quyền đối với tàu bay bao gồm:

a) Quyền sở hữu tàu bay;

b) Quyền chiếm hữu tàu bay bằng việc thuê mua, thuê có thời hạn từ sáu tháng trở lên;

c) Thế chấp, cầm cố tàu bay;

d) Các quyền khác theo quy định của pháp luật về dân sự và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.”

11. Bổ sung khoản 6 Điều 49 như sau:

“6. Bộ Quốc phòng quyết định mở, đóng sân bay chuyên dùng sau khi thống nhất với Bộ Giao thông vận tải.

Chính phủ quy định điều kiện, trình tự, thủ tục mở, đóng sân bay chuyên dùng.”

12. Sửa đổi, bổ sung khoản 4 Điều 50 như sau:

“4. Chủ sở hữu hoặc tổ chức được giao quản lý cảng hàng không, sân bay có trách nhiệm đề nghị cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay.

Người đề nghị cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay phải nộp lệ phí.”

13. Sửa đổi, bổ sung khoản 2 Điều 56 như sau:

“2. Bộ Giao thông vận tải chủ trì, phối hợp với cơ quan liên quan lập quy hoạch tổng thể phát triển hệ thống cảng hàng không, sân bay toàn quốc trình Thủ tướng Chính phủ phê duyệt, trừ sân bay chuyên dùng.

Bộ trưởng Bộ Giao thông vận tải phê duyệt quy hoạch chi tiết cảng hàng không, sân bay toàn quốc, trừ sân bay chuyên dùng.”

14. Bổ sung khoản 3 Điều 58 như sau:

“3. Bộ Giao thông vận tải quản lý, giám sát việc đầu tư xây dựng, bảo trì, sửa chữa, duy trì đủ điều kiện khai thác cảng hàng không, sân bay.

Bộ Xây dựng trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan hữu quan thực hiện quản lý chất lượng xây dựng công trình dân dụng tại cảng hàng không, sân bay.”

15. Sửa đổi, bổ sung khoản 1 Điều 59 như sau:

“1. Cảng vụ hàng không là cơ quan trực thuộc Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng, thực hiện nhiệm vụ quản lý nhà nước về hàng không dân dụng tại cảng hàng không, sân bay theo quy định của pháp luật.”

16. Sửa đổi, bổ sung khoản 2 và khoản 3 Điều 79 như sau:

“2. Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải quyết định việc thiết lập và khai thác vùng trời sân bay, khu vực bay phục vụ hoạt động hàng không chung; trình Thủ tướng Chính phủ quyết định việc thiết lập và khai thác đường hàng không.

Vùng trời sân bay là khu vực trên không có giới hạn ngang và giới hạn cao phù hợp với đặc điểm của từng sân bay; phục vụ cho tàu bay cất cánh, hạ cánh, bay chờ trên sân bay.

Khu vực bay phục vụ hoạt động hàng không chung là khu vực trên không có giới hạn ngang và giới hạn cao, được xác định cho từng loại hình khai thác; có quy tắc, phương thức bay và các yêu cầu về cung cấp dịch vụ bảo đảm hoạt động bay.

Đường hàng không là khu vực trên không có giới hạn xác định về độ cao, chiều rộng và được kiểm soát.

3. Bộ Giao thông vận tải quản lý việc tổ chức khai thác đường hàng không, vùng trời sân bay dân dụng, khu vực bay phục vụ hoạt động hàng không chung trong vùng trời Việt Nam và vùng thông báo bay do Việt Nam quản lý. Việc tổ chức khai thác vùng trời sân bay dùng chung dân dụng và quân sự, khu vực bay phục vụ hoạt động hàng không chung phải có ý kiến thống nhất bằng văn bản của Bộ Quốc phòng.”

17. Sửa đổi, bổ sung khoản 2 Điều 80 như sau:

“2. Tàu bay Việt Nam, tàu bay nước ngoài thực hiện chuyến bay quốc tế chỉ được phép cất cánh, hạ cánh tại cảng hàng không quốc tế; trường hợp tàu bay cất cánh, hạ cánh tại cảng hàng không, sân bay nội địa hoặc chuyến bay quốc tế thực hiện vận chuyển nội địa bằng tàu bay Việt Nam phải được Bộ Giao thông vận tải cho phép sau khi thống nhất với Bộ Quốc phòng.

Chuyến bay quốc tế quy định tại Luật này là chuyến bay được thực hiện trên lãnh thổ của hơn một quốc gia.”

18. Sửa đổi, bổ sung khoản 2 Điều 81 như sau:

“2. Tàu bay hoạt động trong lãnh thổ Việt Nam phải được cơ quan sau đây của Việt Nam cấp phép bay:

a) Bộ Ngoại giao cấp phép bay cho chuyến bay chuyên cơ nước ngoài chở khách mời của Đảng, Nhà nước và chuyến bay làm nhiệm vụ hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó thực hiện hoạt động bay dân dụng tại Việt Nam.

Chuyến bay chuyên cơ là chuyến bay được sử dụng hoàn toàn riêng biệt hoặc kết hợp vận chuyển thương mại và được cơ quan nhà nước có thẩm quyền xác nhận hoặc thông báo theo quy định phục vụ chuyến bay chuyên cơ;

b) Bộ Quốc phòng cấp phép bay cho chuyến bay của tàu bay quân sự của Việt Nam, nước ngoài thực hiện hoạt động bay dân dụng tại Việt Nam; chuyến bay của tàu bay không người lái, phương tiện bay siêu nhẹ; chuyến bay thực hiện ngoài đường hàng không;

c) Bộ Giao thông vận tải cấp phép bay cho chuyến bay thực hiện hoạt động bay dân dụng tại Việt Nam, bao gồm chuyến bay của tàu bay Việt Nam và nước ngoài nhằm mục đích dân dụng không thuộc phạm vi quy định tại điểm a và điểm b khoản này; chuyến bay chuyên cơ của Việt Nam, chuyến bay hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó; chuyến bay chuyên cơ của nước ngoài không thuộc phạm vi quy định tại điểm a khoản này và chuyến bay hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó; chuyến bay của tàu bay công vụ Việt Nam và nước ngoài không thuộc phạm vi quy định tại điểm a và điểm b khoản này.”

19. Sửa đổi, bổ sung khoản 2; bổ sung khoản 5 Điều 92 như sau:

“2. Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải quy định và quản lý bề mặt giới hạn chướng ngại vật hàng không, độ cao công trình liên quan đến bề mặt giới hạn chướng ngại vật hàng không.

Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Quốc phòng công bố công khai các bề mặt giới hạn chướng ngại vật hàng không, độ cao công trình liên quan đến bề mặt giới hạn chướng ngại vật hàng không trong khu vực sân bay có hoạt động hàng không dân dụng; khu vực giới hạn bảo đảm hoạt động bình thường của các đài, trạm vô tuyến điện hàng không; giới hạn chướng ngại vật của khu vực lân cận cảng hàng không, sân bay; thống kê, đánh dấu và công bố danh mục chướng ngại vật tự nhiên, nhân tạo có thể ảnh hưởng đến an toàn của hoạt động bay.”

“5. Khi cấp phép xây dựng công trình tại các khu vực quy định tại khoản 2 Điều này, cơ quan có thẩm quyền cấp phép xây dựng phải tuân thủ quy định về độ cao công trình liên quan đến bề mặt giới hạn chướng ngại vật hàng không.”

20. Sửa đổi, bổ sung khoản 1 Điều 94 như sau:

“1. Chính phủ quy định chi tiết về tổ chức, sử dụng vùng trời; quản lý hoạt động bay tại cảng hàng không, sân bay; cấp phép bay; phối hợp quản lý hoạt động bay dân dụng và quân sự; quản lý hoạt động bay đặc biệt; quản lý chướng ngại vật hàng không.”

21. Sửa đổi tên Mục 2 Chương V như sau:

“BẢO ĐẢM HOẠT ĐỘNG BAY”

22. Sửa đổi, bổ sung Điều 95 như sau:

“Điều 95. Bảo đảm hoạt động bay

1. Bảo đảm hoạt động bay gồm:

a) Tổ chức và quản lý bảo đảm hoạt động bay;

b) Cung cấp dịch vụ bảo đảm hoạt động bay.

2. Tổ chức và quản lý bảo đảm hoạt động bay là việc thiết lập và vận hành hệ thống bảo đảm hoạt động bay, bao gồm việc quy hoạch vùng thông báo bay; quy hoạch, quản lý việc đầu tư xây dựng, bảo trì, sửa chữa, duy trì đủ điều kiện khai thác cơ sở hạ tầng, tổ chức khai thác hệ thống bảo đảm hoạt động bay; tiêu chuẩn hóa, đánh giá, giám sát bảo đảm chất lượng cung cấp dịch vụ bảo đảm hoạt động bay; hiệp đồng điều hành bay và thông báo tin tức hàng không.

Bộ Giao thông vận tải tổ chức và quản lý bảo đảm hoạt động bay.

3. Dịch vụ bảo đảm hoạt động bay là dịch vụ cần thiết để bảo đảm an toàn, điều hòa, liên tục và hiệu quả cho hoạt động bay, bao gồm dịch vụ không lưu; dịch vụ thông tin, dẫn đường, giám sát; dịch vụ khí tượng; dịch vụ thông báo tin tức hàng không; dịch vụ tìm kiếm, cứu nạn. Dịch vụ bảo đảm hoạt động bay là dịch vụ công ích.

4. Doanh nghiệp cung cấp dịch vụ bảo đảm hoạt động bay phải có các cơ sở cung cấp dịch vụ và hệ thống kỹ thuật, thiết bị được Bộ Giao thông vận tải cấp giấy phép khai thác. Doanh nghiệp đề nghị cấp giấy phép khai thác phải nộp lệ phí.

5. Tổ chức, cá nhân thực hiện hoạt động bay trong vùng thông báo bay do Việt Nam quản lý được cung cấp dịch vụ bảo đảm hoạt động bay”.

23. Sửa đổi, bổ sung khoản 2 và khoản 3 Điều 102 như sau:

“2. Trong trường hợp tàu bay lâm nguy, lâm nạn tại cảng hàng không, sân bay và khu vực lân cận cảng hàng không, sân bay, Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng phối hợp với Ủy ban nhân dân các cấp tiến hành tìm kiếm, cứu nạn người, tàu bay và tài sản.

3. Trong trường hợp tàu bay lâm nguy, lâm nạn ngoài khu vực quy định tại khoản 2 Điều này, Ủy ban Quốc gia tìm kiếm cứu nạn chủ trì, phối hợp với Bộ Giao thông vận tải, bộ, ngành liên quan, Ủy ban nhân dân các cấp và các cơ quan, tổ chức khác tiến hành tìm kiếm, cứu nạn người, tàu bay và tài sản.”

24. Bổ sung khoản 4a vào sau khoản 4 Điều 110 như sau:

“4a. Doanh nghiệp được cấp Giấy phép kinh doanh vận chuyển hàng không có nghĩa vụ sau đây:

a) Công bố nội dung Giấy phép kinh doanh vận chuyển hàng không;

b) Hoạt động đúng mục đích, nội dung, điều kiện ghi trong Giấy phép kinh doanh vận chuyển hàng không;

c) Duy trì điều kiện được cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy chứng nhận người khai thác tàu bay theo quy định;

d) Duy trì chất lượng của dịch vụ vận chuyển hàng không theo quy định của Bộ Giao thông vận tải;

đ) Tuân thủ quy định của pháp luật về hàng không dân dụng và pháp luật khác có liên quan.”

25. Sửa đổi, bổ sung khoản 2 Điều 112 như sau:

“2. Hãng hàng không kinh doanh vận chuyển hàng không trong phạm vi quyền vận chuyển hàng không do Bộ Giao thông vận tải cấp; không được mua, bán quyền vận chuyển hàng không, thực hiện các hành vi hạn chế cạnh tranh bị cấm hoặc cạnh tranh không lành mạnh; không được sử dụng thương hiệu, bao gồm tên thương mại và nhãn hiệu gây nhầm lẫn với hãng hàng không khác; không được nhượng hoặc nhận quyền kinh doanh vận chuyển hàng không.”

26. Sửa đổi, bổ sung khoản 3 Điều 115 như sau:

“3. Bộ Giao thông vận tải chỉ định hãng hàng không Việt Nam khai thác đường bay đến các vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng núi, vùng sâu, vùng xa có nhu cầu thiết yếu về vận chuyển hàng không công cộng.”

27. Sửa đổi, bổ sung Điều 116 như sau:

“Điều 116. Giá dịch vụ vận chuyển hàng không

1. Hãng hàng không phải thông báo theo yêu cầu của Bộ Giao thông vận tải giá dịch vụ vận chuyển hàng không trên đường bay quốc tế đến và đi từ Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

2. Hãng hàng không quyết định giá dịch vụ vận chuyển hàng không nội địa trong khung giá do Bộ Giao thông vận tải quy định và thực hiện kê khai giá với Bộ Giao thông vận tải.”

28. Sửa đổi, bổ sung khoản 5; bổ sung khoản 6 Điều 145 như sau:

“5. Trong trường hợp do lỗi của người vận chuyển, hành khách đã được xác nhận chỗ trên chuyến bay nhưng không được vận chuyển hoặc chuyến bay bị huỷ hoặc chuyến bay bị chậm kéo dài mà không được người vận chuyển thông báo trước thì người vận chuyển có trách nhiệm thực hiện các nghĩa vụ quy định tại khoản 3 và khoản 4 Điều này và phải trả một khoản tiền bồi thường ứng trước không hoàn lại cho hành khách. Trong trường hợp phải bồi thường thiệt hại theo trách nhiệm dân sự của người vận chuyển thì khoản tiền này được trừ vào khoản tiền bồi thường.

Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về thời gian người vận chuyển phải thông báo trước, thời gian chuyến bay bị chậm kéo dài và khoản tiền bồi thường ứng trước không hoàn lại sau khi thống nhất với Bộ trưởng Bộ Tài chính.

6. Bộ trưởng Bộ Giao thông vận tải quy định chất lượng dịch vụ cho hành khách tại cảng hàng không, sân bay.”

29. Sửa đổi, bổ sung Điều 159 như sau:

“Điều 159. Vận chuyển vũ khí, dụng cụ chiến tranh, vật liệu phóng xạ

1. Không được vận chuyển bằng đường hàng không vũ khí, dụng cụ chiến tranh, vật liệu phóng xạ vào hoặc qua lãnh thổ Việt Nam, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều này.

Quy định này cũng được áp dụng đối với tàu bay công vụ.

2. Bộ trưởng Bộ Quốc phòng quyết định trường hợp đặc biệt cho phép vận chuyển bằng đường hàng không vũ khí, dụng cụ chiến tranh vào hoặc qua lãnh thổ Việt Nam.

3. Thủ tướng Chính phủ quyết định trường hợp đặc biệt cho phép vận chuyển bằng đường hàng không vật liệu phóng xạ vào hoặc qua lãnh thổ Việt Nam.

4. Ngoài quy định tại các khoản 1, 2 và 3 Điều này, việc vận chuyển vũ khí, dụng cụ chiến tranh, vật liệu phóng xạ bằng đường hàng không phải tuân thủ các quy định của pháp luật có liên quan.”

30. Sửa đổi, bổ sung khoản 3; bổ sung khoản 4 Điều 165 như sau:

“3. Người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường thiệt hại đối với hàng hóa tương ứng với mức độ thiệt hại trong các trường hợp sau đây:

a) Do đặc tính tự nhiên hoặc khuyết tật vốn có của hàng hóa;

b) Do quyết định của Tòa án hoặc của cơ quan nhà nước có thẩm quyền đối với hàng hóa;

c) Do xảy ra chiến tranh hoặc xung đột vũ trang;

d) Do lỗi của người gửi, người nhận hàng hóa hoặc do lỗi của người áp tải được người gửi hàng hoặc người nhận hàng cử đi kèm hàng hóa.

4. Người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường thiệt hại đối với hành lý ký gửi tương ứng với mức độ thiệt hại do đặc tính tự nhiên hoặc khuyết tật vốn có của hành lý ký gửi gây ra.”

31. Sửa đổi, bổ sung khoản 2 Điều 190 như sau:

“2. Hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng là hành vi có khả năng uy hiếp an toàn hoạt động hàng không dân dụng, bao gồm một trong các hành vi sau đây:

a) Chiếm đoạt bất hợp pháp tàu bay đang bay;

b) Chiếm đoạt bất hợp pháp tàu bay trên mặt đất;

c) Sử dụng tàu bay như một vũ khí;

d) Bắt giữ con tin trong tàu bay hoặc tại cảng hàng không, sân bay;

đ) Xâm nhập trái pháp luật vào tàu bay, cảng hàng không, sân bay và công trình, trang bị, thiết bị hàng không dân dụng;

e) Đưa vật phẩm nguy hiểm vào tàu bay, cảng hàng không, sân bay và khu vực hạn chế khác trái pháp luật.

Vật phẩm nguy hiểm bao gồm vũ khí, đạn dược, chất cháy, chất dễ cháy, chất nổ, chất dễ nổ, chất độc hóa học và sinh học, chất phóng xạ và các vật hoặc chất khác có khả năng gây nguy hiểm hoặc được dùng để gây nguy hiểm cho sức khỏe, tính mạng của con người, an toàn của chuyến bay;

g) Cung cấp thông tin sai đến mức uy hiếp an toàn của tàu bay đang bay hoặc trên mặt đất; an toàn của hành khách, tổ bay, nhân viên mặt đất hoặc người tại cảng hàng không, sân bay và công trình, trang bị, thiết bị hàng không dân dụng;

h) Cố ý thực hiện hành vi vi phạm pháp luật uy hiếp đến an toàn khai thác tàu bay; khai thác cảng hàng không, sân bay; bảo đảm hoạt động bay.”

32. Sửa đổi, bổ sung Điều 191 như sau:

“Điều 191. Bảo đảm an ninh hàng không

1. Bảo đảm an ninh hàng không được thực hiện bằng các biện pháp sau đây:

a) Bảo vệ an ninh, quốc phòng, giữ gìn trật tự, an toàn xã hội theo quy định của pháp luật về an ninh quốc gia, quốc phòng, công an nhân dân, phòng, chống khủng bố và pháp luật khác có liên quan;

b) Thiết lập khu vực hạn chế tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không để bảo vệ tàu bay và công trình, trang bị, thiết bị tại khu vực đó;

c) Kiểm tra, soi chiếu, giám sát an ninh hàng không đối với tàu bay, phương tiện, người, hành lý, hàng hóa, việc ra, vào và hoạt động trong khu vực hạn chế theo quy định; lục soát đối với tàu bay, phương tiện, người, hành lý, hàng hóa khi có dấu hiệu uy hiếp an ninh hàng không;

d) Loại trừ khả năng chuyên chở bất hợp pháp vật phẩm nguy hiểm bằng đường hàng không; áp dụng biện pháp phòng ngừa đặc biệt khi cho phép chuyên chở vật phẩm nguy hiểm, đối tượng tiềm ẩn uy hiếp an ninh hàng không; cấm vận chuyển vĩnh viễn hoặc có thời hạn đối với hành khách gây rối, người có hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng hoặc trường hợp theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Hành khách gây rối là hành khách cố ý không chấp hành quy định về an toàn hàng không, an ninh hàng không, trật tự công cộng tại cảng hàng không, sân bay, trên tàu bay hoặc có hành vi tung tin, cung cấp thông tin sai uy hiếp an toàn hàng không;

đ) Giám sát an ninh hàng không, duy trì trật tự, kỷ luật tại cảng hàng không, sân bay, nơi có công trình, trang bị, thiết bị hàng không và trên tàu bay;

e) Phòng, chống khủng bố trên tàu bay;

g) Áp dụng các biện pháp phòng ngừa đặc biệt khi cho phép vận chuyển đối tượng nguy hiểm;

h) Kiểm soát an ninh nội bộ đối với nhân viên hàng không;

i) Đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

2. Bộ Công an, Bộ Quốc phòng trong phạm vi quyền hạn của mình có trách nhiệm chủ trì, phối hợp với Bộ Giao thông vận tải, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và bộ, ngành liên quan tổ chức thực hiện các biện pháp quy định tại các điểm a, e, g và i khoản 1 Điều này.

3. Bộ Giao thông vận tải có trách nhiệm chủ trì, phối hợp với Bộ Công an, Bộ Quốc phòng, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và bộ, ngành liên quan tổ chức thực hiện các biện pháp quy định tại các điểm b, c, d, đ và h khoản 1 Điều này.

4. Chính phủ quy định chi tiết Điều này.”

33. Sửa đổi, bổ sung khoản 1 Điều 192 như sau:

“1. Khu vực hạn chế là khu vực của cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không mà việc ra, vào và hoạt động tại đó phải tuân thủ các quy định của cơ quan nhà nước có thẩm quyền và được kiểm tra, soi chiếu, giám sát, lục soát an ninh hàng không theo quy định.”

34. Sửa đổi, bổ sung Điều 193 như sau:

“Điều 193. Kiểm tra, soi chiếu, giám sát, lục soát an ninh hàng không đối với chuyến bay

1. Tàu bay phải được kiểm tra, giám sát an ninh hàng không trước khi thực hiện chuyến bay; trường hợp có dấu hiệu hoặc thông tin đe dọa liên quan đến an ninh, an toàn của chuyến bay phải được lục soát an ninh hàng không.

2. Hành khách, thành viên tổ bay, người phục vụ chuyến bay, người khác có liên quan, hành lý, hàng hoá, bưu gửi và các vật phẩm khác phải được kiểm tra, soi chiếu, giám sát an ninh hàng không trước khi lên tàu bay; trường hợp có dấu hiệu hoặc có thông tin đe dọa liên quan đến an ninh, an toàn của chuyến bay thì phải được lục soát an ninh hàng không. Việc giám sát an ninh hàng không, duy trì trật tự, kỷ luật trên tàu bay phải được thực hiện trong suốt chuyến bay.

3. Chính phủ quy định điều kiện, trình tự, thủ tục lục soát an ninh hàng không.”

35. Sửa đổi, bổ sung Điều 195 như sau:

“Điều 195. Lực lượng kiểm soát an ninh hàng không

1. Lực lượng kiểm soát an ninh hàng không được Bộ Giao thông vận tải chỉ đạo tổ chức để thực hiện các biện pháp bảo đảm an ninh hàng không trong phạm vi trách nhiệm của Bộ Giao thông vận tải.

2. Địa bàn hoạt động của lực lượng kiểm soát an ninh hàng không bao gồm cảng hàng không, sân bay; trên tàu bay; cơ sở cung cấp dịch vụ không lưu; cơ sở sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay; cơ sở cung cấp dịch vụ hàng không tại cảng hàng không, sân bay; cơ sở xử lý hàng hoá, bưu gửi để đưa lên tàu bay.

3. Lực lượng kiểm soát an ninh hàng không được tuyển chọn, đào tạo, huấn luyện đáp ứng yêu cầu nghiệp vụ; có trang phục, phù hiệu, cấp hiệu riêng theo quy định của Bộ Giao thông vận tải.

4. Lực lượng kiểm soát an ninh hàng không được trang bị, sử dụng vũ khí, công cụ hỗ trợ, thiết bị, phương tiện để thực hiện nhiệm vụ theo quy định của pháp luật.

5. Bộ Công an, Bộ Quốc phòng có trách nhiệm phối hợp với Bộ Giao thông vận tải tổ chức đào tạo, huấn luyện, chỉ đạo, hướng dẫn nghiệp vụ đối với lực lượng kiểm soát an ninh hàng không.”

36. Sửa đổi, bổ sung Điều 196 như sau:

“Điều 196. Chương trình, quy chế an ninh hàng không

1. Chương trình, quy chế an ninh hàng không quy định trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan trong việc thực hiện quy trình, thủ tục, biện pháp bảo đảm an ninh hàng không.

2. Chương trình, quy chế an ninh hàng không bao gồm:

a) Chương trình an ninh hàng không Việt Nam;

b) Chương trình đào tạo, huấn luyện an ninh hàng không Việt Nam;

c) Chương trình kiểm soát chất lượng an ninh hàng không Việt Nam;

d) Chương trình an ninh hàng không của người khai thác cảng hàng không, sân bay;

đ) Chương trình an ninh hàng không của hãng hàng không;

e) Chương trình đào tạo, huấn luyện an ninh hàng không của cơ sở đào tạo, huấn luyện nhân viên hàng không;

g) Quy chế an ninh hàng không của cơ sở cung cấp dịch vụ không lưu; cơ sở sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay; cơ sở cung cấp dịch vụ hàng không tại cảng hàng không, sân bay; cơ sở xử lý hàng hoá, bưu gửi để đưa lên tàu bay.

3. Các chương trình, quy chế an ninh hàng không quy định tại khoản 2 Điều này được ban hành phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Bộ trưởng Bộ Giao thông vận tải ban hành các chương trình an ninh hàng không quy định tại các điểm a, b và c khoản 2 Điều này.

Nhà chức trách hàng không phê duyệt chương trình, quy chế an ninh hàng không quy định tại các điểm d, đ, e và g khoản 2 Điều này; chấp thuận hoặc không chấp thuận chương trình an ninh hàng không của hãng hàng không nước ngoài.”

37. Sửa đổi, bổ sung Điều 197 như sau:

“Điều 197. Trách nhiệm bảo đảm an ninh hàng không của tổ chức, cá nhân tham gia hoạt động hàng không dân dụng

1. Người khai thác cảng hàng không, sân bay, hãng hàng không, cơ sở cung cấp dịch vụ không lưu, cơ sở sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay, cơ sở cung cấp dịch vụ hàng không tại cảng hàng không, sân bay, cơ sở xử lý hàng hoá, bưu gửi để đưa lên tàu bay chịu trách nhiệm xây dựng, trình cơ quan nhà nước có thẩm quyền phê duyệt và tổ chức thực hiện chương trình, quy chế an ninh hàng không dân dụng theo quy định; bảo đảm an ninh hàng không đối với các hoạt động thuộc phạm vi trách nhiệm quản lý của mình.

2. Hãng hàng không nước ngoài thực hiện vận chuyển thường lệ đến và đi từ Việt Nam phải trình Nhà chức trách hàng không chương trình an ninh hàng không dân dụng đối với hoạt động của hãng tại Việt Nam.

3. Hãng hàng không, người khai thác tàu bay thực hiện chuyến bay quốc tế đến Việt Nam có trách nhiệm cung cấp thông tin trước về chuyến bay, hành khách và tổ bay cho cơ quan nhà nước có thẩm quyền theo quy định của Chính phủ.

4. Tổ chức, cá nhân khác tham gia hoạt động hàng không dân dụng phải thực hiện các quy định của pháp luật về an ninh hàng không.

5. Bộ Giao thông vận tải có trách nhiệm kiểm tra, đánh giá việc áp dụng các biện pháp bảo đảm an ninh hàng không theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; thanh tra, kiểm tra, khảo sát, thử nghiệm, đánh giá, điều tra việc tuân thủ các quy định của pháp luật về an ninh hàng không đối với các tổ chức, cá nhân tham gia vào hoạt động hàng không dân dụng.”

38. Bổ sung khoản 4 Điều 198 như sau:

“4. Tổ chức thực hiện hoạt động hàng không chung vì mục đích thương mại không được thực hiện các hành vi hạn chế cạnh tranh bị cấm hoặc cạnh tranh không lành mạnh; không được sử dụng thương hiệu, bao gồm tên thương mại và nhãn hiệu gây nhầm lẫn với tổ chức thực hiện hoạt động hàng không chung khác; không được nhượng hoặc nhận quyền thực hiện hoạt động hàng không chung vì mục đích thương mại.”

39. Thay cụm từ “bưu phẩm, bưu kiện, thư” tại điểm b khoản 1 Điều 45; khoản 2 Điều 47; khoản 1 Điều 109; khoản 1 Điều 111; Điều 119; khoản 2 Điều 120; khoản 3 Điều 121; Điều 157; khoản 1 Điều 198 bằng cụm từ “bưu gửi”. Thay cụm từ “Bộ Bưu chính, viễn thông” tại khoản 3 Điều 94 bằng cụm từ “Bộ Thông tin và Truyền thông”. Thay cụm từ “giá cước” tại các khoản 1 và điểm c khoản 2 Điều 126, khoản 2 Điều 128, khoản 2 Điều 143; cụm từ “cước phí” tại khoản 1 Điều 128, khoản 1 Điều 143, khoản 4 Điều 161; từ “cước” tại khoản 5 và khoản 6 Điều 147 bằng cụm từ “giá dịch vụ”. Thay cụm từ “tàn tật” tại khoản 2 Điều 145 bằng cụm từ “khuyết tật”.

40. Bãi bỏ Điều 125; khoản 3 và khoản 4 Điều 158.

Điều 2

Sửa đổi, bổ sung điểm a và điểm b khoản 3 Điều 19 Luật giá số 11/2012/QH13 như sau:

“a) Định mức giá cụ thể đối với:

- Các dịch vụ hàng không, bao gồm: dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ bảo đảm hoạt động bay; phục vụ hành khách; bảo đảm an ninh hàng không và dịch vụ điều hành bay qua vùng thông báo bay do Việt Nam quản lý;

- Dịch vụ kết nối viễn thông;

- Điện: giá truyền tải điện; giá dịch vụ phụ trợ hệ thống điện;

b) Định khung giá đối với: giá phát điện; giá bán buôn điện; mức giá bán lẻ điện bình quân; giá dịch vụ hàng không khác; giá thuê mặt bằng, giá dịch vụ thiết yếu tại cảng hàng không, sân bay;”

Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015.

2. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 21 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


LHN 2014 - 09 hop nhat luat hang khong dan dung

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 09/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT

HÀNG KHÔNG DÂN DỤNG VIỆT NAM

Luật hàng không dân dụng Việt Nam số 66/2006/QH11 ngày 29 tháng 6 năm 2006 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2007, được sửa đổi, bổ sung bởi:

Luật số 61/2014/QH13 ngày 21 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về hàng không dân dụng1.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về hoạt động hàng không dân dụng, bao gồm các quy định về tàu bay, cảng hàng không, sân bay, nhân viên hàng không, hoạt động bay, vận chuyển hàng không, an ninh hàng không, trách nhiệm dân sự, hoạt động hàng không chung và các hoạt động khác có liên quan đến hàng không dân dụng.

2. Luật này không quy định về hoạt động của tàu bay công vụ, bao gồm tàu bay quân sự, tàu bay chuyên dụng của lực lượng hải quan, công an và các tàu bay khác sử dụng cho mục đích công vụ nhà nước, trừ trường hợp tàu bay công vụ được dùng vào mục đích dân dụng hoặc những trường hợp khác được Luật hàng không dân dụng Việt Nam quy định.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài hoạt động hàng không dân dụng tại Việt Nam.

2. Tổ chức, cá nhân Việt Nam hoạt động hàng không dân dụng ở nước ngoài, nếu pháp luật của nước ngoài không có quy định khác.

3. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài hoạt động hàng không dân dụng ở vùng thông báo bay do Việt Nam quản lý.

Vùng thông báo bay là khu vực trên không có kích thước xác định mà tại đó dịch vụ thông báo bay và dịch vụ báo động được cung cấp.

Điều 3. Áp dụng pháp luật

1. Đối với những quan hệ xã hội phát sinh từ hoạt động hàng không dân dụng không được Luật này điều chỉnh thì áp dụng các quy định pháp luật tương ứng của Việt Nam.

2. Trường hợp có sự khác nhau giữa quy định của Luật này với quy định của luật khác về cùng một nội dung liên quan đến hoạt động hàng không dân dụng thì áp dụng quy định của Luật này.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Nguyên tắc áp dụng pháp luật khi có xung đột pháp luật

1. Pháp luật của quốc gia đăng ký quốc tịch tàu bay được áp dụng đối với quan hệ xã hội phát sinh trong tàu bay đang bay và áp dụng để xác định các quyền đối với tàu bay.

2. Pháp luật của quốc gia nơi ký kết hợp đồng liên quan đến các quyền đối với tàu bay được áp dụng để xác định hình thức của hợp đồng.

3. Pháp luật của quốc gia nơi thực hiện việc cứu hộ hoặc giữ gìn tàu bay được áp dụng đối với việc trả tiền công cứu hộ hoặc giữ gìn tàu bay đó.

4. Pháp luật của quốc gia nơi xảy ra tai nạn do tàu bay va chạm hoặc gây cản trở nhau, do tàu bay đang bay gây thiệt hại cho người thứ ba ở mặt đất được áp dụng đối với việc bồi thường thiệt hại.

Điều 5. Nguyên tắc hoạt động hàng không dân dụng

1. Tôn trọng độc lập, chủ quyền, thống nhất, toàn vẹn lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam; bảo đảm an toàn hàng không, an ninh hàng không; bảo đảm yêu cầu quốc phòng, an ninh và khai thác có hiệu quả tiềm năng về hàng không phục vụ phát triển kinh tế - xã hội của đất nước.

2. Phù hợp với chiến lược phát triển kinh tế - xã hội của đất nước và chiến lược, quy hoạch, kế hoạch phát triển giao thông vận tải; phát triển đồng bộ cảng hàng không, sân bay, hoạt động bay, phương tiện vận tải và các nguồn lực khác; bảo vệ môi trường và phát triển bền vững.

3. Cạnh tranh lành mạnh, bình đẳng giữa các tổ chức, cá nhân thuộc mọi thành phần kinh tế tham gia hoạt động hàng không dân dụng.

4. Mở rộng giao lưu và hợp tác quốc tế trong lĩnh vực hàng không dân dụng.

Điều 6. Chính sách phát triển hàng không dân dụng

1. Nhà nước ưu tiên đầu tư xây dựng, nâng cấp cảng hàng không, sân bay, các công trình khác thuộc kết cấu hạ tầng hàng không dân dụng để bảo đảm giao thông vận tải bằng đường hàng không phát triển an toàn, hiệu quả và đồng bộ.

2. Nhà nước tạo điều kiện để tổ chức, cá nhân Việt Nam thuộc mọi thành phần kinh tế, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài hợp tác, đầu tư trong lĩnh vực hàng không dân dụng.

3. Nhà nước tạo điều kiện thuận lợi để các hãng hàng không Việt Nam cung cấp dịch vụ vận chuyển hàng không, khai thác đường bay đến các vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng núi, vùng sâu, vùng xa.

52. Nhà nước bảo hộ quyền và lợi ích hợp pháp của tổ chức, cá nhân Việt Nam, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia hoạt động hàng không dân dụng.

63. Nhà nước có chính sách bảo đảm điều kiện thuận lợi cho người khuyết tật, người cao tuổi, trẻ em, phụ nữ có thai sử dụng dịch vụ vận chuyển hàng không.

Điều 7. Bảo vệ môi trường trong hoạt động hàng không dân dụng

1. Tổ chức, cá nhân tham gia hoạt động hàng không dân dụng phải tuân thủ quy định của pháp luật về bảo vệ môi trường.

2. Tàu bay, trang bị, thiết bị bảo đảm hoạt động bay; trang bị, thiết bị cảng hàng không, sân bay và các trang bị, thiết bị kỹ thuật mặt đất khác phải đáp ứng tiêu chuẩn về bảo vệ môi trường và được kiểm tra để phòng ngừa và xử lý kịp thời các ảnh hưởng xấu đến môi trường.

Điều 8. Nội dung quản lý nhà nước về hàng không dân dụng 4

1. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật, định mức kinh tế - kỹ thuật, tiêu chuẩn, quy chuẩn kỹ thuật, quy chế, quy trình về hàng không dân dụng.

2. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch và chính sách phát triển ngành hàng không dân dụng theo quy định của pháp luật.

3. Quản lý về hoạt động bay dân dụng trong lãnh thổ Việt Nam và ở vùng thông báo bay do Việt Nam quản lý; quản lý việc đầu tư xây dựng cơ sở cung cấp dịch vụ, hệ thống kỹ thuật, trang bị, thiết bị bảo đảm hoạt động bay.

4. Quy hoạch, quản lý việc đầu tư xây dựng, tổ chức khai thác cảng hàng không, sân bay; quản lý việc sử dụng đất tại cảng hàng không, sân bay.

5. Quản lý hoạt động vận chuyển hàng không; kiểm tra, giám sát hoạt động của các doanh nghiệp vận chuyển hàng không, doanh nghiệp kinh doanh dịch vụ hàng không.

6. Đăng ký tàu bay và đăng ký các quyền đối với tàu bay.

7. Quản lý việc thiết kế, sản xuất, khai thác, sửa chữa, bảo dưỡng, xuất khẩu, nhập khẩu tàu bay, động cơ tàu bay, cánh quạt tàu bay, trang bị, thiết bị của tàu bay và các trang bị, thiết bị, vật tư khác phục vụ hoạt động hàng không dân dụng.

8. Cấp, công nhận chứng chỉ, giấy phép, giấy chứng nhận và các giấy tờ, tài liệu khác liên quan đến hoạt động hàng không dân dụng.

9. Quản lý việc bảo đảm an ninh, an toàn cho hoạt động hàng không dân dụng; tổ chức và bảo đảm an ninh, an toàn chuyến bay chuyên cơ, chuyến bay đặc biệt.

10. Quản lý hoạt động tìm kiếm, cứu nạn và điều tra sự cố, tai nạn tàu bay.

11. Hợp tác quốc tế về hàng không dân dụng.

12. Quản lý việc đào tạo và phát triển nguồn nhân lực của ngành hàng không dân dụng, giám định sức khỏe nhân viên hàng không.

13. Quản lý hoạt động khoa học, công nghệ trong lĩnh vực hàng không dân dụng; bảo vệ môi trường, phòng, tránh thiên tai, ứng phó với biến đổi khí hậu trong hoạt động hàng không dân dụng.

14. Quản lý giá, phí và lệ phí trong hoạt động hàng không dân dụng.

15. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong hoạt động hàng không dân dụng.

Điều 9. Trách nhiệm quản lý nhà nước về hàng không dân dụng

1. Chính phủ thống nhất quản lý nhà nước về hàng không dân dụng.

2. Bộ Giao thông vận tải chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hàng không dân dụng.

2a.5 Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng trực thuộc Bộ Giao thông vận tải là Nhà chức trách hàng không.

Nhà chức trách hàng không có nhiệm vụ và quyền hạn sau đây:

a) Ban hành chỉ thị, huấn lệnh; thực hiện các biện pháp khẩn cấp bao gồm cả việc đình chỉ chuyến bay và hoạt động của phương tiện, thiết bị, nhân viên hàng không để bảo đảm an toàn hàng không, an ninh hàng không và duy trì hoạt động đồng bộ của dây chuyền vận chuyển hàng không;

b) Giám sát việc khai thác, bảo dưỡng tàu bay, kết cấu hạ tầng hàng không, bảo đảm hoạt động bay, khai thác vận chuyển hàng không, cung cấp dịch vụ hàng không, dịch vụ phi hàng không; cấp, phê chuẩn, công nhận giấy phép, giấy chứng nhận, năng định, tài liệu khai thác chuyên ngành hàng không dân dụng;

c) Tổ chức, vận hành và chỉ đạo hệ thống giám sát, quản lý an ninh hàng không, an toàn hàng không, tìm kiếm cứu nạn hàng không, khẩn nguy sân bay; tổ chức, chỉ đạo xử lý, điều tra, xác minh các tình huống uy hiếp an toàn hàng không, an ninh hàng không, sự cố, tai nạn hàng không, thực hiện chuyến bay chuyên cơ;

d) Bổ nhiệm giám sát viên trong lĩnh vực bảo đảm an toàn hàng không, an ninh hàng không, chất lượng dịch vụ hàng không theo tiêu chuẩn do Bộ trưởng Bộ Giao thông vận tải quy định;

đ) Tổng hợp, phân tích và đánh giá báo cáo sự cố, tai nạn tàu bay; kiểm tra, giám sát việc khắc phục sự cố, tai nạn tàu bay và thực hiện biện pháp phòng ngừa sự cố, tai nạn tàu bay; điều tra sự cố, tai nạn tàu bay;

e) Ban hành hoặc công nhận áp dụng quy trình, tiêu chuẩn cơ sở chuyên ngành hàng không dân dụng;

g) Công bố, phát hành trong nước và quốc tế thông tin, thông báo liên quan đến hoạt động hàng không dân dụng;

h) Thực hiện thanh tra chuyên ngành hàng không dân dụng. Chính phủ quy định chi tiết khoản này.

3. Bộ Quốc phòng có trách nhiệm quản lý và bảo vệ vùng trời Việt Nam; giám sát hoạt động bay dân dụng; phối hợp với Bộ Giao thông vận tải trong việc tổ chức và sử dụng vùng trời phục vụ hoạt động hàng không dân dụng.

4. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Giao thông vận tải thực hiện quản lý nhà nước về hàng không dân dụng theo quy định của Chính phủ.

5. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hàng không dân dụng tại địa phương.

Điều 10. Thanh tra hàng không

1.6 Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng thực hiện thanh tra chuyên ngành hàng không dân dụng và có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc chấp hành quy định của pháp luật về hàng không dân dụng; điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; quy tắc, tiêu chuẩn, quy chuẩn kỹ thuật, quy chế, quy trình khai thác chuyên ngành hàng không dân dụng;

b) Đình chỉ hoạt động của tổ chức, cá nhân và phương tiện vi phạm quy định về an toàn hàng không, an ninh hàng không hoặc không đáp ứng tiêu chuẩn, điều kiện kỹ thuật an toàn hàng không, an ninh hàng không;

c) Xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng theo quy định của pháp luật về xử lý vi phạm hành chính;

d) Tạm giữ tàu bay;

đ) Phối hợp với Thanh tra bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và các cơ quan hữu quan ở địa phương trong việc phát hiện, ngăn chặn, xử lý hành vi vi phạm pháp luật về hàng không dân dụng;

e) Kiến nghị áp dụng biện pháp xử lý và khắc phục những vi phạm trong hoạt động hàng không dân dụng;

g) Thực hiện nhiệm vụ và quyền hạn khác theo quy định của pháp luật.

2.7 Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng tổ chức thanh tra hàng không thực hiện chức năng thanh tra theo quy định tại khoản 1 Điều này.

3. Thanh tra hàng không được trang bị đồng phục, phù hiệu và phương tiện cần thiết.

4. Tổ chức và hoạt động của Thanh tra hàng không thực hiện theo quy định của Luật này và pháp luật về thanh tra.

Điều 11. Phí, lệ phí và giá dịch vụ chuyên ngành hàng không 8

1. Dịch vụ chuyên ngành hàng không bao gồm:

a) Dịch vụ hàng không là dịch vụ liên quan trực tiếp đến khai thác tàu bay, khai thác vận chuyển hàng không và hoạt động bay;

b) Dịch vụ phi hàng không là dịch vụ cung ứng tại cảng hàng không, sân bay, trên tàu bay nhưng không thuộc dịch vụ hàng không.

2. Phí, lệ phí chuyên ngành hàng không bao gồm:

a) Phí bay qua vùng trời Việt Nam, phí nhượng quyền khai thác và phí khác theo quy định của pháp luật về phí và lệ phí;

b) Lệ phí cấp chứng chỉ, giấy phép, giấy chứng nhận liên quan đến hoạt động hàng không dân dụng.

3. Giá dịch vụ hàng không bao gồm:

a) Giá dịch vụ cất cánh, hạ cánh; giá dịch vụ điều hành bay đi, đến; giá dịch vụ hỗ trợ bảo đảm hoạt động bay; giá phục vụ hành khách; giá bảo đảm an ninh hàng không và giá dịch vụ điều hành bay qua vùng thông báo bay do Việt Nam quản lý;

b) Giá dịch vụ hàng không khác.

4. Giá dịch vụ phi hàng không bao gồm:

a) Giá thuê mặt bằng, giá dịch vụ thiết yếu tại cảng hàng không, sân bay;

b) Giá dịch vụ phi hàng không khác tại cảng hàng không, sân bay.

5. Bộ Tài chính quy định mức phí, lệ phí tại khoản 2 Điều này theo đề nghị của Bộ Giao thông vận tải.

6. Bộ Giao thông vận tải quy định mức giá dịch vụ tại điểm a khoản 3 Điều này trên cơ sở phương pháp định giá theo quy định của Bộ Tài chính.

7. Doanh nghiệp quyết định mức giá dịch vụ quy định tại điểm b khoản 3 và điểm a khoản 4 Điều này trong khung giá do Bộ Giao thông vận tải quy định, thực hiện kê khai giá với Bộ Giao thông vận tải.

8. Doanh nghiệp quyết định mức giá dịch vụ quy định tại điểm b khoản 4 Điều này và thực hiện niêm yết giá theo quy định.

Điều 12. Các hành vi bị nghiêm cấm trong hoạt động hàng không dân dụng

1. Các hành vi bị nghiêm cấm bao gồm:

a) Sử dụng tàu bay, động cơ tàu bay, cánh quạt tàu bay và các trang bị, thiết bị hàng không mà không có giấy phép phù hợp;

b) Thực hiện nhiệm vụ của nhân viên hàng không mà không có giấy phép, chứng chỉ phù hợp;

c) Thả thiết bị, vật dụng hoặc các vật thể khác vào không trung gây ảnh hưởng đến an toàn bay, môi trường và dân sinh;

d) Bay vào khu vực hạn chế bay, khu vực cấm bay trái quy định;

đ) Gây nhiễu, chiếm dụng, khai thác trùng lắp các tần số vô tuyến điện dành riêng cho hoạt động hàng không dân dụng;

e) Làm hư hỏng hệ thống tín hiệu, trang bị, thiết bị, đài, trạm thông tin, điều hành bay, các trang bị, thiết bị khác tại cảng hàng không, sân bay hoặc điều khiển, đưa các phương tiện mặt đất không đáp ứng điều kiện kỹ thuật vào khai thác tại khu bay;

g) Xây dựng công trình kiến trúc, lắp đặt trang bị, thiết bị, trồng cây có khả năng gây ảnh hưởng đến hoạt động bay và hoạt động của các trang bị, thiết bị quản lý vùng trời, quản lý hoạt động bay;

h) Xây dựng trong khu vực cảng hàng không, sân bay, khu vực lân cận cảng hàng không, sân bay các công trình hoặc lắp đặt các trang bị, thiết bị gây ra nhiều khói, bụi, lửa, khí thải hoặc xây dựng trường bắn hoặc các công trình, lắp đặt các trang bị, thiết bị khác có khả năng ảnh hưởng đến an toàn bay, hoạt động của các trang bị, thiết bị tại cảng hàng không, sân bay;

i) Lắp đặt, sử dụng trong khu vực cảng hàng không, sân bay hoặc khu vực lân cận cảng hàng không, sân bay các loại đèn, ký hiệu, tín hiệu hoặc các vật thể ảnh hưởng đến việc tàu bay cất cánh, hạ cánh tại cảng hàng không, sân bay hoặc việc nhận biết cảng hàng không, sân bay;

k) Nuôi, thả chim, gia súc, gia cầm trong khu vực cảng hàng không, sân bay;

l) Can thiệp bất hợp pháp vào hoạt động hàng không dân dụng;

m) Đưa vũ khí, chất cháy, chất nổ, các vật phẩm nguy hiểm khác lên tàu bay, vào cảng hàng không, sân bay và các khu vực hạn chế khác trái quy định;

n) Phá hủy, gây hư hại, làm biến dạng, di chuyển vật đánh dấu, vật ngăn cách, vật ghi tín hiệu, vật bảo vệ tại cảng hàng không, sân bay; làm hư hại các ký hiệu, thiết bị nhận biết cảng hàng không, sân bay;

o) Đe dọa, uy hiếp an toàn bay, gây nguy hiểm đến tính mạng, sức khỏe, tài sản của người khác trong tàu bay;

p) Cạnh tranh không lành mạnh và các hành vi hạn chế cạnh tranh bị cấm khác.

2. Quy định tại điểm c và điểm đ khoản 1 Điều này cũng được áp dụng đối với tàu bay công vụ.

Chương II

TÀU BAY

Mục 1. QUỐC TỊCH TÀU BAY

Điều 13. Đăng ký quốc tịch tàu bay

1. Tàu bay là thiết bị được nâng giữ trong khí quyển nhờ tác động tương hỗ với không khí, bao gồm máy bay, trực thăng, tàu lượn, khí cầu và các thiết bị bay khác, trừ thiết bị được nâng giữ trong khí quyển nhờ tác động tương hỗ với không khí phản lại từ bề mặt trái đất.

2. Tàu bay đăng ký mang quốc tịch Việt Nam phải có đủ các điều kiện sau đây:

a) Chưa có quốc tịch của bất kỳ quốc gia nào hoặc đã xóa quốc tịch nước ngoài;

b) Có giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

c) Phù hợp tiêu chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền quy định hoặc công nhận.

3. Tàu bay đang trong giai đoạn chế tạo, lắp ráp hoặc thử nghiệm tại Việt Nam được tạm thời đăng ký mang quốc tịch Việt Nam nếu đáp ứng điều kiện quy định tại điểm b và điểm c khoản 2 Điều này.

4. Tàu bay thuộc sở hữu của tổ chức, cá nhân Việt Nam và do tổ chức, cá nhân Việt Nam khai thác phải đăng ký mang quốc tịch Việt Nam, trong trường hợp là cá nhân thì cá nhân phải thường trú tại Việt Nam.

5. Tàu bay thuộc sở hữu của tổ chức, cá nhân nước ngoài do tổ chức, cá nhân Việt Nam thuê theo hình thức thuê không có tổ bay, thuê mua được đăng ký mang quốc tịch Việt Nam theo quy định của Chính phủ.

6. Sổ đăng bạ tàu bay Việt Nam được mở công khai và ghi các thông tin về đăng ký quốc tịch tàu bay. Tổ chức, cá nhân có quyền yêu cầu được cấp trích lục hoặc bản sao từ Sổ đăng bạ tàu bay Việt Nam và phải nộp lệ phí.

7. Tàu bay mang quốc tịch Việt Nam từ thời điểm ghi vào Sổ đăng bạ tàu bay Việt Nam. Bộ Giao thông vận tải cấp Giấy chứng nhận đăng ký quốc tịch tàu bay.

8. Người đề nghị đăng ký tàu bay mang quốc tịch Việt Nam phải nộp lệ phí.

Điều 14. Xóa đăng ký quốc tịch tàu bay

Tàu bay bị xóa đăng ký quốc tịch Việt Nam trong các trường hợp sau đây:

1. Bị tuyên bố mất tích theo quy định tại khoản 3 Điều 103 của Luật này;

2. Hư hỏng nặng không còn khả năng sửa chữa, phục hồi;

3. Không còn đáp ứng điều kiện quy định tại khoản 2 Điều 13 của Luật này;

4.9 Theo đề nghị của người đăng ký tàu bay, chủ sở hữu tàu bay, người nhận giao dịch bảo đảm, người cho thuê hoặc người bán tàu bay có điều kiện.

Điều 15. Dấu hiệu quốc tịch, dấu hiệu đăng ký của tàu bay

Khi hoạt động, tàu bay phải được sơn hoặc gắn dấu hiệu quốc tịch, dấu hiệu đăng ký phù hợp với pháp luật của quốc gia đăng ký quốc tịch tàu bay.

Điều 16. Quy định chi tiết về quốc tịch tàu bay

Trình tự, thủ tục đăng ký, xóa đăng ký quốc tịch Việt Nam của tàu bay do Chính phủ quy định.

Mục 2. TIÊU CHUẨN ĐỦ ĐIỀU KIỆN BAY

Điều 17. Giấy chứng nhận đủ điều kiện bay

1. Tàu bay chỉ được phép khai thác trong vùng trời Việt Nam khi có Giấy chứng nhận đủ điều kiện bay còn hiệu lực do Bộ Giao thông vận tải cấp hoặc công nhận.

2. Giấy chứng nhận đủ điều kiện bay được cấp khi tàu bay có đủ các điều kiện sau đây:

a) Tàu bay phù hợp với Giấy chứng nhận loại tương ứng;

b) Có đầy đủ trang bị, thiết bị bảo đảm an toàn;

c) Được khai thác, bảo dưỡng theo đúng chế độ quy định;

d) Ở trạng thái phù hợp với mục đích khai thác dự kiến.

3. Người đề nghị cấp Giấy chứng nhận đủ điều kiện bay phải nộp lệ phí.

4. Giấy chứng nhận đủ điều kiện bay của tàu bay mang quốc tịch nước ngoài được công nhận với điều kiện việc cấp giấy chứng nhận đó phù hợp với tiêu chuẩn mà Việt Nam quy định hoặc công nhận.

Điều 18. Giấy chứng nhận loại

1. Giấy chứng nhận loại được cấp hoặc công nhận nếu thiết kế của tàu bay, động cơ tàu bay, cánh quạt tàu bay đáp ứng tiêu chuẩn đủ điều kiện bay mà Việt Nam quy định hoặc được công nhận.

2. Người đề nghị cấp Giấy chứng nhận loại phải nộp lệ phí.

3. Tàu bay, động cơ tàu bay, cánh quạt tàu bay khi sản xuất tại Việt Nam hoặc nhập khẩu vào Việt Nam phải phù hợp với Giấy chứng nhận loại tương ứng do Bộ Giao thông vận tải cấp hoặc công nhận.

Điều 19. Điều kiện nhập khẩu, xuất khẩu tàu bay, động cơ tàu bay, cánh quạt tàu bay và phụ tùng tàu bay

1. Tàu bay, động cơ tàu bay, cánh quạt tàu bay khi xuất khẩu phải được Bộ Giao thông vận tải cấp Giấy chứng nhận đủ điều kiện bay xuất khẩu. Người đề nghị cấp Giấy chứng nhận đủ điều kiện bay xuất khẩu phải nộp lệ phí.

2. Việc xuất khẩu, nhập khẩu tàu bay, động cơ tàu bay, cánh quạt tàu bay và phụ tùng tàu bay phải bảo đảm an toàn hàng không, an ninh hàng không, an ninh quốc gia, phù hợp với nhu cầu khai thác kinh doanh.

Tuổi tàu bay đã qua sử dụng nhập khẩu vào Việt Nam do Chính phủ quy định.

3. Tàu bay, động cơ tàu bay, cánh quạt tàu bay và phụ tùng tàu bay nhập khẩu với mục đích làm đồ dùng học tập và các mục đích phi hàng không khác không được sử dụng vào hoạt động hàng không dân dụng.

Điều 20. Thiết kế, sản xuất, sửa chữa, bảo dưỡng, thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay 10

1. Việc thiết kế, sản xuất, sửa chữa, bảo dưỡng hoặc thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay tại Việt Nam phải bảo đảm tuân thủ tiêu chuẩn do cơ quan nhà nước có thẩm quyền ban hành hoặc công nhận.

2. Cơ sở thiết kế, sản xuất, sửa chữa, bảo dưỡng hoặc thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay tại Việt Nam phải có giấy phép do Bộ Giao thông vận tải cấp. Người đề nghị cấp giấy phép phải nộp lệ phí.

3. Tàu bay mang quốc tịch Việt Nam, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị của tàu bay mang quốc tịch Việt Nam chỉ được bảo dưỡng tại cơ sở bảo dưỡng và theo chương trình bảo dưỡng đã được Bộ Giao thông vận tải phê duyệt.

4. Tổ chức, cá nhân nghiên cứu chế tạo tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay khi thử nghiệm thực tế tính năng bay của tàu bay phải báo cáo và tuân thủ theo quy định của Bộ Quốc phòng.

Điều 21. Quy định chi tiết về tiêu chuẩn đủ điều kiện bay 11

1. Bộ trưởng Bộ Giao thông vận tải quy định tiêu chuẩn đủ điều kiện bay; thủ tục cấp, công nhận Giấy chứng nhận đủ điều kiện bay, Giấy chứng nhận loại; tiêu chuẩn, thủ tục cấp giấy phép cho các cơ sở thiết kế, sản xuất, sửa chữa, bảo dưỡng, thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay, trừ trường hợp quy định tại khoản 2 Điều này.

2. Bộ trưởng Bộ Quốc phòng quy định tiêu chuẩn đủ điều kiện bay; tiêu chuẩn, thủ tục cấp giấy phép cho các cơ sở thiết kế, sản xuất, sửa chữa, bảo dưỡng, thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị của tàu bay không người lái, phương tiện bay siêu nhẹ.

Tàu bay không người lái là thiết bị bay mà việc điều khiển, duy trì hoạt động của chuyến bay không cần có sự tham gia điều khiển trực tiếp của người lái trên thiết bị bay đó.

Phương tiện bay siêu nhẹ bao gồm các loại khí cầu và mô hình bay.

Khí cầu là thiết bị bay mà lực nâng được tạo bởi chất khí chứa trong vỏ bọc của nó, bao gồm khí cầu bay có người điều khiển và khí cầu bay không có người điều khiển.

Mô hình bay bao gồm các loại tàu lượn được mô phỏng theo hình dáng, kiểu cách các loại máy bay, được gắn động cơ, được điều khiển bằng vô tuyến hoặc chương trình lập sẵn; các loại dù bay và diều bay có hoặc không có người điều khiển, trừ các loại diều bay dân gian.

Mục 3. KHAI THÁC TÀU BAY

Điều 22. Người khai thác tàu bay

1. Người khai thác tàu bay là tổ chức, cá nhân tham gia khai thác tàu bay.

2. Người khai thác tàu bay là tổ chức được khai thác tàu bay vì mục đích thương mại khi được Bộ Giao thông vận tải cấp hoặc công nhận Giấy chứng nhận người khai thác tàu bay.

Người khai thác tàu bay là cá nhân không được phép khai thác tàu bay vì mục đích thương mại.

Điều 23. Giấy chứng nhận người khai thác tàu bay

1. Giấy chứng nhận người khai thác tàu bay được cấp cho tổ chức để chứng nhận việc đáp ứng điều kiện khai thác an toàn đối với loại tàu bay và loại hình khai thác quy định.

2. Tổ chức được cấp Giấy chứng nhận người khai thác tàu bay khi đáp ứng các điều kiện sau đây:

a) Có tổ chức bộ máy khai thác; phương thức điều hành và giám sát khai thác tàu bay phù hợp;

b) Có đội ngũ nhân viên được đào tạo và có giấy phép, chứng chỉ phù hợp;

c) Có chương trình huấn luyện nghiệp vụ, chương trình bảo dưỡng tàu bay phù hợp với tính chất và quy mô khai thác;

d) Có tàu bay, trang bị, thiết bị bảo đảm khai thác an toàn;

đ) Có đầy đủ tài liệu hướng dẫn khai thác.

3. Tổ chức đề nghị cấp Giấy chứng nhận người khai thác tàu bay phải nộp lệ phí.

Điều 24. Trách nhiệm của người khai thác tàu bay

1. Duy trì hệ thống quản lý đủ khả năng kiểm tra và giám sát khai thác tàu bay an toàn.

2. Thực hiện quy định của tài liệu hướng dẫn khai thác.

3. Bảo đảm các phương tiện và dịch vụ mặt đất để khai thác tàu bay an toàn.

4. Bảo đảm mỗi tàu bay khi khai thác có đủ thành viên tổ bay được huấn luyện thành thạo cho các loại hình khai thác.

5. Tuân thủ các yêu cầu về bảo dưỡng, sửa chữa tàu bay.

6. Thực hiện đúng quy định trong Giấy chứng nhận người khai thác tàu bay, kể cả trong trường hợp sử dụng dịch vụ và nhân lực theo hợp đồng hỗ trợ khai thác, bảo dưỡng tàu bay.

7. Tuân thủ các quy định khác về khai thác tàu bay.

Điều 25. Giấy tờ, tài liệu mang theo tàu bay

1. Khi khai thác, tàu bay mang quốc tịch Việt Nam phải có các giấy tờ, tài liệu sau đây:

a) Giấy chứng nhận đăng ký quốc tịch tàu bay;

b) Giấy chứng nhận đủ điều kiện bay;

c) Giấy chứng nhận người khai thác tàu bay;

d) Giấy phép, chứng chỉ phù hợp của thành viên tổ bay;

đ) Nhật ký bay;

e) Giấy phép sử dụng thiết bị vô tuyến điện trên tàu bay, nếu được lắp đặt;

g) Tài liệu hướng dẫn bay dành cho tổ lái;

h) Danh sách hành khách trong trường hợp vận chuyển hành khách;

i) Bản kê khai hàng hóa trong trường hợp vận chuyển hàng hóa;

k) Giấy chứng nhận bảo hiểm trách nhiệm dân sự;

l) Tài liệu hướng dẫn khai thác tàu bay.

2. Giấy tờ, tài liệu quy định tại khoản 1 Điều này phải là bản chính, trừ Giấy chứng nhận người khai thác tàu bay.

3. Giấy tờ, tài liệu mang theo tàu bay mang quốc tịch nước ngoài thực hiện các chuyến bay đến và đi từ Việt Nam phải phù hợp với quy định của pháp luật quốc gia đăng ký quốc tịch tàu bay.

Điều 26. Yêu cầu về bảo vệ môi trường đối với tàu bay và động cơ tàu bay

Tàu bay khi khai thác phải tuân thủ các yêu cầu về bảo vệ môi trường đối với tàu bay và động cơ tàu bay.

Điều 27. Quy định chi tiết về khai thác tàu bay 12

1. Bộ trưởng Bộ Giao thông vận tải quy định về khai thác tàu bay, điều kiện, thủ tục và trình tự cấp Giấy chứng nhận người khai thác tàu bay, Giấy phép sử dụng thiết bị vô tuyến điện trên tàu bay; yêu cầu bảo vệ môi trường đối với tàu bay và động cơ tàu bay, trừ trường hợp quy định tại khoản 2 Điều này.

2. Bộ trưởng Bộ Quốc phòng quy định về khai thác tàu bay không người lái và phương tiện bay siêu nhẹ.

Mục 4. QUYỀN ĐỐI VỚI TÀU BAY

Điều 28. Các quyền đối với tàu bay

1.13 Các quyền đối với tàu bay bao gồm:

a) Quyền sở hữu tàu bay;

b) Quyền chiếm hữu tàu bay bằng việc thuê mua, thuê có thời hạn từ sáu tháng trở lên;

c) Thế chấp, cầm cố tàu bay;

d) Các quyền khác theo quy định của pháp luật về dân sự và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Các quyền đối với tàu bay quy định tại khoản 1 Điều này bao gồm quyền đối với thân, động cơ tàu bay, cánh quạt tàu bay, trang bị, thiết bị vô tuyến điện của tàu bay và các trang bị, thiết bị khác được sử dụng trên tàu bay đó không phụ thuộc vào việc đã lắp đặt trên tàu bay hoặc tạm thời tháo khỏi tàu bay.

Điều 29. Đăng ký các quyền đối với tàu bay

1. Tổ chức, cá nhân Việt Nam có các quyền đối với tàu bay quy định tại khoản 1 Điều 28 của Luật này phải đăng ký các quyền đó theo quy định của Chính phủ.

2. Người đề nghị đăng ký các quyền đối với tàu bay phải nộp lệ phí.

3. Các vấn đề liên quan đến các quyền đã đăng ký của cùng một tàu bay phải được ghi trong Sổ đăng bạ tàu bay Việt Nam.

Việc đăng ký các quyền đối với tàu bay quy định tại khoản 1 Điều này có hiệu lực từ thời điểm được cơ quan đăng ký ghi vào Sổ đăng bạ tàu bay Việt Nam.

4. Việc chuyển đăng ký các quyền đối với tàu bay từ Việt Nam ra nước ngoài phải được sự đồng ý của những người có các quyền đó, trừ trường hợp tàu bay bị bán để thi hành bản án, quyết định của Tòa án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật.

Điều 30. Chuyển quyền sở hữu tàu bay

1. Việc chuyển quyền sở hữu tàu bay phải được lập thành văn bản và có hiệu lực từ thời điểm được ghi vào Sổ đăng bạ tàu bay Việt Nam.

2. Việc chuyển quyền sở hữu tàu bay không làm mất quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay, trừ trường hợp tàu bay bị bán để thi hành bản án, quyết định của Tòa án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật.

Điều 31. Doanh nghiệp nhà nước được giao quản lý, khai thác tàu bay

Doanh nghiệp nhà nước được giao quản lý, khai thác tàu bay thuộc sở hữu nhà nước có quyền, nghĩa vụ như chủ sở hữu tàu bay theo quy định của Luật này và pháp luật về doanh nghiệp.

Điều 32. Thế chấp tàu bay

1. Người thế chấp tàu bay giữ bản chính Giấy chứng nhận đăng ký quốc tịch tàu bay của tàu bay thế chấp.

2. Thế chấp tàu bay thuộc sở hữu chung phải được sự đồng ý bằng văn bản của tất cả các đồng chủ sở hữu, trừ trường hợp có thỏa thuận khác.

3. Trong trường hợp một tàu bay là tài sản thế chấp cho nhiều chủ nợ thì thứ tự thế chấp được xác định theo thời gian đăng ký thế chấp.

4. Sau khi các khoản nợ ưu tiên đã được thanh toán, những chủ nợ đã được đăng ký thế chấp được trả nợ theo thứ tự đăng ký.

5. Tàu bay đang thế chấp không được chuyển quyền sở hữu, trừ trường hợp có sự đồng ý của người nhận thế chấp.

6. Đăng ký thế chấp tàu bay bị xóa trong các trường hợp sau đây:

a) Nghĩa vụ được bảo đảm đã chấm dứt;

b) Hợp đồng thế chấp tàu bay bị hủy bỏ;

c) Tàu bay là tài sản thế chấp đã được xử lý;

d) Có bản án, quyết định của Tòa án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật về việc hủy bỏ thế chấp tàu bay hoặc tuyên bố hợp đồng thế chấp tàu bay vô hiệu;

đ) Theo đề nghị của người nhận thế chấp tàu bay.

7. Trong trường hợp tàu bay thế chấp bị mất tích hoặc hư hỏng đã được bảo hiểm thì người nhận thế chấp đã đăng ký thế chấp được hưởng số tiền bảo hiểm đó.

Điều 33. Thanh toán tiền công cứu hộ, giữ gìn tàu bay

1. Tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay được hưởng quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay và các chi phí có liên quan.

2. Trong thời hạn chín mươi ngày, kể từ ngày kết thúc việc cứu hộ, giữ gìn tàu bay, tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay đăng ký quyền ưu tiên thanh toán tại khoản 1 Điều này theo quy định của Chính phủ; người yêu cầu đăng ký quyền ưu tiên thanh toán từ việc cứu hộ, gìn giữ tàu bay phải nộp lệ phí.

3. Sau thời hạn quy định tại khoản 2 Điều này, quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay bị chấm dứt, trừ các trường hợp sau đây:

a) Tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay đã đăng ký quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay;

b) Tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay và tổ chức, cá nhân có nghĩa vụ thanh toán đã thỏa thuận với nhau về số tiền phải thanh toán;

c) Tổ chức, cá nhân cứu hộ, giữ gìn tàu bay đã khởi kiện về thanh toán tiền công cứu hộ, giữ gìn tàu bay.

Điều 34. Các khoản nợ ưu tiên

1. Các khoản nợ ưu tiên được thanh toán theo thứ tự sau đây:

a) Án phí và các chi phí cho việc thi hành án;

b) Tiền công cứu hộ, giữ gìn tàu bay và các chi phí có liên quan.

2. Các khoản nợ quy định tại điểm b khoản 1 Điều này được thanh toán theo thứ tự khoản nợ nào phát sinh sau thì được thanh toán trước.

Mục 5. THUÊ, CHO THUÊ TÀU BAY

Điều 35. Hình thức thuê, cho thuê tàu bay

1. Tổ chức, cá nhân Việt Nam được thuê, cho thuê tàu bay để thực hiện vận chuyển hàng không và các hoạt động hàng không dân dụng khác.

2. Thuê, cho thuê tàu bay bao gồm các hình thức sau đây:

a) Thuê, cho thuê tàu bay có tổ bay;

b) Thuê, cho thuê tàu bay không có tổ bay.

3. Hợp đồng thuê, cho thuê tàu bay phải được lập thành văn bản.

Điều 36. Thuê, cho thuê tàu bay có tổ bay

1. Trong trường hợp thuê, cho thuê tàu bay có tổ bay, tàu bay được khai thác theo Giấy chứng nhận người khai thác tàu bay của bên cho thuê.

2. Bên cho thuê chịu trách nhiệm bảo đảm thực hiện tiêu chuẩn an toàn về bảo dưỡng, khai thác tàu bay.

Điều 37. Thuê, cho thuê tàu bay không có tổ bay

1. Trong trường hợp thuê, cho thuê tàu bay không có tổ bay, tàu bay được khai thác theo Giấy chứng nhận người khai thác tàu bay của bên thuê.

2. Bên thuê chịu trách nhiệm bảo đảm thực hiện tiêu chuẩn an toàn về bảo dưỡng, khai thác tàu bay.

3. Trường hợp tổ chức, cá nhân Việt Nam thuê tàu bay không có tổ bay của nước ngoài, nếu phát sinh những yêu cầu đặc biệt của bên thuê về phương tiện, thiết bị trên tàu bay, thiết bị liên lạc và dẫn đường thì phải được Bộ Giao thông vận tải chấp thuận.

Điều 38. Yêu cầu đối với thuê tàu bay

Khi sử dụng tàu bay thuê, bên thuê không được cho bên cho thuê hoặc bất kỳ người có liên quan nào khác hưởng các lợi ích kinh tế hoặc sử dụng các quyền vận chuyển hàng không của bên thuê.

Điều 39. Chấp thuận việc thuê, cho thuê tàu bay giữa tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài

1. Việc thuê, cho thuê tàu bay giữa tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài phải được Bộ Giao thông vận tải chấp thuận bằng văn bản sau khi xem xét các nội dung sau đây:

a) Hình thức thuê;

b) Tư cách pháp lý của các bên tham gia hợp đồng thuê tàu bay;

c) Thời hạn thuê;

d) Số lượng, loại và tuổi tàu bay thuê;

đ) Quốc tịch tàu bay;

e) Giấy chứng nhận liên quan đến tàu bay;

g) Thỏa thuận về việc mua bảo hiểm trách nhiệm dân sự đối với hành khách, hành lý, hàng hóa và đối với người thứ ba ở mặt đất;

h) Tổ chức chịu trách nhiệm khai thác, bảo dưỡng tàu bay theo Giấy chứng nhận người khai thác tàu bay.

2. Tổ chức, cá nhân Việt Nam thuê, cho thuê tàu bay phải cung cấp bản sao hợp đồng thuê, cho thuê và các tài liệu có liên quan theo yêu cầu để xem xét chấp thuận; Bộ Giao thông vận tải có trách nhiệm trả lời trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ các tài liệu này.

3. Thủ tục chấp thuận quy định tại khoản 1 Điều này không áp dụng đối với việc thuê tàu bay có thời hạn không quá bảy ngày liên tục trong các trường hợp sau đây:

a) Thay thế tàu bay khác làm nhiệm vụ chuyên cơ hoặc bị trưng dụng vào các mục đích công vụ nhà nước khác;

b) Thay thế tàu bay bị tai nạn, sự cố kỹ thuật;

c) Thay thế tàu bay không khai thác được vì lý do bất khả kháng.

Tổ chức, cá nhân Việt Nam thuê tàu bay quy định tại khoản này phải thông báo bằng văn bản cho Bộ Giao thông vận tải về việc bên cho thuê có Giấy chứng nhận người khai thác tàu bay phù hợp.

4. Tổ chức, cá nhân Việt Nam có nghĩa vụ thanh lý hợp đồng, tái xuất tàu bay thuê hoặc đưa tàu bay cho thuê về Việt Nam trong trường hợp hợp đồng hết hiệu lực, Giấy phép tạm nhập khẩu tàu bay thuê hoặc Giấy phép tạm xuất khẩu tàu bay cho thuê hết hiệu lực hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 40. Chuyển giao nghĩa vụ giữa quốc gia đăng ký quốc tịch tàu bay và quốc gia của người khai thác tàu bay

1. Trong trường hợp thuê, cho thuê tàu bay giữa tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài thì Bộ Giao thông vận tải thỏa thuận với cơ quan có thẩm quyền của quốc gia đăng ký quốc tịch tàu bay hoặc của quốc gia của người khai thác tàu bay có liên quan để tiếp nhận hoặc chuyển giao nghĩa vụ của quốc gia đăng ký quốc tịch tàu bay phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Quốc gia của người khai thác tàu bay là quốc gia nơi người khai thác tàu bay có trụ sở chính nếu người khai thác là tổ chức hoặc nơi thường trú nếu người khai thác là cá nhân.

2. Thỏa thuận quy định tại khoản 1 Điều này bao gồm một phần hoặc toàn bộ nghĩa vụ liên quan đến việc thực hiện:

a) Quy định về bảo đảm hoạt động bay;

b) Quy định về Giấy chứng nhận đủ điều kiện bay;

c) Yêu cầu đối với thành viên tổ bay;

d) Quy định liên quan đến lắp đặt và sử dụng thiết bị vô tuyến điện trên tàu bay.

Mục 6. ĐÌNH CHỈ THỰC HIỆN CHUYẾN BAY, TẠM GIỮ, BẮT GIỮ TÀU BAY

Điều 41. Đình chỉ thực hiện chuyến bay

1. Tàu bay chưa khởi hành bị đình chỉ thực hiện chuyến bay khi xảy ra một trong các trường hợp sau đây:

a) Xuất hiện tình huống cấp thiết phục vụ nhiệm vụ bảo vệ chủ quyền, an ninh quốc gia hoặc phát hiện tàu bay có dấu hiệu vi phạm các quy định về bảo đảm quốc phòng, an ninh;

b) Vi phạm các quy định về tiêu chuẩn đủ điều kiện bay, khai thác tàu bay, an toàn hàng không, an ninh hàng không, thủ tục chuyến bay, lập và thực hiện kế hoạch bay, thực hiện phép bay;

c) Phát hiện chuyến bay có dấu hiệu bị uy hiếp an toàn hàng không, an ninh hàng không;

d) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Trong trường hợp quy định tại các điểm a, b và c khoản 1 Điều này, Giám đốc Cảng vụ hàng không hoặc Thanh tra hàng không lập biên bản và ra quyết định đình chỉ thực hiện chuyến bay. Quyết định đình chỉ thực hiện chuyến bay có hiệu lực ngay và phải được gửi cho người chỉ huy tàu bay, cơ sở cung cấp dịch vụ không lưu và các cơ quan, tổ chức hữu quan.

3. Các cơ quan khác có thẩm quyền ra quyết định đình chỉ thực hiện chuyến bay thì quyết định đó có hiệu lực ngay. Quyết định đình chỉ thực hiện chuyến bay phải được gửi ngay sau đó cho Cảng vụ hàng không nơi tàu bay dự định khởi hành.

4. Người chỉ huy tàu bay, người khai thác tàu bay phải tuân thủ quyết định đình chỉ thực hiện chuyến bay và có quyền yêu cầu cơ quan hoặc người ra quyết định làm rõ lý do đình chỉ.

5. Tàu bay bị đình chỉ thực hiện chuyến bay được tiếp tục thực hiện chuyến bay sau khi không còn các căn cứ quy định tại khoản 1 Điều này và được cơ quan nhà nước có thẩm quyền quyết định cho phép tiếp tục thực hiện chuyến bay.

Điều 42. Yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay

1. Tàu bay đang bay trong lãnh thổ Việt Nam có thể bị yêu cầu hạ cánh tại cảng hàng không, sân bay khi chuyến bay có dấu hiệu bị uy hiếp an toàn hàng không, an ninh hàng không hoặc trong các trường hợp khác theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Trường hợp phát hiện chuyến bay có dấu hiệu bị uy hiếp an toàn hàng không, an ninh hàng không, Giám đốc Cảng vụ hàng không có quyền quyết định yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay; quyết định này có hiệu lực ngay.

3. Các cơ quan khác có thẩm quyền ra quyết định yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay thì quyết định này có hiệu lực ngay. Quyết định yêu cầu tàu bay hạ cánh phải được gửi ngay sau đó cho cơ sở cung cấp dịch vụ không lưu và Cảng vụ hàng không có liên quan.

4. Cơ sở cung cấp dịch vụ không lưu có liên quan có trách nhiệm yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay theo quyết định của Giám đốc Cảng vụ hàng không và cơ quan khác có thẩm quyền. Trường hợp vì lý do an toàn của chuyến bay, cơ sở cung cấp dịch vụ không lưu có quyền không thực hiện yêu cầu tàu bay đang bay hạ cánh tại cảng hàng không, sân bay và phải báo cáo cho cơ quan ra quyết định yêu cầu tàu bay hạ cánh.

5. Tàu bay bị yêu cầu hạ cánh tại cảng hàng không, sân bay được tiếp tục thực hiện chuyến bay sau khi không còn căn cứ quy định tại khoản 1 Điều này và được cơ quan nhà nước có thẩm quyền quyết định cho phép tiếp tục thực hiện chuyến bay.

Điều 43. Tạm giữ tàu bay

1. Tàu bay có thể bị tạm giữ khi xảy ra các trường hợp sau đây:

a) Vi phạm chủ quyền và an ninh quốc gia của Việt Nam;

b) Không khắc phục các vi phạm quy định tại điểm b khoản 1 Điều 41 của Luật này hoặc không chấp hành các biện pháp xử lý vi phạm;

c) Thực hiện hành vi bị cấm liên quan đến hoạt động bay, khai thác tàu bay và vận chuyển hàng không;

d) Vi phạm các quy định của pháp luật liên quan đến tổ bay, hành khách, hành lý, hàng hóa chuyên chở trong tàu bay;

đ) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Trong trường hợp phát hiện hành vi vi phạm quy định tại các điểm a, b, c và d khoản 1 Điều này, Giám đốc Cảng vụ hàng không hoặc Thanh tra hàng không có quyền tạm giữ tàu bay. Quyết định tạm giữ tàu bay có hiệu lực ngay và phải được gửi cho người chỉ huy tàu bay, người khai thác tàu bay và các cơ quan, tổ chức hữu quan.

3. Các cơ quan khác có thẩm quyền ra quyết định tạm giữ tàu bay thì quyết định đó có hiệu lực ngay. Quyết định tạm giữ tàu bay phải được gửi ngay sau đó cho Cảng vụ hàng không nơi tàu bay dự định khởi hành.

4. Việc tạm giữ tàu bay được chấm dứt khi các hành vi vi phạm đã được xử lý theo quy định của pháp luật hoặc cơ quan nhà nước có thẩm quyền yêu cầu tạm giữ tàu bay đề nghị chấm dứt tạm giữ.

Điều 44. Bắt giữ tàu bay

1. Bắt giữ tàu bay là biện pháp mà Tòa án áp dụng đối với tàu bay vì lợi ích của chủ nợ, chủ sở hữu, người thứ ba ở mặt đất bị thiệt hại hoặc những người khác có quyền và lợi ích đối với tàu bay theo quy định tại khoản 2 Điều này, trừ việc bắt giữ tàu bay để thi hành bản án, quyết định đã có hiệu lực pháp luật của Tòa án hoặc quyết định cưỡng chế của cơ quan nhà nước có thẩm quyền. Việc bắt giữ tàu bay có thể áp dụng đối với bất kỳ tàu bay nào của cùng một chủ sở hữu.

2. Tòa án nhân dân tỉnh, thành phố trực thuộc Trung ương nơi tàu bay hạ cánh quyết định bắt giữ tàu bay theo yêu cầu bằng văn bản của chủ sở hữu hoặc của chủ nợ trong trường hợp tàu bay là tài sản bảo đảm cho khoản nợ của chủ nợ hoặc theo yêu cầu bằng văn bản của người thứ ba ở mặt đất bị thiệt hại do tàu bay đang bay gây ra hoặc những người có quyền và lợi ích đối với tàu bay theo quy định của Luật này.

3. Người yêu cầu bắt giữ tàu bay phải bảo đảm tài chính theo hình thức và giá trị do Tòa án ấn định tương đương với thiệt hại có thể gây ra cho tàu bay do việc bắt giữ tàu bay.

4. Trong trường hợp tàu bay bị bắt giữ, người vận chuyển, người khai thác tàu bay vẫn phải thực hiện nghĩa vụ theo hợp đồng đã cam kết.

5. Việc bắt giữ tàu bay được chấm dứt trong các trường hợp sau đây:

a) Các khoản nợ đã được thanh toán đầy đủ;

b) Đã áp dụng biện pháp bảo đảm thay thế;

c) Người yêu cầu bắt giữ đề nghị thôi bắt giữ.

6. Thủ tục bắt giữ tàu bay thực hiện theo quy định của Ủy ban thường vụ Quốc hội.

Điều 45. Khám xét tàu bay

1. Giám đốc Cảng vụ hàng không và các cơ quan khác có thẩm quyền có quyền quyết định khám xét tàu bay trong các trường hợp sau đây:

a) Phát hiện có dấu hiệu vi phạm chủ quyền, an ninh quốc gia, an ninh hàng không, an toàn hàng không;

b) Thành viên tổ bay, hành khách hoặc việc chuyên chở hành lý, hàng hóa, bưu gửi14 và các vật phẩm khác trong tàu bay vi phạm các quy định về xuất cảnh, nhập cảnh, hải quan, kiểm dịch.

2. Người quyết định khám xét tàu bay có trách nhiệm thông báo cho người chỉ huy tàu bay và các cơ quan, tổ chức có liên quan trước khi khám xét.

3. Các cơ quan nhà nước có thẩm quyền phải thông báo cho Giám đốc Cảng vụ hàng không về quyết định khám xét tàu bay để phối hợp thực hiện.

Điều 46. Trách nhiệm bồi thường thiệt hại cho người khai thác tàu bay hoặc người vận chuyển

Tổ chức, cá nhân quyết định đình chỉ việc thực hiện chuyến bay, yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay, tạm giữ, yêu cầu tạm giữ, yêu cầu bắt giữ tàu bay hoặc khám xét tàu bay trái pháp luật thì phải bồi thường thiệt hại gây ra cho người khai thác tàu bay hoặc người vận chuyển.

Chương III

CẢNG HÀNG KHÔNG, SÂN BAY

Mục 1. QUY ĐỊNH CHUNG

Điều 47. Cảng hàng không, sân bay

1. Cảng hàng không là khu vực xác định, bao gồm sân bay, nhà ga và trang bị, thiết bị, công trình cần thiết khác được sử dụng cho tàu bay đi, đến và thực hiện vận chuyển hàng không.

Cảng hàng không được phân thành các loại sau đây:

a) Cảng hàng không quốc tế là cảng hàng không phục vụ cho vận chuyển quốc tế và vận chuyển nội địa;

b) Cảng hàng không nội địa là cảng hàng không phục vụ cho vận chuyển nội địa.

2. Sân bay là khu vực xác định được xây dựng để bảo đảm cho tàu bay cất cánh, hạ cánh và di chuyển. Sân bay chỉ phục vụ mục đích khai thác hàng không chung hoặc mục đích vận chuyển hành khách, hành lý, hàng hóa, bưu gửi15 mà không phải vận chuyển công cộng là sân bay chuyên dùng.

Điều 48. Khu vực lân cận cảng hàng không, sân bay

1. Cảng hàng không, sân bay có khu vực lân cận để bảo đảm an toàn cho hoạt động hàng không dân dụng và dân cư trong khu vực đó.

2. Giới hạn khu vực lân cận cảng hàng không, sân bay là tám kilômét tính từ ranh giới cảng hàng không, sân bay trở ra.

3. Ủy ban nhân dân các cấp có trách nhiệm chủ trì, phối hợp với Cảng vụ hàng không và các cơ quan khác có thẩm quyền duy trì trật tự công cộng, bảo đảm thực hiện các quy định về an toàn hàng không, an ninh hàng không; áp dụng các biện pháp để tháo dỡ, phá bỏ, di chuyển, thay đổi kết cấu công trình, trang bị, thiết bị hoặc các chướng ngại vật khác ở khu vực lân cận cảng hàng không, sân bay gây mất an toàn cho hoạt động bay; ngăn chặn các hành vi vi phạm pháp luật tại khu vực lân cận cảng hàng không, sân bay; thực hiện các biện pháp bảo vệ môi trường ở khu vực lân cận cảng hàng không, sân bay.

Điều 49. Mở, đóng cảng hàng không, sân bay

1. Mở, đóng cảng hàng không, sân bay là việc cho phép, không cho phép hoạt động của cảng hàng không, sân bay theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Thủ tướng Chính phủ quyết định việc mở cảng hàng không, sân bay theo quy hoạch phát triển hệ thống cảng hàng không, sân bay; đóng cảng hàng không, sân bay vì lý do bảo đảm an ninh, quốc phòng hoặc các lý do đặc biệt ảnh hưởng đến kinh tế - xã hội.

3. Bộ trưởng Bộ Giao thông vận tải quyết định việc tạm thời đóng cảng hàng không, sân bay trong các trường hợp sau đây:

a) Cải tạo, mở rộng, sửa chữa cảng hàng không, sân bay có khả năng gây mất an toàn cho hoạt động bay;

b) Giấy chứng nhận khai thác cảng hàng không, sân bay bị thu hồi;

c) Thiên tai, dịch bệnh, ô nhiễm môi trường, tai nạn tàu bay và các tình huống bất thường khác uy hiếp đến an toàn hàng không, an ninh hàng không.

4. Vì sự cố đột xuất, để bảo đảm an toàn hàng không, an ninh hàng không, Giám đốc Cảng vụ hàng không quyết định tạm thời đóng cảng hàng không, sân bay không quá hai mươi bốn giờ và báo cáo ngay Bộ trưởng Bộ Giao thông vận tải.

5. Cảng hàng không, sân bay được mở lại sau khi các lý do quy định tại các khoản 2, 3 và 4 Điều này đã chấm dứt.

6.16 Bộ Quốc phòng quyết định mở, đóng sân bay chuyên dùng sau khi thống nhất với Bộ Giao thông vận tải.

Chính phủ quy định điều kiện, trình tự, thủ tục mở, đóng sân bay chuyên dùng.

Điều 50. Đăng ký cảng hàng không, sân bay

1. Cảng hàng không, sân bay phải được đăng ký vào Sổ đăng bạ cảng hàng không, sân bay.

2. Điều kiện để được cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay bao gồm:

a) Có giấy tờ chứng minh sự tạo lập hợp pháp cảng hàng không, sân bay;

b) Phù hợp với quy hoạch phát triển hệ thống cảng hàng không, sân bay đã được phê duyệt;

c) Có kết cấu hạ tầng phù hợp với tiêu chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền quy định hoặc công nhận.

3. Bộ Giao thông vận tải thực hiện việc đăng ký và cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay.

4.17 Chủ sở hữu hoặc tổ chức được giao quản lý cảng hàng không, sân bay có trách nhiệm đề nghị cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay.

Người đề nghị cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay phải nộp lệ phí.

Điều 51. Giấy chứng nhận khai thác cảng hàng không, sân bay

1. Sau khi cảng hàng không, sân bay được đăng ký theo quy định tại Điều 50 của Luật này, người khai thác cảng hàng không, sân bay được cấp Giấy chứng nhận khai thác cảng hàng không, sân bay khi có đủ các điều kiện sau đây:

a) Đáp ứng yêu cầu về tổ chức, trang bị, thiết bị và các yếu tố cần thiết khác để bảo đảm an toàn hàng không, an ninh hàng không;

b) Bảo đảm tiêu chuẩn kỹ thuật của cảng hàng không, sân bay và khu vực lân cận cảng hàng không, sân bay.

2. Cảng hàng không, sân bay chỉ được khai thác sau khi Bộ Giao thông vận tải cấp Giấy chứng nhận khai thác cảng hàng không, sân bay.

3. Người đề nghị cấp Giấy chứng nhận khai thác cảng hàng không, sân bay phải nộp lệ phí.

4. Giấy chứng nhận khai thác cảng hàng không, sân bay bị thu hồi trong các trường hợp sau đây:

a) Cảng hàng không, sân bay không đáp ứng các điều kiện quy định tại khoản 1 Điều này;

b) Cảng hàng không, sân bay không được khai thác hoặc ngừng khai thác trong thời hạn mười hai tháng liên tục;

c) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Tổ chức, cá nhân quản lý, khai thác cảng hàng không, sân bay có trách nhiệm thực hiện đúng các điều kiện quy định trong Giấy chứng nhận khai thác cảng hàng không, sân bay.

Điều 52. Đăng ký cảng hàng không, sân bay đang xây dựng

1. Cảng hàng không, sân bay đang xây dựng được đăng ký tạm thời vào Sổ đăng bạ cảng hàng không, sân bay kể từ thời điểm khởi công xây dựng.

2. Điều kiện để được cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay đang xây dựng bao gồm:

a) Có giấy tờ hợp pháp về quyền sử dụng đất và việc xây dựng cảng hàng không, sân bay;

b) Phù hợp với quy hoạch phát triển hệ thống cảng hàng không, sân bay đã được phê duyệt;

c) Có phương án xây dựng kết cấu hạ tầng phù hợp với các tiêu chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền quy định hoặc công nhận.

3. Bộ Giao thông vận tải thực hiện việc đăng ký và cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay đang xây dựng.

4. Người đề nghị cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay đang xây dựng phải nộp lệ phí.

Điều 53. Điều phối giờ cất cánh, hạ cánh tại cảng hàng không, sân bay

1. Điều phối giờ cất cánh, hạ cánh tại cảng hàng không, sân bay là việc quản lý, phân bổ giờ cất cánh, hạ cánh của chuyến bay thực hiện vận chuyển hàng không thường lệ tại cảng hàng không, sân bay được công bố.

2. Bộ Giao thông vận tải thực hiện việc điều phối giờ cất cánh, hạ cánh tại cảng hàng không, sân bay theo các nguyên tắc sau đây:

a) Trong phạm vi giới hạn khai thác của cảng hàng không, sân bay;

b) Bảo đảm công khai, minh bạch và không phân biệt đối xử;

c) Thuận lợi và hiệu quả;

d) Phù hợp với thông lệ quốc tế.

Điều 54. Bảo vệ môi trường tại cảng hàng không, sân bay

1. Tổ chức, cá nhân hoạt động tại cảng hàng không, sân bay phải thực hiện quy định về bảo vệ môi trường tại cảng hàng không, sân bay.

2. Việc khai thác tàu bay, cảng hàng không, sân bay, trang bị, thiết bị bảo đảm hoạt động bay và các trang bị, thiết bị kỹ thuật mặt đất khác, việc cung ứng dịch vụ tại cảng hàng không, sân bay phải đáp ứng tiêu chuẩn về tiếng ồn, khí thải và các tiêu chuẩn khác về bảo vệ môi trường trong hoạt động hàng không dân dụng.

Điều 55. Quy định chi tiết việc mở, đóng cảng hàng không, sân bay và quản lý hoạt động tại cảng hàng không, sân bay, khu vực lân cận cảng hàng không, sân bay

1. Chính phủ quy định điều kiện, trình tự, thủ tục mở, đóng cảng hàng không, sân bay và quản lý hoạt động tại cảng hàng không, sân bay, quản lý khu vực lân cận cảng hàng không, sân bay, sử dụng sân bay dùng chung dân dụng và quân sự.

2. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết việc lập Sổ đăng bạ cảng hàng không, sân bay; thủ tục cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay; thủ tục cấp Giấy chứng nhận đăng ký cảng hàng không, sân bay đang xây dựng; tiêu chuẩn kỹ thuật cảng hàng không, sân bay, khu vực lân cận cảng hàng không, sân bay; thủ tục cấp Giấy chứng nhận khai thác cảng hàng không, sân bay và yêu cầu về bảo vệ môi trường đối với tổ chức, cá nhân hoạt động tại cảng hàng không, sân bay.

Mục 2. QUY HOẠCH, ĐẦU TƯ XÂY DỰNG CẢNG HÀNG KHÔNG, SÂN BAY

Điều 56. Quy hoạch cảng hàng không, sân bay

1. Quy hoạch cảng hàng không, sân bay phải căn cứ vào chiến lược phát triển kinh tế - xã hội, nhiệm vụ quốc phòng, an ninh, quy hoạch phát triển giao thông vận tải, các ngành khác, địa phương và xu thế phát triển hàng không dân dụng quốc tế.

2.18 Bộ Giao thông vận tải chủ trì, phối hợp với cơ quan liên quan lập quy hoạch tổng thể phát triển hệ thống cảng hàng không, sân bay toàn quốc trình Thủ tướng Chính phủ phê duyệt, trừ sân bay chuyên dùng.

Bộ trưởng Bộ Giao thông vận tải phê duyệt quy hoạch chi tiết cảng hàng không, sân bay toàn quốc, trừ sân bay chuyên dùng.

3. Các ngành, địa phương khi lập quy hoạch hoặc lập dự án đầu tư xây dựng công trình có ảnh hưởng đến quy hoạch cảng hàng không, sân bay phải có ý kiến thống nhất bằng văn bản của Bộ Giao thông vận tải.

Điều 57. Quản lý đất cảng hàng không, sân bay

1. Đất cảng hàng không, sân bay bao gồm đất để xây dựng sân bay, nhà ga và các công trình cần thiết khác phục vụ cho hoạt động hàng không dân dụng tại cảng hàng không, sân bay.

2. Cảng vụ hàng không được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cảng hàng không, sân bay một lần theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt. Giấy chứng nhận quyền sử dụng đất cảng hàng không, sân bay được cấp cho Cảng vụ hàng không.

3. Cảng vụ hàng không giao lại đất không thu tiền sử dụng đất hoặc cho thuê đất trong khu vực cảng hàng không, sân bay cho tổ chức, cá nhân có nhu cầu sử dụng đất để sử dụng theo đúng mục đích và quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Tổ chức, cá nhân sử dụng đất thuê cảng hàng không, sân bay có các quyền và nghĩa vụ sau đây:

a) Sử dụng đất đúng mục đích, không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

b) Được dùng tài sản thuộc sở hữu của mình gắn liền với đất thuê để thế chấp, bảo lãnh tại tổ chức tín dụng được phép hoạt động tại Việt Nam; được bán, cho thuê tài sản, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê.

Việc bán, cho thuê, thế chấp, bảo lãnh hoặc góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất phải bảo đảm tài sản đó được sử dụng đúng mục đích, phù hợp với quy hoạch, kế hoạch phát triển của cảng hàng không, sân bay và phải được sự chấp thuận của Bộ Giao thông vận tải.

Người mua tài sản được Cảng vụ hàng không tiếp tục cho thuê đất và phải sử dụng đất, các công trình trên đất theo đúng mục đích đã được xác định trong quy hoạch, không làm ảnh hưởng hoặc làm gián đoạn hoạt động của cảng hàng không, sân bay.

5. Chính phủ quy định chi tiết việc quản lý, sử dụng đất cảng hàng không, sân bay.

Điều 58. Đầu tư xây dựng cảng hàng không, sân bay

1. Việc đầu tư xây dựng cảng hàng không, sân bay mới hoặc đầu tư xây dựng các hạng mục công trình trong cảng hàng không, sân bay hiện có phải phù hợp với quy hoạch tổng thể phát triển hệ thống cảng hàng không, sân bay và quy hoạch chi tiết cảng hàng không, sân bay đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài được đầu tư xây dựng cảng hàng không, sân bay theo quy định của pháp luật về đầu tư, xây dựng.

3.19 Bộ Giao thông vận tải quản lý, giám sát việc đầu tư xây dựng, bảo trì, sửa chữa, duy trì đủ điều kiện khai thác cảng hàng không, sân bay.

Bộ Xây dựng trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan hữu quan thực hiện quản lý chất lượng xây dựng công trình dân dụng tại cảng hàng không, sân bay.

Mục 3. QUẢN LÝ NHÀ NƯỚC TẠI CẢNG HÀNG KHÔNG, SÂN BAY

Điều 59. Cảng vụ hàng không

1.20 Cảng vụ hàng không là cơ quan trực thuộc Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng, thực hiện nhiệm vụ quản lý nhà nước về hàng không dân dụng tại cảng hàng không, sân bay theo quy định của pháp luật.

2. Giám đốc Cảng vụ hàng không là người đứng đầu Cảng vụ hàng không.

3. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về tổ chức và hoạt động của Cảng vụ hàng không.

Điều 60. Nhiệm vụ, quyền hạn của Cảng vụ hàng không

1. Quản lý toàn bộ diện tích đất cảng hàng không, sân bay được giao để xây dựng, phát triển kết cấu hạ tầng cảng hàng không, sân bay; tổ chức thực hiện và quản lý việc xây dựng các công trình trên mặt đất, mặt nước, dưới lòng đất tại cảng hàng không, sân bay theo đúng quy hoạch và dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Kiểm tra, giám sát việc tuân thủ các quy định về:

a) Việc thực hiện quy hoạch và kế hoạch phát triển cảng hàng không, sân bay;

b) Tiêu chuẩn an toàn hàng không, an ninh hàng không tại cảng hàng không, sân bay và trong khu vực lân cận cảng hàng không, sân bay;

c) Trật tự công cộng, bảo vệ môi trường tại cảng hàng không, sân bay;

d) Khai thác vận chuyển hàng không tại cảng hàng không, sân bay;

đ) Khai thác cảng hàng không, sân bay, trang bị, thiết bị kỹ thuật cảng hàng không, sân bay;

e) Cung cấp dịch vụ bảo đảm hoạt động bay tại cảng hàng không, sân bay;

g) Sử dụng đất cảng hàng không, sân bay.

3. Phối hợp với doanh nghiệp cảng hàng không thực hiện phương án khẩn nguy, cứu nạn, xử lý sự cố và tai nạn tàu bay xảy ra trong khu vực cảng hàng không, sân bay và khu vực lân cận cảng hàng không, sân bay.

4. Quyết định đóng tạm thời cảng hàng không, sân bay.

5. Đình chỉ việc xây dựng, cải tạo công trình, lắp đặt trang bị, thiết bị, trồng cây trong khu vực cảng hàng không, sân bay; kiến nghị cơ quan nhà nước có thẩm quyền đình chỉ việc xây dựng, cải tạo công trình, lắp đặt trang bị, thiết bị, trồng cây trong khu vực lân cận cảng hàng không, sân bay vi phạm quy hoạch cảng hàng không, sân bay, quy định về quản lý chướng ngại vật, gây uy hiếp an toàn cho hoạt động bay tại cảng hàng không, sân bay.

6. Xử lý hành vi vi phạm pháp luật theo thẩm quyền.

7. Chuyển giao hoặc phối hợp với các cơ quan nhà nước có thẩm quyền để giải quyết vụ việc phát sinh tại cảng hàng không, sân bay.

8. Đình chỉ thực hiện chuyến bay; yêu cầu tàu bay hạ cánh tại cảng hàng không, sân bay; khám xét, tạm giữ tàu bay; thực hiện lệnh bắt giữ tàu bay; đình chỉ hoạt động của thành viên tổ bay không đáp ứng yêu cầu về an toàn hàng không, an ninh hàng không.

9. Thu, quản lý, sử dụng phí, lệ phí tại cảng hàng không, sân bay theo quy định của pháp luật về phí, lệ phí.

10. Quản lý tài sản được Nhà nước giao.

11. Chủ trì việc sắp xếp vị trí làm việc của các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay.

Điều 61. Hoạt động quản lý nhà nước tại cảng hàng không, sân bay

1. Cảng vụ hàng không và các cơ quan khác tại cảng hàng không, sân bay thực hiện các hoạt động nghiệp vụ và phối hợp giải quyết các vấn đề phát sinh trong phạm vi nhiệm vụ, quyền hạn của mình, bảo đảm an toàn, an ninh và hoạt động bình thường của cảng hàng không, sân bay.

2. Cảng vụ hàng không chủ trì, phối hợp hoạt động của các cơ quan quản lý nhà nước tại cảng hàng không, sân bay; triệu tập và chủ trì các cuộc họp liên tịch định kỳ hàng tháng hoặc bất thường giữa các cơ quan quản lý nhà nước và các tổ chức hoạt động tại cảng hàng không, sân bay.

3. Trong trường hợp các cơ quan quản lý nhà nước có liên quan tại cảng hàng không, sân bay không thống nhất cách giải quyết vấn đề phát sinh, Giám đốc Cảng vụ hàng không có quyền quyết định và chịu trách nhiệm về quyết định đó.

4. Trong trường hợp cảng hàng không, sân bay bị công bố là khu vực có dịch bệnh nguy hiểm, Cảng vụ hàng không phối hợp các cơ quan, tổ chức hoạt động trên địa bàn cảng hàng không, sân bay để áp dụng các biện pháp thích hợp ngăn ngừa lây lan dịch bệnh và dập tắt dịch bệnh theo sự chỉ đạo chuyên môn của các cơ quan nhà nước có thẩm quyền.

5. Các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay được bố trí nơi làm việc thích hợp.

Mục 4. KHAI THÁC CẢNG HÀNG KHÔNG, SÂN BAY

Điều 62. Tổ chức, cá nhân kinh doanh tại cảng hàng không, sân bay

1. Tổ chức, cá nhân kinh doanh tại cảng hàng không, sân bay bao gồm:

a) Doanh nghiệp cảng hàng không;

b) Doanh nghiệp cung cấp dịch vụ hàng không;

c) Tổ chức, cá nhân cung cấp dịch vụ khác.

2. Việc thành lập và hoạt động của tổ chức kinh doanh, hoạt động của cá nhân kinh doanh tại cảng hàng không, sân bay được thực hiện theo quy định của Luật này và pháp luật về doanh nghiệp, thương mại.

Bộ trưởng Bộ Giao thông vận tải quy định trình tự, thủ tục cấp giấy phép kinh doanh cảng hàng không, cung cấp dịch vụ hàng không.

3. Tổ chức, cá nhân kinh doanh tại cảng hàng không, sân bay có trách nhiệm:

a) Thực hiện các quy định về an toàn hàng không, an ninh hàng không;

b) Chấp hành và tạo điều kiện thuận lợi cho Cảng vụ hàng không kiểm tra các hoạt động khai thác và cung cấp dịch vụ.

Điều 63. Doanh nghiệp cảng hàng không

1. Doanh nghiệp cảng hàng không là doanh nghiệp kinh doanh có điều kiện tổ chức khai thác cảng hàng không, sân bay.

2. Doanh nghiệp được Bộ Giao thông vận tải cấp Giấy phép kinh doanh cảng hàng không khi đáp ứng các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh;

b) Có tổ chức bộ máy và nhân viên được cấp giấy phép, chứng chỉ phù hợp, đáp ứng yêu cầu về chuyên môn, khai thác cảng hàng không, sân bay;

c) Đáp ứng điều kiện về vốn theo quy định của Chính phủ;

d) Có phương án về trang bị, thiết bị và các điều kiện cần thiết khác để bảo đảm an toàn hàng không, an ninh hàng không.

3. Doanh nghiệp đề nghị cấp Giấy phép kinh doanh cảng hàng không phải nộp lệ phí.

Điều 64. Quyền và nghĩa vụ của doanh nghiệp cảng hàng không

1. Quản lý, tổ chức khai thác kết cấu hạ tầng, trang bị, thiết bị của cảng hàng không, sân bay.

2. Lập kế hoạch đầu tư phát triển, cải tạo, mở rộng cảng hàng không, sân bay theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt và phù hợp với nhu cầu phát triển, phù hợp với việc khai thác cảng hàng không, sân bay.

3. Tổ chức cung cấp dịch vụ bảo đảm an ninh hàng không, an toàn hàng không, dịch vụ hàng không và các dịch vụ công cộng khác tại cảng hàng không, sân bay.

4. Báo cáo định kỳ hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền các số liệu về kế hoạch và kết quả sản xuất kinh doanh hàng năm, dài hạn và các số liệu thống kê về khai thác cảng hàng không, sân bay.

5. Bố trí nơi làm việc cho các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay theo yêu cầu của Cảng vụ hàng không.

6. Các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp.

Điều 65. Doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay

1. Doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay là doanh nghiệp kinh doanh có điều kiện, có mục đích hoạt động là cung cấp các dịch vụ liên quan trực tiếp đến hoạt động hàng không tại cảng hàng không, sân bay và phải được Bộ Giao thông vận tải cấp Giấy phép cung cấp dịch vụ hàng không trên cơ sở quy hoạch phát triển cảng hàng không, sân bay.

2. Doanh nghiệp cung cấp dịch vụ hàng không được cấp Giấy phép cung cấp dịch vụ hàng không khi đáp ứng các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh;

b) Có tổ chức bộ máy bảo đảm việc cung ứng các dịch vụ liên quan trực tiếp đến hoạt động hàng không tại cảng hàng không, sân bay và nhân viên được cấp giấy phép, chứng chỉ phù hợp, đáp ứng yêu cầu về chuyên môn, khai thác tại cảng hàng không, sân bay;

c) Có trang bị, thiết bị và các điều kiện cần thiết khác để bảo đảm phục vụ an toàn hàng không, an ninh hàng không;

d) Đáp ứng điều kiện về vốn theo quy định của Chính phủ.

3. Doanh nghiệp đề nghị cấp Giấy phép cung cấp dịch vụ hàng không phải nộp lệ phí.

4. Danh mục dịch vụ hàng không do Chính phủ quy định.

Điều 66. Trách nhiệm của doanh nghiệp cung cấp dịch vụ hàng không

1. Cung cấp các dịch vụ hàng không tại cảng hàng không, sân bay theo hợp đồng giao kết với doanh nghiệp cảng hàng không và thực hiện các quy định về khai thác cảng hàng không, sân bay.

2. Tổ chức phục vụ khách hàng của cảng hàng không, sân bay bảo đảm chất lượng, văn minh, lịch sự, chu đáo.

Điều 67. Quyền lựa chọn doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay

Doanh nghiệp vận chuyển hàng không có quyền tự do lựa chọn doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay, trừ trường hợp vì lý do an toàn hàng không, an ninh hàng không.

Chương IV

NHÂN VIÊN HÀNG KHÔNG

Mục 1. QUY ĐỊNH CHUNG

Điều 68. Nhân viên hàng không

1. Nhân viên hàng không là những người hoạt động liên quan trực tiếp đến bảo đảm an toàn hàng không, an ninh hàng không, khai thác tàu bay, vận chuyển hàng không, hoạt động bay, có giấy phép, chứng chỉ chuyên môn phù hợp do Bộ Giao thông vận tải cấp hoặc công nhận.

2. Nhân viên hàng không phải được ký hợp đồng lao động bằng văn bản với tổ chức sử dụng lao động.

3. Nhân viên hàng không được hưởng các quyền lợi và có nghĩa vụ thực hiện các điều khoản ghi trong hợp đồng lao động và pháp luật về lao động.

Điều 69. Giấy phép, chứng chỉ chuyên môn của nhân viên hàng không

1. Nhân viên hàng không khi thực hiện nhiệm vụ phải mang theo giấy phép, chứng chỉ chuyên môn phù hợp do Bộ Giao thông vận tải cấp hoặc công nhận.

2. Ngoài quy định tại khoản 1 Điều này, thành viên tổ lái, tiếp viên hàng không, kiểm soát viên không lưu phải mang theo giấy chứng nhận đủ điều kiện về sức khỏe do cơ sở y tế có thẩm quyền cấp.

3. Nhân viên hàng không chỉ được cấp giấy phép, chứng chỉ chuyên môn nếu được đào tạo tại cơ sở đào tạo, huấn luyện nghiệp vụ được Bộ Giao thông vận tải cho phép hoặc công nhận.

4. Người đề nghị cấp giấy phép, chứng chỉ chuyên môn của nhân viên hàng không phải nộp lệ phí.

Điều 70. Quy định chi tiết về nhân viên hàng không, cơ sở đào tạo, huấn luyện nghiệp vụ và cơ sở y tế giám định sức khỏe

1. Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về:

a) Chế độ lao động, kỷ luật lao động đặc thù đối với nhân viên hàng không; đối với quy định về thời giờ làm việc, thời giờ nghỉ ngơi phải có ý kiến thống nhất bằng văn bản của Bộ Lao động - Thương binh và Xã hội;

b) Chức danh, nhiệm vụ theo chức danh, tiêu chuẩn và thủ tục cấp, công nhận giấy phép, chứng chỉ chuyên môn của nhân viên hàng không;

c) Tiêu chuẩn và chương trình đào tạo, huấn luyện của các cơ sở đào tạo, huấn luyện nghiệp vụ cho nhân viên hàng không.

2. Bộ Y tế chủ trì, phối hợp với Bộ Giao thông vận tải quy định tiêu chuẩn sức khỏe của nhân viên hàng không và cơ sở y tế giám định sức khỏe cho nhân viên hàng không.

Mục 2. TỔ BAY

Điều 71. Thành phần tổ bay

1. Tổ bay bao gồm những người được người khai thác tàu bay chỉ định để thực hiện nhiệm vụ trong chuyến bay.

2. Thành phần tổ bay bao gồm tổ lái, tiếp viên hàng không và các nhân viên hàng không khác theo yêu cầu thực hiện chuyến bay.

Điều 72. Tổ lái

1. Thành viên tổ lái là người thực hiện nhiệm vụ điều khiển tàu bay, bao gồm lái chính, lái phụ và nhân viên hàng không khác phù hợp với loại tàu bay.

2. Tàu bay chỉ được phép thực hiện chuyến bay khi có đủ thành phần tổ lái theo quy định của pháp luật quốc gia đăng ký tàu bay hoặc quốc gia của người khai thác tàu bay.

Điều 73. Tiếp viên hàng không

1. Tiếp viên hàng không là người thực hiện nhiệm vụ bảo đảm an toàn cho hành khách trong chuyến bay, phục vụ trên tàu bay theo sự phân công của người khai thác tàu bay hoặc người chỉ huy tàu bay nhưng không được thực hiện nhiệm vụ của thành viên tổ lái.

2. Nhiệm vụ cụ thể của tiếp viên hàng không đối với từng loại tàu bay do người khai thác tàu bay quy định. Người khai thác tàu bay phải bố trí đủ số lượng tiếp viên hàng không và phù hợp với loại tàu bay.

Điều 74. Người chỉ huy tàu bay

1. Người chỉ huy tàu bay là thành viên tổ lái được người khai thác tàu bay chỉ định cho một chuyến bay; đối với hoạt động hàng không chung không vì mục đích thương mại thì do chủ sở hữu tàu bay chỉ định.

2. Người chỉ huy tàu bay có quyền cao nhất trong tàu bay, chịu trách nhiệm bảo đảm an toàn hàng không, an ninh hàng không cho tàu bay, người và tài sản trong tàu bay trong thời gian tàu bay đang bay.

Tàu bay được coi là đang bay kể từ thời điểm mà tất cả các cánh cửa ngoài được đóng lại sau khi hoàn thành xếp tải đến thời điểm mà bất kỳ cửa ngoài nào được mở ra để dỡ tải; trong trường hợp hạ cánh bắt buộc, tàu bay được coi là đang bay cho đến khi cơ quan nhà nước có thẩm quyền đảm nhận trách nhiệm đối với tàu bay, người và tài sản trong tàu bay.

Điều 75. Quyền của người chỉ huy tàu bay

1. Quyết định và chịu trách nhiệm về việc cất cánh, hạ cánh, hủy bỏ chuyến bay, quay trở lại nơi cất cánh hoặc hạ cánh khẩn cấp.

2. Không thực hiện nhiệm vụ chuyến bay, kế hoạch bay hoặc chỉ dẫn của cơ sở cung cấp dịch vụ không lưu trong trường hợp cần tránh nguy hiểm tức thời, trực tiếp cho hoạt động hàng không và phải báo cáo ngay với cơ sở cung cấp dịch vụ không lưu.

Trong trường hợp vì tránh nguy hiểm tức thời, trực tiếp mà phải bay chệch đường hàng không thì sau khi hết nguy hiểm, người chỉ huy tàu bay và cơ sở cung cấp dịch vụ không lưu phải nhanh chóng áp dụng mọi biện pháp cần thiết để đưa tàu bay về đường hàng không.

3. Trong thời gian tàu bay đang bay, được áp dụng các biện pháp ngăn chặn đối với những người thực hiện một trong các hành vi sau đây trong tàu bay:

a) Phạm tội;

b) Đe dọa, uy hiếp an toàn hàng không, an ninh hàng không;

c) Hành hung hoặc đe dọa thành viên tổ bay, hành khách;

d) Không tuân theo sự hướng dẫn của người chỉ huy tàu bay hoặc của thành viên tổ bay thay mặt người chỉ huy tàu bay về việc bảo đảm an toàn cho tàu bay, duy trì trật tự, kỷ luật trong tàu bay;

đ) Phá hoại thiết bị, tài sản trong tàu bay;

e) Sử dụng ma túy;

g) Hút thuốc trong buồng vệ sinh hoặc ở những nơi không được phép có khả năng uy hiếp an toàn của tàu bay;

h) Sử dụng thiết bị điện tử xách tay, điện thoại di động hoặc các thiết bị điện tử khác khi tàu bay cất cánh, hạ cánh hoặc khi bị cấm vì an toàn chuyến bay;

i) Các hành vi vi phạm thuần phong, mỹ tục của dân tộc, vi phạm trật tự công cộng khác.

4. Giao những người thực hiện các hành vi quy định tại khoản 3 Điều này cho cơ quan nhà nước có thẩm quyền khi tàu bay hạ cánh tại cảng hàng không, sân bay gần nhất.

5. Quyết định việc xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay theo quy định tại Điều 88 của Luật này.

6. Ra mệnh lệnh cần thiết đối với mọi người trong tàu bay và tiếp tục thực hiện nhiệm vụ, quyền hạn cho đến khi cơ quan nhà nước có thẩm quyền đảm nhận trách nhiệm đối với tàu bay, người và tài sản trong tàu bay trong trường hợp hạ cánh bắt buộc.

7. Thực hiện các công việc sau đây trong trường hợp không nhận được chỉ thị hoặc chỉ thị không rõ ràng của người khai thác tàu bay và phải thông báo ngay cho người khai thác tàu bay:

a) Thanh toán những khoản chi phí cần thiết để hoàn thành nhiệm vụ của chuyến bay, bảo đảm an toàn cho người và tài sản trong chuyến bay;

b) Thực hiện những công việc cần thiết để tàu bay tiếp tục chuyến bay;

c) Thuê nhân công trong thời hạn ngắn theo từng vụ việc cần thiết cho chuyến bay.

Điều 76. Nghĩa vụ của người chỉ huy tàu bay

1. Thi hành chỉ thị của người khai thác tàu bay.

2. Áp dụng mọi biện pháp cần thiết để bảo đảm an toàn cho tàu bay, người và tài sản trong tàu bay khi tàu bay bị lâm nguy, lâm nạn và là người cuối cùng rời khỏi tàu bay.

3. Thông báo cho cơ sở đang cung cấp dịch vụ không lưu và trợ giúp theo khả năng nhưng không gây nguy hiểm cho tàu bay, người và tài sản trong tàu bay của mình khi phát hiện người, phương tiện giao thông hoặc tài sản khác bị nạn ở ngoài tàu bay.

4. Áp dụng mọi biện pháp cần thiết để đưa tàu bay về đường hàng không trong trường hợp bay chệch đường hàng không.

Điều 77. Quyền lợi của thành viên tổ bay

1. Quyền lợi của thành viên tổ bay làm việc trên tàu bay do tổ chức, cá nhân Việt Nam khai thác được xác định theo hợp đồng lao động và quy định của pháp luật Việt Nam về lao động.

2. Thành viên tổ bay được người sử dụng lao động mua bảo hiểm tai nạn khi thực hiện nhiệm vụ.

3. Trong trường hợp không thể tiếp tục thực hiện nhiệm vụ thì người khai thác tàu bay chịu trách nhiệm cung cấp mọi chi phí đưa thành viên tổ bay về địa điểm xác định trong hợp đồng hoặc địa điểm đã tiếp nhận trong trường hợp không có thỏa thuận khác.

4. Khi thành viên tổ bay ngừng làm việc vì lý do an toàn hàng không, an ninh hàng không theo quyết định của người chỉ huy tàu bay thì hợp đồng lao động của thành viên tổ bay đó không bị chấm dứt. Người khai thác tàu bay phải chịu các chi phí hợp lý phát sinh từ việc này.

5. Hợp đồng lao động bị chấm dứt tại thời điểm theo thỏa thuận ghi trong hợp đồng; trường hợp hợp đồng lao động hết hạn khi thành viên tổ bay đang thực hiện nhiệm vụ thì thời điểm chấm dứt hợp đồng lao động là thời điểm kết thúc nhiệm vụ.

6. Trong trường hợp người khai thác tàu bay thông báo đơn phương chấm dứt hợp đồng lao động khi thành viên tổ bay đang thực hiện nhiệm vụ thì thời điểm thông báo được xác định là thời điểm kết thúc nhiệm vụ.

Điều 78. Nghĩa vụ của thành viên tổ bay

1. Tuân thủ mệnh lệnh của người chỉ huy tàu bay.

2. Không được rời tàu bay khi chưa có lệnh của người chỉ huy tàu bay.

Chương V

HOẠT ĐỘNG BAY

Mục 1. QUẢN LÝ HOẠT ĐỘNG BAY

Điều 79. Tổ chức, sử dụng vùng trời

1. Việc tổ chức, sử dụng vùng trời phải bảo đảm các yêu cầu về quốc phòng, an ninh, an toàn cho tàu bay, hợp lý, hiệu quả và tạo điều kiện thuận lợi cho hoạt động hàng không dân dụng.

2.21 Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải quyết định việc thiết lập và khai thác vùng trời sân bay, khu vực bay phục vụ hoạt động hàng không chung; trình Thủ tướng Chính phủ quyết định việc thiết lập và khai thác đường hàng không.

Vùng trời sân bay là khu vực trên không có giới hạn ngang và giới hạn cao phù hợp với đặc điểm của từng sân bay; phục vụ cho tàu bay cất cánh, hạ cánh, bay chờ trên sân bay.

Khu vực bay phục vụ hoạt động hàng không chung là khu vực trên không có giới hạn ngang và giới hạn cao, được xác định cho từng loại hình khai thác; có quy tắc, phương thức bay và các yêu cầu về cung cấp dịch vụ bảo đảm hoạt động bay.

Đường hàng không là khu vực trên không có giới hạn xác định về độ cao, chiều rộng và được kiểm soát.

3.22 Bộ Giao thông vận tải quản lý việc tổ chức khai thác đường hàng không, vùng trời sân bay dân dụng, khu vực bay phục vụ hoạt động hàng không chung trong vùng trời Việt Nam và vùng thông báo bay do Việt Nam quản lý. Việc tổ chức khai thác vùng trời sân bay dùng chung dân dụng và quân sự, khu vực bay phục vụ hoạt động hàng không chung phải có ý kiến thống nhất bằng văn bản của Bộ Quốc phòng.

4. Quy định tại khoản 1 Điều này cũng được áp dụng đối với tàu bay công vụ.

Điều 80. Quản lý hoạt động bay tại cảng hàng không, sân bay

1. Tàu bay được cất cánh, hạ cánh tại các cảng hàng không, sân bay được mở hợp pháp, trừ trường hợp phải hạ cánh bắt buộc.

2.23 Tàu bay Việt Nam, tàu bay nước ngoài thực hiện chuyến bay quốc tế chỉ được phép cất cánh, hạ cánh tại cảng hàng không quốc tế; trường hợp tàu bay cất cánh, hạ cánh tại cảng hàng không, sân bay nội địa hoặc chuyến bay quốc tế thực hiện vận chuyển nội địa bằng tàu bay Việt Nam phải được Bộ Giao thông vận tải cho phép sau khi thống nhất với Bộ Quốc phòng.

Chuyến bay quốc tế quy định tại Luật này là chuyến bay được thực hiện trên lãnh thổ của hơn một quốc gia.

Điều 81. Cấp phép bay

1. Phép bay là văn bản hoặc hiệu lệnh do cơ quan nhà nước có thẩm quyền cấp, xác định điều kiện và giới hạn được phép hoạt động của tàu bay.

2.24 Tàu bay hoạt động trong lãnh thổ Việt Nam phải được cơ quan sau đây của Việt Nam cấp phép bay:

a) Bộ Ngoại giao cấp phép bay cho chuyến bay chuyên cơ nước ngoài chở khách mời của Đảng, Nhà nước và chuyến bay làm nhiệm vụ hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó thực hiện hoạt động bay dân dụng tại Việt Nam.

Chuyến bay chuyên cơ là chuyến bay được sử dụng hoàn toàn riêng biệt hoặc kết hợp vận chuyển thương mại và được cơ quan nhà nước có thẩm quyền xác nhận hoặc thông báo theo quy định phục vụ chuyến bay chuyên cơ;

b) Bộ Quốc phòng cấp phép bay cho chuyến bay của tàu bay quân sự của Việt Nam, nước ngoài thực hiện hoạt động bay dân dụng tại Việt Nam; chuyến bay của tàu bay không người lái, phương tiện bay siêu nhẹ; chuyến bay thực hiện ngoài đường hàng không;

c) Bộ Giao thông vận tải cấp phép bay cho chuyến bay thực hiện hoạt động bay dân dụng tại Việt Nam, bao gồm chuyến bay của tàu bay Việt Nam và nước ngoài nhằm mục đích dân dụng không thuộc phạm vi quy định tại điểm a và điểm b khoản này; chuyến bay chuyên cơ của Việt Nam, chuyến bay hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó; chuyến bay chuyên cơ của nước ngoài không thuộc phạm vi quy định tại điểm a khoản này và chuyến bay hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó; chuyến bay của tàu bay công vụ Việt Nam và nước ngoài không thuộc phạm vi quy định tại điểm a và điểm b khoản này.

Điều 82. Điều kiện cấp phép bay

1. Việc cấp phép bay cho các chuyến bay phải đáp ứng các yêu cầu về quốc phòng, an ninh, an toàn hàng không; trật tự và lợi ích công cộng; phù hợp với khả năng đáp ứng của hệ thống bảo đảm hoạt động bay, các cảng hàng không, sân bay.

2. Việc cấp phép bay cho các chuyến bay vận chuyển hàng không thương mại thường lệ phải đáp ứng các yêu cầu quy định tại khoản 1 Điều này và căn cứ vào quyền vận chuyển hàng không được cấp.

Điều 83. Chuẩn bị chuyến bay, thực hiện chuyến bay và sau chuyến bay

1. Người chỉ huy tàu bay, tổ chức và cá nhân có liên quan đến việc chuẩn bị chuyến bay phải tuân thủ nghiêm ngặt quy định về chuẩn bị chuyến bay, thực hiện chuyến bay và sau chuyến bay.

2. Tàu bay chỉ được phép cất cánh từ cảng hàng không, sân bay khi có lệnh của cơ sở cung cấp dịch vụ không lưu.

3. Quy định tại khoản 2 Điều này cũng được áp dụng đối với tàu bay công vụ.

Điều 84. Yêu cầu đối với tàu bay và tổ bay khi hoạt động trong lãnh thổ Việt Nam

1. Khi hoạt động trong lãnh thổ Việt Nam, tàu bay phải thực hiện các quy định sau đây:

a) Bay theo đúng hành trình, đường hàng không, khu vực bay, điểm vào, điểm ra được phép;

b) Duy trì liên lạc liên tục với các cơ sở cung cấp dịch vụ không lưu; tuân thủ sự điều hành, kiểm soát và hướng dẫn của cơ sở cung cấp dịch vụ không lưu;

c) Hạ cánh, cất cánh tại các cảng hàng không, sân bay được chỉ định trong phép bay, trừ trường hợp hạ cánh bắt buộc, hạ cánh khẩn cấp;

d) Tuân theo phương thức bay, Quy chế không lưu hàng không dân dụng.

2. Người chỉ huy tàu bay phải báo cáo kịp thời với cơ sở cung cấp dịch vụ không lưu trong các trường hợp sau đây:

a) Tàu bay không thể bay đúng hành trình, đúng đường hàng không, khu vực bay, điểm vào, điểm ra hoặc không thể hạ cánh tại cảng hàng không, sân bay được chỉ định trong phép bay vì lý do khách quan;

b) Xuất hiện các tình huống phải hạ cánh khẩn cấp và các tình huống cấp thiết khác.

3. Cơ sở cung cấp dịch vụ không lưu, đơn vị quản lý vùng trời của Bộ Quốc phòng phải kịp thời thông báo cho nhau biết và phối hợp thực hiện các biện pháp ưu tiên giúp đỡ, hướng dẫn cần thiết trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 2 Điều này;

b) Khi tàu bay mất liên lạc hoặc tổ lái mất khả năng kiểm soát tàu bay.

Điều 85. Khu vực cấm bay, khu vực hạn chế bay

1. Khu vực cấm bay là khu vực trên không có kích thước xác định mà tàu bay không được bay vào, trừ trường hợp tàu bay công vụ Việt Nam đang thực hiện công vụ.

Khu vực hạn chế bay là khu vực trên không có kích thước xác định mà tàu bay chỉ được phép hoạt động tại khu vực đó khi đáp ứng các điều kiện cụ thể.

2. Thủ tướng Chính phủ quyết định thiết lập khu vực cấm bay, khu vực hạn chế bay trong lãnh thổ Việt Nam nhằm mục đích bảo đảm quốc phòng, an ninh, an toàn xã hội.

Trong trường hợp đặc biệt vì lý do quốc phòng, an ninh, Bộ Quốc phòng quyết định hạn chế bay tạm thời hoặc cấm bay tạm thời tại một hoặc một số khu vực trong lãnh thổ Việt Nam; quyết định này có hiệu lực ngay.

3. Bộ Quốc phòng quy định việc quản lý khu vực cấm bay và khu vực hạn chế bay.

Điều 86. Khu vực nguy hiểm

1. Khu vực nguy hiểm là khu vực trên không có kích thước xác định mà tại đó hoạt động bay có thể bị nguy hiểm vào thời gian xác định.

2. Khu vực nguy hiểm và chế độ bay trong khu vực nguy hiểm do Bộ Quốc phòng xác định và thông báo cho Bộ Giao thông vận tải.

Điều 87. Bay trên khu vực đông dân

1. Khi bay trên khu vực đông dân, tàu bay phải bay ở độ cao được quy định trong Quy chế không lưu hàng không dân dụng.

2. Tàu bay không được bay thao diễn, luyện tập trên khu vực đông dân, trừ trường hợp được phép của cơ quan nhà nước có thẩm quyền.

Điều 88. Xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay

Tàu bay đang bay không được xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay xuống. Trường hợp vì lý do an toàn của chuyến bay hoặc để thực hiện nhiệm vụ cứu nguy trong tình thế khẩn nguy hoặc các nhiệm vụ bay khác vì lợi ích công cộng, tàu bay được xả nhiên liệu, thả hành lý, hàng hóa và các đồ vật khác từ tàu bay xuống khu vực do Bộ Giao thông vận tải quy định sau khi thống nhất với Bộ Tài nguyên và Môi trường.

Điều 89. Công bố thông tin hàng không

Bộ Giao thông vận tải công bố công khai các đường hàng không, khu vực cấm bay, khu vực hạn chế bay, khu vực nguy hiểm, khu vực cung cấp dịch vụ không lưu, khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay xuống.

Điều 90. Cưỡng chế tàu bay vi phạm

Tàu bay vi phạm khu vực cấm bay, khu vực hạn chế bay hoặc vi phạm các quy định của Quy chế không lưu hàng không dân dụng, quy định về quản lý hoạt động bay dân dụng, về quản lý, sử dụng vùng trời và không chấp hành lệnh của cơ sở cung cấp dịch vụ không lưu thì có thể bị áp dụng biện pháp bay chặn, bắt buộc tàu bay hạ cánh tại cảng hàng không, sân bay, các biện pháp cưỡng chế khác đối với tàu bay. Quy định này cũng được áp dụng đối với tàu bay công vụ.

Điều 91. Phối hợp quản lý hoạt động bay dân dụng và quân sự

1. Nguyên tắc phối hợp quản lý hoạt động bay dân dụng và quân sự bao gồm:

a) Bảo đảm yêu cầu về quốc phòng, an ninh, an toàn và hiệu quả của hoạt động hàng không dân dụng;

b) Tuân theo quy định của Luật này khi hoạt động bay trong đường hàng không, vùng trời sân bay dân dụng, khu vực bay phục vụ hoạt động hàng không chung trong vùng trời Việt Nam và vùng thông báo bay do Việt Nam quản lý;

c) Thực hiện hoạt động nghiệp vụ và giải quyết các vấn đề phát sinh trong phạm vi nhiệm vụ, quyền hạn của mình.

2. Nội dung phối hợp trong quản lý hoạt động bay bao gồm:

a) Tổ chức vùng trời, thiết lập đường hàng không và xây dựng phương thức bay;

b) Sử dụng vùng trời; quản lý hoạt động bay dân dụng ngoài đường hàng không và vùng trời sân bay;

c) Cấp phép bay, lập kế hoạch bay và thông báo tin tức về hoạt động bay;

d) Sử dụng các dịch vụ bảo đảm hoạt động bay;

đ) Tìm kiếm, cứu nạn;

e) Quản lý hoạt động bay đặc biệt, bao gồm bay để chụp ảnh, thăm dò địa chất, quay phim từ trên không, thao diễn, luyện tập, thử nghiệm, sử dụng phương tiện liên lạc vô tuyến điện ngoài thiết bị của tàu bay và bay vào khu vực hạn chế bay.

Điều 92. Quản lý chướng ngại vật

1. Quản lý chướng ngại vật là việc thống kê, đánh dấu, công bố, quản lý, cấp phép sử dụng khoảng không và xử lý các chướng ngại vật tự nhiên, nhân tạo có thể ảnh hưởng đến an toàn của hoạt động bay.

2.25 Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải quy định và quản lý bề mặt giới hạn chướng ngại vật hàng không, độ cao công trình liên quan đến bề mặt giới hạn chướng ngại vật hàng không.

Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Quốc phòng công bố công khai các bề mặt giới hạn chướng ngại vật hàng không, độ cao công trình liên quan đến bề mặt giới hạn chướng ngại vật hàng không trong khu vực sân bay có hoạt động hàng không dân dụng; khu vực giới hạn bảo đảm hoạt động bình thường của các đài, trạm vô tuyến điện hàng không; giới hạn chướng ngại vật của khu vực lân cận cảng hàng không, sân bay; thống kê, đánh dấu và công bố danh mục chướng ngại vật tự nhiên, nhân tạo có thể ảnh hưởng đến an toàn của hoạt động bay.

3. Tổ chức, cá nhân xây dựng, quản lý, sử dụng nhà cao tầng, trang bị, thiết bị kỹ thuật, đường dây tải điện, thiết bị kỹ thuật vô tuyến điện và các công trình khác có ảnh hưởng đến an toàn của hoạt động bay phải gắn các dấu hiệu, thiết bị nhận biết theo quy định của Luật này và chịu chi phí.

4. Không được xây dựng trường bắn làm mất an toàn hàng không và bố trí hướng bắn của trường bắn cắt đường hàng không.

5.26 Khi cấp phép xây dựng công trình tại các khu vực quy định tại khoản 2 Điều này, cơ quan có thẩm quyền cấp phép xây dựng phải tuân thủ quy định về độ cao công trình liên quan đến bề mặt giới hạn chướng ngại vật hàng không.

Điều 93. Quản lý tần số

1. Việc quản lý các dải tần số sử dụng cho đài, trạm vô tuyến điện và hệ thống thông tin, dẫn đường, giám sát hàng không được thực hiện theo quy định của pháp luật về viễn thông.

2. Tổ chức, cá nhân sử dụng đài, trạm thông tin liên lạc hoặc thiết bị khác không được gây cản trở, làm ảnh hưởng đến hoạt động bình thường của đài, trạm vô tuyến điện hàng không; phải chấm dứt việc sử dụng và nhanh chóng di dời đài, trạm thông tin liên lạc hoặc thiết bị gây cản trở, làm ảnh hưởng đến hoạt động bình thường của đài, trạm vô tuyến điện hàng không.

Điều 94. Quy định chi tiết về quản lý hoạt động bay

1.27 Chính phủ quy định chi tiết về tổ chức, sử dụng vùng trời; quản lý hoạt động bay tại cảng hàng không, sân bay; cấp phép bay; phối hợp quản lý hoạt động bay dân dụng và quân sự; quản lý hoạt động bay đặc biệt; quản lý chướng ngại vật hàng không.

2. Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải quy định thể thức bay chặn, bắt buộc tàu bay hạ cánh tại cảng hàng không, sân bay, các biện pháp cưỡng chế khác đối với tàu bay.

3. Bộ Thông tin và Truyền thông28 chủ trì, phối hợp với Bộ Giao thông vận tải quy định việc quản lý, sử dụng tần số thuộc nghiệp vụ hàng không.

Mục 2. BẢO ĐẢM HOẠT ĐỘNG BAY 29

Điều 95. Bảo đảm hoạt động bay 30

1. Bảo đảm hoạt động bay gồm:

a) Tổ chức và quản lý bảo đảm hoạt động bay;

b) Cung cấp dịch vụ bảo đảm hoạt động bay.

2. Tổ chức và quản lý bảo đảm hoạt động bay là việc thiết lập và vận hành hệ thống bảo đảm hoạt động bay, bao gồm việc quy hoạch vùng thông báo bay; quy hoạch, quản lý việc đầu tư xây dựng, bảo trì, sửa chữa, duy trì đủ điều kiện khai thác cơ sở hạ tầng, tổ chức khai thác hệ thống bảo đảm hoạt động bay; tiêu chuẩn hóa, đánh giá, giám sát bảo đảm chất lượng cung cấp dịch vụ bảo đảm hoạt động bay; hiệp đồng điều hành bay và thông báo tin tức hàng không.

Bộ Giao thông vận tải tổ chức và quản lý bảo đảm hoạt động bay.

3. Dịch vụ bảo đảm hoạt động bay là dịch vụ cần thiết để bảo đảm an toàn, điều hòa, liên tục và hiệu quả cho hoạt động bay, bao gồm dịch vụ không lưu; dịch vụ thông tin, dẫn đường, giám sát; dịch vụ khí tượng; dịch vụ thông báo tin tức hàng không; dịch vụ tìm kiếm, cứu nạn. Dịch vụ bảo đảm hoạt động bay là dịch vụ công ích.

4. Doanh nghiệp cung cấp dịch vụ bảo đảm hoạt động bay phải có các cơ sở cung cấp dịch vụ và hệ thống kỹ thuật, thiết bị được Bộ Giao thông vận tải cấp giấy phép khai thác. Doanh nghiệp đề nghị cấp giấy phép khai thác phải nộp lệ phí.

5. Tổ chức, cá nhân thực hiện hoạt động bay trong vùng thông báo bay do Việt Nam quản lý được cung cấp dịch vụ bảo đảm hoạt động bay.

Điều 96. Dịch vụ không lưu

1. Dịch vụ không lưu bao gồm dịch vụ điều hành bay, dịch vụ thông báo bay, dịch vụ tư vấn không lưu và dịch vụ báo động.

2. Tàu bay hoạt động trong một vùng trời xác định phải được điều hành bởi một cơ sở cung cấp dịch vụ không lưu.

3. Cơ sở cung cấp dịch vụ không lưu có trách nhiệm phối hợp với các đơn vị có liên quan để quản lý, điều hành hoạt động bay dân dụng.

Điều 97. Doanh nghiệp cung cấp dịch vụ không lưu

1. Dịch vụ không lưu do doanh nghiệp nhà nước cung cấp.

Việc thành lập, hoạt động của doanh nghiệp cung cấp dịch vụ không lưu được thực hiện theo quy định của Luật này và pháp luật về doanh nghiệp. Bộ trưởng Bộ Giao thông vận tải quyết định thành lập doanh nghiệp cung cấp dịch vụ không lưu.

2. Doanh nghiệp cung cấp dịch vụ không lưu được thành lập khi có đủ các điều kiện sau đây:

a) Phù hợp với quy hoạch, chiến lược phát triển ngành hàng không dân dụng;

b) Có phương án về tổ chức bộ máy phù hợp;

c) Có phương án về kết cấu hạ tầng và hệ thống kỹ thuật, trang bị, thiết bị phù hợp;

d) Có phương án về đội ngũ nhân viên được cấp giấy phép, chứng chỉ phù hợp để vận hành khai thác hệ thống kỹ thuật, trang bị, thiết bị và tài liệu hướng dẫn khai thác.

Điều 98. Quyền và nghĩa vụ của doanh nghiệp cung cấp dịch vụ không lưu

1. Cung cấp đầy đủ và liên tục dịch vụ không lưu.

2. Cung cấp các dịch vụ bảo đảm hoạt động bay khác theo nhiệm vụ được Bộ Giao thông vận tải giao.

3. Duy trì liên lạc và phối hợp chặt chẽ với các cơ sở cung cấp dịch vụ không lưu của quốc gia lân cận để cung cấp dịch vụ điều hành bay, bảo đảm an toàn, điều hòa, liên tục và hiệu quả cho hoạt động của tàu bay trên các đường hàng không và vùng thông báo bay do Việt Nam quản lý.

4. Tuân thủ quy định về quản lý, sử dụng và bảo vệ vùng trời, Quy chế không lưu hàng không dân dụng và các tài liệu hướng dẫn bảo đảm hoạt động bay.

5. Phối hợp chặt chẽ với các đơn vị quản lý vùng trời, quản lý bay thuộc Bộ Quốc phòng để bảo đảm an toàn cho hoạt động bay dân dụng.

6. Tham gia, phối hợp với cơ quan, đơn vị có liên quan trong việc xử lý các tình huống khẩn nguy, can thiệp bất hợp pháp vào hoạt động hàng không dân dụng và tác chiến phòng không.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp.

Điều 99. Quyền và nghĩa vụ của doanh nghiệp tham gia cung cấp dịch vụ thông tin, dẫn đường, giám sát, dịch vụ khí tượng, dịch vụ thông báo tin tức hàng không, dịch vụ tìm kiếm, cứu nạn

1. Cung cấp các dịch vụ thông tin, dẫn đường, giám sát, dịch vụ khí tượng, dịch vụ thông báo tin tức hàng không, dịch vụ tìm kiếm, cứu nạn được Bộ Giao thông vận tải giao hoặc theo hợp đồng.

2. Các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp.

Điều 100. Quy định chi tiết về bảo đảm hoạt động bay

Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về việc tổ chức và quản lý bảo đảm hoạt động bay; điều kiện, thủ tục cấp giấy phép khai thác cho các cơ sở cung cấp dịch vụ bảo đảm hoạt động bay, hệ thống kỹ thuật và thiết bị bảo đảm hoạt động bay.

Mục 3. TÌM KIẾM, CỨU NẠN

Điều 101. Thông báo tình trạng lâm nguy, lâm nạn

1. Tàu bay bị coi là lâm nguy khi tàu bay hoặc những người trong tàu bay bị nguy hiểm mà các thành viên tổ bay không thể khắc phục được hoặc tàu bay bị mất liên lạc và chưa xác định được vị trí tàu bay.

Tàu bay bị coi là lâm nạn nếu tàu bay bị hỏng nghiêm trọng khi lăn, cất cánh, đang bay, hạ cánh hoặc bị phá hủy hoàn toàn và tàu bay hạ cánh bắt buộc ngoài sân bay.

2. Tàu bay trong tình trạng lâm nguy, lâm nạn phải phát tín hiệu và thông báo cho cơ sở cung cấp dịch vụ không lưu để yêu cầu trợ giúp; trường hợp lâm nguy, lâm nạn trên biển còn phải phát tín hiệu cho các tàu biển và các trung tâm tìm kiếm, cứu nạn hàng hải.

3. Cơ sở cung cấp dịch vụ không lưu phải thông báo ngay cho các cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn khi nhận được tín hiệu, thông báo hoặc tin tức về tàu bay đang trong tình trạng lâm nguy, lâm nạn.

4. Quy định tại khoản 3 Điều này cũng được áp dụng đối với tàu bay công vụ.

Điều 102. Phối hợp hoạt động tìm kiếm, cứu nạn

1. Cơ sở cung cấp dịch vụ không lưu có trách nhiệm phối hợp với cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn áp dụng mọi biện pháp cần thiết và kịp thời để trợ giúp tàu bay, hành khách, tổ bay và tài sản khi tàu bay lâm nguy, lâm nạn.

2.31 Trong trường hợp tàu bay lâm nguy, lâm nạn tại cảng hàng không, sân bay và khu vực lân cận cảng hàng không, sân bay, Cơ quan thực hiện nhiệm vụ quản lý nhà nước chuyên ngành hàng không dân dụng phối hợp với Ủy ban nhân dân các cấp tiến hành tìm kiếm, cứu nạn người, tàu bay và tài sản.

3.32 Trong trường hợp tàu bay lâm nguy, lâm nạn ngoài khu vực quy định tại khoản 2 Điều này, Ủy ban Quốc gia tìm kiếm cứu nạn chủ trì, phối hợp với Bộ Giao thông vận tải, bộ, ngành liên quan, Ủy ban nhân dân các cấp và các cơ quan, tổ chức khác tiến hành tìm kiếm, cứu nạn người, tàu bay và tài sản.

4. Việc tìm kiếm, cứu nạn tàu bay mang quốc tịch Việt Nam bị lâm nguy, lâm nạn ở lãnh thổ nước ngoài được tiến hành theo quy định của pháp luật quốc gia nơi tàu bay bị lâm nguy, lâm nạn.

5. Việc phối hợp trợ giúp, tham gia tìm kiếm, cứu nạn giữa Việt Nam với các quốc gia lân cận được thực hiện theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

6. Ủy ban nhân dân các cấp có trách nhiệm tham gia tìm kiếm, cứu nạn hàng không dân dụng; bảo quản tàu bay và tài sản trong tàu bay khi tàu bay lâm nạn ở địa phương ngoài khu vực cảng hàng không, sân bay.

7. Các doanh nghiệp vận chuyển hàng không có trách nhiệm tham gia vào hoạt động tìm kiếm, cứu nạn hàng không theo yêu cầu của cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn.

Điều 103. Trách nhiệm tìm kiếm, cứu nạn

1. Cơ sở cung cấp dịch vụ không lưu, cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn phải tiến hành ngay việc tìm kiếm tàu bay bị lâm nguy, lâm nạn.

2. Trường hợp đã áp dụng tất cả các biện pháp để tìm kiếm tàu bay bị lâm nạn, hành khách và tổ bay của tàu bay bị lâm nạn mà không có kết quả thì Bộ Giao thông vận tải quyết định chấm dứt hoạt động tìm kiếm tàu bay đó.

3. Tàu bay bị coi là mất tích từ ngày có quyết định chấm dứt hoạt động tìm kiếm.

4. Người khai thác tàu bay có trách nhiệm di dời tàu bay ra khỏi nơi bị nạn theo yêu cầu của cơ quan nhà nước có thẩm quyền và chịu mọi chi phí có liên quan.

Mục 4. ĐIỀU TRA SỰ CỐ, TAI NẠN TÀU BAY

Điều 104. Sự cố, tai nạn tàu bay

1. Sự cố tàu bay là vụ việc liên quan đến việc khai thác tàu bay làm ảnh hưởng hoặc có khả năng làm ảnh hưởng đến an toàn khai thác bay nhưng chưa phải là tai nạn tàu bay.

2. Tai nạn tàu bay là vụ việc liên quan đến việc khai thác tàu bay trong khoảng thời gian từ khi bất kỳ người nào lên tàu bay để thực hiện chuyến bay đến khi người cuối cùng rời khỏi tàu bay mà xảy ra một trong các trường hợp sau đây:

a) Có người chết hoặc bị thương nặng do đang ở trong tàu bay hoặc do bị tác động trực tiếp của bất kỳ bộ phận nào của tàu bay, kể cả những bộ phận bị văng ra từ tàu bay hoặc do bị tác động trực tiếp của khí phát thải từ động cơ tàu bay, trừ trường hợp thương tổn xuất phát từ nguyên nhân tự nhiên hoặc do tự gây ra hoặc do người khác gây ra và thương tổn của hành khách không có vé trốn ở bên ngoài khu vực dành cho hành khách hoặc tổ bay;

b) Tàu bay hoặc kết cấu của tàu bay bị tổn hại làm ảnh hưởng xấu đến độ bền của kết cấu, tính năng bay của tàu bay dẫn đến phải sửa chữa lớn hoặc thay thế bộ phận bị hỏng, trừ những hỏng hóc hoặc sự cố của động cơ tàu bay chỉ ảnh hưởng đến động cơ tàu bay, vỏ bọc hoặc thiết bị của động cơ tàu bay hoặc hỏng hóc chỉ ảnh hưởng đến cánh quạt tàu bay, đầu cánh tàu bay, ăng ten, lốp, phanh, bộ phận tạo hình khí động học của tàu bay hoặc chỉ là vết lõm, lỗ thủng nhỏ ở vỏ tàu bay;

c) Tàu bay bị mất tích hoặc hoàn toàn không thể tiếp cận được.

Điều 105. Mục đích và thủ tục điều tra sự cố, tai nạn tàu bay

1. Sự cố, tai nạn tàu bay xảy ra trong lãnh thổ Việt Nam phải được tiến hành điều tra. Sự cố, tai nạn của tàu bay mang quốc tịch Việt Nam hoặc tàu bay của người khai thác tàu bay là tổ chức, cá nhân Việt Nam xảy ra ở ngoài lãnh thổ Việt Nam được tiến hành điều tra phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Việc điều tra sự cố, tai nạn tàu bay nhằm xác định nguyên nhân sự cố, tai nạn tàu bay và áp dụng các biện pháp phòng ngừa sự cố, tai nạn trong tương lai.

3. Chính phủ quy định thủ tục điều tra sự cố, tai nạn tàu bay.

Điều 106. Trách nhiệm điều tra sự cố, tai nạn tàu bay

1. Khi xảy ra sự cố tàu bay trong lãnh thổ Việt Nam hoặc vùng thông báo bay do Việt Nam quản lý thì tùy theo tính chất của vụ việc, Bộ Giao thông vận tải thực hiện trách nhiệm báo cáo theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Khi xảy ra tai nạn tàu bay trong lãnh thổ Việt Nam hoặc vùng thông báo bay do Việt Nam quản lý, Bộ Giao thông vận tải có trách nhiệm báo cáo cho Tổ chức hàng không dân dụng quốc tế và thông báo cho quốc gia đăng ký tàu bay, quốc gia của người khai thác tàu bay, quốc gia sản xuất tàu bay, quốc gia thiết kế tàu bay và các quốc gia có liên quan khác theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Thẩm quyền tổ chức điều tra sự cố, tai nạn tàu bay được quy định như sau:

a) Bộ Giao thông vận tải tổ chức điều tra sự cố, tai nạn tàu bay quy định tại khoản 1 và điểm b khoản 2 Điều 104 của Luật này; phối hợp với cơ quan quản lý tàu bay công vụ điều tra tai nạn liên quan đến tàu bay công vụ;

b) Ủy ban điều tra tai nạn tàu bay do Thủ tướng Chính phủ thành lập tổ chức điều tra tai nạn tàu bay quy định tại điểm a và điểm c khoản 2 Điều 104 của Luật này.

4. Khi xảy ra tai nạn tàu bay, cơ quan điều tra tai nạn có các trách nhiệm sau đây:

a) Điều tra nhằm làm rõ sự kiện, điều kiện, hoàn cảnh, nguyên nhân và mức độ thiệt hại của vụ tai nạn;

b) Áp dụng các biện pháp nhằm hạn chế thiệt hại có thể xảy ra;

c) Công bố kịp thời thông tin, tài liệu có liên quan đến vụ tai nạn tàu bay;

d) Phối hợp với các cơ quan, tổ chức có liên quan và chính quyền địa phương trong việc điều tra tai nạn tàu bay và hướng dẫn phòng ngừa tai nạn tàu bay trong tương lai.

5. Thủ tướng Chính phủ quyết định việc chấp nhận đại diện của quốc gia đăng ký quốc tịch tàu bay, quốc gia của người khai thác tàu bay tham gia quá trình điều tra tai nạn tàu bay nước ngoài bị tai nạn trong lãnh thổ Việt Nam với tư cách là quan sát viên.

Điều 107. Quyền của cơ quan điều tra sự cố, tai nạn tàu bay

1. Khi tiến hành điều tra, cơ quan điều tra sự cố, tai nạn tàu bay có các quyền sau đây:

a) Lên tàu bay để làm rõ các tình tiết của sự cố, tai nạn;

b) Kiểm tra, khám nghiệm tàu bay, trang bị, thiết bị, tài sản trong tàu bay bị sự cố, tai nạn và tàu bay, tài sản có liên quan;

c) Ủy quyền cho cơ quan, tổ chức có đủ khả năng tiến hành nghiên cứu và thực hiện các công việc liên quan đến việc điều tra sự cố, tai nạn tàu bay;

d) Trưng dụng người có đủ năng lực và trình độ để xác minh các vấn đề có liên quan đến sự cố, tai nạn tàu bay;

đ) Nghiên cứu các vấn đề về tàu bay bị sự cố, tai nạn; công tác đào tạo, huấn luyện nhân viên hàng không; việc bảo đảm và thực hiện chuyến bay; tâm lý và thể trạng của thành viên tổ bay và nhân viên hàng không có liên quan;

e) Yêu cầu cung cấp, nhận và nghiên cứu thông tin, tài liệu từ cơ quan, tổ chức, cá nhân có liên quan đến sự cố, tai nạn tàu bay.

2. Trong trường hợp tai nạn gây chết người thì cơ quan điều tra tai nạn tàu bay có quyền quyết định việc giữ tử thi để phục vụ cho việc điều tra.

Điều 108. Trách nhiệm thông báo và bảo vệ chứng cứ

1. Cơ quan, tổ chức, cá nhân có trách nhiệm thông báo kịp thời tin tức về sự cố, tai nạn tàu bay cho chính quyền địa phương, cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn hoặc cơ quan, đơn vị trong ngành hàng không nơi gần nhất và giúp đỡ tìm kiếm, cứu nạn người, tài sản và bảo vệ tàu bay bị lâm nạn.

Ủy ban nhân dân địa phương được báo tin về sự cố, tai nạn tàu bay có trách nhiệm thông báo ngay cho Bộ Giao thông vận tải.

2. Cơ quan, tổ chức, cá nhân có liên quan có trách nhiệm bảo vệ tàu bay bị sự cố, tai nạn, trang bị, thiết bị, tài sản trong tàu bay bị sự cố, tai nạn để phục vụ công tác điều tra và giao nộp chứng cứ cho cơ quan điều tra sự cố, tai nạn tàu bay hoặc Ủy ban nhân dân địa phương nơi gần nhất.

3. Người nào cố ý che giấu, không thông báo về sự cố, tai nạn tàu bay, làm sai lệch thông tin, làm hư hỏng hoặc phá hủy các thiết bị kiểm tra và các bằng chứng khác liên quan đến sự cố, tai nạn tàu bay thì tùy theo tính chất, mức độ mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự.

4. Quy định tại các khoản 1, 2 và 3 Điều này cũng được áp dụng đối với tàu bay công vụ.

Chương VI

VẬN CHUYỂN HÀNG KHÔNG

Mục 1. DOANH NGHIỆP VẬN CHUYỂN HÀNG KHÔNG

Điều 109. Kinh doanh vận chuyển hàng không

1. Vận chuyển hàng không là việc vận chuyển hành khách, hành lý, hàng hóa, bưu gửi33 bằng đường hàng không. Vận chuyển hàng không bao gồm vận chuyển hàng không thường lệ và vận chuyển hàng không không thường lệ.

Vận chuyển hàng không thường lệ là việc vận chuyển bằng đường hàng không bao gồm các chuyến bay được thực hiện đều đặn, theo lịch bay được công bố và được mở công khai cho công chúng sử dụng.

Vận chuyển hàng không không thường lệ là việc vận chuyển bằng đường hàng không không có đủ các yếu tố của vận chuyển hàng không thường lệ.

2. Kinh doanh vận chuyển hàng không là ngành kinh doanh có điều kiện và do doanh nghiệp vận chuyển hàng không (sau đây gọi là hãng hàng không) thực hiện.

Điều 110. Điều kiện cấp Giấy phép kinh doanh vận chuyển hàng không

1. Doanh nghiệp được cấp Giấy phép kinh doanh vận chuyển hàng không khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh mà ngành kinh doanh chính là vận chuyển hàng không;

b) Có phương án bảo đảm có tàu bay khai thác;

c) Có tổ chức bộ máy, có nhân viên được cấp giấy phép, chứng chỉ phù hợp bảo đảm khai thác tàu bay, kinh doanh vận chuyển hàng không;

d) Đáp ứng điều kiện về vốn theo quy định của Chính phủ;

đ) Có phương án kinh doanh và chiến lược phát triển sản phẩm vận chuyển hàng không phù hợp với nhu cầu của thị trường và quy hoạch, định hướng phát triển ngành hàng không;

e) Có trụ sở chính và địa điểm kinh doanh chính tại Việt Nam.

2. Doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép kinh doanh vận chuyển hàng không khi có đủ các điều kiện quy định tại khoản 1 Điều này và các điều kiện sau đây:

a) Bên nước ngoài góp vốn với tỷ lệ theo quy định của Chính phủ;

b) Người đại diện theo pháp luật của doanh nghiệp là công dân Việt Nam và không quá một phần ba tổng số thành viên trong bộ máy điều hành là người nước ngoài.

3. Bộ trưởng Bộ Giao thông vận tải cấp Giấy phép kinh doanh vận chuyển hàng không sau khi được Thủ tướng Chính phủ cho phép.

4. Doanh nghiệp đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không phải nộp lệ phí.

4a.34 Doanh nghiệp được cấp Giấy phép kinh doanh vận chuyển hàng không có nghĩa vụ sau đây:

a) Công bố nội dung Giấy phép kinh doanh vận chuyển hàng không;

b) Hoạt động đúng mục đích, nội dung, điều kiện ghi trong Giấy phép kinh doanh vận chuyển hàng không;

c) Duy trì điều kiện được cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy chứng nhận người khai thác tàu bay theo quy định;

d) Duy trì chất lượng của dịch vụ vận chuyển hàng không theo quy định của Bộ Giao thông vận tải;

đ) Tuân thủ quy định của pháp luật về hàng không dân dụng và pháp luật khác có liên quan.

5. Chính phủ quy định cụ thể điều kiện, trình tự, thủ tục cấp Giấy phép kinh doanh vận chuyển hàng không.

Điều 111. Điều lệ vận chuyển

1. Điều lệ vận chuyển là bộ phận cấu thành của hợp đồng vận chuyển hàng không, quy định các điều kiện của người vận chuyển đối với việc vận chuyển hành khách, hành lý, hàng hóa, bưu gửi35 bằng đường hàng không.

2. Điều lệ vận chuyển không được trái với quy định của Luật này và quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Hãng hàng không có trách nhiệm ban hành Điều lệ vận chuyển và đăng ký với Bộ Giao thông vận tải.

Mục 2. KHAI THÁC VẬN CHUYỂN HÀNG KHÔNG

Điều 112. Quyền vận chuyển hàng không

1. Quyền vận chuyển hàng không là quyền khai thác thương mại vận chuyển hàng không với các điều kiện về hãng hàng không, đường bay, tàu bay khai thác, chuyến bay và đối tượng vận chuyển.

2.36 Hãng hàng không kinh doanh vận chuyển hàng không trong phạm vi quyền vận chuyển hàng không do Bộ Giao thông vận tải cấp; không được mua, bán quyền vận chuyển hàng không, thực hiện các hành vi hạn chế cạnh tranh bị cấm hoặc cạnh tranh không lành mạnh; không được sử dụng thương hiệu, bao gồm tên thương mại và nhãn hiệu gây nhầm lẫn với hãng hàng không khác; không được nhượng hoặc nhận quyền kinh doanh vận chuyển hàng không.

3. Hãng hàng không thực hiện các hoạt động xúc tiến thương mại và kinh doanh vận chuyển hàng không sau khi được Bộ Giao thông vận tải cấp quyền vận chuyển hàng không.

Điều 113. Thủ tục cấp quyền vận chuyển hàng không

1. Hãng hàng không Việt Nam đề nghị cấp quyền vận chuyển hàng không thường lệ phải gửi hồ sơ đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Đơn đề nghị cấp quyền vận chuyển hàng không;

b) Giấy chứng nhận người khai thác tàu bay;

c) Báo cáo về đường bay và kế hoạch khai thác dự kiến;

d) Tài liệu xác nhận tư cách pháp nhân và Điều lệ hoạt động của hãng.

2. Hãng hàng không nước ngoài đề nghị cấp quyền vận chuyển hàng không thường lệ phải gửi hồ sơ đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Các tài liệu theo quy định tại khoản 1 Điều này;

b) Văn bản của quốc gia của hãng hàng không nước ngoài chỉ định hoặc xác nhận chỉ định hãng hàng không đó được quyền khai thác vận chuyển hàng không theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Bộ Giao thông vận tải có trách nhiệm xem xét, cấp hoặc không cấp quyền vận chuyển hàng không thường lệ trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ.

4. Hãng hàng không bị thu hồi quyền vận chuyển hàng không thường lệ trong các trường hợp sau đây:

a) Vi phạm nghiêm trọng các quy định của pháp luật về bảo đảm an toàn hàng không, an ninh hàng không và khai thác vận chuyển hàng không;

b) Không bắt đầu khai thác quyền vận chuyển hàng không trong thời hạn mười hai tháng, kể từ ngày được cấp;

c) Ngừng khai thác quyền vận chuyển hàng không mười hai tháng liên tục;

d) Theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

5. Quyền vận chuyển hàng không không thường lệ được cấp cùng với việc cấp phép bay.

6. Hãng hàng không Việt Nam phải cung cấp bản sao hợp đồng hợp tác liên quan trực tiếp đến quyền vận chuyển hàng không và các tài liệu có liên quan đến Bộ Giao thông vận tải để xem xét phê duyệt. Thời hạn xem xét phê duyệt hợp đồng là bảy ngày làm việc, kể từ ngày nhận đủ các tài liệu này.

Điều 114. Quyền vận chuyển hàng không quốc tế

1. Vận chuyển hàng không quốc tế là việc vận chuyển bằng đường hàng không qua lãnh thổ của hơn một quốc gia.

Việc trao đổi quyền vận chuyển hàng không giữa Việt Nam và các quốc gia khác phải bảo đảm sự công bằng, bình đẳng về cơ hội khai thác, về quyền lợi và nghĩa vụ giữa các hãng hàng không Việt Nam và nước ngoài.

2. Quyền vận chuyển hàng không quốc tế thường lệ đến và đi từ Việt Nam được cấp căn cứ vào nhu cầu của thị trường, khả năng của hãng hàng không, sự phát triển cân đối mạng đường bay; trên cơ sở và phù hợp với các quy định của điều ước quốc tế về vận chuyển hàng không mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp Việt Nam chưa là thành viên của điều ước quốc tế về vận chuyển hàng không, Bộ trưởng Bộ Giao thông vận tải có thể cho phép hãng hàng không khai thác vận chuyển hàng không quốc tế thường lệ tạm thời đến và đi từ Việt Nam.

3. Quyền vận chuyển hàng không quốc tế không thường lệ đến và đi từ Việt Nam được cấp căn cứ vào nhu cầu của thị trường và không được gây ảnh hưởng xấu đến vận chuyển thường lệ.

Điều 115. Quyền vận chuyển hàng không nội địa

1. Vận chuyển hàng không nội địa là việc vận chuyển bằng đường hàng không trong lãnh thổ của một quốc gia.

2. Quyền vận chuyển hàng không nội địa được cấp cho các hãng hàng không Việt Nam căn cứ vào nhu cầu của thị trường, khả năng của hãng hàng không, sự phát triển cân đối mạng đường bay và mục tiêu phát triển kinh tế - xã hội của đất nước.

3.37 Bộ Giao thông vận tải chỉ định hãng hàng không Việt Nam khai thác đường bay đến các vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng núi, vùng sâu, vùng xa có nhu cầu thiết yếu về vận chuyển hàng không công cộng.

4. Hãng hàng không nước ngoài được tham gia vận chuyển hàng không nội địa khi được Bộ trưởng Bộ Giao thông vận tải cho phép trong các trường hợp sau đây:

a) Phòng chống hoặc khắc phục thiên tai, dịch bệnh;

b) Cứu trợ nhân đạo khẩn cấp.

Điều 116. Giá dịch vụ vận chuyển hàng không 38

1. Hãng hàng không phải thông báo theo yêu cầu của Bộ Giao thông vận tải giá dịch vụ vận chuyển hàng không trên đường bay quốc tế đến và đi từ Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

2. Hãng hàng không quyết định giá dịch vụ vận chuyển hàng không nội địa trong khung giá do Bộ Giao thông vận tải quy định và thực hiện kê khai giá với Bộ Giao thông vận tải.

Điều 117. Vận chuyển hỗn hợp

1. Trong trường hợp việc vận chuyển được thực hiện một phần bằng đường hàng không và một phần bằng phương thức vận tải khác thì các quy định của Luật này chỉ áp dụng đối với phần vận chuyển bằng đường hàng không.

2. Các bên trong hợp đồng vận chuyển hàng không có quyền ghi vào vận đơn hàng không, biên lai hàng hóa, vé hành khách các điều kiện liên quan đến việc vận chuyển bằng phương thức vận tải khác.

Điều 118. Vận chuyển kế tiếp

1. Trong trường hợp vận chuyển hàng không do những người vận chuyển khác nhau kế tiếp thực hiện thì mỗi người vận chuyển kế tiếp được coi là một trong các bên của hợp đồng vận chuyển.

2. Trong trường hợp vận chuyển hành khách thì hành khách hoặc người có quyền yêu cầu bồi thường có thể khởi kiện bất kỳ người vận chuyển kế tiếp nào nếu trong quá trình vận chuyển xảy ra tai nạn, vận chuyển chậm, trừ trường hợp người vận chuyển đầu tiên đã nhận trách nhiệm đối với toàn bộ hành trình vận chuyển.

3. Trong trường hợp vận chuyển hành lý, hàng hóa thì hành khách hoặc người gửi hàng có quyền khởi kiện người vận chuyển đầu tiên; hành khách hoặc người nhận hàng có quyền khởi kiện người vận chuyển cuối cùng; mỗi người vận chuyển có quyền khởi kiện người vận chuyển đã thực hiện việc vận chuyển mà trong quá trình đó đã xảy ra mất mát, thiếu hụt, hư hỏng hoặc vận chuyển chậm. Những người vận chuyển này phải chịu trách nhiệm liên đới đối với hành khách hoặc người gửi hàng, người nhận hàng.

Điều 119. Đơn giản hóa thủ tục trong vận chuyển hàng không

1. Tàu bay, tổ bay, hành khách, hành lý, hàng hóa, bưu gửi39 đến và đi từ Việt Nam được tạo điều kiện thuận lợi về thủ tục nhập cảnh, xuất cảnh, hải quan, kiểm dịch và các thủ tục kiểm tra khác.

2. Tổ chức, cá nhân có liên quan phải cung cấp trang bị, thiết bị và dịch vụ để thực hiện nhanh chóng các thủ tục vận chuyển hàng không, xuất cảnh, nhập cảnh, hải quan, kiểm dịch và các thủ tục kiểm tra khác cho tàu bay, tổ bay, hành khách, hành lý, hàng hóa, bưu gửi40 tại cảng hàng không, sân bay.

3. Hành khách, hành lý, hàng hóa, bưu gửi41 quá cảnh Việt Nam và không rời khỏi khu vực quá cảnh được miễn các thủ tục về nhập cảnh, xuất cảnh, hải quan.

Điều 120. Vận chuyển quốc tế kết hợp nhiều điểm tại Việt Nam

1. Vận chuyển quốc tế kết hợp nhiều điểm tại Việt Nam là việc vận chuyển hàng không quốc tế có ít nhất hai điểm đến hoặc hai điểm đi trong lãnh thổ Việt Nam.

2. Khi vận chuyển quốc tế kết hợp nhiều điểm tại Việt Nam thì tại điểm đến đầu tiên và điểm đi cuối cùng, tàu bay, tổ bay, hành khách, hành lý, hàng hóa, bưu gửi42 được áp dụng các quy định về thủ tục vận chuyển hàng không, nhập cảnh, xuất cảnh, hải quan, kiểm dịch như tại điểm quá cảnh quốc tế, trừ trường hợp pháp luật có quy định khác.

Điều 121. Báo cáo và cung cấp số liệu thống kê

1. Hãng hàng không Việt Nam có trách nhiệm báo cáo Bộ Giao thông vận tải định kỳ hoặc theo yêu cầu về kế hoạch và kết quả sản xuất kinh doanh hàng năm, dài hạn và cung cấp số liệu thống kê vận chuyển hàng không.

2. Hãng hàng không nước ngoài hoạt động tại Việt Nam có trách nhiệm cung cấp số liệu thống kê vận chuyển hàng không có liên quan theo yêu cầu của Bộ Giao thông vận tải.

3. Số liệu thống kê vận chuyển hàng không bao gồm số liệu về hành khách, hàng hóa, bưu gửi43 đã vận chuyển, về đội tàu bay và thành viên tổ lái, về tình hình tài chính.

Điều 122. Hoạt động kinh doanh dịch vụ vận chuyển hàng không

1. Hãng hàng không Việt Nam, hãng hàng không nước ngoài được phép bán hoặc xuất vé hành khách, vận đơn hàng không trực tiếp tại văn phòng bán vé, đại lý bán vé trên cơ sở hợp đồng chỉ định đại lý hoặc thông qua giao dịch điện tử.

Văn phòng bán vé là chi nhánh của hãng hàng không thực hiện nhiệm vụ bán vé của hãng.

2. Hãng hàng không nước ngoài hoạt động kinh doanh dịch vụ vận chuyển hàng không tại Việt Nam được quyền thanh toán, chuyển đổi và chuyển ngoại tệ ra nước ngoài theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 123. Điều kiện, thủ tục mở văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài

1. Hãng hàng không nước ngoài được mở văn phòng đại diện, văn phòng bán vé tại Việt Nam khi đáp ứng các điều kiện sau đây:

a) Thành lập và hoạt động theo pháp luật của quốc gia nơi đặt trụ sở chính của hãng;

b) Quyền kiểm soát pháp lý thuộc về quốc gia nơi đặt trụ sở chính của hãng.

2. Hãng hàng không nước ngoài mở văn phòng đại diện, văn phòng bán vé phải gửi hồ sơ đến Bộ Giao thông vận tải. Hồ sơ bao gồm:

a) Đơn đề nghị cấp Giấy phép mở văn phòng đại diện, văn phòng bán vé;

b) Tài liệu xác nhận tư cách pháp nhân và Điều lệ hoạt động của hãng;

c) Văn bản xác nhận điều kiện quy định tại khoản 1 Điều này của cơ quan có thẩm quyền của quốc gia nơi hãng hàng không đặt trụ sở chính, trừ trường hợp hãng hàng không được cấp quyền vận chuyển hàng không thường lệ đến Việt Nam;

d) Giấy tờ xác nhận quyền sử dụng diện tích nhà nơi đặt văn phòng đại diện, văn phòng bán vé;

đ) Mẫu vé dự định bán hoặc xuất tại Việt Nam.

3. Bộ Giao thông vận tải có trách nhiệm xem xét, cấp hoặc không cấp Giấy phép mở văn phòng đại diện, văn phòng bán vé cho hãng hàng không nước ngoài trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 2 Điều này.

4. Hãng hàng không nước ngoài đề nghị cấp Giấy phép mở văn phòng đại diện, văn phòng bán vé phải nộp lệ phí.

5. Giấy phép mở văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài bị thu hồi trong các trường hợp sau đây:

a) Không còn đáp ứng các điều kiện quy định tại khoản 1 Điều này;

b) Không bắt đầu hoạt động bán vé trong thời hạn mười hai tháng, kể từ ngày được cấp giấy phép;

c) Ngừng hoạt động bán vé mười hai tháng liên tục;

d) Hoạt động sai mục đích hoặc không đúng với nội dung ghi trong giấy phép;

đ) Có hành vi lừa đảo khách hàng;

e) Vi phạm nghiêm trọng các quy định về kinh doanh vận chuyển hàng không hoặc khai thác hệ thống đặt giữ chỗ bằng máy tính;

g) Trong trường hợp cần thiết nhằm bảo đảm quyền mở văn phòng đại diện, văn phòng bán vé tương tự của các hãng hàng không Việt Nam tại quốc gia của hãng hàng không nước ngoài.

Điều 124. Quyền và nghĩa vụ của văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài

1. Hoạt động đúng mục đích, phạm vi và thời hạn được quy định trong Giấy phép mở văn phòng đại diện, văn phòng bán vé.

2. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của văn phòng.

3. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại văn phòng theo quy định của pháp luật Việt Nam về lao động.

4. Mở tài khoản bằng ngoại tệ, bằng đồng Việt Nam có gốc ngoại tệ tại ngân hàng hoạt động tại Việt Nam và chỉ sử dụng tài khoản này vào hoạt động của văn phòng.

5. Có con dấu mang tên văn phòng theo quy định của pháp luật Việt Nam về doanh nghiệp.

6. Văn phòng đại diện không được hoạt động sinh lợi trực tiếp tại Việt Nam, không được giao kết hợp đồng, trừ trường hợp quy định tại các khoản 2, 3 và 4 Điều này; không được sửa đổi, bổ sung hợp đồng đã giao kết của hãng, trừ trường hợp hợp đồng do văn phòng đại diện giao kết hoặc trưởng văn phòng đại diện có giấy ủy quyền hợp pháp của hãng.

7. Nộp thuế, phí, lệ phí và thực hiện các nghĩa vụ tài chính, chế độ kế toán theo quy định của pháp luật Việt Nam.

8. Báo cáo về hoạt động của văn phòng định kỳ hoặc theo yêu cầu với Bộ Giao thông vận tải.

Điều 125.44 (được bãi bỏ)

Điều 126. Hệ thống đặt giữ chỗ bằng máy tính

1. Hệ thống đặt giữ chỗ bằng máy tính là hệ thống máy tính cung cấp thông tin về lịch bay, tình trạng chỗ của chuyến bay, giá dịch vụ45 vận chuyển hàng không và thông qua đó thực hiện việc đặt chỗ trên chuyến bay.

2. Doanh nghiệp kinh doanh hệ thống đặt giữ chỗ bằng máy tính phải tuân thủ các nguyên tắc sau đây:

a) Bình đẳng, không phân biệt đối xử đối với người sử dụng dịch vụ;

b) Không bắt buộc người sử dụng chỉ được sử dụng dịch vụ hoặc thiết bị của doanh nghiệp;

c) Việc hiển thị thông tin trên màn hình về lịch bay, tình trạng chỗ của chuyến bay, giá dịch vụ46 vận chuyển hàng không phải toàn diện, công bằng, không phân biệt đối xử;

d) Giá sử dụng dịch vụ được xây dựng trên cơ sở chi phí hợp lý và áp dụng không phân biệt đối xử đối với tất cả những người sử dụng;

đ) Bảo mật thông tin cá nhân của khách hàng, trừ trường hợp theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 127. Kiểm tra, thanh tra khai thác vận chuyển hàng không

Hãng hàng không Việt Nam, hãng hàng không nước ngoài hoạt động tại Việt Nam phải chịu sự kiểm tra, thanh tra của Bộ Giao thông vận tải về việc thực hiện quy định về khai thác vận chuyển hàng không, bảo đảm an toàn hàng không, an ninh hàng không.

Mục 3. VẬN CHUYỂN HÀNG HÓA

Điều 128. Hợp đồng vận chuyển hàng hóa

1. Hợp đồng vận chuyển hàng hóa là sự thỏa thuận giữa người vận chuyển và người thuê vận chuyển, theo đó người vận chuyển có nghĩa vụ vận chuyển hàng hóa đến địa điểm đến và trả hàng hóa cho người có quyền nhận; người thuê vận chuyển có nghĩa vụ thanh toán giá dịch vụ47 vận chuyển.

Người vận chuyển là tổ chức cung cấp dịch vụ vận chuyển thương mại bằng đường hàng không.

2. Vận đơn hàng không, các thỏa thuận khác bằng văn bản giữa hai bên, Điều lệ vận chuyển, bảng giá dịch vụ48 vận chuyển là tài liệu của hợp đồng vận chuyển hàng hóa.

Điều 129. Vận đơn hàng không và biên lai hàng hóa

1. Vận đơn hàng không là chứng từ vận chuyển hàng hóa bằng đường hàng không và là bằng chứng của việc giao kết hợp đồng, việc đã tiếp nhận hàng hóa và các điều kiện của hợp đồng.

2. Vận đơn hàng không phải được sử dụng khi vận chuyển hàng hóa bằng đường hàng không. Trong trường hợp phương tiện lưu giữ thông tin về vận chuyển hàng hóa được sử dụng thay thế cho việc xuất vận đơn hàng không thì theo yêu cầu của người gửi hàng, người vận chuyển xuất biên lai hàng hóa cho người gửi hàng để nhận biết hàng hóa.

3. Người vận chuyển có trách nhiệm bồi thường cho người gửi hàng về thiệt hại do lỗi của mình, nhân viên, đại lý của mình gây ra do việc nhập không chính xác, không đầy đủ hoặc không đúng quy cách thông tin do người gửi hàng cung cấp vào các phương tiện lưu giữ thông tin quy định tại khoản 2 Điều này.

4. Việc giao kết hợp đồng vận chuyển hàng hóa mà thiếu một hoặc một số nội dung quy định tại các điều 130, 131, 132 và 133 của Luật này không làm ảnh hưởng đến sự tồn tại và giá trị pháp lý của hợp đồng.

Điều 130. Nội dung của vận đơn hàng không và biên lai hàng hóa

1. Địa điểm xuất phát và địa điểm đến.

2. Địa điểm dừng thỏa thuận trong trường hợp vận chuyển có địa điểm xuất phát, địa điểm đến ở lãnh thổ của cùng một quốc gia và có một hoặc nhiều địa điểm dừng thỏa thuận ở lãnh thổ của quốc gia khác.

3. Trọng lượng hàng hóa, loại hàng hóa.

Điều 131. Lập vận đơn hàng không

1. Vận đơn hàng không do người gửi hàng lập thành ba bản chính. Bản thứ nhất do người gửi hàng ký, được giao cho người vận chuyển. Bản thứ hai do người gửi hàng và người vận chuyển ký, được giao cho người nhận hàng. Bản thứ ba do người vận chuyển ký, được giao cho người gửi hàng sau khi nhận hàng.

2. Chữ ký của người vận chuyển và người gửi hàng có thể được in hoặc đóng dấu.

3. Người vận chuyển lập vận đơn hàng không theo yêu cầu của người gửi hàng được coi là hành động thay mặt người gửi hàng nếu không có sự chứng minh ngược lại.

Điều 132. Giấy tờ về tính chất của hàng hóa

Trong trường hợp cần thiết, người gửi hàng phải xuất trình các giấy tờ chỉ rõ tính chất của hàng hóa theo yêu cầu của cơ quan hải quan, công an và cơ quan khác có thẩm quyền. Quy định này không làm phát sinh thêm bất kỳ trách nhiệm hoặc nghĩa vụ nào của người vận chuyển.

Điều 133. Vận đơn hàng không và biên lai hàng hóa vận chuyển nhiều kiện hàng hóa

Khi vận chuyển nhiều kiện hàng hóa, người vận chuyển có quyền yêu cầu người gửi hàng lập vận đơn riêng biệt cho từng kiện hàng hóa. Trong trường hợp phương tiện lưu giữ thông tin về vận chuyển hàng hóa được sử dụng thay thế cho việc xuất vận đơn hàng không theo quy định tại khoản 2 Điều 129 của Luật này thì người gửi hàng có quyền yêu cầu người vận chuyển xuất biên lai hàng hóa riêng biệt cho từng kiện hàng hóa.

Điều 134. Các trường hợp hàng hóa bị từ chối vận chuyển

1. Hàng hóa được vận chuyển không đúng với loại hàng hóa đã thỏa thuận.

2. Người gửi hàng không tuân thủ điều kiện và hướng dẫn của người vận chuyển về bao bì, đóng gói, ký hiệu, mã hiệu hàng hóa.

Điều 135. Trách nhiệm của người gửi hàng trong việc cung cấp thông tin

1. Chịu trách nhiệm về tính chính xác của thông tin và tuyên bố liên quan đến hàng hóa được ghi trong vận đơn hàng không hoặc được cung cấp để lưu giữ thông tin trong phương tiện quy định tại khoản 2 Điều 129 của Luật này.

2. Cung cấp thông tin, tài liệu cần thiết theo yêu cầu của cơ quan hải quan, công an và cơ quan khác có thẩm quyền trước khi hàng hóa được giao cho người nhận hàng. Người vận chuyển không có nghĩa vụ kiểm tra tính chính xác, đầy đủ của thông tin hoặc tài liệu mà người gửi hàng cung cấp.

3. Bồi thường thiệt hại gây ra cho người vận chuyển hoặc thiệt hại mà người vận chuyển phải chịu trách nhiệm do đã cung cấp thông tin không chính xác, không đầy đủ hoặc không đúng quy cách.

Điều 136. Trả hàng hóa

1. Người vận chuyển phải thông báo cho người nhận hàng ngay sau khi hàng hóa được vận chuyển đến địa điểm đến, trừ trường hợp có thỏa thuận khác.

2. Người nhận hàng có quyền yêu cầu người vận chuyển trả hàng hóa khi hàng hóa đến địa điểm đến sau khi thanh toán các chi phí phù hợp với điều kiện vận chuyển, trừ trường hợp quy định tại Điều 139 của Luật này.

3. Người nhận hàng hoặc người gửi hàng thực hiện quyền khiếu nại, khởi kiện người vận chuyển theo quy định tại Điều 170 của Luật này trong trường hợp người vận chuyển thừa nhận mất hàng hóa hoặc người nhận hàng không nhận được hàng hóa sau bảy ngày, kể từ ngày hàng hóa đáng lẽ phải được vận chuyển đến địa điểm đến.

Điều 137. Quan hệ giữa người gửi hàng và người nhận hàng hoặc quan hệ với bên thứ ba

1. Người gửi hàng và người nhận hàng có thể tự thực hiện tất cả các quyền của mình quy định tại Điều 139 của Luật này không phụ thuộc vào việc hành động đó vì lợi ích của người gửi hàng hoặc người nhận hàng, với điều kiện phải thực hiện các nghĩa vụ theo hợp đồng vận chuyển hàng hóa.

2. Các quy định tại khoản 1 Điều này, Điều 136 và Điều 139 của Luật này không ảnh hưởng đến quan hệ giữa người gửi hàng và người nhận hàng, cũng như quan hệ với bên thứ ba có các quyền phát sinh từ người gửi hàng hoặc từ người nhận hàng.

3. Các nội dung quy định tại khoản 1 Điều này, Điều 138 và Điều 139 của Luật này có thể được các bên thỏa thuận khác nhưng phải được ghi cụ thể trong vận đơn hàng không hoặc biên lai hàng hóa.

Điều 138. Giá trị chứng cứ của vận đơn hàng không và biên lai hàng hóa

1. Các dữ liệu ghi trong vận đơn hàng không hoặc biên lai hàng hóa về trọng lượng, kích thước, bao gói của hàng hóa và số lượng kiện hàng hóa là chứng cứ ban đầu để khiếu nại hoặc khởi kiện người vận chuyển.

2. Các dữ liệu ghi trong vận đơn hàng không hoặc biên lai hàng hóa về số lượng, thể tích và tình trạng của hàng hóa không có giá trị chứng cứ để khiếu nại hoặc khởi kiện người vận chuyển, trừ trường hợp các dữ liệu đó đã được xác nhận trong vận đơn hàng không hoặc biên lai hàng hóa về việc đã được kiểm tra với sự có mặt của người gửi hàng hoặc các dữ liệu này có thể nhận biết được rõ ràng từ bên ngoài.

Điều 139. Quyền định đoạt hàng hóa

1. Người gửi hàng có quyền lấy lại hàng hóa tại cảng hàng không xuất phát hoặc cảng hàng không đến, giữ hàng tại bất kỳ nơi hạ cánh cho phép nào trong hành trình, yêu cầu giao hàng cho người nhận hàng khác tại địa điểm đến hoặc địa điểm khác trong hành trình, yêu cầu vận chuyển hàng hóa trở lại cảng hàng không xuất phát.

Quyền định đoạt hàng hóa của người gửi hàng không được thực hiện trong trường hợp việc thực hiện quyền đó cản trở hoạt động bình thường của người vận chuyển hoặc gây trở ngại cho những người gửi hàng khác. Người gửi hàng phải thanh toán chi phí phát sinh từ việc thực hiện quyền quy định tại khoản này.

2. Trong trường hợp yêu cầu của người gửi hàng không thể thực hiện được thì người vận chuyển phải thông báo ngay cho người gửi hàng.

3. Trong trường hợp người vận chuyển thực hiện các yêu cầu của người gửi hàng nhưng không lấy lại vận đơn hàng không hoặc biên lai hàng hóa đã xuất cho người gửi hàng thì người vận chuyển phải chịu trách nhiệm về các thiệt hại gây ra cho bất kỳ người nào có quyền đối với vận đơn hàng không hoặc biên lai hàng hóa đó.

4. Quyền định đoạt hàng hóa của người gửi hàng chấm dứt kể từ thời điểm người nhận hàng yêu cầu người vận chuyển giao hàng hóa cho họ. Trường hợp người nhận hàng từ chối nhận hàng hoặc hàng hóa không thể giao cho người nhận hàng được thì người gửi hàng vẫn có quyền định đoạt hàng hóa.

Điều 140. Từ chối nhận hàng hoặc hàng không có người nhận

Trong trường hợp người nhận hàng từ chối nhận hàng hoặc không có người nhận hàng thì người vận chuyển có nghĩa vụ cất giữ hàng hóa và thông báo cho người gửi hàng. Người gửi hàng phải trả chi phí phát sinh do việc cất giữ hàng hóa.

Điều 141. Xuất vận đơn hàng không thứ cấp

1. Vận đơn hàng không thứ cấp là bằng chứng của việc giao kết hợp đồng giao nhận hàng hóa để vận chuyển bằng đường hàng không giữa doanh nghiệp giao nhận hàng hóa và người gửi hàng, điều kiện của hợp đồng và việc đã tiếp nhận hàng hóa để vận chuyển.

2. Doanh nghiệp giao nhận hàng hóa phải đăng ký xuất vận đơn hàng không thứ cấp với Bộ Giao thông vận tải. Hồ sơ đăng ký bao gồm:

a) Đơn đề nghị đăng ký xuất vận đơn hàng không thứ cấp;

b) Giấy chứng nhận đăng ký kinh doanh;

c) Mẫu vận đơn hàng không thứ cấp phù hợp với nội dung vận đơn hàng không quy định tại Điều 130 của Luật này;

d) Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp nước ngoài, trong trường hợp làm đại lý xuất vận đơn hàng không thứ cấp cho doanh nghiệp giao nhận hàng hóa nước ngoài.

3. Bộ Giao thông vận tải có trách nhiệm xem xét, cấp hoặc không cấp Giấy chứng nhận đăng ký xuất vận đơn hàng không thứ cấp trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 2 Điều này.

4. Doanh nghiệp đề nghị cấp Giấy chứng nhận đăng ký xuất vận đơn hàng không thứ cấp phải nộp lệ phí.

Điều 142. Thanh lý hàng hóa

1. Hàng hóa được thanh lý trong trường hợp người nhận hàng từ chối nhận hàng hoặc hàng hóa không thể giao cho người nhận hàng mà người gửi hàng từ chối nhận lại hàng hoặc không trả lời về việc nhận lại hàng trong thời hạn sáu mươi ngày, kể từ ngày người vận chuyển thông báo cho người gửi hàng; hàng hóa mau hỏng có thể được thanh lý trước thời hạn này.

2. Số tiền thu được từ việc thanh lý hàng hóa sau khi đã trừ các chi phí liên quan đến việc vận chuyển, cất giữ và thanh lý hàng hóa phải được trả lại cho người có quyền nhận; nếu hết thời hạn một trăm tám mươi ngày, kể từ ngày thanh lý hàng hóa, mà người có quyền nhận không đến nhận thì số tiền còn lại phải nộp vào ngân sách nhà nước.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Giao thông vận tải quy định thủ tục thanh lý hàng hóa.

Mục 4. VẬN CHUYỂN HÀNH KHÁCH, HÀNH LÝ

Điều 143. Hợp đồng vận chuyển hành khách, hành lý

1. Hợp đồng vận chuyển hành khách, hành lý bằng đường hàng không là sự thỏa thuận giữa người vận chuyển và hành khách, theo đó người vận chuyển chuyên chở hành khách, hành lý đến địa điểm đến và hành khách phải thanh toán giá dịch vụ49 vận chuyển.

2. Vé hành khách, Điều lệ vận chuyển, bảng giá dịch vụ50 vận chuyển và các thỏa thuận khác bằng văn bản giữa hai bên là tài liệu của hợp đồng vận chuyển hành khách, hành lý.

Điều 144. Vé hành khách, thẻ hành lý

1. Vé hành khách là chứng từ vận chuyển hành khách bằng đường hàng không và là bằng chứng của việc giao kết hợp đồng, các điều kiện của hợp đồng. Vé hành khách được xuất cho cá nhân hoặc tập thể bao gồm các nội dung sau đây:

a) Địa điểm xuất phát và địa điểm đến;

b) Chỉ dẫn ít nhất một địa điểm dừng thỏa thuận trong trường hợp vận chuyển có địa điểm xuất phát và địa điểm đến ở lãnh thổ của cùng một quốc gia và có một hoặc nhiều địa điểm dừng thỏa thuận ở lãnh thổ của quốc gia khác.

2. Phương tiện lưu giữ thông tin về nội dung quy định tại khoản 1 Điều này có thể thay thế cho việc xuất vé hành khách; trường hợp các phương tiện đó được sử dụng thì người vận chuyển có trách nhiệm thông báo cho hành khách về việc cung cấp bản ghi thông tin đã được lưu giữ.

3. Người vận chuyển phải cấp cho hành khách thẻ hành lý đối với mỗi kiện hành lý ký gửi.

4. Việc giao kết hợp đồng vận chuyển hành khách, hành lý mà thiếu một hoặc một số nội dung quy định tại các khoản 1, 2 và 3 Điều này không ảnh hưởng đến sự tồn tại và giá trị pháp lý của hợp đồng.

Điều 145. Nghĩa vụ của người vận chuyển khi vận chuyển hành khách

1. Vận chuyển hành khách và hành lý đến địa điểm đến thỏa thuận và giao hành lý ký gửi cho người có quyền nhận.

2. Thông báo kịp thời cho hành khách thông tin về chuyến bay; phải quan tâm, chăm sóc hành khách, đặc biệt đối với hành khách là người khuyết tật51 hoặc cần sự chăm sóc trong quá trình vận chuyển.

3. Trong trường hợp hành khách đã được xác nhận chỗ trên chuyến bay nhưng việc vận chuyển bị gián đoạn, bị chậm mà không phải do lỗi của hành khách thì người vận chuyển phải thông báo kịp thời, xin lỗi hành khách, bảo đảm việc ăn, nghỉ, đi lại và chịu các chi phí có liên quan trực tiếp phù hợp với thời gian phải chờ đợi tại cảng hàng không được quy định trong Điều lệ vận chuyển.

4. Trong trường hợp hành khách đã được xác nhận chỗ trên chuyến bay nhưng việc vận chuyển bị gián đoạn, bị chậm do lỗi của người vận chuyển thì ngoài việc thực hiện nghĩa vụ quy định tại khoản 3 Điều này, người vận chuyển còn phải thu xếp hành trình phù hợp cho hành khách theo quy định trong Điều lệ vận chuyển hoặc hoàn trả lại tiền phần vé chưa sử dụng theo yêu cầu của hành khách mà không được thu bất kỳ một khoản phí liên quan nào.

5.52 Trong trường hợp do lỗi của người vận chuyển, hành khách đã được xác nhận chỗ trên chuyến bay nhưng không được vận chuyển hoặc chuyến bay bị hủy hoặc chuyến bay bị chậm kéo dài mà không được người vận chuyển thông báo trước thì người vận chuyển có trách nhiệm thực hiện các nghĩa vụ quy định tại khoản 3 và khoản 4 Điều này và phải trả một khoản tiền bồi thường ứng trước không hoàn lại cho hành khách. Trong trường hợp phải bồi thường thiệt hại theo trách nhiệm dân sự của người vận chuyển thì khoản tiền này được trừ vào khoản tiền bồi thường.

Bộ trưởng Bộ Giao thông vận tải quy định cụ thể về thời gian người vận chuyển phải thông báo trước, thời gian chuyến bay bị chậm kéo dài và khoản tiền bồi thường ứng trước không hoàn lại sau khi thống nhất với Bộ trưởng Bộ Tài chính.

6.53 Bộ trưởng Bộ Giao thông vận tải quy định chất lượng dịch vụ cho hành khách tại cảng hàng không, sân bay.

Điều 146. Từ chối vận chuyển hành khách có vé và đã được xác nhận chỗ trên chuyến bay hoặc đang trong hành trình

1. Do tình trạng sức khỏe của hành khách mà người vận chuyển nhận thấy việc vận chuyển hoặc vận chuyển tiếp sẽ gây nguy hại cho hành khách đó, cho những người khác trong tàu bay hoặc gây nguy hại cho chuyến bay.

2. Để ngăn ngừa lây lan dịch bệnh.

3. Hành khách không chấp hành quy định về bảo đảm an toàn hàng không, an ninh hàng không, khai thác vận chuyển hàng không.

4. Hành khách có hành vi làm mất trật tự công cộng, uy hiếp an toàn bay hoặc gây ảnh hưởng đến tính mạng, sức khỏe, tài sản của người khác.

5. Hành khách trong tình trạng say rượu, bia hoặc các chất kích thích khác mà không làm chủ được hành vi.

6. Vì lý do an ninh.

7. Theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 147. Quyền của hành khách

1. Được thông báo bằng văn bản về mức giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển áp dụng đối với trường hợp hành khách bị chết, bị thương, hành lý bị hư hỏng, mất và vận chuyển chậm.

2. Trong trường hợp hành khách không được vận chuyển do lỗi của người vận chuyển, hành khách có quyền yêu cầu người vận chuyển thu xếp hành trình phù hợp hoặc hoàn trả lại tiền phần vé chưa sử dụng.

3. Trong các trường hợp quy định tại Điều 146 của Luật này, hành khách được nhận lại tiền vé hoặc số tiền tương ứng của phần vé chưa sử dụng, sau khi đã trừ phí và tiền phạt được ghi trong Điều lệ vận chuyển.

4. Từ chối chuyến bay; nếu đang trong hành trình, hành khách có quyền từ chối bay tiếp tại bất kỳ cảng hàng không, sân bay hoặc nơi hạ cánh bắt buộc nào và có quyền nhận lại tiền vé hoặc số tiền tương ứng của phần vé chưa sử dụng, sau khi đã trừ phí và tiền phạt được ghi trong Điều lệ vận chuyển.

5. Được miễn giá dịch vụ54 vận chuyển hành lý với mức tối thiểu được ghi trong Điều lệ vận chuyển.

6. Trẻ em dưới mười hai tuổi đi tàu bay được miễn, giảm giá dịch vụ55 vận chuyển với mức ghi trong Điều lệ vận chuyển.

Trẻ em từ hai tuổi đến dưới mười hai tuổi được bố trí chỗ ngồi riêng; trẻ em dưới hai tuổi không có chỗ ngồi riêng và phải có người lớn đi cùng.

Điều 148. Nghĩa vụ của hành khách

1. Thực hiện các quy định về bảo đảm an toàn hàng không, an ninh hàng không.

2. Thực hiện theo sự chỉ dẫn của người vận chuyển trong quá trình vận chuyển.

3. Bồi thường thiệt hại khi hành khách có lỗi gây ra thiệt hại cho người vận chuyển, người khai thác tàu bay.

Điều 149. Vận chuyển hành lý

1. Hành lý bao gồm hành lý ký gửi và hành lý xách tay.

Hành lý ký gửi là hành lý của hành khách được chuyên chở trong tàu bay và do người vận chuyển bảo quản trong quá trình vận chuyển.

Hành lý xách tay là hành lý được hành khách mang theo người lên tàu bay và do hành khách bảo quản trong quá trình vận chuyển.

2. Hành lý của mỗi hành khách phải được vận chuyển cùng với hành khách trên một chuyến bay, trừ các trường hợp sau đây:

a) Vận chuyển hành lý thất lạc;

b) Hành lý bị giữ lại vì lý do an toàn của chuyến bay;

c) Vận chuyển túi ngoại giao, túi lãnh sự;

d) Hành khách bị chết trong tàu bay và thi thể đã được đưa khỏi tàu bay;

đ) Hành lý được vận chuyển như hàng hóa;

e) Các trường hợp bất khả kháng.

Điều 150. Thanh lý hành lý

1. Hành lý được thanh lý trong trường hợp không có người nhận trong thời hạn ba mươi ngày, kể từ ngày hành lý được vận chuyển đến địa điểm đến; hành lý mau hỏng có thể được thanh lý trước thời hạn này.

2. Thủ tục thanh lý hành lý được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 142 của Luật này.

Mục 5. VẬN CHUYỂN THEO HỢP ĐỒNG VÀ VẬN CHUYỂN THỰC TẾ

Điều 151. Người vận chuyển theo hợp đồng và người vận chuyển thực tế

1. Người vận chuyển theo hợp đồng là người giao kết hợp đồng vận chuyển bằng đường hàng không với hành khách, người gửi hàng hoặc đại diện của hành khách, người gửi hàng.

2. Người vận chuyển thực tế là người thực hiện toàn bộ hoặc một phần vận chuyển theo sự ủy quyền của người vận chuyển theo hợp đồng nhưng không phải là người vận chuyển kế tiếp theo quy định tại Điều 118 của Luật này.

Điều 152. Trách nhiệm của người vận chuyển theo hợp đồng và người vận chuyển thực tế

1. Người vận chuyển theo hợp đồng chịu trách nhiệm đối với toàn bộ việc vận chuyển thỏa thuận trong hợp đồng. Người vận chuyển thực tế chịu trách nhiệm đối với phần vận chuyển mà mình thực hiện.

2. Hành vi của người vận chuyển theo hợp đồng và của nhân viên, đại lý của người vận chuyển theo hợp đồng trong phạm vi thực hiện nhiệm vụ được coi là hành vi của người vận chuyển thực tế liên quan đến phần vận chuyển do người vận chuyển thực tế thực hiện. Người vận chuyển thực tế không phải chịu trách nhiệm cao hơn giới hạn trách nhiệm bồi thường thiệt hại quy định tại Mục 1 Chương VII của Luật này.

3. Hành vi của người vận chuyển thực tế và của nhân viên, đại lý của người vận chuyển thực tế trong phạm vi thực hiện nhiệm vụ được coi là hành vi của người vận chuyển theo hợp đồng liên quan đến phần vận chuyển do người vận chuyển thực tế thực hiện.

4. Thỏa thuận của người vận chuyển theo hợp đồng về nghĩa vụ không được quy định ở Chương này, thỏa thuận về việc từ bỏ các quyền được quy định tại Chương này hoặc thỏa thuận về việc kê khai giá trị hàng hóa, hành lý ký gửi quy định tại điểm b khoản 1 Điều 162 của Luật này không ảnh hưởng đến trách nhiệm của người vận chuyển thực tế, trừ trường hợp đã được người vận chuyển thực tế đồng ý.

Điều 153. Người nhận khiếu nại hoặc yêu cầu

1. Khiếu nại hoặc yêu cầu có thể được gửi đến người vận chuyển theo hợp đồng hoặc người vận chuyển thực tế, trừ trường hợp quy định tại khoản 2 Điều này.

2. Yêu cầu về quyền định đoạt hàng hóa quy định tại Điều 139 của Luật này chỉ có giá trị pháp lý khi được gửi cho người vận chuyển theo hợp đồng.

Điều 154. Giới hạn trách nhiệm bồi thường thiệt hại đối với nhân viên, đại lý

Trong trường hợp việc vận chuyển do người vận chuyển thực tế thực hiện thì nhân viên hoặc đại lý của người vận chuyển thực tế hoặc của người vận chuyển theo hợp đồng có quyền hưởng các giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển quy định tại Mục 1 Chương VII của Luật này, nếu chứng minh được đã hành động trong phạm vi thực hiện nhiệm vụ.

Điều 155. Tổng số tiền bồi thường thiệt hại

Trong trường hợp việc vận chuyển do người vận chuyển thực tế thực hiện thì tổng số tiền bồi thường thiệt hại mà người vận chuyển thực tế, người vận chuyển theo hợp đồng và nhân viên, đại lý của họ hoạt động trong phạm vi thực hiện nhiệm vụ phải trả không cao hơn số tiền mà người vận chuyển theo hợp đồng, người vận chuyển thực tế phải bồi thường. Mỗi người vận chuyển không phải trả quá giới hạn trách nhiệm bồi thường thiệt hại của mình.

Điều 156. Người bị khởi kiện

Trong trường hợp việc vận chuyển do người vận chuyển thực tế thực hiện thì người vận chuyển thực tế hoặc người vận chuyển theo hợp đồng hoặc cả hai người vận chuyển đều có thể bị khởi kiện. Trường hợp một người vận chuyển bị khởi kiện thì người vận chuyển đó có quyền đề nghị Tòa án đưa người vận chuyển kia tham gia tố tụng.

Mục 6. VẬN CHUYỂN HÀNG HÓA ĐẶC BIỆT

Điều 157. Vận chuyển bưu phẩm, bưu kiện, thư

Việc vận chuyển bưu gửi56 bằng đường hàng không được thực hiện theo quy định của Luật này và quy định của pháp luật về bưu chính.

Điều 158. Vận chuyển hàng nguy hiểm

1. Hàng nguy hiểm là vật hoặc chất có khả năng gây nguy hiểm cho sức khỏe, tính mạng của con người, sự an toàn của chuyến bay, tài sản hoặc môi trường.

2. Việc vận chuyển hàng nguy hiểm bằng đường hàng không phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3.57 (được bãi bỏ)

4.58 (được bãi bỏ)

Điều 159. Vận chuyển vũ khí, dụng cụ chiến tranh, vật liệu phóng xạ 59

1. Không được vận chuyển bằng đường hàng không vũ khí, dụng cụ chiến tranh, vật liệu phóng xạ vào hoặc qua lãnh thổ Việt Nam, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều này.

Quy định này cũng được áp dụng đối với tàu bay công vụ.

2. Bộ trưởng Bộ Quốc phòng quyết định trường hợp đặc biệt cho phép vận chuyển bằng đường hàng không vũ khí, dụng cụ chiến tranh vào hoặc qua lãnh thổ Việt Nam.

3. Thủ tướng Chính phủ quyết định trường hợp đặc biệt cho phép vận chuyển bằng đường hàng không vật liệu phóng xạ vào hoặc qua lãnh thổ Việt Nam.

4. Ngoài quy định tại các khoản 1, 2 và 3 Điều này, việc vận chuyển vũ khí, dụng cụ chiến tranh, vật liệu phóng xạ bằng đường hàng không phải tuân thủ các quy định của pháp luật có liên quan.

Chương VII

TRÁCH NHIỆM DÂN SỰ

Mục 1. QUYỀN VÀ TRÁCH NHIỆM DÂN SỰ CỦA NGƯỜI VẬN CHUYỂN

Điều 160. Bồi thường thiệt hại đối với hành khách

Người vận chuyển có trách nhiệm bồi thường thiệt hại trong trường hợp hành khách chết hoặc bị thương do tai nạn xảy ra trong tàu bay, trong thời gian người vận chuyển đưa hành khách lên tàu bay hoặc rời tàu bay.

Điều 161. Bồi thường thiệt hại đối với hàng hóa, hành lý

1. Người vận chuyển có trách nhiệm bồi thường thiệt hại do mất mát, thiếu hụt, hư hỏng hàng hóa, hành lý ký gửi do sự kiện xảy ra từ thời điểm người gửi hàng, hành khách giao hàng hóa, hành lý ký gửi cho người vận chuyển đến thời điểm người vận chuyển trả hàng hóa, hành lý ký gửi cho người có quyền nhận; đối với vận chuyển hàng hóa, thời gian trên không bao gồm quá trình vận chuyển bằng đường biển, đường bộ, đường sắt hoặc đường thủy nội địa được thực hiện ngoài cảng hàng không, sân bay.

2. Trường hợp xảy ra mất mát, thiếu hụt hoặc hư hỏng hành lý xách tay, người vận chuyển chỉ chịu trách nhiệm bồi thường nếu người vận chuyển có lỗi gây ra thiệt hại.

Trường hợp hàng hóa, hành lý đã được bồi thường nhưng sau đó hàng hóa, hành lý lại đến địa điểm đến thì người nhận hàng, hành khách vẫn có quyền nhận số hàng hóa, hành lý đó và hoàn trả số tiền bồi thường đã nhận cho người vận chuyển.

3. Trường hợp hàng hóa đã được người vận chuyển hàng không tiếp nhận thì bất kỳ thiệt hại nào cũng được coi là kết quả của sự kiện xảy ra khi vận chuyển bằng đường hàng không mà không phụ thuộc vào phương thức vận chuyển thực tế, trừ trường hợp người vận chuyển chứng minh được thiệt hại xảy ra trong giai đoạn vận chuyển bằng đường biển, đường bộ, đường sắt hoặc đường thủy nội địa. Trường hợp người vận chuyển thay thế một phần hoặc toàn bộ việc vận chuyển bằng đường hàng không bằng phương thức vận chuyển khác mà không được sự đồng ý của người gửi hàng thì việc vận chuyển bằng phương thức khác đó được coi là vận chuyển bằng đường hàng không.

4. Người vận chuyển phải hoàn trả cho người gửi hàng, hành khách giá dịch vụ60 vận chuyển đối với số hàng hóa, hành lý ký gửi bị thiệt hại.

Điều 162. Mức bồi thường thiệt hại hàng hóa, hành lý

1. Mức bồi thường của người vận chuyển đối với mất mát, thiếu hụt, hư hỏng hàng hóa, hành lý được tính như sau:

a) Theo thỏa thuận giữa các bên, nhưng không vượt quá giá trị thiệt hại thực tế;

b) Theo mức giá trị đã kê khai của việc nhận hàng hóa, hành lý ký gửi tại địa điểm đến. Trường hợp người vận chuyển chứng minh được giá trị đã kê khai cao hơn giá trị thực tế thì mức bồi thường được tính theo giá trị thiệt hại thực tế;

c) Theo giá trị thiệt hại thực tế đối với hàng hóa, hành lý ký gửi không kê khai giá trị;

d) Theo giá trị thiệt hại thực tế đối với hành lý xách tay.

2. Trong trường hợp hàng hóa, hành lý ký gửi không kê khai giá trị mà bị mất mát, thiếu hụt, hư hỏng và không xác định được giá trị thiệt hại thực tế thì mức bồi thường của người vận chuyển được tính đến mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại Điều 166 của Luật này.

Điều 163. Bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại của người vận chuyển

Người vận chuyển phải mua bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại đối với tính mạng, sức khỏe của hành khách, việc mất mát, thiếu hụt, hư hỏng hàng hóa, hành lý và do vận chuyển chậm hoặc thực hiện các biện pháp bảo đảm khác đến mức giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển quy định tại Điều 166 của Luật này.

Điều 164. Bồi thường thiệt hại do vận chuyển chậm

1. Người vận chuyển có trách nhiệm bồi thường thiệt hại xảy ra do vận chuyển chậm, trừ trường hợp chứng minh được mình, nhân viên và đại lý của mình không thể áp dụng hoặc đã áp dụng mọi biện pháp để tránh thiệt hại nhưng thiệt hại vẫn xảy ra.

2. Việc bồi thường thiệt hại do vận chuyển chậm không vượt quá mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại Điều 166 của Luật này.

Điều 165. Miễn, giảm trách nhiệm bồi thường thiệt hại

1. Trong trường hợp chứng minh được thiệt hại xảy ra do lỗi của bên có quyền yêu cầu bồi thường thiệt hại, người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường thiệt hại tương ứng với mức độ lỗi của bên có quyền yêu cầu bồi thường thiệt hại.

2. Trong trường hợp chứng minh được thiệt hại đối với tính mạng, sức khỏe của hành khách xảy ra do lỗi của hành khách, người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường thiệt hại tương ứng với mức độ lỗi của hành khách; người vận chuyển không phải chịu trách nhiệm bồi thường thiệt hại đối với tính mạng, sức khỏe của hành khách nếu thiệt hại đó hoàn toàn do tình trạng sức khỏe của hành khách gây ra.

3.61 Người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường thiệt hại đối với hàng hóa tương ứng với mức độ thiệt hại trong các trường hợp sau đây:

a) Do đặc tính tự nhiên hoặc khuyết tật vốn có của hàng hóa;

b) Do quyết định của Tòa án hoặc của cơ quan nhà nước có thẩm quyền đối với hàng hóa;

c) Do xảy ra chiến tranh hoặc xung đột vũ trang;

d) Do lỗi của người gửi, người nhận hàng hóa hoặc do lỗi của người áp tải

được người gửi hàng hoặc người nhận hàng cử đi kèm hàng hóa.

4.62 Người vận chuyển được miễn một phần hoặc toàn bộ trách nhiệm bồi thường thiệt hại đối với hành lý ký gửi tương ứng với mức độ thiệt hại do đặc tính tự nhiên hoặc khuyết tật vốn có của hành lý ký gửi gây ra.

Điều 166. Mức giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển

1. Người vận chuyển được hưởng mức giới hạn trách nhiệm bồi thường thiệt hại như sau:

a) Đối với vận chuyển hành khách, mức giới hạn trách nhiệm bồi thường thiệt hại về tính mạng, sức khỏe của hành khách là một trăm nghìn đơn vị tính toán cho mỗi hành khách;

b) Đối với vận chuyển hành khách, mức giới hạn trách nhiệm bồi thường thiệt hại do vận chuyển chậm là bốn nghìn một trăm năm mươi đơn vị tính toán cho mỗi hành khách;

c) Đối với vận chuyển hành lý, bao gồm cả hành lý ký gửi và hành lý xách tay, mức giới hạn trách nhiệm bồi thường thiệt hại do mất mát, thiếu hụt, hư hỏng hoặc do vận chuyển chậm là một nghìn đơn vị tính toán cho mỗi hành khách; trường hợp hành khách có kê khai giá trị của việc nhận hành lý ký gửi tại địa điểm đến và trả một khoản phí bổ sung thì người vận chuyển phải bồi thường theo mức giá trị đã được kê khai, trừ trường hợp người vận chuyển chứng minh được rằng giá trị đã kê khai lớn hơn giá trị thực tế;

d) Đối với vận chuyển hàng hóa, mức giới hạn trách nhiệm bồi thường thiệt hại do mất mát, thiếu hụt, hư hỏng hoặc do vận chuyển chậm là mười bảy đơn vị tính toán cho mỗi kilôgam hàng hóa; trường hợp người gửi hàng có kê khai giá trị của việc nhận hàng hóa tại nơi đến và trả một khoản phí bổ sung thì người vận chuyển phải bồi thường theo mức giá trị đã được kê khai, trừ trường hợp người vận chuyển chứng minh được rằng giá trị đã kê khai lớn hơn giá trị thực tế.

2. Đơn vị tính toán là đơn vị tiền tệ do Quỹ tiền tệ quốc tế xác định và được quy ước là Quyền rút vốn đặc biệt. Đơn vị tính toán được chuyển đổi sang Đồng Việt Nam theo tỷ giá chính thức do Ngân hàng nhà nước Việt Nam công bố tại thời điểm thanh toán.

3. Trọng lượng của kiện hàng hóa bị mất mát, thiếu hụt, hư hỏng hoặc bị vận chuyển chậm được sử dụng để xác định giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển trong trường hợp vận chuyển hàng hóa. Trường hợp phần hàng hóa bị mất mát, thiếu hụt, hư hỏng hoặc vận chuyển chậm làm ảnh hưởng đến giá trị của các kiện hàng hóa khác trong cùng một vận đơn hàng không hoặc biên lai hàng hóa thì trọng lượng của toàn bộ các kiện hàng hóa được sử dụng để xác định giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển.

4. Người vận chuyển chỉ được hưởng mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại điểm a khoản 1 Điều này trong trường hợp người vận chuyển chứng minh được rằng thiệt hại xảy ra không phải do lỗi của mình hoặc hoàn toàn do lỗi của bên thứ ba.

5. Người vận chuyển không được hưởng mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại các điểm b, c và d khoản 1 Điều này trong trường hợp người vận chuyển, nhân viên hoặc đại lý của người vận chuyển thực hiện hành vi gây thiệt hại một cách cố ý hoặc do sự cẩu thả nhưng với nhận thức rằng thiệt hại có thể xảy ra. Trong trường hợp hành vi đó do nhân viên hoặc đại lý thực hiện thì phải chứng minh được rằng nhân viên hoặc đại lý đó đã hành động khi thực hiện nhiệm vụ của mình.

6. Trong trường hợp cần thiết, Chính phủ quyết định tăng mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại khoản 1 Điều này.

Điều 167. Thỏa thuận về mức giới hạn trách nhiệm bồi thường thiệt hại

1. Mọi thỏa thuận của người vận chuyển với hành khách, người gửi hàng, người nhận hàng nhằm miễn, giảm mức giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển quy định tại Điều 166 của Luật này đều không có giá trị pháp lý.

2. Người vận chuyển có thể thỏa thuận với hành khách, người gửi hàng, người nhận hàng về các mức giới hạn trách nhiệm bồi thường thiệt hại cao hơn các mức giới hạn trách nhiệm quy định tại Điều 166 của Luật này.

Điều 168. Bồi thường thiệt hại cho người vận chuyển

Hành khách, người gửi hàng, người nhận hàng phải bồi thường thiệt hại cho người vận chuyển nếu gây thiệt hại cho người vận chuyển hoặc gây thiệt hại cho người thứ ba mà người vận chuyển có trách nhiệm bồi thường.

Điều 169. Tiền trả trước

1. Trong trường hợp xảy ra tai nạn tàu bay gây thiệt hại đến tính mạng, sức khỏe của hành khách thì người vận chuyển phải trả ngay một khoản tiền cho hành khách hoặc người có quyền yêu cầu bồi thường thiệt hại.

Mức tiền trả trước này do người vận chuyển quyết định và được ghi trong Điều lệ vận chuyển.

2. Khoản tiền trả trước theo quy định tại khoản 1 Điều này không phải là bằng chứng để xác định lỗi của người vận chuyển và được trừ vào số tiền bồi thường thiệt hại mà người vận chuyển phải trả.

Điều 170. Khiếu nại và khởi kiện người vận chuyển

1. Hành khách, người gửi hàng, người nhận hàng hoặc người đại diện hợp pháp của họ có quyền khiếu nại, khởi kiện người vận chuyển để bảo vệ quyền và lợi ích hợp pháp khi bị xâm hại.

2. Trước khi khởi kiện về mất mát, thiếu hụt, hư hỏng, vận chuyển chậm hàng hóa, hành lý ký gửi, người có quyền khởi kiện quy định tại khoản 1 Điều này phải khiếu nại bằng văn bản đến người vận chuyển trong thời hạn sau đây:

a) Bảy ngày, kể từ ngày nhận hành lý trong trường hợp mất mát, thiếu hụt, hư hỏng hành lý;

b) Mười bốn ngày, kể từ ngày nhận hàng trong trường hợp thiếu hụt, hư hỏng hàng hóa; hai mươi mốt ngày, kể từ ngày phải trả hàng trong trường hợp mất mát hàng hóa;

c) Hai mươi mốt ngày, kể từ ngày người có quyền nhận đã nhận được hành lý hoặc hàng hóa trong trường hợp vận chuyển chậm.

3. Người vận chuyển phải thông báo cho người khiếu nại biết việc chấp nhận hoặc không chấp nhận khiếu nại trong thời hạn ba mươi ngày, kể từ ngày nhận được khiếu nại. Trường hợp khiếu nại không được chấp nhận hoặc quá thời hạn trên mà không nhận được thông báo trả lời thì người khiếu nại có quyền khởi kiện.

4. Việc khởi kiện về trách nhiệm bồi thường thiệt hại đối với người vận chuyển chỉ được thực hiện theo các điều kiện và mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại Luật này.

5. Trường hợp việc khiếu nại không được thực hiện trong thời hạn quy định tại khoản 2 Điều này thì việc khởi kiện không có giá trị, trừ trường hợp có sự lừa dối từ phía người vận chuyển hoặc người có quyền khiếu nại có lý do chính đáng.

Điều 171. Quyền của nhân viên, đại lý của người vận chuyển khi bị khiếu nại

1. Trong trường hợp nhân viên, đại lý của người vận chuyển bị khiếu nại về bồi thường thiệt hại thì nhân viên, đại lý đó có quyền hưởng các giới hạn trách nhiệm bồi thường thiệt hại của người vận chuyển theo quy định tại Mục 1 Chương VII của Luật này nếu nhân viên, đại lý đó đã hành động trong phạm vi thực hiện nhiệm vụ.

2. Tổng số tiền bồi thường thiệt hại mà người vận chuyển, nhân viên, đại lý của người vận chuyển phải chịu không vượt quá mức giới hạn trách nhiệm bồi thường thiệt hại theo quy định của Luật này.

Điều 172. Thẩm quyền giải quyết của Tòa án Việt Nam đối với tranh chấp trong vận chuyển hàng không quốc tế

1. Tòa án Việt Nam có thẩm quyền giải quyết tranh chấp phát sinh từ hợp đồng vận chuyển hàng không quốc tế hành khách, hành lý, hàng hóa theo lựa chọn của người khởi kiện trong các trường hợp sau đây:

a) Người vận chuyển có trụ sở chính hoặc địa điểm kinh doanh chính tại Việt Nam;

b) Người vận chuyển có địa điểm kinh doanh và giao kết hợp đồng vận chuyển tại Việt Nam;

c) Việt Nam là địa điểm đến của hành trình vận chuyển.

2. Hợp đồng vận chuyển quốc tế quy định tại khoản 1 Điều này là hợp đồng vận chuyển mà theo thỏa thuận của các bên trong hợp đồng, địa điểm xuất phát và địa điểm đến trên lãnh thổ của hai quốc gia hoặc trên lãnh thổ của một quốc gia nhưng có địa điểm dừng thỏa thuận trên lãnh thổ của một quốc gia khác, không kể có gián đoạn trong vận chuyển hoặc chuyển tải.

3. Đối với tranh chấp về thiệt hại xảy ra trong trường hợp hành khách bị chết hoặc bị thương thì ngoài quy định tại khoản 1 Điều này, Tòa án Việt Nam có thẩm quyền giải quyết tranh chấp trong trường hợp hành khách có nơi cư trú chính và thường xuyên tại Việt Nam vào thời điểm xảy ra tai nạn, với điều kiện:

a) Người vận chuyển có hoạt động khai thác vận chuyển hành khách trực tiếp bằng tàu bay của mình hoặc bằng tàu bay của người vận chuyển khác theo hợp đồng giao kết giữa những người vận chuyển về việc liên danh khai thác các chuyến bay vận chuyển hành khách;

b) Người vận chuyển sử dụng trụ sở của mình hoặc trụ sở của người vận chuyển khác có hợp đồng liên danh giao kết với mình để kinh doanh vận chuyển hành khách bằng đường hàng không tại Việt Nam.

4. Trình tự, thủ tục giải quyết tranh chấp thực hiện theo quy định của Luật này và pháp luật về tố tụng dân sự của Việt Nam.

Điều 173. Giải quyết tranh chấp bằng Trọng tài

1. Các bên của hợp đồng vận chuyển hàng hóa có thể thỏa thuận giải quyết tranh chấp phát sinh bằng Trọng tài. Thỏa thuận trọng tài phải được lập thành văn bản.

2. Đối với tranh chấp phát sinh từ hợp đồng vận chuyển hàng hóa quốc tế liên quan đến trách nhiệm bồi thường thiệt hại của người vận chuyển, việc giải quyết bằng Trọng tài tại Việt Nam chỉ được thực hiện trong các trường hợp quy định tại khoản 1 và khoản 2 Điều 172 của Luật này.

3. Quy định tại khoản 2 Điều này được coi là một phần của bất kỳ điều khoản hoặc thỏa thuận trọng tài nào. Mọi điều khoản và thỏa thuận trọng tài trái với quy định này đều bị coi là vô hiệu.

Điều 174. Thời hiệu khởi kiện về trách nhiệm bồi thường thiệt hại của người vận chuyển

Thời hiệu khởi kiện về trách nhiệm bồi thường thiệt hại của người vận chuyển đối với thiệt hại xảy ra cho hành khách, hành lý, hàng hóa là hai năm, kể từ ngày tàu bay đến địa điểm đến, ngày tàu bay phải đến địa điểm đến hoặc từ ngày việc vận chuyển bị chấm dứt, tùy thuộc vào thời điểm nào muộn nhất.

Mục 2. TRÁCH NHIỆM BỒI THƯỜNG THIỆT HẠI ĐỐI VỚI NGƯỜI THỨ BA Ở MẶT ĐẤT

Điều 175. Quyền yêu cầu bồi thường thiệt hại

1. Cơ quan, tổ chức, cá nhân ở mặt đất bị thiệt hại do tàu bay đang bay, người, vật, chất trong tàu bay đang bay gây ra (sau đây gọi là người thứ ba ở mặt đất) có quyền yêu cầu bồi thường thiệt hại, nếu chứng minh được rằng tàu bay đang bay, người, vật, chất từ tàu bay đang bay rơi xuống trực tiếp gây ra thiệt hại đó.

2. Trong Mục này, tàu bay được coi là đang bay kể từ thời điểm tàu bay nổ máy để cất cánh cho đến thời điểm tắt máy sau khi hạ cánh; đối với khí cầu hoặc thiết bị bay tương tự thì kể từ thời điểm rời khỏi mặt đất cho đến thời điểm chạm đất.

Điều 176. Bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại của người khai thác tàu bay

Người khai thác tàu bay phải mua bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại đối với người thứ ba ở mặt đất hoặc thực hiện các biện pháp bảo đảm khác đến mức giới hạn trách nhiệm bồi thường thiệt hại của mình quy định tại Điều 180 của Luật này.

Điều 177. Trách nhiệm bồi thường thiệt hại

1. Người khai thác tàu bay phải chịu trách nhiệm bồi thường thiệt hại gây ra cho người thứ ba ở mặt đất.

2. Người sử dụng tàu bay bất hợp pháp gây thiệt hại cho người thứ ba ở mặt đất thì phải bồi thường. Người chiếm hữu tàu bay phải chịu trách nhiệm liên đới với người sử dụng bất hợp pháp tàu bay về thiệt hại đã gây ra nếu không chứng minh được rằng mình đã áp dụng mọi biện pháp cần thiết để ngăn chặn việc sử dụng bất hợp pháp đó.

3. Người khai thác tàu bay quy định tại Chương này là người trực tiếp sử dụng tàu bay hoặc nhân viên của người đó sử dụng tàu bay trong quá trình thực hiện công việc tại thời điểm xảy ra thiệt hại.

Điều 178. Miễn, giảm trách nhiệm bồi thường thiệt hại

1. Trong trường hợp người bị thiệt hại có lỗi trong việc gây ra thiệt hại thì mức bồi thường của người gây ra thiệt hại được giảm tương ứng với mức độ lỗi của người bị thiệt hại; nếu thiệt hại xảy ra hoàn toàn do lỗi của người bị thiệt hại thì người gây thiệt hại không phải bồi thường.

2. Người khai thác tàu bay được miễn trách nhiệm bồi thường nếu thiệt hại là hậu quả trực tiếp của chiến tranh, xung đột vũ trang hoặc tàu bay đang được cơ quan nhà nước có thẩm quyền trưng dụng.

Điều 179. Quyền khởi kiện để truy đòi của người chịu trách nhiệm bồi thường thiệt hại

Người chịu trách nhiệm bồi thường thiệt hại có quyền khởi kiện để truy đòi đối với tổ chức, cá nhân có liên quan đến việc gây ra thiệt hại.

Điều 180. Mức giới hạn trách nhiệm bồi thường thiệt hại của người khai thác tàu bay

1. Trách nhiệm bồi thường thiệt hại của người khai thác tàu bay quy định tại Mục này đối với mỗi tàu bay và mỗi sự kiện gây thiệt hại không quá một nghìn đơn vị tính toán cho mỗi kilôgam trọng lượng tàu bay.

Trọng lượng tàu bay là trọng lượng cất cánh tối đa được phép của tàu bay theo Giấy chứng nhận đủ điều kiện bay, trừ ảnh hưởng của khí nâng khi sử dụng.

2. Trách nhiệm bồi thường thiệt hại của người khai thác tàu bay trong trường hợp người thứ ba ở mặt đất bị chết, bị thương hoặc tổn hại khác về sức khỏe không quá một trăm năm mươi nghìn đơn vị tính toán cho mỗi người.

3. Trong trường hợp thiệt hại do tàu bay va chạm hoặc gây cản trở nhau thì người thứ ba ở mặt đất có quyền được bồi thường đến mức tổng số các giới hạn trách nhiệm bồi thường thiệt hại đối với mỗi tàu bay; người có trách nhiệm bồi thường của mỗi tàu bay gây thiệt hại chỉ phải bồi thường đến mức giới hạn trách nhiệm bồi thường thiệt hại quy định tại khoản 1 và khoản 2 Điều này.

4. Trong trường hợp cần thiết, Chính phủ quyết định tăng mức giới hạn trách nhiệm bồi thường thiệt hại của người khai thác tàu bay.

Điều 181. Các trường hợp người khai thác tàu bay mất quyền hưởng giới hạn trách nhiệm bồi thường thiệt hại

1. Thiệt hại xảy ra do lỗi của người khai thác tàu bay, nhân viên, đại lý của người khai thác tàu bay.

2. Thiệt hại xảy ra khi tàu bay bị sử dụng bất hợp pháp.

Điều 182. Giải quyết bồi thường thiệt hại trong trường hợp tổng giá trị thiệt hại thực tế vượt quá giới hạn trách nhiệm bồi thường thiệt hại của người khai thác tàu bay

1. Trong trường hợp chỉ có yêu cầu bồi thường thiệt hại về tính mạng, sức khỏe hoặc về tài sản thì số tiền bồi thường cho mỗi yêu cầu được giảm theo tỷ lệ tương ứng với giá trị thiệt hại thực tế.

2. Trong trường hợp có yêu cầu bồi thường thiệt hại về cả tính mạng, sức khỏe và tài sản thì tổng số tiền bồi thường được ưu tiên sử dụng để đáp ứng yêu cầu bồi thường thiệt hại về tính mạng, sức khỏe; nếu không đủ thì chia theo tỷ lệ của các yêu cầu đó; phần tiền còn lại được sử dụng để đáp ứng yêu cầu bồi thường về tài sản chưa được giải quyết.

Điều 183. Các trường hợp người bảo hiểm, người bảo đảm được miễn, giảm trách nhiệm bồi thường thiệt hại

1. Người bảo hiểm, người bảo đảm được miễn, giảm trách nhiệm bồi thường thiệt hại đối với các trường hợp quy định tại Điều 178 của Luật này.

2. Người bảo hiểm, người bảo đảm được miễn trách nhiệm bồi thường thiệt hại trong các trường hợp sau đây:

a) Thiệt hại xảy ra khi hợp đồng bảo hiểm hoặc việc bảo đảm hết hiệu lực. Trường hợp tàu bay đang bay mà hợp đồng bảo hiểm hoặc việc bảo đảm hết hiệu lực thì thời hạn bảo hiểm hoặc bảo đảm được kéo dài cho đến khi tàu bay hạ cánh ở điểm tiếp theo trong hành trình, nhưng không quá hai mươi bốn giờ, kể từ thời điểm hợp đồng bảo hiểm hoặc việc bảo đảm hết hiệu lực. Việc kéo dài thời hạn bảo hiểm hoặc bảo đảm chỉ được áp dụng khi có lợi cho người bị thiệt hại;

b) Thiệt hại xảy ra ở ngoài phạm vi được bảo hiểm về không gian quy định trong hợp đồng bảo hiểm hoặc bảo đảm, trừ trường hợp bất khả kháng hoặc trong tình huống khẩn cấp.

Điều 184. Miễn kê biên tiền bảo hiểm, tiền bảo đảm

Khoản tiền bảo hiểm, tiền bảo đảm quy định tại Điều 176 của Luật này không bị kê biên để bảo đảm thực hiện yêu cầu của chủ nợ của người khai thác tàu bay cho đến khi việc bồi thường thiệt hại cho người thứ ba ở mặt đất được giải quyết.

Điều 185. Thẩm quyền xét xử của Tòa án

Tòa án nơi xảy ra thiệt hại có thẩm quyền giải quyết yêu cầu bồi thường thiệt hại của người thứ ba ở mặt đất, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 186. Thời hiệu khởi kiện yêu cầu bồi thường thiệt hại

Thời hiệu khởi kiện yêu cầu bồi thường thiệt hại đối với người thứ ba ở mặt đất là hai năm, kể từ ngày phát sinh sự kiện gây thiệt hại.

Điều 187. Áp dụng các quy định về bồi thường thiệt hại

Các quy định tại Mục này được áp dụng đối với tàu bay đang bay gây thiệt hại cho tàu, thuyền, công trình của Việt Nam ở vùng biển thuộc chủ quyền, quyền chủ quyền, quyền tài phán quốc gia của Việt Nam, vùng biển, vùng đất không thuộc chủ quyền, quyền chủ quyền, quyền tài phán của bất kỳ quốc gia nào.

Mục 3. TRÁCH NHIỆM BỒI THƯỜNG THIỆT HẠI KHI TÀU BAY VA CHẠM HOẶC GÂY CẢN TRỞ NHAU

Điều 188. Trách nhiệm bồi thường thiệt hại của người khai thác khi tàu bay va chạm hoặc gây cản trở nhau

1. Trong trường hợp xảy ra thiệt hại do tàu bay va chạm hoặc gây cản trở nhau thì trách nhiệm bồi thường thiệt hại của người khai thác tàu bay được xác định như sau:

a) Thiệt hại xảy ra do lỗi của một bên thì bên có lỗi phải bồi thường;

b) Thiệt hại xảy ra do lỗi của nhiều bên thì trách nhiệm bồi thường được xác định theo mức độ lỗi của mỗi bên; trường hợp không xác định được mức độ lỗi thì các bên có trách nhiệm bồi thường ngang nhau.

2. Quy định tại khoản 1 Điều này không cản trở việc yêu cầu người vận chuyển bồi thường thiệt hại. Người vận chuyển có quyền yêu cầu người khai thác tàu bay có trách nhiệm bồi thường thiệt hại theo quy định tại khoản 1 Điều này thực hiện nghĩa vụ hoàn trả khoản tiền đã bồi thường.

Điều 189. Trách nhiệm liên đới

Khi hai hoặc nhiều tàu bay đang bay do va chạm hoặc gây cản trở cho nhau mà gây thiệt hại cho người thứ ba ở mặt đất thì người khai thác tàu bay của mỗi tàu bay gây thiệt hại phải chịu trách nhiệm liên đới đối với thiệt hại đó theo mức độ lỗi của mỗi bên.

Chương VIII

AN NINH HÀNG KHÔNG

Điều 190. An ninh hàng không

1. An ninh hàng không là việc sử dụng kết hợp các biện pháp, nguồn nhân lực, trang bị, thiết bị để phòng ngừa, ngăn chặn và đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, bảo vệ an toàn cho tàu bay, hành khách, tổ bay và những người dưới mặt đất.

2.63 Hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng là hành vi có khả năng uy hiếp an toàn hoạt động hàng không dân dụng, bao gồm một trong các hành vi sau đây:

a) Chiếm đoạt bất hợp pháp tàu bay đang bay;

b) Chiếm đoạt bất hợp pháp tàu bay trên mặt đất;

c) Sử dụng tàu bay như một vũ khí;

d) Bắt giữ con tin trong tàu bay hoặc tại cảng hàng không, sân bay;

đ) Xâm nhập trái pháp luật vào tàu bay, cảng hàng không, sân bay và công trình, trang bị, thiết bị hàng không dân dụng;

e) Đưa vật phẩm nguy hiểm vào tàu bay, cảng hàng không, sân bay và khu vực hạn chế khác trái pháp luật.

Vật phẩm nguy hiểm bao gồm vũ khí, đạn dược, chất cháy, chất dễ cháy, chất nổ, chất dễ nổ, chất độc hóa học và sinh học, chất phóng xạ và các vật hoặc chất khác có khả năng gây nguy hiểm hoặc được dùng để gây nguy hiểm cho sức khỏe, tính mạng của con người, an toàn của chuyến bay;

g) Cung cấp thông tin sai đến mức uy hiếp an toàn của tàu bay đang bay hoặc trên mặt đất; an toàn của hành khách, tổ bay, nhân viên mặt đất hoặc người tại cảng hàng không, sân bay và công trình, trang bị, thiết bị hàng không dân dụng;

h) Cố ý thực hiện hành vi vi phạm pháp luật uy hiếp đến an toàn khai thác tàu bay; khai thác cảng hàng không, sân bay; bảo đảm hoạt động bay.

Điều 191. Bảo đảm an ninh hàng không 64

1. Bảo đảm an ninh hàng không được thực hiện bằng các biện pháp sau đây:

a) Bảo vệ an ninh, quốc phòng, giữ gìn trật tự, an toàn xã hội theo quy định của pháp luật về an ninh quốc gia, quốc phòng, công an nhân dân, phòng, chống khủng bố và pháp luật khác có liên quan;

b) Thiết lập khu vực hạn chế tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không để bảo vệ tàu bay và công trình, trang bị, thiết bị tại khu vực đó;

c) Kiểm tra, soi chiếu, giám sát an ninh hàng không đối với tàu bay, phương tiện, người, hành lý, hàng hóa, việc ra, vào và hoạt động trong khu vực hạn chế theo quy định; lục soát đối với tàu bay, phương tiện, người, hành lý, hàng hóa khi có dấu hiệu uy hiếp an ninh hàng không;

d) Loại trừ khả năng chuyên chở bất hợp pháp vật phẩm nguy hiểm bằng đường hàng không; áp dụng biện pháp phòng ngừa đặc biệt khi cho phép chuyên chở vật phẩm nguy hiểm, đối tượng tiềm ẩn uy hiếp an ninh hàng không; cấm vận chuyển vĩnh viễn hoặc có thời hạn đối với hành khách gây rối, người có hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng hoặc trường hợp theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Hành khách gây rối là hành khách cố ý không chấp hành quy định về an toàn hàng không, an ninh hàng không, trật tự công cộng tại cảng hàng không, sân bay, trên tàu bay hoặc có hành vi tung tin, cung cấp thông tin sai uy hiếp an toàn hàng không;

đ) Giám sát an ninh hàng không, duy trì trật tự, kỷ luật tại cảng hàng không, sân bay, nơi có công trình, trang bị, thiết bị hàng không và trên tàu bay;

e) Phòng, chống khủng bố trên tàu bay;

g) Áp dụng các biện pháp phòng ngừa đặc biệt khi cho phép vận chuyển đối tượng nguy hiểm;

h) Kiểm soát an ninh nội bộ đối với nhân viên hàng không;

i) Đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

2. Bộ Công an, Bộ Quốc phòng trong phạm vi quyền hạn của mình có trách nhiệm chủ trì, phối hợp với Bộ Giao thông vận tải, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và bộ, ngành liên quan tổ chức thực hiện các biện pháp quy định tại các điểm a, e, g và i khoản 1 Điều này.

3. Bộ Giao thông vận tải có trách nhiệm chủ trì, phối hợp với Bộ Công an, Bộ Quốc phòng, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và bộ, ngành liên quan tổ chức thực hiện các biện pháp quy định tại các điểm b, c, d, đ và h khoản 1 Điều này.

4. Chính phủ quy định chi tiết Điều này.

Điều 192. Thiết lập và bảo vệ các khu vực hạn chế

1.65 Khu vực hạn chế là khu vực của cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không mà việc ra, vào và hoạt động tại đó phải tuân thủ các quy định của cơ quan nhà nước có thẩm quyền và được kiểm tra, soi chiếu, giám sát, lục soát an ninh hàng không theo quy định.

2. Việc thiết lập các khu vực hạn chế tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không phải phù hợp với mục đích bảo đảm an ninh hàng không và tính chất hoạt động hàng không dân dụng.

Điều 193. Kiểm tra, soi chiếu, giám sát, lục soát an ninh hàng không đối với chuyến bay 66

1. Tàu bay phải được kiểm tra, giám sát an ninh hàng không trước khi thực hiện chuyến bay; trường hợp có dấu hiệu hoặc thông tin đe dọa liên quan đến an ninh, an toàn của chuyến bay phải được lục soát an ninh hàng không.

2. Hành khách, thành viên tổ bay, người phục vụ chuyến bay, người khác có liên quan, hành lý, hàng hóa, bưu gửi và các vật phẩm khác phải được kiểm tra, soi chiếu, giám sát an ninh hàng không trước khi lên tàu bay; trường hợp có dấu hiệu hoặc có thông tin đe dọa liên quan đến an ninh, an toàn của chuyến bay thì phải được lục soát an ninh hàng không. Việc giám sát an ninh hàng không, duy trì trật tự, kỷ luật trên tàu bay phải được thực hiện trong suốt chuyến bay.

3. Chính phủ quy định điều kiện, trình tự, thủ tục lục soát an ninh hàng không.

Điều 194. Đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng

1. Mọi biện pháp đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng phải ưu tiên bảo đảm an toàn cho tàu bay và tính mạng con người.

2. Tàu bay đang bay bị can thiệp bất hợp pháp phải được ưu tiên về điều hành bay và các trợ giúp cần thiết khác.

3. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công an, Bộ Quốc phòng và các bộ, ngành có liên quan xây dựng trình Thủ tướng Chính phủ phê duyệt phương án khẩn nguy đối phó với các hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

4. Bộ Công an chịu trách nhiệm chỉ huy lực lượng tham gia thực hiện phương án khẩn nguy.

5. Bộ Quốc phòng chịu trách nhiệm xử lý hành vi can thiệp bất hợp pháp quy định tại điểm c khoản 2 Điều 190 của Luật này; chỉ đạo các cơ quan, đơn vị quản lý vùng trời, quản lý bay của Bộ Quốc phòng ưu tiên trợ giúp điều hành tàu bay bị can thiệp bất hợp pháp khi bay trong vùng trời Việt Nam; phối hợp với cơ sở cung cấp dịch vụ không lưu hướng dẫn tổ bay xử lý thích hợp khi xảy ra hành vi can thiệp bất hợp pháp đối với tàu bay đang bay và thực hiện các biện pháp xử lý thích hợp khác.

6. Trong trường hợp đặc biệt, vượt quá phạm vi thẩm quyền của các bộ, ngành có liên quan, Thủ tướng Chính phủ quyết định xử lý các vấn đề về bảo đảm an toàn cho tàu bay, tổ bay, hành khách, hành lý, hàng hóa trong tàu bay.

7. Hãng hàng không phải chịu toàn bộ chi phí liên quan đến việc đối phó với những hành vi can thiệp bất hợp pháp đối với tàu bay của mình.

Điều 195. Lực lượng kiểm soát an ninh hàng không 6 7

1. Lực lượng kiểm soát an ninh hàng không được Bộ Giao thông vận tải chỉ đạo tổ chức để thực hiện các biện pháp bảo đảm an ninh hàng không trong phạm vi trách nhiệm của Bộ Giao thông vận tải.

2. Địa bàn hoạt động của lực lượng kiểm soát an ninh hàng không bao gồm cảng hàng không, sân bay; trên tàu bay; cơ sở cung cấp dịch vụ không lưu; cơ sở sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay; cơ sở cung cấp dịch vụ hàng không tại cảng hàng không, sân bay; cơ sở xử lý hàng hóa, bưu gửi để đưa lên tàu bay.

3. Lực lượng kiểm soát an ninh hàng không được tuyển chọn, đào tạo, huấn luyện đáp ứng yêu cầu nghiệp vụ; có trang phục, phù hiệu, cấp hiệu riêng theo quy định của Bộ Giao thông vận tải.

4. Lực lượng kiểm soát an ninh hàng không được trang bị, sử dụng vũ khí, công cụ hỗ trợ, thiết bị, phương tiện để thực hiện nhiệm vụ theo quy định của pháp luật.

5. Bộ Công an, Bộ Quốc phòng có trách nhiệm phối hợp với Bộ Giao thông vận tải tổ chức đào tạo, huấn luyện, chỉ đạo, hướng dẫn nghiệp vụ đối với lực lượng kiểm soát an ninh hàng không.

Điều 196. Chương trình, quy chế an ninh hàng không 6 8

1. Chương trình, quy chế an ninh hàng không quy định trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan trong việc thực hiện quy trình, thủ tục, biện pháp bảo đảm an ninh hàng không.

2. Chương trình, quy chế an ninh hàng không bao gồm:

a) Chương trình an ninh hàng không Việt Nam;

b) Chương trình đào tạo, huấn luyện an ninh hàng không Việt Nam;

c) Chương trình kiểm soát chất lượng an ninh hàng không Việt Nam;

d) Chương trình an ninh hàng không của người khai thác cảng hàng không, sân bay;

đ) Chương trình an ninh hàng không của hãng hàng không;

e) Chương trình đào tạo, huấn luyện an ninh hàng không của cơ sở đào tạo, huấn luyện nhân viên hàng không;

g) Quy chế an ninh hàng không của cơ sở cung cấp dịch vụ không lưu; cơ sở sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay; cơ sở cung cấp dịch vụ hàng không tại cảng hàng không, sân bay; cơ sở xử lý hàng hóa, bưu gửi để đưa lên tàu bay.

3. Các chương trình, quy chế an ninh hàng không quy định tại khoản 2 Điều này được ban hành phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Bộ trưởng Bộ Giao thông vận tải ban hành các chương trình an ninh hàng không quy định tại các điểm a, b và c khoản 2 Điều này.

Nhà chức trách hàng không phê duyệt chương trình, quy chế an ninh hàng không quy định tại các điểm d, đ, e và g khoản 2 Điều này; chấp thuận hoặc không chấp thuận chương trình an ninh hàng không của hãng hàng không nước ngoài.

Điều 197. Trách nhiệm bảo đảm an ninh hàng không của tổ chức, cá nhân tham gia hoạt động hàng không dân dụng 6 9

1. Người khai thác cảng hàng không, sân bay, hãng hàng không, cơ sở cung cấp dịch vụ không lưu, cơ sở sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay, cơ sở cung cấp dịch vụ hàng không tại cảng hàng không, sân bay, cơ sở xử lý hàng hóa, bưu gửi để đưa lên tàu bay chịu trách nhiệm xây dựng, trình cơ quan nhà nước có thẩm quyền phê duyệt và tổ chức thực hiện chương trình, quy chế an ninh hàng không dân dụng theo quy định; bảo đảm an ninh hàng không đối với các hoạt động thuộc phạm vi trách nhiệm quản lý của mình.

2. Hãng hàng không nước ngoài thực hiện vận chuyển thường lệ đến và đi từ Việt Nam phải trình Nhà chức trách hàng không chương trình an ninh hàng không dân dụng đối với hoạt động của hãng tại Việt Nam.

3. Hãng hàng không, người khai thác tàu bay thực hiện chuyến bay quốc tế đến Việt Nam có trách nhiệm cung cấp thông tin trước về chuyến bay, hành khách và tổ bay cho cơ quan nhà nước có thẩm quyền theo quy định của Chính phủ.

4. Tổ chức, cá nhân khác tham gia hoạt động hàng không dân dụng phải thực hiện các quy định của pháp luật về an ninh hàng không.

5. Bộ Giao thông vận tải có trách nhiệm kiểm tra, đánh giá việc áp dụng các biện pháp bảo đảm an ninh hàng không theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; thanh tra, kiểm tra, khảo sát, thử nghiệm, đánh giá, điều tra việc tuân thủ các quy định của pháp luật về an ninh hàng không đối với các tổ chức, cá nhân tham gia vào hoạt động hàng không dân dụng.

Chương IX

HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Điều 198. Điều kiện hoạt động hàng không chung

1. Hoạt động hàng không chung là hoạt động sử dụng tàu bay để thực hiện các chuyến bay trong các lĩnh vực công nghiệp, nông nghiệp, lâm nghiệp, ngư nghiệp, xây dựng và các lĩnh vực kinh tế khác, phục vụ tìm kiếm, cứu nạn, cấp cứu, cứu hộ, y tế, nghiên cứu khoa học, văn hóa, thể thao, đào tạo, huấn luyện, bay hiệu chuẩn, đo đạc, chụp ảnh, quay phim, bay phục vụ nhu cầu cá nhân và các hoạt động bay dân dụng khác không nhằm mục đích vận chuyển công cộng hành khách, hành lý, hàng hóa, bưu gửi70.

2. Hoạt động hàng không chung phải đáp ứng các điều kiện sau đây:

a) Tàu bay, tổ bay phải được cấp giấy phép, chứng chỉ cần thiết theo quy định của Luật này và phù hợp với loại hình hoạt động khai thác được thực hiện;

b) Bảo đảm các điều kiện về an toàn hàng không, an ninh hàng không, bảo vệ môi trường và các quy định khác của pháp luật có liên quan.

3. Tổ chức thực hiện hoạt động hàng không chung vì mục đích thương mại phải có Giấy chứng nhận người khai thác tàu bay theo quy định tại Điều 23 của Luật này.

4.71 Tổ chức thực hiện hoạt động hàng không chung vì mục đích thương mại không được thực hiện các hành vi hạn chế cạnh tranh bị cấm hoặc cạnh tranh không lành mạnh; không được sử dụng thương hiệu, bao gồm tên thương mại và nhãn hiệu gây nhầm lẫn với tổ chức thực hiện hoạt động hàng không chung khác; không được nhượng hoặc nhận quyền thực hiện hoạt động hàng không chung vì mục đích thương mại.

Điều 199. Quản lý hoạt động hàng không chung

1. Tổ chức, cá nhân thực hiện hoạt động hàng không chung phải đăng ký loại hình hoạt động với Bộ Giao thông vận tải.

2. Doanh nghiệp thành lập và đăng ký kinh doanh theo quy định của pháp luật Việt Nam thực hiện hoạt động hàng không chung vì mục đích thương mại phải được Bộ Giao thông vận tải cấp Giấy phép kinh doanh hàng không chung.

3. Chính phủ quy định điều kiện, thủ tục cấp Giấy chứng nhận đăng ký hoạt động hàng không chung, Giấy phép kinh doanh hàng không chung.

4. Người đề nghị cấp Giấy chứng nhận đăng ký hoạt động hàng không chung, Giấy phép kinh doanh hàng không chung phải nộp lệ phí.

Điều 200. Hợp đồng cung cấp dịch vụ hàng không chung

Doanh nghiệp cung cấp dịch vụ hàng không chung vì mục đích thương mại phải ký hợp đồng bằng văn bản với tổ chức, cá nhân sử dụng dịch vụ đó phù hợp với các quy định của pháp luật, trừ trường hợp thực hiện hoạt động cứu nạn, cứu hộ trong tình huống khẩn cấp.

Điều 201. Bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại

Tổ chức, cá nhân thực hiện hoạt động hàng không chung phải mua bảo hiểm bắt buộc trách nhiệm bồi thường thiệt hại theo quy định của Luật này.

Chương X

ĐIỀU KHOẢN THI HÀNH 7 2

Điều 202. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

2. Luật này thay thế Luật hàng không dân dụng Việt Nam ngày 26 tháng 12 năm 1991 và Luật sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam ngày 20 tháng 4 năm 1995./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam số 66/2006/QH11.”

2 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

3 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

4 Điều này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

5 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

6 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

7 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

8 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

9 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

10 Điều này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

11 Điều này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

12 Điều này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

13 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

14 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

15 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

16 Khoản này được bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

17 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

18 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 13 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

19 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

20 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 15 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

21 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

22 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

23 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 17 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

24 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

25 Khoản này được bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

26 Khoản này được bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

27 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

28 Cụm từ “Bộ Bưu chính, viễn thông” được thay thế bằng cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

29 Tên của Mục này được sửa đổi, bổ sung theo quy định tại khoản 21 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

30 Điều này được sửa đổi, bổ sung theo quy định tại khoản 22 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

31 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 23 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

32 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 23 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

33 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

34 Khoản này được bổ sung theo quy định tại khoản 24 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

35 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015

36 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 25 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

37 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

38 Điều này được sửa đổi, bổ sung theo quy định tại khoản 27 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

39 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

40 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

41 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

42 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

43 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

44 Điều này được bãi bỏ theo quy định tại khoản 40 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

45 Cụm từ “giá cước” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

46 Cụm từ “giá cước” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

47 Cụm từ “cước phí” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

48 Cụm từ “giá cước” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

49 Cụm từ “cước phí” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

50 Cụm từ “giá cước” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

51 Cụm từ “tàn tật” được thay thế bằng cụm từ “khuyết tật” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

52 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 28 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

53 Khoản này được bổ sung theo quy định tại khoản 28 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

54 Từ “cước” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

55 Từ “cước” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

56 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

57 Khoản này được bãi bỏ theo quy định tại khoản 40 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

58 Khoản này được bãi bỏ theo quy định tại khoản 40 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

59 Điều này được sửa đổi, bổ sung theo quy định tại khoản 29 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

60 Cụm từ “cước phí” được thay thế bằng cụm từ “giá dịch vụ” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

61 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 30 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

62 Khoản này được bổ sung theo quy định tại khoản 30 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

63 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 31 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

64 Điều này được sửa đổi, bổ sung theo quy định tại khoản 32 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

65 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 33 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

66 Điều này được sửa đổi, bổ sung theo quy định tại khoản 34 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015

67 Điều này được sửa đổi, bổ sung theo quy định tại khoản 35 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

68 Điều này được sửa đổi, bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

69 Điều này được sửa đổi, bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

70 Cụm từ “bưu phẩm, bưu kiện, thư” được thay thế bằng cụm từ “bưu gửi” theo quy định tại khoản 39 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

71 Khoản này được bổ sung theo quy định tại khoản 38 Điều 1 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

72 Điều 3 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015 quy định như sau:

“Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015.

2. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


ND 2007 - 70 dang ky quoc tich tau bay dan dung

CHÍNH PHỦ

-------------

Số: 70/2007/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 20 tháng 04 năm 2007

NGHỊ ĐỊNH

Về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 06 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về trình tự, thủ tục đăng ký, xóa đăng ký quốc tịch tàu bay, các quyền đối với tàu bay, quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay Việt Nam; đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay; cung cấp thông tin trong Sổ đăng bạ tàu bay Việt Nam; việc sơn, gắn dấu hiệu đăng ký và dấu hiệu quốc tịch đối với tàu bay mang quốc tịch Việt Nam.

2. Đối tượng áp dụng của Nghị định này bao gồm:

a) Tổ chức, cá nhân Việt Nam sở hữu và khai thác tàu bay;

b) Tổ chức, cá nhân Việt Nam thuê tàu bay không có tổ bay hoặc thuê mua tàu bay dân dụng thuộc sở hữu của tổ chức, cá nhân nước ngoài;

c) Tổ chức, cá nhân có các quyền đối với tàu bay Việt Nam;

d) Tổ chức, cá nhân thực hiện việc cứu hộ, giữ gìn tàu bay Việt Nam;

đ) Tổ chức, cá nhân có nhu cầu tìm hiểu thông tin trong Sổ đăng bạ tàu bay Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Người đăng ký " là tổ chức, cá nhân được ghi tên trong các loại Giấy chứng nhận đăng ký.

2. "Người đề nghị đăng ký" là tổ chức, cá nhân làm đơn và nộp hồ sơ đề nghị đăng ký. Tùy từng trường hợp, người đề nghị đăng ký bao gồm:

a) Chủ sở hữu tàu bay, người thuê tàu bay đối với đăng ký quốc tịch tàu bay;

b) Bên bảo đảm hoặc bên nhận bảo đảm đối với đăng ký giao dịch bảo đảm bằng tàu bay;

c) Người thuê tàu bay đối với đăng ký quyền chiếm hữu tàu bay;

d) Bên nhận bảo đảm đã được đăng ký quyền đối với tàu bay trong Sổ đăng bạ tàu bay Việt Nam đối với đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay;

đ) Người đăng ký đối với các trường hợp gia hạn đăng ký, đăng ký thay đổi hoặc sửa chữa sai sót nội dung đã đăng ký;

e) Tổ chức, cá nhân cứu hộ, giữ gìn tàu bay;

g) Người được ủy quyền của những người nói trên.

3. "Người đề nghị xóa đăng ký" là tổ chức, cá nhân làm đơn và nộp hồ sơ đề nghị xoá đăng ký, bao gồm:

a) Người đăng ký đối với đăng ký quốc tịch tàu bay, đăng ký các quyền đối với tàu bay;

b) Bên bảo đảm hoặc bên nhận bảo đảm đối với đăng ký giao dịch bảo đảm bằng tàu bay;

c) Người được ủy quyền của những người nói trên.

4. "Người đề nghị cung cấp thông tin" là bất kỳ tổ chức, cá nhân nào có đơn đề nghị cung cấp thông tin trong Sổ đăng bạ tàu bay Việt Nam.

5. "Người đề nghị" là những người được quy định tại các khoản 2, 3, 4 Điều này.

6. "Giao dịch bảo đảm bằng tàu bay" là việc cầm cố, thế chấp, bảo lãnh bằng tàu bay.

Điều 3. Trách nhiệm của người đề nghị

1. Người đề nghị phải gửi hồ sơ trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam và phải chịu trách nhiệm về các thông tin trong hồ sơ.

2. Người đề nghị phải nộp phí, lệ phí theo quy định của pháp luật.

3. Trừ đơn đề nghị và biên lai hoặc giấy tờ xác nhận việc nộp phí, lệ phí phải là bản gốc, các tài liệu khác trong hồ sơ đề nghị có thể là bản gốc hoặc bản sao; nếu là tài liệu bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt. Bản sao hoặc bản dịch phải được công chứng, chứng thực theo quy định của pháp luật.

4. Trường hợp người đề nghị phát hiện trong đơn đề nghị hoặc giấy chứng nhận được cấp theo Nghị định này có sai sót thì phải đề nghị Cục Hàng không Việt Nam sửa chữa sai sót. Hồ sơ đề nghị sửa chữa sai sót được thực hiện theo quy định tại khoản 2 Điều 28 Nghị định này.

Điều 4. Giấy tờ chứng minh tư cách pháp lý

1. Trường hợp người đề nghị là cá nhân thì giấy tờ chứng minh tư cách pháp lý bao gồm một trong các tài liệu sau đây:

a) Chứng minh thư nhân dân hoặc hộ chiếu đối với công dân Việt Nam;

b) Giấy tờ để xác định nhân thân đối với cá nhân không quốc tịch cu trú, định cư tại Việt Nam theo quy định của pháp luật Việt Nam;

c) Hộ chiếu hoặc giấy tờ để xác định nhân thân đối với cá nhân nước ngoài theo quy định của pháp luật nước mà cá nhân đó mang quốc tịch.

2. Trường hợp người đề nghị là tổ chức thì giấy tờ chứng minh tư cách pháp lý bao gồm một trong các tài liệu sau đây:

a) Giấy chứng nhận đăng ký kinh doanh đối với tổ chức kinh tế, quyết định thành lập hoặc giấy phép hoạt động đối với tổ chức phi kinh tế được thành lập và hoạt động theo pháp luật Việt Nam;

b) Giấy tờ chứng minh tư cách pháp lý đối với tổ chức được thành lập và hoạt động theo pháp luật nước ngoài có liên quan.

3. Người được ủy quyền phải có giấy ủy quyền hợp pháp.

Điều 5. Trách nhiệm thực hiện đăng ký

1. Cục Hàng không Việt Nam là cơ quan trực thuộc Bộ Giao thông vận tải có trách nhiệm thực hiện việc đăng ký, xóa đăng ký quốc tịch tàu bay và các quyền đối với tàu bay, quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay Việt Nam; đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay; cung cấp thông tin trong Sổ đăng bạ tàu bay Việt Nam.

2. Cục Hàng không Việt Nam có trách nhiệm kiểm tra hồ sơ và đánh giá nội dung kê khai trong hồ sơ đề nghị để quyết định việc đăng ký, xóa đăng ký hoặc cung cấp thông tin. Trong quá trình kiểm tra và đánh giá hồ sơ, Cục Hàng không Việt Nam có thể yêu cầu người đề nghị cung cấp các thông tin hoặc tài liệu để làm rõ các vấn đề liên quan.

3. Trong thời hạn 5 ngày làm việc, kể từ thời điểm nhận đủ hồ sơ, Cục Hàng không Việt Nam thực hiện việc đăng ký, xóa đăng ký hoặc cung cấp thông tin bằng văn bản nếu đáp ứng các yêu cầu sau đây:

a) Hồ sơ có đầy đủ tài liệu theo quy định tại Nghị định này;

b) Thông tin trong hồ sơ đúng sự thật;

c) Tàu bay đáp ứng các điều kiện đăng ký theo quy định tại Nghị định này.

4. Trong trường hợp từ chối thực hiện việc đăng ký, xoá đăng ký hoặc cung cấp thông tin, Cục Hàng không Việt Nam phải thông báo bằng văn bản cho người đề nghị biết và nêu rõ lý do.

5. Cục Hàng không Việt Nam có trách nhiệm ghi các thông tin liên quan đến đăng ký, xóa đăng ký quốc tịch tàu bay và các quyền đối với tàu bay, quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay Việt Nam; đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay vào Sổ đăng bạ tàu bay Việt Nam.

Chương II

ĐĂNG KÝ QUỐC TỊCH TÀU BAY

Mục 1

THỦ TỤC ĐĂNG KÝ

Điều 6. Điều kiện đăng ký quốc tịch tàu bay đối với tàu bay thuê và đăng ký tạm thời quốc tịch tàu bay

1. Tàu bay thuộc sở hữu của tổ chức, cá nhân nước ngoài do các tổ chức, cá nhân Việt Nam thuê không có tổ bay hoặc thuê mua được đăng ký quốc tịch Việt Nam nếu đáp ứng các điều kiện quy định tại khoản 2 Điều 13 Luật Hàng không dân dụng Việt Nam. Trường hợp thuê mua, thuê không có tổ bay với thời hạn thuê từ 24 tháng trở lên thì tàu bay phải được đăng ký mang quốc tịch Việt Nam chậm nhất là 6 tháng, kể từ ngày đưa vào khai thác tại Việt Nam.

2. Tàu bay đang trong giai đoạn chế tạo, lắp ráp hoặc thử nghiệm tại Việt Nam được tạm thời đăng ký mang quốc tịch Việt Nam.

Điều 7. Hồ sơ đề nghị đăng ký quốc tịch tàu bay

1. Hồ sơ đề nghị đăng ký quốc tịch tàu bay đối với tàu bay quy định tại khoản 4, khoản 5 Điều 13 của Luật Hàng không dân dụng Việt Nam bao gồm:

a) Đơn đề nghị đăng ký quốc tịch tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị đăng ký, người đăng ký; loại tàu bay, số xuất xưởng, trọng lượng cất cánh tối đa, tên nhà sản xuất, năm sản xuất; loại, số lượng và số hiệu động cơ của tàu bay được đề nghị đăng ký;

b) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký tàu bay;

c) Giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

d) Giấy chứng nhận chưa có đăng ký do quốc gia nhà chế tạo cấp hoặc giấy chứng nhận đã xoá đăng ký do quốc gia đăng ký cấp;

đ) Tài liệu về tình trạng kỹ thuật của tàu bay, bao gồm: Giấy chứng nhận đủ điều kiện bay xuất khẩu còn hiệu lực đối với tàu bay được sản xuất tại nước ngoài, Giấy chứng nhận loại do Cục Hàng không Việt Nam cấp hoặc công nhận, văn bản xác nhận của nhà chế tạo về tuân thủ các điều kiện thiết kế, chế tạo còn hiệu lực;

e) Hợp đồng mua tàu bay, thuê tàu bay, thuê mua tàu bay (nếu có);

g) Biên lai hoặc giấy tờ xác nhận về việc nộp lệ phí.

2. Hồ sơ đề nghị đăng ký tạm thời quốc tịch tàu bay theo quy định tại khoản 3 Điều 13 Luật Hàng không dân dụng Việt Nam bao gồm:

a) Đơn đề nghị đăng ký tạm thời quốc tịch tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị đăng ký, người đăng ký; loại tàu bay, số xuất xưởng, trọng lượng cất cánh tối đa, tên nhà sản xuất tàu bay; loại, số lượng và số hiệu động cơ tàu bay; lý do đề nghị đăng ký tạm thời; thời hạn đề nghị đăng ký;

b) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

c) Giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

d) Xác nhận của Cục Hàng không Việt Nam về việc tàu bay đang trong giai đoạn chế tạo, lắp ráp hoặc thử nghiệm tại Việt Nam;

đ) Hồ sơ thiết kế tàu bay.

Điều 8. Thực hiện việc đăng ký quốc tịch tàu bay

1. Trường hợp đáp ứng các yêu cầu quy định tại điểm a, b và c khoản 3 Điều 5 Nghị định này, Cục Hàng không Việt Nam ghi các thông tin liên quan đến đăng ký quốc tịch tàu bay vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký quốc tịch tàu bay theo mẫu quy định tại Phụ lục I Nghị định này hoặc Giấy chứng nhận đăng ký tạm thời quốc tịch tàu bay theo mẫu quy định tại Phụ lục II Nghị định này.

2. Giấy chứng nhận đăng ký tạm thời quốc tịch tàu bay có giá trị hiệu lực không quá 12 tháng và có thể được gia hạn một lần không quá 12 tháng.

Điều 9. Xoá đăng ký quốc tịch tàu bay

1. Cục Hàng không Việt Nam xoá đăng ký quốc tịch tàu bay đối với các trường hợp quy định tại Điều 14 Luật Hàng không dân dụng Việt Nam.

2. Cục Hàng không Việt Nam xoá đăng ký tạm thời quốc tịch tàu bay đối với các trường hợp sau:

a) Thời hạn đăng ký tạm thời đã hết mà không được gia hạn hoặc đã hết thời gian gia hạn;

b) Tàu bay không còn trong giai đoạn chế tạo, lắp ráp hoặc thử nghiệm tại Việt Nam;

c) Theo đề nghị của người đăng ký tàu bay.

3. Người đăng ký tàu bay có trách nhiệm thông báo kịp thời cho Cục Hàng không Việt Nam về các trường hợp có thể dẫn đến việc xoá đăng ký quốc tịch tàu bay hoặc xóa đăng ký tạm thời quốc tịch tàu bay.

4. Trường hợp xóa đăng ký theo đề nghị của người đăng ký tàu bay thì người đề nghị phải gửi hồ sơ đến Cục Hàng không Việt Nam. Hồ sơ đề nghị xoá đăng ký bao gồm:

a) Đơn đề nghị bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị xoá đăng ký; loại tàu bay, số xuất xưởng, trọng lượng cất cánh tối đa, nhà sản xuất tàu bay, quốc tịch và số hiệu đăng ký; loại, số lượng và số hiệu động cơ tàu bay; lý do đề nghị xoá đăng ký; số Giấy chứng nhận đăng ký đã được cấp;

b) Giấy chứng nhận đăng ký quốc tịch tàu bay hoặc Giấy chứng nhận đăng ký tạm thời quốc tịch tàu bay đã được cấp;

c) Các tài liệu chứng minh lý do xoá đăng ký.

5. Sau khi kiểm tra và đánh giá hồ sơ, Cục Hàng không Việt Nam ghi các thông tin vào Sổ đăng bạ tàu bay Việt Nam, cấp Giấy chứng nhận xoá đăng ký quốc tịch tàu bay theo mẫu quy định tại Phụ lục III Nghị định này. Cục Hàng không Việt Nam tiến hành thu hồi Giấy chứng nhận đăng ký quốc tịch tàu bay hoặc Giấy chứng nhận đăng ký tạm thời quốc tịch tàu bay đã cấp trừ trường hợp Giấy chứng nhận đăng ký quốc tịch tàu bay hoặc Giấy chứng nhận đăng ký tạm thời quốc tịch tàu bay bị mất tích hoặc tiêu huỷ theo tàu bay.

Mục 2

DẤU HIỆU QUỐC TỊCH VÀ DẤU HIỆU ĐĂNG KÝ

Điều 10. Yêu cầu chung đối với việc sơn, gắn dấu hiệu quốc tịch, dấu hiệu đăng ký

1. Khi hoạt động, tàu bay mang quốc tịch Việt Nam phải được sơn hoặc gắn dấu hiệu quốc tịch, dấu hiệu đăng ký.

2. Tàu bay mang quốc tịch Việt Nam không được sơn hoặc gắn bất kỳ dấu hiệu nào có nội dung hoặc hình thức giống hoặc có thể gây nhầm lẫn với tàu bay mang quốc tịch khác.

3. Cục Hàng không Việt Nam có trách nhiệm thông báo với Tổ chức Hàng không dân dụng quốc tế về dấu hiệu quốc tịch và dấu hiệu đăng ký của các tàu bay mang quốc tịch Việt Nam.

Điều 11. Dấu hiệu

1. Dấu hiệu quốc tịch và dấu hiệu đăng ký của tàu bay mang quốc tịch Việt Nam là một tập hợp các ký tự bằng chữ và bằng số. Dấu hiệu quốc tịch được viết trước dấu hiệu đăng ký và được phân định bằng dấu gạch nối "-".

2. Dấu hiệu quốc tịch của tàu bay mang quốc tịch Việt Nam là chữ La tinh "VN" được viết hoa. Hãng hàng không Việt Nam được sử dụng quốc kỳ Việt Nam làm biểu tượng kèm theo dấu hiệu quốc tịch.

3. Dấu hiệu đăng ký của tàu bay mang quốc tịch Việt Nam bao gồm một trong các chữ La tinh viết hoa dưới đây và tiếp theo là ba chữ số Ả rập:

a) Chữ "A" đối với tàu bay có động cơ phản lực (Turbofan/Turbojet);

b) Chữ "B" đối với tàu bay có động cơ phản lực cánh quạt (Turboprop);

c) Chữ "C" đối với tàu bay có động cơ piston;

d) Chữ "D" đối với các tàu bay khác.

Điều 12. Vị trí sơn, gắn và kích thước của dấu hiệu

1. Dấu hiệu quốc tịch và dấu hiệu đăng ký được sơn hoặc gắn trên tàu bay phải bảo đảm có độ bền, rõ ràng và dễ nhận thấy về vị trí và hình thức.

2. Yêu cầu về kiểu loại, kích thước đối với các ký tự của dấu hiệu quốc tịch và dấu hiệu đăng ký như sau:

a) Chữ và số không được viết cách điệu;

b) Chiều cao của mỗi ký tự (ngoại trừ dấu gạch nối) trong cùng một nhóm dấu hiệu phải bằng nhau;

c) Chiều rộng của mỗi ký tự (trừ số 1) phải bằng hai phần ba chiều cao của mỗi ký tự. Chiều rộng của số 1 phải bằng một phần sáu chiều cao của mỗi ký tự.

d) Đường nét của mỗi ký tự phải đặc, có màu sắc tương phản với nền của nơi sơn, gắn dấu hiệu. Độ rộng của đường nét bằng một phần sáu chiều cao của mỗi ký tự;

đ) Khoảng cách giữa các ký tự ít nhất bằng một phần tư chiều rộng của mỗi ký tự.

3. Vị trí và chiều cao của việc sơn, gắn dấu hiệu đối với tàu bay nặng hơn không khí như sau:

a) Ở cánh: mặt dưới của cánh trái, và có thể là toàn bộ mặt dưới của hai cánh nếu phải kéo dài. Dấu hiệu phải nằm ở vị trí cách đều với mép trước và mép sau của cánh, đỉnh của dấu hiệu phải hướng về mép trước của cánh. Chiều cao của dấu hiệu ít nhất là 50 cm;

b) Ở thân (hoặc các cấu trúc tương tự) và bề mặt đuôi đứng: chiều cao của dấu hiệu ít nhất là 30 cm và tại một trong hai khu vực sau:

- Hai bên của thân trong khoảng giữa cánh và đuôi nằm ngang.

- Nửa trên của hai mặt với tàu bay có một đuôi đứng. Nửa trên của mặt ngoài của các đuôi phía ngoài với tàu bay có nhiều đuôi đứng.

4. Việc sơn hoặc gắn dấu hiệu đối với tàu bay khác ngoài quy định tại khoản 3 Điều này do người đăng ký tàu bay quyết định phù hợp với quy định tại khoản 1, khoản 2 Điều này và có sự chấp thuận của Cục Hàng không Việt Nam.

Chương III

ĐĂNG KÝ CÁC QUYỀN ĐỐI VỚI TÀU BAY

Mục 1

QUY ĐỊNH CHUNG

Điều 13. Nguyên tắc chung

1. Tổ chức, cá nhân Việt Nam có các quyền quy định tại khoản 1 Điều 28 Luật Hàng không dân dụng Việt Nam đối với tàu bay mang quốc tịch Việt Nam phải đăng ký các quyền đó theo quy định tại Nghị định này.

2. Tổ chức, cá nhân nước ngoài có các quyền quy định tại khoản 1 Điều 28 Luật Hàng không dân dụng Việt Nam đối với tàu bay mang quốc tịch Việt Nam được đăng ký các quyền đó theo quy định tại Nghị định này.

3. Tổ chức, cá nhân Việt Nam có các quyền quy định tại khoản 1 Điều 28 Luật Hàng không dân dụng Việt Nam đối với tàu bay mang quốc tịch nước ngoài được đăng ký các quyền đó theo quy định của pháp luật quốc gia mà tàu bay mang quốc tịch.

4. Thứ tự đăng ký các quyền đối với tàu bay được xác định theo thời điểm nhận hồ sơ đầy đủ và hợp lệ.

Điều 14. Xoá đăng ký các quyền đối với tàu bay

1. Người đăng ký có trách nhiệm thông báo kịp thời cho Cục Hàng không Việt Nam về các trường hợp có thể dẫn đến xoá đăng ký các quyền đối với tàu bay.

2. Người đề nghị xoá đăng ký các quyền đối với tàu bay gửi hồ sơ cho Cục Hàng không Việt Nam. Hồ sơ đề nghị xoá đăng ký bao gồm:

a) Đơn đề nghị xoá đăng ký, bao gồm các thông tin: họ tên, địa chỉ của người đề nghị; loại quyền đã đăng ký đề nghị xoá; số giấy chứng nhận đăng ký đề nghị xoá; lý do đề nghị xoá đăng ký;

b) Giấy chứng nhận đăng ký đã được cấp;

c) Các tài liệu có liên quan đến đề nghị xoá đăng ký;

d) Văn bản đồng ý của bên nhận bảo đảm trong trường hợp người đề nghị xoá đăng ký là bên bảo đảm.

3. Sau khi kiểm tra và đánh giá hồ sơ, Cục Hàng không Việt Nam ghi các thông tin về đề nghị xoá đăng ký vào Sổ đăng bạ tàu bay Việt Nam, cấp Giấy chứng nhận xoá đăng ký theo mẫu quy định tại Phụ lục IX Nghị định này và thu hồi Giấy chứng nhận đăng ký đã cấp.

Mục 2

ĐĂNG KÝ QUYỀN SỜ HỮU, CHIẾM HỮU TÀU BAY

Điều 15. Hồ sơ đề nghị đăng ký quyền sở hữu

Hồ sơ đề nghị đăng ký quyền sở hữu tàu bay bao gồm:

1. Đơn đề nghị đăng ký quyền sở hữu tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị đăng ký, người đăng ký; loại tàu bay, số xuất xưởng, trọng lượng cất cánh tối đa, nhà sản xuất tàu bay, quốc tịch và số hiệu đăng ký; loại, số lượng và số hiệu động cơ tàu bay; họ tên và địa chỉ của chủ sở hữu cũ (nếu có); căn cứ xác lập quyền sở hữu;

2. Bản sao Giấy chứng nhận đăng ký quốc tịch tàu bay Việt Nam;

3. Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

4. Giấy tờ hợp pháp chứng minh quyền sở hữu tàu bay; trường hợp chuyển quyền sở hữu phải có thêm giấy tờ chứng minh quyền sở hữu của chủ sở hữu cũ;

5. Biên lai hoặc giấy tờ xác nhận về việc nộp lệ phí đăng ký.

Điều 16. Hồ sơ đề nghị đăng ký quyền chiếm hữu

Hồ sơ đề nghị đăng ký quyền chiếm hữu tàu bay bao gồm:

1. Đơn đề nghị đăng ký quyền chiếm hữu tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị đăng ký, người đăng ký; loại tàu bay, số xuất xưởng, trọng lượng cất cánh tối đa, nhà sản xuất tàu bay, quốc tịch và số hiệu đăng ký; loại, số hiệu và số lượng động cơ tàu bay; họ tên và địa chỉ của chủ sở hữu; phạm vi của quyền chiếm hữu; thời hạn đề nghị đăng ký;

2. Bản sao Giấy chứng nhận đăng ký quốc tịch tàu bay;

3. Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

4. Bản sao hợp đồng thuê tàu bay; thuê mua tàu bay;

5. Biên lai hoặc giấy tờ xác nhận về việc nộp lệ phí đăng ký.

Điều 17. Thực hiện việc đăng ký quyền sở hữu, quyền chiếm hữu

Trường hợp đáp ứng các yêu cầu quy định tại điểm a và b khoản 3 Điều 5 Nghị định này, Cục Hàng không Việt Nam ghi các thông tin liên quan đến quyền sở hữu, quyền chiếm hữu tàu bay vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận quyền sở hữu tàu bay theo mẫu quy định tại Phụ lục IV Nghị định này hoặc Giấy chứng nhận quyền chiếm hữu tàu bay theo mẫu quy định tại Phụ lục V của Nghị định này.

Điều 18. Gia hạn đăng ký quyền chiếm hữu

1. Trong thời hạn 15 ngày trước khi hết hạn hiệu lực của Giấy chứng nhận quyền chiếm hữu tàu bay, người đăng ký được yêu cầu gia hạn đăng ký.

2. Hồ sơ đề nghị gia hạn đăng ký bao gồm:

a) Đơn đề nghị gia hạn đăng ký quyền chiếm hữu tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị gia hạn đăng ký; loại tàu bay, số xuất xưởng, trọng lượng cất cánh tối đa, nhà sản xuất tàu bay, quốc tịch và số hiệu đăng ký; loại, số hiệu và số lượng động cơ tàu bay; số Giấy chứng nhận đăng ký đã được cấp; chủ sở hữu tàu bay; lý do gia hạn đăng ký; thời hạn đề nghị gia hạn;

b) Giấy tờ chứng minh việc thuê mua, thuê tàu bay quy định tại điểm b khoản 1 Điều 28 Luật Hàng không dân dụng Việt Nam được gia hạn;

c) Bản sao Giấy chứng nhận đăng ký quyền chiếm hữu tàu bay đã cấp;

d) Biên lai hoặc các giấy tờ xác nhận về việc nộp lệ phí đăng ký.

3. Trường hợp đáp ứng các yêu cầu quy định tại điểm a và b khoản 3 Điều 5 Nghị định này, Cục Hàng không Việt Nam ghi chép thông tin gia hạn vào Sổ đăng bạ tàu bay Việt Nam và cấp gia hạn cho Giấy chứng nhận đăng ký quyền chiếm hữu tàu bay.

Mục 3

ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM BẰNG TÀU BAY

Điều 19. Hồ sơ đề nghị đăng ký giao dịch bảo đảm bằng tàu bay

1. Hồ sơ đề nghị đăng ký giao dịch bảo đảm bằng tàu bay bao gồm:

a) Đơn đề nghị đăng ký giao dịch bảo đảm bằng tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị đăng ký, người đăng ký; loại giao dịch; họ tên, và địa chỉ của bên bảo đảm và bên nhận bảo đảm; loại tàu bay, nhà sản xuất và quốc gia sản xuất, số và năm xuất xưởng, quốc tịch và số hiệu đăng ký; loại, số hiệu và số lượng động cơ tàu bay; thời điểm ký kết, thời điểm có hiệu lực, thời điểm hết hiệu lực của giao dịch và giá trị nghĩa vụ được bảo đảm của giao dịch; thời hạn đề nghị đăng ký;

b) Bản sao Giấy chứng nhận đăng ký quốc tịch tàu bay;

c) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

d) Giấy tờ hợp pháp chứng minh quyền sở hữu tàu bay;

đ) Bản sao hợp đồng giao dịch bảo đảm bằng tàu bay;

e) Văn bản thể hiện sự đồng ý của tất cả các đồng chủ sở hữu về việc giao dịch bảo đảm bằng tàu bay trong trường hợp tàu bay thuộc sở hữu chung;

g) Biên lai hoặc giấy tờ xác nhận về việc nộp lệ phí đăng ký.

2. Trường hợp có nhiều giao dịch bảo đảm trên cùng một tàu bay thì đơn đề nghị đăng ký phải làm riêng đối với từng giao dịch. Trường hợp một giao dịch bảo đảm trên nhiều tàu bay thì đơn đề nghị đăng ký phải làm riêng đối với từng tàu bay.

Điều 20. Thực hiện việc đăng ký giao dịch bảo đảm bằng tàu bay

1. Trường hợp đáp ứng các yêu cầu quy định tại điểm a và b khoản 3 Điều 5 Nghị định này, Cục Hàng không Việt Nam ghi các thông tin liên quan đến giao dịch bảo đảm bằng tàu bay vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay theo mẫu quy định tại Phụ lục VI Nghị định này.

2. Thời hạn hiệu lực của đăng ký giao dịch bảo đảm được xác định theo thời hạn hiệu lực của giao dịch bảo đảm.

Điều 21. Thay đổi nội dung giao dịch bảo đảm bằng tàu bay đã đăng ký

1. Đối với giao dịch bảo đảm bằng tàu bay đã đăng ký, khi có thay đổi nội dung của giao dịch, người đăng ký phải gửi hồ sơ đề nghị đến Cục Hàng không Việt Nam.

2. Hồ sơ đề nghị thay đổi nội dung đăng ký bao gồm:

a) Đơn đề nghị thay đổi nội dung đã đăng ký của giao dịch bảo đảm bằng tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị đăng ký, người đăng ký; loại giao dịch và số Giấy chứng nhận đăng ký đã cấp; nội dung thay đổi;

b) Giấy chứng nhận đăng ký giao dịch bảo đảm đã cấp;

c) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

d) Giấy tờ chứng minh nội dung thay đổi;

đ) Biên lai hoặc giấy tờ xác nhận về việc nộp lệ phí đăng ký.

3. Sau khi xem xét hồ sơ đề nghị, Cục Hàng không Việt Nam thu hồi Giấy chứng nhận đăng ký giao dịch bảo đảm đã cấp và cấp Giấy chứng nhận đăng ký giao dịch bảo đảm mới. Thời điểm có hiệu lực của đăng ký không thay đổi.

4. Trong trường hợp nội dung thay đổi là tàu bay thì người đề nghị phải thực hiện việc xóa đăng ký quyền đối với tàu bay và làm thủ tục đăng ký lại như đăng ký lần đầu.

Điều 22. Thực hiện việc đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay

1. Đối với giao dịch bảo đảm bằng tàu bay đã đăng ký thì chậm nhất 15 ngày trước khi tiến hành xử lý tài sản bảo đảm, người nhận bảo đảm đề nghị xử lý tài sản phải gửi văn bản thông báo xử lý tài sản bảo đảm đến bên bảo đảm và tất cả các bên nhận bảo đảm khác hoặc phải đăng ký văn bản thông báo xử lý tài sản bảo đảm với Cục Hàng không Việt Nam.

2. Hồ sơ đề nghị đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay bao gồm:

a) Đơn đề nghị đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị đăng ký, người đăng ký; loại tàu bay, số xuất xưởng, nhà sản xuất và quốc gia sản xuất, năm xuất xưởng; loại, số lượng và số hiệu động cơ tàu bay; loại giao dịch và số Giấy chứng nhận đăng ký đã cấp; lý do, phương thức, thời điểm và nghĩa vụ được xử lý;

b) Văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay;

c) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

d) Bản sao Giấy chứng nhận giao dịch bảo đảm bằng tàu bay đã cấp;

đ) Biên lai hoặc giấy tờ xác nhận về việc nộp lệ phí đăng ký.

3. Thực hiện quy định tại khoản 3 Điều 5 Nghị định này, Cục Hàng không Việt Nam cấp cho người đề nghị Giấy chứng nhận đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay theo mẫu quy định tại Phụ lục VII Nghị định này.

4. Cục Hàng không Việt Nam thông báo việc cấp Giấy chứng nhận đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay cho bên bảo đảm và tất cả các bên nhận bảo đảm khác theo địa chỉ ghi trong Sổ đăng bạ tàu bay Việt Nam.

Mục 4

ĐĂNG KÝ QUYỀN ƯU TIÊN THANH TOÁN

TIỀN CÔNG CỨU HỘ, GIỮ GÌN TÀU BAY

Điều 23. Hồ sơ đề nghị đăng ký quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay

1. Tổ chức, cá nhân thực hiện cứu hộ, giữ gìn tàu bay gửi hồ sơ đăng ký quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay đến Cục Hàng không Việt Nam.

2. Hồ sơ đề nghị đăng ký bao gồm:

a) Đơn đề nghị đăng ký quyền thanh toán công cứu hộ, giữ gìn tàu bay, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị đăng ký, người đăng ký; loại tàu bay, quốc tịch và số hiệu đăng ký; thời gian thực hiện cứu hộ, giữ gìn tàu bay;

b) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

c) Bằng chứng về hoạt động cứu hộ, giữ gìn tàu bay;

d) Biên lai hoặc giấy tờ xác nhận về việc đã nộp lệ phí đăng ký.

Điều 24. Thực hiện việc đăng ký quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay

1. Trường hợp đáp ứng các yêu cầu quy định tại điểm a và b khoản 3 Điều 5 Nghị định này, Cục Hàng không Việt Nam ghi các thông tin liên quan đến quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay mang quốc tịch Việt Nam vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay theo mẫu quy định tại Phụ lục VIII Nghị định này.

2. Đối với tàu bay mang quốc tịch nước ngoài thì việc đăng ký quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay được thực hiện theo pháp luật của quốc gia đăng ký tàu bay. Cục Hàng không Việt Nam xác nhận việc cứu hộ, giữ gìn đã thực hiện tại Việt Nam và thông báo cho quốc gia đăng ký tàu bay.

Chương IV

SỔ ĐĂNG BẠ TÀU BAY VIỆT NAM

Điều 25. Lập và quản lý Sổ đăng bạ tàu bay Việt Nam

Cục Hàng không Việt Nam chịu trách nhiệm lập, ghi chép, cập nhật thông tin, quản lý và khai thác Sổ đăng bạ tàu bay Việt Nam. Sổ đăng bạ tàu bay Việt Nam được lập dưới dạng Sổ ghi chép trên giấy hoặc lập Sổ điện tử.

Điều 26. Nội dung Sổ đăng bạ tàu bay Việt Nam

1. Sổ đăng bạ tàu bay Việt Nam ghi các thông tin liên quan đến đăng ký, xóa đăng ký quốc tịch tàu bay, các quyền đối với tàu bay, quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay, văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay.

2. Sổ đăng bạ tàu bay Việt Nam bao gồm các nội dung cơ bản sau đây:

a) Ngày vào Sổ đăng bạ tàu bay Việt Nam đối với từng loại đăng ký;

b) Giấy chứng nhận đã cấp với từng loại đăng ký: số ngày cấp;

c) Quốc tịch và số hiệu đăng ký;

d) Loại tàu bay;

đ) Nhà sản xuất tàu bay;

e) Số và ngày xuất xưởng tàu bay;

g) Phân nhóm tàu bay;

h) Giấy chứng nhận loại tàu bay: số, cơ quan cấp;

i) Giấy chứng nhận đủ điều kiện bay xuất khẩu: số, cơ quan cấp, ngày cấp;

k) Giấy chứng nhận đủ điều kiện bay: số, cơ quan cấp, ngày cấp;

l) Chủ sở hữu: tên đầy đủ, địa chỉ, quốc tịch;

m) Người chiếm hữu: tên đầy đủ, địa chỉ, quốc tịch;

n) Thời hạn của việc chiếm hữu đối với tàu bay thuê;

o) Người khai thác: tên đầy đủ, địa chỉ, quốc tịch;

p) Người thuê tàu bay: tên đầy đủ, địa chỉ, quốc tịch;

q) Bên bảo đảm: tên đầy đủ, địa chỉ, quốc tịch;

r) Bên nhận bảo đảm: tên đầy đủ, địa chỉ, quốc tịch;

s) Giá trị nghĩa vụ được bảo đảm bằng tàu bay;

t) Thời hạn có hiệu lực của việc đăng ký giao dịch bảo đảm;

u) Người thông báo xử lý tài sản bảo đảm bằng tàu bay: tên đầy đủ, địa chỉ, quốc tịch;

v) Tên đầy đủ, địa chỉ, quốc tịch của người thực hiện cứu hộ, giữ gìn tàu bay;

x) Thời hạn có hiệu lực đối với tàu bay được đăng ký tạm thời quốc tịch;

y) Xoá đăng ký đối với từng loại đăng ký: ngày, lý do xóa đăng ký;

z) Các thông tin cần thiết khác.

Điều 27. Cung cấp thông tin trong Sổ đăng bạ tàu bay Việt Nam

1. Người đề nghị cung cấp thông tin, trích lục, bản sao từ Sổ đăng bạ tàu bay Việt Nam gửi hồ sơ đề nghị đến Cục Hàng không Việt Nam.

2. Hồ sơ đề nghị cung cấp thông tin bao gồm:

a) Đơn đề nghị cung cấp thông tin, trích lục, bản sao, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị; loại tàu bay, số xuất xưởng, quốc tịch và số hiệu đăng ký tàu bay; loại đăng ký; nội dung đề nghị cung cấp thông tin; phương thức cung cấp thông tin;

b) Biên lai hoặc giấy tờ xác nhận về việc nộp phí.

3. Sau khi đánh giá hồ sơ, Cục Hàng không Việt Nam cung cấp thông tin, cấp trích lục, bản sao từ Sổ đăng bạ tàu bay Việt Nam cho người đề nghị cung cấp.

4. Trong thời hạn 15 ngày, kể từ ngày cấp Giấy chứng nhận đăng ký quốc tịch tàu bay, Cục Hàng không Việt Nam cung cấp thông tin về việc đăng ký quốc tịch tàu bay cho Bộ Quốc phòng để phục vụ công tác quản lý vùng trời, quản lý bay.

Điều 28. Sửa chữa sai sót trong Sổ đăng bạ tàu bay Việt Nam

1. Cục Hàng không Việt Nam có trách nhiệm giải quyết và trả lời bằng văn bản các khiếu nại, yêu cầu của tổ chức, cá nhân liên quan tới bất kỳ sai sót nào trong Sổ đăng bạ tàu bay Việt Nam hoặc các giấy chứng nhận đã cấp và tiến hành các thủ tục sửa chữa sai sót theo quy định của Nghị định này.

2. Người đề nghị gửi hồ sơ đề nghị sửa chữa sai sót đến Cục Hàng không Việt Nam. Hồ sơ bao gồm:

a) Văn bản đề nghị sửa chữa sai sót trong Sổ đăng bạ tàu bay Việt Nam, bao gồm các thông tin: họ tên, địa chỉ, số điện thoại của người đề nghị sửa chữa sai sót; loại đăng ký, nội dung sửa chữa sai sót;

b) Giấy chứng nhận đăng ký đã cấp có sai sót;

c) Tài liệu chứng minh các sai sót.

3. Sau khi xem xét hồ sơ đề nghị sửa chữa sai sót, Cục Hàng không Việt Nam cấp giấy chứng nhận mới đã sửa chữa sai sót cho người đề nghị, đồng thời thu hồi giấy chứng nhận có sai sót và ghi các nội dung đã được sửa chữa vào Sổ đăng bạ tàu bay Việt Nam.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 29. Áp dụng đối với các đăng ký đã có hiệu lực

1. Các đăng ký còn hiệu lực được thực hiện trước khi Nghị định này có hiệu lực theo quy định của Quyết định số 971/TTg ngày 28 tháng 12 năm 1996 của Thủ tướng Chính phủ ban hành Quy chế đăng ký tàu bay, đăng ký chuyển nhượng quyền sở hữu tàu bay và đăng ký thế chấp tàu bay dân dụng và Thông tư số 01/2004/TT-BGTVT ngày 16 tháng 01 năm 2004 của Bộ Giao thông vận tải hướng dẫn việc đăng ký tàu bay và đăng ký các quyền đối với tàu bay không phải làm thủ tục đăng ký lại.

2. Việc gia hạn, thay đổi, sửa chữa sai sót hoặc xoá đăng ký của các đăng ký nói tại khoản 1 Điều này được thực hiện sau ngày Nghị định này có hiệu lực phải tuân theo quy định tại Nghị định này.

Điều 30. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các văn bản: Quyết định số 971/TTg ngày 28 tháng 12 năm 1996 của Thủ tướng Chính phủ ban hành Quy chế đăng ký tàu bay, đăng ký chuyển nhượng quyền sở hữu tàu bay và đăng ký thế chấp tàu bay dân dụng; Thông tư số 01/2004/TT-BGTVT ngày 16 tháng 01 năm 2004 của Bộ Giao thông vận tải hướng dẫn việc đăng ký tàu bay và đăng ký các quyền đối với tàu bay.

Điều 31. Tổ chức thực hiện

1. Bộ Giao thông vận tải chịu trách nhiệm tổ chức thực hiện Nghị định này.

2. Bộ Tài chính quy định mức thu và chế độ quản lý, sử dụng các loại phí lệ phí liên quan đến việc đăng ký quốc tịch tàu bay, đăng ký các quyền đối với tàu bay, đăng ký quyền ưu tiên thanh toán tiền công cứu hộ, giữ gìn tàu bay, đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay và cung cấp thông tin trong Sổ đăng bạ tàu bay Việt Nam theo đề nghị của Bộ Giao thông vận tải.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2007 - 75 dieu tra su co tai nan may bay dan dung

CHÍNH PHỦ

-----------

Số: 75/2007/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

Hà Nội, ngày 09 tháng 5 năm 2007

NGHỊ ĐỊNH

Về điều tra sự cố, tai nạn tàu bay dân dụng

------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về trách nhiệm của các cơ quan, tổ chức, cá nhân trong việc thông báo sự cố, tai nạn tàu bay; thủ tục điều tra sự cố, tai nạn tàu bay; hợp tác quốc tế trong hoạt động điều tra sự cố, tai nạn tàu bay; báo cáo sự cố và phòng ngừa sự cố, tai nạn tàu bay.

2. Sự cố, tai nạn tàu bay dân dụng quy định tại khoản 1 Điều này bao gồm:

a) Sự cố, tai nạn tàu bay xảy ra trong lãnh thổ Việt Nam hoặc vùng thông báo bay do Việt Nam quản lý;

b) Tai nạn tàu bay mang quốc tịch Việt Nam hoặc tàu bay do người khai thác Việt Nam khai thác xảy ra ở vùng biển quốc tế;

c) Sự cố, tai nạn tàu bay mang quốc tịch Việt Nam hoặc tàu bay do người khai thác Việt Nam khai thác xảy ra ngoài trường hợp quy định tại điểm a, b khoản này mà không có quốc gia điều tra hoặc được quốc gia nơi xảy ra sự cố, tai nạn uỷ thác điều tra.

3. Nghị định này áp dụng đối với tổ chức, cá nhân của Việt Nam và nước ngoài liên quan đến việc thông báo, điều tra, báo cáo và phòng ngừa sự cố, tai nạn tàu bay.

Điều 2. Giải thích từ ngữ

Liên quan đến Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Người bị thương nặng" được quy định tại điểm a khoản 2 Điều 104 Luật Hàng không dân dụng Việt Nam là người bị thương do tai nạn gây ra nếu thuộc một trong các trường hợp sau đây:

a) Phải nằm viện trên 48 giờ trong vòng 7 ngày, kể từ ngày bị thương;

b) Bị gãy xương trừ xương ngón tay, ngón chân và mũi;

c) Có các vết thương hở làm mất nhiều máu, ảnh hưởng đến thần kinh, cơ bắp, gân;

d) Tổn thương nội tạng;

đ) Bị bỏng độ 2 hoặc 3 hoặc vết bỏng rộng trên 5% bề mặt cơ thể;

e) Bị xác định là nhiễm độc hoặc nhiễm phóng xạ nặng.

2. “Người chết” sử dụng trong báo cáo điều tra tai nạn bao gồm người bị tử vong ngay trong tai nạn và người chết do bị thương trong tai nạn trong vòng 30 ngày, kể từ ngày xảy ra tai nạn.

3."Máy tự ghi" là máy ghi âm buồng lái, máy ghi tham số chuyến bay, được lắp đặt trên tàu bay.

4. “Trọng lượng tối đa” là trọng lượng cất cánh tối đa được phê chuẩn.

5. “Quốc gia thiết kế” là quốc gia có quyền tài phán đối với tổ chức chịu trách nhiệm về thiết kế loại tàu bay.

6. "Quốc gia sản xuất" là quốc gia có quyền tài phán đối với tổ chức chịu trách nhiệm về lắp ráp tổng thể tàu bay.

Chương II

THÔNG BÁO SỰ CỐ, TAI NẠN TÀU BAY

Điều 3. Thông báo về sự cố, tai nạn tàu bay

1. Các tổ chức, cá nhân sau đây có trách nhiệm thông báo ngay cho Cục Hàng không Việt Nam bằng điện thoại, fax, mạng viễn thông cố định hàng không (AFTN) hoặc các phương tiện thông tin khác khi phát hiện hoặc nhận được thông tin về tai nạn tàu bay hoặc sự cố quy định tại Phụ lục I Nghị định này:

a) Cơ sở cung cấp dịch vụ không lưu đối với thông tin về tàu bay lâm nạn;

b) Người chỉ huy tàu bay, người khai thác tàu bay đối với thông tin về sự cố hoặc tai nạn tàu bay xảy ra trong lãnh thổ Việt Nam; sự cố hoặc tai nạn đối với tàu bay mang quốc tịch Việt Nam hoặc do người khai thác Việt Nam khai thác xảy ra ngoài lãnh thổ Việt Nam;

c) Giám đốc Cảng vụ hàng không đối với thông tin về sự cố hoặc tai nạn tàu bay xảy ra tại cảng hàng không, sân bay hoặc khu vực lân cận cảng hàng không, sân bay thuộc quyền quản lý của mình;

d) Trung tâm tìm kiếm, cứu nạn hàng hải đối với thông tin về tàu bay lâm nạn trên biển;

đ) Ủy ban nhân dân địa phương nơi xảy ra tai nạn tàu bay.

2. Các tổ chức, cá nhân khác không thuộc trường hợp quy định tại khoản 1 Điều này khi phát hiện hoặc nhận được thông tin về sự cố, tai nạn tàu bay có trách nhiệm thông báo ngay cho Ủy ban nhân dân địa phương, Cục Hàng không Việt Nam, cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn hoặc cơ quan, đơn vị trong ngành hàng không nơi gần nhất.

3. Trường hợp sự cố, tai nạn tàu bay xảy ra ở nước ngoài đối với tàu bay mang quốc tịch Việt Nam hoặc do người khai thác Việt Nam khai thác, ngoài trách nhiệm quy định tại khoản 1 Điều này, người chỉ huy tàu bay, người khai thác tàu bay phải thông báo ngay cho cơ quan ngoại giao hoặc cơ quan lãnh sự của Việt Nam ở nước đó.

Điều 4. Xử lý thông tin về sự cố hoặc tai nạn tàu bay

1. Khi nhận được thông báo về sự cố hoặc tai nạn tàu bay quy định tại Điều 3 Nghị định này, Cục Hàng không Việt Nam xác nhận lại và báo cáo Bộ Giao thông vận tải các thông tin sau đây:

a) Loại tàu bay, dấu hiệu đăng ký và dấu hiệu quốc tịch của tàu bay;

b) Tên chủ sở hữu, người khai thác tàu bay;

c) Họ và tên người chỉ huy tàu bay;

d) Ngày, giờ xảy ra sự cố hoặc tai nạn tàu bay;

đ) Nơi khởi hành lần cuối và nơi dự định hạ cánh tiếp theo của tàu bay;

e) Vị trí của tàu bay theo kinh tuyến và vĩ tuyến;

g) Số hành khách, thành viên tổ bay trên tàu bay tại thời điểm xảy ra tai nạn hoặc sự cố;

h) Số người chết, bị thương nặng do tai nạn gây ra hoặc số người bị thương do sự cố gây ra, bao gồm hành khách, thành viên tổ bay và người thứ ba;

i) Tính chất tai nạn, sự cố và mức độ thiệt hại đối với tàu bay;

k) Thông tin về hàng nguy hiểm trên tàu bay.

2. Trừ trường hợp tàu bay bị mất tích hoặc không thể tiếp cận được tàu bay, Cục Hàng không Việt Nam phải cử người đến ngay hiện trường để thực hiện các công việc sau đây:

a) Phối hợp với lực lượng tìm kiếm, cứu nạn tại hiện trường để cứu giúp người và tránh việc làm xáo trộn hiện trường không cần thiết;

b) Thu thập thông tin về người chết trong trường hợp có người chết;

c) Thu thập các mảnh vỡ tàu bay, đánh giá các hư hại về kết cấu khung sườn, hệ thống vô tuyến điện, điện tử và động cơ;

d) Yêu cầu giao nộp, thu giữ hoặc lấy thông tin từ các máy tự ghi;

đ) Xác định nồng độ cồn hoặc chất kích thích đối với thành viên tổ lái;

e) Phỏng vấn sơ bộ thành viên tổ bay và các nhân chứng;

g) Xác định phạm vi hiện trường và yêu cầu các cơ quan phối hợp, bảo vệ hiện trường, chụp ảnh hiện trường;

h) Chủ trì, phối hợp các cơ quan, tổ chức liên quan áp dụng các biện pháp cần thiết để bảo quản các mẫu vật, tài liệu liên quan đến sự cố, tai nạn.

3. Bộ trưởng Bộ Giao thông vận tải kiểm tra và xác nhận lại các thông tin quy định tại khoản 1 Điều này để quyết định tổ chức điều tra hoặc báo cáo Thủ tướng Chính phủ thành lập Ủy ban điều tra tai nạn.

4. Trường hợp xảy ra tai nạn hoặc sự cố tàu bay quy định tại Phụ lục I Nghị định này, Bộ Giao thông vận tải thông báo ngay cho các quốc gia và tổ chức quốc tế sau đây:

a) Quốc gia đăng ký tàu bay;

b) Quốc gia của người khai thác tàu bay;

c) Quốc gia thiết kế tàu bay;

d) Quốc gia sản xuất tàu bay;

đ) Tổ chức hàng không dân dụng quốc tế (ICAO) đối với tàu bay có trọng lượng tối đa trên 2250 kilôgam.

5. Thông báo quy định tại khoản 4 Điều này có thể được gửi qua fax, email, AFTN. Thông báo bao gồm các thông tin sau đây:

a) Ghi rõ “ACCID” nếu là tai nạn hoặc “INCID” nếu là sự cố;

b) Nhà sản xuất, loại tàu bay, quốc tịch và dấu hiệu đăng ký của tàu bay;

c) Tên chủ sở hữu, người khai thác hoặc người thuê tàu bay;

d) Họ, tên, quốc tịch của thành viên tổ bay và hành khách;

đ) Ngày, tháng và thời gian xảy ra sự cố, tai nạn (giờ địa phương hoặc giờ quốc tế UTC);

e) Nơi khởi hành lần cuối và nơi dự định hạ cánh tiếp theo của tàu bay;

g) Vị trí của tàu bay xác định theo địa phương, kinh tuyến và vĩ tuyến;

h) Số thành viên tổ bay và hành khách trên tàu bay tại thời điểm xảy ra tai nạn; số người bị chết hoặc bị thương nặng (bao gồm hành khách, thành viên tổ bay và người thứ ba ở mặt đất);

i) Mô tả sơ bộ tính chất của tai nạn hoặc sự cố và mức độ hư hỏng tàu bay;

k) Dự kiến phạm vi điều tra;

l) Đặc điểm địa hình khu vực xảy ra tai nạn hoặc sự cố, mức độ khó khăn hoặc những yêu cầu đặc biệt để tiếp cận hiện trường;

m) Cơ quan điều tra, cách thức liên lạc với cơ quan điều tra;

n) Thông tin về hàng nguy hiểm trên tàu bay.

Chương III

THỦ TỤC ĐIỀU TRA SỰ CỐ, TAI NẠN TÀU BAY

Điều 5. Nội dung điều tra sự cố, tai nạn tàu bay

Điều tra sự cố, tai nạn tàu bay nhằm đáp ứng các yêu cầu sau đây:

1. Thu thập, ghi lại và phân tích các thông tin có thể thu thập được về sự cố, tai nạn tàu bay;

2. Nghiên cứu, xác định các nguyên nhân gây ra sự cố, tai nạn tàu bay;

3. Khuyến cáo đối với việc bảo đảm an toàn hàng không;

4. Lập báo cáo về điều tra sự cố, tai nạn tàu bay.

Điều 6. Bảo vệ hiện trường và di chuyển tàu bay bị sự cố, tai nạn

1. Tổ chức, cá nhân thực hiện tìm kiếm, cứu nạn có trách nhiệm bảo vệ tàu bay và hiện trường của tàu bay bị sự cố hoặc tai nạn.

2. Bộ Giao thông vận tải có trách nhiệm chủ trì, phối hợp với các tổ chức, cá nhân liên quan thực hiện hoạt động bảo vệ hiện trường, bao gồm các nhiệm vụ cụ thể sau đây:

a) Cấp cứu người còn sống; dập cháy và bảo vệ tính mạng và tài sản của nhân dân;

b) Bảo vệ tàu bay để không bị cháy hoặc hư hỏng thêm; không làm xáo trộn hoặc thay đổi tư thế xác nạn nhân; không làm hư hỏng hoặc xáo trộn hàng hoá, hành lý và các đồ vật khác chuyên chở trên tàu bay;

c) Áp dụng các biện pháp thích hợp để ngăn chặn hậu quả có thể xảy ra do hàng nguy hiểm;

d) Chụp ảnh, quay phim hoặc các biện pháp cần thiết khác để lưu giữ vật chứng dễ bị mất hoặc biến dạng;

đ) Thu thập họ tên và địa chỉ của những người chứng kiến để phục vụ cho việc điều tra sự cố, tai nạn tàu bay.

3. Chủ sở hữu, người khai thác tàu bay hoặc người thuê tàu bay có trách nhiệm di chuyển tàu bay bị sự cố hoặc tai nạn, hàng hoá, hành lý và các đồ vật chuyên chở trên tàu bay bị sự cố hoặc tai nạn theo yêu cầu của Bộ Giao thông vận tải.

4. Cơ quan điều tra sự cố, tai nạn tàu bay tổ chức di chuyển tàu bay bị sự cố hoặc tai nạn, hàng hoá, hành lý và các đồ vật chuyên chở trên tàu bay bị sự cố hoặc tai nạn đến vị trí thích hợp trong trường hợp những người quy định tại khoản 3 Điều này không thực hiện.

5. Việc di chuyển tàu bay bị sự cố hoặc tai nạn, hàng hoá, hành lý và các đồ vật chuyên chở trên tàu bay bị sự cố, tai nạn phải được lập biên bản. Biên bản ghi rõ hiện trạng của các đồ vật và tổ chức, cá nhân được giao đồ vật.

Điều 7. Cơ quan điều tra sự cố, tai nạn tàu bay

1. Ủy ban điều tra tai nạn tàu bay do Thủ tướng Chính phủ thành lập gồm đại diện Bộ Giao thông vận tải là Chủ tịch, đại diện các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh nơi xảy ra tai nạn.

2. Bộ Giao thông vận tải thành lập cơ quan điều tra sự cố, tai nạn tàu bay hoặc tổ chức điều tra theo cách thức phù hợp với mức độ, tính chất của sự cố, tai nạn đó. Trong trường hợp cần thiết thành lập cơ quan điều tra sự cố, tai nạn tàu bay, Bộ Giao thông vận tải có thể mời đại diện các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh nơi xảy ra tai nạn.

3. Ủy ban điều tra tai nạn tàu bay do Thủ tướng Chính phủ thành lập hoặc cơ quan điều tra sự cố, tai nạn tàu bay do Bộ Giao thông vận tải thành lập (sau đây gọi là cơ quan điều tra sự cố, tai nạn tàu bay) có quyền trưng dụng người có đủ năng lực, trình độ của các tổ chức của Việt Nam sau đây để phục vụ hoạt động điều tra sự cố, tai nạn tàu bay:

a) Người khai thác tàu bay;

b) Cơ sở cung cấp dịch vụ không lưu;

c) Cơ sở thiết kế, sản xuất, bảo dưỡng và thử nghiệm tàu bay;

d) Tổ chức xã hội nghề nghiệp về hàng không.

4. Cơ quan điều tra sự cố, tai nạn tàu bay được bố trí nơi làm việc thích hợp gần khu vực hiện trường xảy ra sự cố hoặc tai nạn tàu bay; được trang bị phương tiện đi lại, trang bị, thiết bị cần thiết phục vụ cho việc điều tra sự cố hoặc tai nạn tàu bay. Nơi làm việc do cơ quan điều tra sự cố, tai nạn tàu bay quyết định tuỳ thuộc vào từng vụ việc cụ thể.

5. Bộ Giao thông vận tải có trách nhiệm lưu giữ hồ sơ điều tra tai nạn, sự cố tàu bay sau khi kết thúc việc điều tra sự cố hoặc tai nạn tàu bay.

Điều 8. Người điều tra sự cố, tai nạn tàu bay

1. Người thực hiện điều tra sự cố hoặc tai nạn tàu bay phải đáp ứng yêu cầu về năng lực chuyên môn và kỹ thuật hàng không.

2. Những người sau đây không được là thành viên của cơ quan điều tra sự cố, tai nạn tàu bay:

a) Chủ sở hữu tàu bay, người góp vốn hoặc tham gia điều hành tổ chức khai thác tàu bay có tàu bay bị sự cố, tai nạn đang được điều tra;

b) Người có lợi ích từ việc kinh doanh của tổ chức khai thác tàu bay, cơ sở thiết kế, sản xuất, bảo dưỡng tàu bay bị sự cố, tai nạn đang được điều tra.

Điều 9. Nhiệm vụ và quyền hạn của người đứng đầu cơ quan điều tra sự cố, tai nạn tàu bay

Người đứng đầu cơ quan điều tra sự cố, tai nạn tàu bay có nhiệm vụ và quyền hạn sau:

1. Tổ chức thực hiện, phân công nhiệm vụ cho các thành viên của cơ quan điều tra để thực hiện các nhiệm vụ và quyền hạn theo quy định;

2. Chủ trì các cuộc họp của cơ quan điều tra sự cố, tai nạn tàu bay; phát ngôn hoặc chỉ định thành viên của cơ quan điều tra sự cố, tai nạn là người phát ngôn trong quá trình điều tra sự cố, tai nạn;

3. Các nhiệm vụ và quyền hạn quy định tại Điều 10 của Nghị định này.

Điều 10. Nhiệm vụ, quyền hạn và nghĩa vụ của người điều tra sự cố, tai nạn tàu bay

1. Người điều tra sự cố, tai nạn tàu bay có các nhiệm vụ và quyền hạn sau:

a) Được vào hiện trường, khám nghiệm hiện trường sự cố hoặc tai nạn tàu bay, tiếp cận tàu bay, trang bị, thiết bị của tàu bay hoặc các mảnh vỡ của tàu bay;

b) Thu giữ hoặc phối hợp với cơ quan công an thu giữ và sử dụng các mảnh vỡ tàu bay, trang bị, thiết bị của tàu bay và các giấy tờ, tài liệu cần thiết cho việc điều tra sự cố, tai nạn;

c) Thống kê các chứng cứ tại hiện trường sự cố, tai nạn tàu bay; kiểm soát việc di chuyển tàu bay, hành lý, hàng hoá và các đồ vật vận chuyển trên tàu bay, các mảnh vỡ, trang bị, thiết bị của tàu bay;

d) Thu giữ các máy tự ghi, thực hiện hoặc yêu cầu thực hiện giải mã hoặc yêu cầu quốc gia đăng ký, quốc gia khai thác cung cấp dữ liệu của máy tự ghi;

đ) Yêu cầu chủ sở hữu, người khai thác tàu bay, cơ sở sản xuất, Cảng vụ hàng không hoặc tổ chức, cá nhân khác cung cấp thông tin, tài liệu liên quan đến tàu bay bị sự cố, tai nạn;

e) Giám định hoặc yêu cầu giám định các mẫu vật, chứng cứ, tài liệu liên quan đến sự cố, tai nạn tàu bay, sức khoẻ của những người liên quan đến việc khai thác tàu bay bị sự cố, tai nạn;

g) Được cung cấp kết quả giám định thi thể nạn nhân để phục vụ cho hoạt động điều tra sự cố, tai nạn tàu bay;

h) Hỏi, nghiên cứu lời khai của người chứng kiến về những vấn đề có liên quan đến tai nạn, sự cố tàu bay.

2. Người điều tra sự cố, tai nạn tàu bay có các nghĩa vụ sau đây :

a) Điều tra sự cố, tai nạn tàu bay nhanh chóng, trung thực và khách quan;

b) Tuân thủ nghiêm ngặt sự chỉ đạo của người đứng đầu cơ quan điều tra sự cố, tai nạn tàu bay về nội dung, phương pháp điều tra và thực hiện các biện pháp bảo đảm an toàn trong hoạt động điều tra;

c) Không được cung cấp thông tin liên quan đến điều tra sự cố, tai nạn tàu bay cho người khác hoặc các phương tiện thông tin khi chưa được phép công bố.

Điều 11. Trả lại tàu bay và các trang bị, thiết bị tàu bay

1. Cơ quan điều tra sự cố, tai nạn tàu bay phải trả tàu bay và các trang bị, thiết bị tàu bay bị sự cố, tai nạn cho người có quyền đối với tàu bay hoặc người được quốc gia đăng ký tàu bay hoặc quốc gia của người khai thác chỉ định khi không cần giữ lại để phục vụ công tác điều tra.

2. Việc trả tàu bay, trang bị, thiết bị tàu bay phải lập biên bản giao nhận. Biên bản giao nhận bao gồm các nội dung sau đây:

a) Tên và địa chỉ của người hoặc tổ chức giao, nhận;

b) Miêu tả sơ bộ đối tượng được bàn giao;

c) Ngày giờ, địa điểm bàn giao;

d) Chữ ký của đại diện cơ quan điều tra sự cố, tai nạn tàu bay và đại diện bên nhận.

Điều 12. Giải mã máy tự ghi

1. Khi thực hiện điều tra tai nạn tàu bay hoặc sự cố quy định tại Phụ lục I Nghị định này, cơ quan điều tra phải giải mã thông tin trong các máy tự ghi lắp đặt trên tàu bay.

2. Việc chọn cơ sở giải mã thông tin của máy tự ghi phải đáp ứng các yêu cầu sau đây:

a) Mức độ khách quan và chính xác của đơn vị, người tiến hành giải mã;

b) Thời gian ít nhất dành cho việc giải mã đủ để có các thông tin cần thiết;

c) Vị trí địa lý của nơi giải mã phải gần cơ quan điều tra tai nạn.

Điều 13. Khám nghiệm tử thi

1. Trường hợp tai nạn tàu bay có thành viên tổ bay bị chết, cơ quan điều tra phải trưng cầu khám nghiệm tử thi để phục vụ công tác điều tra.

2. Trường hợp tai nạn tàu bay có hành khách hoặc người thứ ba trên mặt đất bị chết, cơ quan điều tra có thể quyết định trưng cầu khám nghiệm tử thi để phục vụ công tác điều tra.

Điều 14. Trách nhiệm phối hợp của các cơ quan điều tra khác

Các cơ quan điều tra khác đối với sự cố, tai nạn tàu bay theo quy định của pháp luật tố tụng hình sự có trách nhiệm cung cấp thông tin chính xác về giám định tử thi, danh tính nạn nhân, lời khai của các nhân chứng, các thông tin được giải mã và các chứng cứ cho cơ quan điều tra sự cố, tai nạn tàu bay khi có yêu cầu.

Điều 15. Thông báo về hành vi can thiệp bất hợp pháp

Trong quá trình điều tra sự cố, tai nạn tàu bay, nếu phát hiện hoặc nghi ngờ có hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng thì Bộ Giao thông vận tải phải thông báo ngay cho cơ quan nhà nước liên quan của Việt Nam và các quốc gia liên quan theo quy định tại khoản 4 Điều 4 Nghị định này.

Điều 16. Công bố thông tin

1. Khi xảy ra sự cố, tai nạn tàu bay, cơ quan điều tra sự cố, tai nạn tàu bay có quyền công bố các thông tin sau đây:

a) Số hiệu chuyến bay, quốc tịch và số hiệu đăng ký của tàu bay;

b) Tên của các thành viên tổ bay, trình độ và bằng cấp chính thức;

c) Lịch trình chuyến bay;

d) Tình trạng đủ điều kiện bay của tàu bay;

đ) Điều kiện thời tiết;

e) Tổ chức và nhiệm vụ của cơ quan điều tra sự cố, tai nạn;

g) Tiến trình điều tra;

h) Các thông tin thực tế về sự cố, tại nạn.

2. Các thông tin sau đây không được phép công bố và chỉ được sử dụng cho việc điều tra sự cố hoặc tai nạn tàu bay:

a) Lời khai của những người liên quan trong quá trình điều tra;

b) Thông tin trao đổi giữa những người liên quan đến khai thác tàu bay;

c) Thông tin y tế và các thông tin cá nhân của những người liên quan đến sự cố hoặc tai nạn tàu bay;

d) Ghi âm buồng lái và bản sao ghi âm đó;

đ) Các ý kiến phân tích thông tin, bao gồm các thông tin của máy ghi dữ liệu chuyến bay;

e) Thông tin liên quan đến an ninh, quốc phòng.

Điều 17. Điều tra lại

1. Việc quyết định điều tra lại đối với sự cố hoặc tai nạn tàu bay sau khi kết thúc điều tra chỉ được thực hiện trong trường hợp phát hiện chứng cứ mới quan trọng có thể làm thay đổi kết luận về nguyên nhân và trách nhiệm đối với sự cố, tai nạn.

2. Thẩm quyền tổ chức điều tra và thủ tục mở lại điều tra sự cố, tai nạn tàu bay áp dụng như đối với việc tổ chức điều tra lần đầu.

Điều 18. Báo cáo sơ bộ về điều tra sự cố, tai nạn tàu bay

1. Cơ quan điều tra sự cố, tai nạn tàu bay lập báo cáo sơ bộ về điều tra sự cố hoặc tai nạn tàu bay theo mẫu tại Phụ lục II Nghị định này.

2. Trong thời hạn 30 ngày, kể từ ngày xảy ra sự cố, tai nạn tàu bay, Bộ Giao thông vận tải gửi bản báo cáo sơ bộ về điều tra sự cố, tai nạn tàu bay cho các quốc gia và tổ chức quốc tế liên quan sau đây:

a) Quốc gia đăng ký tàu bay;

b) Quốc gia khai thác;

c) Quốc gia thiết kế;

d) Quốc gia sản xuất;

đ) Tổ chức hàng không dân dụng quốc tế (ICAO) đối với tàu bay có trọng lượng tối đa trên 2.250 kilôgam.

Điều 19. Báo cáo chính thức về điều tra sự cố, tai nạn tàu bay

1. Khi kết thúc điều tra, cơ quan điều tra sự cố, tai nạn tàu bay lập báo cáo chính thức theo mẫu tại Phụ lục III Nghị định này.

2. Bộ Giao thông vận tải gửi dự thảo báo cáo chính thức về điều tra sự cố, tai nạn tàu bay cho các quốc gia sau đây để lấy ý kiến:

a) Quốc gia đăng ký tàu bay;

b) Quốc gia khai thác;

c) Quốc gia thiết kế;

d) Quốc gia sản xuất.

3. Trong vòng 60 ngày, kể từ ngày gửi dự thảo báo cáo chính thức, nếu nhận được ý kiến của các quốc gia quy định tại khoản 2 Điều này, cơ quan điều tra sự cố, tai nạn tàu bay nghiên cứu, chỉnh lý dự thảo báo cáo chính thức hoặc đính kèm ý kiến đó vào báo cáo chính thức.

4. Hết thời hạn 60 ngày mà không nhận được ý kiến và các quốc gia không có thỏa thuận nào khác, Bộ Giao thông vận tải gửi báo cáo chính thức về điều tra sự cố hoặc tai nạn tàu bay cho các quốc gia và tổ chức quốc tế sau đây:

a) Quốc gia tham gia điều tra;

b) Quốc gia đăng ký tàu bay;

c) Quốc gia khai thác;

d) Quốc gia thiết kế;

đ) Quốc gia sản xuất;

e) Quốc gia có công dân bị chết hoặc bị thương nặng;

g) Quốc gia đã cung cấp thông tin liên quan, trang bị, thiết bị hoặc các chuyên gia;

h) Tổ chức hàng không dân dụng quốc tế đối với tàu bay có trọng lượng tối đa trên 5700 kilôgam.

Điều 20. Công bố báo cáo chính thức điều tra sự cố, tai nạn tàu bay

1. Căn cứ vào tính chất sự cố hoặc tai nạn tàu bay, cơ quan điều tra sự cố, tai nạn tàu bay công bố một phần hoặc toàn bộ báo cáo chính thức về điều tra sự cố hoặc tai nạn tàu bay, trừ trường hợp điều tra sự cố hoặc tai nạn tàu bay theo ủy thác của quốc gia khác.

2. Việc công bố báo cáo chính thức về điều tra sự cố hoặc tai nạn tàu bay quy định tại khoản 1 Điều này được thực hiện trong vòng 12 tháng, kể từ ngày gửi báo cáo chính thức về điều tra sự cố hoặc tai nạn tàu bay cho các quốc gia, tổ chức quốc tế.

Điều 21. Khuyến cáo an toàn

1. Trong quá trình điều tra sự cố hoặc tai nạn tàu bay, cơ quan điều tra sự cố, tai nạn tàu bay có các quyền sau đây:

a) Gửi văn bản yêu cầu các tổ chức, cá nhân liên quan áp dụng ngay các biện pháp tăng cường an toàn hàng không;

b) Gửi khuyến cáo về an toàn hàng không phát sinh từ hoạt động điều tra đến các quốc gia liên quan và Tổ chức hàng không dân dụng quốc tế (ICAO).

2. Trong vòng 30 ngày, kể từ khi nhận được văn bản khuyến cáo, tổ chức, cá nhân quy định tại điểm a khoản 1 Điều này phải báo cáo Cục Hàng không Việt Nam về việc thực hiện các biện pháp phòng ngừa và tăng cường an toàn hàng không.

Điều 22. Kinh phí điều tra sự cố, tai nạn tàu bay

1. Người khai thác tàu bay, người thuê tàu bay trong trường hợp thuê có tổ bay có tàu bay bị sự cố hoặc tai nạn chịu chi phí cho việc giải mã, giám định tử thi, dựng lại hiện trường và di chuyển tàu bay, hàng hoá, hành lý và các đồ vật chuyên chở trên tàu bay, thù lao và các chi phí khác cho những người được trưng dụng để phục vụ hoạt động điều tra sự cố, tai nạn tàu bay được quy định tại khoản 3 Điều 7 Nghị định này.

2. Các chi phí khác phục vụ cho hoạt động điều tra sự cố hoặc tai nạn tàu bay lấy từ nguồn ngân sách nhà nước. Bộ Giao thông vận tải lập dự toán chi phí cho từng vụ việc cụ thể báo cáo Bộ Tài chính quyết định.

Chương IV

HỢP TÁC QUỐC TẾ TRONG HOẠT ĐỘNG

ĐIỀU TRA SỰ CỐ, TAI NẠN TÀU BAY

Điều 23. Tham gia điều tra tai nạn tàu bay

1. Đại diện của các quốc gia được phép tham gia điều tra tai nạn chịu sự kiểm soát của cơ quan điều tra sự cố, tai nạn tàu bay.

2. Đại diện các quốc gia tham gia điều tra tai nạn tàu bay có quyền và nghĩa vụ sau đây:

a) Đến hiện trường vụ tai nạn;

b) Kiểm tra các mảnh vỡ tàu bay;

c) Được biết các thông tin về lời khai của nhân chứng và đề xuất các vấn đề cần làm rõ;

d) Được biết về các chứng cứ;

đ) Nhận bản sao các tài liệu thích hợp từ việc điều tra;

e) Tham gia giải mã máy tự ghi;

g) Tham gia các hoạt động điều tra tai nạn như kiểm tra bộ phận cấu thành, giảng bình kỹ thuật, kiểm tra và mô phỏng quá trình xảy ra tai nạn;

h) Tham gia các cuộc họp liên quan đến phân tích, đánh giá về nguyên nhân và khuyến cáo an toàn trong quá trình điều tra;

i) Trình bày quan điểm về các vấn đề còn có ý kiến khác nhau trong quá trình điều tra tai nạn;

k) Được công bố các thông tin về tai nạn tàu bay mà cơ quan điều tra sự cố, tai nạn tàu bay của Việt Nam cho phép.

Điều 24. Hợp tác với các quốc gia có nạn nhân trong tai nạn tàu bay

Trường hợp tai nạn tàu bay xảy ra trong lãnh thổ Việt Nam, đại diện của quốc gia có công dân bị chết hoặc bị thương nặng được vào Việt Nam và có các quyền sau đây:

1. Đến hiện trường tai nạn tàu bay; được biết các thông tin về hiện trường tai nạn tàu bay;

2. Tham gia nhận dạng nạn nhân;

3. Phối hợp với cơ quan điều tra tai nạn thẩm vấn hành khách còn sống là công dân của mình;

4. Được nhận bản sao báo cáo chính thức điều tra tai nạn tàu bay;

5. Được thông báo các thông tin về sự cố, tai nạn tàu bay khi cơ quan điều tra sự cố, tai nạn tàu bay của Việt Nam cho phép.

Điều 25. Điều tra sự cố, tai nạn tàu bay ở nước ngoài

1. Trường hợp việc điều tra sự cố hoặc tai nạn tàu bay do quốc gia khác thực hiện, Bộ Giao thông vận tải có trách nhiệm:

a) Cung cấp cho quốc gia nơi xảy ra sự cố, tai nạn các thông tin về tàu bay, tổ bay đối với tàu bay đăng ký quốc tịch Việt Nam hoặc do người khai thác Việt Nam khai thác ngay khi nhận được thông báo;

b) Cung cấp cho quốc gia nơi xảy ra sự cố, tai nạn các thông tin về tàu bay đối với tàu bay được thiết kế hoặc sản xuất tại Việt Nam ngay khi nhận được thông báo;

c) Cung cấp thông tin giải mã từ máy tự ghi cho quốc gia thực hiện điều tra tai nạn hoặc sự cố theo quy định tại Phụ lục I Nghị định này với tàu bay đăng ký quốc tịch Việt Nam hoặc do người khai thác Việt Nam khai thác;

d) Cung cấp thông tin về hàng nguy hiểm chuyên chở trên tàu bay do người khai thác Việt Nam khai thác cho quốc gia nơi xảy ra sự cố, tai nạn khi nhận được thông báo;

đ) Thông tin về hành khách chuyên chở trên tàu bay.

2. Bộ Giao thông vận tải có trách nhiệm phối hợp với các Bộ, ngành liên quan để tham gia điều tra sự cố hoặc tai nạn tàu bay xảy ra ở nước ngoài trong các trường hợp sau đây:

a) Tàu bay mang quốc tịch Việt Nam;

b) Tàu bay do người khai thác Việt Nam khai thác;

c) Tàu bay do Việt Nam thiết kế hoặc sản xuất.

3. Trường hợp công dân Việt Nam là nạn nhân trong sự cố hoặc tai nạn tàu bay xảy ra ở nước ngoài mà không thuộc trường hợp quy định tại khoản 2 Điều này, Bộ Ngoại giao có trách nhiệm phối hợp với quốc gia nơi xảy ra sự cố, tai nạn tàu bay để phối hợp với Bộ Giao thông vận tải tham gia điều tra tai nạn.

Điều 26. Ủy thác điều tra sự cố, tai nạn tàu bay

1. Trường hợp xảy ra sự cố hoặc tai nạn ở nước ngoài đối với tàu bay mang quốc tịch Việt Nam hoặc tàu bay do người khai thác Việt Nam khai thác và quốc gia nơi xảy ra sự cố hoặc tai nạn ủy thác cho Việt Nam điều tra toàn bộ hoặc một phần thì việc điều tra được thực hiện theo quy định của Nghị định này.

2. Căn cứ vào tính chất của sự cố hoặc tai nạn và theo đề nghị của Bộ trưởng Bộ Giao thông vận tải, Thủ tướng Chính phủ quyết định ủy thác cho quốc gia đăng ký tàu bay hoặc quốc gia của người khai thác tàu bay điều tra sự cố, tai nạn đối với tàu bay mang quốc tịch nước ngoài xảy ra trong lãnh thổ Việt Nam.

Chương V

BÁO CÁO SỰ CỐ

Điều 27. Báo cáo sự cố tàu bay

1. Trong thời hạn 72 giờ, kể từ thời điểm xảy ra sự cố tàu bay quy định tại Phụ lục IV Nghị định này, người khai thác tàu bay, hãng hàng không, tổ chức bảo dưỡng, tổ chức thiết kế, chế tạo tàu bay, người chỉ huy tàu bay, doanh nghiệp cung cấp dịch vụ không lưu và Cảng vụ hàng không phải báo cáo Cục Hàng không Việt Nam theo mẫu quy định tại Phụ lục V Nghị định này.

2. Các tổ chức, cá nhân quy định tại khoản 1 Điều này phải lập sổ theo dõi, cập nhật thường xuyên các sự cố xảy ra đối với tàu bay liên quan trong phạm vi quản lý của mình.

3. Các hãng hàng không thực hiện việc báo cáo thường kỳ về sự cố tàu bay gửi Cục Hàng không Việt Nam như sau:

a) Báo cáo tháng: vào ngày 25 hàng tháng;

b) Báo cáo quý: trước ngày 5 tháng đầu của quý sau;

c) Báo cáo năm: trước ngày 15 tháng 01 của năm sau.

Điều 28. Tổng hợp các báo cáo sự cố

Trên cơ sở các báo cáo sự cố nhận được, Cục Hàng không Việt Nam có trách nhiệm tiến hành các công việc sau đây nhằm bảo đảm thực hiện các biện pháp phòng ngừa sự cố tàu bay:

1. Tổng hợp, phân tích và đánh giá các báo cáo sự cố tàu bay quy định tại Điều 27 Nghị định này;

2. Kiểm tra, thanh tra việc thực hiện các biện pháp đảm bảo an toàn hàng không;

3. Kiểm tra việc khắc phục sự cố tàu bay và thực hiện các biện pháp phòng ngừa sự cố tàu bay;

4. Công bố, thông báo kết quả phân tích, đánh giá thông tin từ các báo cáo sự cố cho tổ chức, cá nhân liên quan.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 30. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính Quốc gia;

- VPCP: BTCN, các PCN,

Website Chính phủ, Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, CN (5b). M

TM. CHÍNH PHỦ

THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2007 - 76 kinh doanh van chuyen hang khong

CHÍNH PHỦ -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
SỐ: 76/2007/NĐ-CP | Hà Nội, ngày 09 tháng 5 năm 2007

NGHỊ ĐỊNH

VỀ KINH DOANH VẬN CHUYỂN HÀNG KHÔNG VÀ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định cụ thể điều kiện, trình tự, thủ tục, cơ quan thẩm định, cơ quan cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung, Giấy chứng nhận đăng ký hoạt động hàng không chung.

2. Nghị định này áp dụng đối với mọi tổ chức, cá nhân liên quan đến việc cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung, Giấy chứng nhận đăng ký hoạt động hàng không chung.

Điều 2. Phạm vi hoạt động kinh doanh vận chuyển hàng không, hoạt động hàng không chung

1. Hoạt động kinh doanh vận chuyển hàng không gồm vận chuyển hàng không, quảng cáo, tiếp thị, bán sản phẩm vận chuyển hàng không trên thị trường nhằm mục đích sinh lợi.

2. Hoạt động hàng không chung bao gồm các loại hình sau đây:

a) Hoạt động hàng không chung vì mục đích thương mại là hoạt động cung cấp dịch vụ hàng không chung, quảng cáo, tiếp thi hoặc bán dịch vụ hàng không chung trên thị trường nhằm mục đích sinh lợi;

b) Hoạt động hàng không chung không vì mục đích thương mại là hoạt động hàng không chung phục vụ cho hoạt động của tổ chức, cá nhân không nhằm mục đích sinh lợi.

Điều 3. Cơ quan thẩm định, cấp giấy phép, giấy chứng nhận

1. Cục Hàng không Việt Nam là cơ quan thuộc Bộ Giao thông vận tải thực hiện việc thẩm định hồ sơ đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung, Giấy chứng nhận đăng ký hoạt động hàng không chung, Giấy chứng nhận đầu tư cho dự án đầu tư có vốn đầu tư nước ngoài trong lĩnh vực kinh doanh vận chuyển hàng không, Giấy chứng nhận đầu tư cho dự án đầu tư có vốn đầu tư nước ngoài trong lĩnh vực kinh doanh hàng không chung.

2. Bộ trưởng Bộ Giao thông vận tải cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy chứng nhận đầu tư cho dự án đầu tư có vốn đầu tư nước ngoài trong lĩnh vực kinh doanh vận chuyển hàng không sau khi được Thủ tướng Chỉnh phủ cho phép.

3. Cục trưởng Cục Hàng không Việt Nam thực hiện việc cấp Giấy phép kinh doanh hàng không chung, Giấy chứng nhận đầu tư cho dự án đầu tư có vốn đầu tư nước ngoài trong lĩnh vực kinh doanh hàng không chung, Giấy chứng nhận đăng ký hoạt động hàng không chung.

Điều 4. Giấy chứng nhận đầu tư cho dự án đầu tư có vốn đầu tư nước ngoài

1. Giấy chứng nhận đầu tư cho dự án đầu tư có vốn đầu tư nước ngoài đồng thời là Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung tương ứng.

2. Điều kiện, trình tự, thủ tục cấp Giấy chứng nhận đầu tư quy định tại khoản 1 Điều này được thực hiện như đối với việc cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung quy định tại Nghị định này.

Chương 2:

ĐIỀU KIỆN CẤP GIẤY PHÉP KINH DOANH VẬN CHUYỂN HÀNG KHÔNG, GIẤY PHÉP KINH DOANH HÀNG KHÔNG CHUNG

Điều 5. Yêu cầu chung

1. Doanh nghiệp đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung phải đáp ứng các điều kiện quy định tương ứng tại khoản 1 Điều 110, khoản 2 Điều 198 của Luật Hàng không dân dụng Việt Nam và các điều kiện cụ thể quy định tại Nghị định này.

2. Hãng hàng không đã được cấp Giấy phép kinh doanh vận chuyển hàng không đề nghị cấp Giấy phép kinh doanh hàng không chung chỉ cần đáp ứng các điều kiện quy định tương ứng tại điểm a khoản 1 , khoản 2 Điều 6, Điều 9 của Nghị định này.

Điều 6. Phương án bảo đảm có tàu bay khai thác

1. Phương án bảo đảm có tàu bay khai thác trong 5 năm kể từ ngày dự kiến bắt đầu kinh doanh bao gồm các nội dung sau đây:

a) Số lượng, chủng loại tàu bay;

b) Hình thức chiếm hữu (mua, thuê mua hoặc thuê);

c) Phương án khai thác, bảo dưỡng và nguồn nhân lực bảo đảm khai thác, bảo dưỡng tàu bay;

d) Nguồn vốn bảo đảm chiếm hữu tàu bay;

đ) Bảo đảm số lượng tàu bay thuê có tổ lái đến hết năm khai thác thứ ba không chiếm quá 30% đội tàu bay.

2. Tuổi của tàu bay đã qua sử dụng nhập khẩu vào Việt Nam được quy định như sau:

a) Đối với tàu bay thực hiện vận chuyển hành khách: không quá 10 năm tính từ ngày xuất xưởng đến thời điểm nhập khẩu vào Việt Nam theo hợp đồng mua, thuê mua; không quá 20 năm tính từ ngày xuất xưởng đến thời điểm kết thúc hợp đồng thuê theo hợp đồng thuê;

b) Đối với tàu bay vận chuyển hàng hoá, bưu phẩm, bưu kiện, hoạt động hàng không chung vì mục đích thương mại: không quá 15 năm tính từ ngày xuất xưởng đến thời điểm nhập khẩu vào Việt Nam theo hợp đồng mua, thuê mua; không quá 25 năm tính từ ngày xuất xưởng đến thời điểm kết thúc hợp đồng thuê theo hợp đồng thuê;

c) Đối với tàu bay ngoài quy định tại điểm a, b khoản 2 Điều này: không quá 20 năm tính từ ngày xuất xưởng đến thời điểm nhập khẩu vào Việt Nam theo hợp đồng mua, thuê mua; không quá 30 năm tính từ ngày xuất xưởng đến thời điểm kết thúc hợp đồng thuê theo hợp đồng thuê.

Điều 7. Điều kiện về tổ chức bộ máy bảo đảm khai thác tàu bay, kinh doanh vận chuyển hàng không, kinh doanh hàng không chung

1. Có tổ chức bộ máy quản lý đủ năng lực giám sát hoạt động khai thác tàu bay, bảo dưỡng tàu bay, huấn luyện bay, khai thác mặt đất; phát triển sản phẩm, tiếp thị và bán dịch vụ vận chuyển hàng không; hệ thống thanh toán tài chính.

2. Người phụ trách các hoạt động quy định tại khoản 1 Điều này phải có chứng chỉ chuyên môn phù hợp được Bộ Giao thông vận tải cấp hoặc công nhận.

Điều 8. Vốn pháp định

1. Vốn pháp định đối với hãng hàng không kinh doanh vận chuyển hàng không được quy định như sau:

a) Khai thác từ 1 đến 10 tàu bay:

- 500 tỷ Đồng Việt Nam đối với doanh nghiệp có khai thác vận chuyển hàng không quốc tế;

- 200 tỷ Đồng Việt Nam đối với doanh nghiệp chỉ khai thác vận chuyển hàng không nội địa.

b) Khai thác từ 11 đến 30 tàu bay:

- 800 tỷ Đồng Việt Nam đối với doanh nghiệp có khai thác vận chuyển hàng không quốc tế;

- 400 tỷ Đồng Việt Nam đối với doanh nghiệp chỉ khai thác vận chuyển hàng không nội địa.

c) Khai thác trên 30 tàu bay:

- 1.000 tỷ Đồng Việt Nam đối với doanh nghiệp có khai thác vận chuyển hàng không quốc tế;

- 500 tỷ Đồng Việt Nam đối với doanh nghiệp chỉ khai thác vận chuyển hàng không nội địa.

2. Vốn pháp định đối với doanh nghiệp kinh doanh hàng không chung: 50 tỷ Đồng Việt Nam.

Điều 9. Nội dung của phương án kinh doanh và chiến lược phát triển sản phẩm

1. Nhu cầu và xu hướng phát triển của thị trường.

2. Đánh giá thực tiễn và mức độ cạnh tranh dịch vụ được cung cấp trên thị trường.

3. Chiến lược phát triển sản phẩm vận chuyển hàng không và kế hoạch phát triển kinh doanh của 5 năm đầu.

Điều 10. Doanh nghiệp có vốn đầu tư nước ngoài

1. Hãng hàng không kinh doanh vận chuyển hàng không, doanh nghiệp kinh doanh hàng không chung có vốn đầu tư nước ngoài phải đáp ứng các điều kiện quy định tại khoản 2 Điều 110 của Luật Hàng không dân dụng Việt Nam và các điều kiện cụ thể sau đây:

a) Điều lệ hoạt động của doanh nghiệp phải quy định rõ thành viên của bộ máy điều hành của doanh nghiệp, trong đó số thành viên là người nước ngoài không được vượt quá một phần ba tổng số thành viên;

b) Bên nước ngoài không chiếm quá 49% vốn điều lệ đối với hãng hàng không, hoặc 49% vốn điều lệ đối với doanh nghiệp kinh doanh hàng không chung; một cá nhân hoặc pháp nhân nước ngoài không chiếm quá 30% vốn điều lệ.

2. Bộ máy điều hành nêu tại điểm a khoản 1 của Điều này bao gồm:

a) Giám đốc, Phó giám đốc;

b) Kế toán trưởng;

c) Người phụ trách giám sát hoạt động khai thác, bảo dưỡng, huấn luyện tổ bay, khai thác mặt đất; phát triển sản phẩm, tiếp thị và bán dịch vụ vận chuyển hàng không;

d) Các thành viên khác thuộc Ban giám đốc điều hành theo quy định của Điều lệ hoạt động của doanh nghiệp.

Chương 3:

TRÌNH TỰ, THỦ TỤC CẤP GIẤY PHÉP KINH DOANH VẬN CHUYỂN HÀNG KHÔNG, GIẤY PHÉP KINH DOANH HÀNG KHÔNG CHUNG

Điều 11. Hồ sơ đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung

1. Người nộp hồ sơ đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung phải gửi hồ sơ đến Cục Hàng không Việt Nam.

2. Hồ sơ bao gồm:

a) Đơn đề nghị cấp giấy phép, bao gồm các thông tin: tên doanh nghiệp, tên giao dịch, địa điểm trụ sở chính; người đại diện theo pháp luật; loại hình doanh nghiệp; chi nhánh, văn phòng đại diện (nếu có);

b) Bản sao Giấy chứng nhận đăng ký hoạt động hàng không chung trong trường hợp đề nghị cấp giấy phép kinh doanh hoạt động hàng không chung;

c) Danh sách thành viên, cổ đông; quốc tịch và phần vốn góp của mỗi thành viên, cổ đông đối với công ty hợp danh, công ty trách nhiệm hữu hạn, công ty cổ phần;

d) Bản sao Giấy chứng nhận đăng ký kinh doanh;

đ) Tài liệu chứng minh về việc đáp ứng các điều kiện cấp phép quy định tại Chương II của Nghị định này;

e) Bản sao Điều lệ hoạt động của doanh nghiệp;

g) Dự thảo Điều lệ vận chuyển hàng không;

h) Văn bản xác nhận tư cách pháp lý của chủ sở hữu, cổ đông, các nhà đầu tư;

i) Báo cáo năng lực tài chính của chủ sở hữu, thành viên Hội đồng thành viên, cổ đông, các nhà đầu tư;

k) Xác nhận của cơ quan, tổ chức có thẩm quyền hoặc văn bản hợp pháp chứng minh về số vốn của doanh nghiệp;

l) Bản sao văn bằng, chứng chỉ chuyên môn của những người phụ trách quy định tại Điều 7 của Nghị định này;

m) Biên lai hoặc giấy tờ xác nhận về việc nộp lệ phí.

Điều 12. Thẩm định hồ sơ đăng ký cấp Giấy phép kinh doanh vận chuyển hàng không

1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam thẩm định hồ sơ đăng ký cấp Giấy phép kinh doanh vận chuyển hàng không, báo cáo kết quả thẩm định lên Bộ trưởng Bộ Giao thông vận tải.

2. Trong quá trình thẩm định, người nộp hồ sơ đề nghi cấp Giấy phép kinh doanh vận chuyển hàng không phải giải trình bổ sung về các vấn đề có liên quan theo yêu cầu của cơ quan thẩm định.

Điều 13. Quyết định cấp Giấy phép kinh doanh vận chuyển hàng không

1. Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo kết quả thẩm định của Cục Hàng không Việt Nam, Bộ trưởng Bộ Giao thông vận tải trình Thủ tướng Chính phủ quyết định hoặc yêu cầu Cục Hàng không Việt Nam thẩm định lại. Trình tự, thủ tục thẩm định lại áp dụng theo quy định tại Điều 12 Nghị định này.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được tờ trình của Bộ trưởng Bộ Giao thông vận tải, Thủ tướng Chính phủ xem xét việc cấp Giấy phép kinh doanh vận chuyển hàng không.

3. Trong thời hạn 5 ngày làm việc kể từ ngày nhận được ý kiến cho phép của Thủ tướng Chính phủ, Bộ trưởng Bộ Giao thông vận tải cấp Giấy phép kinh doanh vận chuyển hàng không.

4. Giấy phép kinh doanh vận chuyển hàng không bao gồm các nội dung sau đây:

a) Tên doanh nghiệp, tên giao dịch; địa điểm trụ sở chính; chi nhánh, văn phòng đại diện;

b) Số và ngày cấp của Giấy phép kinh doanh vận chuyển hàng không;

c) Vốn điều lệ; loại hình doanh nghiệp; phần vốn góp của mỗi thành viên, cổ đông đối với công ty hợp danh, công ty trách nhiệm hữu hạn, công ty cổ phần;

d) Phạm vi kinh doanh, loại hình vận chuyển hàng không.

Điều 14. Thẩm định và cấp Giấy phép kinh doanh hàng không chung

1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam thẩm định hồ sơ đăng ký cấp Giấy phép kinh doanh hàng không chung và ra quyết định về việc cấp giấy phép.

2. Trong quá trình thẩm định, người nộp hồ sơ đề nghị cấp Giấy phép kinh doanh hàng không chung phải giải trình về các vẩn đề có liên quan theo yêu cầu của cơ quan thẩm định.

3. Giấy phép kinh doanh hàng không chung bao gồm các nội dung sau đây:

a) Tên doanh nghiệp, tên giao dịch; địa điểm trụ sở chính; chi nhánh, văn phòng đại diện;

b) Số và ngày cấp của Giấy phép kinh doanh hàng không chung;

c) Vốn điều lệ; loại hình doanh nghiệp; phần vốn góp của mỗi thành viên, cổ đông đối với công ty hợp danh, công ty trách nhiệm hữu hạn, công ty cổ phần;

d) Phạm vi kinh doanh, loại hình hoạt động hàng không chung.

Điều 15. Thông báo việc cấp hoặc từ chối cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung

Cục Hàng không Việt Nam có trách nhiệm:

1. Gửi Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung cho doanh nghiệp đề nghị cấp giấy phép trong thời hạn 3 ngày làm việc kể từ ngày nhận được giấy phép, ngày cấp giấy phép.

2. Thông báo bằng văn bản về việc từ chối cấp giấy phép cho người nộp hồ sơ trong thời hạn 3 ngày làm việc kể từ ngày nhận được quyết định từ chối cấp Giấy phép kinh doanh vận chuyển hàng không, ngày quyết định từ chối cấp Giấy phép kinh doanh hàng không chung.

Điều 16. Công bố nội dung Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung

1. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung, doanh nghiệp phải đăng trên một trong các loại tờ báo viết Trung ương hoặc báo điện tử trong ba số liên tiếp các nội dung của giấy phép.

2. Trong trường hợp nội dung Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung thay đổi, doanh nghiệp phải công bố nội dung những thay đổi đó trong thời hạn và theo phương thức quy định tại khoản 1 của Điều này.

Điều 17. Huỷ bỏ Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung

1. Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung bị huỷ bỏ trong các trường hợp sau đây:

a) Không còn đáp ứng đủ điều kiện cấp giấy phép;

b) Cố ý làm sai lệch thông tin trong hồ sơ xin cấp giấy phép;

c) Không bắt đầu khai thác vận chuyển hàng không, hoạt động hàng không chung trong thời hạn 24 tháng, kể từ ngày được cấp giấy phép;

d) Ngừng khai thác vận chuyển hàng không, hoạt động hàng không chung 12 tháng liên tục;

đ) Không được cấp Giấy chứng nhận người khai thác tàu bay trong thời hạn 24 tháng, kể từ ngày được cấp giấy phép; Giấy chứng nhận người khai thác tàu bay bị thu hồi, huỷ bỏ quá 12 tháng mà không được cấp lại;

e) Hoạt động sai mục đích hoặc không đúng với nội dung ghi trong giấy phép;

g) Cố ý vi phạm quy định tại Điều 16, 18 và Điều 19 của Nghị định này;

h) Vi phạm nghiêm trọng các quy định của pháp luật về an ninh quốc phòng, an ninh hàng không, an toàn hàng không, khai thác vận chuyển hàng không, hoạt động hàng không chung;

i) Phá sản, giải thể doanh nghiệp.

2. Trong trường hợp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung bị huỷ bỏ, doanh nghiệp phải đình chỉ ngay việc kinh doanh vận chuyển hàng không, kinh doanh hàng không chung và có trách nhiệm giải quyết các hợp đồng vận chuyển, hợp đồng cung cấp địch vụ hàng không chung đã ký trước khi giấy phép bị huỷ bỏ.

Điều 18. Những thay đổi đối với doanh nghiệp phải được chấp thuận

1. Doanh nghiệp đã được cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung khi có những thay đổi sau đây phải làm thủ tục đề nghị chấp thuận:

a) Bán doanh nghiệp; doanh nghiệp bị chia, bị hợp nhất, bị sáp nhập;

b) Có những thay đổi khác với nội dung trong Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung quy định tương ứng tại khoản 4 Điều 13, khoản 3 Điều 14.

2. Doanh nghiệp đã được cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung phải gửi hồ sơ đề nghị thay đổi nội dung quy định tại khoản 1 Điều này đến Cục Hàng không Việt Nam để thẩm định.

3. Thủ tục thẩm định hồ sơ, báo cáo kết quả thẩm định theo quy định tại Điều 12, 14 Nghị định này.

4. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được báo cáo thẩm định đối với việc thay đổi nội dung Giấy phép kinh doanh vận chuyển hàng không, trường hợp chấp thuận thay đổi, Bộ trưởng Bộ Giao thông vận tải cấp bổ sung hoặc cấp mới Giấy phép; trường hợp không chấp thuận, Bộ trưởng Bộ Giao thông vận tải quyết định từ chối chấp thuận hoặc yêu cầu Cục Hàng không Việt Nam tiến hành thẩm định lại.

5. Trường hợp chấp thuận thay đổi nội dung của Giấy phép kinh doanh hàng không chung, Cục trưởng Cục Hàng không Việt Nam cấp bổ sung hoặc cấp mới Giấy phép.

Điều 19. Những thay đổi đối với doanh nghiệp phải được đăng ký

1. Những nội dung sau đây đối với doanh nghiệp được cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung phải được đăng ký với Cục Hàng không Việt Nam trong thời hạn 30 ngày kể từ ngày thực hiện:

a) Sửa đổi Điều lệ hoạt động, Điều lệ vận chuyển;

b) Thay đổi Giấy chứng nhận đăng ký kinh doanh;

c) Thay đổi mô hình tổ chức quy định tại Điều 7 của Nghị định này;

d) Thay đổi người đại diện theo pháp luật, thành viên bộ máy điều hành.

2. Trong trường hợp những thay đổi quy định tại khoản 1 Điều này trái với những quy định của pháp luật, Cục Hàng không Việt Nam thông báo bằng văn bản cho doanh nghiệp để sửa đổi một cách thích hợp.

Chương 4:

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Điều 20. Điều kiện cấp Giấy chứng nhận đăng ký hoạt động hàng không chung

1. Giấy chứng nhận đăng ký hoạt động hàng không chung được cấp cho tổ chức, cá nhân thực hiện hoạt động hàng không chung không vì mục đích thương mại.

2. Điều kiện cấp Giấy chứng nhận đăng ký hoạt động hàng không chung:

a) Đối tượng được cấp: pháp nhân Việt Nam; tổ chức được thành lập và hoạt động theo pháp luật Việt Nam, có trụ sở chính tại Việt Nam; văn phòng đại diện hoặc chi nhánh của tổ chức nước ngoài tại Việt Nam; công dân Việt Nam thường trú tại Việt Nam; công dân nước ngoài thuờng trú tại Việt Nam;

b) Có tàu bay khai thác;

c) Có cơ sở bảo dưỡng tàu bay hoặc có hợp đồng dịch vụ với cơ sở bảo dưỡng tàu bay được Bộ Giao thông vận tải cấp hoặc công nhận;

d) Thành viên tổ lái được cấp giấy phép, chứng chỉ phù hợp;

đ) Loại hình hoạt động hàng không chung dự định thực hiện phù hợp chức năng hoạt động của tổ chức, nhu cầu riêng của cá nhân đề nghị cấp;

e) Đáp ứng yêu cầu bảo đảm quốc phòng, an ninh quốc gia.

Điều 21. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động hàng không chung

1. Người nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động hàng không chung phải gửi hồ sơ đến Cục Hàng không Việt Nam.

2. Hồ sơ đề nghị bao gồm các tài liệu sau đây:

a) Đơn đăng ký hoạt động hàng không chung, bao gồm các thông tin: tên doanh nghiệp, tên giao dịch, địa điểm trụ sở chính; người đại diện theo pháp luật (đối với tổ chức) hoặc họ tên, ngày tháng năm sinh, quốc lịch, số chứng minh nhân dân hoặc số hộ chiếu, chữ ký, nơi cư trú (đối với cá nhân); loại hình hoạt động hàng không chung dự định thực hiện; cảng hàng không, sân bay dự định làm sân bay căn cứ của tàu bay; số lượng, chủng loại, số hiệu đăng ký, hình thức chiếm hữu (mua, thuê mua hoặc thuê) của tàu bay khai thác; họ tên, ngày tháng năm sinh, quốc tịch, số chứng minh nhân dân hoặc số hộ chiếu, nơi cư trú, số và ngày cấp Giấy phép lái tàu bay của thành viên tổ bay;

b) Bản sao Giấy phép thành lập, Giấy phép hoạt động, Giấy chứng nhận đăng ký kinh doanh (đối với tổ chức); bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu (đối với cá nhân);

c) Bản sao giấy phép cư trú tại Việt Nam (đối với công dân nước ngoài thường trú tại Việt Nam); bản sao Giấy phép thành lập văn phòng đại diện hoặc chi nhánh tại Việt Nam (đối với văn phòng đại diện và chi nhánh của tổ chức nước ngoài);

d) Bản sao Giấy chứng nhận đăng ký quốc tịch tàu bay, Giấy chứng nhận đủ điều kiện bay của tàu bay;

đ) Phương án khai thác, bảo dưỡng tàu bay;

e) Bản sao giấy phép, chứng chỉ phù hợp của thành viên tổ bay;

g) Bản sao Giấy phép hoạt động của cơ sở bảo dưỡng tàu bay; bản sao hợp đồng thuê bảo dưỡng tàu bay trong trường hợp thuê dịch vụ bảo dưỡng;

h) Biên lai hoặc giấy tờ xác nhận về việc nộp lệ phí.

Điều 22. Thẩm định và cấp Giấy chứng nhận đăng ký hoạt động hàng không chung

1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam thẩm định hồ sơ đăng ký cấp Giấy chứng nhận đăng ký hoạt động hàng không chung; quyết định cấp hoặc không cấp Giấy chứng nhận đăng ký hoạt động hàng không chung sau khi có ý kiến thống nhất của Cục Tác chiến, Bộ Quốc phòng.

2. Trong quá trình thẩm định, người nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động hàng không chung phải giải trình bổ sung về các vấn đề có liên quan theo yêu cầu của cơ quan thẩm định.

3. Giấy chứng nhận đăng ký hoạt động hàng không chung bao gồm các nội dung sau đây:

a) Tên doanh nghiệp, tên giao dịch, địa điểm trụ sở chính; người đại diện theo pháp luật của tổ chức;

b) Họ tên; ngày tháng năm sinh; quốc tịch; số, nơi cấp và ngày cấp chứng minh nhân dân hoặc số, nơi cấp và ngày cấp hộ chiếu, nơi cư trú của cá nhân;

c) Số và ngày cấp của Giấy chứng nhận đăng ký hoạt động hàng không chung;

d) Loại hình hoạt động hàng không chung được thực hiện;

đ) Cảng hàng không, sân bay dự định làm sân bay căn cứ của tàu bay;

e) Số lượng, chủng loại, số hiệu đăng ký của tàu bay khai thác.

Điều 23. Hủy bỏ, sửa đổi Giấy chứng nhận đăng ký hoạt động hàng không chung

1. Giấy chứng nhận đăng ký hoạt động hàng không chung bị huỷ bỏ trong các trường hợp sau đây:

a) Không còn đáp ứng đủ điều kiện cấp giấy chứng nhận đăng ký;

b) Hoạt động sai mục đích hoặc không đúng với nội dung ghi trong giấy chứng nhận đăng ký;

c) Vi phạm nghiêm trọng các quy định của pháp luật về hoạt động hàng không chung;

d) Hoạt động hàng không chung gây ảnh hưởng đến an ninh quốc phòng, lợi ích công cộng và trật tự xã hội;

đ) Cố ý làm sai lệch thông tin trong hồ sơ đăng ký;

e) Tổ chức không còn tồn tại; cá nhân bị chết hoặc mất năng lực hành vi dân sự.

2. Tổ chức, cá nhân được cấp Giấy chứng nhận đăng ký hoạt động hàng không chung muốn sửa đổi nội dung của giấy chứng nhận phải làm hồ sơ đề nghị gửi đến Cục Hàng không Việt Nam.

3. Nội dung và trình tự, thủ tục thẩm định, cấp sửa đổi Giấy chứng nhận đăng ký hoạt động hàng không chung được thực hiện theo quy định tại Điều 22 của Nghị định này. Trong trường hợp chấp thuận sửa đổi, Cục trưởng Cục Hàng không Việt Nam cấp bổ sung hoặc thay thế Giấy chứng nhận.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 24. Áp dụng đối với doanh nghiệp kinh doanh vận chuyển hàng không; tổ chức, cá nhân thực hiện hoạt động hàng không chung trước khi Nghị định này có hiệu lực

Trong thời hạn 1 năm kể từ ngày Nghị định này có hiệu lực, doanh nghiệp đang kinh doanh vận chuyển hàng không, doanh nghiệp đang kinh doanh hàng không chung, tổ chức, cá nhân đang thực hiện hoạt động hàng không chung không vì mục đích thương mại phải làm thủ tục đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung, Giấy chứng nhận đăng ký hoạt động hàng không chung tương ứng theo quy định của Nghị định này.

Điều 25. Hiện lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 26. Tổ chúc thực hiện

Các Bộ trưởng, thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trục thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

BỘ GIAO THÔNG VẬN TẢI | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ……/……….. | Ngày …..

GIẤY PHÉP KINH DOANH VẬN CHUYỂN HÀNG KHÔNG

Ngày cấp: ... ... ... ... . ... ... ... .. ... ... ... .... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ...

Ngày cấp bổ sung lần thứ nhất: ... ... ... ….... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ...

Ngày cấp bổ sung lần thứ hai: ... ... ... ... ... …….. ... ... ... ... ... ... ... ... ... ... ... ... ... ... ...

1. Tên hãng hàng không: ..................................................................................................

2. Tên giao dịch: ...............................................................................................................

3.Địa điểm trụ sở chính: ...................................................................................................

4. Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh: ...............................................

5. Biểu tượng: ...................................................................................................................

6. Phạm vi kinh doanh vận chuyển hàng không, bao gồm:

- Đối tượng vận chuyển (hành khách, hàng hoá, bưu kiện) : . . . . . . . . . . . . . . . . . . . . . .

- Loại hình vận chuyển (thường lệ, không thường lệ) : . . . . . . . . . . . . . . . . . . . . . . . . . .

- Phạm vi vận chuyển (quốc tế, nội địa): .........................................................................

7. Vốn điều lệ:

Tổng số: ...........................................................................................................................

- Chủ sở hữu; danh sách thành viên, cổ đông và phần vốn góp của mỗi thành viên, cổ đông đối với công ty hợp danh, công ty trách nhiệm hữu hạn, công ty cổ phần: .......................................................................................................................................................

8. Tên, địa chỉ chi nhánh: .................................................................................................

9. Tên, địa chỉ văn phòng đại diện: ..................................................................................

10. Họ tên, ngày tháng năm sinh, quốc tịch, số CMND hoặc số hộ chiếu, nơi cư trú của người đại diện theo pháp luật của doanh nghiệp : . . . . . . . . . . . . . . . . . . . . . . . . . . . . …….

BỘ TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC II

BỘ GIAO THÔNG VẬN TẢI | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ……/……….. | Ngày …..

GIẤY PHÉP KINH DOANH HÀNG KHÔNG CHUNG

Số: …………

Ngày cấp: ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... .....................

Ngày cấp bổ sung lần thứ nhất: ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ....... ... ... ... ....

Ngày cấp bổ sung lần thứ hai: ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... …... ... ......

1. Tên doanh nghiệp: ........................................................................................................

2. Tên giao dịch: ...............................................................................................................

3. Địa điểm trụ sở chính: ..................................................................................................

4. Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh: ...............................................

5. Biểu tượng: ...................................................................................................................

6. Phạm vi kinh doanh hàng không chung (loại hình hàng không chung được phép thực hiện vì mục đích thương mại): .............................................................................................

7. Vốn điều lệ:

Tổng số: ............................................................................................................................

- Chủ sở hữu; danh sách thành viên, cổ đông và phần vốn góp của mỗi thành viên, cổ đông đối với công ty hợp danh, công ty trách nhiệm hữu hạn, công ty cổ phần: .......................................................................................................................................................

8. Tên, địa chỉ chi nhánh: .................................................................................................

9. Tên, địa chỉ văn phòng đại diện: ..................................................................................

10. Họ tên, ngày tháng năm sinh, quốc tịch, số CMND hoặc số hộ chiếu, nơi cư trú của người đại diện theo pháp luật của doanh nghiệp: ..................................................................

BỘ TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC III

BỘ GIAO THÔNG VẬN TẢI | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ……/……….. | Ngày …..

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Số: …………..

Ngày cấp: ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... ... .. ... ... ... ... ... ... ... ... ... ... ......

Ngày cấp bổ sung lần thứ nhất: ... ... ... ... ... ... ... ... ... .......... ... ... ... ... ... ... ... ... ... .....

Ngày cấp bổ sung lần thứ hai: ... ... ... ... ... ... ... ... ... ... ... ... ….. ... ... ... ... ... ... ... ... ...

1. Tên tổ chức (đối với tổ chức): ......................................................................................

2. Số và ngày cấp Giấy phép thành lập, Giấy phép hoạt động, Giấy chứng nhận đăng ký kinh doanh (đối với tổ chức): ..................................................................................................

3. Họ tên, ngày tháng năm sinh, quốc tịch, số chứng minh nhân dân hoặc số hộ chiếu (đối với cá nhân): .........................................................................................................................

4. Tên giao dịch (đối với tổ chức): ...................................................................................

5. Địa điểm trụ sở chính (đối với tổ chức): ......................................................................

6. Nơi cư trú (đối với cá nhân): ........................................................................................

7. Biểu tượng của tổ chức hoặc cá nhân: ..................................... ...................................

8. Loại hình hoạt động hàng không chung dự định thực hiện : . . . . . . . . . . . . . . . . . . . .

9. Cảng hàng không, sân bay căn cứ của tàu bay: ............................................................

10. Số lượng, chủng loại, số hiệu đăng ký của tàu bay: ...................................................

11. Họ tên, ngày tháng năm sinh, quốc tịch, số chứng minh nhân dân hoặc số hộ chiếu, số và ngày cấp Giấy phép lái tầu bay của thành viên tổ bay: ………………………………….

………………………………………………………………………………………..…

12. Họ tên, số chứng minh nhân dân, nơi cư trú của người đại diện theo pháp luật (đối với tổ chức): .......................... ......................................................................................................

BỘ TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)


ND 2007 - 83 quan ly khai thac cang hang khong san bay

CHÍNH PHỦ

------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

------------------------

Số: 83/2007/NĐ-CP

Hà Nội, ngày 25 tháng 5 năm 2007

NGHỊ ĐỊNH

VỀ QUẢN LÝ, KHAI THÁC CẢNG HÀNG KHÔNG, SÂN BAY

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết việc quản lý, sử dụng đất cảng hàng không, sân bay; điều kiện, trình tự, thủ tục mở, đóng cảng hàng không, sân bay; quản lý hoạt động tại cảng hàng không, sân bay; quản lý khu vực lân cận cảng hàng không, sân bay; danh mục dịch vụ hàng không tại cảng hàng không, sân bay; sử dụng sân bay dùng chung dân dụng và quân sự.

2. Nghị định này áp dụng đối với mọi tổ chức, cá nhân liên quan đến cảng hàng không, sân bay.

Điều 2. Nguyên tắc quản lý, khai thác cảng hàng không, sân bay

1. Bảo đảm sự phát triển đồng bộ hệ thống cảng hàng không, sân bay; phù hợp với chiến lược, quy hoạch, kế hoạch phát triển giao thông vận tải, quy hoạch, kế hoạch phát triển cảng hàng không, sân bay, chiến lược, quy hoạch phát triển kinh tế - xã hội vùng, địa phương, xu thế phát triển hàng không dân dụng quốc tế; đáp ứng nhu cầu phát triển vận tải hàng không.

2. Bảo đảm an ninh hàng không, an toàn hàng không; bảo đảm dây chuyền hoạt động cảng hàng không, sân bay thống nhất, đồng bộ, liên tục, hiệu quả; bảo đảm văn minh, lịch sự, tạo điều kiện thuận lợi cho hoạt động hàng không dân dụng tại cảng hàng không, sân bay; bảo đảm tính cạnh tranh của cảng hàng không, sân bay của Việt Nam; bảo vệ trật tự và lợi ích công cộng, lợi ích của khách hàng; bảo vệ môi trường.

3. Bảo đảm nhiệm vụ quốc phòng, an ninh quốc gia; bảo đảm phối hợp chặt chẽ, đồng bộ giữa các đơn vị hàng không dân dụng và quân sự liên quan đối với sân bay dùng chung dân dụng và quân sự, giữa các đơn vị quản lý nhà nước tại cảng hàng không, sân bay.

Chương 2:

QUẢN LÝ, SỬ DỤNG ĐẤT CẢNG HÀNG KHÔNG, SÂN BAY

Điều 3. Phân loại đất phục vụ cho hoạt động hàng không dân dụng tại cảng hàng không, sân bay

1. Đất xây dựng kết cấu hạ tầng cảng hàng không, sân bay bao gồm đất để xây dựng đường cất hạ cánh, đường lăn, sân đỗ tàu bay, đài kiểm soát không lưu và các công trình, khu phụ trợ khác của sân bay.

2. Đất xây dựng cơ sở, công trình cung cấp dịch vụ hàng không, bao gồm đất để xây dựng nhà ga hành khách, nhà ga hàng hoá, kho hàng hoá; cơ sở cung cấp dịch vụ bảo đảm hoạt động bay; cơ sở cung cấp dịch vụ kỹ thuật mặt đất; khu suất ăn hàng không; khu dịch vụ bảo dưỡng tàu bay; cơ sở an ninh hàng không; khu xăng dầu hàng không.

3. Đất xây dựng trụ sở các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay.

4. Đất xây dựng khách sạn, nhà hàng và các công trình cung cấp dịch vụ khác.

Điều 4. Hình thức giao đất, cho thuê đất tại cảng hàng không, sân bay

1. Đất giao không thu tiền sử dụng bao gồm:

a) Đất xây dựng kết cấu hạ tầng cảng hàng không, sân bay;

b) Đất xây dựng trụ sở các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay.

2. Đất cho thuê thu tiền bao gồm các loại đất tại cảng hàng không, sân bay không thuộc quy định tại khoản 1 Điều này.

3. Tiền thuê đất được thực hiện theo các quy định của pháp luật về tiền thuê đất.

Điều 5. Thời hạn giao đất, cho thuê đất

1. Đất xây dựng quy định tại các khoản 1, 2, 3 Điều 3 Nghị định này được giao hoặc cho thuê không thời hạn.

2. Đất xây dựng các công trình quy định tại khoản 4 Điều 3 Nghị định này được cho thuê có thời hạn trên cơ sở xem xét dự án đầu tư hoặc đơn xin thuê đất nhưng không quá 50 năm. Việc gia hạn được thực hiện trên cơ sở xem xét nhu cầu sử dụng đất và việc chấp hành pháp luật trong quá trình sử dụng đất.

Điều 6. Thủ tục giao lại đất, cho thuê đất

1. Cảng vụ hàng không có trách nhiệm tổ chức lập quy hoạch, kế hoạch sử dụng đất chi tiết cảng hàng không, sân bay trình cơ quan nhà nước có thẩm quyền phê duyệt; nội dung quy hoạch sử dụng đất chi tiết phải xác định rõ diện tích đất công cộng không có mục đích kinh doanh và diện tích có mục đích kinh doanh.

2. Tổ chức, cá nhân có nhu cầu sử dụng đất tại cảng hàng không, sân bay gửi hồ sơ đề nghị giao lại đất, cho thuê đất cho Cảng vụ hàng không.

3. Hồ sơ đề nghị giao đất, cho thuê đất bao gồm:

a) Đơn đề nghị giao lại đất, cho thuê đất, bao gồm các thông tin: tên, địa chỉ của tổ chức, cá nhân đề nghị giao lại đất, cho thuê đất; mục đích sử dụng, diện tích đất; thời gian dự kiến sử dụng đất;

b) Bản sao các giấy tờ sau: quyết định thành lập đối với các cơ quan thực hiện chức năng quản lý nhà nước; Giấy phép kinh doanh cảng hàng không hoặc Giấy phép cung cấp dịch vụ hàng không hoặc Giấy chứng nhận đăng ký kinh doanh đối với các tổ chức, cá nhân kinh doanh tại cảng hàng không, sân bay;

c) Phương án và kế hoạch sử dụng đất;

d) Dự án đầu tư theo quy định của pháp luật về đầu tư.

4. Trong thời hạn 90 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cảng vụ hàng không có trách nhiệm thẩm định hồ sơ, báo cáo Cục Hàng không Việt Nam, ban hành quyết định giao đất, ký hợp đồng cho thuê đất với tổ chức, cá nhân thuê đất và tiến hành bàn giao đất.

5. Việc quyết định giao lại đất, cho thuê đất phải được Cục Hàng không Việt Nam chấp thuận bằng văn bản. Đối với khu vực liên quan đến việc sử dụng chung cho hoạt động dân dụng và quân sự, việc giao lại đất và cho thuê đất phải có sự đồng ý của Bộ Quốc phòng.

6. Thủ tục gia hạn cho thuê đất tại khoản 4 Điều 3 Nghị định này được thực hiện theo quy định về thủ tục cho thuê đất.

Điều 7. Trình tự, thủ tục về việc chấp thuận bán, cho thuê, thế chấp, bảo lãnh hoặc góp vốn bằng tài sản gắn liền với đất thuê

1. Tổ chức, cá nhân thuê đất có nhu cầu thế chấp, bảo lãnh tài sản thuộc sở hữu của mình gắn liền với đất thuê tại tổ chức tín dụng được phép hoạt động tại Việt Nam gửi hồ sơ đề nghị đến Cục Hàng không Việt Nam. Hồ sơ đề nghị bao gồm các tài liệu sau đây:

a) Đơn đề nghị bao gồm các thông tin: tên, địa chỉ của tổ chức, cá nhân đề nghị; tên cảng hàng không, sân bay; vị trí của tài sản gắn liền với đất thuê;

b) Bản sao Hợp đồng thuê đất;

c) Hợp đồng thế chấp hoặc hợp đồng bảo lãnh;

d) Trích lục bản đồ địa chính.

2. Tổ chức, cá nhân thuê đất có nhu cầu bán, cho thuê, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê phải được sự đồng ý của Cục Hàng không Việt Nam. Hồ sơ đề nghị bao gồm:

a) Tài liệu nêu tại các điểm a, b, c, d khoản 1 Điều này;

b) Giấy phép cung cấp dịch vụ hàng không phù hợp của tổ chức, cá nhân nhận bán, nhận cho thuê tài sản, nhận góp vốn.

3. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam thẩm định hồ sơ, tài sản, xem xét chấp thuận việc thế chấp, bảo lãnh, bán, cho thuê tài sản, góp vốn hoặc thông báo bằng văn bản lý do từ chối cấp. Hợp đồng thế chấp, bảo lãnh, bán, cho thuê, góp vốn chỉ có hiệu lực sau khi có sự chấp thuận bằng văn bản của Cục Hàng không Việt Nam.

Điều 8. Thu hồi đất

1. Đất được giao lại, cho thuê bị thu hồi trong các trường hợp sau đây:

a) Thay đổi quy hoạch cảng hàng không, sân bay theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Hết hạn cho thuê đất mà không được gia hạn;

c) Chấm dứt hợp đồng cung cấp dịch vụ tại cảng hàng không, sân bay;

d) Sử dụng đất không đúng mục đích;

đ) Bị thu hồi giấy phép cung cấp dịch vụ;

e) Theo quyết định của Thủ tướng Chính phủ;

g) Đất được nhà nước giao, cho thuê để thực hiện dự án đầu tư mà không được sử dụng trong thời hạn mười hai tháng liền hoặc tiến độ sử dụng đất chậm hơn hai mươi bốn tháng so với tiến độ ghi trong dự án đầu tư, kể từ khi nhận bàn giao đất trên thực địa mà không được cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đó cho phép;

h) Người sử dụng đất có hành vi vi phạm pháp luật quy định tại Luật Đất đai.

2. Cảng vụ hàng không có trách nhiệm thông báo cho tổ chức, cá nhân bị thu hồi đất tối thiểu 180 ngày trước ngày thu hồi đất về lý do thu hồi, thời gian và kế hoạch di chuyển, phương án bồi thường và giải phóng mặt bằng.

Chương 3:

MỞ, ĐÓNG CẢNG HÀNG KHÔNG, SÂN BAY

Điều 9. Trình tự, thủ tục mở cảng hàng không, sân bay

1. Người được cấp Giấy chứng nhận khai thác cảng hàng không, sân bay muốn mở cảng hàng không, sân bay phải gửi hồ sơ đề nghị cho Cục Hàng không Việt Nam.

2. Hồ sơ đề nghị mở cảng hàng không, sân bay bao gồm:

a) Đơn đề nghị mở cảng hàng không, sân bay, bao gồm các thông tin: tên cảng hàng không, sân bay; vị trí, quy mô, loại hình cảng hàng không, sân bay; cấp sân bay;

b) Bản sao Giấy chứng nhận khai thác cảng hàng không, sân bay.

3. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam có trách nhiệm thẩm định và báo cáo kết quả thẩm định cho Bộ trưởng Bộ Giao thông vận tải.

4. Trong thời gian không quá 5 ngày làm việc, kể từ ngày nhận được báo cáo kết quả thẩm định, Bộ trưởng Bộ Giao thông vận tải có trách nhiệm trình Thủ tướng Chính phủ quyết định mở cảng hàng không, sân bay.

Điều 10. Trình tự, thủ tục mở lại cảng hàng không, sân bay

1. Người được cấp Giấy chứng nhận khai thác cảng hàng không, sân bay muốn mở lại cảng hàng không, sân bay gửi hồ sơ đề nghị cho Cục Hàng không Việt Nam, trừ trường hợp cảng hàng không, sân bay được mở lại trong thẩm quyền của Giám đốc Cảng vụ hàng không quy định tại khoản 4 Điều 49 của Luật Hàng không dân dụng Việt Nam.

2. Hồ sơ đề nghị mở lại cảng hàng không, sân bay bao gồm:

a) Đơn đề nghị mở lại cảng hàng không, sân bay, bao gồm các thông tin: tên cảng hàng không, sân bay; vị trí, quy mô, loại hình cảng hàng không, sân bay; cấp sân bay;

b) Bản sao Giấy chứng nhận khai thác cảng hàng không, sân bay;

c) Tài liệu chứng minh lý do đóng cảng hàng không, sân bay đã được khắc phục hoặc loại bỏ;

d) Biên bản nghiệm thu hoàn thành đưa công trình vào sử dụng trong trường hợp cải tạo, mở rộng, sửa chữa cảng hàng không, sân bay.

3. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam có trách nhiệm thẩm định và báo cáo kết quả thẩm định cho Bộ trưởng Bộ Giao thông vận tải.

4. Trong thời gian không quá 5 ngày làm việc, kể từ ngày nhận được báo cáo kết quả thẩm định, Bộ trưởng Bộ Giao thông vận tải có trách nhiệm:

a) Trình Thủ tướng Chính phủ quyết định mở lại cảng hàng không, sân bay bị đóng theo quyết định của Thủ tướng Chính phủ;

b) Quyết định mở lại cảng hàng không, sân bay trong trường hợp cảng hàng không, sân bay bị đóng theo quyết định của mình.

Điều 11. Công bố mở, đóng, mở lại cảng hàng không, sân bay

1. Cục Hàng không Việt Nam công bố trên hệ thống thông tin hàng không và thông báo cho cơ quan liên quan trong các trường hợp sau đây:

a) Mở cảng hàng không, sân bay;

b) Đóng cảng hàng không, sân bay theo quyết định của Thủ tướng Chính phủ, Bộ trưởng Bộ Giao thông vận tải;

c) Mở lại cảng hàng không, sân bay theo quyết định của Thủ tướng Chính phủ, Bộ trưởng Bộ Giao thông vận tải.

2. Cảng vụ hàng không thông báo cho cơ quan, tổ chức, cá nhân liên quan tại cảng hàng không, sân bay trong các trường hợp sau đây:

a) Đóng cảng hàng không, sân bay;

b) Mở lại cảng hàng không, sân bay.

Chương 4:

QUẢN LÝ HOẠT ĐỘNG KHAI THÁC TẠI CẢNG HÀNG KHÔNG, SÂN BAY VÀ KHU VỰC LÂN CẬN CẢNG HÀNG KHÔNG, SÂN BAY

Điều 12. Trách nhiệm của các cơ quan, tổ chức, cá nhân hoạt động tại cảng hàng không, sân bay

1. Các cơ quan thực hiện chức năng quản lý nhà nước tại cảng hàng không, sân bay, doanh nghiệp cảng hàng không, doanh nghiệp cung cấp dịch vụ hàng không và các tổ chức, cá nhân cung cấp dịch vụ khác tại cảng hàng không, sân bay có trách nhiệm phục vụ, cung cấp dịch vụ cho chuyến bay hoạt động đảm bảo an toàn, thuận tiện, nhanh chóng.

2. Doanh nghiệp cảng hàng không, doanh nghiệp cung cấp dịch vụ bảo đảm hoạt động bay nộp phí nhượng quyền khai thác cảng hàng không, sân bay cho Cảng vụ hàng không theo quy định của Bộ Tài chính.

3. Doanh nghiệp cung cấp dịch vụ hàng không ngoài các trường hợp quy định tại khoản 2 Điều này tại cảng hàng không, sân bay nộp phí nhượng quyền khai thác cho doanh nghiệp cảng hàng không theo quy định của Bộ Tài chính.

4. Doanh nghiệp vận chuyển hàng không, doanh nghiệp cảng hàng không, doanh nghiệp cung cấp dịch vụ hàng không và các tổ chức, cá nhân cung cấp dịch vụ khác có trách nhiệm cung cấp thông tin, tài liệu cho Cảng vụ hàng không khi có yêu cầu.

Điều 13. Xây dựng, cải tạo, nâng cấp, sửa chữa công trình, lắp đặt trang bị, thiết bị tại cảng hàng không, sân bay

1. Việc xây dựng, cải tạo, nâng cấp, sửa chữa công trình, lắp đặt trang bị, thiết bị trong khu vực cảng hàng không, sân bay phải phù hợp với mục đích sử dụng và quy hoạch cảng hàng không, sân bay đã được phê duyệt.

2. Việc xây dựng, cải tạo, nâng cấp, bảo dưỡng, sửa chữa công trình, lắp đặt trang bị, thiết bị của cơ sở cung cấp dịch vụ hàng không tại cảng hàng không, sân bay mà có kế hoạch ngừng cung cấp dịch vụ trên 24 giờ phải được Cục Hàng không Việt Nam chấp thuận.

3. Việc xây dựng, cải tạo, nâng cấp, sửa chữa công trình hoặc lắp đặt trang bị, thiết bị của cảng hàng không, sân bay ngoài quy định tại khoản 2 Điều này phải thông báo Cảng vụ hàng không.

Điều 14. Nộp tài liệu chuyến bay

Người khai thác tàu bay phải nộp bản cân bằng trọng tải, bản khai tổng hợp, danh sách hành khách, bản kê khai hàng hoá của mỗi chuyến bay cho Cảng vụ hàng không trong vòng một giờ sau khi tàu bay cất cánh hoặc hạ cánh.

Điều 15. Quy trình làm thủ tục tại cảng hàng không, sân bay

1. Cục Hàng không Việt Nam ban hành quy trình làm thủ tục đối với hành khách, hành lý, hàng hoá, bưu phẩm, bưu kiện, thư tại cảng hàng không, sân bay trên cơ sở thống nhất với các cơ quan thực hiện chức năng quản lý nhà nước chuyên ngành liên quan.

2. Cục Hàng không Việt Nam chủ trì tổ chức hội nghị liên ngành hàng năm hoặc khi cần thiết để triển khai thực hiện quy trình quy định tại khoản 1 Điều này.

Điều 16. Kiểm soát hoạt động tại cảng hàng không, sân bay

1. Người, đồ vật, phương tiện ra, vào, hoạt động tại khu vực hạn chế của cảng hàng không, sân bay chịu sự kiểm tra, giám sát về an ninh, an toàn hàng không.

2. Cán bộ, nhân viên của các cơ quan, tổ chức khi vào làm nhiệm vụ tại khu vực hạn chế của nhà ga, sân bay phải đeo Thẻ kiểm soát an ninh hàng không do Cục Hàng không Việt Nam, Cảng vụ hàng không liên quan cấp.

3. Các phương tiện hoạt động trong khu vực hạn chế tại cảng hàng không, sân bay phải có Giấy phép do Cảng vụ hàng không liên quan cấp.

Điều 17. Điều phối giờ hạ, cất cánh tại cảng hàng không, sân bay

1. Cục Hàng không Việt Nam khảo sát, công bố cảng hàng không, sân bay được điều phối, giới hạn khai thác của cảng hàng không, sân bay được điều phối giờ hạ, cất cánh đối với chuyến bay thường lệ trên cơ sở các yếu tố sau đây:

a) Điều kiện khai thác;

b) Cơ sở hạ tầng, trang bị, thiết bị;

c) Khả năng cung cấp dịch vụ.

2. Cục Hàng không Việt Nam điều phối giờ hạ, cất cánh tại cảng hàng không, sân bay trên cơ sở giới hạn khai thác được công bố quy định tại khoản 1 Điều này.

Điều 18. Xác định ranh giới khu vực lân cận cảng hàng không, sân bay

1. Cảng vụ hàng không phối hợp với Ủy ban nhân dân các cấp nơi có cảng hàng không, sân bay để xác định ranh giới trên bản đồ địa chính.

2. Ủy ban nhân dân các cấp công bố ranh giới khu vực lân cận cảng hàng không, sân bay trên thực địa trong khu vực mình quản lý.

Chương 5:

SÂN BAY DÙNG CHUNG DÂN DỤNG VÀ QUÂN SỰ

Điều 19. Xác định khu vực quản lý tại sân bay dùng chung dân dụng và quân sự

1. Sân bay dùng chung dân dụng và quân sự là sân bay phục vụ cho cả hoạt động dân dụng và quân sự.

2. Sân bay dùng chung dân dụng và quân sự bao gồm các khu vực sau đây:

a) Khu vực sử dụng riêng cho hoạt động quân sự;

b) Khu vực sử dụng cho hoạt động dân dụng;

c) Khu vực sử dụng chung cho hoạt động dân dụng và quân sự.

Điều 20. Trách nhiệm quản lý sân bay dùng chung dân dụng và quân sự

1. Bộ Quốc phòng có trách nhiệm quản lý khu vực sử dụng riêng cho hoạt động quân sự.

2. Bộ Giao thông vận tải có trách nhiệm quản lý khu vực sử dụng cho hoạt động dân dụng, khu vực sử dụng chung cho hoạt động dân dụng và quân sự.

3. Cảng vụ hàng không chủ trì phối hợp với doanh nghiệp cảng hàng không và đơn vị quân đội trong khu vực cảng hàng không, sân bay ban hành văn bản hiệp đồng quản lý, khai thác sân bay dùng chung dân dụng và quân sự. Văn bản hiệp đồng bao gồm các nội dung sau đây:

a) Quản lý, khai thác khu vực sử dụng chung cho hoạt động dân dụng và quân sự;

b) Phối hợp xử lý các trường hợp xây dựng, cải tạo, nâng cấp, sửa chữa, khai thác kết cấu hạ tầng và trang bị, thiết bị thuộc khu vực dành riêng cho hoạt động quân sự, dân dụng có khả năng ảnh hưởng tới hoạt động của nhau;

c) Phối hợp sử dụng mặt bằng, trang bị, thiết bị, dịch vụ dành riêng cho hoạt động dân dụng, quân sự trong trường hợp cần thiết.

Chương 6:

DỊCH VỤ HÀNG KHÔNG TẠI CẢNG HÀNG KHÔNG, SÂN BAY

Điều 21. Danh mục dịch vụ hàng không tại cảng hàng không, sân bay

Dịch vụ hàng không tại cảng hàng không, sân bay là những dịch vụ liên quan trực tiếp đến khai thác tàu bay, khai thác vận chuyển hàng không, hoạt động bay, bao gồm:

1. Dịch vụ khai thác nhà ga hành khách;

2. Dịch vụ khai thác nhà ga, kho hàng hoá;

3. Dịch vụ khai thác khu bay;

4. Dịch vụ bảo đảm hoạt động bay;

5. Dịch vụ bảo đảm an ninh hàng không;

6. Dịch vụ phục vụ kỹ thuật thương mại mặt đất;

7. Dịch vụ sửa chữa, bảo dưỡng tàu bay;

8. Dịch vụ sửa chữa, bảo dưỡng trang thiết bị hàng không;

9. Dịch vụ kỹ thuật hàng không;

10. Dịch vụ cung cấp suất ăn hàng không;

11. Dịch vụ cung cấp xăng dầu hàng không.

Điều 22. Vốn pháp định đối với doanh nghiệp cảng hàng không, doanh nghiệp cung cấp dịch vụ hàng không

1. Doanh nghiệp cảng hàng không:

a) Kinh doanh tại cảng hàng không quốc tế: 100 tỷ đồng Việt Nam;

b) Kinh doanh tại cảng hàng không nội địa: 30 tỷ đồng Việt Nam.

2. Doanh nghiệp cung cấp dịch vụ hàng không mà không phải là doanh nghiệp cảng hàng không:

a) Kinh doanh tại cảng hàng không quốc tế: 30 tỷ đồng Việt Nam;

b) Kinh doanh tại cảng hàng không nội địa: 10 tỷ đồng Việt Nam.

Điều 23. Kiểm soát giá dịch vụ phi hàng không tại cảng hàng không, sân bay

1. Tổ chức, cá nhân cung cấp dịch vụ phi hàng không tại cảng hàng không, sân bay phải bảo đảm chất lượng dịch vụ và các sản phẩm bán ra.

2. Doanh nghiệp cảng hàng không hiệp thương thống nhất giá dịch vụ phi hàng không giữa các tổ chức, cá nhân kinh doanh tại cảng hàng không, sân bay nhằm bảo đảm một mặt bằng giá cho cùng loại sản phẩm, dịch vụ, trên cơ sở bảo đảm quyền lợi của khách hàng, phù hợp với mặt bằng giá của thị trường và pháp luật về giá.

3. Giá dịch vụ phi hàng không phải được niêm yết công khai.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và bãi bỏ Nghị định số 29/CP ngày 02 tháng 4 năm 1997 của Chính phủ ban hành Quy chế phối hợp hoạt động của các cơ quan quản lý nhà nước tại cảng hàng không, sân bay dân dụng.

Điều 25. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các cơ quan liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN (5b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

 Nguyễn Tấn Dũng


ND 2007 - 94 quan ly hoat dong bay

CHÍNH PHỦ ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 94/2007/NĐ-CP | Hà Nội, ngày 04 tháng 6 năm 2007

NGHỊ ĐỊNH

VỀ QUẢN LÝ HOẠT ĐỘNG BAY

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH :

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết về tổ chức, sử dụng vùng trời; cấp phép bay; phối hợp quản lý hoạt động bay dân dụng và quân sự; quản lý hoạt động bay đặc biệt.

2. Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến việc tổ chức, sử dụng vùng trời; cấp phép bay; phối hợp quản lý hoạt động bay dân dụng và quân sự; quản lý hoạt động bay đặc biệt.

Chương 2:

TỔ CHỨC, SỬ DỤNG VÙNG TRỜI

Điều 2. Tổ chức vùng trời phục vụ hoạt động bay dân dụng

1. Vùng trời Việt Nam phục vụ cho hoạt động bay dân dụng gồm có:

a) Vùng trời sân bay dân dụng, sân bay dùng chung;

b) Đường hàng không;

c) Khu vực phục vụ cho hoạt động hàng không chung;

d) Khu vực xả nhiên liệu, thả hành lý, hàng hoá dành cho tàu bay dân dụng.

2. Phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý.

Điều 3. Đường hàng không

1. Đường hàng không bao gồm đường hàng không quốc tế, đường hàng không nội địa, được thiết lập trên cơ sở sau đây:

a) Nhu cầu giao lưu hàng không quốc tế;

b) Yêu cầu hoạt động bay nội địa;

c) Yêu cầu, khả năng cung cấp các dịch vụ bảo đảm hoạt động bay, bảo đảm an ninh, an toàn hàng không;

d) Yêu cầu, khả năng quản lý và bảo vệ vùng trời; bảo đảm quốc phòng và an ninh quốc gia;

đ) Phù hợp quy hoạch phát triển ngành hàng không dân dụng Việt Nam và kế hoạch không vận của Tổ chức Hàng không dân dụng quốc tế.

2. Đường hàng không nội địa là đường hàng không có điểm đầu và điểm cuối nằm trong lãnh thổ Việt Nam; chiều rộng là 20 km, trong trường hợp đặc biệt đến 30 km; giới hạn thấp là độ cao bay an toàn thấp nhất. Đường hàng không nội địa được ký hiệu bằng chữ W và đánh số thứ tự bằng chữ số Ả Rập.

3. Đường hàng không quốc tế là đường hàng không trong vùng trời Việt Nam có chiều rộng là 30 km, trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý là 90 km; giới hạn thấp là độ cao bay an toàn thấp nhất. Đường hàng không quốc tế được ký hiệu bằng chữ A, B, G, L, M, N, P, R và đánh số bằng chữ số Ả Rập.

Điều 4. Thiết lập, điều chỉnh, huỷ bỏ, công bố đường hàng không

1. Bộ Giao thông vận tải trình Thủ tướng Chính phủ quyết định thiết lập, điều chỉnh, huỷ bỏ đường hàng không nội địa sau khi có ý kiến thống nhất của Bộ Quốc phòng.

2. Bộ Giao thông vận tải thống nhất ý kiến với Bộ Quốc phòng về việc thiết lập, huỷ bỏ đường hàng không quốc tế, thoả thuận với Tổ chức Hàng không dân dụng quốc tế, trình Thủ tướng Chính phủ quyết định.

3. Cục Hàng không Việt Nam phối hợp với các cơ quan liên quan của Bộ Quốc phòng xác định các thông số của đường hàng không; thông báo cho Tổ chức Hàng không dân dụng quốc tế, các tổ chức, cá nhân liên quan và công bố trong Tập thông báo tin tức hàng không (AIP) về đường hàng không.

Điều 5. Nguyên tắc sử dụng đường hàng không

1. Đường hàng không quốc tế được sử dụng cho chuyến bay quốc tế và chuyến bay nội địa. Đường hàng không nội địa được sử dụng cho chuyến bay nội địa.

2. Việc sử dụng thường xuyên đường hàng không nội địa cho các chuyến bay quốc tế khi có nhu cầu phải được Bộ Giao thông vận tải và Bộ Quốc phòng thống nhất trình Thủ tướng Chính phủ quyết định.

3. Trong trường hợp đặc biệt, cơ quan cấp phép bay cho phép từng chuyến bay quốc tế sử dụng đường hàng không nội địa sau khi có ý kiến thống nhất của Cục Tác chiến Bộ Quốc phòng.

Điều 6. Vùng trời sân bay

1. Vùng trời sân bay là vùng trời trên sân bay, phục vụ cho tàu bay cất cánh, hạ cánh, bay chờ trên sân bay. Vùng trời sân bay có giới hạn ngang và giới hạn cao phù hợp với đặc điểm của từng sân bay.

2. Vùng trời sân bay được thiết lập trên cơ sở các yếu tố sau đây:

a) Bảo đảm an toàn cho hoạt động bay ở trong và xung quanh khu vực sân bay;

b) Nhu cầu cất cánh, hạ cánh của các loại tàu bay khai thác;

c) Trang bị, thiết bị thông tin, dẫn đường, giám sát.

3. Giới hạn vùng trời sân bay của từng sân bay cụ thể được xác định tại Quy chế bay trong khu vực sân bay theo quy định tại Điều 13 Nghị định này.

Điều 7. Thiết lập, điều chỉnh, huỷ bỏ, công bố khu vực cấm bay, khu vực hạn chế bay

1. Nhằm mục đích bảo đảm quốc phòng, an ninh, an toàn xã hội, Bộ Quốc phòng trình Thủ tướng Chính phủ quyết định thiết lập, điều chỉnh, huỷ bỏ khu vực cấm bay, khu vực hạn chế bay sau khi có ý kiến của Bộ Giao thông vận tải.

2. Trong trường hợp quyết định cấm bay hoặc hạn chế bay tạm thời quy định tại khoản 2 Điều 85 của Luật Hàng không dân dụng Việt Nam, Bộ Tổng Tham mưu thông báo ngay cho doanh nghiệp cung cấp dịch vụ không lưu, doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không để triển khai các biện pháp bảo đảm an toàn bay; trường hợp xuất hiện tình huống trên không uy hiếp đến an ninh quốc gia, Tư lệnh Quân chủng Phòng không - không quân thực hiện xử lý, thông báo cho các doanh nghiệp cung cấp dịch vụ không lưu, doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không và các đơn vị liên quan để triển khai các biện pháp bảo đảm an toàn bay và báo cáo ngay về Bộ Tổng Tham mưu; các quyết định trên có hiệu lực thi hành ngay.

3. Cục Hàng không Việt Nam thông báo cho Tổ chức Hàng không dân dụng quốc tế, các cơ quan, đơn vị có liên quan và công bố trong Tập thông báo tin tức hàng không (AIP) về khu vực cấm bay, khu vực hạn chế bay đã được thiết lập, huỷ bỏ theo quy định tại khoản 1 Điều này.

4. Doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không thông báo ngay cho Cục Hàng không Việt Nam, các cơ quan, đơn vị có liên quan; cơ sở cung cấp dịch vụ thông báo tin tức hàng không phát Điện văn thông báo hàng không (NOTAM) phù hợp về khu vực cấm bay, khu vực hạn chế bay đã được thiết lập, huỷ bỏ theo quy định tại khoản 2 Điều này.

Điều 8. Xác định và công bố khu vực nguy hiểm

1. Cục Tác chiến Bộ Quốc phòng xác định và thông báo cho doanh nghiệp cung cấp dịch vụ không lưu, doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không về khu vực nguy hiểm tối thiểu hai mươi bốn (24) giờ trước khi có hoạt động gây nguy hiểm cho hoạt động bay dân dụng; trong trường hợp khẩn cấp xảy ra tác chiến phòng không, các trung tâm quản lý điều hành bay của Quân chủng Phòng không - không quân phải thông báo ngay cho doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không để thông báo đến tổ chức, cá nhân liên quan.

2. Thông báo của Cục Tác chiến Bộ Quốc phòng, các trung tâm quản lý điều hành bay của Quân chủng Phòng không - không quân về khu vực nguy hiểm bao gồm các thông tin sau đây:

a) Vị trí xác định theo hệ toạ độ VN 2000 hoặc WGS-84;

b) Giới hạn ngang, giới hạn cao;

c) Thời gian có hiệu lực của khu vực nguy hiểm;

d) Hoạt động gây nguy hiểm;

đ) Cảnh báo đối với hoạt động bay;

e) Những thông tin phải bảo đảm bí mật an ninh quốc gia (nếu có).

3. Doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không thông báo ngay cho Cục Hàng không Việt Nam, các cơ quan, đơn vị liên quan; cơ sở cung cấp dịch vụ thông báo tin tức hàng không phát Điện văn thông báo hàng không (NOTAM) phù hợp về khu vực nguy hiểm đã được thiết lập quy định tại khoản 1 Điều này.

Điều 9. Khu vực bay phục vụ hoạt động hàng không chung

1. Khu vực bay phục vụ hoạt động hàng không chung được xác định cho từng loại hình khai thác, có giới hạn ngang, giới hạn cao; có quy tắc, phương thức bay và các yêu cầu về cung cấp dịch vụ bảo đảm hoạt động bay.

2. Căn cứ vào nhu cầu khai thác, Bộ Quốc phòng quyết định thiết lập khu vực bay phục vụ hoạt động hàng không chung theo đề nghị của Bộ Giao thông vận tải.

Điều 10. Khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay

1. Khu vực xả nhiên liệu, thả hành lý, hàng hoá hoặc các đồ vật khác từ tàu bay được thiết lập cho từng sân bay có hoạt động bay dân dụng, có giới hạn ngang, giới hạn cao được quy định tại Quy chế bay trong khu vực sân bay theo quy định tại Điều 13 Nghị định này.

2. Việc thiết lập khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay phải bảo đảm an toàn, vệ sinh môi trường cho người, tài sản, công trình ở mặt đất.

3. Cục Hàng không Việt Nam công bố khu vực xả nhiên liệu, thả hành lý, hàng hoá hoặc các đồ vật khác từ tàu bay.

Điều 11. Khu vực trách nhiệm của cơ sở cung cấp dịch vụ không lưu

1. Khu vực trách nhiệm của cơ sở cung cấp dịch vụ không lưu là khu vực kiểm soát trên không, mặt đất, bao gồm khu vực kiểm soát mặt đất, khu vực kiểm soát tại sân bay, khu vực kiểm soát tiếp cận, khu vực kiểm soát đường dài và khu vực tư vấn không lưu.

2. Khu vực trách nhiệm của cơ sở cung cấp dịch vụ không lưu có giới hạn ngang, giới hạn cao và được xác định trên cơ sở các yếu tố sau đây:

a) Bảo đảm cung cấp đầy đủ thông tin cho tàu bay hoạt động;

b) Kiểu loại và mật độ hoạt động bay;

c) Đặc điểm địa hình và điều kiện khí tượng khu vực;

d) Hoạt động của các đơn vị, cơ sở điều hành bay hàng không và quân sự.

3. Căn cứ vào chất lượng cung cấp dịch vụ không lưu và loại quy tắc bay, khu vực trách nhiệm kiểm soát trên không của cơ sở cung cấp dịch vụ không lưu được phân loại như sau:

a) Vùng trời không lưu loại A là vùng trời chỉ cho phép thực hiện chuyến bay theo quy tắc bay bằng thiết bị (sau đây gọi chung là chuyến bay IFR); các chuyến bay được cung cấp dịch vụ kiểm soát không lưu và phân cách với nhau;

b) Vùng trời không lưu loại B là vùng trời cho phép thực hiện chuyến bay IFR và theo quy tắc bay bằng mắt (sau đây gọi chung là chuyến bay VFR); các chuyến bay được cung cấp dịch vụ kiểm soát không lưu và phân cách với nhau;

c) Vùng trời không lưu loại C là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; các chuyến bay được cung cấp dịch vụ kiểm soát không lưu; chuyến bay IFR được phân cách với chuyến bay IFR khác và chuyến bay VFR; chuyến bay VFR được phân cách với chuyến bay IFR và được thông báo tin tức về chuyến bay VFR khác;

d) Vùng trời không lưu loại D là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; các chuyến bay được cung cấp dịch vụ kiểm soát không lưu; chuyến bay IFR được phân cách với chuyến bay IFR khác và được thông báo về chuyến bay VFR; chuyến bay VFR nhận được thông báo về các chuyến bay khác;

đ) Vùng trời không lưu loại E là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; chuyến bay IFR được cung cấp dịch vụ kiểm soát không lưu và phân cách với chuyến bay IFR khác; các chuyến bay được thông báo về hoạt động bay tuỳ theo điều kiện thực tế cho phép; vùng trời không lưu loại E không được sử dụng như là khu vực trách nhiệm kiểm soát;

e) Vùng trời không lưu loại F là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; các chuyến bay IFR được phân cách nếu điều kiện thực tế cho phép và các chuyến bay nhận được dịch vụ thông báo bay nếu có yêu cầu;

g) Vùng trời không lưu loại G là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR và được cung cấp dịch vụ thông báo bay nếu có yêu cầu.

4. Cục trưởng Cục Hàng không Việt Nam xác định phạm vi, giới hạn ngang, giới hạn cao và công bố trong Tập thông báo tin tức hàng không (AIP) các khu vực trách nhiệm của cơ sở cung cấp dịch vụ không lưu sau khi có ý kiến thống nhất của Quân chủng Phòng không - không quân.

Điều 12. Phương thức bay

1. Phương thức bay bao gồm phương thức cất cánh, tiếp cận, hạ cánh, bay chờ, bay trên vùng trời sân bay.

2. Việc xây dựng phương thức bay phải căn cứ vào các yếu tố sau đây:

a) Kết cấu hạ tầng của sân bay;

b) Trang bị, thiết bị dẫn đường, giám sát;

c) Địa hình sân bay, chướng ngại vật quanh sân bay;

d) Mật độ hoạt động của tàu bay;

đ) Khu vực cấm bay, khu khu vực nguy hiểm, khu chờ tác chiến phòng không, khu vực hoạt động của không quân.

3. Cục trưởng Cục Hàng không Việt Nam quy định phương thức bay cho hoạt động bay dân dụng tại sân bay dân dụng và thông báo cho Quân chủng Phòng không - không quân; quy định phương thức bay cho hoạt động bay dân dụng tại sân bay dùng chung sau khi có ý kiến thống nhất của Quân chủng Phòng không - không quân.

4. Tư lệnh Quân chủng Phòng không - không quân quy định phương thức bay cho hoạt động bay quân sự tại sân bay dùng chung sau khi có ý kiến thống nhất của Cục Hàng không Việt Nam.

Điều 13. Quy chế bay trong khu vực sân bay

1. Quy chế bay trong khu vực sân bay bao gồm các nội dung sau đây:

a) Nguyên tắc chung;

b) Thuyết minh sân bay;

c) Khu vực sân bay;

d) Bảo đảm phương tiện thông tin, kỹ thuật vô tuyến và chiếu sáng;

đ) Bảo đảm khí tượng và thông báo hoạt động của chim;

e) Điều hành bay;

g) Thực hành bay;

h) Quy tắc phục hồi định hướng trong khu vực sân bay;

i) Công tác tìm kiếm, cứu nạn và khẩn nguy sân bay;

k) Các phụ lục liên quan.

2. Thẩm quyền ban hành Quy chế bay trong khu vực sân bay

a) Quy chế bay trong khu vực sân bay dân dụng của cảng hàng không nội địa do Cục trưởng Cục Hàng không Việt Nam ban hành và thông báo cho Quân chủng Phòng không - không quân;

b) Quy chế bay trong khu vực sân bay dân dụng của cảng hàng không quốc tế do Cục trưởng Cục Hàng không Việt Nam ban hành sau khi có ý kiến thống nhất của Quân chủng Phòng không - không quân;

c) Quy chế bay trong khu vực sân bay dùng chung của cảng hàng không nội địa do Cục trưởng Cục Hàng không Việt Nam ban hành sau khi có ý kiến thống nhất của Tư lệnh Quân chủng Phòng không - không quân;

d) Quy chế bay trong khu vực sân bay dùng chung của cảng hàng không quốc tế do Cục trưởng Cục Hàng không Việt Nam và Tư lệnh Quân chủng Phòng không - không quân đồng trình Tổng Tham mưu trưởng ban hành.

Điều 14. Sử dụng sân bay dự bị

1. Sân bay dự bị là sân bay mà một tàu bay có thể đến, hạ cánh khi không thể hoặc không nên đến, hạ cánh tại sân bay dự định hạ cánh, bao gồm:

a) Sân bay dự bị cất cánh là sân bay mà tại đó tàu bay có thể hạ cánh khi cần thiết ngay sau khi cất cánh và không thể sử dụng sân bay cất cánh;

b) Sân bay dự bị trên đường bay là sân bay mà tại đó tàu bay có thể hạ cánh sau khi gặp tình huống khẩn nguy hoặc bất thường trong quá trình bay đường dài;

c) Sân bay dự bị hạ cánh là sân bay mà tàu bay có thể đến khi không thể hoặc không nên hạ cánh tại sân bay dự định hạ cánh.

2. Sân bay dự bị phải bảo đảm các điều kiện tối thiểu về đường cất hạ cánh, đường lăn, vị trí đỗ, hệ thống kỹ thuật, trang bị, thiết bị, dịch vụ bảo đảm hoạt động bay và các dịch vụ cần thiết khác.

3. Cục trưởng Cục Hàng không Việt Nam quyết định danh mục sân bay dự bị phục vụ cho hoạt động bay dân dụng sau khi có ý kiến thống nhất với các cơ quan liên quan của Bộ Quốc phòng.

4. Cục Hàng không Việt Nam công bố sân bay dự bị cho các chuyến bay quốc tế trong Tập thông báo tin tức hàng không (AIP); sân bay dự bị cho các chuyến bay nội địa trong Quy chế bay trong khu vực sân bay.

Chương 3:

CẤP PHÉP BAY

Điều 15. Thẩm quyền cấp, sửa đổi, huỷ bỏ phép bay

1. Cục Lãnh sự Bộ Ngoại giao cấp, sửa đổi, huỷ bỏ phép bay cho các chuyến bay quy định tại điểm a khoản 2 Điều 81 của Luật Hàng không dân dụng Việt Nam;

2. Cục Tác chiến Bộ Quốc phòng cấp, sửa đổi, huỷ bỏ phép bay cho các chuyến bay quy định tại điểm b khoản 2 Điều 81 của Luật Hàng không dân dụng Việt Nam.

3. Cục Hàng không Việt Nam cấp, sửa đổi, huỷ bỏ phép bay cho các chuyến bay quy định tại điểm c khoản 2 Điều 81 của Luật Hàng không dân dụng Việt Nam, trong đó các chuyến bay sau đây chỉ được cấp phép sau khi có ý kiến thống nhất của Cục Tác chiến Bộ Quốc phòng:

a) Chuyến bay hạ cánh, cất cánh tại sân bay quân sự;

b) Chuyến bay vận chuyển quân nhân, vũ khí, dụng cụ chiến tranh;

c) Chuyến bay thực hiện trong khu vực cấm bay, khu vực hạn chế bay và khu vực nguy hiểm;

d) Chuyến bay bằng tàu bay trực thăng;

đ) Chuyến bay thực hiện trong vùng trời Việt Nam nhưng ngoài đường hàng không, ngoài khu vực bay phục vụ hoạt động hàng không chung, ngoài vùng trời sân bay;

e) Chuyến bay của tàu bay công vụ nước ngoài;

g) Chuyến bay quốc tế sử dụng đường hàng không nội địa quy định tại khoản 3 Điều 5 Nghị định này;

h) Chuyến bay bằng khí cầu có người lái;

i) Chuyến bay thực hiện hoạt động bay đặc biệt.

4. Đối với chuyến bay chở chất thải hạt nhân, việc cấp phép bay chỉ được thực hiện sau khi Thủ tướng Chính phủ cho phép.

5. Vào ngày nghỉ, ngày lễ, ngoài giờ hành chính hoặc trong trường hợp cấp thiết, Cục Hàng không Việt Nam có thể uỷ quyền cho doanh nghiệp cung cấp dịch vụ không lưu cấp, sửa đổi, huỷ bỏ phép bay cho các chuyến bay sau đây:

a) Chuyến bay chuyên chở thợ máy, động cơ, trang bị, thiết bị phục vụ, sửa chữa tàu bay hỏng hóc hoặc vận chuyển hành khách, hành lý, hàng hoá, bưu phẩm, bưu kiện của tàu bay bị hỏng hóc;

b) Chuyến bay tìm kiếm, cứu nạn, cấp cứu, y tế, cứu hộ;

c) Chuyến bay nội địa chuyển sân; chuyến bay kiểm tra kỹ thuật;

d) Chuyến bay của tàu bay công vụ Việt Nam;

đ) Sửa đổi các nội dung sau đây của phép bay: đường hàng không, điểm bay ra, bay vào vùng trời Việt Nam; thay đổi tàu bay vì lý do phi thương mại; thay đổi tàu bay vì lý do thương mại đối với chuyến bay nội địa; thay đổi sân bay cất cánh, hạ cánh ngoài lãnh thổ Việt Nam đối với các chuyến bay qua vùng trời Việt Nam.

6. Kiểm soát viên không lưu đang trực tiếp điều hành chuyến bay có quyền cấp hiệu lệnh phù hợp cho tàu bay để thực hiện hoạt động bay bảo đảm an toàn bay.

7. Các cơ quan cấp phép bay có trách nhiệm thông báo công khai địa chỉ cấp phép bay.

Điều 16. Đơn đề nghị cấp phép bay và các tài liệu liên quan

1. Người khai thác tàu bay, người vận chuyển hoặc người được ủy quyền (sau đây gọi chung là người đề nghị cấp phép bay) gửi đơn đề nghị cấp phép bay đến cơ quan cấp phép bay quy định tại các khoản 1, 2, 3 và 4 Điều 15 Nghị định này.

2. Đơn đề nghị cấp phép bay bao gồm các nội dung sau đây:

a) Tên, địa chỉ bưu điện, địa chỉ điện tín của người khai thác tàu bay, người vận chuyển;

b) Kiểu loại tàu bay, số hiệu chuyến bay, số hiệu đăng ký, quốc tịch tàu bay và trọng lượng cất cánh tối đa;

c) Hành trình bay hoặc khu vực bay phục vụ hoạt động hàng không chung;

d) Đường hàng không; điểm bay vào, bay ra vùng trời Việt Nam;

đ) Ngày thực hiện chuyến bay; thời gian dự kiến cất cánh, hạ cánh hoặc thời gian dự kiến bay qua điểm bay vào, bay ra vùng trời Việt Nam (thời gian được tính là hai mươi bốn (24) giờ trong ngày và là giờ quốc tế UTC);

e) Mục đích của chuyến bay;

g) Số lượng ghế và trọng tải cung ứng.

3. Đối với chuyến bay hoạt động hàng không chung, người đề nghị cấp phép bay phải nộp sơ đồ bay kèm theo đơn đề nghị cấp phép bay.

4. Đơn đề nghị cấp phép bay đối với khí cầu bao gồm các nội dung quy định tại khoản 2 Điều này và các nội dung sau đây:

a) Sân bay cất cánh, hạ cánh hoặc vị trí thả khí cầu (toạ độ VN 2000 hoặc WGS-84);

b) Thời gian hoạt động (giờ, ngày, tháng, năm);

c) Độ cao tối đa;

d) Đường bay, hướng bay của khí cầu;

đ) Đặc điểm nhận dạng;

e) Trang bị, thiết bị thông tin liên lạc;

g) Những điểm lưu ý khác.

5. Người đề nghị cấp phép bay tự chịu trách nhiệm về tính trung thực, chính xác của các thông tin, tài liệu của chuyến bay.

Điều 17. Thời hạn nộp đơn đề nghị, thời hạn cấp, sửa đổi phép bay

1. Chậm nhất ba mươi (30) ngày trước ngày dự kiến thực hiện chuyến bay đối với các trường hợp sau đây:

a) Chuyến bay quốc tế thường lệ đến và đi từ lãnh thổ Việt Nam;

b) Chuyến bay quốc tế thường lệ qua vùng trời Việt Nam;

c) Chuyến bay nội địa thường lệ.

2. Chậm nhất mười (10) ngày trước ngày dự kiến thực hiện chuyến bay đối với với các trường hợp sau đây:

a) Chuyến bay thử nghiệm, biểu diễn, thao diễn;

b) Chuyến bay phục vụ nghiên cứu khoa học, kinh tế quốc dân, hoạt động văn hóa, thể thao;

c) Chuyến bay của tàu bay quân sự nước ngoài thực hiện hoạt động bay dân dụng tại Việt Nam.

3. Chậm nhất bảy (07) ngày trước ngày dự kiến thực hiện chuyến bay đối với với các trường hợp sau đây:

a) Chuyến bay chuyên cơ nước ngoài chở khách mời của Đảng, Nhà nước và chuyến bay làm nhiệm vụ hộ tống hoặc tiền trạm cho các chuyến bay chuyên cơ đó; chuyến bay chuyên cơ khác của nước ngoài và các chuyến bay hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó;

b) Chuyến bay quốc tế thuê chuyến, tăng chuyến đến và đi từ Việt Nam;

c) Chuyến bay của tàu bay công vụ nước ngoài không thuộc trường hợp quy định tại khoản 2 Điều này.

4. Chậm nhất ba (03) ngày làm việc trước ngày dự kiến thực hiện chuyến bay đối với các trường hợp sau đây:

a) Chuyến bay không thường lệ qua vùng trời Việt Nam hoặc hạ cánh kỹ thuật tại Việt Nam;

b) Chuyến bay được thực hiện theo quyết định của Tòa án hoặc cơ quan nhà nước có thẩm quyền của Việt Nam;

c) Chuyến bay được thực hiện theo hợp đồng thuê, mua, bán tàu bay;

d) Chuyến bay chuyển sân bay quốc tế;

đ) Chuyến bay phục vụ nhu cầu riêng của cơ quan, tổ chức, cá nhân;

e) Chuyến bay vì mục đích nhân đạo;

g) Chuyến bay hoạt động hàng không chung khác.

5. Chậm nhất hai mươi bốn (24) giờ trước giờ dự kiến thực hiện chuyến bay đối với chuyến bay quy định tại điểm c khoản 5 Điều 15 Nghị định này.

6. Không áp dụng thời hạn đối với các trường hợp sau đây:

a) Chuyến bay trong tình thế cấp thiết;

b) Chuyến bay quy định tại các điểm a, b, d khoản 5 Điều 15 Nghị định này;

c) Sửa đổi phép bay quy định tại điểm đ khoản 5 Điều 15 Nghị định này.

7. Thời hạn nộp đơn đề nghị cấp, sửa đổi phép bay đối với chuyến bay chuyên cơ, chuyến bay hộ tống, tiền trạm, thực hiện theo quy định về bảo đảm chuyên cơ.

8. Cơ quan cấp phép bay có trách nhiệm xem xét, thông báo phép bay cho người nộp đơn đề nghị trong thời hạn sau đây:

a) Mười lăm (15) ngày, kể từ ngày nhận đơn đề nghị đối với các trường hợp quy định tại khoản 1 Điều này;

b) Bảy (07) ngày, kể từ ngày nhận đơn đề nghị đối với các trường hợp quy định tại khoản 2 Điều này;

c) Năm (05) ngày, kể từ ngày nhận đơn đề nghị đối với các trường hợp quy định tại khoản 3 Điều này;

d) Hai (02) ngày làm việc, kể từ ngày nhận đơn đề nghị đối với các trường hợp quy định tại khoản 4 Điều này;

đ) Mười hai (12) giờ, kể từ thời điểm nhận đơn đề nghị đối với trường hợp quy định tại khoản 5 Điều này;

e) Cơ quan cấp phép bay có trách nhiệm trả lời ngay cho người nộp đơn đề nghị đối với trường hợp quy định tại khoản 6 Điều này.

9. Trong trường hợp đơn đề nghị cấp phép bay được nộp không đúng thời hạn, cơ quan cấp phép bay xem xét các yếu tố như: lý do gửi đơn chậm, tính chất, sự cần thiết của chuyến bay và các vấn đề liên quan khác để quyết định cấp hoặc từ chối cấp phép bay.

10. Cục Hàng không Việt Nam hướng dẫn, đánh giá việc tuân thủ các tiêu chuẩn về bảo đảm an toàn hàng không, an ninh hàng không đối với hãng hàng không trước khi cấp phép bay cho chuyến bay vận chuyển hàng không đến và đi từ Việt Nam; trong trường hợp cần thiết, Cục Hàng không Việt Nam đánh giá năng lực giám sát an toàn hàng không, bảo đảm an ninh hàng không của nhà chức trách hàng không của hãng hàng không nước ngoài. Người đề nghị cấp phép bay phải nộp kèm theo đơn đề nghị cấp phép bay các tài liệu cần thiết theo yêu cầu của Cục Hàng không Việt Nam phục vụ cho việc đánh giá.

Điều 18. Nội dung phép bay

1. Nội dung phép bay bao gồm:

a) Tên, địa chỉ của người được cấp phép bay; tên, địa chỉ của người khai thác tàu bay;

b) Số phép bay được cấp;

c) Kiểu loại tàu bay, số hiệu chuyến bay, số hiệu đăng ký và quốc tịch của tàu bay;

d) Hành trình bay hoặc khu vực bay phục vụ hoạt động hàng không chung;

đ) Đường hàng không; điểm bay vào, bay ra vùng trời Việt Nam;

e) Thời gian dự kiến cất, hạ cánh hoặc thời gian dự kiến bay qua các điểm bay ra, bay vào vùng trời Việt Nam (thời gian được tính là hai mươi bốn (24) giờ trong ngày và là giờ quốc tế UTC);

g) Mục đích của chuyến bay;

h) Giá trị thời gian thực hiện của phép bay;

i) Việc chỉ định cơ quan điều hành bay (nếu cần thiết);

k) Các quy định khác của phép bay.

2. Phép bay đối với khí cầu bao gồm các nội dung quy định tại khoản 1 Điều này và các nội dung sau đây:

a) Sân bay cất cánh, hạ cánh hoặc vị trí thả khí cầu (toạ độ VN 2000 hoặc WGS-84);

b) Thời gian hoạt động (giờ, ngày, tháng, năm);

c) Độ cao tối đa;

d) Đường bay, hướng bay của khí cầu;

đ) Đặc điểm nhận dạng;

e) Trang thiết bị thông tin liên lạc;

g) Những điểm lưu ý khác.

Điều 19. Hiệu lực của phép bay

1. Thời gian thực hiện của từng chuyến bay được xác định theo nội dung phép bay đã cấp.

2. Phép bay cho chuyến bay hạ cánh tại cảng hàng không, sân bay Việt Nam có giá trị hiệu lực từ một (01) giờ trước giờ dự kiến ghi trong phép bay đến hai mươi bốn (24) giờ sau giờ dự kiến hạ cánh ghi trong phép bay.

3. Phép bay cho chuyến bay cất cánh tại các cảng hàng không, sân bay Việt Nam có giá trị thực hiện trong phạm vi thời gian hai mươi bốn (24) giờ, kể từ giờ dự kiến cất cánh ghi trong phép bay. Trong trường hợp có yêu cầu cất cánh sớm không quá một (01) giờ so với giờ dự kiến cất cánh ghi trong phép bay, chuyến bay chỉ được thực hiện sau khi có sự chấp thuận của cơ sở cung cấp dịch vụ không lưu và Trung tâm quản lý điều hành bay của Quân chủng Phòng không - không quân.

4. Phép bay cho chuyến bay qua vùng trời Việt Nam có giá trị thực hiện trong phạm vi thời gian từ một (01) giờ trước giờ dự kiến ghi trong phép bay đến bảy mươi hai (72) giờ sau giờ dự kiến ghi trong phép bay.

Điều 20. Sửa đổi, huỷ bỏ phép bay

1. Cơ quan cấp phép bay có thể huỷ bỏ phép bay vì lý do sau đây:

a) An ninh, quốc phòng;

b) An toàn của chuyến bay;

c) Trật tự và lợi ích công cộng;

d) Bảo vệ lợi ích của Nhà nước;

đ) Theo quy định của các Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

e) Người đề nghị cấp phép bay cung cấp thông tin không trung thực hoặc có những hành vi lừa dối khác.

2. Khi muốn thay đổi nội dung phép bay đã được cấp, người đề nghị cấp phép bay nộp đơn đề nghị sửa đổi phép bay đến cơ quan cấp phép bay.

3. Người đề nghị cấp phép bay phải thông báo cho cơ quan cấp phép bay trước thời hạn dự kiến thực hiện chuyến bay trong trường hợp huỷ chuyến bay đã được cấp phép.

Điều 21. Gửi phép bay

1. Cơ quan cấp phép bay có trách nhiệm gửi phép bay đã cấp, sửa đổi hoặc huỷ bỏ cho người đề nghị cấp phép bay và Trung tâm quản lý điều hành bay quốc gia.

2. Cục Tác chiến Bộ Quốc phòng, Cục Lãnh sự Bộ Ngoại giao có trách nhiệm gửi phép bay đã cấp, sửa đổi hoặc huỷ bỏ cho Cục Hàng không Việt Nam, doanh nghiệp cung cấp dịch vụ không lưu.

3. Cục Hàng không Việt Nam có trách nhiệm gửi phép bay đã cấp, sửa đổi hoặc huỷ bỏ cho doanh nghiệp cung cấp dịch vụ không lưu và Cảng vụ hàng không liên quan.

Điều 22. Thủ tục nhận thông báo bay đối với chuyến bay qua, bay trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý

1. Người khai thác tàu bay, người vận chuyển hoặc người được ủy quyền đối với chuyến bay qua, bay trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý (sau đây gọi là người gửi thông báo bay), gửi yêu cầu được cung cấp dịch vụ bảo đảm hoạt động bay cho doanh nghiệp cung cấp dịch vụ không lưu trong thời hạn sau đây:

a) Ba mươi (30) ngày trước ngày dự kiến thực hiện chuyến bay đối với chuyến bay thường lệ;

b) Một (01) giờ trước giờ dự kiến thực hiện chuyến bay đối với chuyến bay không thường lệ.

2. Thông báo bay bao gồm các nội dung sau đây:

a) Tên, địa chỉ bưu điện, địa chỉ điện tín của người khai thác tàu bay, người vận chuyển;

b) Kiểu loại tàu bay, số hiệu chuyến bay, số hiệu đăng ký, quốc tịch tàu bay và trọng lượng cất cánh tối đa;

c) Hành trình bay hoặc khu vực bay phục vụ hoạt động hàng không chung;

d) Đường hàng không; điểm bay vào, bay ra phần vùng thông báo bay;

đ) Ngày thực hiện chuyến bay; thời gian dự kiến bay qua điểm bay vào, bay ra phần vùng thông báo bay (thời gian được tính là hai mươi bốn (24) giờ trong ngày và là giờ quốc tế UTC);

e) Mục đích của chuyến bay.

3. Đối với chuyến bay hoạt động hàng không chung, người khai thác tàu bay phải nộp sơ đồ bay kèm theo thông báo bay.

4. Thông báo bay đối với khí cầu bao gồm các nội dung quy định tại khoản 2 Điều này và các nội dung sau đây:

a) Vị trí thả khí cầu toạ độ VN 2000 hoặc WGS-84;

b) Thời gian hoạt động (giờ, ngày, tháng, năm);

c) Độ cao tối đa;

d) Đường bay, hướng bay của khí cầu;

đ) Đặc điểm nhận dạng;

e) Trang bị, thiết bị thông tin liên lạc;

g) Những điểm lưu ý khác.

5. Người gửi thông báo bay tự chịu trách nhiệm về tính trung thực, chính xác của các thông tin, tài liệu của chuyến bay.

6. Doanh nghiệp cung cấp dịch vụ không lưu có trách nhiệm xem xét và thông báo việc chấp thuận cung cấp dịch vụ bảo đảm hoạt động bay cho người gửi thông báo bay.

Điều 23. Lập và thực hiện kế hoạch hoạt động bay

1. Doanh nghiệp cung cấp dịch vụ không lưu lập kế hoạch hoạt động bay dân dụng theo mùa, theo ngày và gửi cho Trung tâm quản lý điều hành bay quốc gia.

2. Trung tâm quản lý điều hành bay quốc gia tổng hợp kế hoạch hoạt động bay chung trong cả nước và triển khai đến các đơn vị quản lý vùng trời, quản lý bay thuộc Bộ Quốc phòng; thực hiện quản lý, điều hành kế hoạch hoạt động bay chung trong cả nước; gửi kế hoạch hoạt động bay quân sự liên quan đến hoạt động bay dân dụng cho doanh nghiệp cung cấp dịch vụ không lưu.

3. Doanh nghiệp cung cấp dịch vụ không lưu có trách nhiệm tổng hợp kế hoạch hoạt động bay dân dụng, kế hoạch hoạt động bay quân sự liên quan và gửi cho Cảng vụ hàng không, cơ sở cung cấp dịch vụ không lưu liên quan.

4. Cảng vụ hàng không có trách nhiệm triển khai kế hoạch hoạt động bay đến các cơ quan, doanh nghiệp cảng hàng không, doanh nghiệp cung cấp dịch vụ tại cảng hàng không, sân bay liên quan.

Chương 4:

PHỐI HỢP QUẢN LÝ HOẠT ĐỘNG BAY DÂN DỤNG VÀ QUÂN SỰ

Điều 24. Tổ chức vùng trời, xây dựng phương thức bay phục vụ hoạt động bay quân sự ảnh hưởng đến hoạt động bay dân dụng

Việc tổ chức vùng trời, xây dựng phương thức bay phục vụ cho quản lý và hoạt động quân sự ảnh hưởng đến hoạt động bay dân dụng phải có ý kiến thống nhất của Cục Hàng không Việt Nam trên cơ sở quy định tại Chương II Nghị định này, bảo đảm hiệu quả việc sử dụng vùng trời, an toàn và sử dụng tối ưu dịch vụ, trang bị, thiết bị bảo đảm hoạt động bay.

Điều 25. Điều hành chuyến bay

1. Cơ sở cung cấp dịch vụ không lưu điều hành chuyến bay thực hiện hoạt động hàng không dân dụng, chuyến bay khác do cơ quan cấp phép bay uỷ nhiệm bằng văn bản phụ thuộc vào khả năng cung cấp dịch vụ của mình. Đơn vị quản lý điều hành bay của Bộ Quốc phòng điều hành chuyến bay thực hiện hoạt động bay quân sự, chuyến bay khác do cơ quan cấp phép bay uỷ nhiệm bằng văn bản phụ thuộc vào khả năng cung cấp dịch vụ của mình.

2. Khi có hoạt động bay hỗn hợp dân dụng và quân sự, việc chỉ huy điều hành trực tiếp trong vùng trời sân bay dùng chung được thực hiện từ một đài chỉ huy hỗn hợp.

3. Khi huấn luyện bay dân dụng trong vùng trời sân bay, cơ sở huấn luyện phải có người chỉ huy tàu bay huấn luyện.

4. Việc điều hành tàu bay quân sự hoạt động trong đường hàng không, khu vực bay phục vụ hoạt động hàng không chung, vùng trời sân bay phải trên cơ sở hiệp đồng giữa doanh nghiệp cung cấp dịch vụ không lưu với cơ quan quản lý điều hành bay quân sự.

5. Việc chủ trì hiệp đồng điều hành hoạt động bay thực hiện theo các nguyên tắc sau đây:

a) Kiểm soát viên không lưu chủ trì hiệp đồng đối với hoạt động bay trong đường hàng không, vùng trời sân bay dân dụng;

b) Thực hiện theo Quy chế bay trong khu vực sân bay dùng chung đối với hoạt động bay trong vùng trời sân bay dùng chung;

c) Chỉ huy bay quân sự chủ trì hiệp đồng đối với hoạt động bay ngoài khu vực quy định tại điểm a khoản này.

6. Doanh nghiệp cung cấp dịch vụ không lưu có trách nhiệm thu thập, tổng hợp các thông tin liên quan đến các hoạt động bay mà mình cung cấp dịch vụ trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý và thông báo cho Cơ quan quản lý điều hành bay quốc gia của Bộ Quốc phòng.

Điều 26. Phân cách bay giữa tàu bay quân sự và tàu bay dân dụng

Phân cách bay giữa tàu bay quân sự và tàu bay dân dụng thực hiện theo Quy chế không lưu hàng không dân dụng hoặc Quy tắc bay của Bộ Quốc phòng, chọn tiêu chuẩn nào an toàn hơn.

Điều 27. Sử dụng dịch vụ thông tin, dẫn đường, giám sát; dịch vụ khí tượng; dịch vụ thông báo tin tức hàng không; dịch vụ tìm kiếm, cứu nạn hàng không

1. Việc cung cấp dịch vụ thông tin, dẫn đường, giám sát; dịch vụ khí tượng; dịch vụ thông báo tin tức hàng không; dịch vụ tìm kiếm, cứu nạn cho hoạt động bay được thực hiện trên cơ sở hợp đồng.

2. Cục Hàng không Việt Nam có trách nhiệm thông báo cho các cơ quan, đơn vị liên quan của Bộ Quốc phòng về tần số thuộc nghiệp vụ hàng không dân dụng.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 28. Trách nhiệm của Bộ Giao thông vận tải

1. Bộ trưởng Bộ Giao thông vận tải quy định về việc tổ chức và quản lý bảo đảm hoạt động bay; tiêu chuẩn, điều kiện, thủ tục cấp giấy phép khai thác cho các cơ sở cung cấp dịch vụ bảo đảm hoạt động bay, hệ thống kỹ thuật, thiết bị bảo đảm hoạt động bay và nhân viên hàng không bao gồm các văn bản sau đây:

a) Quy chế không lưu hàng không dân dụng;

b) Quy chế thông báo tin tức hàng không;

c) Quy chế thông tin, dẫn đường, giám sát hàng không dân dụng;

d) Quy chế khí tượng hàng không dân dụng;

đ) Quy chế tìm kiếm, cứu nạn hàng không dân dụng.

2. Cục trưởng Cục Hàng không Việt Nam hướng dẫn chuyên môn nghiệp vụ liên quan đến quản lý hoạt động bay sau đây:

a) Bản đồ, sơ đồ hàng không;

b) Phương thức không lưu hàng không dân dụng;

c) Khai thác các cơ sở điều hành bay;

d) Thiết lập phương thức bay hàng không dân dụng;

đ) Đặc tính dẫn đường;

e) Khai thác đường cất cánh, hạ cánh phụ thuộc hoặc độc lập;

g) Trang bị, thiết bị thông tin, dẫn đường, giám sát;

h) Trang thiết bị khí tượng hàng không;

i) Khai thác sân bay trong mọi điều kiện thời tiết;

k) Đơn vị đo lường;

l) Phương thức liên lạc không - địa;

m) Phối hợp hiệp đồng cung cấp dịch vụ bảo đảm hoạt động bay;

n) Kiểm tra, hiệu chuẩn trang bị, thiết bị thông tin, dẫn đường, giám sát;

o) Cấp phép bay.

Điều 29. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và bãi bỏ Nghị định số 25/2000/NĐ-CP ngày 01 tháng 8 năm 2000 của Chính phủ về quản lý hoạt động bay dân dụng tại Việt Nam.

Điều 30. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 20 quan ly do cao chuong ngai vat hang khong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 20/2009/NĐ-CP | Hà Nội, ngày 23 tháng 02 năm 2009

NGHỊ ĐỊNH

VỀ QUẢN LÝ ĐỘ CAO CHƯỚNG NGẠI VẬT HÀNG KHÔNG VÀ CÁC TRẬN ĐỊA QUẢN LÝ, BẢO VỆ VÙNG TRỜI TẠI VIỆT NAM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Quốc phòng ngày 14 tháng 6 năm 2005;
Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Căn cứ Pháp lệnh Bảo vệ công trình quốc phòng và khu quân sự ngày 19 tháng 5 năm 1994;
Xét đề nghị của Bộ trưởng Bộ Quốc phòng,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về giới hạn độ cao chướng ngại vật hàng không đối với sân bay quân sự, sân bay dùng chung và các trận địa quản lý, bảo vệ vùng trời; cảnh báo chướng ngại vật hàng không; quy hoạch xây dựng sân bay quân sự, sân bay dùng chung và trận địa quản lý, bảo vệ vùng trời; quy định về quản lý độ cao công trình; trách nhiệm của cơ quan, tổ chức, cá nhân trong việc bảo đảm an toàn, hiệu quả của hoạt động hàng không, các trận địa quản lý, bảo vệ vùng trời tại Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến việc quản lý độ cao chướng ngại vật hàng không và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Chướng ngại vật hàng không, là các vật thể tự nhiên hoặc nhân tạo (cố định hoặc di động) có thể ảnh hưởng đến bảo đảm an toàn cho hoạt động bay hoặc hoạt động bình thường của các đài, trạm thông tin, ra đa dẫn đường hàng không và các trận địa quản lý, bảo vệ vùng trời.

2. Quản lý độ cao chướng ngại vật hàng không, là tập hợp các công việc: thực hiện chấp thuận độ cao công trình, kiểm tra, giám sát, di dời các vật thể, công bố, thông báo độ cao các chướng ngại vật cho các cơ quan, tổ chức, cá nhân liên quan nhằm bảo đảm an toàn cho mọi hoạt động bay, hoạt động bình thường các trận địa quản lý, bảo vệ vùng trời.

3. Sân bay, là khu vực xác định được xây dựng để bảo đảm cho tàu bay cất cánh, hạ cánh và di chuyển, bao gồm:

a) Sân bay đang sử dụng;

b) Sân bay dự kiến xây dựng trong quy hoạch, được xác định trong hệ thống sân bay toàn quốc;

c) Bãi cất, hạ cánh, là khu vực được xác định dùng cho trực thăng cất cánh, hạ cánh;

d) Đường sân bay, là đoạn đường giao thông lưỡng dụng (đường lưỡng dụng), được xác định có thể dùng cho tàu bay cất cánh, hạ cánh khi cần thiết.

4. Theo mục đích sử dụng, sân bay được phân thành các loại sau:

a) Sân bay quân sự, là sân bay phục vụ cho mục đích quân sự;

b) Sân bay dùng chung, là sân bay phục vụ cho mục đích quân sự và dân dụng.

5. Trận địa quản lý, bảo vệ vùng trời, là khu vực được xác định nhằm mục đích quản lý, phát hiện, giám sát hoạt động bay và bảo vệ vùng trời.

6. Đường cất, hạ cánh, là khu vực được quy định trong sân bay dùng cho tàu bay cất cánh và hạ cánh.

7. Ngưỡng đường cất, hạ cánh, là nơi bắt đầu của đường cất, hạ cánh có thể sử dụng cho tàu bay cất cánh và hạ cánh.

8. Đèn cảnh báo nguy hiểm, là đèn dùng để cảnh báo mối nguy hiểm hàng không.

9. Bảo hiểm đầu, là khu vực kéo dài của đường cất, hạ cánh nhằm giảm nguy cơ mất an toàn cho tàu bay khi cất cánh, hạ cánh.

10. Bảo hiểm sườn, là phần của dải bay nằm dọc hai bên sườn của đường cất, hạ cánh nhằm giảm nguy cơ mất an toàn cho tàu bay khi cất cánh, hạ cánh.

11. Mức cao sân bay, là mức cao của điểm cao nhất trên đường cất, hạ cánh so với mực nước biển trung bình.

12. Điểm quy chiếu sân bay, là điểm quy ước xác định vị trí của một sân bay.

13. Vùng trời lân cận sân bay, là khoảng không gian có giới hạn bán kính 30 km với tâm là điểm quy chiếu sân bay.

14. Vật dễ gãy, là vật được thiết kế và sản xuất nhằm giảm nguy hiểm cho tàu bay khi va chạm.

15. Che khuất, là việc một chướng ngại vật tồn tại bên cạnh một chướng ngại vật khác cao hơn theo nguyên lý núp bóng.

16. Bề mặt giới hạn chướng ngại vật, là bề mặt giới hạn độ cao tối đa của các vật thể bảo đảm an toàn cho tàu bay thực hiện các giai đoạn cất cánh, bay lên, bay theo các đường bay, vòng lượn, hạ thấp độ cao, hạ cánh; bảo đảm hoạt động bình thường cho các trận địa quản lý, bảo vệ vùng trời.

17. Dải bay, là khu vực có dạng hình chữ nhật với kích thước được quy định tại Phụ lục I và Phụ lục II Nghị định này.

18. Cảnh báo chướng ngại vật hàng không, là việc sơn, kẻ dấu hiệu và lắp đèn cảnh báo nguy hiểm hoặc đặt mốc, cắm cờ trên chướng ngại vật để người lái tàu bay trong khi bay có thể nhìn thấu cảnh báo từ cự ly an toàn ở mọi hướng.

19. Tĩnh không sân bay, là phần không gian an toàn để tàu bay thực hiện các giai đoạn cất cánh lên cao, hạ thấp độ cao, hạ cánh và bay trên các đường bay của sân bay.

Điều 4. Quy hoạch xây dựng sân bay quân sự, sân bay dùng chung và trận địa quản lý, bảo vệ vùng trời.

1. Quy hoạch xây dựng sân bay quân sự (bao gồm sân bay quân sự, bãi cất, hạ cánh, đường sân bay), sân bay dùng chung và trận địa quản lý, bảo vệ vùng trời phải phù hợp với chiến lược bảo vệ Tổ quốc và các quy định tại Mục 1 Chương II Nghị định này, đồng thời phải đáp ứng nhu cầu phát triển kinh tế - xã hội của đất nước.

2. Khu vực xây dựng sân bay quân sự và trận địa quản lý, bảo vệ vùng trời phải tuân theo quy định của pháp luật về đất đai và quy định về độ cao chướng ngại vật hàng không quy định tại Nghị định này.

3. Các công trình được xây dựng trước khi Nghị định này có hiệu lực làm ảnh hưởng đến sân bay quân sự, sân bay dùng chung và trận địa quản lý, bảo vệ vùng trời phải được xem xét, xử lý theo quy định của pháp luật.

4. Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển hệ thống sân bay dùng chung, sân bay quân sự. Bộ trưởng Bộ Quốc phòng phê duyệt quy hoạch hệ thống trận địa quản lý, bảo vệ vùng trời.

5. Các Bộ, ngành, địa phương khi lập, thẩm định, phê duyệt đồ án quy hoạch chung hoặc đồ án quy hoạch chi tiết để xây dựng các khu đô thị, khu nhà ở cao tầng, khu hạ tầng kỹ thuật công nghiệp (trường hợp chưa có đồ án quy hoạch chung), phải có ý kiến thống nhất bằng văn bản của Bộ Tổng tham mưu Quân đội nhân dân Việt Nam về quản lý độ cao tĩnh không.

Điều 5. Các hành vi bị cấm

1. Các hành vi được quy định tại điểm c, g, h, i, k, n khoản 1 Điều 12 Luật Hàng không dân dụng Việt Nam.

2. Cấp phép xây dựng, lắp đặt các công trình chưa có sự chấp thuận của cơ quan có thẩm quyền quy định tại khoản 5 Điều 4, Điều 14 và Điều 16 Nghị định này.

3. Không thực hiện hoặc thực hiện không đúng cảnh báo hàng không đối với các công trình quy định tại Điều 8 và Phụ lục IV Nghị định này, trừ trường hợp được cơ quan chấp thuận độ cao của Bộ Quốc phòng quy định riêng.

Chương 2.

QUẢN LÝ ĐỘ CAO CHƯỚNG NGẠI VẬT HÀNG KHÔNG VÀ CÁC TRẬN ĐỊA QUẢN LÝ, BẢO VỆ VÙNG TRỜI

MỤC 1. CÁC BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT VÀ CẢNH BÁO CHƯỚNG NGẠI VẬT HÀNG KHÔNG

Điều 6. Các bề mặt giới hạn chướng ngại vật

1. Các sân bay phải xác định bề mặt giới hạn chướng ngại vật theo dải bay và cấp sân bay. Kích thước các bề mặt giới hạn chướng ngại vật đối với sân bay quy định tại Phụ lục I và Phụ lục II Nghị định này.

2. Các bề mặt giới hạn chướng ngại vật đối với các trận địa quản lý, bảo vệ vùng trời quy định tại Phụ lục III Nghị định này.

Điều 7. Dải bay

Các sân bay đều phải xác định dải bay, kích thước dải bay quy định tại Phụ lục I và Phụ lục II Nghị định này. Bộ Quốc phòng quy định cụ thể về dải bay của từng sân bay.

Điều 8. Chướng ngại vật phải được cảnh báo hàng không

1. Những chướng ngại vật sau đây phải được cảnh báo hàng không:

a) Có độ cao vượt lên khỏi các bề mặt giới hạn chướng ngại vật của sân bay;

b) Nằm trong phạm vi vùng trời lân cận của sân bay, có độ cao trên 45 mét so với mức cao sân bay;

c) Có độ cao trên 45 mét so với mặt đất tự nhiên;

d) Các chướng ngại vật quy định tại Phụ lục IV Nghị định này.

2. Những trường hợp đặc biệt được miễn trừ cảnh báo hàng không do Cục Tác chiến Bộ Tổng tham mưu Quân đội nhân dân Việt Nam quyết định.

MỤC 2. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CÁC CƠ QUAN, TỔ CHỨC, CÁ NHÂN TRONG VIỆC QUẢN LÝ ĐỘ CAO CHƯỚNG NGẠI VẬT HÀNG KHÔNG

Điều 9. Trách nhiệm và quyền hạn của Bộ Quốc phòng

1. Chủ trì, phối hợp với Bộ Xây dựng, Bộ Giao thông vận tải, các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Ủy ban nhân dân cấp tỉnh) liên quan để thống nhất việc quản lý độ cao chướng ngại vật hàng không đối với các sân bay và các trận địa quản lý, bảo vệ vùng trời. Căn cứ tính chất hoạt động của sân bay, trận địa quản lý, bảo vệ vùng trời, điều kiện thực tế của địa hình, nhu cầu phát triển không gian đô thị và các tiêu chuẩn quy định tại Phụ lục I, Phụ lục II và Phụ lục III Nghị định này, tổ chức quản lý, chấp thuận độ cao công trình, tạo thuận lợi phát triển kinh tế xã hội, sử dụng hiệu quả tài nguyên không gian của đất nước.

2. Chủ trì, phối hợp với Bộ Giao thông vận tải và Ủy ban nhân dân cấp tỉnh có liên quan lập quy hoạch tổng thể phát triển hệ thống sân bay quân sự, sân bay dùng chung, trình Thủ tướng Chính phủ phê duyệt; chủ trì tổ chức lập, thẩm định và phê duyệt quy hoạch hệ thống trận địa quản lý, bảo vệ vùng trời.

3. Căn cứ nhiệm vụ quốc phòng, quy hoạch tổng thể phát triển hệ thống sân bay toàn quốc, quy hoạch chi tiết các sân bay, quy hoạch hệ thống trận địa quản lý, bảo vệ vùng trời đã được cấp có thẩm quyền phê duyệt, thống nhất với các Bộ, ngành, địa phương về độ cao xây dựng công trình cho đồ án quy hoạch chung, đồ án quy hoạch chi tiết xây dựng khu công nghiệp, đô thị, khu dân cư và các cao trình khác.

4. Thông báo cho Ủy ban nhân dân cấp tỉnh và các Bộ, ngành liên quan về nội dung cần thiết bảo đảm duy trì quy hoạch phát triển hệ thống sân bay quân sự, sân bay dùng chung, quy hoạch trận địa quản lý, bảo vệ vùng trời đã được cấp có thẩm quyền phê duyệt; công khai các bề mặt giới hạn chướng ngại vật sân bay quân sự, sân bay dùng chung, các khu vực giới hạn độ cao công trình xây dựng; bảo đảm bí mật các công trình quân sự và hoạt động tác chiến phòng không.

5. Phối hợp với các Bộ, ngành, chính quyền địa phương liên quan quản lý, ngăn ngừa và xử lý di dời hoặc hạ thấp độ cao các công trình vi phạm bề mặt giới hạn chướng ngại vật ảnh hưởng đến hoạt động bay và các trận địa quản lý, bảo vệ vùng trời; phổ biến cho các cơ quan, đoàn thể, cộng đồng dân cư nơi có sân bay, khu vực lân cận sân bay, trận địa quản lý, bảo vệ vùng trời tham gia duy trì, quản lý các bề mặt giới hạn chướng ngại vật, nhằm đảm bảo an toàn cho các hoạt động bay, các trận địa quản lý, bảo vệ vùng trời và khu dân cư.

6. Phối hợp với Ủy ban nhân dân cấp tỉnh, Bộ Xây dựng và Bộ Giao thông vận tải thanh tra, kiểm tra, xử lý khiếu nại, tố cáo liên quan đến việc chấp hành các quy định về độ cao, cảnh báo hàng không.

7. Quy định nhiệm vụ quản lý bề mặt giới hạn chướng ngại vật hàng không và trận địa quản lý, bảo vệ vùng trời, quản lý cảnh báo hàng không cho Chỉ huy trưởng các sân bay quân sự, sân bay dùng chung, Chỉ huy trưởng các trận địa quản lý, bảo vệ vùng trời và Chỉ huy trưởng Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc trung ương.

Điều 10. Trách nhiệm và quyền hạn của Bộ Xây dựng

1. Chủ trì, phối hợp với Bộ Quốc phòng, Ủy ban nhân dân cấp tỉnh thống nhất quản lý về kiến trúc, quy hoạch xây dựng bảo đảm duy trì hoạt động của sân bay và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam.

2. Chỉ đạo Ủy ban nhân dân cấp tỉnh lập đồ án quy hoạch không gian, thống nhất với Bộ Quốc phòng để làm cơ sở cấp phép xây dựng.

Điều 11. Trách nhiệm và quyền hạn của Bộ Giao thông vận tải

1. Phối hợp với Bộ Quốc phòng và Ủy ban nhân dân cấp tỉnh có liên quan lập quy hoạch tổng thể phát triển hệ thống sân bay quân sự, sân bay dùng chung, xác định các bề mặt giới hạn chướng ngại vật hàng không các sân bay dùng chung.

2. Phối hợp với Bộ Quốc phòng để thống nhất quản lý độ cao công trình liên quan đến bề mặt giới hạn chướng ngại vật hàng không đối với sân bay có hoạt động hàng không dân dụng.

3. Phối hợp với Bộ Quốc phòng, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh quản lý bề mặt giới hạn chướng ngại vật hàng không, ngăn ngừa và xử lý các công trình vi phạm về mặt giới hạn chướng ngại vật ảnh hưởng đến hoạt động bay dân dụng; tuyên truyền, phổ biến tới các cơ quan, đoàn thể, cộng đồng dân cư nơi có sân bay và khu vực lân cận sân bay để tham gia duy trì, quản lý các bề mặt giới hạn chướng ngại vật, nhằm đảm bảo an toàn cho mọi hoạt động bay.

4. Tổ chức đo đạc, lập sơ đồ chướng ngại vật trong khu vực sân bay dùng chung và các khu vực có hoạt động bay dân dụng; cập nhật và công bố thông tin về chướng ngại vật.

Điều 12. Trách nhiệm và quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Phối hợp với Bộ Quốc phòng, Bộ Xây dựng và Bộ Giao thông vận tải lập quy hoạch tổng thể phát triển hệ thống sân bay quân sự, sân bay dùng chung; quản lý các bề mặt giới hạn chướng ngại vật hàng không. Cấp phép xây dựng cho các công trình có độ cao theo nội dung, đồ án quy hoạch đã được cơ quan chức năng của Bộ Quốc phòng chấp thuận theo quy định tại khoản 5 Điều 4, khoản 3 Điều này, Điều 14, Điều 15 và Điều 16 Nghị định này.

2. Chủ trì, phối hợp với Bộ Quốc phòng, Bộ Xây dựng, Bộ Giao thông vận tải và các cơ quan liên quan tổ chức di dời hoặc hạ thấp độ cao các công trình vi phạm các bề mặt giới hạn chướng ngại vật ảnh hưởng đến an toàn các hoạt động bay và trận địa quản lý, bảo vệ vùng trời; kiểm tra, xử lý việc lắp đặt hệ thống cảnh báo hàng không, kể cả đối với các công trình đã xây dựng trước ngày Nghị định này có hiệu lực.

3. Chủ trì, phối hợp với các Bộ, ngành liên quan lập quy hoạch phát triển không gian trên địa bàn của tỉnh, thống nhất với Bộ Quốc phòng để tạo thuận lợi trong việc quản lý đầu tư, cấp phép xây dựng; rà soát, điều chỉnh, bổ sung quy hoạch phát triển kinh tế, xã hội của địa phương gắn với các quy hoạch tổng thể phát triển hệ thống sân bay quân sự, sân bay dùng chung và các trận địa quản lý, bảo vệ vùng trời.

4. Tuyên truyền, phổ biến tới các cơ quan, tổ chức, cá nhân trong việc duy trì, quản lý các bề mặt giới hạn chướng ngại vật nhằm bảo đảm nhiệm vụ quản lý, bảo vệ vùng trời và an toàn cho hoạt động bay.

Điều 13. Trách nhiệm của các chủ đầu tư, chủ sở hữu công trình

1. Thực hiện các thủ tục về quản lý độ cao công trình theo quy định tại khoản 5 Điều 4, Điều 14, Điều 15 và Điều 16 Nghị định này; chịu trách nhiệm về độ chính xác của các thông tin theo quy định tại Điều 15 Nghị định này.

2. Trong quá trình xây dựng và sau khi hoàn thành công trình phải chấp hành các quy định về độ cao tối đa được phép và chịu trách nhiệm lắp đặt hệ thống cảnh báo hàng không, kể cả đối với các công trình đã xây dựng trước ngày Nghị định này có hiệu lực, chịu mọi chi phí về đầu tư và duy trì hoạt động bình thường của hệ thống cảnh báo hàng không đối với công trình.

3. Các công trình vượt quá độ cao cho phép hoặc thực hiện cảnh báo hàng không trái quy định thì chủ đầu tư công trình phải tiến hành di dời hoặc hạ thấp độ cao, sửa chữa cảnh báo hàng không theo đúng quy định.

MỤC 3. QUY ĐỊNH VỀ QUẢN LÝ ĐỘ CAO CÔNG TRÌNH

Điều 14. Những công trình, dự án riêng biệt nằm ngoài quy hoạch tĩnh không đã công bố phải được chấp thuận của Bộ Quốc phòng về quản lý độ cao tĩnh không

1. Công trình có độ cao vượt lên khỏi các bề mặt giới hạn chướng ngại vật của sân bay và những công trình nằm trong vùng trời lân cận sân bay có độ cao trên 45 mét so với mức cao sân bay.

2. Công trình nằm trong phạm vi ảnh hưởng đến xạ giới, bề mặt phát xạ, tầm phủ sóng của các trận địa quản lý, bảo vệ vùng trời.

3. Công trình có chiều cao trên 45 mét so với mặt đất tự nhiên, nằm ngoài các khu vực, dự án quy hoạch đô thị, không gian đã được các Bộ, ngành, địa phương thống nhất với Bộ Quốc phòng về độ cao theo quy định tại khoản 5 Điều 4 Nghị định này.

4. Đường dây tải điện cao thế, cáp treo, các trạm thu, phát sóng vô tuyến.

Điều 15. Thủ tục đề nghị chấp thuận độ cao công trình

1. Đối với các công trình quy định tại Điều 14 Nghị định này, cơ quan cấp phép xây dựng hoặc chủ đầu tư, chủ sở hữu phải có văn bản đề nghị chấp thuận độ cao công trình gửi đến Cục Tác chiến – Bộ Tổng tham mưu Quân đội nhân dân Việt Nam.

2. Nội dung chủ yếu trong văn bản đề nghị chấp thuận độ cao công trình:

a) Tên, tính chất, quy mô công trình; đối với các trạm thu, phát sóng vô tuyến phải nêu rõ dải tần số, công suất; đối với đường điện cao thế phải nêu rõ điện thế, hướng tuyến, độ cao các cột, tọa độ, cốt đất tự nhiên vị trí các cột và độ võng của đường dây; đối với cáp treo phải nêu rõ hướng tuyến, độ cao các cột đỡ, tọa độ, cốt đất tự nhiên vị trí các cột và độ võng của đường cáp;

b) Chủ đầu tư, chủ sở hữu công trình và cơ quan cấp phép xây dựng; địa chỉ của cơ quan, người đề nghị chấp thuận độ cao công trình (số điện thoại, fax nếu có);

c) Vị trí công trình: địa chỉ hành chính, danh giới khu đất, tọa độ địa lý theo hệ tọa độ VN-2000 hoặc WGS-84 (theo kinh độ, vĩ độ thuộc độ, phút, giây), cốt đất tự nhiên so với mực nước biển trung bình;

d) Độ cao công trình so với cốt đất tự nhiên;

đ) Bản đồ hoặc sơ đồ khu vực xây dựng công trình có đánh dấu vị trí xây dựng công trình;

e) Tiến độ thi công.

Điều 16. Thời hạn, nội dung và cơ quan giải quyết đề nghị về độ cao công trình

1. Trong thời hạn không quá 15 ngày và không quá 30 ngày làm việc (đối với các dự án là đường dây tải điện cao thế có chiều dài dưới 100km, hệ thống các trạm thu, phát sóng vô tuyến số lượng từ 10 đến 50 trạm), kể từ khi nhận được văn bản đề nghị chấp thuận độ cao công trình có đầy đủ nội dung theo quy định tại Điều 15 Nghị định này, Cục Tác chiến có văn bản trả lời cho tổ chức, cá nhân chủ đầu tư công trình, đồng thời thông báo cho cơ quan cấp phép xây dựng, Cục Hàng không Việt Nam và các đơn vị liên quan biết.

2. Văn bản trả lời phải nêu rõ:

a) Tên, tính chất, quy mô công trình;

b) Chủ đầu tư công trình;

c) Vị trí công trình: địa chỉ hành chính, tọa độ địa lý theo hệ tọa độ VN-2000 hoặc WGS-84 (theo kinh độ, vĩ độ thuộc độ, phút, giây);

d) Độ cao tối đa của công trình được phép xây dựng so với cốt đất tự nhiên hoặc so với mực nước biển trung bình;

đ) Yêu cầu cảnh báo hàng không;

e) Các điểm lưu ý khác (nếu có);

3. Cơ quan nhận và giải quyết các đề nghị về độ cao công trình:

Cục Tác chiến – Bộ Tổng Tham mưu/Bộ Quốc phòng.

- Địa chỉ: số 1 Nguyễn Tri Phương, quận Ba Đình, thành phố Hà Nội.

- Số điện thoại: 069.533105, 069.533200; fax: 04.37337994.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành; các quy định trước đây về quản lý độ cao chướng ngại vật hàng không và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam trái với Nghị định này đều bãi bỏ.

Điều 18. Trách nhiệm thi hành

1. Bộ trưởng Bộ Quốc phòng chịu trách nhiệm tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, NC (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

PHÂN CẤP VÀ QUY ĐỊNH CÁC BỀ MẶT GIỚI HẠN ĐỘ CAO CHƯỚNG NGẠI VẬT HÀNG KHÔNG ĐỐI VỚI SÂN BAY QUÂN SỰ
(Ban hành kèm theo Nghị định số 20/2009/NĐ-CP ngày 23 tháng 02 năm 2009 của Chính phủ)

MỤC 1. SÂN BAY QUÂN SỰ

1. Phân cấp sân bay

Sân bay quân sự phân cấp như sau: siêu cấp, cấp 1, cấp 2 và cấp 3. Căn cứ chiều dài đường cất, hạ cánh (CHC), Bộ Tổng Tham mưu quy định cấp của từng sân bay.

2. Thành phần dải bay

Dải bay của sân bay quân sự bao gồm: đường CHC bằng vật liệu; đường CHC đất; các dải bảo hiểm đầu và các dải bảo hiểm sườn.

Hình 1-PLI: Sơ đồ dài bay sân bay quân sự

3. Kích thước các thành phần dải bay.

Căn cứ điều kiện thực tế, Bộ Tổng Tham mưu quy định thành phần và kích thước dải bay của từng sân bay.

4. Quy định các bề mặt giới hạn chướng ngại vật hàng không.

a) Kích thước vùng phụ cận của sân bay được quy định tại hình 2-PLI và bảng 1-PLI.

Hình 2-PLI: Vùng phụ cận sân bay quân sự

Chú thích: D- Tổng chiều dài; B- Chiều rộng; A- Chiều dài phần giữa; C- Chiều dài phần đầu; Iđ: Độ dốc bề mặt giới hạn chướng ngại vật phần đầu vùng phụ cận

Trong phạm vi hai phần đầu của vùng phụ cận (phần C, hình 2-PLI), cao độ của địa hình tự nhiên, các công trình nhân tạo không được vượt quá mặt phẳng giới hạn xuất phát từ ranh giới của phần giữa và phần đầu với độ dốc Iđ:

- Đối với sân bay siêu cấp, cấp I: Iđ = 0,025

- Đối với sân bay cấp II: Iđ = 0,125

Bảng 1-PLI: Kích thước vùng phụ cận sân bay quân sự

Kích thước (km) | Cấp sân bay
 | Siêu cấp | I | II | III
Tổng chiều dài D Chiều rộng B Chiều dài phần giữa A Chiều dài phần đầu C | 150 35 70 40 | 120 30 60 30 | 80 30 40 20 | 30 25 30

b) Kích thước và giới hạn độ cao bề mặt tiếp cận, cất cánh được quy định trong bảng 2-PLI, hình 3a và 4a-PLI

Bảng 2-PLI: Bề mặt tiếp cận, cất cánh sân bay quân sự

Chỉ tiêu | Cấp sân bay
 | Siêu cấp, I | II | III
* Tổng chiều dài (m): * Đoạn I: - Chiều dài L1 (m): - Độ dốc mặt phẳng giới hạn I1: * Đoạn II: - Chiều dài L2 (m): - Độ dốc I2: * Đoạn III: - Chiều dài L3 (m): - Độ dốc mặt phẳng giới hạn I3: | 10.850 400 0,005 1.450 0,013 9.000 0,02 | 10.350 400 0,005 950 0,019 9.000 0,02 | 6.900 200 0,005 700 0,028 6.000 0,03

Chú thích: Chiều rộng phần đầu của bề mặt tiếp cận, cất cánh bằng chiều rộng dải bay; sau đó mở rộng đến 2000m với góc 150 về mỗi bên.

c) Kích thước và giới hạn độ cao bề mặt chuyển tiếp, ngang trong, hình nón và ngang ngoài được quy định tại hình 3b và 4b-PLI.

d) Trong trường hợp sân bay có điều kiện tĩnh không khó khăn, cho phép thiết lập vùng phụ cận khuyết, bảo đảm cho máy bay thực hiện vòng lượn một bên hoặc không lập vòng lượn và điều chỉnh bề mặt giới hạn chướng ngại vật sân bay. Trong trường hợp này, ranh giới sườn vùng phụ cận khuyết bên phía không lập vòng lượn phải cách tim đường cất, hạ cánh tối đa 1km. Việc thay đổi quy cách vùng phụ cận của sân bay, điều chỉnh bề mặt giới hạn chướng ngại vật sân bay phải dựa trên cơ sở tính chất hoạt động bay, yêu cầu của địa phương và do Bộ Tổng Tham mưu quyết định.

đ) Trong phạm vi bề mặt tiếp cận, cất cánh của vùng phụ cận đầu:

- Không xây dựng công trình có tập trung đông người, khi xăng dầu và kho chất nổ;

- Không xây dựng đường dây điện cao thế. Trường hợp được phép xây dựng, phải đặt cách xa ranh giới đầu dải bay ít nhất là 4 km. Khoảng cách này có thể giảm đến 1km với điều kiện đường dây cao thế không gây nguy hiểm cho các chuyến bay và được che khuất bởi địa hình tự nhiên, công trình xây dựng hoặc rừng cây.

e) Ngoài phạm vi bề mặt tiếp cận, cất cánh, đường dây điện cao thế phải cách ranh giới dải bay không nhỏ hơn 1km. Trong mọi trường hợp phải bảo đảm yêu cầu không gây nhiễu đối với các phương tiện thông tin và kỹ thuật vô tuyến bảo đảm bay.

Hình 3a-PLI: Mặt bằng dải phụ cận đầu sân bay quân sự trong trường hợp có vòng lượn kín hẹp ở độ cao rất thấp

(A) – Mặt bằng dải phụ cận đầu: 1- Đường CHC; 2- Dải bay; 3- Bề mặt tiếp cận, cất cánh; 4- Bề mặt chuyển tiếp; 5- Bề mặt ngang trong; 6- Bề mặt hình nón.

(B) – Mặt cắt I-I.

Hình 3b-PLI: Mặt bằng vùng phụ cận sân bay quân sự trong trường hợp có vòng lượn kín hẹp ở độ cao rất thấp

(A) – Mặt bằng vùng phụ cận đầu: 1- Đường CHC; 2- Dải bay; 3- Bề mặt tiếp cận, cất cánh; 4- Bề mặt chuyển tiếp; 5- Bề mặt ngang trong; 6- Bề mặt hình nón; 7- Bề mặt ngang ngoài.

(B) – Mặt cắt I-I; BDB: Chiều rộng dải bay.

Hình 4a-PLI: Mặt bằng dải phụ cận đầu sân bay quân sự.

(A)- Mặt bằng dải phụ cận đầu: 1- Đường CHC; 2- Dải bay; 3- Bề mặt tiếp cận, cất cánh; 4- Bề mặt chuyển tiếp; 5- Bề mặt ngang trong; 6- Bề mặt hình nón; 7- Bề mặt ngang ngoài.

(B) – Mặt cắt II-II.

Hình 4b-PLI: Mặt bằng vùng phụ cận sân bay quân sự

(A) – Mặt bằng vùng phụ cận đầu: 1- Đường CHC; 2- Dải bay; 3- Bề mặt tiếp cận, cất cánh; 4- Bề mặt chuyển tiếp; 5- Bề mặt ngang trong; 6- Bề mặt hình nón; 7- Bề mặt ngang ngoài.

(B) – Mặt cắt I-I; BDB: Chiều rộng dải bay.

MỤC 2. CÁC BÃI CẤT, HẠ CÁNH

1. Dải bay của các bãi cất, hạ cánh:

Dải bay của các bãi cất hạ cánh phải đảm bảo cho máy bay trực thăng thực hiện việc cất, hạ cánh thẳng đứng hoặc có chạy đà.

2. Kích thước dải bay và yêu cầu bảo đảm về chướng ngại vật hàng không đối với bãi cất, hạ cánh:

a) Kích thước các bề mặt giới hạn độ cao chướng ngại vật đối với các bãi cất, hạ cánh được xác định ở bảng 3-PLI và hình 5-PLI. Điểm xuất phát tính giới hạn độ cao chướng ngại vật được tính từ đầu dải bay.

b) Khoảng cách từ mép ngoài dải bay đến đường điện cao thế: không nhỏ hơn 1.000 m trong dải tĩnh không đầu; không nhỏ hơn 500 m trong dải bảo hiểm sườn. Tùy theo vị trí các chướng ngại vật hàng không và đường điện cao thế có những quy định riêng cho từng bãi cất, hạ cánh.

Bảng 3-PLI: Kích thước dải bay, tĩnh không bãi cất, hạ cánh

STT | Các thành phần chính | Ký hiệu | Kích thước
1 | Kích thước dải bay (m): |  |
 | * Chiều dài dải bay: | LDB |
 | - Cho trường hợp cất hạ cánh có chạy đà |  | 180
 | - Cho trường hợp cất hạ cánh thẳng đứng |  | 80
 | * Chiều rộng dải bay: | BDB |
 | - Cho trường hợp cất hạ cánh có chạy đà |  | 60
 | - Cho trường hợp cất hạ cánh thẳng đứng |  | 80
2 | Kích thước tĩnh không: |  |
 | 2.1. Độ cao chướng ngại vật tối đa cho phép cuối dài tĩnh không hoặc khu vực hạ cánh: | h | 150
 | 2.2. Chiều dài và độ dốc giới hạn chướng ngại vật các đoạn tĩnh không đầu: |  |
 | - Đoạn 1 |  |
 | + Dài (m): | L1 | 100
 | + Độ dốc: - Đoạn 2 |  | 1:10
 | + Dài (m): | L1 | 100
 | + Độ dốc: |  | 1:8
 | 2.3. Độ dốc tĩnh không sườn: |  | 1:2

Hình 5-PLI. Sơ đồ kích thước dải bay và giới hạn độ cao chướng ngại vật đối với bãi cất, hạ cánh

MỤC 3. ĐƯỜNG SÂN BAY (ĐƯỜNG LƯỠNG DỤNG)

1. Dải bay:

a) Dải bay của đường sân bay bao gồm: đường cất hạ cánh, bảo hiểm sườn và bảo hiểm hai đầu.

b) Kích thước dải bay được quy định trong bảng 4-PLI và hình 6-PLI.

Bảng 4-PLI: Các thành phần dải bay của đường sân bay

Các thành phần dải bay | Kích thước
* Đường CHC: - Chiều dài: LCHC (m): - Chiều rộng: BCHC (m): | ≥ 2.500 và theo tính năng máy bay 25 – 30
* Bảo hiểm đầu: Chiều dài: LBHĐ (m): | 300
* Bảo hiểm sườn: Chiều rộng: BBHS (m): | 10.0

Hình 6-PLI: Các thành phần dải bay của đường sân bay

Chú thích: 1. Đường cất, hạ cánh; 2. Bảo hiểm đầu; 3. Bảo hiểm sườn; 4. Đường giao thông.

2. Vùng phụ cận đối với đường sân bay:

a) Vùng phụ cận đối với đường sân bay được quy định tại hình 7-PLI

Hình 7-PLI: Vùng phụ cận đường sân bay

b) Tĩnh không đầu của đường sân bay

Bảng 5-PLI. Kích thước dài tĩnh không đầu

Các thành phần dải bay | Tiêu chuẩn chọn
- Chiều dài dải tĩnh không (m) - Chiều rộng dải tĩnh không (m) - Góc mở loa - Độ dốc tĩnh không - Chiều cao cạnh trên của dải tĩnh không (m) | 10.000 1.000 150 1/50 200

Hình 8a-PLI: Mặt cắt dọc dải tĩnh không đầu đường sân bay

Hình 8b-PLI: Mặt bằng dải tĩnh không đầu đường sân bay

Chú thích: LCHC: Chiều dài đường cất, hạ cánh.

Trong phạm vi dải tĩnh không đầu:

- Hạn chế các công trình có tập trung đông người, kho xăng dầu và kho chất nổ.

- Đường dây điện cao thế phải cách xa ranh giới đầu dải bay ít nhất là 4km. Khoảng cách này có thể giảm đến 1km với điều kiện đường dây cao thế không gây nguy hiểm cho các chuyến bay và được che khuất bởi địa hình tự nhiên, công trình xây dựng hoặc rừng cây.

- Ngoài phạm vi dải tĩnh không đầu, đường dây điện cao thế phải cách ranh giới dải bay không nhỏ hơn 1 km để bảo đảm yêu cầu không gây nhiễu đối với các phương tiện thông tin và kỹ thuật vô tuyến.

c) Tĩnh không sườn đường sân bay

Hình 9-PLI: Kích thước dải tĩnh không sườn đường sân bay

Chú thích: BDB là chiều rộng dải bay gồm đường CHC và bảo hiểm sườn.

PHỤ LỤC II

PHÂN CẤP SÂN BAY VÀ CÁC BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT BẢO ĐẢM CHO HOẠT ĐỘNG CỦA TÀU BAY DÂN DỤNG
(Ban hành kèm theo Nghị định số 20/2009/NĐ-CP ngày 23 tháng 02 năm 2009 của Chính phủ)

MỤC 1. PHÂN CẤP SÂN BAY

Sân bay có hoạt động bay dân dụng được phân cấp theo số 1, 2, 3, 4 và các chữ cái A, B, C, D, E, F. Bộ Giao thông vận tải quy định cấp sân bay cho từng sân bay có hoạt động của tàu bay dân dụng.

MỤC 2. PHÂN LOẠI ĐƯỜNG CẤT, HẠ CÁNH

1. Đường CHC không có thiết bị dẫn đường

2. Đường CHC có thiết bị dẫn đường.

MỤC 3. CÁC BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT

1. Dải bay.

a) Chiều dài của dải bay:

Chiều dài dải bay bao gồm đường CHC và đoạn trước ngưỡng, sau ngưỡng của đường CHC cộng thêm đoạn dừng (nếu có) với một đoạn tối thiểu là:

- 60 m đối với đường CHC cấp 2, 3, 4 và đường CHC cấp 1 có thiết bị.

- 30 m đối với đường CHC cấp 1 không có thiết bị.

b) Chiều rộng của dải bay:

Chiều rộng của dải bay được tính từ tim đường CHC về hai phía của đường CHC với khoảng cách tối thiểu:

- Đường CHC tiếp cận chính xác, tiếp cận giản đơn:

+ 150 m đối với cấp 3, 4.

+ 75 m đối với cấp 1, 2.

- Đường CHC không có thiết bị:

+ 75 m đối với cấp 3, 4

+ 40 m đối với cấp 2.

+ 30 m đối với cấp 1.

2. Bề mặt ngang ngoài

3. Bề mặt hình nón

4. Bề mặt ngang trong: đối với sân bay cấp 1 và 2, bề mặt ngang trong có dạng hình tròn tâm là điểm giữa của đường CHC; sân bay cấp 3 và 4 có dạng hình bầu dục tâm là ngưỡng các đầu đường CHC.

5. Bề mặt tiếp cận.

6. Bề mặt chuyển tiếp.

7. Bề mặt lấy độ cao cất cánh.

MỤC 4. TIÊU CHUẨN KÍCH THƯỚC VÀ ĐỘ DỐC CÁC BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT ĐỐI VỚI TỪNG LOẠI SÂN BAY

1. Sân bay không có thiết bị dẫn đường tiếp cận

Bảng 1-PLII: Bề mặt giới hạn chướng ngại vật đối với sân bay không có thiết bị dẫn đường tiếp cận.

Bề mặt giới hạn chướng ngại vật |  | Cấp đường cất, hạ cánh
 |  | 1 | 2 | 3 | 4
1 | Bề mặt hình nón - Độ dốc: - Chiều cao | 5% 35 m | 5% 55 m | 5% 75 m | 5% 100 m
2 | Bề mặt ngang trong - Chiều cao - Bán kính | 45 m 2.000 m | 45 m 2.500 m | 45 m 4.000 m | 45 m 4.000 m
3 | Bề mặt tiếp cận - Độ rộng mép trong - Cự ly từ ngưỡng CHC - Góc loe mỗi bên - Độ dài - Độ dốc | 60 m 30 m 10% 1.600 m 5% | 80 m 60 m 10% 2.500 m 4% | 150 m 60 m 10% 3.000 m 3,33% | 150 m 60 m 10% 3.000 m 2,5%
4 | Bề mặt chuyển tiếp - Độ dốc | 20% | 20% | 14,3% | 14,3%

2. Sân bay có thiết bị dẫn đường tiếp cận hạ cánh

a) Sân bay có thiết bị tiếp cận giản đơn

Bảng 2-PLII: Bề mặt giới hạn chướng ngại vật đối với sân bay có thiết bị dẫn đường tiếp cận giản đơn

Bề mặt giới hạn chướng ngại vật |  | Cấp đường CHC
 |  | 1,2 | 3 | 4
1 | Bề mặt hình nón: - Độ dốc - Chiều cao | 5% 60 m | 5% 75 m | 5% 100 m
2 | Bề mặt ngang trong: - Chiều cao - Bán kính | 45 m 3.500 m | 45 m 4.000 m | 45 m 4.000 m
3 | Bề mặt tiếp cận: - Độ rộng mép trong - Cự ly từ ngưỡng CHC - Góc loe mỗi bên - Đoạn đầu: + Độ dài + Độ dốc - Đoạn thứ hai: + Chiều dài + Độ dốc - Đoạn bằng: + Chiều dài + Tổng chiều dài | 150 m 60 m 15% 2.500 m 3,33% - - - - - - - - - - - - - - - - | 300 m 60 m 15% 3.000 m 2% 3.600 m 2.5% 8.400 m 15.000 m | 300 m 60 m 15% 3.000 m 2% 3. 600 m 2.5% 8.400 m 15.000 m
4 | Bề mặt chuyển tiếp: - Độ dốc | 20% | 14,3% | 14,3%

b) Sân bay có thiết bị tiếp cận hạ cánh chính xác CAT I, CAT II hoặc CAT III

Bảng 3-PLII: Bề mặt giới hạn chướng ngại vật đối với sân bay có thiết bị dẫn đường tiếp cận hạ cánh chính xác

 | Bề mặt giới hạn chướng ngại vật | CAT I |  | CAT II và CAT III
 |  | Cấp đường CHC |  | Cấp đường CHC
 |  | 1,2 | 3,4 | 3,4
1 | Bề mặt hình nón: - Độ dốc - Chiều cao | 5% 60 m | 5% 100 m | 5% 100 m
2 | Bề mặt ngang trong: - Chiều cao - Bán kính | 45 m 3.500 m | 45 m 4.000 m | 45 m 4.000 m
3 | Bề mặt tiếp cận: - Chiều rộng mép trong - Cự ly từ ngưỡng CHC - Góc loe mỗi bên - Đoạn đầu: + Chiều dài + Độ dốc - Đoạn thứ hai: + Chiều dài + Độ dốc - Đoạn bằng: + Chiều dài + Tổng chiều dài | 150 m 60 m 15% 3.000 m 2,5% 12.000 m 3,0% - - - - 15.000 m | 300 m 60 m 15% 3.000 m 2% 3.600 m 2,5% 8.400 m 15.000 m | 300 m 60 m 15% 3.000 m 2% 3.600 m 2,5% 8.400 m 15.000 m
4 | Bề mặt chuyển tiếp: - Độ dốc | 14,3% | 14,3% | 14,3%

3. Tiêu chuẩn các bề mặt giới hạn chướng ngại vật cho tàu bay cất cánh.

Bảng 4-PLII: Bề mặt giới hạn chướng ngại vật đối với sân bay cho cất cánh

Kích thước bề mặt giới hạn chướng ngại vật | Cấp sân bay (loại đường CHC)
 | 1 | 2 | 3,4
- Chiều dài mép trong | 60 m | 80 m | 180 m
- Khoảng cách từ cuối đường CHC | 30 m | 60 m | 60 m
- Góc mở ngang mỗi bên | 10% | 10% | 12,5%
- Chiều rộng cuối cùng | 380 m | 580 m | 1.200 m 1.800 m*
- Chiều dài | 1.600 m | 2.500 m | 15.000 m
- Độ dốc | 5% | 4% | 2%

Chú thích: (*) Ban đêm khi bay trong điều kiện bay bằng mắt hoặc bằng khí tài, đường bay cho trước bao gồm cả việc thay đổi hướng bay lớn hơn 150 đối với các hoạt động bay thì chiều rộng cuối cùng là 1.800 m.

Hình 1-PLII: Các bề mặt giới hạn chướng ngại vật

Mặt cắt A - A

Mặt cắt B - B

PHỤ LỤC III

GIỚI HẠN ĐỘ CAO CHƯỚNG NGẠI VẬT ĐỐI VỚI CÁC TRẬN ĐỊA QUẢN LÝ, BẢO VỆ VÙNG TRỜI
(Ban hành kèm theo Nghị định số 20/2009/NĐ-CP ngày 23 tháng 02 năm 2009 của Chính phủ)

STT | Loại | Đvt | Trận địa ra đa |  |  | Trận địa PPK | Trận địa tên lửa tầm thấp | Trận địa tên lửa
 |  |  | Ra đa sóng mét | Ra đa sóng dm | Ra đa sóng cm
1 | Bán kính mặt phản xạ | m | > 1.500 | > 500-2.000 |  |  |  |
2 | Giới hạn góc che khuất λc) |  |  |  |  |  |  |
 | Hướng chủ yếu |  | < 15' | < 15' | < 15' | 60 | <50 | <30'
 | Hướng quan trọng |  | <30' | <30' | <20' | 60 | <50 |
3 | Khoảng cách và cự ly an toàn đến công trình xung quanh | m |  |  |  | >200 |  |
 | Các đường dây cao thế, trạm biến áp, thông tin | m | >1.500 | >1.500 | >1.000 |  |  | >500
 | Cách khu dân cư | m | >1.000 | >1.000 | >2.000 |  |  | >3.000
 | Cách khu công nghiệp, thành phố | m | >2.000 | >2.000 | >4.000 |  |  |
 | Cách rừng cây cao 15-20 m | m | >1.000 | >1.000 | >1.000 |  |  |
 | Cách hành lang bay | m |  |  | >2.000 |  |  |
 | Cách sân bay | m | >2.000 | >2.000 | >2.000 |  |  | >2.000

Chú thích:

- Các số liệu trên là các yêu cầu tổng quát nhất cho từng loại hình trận địa. Chi tiết cụ thể được xác định tùy thuộc loại trang bị sử dụng.

- Các thông số về bán kính phản xạ, giới hạn góc che khuất, cự ly, độ cao chướng ngại cho phép được tính so với vị trí đặt trang bị.

- Trong phạm vi mặt phản xạ hạn chế các chướng ngại vật tạo sự mấp mô gây ảnh hưởng đến hoạt động của thiết bị. Tùy loại thiết bị cụ thể, có quy định riêng theo tính năng của thiết bị.

- Đối với từng trận địa cụ thể, đơn vị chủ quản cùng cơ quan quân sự địa phương thống nhất với chính quyền địa phương để quản lý, bảo đảm yêu cầu nhiệm vụ tác chiến cũng như đảm bảo giới hạn an toàn.

PHỤ LỤC IV

CẢNH BÁO CHƯỚNG NGẠI VẬT HÀNG KHÔNG
(Ban hành kèm theo Nghị định số 20/2009/NĐ-CP ngày 23 tháng 02 năm 2009 của Chính phủ)

MỤC 1. NHỮNG VẬT THỂ CẦN ĐƯỢC ĐÁNH DẤU, CHIẾU SÁNG

1. Một vật thể cố định phải được đánh dấu nếu có độ cao vượt trên bề mặt lấy độ cao cất cánh trong phạm vi 3.000 m tính từ mép trong của bề mặt lấy độ cao cất cánh và phải được chiếu sáng nếu đường CHC sử dụng vào ban đêm, trừ các trường hợp:

a) Có thể không cần đánh dấu và chiếu sáng khi vật thể này được che khuất bằng một vật thể cố định khác;

b) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn có cường độ trung bình loại A vào ban ngày và chiều cao không quá 150 m so với mặt đất;

c) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn có cường độ cao vào ban ngày;

d) Có thể không cần chiếu sáng khi vật thể là một nhà đèn hoặc thấy rằng không lắp đèn vẫn đủ điều kiện đảm bảo an toàn hàng không.

2. Vật thể cố định, không phải là chướng ngại vật nhưng ở cạnh bề mặt lấy độ cao cất cánh phải được đánh dấu và nếu đường CHC sử dụng vào ban đêm phải được chiếu sáng; trường hợp khi vật thể đó được chiếu sáng bằng đèn có cường độ trung bình loại A vào ban ngày và chiều cao không quá 150 m so với mặt đất hoặc vật thể đó được chiếu sáng bằng đèn có cường độ cao vào ban ngày, có thể không cần đánh dấu.

3. Một vật thể cố định vượt trên bề mặt tiếp cận hoặc bề mặt chuyển tiếp trong phạm vi 3.000 m tính từ mép trong của bề mặt tiếp cận phải được đánh dấu và nếu đường CHC sử dụng vào ban đêm phải được chiếu sáng, trừ các trường hợp:

a) Khi vật thể này được che khuất bằng một vật thể khác;

b) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn có cường độ trung bình loại A vào ban ngày và chiều cao không quá 150 m so với mặt đất;

c) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn có cường độ cao vào ban ngày;

d) Có thể không cần chiếu sáng khi vật thể là một nhà đèn hoặc thấy rằng không lắp đèn vẫn đủ điều kiện đảm bảo an toàn hàng không.

4. Vật thể cố định vượt trên bề mặt ngang trong phải được đánh dấu và nếu đường CHC sử dụng vào ban đêm phải được chiếu sáng, trừ các trường hợp.

a) Khi vật thể này được che khuất bằng một vật thể khác hoặc nghiên cứu thấy không ảnh hưởng đến an toàn bay;

b) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn có cường độ trung bình loại A vào ban ngày và chiều cao không quá 150 m so với mặt đất;

c) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn có cường độ cao vào ban ngày;

d) Có thể không cần chiếu sáng khi vật thể là một nhà đèn hoặc thấy rằng không lắp đèn vẫn đủ điều kiện đảm bảo an toàn hàng không.

5. Vật thể cố định vượt trên bề mặt chướng ngại vật phải được đánh dấu và nếu đường CHC sử dụng vào ban đêm phải được chiếu sáng.

6. Đường dây, đường cáp, cáp treo, đường điện, trụ đỡ đường cáp treo, cột điện ảnh hưởng đến an toàn bay phải được đánh dấu. Trụ đỡ đường cáp treo, cột điện được miễn đánh dấu nếu được chiếu sáng bằng đèn cường độ cao vào ban ngày.

7. Việc miễn trừ đánh dấu và hoặc chiếu sáng chướng ngại vật do Cục Tác chiến – Bộ Tổng Tham mưu quyết định.

MỤC 2. ĐÁNH DẤU CHƯỚNG NGẠI VẬT HÀNG KHÔNG

1. Mọi chướng ngại vật cố định, di động ảnh hưởng đến an toàn bay cần phải đánh dấu phải sơn màu hoặc đặt mốc, cắm cờ, trừ khi vật thể đủ nổi bật về hình dáng, kích thước, màu sắc và không lẫn với vật thể khác.

2. Quy định về sơn màu chướng ngại vật

a) Mọi chướng ngại vật đều phải được sơn màu để thấy rõ hình dáng của nó trên bất kỳ mặt phẳng đứng nào đều bằng hoặc lớn hơn 4,5 m theo cả hai kích thước. Màu phải gồm nhiều hình chữ nhật phù hợp mỗi cạnh không nhỏ hơn 1.5 m và không lớn hơn 3 m. Các góc có màu sẫm hơn. Màu sắc phải tương phản với nhau và tương phản với màu sắc xung quanh nó. Màu thông dụng nhất là màu da cam và màu trắng hoặc màu đỏ và màu trắng xen kẽ nhau, trừ khi màu đó lẫn với màu xung quanh.

b) Vật thể được sơn phải có vạch màu tương phản xen kẽ nhau nếu:

- Nó chủ yếu gồm những bề mặt có cạnh là chiều ngang hoặc chiều đứng lớn hơn 1,5 m và cạnh còn lại có chiều ngang hoặc chiều đứng nhỏ hơn 4,5 m;

- Nó là dạng khung có chiều ngang hoặc chiều đứng lớn hơn 1.5 m.

Các dải phải thẳng góc với chiều dài nhất và có chiều rộng bằng 1/7 của chiều dài nhất hoặc 30 m (lấy theo giá trị nào nhỏ hơn). Màu sắc của các dải phải tương phản với màu xung quanh nó. Dùng màu da cam và màu trắng trừ khi màu này không tương phản và khó quan sát. Các dải ở đầu mút của vật thể có màu sẫm hơn (xem hình 1, 2-PLIV).

c) Chiều rộng dải dấu hiệu

Kích thước lớn nhất |  | Chiều rộng của dải sơn
Lớn hơn | Không vượt quá
1.5 m | 210 m | 1/7 của kích thước dài nhất
210 m | 270 m | 1/9 của kích thước dài nhất
270 m | 330 m | 1/11 của kích thước dài nhất
330 m | 390 m | 1/13 của kích thước dài nhất
390 m | 450 m | 1/15 của kích thước dài nhất
450 m | 510 m | 1/17 của kích thước dài nhất
510 m | 570 m | 1/19 của kích thước dài nhất
570 m | 630 m | 1/21 của kích thước dài nhất

Hình 1-PLIV. Mẫu sơn, kẻ cơ bản

d) Vật thể phải sơn một màu nếu hình chiếu của nó trên bất kỳ một mặt phẳng thẳng đứng nào đều có hai chiều nhỏ hơn 1,5m. Phải dùng màu da cam hoặc màu đỏ trừ khi những màu này lẫn với màu nền xung quanh.

3. Sử dụng mốc

a) Các mốc ở trên hoặc bên cạnh các vật thể phải được đặt ở những vị trí dễ nhìn thấy để xác định hình dáng vật thể. Trong điều kiện thời tiết tốt, có thể nhận biết vật thể từ cự ly 1.000 m từ trên không và 300 m từ mặt đất ở mọi hướng mà tàu bay có thể đến gần vật thể đó. Hình dáng của mốc phải phân biệt rõ trong khoảng cách cần thiết để đảm bảo chúng không bị nhầm lẫn với mốc dùng cho mục đích khác và không làm tăng thêm rủi ro cho tàu bay do vật thể được đánh dấu gây ra.

b) Mốc đặt trên dây điện, cáp trên không phải là:

- Mốc dạng hình cầu, đường kính tối thiểu là 60 cm, một màu. Lắp xen kẽ các mốc có màu sắc khác nhau (nếu có); màu sắc chọn phải tương phản với màu sắc xung quanh;

- Khoảng cách giữa hai mốc kề nhau hoặc giữa một mốc và một cột đỡ phù hợp với đường kính của mốc:

+ Đường kính là 60 cm khi khoảng cách giữa hai mốc và cột đỡ đến 30 m;

+ Đường kính là 80 cm khi khoảng cách giữa hai mốc và cột đỡ đến 35 m;

+ Đường kính là 130 cm khi khoảng cách giữa hai mốc và cột đỡ đến 40 m;

+ Khi có nhiều đường dây, thì đặt mốc ở đường dây cao nhất.

4. Sử dụng cờ

a) Cờ đánh dấu vật thể đặt ở xung quanh hoặc trên đỉnh hoặc xung quanh mép cao nhất của vật thể. Khi dùng cờ đánh dấu vật thể lớn hoặc một nhóm vật thể ở gần sát nhau thì cờ đánh dấu cắm cách nhau ít nhất 15 m để hạn chế rủi ro do vật thể được đánh dấu gây ra;

b) Cờ hình vuông, mỗi cạnh tối thiểu 0,6 m đánh dấu vật thể cố định và cờ hình vuông, mỗi cạnh tối thiểu 0,9 m đánh dấu vật thể di động;

c) Cờ đánh dấu vật thể cố định phải có màu da cam hoặc kết hợp hai hình tam giác, một tam giác màu da cam, một tam giác màu trắng hoặc một tam giác màu đỏ, một tam giác màu trắng, trừ khi những màu này lẫn với màu nền thì phải dùng màu khác rõ hơn;

d) Cờ đánh dấu vật thể di động phải có màu kẻ ô vuông. Mỗi ô vuông có cạnh tối thiểu 0,3 m. Các màu của ô vuông phải tương phản với nhau và tương phản với nền xung quanh. Màu da cam và màu trắng hoặc màu đỏ và màu trắng xen kẽ nhau thường được dùng, trừ khi các màu đó lẫn với nền màu xung quanh.

MỤC 3. CHIẾU SÁNG CHƯỚNG NGẠI VẬT HÀNG KHÔNG

1. Các vật thể được yêu cầu chiếu sáng phải được lắp đèn cảnh báo chướng ngại vật cường độ thấp, trung bình, cao, riêng lẻ hoặc kết hợp cả ba loại đèn trên.

Chú ý: đèn cảnh báo chướng ngại vật cường độ cao được dùng tốt cho cả ban ngày lẫn ban đêm. Cần thận trọng để đảm bảo các đèn này không gây lóa mắt.

2. Đèn cảnh báo chướng ngại vật cường độ thấp loại A hoặc B phải được sử dụng ở nơi mà vật thể nhỏ và chiều cao của nó so với mặt đất xung quanh nhỏ hơn 45 m.

3. Nơi sử dụng đèn cảnh báo chướng ngại vật cường độ thấp loại A hoặc B không đủ sáng hoặc cần cảnh báo đặc biệt thì dùng đèn cảnh báo chướng ngại vật cường độ trung bình hoặc cao.

4. Đèn cảnh báo chướng ngại vật cường độ thấp loại C được lắp trên xe ô tô và các vật thể thi động khác bao gồm cả tàu bay.

5. Đèn cảnh báo chướng ngại vật cường độ thấp loại B cũng phải được sử dụng đơn lẻ hoặc kết hợp với đèn cảnh báo chướng ngại vật cường độ trung bình loại B phù hợp với điểm 6 mục này.

6. Đèn cảnh báo chướng ngại vật cường độ trung bình loại A, B hoặc C phải được sử dụng nơi mà vật thể lớn như nhóm cây, những khối nhà lớn hoặc chiều cao của nó so với mặt đất xung quanh lớn hơn 45 m. Đèn cảnh báo chướng ngại vật cường độ trung bình loại A và C phải được sử dụng đơn lẻ nơi mà đèn cảnh báo chướng ngại vật cường độ trung bình loại B cũng được sử dụng đơn lẻ hoặc kết hợp với đèn cảnh báo chướng ngại vật cường độ thấp loại B.

7. Đèn cảnh báo chướng ngại vật cường độ cao loại A phải được sử dụng để chỉ sự hiện diện của vật thể cao vượt quá 150 m so với cốt đất xung quanh và qua nghiên cứu thấy rằng đèn này dùng để cảnh báo chủ yếu cho vật thể vào ban ngày.

8. Đèn cảnh báo chướng ngại vật cường độ cao loại B nên dùng để chỉ sự hiện diện của những tòa tháp, những đường dây cáp cao trên không, … ở những nơi:

a) Qua nghiên cứu hàng không cho thấy chủ yếu cần có những đèn cho phép nhận biết sự hiện diện của những đường dây điện, dây cáp…;

b) Thực tế, không thể đặt được dấu hiện trên đường dây điện, dây cáp ….

9. Nơi dùng đèn cảnh báo chướng ngại vật cường độ cao loại A hoặc B hoặc đèn cảnh báo chướng ngại vật cường độ trung bình loại A vào ban đêm có thể làm lóa mắt người lái trong vùng lân cận sân bay hoặc do nguyên nhân quan trọng về môi trường có liên quan cần được thay thế bằng hệ thống kép đèn cảnh báo chướng ngại vật. Trường hợp này, hệ thống phải được kết hợp đèn cảnh báo chướng ngại vật cường độ cao loại A hoặc B hoặc đèn cảnh báo chướng ngại vật cường độ trung bình loại A dùng cho thời gian ban ngày và lúc tranh tối tranh sáng và đèn cảnh báo chướng ngại vật cường độ trung bình loại B hoặc C được sử dụng vào thời gian đêm.

Bảng 1. Các loại đèn cảnh báo chướng ngại vật và đặc tính

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
Loại đèn | Màu | Loại tín hiệu/Tốc độ chớp | Độ sáng của nền xung quanh |  |  | Độ rộng trùm ánh sáng theo chiều thẳng đứng | Cường độ sáng (cd) ở những góc nâng lên khi đèn được lắp bằng nhau
 |  |  | Trên 500/cd/m2 | 50-500/cd/m2 | Dưới 50/cd/m2 |  | -100 | -10 | ±00 | + 60 | +100
Cường độ thấp, loại A (CN vật cố định) | Đỏ | Cố định | Không áp dụng | 10 mnm | 10 mnm | 100 | - | - | - | 10 mnm | 10 mnm
Cường độ thấp, loại B (CN vật cố định) | Đỏ | Cố định | Không áp dụng | 32 mnm | 32 mnm | 100 | - | - | - | 32 mnm | 32 mnm
Cường độ thấp, loại C (CN vật di động) | Vàng/ xanh | Chớp 60-90 lần/phút | Không áp dụng | 40 mnm 400max | 40 mnm 400max | 120 | - | - | - | - | -
Cường độ thấp loại D Xe Follow-me | Vàng | Chớp 60-90 lần/phút | Không áp dụng | 200 mnm 400max | 200 mnm 400max | 120 | - | - | - | - | -
Cường độ trung bình, loại A | Trắng | Chớp 20-60 lần/phút | 20 000 ±25% | 20 000 ±25% | 2 000 ±25% | 30mnm | 3% max | 50% mnm 75% max | 100% max | - | -
Cường độ trung bình, loại B | Đỏ | Chớp 20-60 lần/phút | Không áp dụng | Không áp dụng | 2 000 ±25% | 30mnm | - | 50% mnm | 100% max | - | -
Cường độ trung bình, loại C | Đỏ | Cố định | Không áp dụng | Không áp dụng | 2 000 ±25% | 30mnm | - | 75% mnm | 100% max | - | -
Cường độ cao, loại A | Trắng | Chớp 40-60 lần/phút | 200 000 ±25% | 20 000 ±25% | 2 000 ±25% | 30-70 mnm | 3% max | 50% mnm | 100% max | - | -
Cường độ cao, loại B | Trắng | Chớp 40-60 lần/phút | 100 000 ±25% | 20 000 ±25% | 2 000 ±25% | 30-70 mnm | 3% max | 75% mnm | 100% max | - | -

MỤC 4. VỊ TRÍ CỦA ĐÈN CẢNH BÁO CHƯỚNG NGẠI VẬT

1. Một hay nhiều đèn cảnh báo chướng ngại vật cường độ thấp, trung bình hoặc cao phải đặt càng gần đỉnh vật thể càng tốt. Đèn trên cùng phải chiếu rõ được đỉnh của vật thể hoặc rìa cao nhất của vật thể trên giới hạn của bề mặt chướng ngại vật.

2. Trong trường hợp có ống khói hoặc kết cấu khác tương tự, đèn trên cùng phải được bố trí phía dưới, đủ để giảm khói bẩn bám vào đèn (xem hình 2, 3-PLIV).

3. Trong trường hợp tháp hoặc ăng ten được lắp đèn cảnh báo chướng ngại vật cường độ cao vào ban ngày phụ thuộc vào công trình khác như cần trục hoặc ăng ten có chiều cao trên 12 m, nơi mà không thể đặt được đèn cảnh báo chướng ngại vật cường độ cao trên đỉnh, một đèn phải được đặt ở một điểm cao nhất có thể và một đèn cảnh báo chướng ngại vật cường độ trung bình loại A phát ra ánh sáng trắng phải được đặt trên đỉnh.

4. Trong trường hợp vật thể lớn hoặc nhóm vật thể ở gần nhau các đèn phía trên phải chiếu sáng ít nhất các đỉnh hoặc các cạnh của các vật thể cao nhất liên quan đến bề mặt giới hạn chướng ngại vật, để nhận rõ hình dạng và độ lớn của vật thể. Nếu hai hay nhiều cạnh có cùng một chiều cao, cạnh gần nhất khu vực hạ cánh phải được đánh dấu. Khi dùng đèn cường độ thấp, chúng phải có giãn cách dọc không quá 45 m. Khi dùng đèn cường độ trung bình, chúng phải có giãn cách theo chiều dài không quá 900 m.

5. Khi bề mặt giới hạn chướng ngại vật liên quan có độ dốc và điểm cao nhất phía trên bề mặt giới hạn chướng ngại vật không phải là điểm cao nhất của vật thể thì phải đặt đèn cảnh báo chướng ngại vật bổ trợ trên phần cao nhất của vật thể đó.

6. Khi một vật thể được chiếu sáng bởi đèn cảnh báo chướng ngại vật cường độ trung bình loại A và đỉnh của vật thể cao hơn 105 m so với mặt đất xung quanh hoặc độ cao đỉnh của những tòa nhà lân cận (khi xung quanh vật thể có nhiều tòa nhà cao tầng) thì đèn phụ thêm sẽ được bố trí ở khoảng giữa. Những đèn phụ ở khoảng giữa này được bố trí cách đều nhau từ đèn đỉnh cao nhất đến mặt đất hoặc đỉnh những tòa nhà xung quanh với một khoảng cách thích hợp nhưng không vượt quá 105 m.

7. Khi một vật thể được chiếu sáng bởi đèn cảnh báo chướng ngại vật cường độ trung bình loại B và đỉnh của vật thể cao hơn 45 m so với mặt đất xung quanh hoặc độ cao đỉnh của những tòa nhà lân cận (khi xung quanh vật thể có nhiều tòa nhà cao tầng) thì đèn phụ thêm sẽ được bố trí ở khoảng giữa. Những đèn phụ ở khoảng giữa này được bổ trợ cho đèn cảnh báo chướng ngại vật có cường độ thấp loại B và bố trí cách đều nhau từ đèn đỉnh cao nhất đến mặt đất hoặc đỉnh những tòa nhà xung quanh với một khoảng cách thích hợp nhưng không vượt quá 52 m.

8. Nơi vật thể được lắp đèn cảnh báo chướng ngại vật cường độ trung bình loại C và đỉnh của vật thể cao hơn 45 m so với mặt đất xung quanh hoặc độ cao đỉnh của những tòa nhà lân cận (khi xung quanh vật thể có nhiều tòa nhà cao tầng) thì đèn phụ thêm sẽ được bố trí ở khoảng giữa. Những đèn phụ ở khoảng bố trí cách đều nhau từ đèn đỉnh cao nhất đến mặt đất hoặc đỉnh những tòa nhà xung quanh với một khoảng cách thích hợp nhưng không vượt quá 52 m.

9. Ở những nơi sử dụng đèn cảnh báo chướng ngại vật cường độ cao loại A thường được đặt với khoảng cách không vượt quá 105 m đều nhau tính từ đèn dưới mặt đất đến đèn ở đỉnh, trừ nơi bị nhà cao tầng bao quanh, khi đó điểm cao nhất của nhà cao tầng xung quanh có thể được coi như điểm dưới mặt đất để định rõ số hàng đèn.

10. Nơi sử dụng đèn cảnh báo chướng ngại vật cường độ cao loại B phải đặt đèn ở 3 mức sau:

a) Ở trên đỉnh tháp;

b) Ở mức thấp nhất của các đoạn nối của đường dây hoặc cáp;

c) Ở khoảng giữa của 2 mức.

Ghi chú: Trong một vài trường hợp sẽ yêu cầu vị trí đặt đèn tách rời khỏi tòa tháp.

11. Số lượng và cách bố trí các đèn cảnh báo chướng ngại vật cường độ thấp, trung bình, cao tại mỗi mức cần phải đánh dấu làm cho vật thể được nhìn thấy từ mọi góc phương vị. Nơi đặt đèn bị vật thể bên cạnh che khuất theo bất kỳ hướng nào cần bổ sung đèn trên vật thể đó theo cách giống như vật thể cần được chiếu sáng ở phía đèn bị che khuất.

12. Những vật thể lớn như nhóm cây, khối nhà lớn hoặc khu nhà cao tầng trong thành phố có chiều cao từ 45 m trở lên, đèn được lắp từ phần che khuất trở lên đến đỉnh của công trình.

Hình 2-PLIV. Ví dụ chiếu sáng và đánh dấu cao trình

Hình 3-PLIV. Chiếu sáng công trình

A, B = 45 m – 90 m

C. D. E. < 45 m


ND 2010 - 81 an ninh hang khong dan dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 81/2010/NĐ-CP | Hà Nội, ngày 14 tháng 07 năm 2010

NGHỊ ĐỊNH

VỀ AN NINH HÀNG KHÔNG DÂN DỤNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định các biện pháp bảo đảm an ninh hàng không dân dụng; đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, giữ gìn trật tự an toàn xã hội tại các địa bàn hoạt động hàng không dân dụng; lực lượng an ninh hàng không dân dụng; cơ sở cung cấp dịch vụ an ninh hàng không dân dụng; hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng; kinh phí bảo đảm an ninh hàng không dân dụng; trách nhiệm của các cơ quan, tổ chức, cá nhân liên quan trong việc bảo đảm an ninh hàng không dân dụng.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng đối với hoạt động hàng không dân dụng tại Việt Nam và hoạt động hàng không dân dụng do tổ chức, cá nhân Việt Nam thực hiện ngoài lãnh thổ Việt Nam, nếu pháp luật của nước sở tại không có quy định khác.

Điều 3. Nguyên tắc chung

1. An ninh hàng không dân dụng là nhiệm vụ quan trọng của ngành hàng không dân dụng Việt Nam nhằm bảo vệ hoạt động hàng không dân dụng đối phó với các hành vi can thiệp bất hợp pháp, góp phần bảo vệ an ninh quốc gia, giữ gìn trật tự an toàn xã hội tại các địa bàn hoạt động hàng không dân dụng.

2. Các tiêu chuẩn, quy chuẩn kỹ thuật, biện pháp, quy trình, thủ tục an ninh hàng không dân dụng được áp dụng phải đảm bảo an ninh tối đa cho hoạt động hàng không dân dụng đồng thời tạo điều kiện thuận lợi cho hoạt động vận chuyển hàng không và phù hợp với các điều ước quốc tế về hàng không dân dụng mà Việt Nam là thành viên.

3. Dịch vụ an ninh hàng không dân dụng là dịch vụ công ích.

4. Người khai thác cảng hàng không, sân bay, doanh nghiệp cung cấp dịch vụ không lưu, hãng hàng không, người khai thác tàu bay phải lập báo cáo và gửi qua bưu điện hoặc trực tiếp cho Bộ Giao thông vận tải, Cục Hàng không Việt Nam về các sự cố, vi phạm an ninh hàng không dân dụng trong vòng 48 giờ kể từ thời điểm xảy ra sự cố, vi phạm.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các lực lượng chức năng liên quan có trách nhiệm phối hợp thực hiện có hiệu quả các biện pháp bảo đảm an ninh hàng không dân dụng theo quy định của Nghị định này; thực hiện công tác nghiệp vụ; giải quyết các vấn đề phát sinh trên nguyên tắc tôn trọng chức năng, nhiệm vụ và quyền hạn của nhau theo quy định pháp luật.

Chương 2.

BIỆN PHÁP PHÒNG NGỪA, NGĂN CHẶN BẢO ĐẢM AN NINH HÀNG KHÔNG DÂN DỤNG

Điều 4. Yêu cầu về bảo đảm an ninh hàng không dân dụng trong xây dựng và cải tạo cảng hàng không, sân bay

1. Cảng hàng không, sân bay phải có hệ thống hàng rào vành đai, cổng cửa, đường tuần tra, hệ thống chiếu sáng an ninh, biển cảnh báo, hệ thống kỹ thuật, trang thiết bị kiểm tra, soi chiếu, giám sát an ninh, vị trí tập kết khẩn nguy, hầm hoặc khu vực xử lý bom, mìn, vật phẩm nguy hiểm phù hợp với yêu cầu về bảo đảm an ninh hàng không dân dụng.

2. Cảng hàng không, sân bay phải đáp ứng các yêu cầu về cách ly, kiểm tra, giám sát an ninh hàng không dân dụng đối với hành khách, hành lý, hàng hóa, thư, bưu phẩm, bưu kiện.

3. Cảng hàng không, sân bay, kết cấu hạ tầng hàng không trước khi xây dựng mới, cải tạo nâng cấp phải được thẩm định thiết kế về an ninh hàng không dân dụng và công tác bảo đảm quốc phòng, an ninh trong phạm vi sân bay.

Điều 5. Bảo đảm an ninh khu vực hạn chế

1. Khu vực hạn chế là khu vực của cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không mà việc ra vào và hoạt động tại đó phải được kiểm tra, soi chiếu, giám sát an ninh hàng không dân dụng, được bảo vệ nhằm ngăn ngừa và chống lại các hành vi can thiệp bất hợp pháp.

2. Việc thiết lập, bảo vệ các khu vực hạn chế tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không phải phù hợp với mục đích bảo đảm an ninh hàng không dân dụng và tính chất hoạt động hàng không dân dụng nhưng không gây cản trở cho người, phương tiện vào, ra và hoạt động bình thường tại khu vực hạn chế; được quy định cụ thể trong Chương trình an ninh hàng không dân dụng Việt Nam.

3. Người, phương tiện ra, vào và hoạt động tại khu vực hạn chế phải có thẻ kiểm soát an ninh hàng không dân dụng, giấy phép kiểm soát an ninh hàng không dân dụng do Cục Hàng không Việt Nam, Cảng vụ hàng không liên quan cấp, trừ trường hợp hành khách đi tàu bay hoặc trường hợp khẩn cấp liên quan đến an ninh hàng không dân dụng. Cục Hàng không Việt Nam thống nhất với cơ quan liên quan về việc cấp và sử dụng thẻ kiểm soát an ninh hàng không dân dụng cho cán bộ, nhân viên của các cơ quan quản lý nhà nước khác tại cảng hàng không, sân bay.

4. Người khai thác cảng hàng không, sân bay chịu trách nhiệm tổ chức lực lượng an ninh thực hiện tuần tra, canh gác, kiểm tra, soi chiếu, giám sát an ninh tại khu vực hạn chế của nhà ga, sân bay do người khai thác cảng hàng không, sân bay quản lý, khai thác nhằm ngăn chặn, đối phó kịp thời các hành vi can thiệp bất hợp pháp và các hành vi vi phạm pháp luật khác.

5. Cơ quan, doanh nghiệp chủ quản khu vực hạn chế chịu trách nhiệm tổ chức, bố trí lực lượng an ninh thực hiện tuần tra, canh gác, kiểm tra, soi chiếu, giám sát an ninh đối với các khu vực hạn chế sau đây:

a) Khu vực đài kiểm soát không lưu;

b) Khu vực hạn chế nằm ngoài nhà ga, sân bay.

6. Tại các sân bay dùng chung giữa dân dụng và quân sự, đơn vị quân đội chịu trách nhiệm tổ chức lực lượng bảo vệ trong phạm vi quản lý theo chức năng, nhiệm vụ của mình; phối hợp với lực lượng an ninh hàng không dân dụng tuần tra, canh gác, bảo vệ khu vực lân cận giữa khu vực sử dụng cho hoạt động hàng không dân dụng và khu vực sử dụng cho hoạt động quân sự.

Điều 6. Bảo đảm an ninh khu vực công cộng thuộc đất cảng hàng không, sân bay

1. Người khai thác cảng hàng không, sân bay thiết lập các chốt kiểm soát an ninh hàng không dân dụng, bố trí nhân viên an ninh hàng không dân dụng và thiết bị phù hợp, tổ chức tuần tra, kiểm soát; duy trì trật tự các khu vực công cộng thuộc đất cảng hàng không, sân bay; phát hiện, xử lý kịp thời những hành vi vi phạm pháp luật, gây rối, hành lý vô chủ, những vật nghi ngờ, vũ khí, chất nổ hay các thiết bị, vật, chất nguy hiểm khác.

2. Công an các cấp nơi có cảng hàng không, sân bay có trách nhiệm bố trí lực lượng tuần tra chung với lực lượng an ninh hàng không dân dụng tại khu vực công cộng; xử lý kịp thời các hành vi gây rối trật tự, vi phạm an toàn giao thông đường bộ; đấu tranh với các loại tội phạm hoạt động tại khu vực công cộng của cảng hàng không.

Điều 7. Bảo đảm an ninh khu vực lân cận

1. Ủy ban nhân dân địa phương vùng lân cận chịu trách nhiệm quản lý, giáo dục, tuyên truyền các quy định về an ninh, an toàn hàng không cho nhân dân cư trú trong vùng lân cận; phát hiện, xử lý kịp thời các hành vi vi phạm an toàn tĩnh không sân bay, xâm canh, xâm cư, lấn chiếm trái phép, làm hư hỏng các công trình, cơ sở kỹ thuật bảo đảm hoạt động bay có trên địa bàn.

2. Công an các cấp khu vực lân cận cảng hàng không, sân bay chủ trì, phối hợp với các cơ quan, tổ chức liên quan xây dựng và thực hiện phương án phòng ngừa, ngăn chặn các hành vi tấn công, cướp phá cảng hàng không, sân bay, tàu bay trong giai đoạn cất, hạ cánh.

3. Công an cấp phường, xã khu vực lân cận với cảng hàng không, sân bay chủ trì, phối hợp với lực lượng an ninh hàng không dân dụng, lực lượng bảo vệ của các cơ quan, đơn vị liên quan tổ chức tuần tra khu vực lân cận bên ngoài cảng hàng không, sân bay nhằm phát hiện, xử lý kịp thời các hành vi vi phạm pháp luật.

Điều 8. Kiểm tra, soi chiếu, giám sát an ninh hàng không dân dụng đối với chuyến bay

1. Kiểm tra an ninh là các biện pháp được sử dụng nhằm ngăn chặn việc đưa các chất nổ, vũ khí hoặc các vật nguy hiểm khác có thể được sử dụng để thực hiện hành vi can thiệp bất hợp pháp.

2. Soi chiếu an ninh là một biện pháp kiểm tra an ninh thông qua việc sử dụng phương tiện kỹ thuật, động vật, giác quan của người hoặc những phương tiện khác để nhận biết và phát hiện vũ khí, chất nổ hoặc thiết bị, vật phẩm nguy hiểm khác.

3. Giám sát an ninh là việc sử dụng nhân viên an ninh hàng không dân dụng, thiết bị kỹ thuật để quản lý, theo dõi người, phương tiện nhằm phát hiện, ngăn chặn các hành vi vi phạm hoặc có dấu hiệu vi phạm, uy hiếp an ninh hàng không dân dụng.

4. Người, hành lý, hàng hóa, thư, bưu phẩm, bưu kiện, đồ vật, phương tiện, nguyên vật liệu đưa lên tàu bay chịu sự kiểm tra, soi chiếu, giám sát an ninh trực tiếp của lực lượng an ninh hàng không dân dụng thuộc người khai thác cảng hàng không, sân bay bằng biện pháp thích hợp.

Điều 9. Bảo đảm an ninh đối với hành khách, tổ bay và hành lý

1. Hành khách không được mang theo người hoặc để trong hành lý xách tay những vật phẩm nguy hiểm khi đi tàu bay, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép.

2. Tổ bay, hành khách xuất phát, quá cảnh, nối chuyến và hành lý xách tay của họ trước khi lên tàu bay phải qua kiểm tra, soi chiếu an ninh; sau khi kiểm tra, soi chiếu phải được cách ly, giám sát an ninh liên tục cho tới khi lên tàu bay. Trường hợp đã qua kiểm tra, soi chiếu mà có tiếp xúc hoặc lẫn lộn với người chưa qua kiểm tra, soi chiếu thì phải kiểm tra, soi chiếu lại.

3. Hành lý ký gửi xuất phát, nối chuyến phải qua soi chiếu tại điểm soi chiếu an ninh ở cảng hàng không, sân bay, sau khi soi chiếu phải được giám sát an ninh cho tới khi chất xếp lên tàu bay. Trường hợp phát hiện hành lý ký gửi đã qua soi chiếu có dấu hiệu đã bị can thiệp trái phép thì phải kiểm tra lại.

4. Hành lý ký gửi đã chất xếp lên tàu bay nhưng không có hành khách đi cùng trên chuyến bay phải được đưa xuống khỏi tàu bay trước khi chuyến bay khởi hành, trừ trường hợp được xác định là hành lý ký gửi được phép chuyên chở không cùng hành khách theo quy định của Luật Hàng không dân dụng Việt Nam và hành lý ký gửi đó phải được kiểm tra, soi chiếu lại.

5. Người khai thác tàu bay thương mại chỉ được phép chuyên chở các kiện hành lý ký gửi của từng cá nhân riêng lẻ có hoặc không có hành khách đi cùng đã được soi chiếu theo đúng các quy định và đã được hãng vận chuyển chấp nhận chuyên chở trên chuyến bay. Dữ liệu thông tin về hành lý phải được cơ quan, tổ chức làm dịch vụ thương mại mặt đất cập nhật, lưu giữ tại điểm xuất phát và thông báo cho người khai thác tàu bay biết để xử lý.

6. Người khai thác cảng hàng không, sân bay chịu trách nhiệm tổ chức lực lượng an ninh hàng không dân dụng thực hiện kiểm tra, soi chiếu và giám sát an ninh liên tục đối với hành khách, tổ bay, hành lý đưa lên tàu bay.

Điều 10. Bảo đảm an ninh đối với hàng hóa, thư, bưu phẩm, bưu kiện

1. Người khai thác cảng hàng không, sân bay chịu trách nhiệm tổ chức lực lượng an ninh hàng không dân dụng thực hiện kiểm tra, soi chiếu và giám sát an ninh đối với hàng hóa, thư bưu phẩm, bưu kiện tại cảng hàng không, sân bay; kiểm tra, soi chiếu và giám sát an ninh đối với hàng hóa, thư bưu phẩm, bưu kiện ngoài cảng hàng không, sân bay.

2. Hàng hóa, thư, bưu phẩm, bưu kiện vận chuyển trên tàu bay phải được kiểm tra soi chiếu trước khi được chất xếp lên tàu bay, sau khi soi chiếu phải được giám sát an ninh cho tới khi chất xếp lên tàu bay. Trường hợp phát hiện hàng hóa, thư, bưu phẩm, bưu kiện đã soi chiếu có dấu hiệu bị can thiệp trái phép thì phải soi chiếu lại.

3. Hàng hóa, thư, bưu phẩm, bưu kiện vận chuyển trên tàu bay hàng hóa phải thực hiện các biện pháp kiểm soát an ninh thích hợp và bảo vệ kể từ khi chấp nhận cho tới khi chất xếp lên tàu bay.

4. Túi thư ngoại giao, túi thư lãnh sự được miễn kiểm tra, soi chiếu an ninh hàng không. Việc mở, từ chối vận chuyển túi thư ngoại giao, túi thư lãnh sự phải tuân thủ các quy định của pháp luật về ngoại giao và lãnh sự.

Điều 11. Bảo đảm an ninh đối với suất ăn, đồ vật dự phòng, phục vụ trên chuyến bay, nhiên liệu cho tàu bay và các đồ vật khác đưa lên tàu bay

1. Suất ăn, đồ vật dự phòng, đồ vật phục vụ trên chuyến bay, nhiên liệu cho tàu bay và các đồ vật khác đưa lên tàu bay phải thực hiện các biện pháp kiểm tra an ninh thích hợp, sau khi kiểm tra phải được bảo vệ cho tới khi đưa lên tàu bay.

2. Người khai thác cảng hàng không, sân bay chịu trách nhiệm tổ chức thực hiện các biện pháp an ninh đối với suất ăn, nhiên liệu cho tàu bay, đồ vật dự phòng, đồ vật phục vụ trên tàu bay và các đồ vật khác đưa lên tàu bay theo quy chế, Chương trình an ninh hàng không dân dụng tương ứng được phê duyệt.

Điều 12. Kiểm tra và lục soát an ninh tàu bay

1. Trước mỗi chuyến bay, người khai thác tàu bay phải tự thực hiện hoặc hợp đồng với lực lượng an ninh hàng không dân dụng thực hiện kiểm tra an ninh bên trong các khoang của tàu bay và bên ngoài của tàu bay để tìm ra những vật nghi ngờ, vũ khí, chất nổ hay các thiết bị, vật, chất nguy hiểm khác.

2. Khi hành khách rời khỏi tàu bay tại bất cứ điểm dừng nào của chuyến bay, người khai thác tàu bay phải kiểm tra và xác định hành khách không để lại hành lý hoặc bất cứ vật gì trên tàu bay.

3. Khi có thông tin đe dọa liên quan đến an ninh, an toàn tàu bay, người khai thác tàu bay phối hợp với lực lượng an ninh hàng không dân dụng tại cảng hàng không thực hiện các phương án khẩn nguy, lục soát, kiểm tra toàn bộ bên trong và bên ngoài tàu bay để tìm ra những vật nghi ngờ, vũ khí, chất nổ hay các thiết bị, vật, chất nguy hiểm khác.

4. Chỉ cho phép hành khách, hành lý, hàng hóa lên tàu bay, cho phép tàu bay khởi hành sau khi đã xác định không có vật nghi ngờ, vũ khí, chất nổ hay các thiết bị, vật, chất nguy hiểm khác trên tàu bay.

Điều 13. Bảo vệ tàu bay

Tàu bay sau khi kiểm tra, lục soát an ninh xong phải được bảo vệ, ngăn chặn việc tiếp cận, lên tàu bay trái phép cho tới khi khởi hành. Người khai thác tàu bay phải thực hiện các biện pháp thích hợp để bảo vệ tàu bay khi đỗ tại sân bay hoặc đỗ tại bãi đỗ ở ngoài sân bay và khi tàu bay vào xưởng sửa chữa, bảo dưỡng.

Điều 14. Bảo đảm an ninh trên chuyến bay

1. Trong thời gian tàu bay đang bay, người chỉ huy tàu bay chỉ huy công tác bảo đảm an ninh trên chuyến bay, được áp dụng các biện pháp phòng ngừa, ngăn chặn, đối phó với hành vi can thiệp bất hợp pháp, vi phạm các quy định về bảo đảm an toàn hàng không, hành vi gây rối, vi phạm trật tự, an toàn xã hội, không tuân thủ yêu cầu, sự điều hành của tổ bay theo quy định pháp luật; bàn giao cho cơ quan nhà nước có thẩm quyền khi tàu bay hạ cánh tại cảng hàng không, sân bay gần nhất đối với những người thực hiện các hành vi đó.

2. Thành viên tổ bay có trách nhiệm tuân thủ mệnh lệnh, sự chỉ huy, điều hành của người chỉ huy tàu bay; thực hiện các biện pháp bảo đảm an ninh, duy trì trật tự kỷ luật trong tàu bay; phối hợp với nhân viên an ninh trên không giải quyết và xử lý các trường hợp tàu bay đang bay bị can thiệp bất hợp pháp.

3. Nhân viên an ninh trên không có trách nhiệm tuân thủ mệnh lệnh, sự chỉ huy, điều hành của người chỉ huy tàu bay; chủ động thực hiện các biện pháp phòng ngừa, phát hiện, ngăn chặn, đối phó với hành vi can thiệp bất hợp pháp trên tàu bay; phối hợp với thành viên tổ bay giải quyết và xử lý các trường hợp tàu bay đang bay bị can thiệp bất hợp pháp.

Điều 15. Bảo đảm an ninh khi mang vũ khí, công cụ hỗ trợ lên tàu bay

1. Những cán bộ, nhân viên an ninh sau đây được phép mang theo vũ khí, công cụ hỗ trợ, trang thiết bị kỹ thuật bảo vệ theo người lên tàu bay trên các chuyến bay của hãng hàng không Việt Nam:

a) Cán bộ, chiến sĩ cảnh vệ khi thực hiện nhiệm vụ bảo vệ lãnh đạo Đảng, Nhà nước, khách quốc tế;

b) Nhân viên an ninh trên không thực hiện nhiệm vụ bảo đảm an ninh trên chuyến bay.

2. Cán bộ áp giải bị can, bị cáo, phạm nhân, người bị trục xuất, dẫn độ, người bị bắt theo quyết định truy nã, người bị từ chối nhập cảnh được phép mang theo công cụ hỗ trợ thích hợp lên tàu bay khi thực hiện nhiệm vụ áp giải.

3. Người được mang vũ khí, công cụ hỗ trợ theo quy định pháp luật nhưng không thuộc đối tượng quy định tại các khoản 1 và 2 của Điều này phải ký gửi vũ khí, công cụ hỗ trợ cho hãng hàng không khi làm thủ tục đi tàu bay. Vũ khí, công cụ hỗ trợ phải trong trạng thái an toàn. Người khai thác tàu bay phải cất giữ vũ khí, công cụ hỗ trợ ở vị trí hành khách không thể tiếp cận được trong suốt chuyến bay.

4. Người được trang bị vũ khí, công cụ hỗ trợ phải xuất trình giấy phép sử dụng do cơ quan nhà nước có thẩm quyền cấp cho đại diện an ninh hàng không dân dụng khi làm thủ tục hàng không.

5. Người chỉ huy tàu bay phải được thông báo về tên, chỗ ngồi, lý do hành khách được phép mang vũ khí, công cụ hỗ trợ trên chuyến bay; những hành khách mang vũ khí, công cụ hỗ trợ trên cùng chuyến bay phải được thông báo vị trí ngồi của nhau. Tiếp viên hàng không không cung cấp các loại đồ uống có chất kích thích hoặc dung dịch có cồn cho những người mang theo vũ khí, công cụ hỗ trợ trên tàu bay.

Điều 16. Bảo đảm an ninh cho chuyến bay khi có hành khách đặc biệt

1. Hành khách đặc biệt là những hành khách khi được vận chuyển trên chuyến bay sẽ tiềm ẩn những yếu tố uy hiếp đến an ninh, an toàn của chuyến bay, bao gồm những hành khách:

a) Hành khách gây rối;

b) Người mất khả năng làm chủ hành vi;

c) Người bị từ chối nhập cảnh;

d) Bị can, bị cáo, phạm nhân, người bị trục xuất, dẫn độ, người bị bắt theo quyết định truy nã.

2. Hành khách gây rối là hành khách:

a) Không chấp hành các quy định, hướng dẫn của nhân viên hàng không tại cảng hàng không, sân bay hoặc trên tàu bay;

b) Gây rối trật tự và kỷ luật tại cảng hàng không, sân bay hoặc trên tàu bay;

c) Tung tin, cung cấp thông tin sai đến mức uy hiếp an toàn, an ninh của cảng hàng không, sân bay, tàu bay đang bay hoặc trên mặt đất và hành khách.

3. Hành khách sau đây khi vận chuyển phải có người của cơ quan nhà nước có thẩm quyền áp giải:

a) Bị can, bị cáo, phạm nhân, người bị dẫn độ, người bị bắt theo quyết định truy nã;

b) Người bị trục xuất có người áp giải theo quyết định của cơ quan nhà nước có thẩm quyền.

4. Căn cứ vào tính chất và mức độ vi phạm, Cục Hàng không Việt Nam lập danh sách người bị cấm chuyên chở có thời hạn hoặc vĩnh viễn trong các trường hợp sau đây:

a) Hành khách gây rối quy định tại các điểm a, b khoản 2 Điều này tái phạm nhiều lần;

b) Hành khách gây rối quy định tại điểm c khoản 2 Điều này;

c) Người có hành vi can thiệp bất hợp pháp khác vào hoạt động hàng không dân dụng;

d) Theo yêu cầu của cơ quan nhà nước có thẩm quyền.

5. Danh sách hành khách bị cấm vận chuyển nêu tại khoản 1 Điều này được áp dụng đối với các chuyến bay nội địa, chuyến bay quốc tế xuất phát từ Việt Nam của tất cả các hãng hàng không Việt Nam và nước ngoài.

6. Cục Hàng không Việt Nam xem xét, quyết định trong trường hợp có đề nghị của nhà chức trách có thẩm quyền của nước ngoài về hành khách bị cấm vận chuyển.

Điều 17. Từ chối vận chuyển hành khách vì lý do an ninh

1. Hãng hàng không có quyền từ chối vận chuyển các hành khách sau đây trong trường hợp không thực hiện được các biện pháp an ninh để bảo đảm an ninh, an toàn cho chuyến bay:

a) Hành khách quy định tại các điểm a, b, c khoản 1, khoản 2 Điều 16 của Nghị định này;

b) Người bị trục xuất không có người áp giải;

c) Theo yêu cầu của nhà chức trách có thẩm quyền của Việt Nam hoặc nước ngoài.

2. Khi áp giải bị can, bị cáo, phạm nhân, người bị trục xuất, dẫn độ, người bị bắt theo quyết định truy nã bằng đường hàng không, cơ quan áp giải thông báo, cung cấp cho hãng hàng không vận chuyển về họ, tên, ngày, tháng, năm sinh; cấp bậc, chức vụ, đơn vị của hành khách áp giải; họ, tên, ngày, tháng, năm sinh, địa chỉ thường trú, tạm trú của hành khách bị áp giải; lệnh hoặc quyết định áp giải của cơ quan có thẩm quyền; đồng thời trao đổi thống nhất với hãng hàng không vận chuyển về các biện pháp bảo đảm an ninh, an toàn trong quá trình áp giải.

Điều 18. Cấp độ tăng cường bảo đảm an ninh hàng không dân dụng

1. Các biện pháp bảo đảm an ninh sẽ được tăng cường khi có nguy cơ cao đối với an ninh hàng không dân dụng, tùy vào mức độ của nguy cơ an ninh hàng không dân dụng tăng cường có 3 cấp độ.

2. Cấp độ 1 được áp dụng trong các trường hợp sau đây:

a) Có sự kiện chính trị, xã hội trọng đại của đất nước;

b) Có tình hình an ninh chính trị, trật tự xã hội phức tạp.

3. Cấp độ 2 được áp dụng trong trường hợp sau:

a) Có thông tin tình báo về một âm mưu can thiệp bất hợp pháp vào hoạt động hàng không dân dụng nhưng chưa xác định địa điểm, mục tiêu, thời gian cụ thể;

b) Có tình hình mất an ninh chính trị, trật tự xã hội nghiêm trọng tại địa phương.

4. Cấp độ 3 được áp dụng trong các trường hợp sau:

a) Có thông tin tình báo về một âm mưu can thiệp bất hợp pháp vào hoạt động hàng không dân dụng có địa điểm, mục tiêu, thời gian cụ thể;

b) Có tình hình mất an ninh chính trị, trật tự xã hội đặc biệt nghiêm trọng tại địa phương.

Điều 19. Quyết định áp dụng cấp độ tăng cường bảo đảm an ninh hàng không dân dụng

1. Bộ trưởng Bộ Giao thông vận tải quyết định áp dụng, hủy bỏ tăng cường bảo đảm an ninh hàng không dân dụng ở cấp độ 1, cấp độ 2 khi nhận được thông tin tình báo do cơ quan có thẩm quyền cung cấp.

2. Cục trưởng Cục Hàng không Việt Nam quyết định áp dụng, hủy bỏ tăng cường bảo đảm an ninh hàng không dân dụng ở cấp độ 3.

Điều 20. Các biện pháp bảo đảm an ninh hàng không dân dụng tăng cường

1. Biện pháp bảo đảm an ninh hàng không dân dụng tăng cường áp dụng cho từng cấp độ phải được quy định cụ thể trong Chương trình an ninh hàng không dân dụng Việt Nam.

2. Khi có quyết định áp dụng cấp độ tăng cường bảo đảm an ninh hàng không dân dụng, người khai thác cảng hàng không, sân bay, hãng hàng không và các cơ quan, đơn vị liên quan phải thực hiện ngay các biện pháp tăng cường áp dụng cho cấp độ đó.

Điều 21. Bảo đảm hiệu quả của công tác bảo đảm an ninh hàng không dân dụng

1. Cục Hàng không Việt Nam tổ chức thử nghiệm, khảo sát, kiểm tra, thanh tra để đánh giá việc tuân thủ các quy định, biện pháp, quy trình, thủ tục an ninh của người khai thác cảng hàng không, sân bay, người khai thác tàu bay, doanh nghiệp cung cấp dịch vụ hàng không và các tổ chức, cá nhân có liên quan.

2. Những người thực hiện thử nghiệm, khảo sát, kiểm tra, thanh tra an ninh phải có thẻ giám sát viên an ninh hàng không dân dụng do Cục Hàng không Việt Nam cấp. Giám sát viên an ninh hàng không dân dụng khi thực hiện nhiệm vụ phải xuất trình thẻ, được quyền tiếp cận, vào bất kỳ khu vực hạn chế, phương tiện, thiết bị hàng không, tàu bay, yêu cầu cung cấp thông tin, tài liệu để thực hiện nhiệm vụ; được quyền đình chỉ các hành vi vi phạm, lập biên bản, thu hồi tài liệu, thẻ, giấy phép có liên quan của đối tượng vi phạm.

3. Kết quả các cuộc thử nghiệm, khảo sát, kiểm tra, thanh tra an ninh phải được phân tích, đánh giá các nguy cơ uy hiếp an ninh hàng không dân dụng để có biện pháp khắc phục kịp thời.

4. Hồ sơ, tài liệu các cuộc thử nghiệm, khảo sát, kiểm tra, thanh tra an ninh phải được quản lý, lưu trữ thành hệ thống.

Chương 3.

TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC CÓ LIÊN QUAN

Điều 22. Trách nhiệm của Bộ Giao thông vận tải

1. Thực hiện quản lý nhà nước về an ninh hàng không dân dụng; ban hành theo thẩm quyền hoặc trình các cấp có thẩm quyền ban hành các chính sách, văn bản quy phạm pháp luật, thủ tục hành chính, tiêu chuẩn, quy chuẩn trong lĩnh vực an ninh hàng không dân dụng.

2. Phối hợp với Bộ Công an, Bộ Quốc phòng và các Bộ, ngành liên quan trong việc thu thập thông tin, đánh giá các nguy cơ đe dọa đối với an ninh hàng không dân dụng Việt Nam; quyết định các biện pháp bảo đảm an ninh hàng không dân dụng theo thẩm quyền.

3. Bộ trưởng Bộ Giao thông vận tải quy định cụ thể công tác bảo đảm an ninh hàng không dân dụng trong xây dựng và cải tạo cảng hàng không, sân bay; hồ sơ, thủ tục cấp thẻ kiểm soát an ninh hàng không dân dụng, giấy phép kiểm soát an ninh hàng không dân dụng.

4. Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư về Chương trình an ninh hàng không dân dụng Việt Nam và kiểm soát chất lượng an ninh hàng không dân dụng, Thông tư quy định về đào tạo, bồi dưỡng nghiệp vụ, huấn luyện an ninh hàng không dân dụng; ủy quyền cho Cục trưởng Cục Hàng không Việt Nam: Phê duyệt Chương trình an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay, Chương trình an ninh hàng không dân dụng của người khai thác tàu bay Việt Nam, phương án điều hành tàu bay đang bay bị can thiệp bất hợp pháp; chấp thuận Chương trình an ninh hàng không dân dụng của các hãng hàng không nước ngoài khai thác tại Việt Nam; ban hành danh mục vật phẩm nguy hiểm không được mang theo người, hành lý lên tàu bay.

5. Bộ Giao thông vận tải có trách nhiệm lập dự toán kinh phí cho công tác bảo đảm an ninh hàng không theo quy định pháp luật.

6. Chỉ đạo Cục Hàng không Việt Nam trong công tác bảo đảm an ninh hàng không dân dụng, công tác phòng, chống khủng bố, đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng. Phối hợp với các Bộ, ngành liên quan để điều phối thực hiện hiệu quả Chương trình an ninh hàng không dân dụng Việt Nam và các quy định khác của pháp luật trong lĩnh vực an ninh hàng không dân dụng và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 23. Trách nhiệm của Bộ Công an

1. Định kỳ và đột xuất trao đổi, cung cấp thông tin về tình hình an ninh chính trị, trật tự an toàn xã hội; âm mưu, phương thức, thủ đoạn hoạt động của bọn khủng bố, các tổ chức phản động và các loại tội phạm, nhất là các thông tin về âm mưu can thiệp bất hợp pháp vào hoạt động hàng không dân dụng cho Bộ Giao thông vận tải (qua Cục Hàng không Việt Nam). Chỉ đạo các đơn vị thuộc Bộ Công an phối hợp với Cục Hàng không Việt Nam trong việc đánh giá những rủi ro và mức độ đe dọa đối với hoạt động hàng không dân dụng.

2. Chỉ đạo các đơn vị công an trung ương, cơ sở nơi có cảng hàng không, sân bay và các công trình, trang thiết bị của cơ sở cung cấp dịch vụ không lưu triển khai các công tác:

a) Thông báo tình hình có liên quan đến an ninh, trật tự, tội phạm và vi phạm pháp luật khác;

b) Xây dựng phương án bảo vệ địa bàn nơi có cảng hàng không, sân bay và các công trình, trang thiết bị của cơ sở cung cấp dịch vụ không lưu; thực hiện các biện pháp phòng chống tội phạm;

c) Chủ trì, phối hợp với lực lượng an ninh hàng không dân dụng, bảo vệ của ngành hàng không tổ chức tuần tra, duy trì trật tự, an toàn xã hội tại địa bàn; đảm bảo an ninh, an toàn khu vực lân cận cảng hàng không để phòng ngừa nguy cơ tấn công tàu bay từ mặt đất bằng các loại vũ khí khi tàu bay cất, hạ cánh và các hành vi vi phạm an toàn tĩnh không;

d) Tiếp nhận, xử lý tội phạm và các vụ việc vi phạm về an ninh, trật tự, an toàn giao thông theo quy định pháp luật;

đ) Tổ chức, quản lý và làm thủ tục xuất cảnh, nhập cảnh đối với hành khách, thành viên tổ bay đi trên chuyến bay quốc tế; chủ trì, phối hợp quản lý, giám sát hành khách bị từ chối nhập cảnh;

e) Xây dựng và triển khai thực hiện Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng trong phạm vi trách nhiệm theo quy định pháp luật.

3. Tổ chức đào tạo, huấn luyện, bồi dưỡng, hướng dẫn về mặt nghiệp vụ trong việc thực hiện các biện pháp bảo đảm an ninh hàng không cho lực lượng an ninh hàng không dân dụng, lực lượng bảo vệ, lực lượng phòng cháy, chữa cháy của ngành hàng không dân dụng.

Điều 24. Trách nhiệm của Bộ Quốc phòng

1. Định kỳ và đột xuất trao đổi, cung cấp thông tin về tình hình âm mưu, phương thức, thủ đoạn hoạt động của bọn khủng bố, các tổ chức phản động và các loại tội phạm, nhất là các thông tin về âm mưu can thiệp bất hợp pháp vào hoạt động hàng không dân dụng cho Bộ Giao thông vận tải (qua Cục Hàng không Việt Nam). Chỉ đạo các đơn vị thuộc Bộ Quốc phòng phối hợp với Cục Hàng không Việt Nam trong việc đánh giá những rủi ro và mức độ đe dọa đối với hoạt động hàng không dân dụng.

2. Chỉ đạo các đơn vị quân đội các cấp nơi có cảng hàng không, sân bay phối hợp xây dựng và triển khai thực hiện Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng trong phạm vi trách nhiệm của mình theo quy định pháp luật.

3. Chỉ đạo các đơn vị quân đội nơi có cảng hàng không, sân bay dùng chung kiểm soát các lối vào khu vực sử dụng cho hoạt động hàng không dân dụng từ các khu vực sử dụng cho hoạt động quân sự; phối hợp với lực lượng an ninh hàng không dân dụng tuần tra, canh gác, bảo vệ khu vực lân cận giữa khu vực sử dụng cho hoạt động hàng không dân dụng và khu vực sử dụng cho hoạt động quân sự.

4. Phối hợp với ngành hàng không thực hiện các biện pháp bảo đảm an ninh hàng không dân dụng đối với hành khách, tàu bay, hàng hóa, thư, bưu phẩm, bưu kiện khi tàu bay dân dụng hoạt động tại khu vực quân sự.

Điều 25. Trách nhiệm của Bộ Tài chính

Chỉ đạo các đơn vị Hải quan tại các cảng hàng không quốc tế phối hợp với lực lượng an ninh hàng không dân dụng trong quá trình kiểm tra, kiểm soát hành lý, hàng hóa, thư, bưu phẩm, bưu kiện để phát hiện ngăn chặn vật phẩm nguy hiểm đưa trái phép lên tàu bay.

Điều 26. Trách nhiệm của Bộ Nội vụ

Chủ trì, phối hợp với Bộ Giao thông vận tải quy định cơ chế tiền lương phù hợp cho các đối tượng là công chức, viên chức chuyên trách và kiêm nhiệm hưởng lương từ ngân sách nhà nước trong lĩnh vực đảm bảo an ninh thuộc ngành giao thông vận tải.

Điều 27. Trách nhiệm của chính quyền địa phương

Chính quyền địa phương nơi có cảng hàng không, sân bay, nơi lắp đặt các trang thiết bị phục vụ hoạt động hàng không dân dụng có trách nhiệm phối hợp với cơ quan, đơn vị liên quan để bảo vệ tài sản, bảo vệ tĩnh không, cấm việc thả các vật thể bay trong không trung, duy trì trật tự công cộng và tuyên truyền, vận động nhân dân tuân thủ các quy định về bảo đảm an ninh hàng không dân dụng; triển khai thực hiện Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng trong phạm vi trách nhiệm, thẩm quyền của mình.

Điều 28. Trách nhiệm của Cục Hàng không Việt Nam

1. Xây dựng, trình Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư về Chương trình an ninh hàng không dân dụng Việt Nam và kiểm soát chất lượng an ninh hàng không dân dụng, Chương trình đào tạo, bồi dưỡng nghiệp vụ, huấn luyện an ninh hàng không dân dụng.

2. Thừa ủy quyền Bộ trưởng Bộ Giao thông vận tải phê duyệt Chương trình an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay, Chương trình an ninh hàng không dân dụng của người khai thác tàu bay Việt Nam, phương án điều hành tàu bay đang bay bị can thiệp bất hợp pháp; chấp thuận Chương trình an ninh hàng không dân dụng của các hãng hàng không nước ngoài khai thác tại Việt Nam.

3. Phê duyệt Quy chế an ninh hàng không dân dụng của các doanh nghiệp cung cấp dịch vụ hàng không, phương án tổ chức lực lượng an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay, doanh nghiệp cung cấp dịch vụ không lưu, hãng hàng không Việt Nam. Cấp phép, tạm đình chỉ, thu hồi giấy phép cung cấp dịch vụ an ninh hàng không dân dụng. Cấp, gia hạn, đình chỉ hiệu lực giấy phép khai thác trang bị, thiết bị an ninh hàng không dân dụng. Thẩm định các tiêu chuẩn, yêu cầu về an ninh hàng không dân dụng trong việc thiết kế xây dựng, cải tạo cảng hàng không, sân bay.

4. Ban hành hoặc trình cấp có thẩm quyền ban hành văn bản quy định nội bộ, thừa nhận, áp dụng tiêu chuẩn đối với hệ thống kỹ thuật, thiết bị bảo đảm an ninh hàng không dân dụng; tổ chức kiểm tra, cấp giấy phép và năng định chuyên môn cho nhân viên an ninh hàng không dân dụng; quản lý việc cấp thẻ, giấy phép và mẫu thẻ, mẫu giấy phép kiểm soát an ninh hàng không dân dụng và cấp thẻ giám sát viên an ninh hàng không dân dụng.

5. Hướng dẫn, thanh tra, kiểm tra, giám sát việc tuân thủ các quy định của pháp luật về an ninh hàng không dân dụng đối với các tổ chức, cá nhân trong hoạt động hàng không dân dụng. Thực hiện khảo sát và thử nghiệm an ninh, xử lý các vi phạm thuộc thẩm quyền theo quy định pháp luật.

6. Chỉ đạo, xây dựng lực lượng an ninh hàng không dân dụng thống nhất, bảo đảm khả năng tham gia ứng phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, giữ gìn trật tự an toàn xã hội tại các địa bàn hoạt động hàng không dân dụng. Bổ nhiệm giám sát viên an ninh hàng không dân dụng để thực hiện kiểm tra, giám sát việc tuân thủ các quy định của pháp luật về an ninh hàng không dân dụng.

7. Điều phối công tác bảo đảm an ninh hàng không dân dụng; tổ chức thu thập thông tin, đánh giá các nguy cơ đe dọa đối với an ninh hàng không dân dụng Việt Nam; quyết định áp dụng các tiêu chuẩn, biện pháp, quy trình, thủ tục về an ninh hàng không dân dụng phù hợp với nguy cơ đe dọa thuộc phạm vi thẩm quyền.

8. Phối hợp với các cơ quan, đơn vị có liên quan để điều phối thực hiện hiệu quả Chương trình an ninh hàng không dân dụng Việt Nam và các quy định khác của pháp luật trong lĩnh vực an ninh hàng không dân dụng và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

9. Là đầu mối quan hệ, hợp tác quốc tế về an ninh hàng không dân dụng.

10. Chỉ đạo Cảng vụ hàng không thực hiện chức năng kiểm tra, giám sát việc tuân thủ các quy định về an ninh hàng không dân dụng tại cảng hàng không, sân bay.

Điều 29. Ủy ban An ninh hàng không dân dụng quốc gia

1. Ủy ban An ninh hàng không dân dụng quốc gia là tổ chức phối hợp liên ngành có chức năng giúp Thủ tướng Chính phủ chỉ đạo các Bộ, ngành, địa phương trong công tác bảo đảm an ninh hàng không dân dụng Việt Nam.

2. Thủ tướng Chính phủ quyết định thành lập và quy định chức năng, nhiệm vụ, quyền hạn, thành viên, cơ cấu tổ chức của Ủy ban An ninh hàng không dân dụng quốc gia.

3. Ủy ban An ninh hàng không dân dụng quốc gia có con dấu, có tài khoản riêng theo quy định pháp luật.

Điều 30. Trách nhiệm của các tổ chức, cá nhân khác

1. Người khai thác cảng hàng không, sân bay có trách nhiệm:

a) Xây dựng Chương trình an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay và triển khai thực hiện sau khi được phê duyệt;

b) Xây dựng và triển khai thực hiện Phương án khẩn nguy đối phó ban đầu với hành vi can thiệp bất hợp pháp trong phạm vi trách nhiệm của mình theo quy định pháp luật;

c) Tổ chức xây dựng lực lượng an ninh hàng không dân dụng tập trung, thống nhất, bố trí phương tiện, trang bị, thiết bị và các điều kiện cần thiết khác bảo đảm an ninh hàng không dân dụng, bảo vệ cảng hàng không, sân bay và duy trì trật tự công cộng tại cảng hàng không, sân bay;

d) Khi thiết kế, xây dựng, cải tạo các công trình thuộc cảng hàng không, sân bay phải đảm bảo các yêu cầu, tiêu chuẩn về an ninh hàng không dân dụng.

đ) Cung cấp dịch vụ bảo đảm an ninh hàng không dân dụng tại cảng hàng không, sân bay; dịch vụ bảo đảm an ninh hàng không dân dụng ngoài cảng hàng không, sân bay.

2. Doanh nghiệp cung cấp dịch vụ không lưu có trách nhiệm:

a) Xây dựng kế hoạch ứng phó không lưu, phương án điều hành tàu bay khi đang bay bị can thiệp bất hợp pháp theo Phương án khẩn nguy tổng thể đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng trong phạm vi trách nhiệm của mình và tổ chức thực hiện sau khi được phê duyệt.

b) Tổ chức xây dựng lực lượng an ninh hàng không dân dụng, bố trí phương tiện, trang bị, thiết bị và các điều kiện cần thiết khác bảo đảm an ninh hàng không dân dụng cho các hoạt động của mình, bảo vệ các cơ sở cung cấp dịch vụ không lưu.

3. Các hãng hàng không Việt Nam có trách nhiệm:

a) Xây dựng Chương trình an ninh hàng không dân dụng và tổ chức thực hiện sau khi được phê duyệt;

b) Triển khai thực hiện Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng trong phạm vi trách nhiệm của mình theo quy định pháp luật;

c) Bố trí tối thiểu 02 (hai) chỗ ngồi trên chuyến bay để vận chuyển lực lượng an ninh đi làm nhiệm vụ khi nhận được yêu cầu của Bộ Giao thông vận tải;

d) Kinh phí mua vé hành khách để các lực lượng an ninh hàng không dân dụng đi làm nhiệm vụ do các cơ quan cử người thanh toán theo quy định pháp luật.

4. Hãng hàng không nước ngoài thực hiện vận chuyển thường lệ đến và đi từ Việt Nam phải trình Cục Hàng không Việt Nam Chương trình an ninh hàng không dân dụng đã được cơ quan có thẩm quyền của quốc gia nơi hãng hàng không có trụ sở chính hoặc có địa điểm kinh doanh chính phê duyệt và triển khai thực hiện sau khi được chấp thuận.

5. Doanh nghiệp cung cấp dịch vụ hàng không tại cảng hàng không, sân bay xây dựng Quy chế an ninh hàng không dân dụng phù hợp với Chương trình an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay và triển khai thực hiện sau khi được Cục trưởng Cục Hàng không Việt Nam phê duyệt.

Chương 4.

ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP

Điều 31. Mục đích, yêu cầu và phương châm chỉ đạo đối phó với hành vi can thiệp bất hợp pháp

1. Chủ động phòng ngừa, ngăn chặn và đối phó có hiệu quả, hạn chế tới mức thấp nhất hậu quả tác hại khi xảy ra hành vi can thiệp bất hợp pháp; ưu tiên bảo đảm an toàn cho tính mạng con người; ưu tiên bảo đảm an toàn tính mạng cho con tin và chỉ sử dụng biện pháp bạo lực cần thiết khi không còn cách giải quyết nào khác.

2. Ưu tiên về điều hành bay và các trợ giúp cần thiết khác đối với tàu bay đang bay bị can thiệp bất hợp pháp.

3. Duy trì tối đa khả năng hoạt động bình thường tại nơi xảy ra hành vi can thiệp bất hợp pháp.

4. Tuân thủ quy định của pháp luật Việt Nam, phù hợp Công ước quốc tế về hàng không dân dụng và các điều ước quốc tế liên quan mà Việt Nam tham gia.

5. Thực hiện nguyên tắc 4 tại chỗ: phương án đối phó tại chỗ; lực lượng tại chỗ; trang thiết bị tại chỗ; hậu cần tại chỗ.

Điều 32. Phân nhóm hành vi can thiệp bất hợp pháp

1. Nhóm hành vi nghiêm trọng cấp độ 1 bao gồm:

a) Chiếm đoạt bất hợp pháp tàu bay;

b) Chiếm đoạt và có khả năng sử dụng tàu bay như vũ khí; sử dụng tàu bay vào mục đích ném bom, rải chất độc, vũ khí sinh học, hóa học, chất phóng xạ;

c) Tấn công vũ trang trên tàu bay đang bay (tàu bay đã cất cánh khỏi mặt đất và chưa tiếp đất);

d) Tấn công vũ trang có tổ chức tại cảng hàng không, sân bay, công trình, trang thiết bị phục vụ hoạt động bay;

đ) Chiếm đoạt, gây bạo loạn khủng bố tại cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

e) Bắt giữ con tin trên tàu bay.

2. Nhóm hành vi nghiêm trọng cấp độ 2 bao gồm:

a) Đưa bom, mìn, súng, đạn, vũ khí sinh học, hóa học, chất phóng xạ trái pháp luật vào tàu bay, cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

b) Tấn công bằng vũ khí vào lực lượng an ninh hàng không dân dụng, lực lượng bảo vệ cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

c) Bắt giữ con tin tại cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

d) Đe dọa đặt bom, mìn vũ khí sinh học, hóa học trên tàu bay đang bay;

3. Nhóm hành vi nghiêm trọng cấp độ 3 bao gồm:

a) Đưa chất cháy, chất nổ, vũ khí thô sơ, chất thông thường tạo thành chất nguy hiểm với mục đích chế tạo chất nổ và các vật phẩm nguy hiểm khác trái pháp luật vào tàu bay, cảng hàng không sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

b) Đe dọa đặt bom, mìn, vũ khí sinh học, hóa học tại cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

c) Các hành vi phá hoại tàu bay, cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

d) Tấn công lực lượng an ninh hàng không dân dụng, lực lượng bảo vệ để xâm nhập trái pháp luật vào tàu bay, cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay.

Điều 33. Đối phó trực tiếp với hành vi can thiệp bất hợp pháp

Đối phó trực tiếp với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng thực hiện theo quy định tại Phương án khẩn nguy tổng thể đối phó với hành vi can thiệp bất hợp pháp do Thủ tướng Chính phủ ban hành.

Chương 5.

LỰC LƯỢNG AN NINH HÀNG KHÔNG DÂN DỤNG

Điều 34. Địa bàn hoạt động của lực lượng an ninh hàng không dân dụng

Địa bàn hoạt động của lực lượng an ninh hàng không dân dụng bao gồm: cảng hàng không, sân bay; cơ sở cung cấp dịch vụ không lưu; tàu bay; cơ sở sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay; cơ sở xử lý hàng hóa, thư, bưu phẩm, bưu kiện; cơ sở cung cấp dịch vụ hàng không khác.

Điều 35. Cơ cấu tổ chức của lực lượng an ninh hàng không dân dụng

1. Lực lượng an ninh hàng không dân dụng bao gồm:

a) Cán bộ tham mưu, kiểm tra, giám sát an ninh hàng không dân dụng thuộc Cục Hàng không Việt Nam, Cảng vụ hàng không.

b) Cán bộ tham mưu, kiểm tra, giám sát an ninh hàng không dân dụng, nhân viên an ninh hàng không dân dụng thuộc doanh nghiệp cảng hàng không, sân bay, doanh nghiệp cung cấp dịch vụ không lưu, các hãng hàng không Việt Nam.

2. Lực lượng an ninh hàng không dân dụng được tổ chức thống nhất, chịu sự chỉ đạo của Cục Hàng không Việt Nam; chịu sự quản lý trực tiếp tương ứng của Cục Hàng không Việt Nam, Cảng vụ hàng không, người khai thác cảng hàng không, sân bay, doanh nghiệp cung cấp dịch vụ không lưu, hãng hàng không Việt Nam.

3. Cán bộ, nhân viên trong lực lượng an ninh hàng không dân dụng là công dân Việt Nam từ 18 tuổi trở lên, có sức khỏe, có phẩm chất đạo đức, lai lịch chính trị rõ ràng và không nghiện ma túy; chấp hành sự thẩm tra, kiểm tra, giám sát của cơ quan nhà nước có thẩm quyền. Không tuyển chọn người đã có tiền án, tiền sự, từng nghiện ma túy vào lực lượng an ninh hàng không dân dụng. Đưa người bị kết tội, kết án, nghiện ma túy ra khỏi lực lượng an ninh hàng không dân dụng.

4. Cán bộ, nhân viên thuộc lực lượng an ninh hàng không dân dụng phải được Cục Hàng không Việt Nam cấp thẻ giám sát viên an ninh hàng không dân dụng hoặc giấy phép nhân viên an ninh hàng không dân dụng theo quy định pháp luật để thực hiện các nhiệm vụ được phân công.

5. Phương án tổ chức lực lượng an ninh hàng không dân dụng của người khai thác cảng hàng không, sân bay, doanh nghiệp cung cấp dịch vụ không lưu, hãng hàng không Việt Nam phải trình Cục Hàng không Việt Nam phê duyệt.

Điều 36. Chức năng, nhiệm vụ, quyền hạn và chế độ của lực lượng an ninh hàng không dân dụng

1. Lực lượng an ninh hàng không dân dụng là lực lượng chuyên trách, thực hiện nhiệm vụ bảo đảm an ninh hàng không dân dụng theo quy định pháp luật.

2. Lực lượng an ninh hàng không dân dụng có các nhiệm vụ, quyền hạn sau đây:

a) Tham mưu, kiểm tra, giám sát an ninh hàng không dân dụng;

b) Thực hiện các biện pháp bảo đảm an ninh hàng không dân dụng;

c) Tham gia phòng ngừa, phát hiện, ngăn chặn và đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, các hành vi gây rối và vi phạm pháp luật khác.

3. Cán bộ, nhân viên an ninh hàng không dân dụng trong khi làm nhiệm vụ mà bị thương, hy sinh thì được hưởng chế độ, chính sách và được xem xét để công nhận là thương binh, liệt sỹ theo quy định pháp luật.

Điều 37. Nhiệm vụ, quyền hạn cụ thể của cán bộ tham mưu, kiểm tra, giám sát an ninh hàng không dân dụng

1. Nhiệm vụ, quyền hạn cụ thể của cán bộ tham mưu, kiểm tra, giám sát an ninh hàng không dân dụng thuộc Cục Hàng không Việt Nam, Cảng vụ hàng không bao gồm:

a) Tham mưu về chính sách, biện pháp, văn bản quy phạm pháp luật về bảo đảm an ninh hàng không dân dụng;

b) Kiểm tra, giám sát các tổ chức, cá nhân thực hiện hoạt động hàng không dân dụng việc tuân thủ quy định về bảo đảm an ninh hàng không dân dụng;

c) Lập biên bản vi phạm, đề xuất xử phạt vi phạm theo quy định pháp luật;

d) Triển khai việc kiểm định, giám định, kiểm tra, đánh giá các trang bị, thiết bị, phương tiện bảo đảm an ninh hàng không dân dụng, nhân viên an ninh hàng không dân dụng theo tiêu chuẩn được áp dụng;

đ) Tiếp cận, kiểm tra an ninh tàu bay, cảng hàng không, sân bay, cơ sở cung cấp dịch vụ hàng không, công trình, trang thiết bị, tài liệu, phương tiện, nhân viên hàng không; kiểm tra, yêu cầu tổ chức, cá nhân xuất trình giấy tờ, tài liệu hoặc đồ vật có liên quan đến việc thực hiện các biện pháp bảo đảm an ninh hàng không dân dụng;

e) Đề nghị Thanh tra hàng không, Giám đốc Cảng vụ hàng không đình chỉ thực hiện chuyến bay vì lý do an ninh hàng không dân dụng;

g) Thực hiện nhiệm vụ của giám sát viên an ninh hàng không dân dụng nhằm ngăn chặn khả năng uy hiếp an ninh hàng không dân dụng; lập biên bản về vụ việc xảy ra; chịu trách nhiệm về quyết định của mình theo quy định pháp luật;

h) Được đào tạo, huấn luyện, bồi dưỡng nghiệp vụ an ninh hàng không dân dụng.

2. Nhiệm vụ, quyền hạn cụ thể của cán bộ tham mưu, kiểm tra, giám sát an ninh hàng không dân dụng thuộc doanh nghiệp cảng hàng không, sân bay, doanh nghiệp cung cấp dịch vụ không lưu, các hãng hàng không Việt Nam bao gồm:

a) Tham mưu trong việc xây dựng và triển khai thực hiện quy định, chính sách, tiêu chuẩn, chương trình, quy trình nghiệp vụ, thực hiện các biện pháp xử lý các hành vi vi phạm về bảo đảm an ninh hàng không dân dụng của doanh nghiệp;

b) Thực hiện công tác kiểm tra, giám sát việc thực hiện các quy định về bảo đảm an ninh hàng không dân dụng của doanh nghiệp;

c) Tham gia huấn luyện nghiệp vụ an ninh hàng không dân dụng cho các đối tượng liên quan thuộc doanh nghiệp.

d) Triển khai công tác kiểm tra, giám sát của doanh nghiệp đối với các đơn vị cung cấp dịch vụ an ninh hàng không dân dụng theo hợp đồng đã ký kết;

đ) Được đào tạo, huấn luyện, bồi dưỡng nghiệp vụ an ninh hàng không dân dụng.

Điều 38. Nhiệm vụ, quyền hạn cụ thể của nhân viên an ninh hàng không dân dụng thuộc doanh nghiệp cảng hàng không, sân bay

1. Nhân viên an ninh hàng không dân dụng thuộc doanh nghiệp cảng hàng không, sân bay bao gồm: nhân viên an ninh soi chiếu, nhân viên an ninh kiểm soát, nhân viên an ninh cơ động.

2. Nhân viên an ninh hàng không dân dụng thuộc doanh nghiệp cảng hàng không, sân bay thực hiện các biện pháp phòng ngừa, phát hiện, ngăn chặn, đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng tại cảng hàng không, sân bay, có nhiệm vụ, quyền hạn cụ thể sau đây:

a) Kiểm tra, soi chiếu, giám sát người, hành lý, hàng hóa, thư, bưu phẩm, bưu kiện, phương tiện và các vật phẩm khác khi đưa vào khu vực hạn chế, lên tàu bay; kiểm soát ra, vào, hoạt động của người, phương tiện trong các khu vực hạn chế; kiểm tra, đối chiếu giấy tờ sử dụng đi tàu bay của hành khách khi làm thủ tục cho hành khách;

b) Giám sát an ninh hàng không dân dụng tàu bay tại sân đỗ trước chuyến bay, các khu vực hạn chế; tổ chức tuần tra, canh gác, bảo vệ, kiểm soát an ninh, trật tự tại khu vực sử dụng cho hoạt động dân dụng. Phối hợp chặt chẽ với các đơn vị lực lượng vũ trang để tuần tra, kiểm soát, duy trì an ninh trật tự khu vực sử dụng chung cho hoạt động quân sự và dân dụng tại cảng hàng không, sân bay;

c) Thực hiện các biện pháp phòng ngừa, phát hiện, ngăn chặn các hành vi đe dọa sức khỏe, tính mạng của người, chiếm giữ trụ sở, cơ sở, làm hư hỏng tàu bay, trang thiết bị hàng không, gây rối trật tự, trộm cắp tài sản và các hành vi vi phạm pháp luật khác tại cảng hàng không, sân bay, trên tàu bay;

d) Kiểm tra, giám sát việc vận chuyển vũ khí, công cụ hỗ trợ, vật liệu cháy, nổ, vật dụng nguy hiểm khác đối với người được mang vũ khí vào khu vực hạn chế của cảng hàng không, sân bay hoặc lên tàu bay;

đ) Phối hợp với các cơ quan, đơn vị chức năng để rà, phá, xử lý bom, mìn, vũ khí sinh học, hóa học, chất phóng xạ, áp dụng các biện pháp ngăn chặn dịch bệnh tại cảng hàng không, sân bay, trên tàu bay; phối hợp xử lý hành lý, hàng hóa, thư, bưu phẩm, bưu kiện và các đồ vật khác chứa vật phẩm nguy hiểm; tham gia phát hiện các hành vi buôn lậu, vận chuyển người, đồ vật bất hợp pháp;

e) Khi thực hiện nhiệm vụ trong phạm vi hoạt động quy định được phép kiểm tra giấy tờ tùy thân. Thu giữ giấy tờ tùy thân đối với người có hành vi uy hiếp an ninh hàng không dân dụng; thu giữ vũ khí, chất nổ, chất cháy và những vật phẩm nguy hiểm khác đưa trái phép vào cảng hàng không, sân bay; cưỡng chế đối với người cản trở hoặc cố tình chống đối việc thu giữ;

g) Lập hồ sơ đối với người có hành vi uy hiếp an ninh hàng không dân dụng, gây rối trật tự tại cảng hàng không, sân bay, trên tàu bay và chuyển giao cho cơ quan Nhà nước có thẩm quyền để xử lý theo quy định pháp luật; ngăn chặn hoặc yêu cầu hãng hàng không từ chối vận chuyển đối với hành khách không làm chủ được bản thân hoặc có hành vi, lời nói uy hiếp an toàn, an ninh hàng không dân dụng;

h) Đề nghị Giám đốc Cảng vụ hàng không, Thanh tra hàng không đình chỉ thực hiện chuyến bay nhằm ngăn chặn khả năng uy hiếp an ninh hàng không dân dụng;

i) Lập biên bản vi phạm và đề xuất xử lý vi phạm với người, cơ quan Nhà nước có thẩm quyền, đồng thời báo cáo ngay cho Cảng vụ hàng không;

k) Bảo đảm an ninh hàng không dân dụng tại cơ sở xử lý hàng hóa, thư, bưu phẩm, bưu kiện, cơ sở cung cấp dịch vụ hàng không khác theo quy định pháp luật;

l) Bảo vệ hiện trường khi xảy ra các vụ việc uy hiếp an ninh hàng không dân dụng và can thiệp bất hợp pháp vào hoạt động hàng không dân dụng tại cảng hàng không, sân bay;

m) Được đào tạo, huấn luyện, bồi dưỡng nghiệp vụ an ninh hàng không dân dụng; được trang bị, sử dụng vũ khí, công cụ hỗ trợ để thực hiện nhiệm vụ theo quy định pháp luật.

Điều 39. Nhiệm vụ, quyền hạn cụ thể của nhân viên an ninh hàng không dân dụng thuộc doanh nghiệp cung cấp dịch vụ không lưu

1. Nhân viên an ninh hàng không dân dụng thuộc cơ sở cung cấp dịch vụ không lưu bao gồm: nhân viên an ninh soi chiếu, nhân viên an ninh kiểm soát, nhân viên an ninh cơ động.

2. Nhân viên an ninh hàng không dân dụng thuộc cơ sở cung cấp dịch vụ không lưu có nhiệm vụ, quyền hạn cụ thể sau đây:

a) Thực hiện các biện pháp phòng ngừa, phát hiện, ngăn chặn và đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, hành vi đe dọa sức khỏe, tính mạng của người, làm hư hỏng trang thiết bị hàng không, gây rối trật tự, trộm cắp tài sản và các hành vi vi phạm pháp luật khác tại cơ sở cung cấp dịch vụ không lưu; bảo vệ hiện trường khi xảy ra các vụ việc uy hiếp an ninh hàng không dân dụng, can thiệp bất hợp pháp vào cơ sở cung cấp dịch vụ không lưu;

b) Kiểm tra, soi chiếu trong trường hợp cần thiết, giám sát an ninh người, phương tiện, đồ vật ra, vào và hoạt động tại cơ sở cung cấp dịch vụ không lưu;

c) Tổ chức tuần tra, canh gác, bảo vệ, kiểm soát an ninh trật tự tại cơ sở cung cấp dịch vụ không lưu;

d) Thu giữ giấy tờ tùy thân đối với người có hành vi uy hiếp an ninh hàng không dân dụng, thu giữ vũ khí, chất nổ, chất cháy và những vật phẩm nguy hiểm khác đưa trái phép vào cơ sở cung cấp dịch vụ không lưu; cưỡng chế đối với người cản trở hoặc cố tình chống đối việc thu giữ;

đ) Lập hồ sơ đối với những người có hành vi uy hiếp an ninh hàng không dân dụng, gây rối trật tự tại cơ sở cung cấp dịch vụ không lưu và chuyển giao cho cơ quan Nhà nước có thẩm quyền để xử lý theo quy định pháp luật;

e) Lập biên bản vi phạm và đề xuất xử lý vi phạm với người, cơ quan Nhà nước có thẩm quyền, đồng thời báo cáo ngay cho Cảng vụ hàng không, Cục Hàng không Việt Nam;

g) Được đào tạo, huấn luyện, bồi dưỡng nghiệp vụ an ninh hàng không dân dụng; được trang bị, sử dụng vũ khí, công cụ hỗ trợ để thực hiện nhiệm vụ theo quy định pháp luật.

Điều 40. Nhiệm vụ, quyền hạn cụ thể của nhân viên an ninh trên không và người chỉ huy tàu bay thuộc hãng hàng không Việt Nam

1. Tham gia bảo đảm an ninh trên chuyến bay.

2. Tham gia giải quyết và xử lý các trường hợp tàu bay đang bay bị can thiệp bất hợp pháp gồm:

a) Người chỉ huy tàu bay được phép tạm giữ, lập hồ sơ đối với người có hành vi can thiệp bất hợp pháp trên tàu bay đang bay và chuyển giao cho cơ quan Nhà nước có thẩm quyền nơi tàu bay hạ cánh để xử lý theo quy định pháp luật;

b) Thu giữ vũ khí, chất nổ, chất cháy và những vật phẩm nguy hiểm khác trên tàu bay đang bay;

c) Thu giữ giấy tờ tùy thân đối với người có hành vi can thiệp bất hợp pháp và các hành vi vi phạm khác trên tàu bay đang bay;

d) Cưỡng chế đối với người cản trở hoặc cố tình chống đối.

đ) Nhân viên an ninh trên không được trang bị, sử dụng vũ khí, công cụ hỗ trợ để ngăn chặn đối tượng có hành vi can thiệp bất hợp pháp trên tàu bay đang bay, trong trường hợp có nguy cơ đe dọa đến tính mạng con người, nhân viên an ninh hàng không trên không được phép tiêu diệt đối tượng để bảo vệ tính mạng của hành khách trên tàu bay đang bay bị can thiệp bất hợp pháp.

3. Nhân viên an ninh trên không được đào tạo, huấn luyện, bồi dưỡng nghiệp vụ an ninh hàng không dân dụng; được trang bị, sử dụng vũ khí, công cụ hỗ trợ để ngăn chặn, tiêu diệt đối tượng can thiệp bất hợp pháp trên tàu bay đang bay.

Điều 41. Trang phục, phù hiệu, cấp hiệu, trang bị vũ khí, công cụ hỗ trợ của lực lượng an ninh hàng không dân dụng

1. Lực lượng an ninh hàng không dân dụng có trang phục, phù hiệu, cấp hiệu riêng; được trang bị vũ khí, công cụ hỗ trợ, trang bị, thiết bị cần thiết để thực hiện nhiệm vụ bảo đảm an ninh hàng không dân dụng.

2. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công an quy định cụ thể về trang phục, phù hiệu, cấp hiệu và việc trang bị vũ khí, công cụ hỗ trợ của lực lượng an ninh hàng không dân dụng.

Điều 42. Giấy phép nhân viên an ninh hàng không dân dụng

1. Giấy phép nhân viên an ninh hàng không dân dụng là sự xác nhận chính thức của cơ quan có thẩm quyền cho một nhân viên an ninh hàng không dân dụng có đủ năng lực cần thiết để thực hiện các nhiệm vụ được phân công.

2. Nhân viên an ninh hàng không dân dụng trực tiếp thực hiện nhiệm vụ bảo đảm an ninh hàng không dân dụng phải có giấy phép do Cục Hàng không Việt Nam cấp.

Chương 6.

CƠ SỞ CUNG CẤP DỊCH VỤ AN NINH HÀNG KHÔNG DÂN DỤNG; TRANG BỊ, THIẾT BỊ AN NINH HÀNG KHÔNG DÂN DỤNG

Điều 43. Cơ sở cung cấp dịch vụ an ninh hàng không dân dụng tại cảng hàng không

1. Người khai thác cảng hàng không, sân bay thiết lập hệ thống cơ sở cung cấp dịch vụ an ninh trực thuộc thống nhất.

2. Cơ sở cung cấp dịch vụ an ninh phải được Cục Hàng không Việt Nam cấp giấy phép khai thác.

Điều 44. Yêu cầu về hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng

1. Hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng bao gồm: máy soi X-quang, máy phát hiện, xử lý chất nổ, máy phát hiện kim loại, máy camera giám sát, thiết bị phát hiện xâm nhập, thiết bị nhận dạng, hệ thống chiếu sáng an ninh và các thiết bị khác sử dụng vào hoạt động bảo đảm an ninh hàng không dân dụng.

2. Người khai thác cảng hàng không, sân bay, người khai thác tàu bay, doanh nghiệp cung cấp dịch vụ không lưu, doanh nghiệp cung cấp dịch vụ hàng không phải có hệ thống kỹ thuật, các trang bị, thiết bị cần thiết, thích hợp để thực hiện đầy đủ các biện pháp an ninh phòng ngừa và đối phó với hành vi can thiệp bất hợp pháp trong phạm vi trách nhiệm của mình quy định tại Nghị định này.

3. Hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng tại các cảng hàng không, sân bay phải đảm bảo sự đồng bộ, thống nhất, đáp ứng được các tiêu chuẩn về chuyên môn và an toàn đối với sức khỏe con người.

Điều 45. Quản lý, khai thác hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng

1. Cục Hàng không Việt Nam phê duyệt phương án lắp đặt, vận hành, sử dụng hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng tại cảng hàng không, sân bay.

2. Hệ thống kỹ thuật, thiết bị an ninh hàng không dân dụng đưa vào khai thác phải có giấy phép khai thác, sử dụng.

3. Đơn vị quản lý hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng có trách nhiệm xây dựng, ban hành tài liệu khai thác, bảo dưỡng hệ thống, trang thiết bị; duy trì đầy đủ tiêu chuẩn, tính năng kỹ thuật của hệ thống, trang thiết bị; khi có thay đổi kết cấu, sửa chữa lớn phải sửa đổi, bổ sung tài liệu một cách phù hợp.

4. Việc sửa chữa hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng chỉ được thực hiện tại cơ sở bảo dưỡng, sửa chữa được Cục Hàng không Việt Nam chấp thuận, được đơn vị quản lý giám sát chặt chẽ.

5. Thiết bị đo lường, kiểm chuẩn phục vụ công tác kiểm tra, bảo dưỡng, sửa chữa hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng phải được kiểm định, hiệu chuẩn theo quy định pháp luật về đo lường.

6. Hình ảnh của máy thu hình (camera), máy soi phải được lưu giữ thích hợp phục vụ cho việc truy xét trong trường hợp cần thiết. Mẫu thử, hồ sơ, nhật ký khai thác, bảo dưỡng hệ thống kỹ thuật, trang bị, thiết bị an ninh hàng không dân dụng phải được lưu giữ và xuất trình khi có yêu cầu.

Chương 7.

KINH PHÍ BẢO ĐẢM AN NINH HÀNG KHÔNG DÂN DỤNG

Điều 46. Nguyên tắc bố trí kinh phí

1. Kinh phí cho công tác an ninh hàng không dân dụng được bảo đảm từ nguồn ngân sách nhà nước theo phân cấp hiện hành, kinh phí doanh nghiệp, nguồn thu từ dịch vụ an ninh hàng không dân dụng và các khoản thu khác theo quy định pháp luật.

2. Kế hoạch kinh phí bảo đảm an ninh hàng không dân dụng hàng năm được xây dựng theo quy định pháp luật.

3. Hãng hàng không chịu toàn bộ chi phí cho việc đối phó với hành vi can thiệp bất hợp pháp xảy ra với tàu bay của mình.

Chương 8.

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 08 tháng 9 năm 2010.

2. Bãi bỏ Nghị định số 11/2000/NĐ-CP ngày 03 tháng 5 năm 2000 của Chính phủ ban hành quy chế bảo đảm an ninh hàng không dân dụng.

Điều 48. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 110 quan ly hoa dong thue mua tau bay dong co phu tung bao duong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 110/2011/NĐ-CP | Hà Nội, ngày 05 tháng 12 năm 2011

NGHỊ ĐỊNH

VỀ QUẢN LÝ HOẠT ĐỘNG THUÊ, MUA TÀU BAY, ĐỘNG CƠ, PHỤ TÙNG VẬT TƯ VÀ DỊCH VỤ BẢO DƯỠNG, SỬA CHỮA TÀU BAY, ĐỘNG CƠ, PHỤ TÙNG VẬT TƯ TÀU BAY

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện, thẩm quyền quyết định và trình tự thực hiện việc thuê, mua tàu bay, động cơ, phụ tùng vật tư tàu bay; dịch vụ bảo dưỡng, sửa chữa tàu bay, động cơ, phụ tùng vật tư tàu bay; dịch vụ phụ tùng vật tư tàu bay cho mục đích dân dụng đối với:

1. Dự án sử dụng vốn nhà nước từ 30% trở lên để mua tàu bay, động cơ tàu bay.

2. Các hoạt động không phải lập dự án đầu tư bao gồm: thuê tàu bay, động cơ, phụ tùng vật tư tàu bay và mua phụ tùng vật tư tàu bay, dịch vụ phụ tùng vật tư tàu bay, dịch vụ bảo dưỡng sửa chữa tàu bay, động cơ tàu bay, phụ tùng vật tư tàu bay của doanh nghiệp Việt Nam có tỷ lệ sở hữu vốn nhà nước từ 30% trở lên.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam và nước ngoài liên quan đến hoạt động thuê, mua tàu bay, động cơ, phụ tùng vật tư tàu bay và dịch vụ bảo dưỡng sửa chữa tàu bay, động cơ, phụ tùng vật tư tàu bay thuộc phạm vi điều chỉnh quy định tại Điều 1 của Nghị định này.

Điều 3. Áp dụng các điều ước quốc tế, thỏa thuận quốc tế

Đối với các chương trình, dự án sử dụng vốn hỗ trợ phát triển chính thức (gọi tắt là ODA) việc thuê, mua tàu bay, động cơ, phụ tùng vật tư tàu bay và dịch vụ bảo dưỡng sửa chữa tàu bay, động cơ, phụ tùng vật tư tàu bay được thực hiện trên cơ sở nội dung điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 4. Giải thích từ ngữ

1. Tài liệu tàu bay bao gồm nhật ký tàu bay, hồ sơ tàu bay, tài liệu hướng dẫn, khai thác, sử dụng và các tài liệu đi kèm khác.

2. Nhà chức trách hàng không là cơ quan chịu trách nhiệm đăng ký tàu bay, cấp chứng chỉ khả phi và giám sát các hoạt động của tàu bay. Cục Hàng không Việt Nam là Nhà chức trách hàng không của Việt Nam.

3. Người cung cấp phụ tùng vật tư tàu bay là nhà sản xuất phụ tùng vật tư tàu bay, nhà sản xuất tàu bay, nhà sản xuất động cơ tàu bay, nhà phân phối, công ty cung ứng dịch vụ phụ tùng vật tư tàu bay, cơ sở bảo dưỡng sửa chữa, hãng hàng không.

4. Người cung cấp dịch vụ bảo dưỡng sửa chữa là các cơ sở bảo dưỡng sửa chữa tàu bay, động cơ, phụ tùng vật tư, các hãng hàng không.

5. Động cơ tàu bay là động cơ chính để lắp trên tàu bay tạo động lực chính cho tàu bay.

6. Phụ tùng vật tư tàu bay là các chi tiết của tàu bay, động cơ bao gồm cả động cơ phụ, càng và dụng cụ, trang thiết bị chuyên dùng phục vụ khai thác, bảo dưỡng, sửa chữa. Danh mục phụ tùng vật tư tàu bay được liệt kê trong các tài liệu do nhà sản xuất ban hành.

7. Dịch vụ bảo dưỡng sửa chữa bao gồm các công việc nhằm phục hồi, duy trì (bao gồm cả công việc quản lý kỹ thuật toàn bộ hoặc từng phần và bảo dưỡng trực tiếp trên tàu bay) tàu bay, động cơ, thiết bị, phụ tùng vật tư tàu bay ở trạng thái đủ điều kiện bay.

8. Hình thức mua trực tiếp là việc phát hành đơn hàng trực tiếp đến một người cung cấp trên cơ sở chào giá của họ.

9. Hình thức chào hàng cạnh tranh là việc lựa chọn giữa các người cung cấp trên cơ sở so sánh các bản chào giá theo tiêu chí được duyệt.

10. Cơ sở bảo dưỡng sửa chữa là tổ chức được thành lập và hoạt động theo pháp luật của quốc gia nơi tổ chức được thành lập, được nhà chức trách hàng không cấp giấy phép hành nghề bảo dưỡng kỹ thuật tàu bay, động cơ, phụ tùng vật tư tàu bay.

11. Dịch vụ phụ tùng vật tư tàu bay là hoạt động thuê, tráo đổi hoặc cung cấp dịch vụ phụ tùng vật tư trọn gói.

12. Dịch vụ phụ tùng vật tư trọn gói là dịch vụ cung ứng đầy đủ bao gồm cung ứng phụ tùng vật tư, sửa chữa phụ tùng vật tư, kho phụ tùng vật tư tàu bay và chương trình quản lý theo giờ bay.

13. Chương trình quản lý theo giờ bay bao gồm bảo dưỡng sửa chữa, quản lý chung áp dụng cho động cơ, càng và các phụ tùng vật tư tàu bay.

Điều 5. Các nguyên tắc quản lý hoạt động thuê, mua tàu bay, động cơ, phụ tùng vật tư tàu bay và dịch vụ bảo dưỡng, sửa chữa tàu bay, động cơ, phụ tùng vật tư tàu bay

1. Đảm bảo việc tuân thủ pháp luật Việt Nam về hoạt động hàng không dân dụng.

2. Đảm bảo thực hiện đúng mục tiêu quy hoạch phát triển đội tàu bay dân dụng, đầu tư có trọng điểm, đồng bộ phù hợp với khả năng kinh doanh, khả năng tài chính, khả năng khai thác, bảo dưỡng, sửa chữa tàu bay của doanh nghiệp.

3. Đảm bảo tiêu chuẩn đủ điều kiện bay và khai thác an toàn tàu bay phù hợp với các quy định của Luật Hàng không dân dụng Việt Nam, các văn bản quy phạm pháp luật có liên quan và các điều ước quốc tế về hàng không dân dụng mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Đảm bảo việc thuê, mua tàu bay có sử dụng vốn nhà nước được thực hiện có hiệu quả, tránh thất thoát, lãng phí.

Điều 6. Thẩm quyền quyết định thuê, mua tàu bay, động cơ, phụ tùng vật tư tàu bay và dịch vụ bảo dưỡng sửa chữa tàu bay, động cơ, phụ tùng vật tư tàu bay

1. Đối với các dự án mua tàu bay, động cơ tàu bay có sử dụng vốn ngân sách nhà nước:

Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư đối với các dự án đầu tư mua động cơ, phụ tùng vật tư tàu bay có sử dụng vốn ngân sách nhà nước. Trường hợp mua tàu bay, Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư sau khi có ý kiến về mặt chủ trương của Thủ tướng Chính phủ.

2. Đối với các dự án mua tàu bay, động cơ tàu bay thuộc phạm vi điều chỉnh tại khoản 1 Điều 1, nhưng không sử dụng vốn ngân sách nhà nước:

Hội đồng quản trị (Hội đồng thành viên) của doanh nghiệp hoặc Tổng giám đốc, Giám đốc các doanh nghiệp (trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên)) quyết định đầu tư. Trường hợp mua tàu bay, người đứng đầu doanh nghiệp ra quyết định đầu tư sau khi có ý kiến đồng ý về mặt chủ trương của Thủ tướng Chính phủ.

3. Đối với việc thuê tàu bay, động cơ, phụ tùng vật tư tàu bay và mua phụ tùng vật tư tàu bay, dịch vụ phụ tùng vật tư tàu bay, dịch vụ bảo dưỡng sửa chữa tàu bay, động cơ tàu bay, phụ tùng vật tư tàu bay thuộc phạm vi điều chỉnh tại khoản 2 Điều 1;

Hội đồng quản trị (Hội đồng thành viên) của doanh nghiệp hoặc Tổng giám đốc, Giám đốc các doanh nghiệp trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên) quyết định.

4. Hội đồng quản trị (Hội đồng thành viên) được ủy quyền hoặc phân cấp quyết định các nội dung thuộc thẩm quyền của mình.

Điều 7. Các yêu cầu đối với người cho thuê tàu bay có tổ bay, người cho thuê tàu bay không có tổ bay, người cung cấp phụ tùng vật tư tàu bay và dịch vụ bảo dưỡng sửa chữa

1. Người cho thuê tàu bay có tổ bay, người cho thuê tàu bay không có tổ bay, người cung cấp phụ tùng vật tư tàu bay và dịch vụ bảo dưỡng sửa chữa là doanh nghiệp được thành lập và hoạt động hợp pháp theo quy định của pháp luật nơi doanh nghiệp đó có trụ sở chính.

2. Ngoài các quy định tại khoản 1 Điều này, người cho thuê tàu bay có tổ bay phải có chứng nhận người khai thác tàu bay; người cung cấp dịch vụ bảo dưỡng sửa chữa tàu bay phải có chứng nhận đủ điều kiện bảo dưỡng sửa chữa tàu bay do nhà chức trách hàng không nơi đăng ký kinh doanh cấp và được nhà chức trách hàng không của Việt Nam thừa nhận.

Điều 8. Các yêu cầu đối với tàu bay, động cơ, phụ tùng vật tư tàu bay

1. Tuổi của tàu bay thuê, mua áp dụng theo các quy định tại khoản 2 Điều 6 Nghị định số 76/2007/NĐ-CP ngày 09 tháng 5 năm 2007 của Chính phủ về kinh doanh vận chuyển hàng không và hoạt động hàng không chung.

2. Động cơ, phụ tùng vật tư tàu bay phải nằm trong danh mục do nhà sản xuất tàu bay và nhà sản xuất động cơ tàu bay ban hành.

Chương 2.

THUÊ TÀU BAY

Điều 9. Hình thức, phương thức lựa chọn nhà thầu cho thuê tàu bay

1. Hình thức:

a) Việc lựa chọn nhà thầu cho thuê tàu bay được thực hiện bằng hình thức chào hàng cạnh tranh;

b) Trường hợp loại tàu bay cần thuê khan hiếm, nhà thầu cho thuê tàu bay yêu cầu tham dự đấu giá thì người có thẩm quyền của doanh nghiệp quyết định việc tham gia đấu giá trên cơ sở các thông tin về tàu bay và mức giá trên thị trường.

2. Phương thức:

Phương thức lựa chọn nhà thầu cho thuê tàu bay thông qua hình thức chào hàng cạnh tranh là phương thức một túi hồ sơ. Nhà thầu cho thuê tàu bay nộp hồ sơ gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ yêu cầu.

Điều 10. Trình tự thực hiện chào hàng cạnh tranh

1. Lập nhu cầu thuê tàu bay gồm các nội dung chính sau:

a) Cơ sở xây dựng kế hoạch thuê;

b) Xác định nhu cầu thuê: số lượng tàu bay, chủng loại, thời gian giao tàu bay, thời gian thuê, hình thức thuê;

c) Kế hoạch khai thác: các đường bay dự kiến;

d) Kế hoạch đảm bảo năng lực khai thác;

đ) Hiệu quả khai thác;

e) Tình hình thị trường cho thuê;

g) Kiến nghị hình thức lựa chọn nhà thầu;

Trường hợp cần thuê tàu bay nhằm thay thế tàu bay làm nhiệm vụ chuyên cơ hoặc trưng dụng vì các mục đích của Nhà nước, thay thế tàu bay đi bảo dưỡng, thay thế tàu bay bị tai nạn, sự cố kỹ thuật hoặc đột xuất bị đưa ra khỏi khai thác vì các lý do bất khả kháng, thuê không có tổ bay đảm bảo phục vụ theo mùa, thì nhu cầu thuê tàu bay chỉ nêu các nội dung: nhu cầu thuê, kế hoạch khai thác, tình hình thị trường cho thuê.

2. Người có thẩm quyền của doanh nghiệp quyết định hình thức mời chào hàng cạnh tranh với các nội dung cơ bản quy định tại khoản 3 Điều này theo một trong các hình thức sau:

a) Đăng thông báo yêu cầu về việc thuê tàu bay rộng rãi trên các phương tiện thông tin đại chúng. Việc đăng thông báo phải được thực hiện tối thiểu 03 số liên tiếp trên một tờ báo tiếng Việt, 01 số trên một tờ báo tiếng Anh;

b) Gửi thư mời chào hàng cạnh tranh trực tiếp tới các nhà thầu. Số lượng các nhà thầu được mời chào hàng cạnh tranh: tối thiểu 3 nhà thầu.

3. Nội dung cơ bản của hồ sơ yêu cầu:

a) Tàu bay: chủng loại, năm sản xuất (đối với tàu bay đã qua sử dụng cần có thông tin về số xuất xưởng, loại động cơ, cấu hình ghế, thiết bị giải trí);

b) Hình thức thuê;

c) Thời gian thuê tàu bay;

d) Nơi đăng ký tàu bay trong thời gian thuê;

đ) Giá thuê tàu bay;

e) Quỹ đại tu tàu bay;

g) Đặt cọc hoặc bảo lãnh;

h) Bảo hiểm liên quan đến tàu bay và người khai thác tàu bay;

i) Thời hạn hiệu lực của hồ sơ đề xuất;

k) Nghĩa vụ thuế theo pháp luật Việt Nam;

l) Các tài liệu đi kèm (áp dụng đối với tàu bay đã qua sử dụng): các thông số kỹ thuật của tàu bay, bao gồm cả các thông tin về thân, động cơ; cấu hình khoang tàu bay; cấu hình ghế; tiêu chuẩn của bếp trên tàu bay.

4. Thời gian từ lúc thông báo mời chào hàng cạnh tranh cho tới khi phát hành hồ sơ yêu cầu tối thiểu là 05 ngày, kể từ ngày đăng tải đầu tiên thông báo mời chào hàng cạnh tranh. Thời gian chuẩn bị hồ sơ đề xuất: tối thiểu là 05 ngày kể từ ngày phát hành hồ sơ yêu cầu.

5. Hình thức gửi hồ sơ đề xuất: nhà thầu tham dự có thể gửi hồ sơ đề xuất bằng giao nhận trực tiếp, gửi qua đường bưu điện, fax hoặc e-mail, nhưng phải đảm bảo có chữ ký của người đại diện theo pháp luật. Đối với nhà thầu là các cá nhân, tổ chức Việt Nam, hồ sơ đề xuất phải có thêm dấu xác nhận. Trường hợp hồ sơ đề xuất được thực hiện bằng phương tiện điện tử thì tuân thủ các quy định của pháp luật về giao dịch điện tử.

6. Tổ chức đánh giá hồ sơ đề xuất và lựa chọn danh sách ngắn các nhà thầu có tàu bay đáp ứng yêu cầu.

7. Tiến hành đàm phán trực tiếp với các nhà thầu trong danh sách ngắn và lựa chọn nhà thầu trúng thầu trên cơ sở kết quả đàm phán trực tiếp.

Điều 11. Phương pháp đánh giá hồ sơ đề xuất cho thuê tàu bay

1. Phương pháp đánh giá hồ sơ đề xuất cho thuê tàu bay là tổng hợp kết quả đánh giá trên cơ sở các đánh giá về pháp lý, kỹ thuật, thương mại và tài chính;

a) Về pháp lý: xem xét quyền hợp pháp đối với tàu bay cho thuê của người cho thuê tàu bay và các yêu cầu pháp lý quy định tại Điều 7 của Nghị định này;

b) Về kỹ thuật: xem xét sự đáp ứng yêu cầu của tàu bay thuê về tuổi, tình trạng kỹ thuật tàu bay, cấu hình kỹ thuật, các chứng chỉ pháp lý có liên quan. Hồ sơ đề xuất phải được đánh giá là đạt yêu cầu về kỹ thuật mới được xem xét đánh giá tiếp;

c) Về thương mại: xem xét sự đáp ứng yêu cầu của tàu bay thuê về cấu hình ghế, bếp, chương trình giải trí, khả năng chuyển đổi cấu hình để đáp ứng yêu cầu khai thác của doanh nghiệp, lịch giao tàu bay;

d) Về tài chính: đánh giá tổng thể về giá, quỹ bảo dưỡng, chuyển đổi cấu hình, bảo hiểm và các chi phí khác.

2. Việc đánh giá kết quả đàm phán trực tiếp cũng được thực hiện theo các chỉ tiêu nêu trên. Nhà thầu trúng thầu là nhà thầu có kết quả đánh giá tổng hợp tốt nhất.

Điều 12. Hợp đồng thuê tàu bay

1. Trừ trường hợp quy định tại khoản 2 Điều này, hợp đồng thuê tàu bay với đối tác nước ngoài do Hội đồng quản trị (Hội đồng thành viên), nơi không có Hội đồng quản trị (Hội đồng thành viên) là Tổng giám đốc, Giám đốc doanh nghiệp phê duyệt, chỉ có hiệu lực sau khi được Cục trưởng Cục Hàng không Việt Nam chấp thuận việc thuê tàu bay bằng văn bản.

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư hướng dẫn thủ tục chấp thuận thuê tàu bay.

2. Đối với trường hợp thuê tàu bay có thời hạn không quá 07 ngày liên tục nhằm thay thế tàu bay khác làm nhiệm vụ chuyên cơ hoặc trưng dụng vào các mục đích công vụ nhà nước khác, thay thế tàu bay bị tai nạn, sự cố kỹ thuật, thay thế tàu bay không khai thác được vì lý do bất khả kháng, doanh nghiệp phải thông báo bằng văn bản cho Cục Hàng không Việt Nam về việc bên cho thuê có Giấy chứng nhận người khai thác tàu bay phù hợp.

3. Đối với trường hợp thuê tàu bay có tổ bay, hợp đồng thuê tàu bay được hiểu là bao gồm cả hợp đồng thuê dịch vụ khai thác và/hoặc bảo dưỡng sửa chữa tàu bay, không phụ thuộc vào việc hợp đồng thuê dịch vụ khai thác và/hoặc bảo dưỡng sửa chữa tàu bay là một phần của hợp đồng thuê tàu bay hay là hợp đồng độc lập, với cùng một nhà thầu hay với nhà thầu khác.

Điều 13. Các quy định về gia hạn thuê tàu bay

1. Việc gia hạn hiệu lực của hợp đồng thuê tàu bay chỉ có hiệu lực sau khi được Cục trưởng Cục Hàng không Việt Nam chấp thuận bằng văn bản.

2. Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư hướng dẫn thủ tục chấp thuận gia hạn hiệu lực của hợp đồng thuê tàu bay.

Chương 3.

MUA TÀU BAY, ĐỘNG CƠ TÀU BAY

MỤC 1. MUA TÀU BAY

Điều 14. Thủ tục đầu tư

1. Việc lập, trình, thẩm định, phê duyệt dự án đầu tư và tổ chức thực hiện dự án đầu tư tàu bay thực hiện theo các quy định hiện hành về đầu tư.

2. Trong trường hợp đặc biệt được sự đồng ý của Thủ tướng Chính phủ, doanh nghiệp được phép vừa xây dựng dự án đầu tư vừa đàm phán với nhà sản xuất tàu bay.

Điều 15. Hình thức, phương thức lựa chọn nhà thầu cung cấp tàu bay

1. Hình thức:

a) Hình thức đấu thầu rộng rãi;

b) Hình thức đấu thầu hạn chế;

c) Hình thức chỉ định thầu thông qua đàm phán trực tiếp.

Hình thức chỉ định thầu thông qua đàm phán trực tiếp được áp dụng trong trường hợp nhà cung cấp là nhà sản xuất tàu bay. Việc áp dụng hình thức này phải được Thủ tướng Chính phủ cho phép trước khi thực hiện.

2. Phương thức lựa chọn:

Phương thức lựa chọn nhà thầu cung cấp tàu bay là phương thức một túi hồ sơ. Nhà thầu nộp hồ sơ gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ yêu cầu.

Điều 16. Trình tự thực hiện lựa chọn nhà thầu cung cấp tàu bay bằng hình thức chỉ định thầu thông qua đàm phán trực tiếp

1. Mời tham gia chỉ định thầu:

a) Việc mua tàu bay sẽ thực hiện mua trực tiếp từ nhà sản xuất tàu bay. Tùy vào mỗi loại hay dòng tàu bay cần mua, thư mời và hồ sơ yêu cầu được gửi trực tiếp tới nhà sản xuất loại tàu bay dự kiến mời tham gia chỉ định thầu;

b) Đối với trường hợp quy định tại khoản 2 Điều 14 của Nghị định này, doanh nghiệp thực hiện mua trực tiếp từ nhà sản xuất tàu bay mà không cần gửi thư mời thầu và phát hành hồ sơ yêu cầu.

2. Nội dung cơ bản của hồ sơ yêu cầu:

a) Tàu bay: loại tàu bay, động cơ, cấu hình tàu bay (đối với tàu bay đã qua sử dụng cần có thông tin về năm sản xuất, số xuất xưởng, loại động cơ, cấu hình tàu bay);

b) Hình thức mua;

c) Thời gian giao tàu bay;

d) Giá tàu bay;

đ) Quỹ đại tu tàu bay (áp dụng cho tàu bay đã qua sử dụng);

e) Đặt cọc;

g) Bảo hiểm liên quan đến tàu bay và người khai thác tàu bay (áp dụng cho tàu bay đã qua sử dụng);

h) Thời hạn hiệu lực của hồ sơ đề xuất;

i) Các tài liệu đi kèm (áp dụng đối với tàu bay đã qua sử dụng): các thông số kỹ thuật của tàu bay, bao gồm cả các thông tin về thân, động cơ; cấu hình khoang tàu bay; cấu hình ghế; tiêu chuẩn của bếp trên tàu bay.

3. Thời gian chuẩn bị hồ sơ đề xuất: tối thiểu là 15 ngày kể từ ngày phát hành hồ sơ yêu cầu, nhà thầu được mời tham gia chuẩn bị hồ sơ đề xuất bao gồm đề xuất về kỹ thuật và đề xuất về tài chính, thương mại.

4. Hình thức gửi hồ sơ đề xuất: nhà thầu tham dự có thể gửi hồ sơ đề xuất bằng giao nhận trực tiếp, gửi qua đường bưu điện, fax hoặc e-mail, nhưng phải đảm bảo có chữ ký của người đại diện theo pháp luật. Đối với nhà thầu là các cá nhân, tổ chức Việt Nam, hồ sơ đề xuất phải có thêm dấu xác nhận. Trường hợp hồ sơ đề xuất được thực hiện bằng phương tiện điện tử thì tuân thủ các quy định của pháp luật về giao dịch điện tử.

5. Bên mời thầu mời nhà thầu đến thương thảo hợp đồng, giải thích, làm rõ, sửa đổi hoặc bổ sung các nội dung thông tin cần thiết của hồ sơ đề xuất nhằm chứng minh sự đáp ứng của nhà thầu theo yêu cầu của hồ sơ yêu cầu.

6. Trình duyệt, thẩm định và phê duyệt kết quả chỉ định thầu: trên cơ sở báo cáo kết quả chỉ định thầu, báo cáo thẩm định, người có thẩm quyền quyết định đầu tư phê duyệt kết quả chỉ định thầu.

7. Thương thảo, hoàn thiện và ký kết hợp đồng:

Trên cơ sở quyết định phê duyệt kết quả chỉ định thầu, doanh nghiệp tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được chỉ định thầu để ký kết hợp đồng. Hợp đồng chỉ có hiệu lực sau khi được người có thẩm quyền quyết định đầu tư phê duyệt.

Thủ tục phê duyệt kết quả chỉ định thầu thực hiện theo Luật Đấu thầu.

8. Trường hợp đặc biệt được phép của Thủ tướng Chính phủ, doanh nghiệp được đặt cọc (có hoàn trả) để giữ lịch tàu bay và các ưu đãi khác trước khi lập dự án hoặc ký kết hợp đồng mua tàu bay.

Điều 17. Trình tự thực hiện lựa chọn nhà thầu cung cấp tàu bay thông qua hình thức đấu thầu rộng rãi, đấu thầu hạn chế

Trình tự, thủ tục lựa chọn nhà thầu cung cấp tàu bay thông qua hình thức đấu thầu rộng rãi và đấu thầu hạn chế thực hiện theo các quy định hiện hành về đấu thầu.

Điều 18. Bảo lãnh dự thầu, bảo lãnh thực hiện hợp đồng

Trường hợp áp dụng hình thức chỉ định thầu thông qua đàm phán trực tiếp, nhà thầu có thể không phải nộp bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng.

Doanh nghiệp căn cứ vào tính chất, quy mô và năng lực cụ thể của nhà thầu để quyết định việc cho phép nhà thầu không phải nộp bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng.

Điều 19. Hình thức hợp đồng

1. Hình thức trọn gói: giá hợp đồng không thay đổi trong suốt thời gian thực hiện hợp đồng.

2. Hình thức có điều chỉnh giá: giá hợp đồng được tính theo giá cơ sở và công thức trượt giá quy định trong hợp đồng. Giá cơ sở được cố định trong suốt thời gian thực hiện hợp đồng.

MỤC 2. MUA ĐỘNG CƠ TÀU BAY

Điều 20. Hình thức, phương thức lựa chọn nhà cung cấp động cơ tàu bay

1. Hình thức, phương thức lựa chọn nhà cung cấp động cơ tàu bay

a) Đối với đầu tư hoặc thuê tàu bay lần đầu: động cơ tàu bay và động cơ tàu bay dự phòng đi kèm theo dự án đầu tư tàu bay và động cơ của tàu bay thuê mà người mua được quyền lựa chọn thì việc lựa chọn nhà cung cấp động cơ được thực hiện theo hình thức chào hàng cạnh tranh theo quy trình quy định tại Điều 21 của Nghị định này;

b) Đối với đầu tư hoặc thuê thêm tàu bay cùng loại: động cơ tàu bay và động cơ tàu bay dự phòng đi kèm theo dự án đầu tư tàu bay và động cơ của tàu bay thuê mà người mua được quyền lựa chọn thì việc lựa chọn nhà cung cấp động cơ được thực hiện theo hình thức chỉ định thầu thông qua đàm phán trực tiếp theo quy trình quy định tại Điều 16 của Nghị định này.

c) Đối với loại tàu bay mà nhà sản xuất tàu bay chỉ định một loại động cơ: việc lựa chọn nhà cung cấp động cơ được thực hiện theo hình thức chỉ định thầu thông qua đàm phán trực tiếp theo quy trình quy định tại Điều 16 của Nghị định này;

d) Động cơ tàu bay dự phòng: việc lựa chọn nhà cung cấp động cơ được thực hiện theo hình thức chào hàng cạnh tranh hoặc áp dụng hình thức mua trực tiếp của nhà sản xuất động cơ đã được lựa chọn.

2. Các bản chào giá được chấp nhận bằng các hình thức gửi trực tiếp hoặc qua đường bưu điện, fax hoặc e-mail nhưng phải đảm bảo có chữ ký của người đại diện theo pháp luật. Đối với bản chào giá của các cá nhân, tổ chức Việt Nam, bản chào giá phải có thêm dấu xác nhận. Trường hợp bản chào giá được thực hiện bằng phương tiện điện tử thì tuân thủ các quy định của pháp luật về giao dịch điện tử.

3. Doanh nghiệp căn cứ vào tính chất, quy mô và năng lực cụ thể của nhà thầu để quyết định việc cho phép nhà thầu không phải nộp bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng.

Điều 21. Quy trình mua động cơ tàu bay theo hình thức chào hàng cạnh tranh

1. Tổ chức chào hàng cạnh tranh lần 1:

a) Bước 1: lập hồ sơ yêu cầu lần 1 theo quy định tại khoản 3 Điều này.

b) Bước 2: mời tham gia chào hàng cạnh tranh.

Người có thẩm quyền của doanh nghiệp quyết định hình thức mời chào hàng cạnh tranh theo các hình thức quy định tại khoản 4 Điều này.

c) Bước 3: làm rõ hồ sơ.

Trên cơ sở hồ sơ đề xuất lần 1 của các nhà cung cấp động cơ tàu bay, doanh nghiệp tổ chức thảo luận trực tiếp với các nhà thầu để làm rõ hồ sơ đề xuất lần 1 bao gồm các khoản hỗ trợ sau khi bán theo yêu cầu nêu trong hồ sơ yêu cầu lần 1, điều kiện bảo hành, đào tạo, phương pháp đánh giá lựa chọn động cơ được áp dụng, thống nhất quy về một mặt bằng đánh giá.

Thời gian thực hiện tối đa là 30 ngày.

2. Tổ chức chào hàng cạnh tranh lần 2:

a) Lập hồ sơ yêu cầu lần 2 với các nội dung như hồ sơ yêu cầu lần 1 trên nguyên tắc cố định các khoản hỗ trợ, các yêu cầu bắt buộc để quy về cùng một mặt bằng và các thông số kỹ thuật của động cơ trên cơ sở hồ sơ đề xuất lần 1;

b) Gửi hồ sơ yêu cầu lần 2 cho các nhà cung cấp động cơ tàu bay đã tham gia chào hàng cạnh tranh lần 1. Thời gian để các nhà thầu chuẩn bị hồ sơ đề xuất lần 2 tối thiểu là 10 ngày;

c) Đánh giá các hồ sơ đề xuất lần 2, lựa chọn loại động cơ tàu bay và nhà cung cấp động cơ trên cơ sở hồ sơ đề xuất có giá đánh giá thấp nhất trình cấp có thẩm quyền phê duyệt.

Thời gian thực hiện tối đa là 60 ngày.

3. Nội dung cơ bản của hồ sơ yêu cầu lần 1:

a) Cung cấp địa chỉ giao dịch, đầu mối liên lạc;

b) Cung cấp thông tin cho nhà cung cấp động cơ tàu bay về loại tàu bay, số lượng tàu bay, lịch giao nhận tàu bay, số lượng động cơ yêu cầu (động cơ lắp trên cánh, động cơ dự phòng), lịch giao động cơ, trọng tải cất cánh tối đa, thời gian trung bình của mỗi chuyến bay, số chuyến trung bình hàng năm, thời gian lăn bánh và các tham số liên quan khác;

c) Yêu cầu nhà cung cấp động cơ cung cấp các thông tin liên quan đến động cơ như độ tin cậy của động cơ trong khai thác, tính năng khai thác, yêu cầu bảo dưỡng, tính năng vận chuyển.

d) Các thông tin về hỗ trợ sau khi bán như chế độ bảo hành, đào tạo, chuyên gia hỗ trợ kỹ thuật, tài liệu kỹ thuật và các hỗ trợ khác nếu có; tình hình thị trường đối với loại động cơ này và những thông tin khác (nếu có);

đ) Yêu cầu nhà cung cấp động cơ chào giá động cơ, giá động cơ dự phòng, chính sách giảm giá;

e) Phương thức thanh toán.

4. Các hình thức mời chào hàng cạnh tranh:

a) Đăng thông báo yêu cầu về việc mua động cơ tàu bay trên các phương tiện thông tin đại chúng. Việc đăng thông báo phải được thực hiện tối thiểu 03 số liên tiếp trên một tờ báo tiếng Việt, 01 số trên một tờ báo tiếng Anh;

b) Gửi thư mời chào hàng trực tiếp tới các nhà cung cấp động cơ đã được nhà sản xuất tàu bay phê chuẩn.

5. Thời gian từ lúc thông báo mời chào hàng cạnh tranh cho tới khi phát hành hồ sơ yêu cầu tối thiểu là 05 ngày, kể từ ngày đăng tải đầu tiên thông báo hoặc gửi hồ sơ yêu cầu. Thời gian chuẩn bị hồ sơ đề xuất lần 1: tối thiểu là 10 ngày kể từ ngày phát hành hồ sơ yêu cầu lần 1.

6. Hình thức gửi hồ sơ đề xuất: nhà cung cấp động cơ tàu bay tham dự có thể gửi hồ sơ đề xuất bằng giao nhận trực tiếp, gửi qua đường bưu điện, fax hoặc e-mail nhưng phải đảm bảo có chữ ký của người đại diện theo pháp luật. Đối với nhà thầu là các cá nhân, tổ chức Việt Nam, hồ sơ đề xuất phải có thêm dấu xác nhận. Trường hợp hồ sơ đề xuất được thực hiện bằng phương tiện điện tử thì tuân thủ các quy định của pháp luật về giao dịch điện tử.

Điều 22. Phương pháp đánh giá lựa chọn nhà cung cấp động cơ tàu bay

1. Phương pháp đánh giá lựa chọn nhà cung cấp động cơ tàu bay là tổng hợp kết quả đánh giá trên cơ sở các đánh giá về pháp lý, kỹ thuật, thương mại và tài chính:

a) Về pháp lý: xem xét quyền hợp pháp đối với động cơ tàu bay của người bán động cơ tàu bay và các yêu cầu pháp lý quy định tại Điều 7 của Nghị định này;

b) Về kỹ thuật: xem xét sự đáp ứng yêu cầu của động cơ tàu bay thuê về tình trạng, đặc tính, cấu hình kỹ thuật và các chứng chỉ pháp lý có liên quan. Hồ sơ đề xuất phải được đánh giá là đạt yêu cầu về kỹ thuật mới được xem xét đánh giá tiếp.

c) Về thương mại: xem xét sự đáp ứng yêu cầu của động cơ tàu bay với yêu cầu khai thác của doanh nghiệp, lịch giao động cơ tàu bay;

d) Về tài chính: đánh giá tổng thể về giá, chi phí đầu tư khai thác, bảo hiểm và các chi phí khác.

2. Việc đánh giá kết quả đàm phán trực tiếp cũng được thực hiện theo các chỉ tiêu nêu trên. Nhà thầu trúng thầu là nhà thầu có kết quả đánh giá tổng hợp tốt nhất.

Chương 4.

MUA PHỤ TÙNG VẬT TƯ TÀU BAY

Điều 23. Phân loại phụ tùng vật tư tàu bay

Theo cách thức mua sắm, phụ tùng vật tư tàu bay được phân loại như sau:

1. Phụ tùng vật tư tàu bay do người mua cung cấp: là danh mục vật tư, phụ tùng được nhà sản xuất tàu bay chấp thuận hoặc bên cho thuê tàu bay chấp thuận giao cho người mua tự cung cấp.

2. Phụ tùng vật tư tàu bay do người bán cung cấp: là danh mục vật tư, phụ tùng được xác định theo tiêu chuẩn kỹ thuật của nhà sản xuất tàu bay và do nhà sản xuất tàu bay cung ứng.

3. Phụ tùng vật tư tàu bay mua ban đầu là danh mục phụ tùng vật tư tàu bay được lập trên cơ sở dự án hoặc một phương án tổng thể trước khi đưa một loại tàu bay vào khai thác hoặc khi có điều chỉnh đáng kể số lượng tàu bay đang khai thác.

4. Phụ tùng vật tư tàu bay thường xuyên là phụ tùng vật tư tàu bay trong năm kế hoạch nhằm phục vụ mục tiêu điều chỉnh bổ sung mức dự phòng hoặc phục vụ yêu cầu bảo dưỡng sửa chữa tàu bay trong quá trình khai thác, phụ tùng vật tư tàu bay mua theo các hình thức đơn hàng; đơn hàng bình thường, đơn hàng khẩn cấp tiềm ẩn, đơn hàng khẩn cấp.

Điều 24. Hình thức tổ chức lựa chọn nhà cung cấp phụ tùng vật tư tàu bay

Tùy theo từng trường hợp, việc lựa chọn nhà cung cấp phụ tùng vật tư tàu bay được thực hiện theo các hình thức sau:

1. Đối với đầu tư hoặc thuê tàu bay lần đầu: phụ tùng vật tư tàu bay do người mua cung cấp, phụ tùng vật tư tàu bay do người bán cung cấp đi kèm theo dự án đầu tư tàu bay và phụ tùng vật tư của tàu bay thuê mà người mua được quyền lựa chọn thì việc lựa chọn nhà cung cấp phụ tùng vật tư tàu bay được thực hiện theo hình thức chào hàng cạnh tranh theo quy trình quy định tại Điều 25 và Điều 26 của Nghị định này.

2. Đối với đầu tư hoặc thuê thêm tàu bay cùng loại: phụ tùng vật tư tàu bay do người mua cung cấp, phụ tùng vật tư tàu bay do người bán cung cấp đi kèm theo dự án đầu tư tàu bay và phụ tùng vật tư của tàu bay thuê mà người mua được quyền lựa chọn thì việc lựa chọn nhà cung cấp phụ tùng vật tư tàu bay được thực hiện theo hình thức chỉ định thầu thông qua đàm phán trực tiếp theo quy trình quy định tại Điều 16 của Nghị định này.

3. Đối với phụ tùng vật tư tàu bay mua ban đầu và phụ tùng vật tư thường xuyên: việc lựa chọn nhà cung cấp phụ tùng vật tư tàu bay được thực hiện bằng hình thức chào hàng cạnh tranh. Trường hợp chỉ có một nhà cung cấp phụ tùng vật tư tàu bay hoặc nhà cung cấp phụ tùng vật tư tàu bay là nhà sản xuất tàu bay, động cơ tàu bay, phụ tùng vật tư tàu bay có chính sách ưu đãi về giá và hỗ trợ sau bán hàng thì doanh nghiệp được phép mua trực tiếp từ nhà sản xuất hoặc nhà phân phối được nhà sản xuất ủy quyền.

4. Các bản chào hàng cạnh tranh được chấp nhận gửi trực tiếp hoặc qua đường bưu điện, fax hoặc e-mail nhưng phải có chữ ký của người đại diện theo pháp luật. Đối với nhà thầu là các cá nhân, tổ chức Việt Nam, bản chào hàng cạnh tranh phải có thêm dấu xác nhận. Trường hợp hồ sơ chào hàng cạnh tranh được thực hiện bằng phương tiện điện tử thì tuân thủ các quy định của pháp luật về giao dịch điện tử.

5. Đối với các trường hợp khẩn cấp, tàu bay bị dừng bay, bị tai nạn ảnh hưởng trực tiếp đến khai thác: việc lựa chọn nhà cung cấp phụ tùng vật tư tàu bay trên cơ sở phương án có khả năng cung cấp nhanh nhất theo hình thức mua trực tiếp.

6. Doanh nghiệp căn cứ vào tính chất, quy mô và năng lực cụ thể của nhà thầu để quyết định việc cho phép nhà thầu không phải nộp bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng.

Điều 25. Quy trình mua phụ tùng vật tư tàu bay do người mua cung cấp

1. Xây dựng hồ sơ yêu cầu chào hàng cạnh tranh, trình cấp có thẩm quyền phê duyệt và gửi hồ sơ yêu cầu cho nhà cung cấp phụ tùng vật tư tàu bay. Hồ sơ yêu cầu chào hàng cạnh tranh được xây dựng dựa trên danh mục phụ tùng vật tư tàu bay do người mua cung cấp được nhà sản xuất tàu bay chấp thuận hoặc bên cho thuê tàu bay chấp thuận giao cho người mua tự cung cấp kèm theo danh sách các nhà cung cấp phụ tùng vật tư tàu bay.

2. Nhận, làm rõ hồ sơ đề xuất và xác định các khoản hỗ trợ của nhà cung cấp phụ tùng vật tư tàu bay:

a) Xác định các khoản hỗ trợ sau bán hàng như đào tạo, trang thiết bị dụng cụ phục vụ khai thác - bảo dưỡng, bảo hành, các khoản hỗ trợ khác. Cố định các khoản hỗ trợ để yêu cầu nhà cung cấp chào giá lần cuối làm cơ sở đưa về cùng một mặt bằng so sánh;

b) Xác nhận với nhà cung cấp phụ tùng vật tư tàu bay và thông báo cho nhà sản xuất tàu bay về các khoản hỗ trợ cố định, chính sách, yêu cầu về thiết bị của người mua và các điều kiện ràng buộc khi thực hiện hợp đồng.

3. Đánh giá tổng thể, lựa chọn thiết bị và nhà cung cấp phụ tùng vật tư tàu bay trên cơ sở bản chào giá lần cuối sau khi cố định các điều kiện hỗ trợ và hỗ trợ tín dụng. Đánh giá tổng thể bao gồm việc đánh giá giá chào, chi phí vận chuyển, các loại phí giao nhận, phí ủy thác (nếu có), thời gian giao hàng, điều kiện thanh toán, khả năng cung cấp, các trợ giúp sau bán, giao dịch trong quá trình cung cấp và các yếu tố khác phát sinh.

4. Trình cấp có thẩm quyền phê duyệt kết quả lựa chọn.

5. Phát hành thư thông báo cho nhà sản xuất tàu bay về kết quả lựa chọn và triển khai thực hiện.

Điều 26. Quy trình mua phụ tùng vật tư tàu bay do người bán cung cấp

1. Xây dựng danh mục phụ tùng vật tư tàu bay, trình cấp có thẩm quyền phê duyệt và gửi yêu cầu cho nhà cung cấp phụ tùng vật tư tàu bay. Danh mục phụ tùng vật tư tàu bay được xây dựng căn cứ vào thông báo của nhà sản xuất tàu bay về danh mục phụ tùng vật tư tàu bay do nhà sản xuất tàu bay cung cấp kèm theo danh sách các nhà cung cấp phụ tùng vật tư tàu bay.

2. Nhận thông tin của các nhà cung cấp phụ tùng vật tư tàu bay, xác định và làm rõ các khoản hỗ trợ của nhà cung cấp phụ tùng vật tư tàu bay:

a) Xác định các khoản hỗ trợ sau bán hàng như đào tạo, bảo hành, các khoản hỗ trợ khác;

b) Thông báo và xác nhận với nhà cung cấp phụ tùng vật tư tàu bay về các khoản hỗ trợ cố định, chính sách và yêu cầu về thiết bị.

3. Đánh giá, lựa chọn loại phụ tùng vật tư tàu bay và nhà cung cấp phụ tùng vật tư tàu bay trên cơ sở các hỗ trợ, trình cấp có thẩm quyền phê duyệt kết quả lựa chọn.

4. Thông báo cho nhà sản xuất tàu bay danh sách các nhà cung cấp phụ tùng vật tư tàu bay được lựa chọn.

Điều 27. Quy trình mua phụ tùng vật tư tàu bay ban đầu

1. Xác định các tham số và dữ liệu khai thác cần thiết làm cơ sở cho việc xây dựng danh mục theo khuyến cáo của nhà sản xuất tàu bay và nhà sản xuất động cơ, trình cấp có thẩm quyền phê duyệt sau đó cung cấp cho nhà sản xuất tàu bay và nhà sản xuất động cơ.

2. Lựa chọn, trình cấp có thẩm quyền phê duyệt danh mục phụ tùng vật tư tàu bay trên cơ sở danh mục khuyến cáo cần mua của nhà sản xuất tàu bay và nhà sản xuất động cơ, khả năng thực tế, cân đối tài chính.

3. Lựa chọn nhà cung cấp phụ tùng vật tư tàu bay theo hình thức chào hàng cạnh tranh. Trường hợp chỉ có một nhà cung cấp phụ tùng vật tư tàu bay hoặc nhà cung cấp phụ tùng vật tư tàu bay là nhà sản xuất tàu bay, động cơ tàu bay, phụ tùng vật tư tàu bay có chính sách ưu đãi về giá và hỗ trợ sau bán hàng thì doanh nghiệp được phép mua trực tiếp từ nhà sản xuất hoặc nhà phân phối được nhà sản xuất ủy quyền.

4. Trình các cấp có thẩm quyền phê duyệt phương án cung cấp và nhà cung cấp phụ tùng vật tư tàu bay.

5. Phát hành đơn hàng và triển khai thực hiện.

Điều 28. Quy trình mua phụ tùng vật tư tàu bay thường xuyên

1. Xác định mã số phụ tùng vật tư tàu bay, số lượng phụ tùng vật tư tàu bay trên cơ sở yêu cầu trong quá trình khai thác, bổ sung mức kho và bảo dưỡng sửa chữa và theo các tài liệu kỹ thuật của nhà sản xuất.

2. Lựa chọn nhà cung cấp phụ tùng vật tư tàu bay theo hình thức mua trực tiếp hoặc chào hàng cạnh tranh.

3. Trình phê duyệt đơn hàng theo phân cấp.

4. Phát hành đơn hàng và triển khai thực hiện.

Điều 29. Quy trình lựa chọn nhà cung cấp dịch vụ phụ tùng vật tư trọn gói

1. Căn cứ vào loại tàu bay, số mã hiệu của tàu bay, loại động cơ, cấu hình của tàu bay, xây dựng hồ sơ yêu cầu chào hàng cạnh tranh, trình cấp có thẩm quyền phê duyệt và gửi yêu cầu cho các nhà cung cấp.

2. Xác định các khoản hỗ trợ như đào tạo, thực hiện thông báo kỹ thuật, các khoản hỗ trợ khác, các chính sách đối với phụ tùng vật tư tàu bay. Cố định các khoản hỗ trợ này để đưa về cùng một mặt bằng so sánh. Giao dịch với nhà thầu để làm rõ bản chào.

3. Đánh giá tổng thể, trình cấp có thẩm quyền phê duyệt kết quả lựa chọn.

4. Tổ chức đàm phán, trình phê duyệt và ký hợp đồng.

Chương 5.

THUÊ BẢO DƯỠNG SỬA CHỮA TÀU BAY, ĐỘNG CƠ TÀU BAY, PHỤ TÙNG VẬT TƯ TÀU BAY

Điều 30. Hình thức tổ chức lựa chọn cơ sở bảo dưỡng sửa chữa tàu bay và động cơ tàu bay

1. Việc lựa chọn nhà cung cấp bảo dưỡng sửa chữa tàu bay và động cơ tàu bay được thực hiện bằng hình thức chào hàng cạnh tranh theo quy trình quy định tại Điều 31 của Nghị định này, hoặc theo hình thức chỉ định thầu thông qua đàm phán trực tiếp theo quy trình quy định tại Điều 16 của Nghị định này.

Trường hợp có ít hơn 3 cơ sở bảo dưỡng sửa chữa thì áp dụng hình thức đàm phán trực tiếp với các cơ sở bảo dưỡng sửa chữa đó.

2. Việc lựa chọn nhà cung cấp đối với chương trình quản lý bảo dưỡng sửa chữa động cơ tàu bay theo giờ bay được thực hiện bằng hình thức chào hàng cạnh tranh theo quy trình quy định tại Điều 31 của Nghị định này hoặc chỉ định thầu thông qua đàm phán trực tiếp với các nhà sản xuất động cơ, nhà sản xuất càng tàu bay theo quy trình quy định tại Điều 16 của Nghị định này.

Trường hợp đặc biệt như gặp sự cố kỹ thuật hoặc tai nạn, có thể áp dụng hình thức mua trực tiếp để yêu cầu cung cấp dịch vụ bảo dưỡng sửa chữa trong thời gian nhanh nhất.

3. Hình thức gửi hồ sơ đề xuất: nhà cung cấp dịch vụ bảo dưỡng sửa chữa tham dự có thể gửi hồ sơ đề xuất bằng giao nhận trực tiếp, gửi qua đường bưu điện, fax hoặc e-mail nhưng phải có chữ ký của người đại diện theo pháp luật. Đối với nhà thầu là các cá nhân, tổ chức Việt Nam, hồ sơ đề xuất phải có thêm dấu xác nhận. Trường hợp hồ sơ đề xuất thực hiện bằng phương tiện điện tử thì tuân thủ các quy định của pháp luật về giao dịch điện tử.

4. Doanh nghiệp căn cứ vào tính chất, quy mô và năng lực cụ thể của nhà thầu để quyết định việc cho phép nhà thầu không phải nộp bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng.

Điều 31. Quy trình lựa chọn cơ sở bảo dưỡng sửa chữa tàu bay và động cơ tàu bay

1. Căn cứ vào loại tàu bay, cấu hình của tàu bay, xây dựng hồ sơ yêu cầu chào hàng cạnh tranh trình cấp có thẩm quyền phê duyệt và gửi cho các nhà cung cấp dịch vụ bảo dưỡng sửa chữa tàu bay.

2. Đánh giá hồ sơ đề xuất theo tiêu chuẩn đánh giá được duyệt.

3. Trình cấp có thẩm quyền phê duyệt kết quả. Tổ chức đàm phán, trình phê duyệt và ký hợp đồng.

4. Sau khi ký hợp đồng, doanh nghiệp có trách nhiệm báo cáo Cục Hàng không Việt Nam các thông tin liên quan đến hợp đồng: tên, quốc tịch, tư cách pháp nhân của nhà bảo dưỡng, trách nhiệm, quyền hạn của mỗi bên, ngày ký và ngày hết hạn hợp đồng. Trường hợp doanh nghiệp không báo cáo Cục Hàng không Việt Nam về các thông tin liên quan đến hợp đồng sẽ bị xử phạt theo Nghị định 91/2007/NĐ-CP ngày 01 tháng 6 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng.

Điều 32. Quy trình tổ chức lựa chọn cơ sở bảo dưỡng sửa chữa phụ tùng vật tư tàu bay

1. Đối với phụ tùng vật tư tàu bay có hợp đồng khung:

a) Căn cứ danh mục phụ tùng vật tư tàu bay, lựa chọn danh sách, ký kết các hợp đồng khung với các cơ sở bảo dưỡng sửa chữa phụ tùng vật tư tàu bay;

b) Khi có yêu cầu sửa chữa, căn cứ vào nội dung công việc cụ thể cần sửa chữa để lựa chọn cơ sở bảo dưỡng sửa chữa phụ tùng vật tư tàu bay trong danh sách các cơ sở bảo dưỡng sửa chữa đã ký kết hợp đồng khung. Việc lựa chọn dựa trên đánh giá chi phí sửa chữa và thời gian quay vòng sửa chữa;

c) Phát hành đơn hàng sửa chữa.

2. Đối với phụ tùng vật tư tàu bay không có hợp đồng khung thì phát đơn hàng sửa chữa trực tiếp đến nhà sản xuất phụ tùng vật tư tàu bay.

Điều 33. Thuê, tráo đổi động cơ tàu bay, phụ tùng vật tư tàu bay

1. Căn cứ vào yêu cầu của hoạt động sản xuất kinh doanh, doanh nghiệp lựa chọn hình thức thuê, tráo đổi động cơ tàu bay, phụ tùng vật tư tàu bay từ các đối tác được phê chuẩn.

2. Việc lựa chọn đối tác thuê, tráo đổi động cơ tàu bay, phụ tùng vật tư tàu bay được thực hiện bằng hình thức chào hàng cạnh tranh hoặc hình thức mua trực tiếp từ các nhà sản xuất.

3. Doanh nghiệp căn cứ vào tính chất, quy mô và năng lực cụ thể của nhà thầu để quyết định việc cho phép nhà thầu không phải nộp bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Điều 35. Tổ chức thực hiện

1. Bộ Giao thông vận tải có trách nhiệm triển khai thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Hàng không Việt Nam;
- Các Tổng công ty Hàng không;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 50 sua doi ND70.2007 dang ky quoc tich tau bay

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 50/2012/NĐ-CP | Hà Nội, ngày 11 tháng 06 năm 2012

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 70/2007/NĐ-CP NGÀY 20 THÁNG 4 NĂM 2007 CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ QUỐC TỊCH VÀ ĐĂNG KÝ CÁC QUYỀN ĐỐI VỚI TÀU BAY DÂN DỤNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định về sửa đổi, bổ sung một số điều của Nghị định số 70/2007/NĐ-CP ngày 20 tháng 4 năm 2007 của Chính phủ về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 70/2007/NĐ-CP ngày 20 tháng 4 năm 2007 của Chính phủ quy định về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng với nội dung sau đây:

1. Sửa đổi Khoản 1 và Khoản 3 Điều 3 như sau:

“1. Người đề nghị phải gửi 01 bộ hồ sơ đến Cục Hàng không Việt Nam bằng cách nộp trực tiếp tại Cục Hàng không Việt Nam hoặc qua hệ thống bưu điện và phải chịu trách nhiệm về sự chính xác của thông tin trong hồ sơ.

3. Trừ đơn đề nghị phải là bản gốc, các tài liệu khác trong hồ sơ đề nghị là bản gốc hoặc bản sao có chứng thực; nếu tài liệu bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt Nam và phải chứng thực theo quy định của pháp luật.”

2. Sửa đổi Khoản 3 Điều 5 như sau:

“3. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam thực hiện việc đăng ký, xóa đăng ký hoặc cung cấp thông tin bằng văn bản cho người đề nghị.”

3. Sửa đổi Khoản 1 Điều 7 như sau:

“1. Hồ sơ đề nghị đăng ký quốc tịch tàu bay đối với tàu bay quy định tại Khoản 4 và Khoản 5 Điều 13 của Luật hàng không dân dụng Việt Nam bao gồm:

a) Đơn đề nghị đăng ký quốc tịch tàu bay theo mẫu quy định tại Phụ lục I Nghị định này;

b) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký tàu bay;

c) Giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

d) Giấy chứng nhận chưa có đăng ký do quốc gia nhà chế tạo cấp hoặc giấy chứng nhận đã xóa đăng ký do quốc gia đăng ký cấp;

đ) Tài liệu về tình trạng kỹ thuật của tàu bay, bao gồm: Giấy chứng nhận đủ điều kiện bay xuất khẩu còn hiệu lực đối với tàu bay được sản xuất tại nước ngoài, Giấy chứng nhận loại do Cục Hàng không Việt Nam cấp hoặc công nhận, văn bản xác nhận của nhà chế tạo về tuân thủ các điều kiện thiết kế, chế tạo còn hiệu lực;

e) Hợp đồng mua tàu bay hoặc thuê tàu bay hoặc thuê mua tàu bay.”

4. Sửa đổi Khoản 2 Điều 7 như sau:

“2. Hồ sơ đề nghị đăng ký tạm thời quốc tịch tàu bay đối với tàu bay quy định tại Khoản 3 Điều 13 của Luật hàng không dân dụng Việt Nam bao gồm:

a) Đơn đề nghị đăng ký tạm thời quốc tịch tàu bay theo mẫu quy định tại Phụ lục VIII Nghị định này;

b) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký tàu bay;

c) Giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

d) Giấy tờ hợp pháp chứng minh việc tàu bay đang trong giai đoạn chế tạo, lắp ráp hoặc thử nghiệm tại Việt Nam;

đ) Hồ sơ thiết kế tàu bay.”

5. Sửa đổi Khoản 4 Điều 9 như sau:

“4. Trường hợp xóa đăng ký quốc tịch tàu bay theo đề nghị của người đăng ký tàu bay thì người đề nghị phải gửi đơn đề nghị xóa đăng ký theo mẫu quy định tại Phụ lục II Nghị định này đến Cục Hàng không Việt Nam bằng cách nộp trực tiếp hoặc qua hệ thống bưu điện.”

6. Sửa đổi Khoản 2 Điều 14 như sau:

“2. Hồ sơ đề nghị xóa đăng ký các quyền đối với tàu bay gửi đến Cục Hàng không Việt Nam bao gồm:

a) Đơn đề nghị xóa đăng ký các quyền đối với tàu bay theo mẫu quy định tại Phụ lục VII Nghị định này;

b) Giấy chứng nhận đăng ký đã được cấp;

c) Hợp đồng mua tàu bay hoặc thuê tàu bay hoặc thuê mua tàu bay;

d) Văn bản đồng ý của bên nhận bảo đảm trong trường hợp người đề nghị xóa là bên bảo đảm.”

7. Sửa đổi Điều 15 như sau:

“Điều 15. Hồ sơ đề nghị đăng ký quyền sở hữu

Hồ sơ đề nghị đăng ký quyền sở hữu tàu bay bao gồm:

1. Đơn đề nghị đăng ký quyền sở hữu tàu bay theo mẫu quy định tại Phụ lục III Nghị định này;

2. Bản sao có chứng thực Giấy chứng nhận đăng ký quốc tịch tàu bay Việt Nam;

3. Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

4. Giấy tờ hợp pháp chứng minh quyền sở hữu tàu bay; trường hợp chuyển quyền sở hữu phải có thêm giấy tờ chứng minh quyền sở hữu của chủ sở hữu cũ.”

8. Sửa đổi Điều 16 như sau:

“Điều 16. Hồ sơ đề nghị đăng ký quyền chiếm hữu tàu bay

Hồ sơ đề nghị đăng ký quyền chiếm hữu tàu bay bao gồm:

1. Đơn đề nghị đăng ký quyền chiếm hữu tàu bay theo mẫu quy định tại Phụ lục IV Nghị định này;

2. Bản sao có chứng thực Giấy chứng nhận đăng ký quốc tịch tàu bay;

3. Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

4. Bản sao có chứng thực hợp đồng thuê tàu bay hoặc thuê mua tàu bay.”

9. Sửa đổi Khoản 2 Điều 18 như sau:

“2. Hồ sơ đề nghị gia hạn đăng ký bao gồm:

a) Đơn đề nghị gia hạn đăng ký quyền chiếm hữu tàu bay theo mẫu quy định tại Phụ lục V Nghị định này;

b) Giấy tờ chứng minh việc thuê mua, thuê tàu bay quy định tại điểm b Khoản 1 Điều 28 Luật hàng không dân dụng Việt Nam được gia hạn;

c) Bản sao có chứng thực Giấy chứng nhận đăng ký quyền chiếm hữu tàu bay đã cấp.”

10. Bổ sung Điều 18a như sau:

“Điều 18a. Đăng ký cầm cố, thế chấp tàu bay và cung cấp các thông tin về cầm cố, thế chấp tàu bay

Việc đăng ký cầm cố, thế chấp tàu bay và cung cấp các thông tin về cầm cố, thế chấp tàu bay được thực hiện theo quy định tại Nghị định số 83/2010/NĐ-CP ngày 23 tháng 7 năm 2010 của Chính phủ về đăng ký giao dịch bảo đảm.”

11. Sửa đổi Khoản 2 Điều 23 như sau:

“2. Hồ sơ đề nghị đăng ký bao gồm:

a) Đơn đề nghị đăng ký quyền thanh toán công cứu hộ, giữ gìn tàu bay, theo mẫu quy định tại Phụ lục VI Nghị định này;

b) Giấy tờ chứng minh tư cách pháp lý của người đề nghị đăng ký, người đăng ký;

c) Xác nhận về hoạt động cứu hộ, giữ gìn tàu bay của hãng hàng không hoặc Cảng vụ hàng không liên quan.”

12. Sửa đổi Khoản 1, Khoản 2 Điều 27 thành 01 Khoản như sau:

“1. Người đề nghị cung cấp thông tin, trích lục, bản sao từ Sổ đăng bạ tàu bay Việt Nam gửi đơn đề nghị cung cấp thông tin theo mẫu quy định tại Phụ lục IX Nghị định này đến Cục Hàng không Việt Nam.”

13. Sửa đổi, bổ sung Phụ lục như sau:

“1. Phụ lục I: Mẫu đơn đề nghị đăng ký quốc tịch Việt Nam cho tàu bay.

2. Phụ lục II: Mẫu đơn đề nghị xóa đăng ký quốc tịch Việt Nam cho tàu bay.

3. Phụ lục III: Mẫu đơn đề nghị đăng ký quyền sở hữu tàu bay.

4. Phụ lục IV: Mẫu đơn đề nghị đăng ký quyền chiếm hữu tàu bay.

5. Phụ lục V: Mẫu đơn đề nghị gia hạn đăng ký quyền chiếm hữu tàu bay.

6. Phụ lục VI: Mẫu đơn đề nghị đăng ký quyền thanh toán tiền công cứu hộ gìn giữ tàu bay.

7. Phụ lục VII: Mẫu đơn đề nghị xóa đăng ký các quyền đối với tàu bay.

8. Phụ lục VIII: Mẫu đơn đề nghị đăng ký tạm thời quốc tịch Việt Nam cho tàu bay.

9. Phụ lục IX: Mẫu đơn đề nghị cung cấp thông tin, trích lục, bản sao từ sổ đăng bạ tàu bay Việt Nam.”

Điều 2. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2012.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

ĐĂNG KÝ QUỐC TỊCH VIỆT NAM CHO TÀU BAY

I. NGƯỜI ĐỀ NGHỊ:

1. Tên: ........................................................................................................................

2. Quốc tịch: ...............................................................................................................

3. Địa chỉ: ...................................................................................................................

4. Điện thoại: ..............................................................................................................

II. TÀU BAY

1. Loại tàu bay: ...........................................................................................................

2. Kiểu tàu bay: ..........................................................................................................

3. Nhà sản xuất: .........................................................................................................

4. Số xuất xưởng tàu bay: ..........................................................................................

5. Trọng lượng cất cánh tối đa: ..................................................................................

5. Năm xuất xưởng: ...................................................................................................

6. Số lượng và kiểu loại động cơ: ..............................................................................

Tài liệu gửi kèm theo đơn:

- Giấy tờ chứng minh tư cách pháp lý của người đề nghị;

- Giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

- ……………..

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.

PHỤ LỤC II

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

XÓA ĐĂNG KÝ QUỐC TỊCH VIỆT NAM CHO TÀU BAY

I. NGƯỜI ĐỀ NGHỊ:

1. Tên: ......................................................................................................................

2. Quốc tịch: .............................................................................................................

3. Địa chỉ: .................................................................................................................

4. Điện thoại: ............................................................................................................

II. TÀU BAY

1. Loại tàu bay: .........................................................................................................

2. Dấu hiệu quốc tịch và dấu hiệu đăng ký: .............................................................

3. Kiểu tàu bay: ........................................................................................................

4. Nhà sản xuất: .......................................................................................................

5. Số xuất xưởng tàu bay: .......................................................................................

6. Trọng lượng cất cánh tối đa: ................................................................................

7. Năm xuất xưởng: ..............................................................................................................

Tài liệu gửi kèm theo đơn:

- Giấy tờ chứng minh tư cách pháp lý của người đề nghị;

- ……………..

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.

PHỤ LỤC III

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ QUYỀN SỞ HỮU TÀU BAY

I. NGƯỜI ĐỀ NGHỊ:

1. Tên: ......................................................................................................................

2. Quốc tịch: .............................................................................................................

3. Địa chỉ: .................................................................................................................

4. Điện thoại: ............................................................................................................

II. TÀU BAY

1. Loại tàu bay: ..........................................................................................................

2. Dấu hiệu quốc tịch và dấu hiệu đăng ký: ..............................................................

3. Kiểu tàu bay: ..........................................................................................................

4. Nhà sản xuất: .........................................................................................................

5. Số xuất xưởng tàu bay: ..........................................................................................

6. Trọng lượng cất cánh tối đa: ..................................................................................

7. Năm xuất xưởng: ...................................................................................................

Tài liệu gửi kèm theo đơn:

- Giấy tờ chứng minh tư cách pháp lý của người đề nghị;

- Giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

- ……………..

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.

PHỤ LỤC IV

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

ĐĂNG KÝ QUYỀN CHIẾM HỮU TÀU BAY

I. NGƯỜI ĐỀ NGHỊ:

1. Tên: ......................................................................................................................

2. Quốc tịch: .............................................................................................................

3. Địa chỉ: .................................................................................................................

4. Điện thoại: ............................................................................................................

II. TÀU BAY

1. Loại tàu bay: .........................................................................................................

2. Dấu hiệu quốc tịch và dấu hiệu đăng ký: .............................................................

3. Kiểu tàu bay: .........................................................................................................

4. Nhà sản xuất: ........................................................................................................

5. Số xuất xưởng tàu bay: ........................................................................................

6. Trọng lượng cất cánh tối đa: ................................................................................

7. Năm xuất xưởng: ..................................................................................................

Tài liệu gửi kèm theo đơn:

- Giấy tờ chứng minh tư cách pháp lý của người đề nghị;

- Giấy tờ hợp pháp chứng minh về sở hữu tàu bay;

- ……………..

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.

PHỤ LỤC V

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

GIA HẠN ĐĂNG KÝ QUYỀN CHIẾM HỮU TÀU BAY

I. NGƯỜI ĐỀ NGHỊ:

1. Tên: .......................................................................................................................

2. Quốc tịch: ..............................................................................................................

3. Địa chỉ: ..................................................................................................................

4. Điện thoại:..............................................................................................................

II. TÀU BAY

1. Loại tàu bay: ..........................................................................................................

2. Kiểu tàu bay: .........................................................................................................

3. Nhà sản xuất: ........................................................................................................

4. Số xuất xưởng tàu bay: ........................................................................................

5. Trọng lượng cất cánh tối đa: ................................................................................

5. Năm xuất xưởng: ..................................................................................................

6. Số lượng và kiểu loại động cơ: .............................................................................

7. Dấu hiệu quốc tịch và dấu hiệu đăng ký: ..............................................................

...................................................................................................................................

Tài liệu gửi kèm theo đơn:

- Giấy tờ chứng minh tư cách pháp lý của người đề nghị;

- Giấy tờ hợp pháp chứng minh về chiếm hữu tàu bay;

- ……………..

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.

PHỤ LỤC VI

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

ĐĂNG KÝ QUYỀN THANH TOÁN TIỀN CÔNG
CỨU HỘ GÌN GIỮ TÀU BAY

I. LỜI ĐỀ NGHỊ:

1. Tên: ........................................................................................................................

2. Quốc tịch: ...............................................................................................................

3. Địa chỉ: ...................................................................................................................

II. TÀU BAY

1. Loại tàu bay: ...........................................................................................................

2. Dấu hiệu quốc tịch và dấu hiệu đăng ký: ...............................................................

3. Kiểu tàu bay: ..........................................................................................................

4. Nhà sản xuất: .........................................................................................................

5. Số xuất xưởng tàu bay: ..........................................................................................

6. Trọng lượng cất cánh tối đa: ..................................................................................

7. Năm xuất xưởng: ...................................................................................................

8. Địa điểm thực hiện cứu hộ gìn giữ tàu bay: ...........................................................

9. Thời gian thực hiện cứu hộ và gìn giữ tàu bay: .....................................................

Tài liệu gửi kèm theo đơn:

- Giấy tờ chứng minh tư cách pháp lý của người đề nghị;

- Bằng chứng về hoạt động cứu hộ, giữ gìn tàu bay;

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.

PHỤ LỤC VII

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

XÓA ĐĂNG KÝ CÁC QUYỀN ĐỐI VỚI TÀU BAY

I. NGƯỜI ĐỀ NGHỊ:

1. Tên: .......................................................................................................................

2. Quốc tịch: ..............................................................................................................

3. Địa chỉ: ..................................................................................................................

4. Điện thoại:..............................................................................................................

II. TÀU BAY

1. Loại tàu bay: ..........................................................................................................

2. Kiểu tàu bay: .........................................................................................................

3. Nhà sản xuất: ........................................................................................................

4. Số xuất xưởng tàu bay: ........................................................................................

5. Năm xuất xưởng: ..................................................................................................

6. Số lượng và kiểu loại động cơ: .............................................................................

7. Dấu hiệu quốc tịch và dấu hiệu đăng ký: ..............................................................

...................................................................................................................................

III. QUYỀN ĐỐI VỚI TÀU BAY ĐỀ NGHỊ XÓA ĐĂNG KÝ

1. Loại quyền: .............................................................................................................

2. Chủ thể: ..................................................................................................................

3. Nội dung: ................................................................................................................

Tài liệu gửi kèm theo đơn:

- Giấy chứng nhận đăng ký tàu bay đã được cấp;

- ……………..

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.

PHỤ LỤC VIII

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

ĐĂNG KÝ TẠM THỜI QUỐC TỊCH VIỆT NAM CHO TÀU BAY

I. NGƯỜI ĐỀ NGHỊ:

1. Tên: .....................................................................................................................

2. Quốc tịch: ............................................................................................................

3. Địa chỉ: ................................................................................................................

4. Điện thoại:.............................................................................................................

II. TÀU BAY

1. Loại tàu bay: .........................................................................................................

2. Kiểu tàu bay: ........................................................................................................

3. Nhà sản xuất: .......................................................................................................

4. Trọng lượng cất cánh tối đa: ................................................................................

5. Số lượng và kiểu loại động cơ: ............................................................................

Tài liệu gửi kèm theo đơn:

- Giấy tờ chứng minh tư cách pháp lý của người đề nghị;

- Giấy tờ hợp pháp chứng minh về chiếm hữu tàu bay;

- Giấy tờ hợp pháp chứng minh việc tàu bay đang trong giai đoạn chế tạo, lắp ráp hoặc thử nghiệm tại Việt Nam;

- Hồ sơ thiết kế tàu bay;

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.

PHỤ LỤC IX

(Ban hành kèm theo Nghị định số 50/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

CUNG CẤP THÔNG TIN, TRÍCH LỤC, BẢN SAO
TỪ SỔ ĐĂNG BẠ TÀU BAY VIỆT NAM

I. NGƯỜI ĐỀ NGHỊ:

1. Tên: ......................................................................................................................

2. Quốc tịch: .............................................................................................................

3. Địa chỉ: .................................................................................................................

II. THÔNG TIN ĐỀ NGHỊ CUNG CẤP:

1. ...............................................................................................................................

2. ...............................................................................................................................

3. ...............................................................................................................................

4. ...............................................................................................................................

5. ...............................................................................................................................

6. ...............................................................................................................................

7. ...............................................................................................................................

8. ...............................................................................................................................

Tài liệu gửi kèm theo đơn:

- Giấy tờ chứng minh tư cách pháp lý của người đề nghị;

- ……………..

- ……………..

Ngày tháng năm
Người đề nghị
(Ký/đóng dấu)

Tôi xin cam đoan các thông tin trong đơn là hoàn toàn chính xác và hoàn toàn chịu trách nhiệm về nội dung khai trong đơn này./.


ND 2012 - 51 sua doi ND81.2010 ve an ninh hang khong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 51/2012/NĐ-CP | Hà Nội, ngày 11 tháng 06 năm 2012

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 81/2010/NĐ-CP NGÀY 14 THÁNG 7 NĂM 2010 CỦA CHÍNH PHỦ VỀ AN NINH HÀNG KHÔNG DÂN DỤNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định về sửa đổi, bổ sung một số điều của Nghị định số 81/2010/NĐ-CP ngày 14 tháng 7 năm 2010 của Chính phủ về an ninh hàng không dân dụng,

Điều 1. Sửa đổi, bổ sung Khoản 3 Điều 5 của Nghị định số 81/2010/NĐ-CP ngày 14 tháng 7 năm 2010 của Chính phủ quy định về an ninh hàng không dân dụng với nội dung sau đây:

“3. Trừ trường hợp hành khách đi tàu bay hoặc trường hợp khẩn cấp liên quan đến an ninh hàng không dân dụng thì người, phương tiện ra, vào và hoạt động tại khu vực hạn chế tại cảng hàng không, sân bay phải có thẻ kiểm soát an ninh hàng không dân dụng, giấy phép kiểm soát an ninh hàng không dân dụng do Cục Hàng không Việt Nam, Cảng vụ hàng không liên quan, Người khai thác cảng hàng không, sân bay cấp:

a) Cục Hàng không Việt Nam cấp thẻ kiểm soát an ninh hàng không dân dụng có giá trị vào các cảng hàng không, sân bay thuộc phạm vi quản lý của từ hai Cảng vụ khu vực khác nhau trở lên;

b) Người khai thác cảng hàng không, sân bay cấp thẻ kiểm soát an ninh hàng không dân dụng, giấy phép kiểm soát an ninh hàng không dân dụng có giá trị vào các cảng hàng không, sân bay thuộc phạm vi quản lý của người khai thác cảng cho cán bộ, nhân viên và phương tiện, thiết bị thuộc quyền quản lý, sử dụng của người khai thác;

c) Cảng vụ hàng không liên quan cấp thẻ kiểm soát an ninh hàng không dân dụng, giấy phép kiểm soát an ninh hàng không dân dụng có giá trị vào các cảng hàng không sân bay thuộc phạm vi quản lý của Cảng vụ cho các đối tượng không được quy định tại Điểm b Khoản 3 Điều này;

d) Cục Hàng không Việt Nam thống nhất với cơ quan liên quan về việc cấp và sử dụng thẻ kiểm soát an ninh hàng không dân dụng cho cán bộ, nhân viên của các cơ quan quản lý nhà nước khác tại cảng hàng không, sân bay.”

Điều 2. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2012.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 30 kinh doanh van chuyen hang khong

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 30/2013/NĐ-CP | Hà Nội, ngày 08 tháng 04 năm 2013

NGHỊ ĐỊNH

VỀ KINH DOANH VẬN CHUYỂN HÀNG KHÔNG VÀ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định về kinh doanh vận chuyển hàng không và hoạt động hàng không chung.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định:

a) Điều kiện, thủ tục cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại, Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại;

b) Việc sử dụng thương hiệu, nhượng quyền thương mại của doanh nghiệp kinh doanh vận chuyển hàng không và doanh nghiệp kinh doanh hàng không chung vì mục đích thương mại.

2. Nghị định này áp dụng đối với mọi tổ chức, cá nhân liên quan đến việc cấp, cấp lại, hủy bỏ Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại, Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại; kinh doanh vận chuyển hàng không, hoạt động hàng không chung.

3. Trong Nghị định này, doanh nghiệp kinh doanh vận chuyển hàng không, doanh nghiệp kinh doanh hàng không chung vì mục đích thương mại được gọi chung là hãng hàng không.

Điều 2. Nội dung kinh doanh vận chuyển hàng không, hoạt động hàng không chung

1. Kinh doanh vận chuyển hàng không bao gồm hoạt động vận chuyển hàng không, quảng cáo, tiếp thị, bán sản phẩm vận chuyển hàng không trên thị trường nhằm mục đích sinh lợi.

2. Hoạt động hàng không chung bao gồm các loại hình sau đây:

a) Kinh doanh hàng không chung vì mục đích thương mại là hoạt động quảng cáo, tiếp thị, bán, thực hiện dịch vụ hàng không chung nhằm mục đích sinh lợi;

b) Hoạt động hàng không chung không vì mục đích thương mại là hoạt động hàng không chung phục vụ cho hoạt động của tổ chức, cá nhân không nhằm mục đích sinh lợi.

Điều 3. Cơ quan xây dựng, ban hành quy hoạch phát triển và thẩm định cấp Giấy phép, Giấy chứng nhận

1. Bộ Giao thông vận tải chủ trì, phối hợp với các Bộ, ngành, các tổ chức, cá nhân liên quan xây dựng quy hoạch phát triển các hãng hàng không Việt Nam trình Thủ tướng Chính phủ phê duyệt.

2. Bộ trưởng Bộ Giao thông vận tải cấp, cấp lại Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại, Giấy chứng nhận đầu tư hãng hàng không có vốn đầu tư nước ngoài sau khi được Thủ tướng Chính phủ cho phép.

3. Cục Hàng không Việt Nam là cơ quan thuộc Bộ Giao thông vận tải thực hiện việc thẩm định hồ sơ đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại.

4. Cục trưởng Cục Hàng không Việt Nam cấp, cấp lại Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại (không bao gồm các hoạt động của tàu bay không người lái và phương tiện bay siêu nhẹ).

Điều 4. Hãng hàng không có vốn đầu tư nước ngoài

1. Hãng hàng không có vốn đầu tư nước ngoài có quyền và nghĩa vụ theo quy định của pháp luật về hàng không dân dụng, đầu tư và doanh nghiệp.

2. Giấy chứng nhận đầu tư cho dự án đầu tư có vốn đầu tư nước ngoài đồng thời là Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại.

Chương 2.

GIẤY PHÉP KINH DOANH VẬN CHUYỂN HÀNG KHÔNG VÀ GIẤY PHÉP KINH DOANH HÀNG KHÔNG CHUNG VÌ MỤC ĐÍCH THƯƠNG MẠI

Điều 5. Yêu cầu chung

1. Việc cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại phải phù hợp với quy hoạch phát triển hãng hàng không.

2. Hãng hàng không đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại phải đáp ứng đủ các điều kiện quy định tại Khoản 1 Điều 110 Luật hàng không dân dụng Việt Nam và các điều kiện quy định của Nghị định này.

3. Hãng hàng không đã được cấp Giấy phép kinh doanh vận chuyển hàng không đề nghị cấp Giấy phép kinh doanh hàng không chung vì mục đích thương mại chỉ cần đáp ứng các điều kiện quy định tại Điểm a Khoản 1, Khoản 2 Điều 6 và Khoản 2 Điều 10 của Nghị định này.

4. Người đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại phải nộp lệ phí theo quy định của pháp luật.

Điều 6. Phương án bảo đảm có tàu bay khai thác

1. Phương án bảo đảm có tàu bay khai thác trong 05 năm kể từ ngày dự kiến bắt đầu kinh doanh bao gồm các nội dung sau đây:

a) Số lượng, chủng loại tàu bay;

b) Hình thức chiếm hữu (mua, thuê mua hoặc thuê);

c) Phương án khai thác, bảo dưỡng và nguồn nhân lực bảo đảm khai thác, bảo dưỡng tàu bay;

d) Nguồn vốn bảo đảm chiếm hữu tàu bay.

2. Tuổi của tàu bay đã qua sử dụng nhập khẩu vào Việt Nam được quy định như sau:

a) Đối với tàu bay thực hiện vận chuyển hành khách: Không quá 10 năm tính từ ngày xuất xưởng đến thời điểm nhập khẩu vào Việt Nam theo hợp đồng mua, thuê mua; không quá 20 năm tính từ ngày xuất xưởng đến thời điểm kết thúc hợp đồng thuê. Riêng đối với tàu bay trực thăng là 25 năm tính từ ngày xuất xưởng đến thời điểm kết thúc hợp đồng thuê;

b) Đối với tàu bay vận chuyển hàng hóa, bưu phẩm, bưu kiện, kinh doanh hàng không chung vì mục đích thương mại: Không quá 15 năm tính từ ngày xuất xưởng đến thời điểm nhập khẩu vào Việt Nam theo hợp đồng mua, thuê mua; không quá 25 năm tính từ ngày xuất xưởng đến thời điểm kết thúc hợp đồng thuê;

c) Các loại tàu bay khác ngoài quy định tại Điểm a, Điểm b Khoản 2 của Điều này: Không quá 20 năm tính từ ngày xuất xưởng đến thời điểm nhập khẩu vào Việt Nam theo hợp đồng mua, thuê mua; không quá 30 năm tính từ ngày xuất xưởng đến thời điểm kết thúc hợp đồng thuê.

3. Số lượng tàu bay duy trì trong suốt quá trình khai thác vận chuyển hàng không, kinh doanh hàng không chung vì mục đích thương mại phải đảm bảo tối thiểu là hai (02); số lượng tàu bay thuê có tổ lái đến hết năm khai thác thứ ba không chiếm quá 30% đội tàu bay.

Điều 7. Điều kiện về tổ chức bộ máy bảo đảm khai thác tàu bay, ki nh doanh vận chuyển hàng không, kinh doanh hàng không chung vì mục đích thương mại

1. Có tổ chức bộ máy thực hiện hệ thống quản lý an toàn, an ninh, hoạt động khai thác tàu bay, bảo dưỡng tàu bay, huấn luyện bay, khai thác mặt đất; phát triển sản phẩm, tiếp thị và bán dịch vụ vận chuyển hàng không, dịch vụ hàng không chung; hệ thống thanh toán tài chính.

2. Người được bổ nhiệm giữ vị trí phụ trách trong hệ thống quản lý an toàn, an ninh, khai thác tàu bay, bảo dưỡng tàu bay, huấn luyện bay phải có kinh nghiệm tối thiểu 03 năm công tác liên tục trong lĩnh vực được bổ nhiệm, có văn bằng, chứng chỉ liên quan được cấp hoặc công nhận theo quy định của pháp luật.

3. Người được bổ nhiệm giữ vị trí phụ trách giám sát hoạt động phát triển sản phẩm, tiếp thị và bán dịch vụ vận chuyển hàng không, dịch vụ hàng không chung phải có bằng đại học các ngành kinh tế, thương mại hoặc tài chính.

4. Người được bổ nhiệm giữ vị trí phụ trách giám sát hệ thống thanh toán tài chính phải có bằng đại học các ngành tài chính, bằng kế toán trưởng hoặc chứng chỉ kế toán quốc tế được công nhận tại Việt Nam.

Điều 8. Điều kiện về vốn

1. Vốn tối thiểu để thành lập hãng hàng không và duy trì kinh doanh vận chuyển hàng không:

a) Khai thác đến 10 tàu bay: 700 tỷ đồng Việt Nam đối với hãng hàng không có khai thác vận chuyển hàng không quốc tế; 300 tỷ đồng Việt Nam đối với hãng hàng không chỉ khai thác vận chuyển hàng không nội địa;

b) Khai thác từ 11 đến 30 tàu bay: 1.000 tỷ đồng Việt Nam đối với hãng hàng không có khai thác vận chuyển hàng không quốc tế; 600 tỷ đồng Việt Nam đối với hãng hàng không chỉ khai thác vận chuyển hàng không nội địa;

c) Khai thác trên 30 tàu bay: 1.300 tỷ đồng Việt Nam đối với hãng hàng không có khai thác vận chuyển hàng không quốc tế; 700 tỷ Đồng Việt Nam đối với hãng hàng không chỉ khai thác vận chuyển hàng không nội địa.

2. Vốn tối thiểu để thành lập hãng hàng không kinh doanh hàng không chung vì mục đích thương mại: 100 tỷ đồng Việt Nam.

Điều 9. Văn bản xác nhận vốn

1. Đối với vốn góp bằng đồng Việt Nam và ngoại tệ tự do chuyển đổi: Văn bản của tổ chức tín dụng xác nhận khoản tiền phong tỏa tại tổ chức tín dụng của tổ chức, cá nhân đề nghị cấp Giấy phép; việc giải phóng khoản tiền phong tỏa tại tổ chức tín dụng chỉ được thực hiện sau khi tổ chức, cá nhân được cấp Giấy phép hoặc khi tổ chức, cá nhân nhận được văn bản thông báo từ chối cấp Giấy phép.

2. Đối với vốn góp bằng tài sản, bất động sản trực tiếp phục vụ cho mục đích kinh doanh vận chuyển hàng không, kinh doanh hàng không chung vì mục đích thương mại: Văn bản của tổ chức định giá có thẩm quyền xác nhận giá trị quy đổi thành tiền của tài sản, bất động sản.

3. Tổ chức, cá nhân trực tiếp xác nhận vốn của doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của số liệu tại thời điểm xác nhận.

4. Đối với hãng hàng không đang khai thác, có thể sử dụng bảo lãnh của ngân hàng làm văn bản xác nhận vốn phù hợp.

Điều 10. Nội dung của phương án kinh doanh và chiến lược phát triển sản phẩm

1. Nhu cầu và xu hướng phát triển của thị trường.

2. Đánh giá thực tiễn và mức độ cạnh tranh dịch vụ được cung cấp trên thị trường.

3. Chiến lược phát triển sản phẩm vận chuyển hàng không và kế hoạch phát triển kinh doanh của 05 năm đầu kể từ ngày khai thác.

Điều 11. Điều kiện về vốn và bộ máy điều hành đối với hãng hàng không có vốn đầu tư nước ngoài

1. Hãng hàng không có vốn đầu tư nước ngoài phải đáp ứng điều kiện bên nước ngoài không chiếm quá 30% vốn điều lệ đối với hãng hàng không; một cá nhân Việt Nam hoặc pháp nhân Việt Nam không có vốn đầu tư nước ngoài phải giữ phần vốn điều lệ lớn nhất.

2. Phần vốn nước ngoài được tính như sau:

a) Phần vốn góp của tổ chức, cá nhân nước ngoài vào hãng hàng không;

b) Phần vốn góp của doanh nghiệp Việt Nam có vốn đầu tư nước ngoài đầu tư vào hãng hàng không nhân với tỷ lệ phần vốn góp của tổ chức, cá nhân nước ngoài trong doanh nghiệp có vốn đầu tư nước ngoài đó;

c) Phần vốn góp của doanh nghiệp nước ngoài có vốn đầu tư Việt Nam đầu tư vào hãng hàng không nhân với tỷ lệ phần vốn góp của tổ chức, cá nhân nước ngoài trong doanh nghiệp nước ngoài đó.

3. Điều lệ hoạt động của hãng hàng không có vốn đầu tư nước ngoài phải quy định cơ cấu tổ chức quản lý, thành viên bộ máy điều hành doanh nghiệp. Số thành viên là người nước ngoài do nhà đầu tư nước ngoài cử tham gia bộ máy điều hành hãng hàng không có vốn đầu tư nước ngoài không được vượt quá một phần ba tổng số thành viên. Tổng Giám đốc (Giám đốc), người đại diện theo pháp luật của hãng hàng không phải là công dân Việt Nam và không mang quốc tịch nước khác.

4. Thành viên bộ máy điều hành quy định tại Khoản 3 Điều này, bao gồm:

a) Tổng Giám đốc (Giám đốc), các Phó tổng Giám đốc (Phó Giám đốc);

b) Kế toán trưởng;

c) Người phụ trách các lĩnh vực: Hệ thống quản lý an toàn; khai thác tàu bay; bảo dưỡng tàu bay; huấn luyện tổ bay; khai thác mặt đất; phát triển sản phẩm; tiếp thị và bán dịch vụ vận chuyển hàng không;

d) Các thành viên khác thuộc Ban Giám đốc điều hành theo quy định của Điều lệ hoạt động.

Điều 12. Hồ sơ đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại

1. Người đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại phải gửi một (01) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng không Việt Nam.

2. Hồ sơ bao gồm:

a) Bản chính văn bản đề nghị cấp Giấy phép theo Mẫu số 04 quy định tại Phụ lục của Nghị định này;

b) Danh sách thành viên, cổ đông tại thời điểm nộp hồ sơ; danh sách thành viên, cổ đông phải đảm bảo đầy đủ các thông tin: Họ và tên; ngày tháng năm sinh; quốc tịch; nơi đăng ký hộ khẩu thường trú; chỗ ở hiện tại; tỷ lệ phần vốn góp hay số cổ phần nắm giữ; tên công ty (dự kiến), địa chỉ, trụ sở chính, người đại diện quản lý phần vốn góp đối với thành viên, cổ đông là tổ chức; thỏa thuận góp vốn của các cổ đông, thành viên (bản sao có xác nhận của doanh nghiệp);

c) Dự thảo Điều lệ hoạt động có đầy đủ chữ ký của thành viên, cổ đông hoặc người đại diện theo ủy quyền (bản sao có chứng thực);

d) Phương án bảo đảm có tàu bay khai thác; phương án tổ chức bộ máy bảo đảm khai thác tàu bay, kinh doanh vận chuyển, hàng không, kinh doanh hàng không chung vì mục đích thương mại; phương án kinh doanh và chiến lược phát triển sản phẩm (bản sao có chứng thực);

đ) Giấy tờ xác nhận về nhân thân của thành viên hãng hàng không, cổ đông hoặc giấy tờ xác nhận tư cách pháp nhân của pháp nhân;

e) Nhãn hiệu dự kiến sử dụng;

Điều 13. Thẩm định hồ sơ đề nghị cấp Giấy phép kinh doanh vận chuyể n hàng không, Giấy phép kinh đoanh hàng không chung vì mục đích thương mại

1. Trong thời hạn 30 ngày làm việc (bao gồm cả thời gian lấy ý kiến cơ quan, đơn vị liên quan) kể từ ngày nhận đủ hồ sơ đề nghị cấp Giấy phép, Giấy chứng nhận theo quy định tại Khoản 2 Điều 12 của Nghị định này, Cục Hàng không Việt Nam báo cáo kết quả thẩm định lên Bộ Giao thông vận tải.

2. Đối với hồ sơ đề nghị cấp Giấy phép kinh doanh hàng không chung vì mục đích thương mại, Cục Hàng không Việt Nam có văn bản lấy ý kiến của Cục Tác chiến (Bộ Quốc phòng) về lĩnh vực hoạt động kinh doanh, loại tàu bay, thành phần tham gia doanh nghiệp hàng không, khu vực bay. Cục Tác chiến (Bộ Quốc phòng) có trách nhiệm trả lời đồng ý hoặc không đồng ý và nêu rõ lý do trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị.

3. Nội dung thẩm định bao gồm việc phù hợp với quy hoạch phát triển, lộ trình cho phép thành lập và cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại của Thủ tướng Chính phủ; các điều kiện cấp Giấy phép quy định tại Luật hàng không dân dụng Việt Nam và Chương II của Nghị định này; các nội dung thẩm tra đối với dự án có vốn đầu tư nước ngoài theo quy định của pháp luật về đầu tư.

Điều 14. Quyết định cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại

1. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được báo cáo kết quả thẩm định của Cục Hàng không Việt Nam, Bộ Giao thông vận tải trình Thủ tướng Chính phủ quyết định hoặc yêu cầu Cục Hàng không Việt Nam thẩm định lại và nêu rõ lý do; thủ tục thẩm định lại thực hiện theo quy định tại Điều 13 của Nghị định này.

2. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được Tờ trình của Bộ Giao thông vận tải, Thủ tướng Chính phủ quyết định việc cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại; trường hợp không chấp thuận, Thủ tướng Chính phủ thông báo tới Bộ Giao thông vận tải và nêu rõ lý do.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được ý kiến của Thủ tướng Chính phủ, Bộ Giao thông vận tải thông báo cho Cục Hàng không Việt Nam để thông báo cho người đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được thông báo của Bộ Giao thông vận tải về việc chấp thuận cấp Giấy phép, Cục Hàng không Việt Nam thông báo cho người đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại về việc hoàn thiện thủ tục cấp Giấy phép. Trong thời hạn 06 tháng, kể từ ngày nhận được thông báo, người đề nghị cấp Giấy phép nộp bổ sung một (01) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng không Việt Nam. Hồ sơ bao gồm:

a) Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế, trừ trường hợp thành lập hãng hàng không có vốn đầu tư nước ngoài (bản sao có chứng thực);

b) Bản chính văn bản xác nhận của cơ quan, tổ chức có thẩm quyền hoặc văn bản hợp pháp chứng minh về số vốn pháp định của doanh nghiệp;

c) Sơ đồ bộ máy tổ chức của doanh nghiệp (bản sao có chứng thực);

d) Quyết định bổ nhiệm, hợp đồng lao động, bản sao văn bằng, chứng chỉ chuyên môn của những người phụ trách quy định tại Điều 7 của Nghị định này (bản sao có chứng thực);

đ) Bản chính Hợp đồng nguyên tắc hoặc thỏa thuận về việc mua hoặc thuê tàu bay; hoặc bản sao có chứng thực;

e) Điều lệ hoạt động (bản sao có chứng thực);

g) Điều lệ vận chuyển hàng không; điều lệ cung cấp dịch vụ hàng không chung (bản sao có chứng thực);

h) Bản chính văn bản xác nhận người đại diện theo pháp luật dự kiến đối với hãng hàng không có vốn đầu tư nước ngoài.

5. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Khoản 4 của Điều này, Cục Hàng không Việt Nam có trách nhiệm kiểm tra việc đáp ứng các điều kiện cấp phép quy định tại Chương II của Nghị định này và báo cáo Bộ Giao thông vận tải. Trong thời hạn 05 ngày kể từ ngày nhận được báo cáo của Cục Hàng không Việt Nam, Bộ Giao thông vận tải cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại theo Mẫu số 01 và Mẫu số 02 quy định tại Phụ lục của Nghị định này; trường hợp không chấp thuận, Bộ Giao thông vận tải thông báo tới Cục Hàng không Việt Nam và nêu rõ lý do.

6. Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại bao gồm các nội dung sau đây:

a) Tên hãng hàng không, tên hãng hàng không bằng tiếng nước ngoài (nếu có), tên hãng hàng không viết tắt (nếu có); địa điểm trụ sở chính, chi nhánh của hãng hàng không;

b) Số và ngày cấp của Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại;

c) Vốn điều lệ; vốn pháp định; loại hình doanh nghiệp;

d) Danh sách thành viên, cổ đông sáng lập; phần vốn góp của mỗi thành viên, cổ đông sáng lập;

đ) Phạm vi kinh doanh; loại hình vận chuyển hàng không, dịch vụ hàng không chung;

e) Nhãn hiệu;

g) Người đại diện theo pháp luật.

Điều 15. Thông báo việc cấp hoặc từ chối cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại

Cục Hàng không Việt Nam có trách nhiệm:

1. Gửi Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại cho hãng hàng không trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Giấy chứng nhận, Giấy phép.

2. Thông báo bằng văn bản về việc từ chối cấp Giấy phép cho người nộp hồ sơ trong thời hạn 03 ngày làm việc, kể từ ngày nhận được thông báo từ chối cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại của Bộ Giao thông vận tải.

Điều 16. Công bố nội dung Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại

1. Trong thời hạn 30 ngày làm việc, kể từ ngày được cấp Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại, hãng hàng không phải đăng trên một trong các tờ báo viết Trung ương hoặc báo điện tử trong ba số liên tiếp các nội dung của Giấy phép.

2. Trong trường hợp, nội dung Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại thay đổi, hãng hàng không phải công bố nội dung những thay đổi đó trong thời hạn và theo phương thức quy định tại Khoản 1 của Điều này.

Điều 17. Hủy bỏ Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại

1. Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại bị hủy bỏ trong các trường hợp sau đây:

a) Không duy trì đủ vốn tối thiểu trong thời gian 03 năm liên tục;

b) Cố ý làm sai lệch thông tin trong hồ sơ đề nghị cấp Giấy phép;

c) Không bắt đầu khai thác vận chuyển hàng không, dịch vụ hàng không chung trong thời hạn 18 tháng, kể từ ngày được cấp Giấy phép;

d) Ngừng khai thác vận chuyển hàng không, dịch vụ hàng không chung 12 tháng liên tục;

đ) Không được cấp Giấy chứng nhận người khai thác tàu bay trong thời hạn 12 tháng kể từ ngày được cấp Giấy phép; Giấy chứng nhận người khai thác tàu bay bị thu hồi, hủy bỏ quá 12 tháng mà không được cấp lại;

e) Hoạt động sai mục đích hoặc không đúng với nội dung ghi trong Giấy phép;

g) Cố ý vi phạm quy định tại Điều 16, Điều 18 và Điều 19 của Nghị định này;

h) Vi phạm nghiêm trọng các quy định của pháp luật về an ninh quốc phòng;

i) Vi phạm nghiêm trọng các quy định của pháp luật về an ninh hàng không, an toàn hàng không, tổ chức bộ máy điều hành và hoạt động khai thác vận chuyển hàng không, hoạt động hàng không chung;

k) Phá sản, giải thể hãng hàng không hoặc theo đề nghị của hãng hàng không;

l) Hãng hàng không không còn đáp ứng đủ điều kiện cấp Giấy phép theo quy định của pháp luật.

2. Trong trường hợp Giấy phép bị hủy bỏ, Bộ Giao thông vận tải ra văn bản hủy bỏ Giấy phép và doanh nghiệp phải chấm dứt ngay việc kinh doanh vận chuyển hàng không, kinh doanh hàng không chung vì mục đích thương mại.

3. Trong các trường hợp quy định tại Khoản 1 của Điều này, tổ chức, cá nhân liên quan được phép thực hiện thủ tục cấp Giấy phép theo quy định tại Điều 12, Điều 13, Điều 14, Điều 15 và Điều 16 của Nghị định này sau 01 năm kể từ ngày Giấy phép bị hủy bỏ.

Điều 18. Chuyển nhượng, tặng cổ phần cho nhà đầu tư nước ngoài theo hình thứ c đầu tư trực tiếp

Việc chuyển nhượng, tặng cổ phần cho các nhà đầu tư nước ngoài chỉ được thực hiện sau 02 năm kể từ ngày bắt đầu khai thác vận chuyển hàng không, cung cấp dịch vụ hàng không chung và phải tuân thủ các quy định tại Điều 11 của Nghị định này.

Điều 19. Cấp lại Giấy phép

1. Hãng hàng không phải thực hiện trình tự thủ tục cấp lại Giấy phép đối với những thay đổi sau đây:

a) Thay đổi một trong các nội dung của Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại;

b) Việc chuyển nhượng cổ phần cho nhà đầu tư nước ngoài.

2. Hãng hàng không khi thực hiện quy định tại Khoản 1 của Điều này phải gửi một (01) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng không Việt Nam để thẩm định. Hồ sơ bao gồm:

a) Bản chính văn bản đề nghị cấp lại theo Mẫu số 05 hoặc theo Mẫu số 07 quy định tại Phụ lục của Nghị định này đối với trường hợp chuyển nhượng cổ phần cho nhà đầu tư nước ngoài;

b) Các tài liệu liên quan đến đề nghị chấp thuận thay đổi đối với trường hợp quy định tại Điểm a Khoản 1 của Điều này;

c) Phương án chuyển nhượng cổ phần đối với trường hợp quy định tại Điểm b Khoản 1 của Điều này;

3. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Khoản 2 của Điều này, Cục Hàng không Việt Nam thẩm định hồ sơ và báo cáo kết quả thẩm định lên Bộ Giao thông vận tải.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được báo cáo thẩm định của Cục Hàng không Việt Nam, Bộ Giao thông vận tải cấp lại Giấy phép theo Mẫu số 01 hoặc Mẫu số 02 quy định tại Phụ lục của Nghị định này; đối với thay đổi quy định tại Điểm b Khoản 1 của Điều này phải thực hiện theo thủ tục chấp thuận quy định tại Khoản 5 của Điều này; trường hợp không chấp thuận, Bộ Giao thông vận tải thông báo tới Cục Hàng không Việt Nam và nêu rõ lý do.

5. Trường hợp chuyển nhượng cổ phần cho nhà đầu tư nước ngoài:

a) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Khoản 2 của Điều này, Cục Hàng không Việt Nam có văn bản lấy ý kiến của Cục Tác chiến (Bộ Quốc phòng) về việc chuyển nhượng cổ phần cho nhà đầu tư nước ngoài. Cục Tác chiến (Bộ Quốc phòng) có trách nhiệm trả lời đồng ý hoặc không đồng ý và nêu rõ lý do trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị;

b) Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được báo cáo thẩm định của Cục Hàng không Việt Nam, Bộ Giao thông vận tải trình Thủ tướng Chính phủ quyết định hoặc thông báo tới Cục Hàng không Việt Nam trong trường hợp không chấp thuận và nêu rõ lý do;

c) Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được Tờ trình của Bộ Giao thông vận tải, Thủ tướng Chính phủ cho phép chấp thuận; trường hợp không cho phép chấp thuận, Thủ tướng Chính phủ thông báo tới Bộ Giao thông vận tải và nêu rõ lý do;

d) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Thủ tướng Chính phủ, Bộ Giao thông vận tải thông báo việc chấp thuận hoặc không chấp thuận phương án bán cổ phần tới Cục Hàng không Việt Nam.

6. Cục Hàng không Việt Nam có trách nhiệm gửi Giấy phép kinh doanh vận chuyển hàng không, Giấy phép kinh doanh hàng không chung vì mục đích thương mại (cấp lại), văn bản chấp thuận phương án bán cổ phần cho nhà đầu tư nước ngoài hoặc thông báo việc từ chối chấp thuận cho hãng hàng không trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo của Bộ Giao thông vận tải.

7. Hãng hàng không đề nghị cấp lại Giấy phép do Giấy phép bị rách, bị mất, bị cháy hoặc bị cũ nát thực hiện trình tự thủ tục theo quy định tại Điều này.

Điều 20. Những thay đổi đối với doanh nghiệp phải được đăng ký

1. Những nội dung sau đây, hãng hàng không phải thực hiện đăng ký với Cục Hàng không Việt Nam trong thời hạn 30 ngày kể từ ngày thực hiện:

a) Sửa đổi Điều lệ hoạt động, Điều lệ vận chuyển, Điều lệ cung cấp dịch vụ hàng không chung;

b) Thay đổi Giấy chứng nhận đăng ký doanh nghiệp;

c) Thay đổi tổ chức bộ máy theo quy định tại Điều 7 và Điều 11 của Nghị định này;

d) Thay đổi thành viên bộ máy điều hành;

đ) Thay đổi cổ đông chiếm giữ từ 05% vốn điều lệ trở lên.

2. Hãng hàng không phải gửi một (01) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng không Việt Nam, bao gồm:

a) Bản chính văn bản đề nghị đăng ký thay đổi theo Mẫu số 08 quy định tại Phụ lục của Nghị định này;

b) Các tài liệu liên quan đến các nội dung thay đổi.

3. Trong thời hạn 07 ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định tại Khoản 2 của Điều này, Cục Hàng không Việt Nam thực hiện việc thẩm định hồ sơ, cấp Giấy chứng nhận đăng ký theo Mẫu số 09 quy định tại Phụ lục của Nghị định này hoặc thông báo từ chối cấp Giấy chứng nhận cho hãng hàng không và nêu rõ lý do.

Chương 3.

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Điều 21. Điều kiện cấp Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại

1. Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại được cấp cho tổ chức, cá nhân thực hiện hoạt động hàng không chung không vì mục đích thương mại.

2. Điều kiện cấp Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại:

a) Đối tượng được cấp: Pháp nhân Việt Nam; tổ chức được thành lập và hoạt động theo pháp luật Việt Nam, có trụ sở chính tại Việt Nam; văn phòng đại diện hoặc chi nhánh của tổ chức nước ngoài tại Việt Nam; công dân Việt Nam thường trú tại Việt Nam; công dân nước ngoài thường trú tại Việt Nam;

b) Có tàu bay khai thác;

c) Có cơ sở bảo dưỡng tàu bay hoặc có hợp đồng dịch vụ với cơ sở bảo dưỡng tàu bay được Bộ Giao thông vận tải cấp hoặc công nhận;

d) Thành viên tổ lái được cấp Giấy phép, chứng chỉ phù hợp;

đ) Loại hình hoạt động hàng không chung không vì mục đích thương mại dự định thực hiện phù hợp chức năng hoạt động của tổ chức, nhu cầu riêng của cá nhân đề nghị cấp;

e) Đáp ứng yêu cầu đảm bảo quốc phòng, an ninh quốc gia.

3. Người đề nghị cấp Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại phải nộp lệ phí theo quy định của pháp luật.

Điều 22. Hồ sơ đề nghị cấp Giấy chứ ng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại

1. Người nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại phải gửi một (01) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng không Việt Nam.

2. Hồ sơ đề nghị bao gồm các tài liệu sau đây:

a) Bản chính văn bản đề nghị cấp Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại theo Mẫu số 06 hoặc theo Mẫu số 10 quy định tại Phụ lục của Nghị định này đối với trường hợp cấp lại;

b) Bản sao có chứng thực Giấy phép thành lập hoặc Giấy phép hoạt động hoặc Giấy chứng nhận đăng ký doanh nghiệp (đối với tổ chức); bản sao có chứng thực Giấy chứng minh nhân dân hoặc Hộ chiếu (đối với cá nhân);

c) Bản sao có chứng thực Giấy phép cư trú tại Việt Nam (đối với công dân nước ngoài thường trú tại Việt Nam); bản sao có chứng thực Giấy phép thành lập văn phòng đại diện hoặc chi nhánh tại Việt Nam (đối với văn phòng đại diện và chi nhánh của tổ chức nước ngoài);

d) Giấy chứng nhận đăng ký quốc tịch tàu bay, Giấy chứng nhận đủ điều kiện bay của tàu bay (bản sao có chứng thực);

đ) Bản chính Phương án khai thác, bảo dưỡng tàu bay;

e) Giấy phép, chứng chỉ phù hợp của thành viên tổ bay (bản sao có chứng thực);

g) Giấy phép hoạt động của cơ sở bảo dưỡng tàu bay (bản sao có chứng thực); hợp đồng thuê bảo dưỡng tàu bay trong trường hợp thuê dịch vụ bảo dưỡng (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu).

Điều 23. Thẩm định và cấp Giấy chứ ng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại

1. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Điều 22 của Nghị định này, Cục Hàng không Việt Nam thẩm định hồ sơ và có văn bản lấy ý kiến của Cục Tác chiến (Bộ Quốc phòng) về tổ chức, cá nhân đăng ký hoạt động hàng không chung, loại tàu bay, khu vực bay hoặc thông báo từ chối cấp Giấy chứng nhận cho người nộp hồ sơ và nêu rõ lý do.

2. Cục Tác chiến (Bộ Quốc phòng) có trách nhiệm trả lời Cục Hàng không Việt Nam trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị. Cục Hàng không Việt Nam cấp Giấy chứng nhận theo Mẫu số 03 quy định tại Phụ lục của Nghị định này sau khi có ý kiến chấp thuận của Cục Tác chiến (Bộ Quốc phòng) hoặc thông báo từ chối cấp Giấy chứng nhận cho người nộp hồ sơ và nêu rõ lý do.

3. Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại bao gồm các nội dung sau đây:

a) Tên doanh nghiệp, tên giao dịch, địa điểm trụ sở chính; người đại diện theo pháp luật của tổ chức;

b) Họ tên; ngày tháng năm sinh; quốc tịch; số, nơi cấp và ngày cấp chứng minh nhân dân hoặc số, nơi cấp và ngày cấp hộ chiếu, nơi cư trú của cá nhân;

c) Số và ngày cấp của Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại;

d) Loại hình hoạt động hàng không chung không vì mục đích thương mại được thực hiện;

đ) Cảng hàng không, sân bay dự định làm sân bay căn cứ của tàu bay;

e) Số lượng, chủng loại, số hiệu đăng ký của tàu bay khai thác.

Điều 24. Hủy bỏ, cấp lại Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại

1. Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại bị hủy bỏ trong các trường hợp sau đây:

a) Không đáp ứng đủ điều kiện cấp Giấy chứng nhận đăng ký;

b) Hoạt động sai mục đích hoặc không đúng với nội dung ghi trong Giấy chứng nhận đăng ký;

c) Vi phạm nghiêm trọng các quy định của pháp luật về hoạt động hàng không chung;

d) Hoạt động hàng không chung gây ảnh hưởng đến an ninh quốc phòng, lợi ích công cộng và trật tự xã hội;

đ) Cố ý làm sai lệch thông tin trong hồ sơ đăng ký;

e) Tổ chức không còn tồn tại; cá nhân bị chết hoặc mất năng lực hành vi dân sự;

g) Theo đề nghị của tổ chức, cá nhân đã được cấp Giấy chứng nhận.

2. Tổ chức, cá nhân được cấp Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại muốn sửa đổi nội dung của Giấy chứng nhận phải làm hồ sơ đề nghị và gửi một (01) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng không Việt Nam, bao gồm:

a) Bản chính văn bản đề nghị đăng ký thay đổi theo Mẫu số 10 quy định tại Phụ lục của Nghị định này;

b) Các tài liệu liên quan đến các nội dung thay đổi.

3. Thủ tục thẩm định, cấp sửa đổi Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại được thực hiện theo quy định tại Điều 23 của Nghị định này. Trong trường hợp chấp thuận sửa đổi, Cục Hàng không Việt Nam cấp bổ sung hoặc thay thế Giấy chứng nhận đăng ký hoạt động hàng không chung không vì mục đích thương mại.

4. Trong trường hợp Giấy chứng nhận bị hủy bỏ, Cục Hàng không Việt Nam ra văn bản hủy bỏ Giấy chứng nhận và tổ chức, cá nhân liên quan phải chấm dứt ngay các hoạt động hàng không chung; tổ chức, cá nhân có trách nhiệm giải quyết các hợp đồng liên quan đã ký trước khi Giấy phép bị hủy bỏ.

Chương 4.

THƯƠNG HIỆU VÀ NHƯỢNG QUYỀN THƯƠNG MẠI

Điều 25. Thương hi ệu của hãng hàng không

1. Hãng hàng không phải xây dựng thương hiệu riêng của hãng, bao gồm: Tên thương mại, nhãn hiệu.

2. Nhãn hiệu là tập hợp những dấu hiệu riêng biệt của một hãng hàng không, bao gồm nhãn hiệu kinh doanh, hình vẽ, màu sắc, ký hiệu, các dấu hiệu có thể nhìn thấy và được sử dụng để nhận dạng, phân biệt hãng hàng không, các dịch vụ của hãng hàng không đó với hãng hàng không khác trong kinh doanh vận chuyển hàng không, kinh doanh hàng không chung vì mục đích thương mại.

Điều 26. Sử dụng thương hiệu

1. Tên thương mại hoặc nhãn hiệu hoặc tên thương mại và nhãn hiệu của hãng hàng không phải được thể hiện trên biển hiệu, bên ngoài tàu bay sử dụng trong kinh doanh vận chuyển hàng không, kinh doanh hàng không chung vì mục đích thương mại của hãng.

2. Hãng hàng không không được:

a) Sử dụng thương hiệu gây nhầm lẫn với hãng hàng không khác;

b) Sử dụng thương hiệu của hãng hàng không khác cho dịch vụ vận chuyển, dịch vụ hàng không chung của mình, trừ các trường hợp được quy định tại Khoản 3 và Khoản 4 của Điều này;

c) Hãng hàng không không được sử dụng thương hiệu mà hãng hàng không khác từng sử dụng trong thời hạn 05 năm kể từ ngày thương hiệu từng sử dụng đó bị chấm dứt sử dụng.

3. Hãng hàng không Việt Nam được phép sử dụng tàu bay gắn thương hiệu của hãng hàng không khác cho hoạt động khai thác vận chuyển hàng không, cung cấp dịch vụ hàng không chung trong các trường hợp sau:

a) Thuê tàu bay với tổng thời gian khai thác không quá 06 tháng trong khoảng thời gian 12 tháng liên tục;

b) Tàu bay dùng chung của nhóm công ty theo hình thức công ty mẹ - công ty con theo quy định của pháp luật về doanh nghiệp.

4. Hãng hàng không Việt Nam chỉ được phép sử dụng tàu bay gắn thương hiệu chung của liên minh hãng hàng không mà hãng hàng không đó là thành viên với điều kiện thương hiệu đó không phải là thương hiệu riêng của một hãng hàng không nào khác.

5. Việc sử dụng thương hiệu quy định tại Điểm a Khoản 3 của Điều này phải được Cục Hàng không Việt Nam chấp thuận theo thủ tục chấp thuận việc thuê, cho thuê tàu bay theo quy định của pháp luật.

6. Việc sử dụng thương hiệu quy định tại Điểm b Khoản 3 và Khoản 4 của Điều này phải được đăng ký với Cục Hàng không Việt Nam. Hãng hàng không gửi một (01) bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Cục Hàng không Việt Nam. Hồ sơ đề nghị đăng ký sử dụng thương hiệu bao gồm các tài liệu sau đây:

a) Bản chính văn bản đề nghị đăng ký theo Mẫu số 08 quy định tại Phụ lục của Nghị định này;

b) Tài liệu chứng minh việc đáp ứng quy định tương ứng tại Điểm b Khoản 3 và Khoản 4 của Điều này;

c) Bản sao có chứng thực văn bản cho sử dụng thưong hiệu của chủ sở hữu thương hiệu.

7. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Khoản 6 của Điều này, Cục Hàng không Việt Nam thẩm định hồ sơ, cấp Giấy chứng nhận đăng ký theo Mẫu số 09 quy định tại Phụ lục của Nghị định này hoặc thông báo từ chối cấp Giấy chứng nhận cho hãng hàng không và nêu rõ lý do. Cục Hàng không Việt Nam hủy bỏ Giấy chứng nhận đăng ký trong trường hợp việc sử dụng thương hiệu không còn đáp ứng có giá trị cho đến khi không còn đáp ứng quy định tương ứng tại Điểm c Khoản 3 và Khoản 4 của Điều này.

8. Hãng hàng không phải nộp lệ phí đăng ký theo quy định của pháp luật.

Điều 27. Nhượng quyền thương mại

Hãng hàng không không được phép thực hiện nhượng quyền kinh doanh vận chuyển hàng không, kinh doanh hàng không chung vì mục đích thương mại tại Việt Nam cho hãng hàng không khác.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 28. Điều khoản chuyển tiếp

Trong thời hạn 02 năm kể từ ngày Nghị định này có hiệu lực, hãng hàng không đang kinh doanh vận chuyển hàng không, doanh nghiệp đang kinh doanh hàng không chung vì mục đích thương mại phải đáp ứng điều kiện về đội tàu bay, vốn pháp định quy định tại Khoản 3 Điều 6 và Điều 8 của Nghị định này.

Điều 29. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2013 và thay thế Nghị định số 76/2007/NĐ-CP ngày 09 tháng 5 năm 2007 của Chính phủ về kinh doanh vận chuyển hàng không và hoạt động hàng không chung.

Điều 30. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo Nghị định số 30/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ)

Mẫu số 01 | Giấy phép kinh doanh vận chuyển hàng không/Giấy chứng nhận đầu tư hãng hàng không có vốn đầu tư nước ngoài
Mẫu số 02 | Giấy phép kinh doanh hàng không chung vì mục đích thương mại/Giấy chứng nhận đầu tư hãng hàng không có vốn đầu tư nước ngoài
Mẫu số 03 | Giấy chứng nhận đăng ký hoạt động hàng không chung
Mẫu số 04 | Đơn đề nghị cấp giấy phép kinh doanh vận chuyển hàng không/Giấy phép kinh doanh hàng không chung vì mục đích thương mại/Giấy chứng nhận đầu tư hãng hàng không có vốn đầu tư nước ngoài
Mẫu số 05 | Đơn đề nghị cấp lại giấy phép kinh doanh vận chuyển hàng không/Giấy phép kinh doanh hàng không chung vì mục đích thương mại/Giấy chứng nhận đầu tư hãng hàng không có vốn đầu tư nước ngoài
Mẫu số 06 | Đơn đề nghị cấp giấy chứng nhận đăng ký hoạt động hàng không chung
Mẫu số 07 | Đơn đề nghị chấp thuận chuyển nhượng cổ phần cho nhà đầu tư nước ngoài
Mẫu số 08 | Đơn đề nghị đăng ký sử dụng thương hiệu
Mẫu số 09 | Giấy chứng nhận đăng ký thương hiệu
Mẫu số 10 | Đơn đề nghị cấp lại giấy chứng nhận đăng ký hoạt động hàng không chung

Mẫ u số 01

BỘ GIAO THÔNG VẬN TẢI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY PHÉP KINH DOANH VẬN CHUYỂN HÀNG KHÔNG/ GIẤY CHỨNG NHẬN ĐẦU TƯ HÃNG HÀNG KHÔNG CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Số: ………………..

Ngày cấp: ...............................................................................................................

Ngày cấp bổ sung lần thứ nhất: .............................................................................

Ngày cấp bổ sung lần thứ hai: ...............................................................................

1. Tên doanh nghiệp: .............................................................................................

2. Tên doanh nghiệp bằng tiếng nước ngoài: ........................................................

3. Tên doanh nghiệp viết tắt: .................................................................................

4. Tên thương mại: ................................................................................................

5. Địa điểm trụ sở chính: .......................................................................................

6. Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh: ....................................

7. Nhãn hiệu: .........................................................................................................

8. Phạm vi kinh doanh vận chuyển hàng không, bao gồm:

a) Đối tượng vận chuyển (hành khách, hàng hóa, bưu kiện):

b) Loại hình vận chuyển (thường lệ, không thường lệ): .........................................

c) Phạm vi vận chuyển (quốc tế, nội địa): ..............................................................

9. Vốn điều lệ:

a) Tổng số: .............................................................................................................

b) Chủ sở hữu; danh sách thành viên, cổ đông và phần vốn góp của mỗi thành viên, cổ đông đối với công ty hợp danh, công ty trách nhiệm hữu hạn, công ty cổ phần: ..............................................................................

...................................................................................................................................

10. Vốn pháp định: ....................................................................................................

11. Tên, địa chỉ chi nhánh: ........................................................................................

12. Tên, địa chỉ văn phòng đại diện: .........................................................................

13. Họ tên, ngày tháng năm sinh, quốc tịch, số Chứng minh thư nhân dân hoặc số Hộ chiếu, nơi cư trú của người đại diện theo pháp luật của doanh nghiệp:..............................................................................................

.......................................................................................................................................

BỘ TRƯỞNG
(Ký, đóng dấu và ghi r õ họ tên)

Mẫ u số 02

BỘ GIAO THÔNG VẬN TẢI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY PHÉP KINH DOANH HÀNG KHÔNG CHUNG VÌ MỤC ĐÍCH THƯƠNG MẠI/ GIẤY CHỨNG NHẬN ĐẦU TƯ HÃNG HÀNG KHÔNG CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Số: …………….

Ngày cấp: .................................................................................................................

Ngày cấp bổ sung lần thứ nhất: ...............................................................................

Ngày cấp bổ sung lần thứ hai: .................................................................................

1. Tên doanh nghiệp: ...............................................................................................

2. Tên doanh nghiệp bằng tiếng nước ngoài: ..........................................................

3. Tên doanh nghiệp viết tắt: ...................................................................................

4. Tên thương mại: ..................................................................................................

5. Địa điểm trụ sở chính: ..........................................................................................

6. Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh: .......................................

7. Nhãn hiệu: ............................................................................................................

8. Phạm vi hoạt động:

a) Loại hình dịch vụ hàng không chung: ..................................................................

b) Khu vực cung cấp dịch vụ hàng không chung: ....................................................

9. Vốn điều lệ:

a) Tổng số: ...............................................................................................................

b) Chủ sở hữu; danh sách thành viên, cổ đông và phần vốn góp của mỗi thành viên, cổ đông đối với công ty hợp danh, công ty trách nhiệm hữu hạn, công ty cổ phần: ..............................................................................

...................................................................................................................................

10. Vốn pháp định: ....................................................................................................

11. Tên, địa chỉ chi nhánh: ........................................................................................

12. Tên, địa chỉ văn phòng đại diện: .........................................................................

13. Họ tên, ngày tháng năm sinh, quốc tịch, số Chứng minh thư nhân dân hoặc số Hộ chiếu, nơi cư trú của người đại diện theo pháp luật của doanh nghiệp: .............................................................................................

.......................................................................................................................................

BỘ TRƯỞNG
(Ký, đóng dấu và ghi r õ họ tên)

Mẫ u số 03

BỘ GIAO THÔNG VẬN TẢI
……(tên cơ quan thẩm định hoặc cấp Giấy đăng ký)
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Số: ………………..

Ngày cấp: .................................................................................................................

Ngày cấp bổ sung lần thứ nhất: ...............................................................................

Ngày cấp bổ sung lần thứ hai: .................................................................................

1. Tên tổ chức (đối với tổ chức): ..............................................................................

2. Số và ngày cấp Giấy phép thành lập, Giấy phép hoạt động, Giấy chứng nhận đăng ký kinh doanh (đối với tổ chức):

3. Họ tên, ngày tháng năm sinh, quốc tịch, số Chứng minh nhân dân hoặc số Hộ chiếu (đối với cá nhân):

4. Tên giao dịch (đối với tổ chức): ...........................................................................

5. Địa điểm trụ sở chính (đối với tổ chức): ..............................................................

6. Nơi cư trú (đối với cá nhân): ...............................................................................

7. Nhãn hiệu của tổ chức hoặc cá nhân:.................................................................

8. Loại hình hoạt động dự định thực hiện: ..............................................................

9. Cảng hàng không, sân bay căn cứ của tàu bay: ................................................

10. Số lượng, chủng loại, số hiệu đăng ký của tàu bay: ........................................

11. Họ tên, ngày tháng năm sinh, quốc tịch, số Chứng minh nhân dân hoặc số Hộ chiếu, số và ngày cấp Giấy phép lái tàu bay của thành viên tổ bay:.......................................................................................................

...................................................................................................................................

12. Họ tên, số Chứng minh nhân dân, nơi cư trú của người đại diện theo pháp luật (đối với tổ chức):

...................................................................................................................................

...................................................................................................................................

CHỨC DANH THỦ TRƯỞNG
CƠ QUAN THẨM ĐỊNH HOẶC CẤP GIẤY ĐĂNG KÝ
(Ký, đóng dấu và ghi r õ họ tên)

Mẫ u số 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ CẤP

giấy phép kinh doanh vận chuyển hàng không/ giấy phép kinh doanh hàng không chung vì mục đích thương mại/giấy chứng nhận đầu tư hãng hàng không có vốn đầu tư nước ngoài

Kính gửi: ………..(tên Cơ quan thẩm định hoặc cấp Giấy đăng ký)

Tôi là: (ghi rõ họ tên bằng chữ in hoa) ………………………….Nam/Nữ: ...............

Chức danh: .............................................................................................................

Sinh ngày: ……/…../…………Dân tộc:…………………. Quốc tịch:.........................

Chứng minh nhân dân hoặc Hộ chiếu số:………….. Ngày cấp:……/…….. /……Cơ quan cấp:

Nơi đăng ký hộ khẩu thường trú:.............................................................................

Chỗ ở hiện tại: ........................................................................................................

Điện thoại: ………… Fax: …….. Email: ……… Website: .......................................

Đại diện theo pháp luật của công ty/Đại diện nhóm nhà đầu tư: ...........................

................................................................................................................................

Đề nghị cấp Giấy phép kinh doanh vận chuyển hàng không/ Giấy phép kinh doanh hàng không chung vì mục đích thương mại/Giấy chứng nhận đầu tư hãng hàng không có vốn đầu tư nước ngoài với nội dung sau:

1. Tên doanh nghiệp: ..............................................................................................

Tên doanh nghiệp bằng tiếng nước ngoài: .............................................................

Tên doanh nghiệp viết tắt: .......................................................................................

Tên thương mại: ......................................................................................................

Nhãn hiệu: ...............................................................................................................

2. Địa chỉ trụ sở chính: ............................................................................................

Điện thoại: ……………Fax: ……………. Email: ………….Website: .......................

Giấy phép thành lập hoặc Giấy chứng nhận đăng ký kinh doanh số: ..................... (nếu có)

Do: ....................................... cấp ngày………. tháng ………..năm……. tại ……….

3. Ngành, nghề kinh doanh:

STT | Tên ngành, nghề kinh doanh
1 |
2 |
… |

4. Vốn điều lệ: ..........................................................................................................

Tổng số: ...................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Vốn pháp định: .....................................................................................................

6. Tên, địa chỉ chi nhánh: .........................................................................................

7. Tên, địa chỉ văn phòng đại diện: ..........................................................................

8. Tên, địa chỉ địa điểm kinh doanh: ........................................................................

Tôi và các thành viên cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đề nghị cấp giấy phép.

...................................................................................................................................

NGƯỜI LÀM ĐƠN
(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo Đơn đề nghị:

-……………..;

-……………..;

-………………

Mẫ u số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CẤP LẠI

GIẤY PHÉP KINH DOANH VẬN CHUYỂN HÀNG KHÔNG/ GIẤY PHÉP KINH DOANH HÀNG KHÔNG CHUNG VÌ MỤC ĐÍCH THƯƠNG MẠI/ GIẤY CHỨNG NHẬN ĐẦU TƯ HÃNG HÀNG KHÔNG CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Kính gửi: …………..(tên Cơ quan thẩm định hoặc cấp Giấy đăng ký)

1. Tên doanh nghiệp: ................................................................................................

Tên doanh nghiệp bằng tiếng nước ngoài:

Tên doanh nghiệp viết tắt

Tên thương mại:

2. Địa chỉ trụ sở chính: ..............................................................................................

Điện thoại: …………….Fax: ……………. Email: ………………….. Website: ............

Giấy phép kinh doanh vận chuyển hàng không hoặc Giấy phép kinh doanh hàng không chung vì mục đích thương mại số: ……………. Do: ………… cấp ngày……tháng ….năm …….. tại ……………..

3. Người đại diện theo pháp luật:

- Chức danh: ............................................................................................................

- Sinh ngày: ……../ ……./ ………Dân tộc: …………..Quốc tịch: ..............................

- Chứng minh nhân dân hoặc Hộ chiếu số:………Ngày cấp:……….. /…….. / ……..

Cơ quan cấp: .............................................................................................................

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

Chỗ ở hiện tại: ..........................................................................................................

Điện thoại: …………..Fax: ………….Email: …………….Website: ……………………

Chúng tôi đề nghị cấp lại với những nội dung sửa đổi như sau:

Nội dung điều chỉnh: ................................................................................................

Lý do điều chỉnh: .....................................................................................................

Chúng tôi cam kết:

Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung Đơn đề nghị và tài liệu kèm theo./.

…….., ngày……. tháng……. năm ……
ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo Đơn đề nghị:

- ……………………………..;

- Phương án chuyển nhượng cổ phần (nếu có);

- ……………………………..

Mẫ u số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN
ĐĂNG KÝ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Kính gửi: ……………(tên Cơ quan thẩm định hoặc cấp Giấy đăng ký)

Tôi là: (ghi r õ họ tên bằng chữ in hoa) ……………………………..Nam/Nữ:………

Chức danh: ……………………………………………………………………………….

Sinh ngày: …/…./…. Dân tộc: …………………Quốc tịch: ......................................

Chứng minh nhân dân hoặc Hộ chiếu số:…….. Ngày cấp:……. /…… ./…............

Cơ quan cấp: .........................................................................................................

................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: ...........................................................................

Chỗ ở hiện tại: .......................................................................................................

Điện thoại: ……………… Fax: …………. Email: ………….. Website: ...................

Đại diện theo pháp luật của công ty (đối với tổ chức): ..........................................

................................................................................................................................

Đề nghị cấp Giấy đăng ký hoạt động hàng không chung với nội dung sau:

1. Tên doanh nghiệp hoặc cá nhân: .......................................................................

2. Địa chỉ trụ sở chính hoặc địa chỉ nơi cư trú: ......................................................

Điện thoại:…………….. Fax: ………… Email: ………………. Website: .................

Giấy phép thành lập hoặc Giấy phép hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh số (đối với tổ chức):

Do:…………………………………..cấp ngày……… tháng ………. năm.... tại ........

3. Nhãn hiệu của tổ chức hoặc cá nhân: ...............................................................

4. Loại hình dự kiến hoạt động:..............................................................................

5. Cảng hàng không, sân bay căn cứ: ...................................................................

6. Số lượng, chủng loại, số hiệu đăng ký tàu bay: ................................................

7. Họ tên, ngày tháng năm sinh, quốc tịch, số Chứng minh nhân dân hoặc số Hộ chiếu, số và ngày cấp Giấy phép lái tàu bay của thành viên tổ bay:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

8. Họ tên, số Chứng minh nhân dân, nơi cư trú của người đại diện theo pháp luật (đối với tổ chức):

................................................................................................................................

Tôi và các thành viên cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đề nghị cấp giấy phép./.

…….., ngày……. tháng……. năm …….
NGƯỜI LÀM ĐƠN
(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo Đơn đề nghị:

- ………………………….;

- ………………………….;

- ………………………….;

Mẫ u số 07

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ CHẤP THUẬN CHUYỂN NHƯỢNG
CỔ PHẦN CHO NHÀ ĐẦU TƯ NƯỚC NGOÀI

Kính gửi: ………… (tên Cơ quan thẩm định hoặc cấp Giấy đăng ký)

1. Tổ chức, cá nhân chuyển nhượng

- Tên tổ chức, cá nhân:

- Địa chỉ: ...................................................................................................................

- .................................................................................................................................

2. Nhà đầu tư nước ngoài

- Tên tổ chức, cá nhân: .............................................................................................

- Địa chỉ: ....................................................................................................................

3. Nội dung chuyển nhượng

-..................................................................................................................................

- .................................................................................................................................

4. Tôi hoặc chúng tôi cam kết

Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung Đơn đề nghị và tài liệu kèm theo.

XÁC NHẬN CỦA DOANH NGHIỆP CỔ PHẦN LIÊN QUAN VỀ TÌNH TRẠNG SỞ HỮU
(Ký, đóng dấu và ghi rõ họ tên)

………, ngày…… tháng……. năm……..
TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ
(Tổ chức ký, đóng dấu và ghi rõ họ tên; cá nhân ký và ghi rõ họ tên )

Mẫ u số 08

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập -Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ
(nội dung đăng ký sử dụng thương hiệu)

Kính gửi: ………… (tên Cơ quan thẩm định hoặc cấp Giấy đăng ký)

1. Tên doanh nghiệp: ................................................................................................

Tên doanh nghiệp bằng tiếng nước ngoài: ...............................................................

Tên doanh nghiệp viết tắt..........................................................................................

Tên thương mại: .......................................................................................................

2. Địa chỉ trụ sở chính: .............................................................................................

Điện thoại: ………………..Fax: ………… Email: …………. Website: ......................

Giấy phép kinh doanh vận chuyển hàng không/Giấy phép kinh doanh hàng không chung vì mục đích thương mại số: …………….Do: …………………….cấp ngày……tháng……năm…… tại …………………………………………………………………….

3. Người đại diện theo pháp luật:

- Chức danh: ..........................................................................................................

- Sinh ngày: ……./………. / ………Dân tộc: ……….Quốc tịch: ……………………

- Chứng minh nhân dân/hộ chiếu số: ……………Ngày cấp: ………/……./………

Cơ quan cấp:..........................................................................................................

Nơi đăng ký hộ khẩu thường trú ...........................................................................

Chỗ ở hiện tại: ......................................................................................................

Điện thoại: ………………….Fax: ……………….. Email: ......................................

Chúng tôi đề nghị đăng ký các nội dung cụ thể như sau:

Nội dung đăng ký: ................................................................................................

Lý do đăng ký: .....................................................................................................

Chúng tôi cam kết:

Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung Đơn đề nghị và tài liệu kèm theo./.

………, ngày…… tháng……. năm……..
ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Đối với tổ chức; ký, đóng dấu và ghi rõ họ tên)
NGƯỜI LÀM ĐƠN
(Ký và ghi rõ họ tên)

Kèm theo Đơn đề nghị:

- ……………………………….;

- ……………………………….;

- ……………………………….;

Mẫ u số 09

BỘ GIAO THÔNG VẬN TẢI….(tên cơ quan thẩm định hoặc cấp Giấy đăng ký)
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤ Y CHỨNG NHẬN ĐĂNG KÝ
(nội dung đăng ký thương hiệu)

Các căn cứ.................................................................................................................

...................................................................................................................................

…………..(tên Cơ quan thẩm định hoặc cấp Giấy đăng ký) chứng nhận hãng hàng không dưới đây:

1. Tên doanh nghiệp: ................................................................................................

Tên doanh nghiệp bằng tiếng nước ngoài: ...............................................................

Tên doanh nghiệp viết tắt .........................................................................................

Tên thương mại: .......................................................................................................

2. Địa chỉ trụ sở chính: .............................................................................................

Điện thoại: ………………….Fax: ………………. Email: ………..Website: ...............

Giấy phép kinh doanh vận chuyển hàng không/Giấy phép kinh doanh hàng không chung vì mục đích thương mại số: …………………… Do: ………… cấp ngày ……tháng …..năm……… tại

3. Người đại diện theo pháp luật:

- Chức danh: .............................................................................................................

- Sinh ngày: ………… /……… / ……..Dân tộc: …………….Quốc tịch: .....................

- Chứng minh nhân dân/hộ chiếu số:………………. Ngày cấp: ……… / ……./ ........

Cơ quan cấp: ............................................................................................................

Nơi đăng ký hộ khẩu thường trú: .............................................................................

Chỗ ở hiện tại: .........................................................................................................

Điện thoại: …………………….Fax: …………………….Email: .................................

đã hoàn thành thủ tục đăng ký: (nội dung đăng ký) ................................................

.................................................................................................................................

Số đăng ký: .............................................................................................................

Nơi nhận:
- …………………..;
-……………………;
-…………………….;
- Lưu: VT.

CHỨC DANH THỦ TRƯỞNG CƠ QUAN THẨM ĐỊNH HOẶC CẤP GIẤY ĐĂNG KÝ
(Ký, đóng dấu và ghi rõ họ tên)

Mẫ u số 10

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Kính gửi: ………..(tên Cơ quan thẩm định hoặc cấp Giấy đăng ký)

Tôi là: (ghi rõ họ tên bằng chữ in hoa) ……………………………….Nam/Nữ: ………

Chức danh: ...............................................................................................................

Sinh ngày: ……/……./…… Dân tộc: …………….Quốc tịch: .....................................

Chứng minh nhân dân/hộ chiếu số:………….. Ngày cấp: ……… / ………/...............

Cơ quan cấp: .............................................................................................................

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

Chỗ ở hiện tại: ..........................................................................................................

Điện thoại: ………………..Fax: ……………Email: ………………..Website: .............

Đại diện theo pháp luật của công ty (đối với tổ chức): .............................................

..................................................................................................................................

Đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động hàng không chung với những nội dung sửa đổi như sau:

Nội dung sửa đổi: ....................................................................................................

Lý do sửa đổi: .........................................................................................................

Chúng tôi cam kết:

Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung Đơn đề nghị và tài liệu kèm theo./.

…….,ngày ……tháng … năm ……
ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(đối với tổ chức; ký, đóng dấu và ghi rõ họ tên)
NGƯỜI LÀM ĐƠN
(Ký và ghi rõ họ tên)

Kèm theo Đơn đề nghị:

-……………………..;

-……………………..;

-……………………..;


ND 92_2015_ND-CP

CHÍNH PHỦ
-------

Số: 92/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 13 tháng 10 năm 2015

NGHỊ ĐỊNH

VỀ AN NINH HÀNG KHÔNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam ngày 21 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải, Chính phủ ban hành Nghị định về an ninh hàng không.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về các biện pháp kiểm soát an ninh hàng không; đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng; lực lượng kiểm soát an ninh hàng không; kết cấu hạ tầng, trang bị, thiết bị và phương tiện bảo đảm an ninh hàng không; kinh phí bảo đảm an ninh hàng không; trách nhiệm của tổ chức, cá nhân liên quan trong công tác bảo đảm an ninh hàng không.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân hoạt động hàng không dân dụng tại Việt Nam; tổ chức, cá nhân Việt Nam hoạt động hàng không dân dụng ngoài lãnh thổ Việt Nam nếu pháp luật của nước sở tại không có quy định khác; tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài hoạt động hàng không dân dụng ở vùng thông báo bay do Việt Nam quản lý.

Chuyến bay chuyên cơ thực hiện theo Nghị định của Chính phủ về công tác bảo đảm chuyến bay chuyên cơ.

Điều 3. Nguyên tắc chung

1. Bảo đảm an ninh hàng không là nhiệm vụ quan trọng của Nhà nước, Chính phủ và ngành hàng không dân dụng Việt Nam nhằm bảo vệ tính mạng của con người, tài sản trong hoạt động hàng không dân dụng; bảo vệ tàu bay và công trình, trang bị, thiết bị tại cảng hàng không, sân bay; đối phó với các hành vi can thiệp bất hợp pháp, góp phần bảo vệ an ninh quốc gia, giữ gìn trật tự, an toàn xã hội tại các địa bàn hoạt động hàng không dân dụng.

2. Các tiêu chuẩn, quy chuẩn kỹ thuật, biện pháp, quy trình, thủ tục an ninh hàng không được áp dụng phải đảm bảo an ninh tối đa cho mọi hoạt động hàng không dân dụng, đồng thời tạo điều kiện thuận lợi cho hoạt động vận chuyển hàng không và phù hợp với các điều ước quốc tế về hàng không dân dụng mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Công tác bảo đảm an ninh hàng không là trách nhiệm của tất cả các tổ chức, cá nhân liên quan đến hoạt động hàng không dân dụng.

Dịch vụ bảo đảm an ninh hàng không là dịch vụ công ích, do Bộ Giao thông vận tải tổ chức cung cấp.

4. Các sự cố, hành vi vi phạm quy định về an ninh hàng không phải được phát hiện, ngăn chặn, xử lý, báo cáo kịp thời, đầy đủ và được rút kinh nghiệm, giảng bình để khắc phục những sơ hở, thiếu sót.

5. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

1. Kiểm soát an ninh hàng không là biện pháp bảo đảm an ninh hàng không để phòng ngừa, ngăn chặn hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, bảo vệ an toàn cho tàu bay, hành khách, tổ bay, những người dưới mặt đất, tài sản và công trình, trang bị, thiết bị của ngành hàng không.

2. Kiểm tra an ninh hàng không là việc sử dụng riêng lẻ hoặc kết hợp biện pháp soi chiếu, kiểm tra trực quan và các biện pháp khác để nhận biết, phát hiện, ngăn chặn các hành vi vi phạm hoặc có dấu hiệu vi phạm về an ninh hàng không.

3. Soi chiếu an ninh hàng không là việc sử dụng trang bị, thiết bị kỹ thuật hoặc biện pháp khác để phát hiện vũ khí, chất nổ hoặc vật phẩm nguy hiểm khác có thể được sử dụng để thực hiện hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

4. Giám sát an ninh hàng không là việc sử dụng riêng lẻ hoặc kết hợp con người, động vật, trang bị, thiết bị kỹ thuật để quản lý, theo dõi nhằm phát hiện, ngăn chặn các hành vi vi phạm hoặc có dấu hiệu vi phạm về an ninh hàng không.

5. Lục soát an ninh hàng không là việc kiểm tra chi tiết từng đồ vật, vị trí của đối tượng, người bị lục soát nhằm phát hiện, ngăn chặn vũ khí, chất nổ hoặc thiết bị, vật phẩm nguy hiểm khác để loại trừ yếu tố gây uy hiếp an ninh hàng không. Việc lục soát an ninh hàng không do người có thẩm quyền quyết định.

6. Dịch vụ bảo đảm an ninh hàng không là dịch vụ có thu liên quan đến việc thực hiện các biện pháp kiểm soát an ninh hàng không, bao gồm: Kiểm soát an ninh hàng không; kiểm tra an ninh hàng không; soi chiếu an ninh hàng không; giám sát an ninh hàng không; lục soát an ninh hàng không; canh gác bảo vệ tàu bay; hộ tống người, phương tiện, đồ vật lưu giữ, di chuyển trong khu vực hạn chế tại cảng hàng không, sân bay.

7. Thẻ kiểm soát an ninh cảng hàng không, sân bay là tài liệu xác nhận người được phép vào và hoạt động trong khu vực hạn chế liên quan của cảng hàng không, sân bay.

8. Giấy phép kiểm soát an ninh cảng hàng không, sân bay là tài liệu xác nhận phương tiện được phép vào và hoạt động trong khu vực hạn chế liên quan của cảng hàng không, sân bay.

9. Thẻ nhận dạng tổ bay là tài liệu xác nhận, cho phép thành viên tổ bay của một hãng hàng không vào khu vực hạn chế liên quan của cảng hàng không, sân bay để thực hiện chuyến bay.

10. Thẻ kiểm soát an ninh nội bộ là tài liệu xác nhận người được phép vào và hoạt động trong khu vực hạn chế riêng của đơn vị, doanh nghiệp tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không.

11. Giấy phép kiểm soát an ninh nội bộ là tài liệu xác nhận phương tiện được phép vào, hoạt động trong khu vực hạn chế riêng của đơn vị, doanh nghiệp tại cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không.

Chương II

KIỂM SOÁT AN NINH HÀNG KHÔNG

Điều 5. Bảo vệ an ninh, quốc phòng trong hoạt động hàng không dân dụng

1. Các cơ quan chuyên trách bảo vệ an ninh, quốc phòng tổ chức triển khai thực hiện các biện pháp phòng ngừa, ngăn chặn, đấu tranh làm thất bại các hoạt động xâm phạm an ninh, quốc phòng tại cảng hàng không, sân bay và các cơ sở của ngành hàng không, bảo đảm an ninh hàng không theo quy định của pháp luật về an ninh quốc gia, quốc phòng, công an nhân dân, phòng, chống khủng bố và pháp luật khác có liên quan.

2. Các cơ quan, tổ chức, doanh nghiệp, cá nhân liên quan trong phạm vi trách nhiệm của mình triển khai thực hiện công tác bảo vệ an ninh, quốc phòng theo quy định của pháp luật.

3. Cơ quan công an triển khai các biện pháp nghiệp vụ, chủ động phòng ngừa, phát hiện, đấu tranh phòng, chống tội phạm và vi phạm pháp luật về trật tự, an toàn xã hội, trật tự công cộng tại cảng hàng không, sân bay và các cơ sở của ngành hàng không.

Điều 6. Thiết lập và bảo vệ khu vực hạn chế

1. Cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không phải thiết lập các khu vực hạn chế. Việc thiết lập khu vực hạn chế phải phù hợp với mục đích bảo đảm an ninh hàng không, tính chất hoạt động hàng không dân dụng và không gây cản trở cho người, phương tiện vào, ra và hoạt động bình thường tại khu vực hạn chế.

2. Người, phương tiện vào, ra và hoạt động tại khu vực hạn chế phải có thẻ, giấy phép kiểm soát an ninh hàng không hoặc thẻ giám sát viên an ninh, an toàn hàng không do cơ quan, đơn vị có thẩm quyền cấp, trừ trường hợp là hành khách đi tàu bay hoặc trong trường hợp khẩn nguy sân bay.

3. Người, phương tiện vào, ra và hoạt động tại khu vực hạn chế phải được kiểm tra, soi chiếu, giám sát an ninh hàng không liên tục; trường hợp cần thiết theo quy định phải được lục soát an ninh hàng không, trừ trường hợp khẩn nguy.

4. Khu vực hạn chế phải được lực lượng kiểm soát an ninh hàng không tổ chức tuần tra, canh gác, bảo vệ và thực hiện các biện pháp bảo đảm an ninh hàng không thích hợp.

5. Đối với khu vực quân sự tiếp giáp với khu vực hạn chế tại sân bay dùng chung, lực lượng quân đội phối hợp với lực lượng kiểm soát an ninh hàng không tổ chức thực hiện nhiệm vụ tuần tra, canh gác, bảo vệ.

6. Đối với sân bay chuyên dùng, người khai thác sân bay hoặc người khai thác tàu bay tổ chức thực hiện nhiệm vụ tuần tra, canh gác, bảo vệ sân bay.

Điều 7. Bảo vệ khu vực công cộng thuộc cảng hàng không, sân bay

1. Lực lượng kiểm soát an ninh hàng không tại cảng hàng không, sân bay thiết lập các chốt canh gác, tổ chức tuần tra, kiểm soát, duy trì trật tự tại các khu vực công cộng thuộc cảng hàng không, sân bay; phát hiện, xử lý kịp thời những hành vi vi phạm theo quy định của pháp luật, vi phạm trật tự công cộng, hành lý vô chủ, người hoặc đồ vật có dấu hiệu uy hiếp an ninh, an toàn hàng không.

2. Lực lượng kiểm soát an ninh hàng không có trách nhiệm phối hợp với lực lượng Công an tổ chức tuần tra canh gác chung để duy trì, đảm bảo an ninh, trật tự xã hội tại khu vực công cộng thuộc cảng hàng không, sân bay.

Điều 8. Bảo vệ khu vực lân cận cảng hàng không, sân bay và các cơ sở hạ tầng khác của ngành hàng không

1. Ủy ban nhân dân các cấp nơi có cảng hàng không, sân bay và các cơ sở hạ tầng khác của ngành hàng không có trách nhiệm quản lý địa bàn, phát hiện, xử lý kịp thời các hành vi uy hiếp an ninh, an toàn hàng không; xây dựng và thực hiện phương án phòng ngừa, ngăn chặn các hành vi bạo loạn, cướp phá cảng hàng không, sân bay và cơ sở hạ tầng khác của ngành hàng không, tấn công tàu bay trong giai đoạn cất cánh, hạ cánh.

2. Công an cấp phường, xã nơi có cảng hàng không, sân bay và các cơ sở hạ tầng khác của ngành hàng không chủ trì, phối hợp với lực lượng kiểm soát an ninh hàng không, lực lượng bảo vệ của các cơ quan, đơn vị liên quan tổ chức tuần tra khu vực lân cận bên ngoài cảng hàng không, sân bay và các cơ sở hạ tầng khác của ngành hàng không nhằm phát hiện, xử lý kịp thời các hành vi uy hiếp an ninh, an toàn hàng không.

Điều 9. Lục soát an ninh hàng không

1. Lực lượng kiểm soát an ninh hàng không tại địa bàn quản lý của cảng hàng không, sân bay thực hiện lục soát an ninh hàng không trong trường hợp cần thiết theo quy định của pháp luật.

2. Việc lục soát an ninh hàng không được thực hiện đối với tàu bay, hành khách, thành viên tổ bay, hành lý, hàng hóa, bưu gửi trên tàu bay trong trường hợp có thông tin trên tàu bay có vật phẩm nguy hiểm mà chưa được phát hiện, xác định trong quá trình kiểm tra, soi chiếu trước khi đưa lên tàu bay.

3. Trường hợp có người trên tàu bay phát ngôn đe dọa an toàn của chuyến bay, việc lục soát an ninh hàng không được thực hiện đối với tàu bay, người có hành vi phát ngôn và hành lý của người đó.

4. Việc lục soát an ninh hàng không được thực hiện khi kiểm tra, soi chiếu, giám sát an ninh hàng không đối với hành khách, thành viên tổ bay, người phục vụ chuyến bay, người khác có liên quan, hành lý, hàng hóa, bưu gửi, phương tiện mà phát hiện dấu hiệu hoặc có thông tin đe dọa đến an ninh, an toàn của chuyến bay.

5. Trường hợp có người tại điểm kiểm tra soi chiếu hoặc trong khu vực hạn chế phát ngôn đe dọa an toàn của chuyến bay, thực hiện ngay việc lục soát an ninh hàng không đối với người có hành vi phát ngôn và hành lý, đồ vật của người đó.

6. Trường hợp tại cảng hàng không, sân bay và các khu vực hạn chế khác phát hiện hành lý, đồ vật không xác định được chủ sở hữu hoặc người quản lý, sử dụng, thực hiện ngay việc lục soát an ninh hàng không đối với hành lý, đồ vật đó.

7. Không thực hiện lục soát an ninh hàng không đối với trường hợp được hưởng các quyền bất khả xâm phạm thân thể theo quy định của pháp luật.

Điều 10. Quy định về lục soát an ninh hàng không

1. Người có thẩm quyền quyết định việc lục soát an ninh hàng không, đối tượng và phạm vi lục soát an ninh hàng không bao gồm:

a) Người đứng đầu lực lượng kiểm soát an ninh hàng không tại cảng hàng không, sân bay đối với các trường hợp quy định tại Điều 9 của Nghị định này;

b) Người đứng đầu bộ phận kiểm tra, soi chiếu an ninh hàng không tại cảng hàng không, sân bay đối với các trường hợp quy định tại Khoản 3 và Khoản 4 Điều 9 của Nghị định này;

c) Người đứng đầu bộ phận an ninh kiểm soát, an ninh cơ động tại cảng hàng không, sân bay đối với trường hợp quy định tại Khoản 5 Điều 9 của Nghị định này.

2. Việc lục soát an ninh hàng không đối với tàu bay phải được thông báo người khai thác tàu bay, cảng vụ hàng không liên quan và chịu sự giám sát của Cảng vụ hàng không.

3. Lực lượng kiểm soát an ninh hàng không tại cảng hàng không, sân bay trực tiếp thực hiện lục soát an ninh hàng không. Hãng hàng không liên quan có trách nhiệm cử nhân viên thợ kỹ thuật tàu bay tham gia, tư vấn trong quá trình lục soát an ninh tàu bay.

4. Đối với lục soát người phải đảm bảo nam lục soát nam, nữ lục soát nữ.

5. Việc lục soát an ninh hàng không phải được lập biên bản lục soát.

Điều 11. Kiểm soát an ninh hàng không đối với tàu bay và khai thác tàu bay

1. Trước mỗi chuyến bay, người khai thác tàu bay phải tổ chức kiểm tra an ninh bên trong và bên ngoài tàu bay nhằm phát hiện những vật phẩm nguy hiểm, người và vật nghi ngờ.

2. Khi hành khách rời khỏi tàu bay tại bất cứ điểm dừng nào của chuyến bay, người khai thác tàu bay phải kiểm tra lại để bảo đảm hành khách đã xuống khỏi tàu bay và không để lại hành lý hoặc bất cứ vật gì trên tàu bay.

3. Lực lượng kiểm soát an ninh hàng không tại cảng hàng không, sân bay tổ chức giám sát, bảo vệ tàu bay bằng các biện pháp thích hợp khi tàu bay đỗ tại sân bay. Tại sân bay chuyên dùng không có lực lượng kiểm soát an ninh hàng không hoặc tàu bay đỗ ngoài sân bay, người khai thác tàu bay chịu trách nhiệm kiểm tra, giám sát, bảo vệ tàu bay, ngăn chặn việc đưa người, đồ vật trái phép lên tàu bay.

4. Cơ sở sửa chữa, bảo dưỡng tàu bay phải tổ chức giám sát an ninh hàng không, bảo vệ tàu bay trong suốt quá trình sửa chữa, bảo dưỡng tàu bay tại cơ sở.

5. Lực lượng kiểm soát an ninh hàng không của các hãng hàng không Việt Nam phải tổ chức kiểm soát việc tuân thủ các quy định về an ninh hàng không; đánh giá việc đáp ứng các tiêu chuẩn về an ninh hàng không của cảng hàng không, sân bay, của doanh nghiệp cung cấp dịch vụ hàng không liên quan; tổ chức kiểm tra an ninh đối với hành khách, hành lý, hàng hóa bằng biện pháp thích hợp đối với hoạt động khai thác tàu bay của hãng bên ngoài khu vực cảng hàng không, sân bay.

6. Trong thời gian tàu bay đang bay, người chỉ huy tàu bay chịu trách nhiệm bảo đảm an ninh, duy trì trật tự, kỷ luật của chuyến bay; áp dụng các biện pháp cần thiết để đảm bảo an toàn cho chuyến bay; phối hợp với nhân viên an ninh trên không được bố trí trên chuyến bay để thực hiện các biện pháp bảo đảm an ninh thích hợp; bàn giao vụ việc, người vi phạm, tang vật cho cơ quan nhà nước có thẩm quyền khi tàu bay hạ cánh tại cảng hàng không, sân bay.

7. Ngay khi nhận được thông tin đe dọa liên quan đến an ninh, an toàn của tàu bay, chuyến bay, người khai thác tàu bay phải thông báo kịp thời cho lực lượng khẩn nguy sân bay tại cảng hàng không, sân bay liên quan và thực hiện các biện pháp cần thiết để bảo đảm an toàn cho chuyến bay.

8. Thành viên tổ bay có trách nhiệm tuân thủ mệnh lệnh, sự chỉ huy, điều hành của người chỉ huy tàu bay; thực hiện các biện pháp bảo đảm an ninh hàng không, duy trì trật tự, kỷ luật của chuyến bay.

9. Trường hợp các cơ quan nhà nước có thẩm quyền xác định chuyến bay có khả năng xảy ra hành vi can thiệp bất hợp pháp hoặc theo yêu cầu của quốc gia nơi tàu bay đến, lực lượng an ninh trên không phải được bố trí trên chuyến bay đó.

10. Lực lượng an ninh trên không thuộc tổ chức, biên chế của Bộ Công an. Chi phí cho việc bố trí nhân viên an ninh trên không trên chuyến bay do người khai thác tàu bay đảm bảo.

11. Nhân viên an ninh trên không được trang bị và sử dụng vũ khí, công cụ hỗ trợ thích hợp; chịu sự chỉ huy chung của người chỉ huy tàu bay. Khi xảy ra hành vi can thiệp bất hợp pháp trên chuyến bay, nhân viên an ninh trên không hành động theo Quy tắc do Bộ trưởng Bộ Công an ban hành.

Điều 12. Kiểm soát an ninh hàng không đối với tổ bay, hành khách và hành lý

1. Tổ bay, hành khách xuất phát, quá cảnh, nối chuyến, hành lý trước khi lên tàu bay phải được kiểm tra giấy tờ đi tàu bay, phải qua kiểm tra, soi chiếu an ninh hàng không; sau khi kiểm tra, soi chiếu phải được cách ly, giám sát an ninh hàng không liên tục cho tới khi lên tàu bay. Trường hợp người, hành lý đã qua kiểm tra, soi chiếu an ninh hàng không mà có tiếp cận hoặc để lẫn với người, hành lý chưa qua kiểm tra, soi chiếu hoặc hành lý ký gửi có dấu hiệu bị can thiệp trái phép thì phải kiểm tra, soi chiếu lại.

2. Hành khách không được mang theo người hoặc để trong hành lý xách tay, hành lý ký gửi những vật phẩm nguy hiểm khi đi tàu bay, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép.

3. Hành lý ký gửi đã chất xếp lên tàu bay nhưng không có hành khách đi cùng trên chuyến bay phải được đưa xuống khỏi tàu bay trước khi chuyến bay khởi hành, trừ trường hợp được xác định là hành lý ký gửi được phép chuyên chở không cùng hành khách theo quy định của Luật Hàng không dân dụng Việt Nam. Dữ liệu thông tin về hành lý ký gửi chuyên chở không cùng hành khách phải được người khai thác tàu bay cập nhật, lưu giữ theo thời hạn quy định.

4. Hành lý thất lạc, nhầm địa chỉ phải được kiểm tra, soi chiếu an ninh hàng không trước khi đưa vào khu vực lưu giữ và trước khi được đưa lại lên tàu bay.

5. Lực lượng kiểm soát an ninh hàng không tại cảng hàng không, sân bay tổ chức thực hiện các biện pháp kiểm soát an ninh hàng không quy định tại các Khoản 1, 2 và 4 của Điều này.

Đối với hoạt động khai thác hàng không chung vì mục đích thương mại tại sân bay chuyên dùng, người khai thác tàu bay chịu trách nhiệm tổ chức thực hiện kiểm tra an ninh tổ bay, hành khách, hành lý, đồ vật trên tàu bay và các biện pháp kiểm soát an ninh hàng không khác.

Điều 13. Kiểm soát an ninh hàng không đối với hàng hóa, bưu gửi

1. Hàng hóa, bưu gửi vận chuyển bằng đường hàng không phải được kiểm tra, soi chiếu, giám sát an ninh hàng không liên tục trước khi được đưa lên tàu bay; trường hợp phát hiện hàng hóa, bưu gửi đã qua soi chiếu có dấu hiệu bị can thiệp trái phép thì phải được kiểm tra, soi chiếu lại.

2. Các doanh nghiệp liên quan đến vận chuyển hàng hóa, bưu gửi bằng đường hàng không phải thực hiện các biện pháp nhằm loại trừ việc vận chuyển vật phẩm nguy hiểm trái phép.

3. Kiểm tra, soi chiếu, lục soát an ninh hàng không đối với túi thư ngoại giao, túi thư lãnh sự phải tuân thủ quy định của các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và pháp luật Việt Nam về ngoại giao, lãnh sự.

4. Vận chuyển hàng hóa nguy hiểm phải tuân thủ các quy định của pháp luật và các điều kiện về vận chuyển hàng hóa nguy hiểm bằng đường hàng không của Tổ chức Hàng không dân dụng quốc tế.

5. Lực lượng kiểm soát an ninh hàng không tại cảng hàng không, sân bay tổ chức thực hiện các biện pháp bảo đảm an ninh hàng không quy định tại Khoản 1 và Khoản 3 của Điều này.

Điều 14. Kiểm soát an ninh hàng không đối với suất ăn, đồ vật dự phòng, đồ vật phục vụ trên chuyến bay, nhiên liệu cho tàu bay và các đồ vật khác đưa lên tàu bay

1. Doanh nghiệp cung cấp suất ăn, đồ vật dự phòng, đồ vật phục vụ trên chuyến bay, nhiên liệu cho tàu bay chịu trách nhiệm tổ chức thực hiện các biện pháp kiểm soát an ninh hàng không đối với suất ăn, nhiên liệu cho tàu bay, đồ vật dự phòng, đồ vật phục vụ trên tàu bay tại cơ sở của doanh nghiệp.

2. Suất ăn, đồ vật dự phòng, đồ vật phục vụ trên chuyến bay, nhiên liệu cho tàu bay và các đồ vật khác chịu sự kiểm tra an ninh hàng không thích hợp khi vào khu vực hạn chế, đưa lên tàu bay; chịu sự giám sát an ninh hàng không liên tục của lực lượng kiểm soát an ninh hàng không tại cảng hàng không, sân bay.

Điều 15. Vận chuyển và mang theo vũ khí, công cụ hỗ trợ trên tàu bay

1. Không được phép mang theo người vũ khí, công cụ hỗ trợ lên khoang hành khách của tàu bay, trừ các trường hợp sau đây:

a) Cán bộ, chiến sĩ cảnh vệ có nhiệm vụ bảo vệ đối tượng cảnh vệ theo quy định của pháp luật về cảnh vệ; nhân viên an ninh trên không thực hiện nhiệm vụ bảo đảm an ninh trên chuyến bay của hãng hàng không Việt Nam theo Quy chế do Bộ trưởng Bộ Công an ban hành;

b) Nhân viên an ninh trên không mang theo vũ khí trên các chuyến bay của hãng hàng không nước ngoài theo thỏa thuận bằng văn bản giữa Cục Hàng không Việt Nam và nhà chức trách hàng không của quốc gia liên quan;

c) Nhân viên bảo vệ pháp luật trên các chuyến bay chuyên cơ của nước ngoài sau khi được sự cho phép của cơ quan có thẩm quyền của Bộ Công an;

d) Cán bộ áp giải được phép mang theo công cụ hỗ trợ thích hợp lên tàu bay khi thực hiện nhiệm vụ áp giải bị can, bị cáo, phạm nhân, người bị trục xuất, dẫn độ, người bị bắt theo quyết định truy nã, người bị từ chối nhập cảnh.

2. Người chỉ huy tàu bay phải được thông báo về tên, chỗ ngồi, loại vũ khí, công cụ hỗ trợ của người được phép mang vũ khí, công cụ hỗ trợ trên chuyến bay; những người mang vũ khí, công cụ hỗ trợ trên cùng chuyến bay phải được thông báo vị trí ngồi của nhau. Người mang vũ khí, công cụ hỗ trợ lên tàu bay không được sử dụng đồ uống có cồn, chất kích thích trong suốt chuyến bay; có trách nhiệm duy trì vũ khí, công cụ hỗ trợ trong trạng thái an toàn.

3. Các đối tượng không thuộc quy định tại các Điểm a, b và c Khoản 1 của Điều này được phép làm thủ tục ký gửi vũ khí, công cụ hỗ trợ để vận chuyển theo chuyến bay theo quy định của pháp luật về quản lý, sử dụng vũ khí, vật liệu nổ và công cụ hỗ trợ.

Khi làm thủ tục chấp nhận vận chuyển, người khai thác tàu bay phải bảo đảm vũ khí, công cụ hỗ trợ trong trạng thái an toàn, cất giữ vũ khí, công cụ hỗ trợ ở vị trí hành khách không thể tiếp cận được trong suốt chuyến bay tuân thủ các quy định của pháp luật liên quan.

4. Người được mang vũ khí, công cụ hỗ trợ lên khoang hành khách, người ký gửi vận chuyển vũ khí, công cụ hỗ trợ phải xuất trình giấy phép sử dụng vũ khí, công cụ hỗ trợ phù hợp còn hiệu lực do cơ quan nhà nước có thẩm quyền cấp.

Điều 16. Vận chuyển đối tượng tiềm ẩn uy hiếp an ninh hàng không

1. Đối tượng tiềm ẩn uy hiếp an ninh hàng không bao gồm:

a) Người mất khả năng nhận thức hoặc điều khiển hành vi của mình;

b) Người bị từ chối nhập cảnh nhưng không tự nguyện về nước;

c) Bị can, bị cáo, phạm nhân, người bị trục xuất, dẫn độ, người bị bắt theo quyết định truy nã.

2. Đối tượng quy định tại Khoản 1 Điều này không được cung cấp đồ uống có cồn, chất kích thích trong suốt chuyến bay; tổ bay phải giám sát liên tục trong suốt chuyến bay và áp dụng các biện pháp bổ sung cần thiết khác.

3. Đối tượng quy định tại Điểm c Khoản 1 Điều này khi vận chuyển phải có người của cơ quan nhà nước có thẩm quyền áp giải; số lượng hành khách quy định tại Khoản 1 Điều này được vận chuyển trên cùng một chuyến bay do Bộ trưởng Bộ Giao thông vận tải quy định.

4. Đối tượng quy định tại Điểm b Khoản 1 Điều này khi vận chuyển về nước, hãng hàng không phải bố trí nhân viên an ninh áp giải trên chuyến bay.

5. Không vận chuyển hành khách được quy định tại Khoản 1 Điều này trên các chuyến bay có đối tượng cảnh vệ.

Điều 17. Từ chối vận chuyển hành khách vì lý do an ninh

Hãng hàng không có quyền từ chối vận chuyển các hành khách sau đây vì lý do an ninh:

1. Hành khách quy định tại Điểm a Khoản 1 Điều 16 của Nghị định này.

2. Trường hợp không đáp ứng được quy định tại Khoản 3 Điều 16 của Nghị định này.

3. Trường hợp hành khách bị từ chối nhập cảnh nhưng không tự nguyện về nước không do hãng hàng không vận chuyển vào Việt Nam.

4. Theo yêu cầu của nhà chức trách có thẩm quyền của Việt Nam hoặc nước ngoài.

Điều 18. Cấm vận chuyển bằng đường hàng không

1. Cấm vận chuyển có thời hạn từ 03 đến 12 tháng đối với các đối tượng sau đây:

a) Hành khách gây rối;

b) Không thực hiện các quyết định xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng;

c) Phát ngôn mang tính đe dọa sử dụng bom, mìn, chất nổ, vật liệu nổ, chất phóng xạ, vũ khí sinh học trong khu vực làm thủ tục vận chuyển, khu vực cách ly, sân bay, trên tàu bay;

d) Cố ý tung tin, cung cấp thông tin sai về việc có bom, mìn, vật liệu nổ, chất nổ, chất phóng xạ, vũ khí sinh hóa học gây ảnh hưởng đến hoạt động bình thường của hoạt động hàng không dân dụng;

đ) Sử dụng giấy tờ giả để đi tàu bay;

e) Có hành vi vi phạm trật tự công cộng, kỷ luật tại cảng hàng không, sân bay, trên tàu bay.

2. Cấm vận chuyển có thời hạn trên 12 tháng đến 24 tháng đối với các trường hợp sau đây:

a) Đối tượng đã bị xử lý nhưng vẫn vi phạm một trong những hành vi quy định tại Khoản 1 Điều này;

b) Người có hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng quy định tại các Điểm đ, e, g và h Khoản 2 Điều 190 của Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam.

3. Cấm vận chuyển vĩnh viễn đối với các trường hợp sau đây:

a) Đối tượng đã bị xử lý nhưng vẫn vi phạm một trong những trường hợp nêu tại Khoản 2 Điều này;

b) Người có hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng quy định tại các Điểm a, b, c và d Khoản 2 Điều 190 của Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam;

c) Chiếm đoạt, gây bạo loạn tại cảng hàng không, sân bay và cơ sở cung cấp dịch vụ điều hành bay.

4. Căn cứ tính chất mức độ vi phạm, Cục Hàng không Việt Nam quyết định cấm vận chuyển có thời hạn hoặc vĩnh viễn đối với các đối tượng quy định tại các Khoản 1, 2 và 3 của Điều này. Quyết định cấm vận chuyển được áp dụng đối với các chuyến bay nội địa, chuyến bay quốc tế xuất phát từ Việt Nam của tất cả các hãng hàng không Việt Nam và nước ngoài.

Điều 19. Thu thập thông tin và đánh giá nguy cơ uy hiếp an ninh hàng không

1. Việc thu thập, phân tích, đánh giá thông tin về hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, những thủ đoạn, phương thức uy hiếp an ninh hàng không phải được thiết lập giữa các cơ quan liên quan của Bộ Giao thông vận tải, Bộ Quốc phòng, Bộ Công an, Bộ Ngoại giao, Bộ Tài chính.

2. Hệ thống kiểm soát an ninh hàng không phải được hoàn thiện, nâng cấp, đáp ứng kịp thời đối phó với nguy cơ uy hiếp an ninh hàng không.

Điều 20. Kiểm soát an ninh hàng không tăng cường

1. Khi có nguy cơ cao đối với an ninh hàng không, các biện pháp kiểm soát an ninh hàng không tăng cường được thực hiện theo 3 cấp độ, bao gồm: cấp độ 1, cấp độ 2 và cấp độ 3.

2. Cấp độ 1 được áp dụng trong các trường hợp sau đây:

a) Có sự kiện chính trị, xã hội trọng đại của đất nước;

b) Có tình hình an ninh chính trị, trật tự xã hội phức tạp.

3. Cấp độ 2 được áp dụng trong trường hợp sau đây:

a) Có thông tin tình báo về một âm mưu can thiệp bất hợp pháp vào hoạt động hàng không dân dụng nhưng chưa xác định địa điểm, mục tiêu, thời gian cụ thể;

b) Có tình hình mất an ninh chính trị, trật tự xã hội nghiêm trọng tại địa phương.

4. Cấp độ 3 được áp dụng tong các trường hợp sau đây:

a) Có thông tin xác thực về một âm mưu can thiệp bất hợp pháp vào hoạt động hàng không dân dụng có địa điểm, mục tiêu, thời gian cụ thể;

b) Có tình hình mất an ninh chính trị, trật tự xã hội đặc biệt nghiêm trọng tại địa phương.

5. Cục trưởng Cục Hàng không Việt Nam quyết định áp dụng, hủy bỏ cấp độ kiểm soát an ninh hàng không tăng cường, đồng thời báo cáo ngay Bộ trưởng Bộ Giao thông vận tải và Bộ trưởng Bộ Công an.

6. Biện pháp kiểm soát an ninh hàng không tăng cường được áp dụng cho từng cấp độ phải được quy định cụ thể trong các Chương trình, Quy chế an ninh hàng không.

Điều 21. Kiểm soát tài liệu an ninh hàng không

1. Tài liệu an ninh hàng không là tài liệu hạn chế, phải được kiểm soát và bảo vệ thích hợp, chỉ phổ biến đến tổ chức, cá nhân liên quan.

2. Bộ trưởng Bộ Giao thông vận tải quy định danh mục, nguyên tắc quản lý, sử dụng tài liệu an ninh hàng không hạn chế.

Điều 22. Kiểm soát an ninh nội bộ đối với nhân viên hàng không

1. Doanh nghiệp quản lý, sử dụng nhân viên hàng không phải ban hành quy định về kiểm soát an ninh nội bộ, bao gồm các biện pháp xác minh, định kỳ thực hiện đánh giá nhân thân đối với nhân viên hàng không khi tuyển dụng, đề nghị cấp giấy phép, năng định chuyên môn và quá trình thực hiện nhiệm vụ.

2. Cục Hàng không Việt Nam chịu trách nhiệm chỉ đạo, hướng dẫn, kiểm tra công tác kiểm soát an ninh nội bộ của doanh nghiệp quản lý, sử dụng nhân viên hàng không; tạm thời đình chỉ hoạt động của nhân viên hàng không có dấu hiệu vi phạm pháp luật, uy hiếp an ninh, an toàn hàng không hoặc theo yêu cầu của cơ quan an ninh thuộc Bộ Công an.

3. Cơ quan an ninh thuộc Bộ Công an có trách nhiệm kiểm tra nhân thân đối với nhân viên hàng không là người nước ngoài,

4. Bộ Công an chủ trì, phối hợp với Bộ Giao thông vận tải quy định về kiểm soát an ninh nội bộ đối với nhân viên hàng không.

Điều 23. Bảo vệ hệ thống thông tin chuyên ngành hàng không

1. Cơ quan, đơn vị quản lý hệ thống thông tin chuyên ngành hàng không phải thực hiện các biện pháp bảo vệ, chống lại hành vi truy cập, can thiệp, sử dụng trái phép gây mất an toàn cho hoạt động hàng không dân dụng và đánh cắp thông tin.

2. Các hệ thống thông tin chuyên ngành hàng không phải được bảo vệ bao gồm:

a) Hệ thống thông tin phục vụ công tác bảo đảm hoạt động bay;

b) Hệ thống kiểm soát khởi hành;

c) Hệ thống giữ chỗ và làm thủ tục hành khách;

d) Hệ thống đối chiếu đồng bộ hành lý với hành khách; hệ thống soi chiếu an ninh; hệ thống thông tin hành khách trước chuyến bay; hệ thống camera giám sát và cảnh báo xâm nhập;

đ) Các hệ thống chỉ huy điều hành, điện văn chuyên ngành hàng không;

e) Hệ thống cơ sở dữ liệu hàng không và những hệ thống công nghệ thông tin khác nếu có sự can thiệp trái phép sẽ gây mất an toàn cho hoạt động hàng không.

3. Hãng hàng không có trách nhiệm bảo mật thông tin cá nhân của hành khách; chỉ được sử dụng cho mục đích khai thác của hãng và cung cấp cho cơ quan nhà nước có thẩm quyền khi có yêu cầu.

Điều 24. Tuyên truyền bảo đảm an ninh hàng không

1. Cơ quan, đơn vị trong ngành hàng không có trách nhiệm tuyên truyền, phổ biến, giáo dục cán bộ, nhân viên ý thức chấp hành, tuân thủ các quy định về an ninh hàng không; tổ chức tuyên truyền trên các phương tiện thông tin đại chúng các quy định về bảo đảm an ninh hàng không.

2.Chính quyền địa phương nơi có cảng hàng không, sân bay có trách nhiệm tuyên truyền, phổ biến cho nhân dân khu vực lân cận cảng hàng không, sân bay ý thức chấp hành, tuân thủ các quy định về an ninh hàng không.

3. Hãng hàng không có trách nhiệm thường xuyên tổ chức tuyên truyền, phổ biến các quy định về an ninh hàng không cho hành khách đi tàu bay.

Điều 25. Kiểm soát chất lượng an ninh hàng không

1. Kiểm soát chất lượng an ninh hàng không là hoạt động kiểm tra, đánh giá việc áp dụng các biện pháp bảo đảm an ninh hàng không theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; thanh tra, kiểm tra, khảo sát, thử nghiệm, đánh giá, điều tra việc tuân thủ các quy định của pháp luật về an ninh hàng không đối với các cơ quan, tổ chức, cá nhân tham gia vào hoạt động hàng không dân dụng; quản lý rủi ro về an ninh hàng không.

2. Cục Hàng không Việt Nam chịu sự thanh tra, kiểm tra của Tổ chức hàng không dân dụng quốc tế; chịu sự đánh giá của nhà chức trách hàng không nước ngoài về công tác bảo đảm an ninh hàng không theo tiêu chuẩn quốc tế.

3. Cục Hàng không Việt Nam có trách nhiệm thực hiện hoạt động kiểm soát chất lượng an ninh hàng không trong ngành hàng không; bổ nhiệm Giám sát viên an ninh hàng không để thực hiện việc kiểm soát chất lượng an ninh hàng không.

4. Các doanh nghiệp có chương trình an ninh và quy chế an ninh hàng không phải thực hiện hoạt động kiểm soát chất lượng an ninh hàng không trong phạm vi nội bộ doanh nghiệp; chịu sự kiểm soát chất lượng an ninh hàng không của Cục Hàng không Việt Nam; chịu sự đánh giá của nhà chức trách hàng không nước ngoài, hãng hàng không có liên quan.

Chương III

ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP

Điều 26. Mục đích, yêu cầu và phương châm chỉ đạo đối phó với hành vi can thiệp bất hợp pháp

1. Chủ động ngăn chặn và đối phó có hiệu quả, hạn chế tới mức thấp nhất hậu quả, tác hại khi xảy ra hành vi can thiệp bất hợp pháp; ưu tiên bảo đảm an toàn cho tính mạng con người; ưu tiên bảo đảm an toàn tính mạng cho con tin và chỉ sử dụng biện pháp vũ trang cần thiết khi không còn cách giải quyết nào khác.

2. Ưu tiên về điều hành bay và các trợ giúp cần thiết khác đối với tàu bay đang bay bị can thiệp bất hợp pháp.

3. Duy trì tối đa khả năng hoạt động bình thường tại nơi xảy ra hành vi can thiệp bất hợp pháp.

4. Tuân thủ quy định của pháp luật Việt Nam, phù hợp Công ước quốc tế về hàng không dân dụng và các điều ước quốc tế liên quan mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

5. Thực hiện nguyên tắc 4 tại chỗ, bao gồm: Phương án đối phó tại chỗ; lực lượng tại chỗ; trang thiết bị tại chỗ; hậu cần tại chỗ.

Điều 27. Biện pháp đối phó với hành vi can thiệp bất hợp pháp

1. Việc đối phó trực tiếp với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng được thực hiện theo quy định tại Phương án khẩn nguy tổng thể đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng do Thủ tướng Chính phủ ban hành.

2. Ban chỉ đạo phòng, chống khủng bố tại các địa phương nơi có cảng hàng không, sân bay và các công trình, trang bị, thiết bị hàng không thực hiện nhiệm vụ chỉ huy, đối phó với các hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng theo quy định của Thủ tướng Chính phủ.

Chương IV

LỰC LƯỢNG KIỂM SOÁT AN NINH HÀNG KHÔNG

Điều 28. Vị trí, chức năng và tổ chức lực lượng kiểm soát an ninh hàng không

1. Lực lượng kiểm soát an ninh hàng không do Bộ Giao thông vận tải chỉ đạo tổ chức để thực hiện các biện pháp bảo đảm an ninh hàng không và cung cấp dịch vụ bảo đảm an ninh hàng không tại cảng hàng không, sân bay và cơ sở xử lý hàng hóa, bưu gửi để đưa lên tàu bay.

2. Doanh nghiệp cung cấp dịch vụ không lưu tổ chức lực lượng kiểm soát an ninh hàng không để thực hiện bảo đảm an ninh hàng không tại cơ sở cung cấp dịch vụ không lưu nằm ngoài khu vực hạn chế của cảng hàng không, sân bay.

3. Doanh nghiệp sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay tổ chức lực lượng kiểm soát an ninh hàng không để thực hiện bảo đảm an ninh hàng không tại cơ sở sản xuất, bảo dưỡng, sửa chữa tàu bay, thiết bị tàu bay.

4. Hãng hàng không Việt Nam, doanh nghiệp kinh doanh hàng không chung tổ chức lực lượng kiểm soát an ninh hàng không để thực hiện các biện pháp kiểm soát an ninh hàng không trên tàu bay và hoạt động khai thác tàu bay bên ngoài khu vực cảng hàng không, sân bay.

Điều 29. Yêu cầu đối với lực lượng kiểm soát an ninh hàng không

1. Có hệ thống tổ chức độc lập.

2. Những người đứng đầu của các bộ phận thuộc hệ thống không kiêm nhiệm và được phê chuẩn theo quy định.

3. Nhân viên kiểm soát an ninh hàng không được tuyển dụng, đào tạo, huấn luyện, cấp giấy phép theo quy định.

Điều 30. Nhiệm vụ, quyền hạn của lực lượng kiểm soát an ninh hàng không

1. Tổ chức thực hiện Chương trình, Quy chế an ninh hàng không liên quan; thực hiện các nhiệm vụ kiểm soát an ninh hàng không theo thẩm quyền.

2. Đối phó ban đầu với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng tại cơ sở liên quan. Bảo vệ hiện trường khi xảy ra các vụ việc uy hiếp an ninh hàng không, can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

3. Đề nghị Giám đốc Cảng vụ hàng không, Thanh tra hàng không đình chỉ thực hiện chuyến bay nhằm ngăn chặn khả năng uy hiếp an ninh, an toàn đối với chuyến bay.

4. Phối hợp với các cơ quan, đơn vị chức năng để rà, phá, xử lý bom, mìn, vũ khí sinh học, hóa học, chất phóng xạ; ngăn chặn dịch bệnh tại cảng hàng không, sân bay, trên tàu bay; xử lý hành lý, hàng hóa, bưu gửi và các đồ vật khác chứa vật phẩm nguy hiểm.

5. Khi thực hiện nhiệm vụ trong phạm vi thẩm quyền được phép tạm giữ người, kiểm tra, tạm giữ giấy tờ tùy thân đối với người có hành vi uy hiếp an ninh, an toàn hàng không; thu giữ vũ khí, chất nổ, chất cháy và những vật phẩm nguy hiểm khác đưa trái phép vào khu vực hạn chế; cưỡng chế đối với người cản trở hoặc cố tình chống đối.

6. Lập biên bản vụ việc đối với người có hành vi uy hiếp an ninh hàng không, hành khách gây rối; thông báo cho Cảng vụ hàng không liên quan để xử lý hoặc chuyển giao cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định pháp luật; yêu cầu hãng hàng không từ chối vận chuyển hành khách vì lý do an ninh theo quy định.

7. Được trang bị, sử dụng vũ khí, công cụ hỗ trợ để thực hiện nhiệm vụ theo quy định của pháp luật. Có trang phục, phù hiệu, cấp hiệu, thiết bị, phương tiện để thực hiện nhiệm vụ.

8. Lực lượng kiểm soát an ninh hàng không tại cảng hàng không, sân bay cung cấp dịch vụ bảo đảm an ninh hàng không.

Điều 31. Chế độ, chính sách đối với lực lượng kiểm soát an ninh hàng không

1. Nhân viên kiểm soát an ninh hàng không được hưởng lương và các quyền lợi, chế độ, chính sách theo quy định của pháp luật.

2. Nhân viên kiểm soát an ninh hàng không trong khi thi hành nhiệm vụ, nếu bị thương, bị hy sinh thì được xem xét công nhận hưởng chế độ như thương binh, liệt sĩ và các hình thức khen thưởng khác theo quy định của pháp luật.

Chương V

KẾT CẤU HẠ TẦNG VÀ TRANG BỊ, THIẾT BỊ, PHƯƠNG TIỆN BẢO ĐẢM AN NINH HÀNG KHÔNG

Điều 32. Yêu cầu về kết cấu hạ tầng bảo đảm an ninh hàng không của cảng hàng không, sân bay

1. Có hệ thống hàng rào vành đai, hệ thống cảnh báo xâm nhập, bốt gác, cổng cửa, đường tuần tra, hệ thống chiếu sáng an ninh, hệ thống camera giám sát an ninh, biển cảnh báo, vị trí tập kết khẩn nguy, vị trí đỗ biệt lập, hầm hoặc khu vực xử lý bom, mìn, vật phẩm nguy hiểm phù hợp với yêu cầu về bảo đảm an ninh hàng không.

2. Phải đáp ứng các yêu cầu phục vụ việc kiểm tra, soi chiếu, lục soát, giám sát an ninh hàng không đối với người, phương tiện, đồ vật, hành lý, hàng hóa, bưu gửi và phục vụ truy xét.

3. Trước khi xây dựng mới, cải tạo nâng cấp, cảng hàng không, sân bay phải được thẩm định thiết kế về các yêu cầu, tiêu chuẩn an ninh hàng không.

Điều 33. Yêu cầu về trang bị, thiết bị, phương tiện bảo đảm an ninh hàng không

1. Trang bị, thiết bị, phương tiện bảo đảm an ninh hàng không phải đầy đủ, thích hợp để thực hiện nhiệm vụ bảo đảm an ninh hàng không theo quy định.

2. Trang bị, thiết bị, phương tiện bảo đảm an ninh hàng không tại cảng hàng không, sân bay phải đảm bảo sự đồng bộ, thống nhất; đáp ứng các tiêu chuẩn được cơ quan có thẩm quyền ban hành hoặc công nhận về công nghệ và an toàn đối với sức khỏe con người.

3. Đối với chuyến bay quốc tế, thiết bị soi chiếu được sử dụng chung giữa soi chiếu an ninh hàng không và soi chiếu hải quan.

4. Đơn vị quản lý sử dụng trang bị, thiết bị, phương tiện bảo đảm an ninh hàng không phải xây dựng, ban hành tài liệu khai thác, bảo dưỡng; duy trì đầy đủ tiêu chuẩn áp dụng, tính năng kỹ thuật của trang bị, thiết bị, phương tiện.

5. Hình ảnh của camera, máy soi tia X phải được quản lý, lưu giữ thích hợp phục vụ cho việc truy xét trong trường hợp cần thiết. Hồ sơ, nhật ký khai thác, bảo dưỡng, sửa chữa hệ thống kỹ thuật, trang bị, thiết bị bảo đảm an ninh hàng không phải được quản lý, lưu giữ và xuất trình khi có yêu cầu.

Chương VI

KINH PHÍ BẢO ĐẢM AN NINH HÀNG KHÔNG

Điều 34. Nguyên tắc bố trí kinh phí

Kinh phí cho công tác bảo đảm an ninh hàng không được bảo đảm từ nguồn ngân sách nhà nước theo phân cấp hiện hành, kinh phí doanh nghiệp, nguồn thu từ dịch vụ bảo đảm an ninh hàng không và các khoản thu khác theo quy định của pháp luật.

Chương VII

TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN LIÊN QUAN TRONG CÔNG TÁC

BẢO ĐẢM AN NINH HÀNG KHÔNG

Điều 35. Ủy ban An ninh hàng không dân dụng quốc gia

1. Ủy ban An ninh hàng không dân dụng quốc gia là tổ chức phối hợp liên ngành, có chức năng giúp Thủ tướng Chính phủ, chỉ đạo, phối hợp giải quyết những vấn đề quan trọng liên ngành về bảo đảm an ninh hàng không.

2. Ủy ban An ninh hàng không dân dụng quốc gia giúp Thủ tướng Chính phủ chỉ đạo, điều phối hoạt động giữa các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong công tác bảo đảm an ninh hàng không; tổ chức định kỳ đánh giá nguy cơ uy hiếp an ninh hàng không; chỉ đạo hoàn thiện, nâng cấp hệ thống bảo đảm an ninh hàng không; chỉ đạo thực hiện Phương án khẩn nguy tổng thể đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng; chỉ đạo, giải quyết các vướng mắc phát sinh giữa các Bộ, ngành, địa phương và các cơ quan, tổ chức có liên quan trong công tác bảo đảm an ninh hàng không.

3. Ủy ban An ninh hàng không dân dụng quốc gia cấp thẻ cho thành viên Ủy ban, giấy phép cho phương tiện của Ủy ban để sử dụng khi thực hiện nhiệm vụ. Phương tiện thực hiện nhiệm vụ được ưu tiên, miễn các loại phí, giá khi tham gia giao thông đường bộ và hoạt động tại cảng hàng không, sân bay.

Điều 36. Bộ Giao thông vận tải

1. Thực hiện quản lý nhà nước về bảo đảm an ninh cho hoạt động hàng không dân dụng; ban hành theo thẩm quyền hoặc trình các cấp có thẩm quyền ban hành và tổ chức thực hiện các chính sách, văn bản quy phạm pháp luật, tiêu chuẩn, quy chuẩn kỹ thuật trong lĩnh vực bảo đảm an ninh hàng không.

2. Chủ trì, phối hợp với các Bộ, ngành liên quan để tổ chức thực hiện hiệu quả các quy định của điều ước quốc tế về an ninh hàng không mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Chỉ đạo các cơ quan, đơn vị trong ngành hàng không thực hiện công tác bảo đảm an ninh hàng không, cụ thể:

a) Tổ chức thực hiện các biện pháp bảo đảm an ninh hàng không; tổ chức, vận hành hệ thống giám sát, quản lý, kiểm soát chất lượng an ninh hàng không; phê duyệt, chấp thuận chương trình, quy chế an ninh hàng không; tổ chức lực lượng kiểm soát an ninh hàng không;

b) Thiết lập hệ thống báo cáo, thu thập thông tin, phân tích và đánh giá sự cố, nguy cơ đe dọa đến an ninh hàng không; quyết định áp dụng các biện pháp, quy trình, thủ tục phòng ngừa an ninh hàng không phù hợp với nguy cơ đe dọa;

c) Xây dựng, huấn luyện, diễn tập, tổ chức thực hiện phương án khẩn nguy sân bay, đối phó với các hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng;

d) Công tác báo cáo, xử lý, khắc phục, điều tra, xác minh các vụ việc vi phạm, uy hiếp an ninh hàng không, sự cố an ninh hàng không; ban hành các khuyến cáo, chỉ thị cần thiết nhằm phòng ngừa, ngăn chặn sự cố an ninh hàng không;

đ) Thực hiện các biện pháp khẩn cấp bảo đảm an ninh hàng không, phục vụ an ninh, quốc phòng, khẩn nguy quốc gia.

4. Thanh tra, kiểm tra, xử phạt vi phạm hành chính trong hoạt động bảo đảm an ninh hàng không.

5. Phối hợp với Bộ Công an, Bộ Quốc phòng và các Bộ, ngành, địa phương có liên quan trong công tác bảo vệ an ninh, quốc phòng, phòng, chống khủng bố và giữ gìn trật tự an toàn xã hội theo quy định của pháp luật.

Điều 37. Bộ Công an

1. Chủ trì thực hiện các biện pháp bảo vệ an ninh quốc gia, phòng, chống khủng bố liên quan đến hoạt động hàng không dân dụng. Định kỳ và đột xuất trao đổi, cung cấp, đánh giá thông tin về tình hình an ninh chính trị, trật tự an toàn xã hội; âm mưu, phương thức, thủ đoạn hoạt động của bọn khủng bố, các tổ chức phản động và các loại tội phạm, âm mưu can thiệp bất hợp pháp vào hoạt động hàng không dân dụng cho Bộ Giao thông vận tải.

2. Chỉ đạo các cơ quan, đơn vị công an liên quan phối hợp với Cục Hàng không Việt Nam, lực lượng kiểm soát an ninh hàng không trong việc thực hiện các biện pháp bảo đảm an ninh hàng không; đánh giá rủi ro và mức độ, nguy cơ uy hiếp an ninh hàng không; quản lý, giám sát hành khách bị từ chối nhập cảnh; bảo vệ an ninh nội bộ, hệ thống thông tin chuyên ngành hàng không.

3. Xây dựng phương án bảo vệ, thực hiện phòng, chống tội phạm, giữ gìn trật tự công cộng và an toàn xã hội tại cảng hàng không, sân bay và các cơ sở của ngành hàng không. Tiếp nhận, xử lý tội phạm và các vụ việc vi phạm về an ninh, trật tự, an toàn giao thông theo quy định pháp luật.

4. Xây dựng và triển khai thực hiện Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng trong phạm vi trách nhiệm. Xây dựng lực lượng an ninh trên không. Tổ chức đào tạo, huấn luyện, bồi dưỡng, hướng dẫn về mặt nghiệp vụ bảo vệ an ninh quốc gia cho lực lượng kiểm soát an ninh hàng không; nghiệp vụ phòng cháy, chữa cháy cho lực lượng phòng cháy, chữa cháy của ngành hàng không dân dụng.

Điều 38. Bộ Quốc phòng

1. Chủ trì quản lý, bảo vệ vùng trời quốc gia; phòng, chống hành vi sử dụng tên lửa vác vai nhằm vào tàu bay dân dụng. Định kỳ hoặc đột xuất trao đổi, cung cấp, đánh giá thông tin về tình hình an ninh chính trị, trật tự an toàn xã hội; âm mưu, phương thức, thủ đoạn hoạt động của bọn khủng bố, các tổ chức phản động và các loại tội phạm, âm mưu can thiệp bất hợp pháp vào hoạt động hàng không dân dụng cho Bộ Giao thông vận tải.

2. Xây dựng phương án bảo vệ, thực hiện phòng, chống tội phạm, giữ gìn trật tự công cộng và an toàn xã hội tại sân bay dùng chung.

3 .Xây dựng và triển khai thực hiện Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng trong phạm vi trách nhiệm. Tổ chức đào tạo, huấn luyện, bồi dưỡng, hướng dẫn về mặt nghiệp vụ bảo vệ an ninh quốc phòng cho lực lượng kiểm soát an ninh hàng không.

4. Chỉ đạo các cơ quan, đơn vị quân đội liên quan phối hợp với Cục Hàng không Việt Nam, lực lượng kiểm soát an ninh hàng không trong việc thực hiện các biện pháp bảo đảm an ninh hàng không; đánh giá rủi ro và mức độ, nguy cơ uy hiếp an ninh hàng không.

Điều 39. Bộ Tài chính

Chỉ đạo các đơn vị Hải quan tại các cảng hàng không quốc tế phối hợp với lực lượng kiểm soát an ninh hàng không trong quá trình kiểm tra, kiểm soát hành lý, hàng hóa, bưu gửi để phát hiện, ngăn chặn vật phẩm nguy hiểm đưa trái phép lên tàu bay và các hành vi vi phạm pháp luật khác.

Điều 40. Bộ Nội vụ

Phối hợp với Bộ Giao thông vận tải quy định cơ chế tiền lương phù hợp cho các đối tượng là công chức, viên chức chuyên trách và kiêm nhiệm hưởng lương từ ngân sách nhà nước trong lĩnh vực đảm bảo an ninh hàng không.

Điều 41. Ủy ban nhân dân các cấp nơi có cảng hàng không, sân bay, công trình, trang bị, thiết bị phục vụ hoạt động hàng không dân dụng

1. Phòng, chống tội phạm, giữ gìn trật tự công cộng và an toàn xã hội tại địa bàn; tiếp nhận, xử lý tội phạm và các vụ việc vi phạm về an ninh, trật tự, an toàn giao thông theo quy định pháp luật.

2. Phối hợp với cơ quan, đơn vị liên quan trong việc chống hành vi sử dụng tên lửa vác vai tấn công tàu bay dân dụng. Triển khai thực hiện Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng trong phạm vi trách nhiệm.

3. Tuyên truyền, vận động nhân dân tuân thủ các quy định về bảo đảm an ninh, an toàn hàng không.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 27 tháng 11 năm 2015.

2. Nghị định này thay thế Nghị định số 81/2010/NĐ-CP ngày 14 tháng 7 năm 2010 của Chính phủ về an ninh hàng không dân dụng; Nghị định số 51/2012/NĐ-CP ngày 11 tháng 6 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 81/2010/NĐ-CP về an ninh hàng không dân dụng.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b). M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 125_2015_ND-CP

CHÍNH PHỦ
-------

Số: 125/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 04 tháng 12 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VỀ QUẢN LÝ HOẠT ĐỘNG BAY

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam ngày 21 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định quy định chi tiết về quản lý hoạt động bay.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về tổ chức, sử dụng vùng trời; cấp phép bay; phối hợp quản lý hoạt động bay dân dụng và quân sự; quản lý hoạt động bay tại cảng hàng không, sân bay và quản lý hoạt động bay đặc biệt tại Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến quản lý hoạt động bay tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. Chương trình an toàn đường cất hạ cánh là các biện pháp nhằm đảm bảo an toàn tuyệt đối trong việc khai thác, sử dụng đường cất hạ cánh, đường lăn, sân đỗ để giảm số lượng và mức độ nghiêm trọng của các trường hợp xâm nhập đường cất hạ cánh, chệch ra khỏi đường cất hạ cánh, sử dụng nhầm đường cất hạ cánh và các sự cố khác trên bề mặt khu hoạt động bay.

2. Đài kiểm soát tại sân bay là cơ sở được thiết lập để kiểm soát hoạt động tại khu vực di chuyển của tàu bay tại sân bay và hoạt động bay trong vùng trời sân bay.

3. Đường bay phục vụ hoạt động hàng không chung là khu vực hoặc một phần của khu vực có giới hạn về độ cao, chiều rộng và được thiết lập dưới dạng hành lang mà tại đó được cung cấp đầy đủ hoặc một phần dịch vụ không lưu cho hoạt động bay hàng không chung, nằm ngoài khu vực bay phục vụ hoạt động hàng không chung.

4. Đường hàng không nội địa là đường hàng không nằm hoàn toàn trong vùng trời Việt Nam.

5. Đường hàng không quốc tế là đường hàng không nằm trong mạng lưới đường hàng không quốc tế của khu vực Châu Á - Thái Bình Dương, có ít nhất một điểm nằm ngoài vùng thông báo bay của Việt Nam và một điểm nằm trong vùng trời Việt Nam hoặc trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý.

6. Sân bay dự bị là sân bay mà một tàu bay có thể đến, hạ cánh khi không thể hoặc không nên đến, hạ cánh tại sân bay dự định hạ cánh, bao gồm:

a) Sân bay dự bị cất cánh là sân bay mà tại đó tàu bay có thể hạ cánh khi cần thiết ngay sau khi cất cánh và không thể sử dụng sân bay cất cánh;

b) Sân bay dự bị trên đường bay là sân bay mà tại đó tàu bay có thể hạ cánh sau khi gặp tình huống khẩn nguy hoặc bất thường trong quá trình bay đường dài;

c) Sân bay dự bị hạ cánh là sân bay mà tàu bay có thể đến khi không thể hoặc không nên hạ cánh tại sân bay dự định hạ cánh.

7. Sử dụng vùng trời linh hoạt là quá trình phối hợp giữa các cơ quan quản lý, điều hành bay dân dụng và quân sự trong quá trình quản lý vùng trời cấp chiến lược, quản lý vùng trời trước khi sử dụng và sử dụng vùng trời nhằm nâng cao khả năng thông qua của vùng trời và hiệu quả khai thác bay.

8. Trung tâm Quản lý điều hành bay quốc gia là cơ quan quản lý, điều hành bay trực thuộc Quân chủng Phòng không - Không quân, có nhiệm vụ tổng hợp các hoạt động bay trong toàn quốc, tổ chức dự báo, thông báo, điều hành và quản lý các hoạt động bay; phối hợp hiệp đồng, thông báo, điều chỉnh các kế hoạch hoạt động bay trong vùng trời Việt Nam.

9. Trung tâm Quản lý điều hành bay khu vực là cơ quan quản lý, điều hành bay của Quân chủng Phòng không - Không quân, có nhiệm vụ tổng hợp các hoạt động bay, tổ chức dự báo, thông báo, điều hành và quản lý các hoạt động bay; phối hợp hiệp đồng, thông báo, điều chỉnh các kế hoạch hoạt động bay trong khu vực trách nhiệm.

10. Trung tâm kiểm soát đường dài là cơ sở được thiết lập nhằm thực hiện nhiệm vụ kiểm soát các chuyến bay có kiểm soát trong khu vực trách nhiệm.

11. Trung tâm quản lý luồng không lưu là cơ sở được thiết lập nhằm mục đích quản lý hoạt động bay hàng ngày trong khu vực trách nhiệm; phối hợp với cơ quan quản lý, điều hành bay liên quan bảo đảm an toàn, điều hòa và hiệu quả cho các hoạt động bay; điều chỉnh các hoạt động bay, đảm bảo luồng không lưu được an toàn, thông suốt bằng cách sử dụng tối đa năng lực điều hành bay phù hợp với lưu lượng bay trong từng khu vực cụ thể và năng lực điều hành bay đã được công bố.

12. Vùng trời cho hoạt động hàng không chung bao gồm khu vực bay, đường bay phục vụ hoạt động hàng không chung; đường hàng không và vùng trời sân bay.

13. Vùng trời không lưu là vùng trời có giới hạn xác định, được chỉ định theo thứ tự bảng chữ cái A, B, C, D, E, F và G, trong đó việc cung cấp dịch vụ không lưu và quy tắc bay được quy định cho từng loại chuyến bay cụ thể, bao gồm:

a) Vùng trời không lưu loại A là vùng trời chỉ cho phép thực hiện chuyến bay theo quy tắc bay bằng thiết bị (sau đây gọi chung là chuyến bay IFR); các chuyến bay được cung cấp dịch vụ điều hành bay và được điều hành phân cách với nhau;

b) Vùng trời không lưu loại B là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay theo quy tắc bay bằng mắt (sau đây gọi chung là chuyến bay VFR); các chuyến bay được cung cấp dịch vụ điều hành bay và được điều hành phân cách với nhau;

c) Vùng trời không lưu loại C là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; các chuyến bay được cung cấp dịch vụ điều hành bay; chuyến bay IFR được điều hành phân cách với chuyến bay IFR khác và chuyến bay VFR; chuyến bay VFR được điều hành phân cách với chuyến bay IFR và được thông báo về chuyến bay VFR khác;

d) Vùng trời không lưu loại D là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; các chuyến bay được cung cấp dịch vụ điều hành bay; chuyến bay IFR được điều hành phân cách với chuyến bay IFR khác và được thông báo về chuyến bay VFR; chuyến bay VFR được thông báo về các chuyến bay khác;

đ) Vùng trời không lưu loại E là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; chuyến bay IFR được cung cấp dịch vụ điều hành bay và được điều hành phân cách với chuyến bay IFR khác; các chuyến bay được thông báo về các chuyến bay khác theo điều kiện thực tế; vùng trời không lưu loại E không được sử dụng như là vùng trời có kiểm soát;

e) Vùng trời không lưu loại F là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; các chuyến bay IFR được cung cấp dịch vụ tư vấn không lưu; các chuyến bay được cung cấp dịch vụ thông báo bay nếu có yêu cầu;

g) Vùng trời không lưu loại G là vùng trời cho phép thực hiện chuyến bay IFR và chuyến bay VFR; các chuyến bay được cung cấp dịch vụ thông báo bay nếu có yêu cầu.

Chương II

TỔ CHỨC, SỬ DỤNG VÙNG TRỜI

Điều 4. Tổ chức vùng trời phục vụ hoạt động bay

1. Tổ chức vùng trời Việt Nam phục vụ cho hoạt động bay dân dụng bao gồm:

a) Vùng trời sân bay dân dụng, sân bay dùng chung;

b) Đường hàng không;

c) Khu vực bay, đường bay phục vụ hoạt động hàng không chung;

d) Khu vực xả nhiên liệu, thả hành lý, hàng hóa dành cho tàu bay dân dụng;

đ) Phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý;

e) Khu vực trách nhiệm quản lý, điều hành bay.

2. Tổ chức vùng trời phục vụ các hoạt động khác bao gồm:

a) Vùng trời sân bay quân sự, các không vực, đường bay hoạt động quân sự;

b) Khu vực cấm bay;

c) Khu vực hạn chế bay;

d) Khu vực nguy hiểm;

đ) Khu vực trách nhiệm sẵn sàng chiến đấu của các Sư đoàn không quân.

Điều 5. Đường hàng không

1. Đường hàng không bao gồm đường hàng không quốc tế, đường hàng không nội địa, được thiết lập trên cơ sở:

a) Nhu cầu giao lưu hàng không quốc tế;

b) Yêu cầu hoạt động bay nội địa;

c) Yêu cầu, khả năng cung cấp các dịch vụ bảo đảm hoạt động bay, bảo đảm an ninh, an toàn hàng không;

d) Yêu cầu, khả năng quản lý và bảo vệ vùng trời; bảo đảm quốc phòng và an ninh quốc gia;

đ) Phù hợp với quy hoạch phát triển ngành hàng không dân dụng Việt Nam và kế hoạch không vận của Tổ chức Hàng không dân dụng quốc tế (ICAO).

2. Đường hàng không nội địa được ký hiệu bằng các chữ H, J, Q, T, V, Y, Z, W và đánh số thứ tự bằng chữ số Ả Rập.

3. Đường hàng không quốc tế được ký hiệu bằng các chữ A, B, G, L, M, N, P, R và đánh số thứ tự bằng chữ số Ả Rập.

Điều 6. Thiết lập, điều chỉnh, hủy bỏ, công bố đường hàng không

1. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Quốc phòng xây dựng phương án thiết lập, hủy bỏ đường hàng không; đề xuất với Tổ chức Hàng không dân dụng quốc tế (ICAO) sửa đổi kế hoạch không vận khu vực đối với đường hàng không quốc tế.

2. Trên cơ sở phương án quy định tại Khoản 1 Điều này, Bộ Quốc phòng chủ trì trình Thủ tướng Chính phủ quyết định thiết lập, hủy bỏ đường hàng không.

3. Bộ Giao thông vận tải xác định, điều chỉnh thông số chi tiết các đường hàng không đã được thiết lập trên cơ sở ý kiến thống nhất của Bộ Quốc phòng.

4. Cục Hàng không Việt Nam công bố thông số chi tiết của các đường hàng không được thiết lập, điều chỉnh và việc hủy bỏ đường hàng không trong Tập thông báo tin tức hàng không (AIP) của Việt Nam.

Điều 7. Nguyên tắc sử dụng đường hàng không

1. Đường hàng không quốc tế được sử dụng cho chuyến bay quốc tế và chuyến bay nội địa. Đường hàng không nội địa được sử dụng cho chuyến bay nội địa.

2. Bộ Giao thông vận tải quyết định việc sử dụng thường xuyên đường hàng không nội địa cho các chuyến bay quốc tế khi có nhu cầu, sau khi có ý kiến thống nhất của Bộ Quốc phòng và thông báo ngay cho Bộ Công an.

3. Cơ quan cấp phép bay quy định tại các Khoản 1, 2, 3 Điều 14 của Nghị định này cho phép các chuyến bay quốc tế sử dụng đường hàng không nội địa trên cơ sở ý kiến thống nhất của Cục Tác chiến và Cục Hàng không Việt Nam.

Điều 8. Vùng trời sân bay

1. Vùng trời sân bay được xác định cho một hoặc nhiều sân bay; được thiết lập trên cơ sở các yếu tố sau đây:

a) Bảo đảm an toàn cho hoạt động bay ở trong và xung quanh khu vực sân bay;

b) Nhu cầu cất cánh, hạ cánh của các loại tàu bay khai thác;

c) Phương pháp, trang bị, thiết bị thông tin, dẫn đường, giám sát;

d) Phù hợp với đặc điểm của từng sân bay.

2. Giới hạn vùng trời sân bay được xác định tại Quy chế bay trong khu vực sân bay.

Điều 9. Thiết lập, điều chỉnh, hủy bỏ, công bố khu vực cấm bay, khu vực hạn chế bay

1. Bộ Quốc phòng thống nhất với Bộ Giao thông vận tải việc thiết lập, điều chỉnh, hủy bỏ khu vực cấm bay, khu vực hạn chế bay nhằm mục đích bảo đảm quốc phòng, an ninh, an toàn xã hội; trình Thủ tướng Chính phủ quyết định.

2. Trong trường hợp quyết định cấm bay hoặc hạn chế bay tạm thời, Bộ Tổng Tham mưu thông báo ngay cho Quân chủng Phòng không - Không quân, Cục Hàng không Việt Nam và Trung tâm quản lý luồng không lưu; các quyết định trên có hiệu lực ngay. Trung tâm quản lý luồng không lưu thông báo ngay cho các cơ quan, đơn vị có liên quan để phối hợp tổ chức triển khai thực hiện; Trung tâm Thông báo tin tức hàng không phát Điện văn thông báo hàng không (NOTAM) phù hợp về khu vực cấm bay, khu vực hạn chế bay đã được thiết lập, hủy bỏ.

3. Cục Hàng không Việt Nam thông báo cho Tổ chức Hàng không dân dụng quốc tế (ICAO), các cơ quan, đơn vị có liên quan và công bố trong Tập thông báo tin tức hàng không (AIP) của Việt Nam về khu vực cấm bay, khu vực hạn chế bay đã được thiết lập, điều chỉnh và hủy bỏ theo quy định tại Khoản 1 Điều này.

Điều 10. Xác định và công bố khu vực nguy hiểm

1. Cục Tác chiến xác định và thông báo cho Trung tâm quản lý luồng không lưu về khu vực nguy hiểm tối thiểu hai mươi bốn (24) giờ trước khi có hoạt động có khả năng gây nguy hiểm cho hoạt động bay. Trong trường hợp khẩn cấp xảy ra tác chiến phòng không, Trung tâm Quản lý điều hành bay quốc gia, các Trung tâm Quản lý điều hành bay khu vực phải thông báo ngay cho Trung tâm kiểm soát đường dài có liên quan và Trung tâm quản lý luồng không lưu; Trung tâm quản lý luồng không lưu thông báo ngay cho Trung tâm Thông báo tin tức hàng không để phát Điện văn thông báo hàng không (NOTAM) phù hợp về khu vực nguy hiểm.

2. Thông báo về khu vực nguy hiểm nêu tại Khoản 1 Điều này bao gồm các thông tin sau đây:

a) Hoạt động gây nguy hiểm;

b) Vị trí xác định theo hệ tọa độ WGS-84;

c) Giới hạn ngang, giới hạn cao;

d) Thời gian có hiệu lực của khu vực nguy hiểm;

đ) Cảnh báo đối với hoạt động bay;

e) Những thông tin phải bảo đảm bí mật an ninh quốc gia (nếu có);

g) Các điều kiện cần thiết khác để đảm bảo an toàn hoạt động bay.

3. Trung tâm quản lý luồng không lưu tiến hành các biện pháp đảm bảo an toàn bay và thông báo ngay cho Cục Hàng không Việt Nam, các cơ quan, đơn vị liên quan; Trung tâm Thông báo tin tức hàng không phát Điện văn thông báo hàng không (NOTAM) phù hợp về khu vực nguy hiểm đã được thiết lập quy định tại Khoản 1 Điều này.

Điều 11. Vùng trời cho hoạt động hàng không chung

1. Cục Tác chiến chủ trì trình Tổng tham mưu trưởng quyết định thiết lập khu vực bay, đường bay phục vụ hoạt động hàng không chung theo đề nghị của Cục Hàng không Việt Nam.

2. Trên cơ sở quyết định nêu tại Khoản 1 Điều này, Cục Hàng không Việt Nam công bố khu vực bay, đường bay phục vụ hoạt động hàng không chung; quản lý việc tổ chức điều hành và khai thác các hoạt động bay hàng không chung; phê duyệt phương án khai thác và quản lý hoạt động bay, phương thức bay, phương án khai thác khu vực bay phục vụ hoạt động hàng không chung; chỉ định cơ sở điều hành bay dân dụng thích hợp.

3. Mọi hoạt động bay trong khu vực bay, đường bay phục vụ hoạt động hàng không chung chịu sự chỉ huy, điều hành và chủ trì hiệp đồng của cơ sở điều hành bay dân dụng được chỉ định. Các Trung tâm quản lý điều hành bay khu vực có trách nhiệm thông báo, hiệp đồng về các hoạt động bay quân sự và các hoạt động của các tàu bay công vụ khác có ảnh hưởng đến vùng trời cho hoạt động hàng không chung tới cơ sở điều hành bay dân dụng được chỉ định. Các cơ quan trực tiếp thực hiện nhiệm vụ quản lý, điều hành bay có trách nhiệm tổ chức ký kết và thực hiện theo văn bản hiệp đồng bảo đảm an toàn bay.

4. Cục Hàng không Việt Nam chủ trì, phối hợp với Cục Tác chiến, Quân chủng Phòng không - Không quân xác định và công bố phương thức liên lạc chung đối với hoạt động bay trong vùng trời cho khu vực bay, đường bay phục vụ hoạt động hàng không chung.

Điều 12. Khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay dân dụng

1. Khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay dân dụng được thiết lập cho từng sân bay có hoạt động bay dân dụng, có giới hạn ngang, giới hạn cao.

2. Việc thiết lập khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay dân dụng phải bảo đảm an toàn, vệ sinh, môi trường cho người, tài sản, công trình ở mặt đất.

3. Cục Hàng không Việt Nam chủ trì, phối hợp với Cục Tác chiến, cơ quan liên quan của Bộ Tài nguyên và Môi trường, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, người khai thác cảng hàng không, sân bay và doanh nghiệp cung cấp dịch vụ không lưu liên quan xác định khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay dân dụng; trình Bộ Giao thông vận tải quyết định.

4. Bộ Tài nguyên và Môi trường, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ định và giao nhiệm vụ cho cơ quan trực thuộc liên quan phối hợp với Cục Hàng không Việt Nam trong việc xác định khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật từ tàu bay dân dụng.

5. Cục Hàng không Việt Nam công bố khu vực xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay dân dụng.

Điều 13. Khu vực trách nhiệm quản lý, điều hành bay

1. Khu vực trách nhiệm quản lý, điều hành bay là khu vực kiểm soát trên không, mặt đất, bao gồm khu vực kiểm soát mặt đất, khu vực kiểm soát tại sân bay, khu vực kiểm soát tiếp cận, khu vực kiểm soát đường dài và khu vực tư vấn không lưu.

2. Khu vực trách nhiệm quản lý, điều hành bay có giới hạn và được xác định trên cơ sở các yếu tố sau đây:

a) Bảo đảm cung cấp đầy đủ thông tin cho tàu bay hoạt động;

b) Kiểu loại và mật độ hoạt động bay;

c) Đặc điểm địa hình và điều kiện khí tượng khu vực;

d) Hoạt động của các đơn vị quản lý, điều hành bay dân dụng và quân sự.

3. Căn cứ vào dịch vụ không lưu và loại quy tắc bay, khu vực trách nhiệm kiểm soát trên không được phân loại theo vùng trời không lưu loại A, B, C, D, E, F, G.

4. Cục trưởng Cục Hàng không Việt Nam xác định phạm vi, giới hạn ngang, giới hạn cao và công bố trong Tập thông báo tin tức hàng không (AIP) của Việt Nam các khu vực trách nhiệm và phân loại khu vực trách nhiệm kiểm soát trên không sau khi có ý kiến thống nhất của Quân chủng Phòng không - Không quân; phân công khu vực trách nhiệm cho cơ sở điều hành bay dân dụng.

Chương III

CẤP PHÉP BAY

Điều 14. Thẩm quyền cấp, sửa đổi, hủy bỏ phép bay

1. Cục Lãnh sự cấp, sửa đổi, hủy bỏ phép bay quy định tại Điểm a Khoản 2 Điều 81 Luật Hàng không dân dụng Việt Nam được sửa đổi, bổ sung theo Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam.

2. Cục Tác chiến cấp, sửa đổi, hủy bỏ phép bay quy định tại Điểm b Khoản 2 Điều 81 Luật Hàng không dân dụng Việt Nam được sửa đổi, bổ sung theo Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam.

3. Cục Hàng không Việt Nam cấp, sửa đổi, hủy bỏ phép bay quy định tại Điểm c Khoản 2 Điều 81 Luật Hàng không dân dụng Việt Nam được sửa đổi, bổ sung theo Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam. Trường hợp chuyến bay thực hiện một phần trong đường hàng không, hoạt động bay đặc biệt trong đường hàng không, Cục Hàng không Việt Nam cấp, sửa đổi, hủy bỏ phép bay sau khi có ý kiến thống nhất của Cục Tác chiến.

4. Vào ngày nghỉ, ngày lễ, ngoài giờ hành chính hoặc trong trường hợp cấp thiết, Cục Hàng không Việt Nam ủy quyền cho Trung tâm quản lý luồng không lưu cấp, sửa đổi, hủy bỏ phép bay cho các chuyến bay sau đây:

a) Chuyến bay chuyên chở thợ máy, động cơ, trang bị, thiết bị phục vụ, sửa chữa tàu bay hỏng hóc hoặc vận chuyển hành khách, hành lý, hàng hóa, bưu gửi của tàu bay bị hỏng hóc;

b) Chuyến bay tìm kiếm, cứu nạn, cấp cứu, y tế, cứu hộ;

c) Chuyến bay nội địa chuyển sân; chuyến bay kiểm tra kỹ thuật;

d) Chuyến bay của tàu bay công vụ Việt Nam;

đ) Sửa đổi các nội dung sau đây của phép bay: Đường hàng không, điểm bay ra, bay vào vùng trời Việt Nam; thay đổi tàu bay vì lý do phi thương mại; thay đổi tàu bay vì lý do thương mại đối với chuyến bay nội địa; thay đổi sân bay cất cánh, hạ cánh ngoài lãnh thổ Việt Nam đối với các chuyến bay qua vùng trời Việt Nam.

Cục Hàng không Việt Nam có trách nhiệm giám sát việc thực hiện cấp phép bay theo ủy quyền. Trung tâm quản lý luồng không lưu có trách nhiệm thông báo các nội dung phép bay được cấp, sửa đổi, hủy bỏ cho Trung tâm Quản lý điều hành bay quốc gia và các cơ sở cung cấp dịch vụ không lưu liên quan ngay sau khi cấp, sửa đổi, hủy bỏ phép bay và trước giờ dự kiến thực hiện chuyến bay hoặc giờ vào vùng thông báo bay do Việt Nam quản lý đối với các chuyến bay qua vùng trời Việt Nam.

5. Trường hợp cấp thiết để bảo đảm an toàn bay, kiểm soát viên không lưu đang trực tiếp điều hành chuyến bay có quyền cấp hiệu lệnh thay đổi kế hoạch bay cho tàu bay đang bay. Cơ sở trực tiếp điều hành chuyến bay có trách nhiệm thông báo ngay cho Trung tâm Quản lý điều hành bay khu vực có liên quan về việc cấp hiệu lệnh cho chuyến bay.

6. Các cơ quan cấp phép bay có trách nhiệm thông báo công khai đầu mối và địa chỉ cơ quan tiếp nhận đơn đề nghị cấp phép bay.

7. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Ngoại giao và Bộ Quốc phòng quy định trình tự, thủ tục cấp, sửa đổi, hủy bỏ phép bay đối với các chuyến bay theo quy định tại Khoản 1, 2, 3 Điều này.

Điều 15. Đơn đề nghị cấp phép bay

1. Người khai thác tàu bay, người vận chuyển hoặc người được ủy quyền (sau đây gọi chung là người đề nghị cấp phép bay) gửi đơn đề nghị cấp phép bay đến cơ quan cấp phép bay quy định tại các Khoản 1, 2, 3 Điều 14 của Nghị định này.

2. Đơn đề nghị cấp phép bay trừ các chuyến bay nêu tại Khoản 3 và Khoản 4 Điều này bao gồm các nội dung sau đây:

a) Tên, địa chỉ bưu điện, địa chỉ điện tín của người khai thác tàu bay, người vận chuyển;

b) Kiểu loại tàu bay, số hiệu chuyến bay, số hiệu đăng ký, quốc tịch tàu bay và trọng lượng cất cánh tối đa;

c) Hành trình bay;

d) Đường hàng không; điểm bay vào, bay ra vùng trời Việt Nam;

đ) Ngày thực hiện chuyến bay; thời gian dự kiến cất cánh, hạ cánh hoặc thời gian dự kiến bay qua điểm bay vào, bay ra vùng trời Việt Nam (thời gian được tính là hai mươi bốn (24) giờ trong ngày và là giờ quốc tế UTC);

e) Mục đích của chuyến bay;

g) Số lượng ghế và trọng tải cung ứng.

3. Đối với chuyến bay hoạt động hàng không chung, người đề nghị cấp phép bay phải nộp đơn đề nghị cấp phép bay bao gồm các nội dung quy định tại Điểm a, b, e và g của Khoản 2 Điều này và các nội dung sau đây:

a) Hành trình bay; khu vực bay phục vụ hoạt động hàng không chung; đường hàng không hoặc đường bay phục vụ hoạt động hàng không chung;

b) Thời gian thực hiện phép bay.

4. Đơn đề nghị cấp phép bay đối với phương tiện bay siêu nhẹ bao gồm các nội dung quy định tại Khoản 2 Điều này và các nội dung sau đây:

a) Sân bay cất cánh, hạ cánh hoặc vị trí của phương tiện bay siêu nhẹ (tọa độ WGS-84);

b) Thời gian hoạt động (giờ, ngày, tháng, năm);

c) Độ cao tối đa, độ cao tối thiểu;

d) Đường bay, hướng bay của phương tiện bay siêu nhẹ;

đ) Đặc điểm nhận dạng;

e) Trang bị, thiết bị thông tin liên lạc;

g) Những điểm lưu ý khác.

5. Người đề nghị cấp phép bay tự chịu trách nhiệm về tính trung thực, chính xác của các thông tin, tài liệu của chuyến bay.

Điều 16. Thời hạn nộp đơn đề nghị, thời hạn cấp, sửa đổi phép bay

1. Chậm nhất mười (10) ngày làm việc trước ngày dự kiến thực hiện phép bay đối với các chuyến bay thường lệ.

2. Chậm nhất bảy (07) ngày làm việc trước ngày dự kiến thực hiện phép bay đối với các trường hợp sau đây:

a) Chuyến bay thử nghiệm, biểu diễn, thao diễn, huấn luyện;

b) Chuyến bay phục vụ nghiên cứu khoa học, kinh tế quốc dân, hoạt động văn hóa, thể thao, du lịch;

c) Chuyến bay của tàu bay quân sự nước ngoài thực hiện hoạt động bay dân dụng tại Việt Nam.

3. Chậm nhất năm (05) ngày làm việc trước ngày dự kiến thực hiện phép bay trong các trường hợp sau đây:

a) Chuyến bay chuyên cơ nước ngoài chở khách mời của Đảng, Nhà nước và chuyến bay làm nhiệm vụ hộ tống hoặc tiền trạm cho các chuyến bay chuyên cơ đó; chuyến bay chuyên cơ khác của nước ngoài và các chuyến bay hộ tống hoặc tiền trạm cho chuyến bay chuyên cơ đó;

b) Chuyến bay quốc tế thuê chuyến, tăng chuyến đến và đi từ Việt Nam;

c) Chuyến bay của tàu bay công vụ nước ngoài không thuộc trường hợp quy định tại Khoản 2 Điều này.

4. Chậm nhất ba (03) ngày làm việc trước ngày dự kiến thực hiện phép bay đối với các trường hợp sau đây:

a) Chuyến bay không thường lệ qua vùng trời Việt Nam hoặc hạ cánh kỹ thuật tại Việt Nam;

b) Chuyến bay được thực hiện theo quyết định của Tòa án hoặc cơ quan nhà nước có thẩm quyền của Việt Nam;

c) Chuyến bay được thực hiện theo hợp đồng thuê, mua, bán tàu bay;

d) Chuyến bay chuyển sân bay quốc tế;

đ) Chuyến bay phục vụ nhu cầu riêng của cơ quan, tổ chức, cá nhân.

5. Chậm nhất hai mươi bốn (24) giờ trước giờ dự kiến thực hiện phép bay đối với chuyến bay quy định tại Điểm c Khoản 4 Điều 14 của Nghị định này; chuyến bay vì mục đích nhân đạo; chuyến bay hoạt động hàng không chung khác.

6. Không áp dụng thời hạn trong các trường hợp sau đây:

a) Chuyến bay trong tình thế cấp thiết;

b) Chuyến bay quy định tại các Điểm a, b, d Khoản 4 Điều 14 của Nghị định này;

c) Sửa đổi phép bay quy định tại Điểm đ Khoản 4 Điều 14 của Nghị định này.

7. Thời hạn nộp đơn đề nghị cấp, sửa đổi phép bay đối với chuyến bay chuyên cơ, chuyến bay hộ tống, tiền trạm, thực hiện theo quy định về bảo đảm chuyên cơ.

8. Cơ quan cấp phép bay có trách nhiệm xem xét, thông báo phép bay hoặc trả lời không đồng ý cấp phép cho người nộp đơn đề nghị trong thời hạn sau đây:

a) Bảy (07) ngày làm việc, kể từ ngày nhận đơn đề nghị đối với các trường hợp quy định tại Khoản 1 Điều này;

b) Năm (05) ngày làm việc, kể từ ngày nhận đơn đề nghị đối với các trường hợp quy định tại Khoản 2 Điều này;

c) Ba (03) ngày làm việc, kể từ ngày nhận đơn đề nghị đối với các trường hợp quy định tại Khoản 3 Điều này;

d) Hai (02) ngày làm việc, kể từ ngày nhận đơn đề nghị đối với các trường hợp quy định tại Khoản 4 Điều này;

đ) Mười hai (12) giờ, kể từ thời điểm nhận đơn đề nghị đối với trường hợp quy định tại Khoản 5 Điều này;

e) Cơ quan cấp phép bay, kiểm soát viên không lưu có trách nhiệm trả lời, cấp huấn lệnh thay đổi kế hoạch bay ngay cho người nộp đơn đề nghị đối với trường hợp quy định tại Khoản 6 Điều này.

9. Trong trường hợp đơn đề nghị cấp, sửa đổi phép bay được nộp không đúng thời hạn, cơ quan cấp phép bay xem xét các yếu tố về lý do gửi đơn chậm, tính chất, sự cần thiết của chuyến bay và các vấn đề liên quan khác để quyết định cấp hoặc từ chối cấp phép bay.

10. Cơ quan cấp phép bay phải đảm bảo các điều kiện, hạn chế khai thác của vùng trời sân bay, đường hàng không, phương thức bay và các điều kiện để bảo đảm an toàn hoạt động bay được quy định tại Quy chế không lưu hàng không dân dụng, Quy chế bay trong khu vực sân bay và các chính sách được công bố trong Tập thông báo tin tức hàng không (AIP) của Việt Nam khi cấp phép bay.

11. Cục Hàng không Việt Nam hướng dẫn, đánh giá việc tuân thủ các tiêu chuẩn về bảo đảm an toàn hàng không, an ninh hàng không đối với hãng hàng không trước khi cấp phép bay cho chuyến bay vận chuyển hàng không đến và đi từ Việt Nam. Trong trường hợp có cơ sở về việc nhà chức trách hàng không nước ngoài không đảm bảo việc giám sát an toàn đối với hoạt động khai thác tàu bay của hãng hàng không liên quan theo tiêu chuẩn của Tổ chức Hàng không dân dụng Quốc tế (ICAO), Cục Hàng không Việt Nam tổ chức đánh giá năng lực giám sát an toàn hàng không của nhà chức trách hàng không đó. Người đề nghị cấp phép bay phải nộp kèm theo đơn đề nghị cấp phép bay các tài liệu cần thiết theo yêu cầu của Cục Hàng không Việt Nam phục vụ cho việc đánh giá.

Điều 17. Nội dung phép bay

1. Nội dung phép bay, trừ trường hợp quy định tại Khoản 2 và Khoản 3 Điều này bao gồm:

a) Tên, địa chỉ của người được cấp phép bay; tên, địa chỉ của người khai thác tàu bay;

b) Số phép bay được cấp;

c) Kiểu loại tàu bay, số hiệu chuyến bay, số hiệu đăng ký và quốc tịch của tàu bay;

d) Hành trình bay;

đ) Đường hàng không; điểm bay vào, bay ra vùng trời Việt Nam;

e) Thời gian dự kiến cất, hạ cánh hoặc thời gian dự kiến bay qua các điểm bay ra, bay vào vùng trời Việt Nam (thời gian được tính là hai mươi bốn (24) giờ trong ngày và là giờ quốc tế UTC);

g) Mục đích của chuyến bay;

h) Giá trị thời gian thực hiện của phép bay;

i) Chỉ định cơ sở cung cấp dịch vụ bảo đảm hoạt động bay (nếu cần thiết);

k) Các quy định khác của phép bay.

2. Phép bay đối với chuyến bay hoạt động hàng không chung bao gồm các nội dung quy định tại các Điểm a, b, c, d, g, h và i Khoản 1 Điều này và các nội dung sau đây:

a) Khu vực bay phục vụ hoạt động hàng không chung; đường hàng không hoặc đường bay phục vụ hoạt động hàng không chung;

b) Trang bị, thiết bị thông tin liên lạc.

3. Phép bay đối với phương tiện bay siêu nhẹ bao gồm các nội dung quy định tại các Điểm a, b, c, g, h và i Khoản 1 Điều này và các nội dung sau đây:

a) Sân bay cất cánh, hạ cánh hoặc vị trí của phương tiện bay siêu nhẹ (tọa độ WGS-84);

b) Thời gian hoạt động (giờ, ngày, tháng, năm);

c) Độ cao tối đa, độ cao tối thiểu;

d) Đường bay, hướng bay của phương tiện bay siêu nhẹ;

đ) Đặc điểm nhận dạng;

e) Trang bị, thiết bị thông tin liên lạc;

g) Những điểm lưu ý khác.

Điều 18. Hiệu lực của phép bay

1. Thời gian thực hiện của từng chuyến bay được xác định theo nội dung phép bay đã cấp.

2. Phép bay cho chuyến bay cất, hạ cánh tại cảng hàng không, sân bay Việt Nam có giá trị hiệu lực từ mười hai (12) giờ trước giờ dự kiến ghi trong phép bay đến hai mươi bốn (24) giờ sau giờ dự kiến cất, hạ cánh ghi trong phép bay.

3. Phép bay cho chuyến bay qua vùng trời Việt Nam có giá trị hiệu lực trong phạm vi thời gian từ ba (03) giờ trước giờ dự kiến ghi trong phép bay đến bảy mươi hai (72) giờ sau giờ dự kiến ghi trong phép bay.

4. Giá trị hiệu lực của phép bay bao gồm cả phép bay cho chuyến bay từ sân bay dự bị đi sân bay đến hoặc sân bay khởi hành.

Điều 19. Sửa đổi, hủy bỏ phép bay

1. Cơ quan cấp phép bay có thể hủy bỏ phép bay vì lý do sau đây:

a) An ninh, quốc phòng;

b) An toàn, an ninh của chuyến bay;

c) Trật tự và lợi ích công cộng;

d) Bảo vệ lợi ích của Nhà nước;

đ) Theo quy định của các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

e) Người đề nghị cấp phép bay cung cấp thông tin không trung thực, thực hiện phép bay không đúng theo nội dung phép bay, không thanh toán đầy đủ các loại giá, phí điều hành bay vào hoặc bay qua vùng thông báo bay do Việt Nam quản lý và các loại phí khác theo quy định hoặc có những hành vi lừa dối khác.

2. Khi muốn thay đổi nội dung phép bay đã được cấp, người đề nghị cấp phép bay nộp đơn đề nghị sửa đổi phép bay đến cơ quan cấp phép bay và chỉ được thực hiện chuyến bay sau khi có được xác nhận của cơ quan cấp phép bay. Đơn đề nghị sửa đổi phép bay bao gồm các nội dung sau đây:

a) Tên, địa chỉ bưu điện, địa chỉ điện tín của người khai thác tàu bay, người vận chuyển;

b) Số phép bay đã cấp và ngày cấp phép bay;

c) Chi tiết đề nghị sửa đổi phép bay đã cấp.

3. Người đề nghị cấp phép bay phải thông báo cho cơ quan cấp phép bay trước thời hạn dự kiến thực hiện chuyến bay trong trường hợp hủy chuyến bay đã được cấp phép.

Điều 20. Gửi phép bay

1. Các cơ quan cấp phép bay có trách nhiệm gửi ngay phép bay đã cấp, sửa đổi hoặc hủy bỏ cho người đề nghị cấp phép bay.

2. Cục Tác chiến, Cục Lãnh sự có trách nhiệm gửi ngay phép bay đã cấp, sửa đổi hoặc hủy bỏ cho Trung tâm Quản lý điều hành bay quốc gia, Cục Hàng không Việt Nam và Trung tâm quản lý luồng không lưu.

3. Cục Hàng không Việt Nam có trách nhiệm gửi ngay phép bay đã cấp, sửa đổi hoặc hủy bỏ cho Trung tâm Quản lý điều hành bay quốc gia và Trung tâm quản lý luồng không lưu.

Điều 21. Thủ tục nhận thông báo bay đối với chuyến bay qua, bay trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý

1. Người khai thác tàu bay, người vận chuyển hoặc người được ủy quyền đối với chuyến bay qua, bay trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý (sau đây gọi là người gửi thông báo bay), gửi thông báo bay cho Trung tâm quản lý luồng không lưu trong thời hạn sau đây:

a) Hai mươi (20) ngày trước ngày dự kiến thực hiện chuyến bay đối với chuyến bay thường lệ;

b) Một (01) giờ trước giờ dự kiến thực hiện chuyến bay đối với chuyến bay không thường lệ.

2. Thông báo bay bao gồm các nội dung sau đây:

a) Tên, địa chỉ bưu điện, địa chỉ điện tín của người khai thác tàu bay, người vận chuyển;

b) Kiểu loại tàu bay, số hiệu chuyến bay, số hiệu đăng ký, quốc tịch tàu bay và trọng lượng cất cánh tối đa;

c) Hành trình bay hoặc khu vực bay;

d) Đường hàng không; điểm bay vào, bay ra vùng thông báo bay;

đ) Ngày thực hiện chuyến bay; thời gian dự kiến bay qua điểm bay vào, bay ra vùng thông báo bay (thời gian được tính là hai mươi bốn (24) giờ trong ngày và là giờ quốc tế UTC);

e) Mục đích của chuyến bay.

3. Đối với hoạt động bay trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý, người gửi thông báo bay phải nộp sơ đồ bay kèm theo thông báo bay quy định tại Khoản 2 Điều này.

4. Thông báo bay đối với phương tiện bay siêu nhẹ bao gồm các nội dung quy định tại Khoản 2 Điều này và các nội dung sau đây:

a) Vị trí phương tiện bay siêu nhẹ tọa độ WGS-84;

b) Thời gian hoạt động (giờ, ngày, tháng, năm);

c) Độ cao tối đa;

d) Đường bay, hướng bay của phương tiện bay siêu nhẹ;

đ) Đặc điểm nhận dạng;

e) Trang bị, thiết bị thông tin liên lạc;

g) Những điểm lưu ý khác.

5. Người gửi thông báo bay tự chịu trách nhiệm về tính trung thực, chính xác của các thông tin, tài liệu của chuyến bay.

6. Trung tâm quản lý luồng không lưu có trách nhiệm xem xét và thông báo việc chấp thuận thông báo bay cho người gửi thông báo bay.

Điều 22. Lập và thực hiện kế hoạch hoạt động bay

1. Trung tâm quản lý luồng không lưu lập kế hoạch hoạt động bay dân dụng theo mùa, theo ngày và gửi cho Trung tâm Quản lý điều hành bay quốc gia, Cục Hàng không Việt Nam.

2. Trung tâm Quản lý điều hành bay quốc gia tổng hợp kế hoạch hoạt động bay theo ngày chung trong cả nước và triển khai đến các đơn vị quản lý vùng trời, quản lý bay thuộc Bộ Quốc phòng; thực hiện quản lý, điều hành kế hoạch hoạt động bay chung trong cả nước; gửi kế hoạch hoạt động bay quân sự liên quan đến hoạt động bay dân dụng cho Trung tâm quản lý luồng không lưu.

3. Trung tâm quản lý luồng không lưu có trách nhiệm tổng hợp kế hoạch hoạt động bay dân dụng, kế hoạch hoạt động bay quân sự liên quan và gửi cho Cảng vụ hàng không, cơ sở cung cấp dịch vụ không lưu và người khai thác cảng hàng không, sân bay liên quan.

4. Người khai thác cảng hàng không, sân bay có trách nhiệm triển khai kế hoạch hoạt động bay đến các cơ quan, đơn vị và doanh nghiệp cung cấp dịch vụ liên quan tại cảng hàng không, sân bay.

Chương IV

PHỐI HỢP QUẢN LÝ HOẠT ĐỘNG BAY DÂN DỤNG VÀ QUÂN SỰ

Điều 23. Tổ chức vùng trời, xây dựng phương thức bay phục vụ hoạt động bay quân sự ảnh hưởng đến hoạt động bay dân dụng

Việc tổ chức vùng trời, xây dựng phương thức bay phục vụ cho hoạt động quân sự ảnh hưởng đến hoạt động bay dân dụng phải bảo đảm hiệu quả việc sử dụng vùng trời, an toàn và sử dụng tối ưu, hệ thống thiết bị bảo đảm hoạt động bay; có tính tới sự hài hòa giữa phát triển kinh tế và bảo đảm an ninh quốc phòng; trên cơ sở thống nhất giữa Bộ Quốc phòng và Bộ Giao thông vận tải.

Điều 24. Phối hợp điều hành chuyến bay

1. Cơ sở điều hành bay dân dụng điều hành chuyến bay thực hiện hoạt động hàng không dân dụng, chuyến bay khác do cơ quan cấp phép bay ủy nhiệm bằng văn bản. Đơn vị thuộc hệ thống quản lý, điều hành bay quân sự điều hành chuyến bay thực hiện hoạt động bay quân sự.

2. Cơ quan cấp phép bay ủy nhiệm điều hành chuyến bay cho cơ sở điều hành bay dân dụng hoặc đơn vị quản lý, điều hành bay quân sự trên cơ sở năng lực điều hành của cơ sở hoặc đơn vị đó.

3. Khi có hoạt động bay hỗn hợp dân dụng và quân sự trong vùng trời sân bay, việc chỉ huy điều hành được thực hiện từ một đài kiểm soát tại sân bay để phối hợp kiểm soát đối với hoạt động bay dân dụng và công tác chỉ huy đối với hoạt động bay quân sự tại khu vực sân bay.

4. Khi có hoạt động bay hỗn hợp dân dụng và quân sự trong khu vực bay, đường bay phục vụ hoạt động hàng không chung, việc chỉ huy điều hành được thực hiện trên cơ sở phối hợp điều hành bay đối với hoạt động bay dân dụng và công tác chỉ huy, điều hành bay đối với hoạt động bay quân sự.

5. Khi huấn luyện bay trong vùng trời sân bay, cơ sở huấn luyện phải bố trí người có năng lực chuyên môn phù hợp tại đài kiểm soát tại sân bay để hỗ trợ công tác huấn luyện.

6. Việc điều hành tàu bay quân sự hoạt động trong đường hàng không, vùng trời sân bay phải trên cơ sở hiệp đồng giữa cơ sở điều hành bay dân dụng với đơn vị quản lý, điều hành bay quân sự.

7. Việc chủ trì hiệp đồng điều hành hoạt động bay thực hiện theo các nguyên tắc sau đây:

a) Kiểm soát viên không lưu chủ trì hiệp đồng đối với hoạt động bay trong đường hàng không; khu vực bay, đường bay phục vụ hoạt động hàng không chung;

b) Chỉ huy bay quân sự chủ trì hiệp đồng đối với hoạt động bay ngoài khu vực quy định tại Điểm a Khoản này;

c) Đối với hoạt động bay trong vùng trời sân bay, thực hiện theo Quy chế bay trong khu vực sân bay.

8.Trung tâm quản lý luồng không lưu có trách nhiệm thu thập, tổng hợp các thông tin liên quan đến các hoạt động bay thuộc phạm vi trách nhiệm trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý và thông báo cho Trung tâm Quản lý điều hành bay quốc gia.

9. Việc điều hành chuyến bay thực hiện hoạt động bay đặc biệt tuân thủ quy định của Điều này.

Điều 25. Phân cách bay giữa tàu bay quân sự và tàu bay dân dụng

Phân cách bay giữa tàu bay quân sự và tàu bay dân dụng thực hiện theo Quy chế không lưu hàng không dân dụng hoặc Quy tắc bay của Bộ Quốc phòng, chọn tiêu chuẩn nào an toàn hơn. Người chủ trì hiệp đồng quy định tại Khoản 7 Điều 24 của Nghị định này có trách nhiệm lựa chọn tiêu chuẩn phân cách giữa tàu bay quân sự và tàu bay dân dụng.

Điều 26. Phối hợp sử dụng vùng trời và quản lý, điều hành bay; sử dụng tần số thuộc nghiệp vụ hàng không dân dụng

1. Việc phối hợp sử dụng vùng trời và quản lý, điều hành bay thực hiện trên cơ sở sử dụng vùng trời linh hoạt giữa các hoạt động bay hàng không dân dụng và hoạt động bay quân sự.

2. Cục Hàng không Việt Nam phối hợp với Cục Tác chiến giao nhiệm vụ sử dụng hỗn hợp hệ thống thông tin, dẫn đường, giám sát, khí tượng hàng không, thông báo tin tức hàng không cho đơn vị quản lý, điều hành bay dân dụng và đơn vị quân đội liên quan.

3. Quân chủng Phòng không - Không quân và Cục Hàng không Việt Nam thống nhất sử dụng tần số thuộc nghiệp vụ hàng không dân dụng.

Chương V

QUẢN LÝ HOẠT ĐỘNG BAY TẠI CẢNG HÀNG KHÔNG, SÂN BAY

Điều 27. Quy chế bay trong khu vực sân bay

1. Quy chế bay trong khu vực sân bay bao gồm các nội dung sau đây:

a) Nguyên tắc chung;

b) Thuyết minh sân bay;

c) Khu vực sân bay;

d) Bảo đảm phương tiện thông tin, kỹ thuật vô tuyến và chiếu sáng;

đ) Bảo đảm khí tượng và thông báo hoạt động của chim;

e) Quản lý, điều hành bay;

g) Thực hành bay;

h) Quy tắc phục hồi định hướng trong khu vực sân bay;

i) Công tác tìm kiếm, cứu nạn và khẩn nguy sân bay;

k) Các phụ lục liên quan.

2. Thẩm quyền ban hành Quy chế bay trong khu vực sân bay:

a) Quy chế bay trong khu vực sân bay dân dụng của cảng hàng không nội địa do Cục trưởng Cục Hàng không Việt Nam ban hành sau khi có ý kiến thống nhất của Cục Tác chiến, Quân chủng Phòng không - Không quân;

b) Quy chế bay trong khu vực sân bay dân dụng của cảng hàng không quốc tế do Cục trưởng Cục Hàng không Việt Nam ban hành sau khi có ý kiến thống nhất của Cục Tác chiến, Quân chủng Phòng không - Không quân;

c) Quy chế bay trong khu vực sân bay dùng chung của cảng hàng không nội địa do Cục trưởng Cục Hàng không Việt Nam ban hành sau khi có ý kiến thống nhất của Cục Tác chiến, Quân chủng Phòng không - Không quân; trừ trường hợp quy định tại Điểm d Khoản này;

d) Quy chế bay trong khu vực sân bay dùng chung của cảng hàng không nội địa do Quân chủng Phòng không - Không quân chủ trì quản lý, có hoạt động bay huấn luyện, sẵn sàng chiến đấu thường xuyên do Tư lệnh Quân chủng Phòng không - Không quân ban hành sau khi có ý kiến thống nhất của Cục Tác chiến, Cục Hàng không Việt Nam;

đ) Quy chế bay trong khu vực sân bay dùng chung của cảng hàng không quốc tế do Cục trưởng Cục Hàng không Việt Nam ban hành sau khi có ý kiến thống nhất của Cục Tác chiến, Quân chủng Phòng không - Không quân;

e) Quy chế bay trong khu vực sân bay quân sự do Sư đoàn trưởng Sư đoàn không quân hoặc Hiệu trưởng Trường Sỹ quan không quân biên soạn, trình Tư lệnh Quân chủng Phòng không - Không quân ban hành sau khi có ý kiến của Cục Hàng không Việt Nam.

Điều 28. Phương thức bay tại sân bay

1. Phương thức bay tại sân bay bao gồm các phương thức khởi hành, đến, tiếp cận, bay chờ.

2. Việc xây dựng phương thức bay tại sân bay phải được tiến hành trên cơ sở các yếu tố sau đây:

a) Kết cấu hạ tầng của sân bay, ranh giới khu vực trách nhiệm quản lý, điều hành bay;

b) Phương pháp, trang bị, thiết bị dẫn đường và giám sát hàng không;

c) Địa hình sân bay, chướng ngại vật khu vực sân bay;

d) Mật độ hoạt động của tàu bay;

đ) Khu vực cấm bay, khu vực nguy hiểm, khu chờ tác chiến phòng không, khu vực hoạt động bay quân sự.

3. Cục trưởng Cục Hàng không Việt Nam quyết định phương thức bay cho hoạt động bay dân dụng tại sân bay dân dụng và thông báo cho Quân chủng Phòng không - Không quân; quyết định phương thức bay cho hoạt động bay dân dụng tại sân bay dùng chung sau khi có ý kiến thống nhất của Quân chủng Phòng không - Không quân.

4. Tư lệnh Quân chủng Phòng không - Không quân quyết định phương thức bay cho hoạt động bay quân sự tại sân bay dùng chung sau khi có ý kiến thống nhất của Cục Hàng không Việt Nam.

Điều 29. Sử dụng sân bay dự bị

1. Sân bay dự bị phải bảo đảm các điều kiện tối thiểu về đường cất hạ cánh, đường lăn, vị trí đỗ, hệ thống kỹ thuật, trang bị, thiết bị, dịch vụ bảo đảm hoạt động bay và các dịch vụ cần thiết khác.

2. Trên cơ sở năng lực của cảng hàng không, sân bay, Cục trưởng Cục Hàng không Việt Nam quyết định danh mục sân bay dự bị phục vụ cho hoạt động bay dân dụng sau khi có ý kiến thống nhất của Cục Tác chiến.

3. Cục Hàng không Việt Nam công bố sân bay dự bị và các điều kiện cho các chuyến bay quốc tế trong Tập thông báo tin tức hàng không (AIP) của Việt Nam; sân bay dự bị cho các chuyến bay nội địa trong Quy chế bay trong khu vực sân bay. Người khai thác tàu bay lựa chọn sân bay dự bị theo danh mục sân bay và các điều kiện đã được công bố.

Điều 30. Chương trình an toàn đường cất hạ cánh

1. Cục Hàng không Việt Nam chủ trì lập kế hoạch và triển khai thực hiện các nội dung nhằm ngăn ngừa và giảm thiểu sự cố, tai nạn; đảm bảo an toàn và hiệu quả khai thác đường cất hạ cánh tại cảng hàng không, sân bay.

2. Trên cơ sở Chương trình an toàn đường cất hạ cánh do Bộ Giao thông vận tải ban hành, Cục Hàng không Việt Nam chủ trì phối hợp với các cơ quan, đơn vị tại cảng hàng không, sân bay xây dựng và thực hiện Chương trình an toàn đường cất hạ cánh tại từng cảng hàng không, sân bay.

Điều 31. Khai thác hoạt động bay tại cảng hàng không, sân bay

1. Người lái tàu bay có trách nhiệm tuân thủ các quy định về hoạt động bay trong quá trình cất cánh, hạ cánh và lăn trên khu bay.

2. Tổ chức, cá nhân liên quan đến khai thác hoạt động bay tại cảng hàng không, sân bay phải tuân thủ quy trình vận hành, khai thác hoạt động bay dân dụng trong khu vực sân đỗ, đường lăn, đường cất hạ cánh và vùng trời sân bay.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 32. Trách nhiệm của Bộ Giao thông vận tải

1. Bộ trưởng Bộ Giao thông vận tải quy định về quản lý hoạt động bay liên quan đến các nội dung sau đây:

a) Không lưu hàng không dân dụng;

b) Thông báo tin tức hàng không;

c) Thông tin, dẫn đường, giám sát hàng không dân dụng;

d) Khí tượng hàng không dân dụng;

đ) Tìm kiếm, cứu nạn hàng không dân dụng;

e) Quản lý luồng không lưu;

g) Thông báo bay tại sân bay;

h) An toàn đường cất hạ cánh;

i) Phương thức bay hàng không dân dụng;

k) Bản đồ, sơ đồ hàng không;

l) Dẫn đường theo tính năng;

m) Đơn vị đo lường sử dụng trong hoạt động bay;

n) Phương thức liên lạc không - địa;

o) Yêu cầu về hệ thống quản lý không lưu; an ninh, an toàn hoạt động bay;

p) Kiểm tra, hiệu chuẩn hệ thống thiết bị thông tin, dẫn đường, giám sát và phương thức bay hàng không dân dụng;

q) Hoạt động bay trong khu vực bay phục vụ hoạt động hàng không chung;

r) Điều độ, khai thác bay và lập kế hoạch bay, lựa chọn sân bay dự bị đối với hoạt động bay dân dụng.

2. Cục trưởng Cục Hàng không Việt Nam hướng dẫn, chỉ đạo, ban hành chỉ thị, huấn lệnh chuyên môn nghiệp vụ liên quan đến quản lý hoạt động bay sau đây:

a) Phương thức không lưu hàng không dân dụng;

b) Tổ chức và phương thức khai thác cơ sở điều hành bay dân dụng;

c) Khai thác đường cất cánh, hạ cánh phụ thuộc hoặc độc lập;

d) Quản lý luồng không lưu;

đ) Tổ chức và quản lý khu vực trách nhiệm quản lý, điều hành bay;

e) Hệ thống thiết bị thông tin, dẫn đường, giám sát;

g) Hệ thống quản lý chất lượng, hệ thống thiết bị và phương thức thực hiện khí tượng hàng không;

h) Công tác thông báo tin tức hàng không, thông tin điện tử về địa hình, chướng ngại vật và bản đồ sân bay;

i) Phương thức đặt độ cao cho các hoạt động bay dân dụng;

k) Quy trình vận hành, khai thác hoạt động bay dân dụng tại sân bay;

l) Hệ thống quản lý an toàn hoạt động bay.

Điều 33. Trách nhiệm của Bộ Quốc phòng

Bộ trưởng Bộ Quốc phòng quy định về các nội dung sau:

1. Bảo vệ và quản lý vùng trời.

2. Dự báo, thông báo bay và kế hoạch hoạt động bay.

3. Giám sát hoạt động bay dân dụng.

4. Thiết lập khu vực bay, đường bay phục vụ hoạt động hàng không chung.

5. Quản lý hoạt động bay ngoài đường hàng không, hoạt động bay đặc biệt.

6. Cung cấp tin tức hoạt động bay.

Điều 34. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 26 tháng 01 năm 2016.

2. Nghị định này thay thế Nghị định số 94/2007/NĐ-CP ngày 24 tháng 6 năm 2007 của Chính phủ về quản lý hoạt động bay.

Điều 35. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 32_2016_ND-CP

CHÍNH PHỦ
-------

Số: 32/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 06 tháng 05 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ QUẢN LÝ ĐỘ CAO CHƯỚNG NGẠI VẬT HÀNG KHÔNG

VÀ CÁC TRẬN ĐỊA QUẢN LÝ, BẢO VỆ VÙNG TRỜI TẠI VIỆT NAM

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Quốc phòng ngày 14 tháng 6 năm 2005;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số Điều của Luật Hàng không dân dụng Việt Nam ngày 21 tháng 11 năm 2014;

Căn cứ Pháp lệnh Bảo vệ công trình quốc phòng và khu quân sự ngày 19 tháng 5 năm 1994;

Theo đề nghị của Bộ trưởng Bộ Quốc phòng,

Chính phủ ban hành Nghị định quy định về quản lý độ cao chướng ngại vật hàng không và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định về giới hạn độ cao chướng ngại vật hàng không đối với sân bay quân sự, sân bay dân dụng, sân bay dùng chung, sân bay chuyên dùng, bãi cất hạ cánh trên mặt đất, mặt nước, công trình nhân tạo, các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không; cảnh báo chướng ngại vật hàng không; quy hoạch xây dựng sân bay quân sự, sân bay dân dụng, sân bay dùng chung, các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không; độ cao công trình; trách nhiệm của cơ quan, tổ chức, cá nhân trong việc quản lý độ cao chướng ngại vật hàng không và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến việc quản lý độ cao chướng ngại vật hàng không, các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Chướng ngại vật hàng không là những vật thể tự nhiên hoặc nhân tạo (cố định hoặc di động) nằm trên mặt đất, mặt nước hoặc công trình nhân tạo có thể ảnh hưởng đến bảo đảm an toàn cho hoạt động bay hoặc hoạt động bình thường của các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không.

2. Quản lý độ cao chướng ngại vật hàng không là việc thực hiện các công việc: Chấp thuận độ cao công trình, kiểm tra, giám sát, di dời các vật thể, công bố, thông báo độ cao các chướng ngại vật cho các cơ quan, tổ chức, cá nhân liên quan nhằm bảo đảm an toàn cho mọi hoạt động bay, hoạt động bình thường của các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không tại Việt Nam.

3. Sân bay là khu vực xác định được xây dựng để đảm bảo cho tàu bay cất cánh, hạ cánh và di chuyển, bao gồm:

a) Sân bay đang sử dụng;

b) Sân bay dự kiến xây dựng trong quy hoạch, được xác định trong hệ thống sân bay toàn quốc;

c) Bãi cất hạ cánh là khu vực được xác định dùng cho trực thăng cất hạ cánh;

d) Đường sân bay là đoạn đường giao thông lưỡng dụng (đường lưỡng dụng), được xác định có thể dùng cho tàu bay cất, hạ cánh khi cần thiết;

đ) Dải cất hạ cánh mặt nước là khu vực mặt nước trên biển, sông, hồ được xác định dùng cho thủy phi cơ cất, hạ cánh.

4. Theo Mục đích sử dụng, sân bay được phân thành các loại sau:

a) Sân bay dân dụng là sân bay phục vụ cho Mục đích dân dụng;

b) Sân bay quân sự là sân bay phục vụ cho Mục đích quân sự;

c) Sân bay dùng chung là sân bay phục vụ cho Mục đích quân sự và dân dụng;

d) Sân bay chuyên dùng là sân bay chỉ phục vụ Mục đích khai thác hàng không chung hoặc Mục đích vận chuyển hành khách, hành lý, hàng hóa, bưu gửi mà không phải vận chuyển công cộng.

5. Trận địa quản lý, bảo vệ vùng trời là khu vực được xác định nhằm Mục đích quản lý, phát hiện, giám sát hoạt động bay và bảo vệ vùng trời.

6. Đường cất, hạ cánh là một khu vực được quy định trong sân bay hoặc trong dải cất, hạ cánh mặt nước dùng cho tàu bay cất cánh và hạ cánh.

7. Ngưỡng đường cất, hạ cánh là nơi bắt đầu của phần đường cất, hạ cánh dùng cho tàu bay hạ cánh.

8. Đèn cảnh báo nguy hiểm là đèn dùng để cảnh báo mối nguy hiểm đối với tàu bay khi hoạt động hàng không.

9. Bảo hiểm đầu đường cất, hạ cánh là khu vực kéo dài của đường cất, hạ cánh nhằm giảm nguy cơ mất an toàn cho tàu bay khi cất cánh, hạ cánh.

10. Bảo hiểm sườn là phần của dải bay nằm dọc hai bên sườn của đường cất, hạ cánh nhằm giảm nguy cơ mất an toàn cho tàu bay khi cất, hạ cánh.

11. Mức cao sân bay là mức cao của Điểm cao nhất trên đường cất, hạ cánh so với mực nước biển trung bình.

12. Điểm quy chiếu sân bay, bãi cất, hạ cánh trên mặt đất, công trình nhân tạo, dải cất, hạ cánh trên mặt nước là Điểm đánh dấu vị trí địa lý của sân bay, bãi cất, hạ cánh, dải cất, hạ cánh trên mặt nước bằng hệ tọa độ VN-2000 hoặc WGS-84.

13. Vùng trời sân bay là khu vực trên không có giới hạn ngang và giới hạn cao phù hợp với đặc Điểm của từng sân bay; phục vụ cho tàu bay cất cánh, hạ cánh, bay chờ trên sân bay.

14. Vùng phụ cận khuyết tĩnh không sườn của sân bay là khu vực có địa hình, địa vật phức tạp hoặc ảnh hưởng bởi khu vực cấm bay, hạn chế bay không thể thiết lập phương thức bay vòng lượn hoặc hạ, cất cánh.

15. Vật dễ gãy là một vật có khối lượng nhỏ được thiết kế dễ gãy, dễ uốn, dễ biến hình nhằm giảm thiểu nguy hiểm cho tàu bay khi có va chạm.

16. Núp bóng là việc nghiên cứu địa hình, địa vật, công trình nhân tạo có sẵn để tính toán chiều cao thích hợp của các công trình nhân tạo mới. Các trường hợp áp dụng núp bóng phải đảm bảo an toàn cho hoạt động bay, độ cao công trình mới phải nằm dưới bề mặt giới hạn có độ dốc xuống 10% tính từ đỉnh của vật thể có sẵn.

17. Bề mặt giới hạn chướng ngại vật là bề mặt giới hạn độ cao tối đa của các vật thể bảo đảm an toàn cho tàu bay thực hiện các giai đoạn cất cánh, bay lên, bay theo các đường bay, vòng lượn, hạ thấp độ cao, hạ cánh; bảo đảm hoạt động bình thường cho các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không.

18. Dải bay trên mặt đất, mặt nước là khu vực có dạng hình chữ nhật với kích thước được quy định tại Phụ lục I và Phụ lục II được ban hành kèm theo Nghị định này.

19. Cảnh báo chướng ngại vật hàng không là việc sơn, kẻ dấu hiệu và lắp đèn cảnh báo nguy hiểm hoặc đặt dấu hiệu, cắm cờ trên chướng ngại vật để phi công, tổ bay trong khi bay có thể nhìn thấy cảnh báo từ cự ly an toàn ở mọi hướng.

20. Tĩnh không sân bay là phạm vi không gian xung quanh sân bay mà trên nó không được có chướng ngại vật ảnh hưởng đến an toàn cất, hạ cánh của tàu bay. Tĩnh không sân bay có các bề mặt giới hạn chướng ngại vật phù hợp với cấp sân bay.

21. Tĩnh không các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không là phạm vi không gian (bề mặt giới hạn chướng ngại vật) được xác định phù hợp với vị trí đặt và tính năng các trang thiết bị, nhằm bảo đảm không có chướng ngại vật gây mất an toàn và ảnh hưởng đến việc bắn, phóng, thu, phát sóng vô tuyến của các trận địa quản lý vùng trời và các đài, trạm vô tuyến điện hàng không.

22. Khu vực bay đặc biệt là vùng trời trên các khu trung tâm hành chính quốc gia của các tỉnh, thành phố trực thuộc Trung ương được thiết lập hành lang bay phục vụ diễu, duyệt binh.

Điều 4. Các quy định chung về quy hoạch xây dựng, quản lý tĩnh không sân bay quân sự, sân bay dân dụng, sân bay dùng chung, sân bay chuyên dùng, bãi cất hạ cánh trên mặt đất, mặt nước, công trình nhân tạo, các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không

1. Quy hoạch xây dựng sân bay quân sự, sân bay dân dụng, sân bay dùng chung, sân bay chuyên dùng, bãi cất, hạ cánh, đường sân bay, dải cất, hạ cánh trên mặt nước, các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không phải phù hợp với chiến lược bảo vệ Tổ quốc và các quy định tại Điều 5, Điều 6 và Điều 7 Nghị định này, đồng thời phải đáp ứng nhu cầu phát triển kinh tế - xã hội của đất nước.

2. Khu vực xây dựng sân bay quân sự, sân bay dân dụng, sân bay dùng chung, sân bay chuyên dùng, bãi cất hạ cánh trên mặt đất, mặt nước, công trình nhân tạo, các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không phải tuân theo quy định của pháp luật về đất đai, bảo vệ công trình quốc phòng, khu quân sự và quy định về độ cao chướng ngại vật hàng không quy định tại Nghị định này.

3. Thẩm quyền phê duyệt quy hoạch

a) Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển hệ thống sân bay dùng chung, sân bay dân dụng, sân bay quân sự;

b) Bộ trưởng Bộ Quốc phòng phê duyệt quy hoạch hệ thống sân bay chuyên dùng, bãi cất hạ cánh trên mặt đất, mặt nước, công trình nhân tạo và quy hoạch trận địa quản lý, bảo vệ vùng trời. Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam ban hành quy hoạch các bề mặt tĩnh không cơ bản của sân bay quân sự, sân bay dân dụng, sân bay dùng chung, khu vực bay đặc biệt để làm cơ sở cho Ủy ban nhân dân cấp tỉnh, các cơ quan, đơn vị khi quy hoạch không gian đô thị, khu nhà ở cao tầng, khu hạ kỹ thuật công nghiệp bảo đảm thực hiện đúng về quản lý độ cao công trình theo quy định của pháp luật;

c) Bộ trưởng Bộ Giao thông vận tải phê duyệt quy hoạch chi Tiết cảng hàng không, sân bay toàn quốc, trừ sân bay chuyên dùng; phê duyệt quy hoạch hệ thống các đài, trạm vô tuyến điện hàng không.

Chương II

ĐỘ CAO CHƯỚNG NGẠI VẬT HÀNG KHÔNG

VÀ CÁC TRẬN ĐỊA QUẢN LÝ, BẢO VỆ VÙNG TRỜI

Mục 1. BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT VÀ CẢNH BÁO CHƯỚNG NGẠI VẬT HÀNG KHÔNG

Điều 5. Các bề mặt giới hạn chướng ngại vật

1. Các sân bay phải xác định bề mặt giới hạn chướng ngại vật theo dải bay và cấp sân bay. Kích thước các bề mặt giới hạn chướng ngại vật đối với sân bay quy định tại Phụ lục I và Phụ lục II ban hành kèm theo Nghị định này.

2. Các bề mặt giới hạn chướng ngại vật đối với các trận địa quản lý, bảo vệ vùng trời quy định tại Phụ lục III ban hành kèm theo Nghị định này.

3. Khoảng cách tối thiểu nhằm bảo đảm an toàn kỹ thuật của các đài, trạm vô tuyến điện hàng không tại Việt Nam với chướng ngại vật được quy định tại Phụ lục V ban hành kèm theo Nghị định này.

Điều 6. Dải bay

Các sân bay trên mặt đất, mặt nước đều phải xác định dải bay, kích thước dải bay quy định tại Phụ lục I và Phụ lục II ban hành kèm theo Nghị định này. Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam quy định cụ thể về kích thước dải bay của từng sân bay.

Điều 7. Chướng ngại vật phải được cảnh báo hàng không

1. Những chướng ngại vật sau đây phải được cảnh báo hàng không

a) Có độ cao vượt lên khỏi các bề mặt giới hạn chướng ngại vật của sân bay;

b) Nằm trong phạm vi vùng trời lân cận của sân bay, có độ cao từ 45 mét trở lên so với mức cao sân bay;

c) Nằm ngoài phạm vi vùng trời phụ cận có độ cao từ 45 mét trở lên so với mặt đất tự nhiên;

d) Các chướng ngại vật quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

2. Những trường hợp được miễn trừ cảnh báo hàng không do Cục Tác chiến - Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam xem xét, quyết định và nêu trong văn bản chấp thuận độ cao công trình.

Mục 2. QUẢN LÝ ĐỘ CAO CÔNG TRÌNH

Điều 8. Quy định chung về quản lý độ cao công trình

1. Các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Ủy ban nhân dân cấp tỉnh) trước khi phê duyệt đồ án quy hoạch chung hoặc đồ án quy hoạch chi Tiết để xây dựng các khu đô thị, khu nhà ở cao tầng, khu hạ tầng kỹ thuật công nghiệp, khu kinh tế, khu đặc thù, khu công nghệ cao phải có văn bản lấy ý kiến của Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam để thống nhất bề mặt quản lý độ cao công trình. Văn bản lấy ý kiến của Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam thực hiện theo trình tự, thủ tục được quy định tại Điều 10, 11 Nghị định này.

2. Cơ quan có thẩm quyền cấp phép xây dựng của địa phương phải tuân thủ đúng quy định về độ cao công trình đã được cơ quan nhà nước có thẩm quyền chấp thuận tại Điểm b Khoản 3 Điều 4 và Điều 11 Nghị định này.

Điều 9. Những công trình, dự án phải được chấp thuận về quản lý độ cao công trình

1. Công trình có độ cao vượt lên khỏi quy hoạch các bề mặt giới hạn chướng ngại vật của sân bay và những công trình nằm trong vùng phụ cận sân bay có độ cao từ 45 mét trở lên so với mức cao sân bay.

2. Công trình có chiều cao vượt trên khu vực bề mặt giới hạn chướng ngại vật hàng không đã được công bố hoặc cao từ 45 mét trở lên so với mặt đất tự nhiên, nằm ngoài các khu vực, dự án quy hoạch đô thị, không gian đã được các Bộ, ngành, địa phương thống nhất với Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam về độ cao theo quy định tại Điểm b Khoản 3 Điều 4 và Điều 8 Nghị định này.

3. Hệ thống cột treo đèn chiếu sáng ở khu vực tĩnh không đầu các sân bay; tuyến đường dây tải điện cao thế, cáp treo, các trạm thu, phát sóng vô tuyến và các công trình điện gió; công trình nằm trong phạm vi ảnh hưởng và tiếp giáp với các khu vực bố trí trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không.

Điều 10. Thủ tục đề nghị chấp thuận độ cao công trình

1. Hồ sơ đề nghị chấp thuận độ cao công trình:

a) Văn bản đề nghị chấp thuận độ cao công trình thực hiện theo Mẫu số 01-ĐNCTĐC (đối với tổ chức) và Mẫu số 02-ĐNCTĐC (đối với cá nhân) tại Phụ lục VI ban hành kèm theo Nghị định này;

b) Bản sao bản đồ hoặc sơ đồ không gian, vị trí khu vực xây dựng công trình có đánh dấu vị trí xây dựng công trình;

c) Bản sao một trong những giấy tờ chứng minh về quyền sở hữu, quản lý, sử dụng công trình, nhà ở theo quy định của pháp luật.

2. Cơ quan cấp phép xây dựng hoặc chủ đầu tư, chủ sở hữu công trình lập 01 bộ hồ sơ theo quy định tại Khoản 1 Điều này gửi qua hệ thống bưu chính đến Cục Tác chiến - Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam.

3. Địa chỉ tiếp nhận hồ sơ đề nghị chấp thuận độ cao công trình của tổ chức, cá nhân, chủ đầu tư:

a) Cơ quan tiếp nhận: Cục Tác chiến - Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam;

b) Địa chỉ và hộp thư tiếp nhận: Số 1 Nguyễn Tri Phương, quận Ba Đình, thành phố Hà Nội;

c) Số điện thoại liên hệ: 069 696 172; 069 696 108; fax: 04.37337994.

Điều 11. Giải quyết đề nghị chấp thuận về độ cao công trình

1. Kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Tác chiến - Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam có trách nhiệm kiểm tra, thẩm định và có văn bản chấp thuận hoặc không chấp thuận gửi cho cơ quan, tổ chức, cá nhân đề nghị chấp thuận độ cao công trình, đồng thời thông báo cho cơ quan cấp phép xây dựng của địa phương, Cục Hàng không Việt Nam, Tổng công ty Quản lý bay Việt Nam, Cảng Vụ hàng không khu vực và các cơ quan, đơn vị liên quan biết theo thời hạn sau:

a) Mười lăm (15) ngày làm việc đối với các dự án xây dựng nhà ở, khu đô thị, khu nhà ở cao tầng, khu hạ tầng kỹ thuật công nghiệp, hệ thống cột treo đèn chiếu sáng ở khu vực tĩnh không đầu các sân bay và các công trình được quy định tại Khoản 1, Khoản 2 Điều 9;

b) Hai mươi (20) ngày làm việc đối với các dự án xây dựng khu kinh tế, khu đặc thù, khu công nghiệp cao;

c) Ba mươi (30) ngày làm việc đối với các dự án cáp treo, đường dây tải điện cao thế có chiều dài dưới 100 km, hệ thống các trạm thu, phát sóng vô tuyến số lượng từ 10 đến 50 trạm;

d) Bốn mươi lăm (45) ngày làm việc đối với các dự án đường dây tải điện cao thế có chiều dài trên 100 km, hệ thống các trạm thu, phát sóng vô tuyến số lượng trên 50 trạm.

2. Trường hợp hồ sơ không hợp lệ, trong thời hạn mười (10) ngày làm việc, kể từ ngày nhận hồ sơ, Cục Tác chiến - Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam có văn bản thông báo cho cơ quan, tổ chức, cá nhân đề nghị chấp thuận độ cao công trình để bổ sung, hoàn chỉnh hồ sơ theo quy định.

3. Trường hợp không chấp thuận về độ cao công trình, trong thời hạn mười (10) ngày, Cục Tác chiến - Bộ Tổng Tham mưu có văn bản thông báo, nêu rõ lý do cho cơ quan, tổ chức, cá nhân đề nghị chấp thuận độ cao công trình biết.

4. Văn bản chấp thuận độ cao công trình có những nội dung cơ bản sau:

a) Tên, tính chất, quy mô công trình;

b) Chủ đầu tư, chủ sở hữu công trình;

c) Vị trí công trình: Địa chỉ hành chính, tọa độ địa lý theo hệ tọa độ WGS-84 (theo kinh độ, vĩ độ thuộc độ, phút, giây), và VN 2000 nếu công trình nằm ngoài khu vực lân cận sân bay;

d) Độ cao tối đa của công trình được phép xây dựng so với cốt đất tự nhiên hoặc so với mực nước biển trung bình;

đ) Hướng dẫn cảnh báo hàng không;

e) Thời hạn có hiệu lực của văn bản chấp thuận độ cao của công trình;

g) Các Điểm lưu ý khác (nếu có).

Chương III

TRÁCH NHIỆM CỦA CÁC CƠ QUAN, TỔ CHỨC, CÁ NHÂN TRONG VIỆC QUẢN LÝ ĐỘ CAO CHƯỚNG NGẠI VẬT HÀNG KHÔNG VÀ CÁC TRẬN ĐỊA QUẢN LÝ, BẢO VỆ VÙNG TRỜI

Điều 12. Trách nhiệm của Bộ Quốc phòng

1. Chủ trì, phối hợp với Bộ Xây dựng, Bộ Giao thông vận tải, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh có liên quan để thống nhất việc quản lý độ cao chướng ngại vật hàng không đối với sân bay quân sự, sân bay dân dụng, sân bay dùng chung, sân bay chuyên dùng, bãi cất hạ cánh trên mặt đất, mặt nước, công trình nhân tạo và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam.

Căn cứ tính chất hoạt động sân bay quân sự, sân bay dân dụng, sân bay dùng chung, sân bay chuyên dùng, bãi cất hạ cánh trên mặt đất, mặt nước, công trình nhân tạo, trận địa quản lý, bảo vệ vùng trời, Điều kiện thực tế của địa hình, nguyên lý núp bóng, nhu cầu phát triển không gian đô thị và các tiêu chuẩn quy định tại Phụ lục I, Phụ lục II, Phụ lục III, Phụ lục IV, Phụ lục V ban hành kèm theo Nghị định này để thiết lập các bề mặt giới hạn chướng ngại vật hàng không theo nguyên tắc bảo đảm an toàn và hiệu quả chung, tổ chức quản lý, chấp thuận độ cao công trình, tạo thuận lợi phát triển kinh tế xã hội, sử dụng hiệu quả tài nguyên không gian của đất nước.

2. Chủ trì, phối hợp với Bộ Giao thông vận tải và Ủy ban nhân dân cấp tỉnh có liên quan lập quy hoạch tổng thể phát triển hệ thống sân bay quân sự trình Thủ tướng Chính phủ phê duyệt; chủ trì tổ chức phê duyệt quy hoạch hệ thống sân bay chuyên dùng, trận địa quản lý, bảo vệ vùng trời tại Việt Nam.

3. Trên cơ sở nhiệm vụ quốc phòng, quy hoạch tổng thể phát triển hệ thống sân bay toàn quốc, quy hoạch các sân bay và hệ thống trận địa quản lý, bảo vệ vùng trời đã được cấp có thẩm quyền phê duyệt, Bộ Quốc phòng thống nhất với các Bộ, ngành, địa phương về quy hoạch giới hạn bề mặt quản lý chướng ngại vật hàng không và độ cao xây dựng công trình cho đồ án quy hoạch chung, đồ án quy hoạch chi Tiết xây dựng khu công nghiệp, đô thị, khu dân cư và các cao trình khác.

4. Thông báo cho Ủy ban nhân dân cấp tỉnh và các Bộ, ngành liên quan về nội dung cần thiết bảo đảm duy trì quy hoạch phát triển hệ thống sân bay quân sự, sân bay dân dụng, sân bay dùng chung, quy hoạch trận địa quản lý, bảo vệ vùng trời đã được cấp có thẩm quyền phê duyệt; các bề mặt giới hạn chướng ngại vật sân bay quân sự, các khu vực giới hạn độ cao công trình xây dựng nhằm bảo đảm bí mật các công trình quân sự và hoạt động tác chiến phòng không.

5. Phối hợp với các Bộ, ngành, chính quyền địa phương liên quan quản lý, ngăn ngừa và xử lý di dời hoặc hạ thấp độ cao các công trình vi phạm bề mặt giới hạn chướng ngại vật ảnh hưởng đến hoạt động bay và các trận địa quản lý, bảo vệ vùng trời; tuyên truyền, phổ biến cho các cơ quan, đoàn thể, cộng đồng dân cư nơi có sân bay, khu vực phụ cận sân bay, trận địa quản lý, bảo vệ vùng trời tham gia duy trì, quản lý các bề mặt giới hạn chướng ngại vật, nhằm đảm bảo an toàn cho các hoạt động bay, các trận địa quản lý, bảo vệ vùng trời và khu dân cư.

6. Chỉ đạo các đơn vị chức năng trực thuộc Bộ Quốc phòng và Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương phối hợp với cơ quan chức năng của Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh trong quản lý chướng ngại vật hàng không; thanh tra, kiểm tra, xử lý khiếu nại, tố cáo liên quan đến việc chấp hành các quy định về độ cao, cảnh báo hàng không và các quy định liên quan đối với công trình đã được chấp thuận độ cao; tổ chức đo đạc các chướng ngại vật trong khu vực sân bay và vùng trời phụ cận sân bay có ảnh hưởng đến hoạt động bay.

7. Chỉ đạo, hướng dẫn công tác quản lý bề mặt giới hạn chướng ngại vật hàng không và trận địa quản lý, bảo vệ vùng trời, quản lý cảnh báo hàng không cho các Quân khu, Quân chủng, Chỉ huy trưởng các sân bay quân sự, sân bay dân dụng, sân bay dùng chung, Chỉ huy trưởng các trận địa quản lý, bảo vệ vùng trời và Chỉ huy trưởng Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương.

Điều 13. Trách nhiệm của Bộ Xây dựng

1. Chủ trì, phối hợp với Bộ Quốc phòng, Ủy ban nhân dân cấp tỉnh thống nhất quản lý về không gian kiến trúc, cảnh quan đô thị, quy hoạch xây dựng công trình bảo đảm duy trì hoạt động an toàn của sân bay và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam.

2. Hướng dẫn Ủy ban nhân dân cấp tỉnh lập đồ án quy hoạch chung để xây dựng các khu đô thị, khu nhà ở cao tầng, khu hạ tầng kỹ thuật công nghiệp, khu kinh tế, khu đặc thù, khu công nghệ cao sau khi có văn bản thống nhất với Bộ Tổng Tham mưu Quân đội nhân dân Việt Nam để làm cơ sở cấp phép xây dựng.

Điều 14. Trách nhiệm của Bộ Giao thông vận tải

1. Chủ trì, phối hợp với Bộ Quốc phòng và Ủy ban nhân dân cấp tỉnh có liên quan lập quy hoạch tổng thể phát triển hệ thống cảng hàng không, sân bay toàn quốc trình Thủ tướng Chính phủ phê duyệt, trừ sân bay quân sự, sân bay chuyên dùng.

2. Chủ trì, phối hợp với Bộ Quốc phòng công bố công khai các bề mặt giới hạn chướng ngại vật hàng không, độ cao công trình liên quan đến bề mặt giới hạn chướng ngại vật hàng không trong khu vực sân bay có hoạt động hàng không dân dụng; khu vực giới hạn bảo đảm hoạt động bình thường của các đài, trạm vô tuyến điện hàng không; giới hạn chướng ngại vật khu vực lân cận cảng hàng không, sân bay; thống kê, đánh dấu và công bố danh Mục chướng ngại vật tự nhiên, nhân tạo có thể ảnh hưởng đến an toàn hoạt động bay.

3. Phối hợp với Bộ Quốc phòng, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh quản lý bề mặt giới hạn chướng ngại vật hàng không, ngăn ngừa và xử lý các công trình vi phạm bề mặt giới hạn chướng ngại vật ảnh hưởng đến hoạt động bay dân dụng; tuyên truyền, phổ biến tới các cơ quan, đoàn thể, cộng đồng dân cư nơi có sân bay và khu vực lân cận sân bay để tham gia duy trì, quản lý các bề mặt giới hạn chướng ngại vật, nhằm đảm bảo an toàn cho mọi hoạt động bay.

4. Tổ chức đo đạc, lập sơ đồ, bản đồ chướng ngại vật trong khu vực hoạt động bay dân dụng; cập nhật, công bố thông tin về chướng ngại vật và chỉ đạo cơ quan có thẩm quyền của Bộ Giao thông vận tải phối hợp với cơ quan chức năng của Bộ Quốc phòng, Ủy ban nhân dân các cấp trong quản lý bề mặt chướng ngại vật hàng không.

5. Chỉ đạo Cục Hàng không Việt Nam phối hợp với các cơ quan, đơn vị liên quan thực hiện quản lý bề mặt giới hạn chướng ngại vật hàng không tại cảng hàng không, sân bay dân dụng và các đài, trạm vô tuyến điện hàng không.

Điều 15. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Phối hợp với Bộ Quốc phòng, Bộ Xây dựng và Bộ Giao thông vận tải lập quy hoạch tổng thể phát triển hệ thống sân bay quân sự, sân bay dân dụng, sân bay dùng chung, các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không; quản lý các bề mặt giới hạn chướng ngại vật hàng không. Cấp phép xây dựng cho các công trình dưới độ cao theo nội dung đồ án quy hoạch hoặc văn bản chấp thuận của cơ quan chức năng của Bộ Quốc phòng theo quy định tại Điểm b Khoản 3 Điều 4, Điều 8, Điều 9, Điều 10, Điều 11 Nghị định này.

2. Chủ trì, phối hợp với Bộ Quốc phòng, Bộ Xây dựng, Bộ Giao thông vận tải và các cơ quan liên quan tổ chức di dời hoặc hạ thấp độ cao, xử lý theo quy định của pháp luật đối với các công trình vi phạm các bề mặt giới hạn chướng ngại vật ảnh hưởng đến an toàn bay của các sân bay và trận địa quản lý, bảo vệ vùng trời; kiểm tra, xử lý việc xây dựng chiều cao công trình và lắp đặt hệ thống cảnh báo hàng không theo quy định.

3. Chủ trì, phối hợp với các Bộ, ngành, Bộ Chỉ huy quân sự cấp tỉnh lập quy hoạch quản lý, sử dụng không gian trên địa bàn; rà soát, Điều chỉnh, bổ sung quy hoạch phát triển kinh tế - xã hội và quy hoạch ngành, lĩnh vực của địa phương gắn với các quy hoạch tổng thể phát triển hệ thống sân bay quân sự, sân bay dân dụng, sân bay dùng chung và các trận địa quản lý, bảo vệ vùng trời.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan tuyên truyền, phổ biến tới các cơ quan, tổ chức, cá nhân ở địa phương trong việc duy trì, quản lý các bề mặt giới hạn chướng ngại vật nhằm bảo đảm an toàn cho các trận địa quản lý, bảo vệ vùng trời và an toàn cho hoạt động bay của các sân bay.

Điều 16. Trách nhiệm của các chủ đầu tư, chủ sở hữu công trình

1. Thực hiện các thủ tục về đề nghị chấp thuận độ cao của công trình theo quy định tại Điều 9, Điều 10 và Điều 11 Nghị định này; chịu trách nhiệm về độ chính xác của các thông tin theo quy định tại Điều 10 Nghị định này.

2. Chấp hành các quy định về độ cao được cấp phép xây dựng và chịu trách nhiệm đầu tư lắp đặt, duy trì hoạt động bình thường của hệ thống cảnh báo hàng không đối với công trình.

3. Chịu sự thanh tra, kiểm tra của các cơ quan chức năng về thực hiện cấp phép và các nội dung quy định trong giấy phép xây dựng, các văn bản chấp thuận độ cao tĩnh không và lắp đặt hệ thống cảnh báo hàng không.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 17. Kinh phí bảo đảm

Kinh phí cho công tác quy hoạch, thiết lập, công bố, quản lý bề mặt giới hạn chướng ngại vật hàng không, các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không do ngân sách nhà nước bảo đảm theo phân cấp ngân sách hiện hành. Lập dự toán, quản lý và quyết toán kinh phí theo quy định của Luật Ngân sách nhà nước và các văn bản quy định chi Tiết và hướng dẫn thi hành.

Điều 18. Điều Khoản chuyển tiếp

Đối với công trình xây dựng trước ngày Nghị định này có hiệu lực, nếu chưa có sự chấp thuận độ cao của cơ quan nhà nước có thẩm quyền mà vi phạm về quản lý độ cao chướng ngại vật hàng không thì xử lý như sau:

1. Cục Tác chiến chủ trì, phối hợp với Cục Hàng không Việt Nam xem xét các phương thức hoạt động bay và Điều kiện bảo đảm hoạt động của các trận địa quản lý, bảo vệ vùng trời và các đài, trạm vô tuyến điện hàng không, nếu bảo đảm an toàn thì làm thủ tục chấp thuận độ cao công trình.

2. Trường hợp không đáp ứng quy định về quản lý độ cao chướng ngại vật hàng không thì cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

Điều 19. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 26 tháng 6 năm 2016.

2. Nghị định số 20/2009/NĐ-CP ngày 23 tháng 02 năm 2009 của Chính phủ về quản lý độ cao chướng ngại vật hàng không và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 20. Tổ chức thực hiện

1. Bộ trưởng Bộ Quốc phòng chịu trách nhiệm tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, NC (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

PHÂN CẤP VÀ QUY ĐỊNH CÁC BỀ MẶT GIỚI HẠN ĐỘ CAO CHƯỚNG NGẠI VẬT HÀNG KHÔNG ĐỐI VỚI SÂN BAY QUÂN SỰ
(Ban hành kèm theo Nghị định số 32/2016/NĐ-CP ngày 06 tháng 5 năm 2016 của Chính phủ)

Mục 1

SÂN BAY QUÂN SỰ

1. Phân cấp sân bay

Sân bay quân sự phân cấp như sau: Siêu cấp, cấp 1, cấp 2 và cấp 3. Căn cứ chiều dài đường cất, hạ cánh (CHC), Bộ Tổng Tham mưu quy định cấp của từng sân bay.

2. Thành phần dải bay

Dải bay của sân bay quân sự bao gồm: đường CHC bằng vật liệu; đường CHC đất; các dải bảo hiểm đầu và các dải bảo hiểm sườn.

Hình 1-PLI: Sơ đồ dải bay sân bay quân sự

3. Kích thước các thành phần dải bay

Căn cứ Điều kiện thực tế, Bộ Tổng Tham mưu quy định thành phần và kích thước dải bay của từng sân bay.

4. Quy định các bề mặt giới hạn chướng ngại vật hàng không.

a) Kích thước vùng phụ cận của sân bay được quy định tại hình 2-PLI và bảng 1-PLI.

Hình 2-PLI: Vùng phụ cận sân bay quân sự

Chú thích: D - Tổng chiều dài; B - Chiều rộng; A- Chiều dài phần giữa; C- Chiều dài phần đầu; Iđ: Độ dốc bề mặt giới hạn chướng ngại vật phần đầu vùng phụ cận

Trong phạm vi hai phần đầu của vùng phụ cận (phần C, hình 2-PLI), cao độ của địa hình tự nhiên, các công trình nhân tạo không được vượt quá mặt phẳng giới hạn xuất phát từ ranh giới của phần giữa và phần đầu với độ dốc Iđ:

- Đối với sân bay siêu cấp, cấp I: Iđ = 0,025.

- Đối với sân bay cấp II: Iđ = 0,125

Bảng 1-PLI: Kích thước vùng phụ cận sân bay quân sự

Kích thước (km) | Cấp sân bay
 | Siêu cấp | I | II | III
Tổng chiều dài D | 150 | 120 | 80 | 30
Chiều rộng B | 35 | 30 | 30 | 25
Chiều dài phần giữa A | 70 | 60 | 40 | 30
Chiều dài phần đầu C | 40 | 30 | 20 |

b) Kích thước và giới hạn độ cao bề mặt tiếp cận, cất cánh được quy định trong bảng 2-PLI, hình 3a và 4a-PLI

Bảng 2-PLI: Bề mặt tiếp cận, cất cánh sân bay quân sự

Chỉ tiêu | Cấp sân bay
 | Siêu cấp, I | II | III
* Tổng chiều dài (m): | 10.850 | 10.350 | 6.900
* Đoạn I: |  |  |
- Chiều dài L1 (m): | 400 | 400 | 200
- Độ dốc mặt phẳng giới hạn I1: | 0,005 | 0,005 | 0,005
* Đoạn II: |  |  |
- Chiều dài L2 (m): | 1.450 | 950 | 700
- Độ dốc I2: | 0,013 | 0,019 | 0,028
* Đoạn III: |  |  |
- Chiều dài L3 (m): | 9.000 | 9.000 | 6.000
- Độ dốc mặt phang giới hạn I3: | 0,02 | 0,02 | 0,03

Chú thích: Chiều rộng phần đầu của bề mặt tiếp cận, cất cánh bằng chiều rộng dải bay; sau đó mở rộng đến 2.000 m với góc 15° về mỗi bên.

c) Kích thước và giới hạn độ cao bề mặt chuyển tiếp, ngang trong, hình nón và ngang ngoài được quy định tại hình 3b và 4b-PLI.

d) Trong trường hợp sân bay có Điều kiện địa hình, địa vật bảo đảm tĩnh không khó khăn, cho phép thiết lập vùng phụ cận khuyết, bảo đảm cho máy bay thực hiện vòng lượn một bên hoặc không lập vòng lượn và Điều chỉnh bề mặt giới hạn chướng ngại vật sân bay. Trong trường hợp này, ranh giới sườn vùng phụ cận khuyết bên phía không lập vòng lượn phải cách mép ngoài của dải bay tối thiểu 500 m. Việc thay đổi quy cách vùng phụ cận của sân bay, Điều chỉnh bề mặt giới hạn chướng ngại vật sân bay phải dựa trên cơ sở tính chất hoạt động bay, yêu cầu của địa phương và do Bộ Tổng Tham mưu quyết định.

đ) Trong phạm vi bề mặt tiếp cận, cất cánh của vùng phụ cận đầu:

- Không quy hoạch xây dựng khu đô thị, khu công nghiệp hoặc bệnh viện, công trình có tập trung đông người, kho xăng dầu và kho chất nổ, chất cháy.

- Không xây dựng đường dây điện cao thế, cột ăng ten phát sóng. Trường hợp được phép xây dựng, phải đặt cách xa ranh giới đầu dải bay ít nhất là 4 km. Khoảng cách này có thể giảm đến 1 km với Điều kiện đường dây cao thế, cột ăng ten phát sóng không gây nguy hiểm cho các chuyến bay và được che khuất bởi địa hình tự nhiên, công trình xây dựng hoặc rừng cây.

- Ngoài phạm vi bề mặt tiếp cận, cất cánh, đường dây điện cao thế phải cách ranh giới dải bay không nhỏ hơn 1 km. Trong mọi trường hợp phải bảo đảm yêu cầu không gây nhiễu đối với các phương tiện thông tin và kỹ thuật vô tuyến bảo đảm bay.

Hình 3a-PLI: Mặt bằng dải phụ cận đầu sân bay quân sự trong trường hợp có vòng lượn kín hẹp ở độ cao rất thấp

(A) - Mặt bằng dải phụ cận đầu: 1- Đường CHC; 2- Dải bay; 3- Bề mặt tiếp cận, cất cánh; 4- Bề mặt chuyển tiếp; 5- Bề mặt ngang trong; 6- Bề mặt hình nón.

(B) - Mặt cắt I-I.

Hình 3b-PLI: Mặt bằng vùng phụ cận sân bay quân sự trong trường hợp có vòng lượn kín hẹp ở độ cao rất thấp

(A) - Mặt bằng vùng phụ cận đầu: 1- Đường CHC; 2- Dải bay; 3- Bề mặt tiếp cận, cất cánh; 4- Bề mặt chuyển tiếp; 5- Bề mặt ngang trong; 6- Bề mặt hình nón; 7- Bề mặt ngang ngoài.

(B) - Mặt cắt I-I; BDB: Chiều rộng dải bay.

Hình 4a-PLI: Mặt bằng dải phụ cận đầu sân bay quân sự.

(A) - Mặt bằng dải phụ cận đầu: 1- Đường CHC; 2- Dải bay; 3- Bề mặt tiếp cận, cất cánh; 4- Bề mặt chuyển tiếp; 5- Bề mặt ngang trong; 6- Bề mặt hình nón; 7- Bề mặt ngang ngoài.

(B) - Mặt cắt II-II.

Hình 4b-PLI: Mặt bằng vùng phụ cận sân bay quân sự

(A) - Mặt bằng vùng phụ cận đầu: 1- Đường CHC; 2- Dải bay; 3- Bề mặt tiếp cận, cất cánh; 4- Bề mặt chuyển tiếp; 5- Bề mặt ngang trong; 6- Bề mặt hình nón; 7- Bề mặt ngang ngoài.

(B) - Mặt cắt I-I; BDB: Chiều rộng dải bay.

Mục 2

CÁC BÃI CẤT, HẠ CÁNH

1. Dải bay của các bãi cất, hạ cánh:

Dải bay của các bãi cất hạ cánh phải đảm bảo cho máy bay trực thăng thực hiện việc cất, hạ cánh thẳng đứng hoặc có chạy đà.

2. Kích thước dải bay và yêu cầu bảo đảm về chướng ngại vật hàng không đối với bãi cất, hạ cánh:

a) Kích thước các bề mặt giới hạn độ cao chướng ngại vật đối với các bãi cất, hạ cánh được xác định ở bảng 3-PLI và hình 5-PLI. Điểm xuất phát tính giới hạn độ cao chướng ngại vật được tính từ đầu dải bay.

b) Khoảng cách từ mép ngoài dải bay đến đường điện cao thế: Không nhỏ hơn 1.000 m trong dải tĩnh không đầu; không nhỏ hơn 500 m trong dải bảo hiểm sườn. Tùy theo vị trí các chướng ngại vật hàng không và đường điện cao thế có những quy định riêng cho từng bãi cất, hạ cánh.

Bảng 3-PLI: Kích thước dải bay, tĩnh không bãi cất, hạ cánh

STT | Các thành phần chính | Ký hiệu | Kích thước
1 | Kích thước dải bay (m): |  |
 | * Chiều dài dải bay: | LDB |
 | - Cho trường hợp cất hạ cánh có chạy đà |  | 180
 | - Cho trường hợp cất hạ cánh thẳng đứng |  | 80
 | * Chiều rộng dải bay: | BDB |
 | - Cho trường hợp cất hạ cánh có chạy đà |  | 60
 | - Cho trường hợp cất hạ cánh thẳng đứng |  | 80
2 | Kích thước tĩnh không: |  |
 | 2.1. Độ cao chướng ngại vật tối đa cho phép cuối dài tĩnh không hoặc khu vực hạ cánh: | h | 150
 | 2.2. Chiều dài và độ dốc giới hạn chướng ngại vật các đoạn tĩnh không đầu: |  |
 | - Đoạn 1 |  |
 | + Dài (m): | L1 | 100
 | + Độ dốc: | tgθ1 | 1:10
 | - Đoạn 2 |  |
 | + Dài (m): | L1 | 1120
 | + Độ dốc: | tgθ2 | 1:8
 | 2.3. Độ dốc tĩnh không sườn: | tgβ | 1:2

Hình 5-PLI. Sơ đồ kích thước dải bay và giới hạn độ cao chướng ngại vật đối với bãi cất, hạ cánh

Mục 3

ĐƯỜNG SÂN BAY (ĐƯỜNG LƯỠNG DỤNG)

1. Dải bay:

a) Dải bay của đường sân bay bao gồm: Đường cất hạ cánh, bảo hiểm sườn và bảo hiểm hai đầu.

b) Kích thước dải bay được quy định trong bảng 4-PLI và hình 6-PLI.

Bảng 4-PLI: Các thành phần dải bay của đường sân bay

Các thành phần dải bay | Kích thước
* Đường CHC: |
- Chiều dài: LCHC (m): | ≥ 2.500 và theo tính năng máy bay
- Chiều rộng: BCHC (m): | 25 - 30
* Bảo hiểm đầu: Chiều dài: LBHĐ (m): | 300
* Bảo hiểm sườn: Chiều rộng: BBHS (m): | 10.0

Hình 6-PLI: Các thành phần dải bay của đường sân bay

Chú thích: 1. Đường cất, hạ cánh; 2. Bảo hiểm đầu; 3. Bảo hiểm sườn; 4. Đường giao thông.

2. Vùng phụ cận đối với đường sân bay:

a) Vùng phụ cận đối với đường sân bay được quy định tại hình 7-PLI

Hình 7-PLI: Vùng phụ cận đường sân bay

b) Tĩnh không đầu của đường sân bay

Bảng 5-PLI. Kích thước dải tĩnh không đầu

Các thành phần dải bay | Tiêu chuẩn chọn
- Chiều dài dải tĩnh không (m) | 10.000
- Chiều rộng dải tĩnh không (m) | 1.000
- Góc mở loa | 15°
- Độ dốc tĩnh không | 1/50
- Chiều cao cạnh trên của dải tĩnh không (m) | 200

Hình 8a-PLI: Mặt cắt dọc dải tĩnh không đầu đường sân bay

Hình 8b-PLI: Mặt bằng dải tĩnh không đầu đường sân bay

Chú thích: LCHC: Chiều dài đường cất, hạ cánh.

Trong phạm vi dải tĩnh không đầu:

- Hạn chế các công trình có tập trung đông người, kho xăng dầu và kho chất nổ.

- Đường dây điện cao thế phải cách xa ranh giới đầu dải bay ít nhất là 4 km. Khoảng cách này có thể giảm đến 1 km với Điều kiện đường dây cao thế không gây nguy hiểm cho các chuyến bay và được che khuất bởi địa hình tự nhiên, công trình xây dựng hoặc rừng cây.

- Ngoài phạm vi dải tĩnh không đầu, đường dây điện cao thế phải cách ranh giới dải bay không nhỏ hơn 1 km để bảo đảm yêu cầu không gây nhiễu đối với các phương tiện thông tin và kỹ thuật vô tuyến.

c) Tĩnh không sườn đường sân bay

Hình 9-PLI: Kích thước dải tĩnh không sườn đường sân bay

Chú thích: BDB là chiều rộng dải bay gồm đường CHC và bảo hiểm sườn.

Mục 4

DẢI CẤT HẠ CÁNH TRÊN MẶT NƯỚC

Căn cứ vào tình hình thực tế, Bộ Tổng Tham mưu quy định kích thước dải cất hạ cánh trên mặt nước phù hợp với tính năng các loại thủy phi cơ và nhu cầu của nhà khai thác.

PHỤ LỤC II

PHÂN CẤP SÂN BAY VÀ CÁC BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT BẢO ĐẢM CHO HOẠT ĐỘNG CỦA TÀU BAY DÂN DỤNG
(Ban hành kèm theo Nghị định số 32/2016/NĐ-CP ngày 06 tháng 5 năm 2016 của Chính phủ)

Mục 1

PHÂN CẤP SÂN BAY

Sân bay có hoạt động bay dân dụng được phân cấp theo số 1, 2, 3, 4 và các chữ cái A, B, C, D, E, F. Bộ Giao thông vận tải quy định cấp sân bay cho từng sân bay có hoạt động của tàu bay dân dụng.

Mục 2

PHÂN LOẠI ĐƯỜNG CẤT, HẠ CÁNH

1. Đường CHC không có thiết bị dẫn đường

2. Đường CHC có thiết bị dẫn đường.

Mục 3

CÁC BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT

1. Dải bay

a) Chiều dài của dải bay:

Chiều dài dải bay bao gồm đường CHC và đoạn trước ngưỡng, sau ngưỡng của đường CHC cộng thêm đoạn dừng (nếu có) với một đoạn tối thiểu là:

- 60 m đối với đường CHC cấp 2, 3, 4 và đường CHC cấp 1 có thiết bị.

- 30 m đối với đường CHC cấp 1 không có thiết bị.

b) Chiều rộng của dải bay:

Chiều rộng của dải bay được tính từ tim đường CHC về hai phía của đường CHC với Khoảng cách tối thiểu:

- Đường CHC tiếp cận chính xác, tiếp cận giản đơn:

+ 150 m đối với cấp 3, 4.

+ 75 m đối với cấp 1, 2.

- Đường CHC không có thiết bị:

+ 75 m đối với cấp 3, 4.

+ 40 m đối với cấp 2.

+ 30 m đối với cấp 1.

2. Bề mặt ngang ngoài.

3. Bề mặt hình nón.

4. Bề mặt ngang trong: Đối với sân bay cấp 1 và 2, bề mặt ngang trong có dạng hình tròn tâm là Điểm giữa của đường CHC; sân bay cấp 3 và 4 có dạng hình bầu dục tâm là ngưỡng các đầu đường CHC.

5. Bề mặt tiếp cận.

6. Bề mặt chuyển tiếp.

7. Bề mặt lấy độ cao cất cánh.

Mục 4

TIÊU CHUẨN KÍCH THƯỚC VÀ ĐỘ DỐC CÁC BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT ĐỐI VỚI TỪNG LOẠI SÂN BAY

1. Sân bay không có thiết bị dẫn đường tiếp cận

Bảng 1-PLII: Bề mặt giới hạn chướng ngại vật đối với sân bay không có thiết bị dẫn đường tiếp cận.

Bề mặt giới hạn chướng ngại vật |  | Cấp đường cất, hạ cánh
 |  | 1 | 2 | 3 | 4
1 | Bề mặt hình nón |  |  |  |
 | - Độ dốc: | 5% | 5% | 5% | 5%
 | - Chiều cao | 35 m | 55 m | 75 m | 100 m
2 | Bề mặt ngang trong |  |  |  |
 | - Chiều cao | 45 m | 45 m | 45 m | 45 m
 | - Bán kính | 2.000 m | 2.500 m | 4.000 m | 4.000 m
3 | Bề mặt tiếp cận |  |  |  |
 | - Độ rộng mép trong | 60 m | 80 m | 150 m | 150 m
 | - Cự ly từ ngưỡng CHC | 30 m | 60 m | 60 m | 60 m
 | - Góc loe mỗi bên | 10% | 10% | 10% | 10%
 | - Độ dài | 1.600 m | 2.500 m | 3.000 m | 3.000 m
 | - Độ dốc | 5% | 4% | 3,33% | 2,5%
4 | Bề mặt chuyển tiếp |  |  |  |
 | - Độ dốc | 20% | 20% | 14,3% | 14,3%

2 Sân bay có thiết bị dẫn đường tiếp cận hạ cánh

a) Sân bay có thiết bị tiếp cận giản đơn

Bảng 2-PLII: Bề mặt giới hạn chướng ngại vật đối với sân bay có thiết bị dẫn đường tiếp cận giản đơn

Bề mặt giới hạn chướng ngại vật |  | Cấp đường CHC
 |  | 1, 2 | 3 | 4
1 | Bề mặt hình nón: |  |  |
 | - Độ dốc | 5% | 5% | 5%
 | - Chiều cao | 60 m | 75 m | 100 m
2 | Bề mặt ngang trong: |  |  |
 | - Chiều cao | 45 m | 45 m | 45 m
 | - Bán kính | 3.500 m | 4.000 m | 4.000 m
3 | Bề mặt tiếp cận: |  |  |
 | - Độ rộng mép trong | 150 m | 300 m | 300 m
 | - Cự ly từ ngưỡng CHC | 60 m | 60 m | 60 m
 | - Góc loe mỗi bên | 15% | 15% | 15%
 | - Đoạn đầu: |  |  |
 | + Độ dài | 2.500 m | 3.000 m | 3.000 m
 | + Độ dốc | 3,33% | 2% | 2%
 | - Đoạn thứ hai: |  |  |
 | + Chiều dài | - - - - | 3.600 m | 3.600 m
 | + Độ dốc | - - - - | 2.5% | 2.5%
 | - Đoạn bằng: |  |  |
 | + Chiều dài | - - - - | 8.400 m | 8.400 m
 | + Tổng chiều dài | - - - - | 15.000 m | 15.000 m
4 | Bề mặt chuyển tiếp: Độ dốc | 20% | 14,3% | 14,3%

b) Sân bay có thiết bị tiếp cận hạ cánh chính xác CAT I, CAT II hoặc CAT III

Bảng 3-PLII: Bề mặt giới hạn chướng ngại vật đối với sân bay có thiết bị dẫn đường tiếp cận hạ cánh chính xác

 | Bề mặt giới hạn chướng ngại vật | CATI |  | CAT II và CAT III
 |  | Cấp đường CHC |  | Cấp đường CHC
 |  | 1,2 | 3,4 | 3,4
1 | Bề mặt hình nón: |  |  |
 | - Độ dốc | 5% | 5% | 5%
 | - Chiều cao | 60 m | 100 m | 100 m
2 | Bề mặt ngang trong: |  |  |
 | - Chiều cao | 45 m | 45 m | 45 m
 | - Bán kính | 3.500 m | 4.000 m | 4.000 m
3 | Bề mặt tiếp cận: |  |  |
 | - Chiều rộng mép trong | 150 m | 300 m | 300 m
 | - Cự ly từ ngưỡng CHC | 60 m | 60 m | 60 m
 | - Góc loe mỗi bên | 15% | 15% | 15%
 | - Đoạn đầu: |  |  |
 | + Chiều dài | 3.000 m | 3.000 m | 3.000 m
 | + Độ dốc | 2,5% | 2% | 2%
 | - Đoạn thứ hai: |  |  |
 | + Chiều dài | 12.000 m | 3.600 m | 3.600 m
 | + Độ dốc | 3,0% | 2,5% | 2,5%
 | - Đoạn bằng: | - - - - |  |
 | + Chiều dài | 15.000 m | 8.400 m | 8.400 m
 | + Tổng chiều dài |  | 15.000 m | 15.000 m
4 | Bề mặt chuyển tiếp: |  |  |
 | - Độ dốc | 14,3% | 14,3% | 14,3%

3. Tiêu chuẩn các bề mặt giới hạn chướng ngại vật cho tàu bay cất cánh.

Bảng 4-PLII: Bề mặt giới hạn chướng ngại vật đối với sân bay cho cất cánh

Kích thước bề mặt giới hạn chướng ngại vật | Cấp sân bay (loại đường CHC)
 | 1 | 2 | 3,4
- Chiều dài mép trong | 60 m | 80 m | 180 m
- Khoảng cách từ cuối đường CHC | 30 m | 60 m | 60 m
- Góc mở ngang mỗi bên | 10% | 10% | 12,5%
- Chiều rộng cuối cùng | 380 m | 580 m | 1.200 m 1.800 m*
- Chiều dài | 1.600 m | 2.500 m | 15.000 m
- Độ dốc | 5% | 4% | 2%

Chú thích: (*) Ban đêm khi bay trong Điều kiện bay bằng mắt hoặc bằng khí tài, đường bay cho trước bao gồm cả việc thay đổi hướng bay lớn hơn 15° đối với các hoạt động bay thì chiều rộng cuối cùng là 1.800 m.

Hình 1-PLII: Các bề mặt giới hạn chướng ngại vật

Chú thích:

a) Trong trường hợp sân bay có Điều kiện địa hình, địa vật bảo đảm tĩnh không khó khăn, cho phép thiết lập vùng phụ cận khuyết, bảo đảm cho máy bay thực hiện vòng lượn một bên hoặc không lập vòng lượn và Điều chỉnh bề mặt giới hạn chướng ngại vật sân bay. Trong trường hợp này, ranh giới sườn vùng phụ cận khuyết bên phía không lập vòng lượn phải cách mép ngoài của dải bay tối thiểu 500 m. Việc thay đổi quy cách vùng phụ cận của sân bay, Điều chỉnh bề mặt giới hạn chướng ngại vật sân bay phải dựa trên cơ sở tính chất hoạt động bay, yêu cầu của địa phương và do Bộ Tổng Tham mưu quyết định.

b) Trong phạm vi bề mặt tiếp cận, cất cánh của vùng phụ cận đầu:

- Không quy hoạch xây dựng khu đô thị, khu công nghiệp hoặc bệnh viện, công trình có tập trung đông người, kho xăng dầu và kho chất nổ, chất cháy.

- Không xây dựng đường dây điện cao thế, cột ăng ten phát sóng. Trường hợp được phép xây dựng, phải đặt cách xa ranh giới đầu dải bay ít nhất là 4 km. Khoảng cách này có thể giảm đến 1 km với Điều kiện đường dây cao thế, cột ăng ten phát sóng không gây nguy hiểm cho các chuyến bay và được che khuất bởi địa hình tự nhiên, công trình xây dựng hoặc rừng cây.

c) Ngoài phạm vi bề mặt tiếp cận, cất cánh, đường dây điện cao thế phải cách ranh giới dải bay không nhỏ hơn 1 km. Trong mọi trường hợp phải bảo đảm yêu cầu không gây nhiễu đối với các phương tiện thông tin và kỹ thuật vô tuyến bảo đảm bay.

Mục 5

BỀ MẶT GIỚI HẠN CHƯỚNG NGẠI VẬT ĐỐI VỚI SÂN BAY TRỰC THĂNG DÂN DỤNG

Bề mặt giới hạn chướng ngại vật đối với sân bay trực thăng dân dụng được quy định tại Mục 4.1 và 4.2 Chương 4 Tiêu chuẩn sân bay trực thăng dân dụng Việt Nam được ban hành theo Quyết định số 967/QĐ-CHK ngày 25 tháng 3 năm 2009 của Cục Hàng không Việt Nam (Tiêu chuẩn cơ sở TCCS 03:2009/CHK).

PHỤ LỤC III

GIỚI HẠN ĐỘ CAO CHƯỚNG NGẠI VẬT ĐỐI VỚI CÁC TRẬN ĐỊA QUẢN LÝ, BẢO VỆ VÙNG TRỜI
(Ban hành kèm theo Nghị định số 32/2016/NĐ-CP ngày 06 tháng 5 năm 2016 của Chính phủ)

STT | Loại | Đvt | Trận địa ra đa |  |  | Trận địa PPK | Trận địa tên lửa tầm thấp | Trận địa tên lửa
 |  |  | Ra đa sóng mét | Ra đa sóng dm | Ra đa sóng cm
1 | Bán kính mặt phản xạ | m | >1.500 | > 500- 2.000 |  |  |  |
2 | Giới hạn góc che khuất λc) |  |  |  |  |  |  |
3 | Hướng chủ yếu |  | < 15' | < 15' | < 15' | <6° | <5° | <30'
 | Hướng quan trọng |  | <30' | <30' | <20' | <6° | <5° |
4 | Khoảng cách và cự ly an toàn đến công trình xung quanh | m |  |  |  | >200 |  |
5 | Các đường dây cao thế, trạm biến áp, thông tin | m | >1.500 | >1.500 | >1.000 |  |  | >500
6 | Cách khu dân cư | m | >1.000 | >1.000 | >2.000 |  |  | >3.000
7 | Cách khu công nghiệp, thành phố | m | >2.000 | >2.000 | >4.000 |  |  |
8 | Cách rừng cây cao 15 - 20 m | m | >1.000 | >1.000 | >1.000 |  |  |
9 | Cách hành lang bay | m |  |  | >2.000 |  |  |
10 | Cách sân bay | m | >2.000 | >2.000 | >2.000 |  |  | >2.000

Chú thích:

- Các số liệu trên là các yêu cầu tổng quát nhất cho từng loại hình trận địa. Chi Tiết cụ thể được xác định tùy thuộc loại trang bị sử dụng.

- Các thông số về bán kính phản xạ, giới hạn góc che khuất, cự ly, độ cao chướng ngại cho phép được tính so với vị trí đặt trang bị.

- Trong phạm vi mặt phản xạ hạn chế các chướng ngại vật tạo sự mấp mô gây ảnh hưởng đến hoạt động của thiết bị. Tùy loại thiết bị cụ thể, có quy định riêng theo tính năng của thiết bị.

- Đối với từng trận địa cụ thể, đơn vị chủ quản cùng cơ quan quân sự địa phương thống nhất với chính quyền địa phương để quản lý, bảo đảm yêu cầu nhiệm vụ tác chiến cũng như đảm bảo giới hạn an toàn.

PHỤ LỤC IV

CẢNH BÁO CHƯỚNG NGẠI VẬT HÀNG KHÔNG
(Ban hành kèm theo Nghị định số 32/2016/NĐ-CP ngày 06 tháng 5 năm 2016 của Chính phủ)

Mục 1

NHỮNG VẬT THỂ CẦN ĐƯỢC ĐÁNH DẤU, CHIẾU SÁNG

1. Một vật thể cố định phải được đánh dấu nếu có độ cao vượt trên bề mặt lấy độ cao cất cánh trong phạm vi 3.000 m tính từ mép trong của bề mặt lấy độ cao cất cánh và phải được chiếu sáng bằng đèn cảnh báo chướng ngại vật (CNV) nếu đường CHC sử dụng vào ban đêm, trừ các trường hợp:

a) Có thể không cần đánh dấu và chiếu sáng bằng đèn cảnh báo CNV khi vật thể này được che khuất bằng một vật thể cố định khác;

b) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn cảnh báo CNV có cường độ trung bình loại A vào ban ngày và chiều cao không quá 150 m so với mặt đất;

c) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn cảnh báo CNV có cường độ cao vào ban ngày;

d) Có thể không cần chiếu sáng khi vật thể là một nhà đèn hoặc thấy rằng không lắp đèn vẫn đủ Điều kiện đảm bảo an toàn hàng không.

2. Vật thể cố định, không phải là chướng ngại vật nhưng ở cạnh bề mặt lấy độ cao cất cánh phải được đánh dấu và nếu đường CHC sử dụng vào ban đêm phải được chiếu sáng cảnh báo CNV; trừ các trường hợp:

a) Khi vật thể đó được chiếu sáng bằng đèn cảnh báo CNV có cường độ trung bình loại A vào ban ngày và chiều cao không quá 150 m so với mặt đất;

b) Khi vật thể đó được chiếu sáng bằng đèn cảnh báo CNV có cường độ cao vào ban ngày.

3. Một vật thể cố định vượt trên bề mặt tiếp cận hoặc bề mặt chuyển tiếp trong phạm vi 3.000 m tính từ mép trong của bề mặt tiếp cận phải được đánh dấu và nếu đường CHC sử dụng vào ban đêm phải được chiếu sáng cảnh báo CNV, trừ các trường hợp:

a) Khi vật thể này được che khuất bằng một vật thể cố định khác;

b) Có thể không cần đánh dấu và chiếu sáng khi vật thể đó được chiếu sáng bằng đèn cảnh báo CNV có cường độ trung bình loại A vào ban ngày và chiều cao không quá 150 m so với mặt đất;

c) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn cảnh báo CNV có cường độ cao vào ban ngày;

d) Có thể không cần chiếu sáng khi vật thể là một nhà đèn hoặc thấy rằng không lắp đèn vẫn đủ Điều kiện đảm bảo an toàn hàng không.

4. Vật thể cố định vượt trên bề mặt ngang trong phải được đánh dấu và nếu đường CHC sử dụng vào ban đêm phải được chiếu sáng, trừ các trường hợp.

a) Khi vật thể này được che khuất bằng một vật thể cố định khác hoặc nghiên cứu thấy không ảnh hưởng đến an toàn bay;

b) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn cảnh báo CNV có cường độ trung bình loại A vào ban ngày và chiều cao không quá 150 m so với mặt đất;

c) Có thể không cần đánh dấu khi vật thể đó được chiếu sáng bằng đèn cảnh báo CNV có cường độ cao vào ban ngày;

d) Có thể không cần đánh dấu và chiếu sáng đối với các vật thể khối lớn không thể di chuyển hoặc địa hình là CNV hình cong cần thiết kế phương thức bay bảo đảm an toàn theo chiều thẳng đứng phía dưới vệt bay của tàu bay;

đ) Có thể không cần chiếu sáng khi vật thể là một nhà đèn hoặc thấy rằng không lắp đèn vẫn đủ Điều kiện đảm bảo an toàn hàng không.

5. Vật thể cố định vượt trên bề mặt chướng ngại vật phải được đánh dấu và nếu đường CHC sử dụng vào ban đêm phải được chiếu sáng.

6. Đánh dấu chướng ngại vật là xe cộ và các vật thể di động khác không phải là tàu bay; khi sân bay được sử dụng vào ban đêm hoặc Điều kiện tầm nhìn kém thì chúng được chiếu sáng, trừ các thiết bị và xe cộ chuyên dụng trên sân đỗ tàu bay.

7. Đánh dấu các đèn hàng không mặt đất đặt cao trong phạm vi khu bay để dễ nhận biết vào ban ngày. Không lắp đèn cảnh báo CNV ở Điểm cao khi đã có đèn chiếu sáng hoặc biển báo cho phần địa hình cao trong khu bay.

8. Đánh dấu các đường dây, đường cáp cao v.v. đi qua sông, thung lũng hay đường sá; cũng cần đánh dấu và chiếu sáng các cột đỡ chúng, nếu các đường dây và cáp đó có thể nguy hiểm cho tàu bay. Không cần đánh dấu khi chúng đã được chiếu sáng bằng đèn cảnh báo CNV cường độ cao về ban ngày.

9. Khi phải đánh dấu các đường dây điện, đường cáp trên không mà không thể đánh dấu trên dây điện và cáp đó thì phải lắp đặt đèn cảnh báo CNV cường độ cao loại B trên các cột đỡ chúng.

10. Các CNV có chiều cao 150 m hay lớn hơn so với mặt đất được đánh dấu và chiếu sáng nếu sân bay được sử dụng vào ban đêm. Không cần đánh dấu khi CNV đã được chiếu sáng bằng đèn cảnh báo CNV cường độ cao vào ban ngày.

11. Việc miễn trừ đánh dấu và hoặc chiếu sáng chướng ngại vật do Cục Tác chiến - Bộ Tổng Tham mưu quyết định.

Mục 2

ĐÁNH DẤU CHƯỚNG NGẠI VẬT HÀNG KHÔNG

1. Mọi chướng ngại vật cố định, di động ảnh hưởng đến an toàn bay cần phải đánh dấu đều phải sơn màu hoặc đặt mốc, cắm cờ, trừ khi vật thể đủ nổi bật về hình dáng, kích thước, màu sắc và không lẫn với vật thể khác.

2. Quy định về sơn màu chướng ngại vật

a) Mọi chướng ngại vật đều phải được sơn ô màu để thấy rõ hình dáng của nó trên bất kỳ mặt phẳng đứng nào đều bằng hoặc lớn hơn 4,5 m theo cả hai kích thước. Màu phải gồm nhiều hình chữ nhật phù hợp mỗi cạnh không nhỏ hơn 1.5 m và không lớn hơn 3 m. Các góc có màu sẫm hơn. Màu sắc phải tương phản với nhau và tương phản với màu sắc xung quanh nó. Màu thông dụng nhất là màu da cam và màu trắng hoặc màu đỏ và màu trắng xen kẽ nhau, trừ khi màu đó lẫn với màu xung quanh.

b) Vật thể được sơn phải có vạch màu tương phản xen kẽ nhau nếu:

- Nó chủ yếu gồm những bề mặt có cạnh là chiều ngang hoặc chiều đứng lớn hơn 1,5 m và cạnh còn lại có chiều ngang hoặc chiều đứng nhỏ hơn 4,5 m;

- Nó là dạng khung có chiều ngang hoặc chiều đứng lớn hơn 1.5 m.

Các dải sơn phải vuông góc với chiều dài nhất và có chiều rộng bằng 1/7 của chiều dài nhất hoặc 30 m (lấy theo giá trị nào nhỏ hơn). Màu sắc của các dải phải tương phản với màu xung quanh nó. Dùng màu da cam và màu trắng trừ khi màu này không tương phản và khó quan sát. Các dải ở đầu mút của vật thể có màu sẫm hơn (xem hình 1, 2-PLIV).

c) Chiều rộng dải dấu hiệu

Kích thước lớn nhất |  | Chiều rộng của dải sơn
Lớn hơn | Không vượt quá
1.5 m | 210 m | 1/7 của kích thước dài nhất
210 m | 270 m | 1/9 của kích thước dài nhất
270 m | 330 m | 1/11 của kích thước dài nhất
330 m | 390 m | 1/13 của kích thước dài nhất
390 m | 450 m | 1/15 của kích thước dài nhất
450 m | 510 m | 1/17 của kích thước dài nhất
510 m | 570 m | 1/19 của kích thước dài nhất
570 m | 630 m | 1/21 của kích thước dài nhất
Description: 1

Hình 1-PLIV. Mẫu sơn, kẻ cơ bản

d) Vật thể phải sơn một màu nếu hình chiếu của nó trên bất kỳ một mặt phẳng thẳng đứng nào đều có hai chiều nhỏ hơn 1,5 m. Phải dùng màu da cam hoặc màu đỏ trừ khi những màu này lẫn với màu nền xung quanh.

Chú thích: Đối với một vài loại nền có thể dùng màu khác với da cam hay đỏ để có đủ độ tương phản.

3. Sử dụng mốc

a) Lắp đặt các mốc ở trên hoặc bên cạnh các CNV tại những vị trí dễ nhận biết hình dáng chung của vật thể và trong thời Tiết tốt có thể nhận biết ở cự ly tối thiểu 1000 m từ trên không và 300 m từ mặt đất ở mọi hướng mà tàu bay có thể tiến đến vật thể đó. Hình dáng của mốc phải rõ trong phạm vi cần thiết để chúng không bị nhầm lẫn là các mốc dùng cho Mục đích thông tin khác và không làm tăng mối nguy hiểm cho tàu bay do mốc đánh dấu vật thể gây ra.

b) Mốc phía trên dây điện, cáp trên không v.v... có dạng hình cầu đường kính không dưới 60 cm.

c) Khoảng cách giữa hai mốc cạnh nhau hoặc giữa một mốc và một cột đỡ cần phù hợp với đường kính của mốc, trong mọi trường hợp không được xa hơn;

- 30 m khi đường kính của mốc là 60 cm;

- 35 m khi đường kính của mốc là 80 cm;

- 40 m khi đường kính của mốc nhỏ nhất là 130 cm.

Khi có nhiều tuyến đường dây, đường cáp gần nhau thì Điểm đặt mốc đánh dấu không thấp hơn tuyến đường dây cao nhất.

d) Mỗi mốc được sơn một màu. Lắp đặt các mốc trắng và đỏ hoặc trắng và da cam xen kẽ nhau. Chọn màu sắc tương phản với nền xung quanh để dễ nhìn thấy.

4. Sử dụng cờ

a) Cờ đánh dấu vật thể được cắm xung quanh hoặc trên đỉnh, hoặc xung quanh mép cao nhất của vật thể. Khi dùng cờ đánh dấu những vật thể lớn hoặc những nhóm vật thể ở gần sát nhau, phải cắm cờ cách nhau ít nhất 15 m để hạn chế nguy hiểm do cờ đánh dấu vật thể gây ra.

b) Cờ vuông dùng đánh dấu vật thể cố định không được nhỏ hơn 0,6 m, cờ vuông đánh dấu vật thể di động không được nhỏ hơn 0,9 m.

c) Cờ đánh dấu vật thể cố định có màu da cam hoặc kết hợp của hai tam giác một màu da cam và một màu trắng, hoặc một màu đỏ và một màu trắng, trừ trường hợp những màu này lẫn vào nền thì dùng các màu khác rõ hơn.

d) Kẻ màu ô vuông cho cờ đánh dấu vật thể di động, mỗi ô vuông có cạnh không nhỏ hơn 0,3 m. Các màu sắc của ô phải tương phản với nhau và tương phản với nền xung quanh. Thường dùng màu vàng da cam và màu trắng hoặc đỏ và trắng xen kẽ nhau, trừ khi các màu đó lẫn với nền xung quanh thì dùng các màu khác rõ hơn.

Mục 3

CHIẾU SÁNG CHƯỚNG NGẠI VẬT HÀNG KHÔNG

1. Các vật thể được yêu cầu chiếu sáng phải được lắp đèn cảnh báo chướng ngại vật cường độ thấp, trung bình, cao, riêng lẻ hoặc kết hợp cả ba loại đèn trên.

Chú thích: Sử dụng đèn cảnh báo chướng ngại vật cường độ cao cho cả ban ngày lẫn ban đêm. Cần thận trọng để đảm bảo các đèn này không gây lóa mắt.

2. Đèn cảnh báo chướng ngại vật cường độ thấp loại A hoặc B phải được sử dụng ở nơi mà vật thể nhỏ và chiều cao của nó so với mặt đất xung quanh nhỏ hơn 45 m.

3. Nơi sử dụng đèn cảnh báo chướng ngại vật cường độ thấp loại A hoặc B không đủ sáng hoặc cần cảnh báo đặc biệt thì dùng đèn cảnh báo chướng ngại vật cường độ trung bình hoặc cao.

4. Đèn cảnh báo chướng ngại vật cường độ thấp loại C được lắp trên xe ô tô và các vật thể di động khác, trừ tàu bay.

5. Đèn cảnh báo chướng ngại vật cường độ thấp loại B cũng phải được sử dụng đơn lẻ hoặc kết hợp với đèn cảnh báo chướng ngại vật cường độ trung bình loại B phù hợp với Điểm 6 Mục này.

6. Đèn cảnh báo chướng ngại vật cường độ trung bình loại A, B hoặc C phải được sử dụng nơi mà vật thể lớn như nhóm cây, những khối nhà lớn hoặc chiều cao của nó so với mặt đất xung quanh lớn hơn 45 m. Đèn cảnh báo chướng ngại vật cường độ trung bình loại A và C phải được sử dụng đơn lẻ nơi mà đèn cảnh báo chướng ngại vật cường độ trung bình loại B cũng được sử dụng đơn lẻ hoặc kết hợp với đèn cảnh báo chướng ngại vật cường độ thấp loại B.

Chú thích: Nhóm cây hoặc nhà được coi như vật thể lớn.

7. Đèn cảnh báo chướng ngại vật cường độ cao loại A phải được sử dụng để chỉ sự hiện diện của vật thể cao vượt quá 150 m so với cốt đất xung quanh và qua nghiên cứu thấy rằng đèn này dùng để cảnh báo chủ yếu cho vật thể vào ban ngày.

8. Đèn cảnh báo chướng ngại vật cường độ cao loại B nên dùng để chỉ sự hiện diện của những tòa tháp, những đường dây cáp cao trên không v.v... ở những nơi:

a) Cần có đèn cảnh báo sự hiện diện của những đường dây điện, dây cáp v.v...;

b) Thực tế không thể đặt được dấu hiện trên đường dây điện, dây cáp v.v...;

9. Tại nơi nếu sử dụng đèn cảnh báo CNV cường độ cao loại A hoặc B, hoặc đèn cảnh báo CNV cường độ trung bình loại A vào ban đêm có thể làm chói mắt người lái tại vùng lân cận sân bay (trong Khoảng bán kính gần 10.000 m) hoặc do yêu cầu môi trường thì có thể dùng cả hai loại đèn chiếu sáng CNV này. Hệ thống đèn này có thể bao gồm các loại đèn cảnh báo CNV cường độ cao loại A hoặc B, hoặc đèn cảnh báo CNV cường độ trung bình loại A cho ban ngày vào lúc tranh tối tranh sáng, còn đèn cảnh báo CNV cường độ trung bình loại B hoặc C cho ban đêm.

Bảng 1. Các loại đèn cảnh báo chướng ngại vật và đặc tính

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
Loại đèn | Màu | Loại tín hiệu/Tốc độ chớp | Độ sáng của nền xung quanh |  |  | Độ rộng trùm ánh sáng theo chiều thẳng đứng | Cường độ sáng (cd) ở những góc nâng lên khi đèn được lắp bằng nhau
 |  |  | Trên 500/cd/m2 | 50-500/cd/m2 | Dưới 50/cd/m2 |  | -10° | -1° | ±0° | +6° | +10°
Cường độ thấp, loại A (CN vật cố định) | Đỏ | Cố định | Không áp dụng | 10 mnm | 10 mnm | 10° | - | - | - | 10 mnm | 10 mnm
Cường độ thấp, loại B (CN vật cố định) | Đỏ | Cố định | Không áp dụng | 32 mnm | 32 mnm | 10° | - | - | - | 32 mnm | 32 mnm
Cường độ thấp, loại C (CN vật di động) | Vàng/ xanh | Chớp 60- 90 lần/phút | Không áp dụng | 40 mnm 400max | 40 mnm 400max | 12° | - | - | - | - | -
Cường độ thấp loại D Xe Follow- me | Vàng | Chớp 60- 90 lần/phút | Không áp dụng | 200 mnm 400max | 200 mnm 400max | 12° | - | - | - | - | -
Cường độ trung bình, loại A | Trắng | Chớp 20- 60 lần/phút | 20 000 ±25% | 20 000 ±25% | 2 000 ±25% | 3° mnm | 3% max | 50% mnm 75% max | 100% max | - | -
Cường độ trung bình, loại B | Đỏ | Chớp 20- 60 lần/phút | Không áp dụng | Không áp dụng | 2 000 ±25% | 3° mnm | - | 50% mnm | 100% max | - | -
Cường độ trung bình, loại C | Đỏ | Cố định | Không áp dụng | Không áp dụng | 2 000 ±25% | 3° mnm | - | 75% mnm | 100% max | - | -
Cường độ cao, loại A | Trắng | Chớp 40- 60 lần/phút | 200 000 ±25% | 20 000 ±25% | 2 000 ±25% | 30 mnm | 3% max | 50% mnm | 100% max | - | -
Cường độ cao, loại B | Trắng | Chớp 40- 60 lần/phút | 100 000 ±25% | 20 000 ±25% | 2 000 ±25% | 3°-7° mnm | 3% max | 75% mnm | 100% max | - | -

Mục 4

VỊ TRÍ CỦA ĐÈN CẢNH BÁO CHƯỚNG NGẠI VẬT

1. Một hay nhiều đèn cảnh báo chướng ngại vật cường độ thấp, trung bình hoặc cao phải đặt càng gần đỉnh vật thể càng tốt. Đèn trên cùng phải chiếu rõ được đỉnh của vật thể hoặc rìa cao nhất của vật thể trên giới hạn của bề mặt chướng ngại vật.

2. Trong trường hợp có ống khói hoặc kết cấu khác tương tự, đèn trên cùng phải được bố trí phía dưới, đủ để giảm khói bẩn bám vào đèn (xem hình 2, 3-PLIV).

3. Trong trường hợp tháp hoặc ăng ten được lắp đèn cảnh báo chướng ngại vật cường độ cao vào ban ngày phụ thuộc vào công trình khác như cần trục hoặc ăng ten có chiều cao trên 12 m, nơi mà không thể đặt được đèn cảnh báo chướng ngại vật cường độ cao trên đỉnh, một đèn phải được đặt ở một Điểm cao nhất có thể và một đèn cảnh báo chướng ngại vật cường độ trung bình loại A phát ra ánh sáng trắng phải được đặt trên đỉnh.

4. Trong trường hợp vật thể lớn hoặc nhóm vật thể ở gần nhau các đèn phía trên phải chiếu sáng ít nhất các đỉnh hoặc các cạnh của các vật thể cao nhất liên quan đến bề mặt giới hạn chướng ngại vật, để nhận rõ hình dạng và độ lớn của vật thể. Nếu hai hay nhiều cạnh có cùng một chiều cao, cạnh gần nhất khu vực hạ cánh phải được đánh dấu. Khi dùng đèn cường độ thấp, chúng phải có giãn cách đọc không quá 45 m. Khi dùng đèn cường độ trung bình, chúng phải có giãn cách theo chiều dài không quá 90 m.

5. Khi bề mặt giới hạn chướng ngại vật liên quan có độ dốc và Điểm cao nhất phía trên bề mặt giới hạn chướng ngại vật không phải là Điểm cao nhất của vật thể thì phải đặt đèn cảnh báo chướng ngại vật bổ trợ trên phần cao nhất của vật thể đó.

6. Khi một vật thể được chiếu sáng bởi đèn cảnh báo chướng ngại vật cường độ trung bình loại A và đỉnh của vật thể cao hơn 105 m so với mặt đất xung quanh hoặc độ cao đỉnh của những tòa nhà lân cận (khi xung quanh vật thể có nhiều tòa nhà cao tầng) thì đèn phụ thêm sẽ được bố trí ở Khoảng giữa. Những đèn phụ ở Khoảng giữa này được bố trí cách đều nhau từ đèn đỉnh cao nhất đến mặt đất hoặc đỉnh những tòa nhà xung quanh với một Khoảng cách thích hợp nhưng không vượt quá 105 m.

7. Khi một vật thể được chiếu sáng bởi đèn cảnh báo chướng ngại vật cường độ trung bình loại B và đỉnh của vật thể cao hơn 45 m so với mặt đất xung quanh hoặc độ cao đỉnh của những tòa nhà lân cận (khi xung quanh vật thể có nhiều tòa nhà cao tầng) thì đèn phụ thêm sẽ được bố trí ở Khoảng giữa. Những đèn phụ ở Khoảng giữa này được bổ trợ cho đèn cảnh báo chướng ngại vật có cường độ thấp loại B và bố trí cách đều nhau từ đèn đỉnh cao nhất đến mặt đất hoặc đỉnh những tòa nhà xung quanh với một Khoảng cách thích hợp nhưng không vượt quá 52 m.

8. Ở những nơi vật thể được chiếu sáng bằng đèn cảnh báo CNV cường độ trung bình loại C và đỉnh của vật thể cao hơn mặt đất xung quanh hoặc đỉnh cao của các tòa nhà gần bên (khi xung quanh vật thể có nhiều nhà cao tầng) trên 45 m, thì phải bổ sung thêm các đèn ở mức giữa. Những đèn bổ sung ở mức giữa này được bố trí cách đều nhau từ đèn trên đỉnh cao nhất đến mặt đất hoặc nóc những tòa nhà xung quanh với một Khoảng cách thích hợp, nhưng không quá 52 m.

9. Ở những nơi sử dụng đèn cảnh báo chướng ngại vật cường độ cao loại A thường được đặt với Khoảng cách không vượt quá 105 m đều nhau tính từ đèn dưới mặt đất đến đèn ở đỉnh với tiêu chuẩn như ở Khoản 1 Mục 4, trừ nơi bị nhà cao tầng bao quanh, khi đó Điểm cao nhất của nhà cao tầng xung quanh có thể được coi như Điểm dưới mặt đất để định rõ số hàng đèn.

10. Nơi sử dụng đèn cảnh báo chướng ngại vật cường độ cao loại B phải đặt đèn ở 3 mức sau:

a) Ở trên đỉnh tháp;

b) Ở mức thấp nhất của các đoạn nối của đường dây hoặc cáp;

c) Ở Khoảng giữa của 2 mức.

Chú thích: Trong một vài trường hợp sẽ yêu cầu vị trí đặt đèn tách rời khỏi tòa tháp.

11. Số lượng và cách bố trí các đèn cảnh báo chướng ngại vật cường độ thấp, trung bình, cao tại mỗi mức cần phải đánh dấu làm cho vật thể được nhìn thấy từ mọi góc phương vị. Nơi đặt đèn bị vật thể bên cạnh che khuất theo bất kỳ hướng nào cần bổ sung đèn trên vật thể đó theo cách giống như vật thể cần được chiếu sáng ở phía đèn bị che khuất.

12. Những vật thể lớn như nhóm cây, khối nhà lớn hoặc khu nhà cao tầng trong thành phố có chiều cao từ 45 m trở lên, đèn được lắp từ phần che khuất trở lên đến đỉnh của công trình.

Hình 2-PLIV. Ví dụ chiếu sáng và đánh dấu cao trình

- Hình 3-PLIV. Chiếu sáng công trình

PHỤ LỤC V

QUY ĐỊNH KHOẢNG CÁCH TỐI THIỂU CỦA CÁC CHƯỚNG NGẠI VẬT NẰM TRONG HÀNH LANG AN TOÀN KỸ THUẬT ĐẾN MÉP NGOÀI BÃI ANTEN HÀNG KHÔNG DÂN DỤNG
(Ban hành kèm theo Nghị định số 32/2016/NĐ-CP ngày 06 tháng 5 năm 2016 của Chính phủ)

TT | DANH MỤC CHƯỚNG NGẠI VẬT | LOẠI HỆ THỐNG ANTEN
 |  | Thông tin VHF | Rađa | DVOR/DME | CVOR/DME
1 | Cây cao từ 1,2 m đến 5 m. | “0” | “0” | 50 m | 65 m
2 | Cây cao trên 5 m đến 10 m; đường ô tô. | “0” | “0” | 100 m | 250 m
3 | Nhóm cây cao trên 10 m; hàng rào kim loại; đường dây thông tin; đường dây điện đến 10 kV. | “0” | “0” | 200 m | 400 m
4 | Nhà cấp 4 có mái kim loại; công trình không có kết cấu kim loại cao từ 6 m đến 10 m. | 100 m | 200 m | 100 m | 250 m
5 | Công trình có kết cấu kim loại cao dưới 8 m. | 200 m | 300 m | 200 m | 400 m
6 | Công trình có kết cấu kim loại cao từ 8 m đến 15 m; đường dây điện trên 10 kV. | 200 m | 500 m | 300 m | 600 m

Ghi chú: “0” Là không quy định

PHỤ LỤC VI

MẪU ĐƠN ĐỀ NGHỊ CHẤP THUẬN ĐỘ CAO CÔNG TRÌNH
(Ban hành kèm theo Nghị định số 32/2016/NĐ-CP ngày 06 tháng 5 năm 2016 của Chính phủ)

Mẫu số: 01ĐNCTĐC (đối với tổ chức)

CƠ QUAN, ĐƠN VỊ ...
-------

Số:………/………
V/v………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày …… tháng …… năm……

ĐƠN ĐỀ NGHỊ

Chấp thuận độ cao công trình

Kính gửi: Cục Tác chiến - Bộ Tổng Tham mưu.

1. Tên cơ quan, đơn vị đề nghị chấp thuận độ cao công trình: ..............................

2. Địa chỉ cơ quan:....................................................... (số điện thoại, fax nếu có)

3. Tên, tính chất, quy mô công trình: ....................................................................

(Đối với các trạm thu, phát sóng vô tuyến phải nêu rõ dải tần số, công suất; đối với đường điện cao thế phải nêu rõ điện thế, hướng tuyến, độ cao các cột, tọa độ, cốt đất tự nhiên vị trí các cột và độ võng của đường dây; đối với cáp treo phải nêu rõ hướng tuyến, độ cao các cột đỡ, tọa độ, cốt đất tự nhiên vị trí các cột và độ võng của đường cáp; đối với ống khói nhà máy phải nêu rõ độ cao xây dựng và độ cao cột khói khi hoạt động).

4. Vị trí công trình: ................................................................................................

(Địa chỉ hành chính, ranh giới khu đất, tọa độ địa lý theo hệ tọa độ VN-2.000 hoặc WGS-84 (theo kinh độ, vĩ độ thuộc độ, phút, giây), cốt đất tự nhiên so với mực nước biển trung bình).

5. Độ cao dự kiến xây dựng công trình: ...............................................................

6. Cốt đất tự nhiên khu vực xây dựng công trình: ................................................

7. Thời gian xây dựng công trình: .........................................................................

Văn bản gửi kèm: ..................................................................................................

................................................................................................................................

Đề nghị Cục Tác chiến - Bộ Tổng Tham mưu xem xét, giải quyết theo quy định./.

THỦ TRƯỞNG CƠ QUAN, ĐƠN VỊ
(Ký, đóng dấu và ghi rõ họ tên)

Mẫu số: 02ĐNCTĐC (đối với cá nhân)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

…………, ngày ……tháng ……năm……

ĐƠN ĐỀ NGHỊ

Chấp thuận độ cao công trình

Kính gửi: Cục Tác chiến - Bộ Tổng Tham mưu.

1. Tên cá nhân đề nghị chấp thuận độ cao công trình: ..........................................

2. Địa chỉ:.................................................................... (số điện thoại, fax nếu có).

3. Tên, tính chất, quy mô công trình: ....................................................................

4. Vị trí công trình: ................................................................................................

(Địa chỉ hành chính, ranh giới khu đất, tọa độ địa lý theo hệ tọa độ VN-2000 hoặc WGS-84 (theo kinh độ, vĩ độ thuộc độ, phút, giây), cốt đất tự nhiên so với mực nước biển trung bình).

5. Độ cao dự kiến xây dựng công trình: ...............................................................

6. Cốt đất tự nhiên khu vực xây dựng công trình: ................................................

7. Thời gian xây dựng công trình: .........................................................................

Văn bản gửi kèm: ..................................................................................................

................................................................................................................................

Đề nghị Cục Tác chiến - Bộ Tổng Tham mưu xem xét, giải quyết theo quy định./.

NGƯỜI LÀM ĐƠN
(Ký, ghi rõ họ tên)


QD 2007 - 10 boi thuong ung truoc khong hoan lai trong van tai hang khong

BỘ GIAO THÔNG VẬN TẢI --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 10/2007/QĐ-BGTVT | Hà Nội, ngày 27 tháng 02 năm 2007

QUYẾT ĐỊNH

VỀ VIỆC BỒI THƯỜNG ỨNG TRƯỚC KHÔNG HOÀN LẠI TRONG VẬN CHUYỂN HÀNH KHÁCH BẰNG ĐƯỜNG HÀNG KHÔNG

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04/04/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Theo đề nghị của Vụ trưởng Vụ Pháp chế và Cục trưởng Cục Hàng không Việt Nam,

QUYẾT ĐỊNH

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quyết định này quy định về việc bồi thường ứng trước không hoàn lại mà người vận chuyển phải trả cho hành khách trong vận chuyển hành khách bằng đường hàng không tại Việt Nam trong trường hợp do lỗi của người vận chuyển, hành khách đã được xác nhận chỗ trên chuyến bay nhưng không được vận chuyển hoặc chuyến bay bị huỷ.

2. Quyết định này được áp dụng đối với các chuyến bay nội địa thường lệ, chuyến bay quốc tế thường lệ của các hãng hàng không Việt Nam và nước ngoài xuất phát từ Việt Nam.

Điều 2. Giải thích từ ngữ

1. "Bồi thường ứng trước không hoàn lại" là việc bồi thường bằng tiền, dịch vụ hoặc lợi ích vật chất khác mà người vận chuyển phải trả cho hành khách trong các trường hợp theo quy định của pháp luật không phụ thuộc vào việc xác định mức thiệt hại thực tế của hành khách và không phải hoàn lại trong mọi trường hợp.

2. “Khách bị từ chối vận chuyển” là hành khách đã có vé và đã được xác nhận chỗ trên chuyến bay nhưng bị người vận chuyển từ chối vận chuyển.

3. “Huỷ chuyến bay” là việc không thực hiện một chuyến bay đã có kế hoạch từ trước mà trên chuyến bay đó có ít nhất một chỗ đã được đặt trước.

4. “Xác nhận chỗ” là việc người vận chuyển xác nhận hành khách đã có chỗ trên chuyến bay.

Điều 3. Trách nhiệm của người vận chuyển

1. Người vận chuyển phải trả tiền bồi thường ứng trước không hoàn lại cho hành khách có vé và đã được xác nhận chỗ trên chuyến bay với mức quy định tại Điều 4 của Quyết định này trong trường hợp từ chối vận chuyển hoặc huỷ chuyến bay, trừ trường hợp được miễn trách nhiệm quy định tại các khoản 2, 3, 4 và 5 của Điều này.

2. Người vận chuyển được miễn trách nhiệm trả tiền bồi thường ứng trước không hoàn lại trong trường hợp từ chối vận chuyển hành khách vì lý do sau đây:

a) Do tình trạng sức khoẻ của hành khách mà người vận chuyển nhận thấy việc vận chuyển hoặc vận chuyển tiếp sẽ gây nguy hại cho hành khách đó, cho những người khác trong tàu bay hoặc gây nguy hại cho chuyến bay;

b) Để ngăn ngừa lây lan dịch bệnh;

c) Hành khách không tuân thủ nghĩa vụ của hành khách theo quy định của pháp luật;

d) Hành khách không có mặt làm thủ tục hàng không tại cảng hàng không hoặc địa điểm khác theo thoả thuận với người vận chuyển, theo các điều kiện được người vận chuyển công bố trước bằng văn bản (bao gồm cả bằng hình thức điện tử);

đ) Hành khách không chấp hành đúng điều lệ vận chuyển hoặc các điều kiện của hợp đồng vận chuyển;

e) Hành khách có hành vi làm mất trật tự công cộng, uy hiếp an toàn bay hoặc gây ảnh hưởng đến tính mạng, sức khoẻ, tài sản của người khác;

g) Hành khách trong tình trạng say rượu, bia hoặc các chất kích thích khác;

h) Vì lý do an ninh hàng không;

i) Hành khách tự nguyện từ bỏ xác nhận chỗ theo thoả thuận với người vận chuyển;

k) Theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Người vận chuyển được miễn trách nhiệm trả tiền bồi thường ứng trước không hoàn lại cho hành khách trong trường hợp người vận chuyển chứng minh được rằng đã thông báo cho hành khách về việc huỷ chuyến bay ít nhất 24 giờ trước giờ khởi hành dự kiến hoặc hành khách không đăng ký địa chỉ liên lạc, không liên hệ được với hành khách theo địa chỉ đã đăng ký.

4. Người vận chuyển được miễn trách nhiệm trả tiền bồi thường ứng trước không hoàn lại cho hành khách trong trường hợp huỷ chuyến bay vì một trong các lý do sau đây:

a) Điều kiện thời tiết ảnh hưởng đến khai thác an toàn chuyến bay;

b) Nguy cơ an ninh ảnh hưởng đến khai thác an toàn chuyến bay;

c) Chuyến bay không thể thực hiện theo quyết định của cơ quan nhà nước có thẩm quyền mà không phải do lỗi của người vận chuyển;

d) Hành khách được bố trí hành trình đến điểm đến theo kế hoạch của chuyến bay bị huỷ với thời gian đến không quá thời gian đến dự kiến của chuyến bay đã được xác nhận chỗ trên 3 giờ; trong trường hợp điểm đến theo kế hoạch của chuyến bay bị huỷ là điểm nối chuyến trong hành trình của hành khách, hành khách được bố trí đến điểm đến của hành trình với thời gian đến không quá thời gian đến dự kiến trên 6 giờ.

đ) Sự cố kỹ thuật xảy ra trong quá trình khai thác tàu bay, tính từ thời điểm người chỉ huy tàu bay ký tiếp nhận tàu bay sẵn sàng thực hiện chuyến bay cho đến khi kết thúc chuyến bay;

e) Do xung đột vũ trang, mất ổn định chính trị, đình công, sân bay bị đóng, các nhà cung cấp dịch vụ có liên quan không thể cung cấp dịch vụ cho chuyến bay hoặc các trường hợp bất khả kháng khác.

5. Người vận chuyển được miễn trách nhiệm trả tiền bồi thường ứng trước trong trường hợp hành khách được vận chuyển miễn phí; hành khách được vận chuyển theo giá giảm áp dụng đối với nhân viên hãng hàng không (Industry Discount Tickets), nhân viên đại lý của hãng hàng không (Agent Discount).

6. Người vận chuyển có nghĩa vụ tiếp nhận và giải quyết kịp thời các khiếu nại của hành khách bị từ chối vận chuyển hoặc huỷ chuyến bay nhằm đảm bảo việc thực hiện các quyền lợi của hành khách.

7. Việc thực hiện nghĩa vụ quy định tại Điều này không ảnh hưởng đến việc thực hiện các nghĩa vụ khác của người vận chuyển khi vận chuyển hành khách được quy định tại Điều 145 Luật Hàng không dân dụng Việt Nam.

Điều 4. Mức tiền bồi thường ứng trước không hoàn lại

1. Mức bồi thường đối với chuyến bay nội địa như sau:

a) Chuyến bay có độ dài đường bay dưới 500 km: 100.000 VNĐ;

b) Chuyến bay có độ dài đường bay từ 500 km đến dưới 1.000 km: 200.000 VNĐ;

c) Chuyến bay có độ dài đường bay từ 1.000 km trở lên: 300.000 VNĐ.

2. Mức bồi thường đối với chuyến bay quốc tế như sau:

a) Chuyến bay có độ dài đường bay dưới 1.000 km: 25 USD;

b) Chuyến bay có độ dài đường bay từ 1.000 km đến dưới 2.500 km: 50 USD;

c) Chuyến bay có độ dài đường bay từ 2.500 km đến dưới 5.000 km: 80 USD;

d) Chuyến bay có độ dài đường bay từ 5.000 km trở lên: 150 USD.

3. Người vận chuyển có thể quy định mức bồi thường thiệt hại ứng trước không hoàn lại nhưng không được thấp hơn mức quy định tại khoản 1 và khoản 2 Điều này.

Điều 5. Công bố độ dài đường bay

Cục Hàng không Việt Nam có trách nhiệm công bố độ dài đường bay nội địa và quốc tế xuất phát từ Việt Nam làm cơ sở cho việc tính mức tiền bồi thường ứng trước không hoàn lại nêu tại Điều 4 của Quyết định này.

Điều 6. Phương thức và thời hạn trả tiền bồi thường ứng trước không hoàn lại

1. Đối với trường hợp từ chối vận chuyển, người vận chuyển có nghĩa vụ trả tiền bồi thường ngay cho hành khách tại một trong các địa điểm sau đây:

a) Cảng hàng không nơi hành khách bị từ chối vận chuyển;

b) Văn phòng đại diện của hãng hàng không được người vận chuyển chỉ định trong trường hợp hành khách làm thủ tục tại địa điểm khác ngoài cảng hàng không theo thoả thuận với người vận chuyển.

2. Đối với trường hợp huỷ chuyến bay, theo sự lựa chọn của hành khách, người vận chuyển có nghĩa vụ trả tiền bồi thường ngay cho hành khách tại một trong các địa điểm sau đây:

a) Cảng hàng không nơi chuyến bay bị huỷ;

b) Văn phòng đại diện của hãng hàng không theo yêu cầu của hành khách hoặc được người vận chuyển chỉ định;

c) Vào tài khoản do hành khách cung cấp trong thời hạn 14 ngày làm việc kể từ ngày huỷ chuyến bay.

3. Tiền bồi thường ứng trước không hoàn lại có thể được trả cho hành khách bằng các hình thức sau đây:

a) Tiền mặt;

b) Chuyển khoản ngân hàng; séc ngân hàng;

c) Vé miễn cước hoặc các dịch vụ miễn phí khác trong trường hợp hành khách chấp thuận.

Điều 7. Trách nhiệm của Cảng vụ hàng không

1. Cảng vụ hàng không có trách nhiệm niêm yết Quyết định này và thông báo độ dài đường bay tại cảng hàng không; giám sát việc thực hiện các nghĩa vụ của người vận chuyển tại cảng hàng không, yêu cầu người vận chuyển giải quyết khiếu nại của hành khách.

2. Cảng vụ hàng không có nghĩa vụ báo cáo định kỳ hàng tháng hoặc đột xuất theo yêu cầu cho Cục Hàng không Việt Nam về tình hình thực hiện giám sát được quy định tại khoản 1 của Điều này.

Điều 8. Hiệu lực thi hành

Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 9. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Giám đốc Cảng vụ hàng không, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 9;
- Văn phòng Chính phủ;
- Bộ Tài chính;
- Các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Lưu: VT, PC.

BỘ TRƯỞNG

Hồ Nghĩa Dũng


QD 2007 - 13 cap giay cn du dk van chuyen hang nguy hiem

BỘ GIAO THÔNG VẬN TẢI ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 13/2007/QĐ-BGTVT | Hà Nội, ngày 26 tháng 03 năm 2007

QUYẾT ĐỊNH

VỀ VIỆC CẤP, CÔNG NHẬN GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN VẬN CHUYỂN HÀNG NGUY HIỂM BẰNG ĐƯỜNG HÀNG KHÔNG

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 06 năm 2006;
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 4 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Theo đề nghị của Vụ trưởng Vụ Vận tải và Cục trưởng Cục Hàng không Việt Nam,

QUYẾT ĐỊNH

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quyết định này quy định về điều kiện, trình tự, thủ tục cấp, công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không cho các hãng hàng không Việt Nam và các hãng hàng không nước ngoài kinh doanh vận chuyển hàng không tại Việt Nam.

2. Quyết định này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến việc cấp, công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không.

Điều 2. Quy định chung đối với việc vận chuyển hàng nguy hiểm bằng đường hàng không

Việc vận chuyển hàng nguy hiểm bằng đường hàng không phải tuân thủ theo các quy định của:

1. Công ước về hàng không dân dụng quốc tế, Phụ lục 18 về vận chuyển an toàn hàng nguy hiểm bằng đường hàng không (The Safe Transport of Dangerous Goods by Air);

2. Tài liệu hướng dẫn kỹ thuật về vận chuyển hàng nguy hiểm (Technical Instructions for the Safe Transport of Dangerous Goods by Air – Doc 9284) của Tổ chức hàng không dân dụng quốc tế (sau đây gọi tắt là Tài liệu hướng dẫn kỹ thuật của ICAO);

3. Luật Hàng không dân dụng Việt Nam;

4. Pháp luật liên quan đến hàng nguy hiểm được vận chuyển.

Điều 3. Điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không của hãng hàng không Việt Nam

1. Có giấy phép kinh doanh vận chuyển hàng không.

2. Có Giấy chứng nhận người khai thác tàu bay cho phép vận chuyển hàng nguy hiểm bằng đường hàng không do Cục Hàng không Việt Nam cấp hoặc công nhận.

Điều 4. Điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không của hãng hàng không nước ngoài

1. Hãng hàng không nước ngoài chỉ được phép vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không sau khi được Cục Hàng không Việt Nam cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không.

2. Hãng hàng không nước ngoài chỉ được phép vận chuyển hàng nguy hiểm không thường lệ bằng đường hàng không sau khi được Cục Hàng không Việt Nam công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không do quốc gia của hãng hàng không hoặc của người khai thác tàu bay liên quan cấp.

Điều 5. Điều kiện cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không của hãng hàng không nước ngoài

1. Được cấp quyền vận chuyển hàng không thường lệ tại Việt Nam.

2. Có Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không còn giá trị do Quốc gia của hãng hàng không hoặc của người khai thác tàu bay liên quan cấp và được Cục Hàng không Việt Nam công nhận.

3. Có nhân viên chịu trách nhiệm về vận chuyển hàng nguy hiểm tại cảng hàng không, sân bay liên quan của Việt Nam, đáp ứng tiêu chuẩn theo quy định về nhân viên hàng không.

Điều 6. Thủ tục, trình tự cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không của hãng hàng không Việt Nam

Trình tự, thủ tục cấp Giấy chứng nhận người khai thác tàu bay do Cục Hàng không Việt Nam cấp đối với hãng hàng không Việt Nam đã có nội dung quy định về việc cho phép vận chuyển hàng nguy hiểm bằng đường hàng không. Do vậy thủ tục, trình tự cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không của hãng hàng không Việt Nam được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận người khai thác tàu bay.

Điều 7. Thủ tục, trình tự cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không của hãng hàng không nước ngoài

1. Hãng hàng không nước ngoài đề nghị cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không phải gửi hồ sơ tới Cục Hàng không Việt Nam, bao gồm các tài liệu sau đây:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không;

b) Bản sao Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không do Quốc gia của hãng hàng không hoặc của người khai thác tàu bay liên quan cấp;

c) Bản sao Chứng chỉ chuyên môn về vận chuyển hàng nguy hiểm của nhân viên nêu tại khoản 3 Điều 5 của Quyết định này được cấp bởi cơ sở đào tạo, huấn luyện nghiệp vụ đã được Cục Hàng không Việt Nam cấp hoặc công nhận Giấy chứng nhận đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không.

d) Biên lai hoặc tài liệu xác nhận về nộp lệ phí.

2. Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ, Cục Hàng không Việt Nam thẩm định, đánh giá nội dung hồ sơ và quyết định việc cấp Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không. Trong trường hợp từ chối đơn đề nghị thì phải thông báo bằng văn bản cho người đề nghị biết và nêu rõ lý do. Trong quá trình thẩm định, Cục Hàng không Việt Nam có quyền yêu cầu người nộp hồ sơ bổ sung những tài liệu liên quan hoặc giải trình trực tiếp.

3. Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không bị mất giá trị hiệu lực trong các trường hợp sau đây:

a) Không còn đáp ứng được điều kiện cấp Giấy chứng nhận;

b) Cố ý làm sai lệch thông tin trong hồ sơ xin cấp Giấy chứng nhận;

c) Bị xử phạt vi phạm hành chính bằng hình thức thu hồi Giấy chứng nhận.

Điều 8. Công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không của hãng hàng không nước ngoài

1. Cục Hàng không Việt Nam công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không của nước ngoài quy định tại khoản 2 Điều 4, khoản 2 Điều 5 của Quyết định này trên cơ sở Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Trong trường hợp không có quy định của Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Cục Hàng không Việt Nam xem xét công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không của nước ngoài trên cơ sở phê duyệt Quy chế vận chuyển hàng nguy hiểm, Chương trình đào tạo nhân viên trong lĩnh vực vận chuyển hàng nguy hiểm của hãng hàng không nước ngoài.

3. Cục Hàng không Việt Nam xem xét công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không quy định tại khoản 2 Điều này trong thời hạn 30 ngày kể từ ngày nhận được đơn đề nghị kèm theo các tài liệu liên quan. Trong trường hợp từ chối đơn đề nghị thì phải thông báo bằng văn bản cho người đề nghị biết và nêu rõ lý do.

Điều 9. Hiệu lực thi hành

Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Điều 10. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như điều 10;
- Các Thứ trưởng;
- Văn phòng Chính phủ
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Lưu VT,VTải.

BỘ TRƯỞNG

Hồ Nghĩa Dũng


QD 2007 - 21 quy che thong bao tin tuc hang khong

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 21/2007/QĐ-BGTVT | Hà Nội, ngày 06 tháng 04 năm 2007

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ THÔNG BÁO TIN TỨC HÀNG KHÔNG

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải và Cục trưởng Cục Hàng không Việt Nam,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này "Quy chế thông báo tin tức hàng không".

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Quyết định số 10/2004/QĐ-BGTVT ngày 25 tháng 6 năm 2004 của Bộ trưởng Bộ Giao thông vận tải về việc ban hành “Quy chế công tác không báo hàng không dân dụng Việt Nam”.

Điều 3. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Bộ Quốc phòng;
- Các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website CP;
- Lưu VT, VTải (3).

BỘ TRƯỞNG

Hồ Nghĩa Dũng

QUY CHẾ

THÔNG BÁO TIN TỨC HÀNG KHÔNG
(Ban hành kèm theo Quyết định số 21/2007/QĐ-BGTVT ngày 06 tháng 4 năm 2007 của Bộ trưởng Bộ Giao thông vận tải)

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quy chế này quy định về tổ chức và quản lý việc thông báo tin tức hàng không liên quan đến đảm bảo an toàn cho hoạt động bay đi, đến các cảng hàng không, sân bay của Việt Nam, hoạt động bay qua vùng trời Việt Nam và phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý; hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không; cơ sở cung cấp dịch vụ thông báo tin tức hàng không, nhân viên thông báo tin tức hàng không; trách nhiệm của các tổ chức, cá nhân trong lĩnh vực thông báo tin tức hàng không.

2. Quy chế này áp dụng đối với các hãng hàng không, người khai thác tàu bay, doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không, cơ sở cung cấp dịch vụ thông báo tin tức hàng không, nhân viên thông báo tin tức hàng không và các tổ chức, cá nhân khác có liên quan trong lĩnh vực thông báo tin tức hàng không.

Điều 2. Quy ước viết tắt

Trong Quy chế này, các chữ viết tắt dưới đây được hiểu như sau:

1. ACC (Area control centre): Trung tâm kiểm soát đường dài.

2. AFS (Aeronautical fixed service): Dịch vụ cố định hàng không.

3. AFTN (Aeronautical fixed telecommunication network): Mạng viễn thông cố định hàng không.

4. AGA (Aerodromes, Air Routes and Ground aids): Sân bay, đường bay và phù trợ mặt đất.

5. AIC (Aeronautical information circular): Thông tri hàng không.

6. AIP (Aeronautical information publication): Tập thông báo tin tức hàng không.

7. AIRAC (Aeronautical information regulation and control): Hệ thống kiểm soát và điều chỉnh tin tức hàng không.

8. AIS (Aeronautical information service): Dịch vụ thông báo tin tức hàng không.

9. APP (Approach control unit): Cơ sở kiểm soát tiếp cận.

10. ASHTAM (special format of NOTAM providing information on the status activities of volcano): NOTAM đặc biệt có mẫu phát hành riêng biệt để thông báo về sự thay đổi hoạt động của núi lửa, sự phun của núi lửa, mây tro bụi núi lửa có ảnh hưởng đến hoạt động bay.

11. ATS (Air traffic service): Dịch vụ không lưu.

12. COM (Communication): Thông tin.

13. FIR (Flight information region): Vùng thông báo bay.

14. ICAO (International Civil Aviation Organization): Tổ chức hàng không dân dụng quốc tế.

15. MET (Meteorology): Khí tượng.

16. NIL (Non or I have nothing to send to you): Không hoặc tôi không có gì thông báo cho anh.

17. NOF (International NOTAM Office): Phòng NOTAM quốc tế.

18. NOTAM (Notice to Airmen): Điện văn thông báo hàng không.

19. NOTAMN (new NOTAM): NOTAM chứa đựng các thông tin mới.

20. NOTAMR (replacement NOTAM): NOTAM thông báo thay thế một NOTAM đã được phát hành trước đó.

21. NOTAMC (cancelled NOTAM ): NOTAM thông báo hủy bỏ một NOTAM đã được phát hành trước đó.

22. PIB (Pre-flight information bulletin): Bản thông báo tin tức trước chuyến bay.

23. SAR (Search and Rescue): Tìm kiếm và cứu nạn.

24. SNOWTAM (special format of NOTAM notifying the presence or removal of hazardous conditions due to snow, ice, slush or standing water on the movement area): NOTAM đặc biệt thông báo sự xuất hiện hoặc loại bỏ các điều kiện nguy hiểm do tuyết, băng, tuyết tan hoặc nước trên khu hoạt động của sân bay.

25. TWR (Aerodrome control tower): Đài kiểm soát tại sân bay.

26. UTC (Universal time coordination): Giờ quốc tế.

Điều 3. Giải thích thuật ngữ

Trong Quy chế này, các thuật ngữ dưới đây được hiểu như sau:

1. “Bản danh mục NOTAM còn hiệu lực” (Checklist of valid NOTAM) là danh mục các NOTAM còn hiệu lực được phát hành hàng tháng thông qua mạng viễn thông hàng không.

2. “Bản đồ, sơ đồ hàng không” (Aeronautical maps and charts) là các bản đồ, sơ đồ chứa đựng các tin tức hàng không cần thiết để người lái, các tổ chức và cá nhân liên quan đến hoạt động bay sử dụng.

3. “Bản thông báo tin tức trước chuyến bay” (Pre-flight information bulletin) là bản thông báo gồm các NOTAM còn hiệu lực có tính chất khai thác quan trọng ảnh hưởng đến hoạt động bay, được chuẩn bị để cung cấp cho tổ lái trước chuyến bay.

4. “Bản tóm tắt nội dung NOTAM còn hiệu lực” (List of valid NOTAM) là bản tóm tắt nội dung của các NOTAM còn hiệu lực được phát hành hàng tháng bằng ngôn ngữ phổ thông.

5. “Dịch vụ thông báo tin tức hàng không” (Aeronautical information service) là hoạt động thu thập, xử lý, biên soạn, phát hành và cung cấp các tin tức cần thiết trong nước và quốc tế đảm bảo an toàn cho hoạt động bay.

6. “Điện văn thông báo hàng không” (NOTAM) là thông báo bằng phương tiện viễn thông về thông tin liên quan đến việc lắp đặt, tình trạng hoặc sự thay đổi của phương tiện dẫn đường, các dịch vụ, phương thức khai thác hoặc sự nguy hiểm mà tổ lái và những người có liên quan đến hoạt động bay cần phải nhận biết kịp thời để xử lý.

7. “Kiểm soát và điều chỉnh tin tức hàng không” (Aeronautical information regulation and control) là hệ thống thông báo trước về những thay đổi quan trọng ảnh hưởng trực tiếp đến hoạt động bay, căn cứ vào những ngày có hiệu lực chung do Tổ chức hàng không dân dụng quốc tế quy định.

8. “NOTAM nhắc lại” (Trigger NOTAM) là NOTAM nhắc nhở người sử dụng về tập tu chỉnh AIP hoặc tập bổ sung AIP được phát hành theo chu kỳ AIRAC.

9. “Phòng NOTAM quốc tế” (International NOTAM office) là cơ sở do Cục Hàng không Việt Nam chỉ định để trao đổi NOTAM giữa Việt Nam và các quốc gia khác.

10. “Phòng thủ tục bay” (Air traffic services reporting office) là cơ sở nhận báo cáo liên quan đến dịch vụ không lưu và kế hoạch bay không lưu trước khi tàu bay khởi hành.

11. “Tầm phủ thông báo tin tức hàng không” (AIS coverage) là phạm vi cung cấp tin tức hàng không cho chặng bay đầu tiên của các chuyến bay xuất phát từ Việt Nam.

12. “Tập bổ sung AIP” (AIP Supplement) là tài liệu chứa đựng những thay đổi mang tính chất tạm thời đối với những tin tức trong AIP và được phát hành bằng những trang đặc biệt.

13. “Tập thông báo tin tức hàng không” (Aeronautical information publication) là tài liệu thông báo tin tức hàng không cơ bản, bao gồm những tin tức ổn định lâu dài, cần thiết cho hoạt động bay.

14. “Tập tin tức hàng không trọn gói” (Intergrated aeronautical information package) gồm các tài liệu sau đây:

a) Tập AIP, tập tu chỉnh AIP;

b) Tập bổ sung AIP;

c) NOTAM và PIB;

d) AIC;

đ) Bản danh mục NOTAM còn hiệu lực và Bản tóm tắt nội dung NOTAM còn hiệu lực.

15. “Tập tu chỉnh AIP” (AIP Amendment) là tài liệu chứa đựng những thay đổi mang tính chất lâu dài đối với những tin tức trong AIP.

16. “Thông tri hàng không” (Aeronautical information circular) là bản thông báo gồm những tin tức liên quan đến an toàn bay, dẫn đường, kỹ thuật, hành chính, pháp luật của Việt Nam mà những tin tức đó không phù hợp phổ biến bằng NOTAM hoặc AIP.

Điều 4. Ấn phẩm thông báo tin tức hàng không

1. Các ấn phẩm thông báo tin tức hàng không bao gồm:

a) Tập AIP, tập tu chỉnh AIP;

b) Tập bổ sung AIP;

c) NOTAM và PIB;

d) AIC;

đ) Bản danh mục NOTAM còn hiệu lực và Bản tóm tắt nội dung NOTAM còn hiệu lực;

e) Các tài liệu hướng dẫn, các sơ đồ và các bản đồ hàng không liên quan đến hoạt động bay.

2. Việc cung cấp và trao đổi ấn phẩm thông báo tin tức hàng không với các tổ chức, cá nhân liên quan đến hoạt động bay phải thực hiện theo Quy chế này và các quy định của ICAO.

Điều 5. Nguồn thu thập tin tức hàng không

Tin tức hàng không được thu thập từ các nguồn sau đây:

1. Cơ sở thông báo tin tức hàng không của các quốc gia có thỏa thuận trao đổi các ấn phẩm thông báo tin tức hàng không với Việt Nam;

2. Báo cáo sau chuyến bay của tổ lái;

3. Các cơ quan, tổ chức Việt Nam bao gồm:

a) Doanh nghiệp cảng hàng không;

b) Cơ sở cung cấp dịch vụ thông tin, dẫn đường, giám sát;

c) Cơ sở cung cấp dịch vụ không lưu;

d) Cơ sở cung cấp dịch vụ khí tượng;

đ) Cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn;

e) Cảng vụ hàng không;

g) Cơ quan, đơn vị của Bộ Quốc phòng;

h) Các cơ quan, tổ chức khác có liên quan.

Điều 6. Các loại tin tức hàng không

Tin tức hàng không được phân thành các loại sau đây:

1. Tin tức có tính chất tạm thời, bao gồm:

a) Tin tức về việc dừng khai thác đường cất hạ cánh, đường lăn, sân đỗ;

b) Tin tức về việc dừng hoạt động để bảo dưỡng các phù trợ dẫn đường, các phương tiện phục vụ điều hành bay;

c) Tin tức về các thay đổi quan trọng có ảnh hưởng đến việc khai thác bay;

d) Tin tức về hoạt động tại các khu vực cấm bay, khu vực hạn chế bay, khu vực nguy hiểm;

đ) Những tin tức và các hoạt động khác có ảnh hưởng đến an toàn bay;

2. Tin tức có tính chất lâu dài, bao gồm:

a) Tin tức về việc đưa vào khai thác hoặc chấm dứt khai thác đường cất hạ cánh, đường lăn, sân đỗ và các phương tiện thông tin dẫn đường, giám sát;

b) Tin tức về số liệu đường cất hạ cánh của các sân bay;

c) Tin tức về kiểu loại, tần số và vị trí của các thiết bị phù trợ dẫn đường trên đường bay;

d) Tin tức về dịch vụ không lưu, thông tin, khí tượng, tìm kiếm, cứu nạn;

đ) Các phương thức không lưu;

e) Những tin tức có tính chất lâu dài khác liên quan tới hoạt động bay;

3. Tin tức hành chính.

Điều 7. Cung cấp, trao đổi tin tức hàng không

1. Cơ sở cung cấp dịch vụ thông báo tin tức hàng không có trách nhiệm ký kết văn bản thỏa thuận về việc cung cấp, trao đổi thông tin hàng không liên quan đến hoạt động bay với các cơ sở cung cấp dịch vụ không lưu, thông tin, dẫn đường, giám sát, khí tượng, tìm kiếm, cứu nạn và các cơ sở khác có liên quan.

2. Các cơ quan, đơn vị có trách nhiệm cung cấp tin tức liên quan đến dịch vụ thông báo tin tức hàng không phải chỉ định người có trách nhiệm duy trì liên lạc trực tiếp và thường xuyên với cơ sở cung cấp dịch vụ thông báo tin tức hàng không và thông báo cho các cơ sở cung cấp dịch vụ thông báo tin tức hàng không nhằm tạo điều kiện cho việc trao đổi tin tức được thuận tiện, nhanh chóng, chính xác.

Điều 8. Yêu cầu về thời gian xử lý và phát hành tin tức hàng không

1. Tất cả các tin tức có ảnh hưởng đến an toàn bay phải được cung cấp đầy đủ và chính xác vào thời gian được quy định tại Chương III, IV và V của Quy chế này.

2. Khi có dự kiến thay đổi về cơ sở hạ tầng, trang thiết bị kỹ thuật, phương thức khai thác, các cơ quan đơn vị liên quan phải lập kế hoạch và tính đến khoảng thời gian cần thiết để các cơ sở cung cấp dịch vụ thông báo tin tức hàng không chuẩn bị và phát hành các tin tức đó dưới hình thức các ấn phẩm thông báo tin tức hàng không phù hợp.

Điều 9. Yêu cầu về độ chính xác và tính toàn vẹn của tin tức hàng không

Độ chính xác và tính toàn vẹn của tin tức, dữ liệu hàng không được công bố phải phù hợp với các yêu cầu về độ chính xác và tính toàn vẹn của dữ liệu hàng không được quy định tại Phụ lục VI ban hành kèm theo Quy chế này.

Điều 10. Giờ sử dụng trong dịch vụ thông báo tin tức hàng không

1. Các ấn phẩm thông báo tin tức hàng không phải sử dụng giờ UTC và sử dụng đơn vị thời gian là giờ, phút. Một ngày gồm 24 giờ bắt đầu từ 0001. Múi giờ của Việt Nam là +7.

2. Giờ đúng phải được lấy theo một đài cho giờ chuẩn hoặc ở một cơ sở có giờ đúng theo đài cho giờ chuẩn.

Điều 11. Các cơ sở cung cấp dịch vụ thông báo tin tức hàng không

1. Các cơ sở cung cấp dịch vụ thông báo tin tức hàng không bao gồm:

a) Phòng NOTAM quốc tế;

b) Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay;

c) Phòng AIP và đồ bản hàng không.

2. Phòng NOTAM quốc tế có các nhiệm vụ sau đây:

a) Thu thập các tin tức cần phát hành NOTAM, các dự thảo NOTAM từ các Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay và các cơ quan, đơn vị liên quan; kiểm tra, xử lý và phát hành NOTAM đến các phòng NOF của các quốc gia theo thoả thuận, các cơ sở thông báo tin tức hàng không trong nước, cơ sở điều hành bay và cho người khai thác tàu bay khi có yêu cầu;

b) Tiếp nhận tin tức về hoạt động quân sự có khả năng gây nguy hiểm cho hoạt động hàng không dân dụng từ cơ quan, đơn vị của Bộ Quốc phòng và báo cáo cấp có thẩm quyền;

c) Soạn thảo và phát hành Bản danh mục NOTAM còn hiệu lực;

d) Nhận NOTAM nước ngoài; gửi NOTAM cho Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay, cơ sở điều hành bay và gửi cho người khai thác tàu bay khi có yêu cầu;

đ) Định kỳ báo cáo Cục Hàng không Việt Nam theo mẫu tại Phụ lục V(a), Phụ lục V(b) ban hành kèm theo Quy chế này; báo cáo đột xuất theo yêu cầu;

e) Khai thác, bảo quản hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không của bộ phận;

g) Lưu trữ và đảm bảo cập nhật cơ sở dữ liệu NOTAM; lưu trữ tài liệu thông báo tin tức hàng không theo quy định.

3. Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay có các nhiệm vụ sau đây:

a) Thu thập, xử lý NOTAM nhận từ Phòng NOTAM quốc tế;

b) Thu thập tin tức có thể ảnh hưởng đến an toàn bay trong phạm vi trách nhiệm của cảng hàng không, sân bay. Nếu tin tức phù hợp phát hành NOTAM thì soạn dự thảo NOTAM và chuyển cho phòng NOTAM quốc tế, những tin tức không phù hợp phát hành NOTAM thì chuyển cho Phòng AIP và đồ bản hàng không để biên soạn các ấn phẩm tin tức hàng không phù hợp;

c) Tiếp nhận tin tức về hoạt động quân sự có khả năng gây nguy hiểm cho hoạt động hàng không dân dụng từ cơ quan, đơn vị của Bộ Quốc phòng và báo cáo cấp có thẩm quyền;

d) Đảm bảo dịch vụ thông báo tin tức trước chuyến bay;

đ) Đảm nhiệm dịch vụ thông báo tin tức sau chuyến bay;

e) Định kỳ báo cáo Cục Hàng không Việt Nam theo mẫu tại Phụ lục V(c) ban hành kèm theo Quy chế này; báo cáo đột xuất những tin tức sau chuyến bay có tính chất khai thác quan trọng;

g) Khai thác, bảo quản hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không của bộ phận;

h) Lưu trữ và thường xuyên cập nhật cơ sở dữ liệu NOTAM; lưu trữ tài liệu thông báo tin tức hàng không theo quy định.

4. Phòng AIP và đồ bản hàng không có các nhiệm vụ sau đây:

a) Thu thập các tin tức hàng không; chuẩn bị và kiểm tra số liệu liên quan đến bản đồ, sơ đồ hàng không;

b) Đề nghị bổ sung, sửa đổi ấn phẩm thông báo tin tức hàng không;

c) Soạn thảo, trình phê duyệt các ấn phẩm thông báo tin tức hàng không bao gồm: AIP, tu chỉnh AIP, bổ sung AIP, AIC và bản tóm tắt nội dung NOTAM còn hiệu lực, các loại bản đồ, sơ đồ hàng không và các phương thức bay;

d) In ấn, cung cấp, trao đổi và mua bán các ấn phẩm thông báo tin tức hàng không; lựa chọn nội dung các ấn phẩm thông báo tin tức hàng không nước ngoài phù hợp và gửi cho các cơ sở cung cấp dịch vụ thông báo tin tức hàng không và các cơ quan, đơn vị có liên quan đến hoạt động bay theo thỏa thuận;

đ) Hàng quý báo cáo Cục Hàng không Việt Nam thông tin về các quốc gia có trao đổi ấn phẩm thông báo tin tức hàng không với Việt Nam, các tổ chức, cá nhân trong và ngoài nước mua ấn phẩm thông báo tin tức hàng không của Việt Nam, số lượng ấn phẩm thông báo tin tức hàng không của nước ngoài (AIP, tu chỉnh AIP, bổ sung AIP, AIC) nhận được;

e) Khai thác, bảo quản hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không của bộ phận;

g) Lưu trữ tài liệu thông báo tin tức hàng không theo quy định.

Điều 12. Trách nhiệm của Cục Hàng không Việt Nam

1. Quản lý việc cung cấp dịch vụ thông báo tin tức hàng không.

2. Cấp, gia hạn, hủy bỏ, đình chỉ giấy phép cho nhân viên thông báo tin tức hàng không; giấy phép khai thác cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không, hệ thống kỹ thuật, trang bị, thiết bị, hệ thống thông báo tin tức hàng không.

3. Nghiên cứu, đề xuất áp dụng và tổ chức thực hiện các quy định, phương thức và tiêu chuẩn về thông báo tin tức hàng không phù hợp với quy định của pháp luật Việt Nam và điều ước quốc tế mà Việt Nam là thành viên.

4. Chỉ đạo việc ký kết văn bản thỏa thuận cung cấp dịch vụ và hợp tác trong lĩnh vực thông báo tin tức hàng không.

5. Hướng dẫn các biện pháp cảnh báo chướng ngại vật ảnh hưởng đến an toàn hoạt động bay; quản lý hồ sơ chướng ngại vật.

6. Phê duyệt các tài liệu hướng dẫn khai thác của cơ sở cung cấp dịch vụ thông báo tin tức hàng không; phê duyệt chương trình huấn luyện nhân viên thông báo tin tức hàng không.

7. Phê duyệt tập AIP, tập tu chỉnh AIP, tập bổ sung AIP, AIC, các sơ đồ, bản đồ hàng không theo quy định.

8. Thanh tra, kiểm tra, giám sát việc chấp hành các quy định về việc cung cấp dịch vụ thông báo tin tức hàng không.

Điều 13. Quyền và nghĩa vụ của người khai thác, tổ lái và cơ sở điều hành bay

1. Người khai thác:

a) Tìm hiểu và nắm được các thông tin cần thiết liên quan đến hoạt động bay;

b) Nghiên cứu và đề xuất với Cục Hàng không Việt Nam về việc bổ sung dịch vụ thông báo tin tức hàng không trong nước và quốc tế phù hợp với yêu cầu khai thác bay.

2. Tổ lái:

a) Ký, tiếp nhận đầy đủ và khai thác nội dung PIB và các tin tức liên quan đến chuyến bay trước khi khởi hành;

b) Thu thập tin tức có thể ảnh hưởng đến hoạt động bay và cung cấp tin tức sau chuyến bay ngay sau khi tàu bay hạ cánh (nếu có).

3. Cơ sở điều hành bay:

a) Nhận đầy đủ NOTAM từ Phòng NOTAM quốc tế theo quy định;

b) Thông báo kịp thời cho tổ lái có liên quan nếu nhận được thông tin đột xuất có thể ảnh hưởng đến an toàn bay;

c) Thu thập thông tin về hoạt động có thể ảnh hưởng đến hoạt động bay và cung cấp kịp thời cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không phù hợp theo Phụ lục I ban hành kèm theo Quy chế này.

Điều 14. Trách nhiệm của doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không

1. Thực hiện các quyền và nghĩa vụ được quy định tại Điều 99 Luật Hàng không dân dụng Việt Nam.

2. Tham gia xây dựng các quy trình và tài liệu nghiệp vụ thông báo tin tức hàng không.

3. Xây dựng tài liệu hướng dẫn khai thác của các cơ sở cung cấp dịch vụ thông báo tin tức hàng không thuộc doanh nghiệp trình Cục trưởng Cục Hàng không Việt Nam phê duyệt.

4. Ký kết các văn bản thỏa thuận về việc cung cấp thông tin hàng không liên quan đến hoạt động bay với các cơ sở cung cấp dịch vụ không lưu, thông tin, dẫn đường, giám sát, khí tượng, tìm kiếm, cứu nạn và các cơ sở liên quan.

5. Chịu trách nhiệm đầu tư, bảo đảm cơ sở hạ tầng, phương tiện, trang thiết bị kỹ thuật và các tài liệu nghiệp vụ cần thiết sử dụng cho các cơ sở cung cấp dịch vụ thông báo tin tức hàng không; tổ chức và quản lý mạng lưu trữ xử lý dữ liệu tin tức hàng không tự động hoặc bán tự động; phối hợp với các doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không liên quan lập kế hoạch, thiết lập, khai thác các máy tính lưu trữ xử lý dữ liệu tin tức hàng không tự động hoặc bán tự động phục vụ cho công tác nhận, lưu trữ NOTAM, soạn bản thông báo tin tức trước chuyến bay.

Chương 2.

NHÂN VIÊN THÔNG BÁO TIN TỨC HÀNG KHÔNG

Điều 15. Nhân viên thông báo tin tức hàng không

1. Nhân viên thông báo tin tức hàng không bao gồm:

a) Nhân viên thông báo tin tức hàng không tại cảng hàng không, sân bay (AIS Aerodrome unit officer);

b) Nhân viên thông báo tin tức hàng không tại Phòng NOTAM quốc tế (NOF officer);

c) Nhân viên biên soạn các tài liệu thông báo tin tức hàng không (AIS documentation /editing/text producing officer);

d) Nhân viên đồ bản hàng không (aeronautical cartography officer);

đ) Nhân viên cơ sở dữ liệu thông báo tin tức và bản đồ hàng không (AIS/MAP data base officer).

2. Doanh nghiệp cung cấp dịch vụ thông báo tin tức hàng không phải bố trí đủ nhân viên thông báo tin tức hàng không có giấy phép, chứng chỉ chuyên môn còn hiệu lực và phù hợp với vị trí công tác.

Điều 16. Nhiệm vụ của nhân viên thông báo tin tức hàng không

1. Nhân viên thông báo tin tức hàng không tại cảng hàng không, sân bay (AIS Aerodrome unit officer) có nhiệm vụ:

a) Soạn PIB cho tổ lái;

b) Cung cấp và giải thích thông tin trực tiếp bằng lời cho tổ lái khi có yêu cầu;

c) Thể hiện nội dung NOTAM về cảnh báo dẫn đường lên bản đồ để tổ lái và người khai thác dễ dàng nắm bắt tin tức;

d) Thu thập, phân loại tin tức có thể ảnh hưởng đến an toàn bay trong phạm vi trách nhiệm của cảng hàng không, sân bay. Nếu tin tức phù hợp phát hành NOTAM thì soạn dự thảo NOTAM và chuyển cho phòng NOTAM quốc tế, những tin tức không phù hợp phát hành NOTAM thì chuyển cho Phòng AIP và đồ bản hàng không để biên soạn các ấn phẩm tin tức hàng không phù hợp;

đ) Tiếp nhận tin tức về hoạt động quân sự có khả năng gây nguy hiểm cho hoạt động hàng không dân dụng từ đơn vị của Bộ Quốc phòng và báo cáo cấp có thẩm quyền;

e) Thu thập NOTAM nhận từ Phòng NOTAM quốc tế;

g) Đảm nhiệm dịch vụ thông báo tin tức sau chuyến bay bao gồm thu thập và xử lý tin tức ảnh hưởng đến hoạt động bay từ tổ lái;

h) Thực hiện công tác báo cáo theo quy định;

i) Lưu trữ và đảm bảo cập nhật cơ sở dữ liệu NOTAM; lưu trữ tài liệu thông báo tin tức hàng không theo quy định;

k) Thực hiện chế độ trực tại vị trí làm việc theo đúng quy định;

l) Thực hiện các phương thức hướng dẫn khai thác của đơn vị;

m) Thực hiện các nhiệm vụ khác liên quan đến các hoạt động thông báo tin tức hàng không khi được phân công.

2. Nhân viên thông báo tin tức hàng không tại phòng NOTAM quốc tế (NOF officer) có nhiệm vụ:

a) Thu thập các tin tức cần phát hành NOTAM, các dự thảo NOTAM từ Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay và các cơ quan, đơn vị liên quan; kiểm tra, xử lý và phát hành NOTAM đến phòng NOF của các quốc gia theo thoả thuận, các cơ sở thông báo tin tức hàng không trong nước, cơ sở điều hành bay và cho người khai thác tàu bay khi có yêu cầu;

b) Tiếp nhận tin tức về hoạt động quân sự có khả năng gây nguy hiểm cho hoạt động hàng không dân dụng từ cơ quan, đơn vị của Bộ Quốc phòng và báo cáo cấp có thẩm quyền;

c) Nhận NOTAM nước ngoài; gửi NOTAM cho Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay, cơ sở điều hành bay và gửi cho người khai thác tàu bay khi có yêu cầu;

d) Soạn thảo và phát hành bản danh mục NOTAM còn hiệu lực;

đ) Khai thác, bảo quản hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không của cơ sở;

e) Thực hiện công tác báo cáo theo quy định;

g) Lưu trữ và đảm bảo cập nhật cơ sở dữ liệu NOTAM; lưu trữ tài liệu thông báo tin tức hàng không theo quy định;

h) Đảm bảo chế độ trực tại vị trí làm việc theo đúng quy định;

i) Thực hiện các phương thức hướng dẫn khai thác của đơn vị;

k) Thực hiện các nhiệm vụ khác liên quan đến các hoạt động thông báo tin tức hàng không khi được phân công.

3. Nhân viên biên soạn các tài liệu thông báo tin tức hàng không (AIS/MAP documentation/editing/text producing officer) có nhiệm vụ:

a) Thu thập các tin tức hàng không liên quan, soạn thảo, trình phê duyệt các ấn phẩm thông báo tin tức hàng không bao gồm: AIP, tu chỉnh AIP, bổ sung AIP, AIC và bản tóm tắt nội dung NOTAM còn hiệu lực;

b) In ấn, cung cấp, trao đổi và mua, bán các ấn phẩm thông báo tin tức hàng không;

c) Nghiên cứu nội dung các ấn phẩm thông báo tin tức hàng không nước ngoài, lựa chọn những ấn phẩm liên quan và gửi cho các cơ sở cung cấp dịch vụ thông báo tin tức hàng không và các cơ quan, đơn vị có liên quan đến hoạt động bay;

d) Thực hiện công tác báo cáo theo quy định;

đ) Khai thác, bảo quản hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không;

e) Lưu trữ, cập nhật các bản đồ, sơ đồ, các ấn phẩm thông báo tin tức hàng không trong nước và nước ngoài, các tài liệu nghiệp vụ về dịch vụ thông báo tin tức hàng không;

g) Thực hiện các nhiệm vụ khác liên quan đến các hoạt động thông báo tin tức hàng không khi được phân công.

4. Nhân viên đồ bản hàng không có nhiệm vụ:

a) Thu thập và kiểm tra số liệu để chuẩn bị biên soạn các bản đồ, sơ đồ hàng không;

b) Thiết lập, in ấn các loại bản đồ, sơ đồ hàng không;

c) Tu chỉnh các bản đồ, sơ đồ hàng không và các phương thức bay bằng thiết bị;

d) Thực hiện công tác báo cáo theo quy định;

đ) Khai thác, bảo quản hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không;

e) Lưu trữ tài liệu thông báo tin tức hàng không theo quy định;

g) Thực hiện các nhiệm vụ khác liên quan đến các hoạt động thông báo tin tức hàng không khi được phân công.

5. Nhân viên cơ sở dữ liệu thông báo tin tức và bản đồ hàng không (AIS/MAP data base officer) có nhiệm vụ:

a) Thu thập, xử lý các dữ liệu tĩnh của tập AIP và chuẩn bị các dữ liệu tĩnh cho cơ sở dữ liệu;

b) Thu thập, xử lý các dữ liệu động và chuẩn bị các dữ liệu động cho cơ sở dữ liệu;

c) Cập nhật cơ sở dữ liệu;

d) Thực hiện kiểm tra chất lượng và tính toàn vẹn của dữ liệu;

đ) Khai thác, bảo quản hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không;

e) Lưu trữ tài liệu thông báo tin tức hàng không theo quy định;

g) Thực hiện các nhiệm vụ khác liên quan đến các hoạt động thông báo tin tức hàng không khi được phân công.

Điều 17. Giấy phép nhân viên thông báo tin tức hàng không

1. Cá nhân đáp ứng các điều kiện sau đây được cấp Giấy phép nhân viên thông báo tin tức hàng không:

a) Là công dân Việt Nam từ 21 tuổi trở lên;

b) Không có tiền án, tiền sự, đang chấp hành bản án hình sự hoặc đang bị truy cứu trách nhiệm hình sự;

c) Có đủ sức khỏe thực hiện nhiệm vụ;

d) Được đào tạo cơ bản về hàng không và có chứng chỉ chuyên môn về chuyên ngành liên quan;

đ) Đủ thời gian thực tập và huấn luyện từ 09 tháng trở lên;

e) Đạt mức độ 3 về tiếng Anh theo quy định tại Phụ ước 1 của Công ước về hàng không dân dụng quốc tế;

g) Tự nguyện tham dự và đạt kết quả của kỳ kiểm tra để cấp giấy phép liên quan.

2. Thời hạn hiệu lực của Giấy phép nhân viên thông báo tin tức hàng không là 3 năm và chỉ có giá trị sử dụng trong trường hợp năng định còn hiệu lực.

3. Việc cấp giấy phép nhân viên thông báo tin tức hàng không thực hiện theo quy định của Bộ trưởng Bộ Giao thông vận tải về nhân viên hàng không.

4. Giấy phép nhân viên thông báo tin tức hàng không bị thu hồi trong những trường hợp sau đây:

a) Người được cấp giấy phép không đủ điều kiện hoặc không còn đáp ứng đủ điều kiện cấp giấy phép;

b) Giấy phép bị tẩy xoá, sửa chữa;

c) Người được cấp giấy phép vi phạm quy định về sử dụng giấy phép.

Điều 18. Huấn luyện nhân viên thông báo tin tức hàng không

1. Doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không phải tổ chức huấn luyện cho nhân viên thông báo tin tức hàng không để trang bị, cập nhật kiến thức và kỹ năng chuyên môn theo các hình thức sau đây:

a) Huấn luyện định kỳ;

b) Huấn luyện nâng cao;

c) Huấn luyện chuyên ngành.

2. Việc huấn luyện được tiến hành tại các cơ sở đào tạo, huấn luyện nghiệp vụ hàng không của Việt Nam hoặc nước ngoài, tại cơ sở cung cấp dịch vụ thông báo tin tức hàng không.

3. Doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không có trách nhiệm xây dựng chương trình huấn luyện trình Cục Hàng không Việt Nam phê duyệt.

4. Kết quả huấn luyện nhân viên thông báo tin tức hàng không phải được lưu trữ tại cơ sở cung cấp dịch vụ thông báo tin tức hàng không.

Chương 3.

CÔNG TÁC NOTAM

MỤC 1. QUY ĐỊNH VỀ PHÁT HÀNH NOTAM

Điều 19. Các trường hợp phát hành NOTAM

1. Mở, đóng cảng hàng không, sân bay hoặc những thay đổi quan trọng trong việc khai thác cảng hàng không, sân bay hoặc các đường cất hạ cánh.

2. Thiết lập, hủy bỏ hoặc những thay đổi quan trọng về hoạt động của các dịch vụ AGA, AIS, ATS, COM, MET, SAR.

3. Thiết lập hoặc hủy bỏ các thiết bị điện tử và các thiết bị phù trợ khác phục vụ dẫn đường hàng không và sân bay, bao gồm:

a) Gián đoạn hay phục hồi hoạt động trở lại, thay đổi tần số, thay đổi thời gian hoạt động, thay đổi tên gọi, hướng đối với các phù trợ có định hướng;

b) Thay đổi vị trí, tăng hoặc giảm công suất từ 50% trở lên;

c) Thay đổi về việc thông báo các lịch trình, nội dung, hoặc tính không đều đặn hay thiếu tin cậy của phù trợ điện tử dẫn đường và dịch vụ thông tin liên lạc không - địa.

4. Thiết lập, hủy bỏ hoặc có những thay đổi quan trọng về các phù trợ bằng mắt.

5. Việc gián đoạn hoặc phục hồi hoạt động trở lại của các bộ phận chính của hệ thống chiếu sáng tại sân bay.

6. Thiết lập, hủy bỏ hoặc có những thay đổi quan trọng trong các phương thức sử dụng cho dịch vụ dẫn đường hàng không.

7. Phát hiện hoặc sửa chữa các hư hỏng trên khu vực hoạt động.

8. Thay đổi hoặc hạn chế về khả năng cung cấp nhiên liệu, dầu nhờn và ôxy.

9. Thay đổi quan trọng về khả năng cung cấp phương tiện và dịch vụ SAR.

10. Thiết lập, hủy bỏ hoặc phục hồi hoạt động của các đèn hiệu chỉ chướng ngại vật ảnh hưởng đến hoạt động bay.

11. Thay đổi các quy định yêu cầu phải hành động tức thời như khu vực cấm bay sử dụng cho dịch vụ SAR.

12. Xuất hiện các nguy hiểm ảnh hưởng đến hoạt động bay bao gồm các chướng ngại vật, tập trận, bay trình diễn, bay thể thao, hoạt động nhảy dù ở ngoài những khu vực công bố.

13. Xây dựng, di chuyển hoặc thay đổi các chướng ngại vật ảnh hưởng đến hoạt động bay trong khu vực cất cánh, lấy độ cao, tiếp cận hụt, tiếp cận và dải bảo hiểm đường cất hạ cánh.

14. Thiết lập, chấm dứt hiệu lực hoặc thay đổi tình trạng hoạt động của các khu vực cấm bay, nguy hiểm hoặc hạn chế bay.

15. Thiết lập, chấm dứt hiệu lực các khu vực hoặc đường bay hoặc phần đường bay có khả năng xảy ra bay chặn hoặc yêu cầu canh nghe trên tần số khẩn nguy VHF 121.5 MHz.

16. Chỉ định, hủy bỏ hoặc thay đổi địa danh do ICAO quy định.

17. Những thay đổi quan trọng về cấp độ công tác cứu hộ và cứu hỏa được cung cấp tại sân bay.

18. Sự xuất hiện, di chuyển hoặc có những thay đổi quan trọng về các điều kiện nguy hiểm do tuyết, băng, tuyết tan hoặc nước trên khu vực hoạt động của sân bay.

19. Xuất hiện dịch bệnh cần phải thông báo để tiêm chủng hoặc có những biện pháp cách ly để kiểm dịch.

20. Dự báo về bức xạ mặt trời, nếu được cung cấp.

21. Thay đổi quan trọng về hoạt động của núi lửa, vị trí, ngày, giờ núi lửa hoạt động, phạm vi hoạt động (ngang và cao) của mây tro bụi bao gồm cả hướng di chuyển, các mực bay và đường bay hoặc phần của đường bay có thể bị ảnh hưởng.

22. Thông báo về việc thải vào bầu khí quyển chất phóng xạ hoặc hoá chất sau một sự cố hạt nhân hay hoá học, vị trí, ngày giờ xảy ra sự cố, mực bay, đường bay hoặc các phần đường bay có thể bị ảnh hưởng và hướng di chuyển.

23. Thực hiện các hoạt động cứu trợ nhân đạo có các phương thức và giới hạn ảnh hưởng đến hoạt động bay.

24. Thực hiện các biện pháp ứng phó ngắn hạn trong trường hợp ngừng hoạt động hoặc ngừng hoạt động một phần của dịch vụ không lưu và các dịch vụ hỗ trợ có liên quan.

Điều 20. NOTAM nhắc lại

Khi phát hành tập tu chỉnh AIP hoặc tập bổ sung AIP theo phương thức AIRAC, phải phát hành một NOTAM nhắc lại nêu tóm tắt nội dung, ngày có hiệu lực và số tập tu chỉnh AIP hoặc số tập bổ sung AIP theo chu kỳ AIRAC đó. NOTAM này có hiệu lực cùng với thời gian bắt đầu có hiệu lực của tập bổ sung AIP hoặc tập tu chỉnh AIP đó.

Điều 21. Các quy định về NOTAM của Việt Nam

1. NOTAM phải được phát hành theo tiêu chuẩn của ICAO được nêu tại Phụ lục 6 Phụ ước 15 của Công ước về hàng không dân dụng quốc tế.

2. Hiệu lực của NOTAM tối đa là 03 tháng. Nếu NOTAM có nội dung thay đổi tạm thời trong thời gian quá 03 tháng, phải phát hành NOTAM thay thế.

3. NOTAM chứa đựng tin tức có tính chất lâu dài hoặc có tính chất tạm thời nhưng kéo dài phải được đưa vào tập tu chỉnh AIP hoặc tập bổ sung AIP phù hợp.

4. NOTAM có ba loại: A, B và C

a) NOTAM loại A: bao gồm tin tức liên quan đến các chuyến bay tầm trung hoặc tầm xa và được phổ biến cho quốc tế sử dụng;

b) NOTAM loại B: bao gồm tin tức về tất cả các sân bay, sân bay trực thăng, phương tiện và các phương thức sử dụng cho hàng không dân dụng quốc tế và chỉ phát hành cho các quốc gia lân cận;

c) NOTAM loại C: bao gồm tin tức liên quan tới các hoạt động bay quốc nội và chỉ phổ biến quốc nội sử dụng.

5. NOTAM phát hành phải ghi rõ loại, thứ tự NOTAM, năm phát hành. Các số thứ tự sẽ được bắt đầu bằng số 0001 từ 0001 UTC ngày 01 tháng 01 hằng năm.

6. Khi có sự sai sót trong một NOTAM, phải phát hành một NOTAM thay thế để sửa chữa sai sót đó.

7. Khi một NOTAM được phổ biến để hủy bỏ hoặc thay thế một NOTAM trước thì số, loại NOTAM bị hủy bỏ hoặc thay thế đó phải được nêu rõ. Một NOTAM chỉ hủy bỏ hoặc thay thế được một NOTAM.

8. Mỗi NOTAM chỉ đề cập đến một nội dung và một điều kiện liên quan đến nội dung đó.

9. NOTAM phải được soạn thảo ngắn gọn, rõ ràng để người nhận có thể hiểu được mà không cần tham khảo một tài liệu nào khác.

10. Mỗi NOTAM được chuyển phát như một điện văn thông tin viễn thông độc lập.

11. Các chỉ địa danh trong NOTAM phải phù hợp với các địa danh được ICAO công bố chính thức trong Tài liệu về các chỉ địa danh Doc.7910 của ICAO. Không được sử dụng dạng rút gọn của các chỉ địa danh nói trên trong mọi trường hợp.

12. Khi một chỉ địa danh chưa được ICAO phê chuẩn thì tên của địa danh đó phải được phiên âm phù hợp với ngôn ngữ địa phương, khi cần thiết phải ghi tên đầy đủ theo bảng chữ cái latinh.

13. Khi phát hành một NOTAM chứa đựng những tin tức có tính chất lâu dài và ổn định thì phải tham chiếu tập AIP hoặc tập bổ sung AIP có liên quan.

14. Phần nội dung của một NOTAM phải bao gồm các thuật ngữ viết tắt thống nhất được chỉ định cho mã NOTAM của ICAO, các chữ tắt của ICAO, các nhận dạng, chỉ địa danh, tên gọi, tần số, chữ số và ngôn ngữ phổ thông.

Điều 22. Thời hạn và cách thức cung cấp tin tức phù hợp phát hành NOTAM

Các cơ quan, đơn vị có tin tức phù hợp phát hành NOTAM phải điền vào Mẫu “Đề nghị phát hành NOTAM” tại Phụ lục I ban hành kèm theo Quy chế này và gửi tới cơ sở cung cấp dịch vụ thông báo tin tức hàng không phù hợp kèm theo văn bản liên quan đến nội dung phát hành NOTAM theo thời hạn và cách thức sau đây:

1. Ít nhất là 03 ngày trước ngày bắt đầu có hiệu lực đối với các tin tức liên quan đến sự hoạt động của các khu vực cấm bay, nguy hiểm hoặc hạn chế bay; kế hoạch về các công việc sẽ được tiến hành tại khu bay;

2. Ít nhất là 24 giờ trước giờ tin tức bắt đầu có hiệu lực trong những trường hợp cần giải quyết gấp;

3. Tin tức phải được gửi ngay trong các trường hợp khẩn cấp.

Điều 23. Trình tự xử lý tin tức thành NOTAM

1. Phòng thông báo tin tức hàng không hàng không tại cảng hàng không, sân bay khi nhận được các tin tức quy định tại Điều 19 của Quy chế này có nhiệm vụ:

a) Soạn dự thảo NOTAM;

b) Gửi dự thảo NOTAM này tới Phòng NOTAM quốc tế qua mạng viễn thông hàng không kèm theo mẫu đề nghị phát hành NOTAM.

2. Phòng NOTAM quốc tế khi nhận được các dự thảo NOTAM quy định tại khoản 1 Điều này và các tin tức liên quan khác cần xử lý thành NOTAM phải kiểm tra kỹ lưỡng, sau đó phát NOTAM; ghi lại số của NOTAM được phát hành vào bảng đăng ký NOTAM Việt Nam theo mẫu tại Phụ lục II(a) ban hành kèm theo Quy chế này. Những tin tức không phù hợp phát hành NOTAM thì chuyển cho Phòng AIP và đồ bản hàng không để biên soạn các ấn phẩm thông báo tin tức hàng không phù hợp.

Điều 24. Kiểm tra, phê duyệt NOTAM

Cục Hàng không Việt Nam kiểm tra, phê duyệt trước khi phát hành các NOTAM có nội dung sau đây:

1. Hoạt động quân sự ngoài các vùng cấm, nguy hiểm, hạn chế đã được công bố trong tập AIP Việt Nam.

2. Hoạt động trong khu vực cấm, nguy hiểm, hạn chế không tuân theo các quy định đã được công bố trong tập AIP.

3. Thiết lập, hủy bỏ hoặc có những thay đổi quan trọng đối với các dịch vụ dẫn đường và không lưu.

4. Thiết lập, đóng cửa hoặc có những thay đổi quan trọng trong việc khai thác các sân bay hoặc các đường cất hạ cánh.

5. Thiết lập, đóng cửa hoặc hủy bỏ các thiết bị điện tử và các thiết bị phù trợ phục vụ cho công tác dẫn đường hàng không và sân bay có khả năng ảnh hưởng tới an toàn bay.

6. Các trường hợp được quy định rõ trong các văn bản liên quan có nội dung cần phải phát NOTAM.

Điều 25. Thời hạn phát hành NOTAM

1. Những cảnh báo hoạt động bay và kế hoạch về các công việc sẽ được tiến hành tại khu bay phải được công bố ít nhất là 03 ngày trước ngày có hiệu lực.

2. Những tin tức khác phải được phổ biến ít nhất là 24 giờ trước giờ có hiệu lực.

3. Các trường hợp khẩn cấp phải kiểm tra và phổ biến ngay sau khi nhận được thông tin.

4. NOTAM nhắc lại phải được phổ biến vào ngày phát hành của tập tu chỉnh AIP hoặc tập bổ sung AIP đó.

5. Bản danh mục NOTAM còn hiệu lực phải được phổ biến vào lúc 0001 UTC của ngày đầu tiên trong tháng.

Điều 26. Lưu trữ thông tin NOTAM

NOTAM đã phát hành và các thông tin liên quan phải được lưu trữ đầy đủ; được sắp xếp theo trình tự thời gian và kỳ tổng kết NOTAM hàng tháng.

MỤC 2. NHẬN NOTAM

Điều 27. Trình tự xử lý NOTAM nước ngoài của Phòng NOTAM quốc tế

Phòng NOTAM quốc tế xử lý NOTAM nhận được từ nước ngoài theo trình tự sau đây:

1. Đăng ký NOTAM nhận được vào bản đăng ký NOTAM đến theo số thứ tự theo mẫu tại Phụ lục II(b) ban hành kèm theo Quy chế này;

2. Kiểm tra nội dung NOTAM trước khi lưu; nếu có nghi ngờ hoặc chưa rõ, phải gửi ngay điện văn yêu cầu phòng NOF của quốc gia liên quan làm rõ. NOTAM được lưu giữ cho đến khi được thay thế, hủy bỏ hoặc tự hết hiệu lực;

3. Báo cáo Cục Hàng không Việt Nam các NOTAM có tính chất đặc biệt như sau:

a) Đóng cửa sân bay quốc tế là sân bay đến của các chuyến bay trực tiếp khởi hành từ các sân bay quốc tế của Việt Nam;

b) Hạn chế hoạt động vùng trời do xảy ra đình công của nhân viên không lưu, nhân viên thông tin, các cuộc diễn tập hàng không, hoạt động của núi lửa hay bất kỳ hiện tượng thiên nhiên bất thường nào khác có thể ảnh hưởng đến an toàn bay;

c) Trục trặc các phương tiện thông tin liên lạc, các phù trợ dẫn đường hoặc phù trợ mặt đất;

d) Diễn tập hàng không hoặc hoạt động của các phương tiện bay tự do có thể ảnh hưởng đến an toàn bay;

đ) Các hoạt động quân sự xâm phạm vào các đường bay hoặc vùng trời được kiểm soát;

e) Thiết lập các khu vực cấm bay, hạn chế bay, nguy hiểm gần vùng trời được kiểm soát hoặc gần đường hàng không;

g) Các hoạt động bay quân sự hoặc dân dụng tại các FIR của Việt Nam được phổ biến bởi một phòng NOF của một quốc gia khác;

h) Xung đột vũ trang hoặc bất kỳ hoạt động nào có tính chất tương tự;

4. Dịch nội dung của NOTAM nhận được sang tiếng Việt khi có yêu cầu;

5. Phát đầy đủ NOTAM tới Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay, cơ sở điều hành bay và gửi cho người khai thác tàu bay khi có yêu cầu;

6. Lưu trữ NOTAM theo vị trí địa lý hoặc từng phòng NOTAM riêng biệt. Các vị trí lưu trữ phải được các nhân viên thông báo tin tức hàng không cập nhật hằng ngày. Tất cả các NOTAM hết hiệu lực phải được lấy ra khỏi cặp và lưu trữ đến kỳ tổng kết NOTAM tháng tới.

Điều 28. Trình tự xử lý NOTAM nước ngoài của Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay

Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay xử lý NOTAM nhận được từ nước ngoài theo trình tự sau đây:

1. Đăng ký NOTAM vào bản đăng ký NOTAM đến và lưu điện văn NOTAM đó theo vị trí địa lý hoặc từng phòng NOTAM riêng biệt. Các vị trí lưu trữ phải được cập nhật hằng ngày. Tất cả các NOTAM không còn hiệu lực phải được lấy ra khỏi cặp và lưu trữ đến kỳ tổng kết NOTAM tháng tới;

2. Ghi vào sổ nhật ký hằng ngày của phòng và ghi trên bảng để lưu ý khi nhận được những NOTAM liên quan đến:

a) Các nguy hiểm đối với nền không lưu;

b) Đóng cửa đường cất hạ cánh;

c) Đóng cửa đường lăn, sân đỗ;

3. Trường hợp cần thiết, phải vẽ hay minh họa nội dung của NOTAM nhận được lên bản đồ treo tường, bảng cảnh báo dẫn đường để tạo điều kiện cho tổ bay và các nhà khai thác hàng không dễ dàng nắm bắt tin tức;

4. Dịch nội dung của NOTAM nhận được sang tiếng Việt khi có yêu cầu.

MỤC 3. QUY ĐỊNH VỀ BẢN DANH MỤC NOTAM CÒN HIỆU LỰC

Điều 29. Bản danh mục NOTAM còn hiệu lực trong nước

1. Phòng NOTAM quốc tế có trách nhiệm phát hành Bản danh mục NOTAM còn hiệu lực trong nước gồm các NOTAM còn hiệu lực của Việt Nam được phát hành qua mạng viễn thông hàng không.

2. Các NOTAM còn hiệu lực phải được liệt kê trong bản danh mục theo 3 loại A, B, C và theo từng năm.

3. Các NOTAM phải được biên soạn theo số thứ tự từ thấp lên cao dựa vào bản đăng ký các NOTAM đã được phát hành, danh sách các NOTAM còn hiệu lực được in ra từ máy tính, các bản NOTAM gốc đã được lưu vào ngăn tủ hoặc cặp hồ sơ tương ứng.

4. Bản danh mục NOTAM còn hiệu lực phải bao gồm cả những tin tức sau đây:

a) Số tập tu chỉnh AIP cuối cùng được phát hành;

b) Số tập bổ sung AIP cuối cùng được phát hành;

c) Số thông tri hàng không cuối cùng được phát hành.

5. Bản danh mục NOTAM còn hiệu lực được phát hành như một NOTAM thông thường và được chỉ rõ nội dung là bản danh mục các NOTAM còn hiệu lực.

Điều 30. Bản danh mục NOTAM còn hiệu lực của nước ngoài

1. Khi nhận được Bản danh mục NOTAM còn hiệu lực của nước ngoài, Phòng NOTAM quốc tế và Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải kiểm tra những NOTAM còn hiệu lực đã nhận được và đăng ký trong Bản đăng ký các NOTAM nhận được trong tháng cũng như các NOTAM còn hiệu lực đang được lưu. Nếu có nghi ngờ về hiệu lực của NOTAM, phải gửi ngay điện văn yêu cầu phòng NOF của quốc gia đó làm rõ.

2. Các Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay nếu có nghi ngờ về Bản danh mục NOTAM còn hiệu lực của nước ngoài phải gửi điện văn yêu cầu Phòng NOF đó làm rõ.

MỤC 4. BẢN TÓM TẮT NỘI DUNG NOTAM CÒN HIỆU LỰC

Điều 31. Bản tóm tắt nội dung NOTAM còn hiệu lực của Việt Nam

1. Bản tóm tắt nội dung NOTAM còn hiệu lực phải liệt kê toàn bộ NOTAM còn hiệu lực và sắp xếp theo thứ tự sau đây:

a) NOTAM được phát cho vùng FIR Hà Nội;

b) NOTAM được phát cho vùng FIR Hồ Chí Minh;

c) NOTAM được phát cho các cảng hàng không quốc tế và nội địa của Việt Nam có hoạt động hàng không dân dụng theo thứ tự bảng chữ cái.

2. Danh sách các NOTAM trong Bản tóm tắt nội dung NOTAM còn hiệu lực phải phù hợp với danh sách NOTAM trong Bản danh mục NOTAM còn hiệu lực được phát qua mạng viễn thông hàng không.

3. Bản tóm tắt nội dung NOTAM còn hiệu lực phải được phát hành hàng tháng bằng ngôn ngữ phổ thông, nêu rõ số tập tu chỉnh AIP mới nhất, các tập bổ sung AIP và AIC còn hiệu lực đã phát hành. Bản tóm tắt này phải được chuyển ngay tới các tổ chức, cá nhân nhận tập tin tức hàng không trọn gói bằng phương tiện nhanh chóng nhất.

Điều 32. Bản tóm tắt nội dung NOTAM còn hiệu lực của nước ngoài

Khi nhận được Bản tóm tắt nội dung NOTAM còn hiệu lực của nước ngoài, Phòng NOTAM quốc tế và Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải đối chiếu các NOTAM được liệt kê với Bản danh mục NOTAM còn hiệu lực nhận được qua mạng viễn thông hàng không và có các biện pháp xử lý thích hợp nếu cần thiết.

Điều 33. Lưu trữ Bản tóm tắt nội dung NOTAM còn hiệu lực

Bản tóm tắt nội dung NOTAM còn hiệu lực phải được lưu trữ ít nhất là 06 tháng.

Chương 4.

TẬP THÔNG BÁO TIN TỨC HÀNG KHÔNG

Điều 34. Các tiêu chuẩn của Tập AIP Việt Nam

1. Phù hợp với tiêu chuẩn do ICAO quy định tại Phụ ước 15 của Công ước về hàng không dân dụng quốc tế và Tài liệu về dịch vụ thông báo tin tức hàng không Doc.8126 của ICAO.

2. Được in bằng hai thứ tiếng: tiếng Việt và tiếng Anh.

3. Gồm 03 phần: tổng quát (GEN), đường bay (ENR) và sân bay (AD).

4. Được xuất bản dưới dạng từng trang rời, mỗi trang phải ghi rõ: Thời gian xuất bản hoặc thời gian có hiệu lực bao gồm ngày, tháng (bằng chữ), năm; tên quốc gia phát hành là Cộng hoà xã hội chủ nghĩa Việt Nam; tên cơ quan phát hành là Cục Hàng không Việt Nam.

5. Có bảng kiểm tra danh mục các trang, ghi rõ thời gian hiện đang còn hiệu lực của từng trang trong tập AIP.

6. Khổ giấy sử dụng không được vượt quá 210 x 297 mm. Đối với khổ giấy rộng hơn phải gấp lại cho cùng cỡ giấy.

7. Những thay đổi trong tập AIP hoặc những tin tức mới được in lại thành trang phải được chú thích bằng hình thức đánh dấu để dễ nhận biết.

8. Được cập nhật tin tức mới một cách thường xuyên bằng các tập tu chỉnh AIP theo định kỳ phát hành một năm 03 lần vào ngày 30 của các tháng ba, tháng bảy và tháng mười một và bằng các tu chỉnh theo chu kỳ AIRAC trong trường hợp cần thiết.

9. Các tin tức trong tập AIP không được lặp lại hoặc trùng lặp với các ấn phẩm thông báo tin tức hàng không khác.

Điều 35. Tập tu chỉnh AIP Việt Nam

1. Những tin tức của tập tu chỉnh AIP bao gồm những tin tức trong NOTAM, tập bổ sung AIP có giá trị lâu dài, thông tri hàng không phù hợp, các tin tức có tính chất ổn định và lâu dài khác có liên quan.

2. Có hai dạng tu chỉnh được thực hiện như sau:

a) Tu chỉnh thường xuyên (AIP AMDT) phải được phát hành vào ngày ấn định, phù hợp với kế hoạch tu chỉnh hằng năm đã được công bố, bao gồm những thay đổi cố định, lâu dài được xác định bằng ngày xuất bản;

b) Tu chỉnh theo chu kỳ AIRAC (AIRAC AIP AMDT) phải được phát hành phù hợp với chu kỳ AIRAC, bao gồm những thay đổi cố định lâu dài có nội dung khai thác quan trọng được xác định bằng ngày có hiệu lực.

3. Mỗi một tập tu chỉnh AIP thường xuyên hoặc tập tu chỉnh AIP theo chu kỳ AIRAC phải được đánh số thứ tự riêng biệt cho mỗi loại, kế tiếp nhau trên cơ sở lịch năm. Năm được thể hiện bằng hai chữ số. Ví dụ: AIP AMENDMENT 1/01, AIRAC AMENDMENT 1/01.

4. Mỗi tập tu chỉnh AIP được phát hành phải bao gồm:

a) Trang bìa: đánh số thứ tự của tập tu chỉnh AIP và sử dụng niên lịch, tóm tắt những nội dung trong tập tu chỉnh AIP gồm cả những sửa đổi bằng tay, nếu có. Trên trang bìa phải ghi rõ ngày phát hành tin tức; nếu phát hành theo chu kỳ AIRAC phải ghi rõ ngày có hiệu lực; ghi rõ số của các ấn phẩm tin tức hàng không được đưa vào tập tu chỉnh AIP và tóm tắt nội dung của các ấn phẩm đó;

b) Bảng kiểm tra danh mục các trang: gồm tất cả các trang còn hiệu lực, nêu rõ số trang, tên sơ đồ và ngày phát hành mỗi trang hoặc ngày có hiệu lực, nếu theo chu kỳ AIRAC;

c) Các trang được thay thế dưới dạng các trang rời: các trang trong tập tu chỉnh AIP phải ghi rõ ngày phát hành tin tức; nếu được phát hành theo chu kỳ AIRAC phải ghi rõ ngày có hiệu lực.

5. Khi một tập tu chỉnh AIP không được phát hành theo chu kỳ quy định thì phải phát một điện văn thông báo hàng không NIL ghi rõ chu kỳ mà tập tu chỉnh AIP đó không được phát hành. Thông báo này phải được phổ biến trong Bản tóm tắt nội dung NOTAM còn hiệu lực vào tháng phát hành Tập tu chỉnh AIP đó.

Điều 36. Thủ tục phát hành Tập tu chỉnh AIP thường xuyên

1. Dự thảo Tập tu chỉnh AIP phải được trình Cục Hàng không Việt Nam thẩm định ít nhất 40 ngày trước ngày phát hành được ấn định.

2. Sau khi được phê duyệt, Tập tu chỉnh AIP phải được in và gửi tới các cơ quan, tổ chức và cá nhân có liên quan ít nhất 15 ngày trước ngày phát hành được ấn định.

Điều 37. Tập bổ sung AIP Việt Nam

1. Tập bổ sung AIP bao gồm các tin tức có tính chất tạm thời có hiệu lực từ 03 tháng trở lên, những tin tức ngắn hạn có nội dung dài và các biểu đồ, sơ đồ liên quan.

2. Tập bổ sung AIP được phát hành bằng 2 hình thức như sau:

a) Tập bổ sung AIP thông thường bao gồm những tin tức được quy định tại khoản 1 của Điều này;

b) Tập bổ sung AIP theo chu kỳ AIRAC bao gồm những thay đổi có tính chất khai thác quan trọng đối với các nội dung trong tập AIP được quy định tại Điều 39 của Quy chế này.

3. Các tiêu chuẩn của tập bổ sung AIP Việt Nam phải phù hợp với tiêu chuẩn do ICAO quy định tại Phụ ước 15 của Công ước về hàng không dân dụng quốc tế và Tài liệu về dịch vụ thông báo tin tức hàng không Doc.8126 của ICAO, cụ thể như sau:

a) Tập bổ sung AIP phải được đánh số thứ tự riêng biệt cho mỗi loại, kế tiếp nhau trên cơ sở lịch năm. Năm được thể hiện bằng hai chữ số. Ví dụ: AIP SUP A 1/01, AIRAC AIP SUP C 1/01;

b) Tập bổ sung AIP của Việt Nam gồm có hai loại: loại A để phát hành quốc tế và nội địa; loại C để phát hành nội địa;

c) Tập bổ sung AIP phải được phát hành bằng những trang màu vàng;

d) Khi một tập bổ sung AIP được phát hành để thay thế một NOTAM, phải ghi rõ số NOTAM mà nó thay thế;

đ) Danh sách các tập bổ sung AIP còn hiệu lực phải được phát hành mỗi tháng một lần thông qua Bản tóm tắt nội dung NOTAM còn hiệu lực.

Điều 38. Thời hạn soạn thảo, phê chuẩn, phát hành tập bổ sung AIP thông thường

1. Các cơ sở cung cấp dịch vụ thông báo tin tức hàng không và các cơ quan có tin tức thích hợp đưa vào tập bổ sung AIP phải gửi cho Cục Hàng không Việt Nam và Phòng AIP và đồ bản hàng không các văn bản liên quan đến nội dung phát hành tin tức ít nhất 40 ngày trước ngày tin tức bắt đầu có hiệu lực.

2. Dự thảo tập bổ sung AIP phải được trình Cục Hàng không Việt Nam thẩm định ít nhất 25 ngày trước ngày dự kiến phát hành.

3. Sau khi được phê duyệt, tập bổ sung AIP phải được in và gửi tới các cơ quan, tổ chức và cá nhân có liên quan ít nhất 15 ngày trước ngày phát hành ghi tại tập bổ sung AIP.

Điều 39. Các trường hợp phát hành tin tức theo chu kỳ AIRAC

Việc phát hành tin tức theo chu kỳ AIRAC được thực hiện trong trường hợp thiết lập, hủy bỏ hoặc có những thay đổi quan trọng theo kế hoạch, kể cả khai thác thử nghiệm, đối với:

1. Giới hạn và phương thức khai thác:

a) Vùng thông báo bay và vùng kiểm soát bay;

b) Đường bay có cung cấp dịch vụ không lưu ATS;

c) Khu vực cấm bay, nguy hiểm, hạn chế bay và khu vực nhận dạng phòng không (ADIZ);

d) Vùng, đường bay hoặc các phần của vùng và đường bay cố định có khả năng xảy ra bay chặn;

2. Vị trí, tần số, tên gọi, các hiện tượng bất thường đã biết và chu kỳ bảo dưỡng của các thiết bị phù trợ dẫn đường bằng vô tuyến và các phương tiện thông tin liên lạc;

3. Phương thức bay chờ và phương thức tiếp cận; phương thức đi và đến, phương thức giảm tiếng ồn và các phương thức không lưu khác;

4. Thiết bị khí tượng và phương thức khai thác;

5. Đường cất hạ cánh và các đoạn dừng;

6. Vị trí, độ cao và đèn báo hiệu của các chướng ngại vật cho công tác dẫn đường;

7. Các đường lăn và sân đỗ;

8. Giờ hoạt động của cảng hàng không, sân bay, các phương tiện và dịch vụ;

9. Dịch vụ hải quan, xuất nhập cảnh và kiểm dịch;

10. Các khu vực nguy hiểm, cấm bay và hạn chế bay tạm thời và các hiện tượng nguy hiểm cho hoạt động bay, diễn tập quân sự và khu vực tập trung hoạt động của tàu bay;

11. Các khu vực, đường bay hoặc các phần của khu vực hay đường bay tạm thời có thể gây trở ngại cho hoạt động bay.

Điều 40. Quy định về việc phát hành tin tức theo chu kỳ AIRAC

1. Tin tức được phổ biến theo chu kỳ AIRAC phải được xác định bằng những chữ cái đầu AIRAC đi kèm theo số của tập tu chỉnh AIP, tập bổ sung AIP được phát hành theo chu kỳ AIRAC đó.

2. Tin tức phổ biến theo chu kỳ AIRAC phải công bố trước ngày có hiệu lực ít nhất là 42 ngày để đảm bảo tin tức được chuyển đến tay người sử dụng trước ngày có hiệu lực ít nhất là 28 ngày.

3. Các ngày có hiệu lực, ngày phát hành tin tức và ngày cuối cùng mà tin tức phải được chuyển đến cơ sở cung cấp dịch vụ thông báo tin tức hàng không theo chu kỳ AIRAC phải được công bố hằng năm và được phổ biến bằng hình thức Thông tri hàng không.

4. Khi tập bổ sung AIP hoặc một tập tu chỉnh AIP được phát hành theo chu kỳ AIRAC, phải phát hành một NOTAM nhắc lại.

5. Tin tức được phát hành theo chu kỳ AIRAC không được thay đổi nội dung ít nhất là 28 ngày sau ngày có hiệu lực.

6. Trong trường hợp không có nội dung tin tức được phát hành theo chu kỳ AIRAC thì phải thông báo bằng một NOTAM dạng NOTAM NIL AIRAC không muộn hơn một chu kỳ AIRAC trước ngày có hiệu lực. Thông báo này phải được đưa vào bảng tóm tắt nội dung NOTAM vào tháng phát hành tập bổ sung AIP hoặc tập tu chỉnh AIP theo chu kỳ AIRAC đó.

Điều 41. Thời hạn cung cấp tin tức phát hành theo chu kỳ AIRAC

Các cơ quan, đơn vị liên quan có kế hoạch thay đổi những nội dung quy định tại Điều 39 của Quy chế này, phải gửi cho Cục Hàng không Việt Nam và Phòng AIP và đồ bản hàng không các văn bản liên quan đến nội dung phát hành tin tức có chữ ký của người có thẩm quyền ít nhất 56 ngày trước ngày có hiệu lực của chu kỳ AIRAC đó.

Điều 42. Cập nhật tập tu chỉnh AIP, tập bổ sung AIP

1. Việc cập nhật Tập tu chỉnh AIP Việt Nam và nước ngoài được tiến hành như sau:

a) Kiểm tra việc nhận đủ tập tu chỉnh AIP theo đúng thứ tự và năm phát hành. Nếu phát hiện thấy tập tu chỉnh AIP bị thất lạc, phải thông báo ngay cho cán bộ phụ trách cơ sở để yêu cầu cơ sở thông báo tin tức hàng không nước ngoài có liên quan làm rõ;

b) Đối chiếu với bảng kiểm tra danh mục các trang mới nhận được để đảm bảo tập AIP hiện tại có đầy đủ tất cả các trang;

c) Kiểm tra tập AIP 03 tháng một lần để đảm bảo tất cả các trang trong tập còn hiệu lực. Nếu phát hiện thấy thiếu trang hoặc có sai sót, phải thông báo ngay cho cán bộ phụ trách cơ sở để yêu cầu cơ sở thông báo tin tức hàng không nước ngoài có liên quan làm rõ;

d) Đối với các tập AIP nước ngoài, nếu trong vòng 03 tháng kể từ ngày công bố phát hành tu chỉnh thường xuyên mà không nhận được tập tu chỉnh AIP, phải yêu cầu cơ sở thông báo tin tức hàng không nước ngoài liên quan gửi ngay;

đ) Nhắc nhở nhân viên lưu ý về những thay đổi quan trọng và những thông tin mới được cập nhật. Phòng NOTAM quốc tế, các phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải ghi lại những thông tin nói trên vào cuốn sổ khai thác của cơ quan/bộ phận;

e) Đọc kỹ trang bìa và thực hiện các việc sau đây: Thay thế những trang mới và loại bỏ những trang được thay thế; thực hiện các sửa đổi bằng tay, nếu có; loại bỏ các NOTAM, tập bổ sung AIP, AIC đã được đưa vào tu chỉnh; ghi số tập tu chỉnh AIP và ký tên người cập nhật vào trang 0-1 của tập AIP.

2. Việc cập nhật Tập bổ sung AIP Việt Nam và nước ngoài được tiến hành như sau:

a) Kiểm tra việc nhận đủ tập bổ sung AIP theo đúng thứ tự và năm phát hành;

b) Tập bổ sung AIP còn hiệu lực của từng nước phải được lưu giữ trong tập AIP tương ứng;

c) Nghiên cứu nội dung tập bổ sung AIP nhận được, nhắc nhở nhân viên lưu ý và ghi vào cuốn sổ khai thác của cơ sở những tập bổ sung AIP có nội dung khai thác quan trọng;

d) Thông báo và gửi cho các cơ quan, đơn vị có liên quan tập bổ sung AIP nước ngoài có nội dung liên quan đến cảng hàng không là điểm đến của những chuyến bay khởi hành từ Việt Nam và các đường bay nối tới cảng hàng không đó, bao gồm: giới hạn hoặc đóng cửa đường bay ATS hoặc vùng trời; giới hạn hoặc đóng cửa sân bay; thiết lập hoặc hủy bỏ các đường bay ATS; bất kỳ một tin tức quan trọng nào khác liên quan đến khai thác bay;

đ) Thông báo cho cán bộ phụ trách cơ sở nếu tập bổ sung AIP nhận được không theo thứ tự đang được lưu giữ để yêu cầu cơ sở thông báo tin tức hàng không nước ngoài có liên quan làm rõ;

e) Những tập bổ sung AIP còn hiệu lực phải được lưu giữ sử dụng lâu dài. Khi tập bổ sung AIP được hủy bỏ hoặc tự hết hiệu lực, phải lấy tập bổ sung AIP đó ra khỏi tập AIP và lưu trữ 01 năm để sử dụng khi cần thiết.

Chương 5.

THÔNG TRI HÀNG KHÔNG

Điều 43. Các trường hợp phát hành AIC

1. Dự báo những thay đổi quan trọng về phương thức, dịch vụ và hệ thống kỹ thuật, trang bị, thiết bị dẫn đường được cung cấp.

2. Dự báo về việc thực hiện các hệ thống dẫn đường mới.

3. Những thông báo chính rút ra từ kết quả điều tra các tai nạn, sự cố uy hiếp an toàn bay.

4. Thông báo quy định liên quan đến an ninh hàng không và bảo vệ hoạt động hàng không dân dụng chống lại những hành vi can thiệp bất hợp pháp.

5. Tư vấn về các vấn đề y tế có liên quan đặc biệt tới người lái và cảnh báo người lái tránh các nguy hiểm đối với sức khỏe.

6. Ảnh hưởng của một số hiện tượng thời tiết đặc biệt đối với hoạt động bay.

7. Thông báo về các hiện tượng nguy hiểm mới phát hiện về kỹ thuật tàu bay.

8. Các quy định liên quan đến việc chuyên chở hàng hóa nguy hiểm bằng đường hàng không.

9. Các văn bản pháp luật của Việt Nam có liên quan đến lĩnh vực hàng không dân dụng.

10. Áp dụng hoặc miễn áp dụng các quy định của pháp luật Việt Nam trong lĩnh vực hàng không dân dụng.

11. Các quy định bổ sung về cấp giấy phép hành nghề cho những người làm việc trong lĩnh vực khai thác - kỹ thuật hàng không.

12. Các quy định về huấn luyện, đào tạo cho những người làm việc trong lĩnh vực khai thác - kỹ thuật hàng không.

13. Tư vấn về việc sử dụng và bảo trì các dạng hệ thống kỹ thuật, trang bị, thiết bị đặc biệt.

14. Kế hoạch phát hành bản đồ, sơ đồ hàng không mới hoặc sửa đổi.

15. Trang bị các thiết bị vô tuyến điện.

16. Thông báo giải thích liên quan đến vấn đề giảm tiếng ồn.

17. Lựa chọn những hướng dẫn về duy trì đủ điều kiện bay.

18. Thay đổi loại NOTAM, phát hành tập AIP mới hoặc những thay đổi lớn về nội dung, phạm vi, hình thức của chúng.

19. Các thông tin khác có tính chất tương tự.

Điều 44. Các tiêu chuẩn của AIC Việt Nam

1. Phù hợp với tiêu chuẩn do ICAO quy định tại Phụ ước 15 của Công ước về hàng không dân dụng quốc tế và Tài liệu về dịch vụ thông báo tin tức hàng không Doc.8126 của ICAO.

2. AIC được phát hành dưới dạng ấn bản, bao gồm cả bản tin và biểu đồ.

3. AIC của Việt Nam gồm có hai loại: loại A và C:

a) Loại A để phát hành quốc tế;

b) Loại C để phát hành nội địa.

4. Mỗi AIC được đánh số thứ tự kế tiếp và sử dụng niên lịch. Số năm được biểu thị bằng hai chữ số, là một phần của ký hiệu AIC.

5. Các màu sắc để nhận dạng đặc điểm, tính chất của AIC được quy định như sau:

a) Màu trắng: tin tức hành chính;

b) Màu vàng: tin tức về dịch vụ không lưu;

c) Màu hồng: tin tức về an toàn hàng không;

d) Màu tím: bản đồ, sơ đồ về khu vực nguy hiểm;

đ) Màu xanh lá cây: các bản đồ, sơ đồ hàng không.

6. Một bản tổng kết các AIC còn hiệu lực được phát hành một năm một lần và phát hành như một AIC thông thường.

Điều 45. Thời hạn và cách thức cung cấp tin tức phát hành AIC

Các cơ quan, đơn vị có tin tức như được quy định tại Điều 43 của Quy chế này, phải gửi ngay cho Cục Hàng không Việt Nam và Phòng AIP và đồ bản hàng không các văn bản liên quan đến nội dung phát hành tin tức có chữ ký của người có thẩm quyền.

Điều 46. Cập nhật AIC

Việc cập nhật AIC được thực hiện theo trình tự sau đây:

1. Kiểm tra việc nhận đủ AIC theo đúng thứ tự và năm phát hành. Nếu phát hiện thấy AIC bị thất lạc, phải thông báo ngay cho cán bộ phụ trách cơ sở để yêu cầu cơ sở thông báo tin tức hàng không nước ngoài có liên quan làm rõ.

2. Nghiên cứu nội dung AIC. Nếu có tin tức về các chính sách pháp luật mới hoặc các phương thức mới có liên quan đến hoạt động bay thì phải ghi số của AIC liên quan vào cuốn sổ khai thác của cơ sở, nhân bản và gửi cho các cơ quan, đơn vị liên quan.

3. AIC của từng nước phải được lưu vào từng vị trí riêng biệt. Khi một AIC được hủy bỏ cần phải lấy AIC đó khỏi hồ sơ lưu trữ AIC còn hiệu lực và lưu trữ 01 năm để sử dụng khi cần thiết.

Chương 6.

BẢN ĐỒ, SƠ ĐỒ HÀNG KHÔNG

Điều 47. Danh mục các loại bản đồ, sơ đồ hàng không

1. Các loại bản đồ, sơ đồ hàng không do Cục Hàng không Việt Nam phát hành gồm:

a) Sơ đồ chướng ngại vật sân bay - ICAO loại A;

b) Sơ đồ chướng ngại vật sân bay - ICAO loại B;

c) Sơ đồ chướng ngại vật sân bay - ICAO loại C;

d) Sơ đồ địa hình tiếp cận chính xác - ICAO;

đ) Sơ đồ hệ thống đường hàng không - ICAO;

e) Sơ đồ khu vực tiếp cận - ICAO (TMA);

g) Sơ đồ phương thức cất cánh bằng thiết bị tiêu chuẩn - ICAO (SID);

h) Sơ đồ phương thức đến bằng thiết bị tiêu chuẩn - ICAO (STAR);

i) Sơ đồ phương thức tiếp cận bằng thiết bị - ICAO;

k) Sơ đồ phương thức tiếp cận bằng mắt – ICAO;

l) Sơ đồ sân bay, sân bay trực thăng - ICAO;

m) Sơ đồ hướng dẫn di chuyển mặt đất - ICAO;

n) Sơ đồ sân đỗ, bãi đậu tàu bay - ICAO;

o) Sơ đồ dẫn đường hàng không tỉ lệ nhỏ;

p) Bản đồ đánh dấu vệt bay - ICAO.

2. Các loại bản đồ hàng không do cơ quan xuất bản bản đồ nhà nước in ấn theo đặt hàng của Cục Hàng không Việt Nam gồm:

a) Bản đồ hàng không thế giới - ICAO (Tỉ lệ 1/1.000.000);

b) Bản đồ hàng không - ICAO (Tỉ lệ 1/500.000);

c) Bản đồ hàng không - ICAO (Tỉ lệ 1/250.000).

Điều 48. Quy định về việc thiết kế, xây dựng các loại bản đồ, sơ đồ hàng không

1. Nội dung, hình thức, kích thước và tỉ lệ các loại bản đồ, sơ đồ hàng không phải tuân thủ các tiêu chuẩn của ICAO được nêu tại Phụ ước 4 "Bản đồ hàng không" của Công ước về hàng không dân dụng quốc tế.

2. Các đơn vị đo lường được chỉ dẫn trên bản đồ, sơ đồ phải phù hợp với quy định của pháp luật Việt Nam và các quy định quốc tế có liên quan.

3. Các bản đồ, sơ đồ của hàng không dân dụng Việt Nam sử dụng hệ tọa độ địa lý tham chiếu WGS-84 (Hệ thống trắc địa toàn cầu - 84).

4. Các chỉ dẫn trên bản đồ, sơ đồ phải in bằng tiếng Việt, nếu sử dụng cho quốc tế phải in bằng tiếng Anh.

5. Các bản đồ, sơ đồ phải ghi rõ thời gian áp dụng.

6. Khi có bất kỳ sự thay đổi nào trong nội dung của các loại bản đồ, sơ đồ hàng không phải cập nhật kịp thời và in bản đồ, sơ đồ mới thay thế. Nội dung cập nhật bổ sung phải chú thích hoặc đánh dấu để người sử dụng dễ nhận biết.

Chương 7.

DỊCH VỤ THÔNG BÁO TIN TỨC HÀNG KHÔNG TẠI CẢNG HÀNG KHÔNG, SÂN BAY

Điều 49. Thông báo tin tức hàng không tại cảng hàng không, sân bay

1. Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay được thành lập phụ thuộc vào các yếu tố: số lượng, loại hình khai thác, tầm hoạt động của tàu bay đi, đến cảng hàng không, sân bay.

2. Việc cung cấp dịch vụ thông báo trước chuyến bay có thể do các cơ sở cung cấp dịch vụ đảm bảo hoạt động bay khác đảm nhiệm.

3. Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải được đặt gần hoặc cùng vị trí với các phòng cung cấp các dịch vụ khác như: thủ tục bay, khí tượng, bộ phận thu phí, lệ phí để tạo điều kiện cho tổ lái có đủ thời gian làm các thủ tục trước và sau chuyến bay. Biển báo chỉ dẫn tới Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải được đặt gần các cửa dẫn từ sân đỗ vào nhà ga.

4. Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải thiết lập và duy trì mối liên hệ thường xuyên với đại diện các hãng hàng không tại cảng hàng không, sân bay để chuẩn bị và cung cấp tin tức trước chuyến bay phù hợp với yêu cầu của người sử dụng.

MỤC 1. DỊCH VỤ THÔNG BÁO TIN TỨC TRƯỚC CHUYẾN BAY

Điều 50. Quy định về bản PIB

1. Bản PIB bao gồm những NOTAM còn hiệu lực và những tin tức có tính chất khẩn cấp được soạn thảo dựa trên cơ sở chặng đầu tiên của lộ trình bay, từ lúc cất cánh đến điểm hạ cánh đầu tiên theo mẫu tại Phụ lục III ban hành kèm theo Quy chế này. NOTAM được lựa chọn liên quan đến các tin tức trên đường bay, các FIRs, các sân bay liên quan và các cảnh báo dẫn đường hàng không.

2. Nội dung NOTAM trong bản PIB phải được trình bày rõ nghĩa, sử dụng các thuật ngữ viết tắt thống nhất được ICAO quy định tại Tài liệu các chữ viết tắt và mã Doc.8400 của ICAO, chỉ địa danh, nhận dạng, tên gọi, tần số, chữ số và ngôn ngữ phổ thông. Số NOTAM đặt ở bên phải phần nội dung NOTAM.

3. Hàng mã Q (Q-codes) của NOTAM không cần phải đưa vào bản PIB.

4. Đối với chuyến bay có thời gian bay dưới 08 giờ thì tin tức trong NOTAM được chọn lựa có ảnh hưởng trong vòng 10 giờ sau giờ hạ cánh. Đối với chuyến bay có thời gian bay từ 08 giờ trở lên thì tin tức trong NOTAM được chọn lựa có ảnh hưởng trong vòng 24 giờ sau giờ hạ cánh.

5. Cuối bản PIB phải có dòng chữ “Kết thúc bản PIB”.

6. Bản PIB phải được lưu trữ ít nhất là 01 tháng.

Điều 51. Cung cấp tin tức liên quan đến sân bay khởi hành

Nhân viên thông báo tin tức hàng không phải cung cấp cho tổ lái những tin tức bổ sung còn hiệu lực liên quan đến sân bay khởi hành nếu được yêu cầu, bao gồm:

1. Xây dựng, bảo dưỡng tại khu bay hoặc liền kề khu bay;

2. Các phần gồ ghề trên khu bay đã được chỉ dẫn hoặc chưa được chỉ dẫn, ví dụ các phần bị vỡ, lún trên bề mặt đường cất hạ cánh và đường lăn;

3. Xuất hiện tuyết, băng hoặc nước trên đường cất hạ cánh và đường lăn, ảnh hưởng đối với ma sát bề mặt;

4. Tuyết trên bề mặt đường cất hạ cánh, đường lăn hoặc liền kề các khu vực này;

5. Tàu bay hoặc các vật khác nằm trên hoặc liền kề đường lăn;

6. Xuất hiện những hiện tượng nguy hiểm do hoạt động của chim;

7. Hoạt động không bình thường của một phần hoặc toàn bộ hệ thống đèn chiếu sáng sân bay bao gồm hệ thống đèn tiếp cận, đèn thềm, đường cất hạ cánh, đường lăn, đèn chỉ chướng ngại vật, khu hoạt động và việc cung cấp nguồn điện cho sân bay;

8. Hoạt động không bình thường và những thay đổi về tình trạng hoạt động của hệ thống ILS (kể cả các đài chỉ chuẩn marker), GNSS, SBAS, SRE, PAR, DME, SSR, VOR, NDB, các kênh lưu động hàng không VHF, hệ thống quan trắc RVR và việc cung cấp nguồn điện dự phòng;

9. Các hoạt động nhân đạo và các phương thức, hạn chế liên quan được áp dụng.

Điều 52. Cung cấp PIB

Bản PIB phải được làm thành 02 bản: 01 bản giao cho tổ lái và 01 bản để lưu. Khi cung cấp bản PIB, Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải yêu cầu tổ lái ký xác nhận và ghi rõ họ tên vào sổ lưu bản PIB. Sổ lưu bản PIB phải ghi đầy đủ số hiệu chuyến bay, sân bay khởi hành, sân bay đến, sân bay dự bị, giờ dự kiến khởi hành (ETD), giờ dự kiến đến (ETA).

Điều 53. Cập nhật PIB

Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay khi soạn xong bản PIB phải theo dõi những NOTAM mới nhận được từ mạng viễn thông hàng không để cập nhật ngay vào bản PIB nếu những NOTAM này có liên quan trực tiếp đến chuyến bay. Trong trường hợp tổ lái đã nhận bản PIB, nếu có các thông tin đột xuất quan trọng liên quan đến chuyến bay thì phải thông báo ngay cho tổ lái nội dung của các thông tin đó thông qua TWR, ACC hoặc đại diện các hãng hàng không liên quan.

Điều 54. Tài liệu, bản đồ, sơ đồ, biểu đồ cần thiết để người lái tham khảo

1. Bản tóm tắt nội dung NOTAM còn hiệu lực.

2. Tập AIP, tập bổ sung AIP, AIC của Việt Nam, của các quốc gia lân cận và của các nước có chuyến bay quốc tế thường lệ đi, đến Việt Nam.

3. Một số Phụ ước và các tài liệu hướng dẫn nghiệp vụ của ICAO, bao gồm:

a) Các Phụ ước 2, 3, 4, 5, 6, 9, 10, 11, 12, 14, 15, 16, 17 và 18 của Công ước về hàng không dân dụng quốc tế;

b) Các tài liệu hướng dẫn nghiệp vụ thực hiện công tác dẫn đường hàng không: Doc. 8126, 8400, 4444, 8168, 7030, 7910, 8585, 8643 và các tài liệu khác (nếu có).

4. Các bản đồ và sơ đồ hàng không:

a) Bản đồ chỉ rõ dịch vụ không lưu được cung cấp, sân bay, sân bay trực thăng và phù trợ vô tuyến phục vụ dẫn đường có tỷ lệ từ 1:1.000.000 đến 1:3.000.000;

b) Bản đồ chỉ rõ các khu vực nguy hiểm, cấm bay hoặc hạn chế bay có tỷ lệ từ 1:1.000.000 đến 1:3.000.000. Nhân viên thông báo tin tức hàng không tại cảng hàng không, sân bay phải minh họa các tin tức về cảnh báo dẫn đường hàng không theo nội dung NOTAM liên quan lên bản đồ khi cần thiết;

c) Bản đồ hệ thống đường bay khu vực có tỷ lệ 1:2.500.000;

d) Bản đồ chướng ngại vật sân bay;

đ) Bản đồ tỷ lệ thích hợp bao trùm các đường bay từ điểm xuất phát đến điểm hạ cánh kể cả các đường bay dự bị;

e) Sơ đồ về khu vực hoạt động của sân bay bao gồm các khu vực được kiểm soát, các phù trợ dẫn đường hàng không và các phương thức chờ, tiếp cận và cất hạ cánh;

g) Sơ đồ về khu vực di chuyển và tiếp cận của sân bay (bao gồm cả toàn bộ hệ thống chiếu sáng) chỉ rõ vị trí của tất cả các dịch vụ kỹ thuật và các đường lăn thông thường mà tàu bay phải theo khi lăn từ sân đỗ tới các vị trí cất cánh có tỷ lệ khoảng 1:3000.

5. Bảng thông báo treo tường: ghi tóm tắt những NOTAM của Việt Nam có tính chất khai thác quan trọng còn hiệu lực.

Điều 55. Giải thích trực tiếp bằng lời cho tổ lái

1. Nhân viên thông báo tin tức hàng không phải giải thích trực tiếp bằng lời cho tổ lái nếu được yêu cầu theo danh mục nội dung liên quan quy định tại Phụ lục VII ban hành kèm theo Quy chế này.

2. Trong quá trình giải thích trực tiếp cho tổ lái, nếu có nghi ngờ về các ấn phẩm thông báo tin tức hàng không thì phải liên hệ với cơ quan có thẩm quyền để xác minh độ chính xác của thông tin.

3. Ngoài việc cung cấp bản PIB, nhân viên thông báo tin tức hàng không có thể cung cấp bổ sung một số tài liệu cần thiết khác liên quan đến chuyến bay cho tổ lái lần đầu tiên đến cảng hàng không, sân bay nếu có yêu cầu.

MỤC 2. DỊCH VỤ THÔNG BÁO TIN TỨC SAU CHUYẾN BAY

Điều 56. Thông báo qua cơ sở điều hành bay

Tổ lái có trách nhiệm thông báo về tình trạng không bình thường của các trang thiết bị, các tin tức có ảnh hưởng đến hoạt động bay cho các cơ sở cung cấp dịch vụ không lưu trên các tần số không lưu thích hợp. Các cơ sở cung cấp dịch vụ không lưu nhận được thông báo từ tổ lái phải chuyển tin tức tới cơ sở cung cấp dịch vụ thông báo tin tức hàng không liên quan để tiến hành các hành động phù hợp.

Điều 57. Báo cáo sau khi bay tại Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay

Trong trường hợp tổ lái có tin tức muốn báo cáo sau chuyến bay bằng văn bản, Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải hướng dẫn cho họ điền vào Bản thông báo sau chuyến bay. Mẫu Bản thông báo sau chuyến bay theo Phụ lục IV ban hành kèm theo Quy chế này.

Điều 58. Xử lý tin tức sau chuyến bay

1. Khi nhận được thông báo sau chuyến bay của tổ lái hoặc người khai thác tàu bay bằng văn bản hoặc điện thoại về các tin tức chưa được phổ biến bằng NOTAM, các tập bổ sung AIP, AIC hoặc tập AIP mà những tin tức này có thể ảnh hưởng đến hoạt động bay thì Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải thông báo ngay cho các cơ quan, đơn vị liên quan để kiểm tra độ chính xác của các thông tin đó.

2. Trường hợp thông báo sau chuyến bay của tổ lái hay người khai thác hàng không được xác nhận là chính xác thì Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải:

a) Thông báo ngay cho các cơ sở cung cấp dịch vụ không lưu có liên quan để cảnh báo hoặc cảnh báo trực tiếp cho các tổ lái khác;

b) Soạn dự thảo NOTAM gửi phòng NOTAM quốc tế;

c) Thông báo cho cơ sở có liên quan đến tin tức nói trên.

3. Trường hợp thông báo sau chuyến bay của tổ lái hay người khai thác hàng không được xác nhận là không chính xác thì Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay phải thông báo lại việc này cho tổ lái hoặc đại diện người khai thác đã thực hiện thông báo sau chuyến bay.

Chương 8.

ĐẢM BẢO KỸ THUẬT VÀ THÔNG TIN LIÊN LẠC CHO DỊCH VỤ THÔNG BÁO TIN TỨC HÀNG KHÔNG

Điều 59. Các phương tiện sử dụng để nhận và gửi các tin tức hàng không

Việc nhận và gửi tin tức hàng không có thể được thực hiện bằng các phương tiện sau đây:

1. Mạng viễn thông hàng không;

2. Fax;

3. Dịch vụ bưu điện;

4. Điện thoại được ghi âm trong hệ thống quản lý bay khi cần thông báo ngay trong trường hợp khẩn, sau đó phải được xác nhận lại bằng văn bản;

5. Văn thư;

6. Thư điện tử, nếu được trang bị.

Điều 60. Trang bị cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không

Cơ sở cung cấp dịch vụ thông báo tin tức hàng không phải được trang bị các phương tiện, trang thiết bị kỹ thuật, hạ tầng cơ sở và các tài liệu nghiệp vụ tối thiểu như sau:

1. Đối với Phòng NOTAM quốc tế:

a) Bàn đủ rộng để xử lý tin tức;

b) Ngăn tủ hoặc cặp hồ sơ để lưu trữ NOTAM;

c) Thiết bị đầu cuối truyền chữ nhận và phát, nối mạng viễn thông hàng không;

d) Máy vi tính với phần mềm lưu trữ xử lý dữ liệu tự động hoặc bán tự động;

đ) Điện thoại được ghi âm;

e) Thư điện tử và Fax nếu được trang bị;

g) 01 đồng hồ chỉ giờ Việt Nam và 01 đồng hồ chỉ giờ quốc tế;

h) Các bản đồ và tài liệu cần thiết quy định tại Phụ lục VIII ban hành kèm theo Quy chế này.

2. Đối với Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay:

a) Bàn đủ rộng để xử lý tin tức;

b) Ngăn tủ hoặc cặp hồ sơ để lưu trữ NOTAM;

c) Thiết bị đầu cuối truyền chữ nhận và phát, nối mạng viễn thông hàng không;

d) Máy vi tính với phần mềm lưu trữ xử lý dữ liệu tự động hay bán tự động;

đ) Khay đựng bản tin thông báo trước chuyến bay và sau chuyến bay;

e) Điện thoại được ghi âm;

g) Thư điện tử và Fax nếu được trang bị;

h) 01 đồng hồ chỉ giờ Việt Nam và 01 đồng hồ chỉ giờ quốc tế;

i) Các bản đồ và tài liệu cần thiết để tham chiếu quy định tại Điều 54 của Quy chế này.

3. Đối với Phòng AIP và đồ bản hàng không:

a) Máy văn phòng bao gồm máy tính cá nhân, máy in, máy tính nối mạng internet, máy photocopy;

b) Phần mềm thích hợp để thiết kế bản đồ/sơ đồ hàng không;

c) Điện thoại;

d) Thư điện tử, Fax nếu có;

đ) Các bản đồ và tài liệu cần thiết như quy định tại Phụ lục VIII ban hành kèm theo Quy chế này.

Điều 61. Cấp giấy phép khai thác hệ thống tự động hóa dịch vụ thông báo tin tức hàng không

1. Hệ thống tự động hóa dịch vụ thông báo tin tức hàng không chỉ được đưa vào khai thác chính thức khi có giấy phép của Cục Hàng không Việt Nam cấp.

2. Hệ thống tự động hóa dịch vụ thông báo tin tức hàng không được cấp giấy phép khai thác chính thức khi đáp ứng các điều kiện sau đây:

a) Các tiêu chuẩn kỹ thuật phù hợp với tiêu chuẩn chung của ICAO;

b) Có tài liệu khai thác, bảo dưỡng, sửa chữa hệ thống kỹ thuật, thiết bị;

c) Có biên bản bàn giao, nghiệm thu kỹ thuật;

d) Có thiết bị dự phòng;

đ) Nhân viên khai thác, bảo dưỡng, sửa chữa hệ thống thiết bị có chứng chỉ huấn luyện của nhà máy sản xuất thiết bị tương ứng.

3. Doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không phải gửi đến Cục Hàng không Việt Nam hồ sơ đề nghị cấp Giấy phép khai thác hệ thống tự động hóa dịch vụ thông báo tin tức hàng không, bao gồm các tài liệu sau đây:

a) Đơn đề nghị cấp Giấy phép khai thác bao gồm các thông tin: tên, địa chỉ doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không đề nghị cấp; tên hệ thống; mục đích, phạm vi, phương thức khai thác hệ thống;

b) Báo cáo kỹ thuật về hệ thống;

c) Báo cáo về năng lực khai thác, bảo dưỡng, sửa chữa hệ thống;

d) Hệ thống tài liệu hướng dẫn khai thác, bảo dưỡng, sửa chữa;

đ) Biên lai hoặc giấy tờ xác nhận việc nộp lệ phí.

4. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra thực tế hệ thống tự động hóa dịch vụ thông báo tin tức hàng không và quyết định việc cấp Giấy phép khai thác cho hệ thống. Trong trường hợp từ chối đơn đề nghị thì phải thông báo bằng văn bản cho người đề nghị biết và nêu rõ lý do. Trong quá trình thẩm định, kiểm tra, Cục Hàng không Việt Nam có quyền yêu cầu người nộp hồ sơ bổ sung những tài liệu liên quan hoặc giải trình trực tiếp.

5. Thời hạn hiệu lực của Giấy phép khai thác Hệ thống tự động hóa dịch vụ thông báo tin tức hàng không là 02 năm.

6. Giấy phép khai thác Hệ thống tự động hóa dịch vụ thông báo tin tức hàng không bị thu hồi trong những trường hợp sau đây:

a) Hệ thống không còn đáp ứng đủ điều kiện khai thác;

b) Số liệu, sản phẩm của Hệ thống tự động hóa dịch vụ thông báo tin tức hàng không không đáp ứng tiêu chuẩn theo quy định;

c) Nhân viên khai thác, bảo dưỡng, sửa chữa hệ thống thiết bị không có chứng chỉ huấn luyện của nhà máy sản xuất thiết bị tương ứng.

Điều 62. Cấp giấy phép khai thác cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không

1. Cơ sở cung cấp dịch vụ thông báo tin tức hàng không phải được cấp giấy phép khai thác.

2. Điều kiện cấp giấy phép khai thác cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không bao gồm:

a) Có tổ chức bộ máy phù hợp với nhiệm vụ cung cấp dịch vụ thông báo tin tức hàng không như được quy định tại Điều 11 của Quy chế này;

b) Có đủ hệ thống kỹ thuật, trang bị, thiết bị thông báo tin tức hàng không, phương tiện thông tin liên lạc, tài liệu liên quan như được quy định tại Điều 60 của Quy chế này; có giấy phép khai thác hệ thống tự động hóa dịch vụ thông báo tin tức hàng không (nếu sử dụng);

c) Nhân viên thông báo tin tức hàng không có giấy phép, chứng chỉ chuyên môn còn hiệu lực, phù hợp với vị trí công tác;

d) Có đủ tài liệu hướng dẫn khai thác phù hợp được Cục Hàng không Việt Nam phê duyệt.

3. Doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không phải gửi đến Cục Hàng không Việt Nam hồ sơ đề nghị cấp Giấy phép khai thác cơ sở cung cấp dịch vụ thông báo tin tức hàng không, bao gồm các tài liệu sau đây:

a) Đơn đề nghị cấp Giấy phép khai thác cơ sở cung cấp dịch vụ thông báo tin tức hàng không bao gồm các thông tin: Tên, địa chỉ doanh nghiệp tham gia cung cấp dịch vụ thông báo tin tức hàng không đề nghị cấp; tên, địa chỉ của cơ sở cung cấp dịch vụ thông báo tin tức hàng không; mục đích, phạm vi, phương thức cung cấp dịch vụ thông báo tin tức hàng không;

b) Báo cáo về tổ chức bộ máy, cơ sở hạ tầng, hệ thống kỹ thuật, trang bị, thiết bị;

c) Danh sách nhân viên thông báo tin tức hàng không, hệ thống kỹ thuật, thiết bị được cấp giấy phép;

d) Hệ thống tài liệu hướng dẫn khai thác;

đ) Biên lai hoặc giấy tờ xác nhận việc nộp lệ phí.

4. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra thực tế tại cơ sở và quyết định việc cấp Giấy phép khai thác cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không. Trong trường hợp từ chối đơn đề nghị thì phải thông báo bằng văn bản cho người đề nghị biết và nêu rõ lý do. Trong quá trình thẩm định, kiểm tra, Cục Hàng không Việt Nam có quyền yêu cầu người nộp hồ sơ bổ sung những tài liệu liên quan hoặc giải trình trực tiếp.

5. Thời hạn hiệu lực Giấy phép khai thác của cơ sở cung cấp dịch vụ thông báo tin tức hàng không là 5 năm.

6. Giấy phép khai thác của cơ sở cung cấp dịch vụ thông báo tin tức hàng không bị thu hồi trong những trường hợp sau đây:

a) Cơ sở cung cấp dịch vụ thông báo tin tức hàng không không còn đáp ứng đủ điều kiện hoạt động;

b) Vi phạm nghiêm trọng quy định của pháp luật về cung cấp dịch vụ thông báo tin tức hàng không.

Chương 9.

ĐIỀU KHOẢN THI HÀNH

Điều 63. Tổ chức thực hiện

Cục Hàng không Việt Nam có trách nhiệm triển khai thực hiện, kiểm tra, giám sát việc thực hiện Quy chế này và định kỳ hàng năm báo cáo Bộ Giao thông vận tải.

Điều 64. Sửa đổi, bổ sung

Cục Hàng không Việt Nam có trách nhiệm trình Bộ trưởng Bộ Giao thông vận tải sửa đổi, bổ sung Quy chế này khi cần thiết./.

PHỤ LỤC I

ĐỀ NGHỊ PHÁT HÀNH NOTAM
(Bản tiếng Việt)

Kính gửi:………..

Nội dung hoạt động | Vật chướng ngại tự nhiên, nhân tạo | Cảnh báo hoạt động bay* | Khinh khí cầu* | Phương tiện NAV/COM | Các vùng di chuyển và hạ cánh
1) Sân bay/Vùng thông báo bay( AD/FIR) |  |  |  |  |
2) Bắt đầu hoạt động (UTC) YYMMDDHHMM |  |  |  |  |
3) Kết thúc hoạt động (UTC) YYMMDDHHMM |  |  |  |  |
4) Phương tiện/hoạt động (kiểu loại & tên gọi /ký hiệu) |  |  |  |  |
5) Vị trí (Địa điểm/tọa độ) |
6) Tình trạng hoạt động (Phương tiện/hoạt động) |  |  |  |  |
7) Số |  |  |  |
8) Giới hạn thấp |  |  |
9) Giới hạn cao |  |  |
10) Độ cao (AMSL) |  |  |
11) Các tin tức khác |  |  |  |  |

Ghi chú: Nếu khoảng trống ở mỗi ô không đủ điền tin tức có thể gửi thêm tài liệu đính kèm có chỉ dẫn kèm theo.

* Yêu cầu công bố NOTAM phải được thông báo trước ít nhất là ba (3) ngày.

Số nguồn tin tức:

Tên/chức danh của người gửi

Chữ ký/ngày

Số điện thoại liên lạc

PHỤ LỤC I

MẪU ĐỀ NGHỊ PHÁT HÀNH NOTAM
(Bản tiếng Anh)

To:………

NATURE OF ACTIVITY | OBSTACLES/ OBSTRUCTIONS | * NAV WARNINGS | * BALLONS | NAV/COM FACILITIES | MOVEMENT & LANDING AREAS
1) AD/FIR |  |  |  |  |
2) COMMENCEMENT OF ACTIVITY (UTC) YYMMDDHHMM |  |  |  |  |
3) TERMINATION OF ACTIVITY (UTC) YYMMDDHHMM |  |  |  |  |
4) FACILITY/ACTIVITY (TYPE &IDENTIFICATI -ON/DESIGNATION) |  |  |  |  |
5) LOCATION (PLACE/COORDINATES) |
6) OPERATIONAL STATUS (FACILITY/ACTIVITY) |  |  |  |  |
7) NUMBER |  |  |  |
8) LOWER LIMIT |  |  |
9) UPPER LIMIT |  |  |
10) ALTITUDE (AMSL) |  |  |
11) ADDITIONAL INFORMATION |  |  |  |  |

Note: If the space for each box is insufficient please submit as attachment with the appropriate title clearly indicated.

* A prior notification of at least three (3) days is required for the promulgation of the NOTAM .

Source Ref:

Name/Designation of originator

Signature/date

Contact number

GIẢI THÍCH CÁCH ĐIỀN VÀO MẪU ĐỀ NGHỊ PHÁT HÀNH NOTAM

1. AD/FIR: Khi có những tin tức liên quan đến việc thả khinh khí cầu, bóng thám không và cảnh báo dẫn đường thì điền tên của Vùng thông báo bay (FIR); đối với những tin tức xảy ra tại sân bay thì điền tên các sân bay (AD) tương ứng.

2. Bắt đầu hoạt động:

a) Điền thời gian bắt đầu hoạt động theo thứ tự như sau:

YY MM DD HH MM (mỗi nhóm 2 số)

YY = năm, MM = tháng, DD = ngày, HH = giờ, MM = Phút

Ví dụ: 0001211400; 0101020001

b) Một số hoạt động xảy ra vào một số ngày với khoảng thời gian bắt đầu và kết thúc nhất định. Trong trường hợp đó, điền khoảng thời gian hoạt động tại mục này như ví dụ dưới đây (trường hợp này không cần thiết điền vào Mục 3).

Ví dụ:

- Từ 0005 đến 1700 vào các ngày 2, 4, 6 đến 10 tháng 2 và

- Từ 1000 đến 1900 vào các ngày 3, 5, 11 và 12 tháng 2.

Ghi chú: Giờ sử dụng là giờ quốc tế (UTC) tức là bằng giờ nội địa (LT) trừ đi 7 giờ. Ví dụ 0900LT tương đương 0200UTC

3. Kết thúc hoạt động: - Điền thời gian kết thúc hoạt động tương tự như hướng dẫn tại mục 2(a).

4. Phương tiện/hoạt động:

(kiểu loại và tên gọi/ký hiệu)

a) Đối với khinh khí cầu và chướng ngại vật tự nhiên/nhân tạo/... cần chỉ rõ kiểu loại như: khinh khí cầu, loại chướng ngại vật v.v.

b) Đối với cảnh báo hoạt động bay cần chỉ rõ hoạt động cụ thể như bắn đạn thật, diễn tập, tìm kiếm cứu nạn, nhảy dù v.v.

c) Đối với các tin tức về sân bay (các phương tiện dẫn đường/thông tin liên lạc; các khu vực hoạt động và hạ cánh), cần chỉ rõ kiểu loại và ký hiệu tên gọi vị trí đường CHC (vớ dụ: RWY 35L); đường lăn (TWY C2, C4) v.v.

5. Vị trí:

a) Vị trí - chỉ vị trí chính xác xảy ra hoạt động ví dụ:

(Vị trí/tọa độ) Giữa các vị trí đậu số 2 và 3 cho tàu bay Boeing 767 tại cảng HKQT Nội Bài v.v.

b) Tọa độ: nếu có thể thì cung cấp cả độ, phút, giây

Ví dụ: 21°13’18” - 105°48’20”

6. Tình trạng hoạt động: - Tình trạng của thiết bị/hoạt động

(Phương tiện/hoạt động) (Ví dụ: tình trạng ngừng hoạt động, trở về hoạt động bình thường, đóng cửa, đang tiến hành sửa chữa, v.v.

7. Số: - ...

8. Giới hạn thấp: - ...

9. Giới hạn cao: - ...

10. Chiều cao (AMSL): - Sử dụng feet hoặc mét trên mực nước biển trung bình

11. Tin tức bổ sung: - Bổ sung các tin tức khác nếu thấy cần thiết...

12. Số nguồn tin tức: - Số tham chiếu của nhân viên phòng NOTAM quốc tế phát hành NOTAM để tạo điều kiện cho việc tra cứu dễ dàng hơn.

PHỤ LỤC II(a):

MẪU ĐĂNG KÝ NOTAM VIỆT NAM
(Bản tiếng Việt)

Đăng ký NOTAM Việt Nam

Ngày: / /

Đăng ký NOTAM đã phát hành
Loại “A” | Loại “B” | Loại “C” | Ghi chú
Cảnh báo hoạt động bay*
Tổng số NOTAM (trừ NOTAM có dấu * trên) |  |
Tổng số NOTAM về cảnh báo hoạt động bay |  |
Tổng số của hai loại trên |  |

PHỤ LỤC II(a):

MẪU ĐĂNG KÝ NOTAM VIỆT NAM

(Bản tiếng Anh)

Viet Nam NOTAM REGISTER

Date: / /

OUTGOING NOTAM
Series “A” | Series “B” | Series “C” | Remarks
NAVIGATIONAL WARNINGS*
Total of NOTAM (except NOTAM*)
Total of NOTAM on navigational warnings
Total carried forward

PHỤ LỤC II(b):

MẪU ĐĂNG KÝ NOTAM NHẬN ĐƯỢC
(Bản tiếng Việt)

ĐĂNG KÝ NOTAM NHẬN ĐƯỢC

Ngày: / /

OOMS | OPKC | ORBS | OSDI | OYAA | RCTP | RJAA | RJAA | RKSS | RPLL
SPIM | SVMI | UUUU | VABB | VCCC | VDPP | VECC | VGZR | VHHH | VIDP
OOMS | OPKC | ORBS | OSDI | OYAA | RCTP | RJAA | RJAA | RKSS | RPLL
OOMS | OPKC | ORBS | OSDI | OYAA | RCTP | RJAA | RJAA | RKSS | RPLL
OOMS | OPKC | ORBS | OSDI | OYAA | RCTP | RJAA | RJAA | RKSS | RPLL

PHỤ LỤC II(b):

MẪU ĐĂNG KÝ NOTAM NHẬN ĐƯỢC
(Bản tiếng Anh)

IN-COMING NOTAM REGISTER - VIETNAM

Date: / /

OOMS | OPKC | ORBS | OSDI | OYAA | RCTP | RJAA | RJAA | RKSS | RPLL
SPIM | SVMI | UUUU | VABB | VCCC | VDPP | VECC | VGZR | VHHH | VIDP
OOMS | OPKC | ORBS | OSDI | OYAA | RCTP | RJAA | RJAA | RKSS | RPLL
OOMS | OPKC | ORBS | OSDI | OYAA | RCTP | RJAA | RJAA | RKSS | RPLL
OOMS | OPKC | ORBS | OSDI | OYAA | RCTP | RJAA | RJAA | RKSS | RPLL

HƯỚNG DẪN CÁCH ĐĂNG KÝ NOTAM NHẬN ĐƯỢC VÀ NOTAM PHÁT HÀNH

1. Đăng ký NOTAM nhận được

Mẫu đăng ký NOTAM đến được sử dụng để ghi số của tất cả các NOTAM nhận được như sau:

a) Đối với phòng NOTAM quốc tế: NOTAM nhận được từ các phòng NOTAM quốc tế (NOFs) nước ngoài và các phòng thông báo tin tức hàng không tại cảng hàng không, sân bay.

b) Đối với các phòng thông báo tin tức hàng không tại cảng hàng không, sân bay: NOTAM nhận được từ phòng NOTAM quốc tế trong nước.

2. Phương pháp:

a) Số của các NOTAM nhận được ghi vào phần các phòng NOFs tương ứng.

b) Cần gửi điện văn để yêu cầu phát lại các NOTAM bị mất khi phát hiện thấy NOTAM nhận được không theo thứ tự hiện có.

c) Hàng ngày, NOTAM đến được đăng ký vào một Bảng đăng ký NOTAM đến mới. Số NOTAM nhận được cuối cùng của mỗi phòng NOTAM quốc tế được ghi vào bảng đăng ký của ngày hôm sau để tạo điều kiện cho việc kiểm tra thứ tự của số NOTAM nhận được.

d) Các bản đăng ký lưu vào trong cặp hồ sơ và lưu trữ trong một năm.

3. Đăng ký NOTAM phát hành:

Bảng đăng ký NOTAM phát hành được sử dụng để ghi lại số của các NOTAM được phát hành bởi phòng NOTAM quốc tế. Bảng đăng ký này có thể sử dụng cho phòng thông báo tin tức hàng không tại cảng hàng không, sân bay để ghi lại số các dự thảo NOTAM được phát hành bởi các cơ sở này.

4. Phương pháp

a) Vào đầu mỗi ngày, bản đăng ký phải được đề ngày mới.

b) Số NOTAM của tất cả các NOTAM phát hành phải được ghi theo đúng loại tương ứng.

c) Số NOTAM cuối cùng của mỗi loại phải được ghi lại vào tờ đăng ký mới để đảm bảo thứ tự của mỗi loại NOTAM phát hành.

PHỤ LỤC III

MẪU BẢN THÔNG BÁO TIN TỨC TRƯỚC KHI BAY
(Bản tiếng Việt)

CỤC HÀNG KHÔNG VIỆT NAM

Phòng thông báo tin tức hàng không

Tại cảng hàng không, sân bay ...............

Bản thông báo tin tức trước khi bay

AFTN:........ |  |  | FAX:.......
Chuyến bay | Ngày / Thời gian Phát hành | Đường bay hoặc khu vực liên quan
Sân bay khởi hành: ............... Sân bay hạ cánh: ................. | ....................... ........................ | ....................... ....................... ....................... .......................

Danh sách các FIR: (các tin tức trên đường bay)

(Bao gồm toàn bộ các NOTAM liên quan đến các phụ trợ dẫn đường trên đường bay và các cảnh báo hoạt động bay tại các vùng thông báo bay có liên quan)

Các tin tức về sân bay:

Sân bay cất cánh:

Sân bay hạ cánh:

Sân bay dự bị:

(Bao gồm toàn bộ các NOTAM có liên quan đến từng sân bay nói trên)

----------“Kết thúc bản PIB”---------

PHỤ LỤC III

MẪU BẢN THÔNG BÁO TIN TỨC TRƯỚC KHI BAY
(Bản tiếng Anh)

CIVIL AVIATION ADMINISTRATION OF VIETNAM

AIS Aerodrome Office

............... Airport

Pre-flight Information Bulletin

AFTN:........ |  |  | FAX:.......
Flight: | Date and time of issue | Route or area coverage
Departure: ....................... Destination: ...................... | ....................... ........................ | ....................... ....................... ....................... .......................

FIR LIST: (en-route information)

(Indicate any NOTAMs on en-route navigation aids and navigational warnings of every FIRs concerned)

Aerodrome information:

Departure aerodrome

Arrival aerodrome

Alternate aerodrome

(Indicate any NOTAMs on each Aerodrome concerned)

----------End of PIB----------

PHỤ LỤC IV

MẪU BÁO CÁO SAU KHI BAY
(Bản tiếng Việt)

CỤC HÀNG KHÔNG VIỆT NAM
Phòng thông báo tin tức hàng không
Tại cảng hàng không, sân bay ...............

Điện thoại:

Fax:

Telex:

AFTN:

BÁO CÁO SAU KHI BAY

Quốc tịch tàu bay hoặc dấu hiệu đăng bạ: Chủ phương tiện/số chuyến bay: Sân bay khởi hành: Sân bay đến: |  |  | Thời gian khởi hành thực tế: Thời gian đến thực tế:
Phương tiện | Vị trí | Chi tiết về tình trạng hoạt động bất thường * |  | Thời gian nhận biết
Ngày/tháng: |  |  |  | Chữ ký người lái:

* Bao gồm độ cao/mực bay, hướng và cự ly cách phương tiện nhận biết:

* Xin gửi một bản ngay bằng Fax tới địa chỉ trên.

PHỤ LỤC IV

MẪU BÁO CÁO SAU KHI BAY
(Bản tiếng Anh)

CIVIL AVIATION ADMINISTRATION OF VIETNAM
AIS Aerodrome Office
............... Airport

Phone:

Fax:

Telex:

AFTN:

POST - FLIGHT REPORT

Aircraft nationality or common mark and registration mark:

Owner/flight number:

Departure aerodrome:

Arrival aerodrome:

ATD (UTC):

ATA (UTC):

Facility

Location

Details of inadequacy*

Time observation

Date:

Name/Signature of pilot:

* Includes flight altitude/level, distance and bearing from the facility (ies) observed.

* Please send one copy to the above address by Fax as soon as possible.

PHỤ LỤC V(a)

MẪU BÁO CÁO SỐ LIỆU THÔNG BÁO TIN TỨC HÀNG KHÔNG

Phòng NOTAM quốc tế

 | Quý 1 | Quý ... | Tổng số
NOTAM nhận |  |  |
NOTAM của Việt Nam |  |  |
- về cảnh báo hoạt động bay |  |  |
- về chuyến bay VIP |  |  |
- các loại khác |  |  |

PHỤ LỤC V (b)

MẪU BÁO CÁO SỐ LIỆU KHÔNG BÁO
Báo cáo số lượng NOTAM nhận được từ các phòng NOF nước ngoài

Bộ phận: Phòng NOTAM quốc tế

Tháng

Tên phòng NOF

1

2

3

4

5

6

7

8

9

10

11

12

Tổng cộng

Abu-Dhabi

Bahrain

Bangkok

Beijing

Bombay

Brisbane

Brunei

Calcutta

Chennai

Colombo

Dhaka

Hongkong

Jakarta

Frankfurt

Kabul

Karachi

Kuala Lumpur

Macao

Madrid

Manila

Moskva

Muscat

New Delhi

Phnompenh

Plaisance

Seoul

Singapore

Taipei

Tehrain

Tokyo

Vientiane

Yangon

….

PHỤ LỤC V(c)

MẪU BÁO CÁO SỐ LIỆU THÔNG BÁO TIN TỨC HÀNG KHÔNG

Phòng thông báo tin tức hàng không tại cảng hàng không, sân bay:

Tháng 1

Tháng 2

…..

Tháng 12
Tổng số

NOTAM nhận

Dự thảo NOTAM

NOTAM đã sử dụng để phát hành PIB

Số lượng PIB đã phát hành

Số lượng bản thông báo sau khi bay

PHỤ LỤC VI

YÊU CẦU VỀ SỐ LIỆU SỬ DỤNG CHO DỊCH VỤ THÔNG BÁO TIN TỨC HÀNG KHÔNG

1. Việc xác định và báo cáo các số liệu/dữ liệu hàng không có liên quan đến dịch vụ thông báo tin tức hàng không cần được thực hiện theo các yêu cầu về độ chính xác và tính toàn vẹn như được quy định tại các Bảng từ 1-5 của Phụ lục 6 khi xem xét các tiêu chuẩn xây dựng hệ thống chất lượng. Các yêu cầu về độ chính xác đối với các số liệu/dữ liệu hàng không dựa vào mức độ tin cậy là trên 95%, liên quan đến điều này cần xác định ba kiểu loại số liệu/dữ liệu về vị trí:

a) Các điểm được đo đạc (ví dụ các vị trí của các phụ trợ dẫn đường);

b) Các điểm được tính toán (các tính toán toán học từ những điểm đo đạc trong không gian, các điểm cố định đã biết);

c) Các điểm được công bố (ví dụ các điểm là ranh giới của vùng thông báo bay).

Ghi chú. - Các chi tiết liên quan đến hệ thống chất lượng được nêu tại Chương 3, Phụ ước 15 của Công ước về hàng không dân dụng Quốc tế.

2. Phải đảm bảo rằng tính toàn vẹn của các số liệu/dữ liệu hàng không được duy trì thông qua việc xử lý số liệu/dữ liệu từ việc đo đạc hay nguồn sẵn có để cung cấp cho người sử dụng tiếp theo. Các yêu cầu về tính toàn vẹn của các số liệu/dữ liệu hàng không cần phải dựa vào rủi ro tiềm tàng từ việc sai lệch số liệu/dữ liệu và cách thức mà số liệu/dữ liệu được nhập vào. Do đó, cần áp dụng cách phân loại và mức toàn vẹn của số liệu/dữ liệu như sau:

a) Các số liệu/dữ liệu tới hạn có mức toàn vẹn là 1 x 10-8: Xác suất cao khi sử dụng số liệu/dữ liệu tới hạn bị sai lệch dẫn đến việc những chuyến bay an toàn và việc hạ cánh an toàn của một tầu bay có thể gặp rủi ro với khả năng có thể xảy ra tai nạn;

b) Các số liệu/dữ liệu cần thiết có mức toàn vẹn là 1 x 10-5: Xác suất thấp khi sử dụng số liệu/dữ liệu cần thiết bị sai lệch dẫn đến việc những chuyến bay an toàn và việc hạ cánh an toàn của một tầu bay có thể gặp rủi ro với khả năng xảy ra tai nạn;

c) Các số liệu/dữ liệu thông thường có mức toàn vẹn là 1 x 10-3: Xác suất rất thấp khi sử dụng số liệu/dữ liệu thông thường bị sai lệch dẫn đến việc những chuyến bay an toàn và việc hạ cánh an toàn của một tầu bay có thể gặp rủi ro với khả năng xảy ra tai nạn;

3. Cần giám sát toàn bộ việc bảo vệ các số liệu/dữ liệu hàng không điện tử khi lưu trữ hoặc chuyển thông qua việc kiểm tra mạch vòng (CRC) để bảo vệ mức toàn vẹn của các số liệu/dữ liệu hàng không tới hạn và chủ yếu như được phân loại tại điểm 2 của Phụ lục này, mà thuật toán CRC 32-bít hay 24-bít phải áp dụng.

4. Các tọa độ địa lý bao gồm kinh độ và vĩ độ cần được xác định và thông báo cho cơ quan thông báo tin tức hàng không theo các số liệu/dữ liệu của Hệ tọa độ toàn cầu (WGS-84), xác định các tọa độ địa lý được chuyển sang hệ tọa độ WGS-84 bằng phương pháp toán học và độ chính xác ban đầu của chúng không đáp ứng được các yêu cầu tại Bảng số 1 của Phụ lục này.

5. Cần tiến hành việc đo đạc theo thứ tự chính xác sao cho tính toán thu được về số liệu/dữ liệu khai thác bay trong từng giai đoạn của chuyến bay chỉ được phép sai lệch tối đa trong phạm vi cho phép như được nêu tại các bảng của Phụ lục này.

Bảng 1. Vĩ độ và kinh độ

Vĩ độ và kinh độ

Độ chính xác

Kiểu loại số liệu/dữ liệu

Phân loại

Tính toàn vẹn

Các điểm ranh giới vùng thông báo bay

2 km (1 NM)
được công bố

1 × 10-3

thông thường

Các điểm ranh giới các khu vực cấm bay, nguy hiểm, hạn chế bay (P, R, D areas) (ngoài ranh giới CTA, CTZ)

2 km (1 NM)
được công bố

1 × 10-3

thông thường

Các điểm là ranh giới CTA/CTZ

100 m
được tính toán

1 × 10-5

cần thiết

Các điểm STAR/SID, chờ, cố định và phụ trợ dẫn đường trên đường bay

100 m
được đo đạc/tính toán

1 × 10-5

cần thiết

Các chướng ngại vật trên đường bay

100 m
được đo đạc

1 × 10-3

thông thường

Các mốc/điểm tiếp cận chót và các mốc/điểm quan trọng khác bao gồm cả phương thức tiếp cận bằng thiết bị

3 m
được đo đạc/tính toán

1 × 10-5

cần thiết

Bảng 2. Mức cao/độ cao/chiều cao

Mức cao/độ cao/chiều cao

Độ chính xác

Kiểu loại số liệu/dữ liệu

Phân loại

Tính toàn vẹn

Chiều cao cắt ngang ngưỡng đường CHC, tiếp cận chính xác

0.5 m or 1 ft

được tính toán

1 × 10-8

tới hạn

Độ cao tuyệt đối/tương đối vượt chướng ngại vật

(OCA/H)

Như được xác định trong tài liệu

PANS-OPS (Doc 8168)

1 × 10-5

cần thiết

Các chướng ngại vật trên đường bay, mức cao

3 m (10 ft)

được đo đạc

1 × 10-3

thông thường

Thiết bị đo cự ly (DME), mức cao

30 m (100 ft)
được đo đạc

1 × 10-5

cần thiết

Độ cao phương thức tiếp cận bằng thiết bị

Như được xác định trong tài liệu

PANS-OPS (Doc 8168)

1 × 10-5

cần thiết

Độ cao tối thiểu

50 m or 100 ft
được tính toán

1 × 10-3

thông thường

Bảng 3. Sự biến thiên và độ lệch từ

Sự biến thiên/độ lệch từ

Độ chính xác

Kiểu loại số liệu/dữ liệu

Phân loại

Tính toàn vẹn

Độ lệch của trạm VHF NAVAID được sử dụng cho thiết kế kỹ thuật

1 độ

được đo đạc

1 × 10-5

cần thiết

Độ lệch từ NDB NAVAID

1 độ

được đo đạc

1 × 10-3

thông thường

Bảng 4. Vị trí phương hướng (phương vị)

Phương vị

Độ chính xác

Kiểu loại số liệu/dữ liệu

Phân loại tính toàn vẹn

Các chặng trên đường bay

1/10 độ

được tính toán

1 × 10-3

thông thường

Thiết lập các mốc trên đường bay và tại khu vực tiếp cận

1/10 độ

được tính toán

1 × 10-3

thông thường

Các chặng bay đến/khởi hành

1/10 độ

được tính toán

1 × 10-3

thông thường

Thiết lập các mốc cho phương thức tiếp cận bằng thiết bị

1/100 độ

được tính toán

1 × 10-5

cần thiết

Bảng 5. Độ dài/cự ly/kích thước

Độ dài/cự ly/kích thước

Độ chính xác

Kiểu loại số liệu/dữ liệu

Phân loại

Tính toàn vẹn

Độ dài của các chặng bay

1/10 km hoặc 1/10 NM

được tính toán

1 × 10-3

thông thường

Cự ly giữa các điểm trên đường bay

1/10 km hoặc 1/10 NM

được tính toán

1 × 10-3

thông thường

Độ dài của các chặng bay đến/khởi hành

1/100 km hoặc 1/100 NM

được tính toán

1 × 10-5

cần thiết

Cự ly các điểm (mốc) trong khu vực tiếp cận và phương thức tiếp cận bằng thiết bị

1/100 km hoặc 1/100 NM

được tính toán

1 × 10-5

cần thiết

PHỤ LỤC VII

DANH MỤC CÁC NỘI DUNG CẦN CHUẨN BỊ ĐỂ GIẢI THÍCH BẰNG LỜI CHO TỔ LÁI

1. Các quy định và phương thức

a) Các ấn phẩm thông báo tin tức hàng không và tập tu chỉnh AIP mới nhất, các tập bổ sung AIP còn hiệu lực

b) Các phương thức áp dụng trong việc sử dụng vùng trời

c) Các phương thức ATS

d) Đặt đồng hồ độ cao

2. Các thông tin khí tượng

a) Các trang bị, thiết bị khí tượng hiện có, các dự báo và các bản tin thời tiết

b) Cung cấp các thông tin khí tượng liên quan trong trường hợp không có cơ sở cung cấp dịch vụ khí tượng tại cảng hàng không, sân bay bao gồm cả các thông tin về thời tiết được báo cáo từ tàu bay

3. Các thông tin về đường bay và cảng hàng không, sân bay đến

A0 Các đề xuất về đường bay hiện tại

b) Vệt bay, cự ly, địa hình và các đặc tính về địa hình, các thông tin cần thiết duy trì các mực bay an toàn trên đường bay

c) Tình trạng sẵn sàng và khả năng cung cấp dịch vụ của cảng hàng không, sân bay, các phương tiện của cảng hàng không, sân bay

d) Tình trạng sẵn sàng và khả năng cung cấp dịch vụ của các phụ trợ dẫn đường hàng không

e) Các phương thức SAR và các phương tiện, chức năng của tổ chức SAR

4. Các phương tiện và phương thức thông tin liên lạc

a) Tính sẵn sàng và khả năng cung cấp dịch vụ của các phương tiện liên lạc không /địa

c) Các phương thức

c) Các tần số vô tuyến và giờ hoạt động

d) Các phương tiện thông tin liên lạc cho tàu bay không được trang bị vô tuyến để chuyển các bản tin về hoạt động

5. Các nguy hiểm đối với hoạt động bay

6. Các thông tin quan trọng khác (bao gồm những thông tin do tổ lái yêu cầu).

PHỤ LỤC VIII

TÀI LIỆU THAM CHIẾU CƠ BẢN SỬ DỤNG CHO DỊCH VỤ THÔNG BÁO TIN TỨC HÀNG KHÔNG

1. Các tiêu chuẩn và khuyến cáo thực hành (Standards and Recommended Practices)

- Phụ ước 2 - Quy tắc bay

Annex 2 - Rules of the Air

- Phụ ước 3 - Dịch vụ khí tượng hàng không

Annex 3 - Meterological Service for International Air Navigation

- Phụ ước 4 - Bản đồ hàng không

Annex 4 - Aeronautical Charts

- Phụ ước 5 - Các đơn vị đo lường sử dụng trong khai thác trên tàu bay và dưới mặt đất

Annex 5 - Units of Measurement to be Used in Air and Ground Operations

- Phụ ước 6 - Khai thác tàu bay

Annex 6 - Operation of aircraft

Phần I - Tàu bay vận tải thương mại quốc tế

Phần II - Tàu bay HKDD quốc tế

Phần III - Tàu bay trực thăng

- Phụ ước 9 - Đơn giản hoá các thủ tục vận tải hàng không

Annex 9 - Facilitation

- Phụ ước 10 - Thông tin hàng không

Annex 10 - Aeronautical Telecommunications

Phần 1: Phụ trợ dẫn đường vô tuyến

Phần 2: Các phương thức liên lạc bao gồm PANS

Phần 3: Hệ thống liên lạc số liệu số và hệ thống liên lạc thoại

Phần 4: Ra đa giám sát và hệ thống chống va chạm

Phần 5: Sử dụng phổ tần vô tuyến hàng không

- Phụ ước 11 - Dịch vụ không lưu

Annex 11 - Air Traffic Services

- Phụ ước 12 - Dịch vụ Tìm kiếm và Cứu nạn

Annex 12 - Search and Rescue

- Phụ ước 14 - Sân bay

Aerodromes (02 Volumes)

Tập 1: Thiết kế và khai thác sân bay

Tập 2: Sân bay trực thăng

- Phụ ước 15 - Dịch vụ thông báo tin tức hàng không

Annex 15 - Aeronautical Information Services

- Phụ ước 16 - Bảo vệ môi trường

Annex 16 - Environmental Protection

Tập I: Tiếng ồn tàu bay

Tập II: Lỗi do động cơ tàu bay

- Phụ ước 17 - An ninh- Bảo vệ hoạt động HKDD chống lại những hành vi can thiệp bất hợp pháp

Annex 17: Security-Safeguarding International Civil Aviation against Acts of Unlawful

- Phụ ước 18: Vận chuyển an toàn hàng hoá nguy hiểm bằng đường HK

Annex 18: The Safe Transport of Dangerous Goods by Air

2. Tài liệu về các phương thức Không vận (Procedures for Air Navigation Services)

- Tài liệu 8400: Các chữ viết tắt và mã của ICAO

Doc 8400: ABC - ICAO Abbreviations and Codes

- Tài liệu 8168: Khai thác tàu bay

Doc 8168: OPS - Aircraft Operations

- Tài liệu 4444: Quản lý không lưu

Doc 4444: ATM - Air Traffic Management

- Tài liệu 7030: Các phương thức bổ sung khu vực

Doc 7030: Regional Supplementary Procedures

3. Các tài liệu về chỉ danh và chỉ địa danh (Designators and indicators)

- Tài liệu 8585: Tên các nhà khai thác tàu bay, nhà chức trách và các cơ quan hàng không

Doc 8585: Designator for Aircraft Operating Agencies, Aeronautical Authorities and Services

- Tài liệu 7910: Các chỉ địa danh hàng không

Doc 7910: Location Indicator

- Tài liệu 8643: Ký hiệu loại tàu bay

Doc 8643: Aircraft Type Designators.

4. Các tài liệu hướng dẫn khai thác (Manuals)

- Tài liệu 8126: Tài liệu về dịch vụ thông báo tin tức hàng không

Doc 8126: Aeronautical Information Services

- Tài liệu 8679: Tài liệu về bản đồ hàng không

Doc 8679: Aeronautical Chart Manual

5. Các tài liệu về phương tiện và dịch vụ (Facility and services documents)

- Tài liệu 7383: Tài liệu về dịch vụ thông báo tin tức hàng không của các quốc gia

Doc 7383: Aeronautical Information Services provided by States

- Tài liệu 7101: Danh mục bản đồ hàng không

Doc 7101: Aeronautical Chart Catalogue

- Tài liệu 7100: Tài liệu về thuế đối với trang thiết bị dẫn đường và sân bay

Doc 7100: Manual of Airport and Air Navigation Facility Tariffs.

6. Tài liệu về lập kế hoạch không vận (Air Navigation Plan Publication)

- Tài liệu 7474 - Khu vực châu Phi-ấn Độ Dương

Doc 7474 - Africa-Indian Ocean Region

- Tài liệu 8733 - Các khu vực Ca-ri-bê và Nam Mỹ

Doc 8733 - Caribbean and South American Regions

- Tài liệu 7754 - Khu vực châu Âu

Doc 7754 - European Region

- Tài liệu 8700 - Các khu vực Trung Đông và châu á

Doc 8700 - Middle East and Asia Regions

- Tài liệu 8755 - Các khu vực Bắc Đại Tây Dương, Bắc Mỹ và Thái Bình Dương

Doc 8755 - North Atlantic, North American and Pacific


QD 2007 - 27 to chuc hoat dong cua cang vu hang khong

BỘ GIAO THÔNG VẬN TẢI ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 27/2007/QĐ-BGTVT | Hà Nội, ngày 22 tháng 06 năm 2007

QUYẾT ĐỊNH

VỀ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA CẢNG VỤ HÀNG KHÔNG

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Cục trưởng Cục Hàng không Việt Nam,

QUYẾT ĐỊNH:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quyết định này quy định về tổ chức và hoạt động của Cảng vụ hàng không.

2. Quyết định này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến tổ chức và hoạt động của Cảng vụ hàng không.

Điều 2. Vị trí và chức năng của Cảng vụ hàng không

1. Cảng vụ hàng không trực thuộc Cục Hàng không Việt Nam, là cơ quan thực hiện chức năng quản lý nhà nước về hàng không tại cảng hàng không, sân bay.

2. Cảng vụ hàng không có tư cách pháp nhân, được sử dụng con dấu riêng, được mở tài khoản tại Kho bạc nhà nước, có tên giao dịch viết bằng tiếng Anh là (...) Airports Authority, viết tắt là tên riêng Cảng vụ hàng không + AA.

Điều 3. Nguyên tắc tổ chức và hoạt động của Cảng vụ hàng không

1. Một cảng hàng không, sân bay do một Cảng vụ hàng không thực hiện chức năng quản lý nhà nước về hàng không.

2. Một Cảng vụ hàng không có thể thực hiện chức năng quản lý nhà nước về hàng không tại một hoặc nhiều cảng hàng không, sân bay.

3. Bộ trưởng Bộ Giao thông vận tải quyết định thành lập, giải thể Cảng vụ hàng không và giao phạm vi quản lý cho Cảng vụ hàng không theo đề nghị của Cục trưởng Cục Hàng không Việt Nam.

4. Tổ chức và hoạt động của Cảng vụ hàng không phải tuân thủ quy định của Quyết định này, Luật Hàng không dân dụng Việt Nam, các quy định khác có liên quan của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 4. Nhiệm vụ và quyền hạn của Cảng vụ hàng không

Ngoài việc thực hiện nhiệm vụ, quyền hạn theo quy định của Luật Hàng không dân dụng Việt Nam và các văn bản hướng dẫn thi hành, Cảng vụ hàng không còn có các nhiệm vụ và quyền hạn sau đây:

1. Xây dựng trình Cục trưởng Cục Hàng không Việt Nam phê duyệt kế hoạch tài chính và tổ chức thực hiện kế hoạch đã được phê duyệt.

2. Xây dựng để Cục trưởng Cục Hàng không Việt Nam trình Bộ trưởng Bộ Giao thông vận tải phê duyệt kế hoạch biên chế hàng năm; tổ chức thực hiện tuyển dụng, sử dụng và quản lý cán bộ, viên chức theo quy định của Pháp lệnh Cán bộ, công chức; tổ chức bồi dưỡng chuyên môn nghiệp vụ cho cán bộ, viên chức thuộc quyền quản lý.

3. Tuyên truyền, phổ biến và kiểm tra, giám sát việc thực hiện pháp luật về hàng không tại cảng hàng không, sân bay.

4. Cấp thẻ kiểm tra an ninh cho người, giấy phép cho phương tiện vào, ra và hoạt động tại khu vực hạn chế của cảng hàng không, sân bay theo thẩm quyền.

5. Chủ trì phối hợp thực hiện nhiệm vụ đảm bảo chuyên cơ tại cảng hàng không, sân bay.

6. Quản lý tài sản, tài chính theo quy định của pháp luật; thực hiện chế độ thống kê, báo cáo theo quy định.

7. Được quyền trực tiếp quan hệ với tổ chức, cá nhân trong nước và nước ngoài để thực hiện chức năng, nhiệm vụ được giao.

8. Thực hiện các nhiệm vụ, quyền hạn khác do Cục trưởng Cục Hàng không Việt Nam giao.

Điều 5. Tổ chức của Cảng vụ hàng không

1. Cảng vụ hàng không có Giám đốc, một số Phó Giám đốc giúp việc, các phòng chức năng và các Đại diện Cảng vụ hàng không tại các cảng hàng không, sân bay thuộc quyền quản lý. Giám đốc Cảng vụ hàng không chịu trách nhiệm trước Cục trưởng Cục Hàng không Việt Nam và pháp luật về toàn bộ hoạt động của Cảng vụ hàng không.

2. Giám đốc Cảng vụ hàng không do Cục trưởng Cục Hàng không Việt Nam bổ nhiệm, miễn nhiệm. Phó Giám đốc, Kế toán trưởng, Trưởng Đại diện Cảng vụ hàng không do Cục trưởng Cục Hàng không Việt Nam bổ nhiệm, miễn nhiệm theo đề nghị của Giám đốc Cảng vụ hàng không. Việc bổ nhiệm, miễn nhiệm các chức danh cán bộ còn lại thực hiện theo quy định của pháp luật và phân cấp quản lý cán bộ của Cục Hàng không Việt Nam.

3. Cục trưởng Cục Hàng không Việt Nam quyết định thành lập, tổ chức lại, giải thể và quy định chức năng, nhiệm vụ, quyền hạn của các phòng chức năng thuộc Cảng vụ hàng không và các Đại diện Cảng vụ hàng không theo đề nghị của Giám đốc Cảng vụ hàng không.

Điều 6. Phối hợp hoạt động tại cảng hàng không, sân bay

Căn cứ quy định của Luật Hàng không dân dụng Việt Nam, các quy định pháp luật có liên quan và điều kiện đặc thù của khu vực quản lý được giao, Giám đốc Cảng vụ hàng không có trách nhiệm ban hành quy chế phối hợp, văn bản hiệp đồng với các cơ quan, tổ chức hoạt động tại cảng hàng không, sân bay thuộc quyền quản lý và chủ trì, phối hợp hoạt động của các cơ quan, tổ chức đó.

Điều 7. Kinh phí hoạt động của Cảng vụ hàng không

Kinh phí hoạt động của Cảng vụ hàng không được sử dụng từ nguồn thu phí, lệ phí và các nguồn thu khác theo quy định của pháp luật. Cơ chế tài chính của Cảng vụ hàng không thực hiện theo các quy định đối với đơn vị sự nghiệp công lập có nguồn thu.

Điều 8. Hiệu lực thi hành

Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 9. Trách nhiệm thi hành

1. Cục trưởng Cục Hàng không Việt Nam có trách nhiệm tổ chức thực hiện Quyết định này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Giám đốc các Cảng vụ hàng không, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 9;
- Các Thứ trưởng;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Tổng công ty Hàng không Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Website Chính phủ;
- Lưu VT, TCCB.

BỘ TRƯỞNG

Hồ Nghĩa Dũng


QD 2007 - 32 quy che khong luu hang khong dan dung

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 32/2007/QĐ-BGTVT | Hà Nội, ngày 05 tháng 07 năm 2007

QUYẾT ĐỊNH

BAN HÀNH “QUY CHẾ KHÔNG LƯU HÀNG KHÔNG DÂN DỤNG”

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 94/2007/NĐ-CP ngày 04 tháng 6 năm 2007 của Chính phủ về quản lý hoạt động bay;

Căn cứ Nghị định số 34/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải và Cục trưởng Cục Hàng không Việt Nam,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này "Quy chế không lưu hàng không dân dụng".

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Bãi bỏ Quyết định số 63/2005/QĐ-BGTVT ngày 30 tháng 11 năm 2005 của Bộ trưởng Bộ Giao thông vận tải về việc ban hành “Quy chế không lưu hàng không dân dụng Việt Nam”.

Điều 3. Chánh Văn phòng, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Các Thứ trưởng;
- Văn phòng Chính phủ;
- Bộ Quốc phòng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ;
- Lưu VT, VTải (3).

BỘ TRƯỞNG

Hồ Nghĩa Dũng

QUY CHẾ

KHÔNG LƯU HÀNG KHÔNG DÂN DỤNG
(Ban hành kèm theo Quyết định số 32/2007/QĐ-BGTVT ngày 05 tháng 7 năm 2007 của Bộ trưởng Bộ Giao thông vận tải)

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quy chế này quy định về quy tắc bay và dịch vụ không lưu trong vùng trời Việt Nam và trong phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý; cơ sở cung cấp dịch vụ không lưu; nhân viên không lưu; trách nhiệm của các tổ chức, cá nhân trong lĩnh vực không lưu.

2. Quy chế này áp dụng đối với doanh nghiệp cung cấp dịch vụ không lưu, các hãng hàng không, người khai thác tàu bay, cơ sở cung cấp dịch vụ không lưu, nhân viên không lưu, tổ lái và các tổ chức, cá nhân có liên quan trong lĩnh vực không lưu.

Điều 2. Quy ước viết tắt

Trong Quy chế này, các chữ viết tắt dưới đây được hiểu như sau:

1. ADS (Automatic dependent surveillance): Giám sát tự động phụ thuộc.

2. ATN (Aeronautical telecommunication network): Mạng viễn thông hàng không.

3. AIP (Aeronautical information publication): Tập thông báo tin tức hàng không.

4. ALERFA (Alert phase): Giai đoạn báo động.

5. AMSL (Above mean sea level): So với mực nước biển trung bình.

6. ATIS (Automatic terminal information service): Dịch vụ thông báo tự động trong khu vực sân bay.

7. ATS (Air traffic services): Dịch vụ không lưu.

8. CPDLC (Controller-pilot data link communications): Liên lạc dữ liệu giữa tổ lái và kiểm soát viên không lưu.

9. D-ATIS (Data-Automatic terminal information service): Dịch vụ thông báo tự động trong khu vực sân bay (sử dụng đường truyền dữ liệu).

10. DETRESFA (Distress phase): Giai đoạn khẩn nguy.

11. Ft (Foot/Feet): Đơn vị đo chiều cao tính bằng bộ.

12. HF (High frequency): Sóng ngắn (từ 3.000 đến 30.000 Ki-lô-héc).

13. ICAO (International Civil Aviation Organization): Tổ chức hàng không dân dụng quốc tế.

14. IFR (Instrument flight rules): Quy tắc bay bằng thiết bị.

15. INCERFA (Uncertainty phase): Giai đoạn hồ nghi.

16. NOTAM (Notice to airmen): Điện văn thông báo hàng không.

17. OFIS (Operational flight information service): Dịch vụ thông báo bay.

18. PSR (Primary surveillance radar): Ra đa giám sát sơ cấp.

19. QNH (Altimeter Sub-scale setting to obtain elevation when on the ground): Áp suất quy về mực nước biển trung bình theo khí quyển chuẩn.

20. RNP (Required navigation performance): Tính năng dẫn đường yêu cầu.

21. RVR (Runway visual range): Tầm nhìn đường cất hạ cánh.

22. SMR (Surface Movement Radar): Ra đa giám sát mặt đất.

23. SSR (Secondary surveillance radar): Ra đa giám sát thứ cấp.

24. VFR (Visual flight rules): Quy tắc bay bằng mắt.

25. VHF (Very high frequency): Sóng cực ngắn (từ 30 đến 300 Me-ga-héc).

26. VOR (VHF omnidirectional radio range): Đài vô tuyến đa hướng sóng VHF.

27. UTC (Coordinated universal time): Giờ quốc tế.

Điều 3. Giải thích thuật ngữ

Trong Quy chế này, các thuật ngữ dưới đây được hiểu như sau:

1. “Chiều cao” là khoảng cách theo chiều thẳng đứng từ một mực được quy định làm chuẩn đến một mực khác, một điểm hoặc một vật coi như một điểm.

2. “Chuyến bay IFR” là chuyến bay được thực hiện theo quy tắc bay bằng thiết bị.

3. “Chuyến bay VFR” là chuyến bay được thực hiện theo quy tắc bay bằng mắt.

4. “Chuyến bay VFR có kiểm soát” là chuyến bay có kiểm soát được thực hiện theo quy tắc bay VFR.

5. “Chuyến bay VFR đặc biệt” là chuyến bay VFR có kiểm soát do cơ sở cung cấp dịch vụ không lưu cho phép hoạt động trong khu vực kiểm soát trong điều kiện khí tượng thấp hơn điều kiện bay bằng mắt.

6. “Chuyến bay có kiểm soát” là chuyến bay được cung cấp dịch vụ điều hành bay.

7. “Dẫn đường khu vực” là phương pháp dẫn đường cho phép tàu bay hoạt động trên quỹ đạo mong muốn trong tầm phủ của đài dẫn đường quy chiếu ở mặt đất hoặc trong tầm giới hạn khả năng của thiết bị tự dẫn trên tàu bay hoặc khi kết hợp cả hai.

8. “Điểm báo cáo” là vị trí địa lý quy định để dựa vào đó tàu bay có thể báo cáo vị trí.

9. “Điểm chuyển giao kiểm soát” là điểm xác định trên đường bay ATS tại đó trách nhiệm điều hành tàu bay được chuyển từ một cơ sở hoặc vị trí điều hành bay sang một cơ sở hoặc vị trí điều hành bay khác.

10. “Điểm trọng yếu” là điểm quy định để xác định đường bay ATS, đường bay của tàu bay hoặc dùng cho mục đích không lưu và dẫn đường khác.

11. “Điều kiện khí tượng bay bằng thiết bị” là điều kiện khí tượng biểu diễn bằng trị số tầm nhìn, khoảng cách tới mây, trần mây mà những trị số này thấp hơn tiêu chuẩn tối thiểu quy định cho điều kiện khí tượng bay bằng mắt.

12. “Điều kiện khí tượng bay bằng mắt” là điều kiện khí tượng biểu thị bằng trị số tầm nhìn, khoảng cách tới mây và trần mây bằng hoặc lớn hơn tiêu chuẩn tối thiểu quy định.

13. “Độ cao” là khoảng cách theo chiều thẳng đứng từ mực nước biển trung bình đến một mực, một điểm hoặc một vật được coi như một điểm.

14. “Độ cao chuyển tiếp” là độ cao được quy định trong khu vực sân bay mà khi bay ở độ cao đó hoặc thấp hơn, vị trí theo chiều thẳng đứng của tàu bay được kiểm soát thông qua độ cao.

15. “Đường bay ATS” là tuyến đường được thiết lập tại đó có cung cấp dịch vụ không lưu.

16. “Đường bay sử dụng dẫn đường khu vực” là đường bay ATS được thiết lập cho tàu bay có khả năng sử dụng phương pháp dẫn dường khu vực.

17. “Giám sát tự động phụ thuộc” là kỹ thuật giám sát mà trong đó tàu bay tự động cung cấp qua đường truyền dữ liệu các số liệu từ hệ thống định vị và dẫn đường trên tàu bay, bao gồm nhận dạng tàu bay, vị trí theo không gian 04 chiều và các số liệu thích hợp khác.

18. “Giờ dự tính đến” đối với chuyến bay IFR, là giờ tàu bay dự tính đến một điểm ấn định được xác định theo thiết bị dẫn đường, mà từ đó dự định thực hiện phương thức tiếp cận bằng thiết bị hoặc là giờ tàu bay dự tính đến đỉnh sân bay khi sân bay không có thiết bị dẫn đường; đối với chuyến bay VFR, là giờ tàu bay dự tính bay đến đỉnh sân bay.

19. “Giờ dự tính rời vị trí đỗ” là giờ dự tính tàu bay bắt đầu lăn bánh rời vị trí đỗ để khởi hành.

20. “Giờ dự tính tiếp cận” là giờ mà cơ sở điều hành bay dự tính rằng tàu bay sau khi bay chờ sẽ rời điểm chờ để tiếp cận hạ cánh.

21. "Giới hạn huấn lệnh kiểm soát không lưu” là điểm mà tới đó một huấn lệnh kiểm soát không lưu được cấp cho một tàu bay còn hiệu lực.

22. “Hoạt động bay” là hoạt động của tàu bay đang bay hoặc đang hoạt động trên khu hoạt động tại sân bay.

23. “Hoạt động bay tại sân bay” là hoạt động bay trên khu hoạt động tại sân bay và trong vùng trời sân bay.

24. “Huấn lệnh kiểm soát không lưu” là huấn lệnh của cơ sở điều hành bay cấp cho tàu bay để thực hiện chuyến bay theo điều kiện do cơ sở điều hành bay quy định, có thể đi kèm các từ "lăn", "cất cánh", "khởi hành", "đường dài", "tiếp cận", "hạ cánh" để chỉ các phần của chuyến bay mà huấn lệnh đề cập đến.

25. “Kế hoạch bay không lưu” là các tin tức quy định cung cấp cho cơ sở cung cấp dịch vụ không lưu về chuyến bay dự định thực hiện hoặc một phần của chuyến bay.

26. “Kế hoạch bay không lưu lặp lại” là kế hoạch bay không lưu liên quan tới các chuyến bay lặp lại nhiều lần, hoạt động thường xuyên từng chuyến một với những điểm cơ bản giống nhau do người khai thác tàu bay nộp cho cơ sở cung cấp dịch vụ không lưu để lưu trữ và sử dụng nhiều lần.

27. “Khí cầu tự do không người lái” là phương tiện bay tự do không người lái nhẹ hơn không khí, không có động cơ, được phân loại thành nặng, trung bình và nhẹ.

28. “Khu di chuyển tại sân bay” là một phần của sân bay được sử dụng cho tàu bay cất cánh, hạ cánh và lăn bánh, không bao gồm sân đỗ tàu bay.

29. “Khu hoạt động tại sân bay” là một phần của sân bay được sử dụng cho tàu bay cất cánh, hạ cánh, lăn bánh và đỗ, bao gồm khu di chuyển và sân đỗ tàu bay.

30. “Khu vực kiểm soát tiếp cận” là khu vực trách nhiệm của cơ sở cung cấp dịch vụ tiếp cận được thiết lập cho vùng trời có các đường bay ATS hội tụ tại khu vực lân cận của một hoặc nhiều sân bay.

31. “Kiểu loại RNP” là giá trị biểu diễn bằng khoảng cách tính theo NM từ vị trí dự định mà trong phạm vi đó chuyến bay được thực hiện trong thời gian ít nhất là 95% tổng thời gian bay.

32. “Liên lạc chiều không - địa” là liên lạc một chiều từ tàu bay tới đài hoặc điểm trên mặt đất.

33. “Liên lạc chiều địa - không” là liên lạc một chiều từ đài hoặc điểm trên mặt đất tới tàu bay.

34. “Liên lạc không - địa” là liên lạc hai chiều giữa tàu bay với đài hoặc điểm trên mặt đất.

35. “Liên lạc dữ liệu” là liên lạc sử dụng cho trao đổi điện văn qua đường truyền dữ liệu.

36. “Mực bay” là mặt đẳng áp so với một mốc áp suất quy định 760 mmHg (1013,2mb) và cách mặt đẳng áp cùng tính chất những quãng áp suất quy định.

37. “Mực bay chuyển tiếp” là mực bay thấp nhất có thể sử dụng cao hơn độ cao chuyển tiếp.

38. “Mực bay đường dài” là mực bay được duy trì trong phần chính của chuyến bay.

39. “Ra đa giám sát thứ cấp” là hệ thống ra đa thứ cấp trong đó sử dụng các bộ thu, phát (máy hỏi) và máy đáp.

40. “Ra đa giám sát sơ cấp” là hệ thống ra đa sử dụng tín hiệu vô tuyến phản hồi.

41. “Sân bay dự bị” là sân bay mà một tàu bay có thể đến hạ cánh khi không thể hoặc không nên đến, hạ cánh tại sân bay dự định hạ cánh, bao gồm:

a) Sân bay dự bị cất cánh là sân bay mà tại đó tàu bay có thể hạ cánh khi cần thiết ngay sau khi cất cánh và không thể sử dụng sân bay cất cánh;

b) Sân bay dự bị trên đường bay là sân bay mà tại đó tàu bay có thể hạ cánh sau khi gặp tình huống khẩn nguy hoặc bất thường trong quá trình bay đường dài;

c) Sân bay dự bị hạ cánh là sân bay mà tàu bay có thể đến khi không thể hoặc không nên hạ cánh tại sân bay dự định hạ cánh.

42. “Thông báo SIGMET” là bản tin cảnh báo do cơ sở cung cấp dịch vụ cảnh báo thời tiết cung cấp liên quan đến sự xuất hiện hoặc dự kiến xuất hiện các hiện tượng thời tiết trên đường bay và có khả năng uy hiếp an toàn bay.

43. “Tính năng dẫn đường yêu cầu” là tính năng dẫn đường cần thiết cho hoạt động được công bố cho một vùng trời xác định.

44. “Trần mây” là khoảng cách theo chiều thẳng đứng từ mặt đất hoặc mặt nước đến đáy mây của lớp mây thấp nhất nằm dưới 6000 m và bao phủ hơn một nửa bầu trời.

45. “Vùng trời kiểm soát” là vùng trời có kích thước xác định mà tại đó dịch vụ điều hành bay được cung cấp.

Điều 4. Dịch vụ không lưu

Dịch vụ không lưu bao gồm:

1. Dịch vụ điều hành bay:

a) Dịch vụ kiểm soát mặt đất;

b) Dịch vụ kiểm soát tại sân bay;

c) Dịch vụ kiểm soát tiếp cận;

d) Dịch vụ kiểm soát đường dài.

2. Dịch vụ thông báo bay.

3. Dịch vụ tư vấn không lưu.

4. Dịch vụ báo động.

Điều 5. Cơ sở cung cấp dịch vụ không lưu

Cơ sở cung cấp dịch vụ không lưu bao gồm:

1. Cơ sở điều hành bay bao gồm bộ phận kiểm soát mặt đất, đài kiểm soát tại sân bay, cơ sở kiểm soát tiếp cận, trung tâm kiểm soát đường dài.

2. Phòng thủ tục bay.

3. Bộ phận đánh tín hiệu tại sân bay.

4. Cơ sở thông báo, hiệp đồng bay.

Chương 2.

TRÁCH NHIỆM CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG LĨNH VỰC KHÔNG LƯU

Điều 6. Trách nhiệm của Cục Hàng không Việt Nam

1. Quy hoạch hệ thống cung cấp dịch vụ không lưu, quản lý việc cung cấp dịch vụ không lưu.

2. Nghiên cứu, đề xuất áp dụng và tổ chức thực hiện các quy định, phương thức và tiêu chuẩn không lưu phù hợp với quy định của pháp luật Việt Nam và điều ước quốc tế mà Việt Nam là thành viên.

3. Xây dựng phương án để Bộ trưởng Bộ Giao thông vận tải trình Thủ tướng Chính phủ quyết định việc thiết lập, khai thác các đường hàng không, phê duyệt ranh giới phần vùng thông báo bay trên biển quốc tế do Việt Nam quản lý và tổ chức thực hiện theo quy định của pháp luật.

4. Hướng dẫn chuyên môn, nghiệp vụ liên quan đến cung cấp dịch vụ không lưu theo quy định.

5. Chỉ đạo việc ký kết văn bản hiệp đồng điều hành bay giữa các cơ sở cung cấp dịch vụ không lưu, văn bản hiệp đồng điều hành bay dân dụng và quân sự, văn bản hiệp đồng cung cấp tin tức giữa cơ sở cung cấp dịch vụ không lưu và cơ sở cung cấp dịch vụ khí tượng hàng không, văn bản thoả thuận hợp tác khác trong lĩnh vực không lưu; giám sát và kiểm tra việc thực hiện.

6. Phê duyệt chương trình, kế hoạch huấn luyện nhân viên không lưu; tài liệu hướng dẫn khai thác của cơ sở cung cấp dịch vụ không lưu.

7. Cấp, gia hạn, hủy bỏ, đình chỉ giấy phép nhân viên không lưu; cấp giấy phép khai thác cho cơ sở cung cấp dịch vụ không lưu.

8. Thanh tra, kiểm tra, giám sát việc chấp hành các quy định về dịch vụ không lưu.

Điều 7. Trách nhiệm của doanh nghiệp cung cấp dịch vụ không lưu

1. Thực hiện các quyền và nghĩa vụ được quy định tại Nghị định số 94/2007/NĐ-CP ngày 04 tháng 6 năm 2007 của Chính phủ về quản lý hoạt động bay và Điều 98 Luật Hàng không dân dụng Việt Nam.

2. Tham gia xây dựng các quy trình, quy phạm và tài liệu nghiệp vụ không lưu; tham gia thiết lập, khai thác đường hàng không, vùng trời sân bay, vùng thông báo bay, phương thức bay, phương thức điều hành bay hàng không dân dụng.

3. Xây dựng tài liệu hướng dẫn khai thác của các cơ sở cung cấp dịch vụ không lưu thuộc doanh nghiệp trình Cục trưởng Cục Hàng không Việt Nam phê duyệt.

4. Ký kết văn bản hiệp đồng điều hành bay, văn bản hiệp đồng điều hành bay dân dụng và quân sự, văn bản hiệp đồng cung cấp dịch vụ khí tượng hàng không, thông tin, dẫn đường, thông báo tin tức hàng không, tìm kiếm, cứu nạn hàng không dân dụng.

Điều 8. Trách nhiệm của cơ sở cung cấp dịch vụ không lưu

1. Phòng thủ tục bay có các nhiệm vụ sau đây:

a) Nhận kế hoạch hoạt động bay;

b) Nhận, kiểm tra, đối chiếu các chi tiết trong kế hoạch bay không lưu;

c) Phát số liệu trong kế hoạch bay không lưu trên mạng viễn thông hàng không (ATN) đến các cơ sở cung cấp dịch vụ không lưu có liên quan trong nước và quốc tế;

d) Nhận, xử lý, lưu trữ điện văn không lưu;

đ) Nhận giờ cất cánh, hạ cánh qua mạng viễn thông hàng không (ATN) theo quy định và thông báo các giờ này cho các cơ quan, đơn vị có liên quan;

e) Thông báo kịp thời các tin tức liên quan đến chuyến bay bị chậm trễ so với kế hoạch bay đã dự định;

g) Hiệp đồng với các cơ sở cung cấp dịch vụ không lưu và các cơ quan, đơn vị khác có liên quan đảm bảo điều hoà cho hoạt động bay tại sân bay.

2. Bộ phận đánh tín hiệu tại sân bay có các nhiệm vụ sau đây:

a) Đánh tín hiệu hướng dẫn cho tàu bay vào, ra sân đỗ theo luồng đường quy định;

b) Phối hợp thực hiện dẫn dắt tàu bay theo huấn lệnh của bộ phận kiểm soát mặt đất hoặc của đài kiểm soát tại sân bay.

3. Bộ phận kiểm soát mặt đất tại sân bay có các nhiệm vụ sau đây:

a) Kiểm soát hoạt động của tàu bay từ vị trí đỗ đến vị trí chờ trước khi vào đường cất hạ cánh và từ khi tàu bay rời khỏi đường cất hạ cánh đến vị trí đỗ tại sân bay;

b) Kiểm soát và điều hành các hoạt động của tàu bay, người và phương tiện kỹ thuật phục vụ bay tại khu vực kiểm soát mặt đất;

c) Phối hợp với đài kiểm soát tại sân bay, các cơ sở của doanh nghiệp cảng hàng không trong việc khai thác an toàn, hiệu quả cầu dẫn hành khách và vị trí đỗ tại sân đỗ tàu bay.

4. Cơ sở thông báo, hiệp đồng bay có các nhiệm vụ sau đây:

a) Nhận các phép bay do cơ quan có thẩm quyền cấp; lập kế hoạch hoạt động bay theo ngày, theo mùa; thông báo kế hoạch hoạt động bay tới các đầu mối liên quan và hiệp đồng triển khai thực hiện phép bay;

b) Theo dõi, giám sát diễn biến hoạt động bay;

c) Hiệp đồng với các cơ sở điều hành bay dân dụng, các cơ quan, đơn vị quản lý vùng trời, quản lý bay thuộc Bộ Quốc phòng để đảm bảo an toàn cho hoạt động bay;

d) Phối hợp xử lý theo thẩm quyền các trường hợp bất thường, thông báo và đưa ra các thông tin, khuyến cáo trong quá trình thông báo, hiệp đồng bay.

5. Đài kiểm soát tại sân bay, cơ sở kiểm soát tiếp cận và trung tâm kiểm soát đường dài có trách nhiệm cung cấp các dịch vụ điều hành bay, thông báo bay, tư vấn không lưu, báo động trong khu vực trách nhiệm của mình.

Điều 9. Trách nhiệm của người khai thác tàu bay và tổ lái

1. Người khai thác tàu bay có trách nhiệm đề xuất thiết lập đường bay ATS.

2. Người chỉ huy tàu bay có trách nhiệm:

a) Lập kế hoạch bay không lưu;

b) Báo cáo các sự cố không lưu bao gồm vi phạm quy định về phân cách an toàn giữa tàu bay với nhau, giữa tàu bay với chướng ngại vật, giữa tàu bay với vùng khí tượng phức tạp, giữa tàu bay với địa hình hoặc do các nguyên nhân khách quan khác tác động; vi phạm do tác động bình thường của thiết bị của tàu bay và hệ thống kỹ thuật, trang bị, thiết bị phục vụ khai thác, điều hành, dẫn đường, liên lạc trong khai thác bay; vi phạm do thực hiện sai phương thức bay, phương thức điều hành bay.

Điều 10. Nhân viên không lưu

1. Doanh nghiệp cung cấp dịch vụ không lưu phải bố trí đủ nhân viên không lưu có giấy phép còn hiệu lực và phù hợp với vị trí công tác.

2. Nhân viên không lưu bao gồm:

a) Nhân viên thủ tục bay;

b) Nhân viên thông báo, hiệp đồng bay;

c) Kiểm soát viên mặt đất tại sân bay;

d) Kiểm soát viên không lưu tại sân bay;

đ) Kiểm soát viên không lưu tiếp cận ra đa, không ra đa;

e) Kiểm soát viên không lưu đường dài ra đa, không ra đa;

g) Kíp trưởng không lưu;

h) Huấn luyện viên không lưu;

i) Nhân viên đánh tín hiệu.

Điều 11. Nhiệm vụ của nhân viên không lưu

1. Kiểm soát viên không lưu thực hiện kiểm soát hoạt động bay trong phạm vi trách nhiệm được phân công; trợ giúp tổ lái trong tình huống khẩn nguy; cung cấp cho tổ lái các tin tức cần thiết để đảm bảo an toàn, hiệu quả chuyến bay; thông báo các tin tức nhận được từ tổ lái cho các cơ sở cung cấp dịch vụ bảo đảm hoạt động bay khác có liên quan.

2. Kíp trưởng kiểm soát không lưu bố trí, điều chỉnh hợp lý và chỉ dẫn các kiểm soát viên không lưu thực hiện nhiệm vụ trong toàn bộ ca trực; duy trì đầy đủ và chính xác Sổ nhật ký không lưu (ATS Log); thường xuyên kiểm tra số liệu trên màn hình, các kênh liên lạc, các điện văn phát đi và lưu ý kiểm soát viên không lưu của kíp trực chú ý tránh việc nhầm lẫn, bỏ sót, không đúng nguyên tắc hoặc sử dụng phương thức không theo tiêu chuẩn; tiến hành việc báo động theo phương thức quy định; phối hợp với các cơ sở cung cấp dịch vụ không lưu và cơ quan đơn vị khác có liên quan khi cần thiết và thực hiện chế độ báo cáo theo quy định.

3. Huấn luyện viên không lưu xây dựng, thực hiện chương trình huấn luyện cho kiểm soát viên không lưu; soạn thảo và nộp báo cáo kết quả huấn luyện cho cấp trên; tham gia kiểm tra cấp, gia hạn giấy phép, năng định kiểm soát không lưu, kiểm tra nâng bậc cho kiểm soát viên không lưu trong đơn vị; thực hiện huấn luyện phương thức mới và cách khai thác hệ thống kỹ thuật, trang bị, thiết bị cho kiểm soát viên không lưu; duy trì tài liệu nghiệp vụ, băng ghi âm và hình phục vụ huấn luyện.

4. Nhân viên thủ tục bay thực hiện nhiệm vụ của phòng thủ tục bay quy định tại khoản 1 Điều 8 của Quy chế này.

5. Nhân viên đánh tín hiệu thực hiện nhiệm vụ của bộ phận đánh tín hiệu tại sân bay quy định tại khoản 2 Điều 8 của Quy chế này.

6. Kiểm soát viên mặt đất thực hiện nhiệm vụ của bộ phận kiểm soát mặt đất tại sân bay quy định tại khoản 3 Điều 8 của Quy chế này.

7. Nhân viên hiệp đồng thông báo bay thực hiện nhiệm vụ của cơ sở hiệp đồng, thông báo bay quy định tại khoản 4 Điều 8 của Quy chế này.

Điều 12. Giấy phép nhân viên không lưu

1. Cá nhân đáp ứng các điều kiện sau đây được cấp Giấy phép nhân viên không lưu:

a) Là công dân Việt Nam đủ 21 tuổi trở lên, có phẩm chất và đạo đức tốt;

b) Không có tiền án hoặc đang chấp hành bản án hình sự hoặc đang bị truy cứu trách nhiệm hình sự;

c) Có chứng chỉ chuyên môn về chuyên ngành không lưu liên quan;

d) Đủ thời gian thực tập và huấn luyện theo quy định;

đ) Có giấy chứng nhận đủ điều kiện sức khỏe của cơ sở y tế được Cục Hàng không Việt Nam chấp thuận;

e) Tự nguyện tham dự và đạt kết quả của kỳ kiểm tra để cấp giấy phép liên quan.

2. Thời hạn hiệu lực của Giấy phép nhân viên không lưu là 3 năm và chỉ có giá trị sử dụng trong trường hợp năng định còn hiệu lực. Thời hạn hiệu lực của năng định là 1 năm.

3. Việc cấp giấy phép nhân viên không lưu thực hiện theo quy định của Bộ trưởng Bộ Giao thông vận tải về nhân viên hàng không.

4. Giấy phép nhân viên không lưu bị thu hồi trong những trường hợp sau đây:

a) Người được cấp giấy phép không đủ điều kiện hoặc không còn đáp ứng đủ điều kiện cấp giấy phép;

b) Giấy phép bị tẩy xóa, sửa chữa;

c) Người được cấp giấy phép vi phạm quy định về sử dụng giấy phép.

Điều 13. Huấn luyện nhân viên không lưu

1. Doanh nghiệp cung cấp dịch vụ không lưu phải tổ chức huấn luyện cho nhân viên không lưu để trang bị, cập nhật kiến thức và kỹ năng chuyên môn theo các hình thức sau đây:

a) Huấn luyện định kỳ;

b) Huấn luyện nâng cao;

c) Huấn luyện chuyên ngành;

d) Huấn luyện bay làm quen.

2. Việc huấn luyện được tiến hành tại các cơ sở đào tạo nghiệp vụ hàng không của Việt Nam hoặc nước ngoài, các vị trí huấn luyện của cơ sở cung cấp dịch vụ không lưu được Cục Hàng không Việt Nam chấp thuận.

3. Doanh nghiệp cung cấp dịch vụ không lưu có trách nhiệm xây dựng chương trình và kế hoạch huấn luyện trình Cục Hàng không Việt Nam phê duyệt.

4. Kết quả huấn luyện nhân viên không lưu phải được lưu trữ tại cơ sở cung cấp dịch vụ không lưu.

Chương 3.

QUY TẮC BAY

MỤC 1. ÁP DỤNG QUY TẮC BAY

Điều 14. Phạm vi áp dụng quy tắc bay

1. Khi hoạt động trong vùng trời Việt Nam và trong vùng thông báo bay do Việt Nam quản lý, tổ lái phải áp dụng quy tắc bay quy định tại Quy chế này.

2. Trong trường hợp không thể thực hiện được quy tắc này, người khai thác tàu bay phải được Cục Hàng không Việt Nam cho phép bằng văn bản trước khi thực hiện chuyến bay.

Điều 15. Chấp hành quy tắc bay

1. Khi đang bay hoặc đang hoạt động trên khu hoạt động tại sân bay, tổ lái phải tuân theo Quy tắc bay tổng quát quy định tại Mục 2 Chương này.

2. Ngoài quy định tại khoản 1 Điều này, tổ lái phải tuân theo một trong các quy tắc sau đây:

a) Quy tắc bay VFR;

b) Quy tắc bay IFR.

3. Trong điều kiện khí tượng bay bằng mắt, tổ lái có thể chọn hoặc khi kiểm soát viên không lưu yêu cầu bay theo quy tắc bay IFR.

Điều 16. Trách nhiệm của người chỉ huy tàu bay

1. Người chỉ huy tàu bay phải đảm bảo mọi hoạt động của tàu bay phù hợp với quy tắc bay. Trong tình huống khẩn nguy, để đảm bảo an toàn, người chỉ huy tàu bay có thể thực hiện khác với quy tắc bay này, nhưng phải thông báo ngay cho cơ sở cung cấp dịch vụ không lưu và phải chịu trách nhiệm về quyết định của mình.

2. Trước khi bay, người chỉ huy tàu bay phải biết các số liệu liên quan đến chuyến bay. Đối với chuyến bay IFR, trước khi bay người chỉ huy tàu bay phải nghiên cứu tin tức khí tượng hiện tại và các bản tin dự báo, lưu ý tới yêu cầu về nhiên liệu và chuẩn bị phương án dự bị cho trường hợp chuyến bay không thể thực hiện được theo kế hoạch bay.

MỤC 2. QUY TẮC BAY TỔNG QUÁT

Điều 17. Bảo vệ con người và tài sản

1. Tổ lái không được điều khiển tàu bay một cách cẩu thả hoặc khinh suất gây nguy hiểm cho tính mạng hoặc tài sản của người khác.

2. Tàu bay không được bay trên các khu vực đông dân của thành phố, thị xã, thị trấn hoặc các cuộc tụ họp đông người ngoài trời, trừ khi cần thiết để cất cánh, hạ cánh hoặc khi được phép của cơ quan có thẩm quyền.

3. Mực bay đường dài của chuyến bay hay một phần của chuyến bay được diễn tả bằng:

a) Mực bay, đối với chuyến bay được thực hiện từ mực bay thấp nhất sử dụng được trở lên, hay trên độ cao chuyển tiếp (nếu có);

b) Độ cao, đối với chuyến bay được thực hiện dưới mực bay thấp nhất sử dụng được, hoặc từ độ cao chuyển tiếp trở xuống (nếu có).

4. Tàu bay đang bay không được xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay xuống. Trường hợp vì lý do an toàn của chuyến bay hoặc để thực hiện nhiệm vụ cứu nguy trong tình thế khẩn nguy hoặc các nhiệm vụ bay khác vì lợi ích công cộng, tàu bay được xả nhiên liệu, thả hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay xuống khu vực được quy định tại Quy chế bay trong khu vực sân bay theo chỉ dẫn của cơ sở cung cấp dịch vụ không lưu thích hợp.

5. Tổ lái không được điều khiển tàu bay kéo bất cứ một tàu bay hoặc vật nào khác, trừ khi thực hiện phù hợp với những điều kiện do cơ quan có thẩm quyền quy định, theo huấn lệnh và chỉ dẫn của cơ sở cung cấp dịch vụ không lưu thích hợp.

6. Trừ tình huống khẩn nguy, việc nhảy dù, thả dù phải được thực hiện theo các điều kiện do cơ quan có thẩm quyền quy định, theo huấn lệnh và chỉ dẫn của cơ sở cung cấp dịch vụ không lưu thích hợp.

7. Tàu bay chỉ được bay nhào lộn theo các điều kiện do cơ quan có thẩm quyền quy định, theo huấn lệnh và chỉ dẫn của cơ sở cung cấp dịch vụ không lưu thích hợp.

8. Tàu bay chỉ được bay tốp khi có thỏa thuận trước giữa những người chỉ huy tàu bay tham gia tốp bay và các chuyến bay theo tốp trong vùng trời kiểm soát, phù hợp với các điều kiện sau đây:

a) Về phương diện báo cáo vị trí và dẫn đường, cả tốp hoạt động như một tàu bay đơn lẻ;

b) Phân cách giữa các tàu bay tham gia tốp bay là trách nhiệm của trưởng tốp và người chỉ huy của các tàu bay khác trong tốp (bao gồm cả giai đoạn chuyển tiếp khi các tàu bay cơ động để có được tự phân cách trong tốp và trong quá trình nhập tốp, tách tốp);

c) Mỗi tàu bay phải duy trì cự ly cách tàu bay trưởng tốp không quá 1km (0.5NM) theo chiều ngang, chiều dọc và 30m (100ft) theo chiều thẳng đứng.

9. Khí cầu tự do không người lái phải được khai thác sao cho giảm thiểu mối nguy hiểm có thể gây ra cho người, tài sản hay tàu bay khác, phù hợp với các điều kiện nêu trong Phụ lục V của Quy chế này.

10. Tàu bay bay trong khu vực hạn chế bay phải tuân thủ quy định của Bộ Quốc phòng.

Điều 18. Hoạt động gần tàu bay khác

Tổ lái không được điều khiển tàu bay hoạt động gần một tàu bay khác tới mức có thể gây nguy cơ va chạm.

Điều 19. Quyền ưu tiên trong khi bay

1. Khi tàu bay được ưu tiên, tổ lái phải giữ nguyên hướng mũi và tốc độ, thực hiện các hành động thích hợp nhất để tránh va chạm. Khi tàu bay không được ưu tiên, tổ lái không được điều khiển tàu bay bay qua phía trên, phía dưới hay cắt ngang phía trước tàu bay được ưu tiên, trừ khi bay qua với khoảng cách đủ đảm bảo an toàn.

2. Khi hai tàu bay bay đối đầu hoặc gần đối đầu và có nguy cơ va chạm, tổ lái phải đổi hướng mũi về bên phải của mình.

3. Khi hai tàu bay bay hội tụ ở gần cùng một độ cao, tổ lái tàu bay có tàu bay khác ở bên phải của mình phải nhường đường, trừ các trường hợp sau:

a) Tàu bay nặng hơn không khí và có động cơ phải nhường đường cho tàu lượn và khí cầu;

b) Khí cầu có điều khiển phải nhường đường cho tàu lượn và khí cầu khác;

c) Tàu lượn phải nhường đường cho khí cầu;

d) Tàu bay nặng hơn không khí và có động cơ phải nhường đường cho tàu bay khác khi nhìn thấy tàu bay đó đang kéo một tàu bay hay vật nào khác.

4. Tàu bay đang bị vượt có quyền ưu tiên. Tàu bay bay vượt khi đang bay lên, bay xuống hay bay bằng phải tránh đường cho tàu bay đang bị vượt bằng cách đổi hướng mũi sang phải và tiếp tục bay như vậy cho đến khi vượt xa hẳn tàu bay đang bị vượt cho dù trong quá trình bay vượt vị trí tương đối giữa hai tàu bay đã có thay đổi. Tàu bay bay vượt là tàu bay tiến gần một tàu bay khác từ phía sau trên một đường tạo thành một góc nhỏ hơn 70° với mặt phẳng đối xứng của tàu bay kia, tức là ở một vị trí mà từ đó vào ban đêm không thể nhìn thấy đèn vị trí trái (mạn trái) và phải (mạn phải) của tàu bay kia.

5. Tàu bay đang bay hoặc đang hoạt động trên mặt đất hay mặt nước phải nhường đường cho tàu bay đang hạ cánh hoặc đang trong các giai đoạn chót của tiếp cận để hạ cánh.

6. Khi hai hay nhiều tàu bay nặng hơn không khí đang tiếp cận tới một sân bay để hạ cánh, tàu bay ở độ cao cao hơn phải nhường đường cho tàu bay ở độ cao thấp hơn. Tàu bay ở độ cao thấp hơn không được sử dụng quy tắc này để bay chen ngang trước đầu một tàu bay khác đang trong giai đoạn tiếp cận chót để hạ cánh. Tàu bay nặng hơn không khí có động cơ phải nhường đường cho tàu lượn.

7. Tàu bay phải nhường đường cho tàu bay khác nếu tổ lái biết rằng tàu bay đó đang phải hạ cánh bắt buộc.

8. Tàu bay đang lăn trong khu hoạt động tại sân bay phải nhường đường cho tàu bay đang cất cánh hoặc sắp sửa cất cánh.

9. Trong trường hợp có nguy cơ va chạm giữa hai tàu bay đang lăn trên khu hoạt động tại sân bay, tổ lái phải áp dụng các quy tắc sau đây:

a) Khi hai tàu bay tiến lại đối đầu hoặc gần đối đầu, cả hai tàu bay phải dừng lại hoặc ở vị trí cho phép, lăn sang phải để tránh xa tàu bay kia;

b) Khi hai tàu bay trên đường hội tụ, tàu bay phải nhường đường cho tàu bay đang lăn ở bên phải của mình;

c) Tàu bay bị vượt được quyền ưu tiên, tàu bay vượt phải tránh đường và giữ khoảng cách an toàn.

10. Tàu bay đang lăn trên khu hoạt động tại sân bay phải dừng và chờ tại vị trí chờ trước khi vào đường cất hạ cánh, trừ khi được bộ phận kiểm soát mặt đất hoặc đài kiểm soát tại sân bay cho phép thực hiện khác.

11. Tàu bay đang lăn trên khu hoạt động tại sân bay phải dừng và chờ tại dãy đèn báo dừng đang sáng và có thể lăn tiếp khi các đèn này tắt.

Điều 20. Sử dụng đèn tàu bay

1. Ngoài quy định tại khoản 5 Điều này, từ lúc mặt trời lặn tới lúc mặt trời mọc và trong bất cứ khoảng thời gian nào khác do cơ quan có thẩm quyền quy định, tàu bay đang bay phải bật:

a) Đèn chống va chạm để thu hút sự chú ý;

b) Đèn vị trí để người quan sát biết được quỹ đạo tương đối của tàu bay và không được bật các đèn khác nếu chúng có thể gây nhầm lẫn với đèn vị trí.

2. Ngoài quy định tại khoản 5 Điều này, từ lúc mặt trời lặn đến lúc mặt trời mọc:

a) Khi tàu bay đang hoạt động trên khu hoạt động tại sân bay, tổ lái phải bật đèn vị trí để người quan sát biết được quỹ đạo tương đối của tàu bay, không được bật các đèn khác nếu chúng có thể gây nhầm lẫn với đèn vị trí;

b) Trừ khi đỗ và được chiếu sáng đầy đủ, tàu bay đang hoạt động trên khu hoạt động tại sân bay phải bật đèn chỉ thị các đầu mút của cấu trúc tàu bay;

c) Tàu bay đang hoạt động trên khu vực hoạt động tại sân bay phải bật đèn để thu hút sự chú ý của người khác;

d) Tàu bay đang cho động cơ hoạt động trên khu hoạt động tại sân bay phải bật đèn để người khác biết.

3. Trừ trường hợp quy định tại khoản 5 Điều này, tổ lái tàu bay đang bay có trang bị các đèn chống va chạm đáp ứng yêu cầu tại điểm a khoản 1 Điều này phải bật các đèn đó ngoài thời gian quy định tại khoản 1 Điều này.

4. Trừ trường hợp quy định tại khoản 5 Điều này, tổ lái tàu bay có trang bị đèn chống va chạm theo yêu cầu tại điểm c khoản 2 Điều này đang hoạt động trên khu hoạt động tại sân bay, hoặc có trang bị đèn theo yêu cầu tại điểm d khoản 2 Điều này đang ở trên khu hoạt động tại sân bay phải bật các đèn đó ngoài khoảng thời gian quy định tại khoản 2 Điều này.

5. Tổ lái được phép tắt hoặc giảm cường độ chiếu sáng của bất cứ đèn nào theo yêu cầu tại các khoản 1, 2, 3 và 4 Điều này nếu có thể làm ảnh hưởng đến việc thực hiện nhiệm vụ bay hoặc làm lóa mắt người quan sát.

Điều 21. Bay bằng thiết bị giả định

Chỉ được thực hiện chuyến bay bằng thiết bị giả định với hai điều kiện sau:

1. Tàu bay có trang bị cần lái kép hoạt động đầy đủ.

2. Giáo viên huấn luyện ngồi ở ghế lái có thể quan sát tốt phía trước và hai bên tàu bay, hoặc có một người có đủ trình độ ngồi ở vị trí có thể quan sát tốt và thường xuyên thông báo tình hình xung quanh cho giáo viên huấn luyện.

Điều 22. Hoạt động trên sân bay và trong khu vực lân cận sân bay

Khi tàu bay hoạt động trên sân bay hoặc trong khu vực lân cận sân bay, tổ lái phải:

1. Quan sát các hoạt động khác tại sân bay để tránh va chạm.

2. Thực hiện phù hợp với hoặc tránh quỹ đạo bay của các tàu bay khác.

3. Thực hiện theo đúng phương thức bay quy định cụ thể cho sân bay khi tiếp cận hạ cánh, cất cánh đi từ sân bay trừ khi cơ sở cung cấp dịch vụ không lưu có chỉ dẫn khác.

4. Hạ cánh hoặc cất cánh ngược gió, trừ khi do vị trí đường cất hạ cánh và cơ sở cung cấp dịch vụ không lưu cho rằng thực hiện hạ cánh, cất cánh theo một hướng khác thích hợp hơn để đảm bảo an toàn.

Điều 23. Nộp kế hoạch bay không lưu

Tổ lái hoặc đại diện được phép ủy quyền của người khai thác tàu bay phải:

1. Nộp số liệu liên quan đến một chuyến bay hoặc một phần của chuyến bay dự định tới cơ sở cung cấp dịch vụ không lưu liên quan.

2. Nộp kế hoạch bay không lưu trước khi thực hiện:

a) Chuyến bay muốn được cung cấp dịch vụ không lưu (cho toàn bộ chuyến bay hay một phần chuyến bay);

b) Chuyến bay bay vào, bay trong hoặc bay dọc theo các vùng hoặc đường bay được Cục Hàng không Việt Nam quy định là khi bay tại đó phải nộp kế hoạch bay không lưu để thuận tiện cho việc cung cấp dịch vụ thông báo bay, báo động và tìm kiếm, cứu nạn;

c) Chuyến bay bay vào, bay trong hoặc bay dọc theo các vùng hay đường bay được Cục Hàng không Việt Nam quy định là khi bay tại đó phải nộp kế hoạch bay không lưu để tiến hành hiệp đồng với các đơn vị liên quan thuộc Bộ Quốc phòng hoặc với các cơ sở cung cấp dịch vụ không lưu của quốc gia kế cận nhằm tránh khả năng phải sử dụng bay chặn để nhận dạng;

d) Chuyến bay bay qua biên giới quốc gia.

3. Nộp kế hoạch bay không lưu cho phòng thủ tục bay trước khi thực hiện chuyến bay hoặc nếu đang bay, phải liên lạc báo cáo kế hoạch bay cho cơ sở cung cấp dịch vụ không lưu có liên quan, trừ trường hợp đã được chấp thuận một kế hoạch bay lặp lại. Mẫu kế hoạch bay lặp lại được quy định tại Phụ lục VII của Quy chế này.

4. Nộp kế hoạch bay không lưu chậm nhất là 60 phút trước khi bắt đầu thực hiện chuyến bay muốn được cung cấp dịch vụ không lưu. Nếu thời gian từ khi hạ cánh đến khi dự kiến cất cánh tại cảng hàng không nội địa không đủ, phải đảm bảo phòng thủ tục bay nhận và phát kế hoạch bay không lưu tới các địa chỉ theo quy định. Nếu tàu bay đang bay, phải đảm bảo cơ sở cung cấp dịch vụ không lưu nhận được báo cáo kế hoạch bay chậm nhất là 10 phút trước khi tàu bay dự định tới điểm vào vùng trời kiểm soát hoặc điểm bay qua đường hàng không.

Điều 24. Nội dung của kế hoạch bay không lưu

1. Kế hoạch bay không lưu bao gồm những nội dung sau:

a) Số hiệu chuyến bay hoặc dấu hiệu nhận biết tàu bay;

b) Quy tắc và loại chuyến bay;

c) Số lượng tàu bay, loại tàu bay và độ nhiễu động;

d) Thiết bị;

đ) Sân bay khởi hành;

e) Giờ dự định rời vị trí đỗ (đối với kế hoạch bay nộp trong khi bay, mục này được thay bằng giờ tàu bay bay qua điểm đầu tiên của đường bay mà kế hoạch bay đó sẽ được thực hiện);

g) Tốc độ bay đường dài;

h) Mực bay đường dài;

i) Đường bay;

k) Sân bay đến và tổng thời gian bay ước tính;

l) Các sân bay dự bị;

m) Nhiên liệu dự trữ;

n) Tổng số người trên tàu bay;

o) Các thiết bị cấp cứu và cứu nạn;

p) Các tin tức cần thiết khác.

2. Mẫu kế hoạch bay không lưu quy định tại Phụ lục VII của Quy chế này.

Điều 25. Điền kế hoạch bay không lưu

1. Kế hoạch bay không lưu phải được điền đầy đủ từ mục đầu cho đến mục "Các sân bay dự bị".

2. Ngoài quy định tại khoản 1 Điều này, nếu người nộp kế hoạch bay không lưu thấy cần thiết hoặc khi cơ sở cung cấp dịch vụ không lưu yêu cầu, phải điền vào tất cả các mục của kế hoạch bay.

Điều 26. Thay đổi kế hoạch bay không lưu

Các thay đổi đối với kế hoạch bay không lưu đã nộp cho một chuyến bay IFR hoặc một chuyến bay VFR có kiểm soát theo các quy định tại khoản 2 Điều 31 của Quy chế này và các thay đổi quan trọng đối với kế hoạch bay không lưu đã nộp cho một chuyến bay VFR không có kiểm soát phải được báo cáo kịp thời cho cơ sở cung cấp dịch vụ không lưu liên quan. Trước khi khởi hành, nếu nhiên liệu dự trữ hoặc tổng số người trên tàu bay có thay đổi so với số liệu đã ghi trong kế hoạch bay không lưu, phải thông báo ngay cho cơ sở cung cấp dịch vụ không lưu.

Điều 27. Chấm dứt kế hoạch bay không lưu

1. Đối với chuyến bay có kế hoạch bay không lưu cho toàn bộ chuyến bay hay cho phần cuối của chuyến bay tới sân bay đến, ngay sau khi tàu bay đã hạ cánh tổ lái phải báo cáo trực tiếp hoặc qua liên lạc vô tuyến cho cơ sở cung cấp dịch vụ không lưu tại sân bay đó về việc tàu bay đã hạ cánh.

2. Đối với chuyến bay có kế hoạch bay không lưu cho một phần của chuyến bay, mà phần đó không bao gồm sân bay đến, tổ lái phải báo cáo việc kết thúc kế hoạch bay cho cơ sở cung cấp dịch vụ không lưu liên quan, nếu cơ sở cung cấp dịch vụ không lưu đó yêu cầu.

3. Trong trường hợp tại sân bay đến không có cơ sở cung cấp dịch vụ không lưu, tổ lái phải báo cáo việc hạ cánh bằng phương tiện sẵn có nhanh nhất cho cơ sở cung cấp dịch vụ không lưu gần nhất.

4. Trong trường hợp sân bay đến không có đủ thiết bị liên lạc và không thể trực tiếp đến báo cáo, ngay trước khi hạ cánh tổ lái phải báo cáo qua liên lạc vô tuyến việc hạ cánh cho cơ sở cung cấp dịch vụ không lưu duy trì liên lạc sau cùng.

5. Báo cáo hạ cánh phải bao gồm những nội dung sau:

a) Số hiệu chuyến bay hoặc dấu hiệu nhận biết tàu bay;

b) Sân bay khởi hành;

c) Sân bay dự định đến (trong trường hợp hạ cánh xuống sân bay dự bị);

d) Sân bay thực tế đến;

đ) Giờ hạ cánh.

Điều 28. Tín hiệu

1. Khi quan sát thấy hoặc nhận được bất cứ tín hiệu nào ghi trong Phụ lục II của Quy chế này, tổ lái phải tuân theo các chỉ thị tương ứng với tín hiệu đó.

2. Phụ lục II của Quy chế này quy định tín hiệu, ý nghĩa hoặc các chỉ thị tương ứng với tín hiệu đó. Việc sử dụng tín hiệu phải đúng tình huống, mục đích và không được sử dụng tín hiệu khác có thể gây nhầm lẫn với tín hiệu nói trên.

Điều 29. Thời gian

1. Tổ lái phải sử dụng giờ quốc tế (UTC) và diễn tả thời gian theo đơn vị giờ và phút. Một ngày gồm 24 giờ, bắt đầu từ 0001.

2. Trước khi thực hiện chuyến bay có kiểm soát hoặc trong khi bay, tổ lái phải lấy chuẩn đồng hồ với cơ sở cung cấp dịch vụ không lưu.

Điều 30. Huấn lệnh kiểm soát không lưu

1. Tổ lái chỉ thực hiện toàn bộ hoặc một phần chuyến bay có kiểm soát sau khi đã được cấp một huấn lệnh kiểm soát không lưu.

2. Trong trường hợp đề nghị cấp huấn lệnh kiểm soát không lưu kèm theo sự ưu tiên, tổ lái phải giải thích lý do nếu cơ sở cung cấp dịch vụ không lưu yêu cầu.

3. Huấn lệnh kiểm soát không lưu có thể được sửa đổi trong khi bay. Trước khi cất cánh, căn cứ vào nhiên liệu dự trữ và khả năng có thể phải hạ cánh xuống sân bay dự bị, tổ lái phải ghi vào kế hoạch bay không lưu đường bay đến sân bay dự bị để tạo điều kiện thuận lợi cho cơ sở cung cấp dịch vụ không lưu cấp một huấn lệnh kiểm soát không lưu sửa đổi cho tàu bay trong trường hợp cần thiết.

4. Tàu bay chỉ được lăn trên khu hoạt động tại sân bay khi được phép của bộ phận kiểm soát mặt đất hoặc đài kiểm soát tại sân bay và phải tuân theo các huấn lệnh và chỉ dẫn của bộ phận này.

Điều 31. Thực hiện kế hoạch bay không lưu

1. Ngoài các trường hợp nêu tại khoản 3 và 5 Điều này, tổ lái phải thực hiện nghiêm theo kế hoạch bay không lưu hiện hành, trừ khi cơ sở cung cấp dịch vụ không lưu cho phép thay đổi hoặc khi tình huống khẩn nguy buộc phải có hành động kịp thời khác với kế hoạch bay không lưu, nhưng sau tình huống kết thúc, phải báo ngay cho cơ sở cung cấp dịch vụ không lưu liên quan biết.

2. Trừ khi được phép của cơ sở cung cấp dịch vụ không lưu liên quan, tổ lái thực hiện chuyến bay có kiểm soát:

a) Phải bay theo trục đường bay khi bay trên đường bay ATS;

b) Khi bay trên đường bay khác, phải bay theo đường thẳng nối các đài dẫn đường hay các điểm xác định đường bay đó;

c) Tổ lái bay trên đoạn đường bay ATS xác định bằng các đài VOR, phải đổi việc bắt tín hiệu đài phía sau sang bắt tín hiệu đài phía trước tại điểm đổi đài hoặc ở gần điểm đó tùy theo điều kiện hoạt động. Nếu thực hiện khác với quy định tại điểm a khoản này, tổ lái phải báo cáo cho cơ sở cung cấp dịch vụ không lưu liên quan biết.

3. Trong trường hợp vì điều kiện khách quan chuyến bay có kiểm soát phải thực hiện khác với kế hoạch bay không lưu hiện hành, tổ lái phải thực hiện như sau:

a) Khi tàu bay bị lệch đường bay, phải chỉnh hướng bay để trở lại đường bay một cách sớm nhất;

b) Khi tốc độ thực trung bình ở giai đoạn bay bằng giữa các điểm báo cáo có sai lệch hoặc dự tính có thể sai lệch ±5% so với tốc độ thực ghi trong kế hoạch bay không lưu, phải báo cáo cho cơ sở cung cấp dịch vụ không lưu liên quan biết;

c) Khi thay đổi giờ dự tính đến một vị trí có thể là điểm báo cáo tiếp theo, ranh giới vùng thông báo bay hoặc sân bay hạ cánh sai lệch quá 03 phút so với giờ dự tính đã báo cho cơ sở cung cấp dịch vụ không lưu, phải báo cáo ngay giờ dự tính mới cho cơ sở cung cấp dịch vụ không lưu liên quan.

4. Trong trường hợp chủ động thay đổi kế hoạch bay không lưu, tổ lái phải đề nghị cho phép thay đổi kế hoạch bay như sau:

a) Khi thay đổi mực bay đường dài, đề nghị phải bao gồm số hiệu chuyến bay hoặc dấu hiệu nhận biết tàu bay, mực bay đường dài yêu cầu, tốc độ bay đường dài tại mực bay này, giờ dự tính sửa đổi (nếu có) qua các điểm ranh giới vùng thông báo bay tiếp theo;

b) Khi thay đổi đường bay và không thay đổi sân bay dự định đến, đề nghị phải bao gồm dấu hiệu nhận biết tàu bay, quy tắc bay, đường bay mới, số liệu kế hoạch bay liên quan từ điểm đầu của đường bay mới, các giờ dự tính sửa đổi và tin tức cần thiết khác;

c) Khi thay đổi đường bay và thay đổi sân bay dự định đến, đề nghị phải bao gồm số hiệu chuyến bay hoặc dấu hiệu nhận biết tàu bay, quy tắc bay, đường bay mới tới sân bay dự định đến, số liệu kế hoạch bay liên quan từ điểm đầu của đường bay mới, các giờ dự tính sửa đổi, sân bay dự bị và tin tức cần thiết khác.

5. Trong điều kiện khí tượng giảm dưới tiêu chuẩn khí tượng bay bằng mắt (VMC), khi thấy không thể thực hiện được chuyến bay VFR theo kế hoạch bay không lưu hiện hành, tổ lái thực hiện chuyến bay VFR có kiểm soát phải:

a) Đề nghị cấp một huấn lệnh sửa đổi để tàu bay được phép tiếp tục bay VFR tới sân bay dự định đến hoặc tới sân bay dự bị hoặc rời khỏi vùng trời mà trong đó yêu cầu có huấn lệnh kiểm soát không lưu;

b) Nếu không được phép thực hiện như quy định tại điểm a khoản này, tiếp tục bay VFR và rời khỏi vùng trời liên quan đó hoặc hạ cánh xuống sân bay thích hợp gần nhất, thông báo cho cơ sở cung cấp dịch vụ không lưu về hành động đó;

c) Nếu hoạt động trong vùng trời kiểm soát, đề nghị cho phép bay theo chế độ bay VFR đặc biệt;

d) Đề nghị cho phép bay theo chế độ bay IFR.

Điều 32. Báo cáo vị trí

Tổ lái thực hiện chuyến bay có kiểm soát phải báo cáo ngay cho cơ sở cung cấp dịch vụ không lưu về thời gian, độ cao và các tin tức cần thiết khác khi bay qua mỗi điểm báo cáo vị trí bắt buộc. Tổ lái phải báo cáo vị trí khi bay qua các điểm báo cáo bổ sung khi được cơ sở cung cấp dịch vụ không lưu yêu cầu. Trường hợp không có điểm báo cáo vị trí, tổ lái phải báo cáo vị trí sau những khoảng thời gian nhất định do cơ sở cung cấp dịch vụ không lưu liên quan quy định. Tổ lái cung cấp tin tức cho cơ sở cung cấp dịch vụ không lưu qua đường truyền dữ liệu phải báo cáo khi được cơ sở này yêu cầu.

Điều 33. Kết thúc kiểm soát

Tổ lái thực hiện chuyến bay có kiểm soát phải báo cáo ngay cho cơ sở cung cấp dịch vụ không lưu liên quan biết việc tàu bay đã hạ cánh hoặc khi không còn chịu sự kiểm soát của cơ sở này nữa.

Điều 34. Quy định về liên lạc

1. Tổ lái thực hiện chuyến bay có kiểm soát phải liên tục canh nghe trên tần số vô tuyến thích hợp và phải thiết lập liên lạc vô tuyến hai chiều với cơ sở cung cấp dịch vụ không lưu có liên quan.

2. Nếu không liên lạc được như quy định tại Khoản 1 Điều này, tổ lái phải tuân theo phương thức mất liên lạc nêu tại Tập II Phụ ước 10 của Công ước về hàng không dân dụng quốc tế và theo các phương thức được nêu tại khoản 3 và khoản 4 Điều này. Tổ lái phải thiết lập liên lạc với cơ sở cung cấp dịch vụ không lưu liên quan bằng tất cả các phương tiện sẵn có trên tàu bay. Ngoài ra, khi hoạt động tại sân bay có kiểm soát, tổ lái phải quan sát các tín hiệu trực quan để thực hiện các hướng dẫn của cơ sở cung cấp dịch vụ không lưu.

3. Nếu mất liên lạc trong điều kiện khí tượng bay bằng mắt:

a) Tổ lái phải tiếp tục bay trong điều kiện khí tượng bay bằng mắt, hạ cánh xuống sân bay thích hợp gần nhất và báo cáo ngay việc hạ cánh cho cơ sở cung cấp dịch vụ không lưu liên quan;

b) Nếu xem xét thấy thích hợp, tổ lái thực hiện chuyến bay IFR phù hợp với quy định tại khoản 4 Điều này.

4. Trường hợp mất liên lạc trong điều kiện bay bằng thiết bị hoặc khi tổ lái xét thấy điều kiện khí tượng không cho phép thực hiện chuyến bay theo quy định tại điểm a khoản 3 Điều này thì thực hiện như sau:

a) Trong vùng trời không được cung cấp dịch vụ điều hành bay bằng ra đa, tổ lái phải duy trì tốc độ và mực bay được chỉ định cuối cùng hoặc độ cao bay an toàn thấp nhất nếu độ cao này cao hơn mực bay được chỉ định trong thời gian 20 phút sau khi tàu bay không báo cáo vị trí qua điểm báo cáo bắt buộc, sau đó điều chỉnh mực bay và tốc độ theo kế hoạch bay không lưu đã nộp;

b) Trong vùng trời được cung cấp dịch vụ điều hành bay bằng ra đa, tổ lái phải duy trì tốc độ và mực bay được chỉ định hoặc độ cao bay an toàn thấp nhất nếu độ cao này cao hơn mực bay được chỉ định trong thời gian 07 phút sau khi đạt được mực bay được chỉ định cuối cùng hoặc độ cao bay an toàn thấp nhất, hoặc tổ lái đặt máy hỏi - đáp ở mã số 7600, hoặc tàu bay không báo cáo vị trí qua điểm báo cáo bắt buộc, chọn giờ nào muộn hơn; sau đó điều chỉnh mực bay và tốc độ theo kế hoạch bay không lưu đã nộp;

c) Nếu tàu bay được dẫn dắt bằng ra đa hoặc đang được cơ sở cung cấp dịch vụ không lưu chỉ thị bay lệch ngang trục đường bay sử dụng khả năng dẫn đường RNAV và không bị khống chế về tốc độ, tổ lái phải bay nhập về đường bay theo kế hoạch bay không lưu hiện hành trước điểm trọng yếu tiếp theo và phải chú ý đến độ cao bay an toàn thấp nhất;

d) Tiếp tục bay theo đường bay trong kế hoạch bay không lưu hiện hành đến đài dẫn đường hoặc điểm mốc quy định của sân bay đến; bay chờ trên đài dẫn đường hoặc điểm mốc đó cho đến khi bắt đầu hạ thấp độ cao trong trường hợp tuân theo quy định tại điểm đ khoản này;

đ) Bắt đầu hạ thấp độ cao từ đài dẫn đường hoặc điểm mốc quy định tại điểm d trên đây đúng giờ hoặc gần đúng với giờ dự kiến tiếp cận cuối cùng do cơ sở cung cấp dịch vụ không lưu cung cấp. Nếu cho đến khi mất liên lạc vẫn chưa nhận được giờ dự kiến tiếp cận từ cơ sở này, thì phải bắt đầu hạ thấp độ cao đúng giờ hoặc gần đúng với giờ dự tính đến ghi trong kế hoạch bay không lưu hiện hành;

e) Tiếp cận hạ cánh theo phương thức tiếp cận thông thường quy định cho đài dẫn đường hoặc điểm mốc đó;

g) Nếu có thể, hạ cánh trong vòng 30 phút sau giờ dự tính hạ cánh ghi trong kế hoạch bay không lưu hiện hành hoặc sau giờ dự kiến tiếp cận đã xác nhận sau cùng với cơ sở cung cấp dịch vụ không lưu, chọn giờ nào muộn hơn;

h) Việc cung cấp dịch vụ điều hành bay cho các chuyến bay đang hoạt động trong vùng trời có tàu bay bị mất liên lạc được thực hiện theo quy tắc là tàu bay bị mất liên lạc đang tuân theo các quy định tại khoản này.

Điều 35. Can thiệp bất hợp pháp

1. Khi bị can thiệp bất hợp pháp, tổ bay phải áp dụng mọi biện pháp để thông báo cho cơ sở cung cấp dịch vụ không lưu liên quan biết về sự việc đó, tình hình trên tàu bay và những hành động khác với kế hoạch bay mà tàu bay buộc phải thực hiện để cơ sở cung cấp dịch vụ không lưu dành quyền ưu tiên cho tàu bay và để hạn chế đến mức thấp nhất nguy cơ va chạm với tàu bay khác.

2. Tổ lái tàu bay có trang bị ra đa thứ cấp khi bị can thiệp bất hợp pháp phải thực hiện theo quy định tại Điều 60 của Quy chế này.

Điều 36. Bay chặn

Khi bị bay chặn, người chỉ huy tàu bay phải tuân theo các quy định tại Phụ lục III của Quy chế này, phải hiểu được và biết cách trả lời bằng các tín hiệu trực quan như quy định tại Phụ lục II của Quy chế này.

MỤC 3. QUY TẮC BAY VFR

Điều 37. Chuyến bay VFR

Chuyến bay VFR chỉ được thực hiện trong điều kiện tầm nhìn ngang và khoảng cách từ tàu bay đến mây bằng hoặc lớn hơn các trị số quy định tại Phụ lục I của Quy chế này. Không áp dụng quy định này đối với chuyến bay VFR hoạt động trong vùng trời kiểm soát đã được cơ sở cung cấp dịch vụ không lưu liên quan cho phép.

Điều 38. Điều kiện cất cánh, hạ cánh hoặc bay vào khu vực hoạt động tại sân bay

Trừ trường hợp được phép của cơ sở cung cấp dịch vụ không lưu, tổ lái thực hiện chuyến bay VFR không được cất cánh, hạ cánh tại một sân bay nằm trong khu vực kiểm soát, bay vào khu hoạt động bay tại sân bay hoặc vòng lượn tại sân bay khi trần mây thấp hơn 450m (1500ft) hoặc tầm nhìn mặt đất nhỏ hơn 5km.

Điều 39. Thời gian hoạt động

Chuyến bay VFR trong khoảng thời gian từ lúc mặt trời lặn đến lúc mặt trời mọc phải hoạt động theo các điều kiện do Cục Hàng không Việt Nam quy định.

Điều 40. Các trường hợp không được phép hoạt động bay VFR

Trừ trường hợp được phép của Cục Hàng không Việt Nam, tổ lái thực hiện chuyến bay VFR không được hoạt động:

1. Cao hơn mực bay 200 (FL200).

2. Với tốc độ xấp xỉ âm thanh trở lên.

3. Cách bờ biển trên 180km trong vùng trời kiểm soát.

Điều 41. Các khu vực không được phép thực hiện chuyến bay VFR

Trừ trường hợp cần thiết để cất cánh, hạ cánh hoặc khi được phép của cấp có thẩm quyền, tổ lái không được thực hiện chuyến bay VFR:

1. Trên các khu vực đông dân của thành phố, thị xã, thị trấn hoặc các cuộc tụ họp đông dân ngoài trời ở độ cao thấp hơn 300m (1000ft) trên chướng ngại vật cao nhất trong khu vực bán kính 600m có tâm là vị trí ước tính của tàu bay.

2. Ngoài các vùng đông dân nêu tại khoản 1 Điều này, ở độ cao thấp hơn 150m (500ft) cách mặt đất hoặc mặt nước.

Điều 42. Độ cao bay VFR

Trừ trường hợp có quy định của Cục Hàng không Việt Nam hoặc được nêu trong huấn lệnh kiểm soát không lưu, tổ lái thực hiện chuyến bay VFR khi bay bằng ở độ cao lớn hơn 900m (3000ft) cách mặt đất hoặc mặt nước hoặc ở độ cao trên độ cao do Cục Hàng không Việt Nam quy định, phải bay ở những mực bay dành cho chuyến bay VFR được quy định tại Phụ lục IV của Quy chế này.

Điều 43. Điều kiện hoạt động bay VFR khi được cung cấp dịch vụ không lưu

Tổ lái thực hiện chuyến bay VFR phải tuân theo các quy định tại các Điều 30, 31, 32, 33 và 34 của Quy chế này khi:

1. Hoạt động trong vùng trời không lưu loại B, C và D.

2. Là một phần của hoạt động bay tại sân bay có kiểm soát.

3. Hoạt động theo chế độ bay VFR đặc biệt.

Điều 44. Quy định về liên lạc

Tổ lái thực hiện chuyến bay VFR bay vào, bay trong các khu vực hoặc bay dọc theo các đường bay được qui định tại các điểm c và d khoản 2 Điều 23 của Quy chế này, phải canh nghe liên tục trên tần số vô tuyến thích hợp và báo cáo vị trí cho cơ sở cung cấp dịch vụ không lưu liên quan.

Điều 45. Đổi từ bay VFR sang bay IFR

Tổ lái đang thực hiện chuyến bay VFR muốn đổi sang bay IFR phải thông báo các thay đổi kế hoạch bay không lưu hiện hành nếu đã nộp kế hoạch bay hoặc phải nộp kế hoạch bay không lưu cho cơ sở cung cấp dịch vụ không lưu thích hợp và nhận huấn lệnh trước khi thực hiện chuyến bay IFR trong vùng trời kiểm soát khi phải tuân theo quy định tại khoản 2 Điều 23 của Quy chế này.

MỤC 4. QUY TẮC BAY IFR

Điều 46. Phạm vi áp dụng

Các quy tắc áp dụng cho chuyến bay IFR:

1. Tàu bay phải được trang bị các máy móc và thiết bị dẫn đường thích hợp với đường bay tàu bay sẽ bay qua.

2. Trừ trường hợp cần thiết để cất cánh, hạ cánh hoặc khi được phép của Cục Hàng không Việt Nam, tổ lái không được thực hiện chuyến bay IFR ở độ cao dưới độ cao bay an toàn thấp nhất đã quy định. Tại những nơi chưa có quy định về độ cao bay an toàn thấp nhất, tổ lái phải:

a) Bay ở độ cao không thấp hơn 900m trên chướng ngại vật cao nhất trong khu vực có bán kính là 08km tính từ vị trí ước tính của tàu bay đối với vùng địa hình cao hay vùng đồi núi;

b) Bay ở độ cao không thấp hơn 600m trên chướng ngại vật cao nhất trong khu vực có bán kính là 08km tính từ vị trí ước tính của tàu bay ngoài vùng đồi núi hay vùng địa hình cao.

3. Đổi từ bay IFR sang bay VFR:

a) Muốn đổi từ bay IFR sang bay VFR cho chuyến bay đã nộp kế hoạch bay không lưu, tổ lái phải thông báo cho cơ sở cung cấp dịch vụ không lưu việc hủy bỏ bay IFR và báo cáo những thay đổi trong kế hoạch bay không lưu hiện hành;

b) Tổ lái tàu bay đang bay IFR gặp điều kiện khí tượng bay bằng mắt không được hủy bỏ bay IFR trừ khi xác định trước được rằng điều kiện khí tượng bay bằng mắt tồn tại liên tục trên đường bay trong thời gian dài.

Điều 47. Các quy tắc áp dụng cho chuyến bay IFR trong vùng trời kiểm soát

1. Tổ lái thực hiện chuyến bay IFR phải tuân theo các quy định tại các Điều 30, 31, 32, 33 và 34 của Quy chế này khi hoạt động trong vùng trời kiểm soát.

2. Tổ lái thực hiện chuyến bay IFR khi bay đường dài trong vùng trời kiểm soát phải bay ở một mực bay đường dài hoặc ở giữa hai mực bay hoặc ở trên một mực bay đường dài khi sử dụng kỹ thuật lấy độ cao trong chế độ bay đường dài. Mực bay đường dài này được chọn từ mực bay quy định tại Phụ lục IV của Quy chế này, trừ những trường hợp không áp dụng tương quan giữa mực bay và hướng đường bay do Cục Hàng không Việt Nam cho phép hoặc theo huấn lệnh kiểm soát không lưu.

Điều 48. Các quy tắc áp dụng cho hoạt động bay IFR ngoài vùng trời kiểm soát

1. Tổ lái thực hiện hoạt động IFR khi bay đường dài ở ngoài vùng trời kiểm soát phải bay ở một mực bay đường dài phù hợp với hướng đường bay được quy định trong bảng mực bay đường dài tại Phụ lục IV của Quy chế này, trừ khi được Cục Hàng không Việt Nam quy định khác cho các chuyến bay ở độ cao thấp hơn hoặc bằng 900 m so với mực nước biển trung bình.

2. Tổ lái thực hiện hoạt động bay IFR ngoài vùng trời kiểm soát nhưng vẫn bay ở trong hoặc đang tiến vào các khu vực hoặc dọc theo các đường bay được quy định tại các điểm c hoặc d khoản 2 Điều 23 của Quy chế này, phải canh nghe liên tục trên tần số vô tuyến thích hợp và thiết lập liên lạc hai chiều với cơ sở cung cấp dịch vụ không lưu liên quan khi cần thiết.

3. Tổ lái thực hiện hoạt động bay IFR ngoài vùng trời kiểm soát đã được Cục Hàng không Việt Nam cho phép phải:

a) Nộp kế hoạch bay không lưu;

b) Thiết lập liên lạc với cơ sở cung cấp dịch vụ không lưu và phải tuân theo chế độ báo cáo vị trí như quy định tại Điều 32 của Quy chế này đối với chuyến bay có kiểm soát.

Chương 4.

DỊCH VỤ KHÔNG LƯU

MỤC 1. NHỮNG QUY ĐỊNH CHUNG

Điều 49. Mục đích của dịch vụ không lưu

Dịch vụ không lưu có các mục đích sau:

1. Ngăn ngừa va chạm giữa các tàu bay.

2. Ngăn ngừa va chạm giữa tàu bay với các chướng ngại vật trên khu hoạt động tại sân bay.

3. Thúc đẩy và điều hòa hoạt động bay.

4. Cung cấp và tư vấn những tin tức có ích cho việc thực hiện chuyến bay an toàn và hiệu quả.

5. Thông báo cho các cơ quan, đơn vị liên quan về tàu bay cần phải tìm kiếm, cứu nạn và trợ giúp các cơ quan, đơn vị này theo yêu cầu.

Điều 50. Mục đích cụ thể của các loại hình dịch vụ không lưu

1. Dịch vụ điều hành bay thực hiện các mục đích quy định tại khoản 1, 2 và 3 Điều 49 của Quy chế này. Dịch vụ này bao gồm ba loại hình sau đây:

a) Dịch vụ kiểm soát đường dài cung cấp cho chuyến bay trừ những phần của chuyến bay nêu tại các điểm b và c khoản này nhằm thực hiện các mục đích quy định tại khoản 1 và 3 Điều 49 của Quy chế này;

b) Dịch vụ kiểm soát tiếp cận cung cấp cho chuyến bay ở giai đoạn đi và đến nhằm thực hiện các mục đích quy định tại khoản 1 và 3 Điều 49 của Quy chế này;

c) Dịch vụ kiểm soát tại sân bay cung cấp cho hoạt động bay tại sân bay, trừ các phần của chuyến bay nêu tại điểm b trên đây nhằm thực hiện các mục đích quy định tại khoản 1, 2 và 3 Điều 49 của Quy chế này.

2. Dịch vụ thông báo bay và dịch vụ tư vấn không lưu thực hiện mục đích quy định tại khoản 4 Điều 49 của Quy chế này.

3. Dịch vụ báo động thực hiện mục đích quy định tại khoản 5 Điều 49 của Quy chế này.

Điều 51. Yêu cầu đối với dịch vụ không lưu

1. Yêu cầu đối với dịch vụ không lưu được xác định trên cơ sở các yếu tố sau:

a) Các dạng hoạt động bay có liên quan;

b) Mật độ hoạt động bay;

c) Các điều kiện khí tượng;

d) Các yếu tố khác có liên quan.

2. Yêu cầu về độ chính xác của các số liệu hàng không liên quan đến dịch vụ không lưu được quy định tại Phụ lục VI của Quy chế này.

3. Các yêu cầu về chuyến bay và dịch vụ được cung cấp trong từng loại vùng trời không lưu được quy định tại Phụ lục IX của Quy chế này.

Điều 52. Tính năng dẫn đường yêu cầu (RNP)

1. Các kiểu loại RNP-4, RNP-10 và RNP-20 theo quy định của ICAO được áp dụng trong vùng trời không lưu.

2. Cục trưởng Cục Hàng không Việt Nam quy định việc áp dụng cụ thể kiểu loại RNP trong từng vùng trời thuộc trách nhiệm quản lý.

Điều 53. Hiệp đồng giữa người khai thác tàu bay và cơ sở cung cấp dịch vụ không lưu

1. Trong khi cung cấp dịch vụ không lưu, cơ sở cung cấp dịch vụ không lưu phải lưu ý đến những yêu cầu liên quan đến việc khai thác tàu bay và cung cấp những tin tức có được để trợ giúp người khai thác tàu bay hoàn thành trách nhiệm.

2. Khi có yêu cầu của người khai thác tàu bay, cơ sở cung cấp dịch vụ không lưu phải thông báo ngay những tin tức có được liên quan đến việc khai thác tàu bay, bao gồm cả báo cáo vị trí tàu bay cho người khai thác tàu bay.

Điều 54. Hiệp đồng giữa hàng không dân dụng và quân sự

1. Cơ sở cung cấp dịch vụ không lưu phải thường xuyên hiệp đồng chặt chẽ với các đơn vị thuộc Bộ Quốc phòng chịu trách nhiệm đối với hoạt động có ảnh hưởng đến chuyến bay của tàu bay dân dụng theo nguyên tắc và nội dung quy định tại Điều 91 của Luật hàng không dân dụng Việt Nam và các văn bản quy phạm pháp luật có liên quan.

2. Việc phối hợp hiệp đồng các hoạt động có khả năng gây nguy hiểm cho tàu bay dân dụng thực hiện theo các quy định tại Điều 55 của Quy chế này.

3. Cơ sở cung cấp dịch vụ không lưu có trách nhiệm thỏa thuận với đơn vị liên quan thuộc Bộ Quốc phòng để trao đổi kịp thời những tin tức liên quan đảm bảo an toàn cho hoạt động bay dân dụng theo các nguyên tắc sau:

a) Cơ sở cung cấp dịch vụ không lưu phải thường xuyên hoặc theo yêu cầu, cung cấp cho đơn vị liên quan thuộc Bộ Quốc phòng về kế hoạch bay và những tin tức khác về hoạt động bay dân dụng phù hợp với văn bản thỏa thuận liên quan; để tránh hay hạn chế tối đa khả năng phải bay chặn, các khu vực hoặc đường bay có yêu cầu về kế hoạch bay, liên lạc hai chiều, báo cáo vị trí áp dụng cho chuyến bay theo quy định tại Phụ ước 2 của Công ước về hàng không dân dụng quốc tế phải được xác định để cơ sở điều hành bay có đủ số liệu cho việc nhận dạng tàu bay dân dụng;

b) Những phương thức đặc biệt phải được thiết lập nhằm đảm bảo cho cơ sở cung cấp dịch vụ không lưu được thông báo khi cơ quan, đơn vị thuộc Bộ Quốc phòng quan sát thấy tàu bay dân dụng hoặc nghi ngờ là tàu bay dân dụng đang tới gần hoặc đã bay vào khu vực mà tại đó có thể cần phải bay chặn; thực hiện mọi biện pháp để xác minh nguồn gốc của tàu bay liên quan và hướng dẫn kịp thời để tránh khả năng phải bay chặn.

Điều 55. Thông báo, hiệp đồng về hoạt động có khả năng gây nguy hiểm đối với tàu bay dân dụng

1. Việc thông báo, hiệp đồng về hoạt động có khả năng gây nguy hiểm cho tàu bay dân dụng trên đất liền hay trên biển thực hiện quy định tại Nghị định của Chính phủ về quản lý hoạt động bay và Quy chế thông báo tin tức hàng không.

2. Phải đảm bảo liên lạc trực tiếp giữa cơ sở cung cấp dịch vụ không lưu liên quan và đơn vị tiến hành những hoạt động này để sử dụng khi tàu bay dân dụng lâm vào tình huống khẩn nguy hoặc những tình huống bất thường khác đòi hỏi phải tạm ngừng các hoạt động đó.

3. Việc hướng dẫn liên quan đến những ảnh hưởng nguy hiểm của việc phát tia la-de khi tàu bay đang bay thực hiện theo Tài liệu hướng dẫn của ICAO về việc phát tia la-de và an toàn bay (Doc. 9815).

Điều 56. Hiệp đồng giữa cơ sở cung cấp dịch vụ không lưu và cơ sở cung cấp dịch vụ khí tượng hàng không

1. Để cung cấp các tin tức khí tượng mới nhất cho tàu bay thực hiện chuyến bay, cơ sở cung cấp dịch vụ khí tượng hàng không và cơ sở cung cấp dịch vụ không lưu phải có thỏa thuận để nhân viên không lưu:

a) Thông báo cho cơ sở cung cấp dịch vụ khí tượng hàng không những yếu tố khí tượng do nhân viên không lưu quan sát được hoặc được tàu bay báo cáo ngoài số liệu của màn hình và đồng hồ hiển thị;

b) Thông báo ngay cho cơ sở cung cấp dịch vụ khí tượng hàng không liên quan các hiện tượng thời tiết có ảnh hưởng đến hoạt động bay do nhân viên không lưu quan sát được hoặc được tàu bay báo cáo mà không có trong bản thông báo khí tượng tại sân bay;

c) Thông báo ngay cho cơ quan khí tượng khác có liên quan các tin tức về hoạt động núi lửa và mây bụi tro núi lửa; trung tâm kiểm soát đường dài phải thông báo những tin tức này cho cơ sở cung cấp dịch vụ cảnh báo thời tiết.

2. Trung tâm kiểm soát đường dài và cơ sở cung cấp dịch vụ cảnh báo thời tiết liên quan phải phối hợp chặt chẽ đảm bảo những tin tức về tro bụi núi lửa trong các điện văn NOTAM và SIGMET là giống nhau.

Điều 57. Hiệp đồng giữa cơ sở cung cấp dịch vụ không lưu và cơ sở cung cấp dịch vụ thông báo tin tức hàng không

1. Để đảm bảo cơ sở cung cấp dịch vụ thông báo tin tức hàng không thu thập được tin tức để cung cấp tin tức mới nhất trước chuyến bay và đáp ứng các yêu cầu về tin tức trong khi bay, cơ sở cung cấp dịch vụ thông báo tin tức hàng không và cơ sở cung cấp dịch vụ không lưu phải có thỏa thuận để cơ sở không lưu cung cấp ngay cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không liên quan:

a) Tin tức về tình trạng khai thác của sân bay;

b) Tình trạng khai thác của dịch vụ, hệ thống kỹ thuật và thiết bị dẫn đường liên quan trong khu vực trách nhiệm;

c) Sự xuất hiện của hoạt động núi lửa do nhân viên không lưu quan sát được hoặc được tàu bay báo cáo;

d) Các tin tức có tính chất khai thác quan trọng khác.

2. Trước khi thông báo về những thay đổi đối với hệ thống không vận, các cơ quan, đơn vị có liên quan đến những thay đổi này phải tính đến khoảng thời gian cần thiết cho phép cơ sở cung cấp dịch vụ thông báo tin tức hàng không chuẩn bị, in ấn và phát hành ấn phẩm liên quan. Các cơ sở liên quan phải hiệp đồng chặt chẽ đảm bảo cung cấp kịp thời tin tức cần thiết cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không.

3. Những thay đổi về tin tức hàng không đặc biệt quan trọng có ảnh hưởng đến sơ đồ và hệ thống dẫn đường bằng máy tính phải được phát hành theo chu kỳ được quy định tại Quy chế thông báo tin tức hàng không.

4. Cơ sở cung cấp dịch vụ không lưu có trách nhiệm cung cấp các tin tức, dữ liệu cho cơ sở cung cấp dịch vụ thông báo tin tức hàng không phù hợp với các yêu cầu về độ chính xác và tính toàn vẹn của dữ liệu hàng không được quy định tại Phụ lục VI của Quy chế này.

Điều 58. Độ cao bay an toàn thấp nhất

1. Độ cao bay an toàn thấp nhất do Cục Hàng không Việt Nam quy định và công bố cho từng đường bay ATS, vùng trời kiểm soát.

2. Độ cao bay an toàn thấp nhất trên đường bay được tính so với điểm cao nhất của địa hình và chướng ngại vật nhân tạo trong dải rộng 50km (25km về mỗi bên trục đường bay):

a) Tối thiểu là 600m đối với địa hình đồng bằng, trung du và mặt nước;

b) Tối thiểu là 900m đối với địa hình vùng núi.

3. Trong vùng trời sân bay, độ cao bay an toàn thấp nhất phải được quy định cho các phân khu của từng phương thức tiếp cận bằng thiết bị. Độ cao bay an toàn thấp nhất trong từng phân khu tối thiểu là 300m trên điểm cao nhất của địa hình và chướng ngại vật nhân tạo trong vòng 46km cách đài dẫn đường của phương thức tiếp cận bằng thiết bị, kể cả vùng đệm rộng 09km bao quanh mỗi phân khu. Đối với địa hình vùng núi, độ cao này quy định tối thiểu là 600m.

4. Nếu chênh lệch độ cao trong các phân khu dưới 100m, có thể quy định một độ cao bay an toàn thấp nhất chung cho các phân khu.

5. Đối với hai phương thức sử dụng hai thiết bị dẫn đường đặt cách nhau không quá 09km, độ cao bay an toàn thấp nhất cho từng phân khu được chọn giá trị nào lớn hơn.

Điều 59. Giờ sử dụng trong dịch vụ không lưu

1. Cơ sở điều hành bay phải sử dụng giờ UTC và diễn tả thời gian theo đơn vị giờ, phút và giây khi cần thiết. Một ngày gồm 24 giờ bắt đầu từ 0001. Múi giờ của Việt Nam là +7.

2. Cơ sở cung cấp dịch vụ không lưu phải được trang bị đồng hồ chỉ thời gian theo giờ, phút và giây. Đồng hồ phải được nhìn thấy rõ từ mỗi vị trí làm việc.

3. Các đồng hồ và dụng cụ ghi thời gian của cơ sở cung cấp dịch vụ không lưu phải được kiểm tra thường xuyên để đảm bảo hiệu chỉnh so với giờ chuẩn trong phạm vi ±30 giây. Trong trường hợp cơ sở cung cấp dịch vụ không lưu sử dụng liên lạc bằng đường truyền dữ liệu, các đồng hồ và dụng cụ ghi thời gian của cơ sở này phải được kiểm tra thường xuyên để hiệu chỉnh so với giờ chuẩn trong phạm vi ±01 giây.

4. Giờ đúng phải được lấy theo đồng hồ chuẩn Việt Nam hoặc ở một cơ sở có giờ đúng theo giờ chuẩn.

5. Trước khi cho phép tàu bay lăn bánh để khởi hành, đài kiểm soát tại sân bay phải thông báo cho tổ lái giờ đúng. Ngoài ra, cơ sở cung cấp dịch vụ không lưu cung cấp cho tổ lái đang bay giờ đúng khi được yêu cầu hoặc khi cần thiết cho dịch vụ không lưu. Việc chỉnh giờ phải thực hiện với độ chính xác đến 30 giây.

Điều 60. Xử lý tình huống khẩn nguy trong khi bay

1. Một tàu bay được xem hoặc được coi là ở trong tình huống khẩn nguy, kể cả bị can thiệp bất hợp pháp phải được quan tâm, hỗ trợ và ưu tiên hơn tàu bay khác. Để chỉ tàu bay đang ở trong tình huống khẩn nguy, tổ lái tàu bay có trang bị máy hỏi – đáp, đường truyền dữ liệu phù hợp có thể thực hiện như sau:

a) Đặt chế độ A, mã số 7700;

b) Đặt chế độ A, mã số 7500 để báo cáo tàu bay đang bị can thiệp bất hợp pháp;

c) Kích hoạt chế độ khẩn nguy, khẩn cấp của giám sát ADS;

d) Truyền điện văn liên quan qua liên lạc CPDLC.

2. Khi một tàu bay ở trong tình huống hoặc nghi ngờ ở trong tình huống bị can thiệp bất hợp pháp, cơ sở cung cấp dịch vụ không lưu phải trợ giúp kịp thời khi có yêu cầu; phải liên tục cung cấp các thông tin chính xác để hỗ trợ cho việc điều khiển tàu bay an toàn và tiến hành những hành động cần thiết cho các giai đoạn của chuyến bay, đặc biệt cho giai đoạn tàu bay hạ cánh.

3. Các biện pháp xử lý cụ thể trong tình huống khẩn nguy được thực hiện theo tài liệu nghiệp vụ "Phương thức không lưu hàng không dân dụng".

Điều 61. Xử lý trường hợp tàu bay bị lạc đường, không được nhận dạng

Khi tàu bay bay lệch ra khỏi đường bay và thông báo là đã bị lạc hoặc tàu bay được quan sát hoặc được thông báo là đang bay trong một khu vực xác định nhưng việc nhận dạng tàu bay đó không thực hiện được, phải tiến hành các biện pháp xử lý sau:

1. Ngay khi nhận biết được về một tàu bay bị lạc, cơ sở cung cấp dịch vụ không lưu tiến hành các hành động cần thiết để trợ giúp tàu bay và bảo vệ chuyến bay đó.

2. Nếu chưa biết được vị trí của tàu bay, cơ sở cung cấp dịch vụ không lưu phải:

a) Cố gắng thiết lập liên lạc hai chiều với tàu bay, trừ khi liên lạc này đã được thiết lập;

b) Sử dụng các thiết bị sẵn có để xác định vị trí của tàu bay;

c) Thông báo cho các cơ sở cung cấp dịch vụ không lưu khác về khu vực tàu bay bị lạc hoặc có thể bay lạc vào, tính đến các yếu tố có thể ảnh hưởng đến việc dẫn đường cho tàu bay trong mọi tình huống;

d) Thông báo cho các cơ quan, đơn vị liên quan thuộc Bộ Quốc phòng theo thỏa thuận đã ký kết giữa các bên; cung cấp cho các cơ quan, đơn vị này kế hoạch bay và các dữ liệu chính xác khác liên quan đến tàu bay bị lạc;

đ) Yêu cầu các cơ quan, đơn vị liên quan thuộc Bộ Quốc phòng và các tàu bay đang bay khác hỗ trợ thiết lập liên lạc với tàu bay, xác định vị trí của tàu bay đó.

3. Khi đã xác định được vị trí của tàu bay, cơ sở cung cấp dịch vụ không lưu phải:

a) Thông báo cho tàu bay về vị trí của tàu bay đó và các hành động cần thực hiện;

b) Cung cấp cho các cơ sở cung cấp dịch vụ không lưu khác và các cơ quan, đơn vị liên quan thuộc Bộ Quốc phòng thông tin về tàu bay bị lạc và những tin tức đã cung cấp cho tàu bay đó.

4. Ngay khi nhận biết về một tàu bay không được nhận dạng trong khu vực trách nhiệm, cơ sở cung cấp dịch vụ không lưu phải cố gắng thiết lập nhận dạng tàu bay ở các vị trí cần thiết cho việc cung cấp dịch vụ không lưu hoặc theo yêu cầu của cơ quan, đơn vị liên quan thuộc Bộ Quốc phòng theo phương thức đã được thỏa thuận. Cơ sở cung cấp dịch vụ không lưu phải thực hiện các bước thích hợp sau:

a) Cố gắng thiết lập liên lạc hai chiều với tàu bay;

b) Hỏi các cơ sở cung cấp dịch vụ không lưu khác về chuyến bay đó và yêu cầu các cơ sở này hỗ trợ thiết lập liên lạc hai chiều với tàu bay;

c) Cố gắng có được tin tức từ các tàu bay khác đang hoạt động trong khu vực trách nhiệm.

5. Cơ sở cung cấp dịch vụ không lưu phải thông báo ngay cho cơ quan, đơn vị liên quan thuộc Bộ Quốc phòng về việc đã thiết lập được nhận dạng đối với tàu bay đó.

Điều 62. Xử lý đối với việc bay chặn tàu bay dân dụng

1. Ngay khi nhận thấy một tàu bay bị bay chặn trong khu vực trách nhiệm của mình, cơ sở cung cấp dịch vụ không lưu phải thực hiện các bước thích hợp sau:

a) Cố gắng thiết lập liên lạc hai chiều với tàu bay bị bay chặn qua các thiết bị hiện có bao gồm cả tần số khẩn nguy 121.5MHz, trừ khi liên lạc đã được thiết lập;

b) Thông báo cho tổ lái của tàu bay bị bay chặn về tình trạng bị bay chặn;

c) Thiết lập liên lạc với đơn vị chỉ huy bay chặn, tiếp tục duy trì liên lạc hai chiều với tàu bay bay chặn và cung cấp cho tàu bay này những thông tin đã biết liên quan tới tàu bay bị bay chặn;

d) Chuyển các điện văn giữa tàu bay bay chặn hoặc đơn vị chỉ huy bay chặn và tàu bay bị bay chặn, khi cần thiết;

đ) Phối hợp chặt chẽ với đơn vị chỉ huy bay chặn thực hiện các hành động cần thiết để đảm bảo cho sự an toàn của tàu bay bị bay chặn;

e) Thông báo cho cơ sở cung cấp dịch vụ không lưu tại vùng thông báo bay kế cận nếu tàu bay này có thể đã bay lạc từ vùng thông báo bay kế cận này.

2. Ngay khi nhận thấy tàu bay bị bay chặn đã ở bên ngoài khu vực trách nhiệm, cơ sở cung cấp dịch vụ không lưu phải thực hiện các bước thích hợp sau:

a) Thông báo cho cơ sở cung cấp dịch vụ không lưu liên quan, cung cấp cho cơ sở này những tin tức đã biết để hỗ trợ nhận dạng tàu bay và yêu cầu thực hiện các hành động được quy định tại khoản 1 Điều này;

b) Chuyển điện văn giữa tàu bay bị bay chặn và cơ sở cung cấp dịch vụ không lưu thích hợp, đơn vị chỉ huy bay chặn hoặc tàu bay bay chặn.

Điều 63. Quy định về việc trang bị và sử dụng thiết bị báo cáo độ cao khí áp.

Cục trưởng Cục Hàng không Việt Nam quy định và công bố cụ thể việc trang bị và sử dụng thiết bị báo cáo độ cao khí áp.

Điều 64. Quy định về quản lý an toàn dịch vụ không lưu

Cục Hàng không Việt Nam xây dựng và công bố chương trình quản lý an toàn dịch vụ không lưu để chuẩn hóa việc cung cấp dịch vụ không lưu tại vùng thông báo bay do Việt Nam quản lý và sân bay của Việt Nam.

Điều 65. Sử dụng ngôn ngữ

1. Tiếng Anh là ngôn ngữ chính được sử dụng cho liên lạc giữa cơ sở cung cấp dịch vụ không lưu và tổ lái tàu bay dân dụng; giữa các cơ sở điều hành bay, trừ khi có thoả thuận giữa các cơ sở này về việc liên lạc được thực hiện bằng tiếng Việt.

2. Kiểm soát viên không lưu phải nói và hiểu tiếng Anh sử dụng cho liên lạc thoại vô tuyến được quy định tại Phụ ước 1 của Công ước về hàng không dân dụng quốc tế về cấp giấy phép.

Điều 66. Kế hoạch ứng phó không lưu

1. Kế hoạch ứng phó không lưu được xây dựng phù hợp với hướng dẫn chung của ICAO và phù hợp với kế hoạch ứng phó không lưu của các quốc gia kế cận trên cơ sở có sự phối hợp chặt chẽ với các cơ sở cung cấp dịch vụ không lưu có trách nhiệm cung cấp dịch vụ tại các phần vùng trời kế cận và những người sử dụng có liên quan.

2. Cục Hàng không Việt Nam xây dựng và công bố kế hoạch ứng phó không lưu để xử lý các tình huống bất trắc trong trường hợp trục trặc hoặc có nguy cơ trục trặc đối với cung cấp dịch vụ không lưu và các dịch vụ hỗ trợ liên quan khác trong vùng trời trách nhiệm đảm bảo các dịch vụ này.

Điều 67. Cấp giấy phép khai thác cho cơ sở cung cấp dịch vụ không lưu

1. Cơ sở cung cấp dịch vụ không lưu phải được cấp giấy phép khai thác.

2. Điều kiện cấp giấy phép khai thác bao gồm:

a) Có tổ chức bộ máy, nhân viên không lưu được cấp giấy phép phù hợp;

b) Có kết cấu hạ tầng, hệ thống kỹ thuật, trang bị, thiết bị được cấp giấy phép khai thác phù hợp và có đủ khả năng đảm bảo khai thác kỹ thuật;

c) Có đầy đủ tài liệu hướng dẫn khai thác được Cục Hàng không Việt Nam phê duyệt.

3. Hồ sơ đề nghị cấp Giấy phép khai thác cơ sở cung cấp dịch vụ không lưu bao gồm các tài liệu sau đây :

a) Đơn đề nghị cấp Giấy phép khai thác cơ sở cung cấp dịch vụ không lưu bao gồm các thông tin: Tên, địa chỉ doanh nghiệp cung cấp dịch vụ không lưu đề nghị cấp; tên, địa chỉ của cơ sở cung cấp dịch vụ không lưu; mục đích, phạm vi, phương thức cung cấp dịch vụ không lưu;

b) Báo cáo về tổ chức bộ máy, cơ sở hạ tầng, hệ thống kỹ thuật, trang bị, thiết bị;

c) Danh sách nhân viên không lưu, hệ thống kỹ thuật, thiết bị được cấp giấy phép;

d) Hệ thống tài liệu hướng dẫn khai thác;

đ) Biên lai hoặc giấy tờ xác nhận việc nộp lệ phí.

4. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra thực tế tại cơ sở và quyết định việc cấp Giấy phép khai thác cho cơ sở cung cấp dịch vụ không lưu. Trong trường hợp từ chối đơn đề nghị thì phải thông báo bằng văn bản cho người đề nghị biết và nêu rõ lý do. Trong quá trình thẩm định, kiểm tra, Cục Hàng không Việt Nam có quyền yêu cầu người nộp hồ sơ bổ sung những tài liệu liên quan hoặc giải trình trực tiếp.

5. Thời hạn hiệu lực của Giấy phép khai thác của cơ sở cung cấp dịch vụ không lưu là 05 năm.

6. Giấy phép khai thác của cơ sở cung cấp dịch vụ không lưu bị thu hồi trong những trường hợp sau đây:

a) Cơ sở cung cấp dịch vụ không lưu không còn đáp ứng đủ điều kiện khai thác;

b) Vi phạm nghiêm trọng quy định của pháp luật về cung cấp dịch vụ không lưu.

MỤC 2. DỊCH VỤ ĐIỀU HÀNH BAY

Điều 68. Chuyến bay được cung cấp dịch vụ điều hành bay

Dịch vụ điều hành bay được cung cấp cho:

1. Chuyến bay IFR trong vùng trời không lưu loại A, B, C, D và E.

2. Chuyến bay VFR trong vùng trời không lưu loại B, C và D.

3. Chuyến bay VFR đặc biệt.

4. Hoạt động bay tại sân bay.

Điều 69. Cơ sở điều hành bay

1. Dịch vụ kiểm soát đường dài do các cơ sở sau đảm nhiệm:

a) Trung tâm kiểm soát đường dài;

b) Cơ sở kiểm soát tiếp cận tại vùng trời kiểm soát mà ở đó trung tâm kiểm soát đường dài không thể đảm bảo đầy đủ tầm phủ của hệ thống kỹ thuật, thiết bị sử dụng cho việc cung cấp dịch vụ kiểm soát đường dài.

2. Dịch vụ kiểm soát tiếp cận do các cơ sở sau đảm nhiệm:

a) Cơ sở kiểm soát tiếp cận;

b) Đài kiểm soát tại sân bay, trung tâm kiểm soát đường dài khi cần thiết nhập chức năng kiểm soát tiếp cận với chức năng kiểm soát tại sân bay hoặc kiểm soát đường dài cho một cơ sở chịu trách nhiệm.

3. Dịch vụ kiểm soát tại sân bay do đài kiểm soát tại sân bay đảm nhiệm.

4. Dịch vụ kiểm soát mặt đất tại sân bay do bộ phận kiểm soát mặt đất hoặc đài kiểm soát tại sân bay đảm nhiệm.

Điều 70. Cung cấp dịch vụ điều hành bay

1. Để đảm bảo việc cung cấp dịch vụ, cơ sở điều hành bay:

a) Phải được cung cấp tin tức về kế hoạch hoạt động của từng tàu bay hoặc những thay đổi về tin tức đó cũng như những tin tức hiện thời về quá trình thực hiện mỗi chuyến bay;

b) Phải dựa vào những tin tức nhận được, xác định vị trí tương đối giữa các tàu bay với nhau;

c) Cấp huấn lệnh, tin tức để phòng tránh va chạm giữa các tàu bay thuộc quyền kiểm soát của mình và điều hòa hoạt động bay;

d) Hiệp đồng với cơ sở điều hành bay khác để cấp huấn lệnh khi một tàu bay có thể va chạm với tàu bay khác đang chịu sự kiểm soát của cơ sở đó hoặc trước khi chuyển giao kiểm soát tàu bay cho cơ sở đó.

2. Tin tức về hoạt động của tàu bay và việc ghi lại các huấn lệnh đã cấp cho tàu bay phải được hiển thị rõ ràng nhằm cho phép đánh giá kịp thời hoạt động bay đảm bảo phân cách thích hợp giữa các tàu bay và duy trì tốt luồng không lưu.

3. Cơ sở điều hành bay cấp huấn lệnh phải đảm bảo phân cách giữa:

a) Các chuyến bay trong vùng trời không lưu loại A và B;

b) Các chuyến bay trong vùng trời không lưu loại C, D, và E;

c) Các chuyến bay IFR và các chuyến bay VFR trong vùng trời không lưu loại C;

d) Các chuyến bay IFR và các chuyến bay VFR đặc biệt;

đ) Các chuyến bay VFR đặc biệt khi được Cục Hàng không Việt Nam quy định.

4. Trong trường hợp có yêu cầu của tổ lái hoặc Cục Hàng không Việt Nam có quy định khác cho điểm b khoản 3 Điều này đối với vùng trời không lưu loại D và E, thì tàu bay có thể được cấp một huấn lệnh không đảm bảo phân cách trên một đoạn bay cụ thể của chuyến bay thực hiện trong điều kiện khí tượng bay VFR.

Điều 71. Các hình thức phân cách giữa các tàu bay

Cơ sở điều hành bay bảo đảm phân cách giữa các tàu bay bằng một trong các hình thức sau đây:

1. Phân cách cao bằng cách chỉ định các mực bay khác nhau chọn trong bảng mực bay đường dài quy định tại Phụ lục IV của Quy chế này.

2. Phân cách phẳng:

a) Phân cách dọc là việc duy trì khoảng cách giữa các tàu bay trên cùng một đường bay, trên các đường hội tụ hoặc ngược chiều, theo đơn vị thời gian hoặc khoảng cách;

b) Phân cách ngang là việc duy trì tàu bay trên các đường bay khác nhau hoặc những địa điểm khác nhau.

3. Phân cách kết hợp là việc phối hợp giữa phân cách cao với một trong các hình thức phân cách phẳng nêu tại khoản 2 Điều này, sử dụng tiêu chuẩn tối thiểu không được thấp hơn một nửa tiêu chuẩn của từng loại phân cách khi được áp dụng riêng biệt. Phân cách kết hợp chỉ được áp dụng trên cơ sở thoả thuận không vận khu vực và quy định cụ thể của Cục Hàng không Việt Nam.

Điều 72. Phân cách tối thiểu

1. Việc lựa chọn phân cách tối thiểu áp dụng cho một vùng trời cụ thể thực hiện theo những quy định trong tài liệu nghiệp vụ "Phương thức không lưu hàng không dân dụng", quy chế bay trong khu vực sân bay, phương thức điều hành bay.

2. Hai cơ sở điều hành bay chịu trách nhiệm cung cấp dịch vụ tại những vùng trời kế cận phải thỏa thuận việc lựa chọn phân cách tối thiểu khi:

a) Tàu bay từ một vùng trời bay vào một vùng trời kế cận;

b) Khoảng cách của đường bay tới ranh giới chung của các vùng trời nhỏ hơn trị số phân cách tối thiểu áp dụng trong các vùng trời đó.

3. Các chi tiết về phân cách tối thiểu và phạm vi áp dụng phải được thông báo trong Tập thông báo tin tức hàng không (AIP) Việt Nam cho cơ sở cung cấp dịch vụ không lưu, tổ lái và người khai thác tàu bay có liên quan biết.

Điều 73. Phân công trách nhiệm kiểm soát

1. Mỗi chuyến bay có kiểm soát tại một thời điểm chỉ chịu sự kiểm soát của một cơ sở điều hành bay.

2. Trách nhiệm kiểm soát hoạt động bay trong một phần vùng trời chỉ được giao cho một cơ sở điều hành bay đảm nhiệm. Cơ sở điều hành bay có thể ủy quyền kiểm soát một tàu bay hoặc một nhóm tàu bay cho cơ sở điều hành bay khác với điều kiện có hiệp đồng chặt chẽ giữa các cơ sở này.

Điều 74. Chuyển giao trách nhiệm kiểm soát

Việc chuyển giao trách nhiệm kiểm soát một tàu bay được thực hiện như sau:

1. Trách nhiệm kiểm soát tàu bay được chuyển giao từ một cơ sở cung cấp dịch vụ kiểm soát đường dài trong một vùng trời kiểm soát sang cơ sở cung cấp dịch vụ kiểm soát đường dài trong vùng trời kiểm soát kế cận vào thời điểm cơ sở đang kiểm soát dự tính tàu bay sẽ bay qua ranh giới chung giữa hai vùng trời kiểm soát hoặc tại một vị trí hoặc vào một thời điểm do hai cơ sở thỏa thuận.

2. Trách nhiệm kiểm soát tàu bay được chuyển giao từ cơ sở cung cấp dịch vụ kiểm soát đường dài sang cơ sở cung cấp dịch vụ kiểm soát tiếp cận và ngược lại tại một vị trí hoặc vào một thời điểm do hai cơ sở thỏa thuận.

3. Giữa cơ sở cung cấp dịch vụ kiểm soát tiếp cận và đài kiểm soát tại sân bay:

a) Trách nhiệm kiểm soát tàu bay tiếp cận hạ cánh được chuyển giao từ cơ sở cung cấp dịch vụ kiểm soát tiếp cận sang đài kiểm soát tại sân bay khi tàu bay ở trong khu vực lân cận sân bay và có thể hoàn tất việc tiếp cận hạ cánh bằng mắt theo địa tiêu hoặc tàu bay đã vào khu vực có điều kiện khí tượng bay VFR ổn định; khi tàu bay đã hạ cánh;

b) Trách nhiệm kiểm soát tàu bay cất cánh được chuyển giao từ đài kiểm soát tại sân bay sang cơ sở cung cấp dịch vụ kiểm soát tiếp cận trong trường hợp điều kiện khí tượng bay bằng mắt chiếm ưu thế trong khu vực lân cận sân bay là trước khi tàu bay rời khu vực này hoặc trước khi tàu bay vào vùng có điều kiện khí tượng bay IFR hoặc tại một vị trí, mực bay quy định; trong trường hợp điều kiện khí tượng bay bằng thiết bị chiếm ưu thế tại sân bay là ngay sau khi tàu bay vừa cất cánh hoặc tại một vị trí, mực bay quy định.

4. Giữa đài kiểm soát tại sân bay và bộ phận kiểm soát mặt đất tại sân bay:

a) Trách nhiệm kiểm soát tàu bay hạ cánh được chuyển giao từ đài kiểm soát tại sân bay sang bộ phận kiểm soát mặt đất khi tàu bay rời đường cất hạ cánh hoặc tại điểm chờ trên đường lăn;

b) Trách nhiệm kiểm soát tàu bay cất cánh được chuyển giao từ bộ phận kiểm soát mặt đất sang đài kiểm soát tại sân bay khi tàu bay đến điểm chờ trên đường lăn trước khi vào đường cất hạ cánh.

5. Việc kiểm soát một số chuyến bay có thể được chuyển giao trực tiếp từ trung tâm kiểm soát đường dài sang đài kiểm soát tại sân bay và ngược lại theo thỏa thuận giữa các cơ sở điều hành bay có liên quan.

Điều 75. Hiệp đồng chuyển giao kiểm soát

1. Trách nhiệm kiểm soát tàu bay chỉ được chuyển giao giữa các cơ sở điều hành bay khi cơ sở điều hành bay tiếp nhận chấp thuận phù hợp với quy định tại khoản 2 và 3 Điều này.

2. Cơ sở điều hành bay chuyển giao thông báo cho cơ sở điều hành bay tiếp nhận những phần thích hợp của kế hoạch bay không lưu hiện hành và mọi tin tức khác liên quan đến việc chuyển giao kiểm soát. Khi chuyển giao kiểm soát ra đa, tin tức chuyển giao bao gồm số liệu về vị trí và nếu cần thiết bao gồm cả đường bay và tốc độ tàu bay do quan sát được bằng ra đa ngay trước khi chuyển giao. Khi chuyển giao kiểm soát có sử dụng số liệu giám sát ADS, tin tức kiểm soát liên quan đến việc chuyển giao phải bao gồm vị trí không gian 04 chiều (vĩ tuyến, kinh tuyến, độ cao và thời gian) và các tin tức cần thiết khác.

3. Cơ sở điều hành bay tiếp nhận có trách nhiệm:

a) Thông báo khả năng tiếp nhận kiểm soát tàu bay và những điều kiện tiếp nhận;

b) Chỉ rõ những tin tức khác hoặc huấn lệnh cho đoạn đường bay tiếp theo mà tàu bay cần phải có vào thời điểm chuyển giao;

c) Thông báo cho cơ sở điều hành bay chuyển giao khi đã thiết lập liên lạc thoại hai chiều với tàu bay và kiểm soát tàu bay nếu không có quy định nào khác trong văn bản thỏa thuận giữa hai cơ sở này;

d) Phương thức hiệp đồng, bao gồm cả điểm chuyển giao kiểm soát, phải được quy định cụ thể trong văn bản hiệp đồng giữa các cơ sở điều hành bay liên quan và tài liệu hướng dẫn khai thác của cơ sở điều hành bay.

Điều 76. Nội dung huấn lệnh kiểm soát không lưu

Huấn lệnh kiểm soát không lưu bao gồm các nội dung sau:

1. Số chuyến bay, số hiệu tàu bay ghi trong kế hoạch bay;

2. Giới hạn huấn lệnh;

3. Đường bay;

4. Các mực bay trên toàn bộ đường bay hoặc cho một phần đường bay và mực bay thay đổi (nếu có);

5. Các thông báo và chỉ dẫn cần thiết khác như hoạt động của tàu bay khi tiếp cận hoặc cất cánh, liên lạc và thời điểm huấn lệnh hết hiệu lực.

Điều 77. Phối hợp cấp huấn lệnh

Các cơ sở điều hành bay phải hiệp đồng với nhau để cấp huấn lệnh cho toàn bộ hoặc một phần đường bay như sau:

1. Huấn lệnh cấp cho toàn bộ đường bay đến sân bay dự định hạ cánh đầu tiên theo một trong các điều kiện sau đây:

a) Cơ sở điều hành bay đã hiệp đồng với tất cả các cơ sở điều hành bay mà tàu bay sẽ bay qua trước khi tàu bay cất cánh;

b) Có cơ sở đảm bảo rằng việc hiệp đồng trước sẽ được thực hiện giữa tất cả các cơ sở điều hành bay nhằm kiểm soát chuyến bay một cách liên tục.

2. Khi không tiến hành hiệp đồng trước hoặc không cấp huấn lệnh trước, cơ sở điều hành bay chỉ được cấp huấn lệnh cho tàu bay đến một điểm mà tại đó hiệp đồng được với các cơ sở điều hành bay liên quan. Trước khi tàu bay đến điểm đó hoặc tại điểm đó, cơ sở điều hành bay sẽ cấp huấn lệnh tiếp theo hoặc sẽ cấp huấn lệnh bay chờ nếu cần thiết.

3. Khi tàu bay dự định cất cánh từ sân bay trong vùng trời kiểm soát để bay đến vùng trời kiểm soát khác trong vòng 30 phút bay hoặc một khoảng thời gian khác do thỏa thuận giữa hai trung tâm kiểm soát đường dài, việc hiệp đồng với trung tâm kiểm soát tiếp theo phải thực hiện trước khi cấp huấn lệnh cất cánh.

4. Khi tàu bay dự định rời một vùng trời kiểm soát và sau đó sẽ bay trở vào vùng trời kiểm soát đó hoặc bay vào một vùng trời kiểm soát khác, có thể cấp huấn lệnh từ sân bay khởi hành đến sân bay dự định hạ cánh đầu tiên. Huấn lệnh này hoặc huấn lệnh sửa đổi chỉ có hiệu lực đối với phần chuyến bay thực hiện trong vùng trời kiểm soát.

Điều 78. Kiểm soát luồng không lưu

Khi một cơ sở điều hành bay nhận thấy ngoài những tàu bay đã tiếp nhận kiểm soát không thể kiểm soát thêm tàu bay khác nữa trong một thời gian xác định tại một địa điểm hoặc trong một vùng trời cụ thể, phải thông báo cho các cơ sở điều hành bay khác, người khai thác tàu bay và người chỉ huy tàu bay của tàu bay dự định đến địa điểm hoặc vùng trời đó biết rằng chuyến bay đến thêm nữa có thể phải bay chờ hoặc phải áp dụng những hạn chế đặc biệt trong một khoảng thời gian xác định, để tránh việc tàu bay bay chờ quá lâu.

Điều 79. Kiểm soát hoạt động của người, phương tiện di chuyển trên sân bay

1. Đài kiểm soát tại sân bay, bộ phận kiểm soát mặt đất tại sân bay chịu trách nhiệm kiểm soát hoạt động của người, phương tiện di chuyển, kể cả tàu bay đang được kéo trên khu hoạt động tại sân bay, để tránh xảy ra những nguy hiểm cho họ và cho tàu bay đang hạ cánh, lăn bánh hoặc đang cất cánh.

2. Trong điều kiện tầm nhìn hạn chế, việc kiểm soát được thực hiện như sau:

a) Hạn chế tới mức thấp nhất việc di chuyển của người, phương tiện trên khu hoạt động tại sân bay và phải đặc biệt chú ý đến các yêu cầu bảo vệ khu vực hạn chế, khu vực nhạy cảm của hệ thống hạ cánh bằng thiết bị (ILS) cấp I và II;

b) Ngoài quy định tại khoản 3 Điều này, cự ly tối thiểu giữa tàu bay đang lăn và phương tiện khác được thiết lập trên cơ sở xem xét đến phương tiện trợ giúp sẵn có và được quy định tại Quy chế bay trong khu vực sân bay.

3. Xe cấp cứu, xe cứu hoả đến trợ giúp tàu bay lâm nạn được quyền ưu tiên hơn so với hoạt động khác trên sân bay.

4. Bên cạnh việc tuân thủ quy định tại khoản 3 Điều này, phương tiện di chuyển trên khu hoạt động tại sân bay phải tuân theo quy tắc sau:

a) Phương tiện, xe kéo đẩy tàu bay nhường đường cho tàu bay đang hạ cánh, tàu bay cất cánh và tàu bay lăn bánh;

b) Phương tiện nhường đường cho xe đang kéo đẩy tàu bay;

c) Phương tiện nhường đường cho các loại xe kéo đẩy khác theo quy định tại Quy chế bay trong khu vực sân bay;

d) Ngoài những quy định trên, tất cả phương tiện phải tuân thủ sự hướng dẫn của đài kiểm soát tại sân bay, bộ phận kiểm soát mặt đất tại sân bay.

Điều 80. Sử dụng ra đa giám sát di chuyển trên bề mặt sân bay (SMR)

1. SMR có thể sử dụng để đảm bảo an toàn, hiệu quả cho việc kiểm soát di chuyển trên sân bay trong điều kiện tầm nhìn thấp hoặc vào ban đêm.

2. Kiểm soát viên tại sân bay xác định vị trí của tàu bay và xe cộ trên khu hoạt động tại sân bay bằng quan sát trực quan và báo cáo vị trí qua liên lạc vô tuyến. Trong phạm vi tầm phủ của ra đa, tin tức thể hiện trên màn hình SMR được sử dụng như sau:

a) Để xác nhận đường cất hạ cánh không có chướng ngại vật, xe, tàu bay trước khi cho cất cánh hoặc hạ cánh;

b) Đảm bảo rằng tàu bay cất cánh lên đúng đường cất hạ cánh;

c) Khẳng định việc tàu bay hạ cánh đã rời đường cất hạ cánh;

d) Để biết chắc rằng tàu bay khởi hành đã bắt đầu chạy đà;

đ) Cung cấp tin tức về hướng cho tổ lái tàu bay và lái xe theo yêu cầu;

e) Giám sát việc tàu bay, xe cộ tuân thủ các chỉ dẫn kiểm soát trên khu hoạt động tại sân bay;

g) Giám sát khu hoạt động tại sân bay, xác định tuyến lăn tối ưu để giảm tắc nghẽn và trợ giúp trong việc thúc đẩy luồng không lưu trong giai đoạn có tầm nhìn hạn chế;

h) Khẳng định lại báo cáo vị trí của tổ lái tàu bay và lái xe;

i) Hướng dẫn các xe khẩn nguy, nếu cần thiết;

k) Trợ giúp điều chỉnh thời gian cho phép cất cánh và hạ cánh trong điều kiện tầm nhìn hạn chế để sử dụng tối đa khả năng của đường cất hạ cánh;

l) Để xác định và cung cấp tin tức chỉ dẫn tàu bay chưa biết chắc chắn vị trí của mình;

m) Trợ giúp xác định sự xâm nhập trái phép vào đường cất hạ cánh.

MỤC 3. DỊCH VỤ THÔNG BÁO BAY

Điều 81. Phạm vi áp dụng

1. Dịch vụ thông báo bay cung cấp tin tức liên quan cho tàu bay được cung cấp dịch vụ điều hành bay hoặc được cơ sở cung cấp dịch vụ không lưu nhận biết bằng cách khác.

2. Khi cơ sở cung cấp dịch vụ không lưu cung cấp đồng thời dịch vụ thông báo bay và dịch vụ điều hành bay, thì việc cung cấp dịch vụ điều hành bay luôn được ưu tiên hơn việc cung cấp dịch vụ thông báo bay.

3. Trong tình huống khi tàu bay đang ở giai đoạn tiếp cận chót, hạ cánh, cất cánh hoặc đang lấy độ cao, có thể yêu cầu cung cấp ngay những tin tức quan trọng khác ngoài những tin tức do dịch vụ điều hành bay cung cấp.

Điều 82. Nội dung dịch vụ thông báo bay

1. Dịch vụ thông báo bay bao gồm việc cung cấp:

a) Thông báo SIGMET thích hợp;

b) Tin tức thích hợp về hoạt động núi lửa trước khi phun, khi phun và mây tro núi lửa;

c) Tin tức thích hợp về việc thả vào khí quyển chất phóng xạ hoặc hóa chất độc hại;

d) Tin tức thích hợp về thay đổi trạng thái hoạt động của thiết bị dẫn đường;

đ) Tin tức thích hợp về tình trạng sân đường và hệ thống kỹ thuật, thiết bị tại đó, gồm cả tin tức về tình trạng khu hoạt động tại sân bay khi bị ngập nước;

e) Tin tức thích hợp về hoạt động của tàu bay không người lái và tin tức thích hợp khác có thể ảnh hưởng đến an toàn bay.

2. Ngoài quy định tại khoản 1 Điều này, chuyến bay còn được cung cấp những tin tức về:

a) Điều kiện thời tiết thực tế, dự báo tại sân bay khởi hành, sân bay đến và sân bay dự bị;

b) Nguy cơ va chạm đối với tàu bay đang hoạt động trong vùng trời có cung cấp dịch vụ thông báo bay theo yêu cầu (vùng trời không lưu loại C, D, E, F và G);

c) Đối với chuyến bay trên biển, khi tổ lái yêu cầu có thể cung cấp các tin tức có sẵn như tên gọi vô tuyến, vị trí, hướng bay, tốc độ và số liệu liên quan khác của tàu thuyền trong khu vực;

d) Tin tức tại điểm b trên đây chỉ liên quan đến tàu bay mà sự hiện diện của nó có thể gây ra nguy cơ va chạm cho tàu bay được thông báo; tin tức có thể không đầy đủ và cơ sở cung cấp dịch vụ không lưu không chịu trách nhiệm về tính chính xác của tin tức trong các lần thông báo;

đ) Khi cần thiết phải thông báo bổ sung về nguy cơ va chạm theo điểm b trên đây hoặc trong trường hợp dịch vụ thông báo bay tạm thời bị gián đoạn, có thể sử dụng liên lạc thoại giữa các tàu bay với nhau trong vùng trời xác định.

3. Cơ sở cung cấp dịch vụ không lưu phải phát ngay báo cáo đặc biệt từ tàu bay đến tàu bay khác, cơ sở cung cấp dịch vụ khí tượng hàng không và cơ sở cung cấp dịch vụ không lưu liên quan; phải phát liên tục cho tàu bay theo một khoảng thời gian đã được xác định trong văn bản hiệp đồng giữa các cơ sở này.

4. Ngoài quy định tại khoản 1 Điều này, cơ sở cung cấp dịch vụ không lưu phải cung cấp cho chuyến bay VFR những tin tức sẵn có về hoạt động bay và điều kiện khí tượng trên đường bay nếu thực tế không cho phép thực hiện chuyến bay VFR.

Điều 83. Dịch vụ thông báo bay bằng phát thanh

1. Tin tức khí tượng và tin tức về tình trạng hoạt động của hệ thống kỹ thuật, thiết bị dẫn đường và tình trạng sân bay trong dịch vụ thông báo bay phải cung cấp theo một mẫu tổng hợp.

2. Điện văn thông báo bay tổng hợp phải được phát cho tàu bay với nội dung tin tức và chỉ rõ nơi phát theo trình tự đã được định rõ cho các giai đoạn khác nhau của chuyến bay.

3. Khi cung cấp dịch vụ thông báo bay bằng phát thanh, gồm các điện văn chứa đựng tin tức tổng hợp chọn lọc và nội dung khí tượng thích hợp cho những giai đoạn khác nhau của chuyến bay, có thể sử dụng ba dạng chính là OFIS-HF, OFIS-VHF và ATIS.

Điều 84. Cung cấp dịch vụ thông báo bay bằng HF (OFIS-HF)

Cục Hàng không Việt Nam chỉ định cơ sở chuẩn bị và phát điện văn OFIS - HF phù hợp với thoả thuận không vận khu vực. Điện văn cung cấp dịch vụ thông báo bay trên sóng HF gồm các tin tức theo trình tự sau:

1. Tin tức thời tiết trên đường bay: Tin tức về hiện tượng thời tiết quan trọng trên đường bay, sử dụng mẫu điện văn SIGMET được quy định tại Phụ ước 3 của Công ước về hàng không dân dụng quốc tế về khí tượng hàng không.

2. Tin tức sân bay gồm:

a) Tên sân bay;

b) Thời gian quan trắc;

c) Tin tức khai thác cần thiết;

d) Hướng và tốc độ gió bề mặt, tốc độ gió tối đa nếu có;

đ) Tầm nhìn và tầm nhìn trên đường cất hạ cánh (RVR);

e) Thời tiết hiện tại;

g) Mây dưới 1500m (5000ft) hoặc dưới độ cao bay an toàn thấp nhất của phân khu cao nhất; mây vũ tích; sử dụng tầm nhìn thẳng đứng nếu trời nhiều mây;

h) Dự báo khí tượng sân bay.

Điều 85. Cung cấp dịch vụ thông báo bay trên sóng VHF (OFIS-VHF)

Cục Hàng không Việt Nam chỉ định cơ sở chuẩn bị và phát điện văn dịch vụ thông báo bay bằng sóng VHF phù hợp với thoả thuận không vận khu vực. Điện văn dịch vụ thông báo bay trên sóng VHF gồm các tin tức theo trình tự sau:

a) Tên sân bay;

b) Thời gian quan trắc;

c) Đường cất hạ cánh dùng cho hạ cánh;

d) Các điều kiện trên mặt đường cất hạ cánh và hiệu quả hoạt động của phanh (nếu có);

đ) Thay đổi về tình trạng hoạt động của thiết bị dẫn đường nếu có;

e) Bay chờ (nếu có);

g) Hướng và tốc độ gió, bề mặt, tốc độ gió tối đa nếu có;

h) Tầm nhìn và tầm nhìn trên đường cất hạ cánh (RVR) nếu có;

i) Thời tiết hiện tại;

k) Mây dưới 1500m (5000ft) hoặc dưới độ cao bay an toàn thấp nhất của phân khu cao nhất, mây vũ tích; nếu trời nhiều mây thông báo tầm nhìn thẳng đứng;

l) Nhiệt độ không khí;

m) Nhiệt độ điểm sương;

n) Khí áp QNH;

o) Dự báo khí tượng cho phương thức vào hạ cánh;

p) Thông báo những điện văn SIGMET còn hiệu lực.

Điều 86. Dịch vụ thông báo tự động trên kênh thoại trong khu vực sân bay

1. Dịch vụ thông báo thoại tự động trong khu vực sân bay (ATIS thoại) phải được cung cấp tại sân bay mà nơi đó cần thiết phải giảm tải trên các kênh liên lạc không - địa VHF của dịch vụ không lưu.

2. Dịch vụ này gồm:

a) Thông báo phục vụ tàu bay hạ cánh;

b) Thông báo phục vụ tàu bay cất cánh;

c) Thông báo phục vụ tàu bay cất cánh và hạ cánh;

d) Trong trường hợp thông báo phục vụ tàu bay cất cánh và hạ cánh quá dài, hai thông báo phục vụ riêng tàu bay cất cánh, tàu bay hạ cánh sẽ được thực hiện.

3. Việc phát ATIS thoại phải sử dụng một tần số VHF riêng.

4. Việc truyền phát ATIS thoại phải liên tục và lặp lại.

5. Trong trường hợp chưa kịp chuẩn bị điện văn, tin tức trong điện văn ATIS thoại liên quan đến tiếp cận, hạ cánh, cất cánh phải được thông báo ngay cho cơ sở cung cấp dịch vụ không lưu liên quan.

6. Không phát điện văn ATIS thoại kéo dài quá 30 giây và phải đảm bảo chất lượng phát, nội dung ATIS thoại phải ngắn gọn.

7. Dịch vụ thông báo dữ liệu tự động trong khu vực sân bay (D-ATIS):

a) Khi dịch vụ D-ATIS bổ sung cho dịch vụ ATIS thoại hiện có, các tin tức phải đồng nhất về nội dung và hình thức đối với việc phát ATIS thoại;

b) Khi tin tức khí tượng theo thời gian thực có trong bản tin, nhưng số liệu vẫn nằm trong giới hạn của ngưỡng thay đổi đặc biệt, thì nội dung được xem là đồng nhất nhằm mục đích duy trì cùng một ký hiệu điện văn;

c) Khi dịch vụ D-ATIS bổ sung cho dịch vụ ATIS thoại và cần phải cập nhật tin tức cho ATIS, phải cập nhật đồng thời cho cả D-ATIS và ATIS thoại.

8. Dịch vụ ATIS thoại hoặc D-ATIS được cung cấp với các điều kiện sau:

a) Tin tức phát chỉ liên quan đến một sân bay;

b) Tin tức phát phải được cập nhật ngay khi có một thay đổi quan trọng;

c) Việc chuẩn bị và chuyển điện văn ATIS thuộc trách nhiệm dịch vụ không lưu;

d) Mỗi điện văn ATIS phải được đặt tên theo ký hiệu một chữ cái theo mẫu của ICAO. Các ký hiệu cho các điện văn liên tục phải theo trình tự chữ cái;

đ) Tàu bay phải báo nhận tin tức khi thiết lập liên lạc với cơ sở cung cấp dịch vụ kiểm soát tiếp cận hoặc đài kiểm soát tại sân bay;

e) Cơ sở cung cấp dịch vụ không lưu thích hợp phải trả lời điện văn tại điểm đ khoản này hoặc trong trường hợp tàu bay bay đến mà tin tức không phù hợp với thời điểm hiện tại, phải cung cấp cho tàu bay tin tức để đặt đồng hồ khí áp và các tin tức cần thiết khác;

g) Tin tức khí tượng liên quan sẽ được trích từ tin tức khí tượng hàng ngày của từng khu vực hoặc báo cáo đặc biệt.

9. Khi điều kiện khí tượng thay đổi đột biến không thể đưa kịp báo cáo khí tượng vào trong điện văn ATIS, tin tức thời tiết có liên quan phải được chuyển tới cơ sở cung cấp dịch vụ không lưu thích hợp trong lần liên lạc đầu.

10. Tin tức chứa đựng trong điện văn ATIS hiện hành đã được tàu bay báo nhận, không cần thiết phát trực tiếp cho tàu bay trừ tin tức để đặt đồng hồ khí áp được cung cấp theo điểm e khoản 8 Điều này.

11. Nếu điện văn ATIS mà tàu bay báo nhận đã hết hiệu lực, thì nội dung mới của tin tức phải được chuyển ngay tới tàu bay.

Điều 87. Nội dung điện văn ATIS

1. ATIS cho tàu bay cất cánh và hạ cánh gồm các thành phần theo trình tự sau:

a) Tên sân bay;

b) Địa danh sân bay khởi hành/đến;

c) Loại hợp đồng liên lạc qua D-ATIS (nếu có);

d) Cơ sở cung cấp;

đ) Thời gian quan trắc, nếu thấy cần thiết;

e) Loại tiếp cận dự kiến thực hiện;

g) Đường cất hạ cánh sử dụng; tình trạng hoạt động của hệ thống phòng ngừa nguy hiểm (nếu có);

h) Điều kiện bề mặt đường cất hạ cánh chính và hoạt động phanh (nếu có);

i) Thời gian chờ (nếu có);

k) Mực bay chuyển tiếp, nếu áp dụng;

l) Tin tức hoạt động cần thiết khác;

m) Hướng và tốc độ gió mặt đất, bao gồm cả các biến đổi lớn;

n) Tầm nhìn và tầm nhìn đường cất hạ cánh (RVR), nếu áp dụng;

o) Thời tiết hiện tại;

p) Mây dưới 1500m (5000ft) hoặc dưới độ cao bay an toàn thấp nhất; mây vũ tích; tầm nhìn thẳng đứng nếu trời nhiều mây;

q) Nhiệt độ không khí;

r) Nhiệt độ điểm sương;

s) Khí áp;

t) Tin tức khác về hiện tượng thời tiết quan trọng trong khu vực tiếp cận, cất cánh và bay đi;

u) Dự báo xu thế thời tiết (nếu có);

v) Các chỉ dẫn cụ thể ATIS.0

2. ATIS cho tàu bay hạ cánh có nội dung như ATIS phát cho tàu bay cất cánh và hạ cánh nêu tại khoản 1 Điều này.

3. ATIS cho tàu bay cất cánh:

a) Tên sân bay;

b) Địa danh sân bay khởi hành;

c) Loại hợp đồng liên lạc qua D-ATIS (nếu có);

d) Cơ sở cung cấp;

đ) Thời gian quan trắc, nếu thấy cần thiết;

e) Đường cất hạ cánh sử dụng; tình trạng hoạt động của hệ thống phòng ngừa nguy hiểm (nếu có);

g) Điều kiện về bề mặt đường cất hạ cánh chính và hoạt động phanh (nếu có);

h) Thời gian chậm trễ (nếu có);

i) Mực bay chuyển tiếp, nếu áp dụng;

k) Tin tức hoạt động cần thiết khác;

l) Hướng và tốc độ gió mặt đất, bao gồm cả các biến đổi lớn;

m) Tầm nhìn và tầm nhìn đường cất hạ cánh (RVR) nếu áp dụng;

n) Thời tiết hiện tại;

o) Mây dưới 1500m (5000ft) hoặc dưới độ cao bay an toàn thấp nhất; mây vũ tích; tầm nhìn thẳng đứng nếu trời nhiều mây;

p) Nhiệt độ không khí;

q) Nhiệt độ điểm sương;

r) Khí áp QNH;

s) Tin tức khác về hiện tượng thời tiết quan trọng trong khu vực cất cánh lấy độ cao kể cả gió đứt;

t) Dự báo xu thế thời tiết (nếu có);

u) Các chỉ dẫn cụ thể ATIS.

MỤC 4. DỊCH VỤ TƯ VẤN KHÔNG LƯU
Điều 88. Phạm vi áp dụng

Dịch vụ tư vấn không lưu được cung cấp cho các chuyến bay IFR nhằm đảm bảo phân cách trong khu vực tư vấn không lưu.

Điều 89. Nội dung dịch vụ tư vấn không lưu

1. Nội dung dịch vụ tư vấn không lưu bao gồm:

a) Tư vấn cho tổ lái cất cánh theo thời gian quy định, mực bay đường dài;

b) Tư vấn cho tổ lái trong việc xử lý các tình huống gây mất an toàn cho tàu bay;

c) Cung cấp thông tin về các hoạt động bay khác trong khu vực tư vấn không lưu.

2. Quy tắc, phương thức cung cấp dịch vụ tư vấn không lưu được quy định chi tiết trong Phương thức không lưu hàng không dân dụng.

3. Cục trưởng Cục Hàng không Việt Nam xác định khu vực tư vấn không lưu và điều kiện áp dụng cụ thể cho từng khu vực.

MỤC 5. DỊCH VỤ BÁO ĐỘNG

Điều 90. Phạm vi áp dụng

1. Dịch vụ báo động được cung cấp cho:

a) Tàu bay được cung cấp dịch vụ điều hành bay;

b) Tàu bay khác đã nộp kế hoạch bay không lưu hoặc tàu bay đã được cơ sở cung cấp dịch vụ không lưu nhận biết bằng các cách khác;

c) Tàu bay khi đã biết hoặc cho rằng đang bị can thiệp bất hợp pháp.

2. Trung tâm kiểm soát đường dài là đầu mối chính thu thập tin tức về tình trạng lâm nguy, lâm nạn của tàu bay hoạt động trong khu vực trách nhiệm của trung tâm và thông báo tin tức này cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn liên quan.

3. Khi xuất hiện tình trạng lâm nguy, lâm nạn của tàu bay đang chịu sự kiểm soát của đài kiểm soát tại sân bay hoặc cơ sở kiểm soát tiếp cận, các cơ sở điều hành bay này phải thông báo ngay cho trung tâm kiểm soát đường dài và trung tâm này thông báo lại cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn.

4. Tùy theo tính chất khẩn nguy có thể không thực hiện theo quy định tại khoản 3 Điều này. Trong trường hợp đó, đài kiểm soát tại sân bay hoặc cơ sở kiểm soát tiếp cận trước hết phải thực hiện báo động và áp dụng các biện pháp để triển khai đến các cơ quan, đơn vị tìm kiếm, cứu nạn tại địa phương nhằm trợ giúp kịp thời.

Điều 91. Các giai đoạn khẩn nguy

Trừ trường hợp quy định tại khoản 1 Điều 95 của Quy chế này, cơ sở cung cấp dịch vụ không lưu thông báo ngay cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn khi tàu bay được coi là ở trong tình trạng lâm nguy, lâm nạn phù hợp với các giai đoạn nêu ra dưới đây:

1. Giai đoạn hồ nghi (INCERFA):

a) Khi không nhận được liên lạc từ tàu bay trong vòng 30 phút sau giờ cần phải có liên lạc hoặc kể từ lần liên lạc không được đầu tiên với tàu bay, theo giờ nào sớm hơn; hoặc

b) Khi tàu bay không đến trong vòng 30 phút sau giờ dự tính đến do tổ lái thông báo lần cuối cùng hoặc do cơ sở cung cấp dịch vụ không lưu dự tính, chọn giờ nào trễ hơn trừ khi không có nghi ngờ gì về an toàn cho tàu bay và người trên tàu bay.

2. Giai đoạn báo động (ALERFA):

a) Tiếp theo giai đoạn hồ nghi, khi các cố gắng tiếp theo để liên lạc với tàu bay hoặc hỏi các nơi có liên quan về tin tức tàu bay đều không có kết quả; hoặc

b) Khi tàu bay đã được phép hạ cánh nhưng không hạ cánh trong vòng 05 phút sau giờ dự tính và vẫn không liên lạc được với tàu bay; hoặc

c) Khi tin tức nhận được cho thấy rằng khả năng hoạt động của tàu bay bị suy giảm, nhưng chưa tới mức độ phải hạ cánh bắt buộc trừ trường hợp có căn cứ làm giảm bớt mối lo ngại về an toàn cho tàu bay và những người trên tàu bay; hoặc

d) Khi đã biết hoặc cho rằng tàu bay đang bị can thiệp bất hợp pháp.

.Giai đoạn khẩn nguy (DETRESFA):

a) Tiếp theo giai đoạn báo động, khi các cố gắng tiếp theo để liên lạc với tàu bay và đã hỏi trên một phạm vi lớn hơn mà không có kết quả, cho thấy khả năng tàu bay đang bị lâm nguy, lâm nạn; hoặc

b) Khi cơ sở cung cấp dịch vụ không lưu xác định rằng nhiên liệu trên tàu bay đã cạn hoặc không đủ cho tàu bay đến vị trí an toàn; hoặc

c) Khi tin tức nhận được cho thấy khả năng hoạt động của tàu bay bị suy giảm tới mức có thể phải hạ cánh bắt buộc; hoặc

d) Khi có tin tức nhận được hoặc khi có cơ sở chắc chắn rằng tàu bay đang chuẩn bị tiến hành hoặc đã hạ cánh bắt buộc trừ trường hợp có cơ sở chắc chắn rằng tàu bay và những người trên tàu bay không bị đe dọa trực tiếp, không nghiêm trọng và không cần phải trợ giúp ngay tức khắc.

Điều 92. Nội dung thông báo cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn

1. Nội dung thông báo gồm những tin tức có được theo thứ tự như sau:

a) INCERFA, ALERFA, DETRESFA tùy theo từng giai đoạn khẩn nguy;

b) Cơ sở/người gọi;

c) Tính chất khẩn nguy;

d) Số liệu chủ yếu từ kế hoạch bay không lưu;

đ) Cơ sở có liên lạc lần cuối cùng, giờ và tần số đã sử dụng;

e) Báo cáo cuối cùng về vị trí và phương pháp xác định vị trí đó;

g) Màu sơn và dấu hiệu tàu bay, hàng hóa nguy hiểm trên tàu bay (nếu có);

h) Những biện pháp do cơ sở thông báo đã thực hiện;

i) Các tin tức liên quan khác.

2. Các nội dung tin tức nêu tại khoản 1 Điều này mà chưa sẵn có tại thời điểm thông báo cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn phải được cơ sở cung cấp dịch vụ không lưu thu thập đầy đủ trước khi công bố giai đoạn khẩn nguy, nếu có cơ sở chắc chắn rằng giai đoạn này sẽ xảy ra.

3. Ngoài nội dung thông báo quy định tại khoản 1 Điều này, cơ sở cung cấp dịch vụ không lưu phải cung cấp cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn:

a) Các tin tức có ích, đặc biệt là sự thay đổi tình trạng lâm nguy, lâm nạn qua từng giai đoạn;

b) Việc chấm dứt của tình trạng lâm nguy.

Điều 93. Sử dụng thiết bị liên lạc

Cơ sở cung cấp dịch vụ không lưu phải sử dụng các thiết bị liên lạc sẵn có để thiết lập và duy trì liên lạc với tàu bay đang ở trong tình trạng lâm nguy, lâm nạn và yêu cầu cung cấp tin tức về tàu bay.

Điều 94. Vẽ tiêu đồ đường bay

Khi cho rằng tàu bay đang ở trong tình trạng lâm nguy, lâm nạn, cơ sở cung cấp dịch vụ không lưu liên quan phải vẽ đường bay của tàu bay trên bản đồ để xác định vị trí tiếp theo có thể của tàu bay và tầm hoạt động tối đa so với vị trí biết được lần cuối và vẽ đường bay của tàu bay khác trên bản đồ khi biết rằng chúng hoạt động gần tàu bay lâm nguy, lâm nạn để xác định vị trí tiếp theo và thời gian bay tối đa.

Điều 95. Thông báo cho người khai thác tàu bay

1. Trung tâm kiểm soát đường dài khi quyết định là tàu bay đang ở trong giai đoạn hồ nghi hoặc giai đoạn báo động và điều kiện thực tế cho phép, phải thông báo cho người khai thác tàu bay trước khi thông báo cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn. Nếu tàu bay đang ở trong giai đoạn khẩn nguy thì phải thông báo ngay cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn theo quy định tại khoản 3 Điều 91 của Quy chế này.

2. Trung tâm kiểm soát đường dài, khi điều kiện thực tế cho phép, phải chuyển ngay cho người khai thác tàu bay các tin tức như đã thông báo cho cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn.

Điều 96. Thông báo cho tàu bay đang hoạt động gần tàu bay lâm nguy, lâm nạn

1. Cơ sở cung cấp dịch vụ không lưu khi xác định rằng một tàu bay đang ở trong tình trạng lâm nguy, lâm nạn phải thông báo ngay về tính chất của tình trạng lâm nguy, lâm nạn cho tàu bay đang hoạt động ở gần tàu bay lâm nguy, lâm nạn, trừ trường hợp nêu tại khoản 2 Điều này.

2. Cơ sở cung cấp dịch vụ không lưu khi biết hoặc cho rằng một tàu bay bị can thiệp bất hợp pháp, thì không được đề cập đến tính chất của tình trạng khẩn nguy trên hệ thống liên lạc không - địa của dịch vụ không lưu nếu như trong các báo cáo từ tàu bay liên quan chưa đề cập đến và nếu như có cơ sở chắc chắn rằng việc đề cập này sẽ làm cho tình huống trầm trọng hơn.

Chương 5.

ĐẢM BẢO LIÊN LẠC VÀ CUNG CẤP TIN TỨC CHO CƠ SỞ CUNG CẤP DỊCH VỤ KHÔNG LƯU

MỤC 1. ĐẢM BẢO LIÊN LẠC CHO VIỆC CUNG CẤP DỊCH VỤ KHÔNG LƯU

Điều 97. Liên lạc lưu động (liên lạc hai chiều không - địa)

1. Liên lạc thoại vô tuyến và liên lạc dữ liệu được sử dụng trong liên lạc hai chiều không - địa cho mục đích cung cấp dịch vụ không lưu. Cơ sở cung cấp dịch vụ không lưu sử dụng tần số 121.5MHz làm tần số khẩn nguy và phải thường xuyên canh nghe trên tần số này.

2. Khi sử dụng liên lạc thoại hoặc dữ liệu hai chiều giữa tổ lái và kiểm soát viên không lưu để cung cấp dịch vụ điều hành bay, phải đảm bảo thiết bị ghi lại các kênh liên lạc không - địa.

Điều 98. Liên lạc lưu động sử dụng cho dịch vụ thông báo bay

1. Thiết bị liên lạc hai chiều không - địa phải có khả năng duy trì liên lạc hai chiều giữa cơ sở cung cấp dịch vụ thông báo bay và tàu bay có trang bị thích hợp tại các vị trí trong vùng thông báo bay.

2. Thiết bị liên lạc hai chiều không - địa sử dụng để cung cấp dịch vụ thông báo bay phải đảm bảo liên lạc hai chiều trực tiếp, nhanh chóng, liên tục và không bị nhiễu.

Điều 99. Liên lạc lưu động sử dụng cho dịch vụ kiểm soát đường dài

1. Thiết bị liên lạc hai chiều không - địa phải có khả năng duy trì liên lạc hai chiều giữa cơ sở cung cấp dịch vụ kiểm soát đường dài và tàu bay có trang bị thích hợp tại các vị trí trong vùng thông báo bay.

2. Thiết bị liên lạc hai chiều không - địa sử dụng để cung cấp dịch vụ kiểm soát đường dài phải đảm bảo liên lạc hai chiều trực tiếp, nhanh chóng liên tục và không bị nhiễu.

3. Khi sử dụng các kênh liên lạc thoại hai chiều không - địa HF để cung cấp dịch vụ kiểm soát đường dài và do nhân viên truyền tin phụ trách, phải bố trí thích hợp để đảm bảo liên lạc thoại trực tiếp giữa tổ lái và kiểm soát viên không lưu khi cần thiết.

Điều 100. Liên lạc lưu động sử dụng cho dịch vụ kiểm soát tiếp cận

1. Thiết bị liên lạc hai chiều không - địa sử dụng để cung cấp dịch vụ kiểm soát tiếp cận phải đảm bảo liên lạc trực tiếp, nhanh chóng, liên tục và không bị nhiễu giữa cơ sở cung cấp dịch vụ kiểm soát tiếp cận và tàu bay có trang bị thích hợp do cơ sở đó kiểm soát.

2. Khi cơ sở cung cấp dịch vụ kiểm soát tiếp cận thực hiện chức năng một cách độc lập, phải tiến hành liên lạc hai chiều trên kênh liên lạc của cơ sở này.

Điều 101. Liên lạc lưu động sử dụng cho dịch vụ kiểm soát tại sân bay

1. Thiết bị liên lạc hai chiều không - địa phải đảm bảo liên lạc trực tiếp, nhanh chóng, liên tục và không bị nhiễu giữa đài kiểm soát tại sân bay và tàu bay có trang bị thích hợp hoạt động trong vòng bán kính 45km tính từ điểm quy chiếu sân bay.

2. Thiết bị liên lạc hai chiều không - địa phải đảm bảo liên lạc trực tiếp, nhanh chóng, liên tục và không bị nhiễu giữa bộ phận kiểm soát mặt đất tại sân bay và tàu bay có trang bị thích hợp hoạt động trong khu vực kiểm soát mặt đất tại sân bay. Ngoài ra, bộ phận kiểm soát mặt đất phải có thiết bị liên lạc vô tuyến để kiểm soát hoạt động của người, xe cộ, phương tiện kỹ thuật trên khu vực hoạt động tại sân bay.

Điều 102. Liên lạc cố định hàng không

1. Liên lạc thoại trực tiếp và liên lạc dữ liệu được sử dụng trong liên lạc đất đối đất cho các mục đích của dịch vụ không lưu.

2. Cơ sở cung cấp dịch vụ thông tin căn cứ vào khoảng thời gian cần thiết cho thiết lập liên lạc giữa hai cơ sở liên quan để xác định loại kênh liên lạc. Liên lạc "tức thời" là liên lạc có thể thiết lập ngay lập tức, "trong vòng 15 giây" đối với liên lạc qua tổng đài và "05 phút" đối với liên lạc sử dụng phương pháp truyền phát lại.

Điều 103. Liên lạc cố định hàng không trong phạm vi một vùng thông báo bay

1. Liên lạc giữa các cơ sở cung cấp dịch vụ không lưu:

a) Trung tâm kiểm soát đường dài phải có thiết bị để liên lạc với những cơ sở trong ranh giới khu vực trách nhiệm của trung tâm gồm cơ sở kiểm soát tiếp cận, đài kiểm soát tại sân bay, phòng thủ tục bay;

b) Cơ sở kiểm soát tiếp cận, ngoài liên lạc với trung tâm kiểm soát đường dài, phải có thiết bị để liên lạc với đài kiểm soát tại sân bay, phòng thủ tục bay có liên quan;

c) Đài kiểm soát tại sân bay, bộ phận kiểm soát tại sân bay, ngoài liên lạc với trung tâm kiểm soát đường dài, cơ sở kiểm soát tiếp cận, phải có thiết bị để liên lạc với phòng thủ tục bay có liên quan.

2. Liên lạc giữa cơ sở cung cấp dịch vụ không lưu và cơ sở khác:

a) Trung tâm kiểm soát đường dài phải có thiết bị để liên lạc với các đơn vị quản lý vùng trời, quản lý bay có liên quan thuộc Bộ Quốc phòng; cơ sở cung cấp dịch vụ khí tượng; đài viễn thông hàng không phục vụ cho trung tâm; cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn và đơn vị cứu hộ khác có liên quan; phòng NOTAM quốc tế;

b) Cơ sở kiểm soát tiếp cận, đài kiểm soát tại sân bay phải có thiết bị để liên lạc với các đơn vị quản lý vùng trời, quản lý bay liên quan thuộc Bộ Quốc phòng; cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn và đơn vị cứu hộ khác có liên quan; cơ sở cung cấp dịch vụ khí tượng; bộ phận kiểm soát mặt đất tại sân bay;

c) Thiết bị liên lạc yêu cầu tại các điểm a và b trên đây phải bao gồm cả thiết bị đảm bảo liên lạc nhanh chóng và vững chắc giữa cơ sở cung cấp dịch vụ không lưu và các đơn vị quản lý vùng trời, quản lý bay có liên quan thuộc Bộ Quốc phòng chịu trách nhiệm kiểm soát hoạt động bay chặn trong ranh giới khu vực trách nhiệm của cơ sở cung cấp dịch vụ không lưu.

3. Những yêu cầu đối với thiết bị liên lạc:

a) Thiết bị liên lạc quy định tại khoản 1, các điểm a và b khoản 2 Điều này bao gồm thiết bị liên lạc thoại trực tiếp hoặc kết hợp với liên lạc dữ liệu để chuyển giao kiểm soát ra đa phải được thiết lập tức thời; liên lạc cho mục đích khác được thiết lập trong vòng 15 giây; liên lạc truyền điện văn khi được yêu cầu phải có bản lưu với thời gian chuyển điện văn không được vượt quá 05 phút;

b) Thiết bị liên lạc yêu cầu tại các khoản 1 và 2 Điều này, khi cần thiết phải được bổ sung thêm phương tiện nghe nhìn khác;

c) Thiết bị liên lạc giữa các cơ sở cung cấp dịch vụ không lưu, giữa cơ sở cung cấp dịch vụ không lưu và đơn vị quản lý bay, điều hành bay liên quan thuộc Bộ Quốc phòng phải được trang bị thiết bị ghi lại tự động. Thiết bị liên lạc trực thoại, liên lạc dữ liệu được yêu cầu tại các điểm a và b khoản này phải được trang bị thiết bị ghi âm lại tự động.

Điều 104. Liên lạc cố định hàng không sử dụng cho liên lạc giữa các vùng thông báo bay

1. Trung tâm kiểm soát đường dài phải có thiết bị để liên lạc với các trung tâm kế cận đáp ứng các yêu cầu sau:

a) Thiết bị liên lạc này phải bao gồm những thiết bị đảm bảo chuyển điện văn theo một mẫu thuận tiện cho việc lưu trữ lâu dài và theo đúng thời gian quy định;

b) Giữa các trung tâm kiểm soát đường dài kế cận phải có liên lạc trực thoại, liên lạc dữ liệu (nếu có thể) và phải được ghi lại tự động; trong trường hợp sử dụng cho mục đích chuyển giao kiểm soát ra đa hoặc giám sát ADS, liên lạc phải được thiết lập tức thời; liên lạc cho các mục đích khác phải được thiết lập trong vòng 15 giây;

c) Để loại bỏ hoặc giảm bớt việc bay chặn theo thỏa thuận với các quốc gia có liên quan trong trường hợp tàu bay lệch khỏi đường bay chỉ định, phải đảm bảo liên lạc trực thoại hoặc liên lạc dữ liệu giữa trung tâm kiểm soát đường dài và trung tâm của các quốc gia kế cận. Thiết bị liên lạc này phải được ghi lại tự động và liên lạc phải được thiết lập trong vòng 15 giây.

2. Trong trường hợp khi một khu vực kiểm soát yêu cầu cấp huấn lệnh cho tàu bay trước khi khởi hành để vào một khu vực kiểm soát đường dài kế cận, phải đảm bảo liên lạc giữa cơ sở kiểm soát tiếp cận, đài kiểm soát tại sân bay với trung tâm kiểm soát đường dài liên quan. Liên lạc trực thoại, liên lạc dữ liệu phải được ghi lại tự động. Liên lạc sử dụng cho việc chuyển giao kiểm soát phải được thiết lập tức thời, liên lạc cho các mục đích khác phải được thiết lập trong vòng 15 giây.

Điều 105. Ghi và lưu trữ số liệu về không lưu

1. Số liệu liên lạc lưu động thoại, dữ liệu và liên lạc cố định, ra đa sơ cấp và thứ cấp, giám sát ADS sử dụng cho dịch vụ không lưu phải được tự động ghi lại nhằm phục vụ cho việc điều tra tai nạn và sự cố hoạt động bay, tiến hành tìm kiếm, cứu nạn, đánh giá hệ thống không lưu và hệ thống ra đa, đào tạo và huấn luyện kiểm soát viên không lưu.

2. Số liệu ra đa giám sát và giám sát ADS phải được ghi lại và lưu trữ trong khoảng thời gian ít nhất là 14 ngày.

3. Liên lạc thoại, liên lạc dữ liệu sử dụng cho dịch vụ không lưu phải được ghi lại và lưu trữ trong khoảng thời gian ít nhất là 30 ngày.

4. Văn bản viết như băng phi diễn, điện văn không lưu phải được lưu trữ ít nhất 90 ngày và chỉ được hủy đi khi việc lưu trữ không cần thiết nữa.

5. Trong trường hợp khi số liệu lưu trữ có liên quan đến việc điều tra tai nạn và sự cố hoạt động bay, thời hạn lưu trữ phải được kéo dài cho đến khi số liệu lưu trữ không cần thiết nữa.

6. Băng ghi phải được bảo quản ngăn nắp và đảm bảo các yêu cầu kỹ thuật để không làm mất từ tính của băng lưu trữ. Văn bản phải viết bằng mực không phai, không được tẩy xóa, nếu chỗ nào cần sửa thì gạch chéo để nhìn thấy rõ và ghi điều cần sửa bên cạnh.

Điều 106. Yêu cầu đảm bảo hệ thống kỹ thuật, trang bị, thiết bị và tài liệu nghiệp vụ

1. Phòng thủ tục bay, cơ sở thông báo, hiệp đồng bay phải được trang bị:

a) Thiết bị đầu cuối mạng viễn thông hàng không (ATN);

b) Hệ thống dữ liệu điều hành bay phục vụ cho việc lưu trữ, xử lý, quản lý kế hoạch bay;

c) Đồng hồ chỉ giờ quốc tế, máy fax, điện thoại, thư điện tử (nếu có thể được), bộ đàm, v.v để liên lạc với các cơ sở liên quan (liên lạc qua điện thoại phải được ghi lại tự động);

d) Các bản đồ, sơ đồ; tài liệu nghiệp vụ theo quy định tại Phụ lục IX của Quy chế này.

2. Yêu cầu đảm bảo hệ thống kỹ thuật, trang bị, thiết bị và tài liệu nghiệp vụ sử dụng cho các cơ sở cung cấp dịch vụ không lưu khác được quy định tại Phụ lục IX của Quy chế này.

3. Doanh nghiệp cung cấp dịch vụ không lưu chịu trách nhiệm đầu tư, bảo đảm cơ sở hạ tầng, hệ thống kỹ thuật, trang bị, thiết bị và tài liệu nghiệp vụ cần thiết cho các cơ sở cung cấp dịch vụ không lưu thuộc doanh nghiệp; tổ chức và quản lý mạng lưu trữ, xử lý dữ liệu không lưu; phối hợp với các tổ chức khác có liên quan lập kế hoạch, thiết lập, khai thác các máy tính lưu trữ, xử lý dữ liệu không lưu phục vụ cho việc lập kế hoạch bay, quản lý và điều hành bay.

MỤC 2. CUNG CẤP TIN TỨC CHO CƠ SỞ CUNG CẤP DỊCH VỤ KHÔNG LƯU

Điều 107. Tin tức khí tượng

1. Quy định chung:

a) Cơ sở cung cấp dịch vụ không lưu phải được cung cấp những tin tức mới nhất về điều kiện khí tượng thực tế và dự báo cần thiết để thực hiện chức năng của mình. Các tin tức được cung cấp cho nhân viên không lưu phải có hình thức dễ hiểu nhất và tần suất đáp ứng theo các yêu cầu của từng cơ sở cung cấp dịch vụ không lưu;

b) Cơ sở cung cấp dịch vụ khí tượng phải được bố trí ở vị trí thuận tiện cho việc trao đổi trực tiếp giữa nhân viên khí tượng và nhân viên không lưu. Trong trường hợp không thể bố trí cùng một vị trí, phải đảm bảo thiết bị, đường truyền để kết nối và hiển thị các tin tức khí tượng, phương tiện khác để trao đổi với nhau khi cần thiết;

c) Cơ sở cung cấp dịch vụ không lưu phải được cung cấp các tin tức cụ thể về vị trí, sự phát triển theo chiều cao, hướng và tốc độ di chuyển của các hiện tượng thời tiết nguy hiểm cho chuyến bay trong khu vực sân bay, đặc biệt trong khu vực cất hạ cánh.

2. Trung tâm kiểm soát đường dài:

a) Trung tâm kiểm soát đường dài phải được cung cấp các thông báo SIGMET, báo cáo từ tàu bay, thời tiết thực tế và dự báo trong đó đặc biệt lưu ý đến việc thời tiết trở nên xấu đi hoặc dự báo xấu đi ngay sau khi xác định được;

b) Trung tâm kiểm soát đường dài phải được cung cấp số liệu khí áp thực tế theo tuần suất thích hợp để đặt đồng hồ độ cao tại vị trí do trung tâm chỉ định.

3. Cơ sở cung cấp dịch vụ kiểm soát tiếp cận:

a) Cơ sở cung cấp dịch vụ kiểm soát tiếp cận phải được cung cấp các thông báo về điều kiện khí tượng thực tế và dự báo trong khu vực trách nhiệm. Những thông báo đặc biệt, sửa đổi dự báo phải được chuyển ngay cho cơ sở cung cấp dịch vụ kiểm soát tiếp cận theo những tiêu chuẩn quy định, không phải chờ đến lần thông báo hoặc dự báo thường lệ kế tiếp;

b) Cơ sở cung cấp dịch vụ kiểm soát tiếp cận phải được cung cấp số liệu khí áp thực tế để đặt đồng hồ đo độ cao tại vị trí do cơ sở chỉ định;

c) Cơ sở cung cấp dịch vụ kiểm soát tiếp cận cho giai đoạn tiếp cận chót, hạ cánh, cất cánh phải được trang bị màn hình chỉ gió mặt đất. Số liệu trên màn hình này phải được lấy từ cùng một địa điểm quan trắc, một máy đo gió như những màn hình đặt tại đài kiểm soát tại sân bay và tại trạm quan trắc;

d) Nếu sân bay được trang bị hệ thống quan trắc tự động, cơ sở cung cấp dịch vụ kiểm soát tiếp cận cho giai đoạn tiếp cận chót, hạ cánh, cất cánh phải được trang bị màn hình chỉ trị số tầm nhìn thực tế trên đường cất hạ cánh. Số liệu trên màn hình này phải được lấy từ cùng một địa điểm quan trắc, một thiết bị đo tầm nhìn như những màn hình đặt tại đài kiểm soát tại sân bay và tại trạm quan trắc.

4. Đài kiểm soát tại sân bay:

a) Đài kiểm soát tại sân bay phải được cung cấp các tin tức về điều kiện khí tượng thực tế và dự báo tại sân bay thuộc trách nhiệm. Những thông báo đặc biệt, sửa đổi dự báo phải được chuyển ngay cho đài kiểm soát tại sân bay theo các tiêu chuẩn quy định, không phải chờ đến lần thông báo hoặc dự báo thường lệ kế tiếp;

b) Đài kiểm soát tại sân bay phải được cung cấp số liệu khí áp thực tế để đặt đồng hồ đo độ cao tại sân bay liên quan;

c) Đài kiểm soát tại sân bay phải được trang bị màn hình chỉ gió mặt đất. Số liệu trên màn hình này phải được lấy từ cùng một địa điểm quan trắc, một máy đo gió đặt tại trạm quan trắc;

d) Nếu sân bay được trang bị hệ thống quan trắc tự động, đài kiểm soát tại sân bay phải được trang bị màn hình chỉ trị số tầm nhìn thực tế trên đường cất hạ cánh. Số liệu trên màn hình này phải được lấy từ cùng một điểm quan trắc, một thiết bị đo tầm nhìn như những màn hình đặt tại trạm quan trắc;

đ) Đài kiểm soát tại sân bay phải được cung cấp tin tức về gió đứt có thể ảnh hưởng đến tàu bay khi đang tiếp cận, cất cánh, tiếp cận theo vòng lượn bằng mắt tại sân bay, chạy sau khi hạ cánh, chạy để cất cánh.

5. Trạm thông tin phải được cung cấp những thông báo thực trạng thời tiết và dự báo để phục vụ mục đích thông báo bay.

Điều 108. Tin tức về tình trạng sân bay, hệ thống kỹ thuật, thiết bị trên sân bay

Cơ sở cung cấp dịch vụ thông báo tin tức hàng không tại cảng hàng không, sân bay phải thường xuyên thông báo cho đài kiểm soát tại sân bay, cơ sở kiểm soát tiếp cận về tình trạng khu hoạt động tại sân bay, gồm cả những nguy hiểm tạm thời và tình trạng hoạt động của hệ thống kỹ thuật, thiết bị trên sân bay thuộc trách nhiệm của các cơ sở này.

Điều 109. Tin tức về tình trạng hoạt động của thiết bị dẫn đường

Cơ sở cung cấp dịch vụ thông báo tin tức hàng không tại cảng hàng không, sân bay phải thường xuyên thông báo cho các cơ sở cung cấp dịch vụ không lưu về tình trạng hoạt động của thiết bị dẫn đường, phương tiện trực quan giúp cho tàu bay hạ cánh, cất cánh, tiếp cận, di chuyển trên mặt đất trong khu vực trách nhiệm của các cơ sở này.

Điều 110. Tin tức về khí cầu tự do không người lái

Người khai thác khí cầu tự do không người lái phải thông báo cho các cơ sở cung cấp dịch vụ không lưu liên quan những số liệu cụ thể về chuyến bay của khí cầu tự do không người lái theo các quy định tại Chương III của Quy chế này.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 111. Tổ chức thực hiện

Cục Hàng không Việt Nam có trách nhiệm tổ chức triển khai thực hiện, kiểm tra, giám sát việc thực hiện Quy chế này và định kỳ hằng năm báo cáo Bộ Giao thông vận tải.

Điều 112. Sửa đổi, bổ sung

Cục Hàng không Việt Nam có trách nhiệm trình Bộ trưởng Bộ Giao thông vận tải sửa đổi, bổ sung Quy chế này khi cần thiết./.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


QD 2009 - 44 phuong an khan nguy tong the

THỦ TƯỚNG CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------
Số: 44/2009/QĐ-TTg | Hà Nội, ngày 26 tháng 03 năm 2009

QUYẾT ĐỊNH

BAN HÀNH PHƯƠNG ÁN KHẨN NGUY TỔNG THỂ ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP VÀO HOẠT ĐỘNG HÀNG KHÔNG DÂN DỤNG

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Hàng không dân dụng Việt Nam ngày 12 tháng 7 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Giao thông vận tải,

QUYẾT ĐỊNH

Điều 1. Ban hành Phương án khẩn nguy tổng thể đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

Điều 2. Quyết định này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- UB Quốc gia tìm kiếm, Cứu nạn
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các Phó Chủ nhiệm, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (5b).

THỦ TƯỚNG

Nguyễn Tấn Dũng

PHƯƠNG ÁN

KHẨN NGUY TỔNG THỂ ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP VÀO HOẠT ĐỘNG HÀNG KHÔNG DÂN DỤNG
(Ban hành kèm theo Quyết định số 44/2009/QĐ-TTg ngày 26 tháng 3 năm 2009 của Thủ tướng Chính phủ)

Chương 1.

CÁC NGUYÊN TẮC CHUNG ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP

I. MỤC ĐÍCH, YÊU CẦU VÀ PHƯƠNG CHÂM CHỈ ĐẠO ĐỐI PHÓ VỚI CÁC HÀNH VI CAN THIỆP BẤT HỢP PHÁP

1. Chủ động phòng ngừa, ngăn chặn và đối phó có hiệu quả, hạn chế tới mức thấp nhất hậu quả tác hại khi xảy ra hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng; ưu tiên bảo đảm an toàn cho tính mạng con người và chỉ sử dụng biện pháp bạo lực cần thiết khi không còn cách giải quyết nào khác.

2. Ưu tiên trợ giúp cần thiết đối với tàu bay đang bay bị can thiệp bất hợp pháp.

3. Duy trì tối đa khả năng hoạt động bình thường tại nơi xảy ra hành vi can thiệp bất hợp pháp.

4. Tuân thủ quy định của pháp luật Việt Nam, phù hợp Công ước quốc tế về hàng không dân dụng và các điều ước quốc tế liên quan mà Việt Nam tham gia.

5. Thực hiện nguyên tắc 4 tại chỗ: Phương án đối phó tại chỗ, lực lượng tại chỗ, trang thiết bị tại chỗ và hậu cần tại chỗ.

II. PHÂN NHÓM HÀNH VI CAN THIỆP BẤT HỢP PHÁP

Căn cứ vào tính chất nghiêm trọng của hành vi, hành vi can thiệp bất hợp pháp được phân thành các nhóm sau:

1. Nhóm hành vi nghiêm trọng cấp độ 1 bao gồm:

a) Chiếm đoạt bất hợp pháp tàu bay;

b) Chiếm đoạt và có khả năng sử dụng tàu bay như vũ khí; sử dụng tàu bay vào mục đích ném bom, rải chất độc, vũ khí sinh học, hóa học và chất phóng xạ;

c) Tấn công vũ trang trên tàu bay đang bay (tàu bay đã cất cánh khỏi mặt đất và chưa tiếp đất);

d) Tấn công vũ trang có tổ chức tại cảng hàng không, sân bay, công trình và trang thiết bị phục vụ hoạt động bay;

đ) Chiếm đoạt, gây bạo loạn khủng bố tại cảng hàng không, sân bay và cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

e) Bắt giữ con tin trên tàu bay.

2. Nhóm hành vi nghiêm trọng cấp độ 2 bao gồm:

a) Đưa bom, mìn, súng, đạn, vũ khí sinh học, hóa học, chất phóng xạ trái pháp luật vào tàu bay, cảng hàng không, sân bay và cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

b) Tấn công bằng vũ khí vào Lực lượng an ninh hàng không dân dụng, Lực lượng bảo vệ cảng hàng không, sân bay và cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

c) Bắt giữ con tin tại cảng hàng không, sân bay và cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

d) Đe dọa đặt bom, mìn, vũ khí sinh học và hóa học trên tàu bay đang bay.

3. Nhóm hành vi nghiêm trọng cấp độ 3 bao gồm:

a) Đưa chất cháy, chất nổ, vũ khí thô sơ, chất thông thường tạo thành chất nguy hiểm với mục đích chế tạo chất nổ và các vật phẩm nguy hiểm khác trái pháp luật vào tàu bay, cảng hàng không sân bay và cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

b) Đe dọa đặt bom, mìn, vũ khí sinh học, hóa học tại cảng hàng không, sân bay và cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

c) Các hành vi phá hoại tàu bay, cảng hàng không, sân bay và cơ sở cung cấp dịch vụ bảo đảm hoạt động bay;

d) Tấn công lực lượng an ninh hàng không, lực lượng bảo vệ để xâm nhập trái pháp luật vào tàu bay, cảng hàng không, sân bay và cơ sở cung cấp dịch vụ bảo đảm hoạt động bay.

III. LỰC LƯỢNG ĐỐI PHÓ TRỰC TIẾP

1. Các lực lượng trực tiếp thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp bao gồm:

a) Lực lượng hàng không dân dụng:

- Lực lượng an ninh hàng không dân dụng (Lực lượng an ninh mặt đất và bảo vệ trên không);

- Lực lượng khẩn nguy cứu nạn;

- Lực lượng hiệp đồng, điều hành, chỉ huy bay và tìm kiếm cứu nạn;

- Lực lượng bảo vệ chuyên ngành.

b) Lực lượng công an:

- Lực lượng an ninh của Bộ Công an;

- Lực lượng đặc nhiệm của Bộ Công an;

- Lực lượng phòng cháy, chữa cháy;

- Lực lượng của công an cấp tỉnh, thành phố trực thuộc Trung ương, quận huyện, xã phường;

- Lực lượng thương lượng chuyên nghiệp.

c) Lực lượng quân đội:

- Hệ thống quản lý vùng trời, quản lý bay;

- Bộ đội đặc công;

- Bộ đội hóa học, bộ đội công binh;

- Lực lượng tìm kiếm cứu nạn;

- Bộ đội biên phòng, Hải quân (Đối với cảng hàng không, sân bay tại hải đảo).

d) Lực lượng y tế:

- Lực lượng y tế dự phòng;

- Lực lượng y tế giao thông vận tải;

- Bệnh viện Trung ương, địa phương.

2. Trách nhiệm đối phó trực tiếp của các lực lượng theo loại hình của hành vi can thiệp bất hợp pháp:

a) Chống các hành vi can thiệp bất hợp pháp đối với tàu bay đang bay: Lực lượng hàng không dân dụng, lực lượng quân đội;

b) Xử lý vũ khí, chất độc hóa học, sinh học, bom, mìn và chất phóng xạ: Lực lượng quân đội;

c) Chống việc sử dụng tàu bay như một vũ khí, sử dụng tàu bay vào mục đích ném bom, rải chất độc, vũ khí sinh học, hóa học và chất phóng xạ: Lực lượng quân đội theo phương án tác chiến phòng không;

d) Tấn công các loại tội phạm có vũ trang, chiếm đoạt, phá hoại, bạo loạn và bắt giữ con tin trên mặt đất: Lực lượng công an, lực lượng hàng không dân dụng, lực lượng quân đội;

đ) Chống hành vi gây rối, đưa vật phẩm nguy hiểm, xâm nhập trái pháp luật vào tàu bay, cảng hàng không, sân bay, công trình và trang thiết bị phục vụ hoạt động bay: Lực lượng hàng không dân dụng, lực lượng công an;

e) Công tác tìm kiếm cứu nạn: Lực lượng hàng không dân dụng; lực lượng quân đội, lực lượng công an;

g) Công tác chăm sóc y tế: Lực lượng y tế, lực lượng hàng không dân dụng.

3. Các lực lượng trực tiếp thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp được huy động một cách tương ứng, phù hợp với đặc điểm, quy mô, tính chất của hành vi can thiệp bất hợp pháp và tình hình đối phó cụ thể.

4. Căn cứ vào chức năng, nhiệm vụ của mình, Bộ Giao thông vận tải (Cục Hàng không Việt Nam), Bộ Công an (Cục chống phản động và chống khủng bố (A42); lực lượng phòng cháy, chữa cháy), Bộ Quốc phòng (Cục Tác chiến; Ủy ban tìm kiếm cứu nạn), Bộ Y tế (Cục Y tế dự phòng) chỉ đạo xây dựng, đào tạo, huấn luyện, trang bị các phương tiện trang thiết bị kỹ thuật cần thiết cho lực lượng thuộc ngành trực tiếp thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp; chỉ đạo xây dựng các phương án điều động lực lượng, chỉ huy, tác chiến và tác nghiệp cụ thể của lực lượng thuộc ngành.

5. Trách nhiệm của người khai thác cảng hàng không, sân bay:

a) Phối hợp với các cơ quan chức năng theo dõi, nắm tình hình, đánh giá các mối đe dọa uy hiếp đến an ninh hàng không tại cảng hàng không, sân bay; tham mưu cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Cục Hàng không Việt Nam về áp dụng bổ sung các biện pháp phòng ngừa thích hợp với hành vi can thiệp bất hợp pháp;

b) Xây dựng Kế hoạch khẩn nguy sân bay trình Cục Hàng không Việt Nam phê duyệt và tổ chức thực hiện;

c) Xây dựng lực lượng đối phó hành vi can thiệp bất hợp pháp tại cảng hàng không, sân bay; chỉ đạo, điều hành phối hợp các đơn vị hàng không hoạt động tại cảng hàng không, sân bay thực hiện phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp; chịu sự chỉ huy của chỉ huy trưởng điều hành phối hợp các lực lượng trực tiếp thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp tại hiện trường;

d) Xây dựng Trung tâm Khẩn nguy cảng hàng không, sân bay, trụ sở chính để chỉ huy, điều hành việc đối phó với hành vi can thiệp bất hợp pháp tại cảng hàng không, sân bay.

6. Trách nhiệm của cơ sở cung cấp dịch vụ bảo đảm hoạt động bay nằm ngoài cảng hàng không, sân bay:

a) Theo dõi, nắm tình hình, đánh giá các mối đe dọa uy hiếp đến an ninh hàng không tại cơ sở; tham mưu cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Cục Hàng không Việt Nam về áp dụng bổ sung các biện pháp phòng ngừa thích hợp với hành vi can thiệp bất hợp pháp; ưu tiên trợ giúp tối đa để đảm bảo an toàn cho tàu bay đang bị can thiệp bất hợp pháp;

b) Xây dựng kế hoạch ứng phó không lưu của cơ sở (Đối với cơ sở cung cấp dịch vụ không lưu), kế hoạch khẩn nguy cơ sở (Đối với các cơ sở cung cấp dịch vụ bảo đảm hoạt động bay khác) trình Cục Hàng không Việt Nam phê duyệt và tổ chức thực hiện;

c) Xây dựng lực lượng trực thuộc đối phó với hành vi can thiệp bất hợp pháp xảy ra tại cơ sở; triển khai thực hiện phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp, chịu sự chỉ huy của chỉ huy trưởng điều hành phối hợp các lực lượng trực tiếp thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp tại hiện trường.

7. Trách nhiệm của các hãng hàng không liên quan: Cung cấp thông tin, tài liệu có liên quan đến tàu bay, hành khách cho Ban chỉ huy đối phó, phối hợp giải quyết vụ việc và tạm ứng kinh phí cho việc đối phó.

IV. CHỈ HUY LỰC LƯỢNG TRỰC TIẾP THỰC HIỆN PHƯƠNG ÁN ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP

1. Lãnh đạo trực khẩn nguy của cơ sở cung cấp dịch vụ bảo đảm hoạt động bay là chỉ huy trưởng ban đầu thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp đối với tàu bay đang bay, hành vi can thiệp bất hợp pháp tại cơ sở. Lãnh đạo trực khẩn nguy của cảng hàng không, sân bay là chỉ huy trưởng ban đầu thực hiện phương án đối phó đối với các hành vi can thiệp bất hợp pháp tại cảng hàng không, sân bay. Chỉ huy trưởng ban đầu, tùy từng trường hợp, bàn giao ngay quyền chỉ huy cho đại diện lực lượng quân đội, đại diện ngành công an sớm nhất khi đại diện đó đã sẵn sàng tiếp nhận quyền chỉ huy.

2. Đại diện ngành công an là chỉ huy trưởng điều hành phối hợp các lực lượng trực tiếp thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp tại hiện trường, trừ trường hợp đối với tàu bay đang bay bị can thiệp bất hợp pháp.

3. Đại diện lực lượng quân đội là chỉ huy trưởng điều hành phối hợp các lực lượng trực tiếp thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp đối với tàu bay đang bay; bàn giao quyền chỉ huy điều hành phối hợp cho đại diện ngành công an khi tàu bay không còn ở trạng thái tàu bay đang bay và đại diện ngành công an đã sẵn sàng tiếp nhận quyền chỉ huy.

4. Các lực lượng đối phó trực tiếp tại hiện trường tuyệt đối thực hiện lệnh chỉ huy của chỉ huy trưởng.

V. SỬ DỤNG VŨ KHÍ

Lực lượng chỉ huy, lực lượng đối phó trực tiếp tại hiện trường được quyền sử dụng vũ khí trong các trường hợp sau đây:

1. Nổ súng cảnh cáo để uy hiếp đối tượng thực hiện hành vi can thiệp bất hợp pháp.

2. Nổ súng gây thương tích để ngăn chặn phần tử xấu đang đột nhập vào tàu bay, khu vực hạn chế của cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay hoặc mục tiêu bảo vệ khác.

3. Nổ súng tiêu diệt để ngăn chặn kẻ dịch, phần tử xấu đang tấn công hoặc chuẩn bị tấn công vũ trang vào tàu bay trong khi bay, tàu bay đang đỗ, khu vực hạn chế của cảng hàng không, sân bay, cơ sở cung cấp dịch vụ bảo đảm hoạt động bay hoặc lực lượng đang làm nhiệm vụ.

4. Các trường hợp tác chiến của lực lượng quân đội, công an theo quy định.

VI. CHÍNH SÁCH CHẾ ĐỘ CHO LỰC LƯỢNG ĐỐI PHÓ KHẨN NGUY

Cán bộ, nhân viên của các cơ quan, đơn vị tham gia đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng bị thương, hy sinh được hưởng các chính sách chế độ như thương binh, liệt sĩ theo quy định của pháp luật.

Chương 2.

HỆ THỐNG CHỈ ĐẠO KHẨN NGUY ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP

I. BAN CHỈ HUY KHẨN NGUY HÀNG KHÔNG QUỐC GIA

1. Ban chỉ huy Khẩn nguy hàng không quốc gia đươc thành lập theo quy định tại Nghị định số 74/2007/NĐ-CP ngày 09 tháng 5 năm 2007 của Chính phủ Quy định chi tiết thi hành một số điều của Luật An ninh quốc gia, theo đề nghị của Bộ Giao thông vận tải để chỉ huy đối phó với hành vi can thiệp bất hợp pháp nghiêm trọng cấp độ 1 hoặc theo yêu cầu của Thủ tướng Chính phủ.

2. Nhiệm vụ, quyền hạn:

- Quyết định cách thức, tiến trình xử lý đối với hành vi can thiệp bất hợp pháp;

- Đáp ứng hoặc từ chối các yêu sách về chính trị, kinh tế của đối tượng can thiệp bất hợp pháp;

- Cho phép tàu bay đang bay bị can thiệp bất hợp pháp hạ cánh tại cảng hàng không, sân bay trong lãnh thổ Việt Nam; cho phép tàu bay đang bị can thiệp bất hợp pháp cất cánh để bảo vệ an toàn cho tính mạng của hành khách;

- Cho phép hoặc mời lực lượng của nước ngoài tham gia đối phó;

- Đáp ứng hoặc từ chối các yêu cầu của phía nước ngoài có liên quan đến việc đối phó;

- Quyết định của Trưởng Ban chỉ huy hoặc Phó trưởng Ban chỉ huy chủ trì là quyết định cuối cùng của Ban chỉ huy khi điều hành đối phó với trường hợp xảy ra hành vi can thiệp bất hợp pháp.

3. Trung tâm chỉ huy Khẩn nguy hàng không quốc gia đặt tại Tổng Công ty Bảo đảm hoạt động bay, là trụ sở chính để Ban chỉ huy quốc gia chỉ huy, điều hành việc đối phó với hành vi can thiệp bất hợp pháp.

II. BAN CHỈ HUY KHẨN NGUY HÀNG KHÔNG CẤP TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG

1. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có cảng hàng không, sân bay, cơ sở cung cấp dịch vụ không lưu quyết định thành lập Ban chỉ huy Khẩn nguy hàng không cấp tỉnh, thành phố trực thuộc Trung ương.

2. Thành phần:

a) Trưởng ban: Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

b) Các Phó trưởng ban:

- Giám đốc Công an tỉnh, thành phố trực thuộc Trung ương – Phó trưởng ban thường trực;

- Chỉ huy trưởng Bộ chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương.

c) Các ủy viên:

- Tổng giám đốc Tổng Công ty Cảng hàng không khu vực đối với các cảng hàng không quốc tế Nội Bài, Đà Nẵng, Tân Sơn Nhất; Giám đốc Cảng hàng không đối với các cảng hàng không khác;

- Giám đốc Cảng vụ Hàng không khu vực đối với các cảng hàng không quốc tế Nội Bài, Đà Nẵng, Tân Sơn Nhất; Trưởng đại diện Cảng vụ Hàng không tại các cảng hàng không địa phương khác.

- Chánh Văn phòng (hoặc Phó Chánh Văn phòng) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

- 01 Thủ trưởng Sư đoàn Không quân, Sư đoàn Phòng không đóng tại cảng hàng không Nội Bài, Đà Nẵng, Tân Sơn Nhất; 01 Thủ trưởng đơn vị không quân, đơn vị phòng không đóng tại các cảng hàng không khác;

- Chỉ huy trưởng đơn vị cảnh sát cơ động, đặc nhiệm công an tỉnh, thành phố trực thuộc Trung ương;

- 01 Phó Giám đốc Sở Y tế tỉnh, thành phố trực thuộc Trung ương;

- 01 Lãnh đạo Trung tâm quản lý bay khu vực tại Hà Nội, Đà Nẵng, Thành phố Hồ Chí Minh; Lãnh đạo bộ phận quản lý bay tại các địa phương khác;

- 01 Lãnh đạo đơn vị xuất nhập cảnh, hải quan, kiểm dịch y tế tại cảng hàng không quốc tế.

d) Cơ quan thường trực: Công an tỉnh, thành phố trực thuộc Trung ương.

3. Nhiệm vụ, quyền hạn:

a) Được triệu tập theo đề nghị của cơ quan thường trực để chỉ đạo, điều hành các cơ quan, lực lượng Trung ương và địa phương liên quan thực hiện các biện pháp đối phó, biện pháp khắc phục khi xảy ra hành vi can thiệp bất hợp pháp nghiêm trọng cấp độ 1, cấp độ 2 xảy ra tại địa phương hoặc trong trường hợp cần thiết theo yêu cầu của Ban chỉ huy Khẩn nguy hàng không quốc gia, Cục Hàng không Việt Nam;

b) Báo cáo tình hình và xin ý kiến của Ban chỉ huy quốc gia về các vấn đề phát sinh vượt thẩm quyền trong quá trình thực hiện nhiệm vụ; chịu sự chỉ đạo, điều hành của Ban chỉ huy Khẩn nguy hàng không quốc gia;

c) Quyết định của Trưởng Ban chỉ huy hoặc Phó trưởng Ban chỉ huy chủ trì là quyết định cuối cùng của Ban chỉ huy khi điều hành đối phó với trường hợp xảy ra hành vi can thiệp bất hợp pháp;

d) Cơ quan thường trực của Ban chỉ huy Khẩn nguy hàng không tỉnh, thành phố trực thuộc Trung ương có nhiệm vụ, quyền hạn:

- Là Văn phòng thường trực của Ban chỉ huy;

- Triển khai thực hiện các quyết định, chỉ đạo, điều hành, yêu cầu của Ban chỉ huy, Trưởng ban, Phó trưởng ban chỉ huy;

- Phối hợp với Cảng vụ Hàng không, doanh nghiệp cảng hàng không, doanh nghiệp và các cơ quan, đơn vị liên quan theo dõi, tổng hợp tình hình, đánh giá nguy cơ khủng bố hàng không hoặc mức độ uy hiếp an ninh hàng không tại địa phương; kịp thời báo cáo Ban chỉ huy về nguy cơ xảy ra các hành vi can thiệp bất hợp pháp nghiêm trọng;

- Chủ trì, phối hợp với các đơn vị liên quan xây dựng Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp cụ thể tại cảng hàng không, sân bay, cơ sở cung cấp dịch vụ không lưu, trình Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt; thông báo Phương án khẩn nguy cho Cục Hàng không Việt Nam và các đầu mối thực hiện;

- Thay mặt Ban chỉ huy khi Ban chỉ huy chưa được triệu tập trong trường hợp xảy ra các tình huống can thiệp bất hợp pháp; báo cáo khẩn cấp và liên tục diễn biến vụ việc cho Ban chỉ huy để có quyết định kịp thời.

d) Văn phòng công an tỉnh, thành phố trực thuộc Trung ương nơi có cảng hàng không, sân bay, cơ sở bảo đảm hoạt động bay là trụ sở chính để Ban chỉ huy Khẩn nguy hàng không cấp tỉnh, thành phố trực thuộc Trung ương chỉ đạo, điều hành việc đối phó với hành vi can thiệp bất hợp pháp.

III. BAN CHỈ ĐẠO KHẨN NGUY HÀNG KHÔNG CẤP HUYỆN ĐẢO

1. Đối với 02 huyện đảo Côn Đảo, Phú Quốc, Chủ tịch Ủy ban nhân dân huyện đảo quyết định thành lập Ban chỉ huy Khẩn nguy hàng không cấp huyện đảo.

2. Thành phần:

a) Trưởng ban: Chủ tịch Ủy ban nhân dân huyện đảo.

b) Các Phó trưởng ban:

- Giám đốc Công an huyện đảo – Phó trưởng ban thường trực;

- Chỉ huy trưởng Bộ chỉ huy quân sự huyện đảo.

c) Các ủy viên:

- Giám đốc Cảng hàng không Côn Đảo, Phú Quốc;

- Trưởng đại diện Cảng vụ Hàng không tại Cảng hàng không Côn Đảo, Phú Quốc;

- Chánh Văn phòng (hoặc Phó Chánh Văn Phòng) Ủy ban nhân dân huyện đảo;

- 01 Thủ trưởng đơn vị Phòng không – không quân, đơn vị Hải quân, Bộ đội biên phòng đóng tại huyện đảo;

- Chỉ huy trưởng đơn vị cảnh sát cơ động, đặc nhiệm;

- 01 Phó Phòng y tế huyện đảo;

- 01 Lãnh đạo bộ phận quản lý bay tại Cảng hàng không Côn Đảo, Phú Quốc.

d) Cơ quan thường trực: Công an huyện đảo.

3. Nhiệm vụ, quyền hạn:

a) Được triệu tập theo đề nghị của cơ quan thường trực để chỉ đạo, điều hành các cơ quan, lực lượng Trung ương và địa phương liên quan thực hiện các biện pháp đối phó, biện pháp khắc phục khi xảy ra hành vi can thiệp bất hợp pháp nghiêm trọng cấp độ 1, cấp độ 2 xảy ra tại địa phương hoặc trong trường hợp cần thiết theo yêu cầu của Ban chỉ huy Khẩn nguy hàng không quốc gia, cấp tỉnh, thành phố trực thuộc Trung ương, Cục Hàng không Việt Nam;

b) Báo cáo tình hình và xin ý kiến của Ban chỉ huy quốc gia về các vấn đề phát sinh vượt thẩm quyền trong quá trình đối phó; chịu sự chỉ đạo, điều hành của Ban chỉ huy Khẩn nguy hàng không cấp tỉnh, thành phố trực thuộc Trung ương;

c) Quyết định của Trưởng Ban chỉ huy hoặc Phó trưởng Ban chỉ huy chủ trì là quyết định cuối cùng của Ban chỉ huy khi chỉ đạo, điều hành đối phó với trường hợp xảy ra hành vi can thiệp bất hợp pháp;

d) Cơ quan thường trực của Ban chỉ huy Khẩn nguy hàng không huyện đảo có nhiệm vụ, quyền hạn:

- Là Văn phòng thường trực của Ban chỉ huy;

- Triển khai thực hiện các quyết định, chỉ đạo, điều hành, yêu cầu của Ban chỉ huy, Trưởng ban, Phó trưởng Ban chỉ huy;

- Phối hợp với Cảng vụ Hàng không, doanh nghiệp cảng hàng không và các cơ quan, đơn vị liên quan theo dõi, tổng hợp tình hình, đánh giá nguy cơ khủng bố hàng không hoặc mức độ uy hiếp an ninh hàng không tại địa phương; kịp thời báo cáo Ban chỉ huy về nguy cơ xảy ra các hành vi can thiệp bất hợp pháp nghiêm trọng;

- Chủ trì, phối hợp với các đơn vị có liên quan xây dựng Phương án khẩn nguy đối phó với hành vi can thiệp bất hợp pháp cụ thể tại cảng hàng không, sân bay, trình Chủ tịch Ủy ban nhân dân huyện đảo phê duyệt; thông báo Phương án khẩn nguy cho Cục Hàng không Việt Nam và các đầu mối thực hiện;

- Thay mặt Ban chỉ huy khi Ban chỉ huy chưa được triệu tập trong trường hợp xảy ra các tình huống can thiệp bất hợp pháp; báo cáo khẩn cấp và liên tục diễn biến vụ việc cho Ban chỉ huy để có quyết định kịp thời;

đ) Văn phòng Công an huyện đảo là trụ sở chính để Ban chỉ huy Khẩn nguy hàng không cấp tỉnh, thành phố trực thuộc Trung ương chỉ đạo, điều hành việc đối phó với hành vi can thiệp bất hợp pháp.

Chương 3.

TỔ CHỨC ĐỐI PHÓ TRỰC TIẾP VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP

I. TRÁCH NHIỆM ĐỐI PHÓ BAN ĐẦU CỦA NGÀNH HÀNG KHÔNG

1. Cơ sở cung cấp dịch vụ không lưu là đơn vị đối phó ban đầu với hành vi can thiệp bất hợp pháp đối với tàu bay đang bay. Người chỉ huy giai đoạn đối phó ban đầu triển khai các công việc sau:

a) Triển khai phương án điều hành tàu bay bị can thiệp bất hợp pháp, thực hiện các biện pháp ưu tiên trợ giúp cho tàu bay về điều hành bay và các trợ giúp cần thiết khác;

b) Báo cáo ngay cho Hệ thống quản lý vùng trời – quản lý bay, Bộ Quốc phòng để chuẩn bị tiếp nhận chỉ huy đối phó;

c) Thông báo cho các cảng hàng không, sân bay, hệ thống cơ sở cung cấp dịch vụ không lưu Việt Nam và nước ngoài, trung tâm tìm kiếm cứu nạn liên quan chuẩn bị thực hiện phương án khẩn nguy, phương án tìm kiếm cứu nạn;

d) Nhanh chóng đánh giá tình hình ban đầu, báo cáo Cục Hàng không Việt Nam, Tổng Công ty Bảo đảm hoạt động bay.

2. Doanh nghiệp cảng hàng không là đơn vị đối phó ban đầu với mọi hành vi can thiệp bất hợp pháp tại cảng hàng không, sân bay; đối với trường hợp tàu bay đang bay là đơn vị phối hợp đối phó ban đầu. Người chỉ huy giai đoạn đối phó ban đầu triển khai các công việc sau:

a) Triển khai thực hiện phương án đối phó hành vi can thiệp bất hợp pháp, phương án khẩn nguy của cảng hàng không, sân bay;

b) Lệnh cho các đơn vị hàng không thuộc các phương án triển khai lực lượng; lệnh cho lực lượng an ninh hàng không bao vây, kiểm soát chặt chẽ việc ra, vào khu vực xảy ra hành vi can thiệp bất hợp pháp;

c) Quyết định sơ tán người, phương tiện, trang thiết bị, tài sản ra khỏi vùng nguy hiểm trong trường hợp xét thấy cần thiết;

d) Tìm cách khống chế đối tượng thực hiện hành vi can thiệp bất hợp pháp; cho phép nổ súng trong trường hợp cần thiết theo quy định;

đ) Quyết định các biện pháp an ninh hàng không tăng cường cần thiết trên toàn cảng hàng không, sân bay;

e) Trong trường hợp có thể, tiến hành đối thoại sơ bộ với đối tượng thực hiện hành vi can thiệp bất hợp pháp nhằm tìm hiểu sự việc, yêu sách của đối tượng và những thông tin cần thiết phục vụ cho việc đối phó;

g) Triển khai các biện pháp có thể nhằm trì hoãn tàu bay cất cánh đối với trường hợp tàu bay đang đỗ tại cảng hàng không, sân bay bị can thiệp bất hợp pháp;

h) Thông tin cho doanh nghiệp cung cấp dịch vụ không lưu triển khai phương án điều hành tàu bay đang bay bị can thiệp bất hợp pháp; yêu cầu các đơn vị liên quan thực hiện các biện pháp ưu tiên trợ giúp cho tàu bay bị can thiệp bất hợp pháp hạ cánh, cất cánh;

i) Căn cứ cấp độ nghiêm trọng, loại hình của hành vi can thiệp bất hợp pháp và diễn biến tình hình thực tế, thông báo cho các đầu mối tiếp nhận thông tin của các lực lượng phối hợp đối phó trực tiếp để triển khai thực hiện theo phương án khẩn nguy;

k) Nhanh chóng đánh giá tình hình ban đầu, báo cáo Cục Hàng không Việt Nam, Văn phòng Công an tỉnh, thành phố trực thuộc Trung ương, huyện đảo liên quan.

3. Cơ sở cung cấp dịch vụ bảo đảm hoạt động bay là đơn vị đối phó ban đầu với mọi hành vi can thiệp bất hợp pháp tại cơ sở. Người chỉ huy giai đoạn đối phó ban đầu triển khai các công việc sau:

a) Triển khai thực hiện phương án đối phó của cơ sở;

b) Quyết định sơ tán người, phương tiện, trang thiết bị, tài sản ra khỏi vùng nguy hiểm trong trường hợp xét thấy cần thiết;

c) Lệnh cho lực lượng an ninh của cơ sở bao vây, kiểm soát chặt chẽ việc ra, vào cơ sở, khu vực có hệ thống, thiết bị kỹ thuật cung cấp dịch vụ bảo đảm hoạt động bay, khu vực xảy ra hành vi can thiệp bất hợp pháp.

d) Tìm cách khống chế đối tượng thực hiện hành vi can thiệp bất hợp pháp; cho phép nổ súng trong trường hợp cần thiết theo quy định;

đ) Trong trường hợp có thể, tiến hành đối thoại sơ bộ với đối tượng thực hiện hành vi can thiệp bất hợp pháp nhằm tìm hiểu sự việc, yêu sách của đối tượng và những thông tin cần thiết phục vụ cho việc đối phó;

e) Báo cáo Tổng Công ty Bảo đảm hoạt động bay để triển khai trợ giúp cung cấp thay thế dịch vụ bảo đảm hoạt động bay;

g) Căn cứ cấp độ nghiêm trọng, loại hình của hành vi can thiệp bất hợp pháp và diễn biến tình hình thực tiễn, thông báo cho các đầu mối tiếp nhận thông tin của các lực lượng phối hợp đối phó trực tiếp để triển khai thực hiện theo phương án khẩn nguy;

h) Nhanh chóng đánh giá tình hình ban đầu, báo cáo Cục Hàng không Việt Nam, Văn phòng Công an tỉnh, thành phố trực thuộc Trung ương liên quan.

II. ĐẦU MỐI TIẾP NHẬN THÔNG TIN CỦA CÁC LỰC LƯỢNG PHỐI HỢP ĐỐI PHÓ TRỰC TIẾP.

1. Lực lượng công an:

a) Lực lượng chống phản động và chống khủng bố, lực lượng đặc nhiệm, lực lượng thương lượng chuyên nghiệp;

b) Công an cấp tỉnh, thành phố trực thuộc Trung ương, quận huyện, xã phường;

2. Lực lượng quân đội:

a) Các đơn vị quản lý vùng trời, quản lý bay: Trung tâm Điều hành bay quốc gia, đơn vị phòng không, không quân liên quan;

b) Cục Tác chiến – Bộ Tổng tham mưu;

c) Bộ đội Đặc công, Bộ đội Hóa học, Bộ đội Công binh, Bộ đội Biên phòng, Hải quân có liên quan;

d) Lực lượng tìm kiếm cứu nạn: Văn phòng thường trực Ủy ban Quốc gia tìm kiếm cứu nạn.

3. Lực lượng y tế: Sở Y tế, bệnh viện trên địa bàn tỉnh, thành phố.

4. Các đầu mối tiếp nhận thông tin của các lực lượng phối hợp đối phó trực tiếp khi nhận được thông báo về hành vi can thiệp bất hợp pháp từ các đơn vị đối phó ban đầu của ngành hàng không, căn cứ cấp độ nghiêm trọng, loại hình của hành vi can thiệp bất hợp pháp và diễn biến tình hình thực tiễn được thông báo, triển khai lực lượng theo phương án đối phó, phương án điều động lực lượng, chỉ huy, tác chiến, tác nghiệp cụ thể của mình.

III. THƯƠNG THUYẾT

1. Trong trường hợp cho phép, việc thương thuyết được thực hiện với những đối tượng can thiệp bất hợp pháp vào hoạt động hàng không dân dụng, cụ thể như chiếm giữ bất hợp pháp tàu bay, cảng hàng không, sân bay, bắt giữ con tin…; có thông dịch viên trong trường hợp cần thiết.

2. Người thương thuyết phải được lựa chọn kỹ càng, được đào tạo hoặc có năng lực về kỹ thuật thương lượng, tâm lý tội phạm cùng những kiến thức cần thiết khác có liên quan.

3. Việc thương thuyết được thực hiện theo chỉ đạo của chỉ huy trưởng hiện trường.Việc chấp thuận các yêu sách liên quan đến quốc phòng, an ninh quốc gia, trật tự xã hội chỉ được thực hiện nếu được Thủ tướng Chính phủ hoặc trưởng Ban chỉ huy Khẩn nguy hàng không quốc gia cho phép.

IV. CHO PHÉP TÀU BAY BỊ CAN THIỆP BẤT HỢP PHÁP HẠ, CẤT CÁNH

1. Trường hợp tàu bay không mang quốc tịch Việt Nam, thực hiện chuyến bay bị can thiệp bất hợp pháp xin hạ cánh tại cảng hàng không, sân bay Việt Nam, việc cho phép hạ cánh được chỉ huy trưởng thực hiện phương án đối phó quyết định nếu xét thấy cần thiết vì lý do an toàn cho tính mạng của con người trên tàu bay.

2. Trường hợp tàu bay bị can thiệp bất hợp pháp đang dưới mặt đất thì không cho phép tàu bay cất cánh, trừ trường hợp xét thấy cần thiết vì lý do an toàn cho tính mạng của con người trên tàu bay, được sự cho phép của chỉ huy trưởng thực hiện phương án đối phó.

V. LỰC LƯỢNG AN NINH HÀNG KHÔNG TRÊN TÀU BAY

Trong trường hợp trên tàu bay bị can thiệp bất hợp pháp có Lực lượng an ninh hàng không, việc nhận dạng Lực lượng an ninh, tín hiệu liên lạc ngầm, phương án đối phó của Lực lượng an ninh hàng không phải được thông tin đầy đủ cho Ban chỉ huy, Chỉ huy trưởng tại hiện trường để phối hợp hành động một cách hiệu quả.

VI. HỆ THỐNG THÔNG TIN LIÊN LẠC

1. Trong thời gian đang tổ chức đối phó với trường hợp can thiệp bất hợp pháp, mọi diễn biến vụ việc và công tác đối phó phải được thông tin kịp thời giữa Ban chỉ huy, Chỉ huy trưởng tại hiện trường, các lực lượng đối phó trực tiếp.

2. Đường dây thông tin vô tuyến, hữu tuyến phải được kết nối thông suốt liên tục giữa các trụ sở của Ban chỉ huy các cấp, giữa Ban chỉ huy với Chỉ huy trưởng tại hiện trường, giữa Chỉ huy trưởng tại hiện trường với các lực lượng đối phó trực tiếp.

3. Trưởng Ban chỉ huy, Chỉ huy trưởng lực lượng trực tiếp thực hiện đối phó chỉ định liên lạc viên để bảo đảm thông tin liên lạc trong trường hợp cần thiết.

VII. KẾT THÚC GIAI ĐOẠN ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP

1. Trưởng Ban chỉ huy Khẩn nguy hàng không thực hiện chức năng chỉ đạo, điều hành thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp quyết định kết thúc giai đoạn đối phó; tổ chức rút kinh nghiệm tổng thể toàn bộ quá trình đối phó, báo cáo cơ quan cấp trên; tổ chức họp báo.

2. Chỉ huy trưởng các lực lượng trực tiếp thực hiện phương án đối phó với hành vi can thiệp bất hợp pháp tại hiện trường quyết định khoanh vùng duy trì việc bảo vệ khu vực hiện trường cần thiết để phục vụ cho công tác khám nghiệm và điều tra.

3. Cục Hàng không Việt Nam chỉ đạo việc khắc phục hậu quả và khôi phục các hoạt động hàng không trở lại bình thường; báo cáo cho Tổ chức Hàng không dân dụng quốc tế và các quốc gia khác có liên quan về hành vi can thiệp bất hợp pháp theo nghĩa vụ của quốc gia thành viên quy định tại các Công ước quốc tế.

VIII. PHÁT NGÔN

1. Chỉ có Trưởng Ban chỉ huy Khẩn nguy các cấp, Người phát ngôn chính thức được cung cấp thông tin liên quan đến công tác đối phó với hành vi can thiệp bất hợp pháp cho các cơ quan thông tin đại chúng, người bị hại hay thân nhân của người bị hại; Ban chỉ huy Khẩn nguy các cấp chỉ định cán bộ là Người phát ngôn chính thức.

2. Cơ quan thường trực các cấp thu xếp địa điểm làm Trung tâm thông tin, cử người tham gia giúp việc cho Người phát ngôn chính thức.

3. Nội dung thông tin chính thức ra bên ngoài phải được Ban chỉ huy kiểm duyệt.

Chương 4.

CƠ SỞ ĐẢM BẢO, TRANG THIẾT BỊ, PHƯƠNG TIỆN VÀ TÀI LIỆU PHỤC VỤ ĐỐI PHÓ

I. TRUNG TÂM KHẨN NGUY HÀNG KHÔNG QUỐC GIA

1. Trung tâm Khẩn nguy hàng không quốc gia đặt tại Tổng Công ty Bảo đảm hoạt động bay.

2. Trung tâm phải đảm bảo thuận lợi cho các bộ phận hoạt động theo từng chức năng riêng và thuận lợi cho việc chỉ huy, điều hành, sinh hoạt của Ban chỉ huy; đảm bảo hệ thống thông tin liên lạc thông suốt theo quy định.

II. TRUNG TÂM KHẨN NGUY CỦA TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG VÀ HUYỆN ĐẢO

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, huyện đảo, căn cứ thực tiễn để quyết định vị trí thiết lập Trung tâm Khẩn nguy của tỉnh, thành phố trực thuộc Trung ương, huyện đảo trong đó có chức năng phục vụ cho việc chỉ đạo, điều hành đối phó với các hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

2. Trung tâm phải đảm bảo thuận lợi cho các bộ phận hoạt động theo từng chức năng riêng và thuận lợi cho việc chỉ huy, điều hành và sinh hoạt của Ban chỉ huy; đảm bảo hệ thống thông tin liên lạc thông suốt theo quy định.

III. TRUNG TÂM KHẨN NGUY CỦA CẢNG HÀNG KHÔNG, SÂN BAY

1. Tại mỗi cảng hàng không, sân bay dân dụng phải thiết lập một Trung tâm Khẩn nguy của cảng hàng không, sân bay, trong đó có chức năng phục vụ cho việc chỉ đạo, điều hành đối phó với các hành vi can thiệp bất hợp pháp và chỉ huy thực hiện phương án khẩn nguy của cảng hàng không, sân bay.

2. Trung tâm Khẩn nguy của cảng hàng không, sân bay phải đảm bảo các yêu cầu sau:

a) Vị trí đặt Trung tâm phải thuận lợi cho việc chỉ huy điều hành đối phó;

b) Trung tâm phải đảm bảo thuận lợi cho các bộ phận hoạt động theo từng chức năng riêng và thuận lợi cho việc chỉ huy, điều hành và sinh hoạt của Ban chỉ huy; đảm bảo hệ thống thông tin liên lạc thông suốt theo quy định.

3. Trong trường hợp do hành vi can thiệp bất hợp pháp không thể sử dụng được Trung tâm Khẩn nguy của cảng hàng không, sân bay, Trung tâm chỉ huy được chuyển về Trung tâm Khẩn nguy của tỉnh, thành phố trực thuộc Trung ương, huyện đảo.

IV. TRUNG TÂM CHỈ HUY LƯU ĐỘNG TẠI HIỆN TRƯỜNG

1. Tùy từng trường hợp, có thể thiết lập trung tâm chỉ huy lưu động tại hiện trường, được trang bị đủ trang thiết bị, phương tiện, hệ thống thông tin cần thiết tối thiểu phục vụ cho việc chỉ huy của Chỉ huy trưởng hiện trường và thông tin thông suốt với Ban chỉ huy.

2. Tại mỗi cảng hàng không quốc tế Nội Bài, Đà Nẵng, Tân Sơn Nhất ít nhất phải có hai xe chỉ huy có các trang thiết bị, phương tiện, hệ thống thông tin cần thiết tối thiểu để phục vụ cho việc thiết lập Trung tâm chỉ huy đối phó lưu động tại hiện trường.

V. KHU VỰC TẬP KẾT TẠI CẢNG HÀNG KHÔNG

1. Tại mỗi cảng hàng không, sân bay phải bố trí các khu vực tập kết thích hợp nhằm đảm bảo thuận lợi cho việc đối phó, an toàn cho các hoạt động bình thường khác và tiện lợi cho việc kiểm soát, di chuyển.

2. Các khu vực tập kết gồm:

a) Khu vực tập kết hành khách, hành lý, hàng hóa khi được đưa từ tàu bay xuống;

b) Khu vực tập kết của các lực lượng tham gia đối phó;

c) Khu vực tập kết nạn nhân để tiến hành sơ cấp cứu;

d) Khu vực chứa, vận chuyển và xử lý bom mìn.

VI. KHU VỰC ĐỖ BIỆT LẬP CỦA TÀU BAY BỊ CAN THIỆP BẤT HỢP PHÁP

1. Mỗi cảng hàng không, sân bay phải thiết lập khu vực đỗ biệt lập dành cho tàu bay bị can thiệp bất hợp pháp để ưu tiên sử dụng khi có thể.

2. Khu vực đỗ biệt lập phải đáp ứng các yêu cầu sau:

a) Vị trí khu vực đỗ biệt lập không nằm trong sân đỗ chính và phải có một khoảng cách an toàn với nhà ga, nhà xưởng, ít gây ảnh hưởng tới hoạt động bình thường khác tại cảng hàng không, sân bay;

b) Thuận tiện cho việc quan sát và triển khai lực lượng đối phó.

VII. CÔNG TÁC BẢO ĐẢM TRANG THIẾT BỊ, PHƯƠNG TIỆN, HỆ THỐNG THÔNG TIN LIÊN LẠC, TÀI LIỆU VÀ HẬU CẦN, Y TẾ

1. Bảo đảm trang thiết bị

a) Quần áo chuyên dụng xử lý bom mìn, chất phóng xạ, áo giáp mũ chống đạn, mặt nạ phòng độc dùng cho cá nhân;

b) Thiết bị phát hiện, xử lý vũ khí, chất nổ, chất cháy, chất hóa học và chất phóng xạ;

c) Phương tiện, thiết bị, chứa, vận chuyển, rà, phá, xử lý bom, mìn;

d) Thiết bị nhìn, bao gồm cả thiết bị nhìn ban đêm;

đ) Thiết bị phát hiện đối tượng (Phát hiện đối tượng sau các bức tường bằng bức xạ nhiệt);

e) Thiết bị thông tin liên lạc đặc chủng trang bị cho cá nhân;

g) Thiết bị y tế phục vụ cấp cứu nạn nhân;

h) Trang bị, thiết bị tìm kiếm, cứu nạn theo quy định;

i) Máy tính, vô tuyến, bàn ghế, tủ và các trang thiết bị văn phòng, ống nhòm, đồng hồ các loại cho biết giờ địa phương và giờ quốc tế, bảng trắng, bút đánh dấu, thước chỉ dẫn, đèn pin,…;

k) Màn hình camera để quan sát trực tiếp hiện trường, máy thu băng, vô tuyến truyền hình có thể xem được chương trình của địa phương và máy, màn hình thông báo về các chuyến bay đang hoạt động tại sân bay;

l) Găng tay, mũ, ủng và mặt nạ các loại.

2. Bảo đảm phương tiện

a) Xe chỉ huy (Trực tại các cảng hàng không quốc tế Nội Bài, Đà Nẵng, Tân Sơn Nhất);

b) Xe, thiết bị chữa cháy và các loại nguyên liệu chữa cháy;

c) Phương tiện vận chuyển lực lượng đối phó;

d) Xe cứu thương, lều bạt, cáng thương, dụng dụ y tế và thuốc men cho việc sơ cấp cứu;

đ) Phương tiện tìm kiếm, cứu nạn theo quy định;

e) Phương tiện thông tin liên lạc di động đặc chủng.

3. Bảo đảm hệ thống thông tin liên lạc

a) Hệ thống thu phát vô tuyến lưu động UHF,

b) Máy thu VHF có khả năng thu được tần số trong giải băng tần trên tàu bay từ 117,0 đến 136,0 MHz;

c) Hệ thống thông tin có thể đàm thoại được giữa Trung tâm chỉ huy và tàu bay, giữa Trung tâm chỉ huy với các lực lượng tham gia đối phó và Ban chỉ huy Khẩn nguy hàng không quốc gia, Ban chỉ huy Khẩn nguy các cấp;

d) Hệ thống điện thoại liên lạc được giữa Trung tâm chỉ huy với các cơ quan trọng yếu trong và ngoài cảng hàng không;

đ) Máy Fax, máy điện báo, đường truyền SITA với các hãng hàng không và thiết bị ghi âm;

e) Hệ thống trang thiết bị phục vụ thương thuyết.

4. Bảo đảm tài liệu phục vụ cho hoạt động đối phó.

a) Phương án đối phó với hành vi can thiệp bất hợp pháp;

b) Các Chương trình an ninh hàng không;

c) Các phương án khẩn nguy của cảng hàng không, sân bay;

d) Phương án điều hành tàu bay đang bay bị can thiệp bất hợp pháp;

đ) Bản đồ cảng hàng không, sơ đồ hiện trường tỷ lệ 1/2000; 1/500 được vẽ trên giấy kẻ ô vuông (Các chi tiết thiết kế trong từng ô phải được thể hiện);

e) Sơ đồ bên trong của tất cả các loại máy bay đang hoạt động theo lịch tại sân bay (Những chi tiết kỹ thuật như chiều cao khung cửa tính từ mặt đất, các nơi có thể tiếp cận bí mật từ bên ngoài vào trong máy bay phải được thể hiện…)

g) Danh bạ điện thoại của tập thể, cá nhân liên quan đến việc chỉ đạo, chỉ huy, các cơ quan quan trọng của Chính phủ, các Đại sứ quán và các tổ chức, cá nhân cần thiết khác;

h) Tần số bộ đàm và các biểu đồ mạng lưới, danh hiệu để các nhân viên điều hành thiết bị sử dụng;

i) Phương án sơ cứu, cách ly nạn nhân.

5. Bảo đảm hậu cần, y tế

Bảo đảm hậu cần, y tế là việc bảo đảm ăn, ở, đi lại, chăm sóc sức khỏe, cấp cứu y tế cho các lực lượng tham gia đối phó và phục vụ các yêu cầu của quá trình đối phó bao gồm:

a) Lương thực, thực phẩm, nước uống;

b) Thiết bị, thuốc chữa bệnh, sơ cấp cứu tại hiện trường.

Chương 5.

DIỄN TẬP ĐỐI PHÓ

I. DIỄN TẬP ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP CẤP CƠ SỞ

1. Các đơn vị liên quan thuộc các lực lượng tham gia trực tiếp đối phó với hành vi can thiệp bất hợp pháp tổ chức diễn tập đối phó cấp cơ sở theo chỉ đạo của cơ quan quản lý nhà nước chuyên ngành, có sự phối hợp giữa các đơn vị liên quan.

2. Diễn tập đối phó cấp cơ sở được tổ chức tối thiểu 01 năm/01 lần đối với mỗi ngành.

II. DIỄN TẬP ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP CẤP NGÀNH

1. Cục Hàng không Việt Nam phối hợp Ban chỉ huy Khẩn nguy cấp tỉnh, thành phố trực thuộc Trung ương, huyện đảo tổ chức diễn tập đối phó với hành vi can thiệp bất hợp pháp cấp ngành, có sự tham gia của các đơn vị thuộc ngành hàng không, các lực lượng liên quan tại địa phương.

2. Diễn tập đối phó cấp ngành được tổ chức tối thiểu 02 năm/01 lần.

III. DIỄN TẬP ĐỐI PHÓ VỚI HÀNH VI CAN THIỆP BẤT HỢP PHÁP CẤP QUỐC GIA

1. Bộ Giao thông vận tải chỉ đạo tổ chức diễn tập đối phó với hành vi can thiệp bất hợp pháp cấp quốc gia, có sự tham gia của các lực lượng liên ngành liên quan.

2. Diễn tập đối phó cấp quốc gia có thể được tiến hành cùng với diễn tập tìm kiếm cứu nạn cấp quốc gia do Ủy ban quốc gia Tìm kiếm cứu nạn tổ chức.

3. Diễn tập đối phó cấp quốc gia được tổ chức tối thiểu 03 năm/01 lần.

Chương 6.

KINH PHÍ

I. NGUỒN KINH PHÍ

1. Ngân sách Trung ương;

2. Ngân sách địa phương;

3. Kinh phí của doanh nghiệp.

II. NGUYÊN TẮC BỐ TRÍ KINH PHÍ

Lực lượng thuộc cơ quan cấp nào thì bố trí kinh phí và sử dụng từ nguồn kinh phí của cơ quan cấp đó, cụ thể:

1. Đối với kinh phí bảo đảm hoạt động cho Ban chỉ huy Khẩn nguy hàng không quốc gia, Trung tâm Khẩn nguy của Ban chỉ huy quốc gia; kinh phí tổ chức diễn tập đối phó cấp quốc gia, ngành; kinh phí cho hoạt động đào tạo, huấn luyện và mua sắm trang thiết bị của Ban chỉ huy và Trung tâm Khẩn nguy hàng không quốc gia quản lý do ngân sách Trung ương đảm nhận;

2. Đối với kinh phí bảo đảm hoạt động cho Ban chỉ huy Khẩn nguy hàng không tỉnh, thành phố trực thuộc Trung ương, huyện đảo, Trung tâm Khẩn nguy của Ban chỉ huy tỉnh, thành phố trực thuộc Trung ương, huyện đảo; kinh phí tổ chức diễn tập đối phó cấp cơ sở, kinh phí cho hoạt động đào tạo, huấn luyện và mua sắm trang thiết bị của Ban chỉ huy và Trung tâm Khẩn nguy hàng không tỉnh, thành phố trực thuộc Trung ương, huyện đảo quản lý do ngân sách địa phương đảm nhận.

3. Kinh phí cho các hoạt động nêu trên được bố trí trong dự toán ngân sách hàng năm. Việc lập, xây dựng dự toán và thanh toán kinh phí thực hiện theo đúng các quy định của Luật ngân sách nhà nước;

4. Các nhiệm vụ do doanh nghiệp thực hiện thì bố trí kinh phí của doanh nghiệp và được hạch toán vào chi phí kinh doanh để thực hiện./.


TT 2010 - 169 phi le phi trong linh vuc hang khong

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 169/2010/TT-BTC | Hà Nội, ngày 01 tháng 11 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ, LỆ PHÍ TRONG LĨNH VỰC HÀNG KHÔNG

Căn cứ Luật Hàng không dân dụng Việt Nam;
Căn cứ Nghị định số 76/2007/NĐ-CP ngày 09/5/2007 của Chính phủ về kinh doanh vận chuyển hàng không và hoạt động hàng không chung;
Căn cứ Nghị định số 70/2007/NĐ-CP ngày 20/4/2007 của Chính phủ về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng;
Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Sau khi có ý kiến của Bộ Giao thông vận tải tại công văn số 6247/BGTVT-TC ngày 10/9/2010.
Bộ Tài chính quy định mức thu, chế độ, thu, nộp, quản lý và sử dụng phí, lệ phí trong lĩnh vực hàng không như sau:

Điều 1. Ban hành kèm theo Thông tư này Biểu mức thu phí, lệ phí trong lĩnh vực hàng không.

Điều 2. Đối tượng nộp phí, lệ phí là các tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài khi được cơ quan quản lý nhà nước về hàng không thực hiện các công việc quy định thu phí, lệ phí tại Biểu mức thu quy định tại Điều 1 Thông tư này.

Điều 3. Cơ quan quản lý nhà nước về hàng không thực hiện các công việc nêu tại Điều 2 Thông tư này có nhiệm vụ tổ chức thu, nộp, quản lý và sử dụng phí, lệ phí theo quy định tại Thông tư này (dưới đây gọi là cơ quan thu phí, lệ phí).

Điều 4. Phí, lệ phí trong lĩnh vực hàng không thu bằng đồng Việt Nam. Trường hợp đối tượng nộp phí, lệ phí có nhu cầu nộp bằng ngoại tệ thì số ngoại tệ nộp phí, lệ phí được quy đổi sang đồng Việt Nam theo tỷ giá ngoại tệ do Ngân hàng nhà nước công bố có hiệu lực tại thời điểm thu phí, lệ phí.

Điều 5. Phí, lệ phí trong lĩnh vực hàng không là khoản thu thuộc ngân sách nhà nước, được quản lý, sử dụng như sau:

1. Cơ quan thu phí, lệ phí được trích 90% (chín mươi phần trăm) trên tổng số tiền thu về phí, lệ phí để trang trải chi phí cho việc thực hiện công việc, dịch vụ, thu phí, lệ phí theo chế độ quy định;

2. Tổng số tiền phí, lệ phí thực thu được, sau khi trừ số tiền được trích theo tỷ lệ quy định tại khoản 1 Điều này, số còn lại (10%) cơ quan thu phí, lệ phí phải nộp vào ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục tương ứng của Mục lục ngân sách nhà nước hiện hành.

Điều 6.

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2011.

2. Thông tư này thay thế Quyết định số 69/2006/QĐ-BTC ngày 07/12/2006 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí, lệ phí trong lĩnh vực hàng không.

3. Các nội dung khác liên quan đến việc thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí, lệ phí không đề cập tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 60/2007/TT-BTC ngày 14/6/2007 và Thông tư số 157/2009/TT-BTC ngày 06/8/2009 sửa đổi, bổ sung Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

4. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Hàng không Việt Nam;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ CST (CST5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

BIỂU MỨC THU PHÍ, LỆ PHÍ TRONG LĨNH VỰC HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 169/2010/TT-BTC ngày 01 tháng 11 năm 2010 của Bộ Tài chính)

Stt | Danh mục phí, lệ phí | Đơn vị tính | Mức thu (đồng)
I. | PHÍ |  |
1. | Phí sát hạch đủ điều kiện cấp giấy phép nhân viên hàng không |  |
1.1. | Sát hạch để cấp giấy phép, năng định cho thành viên tổ lái (người lái tàu bay, giáo viên huấn luyện bay, cơ giới trên không, dẫn đường trên không…) |  |
a) | Sát hạch lý thuyết (năng định chuyên môn, năng định ngoại ngữ, cấp phép đặc biệt…) |  |
 | - Sát hạch cấp giấy phép lần đầu | Lần | 500.000
 | - Sách hạch cấp lại giấy phép theo thời hạn, gia hạn, bổ sung năng định | Lần | 400.000
b) | Sát hạch thực hành | Lần | 1.700.000
1.2. | Sát hạch cấp giấy phép, năng định cho nhân viên bảo đảm hoạt động bay, an ninh hàng không, tiếp viên, nhân viên kỹ thuật và nhân viên hàng không khác |  |
a) | Sát hạch lý thuyết (năng định chuyên môn, năng định ngoại ngữ, cấp phép đặc biệt…) |  |
 | - Sát hạch cấp giấy phép lần đầu | Lần | 500.000
 | - Sách hạch cấp lại giấy phép theo thời hạn, gia hạn, bổ sung năng định | Lần | 400.000
b) | Sát hạch thực hành | Lần | 250.000
2. | Phí kiểm định cấp giấy chứng nhận đủ điều kiện bay cho tàu bay (tính theo trọng tải cất cánh tối đa của từng loại tàu bay) |  |
2.1. | Cấp lần đầu, gia hạn | Tấn | 275.000
2.2. | Trường hợp đặc biệt (công nhận hiệu lực, bay kỹ thuật...) | Tấn | 200.000
2.3. | Trường hợp nhân nhượng khai thác, kỹ thuật tàu bay | Lần | 2.000.000
3. | Phí kiểm định cấp giấy chứng nhận loại tàu bay, chứng chỉ đủ điều kiện kỹ thuật các phương tiện thiết bị hàng không sản xuất mới đưa vào sử dụng |  |
3.1. | Tàu bay | Lần |
a) | Dưới 20 tấn | Lần | 30.000.000
b) | Từ 20 - dưới 50 tấn | Lần | 80.000.000
c) | Từ 50 - dưới 150 tấn | Lần | 250.000.000
d) | Từ 150 - dưới 250 tấn | Lần | 410.000.000
e) | Từ 250 tấn trở lên | Lần | 580.000.000
3.2 | Thiết bị đồng bộ | Lần | 30.000.000
3.3. | Thiết bị lẻ, vật tư khác | Lần | 5.000.000
4. | Phí thẩm định mua, bán, thuê, cho thuê tàu bay | Lần | 5.000.000
5. | Phí cung cấp thông tin trong sổ đăng bạ tàu bay | Lần | 500.000
II. | LỆ PHÍ |  |
1. | Lệ phí cấp chứng chỉ cho tàu bay |  |
1.1. | Giấy chứng nhận đăng ký tàu bay |  |
a) | Loại tàu bay dưới 5.700 kg | Lần | 1.500.000
b) | Loại tàu bay từ 5.700 kg trở lên | Lần | 4.500.000
1.2. | Giấy chứng nhận đủ điều kiện bay cho tàu bay | Lần | 500.000
2. | Lệ phí liên quan đến đăng ký các quyền đối với tàu bay |  |
2.1. | Đăng ký các quyền đối với tàu bay | Lần | 1.500.000
2.2. | Gia hạn đăng ký quyền chiếm hữu | Lần | 1.500.000
2.3. | Đăng ký giao dịch bảo đảm đối với tàu bay |  |
a) | Đăng ký giao dịch bảo đảm bằng tàu bay (xác định theo giá trị khoản giao dịch đảm bảo tính bằng đồng Việt Nam): |  |
 | - Giá trị giao dịch dưới 2,1 tỷ đồng | Lần | 1.800.000
 | - Giá trị giao dịch từ 2,1 tỷ đồng đến 70 tỷ đồng | Lần | 5.400.000
 | - Giá trị giao dịch từ 70 tỷ đồng đến 280 tỷ đồng | Lần | 10.000.000
 | - Giá trị giao dịch trên 280 tỷ đồng | Lần | 18.000.000
 | - Trường hợp không xác định được cụ thể giá trị giao dịch | Lần | 18.000.000
b) | Thay đổi nội dung đăng ký giao dịch bảo đảm bằng tàu bay đã đăng ký | Lần | 550.000
2.4. | Đăng ký văn bản thông báo xử lý tài sản bảo đảm bằng tàu bay | Lần | 1.800.000
3. | Lệ phí cấp phép, chứng nhận về kỹ thuật, an toàn, vận chuyển hàng không |  |
3.1 | Lệ phí cấp, công nhận giấy chứng nhận loại tàu bay, chứng chỉ đủ điều kiện kỹ thuật các phương tiện thiết bị hàng không sản xuất mới đưa vào sử dụng |  |
a) | Tàu bay | Lần | 1.000.000
b) | Thiết bị, vật tư khác | Lần | 500.000
3.2 | Lệ phí cấp giấy phép, giấy chứng nhận, chứng chỉ cho các tổ chức hàng không |  |
3.2.1. | Giấy giấy phép hoạt động của cơ sở thiết kế, chế tạo, bảo dưỡng, thử nghiệm tàu bay và các trang thiết bị lắp trên tàu bay, thiết bị, vật tư tiêu chuẩn, vật tư tiêu hao phục vụ công tác sửa chữa, bảo dưỡng tàu bay |  |
 | - Cấp lần đầu | Lần | 20.000.000
 | - Gia hạn, bổ sung năng định | Lần | 15.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 2.400.000
3.2.2. | Giấy chứng nhận cơ sở đào tạo, huấn luyện, giám định, sát hạch, kiểm tra |  |
a) | Cấp lần đầu | Lần | 20.000.000
b) | Gia hạn, bổ sung năng định | Lần | 15.000.000
c) | Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 2.400.000
3.2.3. | Giấy chứng nhận nhà khai thác tàu bay (AOC) |  |
a) | Cấp lần đầu |  | 40.000.000
b) | Gia hạn |  |
 | - Khai thác 1 một loại tàu bay (tính theo đơn giá trên một chiếc tàu bay) | Chiếc | 6.000.000
 | - Thêm một loại tàu bay khai thác | Loại | 18.000.000
c) | Bổ sung số lượng tàu bay khai thác | Chiếc | 15.000.000
d) | Bổ sung năng định: Bổ sung thêm loại hình khai thác đặc biệt (ETOPS, CAT II, CAT III, hàng nguy hiểm, MNPS…), chủng loại tàu bay khai thác | Loại | 15.000.000
e) | Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) |  | 2.400.000
3.2.4 | Giấy phép kinh doanh vận chuyển hàng không |  |
a) | Cấp lần đầu | Lần | 20.000.000
b) | Bổ sung | Lần | 15.000.000
c) | Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
3.2.5 | Giấy phép kinh doanh hàng không chung |  |
a) | Cấp lần đầu | Lần | 20.000.000
b) | Gia hạn; bổ sung | Lần | 15.000.000
c) | Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
3.2.6 | Giấy chứng nhận đăng ký hoạt động hàng không chung |  |
a) | Cấp lần đầu | Lần | 10.000.000
b) | Gia hạn; bổ sung | Lần | 5.000.000
c) | Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
3.2.7 | Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm thường lệ bằng đường hàng không của hãng hàng không nước ngoài | Lần | 5.000.000
3.2.8 | Giấy phép khai thác cơ sở cung cấp dịch vụ bảo đảm hoạt động bay |  |
a) | Cơ sở cung cấp dịch vụ không lưu tại cảng hàng không quốc tế |  |
 | - Kiểm soát đường dài (ACC) |  |
 | + Cấp lần đầu | Lần | 40.000.000
 | + Cấp lại | Lần | 10.000.000
 | - Kiểm soát tiếp cận/tại sân bay (APP/TWR) |  |
 | + Cấp lần đầu | Lần | 30.000.000
 | + Cấp lại | Lần | 10.000.000
 | - Kiểm soát tại sân bay (TWR) |  |
 | + Cấp lần đầu | Lần | 20.000.000
 | + Cấp lại | Lần | 5.000.000
 | - Cơ sở thông báo, hiệp đồng bay |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
 | - Kiểm soát mặt đất (GCU) tại cảng HKQT |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
 | - Thủ tục bay (ARO) tại cảng HKQT |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
b) | Cơ sở cung cấp dịch vụ thông báo tin tức (AIS) tại cảng hàng không quốc tế |  |
 | - Phòng NOTAM quốc tế |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
 | - Phòng thông báo tin tức hàng không tại Cảng hàng không quốc tế |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
 | - Phòng AIP và bản đồ |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
c) | Cơ sở cung cấp dịch vụ thông tin, dẫn đường, giám sát (CNS) tại cảng hàng không quốc tế |  |
 | - Cơ sở cung cấp dịch vụ thông tin, dẫn đường, giám sát |  |
 | + Cấp lần đầu | Lần | 30.000.000
 | + Cấp lại | Lần | 10.000.000
 | - Trạm thông tin, giám sát thuộc cơ sở bảo đảm hoạt động bay |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
d) | Cơ sở cung cấp dịch vụ khí tượng (MET) tại cảng hàng không quốc tế |  |
 | - Cơ sở cung cấp dịch vụ cảnh báo thời tiết |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
 | - Cơ sở cung cấp dịch vụ khí tượng Cảng Hàng không quốc tế |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
e) | Cơ sở cung cấp dịch vụ bảo đảm hoạt động bay tại cảng hàng không nội địa (đối với tất cả dịch vụ bảo đảm hoạt động bay) |  |
 | + Cấp lần đầu | Lần | 15.000.000
 | + Cấp lại | Lần | 5.000.000
3.2.9 | Giấy chứng nhận khai thác cảng hàng không, sân bay |  |
a) | Đối với cảng hàng không quốc tế: |  |
 | - Cấp lần đầu | Lần | 110.000.000
 | - Gia hạn; bổ sung | Lần | 70.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
b) | Đối với cảng hàng không khác: |  |
 | - Cấp lần đầu | Lần | 40.000.000
 | - Gia hạn; bổ sung | Lần | 30.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
c) | Đối với sân bay trực thăng |  |
 | - Cấp lần đầu | Lần | 15.000.000
 | - Gia hạn; bổ sung | Lần | 5.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
3.2.10 | Giấy phép kinh doanh cảng hàng không |  |
a) | Đối với cảng hàng không quốc tế |  |
 | - Cấp lần đầu | Lần | 70.000.000
 | - Gia hạn; bổ sung | Lần | 40.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
b) | Đối với cảng hàng không khác |  |
 | - Cấp lần đầu |  | 40.000.000
 | - Gia hạn; bổ sung |  | 30.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) |  | 5.000.000
c) | Đối với sân bay trực thăng |  |
 | - Cấp lần đầu | Lần | 15.000.000
 | - Gia hạn; bổ sung | Lần | 5.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
3.2.11 | Giấy phép cung cấp dịch vụ hàng không |  |
a) | Đối với cảng hàng không quốc tế: |  |
 | - Cấp lần đầu | Lần | 50.000.000
 | - Gia hạn; bổ sung | Lần | 30.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
b) | Đối với cảng hàng không khác: |  |
 | - Cấp lần đầu | Lần | 30.000.000
 | - Gia hạn; bổ sung | Lần | 20.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) |  | 5.000.000
3.2.12 | Giấy chứng nhận đăng ký cảng hàng không, sân bay |  |
a) | Đối với cảng hàng không quốc tế: |  |
 | - Cấp lần đầu | Lần | 70.000.000
 | - Gia hạn; bổ sung | Lần | 40.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) | Lần | 5.000.000
b) | Đối với cảng hàng không khác: |  |
 | - Cấp lần đầu | Lần | 40.000.000
 | - Gia hạn; bổ sung | Lần | 30.000.000
 | - Cấp lại (mất, rách… trong thời gian giấy phép còn hiệu lực) |  | 5.000.000
4. | Lệ phí cấp giấy phép nhân viên hàng không |  |
4.1. | Giấy phép nhân viên hàng không |  |
a) | Cấp lần đầu, cấp lại | Lần | 100.000
b) | Gia hạn, bổ sung năng định | Lần | 30.000
4.2. | Thẻ thành viên tổ bay | Lần | 200.000
4.3. | Cấp, gia hạn giấy chứng nhận sức khỏe (Phê chuẩn kết quả giám định sức khỏe cho thành viên tổ bay) | Lần | 100.000
4.4. | Phê chuẩn giám định viên y khoa | Lần | 200.000
5. | Lệ phí trong lĩnh vực quản lý hoạt động bán vé, chứng từ vận chuyển hàng không và gom gửi hàng bằng đường hàng không |  |
5.1. | Giấy phép mở Văn phòng đại diện, Văn phòng bán vé |  |
 | - Cấp lần đầu | Lần | 2.000.000
 | - Gia hạn | Lần | 2.000.000
 | - Cấp lại | Lần | 2.000.000
5.2. | Đăng ký hợp đồng chỉ định đại lý, tổng đại lý bán vé, hợp đồng đại lý xuất HAWB |  |
 | - Cấp lần đầu | Lần | 2.400.000
 | - Gia hạn | Lần | 2.400.000
 | - Cấp lại | Lần | 2.400.000
5.3. | Giấy đăng ký xuất vận đơn hàng không thứ cấp | Lần | 2.400.000
6. | Lệ phí cấp thẻ, giấy phép kiểm soát an ninh ra vào khu vực hạn chế tại cảng hàng không sân bay |  |
6.1. | Thẻ kiểm soát an ninh cấp cho người: |  |
a) | Cấp lần đầu thẻ sử dụng nhiều lần theo thời hạn | Lần | 150.000
b | Cấp lần đầu thẻ sử dụng nhiều lần trong vòng 1 tháng |  | 50.000
c) | Thẻ sử dụng một lần | Lần | 20.000
6.2. | Giấy phép cấp cho phương tiện |  |
a) | Cấp lần đầu giấy phép sử dụng nhiều lần theo thời hạn | Lần | 100.000
b) | Giấy phép sử dụng một lần | Lần | 20.000
7. | Lệ phí cấp giấy phép khai thác thiết bị, phương tiện hoạt động trong lĩnh vực hàng không |  |
7.1. | Giấy phép khai thác trang thiết bị bảo đảm hoạt động bay |  |
a) | Hệ thống kỹ thuật không lưu; thông tin; dẫn đường; giám sát; khí tượng; thông báo tin tức hàng không, tìm kiếm cứu nạn | Lần | 4.000.000
b) | Thiết bị thông tin, dẫn đường, giám sát, khí tượng; tìm kiếm cứu nạn | Lần | 2.000.000
c) | Cấp phép địa chỉ 24 bít/địa chỉ ELT | Lần | 1.000.000
d) | Cấp phép địa chỉ AFTN | Lần | 1.000.000
7.2. | Giấy phép khai thác thiết bị an ninh hàng không |  |
a) | Máy soi tia X | Lần | 3.000.000
b) | Cổng từ | Lần | 2.000.000
c) | Thiết bị phát hiện, xử lý chất nổ | Lần | 2.000.000
d) | Hệ thống camera an ninh | Lần | 4.000.000
7.3. | Giấy phép khai thác thiết bị huấn luyện giả định nhân viên hàng không (Huấn luyện kiểm soát viên không lưu; phi công, tiếp viên…) |  |
 | - Cấp lần đầu | Lần | 10.000.000
 | - Cấp lại | Lần | 3.000.000
7.4. | Giấy phép khai thác thiết bị tại cảng hàng không, sân bay (Thiết bị kỹ thuật thuộc lĩnh vực bảo đảm hoạt động bay; an ninh hàng không; hoạt động trong khu bay) |  |
a) | Cảng hàng không quốc tế |  |
 | - Cấp lần đầu | Lần | 7.000.000
 | - Bổ sung | Lần | 4.000.000
 | - Cấp lại | Lần | 2.000.000
b) | Cảng hàng không nội địa |  |
 | - Cấp lần đầu | Lần | 6.000.000
 | - Bổ sung | Lần | 3.000.000
 | - Cấp lại | Lần | 2.000.000
7.5. | Giấy phép phương tiện hoạt động trên khu bay |  | 500.000


TT 2011 - 11 sua doi QD19.2007 dao tao nhan vien hang khong

BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 11/2011/TT-BGTVT | Hà Nội, ngày 28 tháng 3 năm 2011

THÔNG TƯ

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUYẾT ĐỊNH SỐ 19/2007/QĐ-BGTVT NGÀY 04 THÁNG 4 NĂM 2007 CỦA BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI VỀ NHÂN VIÊN HÀNG KHÔNG VÀ CƠ SỞ ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải,
Bộ trưởng Bộ Giao thông vận tải quy định như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Quyết định số 19/2007/QĐ-BGTVT ngày 04 tháng 4 năm 2007 của Bộ trưởng Bộ Giao thông vận tải về nhân viên hàng không và cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không như sau:

1. Sửa đổi Điều 6 như sau:

“Điều 6. Thủ tục cấp giấy phép nhân viên hàng không

1. Người đề nghị cấp giấy phép nhân viên hàng không phải gửi 01 bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam, hồ sơ bao gồm các tài liệu sau:

a) Đơn đề nghị cấp giấy phép nhân viên hàng không theo mẫu được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp giấy phép nhân viên hàng không đối với từng chức danh cụ thể;

b) Bản sao văn bằng, chứng chỉ chuyên môn đào tạo phù hợp;

c) 02 ảnh màu kích thước 3 x 4 cm, chụp không quá 06 tháng, kiểu chứng minh nhân dân;

d) Các tài liệu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về hàng không dân dụng.

2. Trong thời hạn 30 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam tổ chức kiểm tra, sát hạch (thông qua Hội đồng kiểm tra cấp giấy phép nhân viên hàng không do Cục Hàng không Việt Nam thành lập) và cấp giấy phép nhân viên hàng không cho những người đạt yêu cầu.

3. Trường hợp hồ sơ chưa đầy đủ theo quy định, trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ trực tiếp hoặc ngày ghi trên dấu bưu điện đến, Cục Hàng không Việt Nam phải thông báo bằng văn bản về những nội dung chưa đầy đủ, yêu cầu người đề nghị bổ sung hoàn chỉnh hồ sơ.

Trong quá trình thẩm định hồ sơ, nếu nội dung hồ sơ chưa đáp ứng theo quy định, Cục Hàng không Việt Nam yêu cầu người đề nghị tiếp tục hoàn thiện hồ sơ. Thời gian cấp giấy phép cho nhân viên hàng không được tính từ khi hồ sơ được hoàn chỉnh theo quy định.”

2. Sửa đổi Điều 8 như sau:

“Điều 8. Thời hạn và giá trị hiệu lực của giấy phép nhân viên hàng không

1. Thời hạn hiệu lực của giấy phép nhân viên hàng không tối đa 07 năm và có thể được cấp lại.

2. Giấy phép chỉ có giá trị sử dụng trong trường hợp năng định còn hiệu lực (áp dụng đối với chức danh nhân viên hàng không yêu cầu phải có năng định).”

3. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Năng định nhân viên hàng không

1. Năng định là chứng nhận về năng lực chuyên môn của nhân viên hàng không đáp ứng đủ điều kiện thực hiện nhiệm vụ theo chức danh ghi trong giấy phép nhân viên hàng không.

2. Thời hạn hiệu lực của năng định được quy định như sau:

a) 36 tháng đối với giáo viên huấn luyện bay;

b) 24 tháng đối với nhân viên điều khiển, vận hành phương tiện, trang bị, thiết bị tại khu bay; nhân viên bảo dưỡng, sửa chữa tàu bay; nhân viên điều độ, khai thác bay; nhân viên không lưu thực hiện nhiệm vụ huấn luyện viên không lưu; nhân viên thông tin, dẫn đường, giám sát hàng không (trừ những người thực hiện nhiệm vụ khai thác liên lạc vô tuyến sóng ngắn không-địa và những người thực hiện nhiệm vụ bay hiệu chuẩn);

c) 12 tháng đối với các nhân viên hàng không khác.

3. Năng định lần đầu được cấp cùng với giấy phép nhân viên hàng không theo trình tự, thủ tục quy định tại Điều 6 của Quyết định này.

4. Khi năng định nhân viên hàng không hết hiệu lực, nếu người được cấp có nhu cầu gia hạn thì phải nộp 01 bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam. Hồ sơ bao gồm các tài liệu sau:

a) Đơn đề nghị gia hạn năng định nhân viên hàng không theo mẫu được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục gia hạn năng định nhân viên hàng không đối với từng chức danh cụ thể;

b) Bản sao kết quả huấn luyện phù hợp;

c) Các tài liệu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về hàng không dân dụng.

Trong thời hạn 20 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam tổ chức kiểm tra, sát hạch và cấp gia hạn năng định cho người đề nghị.”

4. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Cấp lại giấy phép nhân viên hàng không

1. Giấy phép được cấp lại trong trường hợp giấy phép được cấp đã hết thời hạn hiệu lực, bị mất, bị rách hoặc hư hỏng.

2. Hồ sơ đề nghị cấp lại giấy phép nhân viên hàng không trong trường hợp giấy phép hết hạn hiệu lực, bao gồm:

a) Đơn đề nghị cấp l¹i giấy phép nhân viên hàng không theo mẫu được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp lại giấy phép nhân viên hàng không đối với từng chức danh cụ thể;

b) Bản sao kết quả huấn luyện phù hợp;

c) 02 ảnh màu kích thước 3 x 4 cm, chụp không quá 06 tháng, kiểu chứng minh nhân dân;

d) Các tài liệu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về hàng không dân dụng.

Trong thời hạn 20 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam tổ chức kiểm tra, sát hạch và cấp lại giấy phép cho người đề nghị.

3. Hồ sơ đề nghị cấp lại giấy phép nhân viên hàng không trong trường hợp giấy phép bị mất, bị rách hoặc hư hỏng bao gồm:

a) Đơn đề nghị cấp l¹i giấy phép nhân viên hàng không theo mẫu được quy định tại các văn bản quy phạm pháp luật chuyên ngành có liên quan đến thủ tục cấp l¹i giấy phép nhân viên hàng không;

b) Bản gốc (trường hợp giấy phép bị rách, hỏng);

c) 02 ảnh màu kích thước 3 x 4 cm, chụp không quá 06 tháng, kiểu chứng minh nhân dân.

Trong thời hạn 10 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam cấp lại giấy phép cho người đề nghị.”

5. Sửa đổi Điều 18 như sau:

“Điều 18. Cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

1. Cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không phải gửi 01 bộ hồ sơ đề nghị trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam. Hồ sơ bao gồm các tài liệu sau:

a) Đơn đề nghị cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không theo quy định tại Phụ lục I ban hành kèm theo Quyết định này;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ có giá trị tương đương của pháp nhân được cơ quan có thẩm quyền cấp theo quy định của pháp luật (trường hợp cơ sở đào tạo, huấn luyện là pháp nhân).

Trường hợp cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không là tổ chức trực thuộc pháp nhân thì ngoài bản sao giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ có giá trị tương đương của pháp nhân phải kèm theo bản sao Quyết định thành lập cơ sở đào tạo, huấn luyện do pháp nhân cấp;

c) Chương trình đào tạo, huấn luyện nghiệp vụ nhân viên hàng không;

d) Danh sách giáo viên kèm theo bản sao các văn bằng chứng chỉ của giáo viên phù hợp;

đ) Báo cáo về cơ sở vật chất: phòng học, trang thiết bị, xưởng hoặc nơi thực hành phù hợp với nội dung đào tạo;

e) Báo cáo về giáo trình, tài liệu giảng dạy (bao gồm: lý thuyết và thực hành) liên quan đến từng môn học;

g) Báo cáo về hệ thống tổ chức, bộ máy và văn bản quản lý đào tạo, huấn luyện nghiệp vụ nhân viên hàng không.

2. Trong thời hạn 30 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra thực tế cơ sở để đánh giá và cấp giấy chứng nhận đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không cho cơ sở đề nghị.

3. Trường hợp hồ sơ chưa đầy đủ theo quy định, trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ trực tiếp hoặc ngày ghi trên dấu bưu điện đến, Cục Hàng không Việt Nam phải thông báo bằng văn bản về những nội dung chưa đầy đủ, yêu cầu người đề nghị bổ sung hoàn chỉnh hồ sơ.

Trong quá trình thẩm định nội dung hồ sơ, nếu nội dung hồ sơ chưa đáp ứng theo quy định, Cục Hàng không Việt Nam yêu cầu người đề nghị tiếp tục hoàn thiện hồ sơ. Thời gian cấp giấy chứng nhận đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không được tính từ khi hồ sơ được hoàn chỉnh theo quy định.”

6. Sửa đổi Điều 19 như sau:

“Điều 19. Công nhận cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không nước ngoài

1. Cục Hàng không Việt Nam quyết định công nhận cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không nước ngoài khi đáp ứng các điều kiện quy định tại các Điều 13, 14, 15, 16 và 17 của Quyết định này và tại các văn bản quy phạm pháp luật khác có liên quan.

2. Trình tự, thủ tục công nhận cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không nước ngoài được thực hiện như trình tự, thủ tục cấp giấy chứng nhận đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không tại Điều 18 của Quyết định này và tại các văn bản quy phạm pháp luật khác có liên quan.

3. Chứng chỉ chuyên môn nhân viên hàng không do cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không quy định tại khoản 1 Điều này, cơ sở đào tạo, huấn luyện được công bố trong danh bạ đào tạo về hàng không của Tổ chức Hàng không dân dụng quốc tế (Aviation Training Directory of ICAO), cơ sở sản xuất, chế tạo thiết bị, phương tiện phù hợp cấp, được Cục Hàng không Việt Nam công nhận.”

7. Bổ sung Điều 19a và Điều 19b vào sau Điều 19 như sau:

“Điều 19a. Trình tự, thủ tục cấp Giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ thông thạo tiếng Anh

1. Người đề nghị cấp Giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không phải gửi 01 bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam. Hồ sơ bao gồm các tài liệu sau:

a) Đơn đề nghị cấp giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không theo mẫu quy định tại Phụ lục II ban hành kèm theo Quyết định này;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ có giá trị tương đương của pháp nhân được cơ quan có thẩm quyền cấp theo quy định của pháp luật (trường hợp cơ sở đánh giá là pháp nhân).

Trường hợp cơ sở đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không là tổ chức trực thuộc pháp nhân thì ngoài bản sao giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ có giá trị tương đương của pháp nhân phải kèm theo bản sao Quyết định thành lập cơ sở đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không do pháp nhân cấp;

c) Chương trình đánh giá trình độ tiếng Anh theo yêu cầu của ICAO;

d) Danh sách giáo viên đánh giá có đủ tiêu chuẩn yêu cầu của ICAO kèm theo bản sao các chứng chỉ phù hợp;

đ) Bản báo cáo về cơ sở vật chất của cơ sở đánh giá: phòng kiểm tra, đánh giá; trang thiết bị kiểm tra, đánh giá phù hợp;

e) Báo cáo về hệ thống tổ chức, bộ máy và văn bản quản lý cơ sở đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không.

2. Trong thời hạn 30 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra thực tế cơ sở để đánh giá và cấp hoặc công nhận giấy chứng nhận đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho cơ sở đề nghị.

3. Trường hợp hồ sơ chưa đầy đủ theo quy định, trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ trực tiếp hoặc ngày ghi trên dấu bưu điện đến, Cục Hàng không Việt Nam phải thông báo bằng văn bản về những nội dung chưa đầy đủ, yêu cầu người đề nghị bổ sung hoàn chỉnh hồ sơ.

Trong quá trình thẩm định nội dung hồ sơ, nếu nội dung hồ sơ chưa đáp ứng theo quy định, Cục Hàng không Việt Nam yêu cầu người đề nghị tiếp tục hoàn thiện hồ sơ. Thời gian cấp, công nhận giấy chứng nhận đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không được tính từ khi hồ sơ được hoàn chỉnh theo quy định.

4. Giấy chứng nhận đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho cơ sở đánh giá trình độ tiếng Anh có hiệu lực kể từ ngày ký và chấm dứt hiệu lực trong các trường hợp sau:

a) Theo đề nghị của cơ sở được cấp hoặc công nhận giấy chứng nhận đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không;

b) Không duy trì đủ điều kiện hoạt động theo nội dung đã được Cục Hàng không Việt Nam chấp thuận khi cấp giấy chứng nhận;

c) Cơ sở đánh giá hoạt động không đúng nội dung ghi trong giấy chứng nhận đã được cấp.

Điều 19b. Trình tự, thủ tục công nhận giấy chứng nhận đủ điều kiện đánh giá trình độ thông thạo tiếng Anh

1. Cục Hàng không Việt Nam quyết định công nhận cơ sở đánh giá trình độ thông thạo tiếng Anh nhân viên hàng không của nước ngoài khi đáp ứng các điều kiện theo qui định của ICAO về cấp giấy chứng nhận đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không và tại các văn bản quy phạm pháp luật khác có liên quan.

2. Kết quả đánh giá trình độ thông thạo tiếng Anh nhân viên hàng không của cơ sở đánh giá quy định tại khoản 1 Điều này được Cục Hàng không Việt Nam công nhận.

3. Trình tự, thủ tục công nhận cơ sở đánh giá trình độ thông thạo tiếng Anh nước ngoài được thực hiện theo trình tự, thủ tục cấp giấy chứng nhận đủ điều kiện đánh giá trình độ thông thạo tiếng Anh qui định tại Điều 19a của Quyết định này và tại các văn bản quy phạm pháp luật khác có liên quan.”

8. Bổ sung Phụ lục I và Phụ lục II vào Quyết định số 19/2007/QĐ-BGTVT ngày 04/4/2007 như sau:

a) Phụ lục I: Mẫu đơn đề nghị cấp, công nhận giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không;

b) Phụ lục II: Mẫu đơn đề nghị cấp, công nhận giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

Điều 3. Trách nhiệm thi hành

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 3;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục kiểm soát TTHC (Văn phòng Chính phủ);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Website Chính phủ, Website Bộ GTVT;
- Cục Hàng không Việt Nam;
- Lưu: VT, TCCB (Hđt).

BỘ TRƯỞNG

Hồ Nghĩa Dũng

PHỤ LỤC I

MẪU ĐƠN ĐỀ NGHỊ CẤP, CÔNG NHẬN GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG
(Bổ sung Phụ lục I vào Quyết định số 19/2007/QĐ-BGTVT ngày 04/4/2007 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | Hà Nội, ngày........tháng....... năm 20......

ĐƠN ĐỀ NGHỊ
CẤP, CÔNG NHẬN GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN
ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Tên công ty (ghi bằng chữ in hoa, tên trên Giấy phép thành lập/đăng ký kinh doanh):

........................................................................................................................................

Tên công ty viết tắt (nếu có): .........................................................................................

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh) .................

........................................................................................................................................

Giấy phép thành lập/đăng ký kinh doanh số: ..............................................

Do: .......................cấp ngày .......tháng ...... năm ……... tại..........................

Lĩnh vực hoạt động chính: ...........................................................................

Vốn điều lệ : ................................................................................................

Số tài khoản: ................................. Tại Ngân hàng: ....................................

Điện thoại:............. Fax: ..............., E-mail: ........... Website (nếu có) ….....

Đại diện theo pháp luật:

Họ và tên: .....................................................................................................

Chức vụ: .......................................................................................................

Quốc tịch: .....................................................................................................

Đề nghị Cục Hàng không Việt Nam cấp, công nhận Giấy chứng nhận đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không cho (Phần dành cho cơ sở đào tạo, huấn luyện là tổ chức trực thuộc doanh nghiệp)

- Tên cơ sở đào tạo, huấn luyện: ….….………………………..……....…..

- Địa chỉ cơ sở đào tạo, huấn luyện hoặc chi nhánh (nếu có):

+ Cơ sở 1: ………….…………….………………………………………..

+ Cơ sở 2: …………………...……………………………………….……

được thành lập theo Quyết định số …….. ngày... tháng....năm....do ….....… cấp

- Điện thoại: ……….……….. Fax:………….……… E-mail: …..……….

- Phạm vi đào tạo, huấn luyện (theo các chức danh nhân viên hàng không quy định tại Quyết định này): …………………………………………………...

- Quy mô đào tạo: ………………….………………………………………

Chúng tôi cam kết:

Chịu trách nhiệm hoàn toàn về sự trung thực và chính xác của nội dung văn bản đề nghị và hồ sơ kèm theo.

Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến hoạt động nói chung và phạm vi hoạt động được quy định trong Giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không.

THỦ TRƯỞNG CƠ SỞ ĐÁNH GIÁ

(Ký tên, đóng dấu)

PHỤ LỤC II

MẪU ĐƠN ĐỀ NGHỊ CẤP, CÔNG NHẬN GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÁNH GIÁ TRÌNH ĐỘ THÔNG THẠO TIẾNG ANH CHO NHÂN VIÊN HÀNG KHÔNG
(Bổ sung Phụ lục II vào Quyết định số 19/2007/QĐ-BGTVT ngày 04/4/2007 của Bộ trưởng Bộ Giao thông vận tải)

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | Hà Nội, ngày........tháng....... năm 20......

ĐƠN ĐỀ NGHỊ
CẤP, CÔNG NHẬN GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN
ĐÁNH GIÁ TRÌNH ĐỘ THÔNG THẠO TIẾNG ANH
CHO NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Tên công ty (ghi bằng chữ in hoa, tên trên Giấy phép thành lập/đăng ký kinh doanh):

.......................................................................................................................................

Tên công ty viết tắt (nếu có): .........................................................................................

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh) ................

.......................................................................................................................................

Giấy phép thành lập/đăng ký kinh doanh số: ...............................................

Do: .......................cấp, ngày …..tháng .......năm .......... tại...........................

Lĩnh vực hoạt động chính: ............................................................................

Vốn điều lệ : .................................................................................................

Số tài khoản: .................................... Tại Ngân hàng: ..................................

Điện thoại:...............Fax:..............., E-mail:……..Website (nếu có) ….....

Đại diện theo pháp luật:

Họ và tên: ....................................................................................................

Chức vụ: .......................................................................................................

Quốc tịch: .....................................................................................................

Đề nghị Cục Hàng không Việt Nam cấp, công nhận Giấy chứng nhận đủ điều kiện đánh giá trình độ thông thạo tiếng Anh nhân viên hàng không cho (Phần dành cho cơ sở đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không là tổ chức trực thuộc doanh nghiệp)

- Tên cơ sở đánh giá: ….….…………………………………...……..…….

- Địa chỉ cơ sở đánh giá:

+ Cơ sở 1: ………….…………….……………………...………………...

+ Cơ sở 2: …………………...……………………………………………..

được thành lập theo Quyết định số …….ngày…tháng….năm…. do ………. cấp

- Điện thoại: ……….… Fax:………….……… E-mail: …..……….……

- Phạm vi đánh giá (theo các chức danh nhân viên hàng không quy định tại Quyết định này):

.......................................................................................................................................

- Quy mô đánh giá: …………...………………………………………………………………

Chúng tôi cam kết:

Chịu trách nhiệm hoàn toàn về sự trung thực và chính xác của nội dung văn bản đề nghị và hồ sơ kèm theo.

Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến hoạt động nói chung và phạm vi hoạt động được quy định trong Giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ thông thạo tiếng Anh cho nhân viên hàng không.

THỦ TRƯỞNG CƠ SỞ ĐÁNH GIÁ

(Ký tên, đóng dấu)


TT 2011 - 61 nhan vien hang khong

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 61/2011/TT-BGTVT | Hà Nội, ngày 21 tháng 12 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ NHÂN VIÊN HÀNG KHÔNG, CƠ SỞ ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG VÀ CƠ SỞ ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Bộ trưởng Bộ Giao thông vận tải quy định về nhân viên hàng không, cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không và cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không như sau:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về chức danh, nhiệm vụ theo chức danh, tiêu chuẩn của nhân viên hàng không; thủ tục cấp giấy phép cho nhân viên hàng không; thủ tục cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không và cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân liên quan đến nhân viên hàng không, cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không và cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không.

Chương 2.

CHỨC DANH, NHIỆM VỤ, GIẤY PHÉP VÀ CHỨNG CHỈ CHUYÊN MÔN NHÂN VIÊN HÀNG KHÔNG

Điều 3. Chức danh nhân viên hàng không

1. Thành viên tổ lái

2. Giáo viên huấn luyện bay.

3. Tiếp viên hàng không.

4. Nhân viên bảo dưỡng, sửa chữa tàu bay và thiết bị tàu bay.

5. Nhân viên không lưu.

6. Nhân viên thông báo tin tức hàng không.

7. Nhân viên thông tin, dẫn đường, giám sát hàng không.

8. Nhân viên khí tượng hàng không.

9. Nhân viên điều độ, khai thác bay.

10. Nhân viên thiết kế phương thức bay hàng không dân dụng.

11. Nhân viên tìm kiếm, cứu nạn hàng không.

12. Nhân viên điều khiển, vận hành thiết bị hàng không, phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay.

13. Nhân viên an ninh hàng không.

14. Nhân viên khai thác mặt đất phục vụ chuyến bay.

Điều 4. Nhiệm vụ theo chức danh của nhân viên hàng không

1. Thành viên tổ lái thực hiện nhiệm vụ điều khiển tàu bay, đảm bảo an toàn cho chuyến bay theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về khai thác bay và tàu bay.

2. Giáo viên huấn luyện bay thực hiện nhiệm vụ huấn luyện thực hành bay cho học viên bay theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về khai thác bay và tàu bay.

3. Tiếp viên hàng không thực hiện nhiệm vụ bảo đảm an toàn cho hành khách trong chuyến bay, phục vụ trên tàu bay theo sự phân công của người khai thác tàu bay hoặc người chỉ huy tàu bay theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về khai thác bay và tàu bay.

4. Nhân viên bảo dưỡng, sửa chữa tàu bay và thiết bị tàu bay thực hiện nhiệm vụ bảo dưỡng, sửa chữa tàu bay và thiết bị tàu bay theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về bảo dưỡng, sửa chữa tàu bay và thiết bị tàu bay.

5. Nhân viên không lưu thực hiện các nhiệm vụ sau đây đối với chuyến bay Điều hành bay bao gồm: kiểm soát mặt đất, kiểm soát tại sân bay, kiểm soát tiếp cận, kiểm soát đường dài; thông báo bay; tư vấn không lưu; Báo động và các nhiệm vụ khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về không lưu.

6. Nhân viên thông báo tin tức hàng không thực hiện nhiệm vụ thu thập, xử lý cung cấp, trao đổi dịch vụ thông báo tin tức hàng không cho các tổ chức, cá nhân trong nước, nước ngoài và các nhiệm vụ khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về thông báo tin tức hàng không.

7. Nhân viên thông tin, dẫn đường, giám sát hàng không thực hiện nhiệm vụ khai thác, bảo dưỡng, sửa chữa hệ thống và thiết bị mạng viễn thông cố định Hàng không (AFTN), thiết bị thông tin sóng ngắn không - địa (HF A/G), thiết bị thông tin sóng cực ngắn không - địa (VHF), hệ thống chuyển mạch thoại (VCCS), thiết bị ghi âm; đài dẫn đường đa hướng sóng cực ngắn (VOR), đài đo cự ly bằng vô tuyến (DME), đài dẫn đường vô hướng (NDB), hệ thống hạ cánh bằng thiết bị (ILS/DME/Marker); hệ thống ra đa giám sát sơ cấp (PSR), hệ thống ra đa giám sát thứ cấp (SSR), hệ thống xử lý dữ liệu bay (FDP), hệ thống xử lý dữ liệu ra đa (RDP); nguồn điện và đèn tín hiệu sân bay; bay kiểm tra hiệu chuẩn thiết bị thông tin, dẫn đường, giám sát (CNS), phương thức bay và các nhiệm vụ khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về thông tin dẫn đường giám sát hàng không.

8. Nhân viên khí tượng hàng không thực hiện nhiệm vụ khai thác, bảo dưỡng, sửa chữa thiết bị khí tượng; thu thập, phân tích, xử lý số liệu khí tượng, lập bản tin dự báo, cảnh báo thời tiết; cung cấp thông tin khí tượng cho các tổ chức, cá nhân liên quan đến hoạt động bay và các nhiệm vụ khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về khí tượng và khí tượng hàng không.

9. Nhân viên điều độ, khai thác bay thực hiện nhiệm vụ lập kế hoạch bay của người khai thác tàu bay và thực hiện công việc trợ giúp tổ lái trong quá trình thực hiện chuyến bay theo quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan lĩnh vực điều độ, khai thác bay.

10. Nhân viên thiết kế phương thức bay hàng không dân dụng thực hiện nhiệm vụ thiết kế phương thức bay hàng không dân dụng và các nhiệm vụ khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về thiết kế phương thức bay hàng không dân dụng.

11. Nhân viên tìm kiếm, cứu nạn hàng không thực hiện nhiệm vụ tìm kiếm cứu nạn, phối hợp với các cơ quan, đơn vị liên quan thực hiện công tác tìm kiếm cứu nạn và các nhiệm vụ khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về tìm kiếm, cứu nạn hàng không.

12. Nhân viên điều khiển, vận hành thiết bị hàng không, phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay thực hiện nhiệm vụ điều khiển, vận hành thiết bị hàng không, phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về quản lý, khai thác cảng hàng không, sân bay.

13. Nhân viên an ninh hàng không chịu trách nhiệm kiểm tra, giám sát an ninh hàng không tại các khu vực hạn chế của cảng hàng không, sân bay; duy trì vật tư tại khu vực công cộng tại cảng hàng không, sân bay; tuần tra, canh gác bảo vệ vành đai cảng hàng không, sân bay, khu vực hạn chế tại cảng hàng không, sân bay, tàu bay đỗ tại cảng hàng không, sân bay; bảo đảm an ninh trên chuyến bay và các nhiệm vụ khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về an ninh hàng không.

14. Nhân viên khai thác mặt đất phục vụ chuyến bay thực hiện nhiệm vụ giám sát dịch vụ chuyến bay; kiểm tra và làm thủ tục vận chuyển hành khách, hành lý, hàng hóa tại cảng hàng không, sân bay; cân bằng trọng tải tàu bay; kiểm tra hàng nguy hiểm trước khi đưa lên tàu bay; vệ sinh tàu bay; hướng dẫn chất xếp; xếp, dỡ hành lý, hàng hóa lên, xuống tàu bay và các nhiệm vụ khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan.

Điều 5. Tiêu chuẩn nhân viên hàng không

1. Có chứng chỉ chuyên môn nhân viên hàng không phù hợp.

2. Hoàn thành một trong các chương trình huấn luyện năng định nhân viên hàng không phù hợp tại cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không quy định tại các điểm a và b khoản 1 Điều 6 của Thông tư này.

3. Đáp ứng các yêu cầu về chuyên môn, sức khỏe, độ tuổi, thời gian thực tập nghiệp vụ theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về hàng không.

Điều 6. Chứng chỉ chuyên môn nhân viên hàng không

1. Chứng chỉ chuyên môn nhân viên hàng không quy định tại Thông tư này bao gồm một trong các loại sau:

a) Văn bằng, chứng chỉ hoàn thành chương trình đào tạo cơ bản chuyên ngành hàng không của cơ sở đào tạo tại Việt Nam theo hệ thống giáo dục quốc dân;

b) Chứng chỉ hoàn thành chương trình đào tạo, huấn luyện cơ bản chuyên ngành hàng không của cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không tại Việt Nam được Cục Hàng không Việt Nam cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo huấn luyện nghiệp vụ nhân viên hàng không;

c) Chứng chỉ hoàn thành chương trình đào tạo, huấn luyện cơ bản chuyên ngành hàng không của cơ sở đào tạo là thành viên chính thức của Tổ chức đào tạo về hàng không dân dụng của Tổ chức hàng không dân dụng quốc tế (TRAINAIR/ICAO); Hiệp hội vận tải hàng không quốc tế (IATA); cơ sở sản xuất, chế tạo thiết bị, phương tiện phù hợp; cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không của nước ngoài đã được Cục Hàng không Việt Nam công nhận theo quy định tại Điều 23 của Thông tư này và quy định tại các văn bản quy phạm pháp luật khác về chuyên ngành hàng không.

2. Chứng chỉ chuyên môn nhân viên hàng không quy định tại điểm c khoản 1 Điều này chỉ được công nhận tại Việt Nam với điều kiện người có chứng chỉ được đào tạo bổ sung các nội dung chưa được đào tạo theo chương trình đào tạo, huấn luyện cơ bản chuyên ngành hàng không quy định tại điểm a khoản 1 Điều 18 của Thông tư này tại cơ sở đào tạo, huấn luyện được Cục Hàng không Việt Nam cấp Giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không.

Điều 7. Giấy phép nhân viên hàng không

1. Các chức danh nhân viên hàng không sau đây khi thực hiện nhiệm vụ phải có giấy phép nhân viên hàng không:

a) Chức danh nhân viên hàng không quy định tại các khoản 1, 2, 4, 5, 6, 8, 9, 10, 12 và 13 Điều 3 của Thông tư này;

b) Chức danh nhân viên thông tin, dẫn đường, giám sát hàng không quy định tại khoản 7 Điều 3 của Thông tư này thực hiện nhiệm vụ khai thác, bảo dưỡng, sửa chữa hệ thống và thiết bị mạng viễn thông cố định Hàng không (AFTN), thiết bị thông tin sóng ngắn không - địa (HF A/G), thiết bị thông tin sóng cực ngắn không - địa (VHF), hệ thống chuyển mạch thoại (VCCS), thiết bị ghi âm; đài dẫn đường đa hướng sóng cực ngắn (VOR), đài đo cự ly bằng vô tuyến (DME), đài dẫn đường vô hướng (NDB), hệ thống hạ cánh bằng thiết bị (ILS/DME/Marker); hệ thống ra đa giám sát sơ cấp (PSR), hệ thống ra đa giám sát thứ cấp (SSR), hệ thống xử lý dữ liệu bay (FDP), hệ thống xử lý dữ liệu ra đa (RDP); nguồn điện và đèn tín hiệu sân bay; bay kiểm tra hiệu chuẩn thiết bị thông tin, dẫn đường, giám sát (CNS) và phương thức bay.

2. Điều kiện được cấp giấy phép nhân viên hàng không bao gồm:

a) Đáp ứng các tiêu chuẩn quy định tại Điều 5 của Thông tư này;

b) Tham dự và đạt kết quả của kỳ kiểm tra năng định chuyên môn phù hợp của Cục Hàng không Việt Nam;

c) Đáp ứng các yêu cầu theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về hàng không.

3. Giấy phép nhân viên hàng không bao gồm các nội dung sau đây:

a) Quốc hiệu nước Cộng hòa xã hội chủ nghĩa Việt Nam;

b) Cơ quan cấp giấy phép;

c) Tên giấy phép;

d) Số giấy phép;

đ) Ngày cấp, thời hạn của giấy phép;

e) Họ tên, ngày sinh, địa chỉ, quốc tịch của người được cấp giấy phép;

g) Quyền và nghĩa vụ của người được cấp giấy phép;

h) Năng định;

i) Chữ ký của người được cấp giấy phép và dấu của cơ quan cấp giấy phép;

k) Các yêu cầu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành hàng không.

4. Các nhân viên hàng không không thuộc đối tượng được quy định tại khoản 1 Điều này khi thực hiện nhiệm vụ phải có chứng chỉ chuyên môn nêu tại khoản 1 Điều 6 của Thông tư này.

Điều 8. Thủ tục cấp, công nhận giấy phép nhân viên hàng không

1. Người đề nghị cấp, công nhận giấy phép nhân viên hàng không gửi 01 bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam, hồ sơ bao gồm các tài liệu sau:

a) Đơn đề nghị cấp, công nhận giấy phép nhân viên hàng không theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này (đối với người đề nghị là cá nhân không thuộc tổ chức). Đơn đề nghị cấp, công nhận giấy phép nhân viên hàng không theo mẫu quy định tại Phụ lục Ia kèm theo danh sách đề nghị cấp giấy phép nhân viên hàng không theo mẫu quy định tại Phụ lục Ib ban hành kèm theo Thông tư này (đối với người đề nghị là tổ chức);

b) Bản sao chứng chỉ chuyên môn phù hợp;

c) 02 ảnh màu kích thước 3 x 4 cm, chụp không quá 06 tháng, kiểu chứng minh nhân dân;

d) Văn bản chứng nhận kết quả huấn luyện năng định theo quy định tại khoản 2 Điều 5 của Thông tư này;

đ) Các tài liệu khác theo quy định tại các văn bản quy phạm pháp luật khác về chuyên ngành về hàng không.

2. Trong thời hạn 30 ngày kể từ nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam tổ chức kiểm tra, sát hạch và cấp, công nhận giấy phép nhân viên hàng không cho những người đáp ứng đủ điều kiện.

3. Trường hợp hồ sơ chưa đầy đủ theo quy định, trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ trực tiếp hoặc ngày ghi trên dấu bưu điện đến, Cục Hàng không Việt Nam phải thông báo bằng văn bản về những nội dung chưa đầy đủ, yêu cầu người đề nghị bổ sung hoàn chỉnh hồ sơ. Trường hợp từ chối kiểm tra, sát hạch và cấp giấy phép nhân viên hàng không, Cục Hàng không Việt Nam thông báo cho người đề nghị, nêu rõ lý do.

Điều 9. Thời hạn và giá trị hiệu lực của giấy phép nhân viên hàng không

1. Thời hạn hiệu lực của giấy phép nhân viên hàng không là 07 năm, trường hợp văn bản quy phạm pháp luật khác về chuyên ngành hàng không có quy định khác thì áp dụng theo quy định tại các văn bản đó.

2. Đối với chức danh nhân viên hàng không yêu cầu năng định có thời hạn hiệu lực, giấy phép chỉ có giá trị hiệu lực khi năng định còn hiệu lực.

Điều 10. Thủ tục cấp lại giấy phép nhân viên hàng không

1. Giấy phép được cấp lại trong trường hợp giấy phép được cấp đã hết thời hạn hiệu lực, mất hoặc hỏng.

2. Hồ sơ đề nghị cấp lại giấy phép nhân viên hàng không bao gồm:

a) Đơn đề nghị cấp lại giấy phép nhân viên hàng không theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này (đối với người đề nghị là cá nhân không thuộc tổ chức). Đơn đề nghị cấp lại giấy phép nhân viên hàng không theo mẫu quy định tại Phụ lục IIa kèm theo danh sách đề nghị theo mẫu quy định tại Phụ lục IIb ban hành kèm theo Thông tư này (đối với người đề nghị là tổ chức);

b) Bản chính giấy phép (trường hợp giấy phép đã hết thời hạn hiệu lực, bị hỏng);

c) 02 ảnh màu kích thước 3 x 4 cm, chụp không quá 06 tháng, kiểu chứng minh nhân dân.

3. Đối với trường hợp cấp lại do giấy phép được cấp bị mất hoặc hỏng, trong thời hạn 10 ngày kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam cấp lại giấy phép cho người đề nghị hoặc thông báo từ chối bằng văn bản, nêu rõ lý do.

4. Đối với trường hợp cấp lại do giấy phép được cấp đã hết thời hạn hiệu lực, trong thời hạn 20 ngày kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam tổ chức kiểm tra, sát hạch và cấp lại giấy phép cho người đề nghị hoặc thông báo từ chối bằng văn bản, nêu rõ lý do.

Điều 11. Năng định, thời hạn hiệu lực của năng định nhân viên hàng không

1. Năng định là chứng nhận về năng lực chuyên môn của nhân viên hàng không đáp ứng đủ điều kiện thực hiện nhiệm vụ theo chức danh ghi trong giấy phép nhân viên hàng không. Danh mục năng định nhân viên hàng không được quy định tại Phụ lục III ban hành kèm theo Thông tư này.

2. Thời hạn hiệu lực của năng định là thời hạn hiệu lực của giấy phép, trừ các trường hợp được quy định cụ thể trong các văn bản quy phạm pháp luật khác về chuyên ngành hàng không.

3. Năng định lần đầu được cấp cùng với giấy phép nhân viên hàng không theo quy định tại Điều 8 của Thông tư này, hồ sơ đề nghị cấp năng định đồng thời là hồ sơ cấp giấy phép.

Điều 12. Thủ tục cấp lại, bổ sung, phục hồi năng định nhân viên hàng không

1. Hồ sơ đề nghị cấp lại, bổ sung, phục hồi năng định bao gồm các tài liệu sau:

a) Đơn đề nghị cấp lại, bổ sung, phục hồi năng định nhân viên hàng không theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này (đối với người đề nghị là cá nhân không thuộc tổ chức). Đơn đề nghị cấp lại, bổ sung, phục hồi năng định nhân viên hàng không theo mẫu quy định tại Phụ lục IVa kèm theo danh sách đề nghị theo mẫu quy định tại Phụ lục IVb ban hành kèm theo Thông tư này (đối với người đề nghị là tổ chức);

b) Bản sao chụp kết quả huấn luyện năng định phù hợp với năng định đề nghị cấp lại, phục hồi;

c) Bản sao chụp chứng chỉ chuyên môn phù hợp với năng định đề nghị cấp bổ sung;

d) Bản chính giấy phép nhân viên hàng không;

đ) Các tài liệu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về hàng không dân dụng.

2. Trong thời hạn 20 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam tổ chức kiểm tra sát hạch và cấp lại, bổ sung, phục hồi năng định cho người đề nghị hoặc thông báo từ chối bằng văn bản, nêu rõ lý do.

3. Trong thời gian đề nghị cấp lại, phục hồi năng định, nhân viên hàng không được phép thực hiện công việc theo năng định còn hiệu lực mà không phải mang theo giấy phép nhân viên hàng không.

4. Trường hợp thủ tục cấp lại, bổ sung, phục hồi năng định nhân viên hàng không được quy định tại các văn bản quy phạm pháp luật khác về chuyên ngành hàng không thì áp dụng quy định tại các văn bản đó.

Điều 13. Thu hồi giấy phép nhân viên hàng không

1. Các trường hợp thu hồi giấy phép nhân viên hàng không

a) Người được cấp giấy phép không còn đáp ứng đủ điều kiện cấp giấy phép;

b) Giấy phép bị tẩy xóa, sửa chữa;

c) Người được cấp giấy phép sử dụng giấy phép không đúng mục đích;

d) Người được cấp giấy phép có hành vi vi phạm uy hiếp trực tiếp an toàn, an ninh hàng không;

đ) Người được cấp giấy phép sử dụng ma túy hoặc bị truy tố tội phạm hình sự.

2. Thẩm quyền thu hồi giấy phép

Cơ quan có thẩm quyền cấp giấy phép có thẩm quyền thu hồi giấy phép.

Điều 14. Hội đồng kiểm tra

1. Cục Hàng không Việt Nam thành lập Hội đồng kiểm tra theo từng lĩnh vực chuyên môn thực hiện việc kiểm tra, sát hạch để cấp giấy phép và năng định cho nhân viên hàng không.

2. Hội đồng kiểm tra có trách nhiệm xây dựng quy chế làm việc của Hội đồng; nội dung kiểm tra, để kiểm tra và đáp án trình Cục trưởng Cục Hàng không Việt Nam phê duyệt.

3. Hội đồng kiểm tra làm việc theo nguyên tắc đa số; cuộc họp của Hội đồng phải có ít nhất 2/3 thành viên có mặt; kết luận của Hội đồng có giá trị khi có ít nhất 70% số thành viên có mặt đồng ý.

4. Hội đồng kiểm tra được phép sử dụng cán bộ, nhân viên có trình độ nghiệp vụ chuyên môn phù hợp của các cơ quan, đơn vị có nhân viên được kiểm tra để giúp Hội đồng thực hiện việc kiểm tra chuyên môn.

Chương 3.

CƠ SỞ ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG TẠI VIỆT NAM

Điều 15. Yêu cầu chung đối với cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

1. Có tổ chức, bộ máy, đội ngũ cán bộ quản lý và hệ thống văn bản quản lý đào tạo, huấn luyện nghiệp vụ phù hợp.

2. Có phòng học, trang bị, thiết bị, cơ sở thực hành phù hợp với mục đích, nội dung đào tạo, huấn luyện nghiệp vụ, đáp ứng yêu cầu theo quy định.

3. Có đội ngũ giáo viên phù hợp với chuyên ngành đào tạo, huấn luyện nghiệp vụ, đáp ứng yêu cầu theo quy định.

4. Có chương trình đào tạo, huấn luyện nghiệp vụ phù hợp đáp ứng yêu cầu theo quy định.

5. Có giáo trình, tài liệu giảng dạy phù hợp với chương trình đào tạo, huấn luyện nghiệp vụ, đáp ứng yêu cầu theo quy định.

6. Đáp ứng đầy đủ các yêu cầu theo quy định của pháp luật về hàng không dân dụng, pháp luật về giáo dục, đào tạo và dạy nghề.

Điều 16. Yêu cầu tối thiểu về phòng học, trang bị, thiết bị, cơ sở thực hành của cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không.

1. Phòng học phải có đủ diện tích, ánh sáng, độ thông thoáng thiết bị nghe, nhìn và các thiết bị khác phục vụ cho việc học tập.

2. Cơ sở thực hành, phòng thực tập phải có diện tích và không gian phù hợp với thiết bị, máy móc được sử dụng và đảm bảo điều kiện tối thiểu phù hợp với quy định của nhà nước đối với cơ sở dạy nghề.

3. Thư viện phải có đủ sách, giáo trình, tài liệu phục vụ cho việc nghiên cứu, giảng dạy và học tập.

4. Trang bị, thiết bị phục vụ đào tạo, huấn luyện nghiệp vụ một số chuyên ngành phải đáp ứng các yêu cầu sau đây:

a) Đối với đào tạo, huấn luyện nghiệp vụ thành viên tổ lái, giáo viên huấn luyện bay phải có tàu bay huấn luyện, buồng lái giả định; xưởng bảo dưỡng tàu bay; thiết bị kiểm tra phi công, luyện tập thể lực và các thiết bị khác theo quy định tại văn bản quy phạm pháp luật liên quan đến đào tạo, huấn luyện nghiệp vụ thành viên tổ lái, giáo viên huấn luyện bay;

b) Đối với đào tạo, huấn luyện nghiệp vụ tiếp viên hàng không: có mô hình khoang tàu bay được trang bị đủ hệ thống an ninh, an toàn, khẩn nguy, cấp cứu, hệ thống dưỡng khí và các dụng cụ phục vụ hành khách trên tàu bay được Cục Hàng không Việt Nam cấp phép hoặc phê chuẩn và các thiết bị khác theo quy định tại văn bản quy phạm pháp luật chuyên ngành liên quan đến đào tạo, huấn luyện nghiệp vụ tiếp viên hàng không;

c) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên bảo dưỡng, sửa chữa tàu bay và thiết bị tàu bay: có tàu bay học cụ được trang bị thiết bị điện, điện tử, thông tin liên lạc còn hoạt động; dụng cụ thực hành về cơ giới, điện, điện tử, công nghệ thông tin, sơ đồ kết cấu tàu bay phù hợp với chương trình đào tạo, huấn luyện nghiệp vụ và các thiết bị khác theo quy định tại văn bản quy phạm pháp luật chuyên ngành liên quan đến đào tạo, huấn luyện nghiệp vụ nhân viên bảo dưỡng, sửa chữa tàu bay và thiết bị tàu bay;

d) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên không lưu: có hệ thống huấn luyện giả định cho nhân viên không lưu (trừ nhân viên thực hiện nhiệm vụ thủ tục bay, thông báo-hiệp đồng bay, đánh tín hiệu) phù hợp với chương trình đào tạo, huấn luyện nghiệp vụ và các thiết bị khác theo quy định tại văn bản quy phạm pháp luật chuyên ngành liên quan đến đào tạo, huấn luyện nghiệp vụ nhân viên không lưu;

đ) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên thông tin, dẫn đường, giám sát hàng không: có đủ thiết bị thực hành phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ và các thiết bị khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến đào tạo, huấn luyện nghiệp vụ nhân viên thông tin, dẫn đường, giám sát hàng không;

e) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên an ninh hàng không: có các thiết bị hoặc mô hình giả định và phần mềm giảng dạy an ninh soi chiếu hành khách, hành lý, hàng hóa; các loại vũ khí, công cụ hỗ trợ, vật phẩm nguy hiểm; phòng thực hành được trang bị thiết bị giảng dạy phù hợp với chương trình đào tạo, huấn luyện nghiệp vụ và các thiết bị khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến đào tạo, huấn luyện nghiệp vụ nhân viên an ninh hàng không;

g) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên thông báo tin tức hàng không: có hệ thống thông tin, dữ liệu phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ; có đủ thiết bị thực hành phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ và các thiết bị khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến đào tạo, huấn luyện nghiệp vụ nhân viên thông báo tin tức hàng không;

h) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên khí tượng hàng không: có thiết bị và hệ thống thông tin, dữ liệu phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ và các thiết bị khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến đào tạo, huấn luyện nghiệp vụ nhân viên khí tượng hàng không;

i) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên điều độ, khai thác bay: có các tài liệu liên quan đến tính năng, kỹ thuật các loại tàu bay đang khai thác, phần mềm về điều độ, khai thác bay; các thiết bị thực hành và hệ thống thông tin, dữ liệu phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ và các tài liệu khác phù hợp với yêu cầu của Tổ chức hàng không dân dụng quốc tế (ICAO);

k) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên điều khiển, vận hành thiết bị hàng không, phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay: có thiết bị, phương tiện thực hành, bãi tập, tài liệu hướng dẫn khai thác thiết bị, phương tiện phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ và các tài liệu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về quản lý, khai thác cảng hàng không;

l) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên khai thác mặt đất phục vụ chuyến bay: có trang bị, thiết bị, tài liệu, hệ thống thông tin, dữ liệu, phần mềm hướng dẫn thực hành khai thác phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ, tài liệu hướng dẫn khai thác và các quy định khác tại các văn bản quy phạm pháp luật chuyên ngành liên quan;

m) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên thiết kế phương thức bay hàng không dân dụng: có quy trình xây dựng, thiết kế phương thức bay và khai thác phương thức bay, hệ thống bản đồ hàng không, hệ thống thông tin, dữ liệu và trang thiết bị phục vụ công tác thiết kế phương thức bay phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ và tài liệu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về thiết kế phương thức bay hàng không dân dụng và các yêu cầu của Tổ chức hàng không dân dụng quốc tế (ICAO) liên quan;

b) Đối với đào tạo, huấn luyện nghiệp vụ nhân viên tìm kiếm cứu nạn hàng không: có sơ đồ, mô hình tổ chức hệ thống tìm kiếm cứu nạn hàng không, quy trình tổ chức tìm kiếm cứu nạn; các tình huống giả định, băng hình diễn tập tìm kiếm cứu nạn hàng không; hệ thống thiết bị, bản các ký hiệu mã, cốt quốc tế liên quan đến hoạt động bay dân dụng và hoạt động tìm kiếm, cứu nạn; hệ thống thông tin, dữ liệu phục vụ công tác tìm kiếm cứu nạn hàng không phù hợp với nội dung chương trình đào tạo, huấn luyện nghiệp vụ và tài liệu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về tìm kiếm cứu nạn hàng không.

Điều 17. Giáo viên của cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

1. Cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không phải có đủ giáo viên lý thuyết, giáo viên thực hành để đảm bảo mỗi môn học chuyên ngành hàng không phải có ít nhất 01 giáo viên giảng dạy. Cơ sở đào tạo, huấn luyện có thể duy trì các hình thức giáo viên chuyên nghiệp, giáo viên kiêm nhiệm, giáo viên thỉnh giảng chuyên ngành hàng không. Số lượng giáo viên thỉnh giảng chuyên ngành hàng không của cơ sở đào tạo, huấn luyện không được lớn hơn 50% số lượng giáo viên chuyên ngành hàng không của cơ sở.

2. Tiêu chuẩn giáo viên chuyên ngành hàng không

a) Đáp ứng các điều kiện theo quy định của pháp luật về giáo dục đào tạo và dạy nghề; đối với giáo viên chuyên nghiệp, giáo viên kiêm nhiệm phải có chứng chỉ nghiệp vụ sư phạm;

b) Đáp ứng các điều kiện theo quy định tại văn bản quy phạm pháp luật chuyên ngành không tương ứng;

c) Có chứng chỉ chuyên môn liên quan hoặc có kinh nghiệm 5 năm làm việc trong lĩnh vực chuyên môn liên quan đến môn giảng dạy.

Điều 18. Chương trình đào tạo, huấn luyện nghiệp vụ hàng không

1. Chương trình đào tạo, huấn luyện nghiệp vụ hàng không bao gồm:

a) Chương trình đào tạo, huấn luyện nghiệp vụ để cấp chứng chỉ chuyên môn nhân viên hàng không theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này;

b) Chương trình huấn luyện phục hồi, chuyển loại, định kỳ nhân viên hàng không;

c) Chương trình huấn luyện năng định nhân viên hàng không;

d) Chương trình huấn luyện làm quen (đối với kiểm soát viên không lưu);

đ) Chương trình bổ túc, cập nhật, nâng cao kiến thức, kỹ năng chuyên môn chuyên ngành hàng không.

2. Chương trình đào tạo, huấn luyện nêu tại các điểm a, b khoản 1 của Điều này phải được Cục Hàng không Việt Nam phê duyệt; người đề nghị phê duyệt gửi 01 bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam, hồ sơ bao gồm các tài liệu sau đây:

a) Đơn đề nghị phê duyệt chương trình đào tạo, huấn luyện nghiệp vụ hàng không theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này;

b) Tài liệu đề nghị phê duyệt.

3. Trong thời hạn 30 ngày kể từ ngày nhận được đầy đủ hồ sơ đề nghị phê duyệt theo quy định, Cục Hàng không Việt Nam thẩm định, yêu cầu người đề nghị giải trình bổ sung các nội dung liên quan, chỉnh sửa tài liệu, chương trình; ban hành văn bản phê duyệt hoặc từ chối phê duyệt, nêu rõ lý do.

4. Các chương trình quy định tại các điểm d và đ khoản 1 Điều này do cơ sở đào tạo, huấn luyện phê duyệt.

Điều 19. Giáo trình và tài liệu của cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

1. Cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không phải có đủ giáo trình, tài liệu giảng dạy (gọi chung là giáo trình) phù hợp với chương trình đào tạo, huấn luyện. Giáo trình chuyên ngành hàng không phải được thủ trưởng cơ sở phê duyệt trên cơ sở kết quả thẩm định của Hội đồng đánh giá, nghiệm thu giáo trình, tài liệu đào tạo, huấn luyện nghiệp vụ chuyên ngành hàng không của cơ sở (sau đây gọi chung là Hội đồng nghiệm thu giáo trình).

2. Hội đồng nghiệm thu giáo trình của cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không do người đứng đầu cơ sở thành lập phù hợp với mỗi lĩnh vực chuyên ngành hàng không tương ứng. Thành phần Hội đồng nghiệm thu giáo trình phải bao gồm đại diện lãnh đạo của cơ sở và các chuyên gia về lý thuyết và thực hành có ít nhất 5 năm kinh nghiệm trong lĩnh vực chuyên môn đào tạo, huấn luyện nghiệp vụ.

Điều 20. Giấy chứng nhận, thời hạn hiệu lực của giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

1. Cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không phải được Cục Hàng không Việt Nam cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không.

2. Mẫu giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không quy định tại Phụ lục VII ban hành kèm theo Thông tư này.

3. Giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không có hiệu lực kể từ ngày ký và chấm dứt hiệu lực trong các trường hợp sau:

a) Theo đề nghị của cơ sở được cấp giấy chứng nhận;

b) Giấy chứng nhận bị thu hồi theo quy định tại Điều 24 của Thông tư này.

Điều 21. Thủ tục cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

1. Cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không gửi 01 bộ hồ sơ đề nghị trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam. Hồ sơ bao gồm các tài liệu sau:

a) Đơn đề nghị cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không theo quy định tại Phụ lục VIII ban hành kèm theo Thông tư này;

b) Bản sao chụp quyết định thành lập cơ sở hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc các giấy tờ có giá trị tương đương của pháp nhân được cơ quan có thẩm quyền cấp theo quy định của pháp luật;

c) Chương trình đào tạo, huấn luyện nghiệp vụ nhân viên hàng không đã được Cục Hàng không Việt Nam phê duyệt hoặc công nhận;

d) Danh sách giáo viên chuyên nghiệp, giáo viên kiêm nhiệm kèm theo bản sao các văn bằng, chứng chỉ, tóm tắt quá trình công tác của giáo viên;

đ) Phương án đội ngũ giáo viên thỉnh giảng kèm theo bản sao thỏa thuận giữa cơ sở với giáo viên đó hoặc đơn vị chủ quản của giáo viên đó;

e) Báo cáo về cơ sở vật chất: phòng học, trang thiết bị, cơ sở hoặc nơi thực hành phù hợp với nội dung đào tạo;

g) Báo cáo về giáo trình, tài liệu giảng dạy lý thuyết, thực hành liên quan đến từng môn học;

h) Báo cáo về hệ thống tổ chức, bộ máy, đội ngũ cán bộ quản lý và hệ thống văn bản quản lý đào tạo, huấn luyện nghiệp vụ nhân viên hàng không; mẫu chứng chỉ chuyên môn quy định tại Phụ lục IX ban hành kèm theo Thông tư này.

2. Trong thời hạn 45 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra đánh giá thực tế cơ sở; yêu cầu người đề nghị giải trình bổ sung các nội dung liên quan, chỉnh sửa tài liệu; cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không cho cơ sở đề nghị hoặc gửi văn bản từ chối cấp giấy chứng nhận, nêu rõ lý do.

3. Việc kiểm tra đánh giá thực tế cơ sở đào tạo, huấn luyện nghiệp vụ được thực hiện theo các nội dung trong Phiếu kiểm tra, đánh giá cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không quy định tại Phụ lục X ban hành kèm theo Thông tư này.

4. Kết quả thẩm định hồ sơ, kiểm tra đánh giá thực tế cơ sở đào tạo, huấn luyện nghiệp vụ phải được thể hiện bằng biên bản.

5. Trường hợp thủ tục cấp giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không được quy định tại các văn bản quy phạm pháp luật khác về chuyên ngành hàng không thì áp dụng quy định tại văn bản đó.

Điều 22. Cấp lại, sửa đổi, bổ sung nội dung giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

1. Giấy chứng nhận được cấp lại trong trường hợp Giấy chứng nhận bị mất, rách, hỏng. Giấy chứng nhận được sửa đổi, bổ sung trong trường hợp nội dung của giấy chứng nhận cần sửa đổi, bổ sung.

2. Hồ sơ đề nghị cấp lại, sửa đổi, bổ sung bao gồm:

a) Đơn đề nghị cấp lại, sửa đổi, bổ sung nội dung giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không theo mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này, nêu rõ lý do đề nghị;

b) Bản chính giấy chứng nhận đã được cấp, trừ trường hợp bị mất;

c) Nội dung đề nghị sửa đổi, bổ sung giấy chứng nhận đối với trường hợp sửa đổi, bổ sung giấy chứng nhận.

3. Đối với trường hợp cấp lại giấy chứng nhận do giấy chứng nhận bị mất, rách, hỏng: trong thời hạn 07 ngày kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam cấp lại giấy chứng nhận hoặc thông báo từ chối cấp bằng văn bản, nêu rõ lý do.

4. Đối với trường hợp sửa đổi, bổ sung nội dung giấy chứng nhận: trong thời hạn 30 ngày kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra đánh giá thực tế cơ sở; yêu cầu người đề nghị giải trình bổ sung các nội dung liên quan, chỉnh sửa tài liệu; sửa đổi, bổ sung giấy chứng nhận hoặc thông báo từ chối sửa đổi, bổ sung giấy chứng nhận bằng văn bản, nêu rõ lý do.

Điều 23. Công nhận cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không nước ngoài

1. Cục Hàng không Việt Nam quyết định công nhận cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không nước ngoài khi đáp ứng các điều kiện quy định tại các Điều 15, 16, 17, 18 và 19 của Thông tư này và tại các văn bản quy phạm pháp luật khác về chuyên ngành hàng không có liên quan.

2. Thủ tục công nhận cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không nước ngoài được thực hiện như thủ tục cấp giấy chứng nhận đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không quy định tại Điều 21 của Thông tư này, trường hợp văn bản quy phạm pháp luật khác về chuyên ngành không có quy định khác thì áp dụng theo quy định tại các văn bản đó.

Điều 24. Thu hồi giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

1. Giấy chứng nhận bị thu hồi trong các trường hợp sau:

a) Theo đề nghị của cơ sở được cấp giấy chứng nhận;

b) Cơ sở được cấp giấy chứng nhận bị giải thể;

c) Cơ sở cung cấp thông tin không trung thực tại hồ sơ đề nghị cấp;

d) Cơ sở hoạt động không đúng mục đích được quy định tại giấy chứng nhận;

đ) Cơ sở vi phạm các quy định về bảo đảm an ninh, an toàn hàng không;

e) Cơ sở không duy trì đủ điều kiện theo giấy chứng nhận đã được cấp;

g) Giấy chứng nhận bị tẩy xóa, sửa chữa.

2. Thẩm quyền thu hồi giấy chứng nhận

Cơ quan có thẩm quyền cấp giấy chứng nhận có thẩm quyền thu hồi giấy chứng nhận.

Chương 4.

CƠ SỞ ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG

Điều 25. Yêu cầu về trình độ tiếng Anh đối với nhân viên hàng không

1. Các nhân viên hàng không sử dụng thiết bị liên lạc và liên lạc vô tuyến khi thực hiện nhiệm vụ phải đạt trình độ tiếng Anh tối thiểu mức 4 theo thang đánh giá của Tổ chức hàng không dân dụng quốc tế (ICAO), bao gồm:

a) Thành viên tổ lái;

b) Nhân viên không lưu thực hiện nhiệm vụ tại các vị trí: huấn luyện viên không lưu; kiểm soát mặt đất tại sân bay; kiểm soát tại sân bay; kiểm soát tiếp cận không ra đa; kiểm soát tiếp cận ra đa; kiểm soát đường dài không ra đa; kiểm soát đường dài ra đa; kíp trưởng không lưu;

c) Nhân viên thông tin, dẫn đường, giám sát hàng không thực hiện nhiệm vụ khai thác thiết bị thông tin sóng ngắn không - địa (HF A/G).

2. Đối với các nhân viên hàng không khác thực hiện theo các văn bản quy phạm pháp luật khác về chuyên ngành không liên quan.

3. Cục Hàng không Việt Nam cấp giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không cho cơ sở đánh giá đáp ứng điều kiện quy định tại Điều 26 của Thông tư này.

4. Cơ sở kiểm tra, đánh giá trình độ tiếng Anh nhân viên hàng không, kết quả đánh giá được ghi trên phiếu kiểm tra, đánh giá trình độ tiếng Anh nhân viên hàng không theo mẫu quy định tại Phụ lục XII ban hành kèm theo Thông tư này và phải được thông qua Hội đồng đánh giá trình độ tiếng Anh của cơ sở. Kết quả đánh giá ghi trên phiếu là chứng nhận trình độ tiếng Anh nhân viên hàng không.

5. Hội đồng đánh giá trình độ tiếng Anh do người đứng đầu cơ sở thành lập. Thành phần Hội đồng đánh giá trình độ tiếng Anh phải bao gồm đại diện lãnh đạo của cơ sở, các chuyên gia khai thác trong lĩnh vực chuyên ngành hàng không tương ứng và có ít nhất 02 giáo viên đánh giá đáp ứng tiêu chuẩn theo quy định tại khoản 2 Điều 26 của Thông tư này.

Điều 26. Yêu cầu đối với cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không

1. Có chương trình đánh giá trình độ tiếng Anh theo thang đánh giá của ICAO, bao gồm:

a) Phương thức kiểm tra (kiểm tra trực tiếp, gián tiếp) phù hợp với chuyên môn của người được kiểm tra;

b) Có ngân hàng câu hỏi phù hợp và đủ điều kiện để đánh giá các trình độ khác nhau theo quy định của ICAO;

c) Chấm bài theo các tiêu chí đánh giá của ICAO, mỗi bài phải có ít nhất 02 giáo viên cùng chấm, kết quả của mỗi tiêu chí được tính theo phương pháp trung bình cộng được thể hiện trên phiếu kiểm tra, đánh giá trình độ tiếng Anh và có chữ ký của 02 giáo viên kiểm tra; bài kiểm tra phỏng vấn phải được ghi âm để lưu trữ trong hồ sơ;

d) Quy trình bàn giao bài kiểm tra, xác định tính hợp lệ của bài kiểm tra, niêm phong bài kiểm tra;

đ) Nội quy kiểm tra: trình tự tổ chức kiểm tra, quy trình kiểm tra; thời gian kiểm tra; nội quy phòng kiểm tra; thiết bị, tài liệu tại phòng kiểm tra; nhiệm vụ, quyền hạn của người tham dự kiểm tra, người kiểm tra, người giám sát kiểm tra; xử lý trường hợp phạm quy;

e) Công bố kết quả kiểm tra, phúc tra, giải quyết khiếu nại;

g) Chế độ lưu trữ hồ sơ, tài liệu kiểm tra, báo cáo;

h) Các nội dung khác có liên quan.

2. Có giáo viên đánh giá đáp ứng một trong các yêu cầu sau đây:

a) Là chuyên gia khai thác trong lĩnh vực chuyên ngành hàng không tương ứng, có ít nhất 05 năm kinh nghiệm, có trình độ cử nhân Anh ngữ hoặc tương đương, có chứng chỉ giáo viên đánh giá tiếng Anh hàng không do cơ sở đào tạo được Cục Hàng không Việt Nam công nhận;

b) Là giáo viên tiếng Anh có ít nhất 05 năm liên tục giảng dạy tại các trường đại học cao đẳng, có chứng chỉ giáo viên tiếng Anh hàng không Mức 6 theo thang đánh giá của ICAO hoặc chứng chỉ giáo viên đánh giá tiếng Anh hàng không do cơ sở đào tạo được Cục Hàng không Việt Nam công nhận.

3. Hệ thống thiết bị kiểm tra, đánh giá phải đảm bảo yêu cầu tối thiểu như sau:

a) Các thiết bị nghe, nhìn đảm bảo chất lượng tốt;

b) Hệ thống máy tính được cài đặt chương trình phần mềm kiểm tra (đối với phương thức kiểm tra gián tiếp bằng máy tính);

c) Thiết bị ghi âm có dung lượng phù hợp với bài kiểm tra;

d) Các thiết bị khác theo quy định tại các văn bản quy phạm pháp luật khác liên quan lĩnh vực kiểm tra, đánh giá trình độ tiếng Anh nhân viên hàng không.

4. Điểm xếp loại trình độ: là điểm thấp nhất trong số điểm trung bình cộng của từng tiêu chí đã được chấm thể hiện trong phiếu kiểm tra, đánh giá. Kết quả đánh giá trình độ tiếng Anh nhân viên hàng không của cơ sở (ghi trên Phiếu kiểm tra, đánh giá) được gửi 01 bản về Cục Hàng không Việt Nam để ghi vào giấy phép nhân viên hàng không.

Điều 27. Giấy chứng nhận, thời hạn hiệu lực của giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không

1. Cục Hàng không Việt Nam cấp giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không tại Việt Nam.

2. Mẫu giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không quy định tại Phụ lục XII ban hành kèm theo Thông tư này.

3. Giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không có hiệu lực kể từ ngày ký và chấm dứt hiệu lực trong các trường hợp sau:

a) Theo đề nghị của cơ sở được cấp giấy chứng nhận;

b) Giấy chứng nhận bị thu hồi theo quy định tại Điều 31 của Thông tư này.

Điều 28. Thủ tục cấp Giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không

1. Người đề nghị Giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không không gửi 01 bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Cục Hàng không Việt Nam. Hồ sơ bao gồm các tài liệu sau:

a) Đơn đề nghị cấp giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không theo mẫu quy định tại Phụ lục VIII ban hành kèm theo Thông tư này;

b) Bản sao chụp giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ có giá trị tương đương của pháp nhân được cơ quan có thẩm quyền cấp theo quy định của pháp luật (trường hợp cơ sở đánh giá là pháp nhân). Trường hợp cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không là tổ chức trực thuộc pháp nhân thì ngoài bản sao giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ có giá trị tương đương của pháp nhân phải kèm theo bản sao Quyết định thành lập cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không do pháp nhân cấp;

c) Chương trình đánh giá trình độ tiếng Anh theo quy định tại khoản 1 Điều 26 của Thông tư này;

d) Danh sách giáo viên đánh giá có đủ tiêu chuẩn theo quy định tại khoản 2 Điều 26 của Thông tư này kèm theo bản sao có văn bằng, chứng chỉ phù hợp;

đ) Bản báo cáo về cơ sở vật chất của cơ sở đánh giá: phòng kiểm tra, đánh giá; trang thiết bị kiểm tra, đánh giá phù hợp;

e) Báo cáo về hệ thống tổ chức, bộ máy và văn bản quản lý cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không.

2. Trong thời hạn 30 ngày, kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra đánh giá thực tế cơ sở; yêu cầu cơ sở hoàn thiện tài liệu; cấp, công nhận giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh cho cơ sở đề nghị hoặc từ chối cấp bằng văn bản, nêu rõ lý do.

Điều 29. Cấp lại, sửa đổi, bổ sung giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không

1. Giấy chứng nhận được cấp lại trong trường hợp giấy chứng nhận bị mất, rách, hỏng. Giấy chứng nhận được sửa đổi, bổ sung nội dung trong trường hợp nội dung của giấy chứng nhận cần sửa đổi, bổ sung.

2. Hồ sơ đề nghị cấp lại, sửa đổi, bổ sung bao gồm:

a) Đơn đề nghị cấp lại, sửa đổi, bổ sung theo quy định tại Phụ lục XI ban hành kèm theo Thông tư này, nêu rõ lý do đề nghị;

b) Bản gốc giấy chứng nhận đã được cấp, trừ trường hợp bị mất;

c) Báo cáo hoạt động của cơ sở và việc duy trì đủ điều kiện trong thời hạn hiệu lực của giấy chứng nhận đối với trường hợp đề nghị cấp lại giấy chứng nhận hết hạn hiệu lực, sửa đổi, bổ sung giấy chứng nhận;

d) Nội dung đề nghị sửa đổi, bổ sung nội dung giấy chứng nhận đối với trường hợp sửa đổi, bổ sung giấy chứng nhận.

3. Đối với trường hợp cấp lại giấy chứng nhận, trong thời hạn 07 ngày kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam cấp lại giấy chứng nhận hoặc thông báo từ chối cấp bằng văn bản, nêu rõ lý do.

4. Đối với trường hợp sửa đổi, bổ sung giấy chứng nhận, trong thời hạn 30 ngày kể từ ngày nhận hồ sơ đầy đủ theo quy định, Cục Hàng không Việt Nam thẩm định hồ sơ, kiểm tra đánh giá thực tế cơ sở; yêu cầu người đề nghị giải trình bổ sung các nội dung liên quan, hoàn thiện tài liệu; sửa đổi, bổ sung giấy chứng nhận hoặc thông báo từ chối bằng văn bản, nêu rõ lý do.

Điều 30. Công nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không

1. Cục Hàng không Việt Nam quyết định công nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không khi đáp ứng các điều kiện quy định tại Điều 26 của Thông tư này và tại các văn bản quy phạm pháp luật khác về hàng không có liên quan.

2. Thủ tục công nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không được thực hiện như thủ tục cấp giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không quy định tại Điều 28 của Thông tư này và tại các văn bản quy phạm pháp luật khác về hàng không có liên quan.

Điều 31. Thu hồi giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không

1. Giấy chứng nhận bị thu hồi trong các trường hợp sau:

a) Theo đề nghị của cơ sở được cấp giấy chứng nhận;

b) Cơ sở được cấp giấy chứng nhận bị giải thể;

c) Cơ sở cung cấp thông tin không trung thực tại hồ sơ đề nghị cấp;

d) Cơ sở hoạt động không đúng mục đích được quy định tại giấy chứng nhận;

đ) Cơ sở vi phạm các quy định về bảo đảm an ninh, an toàn hàng không;

e) Cơ sở không duy trì đủ điều kiện theo giấy chứng nhận đã được cấp;

g) Giấy chứng nhận bị tẩy xóa, sửa chữa.

2. Thẩm quyền thu hồi giấy chứng nhận

Cơ quan có thẩm quyền giấy chứng nhận thì có thẩm quyền thu hồi giấy chứng nhận.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 32. Kiểm tra, giám sát nhân viên hàng không, cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không và cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không

1. Cục Hàng không Việt Nam có trách nhiệm kiểm tra, giám sát hoạt động của nhân viên hàng không bảo đảm duy trì tiêu chuẩn nhân viên hàng không; kiểm tra, giám sát việc duy trì đủ điều kiện của cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không và cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không được cấp giấy chứng nhận.

2. Kế hoạch kiểm tra định kỳ hàng năm do Cục trưởng Cục Hàng không Việt Nam phê duyệt và thông báo cho cơ sở trước 15 ngày làm việc.

3. Cục Hàng không Việt Nam có thể kiểm tra đột xuất trong trường hợp phát hiện cơ sở được cấp giấy chứng nhận có dấu hiệu vi phạm các quy định của Thông tư này.

Điều 33. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và thay thế Quyết định số 19/2007/QĐ-BGTVT ngày 04/4/2007 của Bộ trưởng Bộ Giao thông vận tải về nhân viên hàng không và cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không và Thông tư số 11/2011/TT-BGTVT ngày 28/3/2011 của Bộ trưởng Bộ Giao thông vận tải về việc sửa đổi, bổ sung một số điều của Quyết định số 19/2007/QĐ-BGTVT ngày 04/4/2007 của Bộ trưởng Bộ Giao thông vận tải về nhân viên hàng không và cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không.

Điều 34. Trách nhiệm thi hành

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 34;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm soát TTHC (Văn phòng Chính phủ);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử Chính phủ;
- Website Bộ GTVT;
- Cục Hàng không Việt Nam;
- Lưu: VT, TCCB (Hđt).

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

MẪU ĐƠN ĐỀ NGHỊ CẤP, CÔNG NHẬN GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

(Dùng cho cá nhân không thuộc tổ chức)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ
CẤP/CÔNG NHẬN GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Họ và tên người đề nghị cấp giấy phép:................................................................................

Ngày sinh:.............................................................................................................................

Địa chỉ, quốc tịch:..................................................................................................................

Đơn vị công tác:....................................................................................................................

Trình độ đào tạo:...................................................................................................................

Chứng chỉ chuyên môn:........................................................................................................

Do cơ sở:…………………………………….cấp ngày........................................................

Kết quả huấn luyện phù hợp:................................................................................................

Các tài liệu khác theo quy định tại các văn bản quy phạm pháp luật chuyên ngành về hàng không dân dụng.

Điện thoại: …………………………… Fax: ……………………… E.mail:.......................

Nghề, công việc đang làm (theo các chức danh nhân viên hàng không quy định tại Thông tư này):

(Kèm theo hồ sơ đề nghị)

Đề nghị Cục Hàng không Việt Nam ……………. giấy phép nhân viên hàng không chức danh ……………, làm việc ở vị trí năng định……………………..

………., ngày tháng năm 20…
Người làm đơn
(Ký tên, ghi rõ họ tên)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp giấy phép nhân viên hàng không.

PHỤ LỤC Ia

MẪU ĐƠN ĐỀ NGHỊ CẤP, CÔNG NHẬN GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

(Dùng cho tổ chức)

TÊN CƠ SỞ:……….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày tháng năm 20…

ĐƠN ĐỀ NGHỊ
CẤP/CÔNG NHẬN GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Tên cơ sở (ghi bằng chữ in hoa, tên trên Giấy phép thành lập/đăng ký kinh doanh):...........

Tên cơ sở viết tắt (nếu có):....................................................................................................

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh):........................

...............................................................................................................................................

Đại diện theo pháp luật

Họ và tên: ……………………………………..Chức vụ:....................................................

Quốc tịch:..............................................................................................................................

Đề nghị Cục Hàng không Việt Nam ………………giấy phép nhân viên hàng không cho (số lượng……) nhân viên của công ty (có danh sách và hồ sơ nhân viên kèm theo).

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp giấy phép nhân viên hàng không.

PHỤ LỤC Ib

MẪU DANH SÁCH XIN CẤP, CÔNG NHẬN GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

TÊN CƠ SỞ:……………

DANH SÁCH XIN CẤP/CÔNG NHẬN GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG

(Kèm theo đơn đề nghị của tổ chức…………)

STT | Họ và tên | Ngày sinh | Nơi sinh | Vị trí công tác hiện tại | Nghề, công việc đang làm | Trình độ đào tạo | Bằng cấp/ Chứng chỉ chuyên môn | Cấp tại cơ sở……. ngày cấp…. | Ghi chú
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp giấy phép nhân viên hàng không.

PHỤ LỤC II

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

(Dùng cho cá nhân không thuộc tổ chức)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ
CẤP LẠI GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Họ và tên người đề nghị cấp lại giấy phép:...........................................................................

Ngày sinh:.............................................................................................................................

Đơn vị công tác:....................................................................................................................

Nghề, công việc đang làm:....................................................................................................

Số giấy phép:.........................................................................................................................

Lý do xin cấp lại giấy phép:...................................................................................................

Điện thoại: …………………………… Fax: ……………………… E.mail:.......................

(Kèm theo hồ sơ đề nghị)

Đề nghị Cục Hàng không Việt Nam cấp lại giấy phép nhân viên hàng không số……………;

………., ngày tháng năm 20…
Người làm đơn
(Ký tên, ghi rõ họ tên)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp giấy phép nhân viên hàng không.

PHỤ LỤC IIa

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

(Dùng cho tổ chức)

TÊN CƠ SỞ:……….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày tháng năm 20…

ĐƠN ĐỀ NGHỊ
CẤP LẠI GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Tên cơ sở (ghi bằng chữ in hoa, tên trên Giấy phép thành lập/đăng ký kinh doanh):...........

Tên cơ sở viết tắt (nếu có):....................................................................................................

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh):........................

Đại diện theo pháp luật

Họ và tên:..............................................................................................................................

Chức vụ:................................................................................................................................

Quốc tịch:..............................................................................................................................

Đề nghị Cục Hàng không Việt Nam cấp lại giấy phép nhân viên hàng không cho (số lượng……) nhân viên của công ty (có danh sách và hồ sơ nhân viên kèm theo).

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp lại giấy phép nhân viên hàng không.

PHỤ LỤC IIb

MẪU DANH SÁCH ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

TÊN CƠ SỞ:……………

DANH SÁCH ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP NHÂN VIÊN HÀNG KHÔNG.............

(Kèm theo đơn đề nghị của tổ chức…)

STT | Họ và tên | Ngày sinh | Nơi sinh | Vị trí công tác hiện tại | Bằng cấp/ Chứng chỉ chuyên môn | Số Giấy phép | Loại giấy phép | Ghi chú
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp lại giấy phép nhân viên hàng không.

PHỤ LỤC III

DANH MỤC NĂNG ĐỊNH NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

I. Năng định nhân viên hàng không nhóm khai thác, bảo dưỡng tàu bay và thiết bị tàu bay

1. Thành viên tổ lái:

a) Năng định loại và năng định bay bằng thiết bị đối với lái chính tàu bay;

b) Năng định loại và năng định bay bằng thiết bị đối với lái phụ tàu bay;

c) Năng định cơ giới trên không theo loại tàu bay;

d) Năng định dẫn đường trên không theo loại tàu bay.

2. Giáo viên huấn luyện bay:

Năng định giáo viên huấn luyện bay.

3. Nhân viên bảo dưỡng, sửa chữa tàu bay và thiết bị tàu bay:

a) Năng định bảo dưỡng, sửa chữa theo loại tàu bay;

b) Năng định bảo dưỡng, sửa chữa thiết bị tàu bay.

II. Năng định nhân viên hàng không nhóm quản lý hoạt động bay

1. Nhân viên không lưu:

a) Năng định thủ tục bay;

b) Năng định kiểm soát mặt đất tại sân bay;

c) Năng định kiểm soát tại sân bay;

d) Năng định kiểm soát tiếp cận không ra đa;

đ) Năng định kiểm soát tiếp cận ra đa;

e) Năng định kiểm soát đường dài không ra đa;

g) Năng định kiểm soát đường dài ra đa;

h) Năng định kíp trưởng không lưu ở các vị trí: kíp trưởng thủ tục bay; kíp trưởng kiểm soát mặt đất tại sân bay; kíp trưởng đài kiểm soát tại sân bay; kíp trưởng kiểm soát tiếp cận và kíp trưởng kiểm soát đường dài;

i) Năng định huấn luyện viên không lưu;

k) Năng định thông báo, hiệp đồng bay;

l) Năng định đánh tín hiệu;

m) Năng định xử lý hệ thống dữ liệu bay (FDP).

2. Nhân viên thông báo tin tức hàng không:

a) Năng định thông báo tin tức hàng không tại cảng hàng không sân bay;

b) Năng định thông báo tin tức hàng không tại phòng NOTAM quốc tế.

3. Nhân viên thông tin, dẫn đường, giám sát:

a) Năng định khai thác mạng viễn thông cố định hàng không (AFTN);

b) Năng định khai thác thông tin sóng ngắn không - địa (HF A/G);

c) Thiết bị thông tin sóng cực ngắn không - địa (VHF);

d) Hệ thống chuyển mạch thoại (VCCS);

đ) Thiết bị ghi âm;

e) Đài dẫn đường đa hướng sóng cực ngắn (VOR);

h) Đài đo cự ly bằng vô tuyến (DME);

i) Đài dẫn đường vô hướng (NDB);

k) Hệ thống hạ cánh bằng thiết bị (ILS/DME/Marker);

l) Hệ thống ra đa giám sát sơ cấp (PSR);

m) Hệ thống ra đa giám sát thứ cấp (SSR);

n) Hệ thống xử lý dữ liệu bay (FDP);

o) Hệ thống xử lý dữ liệu ra đa (RDP);

p) Nguồn điện và đèn tín hiệu sân bay;

q) Bay kiểm tra hiệu chuẩn thiết bị thông tin, dẫn đường, giám sát (CNS) và phương thức bay.

4. Nhân viên khí tượng HK:

a) Năng định dự báo khí tượng hàng không;

b) Năng định quan trắc khí tượng hàng không.

5. Nhân viên điều độ, khai thác bay:

a) Năng định khai thác bay;

b) Năng định điều độ bay.

6. Nhân viên thiết kế phương thức bay:

Năng định thiết kế phương thức bay.

III. Năng định nhân viên hàng không nhóm giám sát, điều khiển, vận hành thiết bị hàng không, phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay:

1. Năng định giám sát thiết bị hàng không, phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay.

2. Năng định điều khiển, vận hành thiết bị hàng không, phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay.

IV. Năng định nhân viên hàng không nhóm an ninh hàng không:

a) Năng định an ninh soi chiếu;

b) Năng định an ninh kiểm soát;

c) Năng định an ninh cơ động;

d) Năng định an ninh trên không.

V. Trường hợp năng định nhân viên hàng không được quy định tại các văn bản quy phạm pháp luật chuyên ngành hàng không thì áp dụng quy định tại văn bản đó.

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI, PHỤC HỒI NĂNG ĐỊNH NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

(Dùng cho cá nhân không thuộc tổ chức)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ
CẤP LẠI/BỔ SUNG, PHỤC HỒI NĂNG ĐỊNH NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Họ và tên người đề nghị:.......................................................................................................

Ngày sinh:.............................................................................................................................

Đơn vị công tác:....................................................................................................................

Nghề, công việc đang làm:....................................................................................................

Số giấy phép:.........................................................................................................................

Lý do xin cấp lại/bổ sung, phục hồi năng định:.....................................................................

Điện thoại: …………………………… Fax: ……………………… E.mail:.......................

(Kèm theo hồ sơ đề nghị)

Đề nghị Cục Hàng không Việt Nam cấp lại, bổ sung, phục hồi năng định nhân viên hàng không tại giấy phép số ……………………..

………., ngày tháng năm 20…
Người làm đơn
(Ký tên, ghi rõ họ tên)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp giấy phép nhân viên hàng không.

PHỤ LỤC IVa

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI, BỔ SUNG, PHỤC HỒI NĂNG ĐỊNH NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

(Dùng cho tổ chức)

TÊN CƠ SỞ:……….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày tháng năm 20…

ĐƠN ĐỀ NGHỊ
CẤP LẠI/BỔ SUNG, PHỤC HỒI NĂNG ĐỊNH NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Tên cơ sở (ghi bằng chữ in hoa, tên trên Giấy phép thành lập/đăng ký kinh doanh):...........

...............................................................................................................................................

Tên cơ sở viết tắt (nếu có):....................................................................................................

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh):........................

...............................................................................................................................................

Đại diện theo pháp luật

Họ và tên: ……………………………………..Chức vụ:....................................................

Quốc tịch:..............................................................................................................................

Đề nghị Cục Hàng không Việt Nam cấp lại/bổ sung, phục hồi năng định nhân viên hàng không cho (số lượng……) nhân viên của công ty (có danh sách và hồ sơ nhân viên kèm theo).

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp giấy phép nhân viên hàng không.

PHỤ LỤC IVb

MẪU DANH SÁCH ĐỀ NGHỊ CẤP LẠI, BỔ SUNG, PHỤC HỒI NĂNG ĐỊNH NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

(Kèm theo đơn đề nghị của đơn vị.............)

TÊN CƠ SỞ:……………

DANH SÁCH ĐỀ NGHỊ CẤP LẠI, BỔ SUNG, PHỤC HỒI NĂNG ĐỊNH NHÂN VIÊN HÀNG KHÔNG.............

STT | Họ và tên | Ngày sinh | Nơi sinh | Vị trí công tác hiện tại | Bằng cấp/ Chứng chỉ chuyên môn | Số Giấy phép | Loại năng định/giấy phép | Hình thức năng định (cấp lại, bổ sung, phục hồi) | Ghi chú
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

Ghi chú: Áp dụng trong trường hợp không được quy định tại các văn bản quy phạm pháp luật chuyên ngành liên quan đến thủ tục cấp lại giấy phép nhân viên hàng không.

PHỤ LỤC V

MẪU CHƯƠNG TRÌNH ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ ĐỂ CẤP CHỨNG CHỈ CHUYÊN MÔN NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

Tên cơ sở……………

CHƯƠNG TRÌNH
ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ ĐỂ CẤP CHỨNG CHỈ CHUYÊN MÔN NHÂN VIÊN HÀNG KHÔNG

1. Mục tiêu chương trình:...................................................................................................

2. Đối tượng chương trình: ................................................................................................

3. Thời lượng: …..giờ, gồm:

- Kiến thức chung về hàng không: giờ

- Kiến thức nghiệp vụ: giờ

- Thực hành: giờ

- Ôn tập, kiểm tra, dự phòng: giờ

(Một giờ học thực hành là 60 phút, một giờ học lý thuyết là 45 phút)

4. Những căn cứ xây dựng chương trình

5. Chương trình đào tạo, huấn luyện

STT | Môn học | Thời lượng (giờ) | Trong đó
 |  |  | Lý thuyết | Thực hành
I | Kiến thức chung về hàng không | XX | X | X
1 | Khái quát chung về hàng không dân dụng |  |  |
1.1 | Lịch sử và sự phát triển ngành hàng không dân dụng (Thế giới và Việt Nam) |  |  |
1.2 | Tổ chức Hàng không dân dụng quốc tế (ICAO). |  |  |
1.3 | Tổ chức ngành HKDD Việt Nam; chức năng, nhiệm vụ chính của các cơ quan, đơn vị trong ngành Hàng không dân dụng Việt Nam. |  |  |
1.4 | Hệ thống quản lý nhà nước về hàng không dân dụng Việt Nam. |  |  |
2 | Hệ thống pháp luật về hàng không dân dụng |  |  |
2.1 | Giới thiệu chung về Luật Hàng không dân dụng và các văn bản hướng dẫn thi hành; các điều ước quốc tế. |  |  |
2.2 | Các văn bản quy phạm pháp luật về lĩnh vực chuyên môn. |  |  |

PHỤ LỤC VI

MẪU ĐƠN ĐỀ NGHỊ PHÊ DUYỆT CHƯƠNG TRÌNH ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

TÊN CƠ SỞ:……….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày tháng năm 20…

ĐƠN ĐỀ NGHỊ PHÊ DUYỆT CHƯƠNG TRÌNH ĐÀO TẠO,
HUẤN LUYỆN NGHIỆP VỤ HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Tên cơ sở (ghi bằng chữ in hoa, tên trên Giấy phép thành lập/đăng ký kinh doanh):...........

...............................................................................................................................................

Tên cơ sở viết tắt (nếu có):....................................................................................................

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh):........................

...............................................................................................................................................

Đại diện theo pháp luật

Họ và tên: ……………………………………..Chức vụ:....................................................

Quốc tịch:..............................................................................................................................

Đề nghị Cục Hàng không Việt Nam phê duyệt chương trình đào tạo, huấn luyện nghiệp vụ hàng không: …(tên chương trình) ........................................................................................................................

Chúng tôi cam kết:

- Chịu trách nhiệm hoàn toàn về sự trung thực và chính xác của nội dung văn bản đề nghị và hồ sơ kèm theo.

- Chấp hành giảng dạy theo đúng chương trình đào tạo huấn luyện nghiệp vụ hàng không được Cục Hàng không Việt Nam phê duyệt.

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC VII

MẪU GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG/ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

BỘ GIAO THÔNG VẬN TẢI CỤC HÀNG KHÔNG VIỆT NAM MINISTRY OF TRANSPORT CIVIL AVIATION AUTHORITY OF VIET NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc SOCIALIST REPUBLIC OF VIETNAM Independence-Freedom-Happiness -------------------
Số/No: /GCN-CHK |

GIẤY CHỨNG NHẬN
CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG/CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG
CERTIFICATE
OF COMPETENCE TO PROVIDE PROFESSIONAL TRAINING FOR AVIATION PERSONNEL/LANGUAGE ASSESSMENT

CỤC TRƯỞNG CỤC HÀNG KHÔNG VIỆT NAM
CHỨNG NHẬN
DIRECTOR GENERAL OF CIVIL AVIATION AUTHORITY OF VIETNAM
CERTIFIES THAT

Tên cơ sở đào tạo, huấn luyện nghiệp vụ/đánh giá……..

Đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không/đánh giá trình độ tiếng Anh nhân viên hàng không theo quy định tại Thông tư số …….của Bộ trưởng Bộ Giao thông vận tải về nhân viên hàng không, cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không/ cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không đối với (các) chức danh:.............................................................................................................................

...............................................................................................................................................

Training/Language Proficiency Assessment Organization ……….

Is qualified to provide professional training for aviation personnel/Language Proficiency Assessment in accordance with the Circular No……… TT-BGTVT date ……by Minister of Transport on Aviation Personnel, Professional Training Organizations and Language Proficiency Assessment Organizations for the following position (s):

...............................................................................................................................................

Hà Nội, ngày tháng năm 20…
Ha Noi, day month year 20…

Số QĐ/Decision No: ……../QĐ-CHK
Có giá trị từ ngày (Validity from): ……..…… đến ngày (to): …………….

CỤC TRƯỞNG
DIRECTOR GENERAL

PHỤ LỤC VIII

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG/ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

TÊN CƠ SỞ:……….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày tháng năm 20…

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN, CÔNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG/ĐÁNH GIÁ TRÌNH ĐỘ THÔNG THẠO TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Tên cơ sở (ghi bằng chữ in hoa, tên trên Giấy phép thành lập/đăng ký kinh doanh):

...............................................................................................................................................

Tên cơ sở viết tắt (nếu có):....................................................................................................

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh):

...............................................................................................................................................

Giấy phép thành lập/đăng ký kinh doanh số:.........................................................................

Do: …………………… cấp ngày ……..tháng……..năm…….tại.......................................

Lĩnh vực hoạt động chính:.....................................................................................................

Vốn điều lệ:…………..Số tài khoản:…………..Tại Ngân hàng:..........................................

Điện thoại: …………….Fax:……………., Email: ………………….. Website (nếu có):...

Đại diện theo pháp luật

Họ và tên:…………………………. Chức vụ:……………………..Quốc tịch:...................

Đề nghị Cục Hàng không Việt Nam cấp Giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không/đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không cho (phần dành cho cơ sở là tổ chức trực thuộc pháp nhân)

- Tên cơ sở đào tạo, huấn luyện nghiệp vụ/đánh giá:............................................................

- Địa chỉ cơ sở đào tạo, huấn luyện nghiệp vụ/đánh giá hoặc chi nhánh (nếu có):

+ Cơ sở 1: ……………………………………. + Cơ sở 2:..................................................

được thành lập theo Quyết định số ……., ngày ……………của .........................................

- Điện thoại: ……………………. Fax: ……………………..E.mail:...................................

- Phạm vi đào tạo, huấn luyện nghiệp vụ/đánh giá:...............................................................

- Quy mô đào tạo, huấn luyện nghiệp vụ/đánh giá:...............................................................

Chúng tôi cam kết:

Chịu trách nhiệm hoàn toàn về sự trung thực và chính xác của nội dung văn bản đề nghị, hồ sơ kèm theo và chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến hoạt động nói chung và phạm vi hoạt động được quy định trong Giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không/đánh giá trình độ tiếng Anh nhân viên hàng không.

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC IX

MẪU CHỨNG CHỈ CHUYÊN MÔN NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
HEAD OF TRAINING ORGANIZATION
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIETNAM
Independence-Freedom-Happiness
-------------------

LOGO của CSĐT

CHỨNG CHỈ CHUYÊN MÔN

Ảnh màu
(Color Photo)

3 x 4cm

PROFESSIONAL CERTIFICATE

THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO, HUẤN LUYỆN
HEAD OF TRANING ORGANIZATION

CHỨNG NHẬN
CERTIFIES THAT

Ông/Bà (Mr/Ms):............................................................................................................................................................................................................

Ngày sinh (Date of birth): .............................................................................................................................................................................................

Nơi sinh (Place of birth): ...............................................................................................................................................................................................

Đã hoàn thành khóa học ............................................................... Has successfully completed the cource of: ............................ (tên khóa học/name of the Course)

Thời gian khóa học từ ngày (from): .................................................... đến ngày (to):............................................................

Tốt nghiệp loại (Grade):..............................................................

Số QĐ/Decision N0: 0000000

Số vào sổ/Manual N0: /CCCM

..........., day (Ngày) ... month (tháng) ... year (năm) ...
THỦ TRƯỞNG CƠ SỞ
HEAD OF TRAINING ORGANIZATION
(Ký tên, đóng dấu/Sign and Stamp)

PHỤ LỤC X

MẪU PHIẾU KIỂM TRA, ĐÁNH GIÁ CƠ SỞ ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

PHIẾU KIỂM TRA, ĐÁNH GIÁ CƠ SỞ ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG

Số TT | Nội dung đánh giá | Đơn vị tính | Số lượng | Điều kiện tối thiểu | Kết quả đánh giá
 |  |  |  |  | Đạt | Không đạt
I | Tổ chức đào tạo
1 | Hệ thống Tổ chức bộ máy và cán bộ quản lý đào tạo |  |  | Phù hợp với mục tiêu, quy mô của cơ sở ĐTHL |  |
2 | Hệ thống văn bản quản lý đào tạo, huấn luyện nghiệp vụ (Quy chế tổ chức và hoạt động của cơ sở; các quy định về giáo viên, học viên, thi, kiểm tra, công nhận tốt nghiệp, cấp CCCM…); |  |  | Đáp ứng yêu cầu quản lý, tổ chức, triển khai hoạt động đào tạo, huấn luyện nghiệp vụ NVHK theo quy định |  |
3 | Nhu cầu và quy mô đào tạo, huấn luyện nghiệp vụ (tính bình quân người/năm trong 5 năm tới) |  |  | Phù hợp/không phù hợp với nhu cầu và năng lực của cơ sở ĐTHL |  |
II | Phòng học
1 | + Số lượng phòng học | phòng |  | Phù hợp với quy mô đào tạo, huấn luyện nghiệp vụ |  |
2 | + Tổng chỗ ngồi của các phòng học | phòng |  | Phù hợp/không phù hợp với quy mô đào tạo, huấn luyện nghiệp vụ |  |
3 | + Trang thiết bị phòng học | phòng |  | Đủ điều kiện theo chuyên môn đào tạo |  |
4 | + Ánh sáng | thực tế |  | Đủ điều kiện |  |
5 | + Độ thông thoáng | thực tế |  | Đủ điều kiện |  |
III | Phòng, xưởng, nơi thực hành
 | + Số lượng (Phòng, xưởng/nơi thực hành) |  |  |  |  |
 | + Diện tích | m2 |  | Đủ/không đủ điều kiện |  |
 | + Các trang thiết bị thực hành (thiết bị thật, giả định, sở hữu, thuê…) | thực tế |  | Đủ tiêu chuẩn kỹ thuật, đáp ứng với yêu cầu đào tạo, huấn luyện nghiệp vụ theo quy định. |  |
IV | Thư viện
 | + Diện tích | m2 |  | Thực tế |  |
 | + Đầu sách và tài liệu tham khảo, nghiên cứu, học tập | đầu sách |  | Phù hợp mục tiêu, chương trình đào tạo, huấn luyện nghiệp vụ |  |
V | Hệ thống chương trình, giáo trình, tài liệu đào tạo, huấn luyện nghiệp vụ
1 | Chương trình |  |  | Theo phê duyệt |  |
2 | Giáo trình chuyên ngành HK |  |  |  |  |
 | + Giáo trình theo môn học (tên, loại, nguồn gốc…) | Bộ |  | Số lượng đủ đáp ứng yêu cầu theo nội dung chương trình ĐT-HL được phê duyệt |  |
 | + Các tài liệu khác liên quan | Bộ |  | Phù hợp với nội dung chương trình ĐT-HL |  |
VI | Giáo viên
 | + Số lượng: (báo cáo danh sách theo từng loại giáo viên chuyên nghiệp, kiêm nhiệm, thỉnh giảng) | người |  |  |  |
 | + Số lượng giáo viên thực tế theo môn học (báo cáo danh sách) | lượt GV |  | Đủ và phù hợp với từng môn học |  |
 | + Hồ sơ giáo viên (các văn bằng, chứng chỉ theo quy định) |  |  | Đủ điều kiện theo quy định |  |
VII | Hệ thống lưu trữ, quản lý hồ sơ đào tạo |  |  | Thực tế |  |
VIII | Các nội dung khác liên quan |  |  |  |  |
IX | Đánh giá chung (nhận xét, đánh giá bằng lời) |  |  | Thực tế |  |

Đại diện
CƠ SỞ ĐÀO TẠO, HUẤN LUYỆN

Đại diện
CỤC HÀNG KHÔNG VIỆT NAM

Ghi chú: Ngoài các tiêu chí đánh giá nêu tại Phụ lục này, người kiểm tra, đánh giá có thể ghi thêm những nội dung cần thiết khác liên quan đến cơ sở theo các quy định của ICAO, các văn bản quy phạm pháp luật chuyên ngành có liên quan.

PHỤ LỤC XI

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI, SỬA ĐỔI, BỔ SUNG NỘI DUNG GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG/ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

TÊN CƠ SỞ:……….. --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày tháng năm 20…

ĐƠN ĐỀ NGHỊ
CẤP LẠI, CẤP SỬA ĐỔI, BỔ SUNG NỘI DUNG GIẤY CHỨNG NHẬN CƠ SỞ ĐỦ ĐIỀU KIỆN ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ NHÂN VIÊN HÀNG KHÔNG/ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG

Kính gửi: Cục Hàng không Việt Nam

Tên cơ sở (ghi bằng chữ in hoa, tên trên Giấy phép thành lập/đăng ký kinh doanh):

...............................................................................................................................................

Tên cơ sở viết tắt (nếu có):....................................................................................................

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập/đăng ký kinh doanh):........................

Điện thoại: …………….Fax: …………………., Email: ……………………Website (nếu có)

Đại diện theo pháp luật:.........................................................................................................

Họ và tên: ……………………………………..Chức vụ:....................................................

Quốc tịch:..............................................................................................................................

Đề nghị Cục Hàng không Việt Nam cấp lại/sửa đổi/bổ sung nội dung Giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không/cơ sở đủ điều kiện đánh giá trình độ tiếng Anh nhân viên hàng không cho (Phần dành cho cơ sở là tổ chức trực thuộc pháp nhân)

- Tên cơ sở đào tạo, huấn luyện nghiệp vụ:...........................................................................

- Giấy chứng nhận được cấp số: ………………..ngày …………….nơi cấp.......................

- Lý do xin cấp lại:.................................................................................................................

Chúng tôi cam kết chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến hoạt động nói chung và phạm vi hoạt động được quy định trong Giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không/cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không.

THỦ TRƯỞNG CƠ SỞ
(Ký tên, đóng dấu)

PHỤ LỤC XII

MẪU PHIẾU ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH NHÂN VIÊN HÀNG KHÔNG
(Ban hành kèm theo Thông tư số 61/2011/TT-BGTVT ngày 21 tháng 12 năm 2011 của Bộ trưởng Bộ Giao thông vận tải)

Tên cơ sở (Unit): …………………….

PHIẾU ĐÁNH GIÁ TRÌNH ĐỘ TIẾNG ANH HÀNG KHÔNG
Aviation English Language Proficiency Rating Report

Assessment Body - Cơ sở đánh giá:

Test Date - Ngày kiểm tra:

Test Type - Hình thức kiểm tra

Oral Proficiency Interview - Phỏng vấn trực tiếp □

Test Taker’s name - Tên thí sinh được kiểm tra

Date of birth - Ngày, tháng, năm sinh:

ID - Số báo danh:

Function - Nghề nghiệp:

Organization - Đơn vị:

Rater 1 - Giáo viên 1

Rater 2 - Giáo viên 2

LEVELS (CÁC MỨC)

Discriptors
(Tiêu chí đ.giá)

Rater 1
(Điểm GV1)

Rater 2
(Điểm GV2)

Average Score (Điểm trung bình cộng)

Comments (Nhận xét)

(1)

(2)

(3)

(4)

(5)

Pronunciation (Phát âm)

3

4

3.5

Structure (Cấu trúc câu)

4

5

4.5

Vocabulary (Từ vựng)

4

4

4

Fluency (Trôi chảy)

6

5

5.5

Comprehension (Hiểu)

5

3

4

Interaction (Phản ứng)

4

5

4.5

Overall Score (Điểm xếp loại)

3.5

Note (Ghi chú):

- The overall score will be the lowest rating among average score (column 4) of individual ratings (Điểm xếp loại là điểm thấp nhất trong số điểm trung bình cộng (cột 4) của từng tiêu chí được đánh giá).

- Raters must follow the ICAO Rating Scale and Holistic Discriptors contained in ICAO – Doc.9858 - AN/453 (Giáo viên kiểm tra phải tuân thủ thang đánh giá và các tiêu chí ngôn ngữ tại tài liệu của ICAO-Doc.9835).

Rater 1 - Giáo viên 1
Signature (ký tên)
Full name (họ và tên)

Rater 2 - Giáo viên 2
Signature (ký tên)
Full name (họ và tên)

Day (ngày) … month (tháng) … year (năm) …
Endorsement by The Assessment Organization
(Xác nhận của cơ sở đánh giá)
Signature and stamp (Ký tên và đóng dấu)

Ghi chú: Số liệu ghi trong biểu đánh giá chỉ là giả định để làm ví dụ.


TT 2012 - 53 bao ve moi truong trong hoat dong hang khong dan dung

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 53/2012/TT-BGTVT | Hà Nội, ngày 25 tháng 12 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ BẢO VỆ MÔI TRƯỜNG TRONG HOẠT ĐỘNG HÀNG KHÔNG DÂN DỤNG

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật Bảo vệ môi trường ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Cục trưởng Cục Hàng không Việt Nam và Vụ trưởng Vụ Môi trường;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về bảo vệ môi trường trong hoạt động hàng không dân dụng.

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượ ng áp dụng

1. Thông tư này quy định về bảo vệ môi trường trong hoạt động hàng không dân dụng tại Việt Nam.

2. Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động hàng không dân dụng tại Việt Nam.

Điều 2. Giải thích từ ngữ

1. Người khai thác cảng hàng không, sân bay là tổ chức được cấp Giấy chứng nhận khai thác cảng hàng không, sân bay theo quy định tại Điều 51 Luật Hàng không dân dụng Việt Nam.

2. Người khai thác tàu bay là tổ chức, cá nhân tham gia khai thác tàu bay theo quy định tại Điều 22 Luật Hàng không dân dụng Việt Nam.

MỤC 2. BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI HOẠT ĐỘNG KHAI THÁC TÀU BAY

Điều 3. Tiếng ồn tàu bay

1. Tàu bay khai thác tại Việt Nam phải tuân thủ các yêu cầu về tiếng ồn tàu bay do Tổ chức hàng không dân dụng quốc tế (ICAO) quy định tại Phần 2 (Part 2), Quyển 1 (Volume 1), Phụ ước 16 (Annex 16) của Công ước Chi-ca-gô về hàng không dân dụng quốc tế.

2. Tàu bay khai thác tại Việt Nam phải có Giấy chứng nhận tiếng ồn do Cục Hàng không Việt Nam cấp, thừa nhận theo quy định của Thông tư số 01/2011/TT-BGTVT ngày 27 tháng 01 năm 2011 của Bộ trưởng Bộ Giao thông vận tải về việc ban hành Bộ quy chế An toàn hàng không dân dụng lĩnh vực tàu bay và khai thác tàu bay.

Điều 4. Khí thải động cơ tàu bay

1. Động cơ tàu bay khai thác tại Việt Nam phải tuân thủ các yêu cầu về khí thải động cơ tàu bay do ICAO quy định tại Chương 2 (Chapter 2), Phần 2 (Part 2) và Chương 2 (Chapter 2), Phần 3 (Part 3), Quyển 2 (Volume 2), Phụ ước 16 (Annex 16) của Công ước Chi-ca-gô về hàng không dân dụng quốc tế.

2. Cục Hàng không Việt Nam có trách nhiệm nghiên cứu, đề xuất để Bộ Giao thông vận tải trình Chính phủ phê duyệt các đường bay có khả năng giảm lượng nhiên liệu tiêu hao, giảm lượng khí thải động cơ tàu bay vào khí quyển.

Điều 5. Bảo vệ môi trườ ng trong khai thác tàu bay

Người khai thác tàu bay có trách nhiệm:

1. Áp dụng các giải pháp công nghệ, quy trình khai thác tàu bay nhằm giảm thiểu lượng khí thải động cơ tàu bay vào khí quyển.

2. Áp dụng quy trình hoạt động của tàu bay tại cảng hàng không, sân bay nhằm giảm thiểu khí thải động cơ tàu bay vào không khí, bao gồm: Hạn chế thời gian hoạt động của động cơ tàu bay trong quá trình lăn, chuẩn bị cất cánh; tăng cường sử dụng xe kéo tàu bay nhằm hạn chế thời gian hoạt động của động cơ tàu bay nhưng không gây ùn tắc hoạt động tại khu bay.

3. Xây dựng quy trình nội bộ kiểm soát việc thu gom, phân loại chất thải từ tàu bay và tổ chức thực hiện.

4. Sử dụng hóa chất diệt côn trùng và vệ sinh trong tàu bay tuân thủ quy định tại Danh mục hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế được phép đăng ký để sử dụng, được phép đăng ký nhưng hạn chế sử dụng và cấm sử dụng tại Việt Nam do Bộ Y tế ban hành.

5. Quy định quy trình sử dụng từng loại hóa chất để diệt côn trùng, vệ sinh tàu bay nhằm bảo đảm chất lượng khí trong tàu bay đáp ứng Quy chuẩn kỹ thuật quốc gia về chất lượng không khí xung quanh và Quy chuẩn kỹ thuật quốc gia về một số chất độc hại trong không khí xung quanh.

MỤC 3. BẢO VỆ MÔI TRƯỜNG TẠI CẢNG HÀNG KHÔNG, SÂN BAY

Điều 6. Kế hoạch bảo vệ môi trường tại cảng hàng không, sân bay

1. Kế hoạch bảo vệ môi trường tại cảng hàng không, sân bay bao gồm các nội dung:

a) Kế hoạch xây dựng, phát triển hạ tầng kỹ thuật bảo vệ môi trường;

b) Kế hoạch phòng ngừa, ứng phó sự cố môi trường và quy trình ứng phó sự cố môi trường;

c) Kế hoạch đào tạo, huấn luyện nghiệp vụ bảo vệ môi trường; tuyên truyền, phổ biến, giáo dục pháp luật về bảo vệ môi trường cho cán bộ, nhân viên;

d) Kế hoạch giám sát môi trường khu vực cảng hàng không, sân bay;

đ) Kế hoạch tài chính cho các hoạt động bảo vệ môi trường.

2. Người khai thác cảng hàng không, sân bay và chủ các cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay có trách nhiệm xây dựng kế hoạch bảo vệ môi trường; định kỳ đánh giá, điều chỉnh kế hoạch bảo vệ môi trường cho phù hợp với hoạt động sản xuất kinh doanh, dịch vụ của mình trong từng thời kỳ.

3. Cảng vụ hàng không có trách nhiệm kiểm tra, giám sát việc thực hiện kế hoạch bảo vệ môi trường của người khai thác cảng hàng không, sân bay và của cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay.

Điều 7. Hạ tầng kỹ thuật bảo vệ môi trường tại cảng hàng không, sân bay

1. Hạ tầng kỹ thuật bảo vệ môi trường của cảng hàng không, sân bay bao gồm:

a) Điểm trung chuyển chất thải rắn;

b) Hệ thống thu gom, xử lý, thoát nước thải.

2. Điểm trung chuyển chất thải rắn phải đáp ứng các yêu cầu sau:

a) Phù hợp với quy hoạch chi tiết của cảng hàng không, sân bay;

b) Không gây ảnh hưởng xấu đến môi trường;

c) Không làm mất mỹ quan cảng hàng không, sân bay;

d) Thuận tiện cho việc vận chuyển chất thải đến/đi.

3. Hệ thống thu gom, xử lý, thoát nước thải phải đảm bảo chất lượng nước thải khi xả vào nguồn tiếp nhận đáp ứng Quy chuẩn kỹ thuật quốc gia về nước thải sinh hoạt và Quy chuẩn kỹ thuật quốc gia về nước thải công nghiệp.

4. Người khai thác cảng hàng không, sân bay chịu trách nhiệm xây dựng, duy trì hoạt động của hạ tầng kỹ thuật bảo vệ môi trường của cảng hàng không, sân bay.

5. Chủ cơ sở sản xuất, kinh doanh và cung cấp dịch vụ tại cảng hàng không, sân bay chịu trách nhiệm xây dựng hạ tầng kỹ thuật bảo vệ môi trường trong phạm vi hoạt động của mình đồng bộ với hạ tầng kỹ thuật bảo vệ môi trường của cảng hàng không, sân bay.

Điều 8. Bản đồ tiếng ồn cảng hàng không, sân bay

1. Người khai thác cảng hàng không, sân bay tại cảng hàng không, sân bay có vị trí nằm liền kề khu vực dân cư sinh sống có trách nhiệm:

a) Xây dựng bản đồ tiếng ồn cảng hàng không, sân bay theo hướng dẫn của ICAO về phương pháp, trình tự thực hiện; trong đó đường đẳng âm trong bản đồ tiếng ồn cảng hàng không, sân bay được lấy tương ứng với các mức giới hạn đối với các công trình công cộng, dân sinh theo Quy chuẩn kỹ thuật quốc gia về tiếng ồn do Bộ Tài nguyên và Môi trường ban hành, tiêu chuẩn vệ sinh lao động do Bộ Y tế ban hành;

b) Gửi bản đồ tiếng ồn đã xây dựng đến Cục Hàng không Việt Nam, Cảng vụ hàng không và Ủy ban nhân dân cấp quận (huyện) liền kề cảng hàng không, sân bay để làm tài liệu tham khảo khi xây dựng quy hoạch sử dụng đất trong và xung quanh khu vực cảng hàng không, sân bay.

2. Cục Hàng không Việt Nam có trách nhiệm:

a) Căn cứ điều kiện kinh tế xã hội và khả năng thực hiện của cảng hàng không, sân bay xác định danh mục cảng hàng không, sân bay cần xây dựng bản đồ tiếng ồn ứng với từng giai đoạn và thông báo cho Người khai thác cảng hàng không, sân bay biết, thực hiện;

b) Kiểm tra, giám sát việc xây dựng bản đồ tiếng ồn cảng hàng không, sân bay theo quy định của Thông tư này.

Điều 9. Kiể m soát tiếng ồn tại cảng hàng không, sân bay

Người khai thác cảng hàng không, sân bay có trách nhiệm xây dựng, ban hành, áp dụng các giải pháp hạn chế tiếng ồn tại cảng hàng không, sân bay và khu vực lân cận bao gồm:

1. Khuyến khích áp dụng quỹ đạo tiếp cận hạ cánh và khởi hành cất cánh của tàu bay nhằm gây ồn ít nhất cho khu dân cư.

2. Giảm thiều thời gian hoạt động của động cơ tàu bay trong khu bay.

3. Quy định khu vực thử động cơ tàu bay gây ồn ít nhất đến người lao động, khu vực lân cận và áp dụng biện pháp giảm âm tại khu thử.

Điều 10. Kiểm soát khí thải tại cảng hàng không, sân bay

1. Người khai thác cảng hàng không, sân bay có trách nhiệm thiết lập các tuyến giao thông nội cảng hợp lý nhằm giảm thiểu quãng đường hoạt động của phương tiện.

2. Người khai thác hệ thống phương tiện, trang thiết bị hoạt động tại cảng hàng không, sân bay có trách nhiệm xây dựng, áp dụng các giải pháp giảm thiểu khí thải bao gồm:

a) Thực hiện bảo dưỡng hệ thống phương tiện, trang thiết bị đúng chế độ quy định;

b) Hạn chế hoạt động của động cơ khi phương tiện, thiết bị tạm dừng hoạt động;

c) Áp dụng tốc độ, chế độ tăng tốc hợp lý khi phương tiện, thiết bị hoạt động tại cảng hàng không, sân bay;

d) Khuyến khích sử dụng nguồn cấp điện, thiết bị điều hòa không khí trên mặt đất bằng thiết bị sử dụng năng lượng tiết kiệm và hiệu quả hoặc sử dụng nhiên liệu sạch;

đ) Có kế hoạch thay thế tiến đến loại trừ việc sử dụng các thiết bị làm lạnh có sử dụng chất làm lạnh nhóm CFC (Clorofluorocacbon).

3. Cơ sở bảo dưỡng tàu bay có trách nhiệm áp dụng các biện pháp giảm thiểu khí thải động cơ tàu bay trong quá trình thử nghiệm động cơ tàu bay. Khuyến khích sử dụng hệ thống thu, khử khí thải động cơ tàu bay trong thử nghiệm động cơ tàu bay.

Điều 11. Kiểm soát nước thải tại cảng hàng không, sân bay

1. Người khai thác cảng hàng không, sân bay có trách nhiệm:

a) Hướng dẫn chủ cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay thực hiện việc thu gom, xử lý nước thải đáp ứng yêu cầu xả thải vào hệ thống xử lý nước thải, hệ thống thoát nước thải của cảng hàng không, sân bay;

b) Tổ chức thu gom, xử lý nước thải từ tàu bay đáp ứng nhu cầu vận tải hàng hóa, hành khách và quy định về bảo vệ môi trường tại cảng hàng không, sân bay.

c) Khi có cảnh báo của cơ quan kiểm dịch y tế quốc tế tại cảng hàng không, sân bay về dịch bệnh truyền nhiễm nguy hiểm thì phải tổ chức khử trùng nước thải từ tàu bay theo quy định trước khi xử lý.

2. Cơ sở bảo dưỡng tàu bay, bảo dưỡng phương tiện, trang thiết bị tại cảng hàng không, sân bay có trách nhiệm xây dựng, áp dụng các biện pháp giảm thiểu ô nhiễm môi trường nước, bao gồm:

a) Ngăn chặn rò rỉ trực tiếp hoặc gián tiếp nhiên liệu, dầu mỡ, hóa chất ra khu vực cảng hàng không, sân bay trong quá trình bảo dưỡng tàu bay, trong quá trình khai thác, bảo dưỡng hệ thống phương tiện và trang thiết bị;

b) Phân tách dầu mỡ lẫn trong nước thải từ hoạt động bảo dưỡng tàu bay, phương tiện, trang thiết bị trước khi xả thải vào hệ thống thu gom, xử lý nước thải của cảng hàng không, sân bay;

c) Thực hiện bảo dưỡng, rửa tàu bay, phương tiện, trang thiết bị tại khu vực có hệ thống thu gom và phân tách dầu mỡ khỏi nước thải.

Điều 12. Quản lý chất thải rắn tại cảng hàng không, sân bay

1. Người khai thác cảng hàng không, sân bay; chủ cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay có phát sinh chất thải rắn tại cảng hàng không, sân bay có trách nhiệm xây dựng, thực hiện quy định về phân loại, thu gom, lưu giữ, vận chuyển và xử lý chất thải rắn theo quy định của pháp luật về quản lý chất thải rắn.

2. Khi có cảnh báo của cơ quan kiểm dịch y tế quốc tế tại cảng hàng không, sân bay về dịch bệnh truyền nhiễm nguy hiểm thì phải tổ chức khử trùng chất thải rắn từ tàu bay theo quy định trước khi xử lý.

3. Người khai thác cảng hàng không, sân bay hướng dẫn các cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay thực hiện quy trình thu gom, xử lý, tập kết chất thải rắn về điểm trung chuyển chất thải rắn tại cảng hàng không, sân bay đáp ứng yêu cầu công tác bảo vệ môi trường tại cảng.

4. Tổ chức, cá nhân thu gom, vận chuyển chất thải rắn tại cảng hàng không, sân bay phải áp dụng biện pháp ngăn ngừa việc phát thải bụi, rơi vãi chất thải rắn trong quá trình thu gom, vận chuyển chất thải rắn.

Điều 13. Quản lý chất thải nguy hại tại cảng hàng không, sân bay

1. Người khai thác cảng hàng không, sân bay; chủ cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay có phát sinh chất thải nguy hại phải đăng ký chủ nguồn thải chất thải nguy hại, tổ chức phân loại, quản lý chất thải nguy hại theo quy định tại Thông tư số 12/2011/TT-BTNMT ngày 14 tháng 4 năm 2011 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về quản lý chất thải nguy hại.

2. Tổ chức, cá nhân có Giấy phép hành nghề vận chuyển, quản lý chất thải nguy hại mới được phép vận chuyển chất thải nguy hại trong khu vực cảng hàng không, sân bay.

Điều 14. Phòng ngừa, ứng phó sự cố môi trường tại cảng hàng không, sân bay

1. Người khai thác cảng hàng không, sân bay có trách nhiệm xây dựng, áp dụng các biện pháp phòng ngừa và ứng phó sự cố môi trường tại cảng hàng không, sân bay bao gồm:

a) Lập kế hoạch phòng ngừa, quy trình ứng phó sự cố môi trường tại cảng hàng không, sân bay và chịu trách nhiệm chính trong việc điều hành xử lý sự cố môi trường;

b) Lắp đặt, trang bị các thiết bị, dụng cụ, phương tiện ứng phó sự cố môi trường chung và hướng dẫn chủ cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay lắp đặt, trang bị các thiết bị, dụng cụ, phương tiện ứng phó sự cố môi trường;

c) Đào tạo, huấn luyện, xây dựng lực lượng tại chỗ ứng phó sự cố môi trường;

d) Tuân thủ quy định về an toàn lao động, thực hiện chế độ kiểm tra thường xuyên;

đ) Có trách nhiệm thực hiện hoặc đề nghị cơ quan có thẩm quyền thực hiện kịp thời biện pháp để loại trừ nguyên nhân gây ra sự cố khi phát hiện có dấu hiệu sự cố môi trường.

2. Kế hoạch phòng ngừa, ứng phó sự cố môi trường của cảng hàng không, sân bay bao gồm các nội dung:

a) Khái quát các hoạt động sản xuất, kinh doanh, dịch vụ tại cảng hàng không, sân bay; dự báo khả năng gây ra sự cố môi trường; sơ đồ các khu vực chịu ảnh hưởng của sự cố môi trường; tên và số điện thoại liên lạc của tổ chức, cá nhân là đầu mối trong trường hợp có sự cố môi trường;

b) Kịch bản xử lý sự cố môi trường tại cảng hàng không, sân bay: quản lý hiện trường; làm sạch dầu tràn, hóa chất rò rỉ; danh mục vật liệu nguy hại có thể rò rỉ tại hiện trường; thiết bị khẩn nguy tại hiện trường; các thông số môi trường cần quan trắc; quy trình giám sát, xử lý và hoàn nguyên môi trường.

3. Hoạt động triển khai ứng phó sự cố môi trường tại cảng hàng không, sân bay được thực hiện như sau:

a) Thiết lập vùng nguy hiểm và cách ly những người không có trách nhiệm ứng phó sự cố môi trường khỏi khu vực nguy hiểm;

b) Liên hệ, thông báo cho Cảng vụ hàng không, Cục Hàng không Việt Nam để phối hợp giải quyết;

c) Tiếp cận vùng nguy hiểm theo hướng gió để giảm thiểu tiếp xúc với hơi, khí độc hại;

d) Sử dụng biển báo, nhãn sản phẩm trên thùng chứa, đơn hàng để xác định, cung cấp thông tin về hóa chất bị rò rỉ cho người có trách nhiệm ứng phó;

đ) Đánh giá sự cố môi trường theo đặc điểm: có lửa hay không có lửa, có hiện tượng tràn hoặc rò rỉ nhiên liệu hay không, tình hình thời tiết, địa hình, những nguy cơ đối với người, tài sản, môi trường;

e) Thực hành ứng phó sự cố môi trường: áp dụng phương pháp ứng phó thích hợp; thiết lập đường dây liên lạc; thiết lập tuyến điều hành ứng phó; tổ chức phối hợp ứng phó đồng bộ;

g) Báo cáo chi tiết toàn bộ kết quả ứng phó sự cố môi trường về Cục Hàng không Việt Nam và Bộ Giao thông vận tải.

4. Chủ cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay có khả năng xảy ra sự cố môi trường có trách nhiệm:

a) Xây dựng năng lực phòng ngừa, ứng phó sự cố môi trường phù hợp với kế hoạch phòng ngừa, ứng phó sự cố môi trường của Người khai thác cảng hàng không, sân bay;

b) Thực hiện các biện pháp khẩn cấp để đảm bảo an toàn cho người và tài sản trong khu vực mình quản lý khi có sự cố môi trường; tổ chức cứu người, tài sản và kịp thời thông báo cho Người khai thác cảng hàng không, sân bay và Cảng vụ hàng không để phối hợp xử lý.

5. Cảng vụ hàng không có trách nhiệm kiểm tra, giám sát việc xây dựng và thực hiện kế hoạch phòng ngừa, ứng phó sự cố môi trường tại cảng hàng không, sân bay.

Điều 15. Áp dụng hệ thống quản lý môi trường tại cảng hàng không, sân bay

Khuyến khích người khai thác cảng hàng không, sân bay; chủ cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay nghiên cứu, đầu tư áp dụng hệ thống quản lý môi trường theo tiêu chuẩn ISO 14001 tại đơn vị mình nhằm nâng cao khả năng đáp ứng các yêu cầu pháp lý về bảo vệ môi trường; tăng tính cạnh tranh trong việc cung cấp dịch vụ; hợp nhất các kế hoạch, chương trình bảo vệ môi trường vào một hệ thống và tăng tính linh hoạt khi hoàn cảnh thay đổi; vì mục tiêu phát triển bền vững.

MỤC 4. BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI CÁC HOẠT ĐỘNG KHÁC TRONG HOẠT ĐỘNG HÀNG KHÔNG DÂN DỤNG

Điều 16. Yêu cầu bảo vệ môi trường đối vớ i việc xả nhiên liệu, thả hàng hóa, hành lý hoặc các đồ vật khác từ tàu bay

Cục Hàng không Việt Nam có trách nhiệm đề xuất Bộ Giao thông vận tải công bố khu vực xả nhiên liệu, thả hành lý, hàng hóa và các đồ vật khác từ tàu bay theo quy định tại Điều 88 Luật Hàng không dân dụng Việt Nam và biện pháp giảm thiểu tác động xấu đến môi trường cho khu vực này.

Điều 17. Yêu cầu đối vớ i việc sử dụng thuốc bảo vệ thực vật

Thuốc bảo vệ thực vật được sử dụng để phun rải từ tàu bay, sử dụng tại cảng hàng không, sân bay phải tuân thủ quy định tại Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng, cấm sử dụng ở Việt Nam do Bộ Nông nghiệp và Phát triển nông thôn ban hành.

Điều 18. Yêu cầu bảo vệ môi trường đối với các trang thiết bị có phát xạ

1. Chủ cơ sở sử dụng thiết bị bức xạ để kiểm tra hành lý, hàng hóa và dùng trong y tế tại cảng hàng không, sân bay phải thực hiện theo quy định của pháp luật về an toàn bức xạ.

2. Chủ cơ sở cung cấp dịch vụ không lưu phải tuân thủ các quy định của pháp luật về bảo đảm an toàn bức xạ vô tuyến điện, giới hạn bức xạ và tuân thủ quy định về vệ sinh lao động của Bộ Y tế.

Điều 19. Chế độ báo cáo

1. Người khai thác cảng hàng không, sân bay báo cáo tình hình công tác bảo vệ môi trường tại cảng hàng không, sân bay về Cục Hàng không Việt Nam, Cảng vụ hàng không trước ngày 30 tháng 11 hàng năm theo mẫu quy định tại Phụ lục 1 của Thông tư này và chịu trách nhiệm trước pháp luật về thông tin, số liệu trong báo cáo.

2. Người khai thác tàu bay báo cáo tình hình công tác bảo vệ môi trường của mình về Cục Hàng không Việt Nam trước ngày 30 tháng 11 hàng năm theo mẫu quy định tại Phụ lục 2 của Thông tư này và chịu trách nhiệm trước pháp luật về thông tin, số liệu trong báo cáo.

3. Chủ cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay báo cáo tình hình công tác bảo vệ môi trường cho Người khai thác cảng hàng không, sân bay trước ngày 30 tháng 10 theo mẫu quy định tại Phụ lục 3 của Thông tư này và chịu trách nhiệm trước pháp luật về các thông tin, số liệu trong báo cáo.

4. Cảng vụ hàng không báo cáo về Cục Hàng không Việt Nam kết quả kiểm tra, giám sát, đánh giá tình hình công tác bảo vệ môi trường tại cảng hàng không, sân bay và đề xuất, kiến nghị trước ngày 15 tháng 12 hàng năm.

Điều 20. Quản lý hồ sơ công tác bảo vệ môi trường

1. Người khai thác cảng hàng không, sân bay; người khai thác tàu bay; cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay lập, quản lý hồ sơ liên quan đến công tác bảo vệ môi trường của đơn vị mình bao gồm:

a) Giấy chứng nhận tiếng ồn và các quy trình, giải pháp, danh mục, kế hoạch liên quan đến hoạt động bảo vệ môi trường đã được quy định trong Thông tư này;

b) Báo cáo đánh giá tác động môi trường, bản cam kết bảo vệ môi trường, đề án bảo vệ môi trường chi tiết, đề án bảo vệ môi trường đơn giản đã được phê duyệt;

c) Giấy phép thăm dò, khai thác, sử dụng nước dưới đất (nếu có);

d) Giấy phép xả nước thải vào nguồn nước (nếu có);

đ) Giấy xác nhận đã thực hiện các công trình, biện pháp bảo vệ môi trường phục vụ giai đoạn vận hành theo quy định của pháp luật về bảo vệ môi trường (nếu có);

e) Quyết định ban hành chức năng, nhiệm vụ của bộ phận, cá nhân chuyên trách hoặc kiêm nhiệm bảo vệ môi trường;

g) Hợp đồng thu gom, vận chuyển, tái chế, xử lý chất thải rắn, chất thải nguy hại, chất thải lỏng;

h) Kết quả quan trắc môi trường định kỳ theo báo cáo đánh giá tác động môi trường, bản cam kết bảo vệ môi trường, đề án bảo vệ môi trường chi tiết, đề án bảo vệ môi trường đơn giản đã được phê duyệt và kết quả quan trắc khác theo quy định của pháp luật;

i) Các kết quả kiểm tra về công tác bảo vệ môi trường của cơ quan có thẩm quyền (nếu có).

2. Hồ sơ công tác bảo vệ môi trường là căn cứ để Người khai thác cảng hàng không, sân bay, người khai thác tàu bay, cơ sở sản xuất, kinh doanh, cung cấp dịch vụ tại cảng hàng không, sân bay đánh giá kết quả công tác bảo vệ môi trường đã thực hiện và là cơ sở để các cơ quan quản lý nhà nước có liên quan kiểm tra, giám sát việc thực thi pháp luật về bảo vệ môi trường tại đơn vị.

MỤC 5. ĐIỀU KHOẢN THI HÀNH

Điều 21. Tổ chức thực hiện

1. Cục Hàng không Việt Nam có trách nhiệm tổ chức thực hiện Thông tư này.

2. Cảng vụ hàng không có trách nhiệm kiểm tra, giám sát việc tuân thủ các quy định của Thông tư này tại các cảng hàng không, sân bay.

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 3 năm 2013.

2. Bãi bỏ Điều 58 Thông tư số 16/2010/TT-BGTVT ngày 30 tháng 6 năm 2010 của Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về quản lý, khai thác cảng hàng không sân bay và Quyết định số 09/2001/QĐ-CHK ngày 05 tháng 7 năm 2001 của Cục trưởng Cục Hàng không Việt Nam về ban hành Quy chế về bảo vệ môi trường ngành hàng không dân dụng Việt Nam.

Điề u 23. Điều khoản thi hành

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện Thông tư này có phát sinh những khó khăn, vướng mắc, các Bộ, ngành, địa phương, tổ chức, cá nhân kịp thời phản ánh về Bộ Giao thông vận tải để hướng dẫn hoặc sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Như Điều 23:
- Các Bộ, cơ quan ngang Bộ:
- Cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Trang thông tin điện tử Bộ GTVT;
- Các Cảng vụ hàng không;
- Tổng công ty Cảng Hàng không Việt Nam;
- Tổng công ty Hàng không Việt Nam;
- Báo GTVT, Tạp chí GTVT;
- Lưu: VT, MT.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

MẪU BÁO CÁO TÌNH HÌNH CÔNG TÁC BẢO VỆ MÔI TRƯỜNG CỦA NGƯỜI KHAI THÁC CẢNG HÀNG KHÔNG, SÂN BAY
(Ban hành kèm theo Thông tư số 53/2012/TT-BGTVT ngày 25 tháng 12 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

1. Thông tin chung

- Tên cảng hàng không, sân bay:

- Địa chỉ:

- Điện thoại: - Fax:

- Sơ đồ mặt bằng của cảng hàng không, sân bay:

- Sản lượng thông qua cảng hàng không trong năm:

- Các đơn vị thành viên:

- Lĩnh vực hoạt động:

- Quy mô hoạt động:

- Địa chỉ:

- Điện thoại: - Fax:

- Số lượng cán bộ theo dõi công tác môi trường (ghi cụ thể tên, đơn vị công tác, trình độ, chuyên ngành đào tạo, số điện thoại liên lạc).

2. Hiện trạng môi trường của cảng hàng không, sân bay

2.1. Liệt kê các nguồn thải chính: Khí thải, tiếng ồn, nước thải, chất thải rắn, chất thải nguy hại của cảng hàng không, sân bay

2.2. Môi trường không khí, tiếng ồn

2.2.1. Kết quả quan trắc

2.2.2. Đánh giá hiện trạng môi trường không khí, tiếng ồn

2.3. Môi trường nước

2.3.1. Kết quả quan trắc

2.3.2. Đánh giá hiện trạng chất lượng nước mặt, nước ngầm, nguồn nước cấp, nước thải của cảng hàng không, sân bay

2.3.3. Hệ thống xử lý nước thải:

- Công nghệ xử lý; chi phí vận hành, xử lý; hiệu suất xử lý

- Đơn vị thu gom, xử lý nước thải

- Lượng nước xả thải (m3/ngày đêm): Nguồn thải, lưu lượng xả thải (m3/ngày đêm)

- Quy trình thu gom nước thải, xử lý nước thải, xả thải (có sơ đồ).

2.4. Chất thải rắn

2.4.1. Loại chất thải rắn

2.4.2. Khối lượng chất thải rắn

2.4.3. Đơn vị thu gom, xử lý chất thải rắn

2.4.4. Quy trình phân loại, thu gom, vận chuyển chất thải rắn (có sơ đồ)

2.4.5. Đánh giá mức độ tác động môi trường của chất thải rắn phát sinh từ hoạt động của cảng hàng không, sân bay.

2.5. Chất thải nguy hại

2.5.1. Loại chất thải nguy hại

2.5.2. Khối lượng chất thải nguy hại

2.5.3. Đơn vị thu gom, xử lý chất thải nguy hại

2.5.4. Quy trình phân loại, thu gom, vận chuyển chất thải nguy hại (có sơ đồ);

2.5.5. Đánh giá mức độ tác động môi trường của chất thải nguy hại phát sinh từ hoạt động của cảng hàng không, sân bay.

2.6. Chất thải rắn, lỏng người khai thác cảng hàng không thu gom từ tàu bay

2.6.1. Loại chất thải rắn từ tàu bay

2.6.2. Khối lượng chất thải rắn

2.6.3. Quy trình thu gom chất thải rắn từ tàu bay

2.6.4. Khối lượng chất thải lỏng từ tàu bay

2.6.5. Quy trình thu gom chất thải lỏng từ tàu bay.

2.7. Danh mục thuốc bảo vệ thực vật được sử dụng tại cảng hàng không, sân bay

3. Tình hình quản lý môi truờng của người khai thác cảng hàng không, sân bay

3.1. Các chính sách, quy định hiện hành có liên quan đến bảo vệ môi trường; Các giải pháp cụ thể đã được áp dụng trong bảo vệ và nâng cao chất lượng môi trường

3.2. Các biện pháp giảm thiểu ô nhiễm không khí, nước thải, tiếng ồn; biện pháp quản lý chất thải rắn, nguy hại

3.3. Hiện trạng bản đồ tiếng ồn, chính sách tiếng ồn

3.4. Kế hoạch phòng ngừa, ứng phó sự cố môi trường

3.5. Hệ thống quản lý môi trường đang sử dụng

3.6. Bộ phận quản lý môi trường của người khai thác cảng hàng không, sân bay

- Cơ quan/bộ phận quản lý

- Cán bộ chuyên trách/kiêm nhiệm (ghi cụ thể tên, đơn vị công tác, trình độ, chuyên ngành đào tạo, số điện thoại liên lạc).

3.7. Kế hoạch phân bổ tài chính và sử dụng vốn đầu tư của cảng hàng không, sân bay đối với bảo vệ môi trường

3.8. Kế hoạch bảo vệ môi trường hàng năm và đánh giá kết quả thực hiện

3.9. Cập nhật hồ sơ công tác bảo vệ môi trường.

………., ngày....tháng....năm....
ĐẠI DIỆN
(Ký tên và đóng dấu)

PHỤ LỤC 2

MẪU BÁO CÁO TÌNH HÌNH CÔNG TÁC BẢO VỆ MÔI TRƯỜNG
CỦA NGƯỜI KHAI THÁC TÀU BAY
(Ban hành kèm theo Thông tư số 5 3/2012/TT-BGTVT ngày 25 tháng 12 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

1. Thông tin chung

- Tên doanh nghiệp:

- Địa chỉ

- Điện thoại: - Fax:

- Đặc điểm khai thác

- Số lượng, loại tàu bay đang khai thác;

- Tuyến bay đang thực hiện (trong nước, quốc tế);

- Các cảng hàng không, sân bay đi/đến;

- Cảng hàng không, sân bay căn cứ;

- Lượng nhiên liệu tiêu thụ từng loại tàu bay;

- Sản lượng vận chuyển hành khách, hàng hóa trong năm.

- Các đơn vị thành viên

- Lĩnh vực hoạt động;

- Địa chỉ;

- Điện thoại: - Fax:

2. Thông tin chung về quản lý môi trường của người khai thác tàu bay

2.1. Quản lý tiếng ồn tàu bay, khí thải động cơ tàu bay

- Các giải pháp công nghệ, quy trình khai thác tàu bay nhằm giảm thiểu tiếng ồn, khí thải động cơ tàu bay đang và sẽ áp dụng;

- Các biện pháp, quy trình, quy định nhằm giảm thiểu tiếng ồn, khí thải động cơ tàu bay hoạt động tại cảng hàng không, sân bay đang và sẽ áp dụng;

- Tình trạng giấy chứng nhận tiếng ồn tàu bay: mức tiếng ồn áp dụng; giấy chứng nhận cấp lần đầu, cấp lại; cơ quan cấp;

- Các hoạt động khác có liên quan đến quản lý tiếng ồn, khí thải động cơ tàu bay.

2.2. Quản lý chất thải lỏng từ tàu bay tại lãnh thổ Việt Nam

- Khối lượng chất thải lỏng

- Đơn vị thu gom, xử lý chất thải lỏng từ tàu bay.

2.3. Chất thải rắn từ tàu bay tại lãnh thổ Việt Nam

- Loại chất thải rắn từ tàu bay

- Khối Iượng chất thải rắn

- Đơn vị thu gom, xử lý chất thải rắn

2.4. Quản lý chất thải nguy hại từ tàu bay tại lãnh thổ Việt Nam

- Loại chất thải nguy hại từ tàu bay

- Khối lượng chất thải nguy hại từ tàu bay

- Sổ đăng ký chủ nguồn thải chất thải nguy hại từ tàu bay

- Đơn vị thu gom, xử lý chất thải nguy hại từ tàu bay

2.5. Quy trình nội bộ thu gom, phân loại, quản lý chất thải từ tàu bay.

2.6. Bộ phận quản lý môi trường của doanh nghiệp

- Cơ quan/bộ phận quản lý

- Cán bộ chuyên trách/kiêm nhiệm (ghi cụ thể tên, đơn vị công tác, trình độ, chuyên ngành đào tạo, số điện thoại liên lạc)

2.7. Danh mục hóa chất sử dụng để diệt côn trùng và vệ sinh trong tàu bay

2.8. Quy định quy trình sử dụng từng loại hóa chất để diệt côn trùng, vệ sinh trong tàu bay

2.9. Hệ thống quản lý môi trường đang áp dụng

2.10. Chi phí cho quản lý môi trường của doanh nghiệp

2.11. Danh mục thuốc bảo vệ thực vật được sử dụng để phun rải từ tàu bay.

2.12. Kế hoạch bảo vệ môi trường hàng năm của doanh nghiệp.

2.13. Cập nhật hồ sơ công tác bảo vệ môi trường.

………., ngày....tháng....năm....
ĐẠI DIỆN
(Ký tên và đóng dấu)

PHỤ LỤC 3

MẪU BÁO CÁO TÌNH HÌNH CÔNG TÁC BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI CÁC CƠ SỞ SẢN XUẤT, KINH DOANH, CUNG CẤP DỊCH VỤ TẠI CẢNG HÀNG KHÔNG, SÂN BAY
(Ban hành kèm theo Thông tư số 53/2012/TT-BGTVT ngày 25 tháng 12 năm 2012 của Bộ trưởng Bộ Giao thông vận tải)

1. Thông tin chung

- Tên doanh nghiệp:

- Địa chỉ:

- Điện thoại: - Fax:

- Lĩnh vực hoạt động:

- Quy mô hoạt động:

- Các đơn vị thành viên:

- Địa chỉ

- Điện thoại: - Fax:

2. Hiện trạng môi trường của doanh nghiệp

2.1. Liệt kê các nguồn thải chính: nước thải, khí thải, chất thải rắn, chất thải nguy hại, tiếng ồn của doanh nghiệp.

2.2. Môi trường không khí, tiếng ồn

2.2.1. Kết quả quan trắc (nếu có)

2.2.2. Đánh giá hiện trạng môi trường không khí, tiếng ồn

2.3. Môi trường nước

2.3.1. Kết quả quan trắc (nếu có)

2.3.2. Đánh giá hiện trạng chất lượng nước thải của doanh nghiệp.

2.3.3. Hệ thống xử lý nước thải:

- Công nghệ xử lý; chi phí vận hành, xử lý; hiệu suất xử lý.

- Đơn vị thu gom, xử lý nước thải của doanh nghiệp

- Lượng nước xả thải (m3/ngày đêm): Nguồn thải, lưu lượng xả thải (m3/ngày đêm).

- Quy trình thu gom nước mưa, nước thải, xử lý nước thải, xả thải (sơ đồ);

2.4. Chất thải rắn

2.4.1. Loại chất thải rắn

2.4.2. Khối lượng chất thải rắn

2.4.3. Đơn vị thu gom, xử lý chất thải rắn

2.4.4. Quy trình phân loại, thu gom, vận chuyển chất thải rắn (sơ đồ);

2.4.5. Đánh giá mức độ tác động môi trường của chất thải rắn phát sinh từ hoạt động của doanh nghiệp.

2.5. Chất thải nguy hại

2.5.1. Loại chất thải nguy hại

2.5.2. Khối lượng chất thải nguy hại

2.5.3. Đơn vị thu gom, xử lý chất thải nguy hại

2.5.4. Quy trình phân loại, thu gom, vận chuyển chất thải nguy hại (sơ đồ);

2.5.5. Đánh giá mức độ tác động môi trường của chất thải nguy hại phát sinh từ hoạt động của doanh nghiệp.

2.6. Chất thải rắn, lỏng doanh nghiệp thu gom từ tàu bay

2.6.1. Loại chất thải rắn từ tàu bay

2.6.2. Khối lượng chất thải rắn

2.6.3. Quy trình thu gom chất thải rắn từ tàu bay

2.6.4. Khối lượng chất thải lỏng từ tàu bay

2.6.5. Quy trình thu gom chất thải lỏng từ tàu bay.

2.7. Danh mục thuốc bảo vệ thực vật sử dụng tại cảng hàng không, sân bay của doanh nghiệp.

3. Tình hình quản lý môi trường doanh nghiệp

3.1. Các chính sách, quy định hiện hành có liên quan đến bảo vệ môi trường;

Các giải pháp cụ thể đã được áp dụng trong bảo vệ và nâng cao chất lượng môi trường

3.2. Các biện pháp giảm thiểu ô nhiễm không khí, nước thải, tiếng ồn; biện pháp quản lý chất thải rắn, nguy hại

3.3. Kế hoạch phòng ngừa, ứng phó sự cố môi trường

3.4. Hệ thống quản lý môi trường đang sử dụng

3.5. Bộ phận quản lý môi trường của doanh nghiệp

- Cơ quan/bộ phận quản lý

- Cán bộ chuyên trách/kiêm nhiệm (ghi cụ thể tên, đơn vị công tác, trình độ, chuyên ngành đào tạo, số điện thoại liên lạc)

3.6. Kế hoạch phân bổ tài chính và sử dụng vốn đầu tư của doanh nghiệp đối với bảo vệ môi trường

3.7. Kế hoạch bảo vệ môi trường hàng năm và đánh giá kết quả thực hiện

3.8. Cập nhật hồ sơ công tác bảo vệ môi trường.

…………., ngày....tháng....năm....
ĐẠI DIỆN DOANH NGHIỆP
(Ký tên và đóng dấu)


TT 2013 - 46 che do dac thu doi voi nhan vien hang khong

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2013/TT-BGTVT | Hà Nội, ngày 25 tháng 11 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ KỸ LUẬT LAO ĐỘNG ĐẶC THÙ ĐỐI VỚI NHÂN VIÊN HÀNG KHÔNG

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Tổ chức cán bộ và Cục trưởng Cục Hàng không Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư hướng dẫn thực hiện chế độ kỷ luật lao động đặc thù đối với nhân viên hàng không.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện chế độ kỷ luật lao động đặc thù đối với nhân viên hàng không.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Các chức danh nhân viên hàng không, bao gồm:

a) Thành viên tổ lái;

b) Giáo viên huấn luyện bay;

c) Tiếp viên hàng không;

d) Nhân viên bảo dưỡng, sửa chữa tàu bay và thiết bị tàu bay;

đ) Nhân viên không lưu;

e) Nhân viên thông báo tin tức hàng không;

g) Nhân viên thông tin, dẫn đường, giám sát hàng không;

h) Nhân viên khí tượng hàng không;

i) Nhân viên điều độ, khai thác bay;

k) Nhân viên thiết kế phương thức bay hàng không dân dụng;

l) Nhân viên tìm kiếm, cứu nạn hàng không;

m) Nhân viên điều khiển, vận hành thiết bị hàng không, phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay;

n) Nhân viên an ninh hàng không;

o) Nhân viên khai thác mặt đất phục vụ chuyến bay.

2. Người sử dụng lao động, cơ quan, tổ chức, cá nhân có liên quan đến việc áp dụng chế độ kỷ luật lao động đặc thù đối với các chức danh nhân viên hàng không quy định tại khoản 1 Điều này.

Điều 3. Chế độ kỷ luật lao động đặc thù

1. Tạm đình chỉ ngay công việc của nhân viên hàng không đang đảm nhiệm khi xảy ra hành vi vi phạm trong các trường hợp quy định tại khoản 1 Điều 5 Thông tư này.

2. Không sử dụng làm việc tại các vị trí chức danh nhân viên hàng không đối với nhân viên hàng không vi phạm quy định tại Điều 6 Thông tư này.

3. Chế độ kỷ luật lao động đặc thù theo quy định tại khoản 1, khoản 2 Điều này không thay thế các hình thức xử lý kỷ luật lao động đối với nhân viên hàng không theo quy định của Bộ luật Lao động.

Điều 4. Thẩm quyền áp dụng chế độ kỷ luật lao động đặc thù

Người sử dụng hoặc người được ủy quyền sử dụng nhân viên hàng không có quyền áp dụng chế độ kỷ luật lao động đặc thù đối với nhân viên hàng không khi vi phạm.

Điều 5. Quy định về tạm đình chỉ công việc đối với nhân viên hàng không

1. Nhân viên hàng không bị tạm đình chỉ công việc đang đảm nhận trong các trường hợp sau:

a) Vi phạm các quy định, nội quy gây uy hiếp an toàn, an ninh hàng không;

b) Bị điều tra, khởi tố trong các vụ án hình sự;

c) Tự ý bỏ vị trí làm việc;

d) Uống rượu, bia trong giờ làm việc hoặc có nồng độ cồn trong máu, hơi thở trong khi thực hiện nhiệm vụ;

đ) Trộm cắp, chiếm đoạt trái phép tài sản của tổ chức, cá nhân;

e) Lợi dụng vị trí làm việc để buôn lậu, vận chuyển trái phép người, tài sản, hàng hóa;

g) Sử dụng hoặc có kết quả dương tính đối với các chất ma túy hoặc chất kích thích không được phép sử dụng khác theo quy định;

h) Đánh bạc, gây rối, làm mất an ninh, trật tự tại nơi làm việc.

2. Thời gian tạm đình chỉ, chế độ tiền lương trong thời gian tạm đình chỉ được thực hiện theo quy định tại Bộ luật Lao động.

Điều 6. Quy định về sử dụng nhân viên hàng không vi phạm kỷ luật lao động đặc thù

Không sử dụng làm việc tại vị trí nhân viên hàng không ở bất kỳ doanh nghiệp nào hoạt động trong lĩnh vực hàng không dân dụng đối với các trường hợp sau:

1. Cố ý vi phạm các quy định, nội quy trực tiếp gây tai nạn hàng không hoặc sự cố hàng không nghiêm trọng.

2. Bị kết án trong các vụ án hình sự.

3. Trộm cắp, chiếm đoạt trái phép tài sản của tổ chức, cá nhân.

4. Lợi dụng vị trí làm việc để buôn lậu, vận chuyển trái phép người, tài sản, hàng hóa.

5. Sử dụng hoặc có kết quả dương tính đối với các chất ma túy hoặc chất kích thích không được phép sử dụng khác trong quy định.

Điều 7. Trách nhiệm của người sử dụng lao động hoạt động trong lĩnh vực hàng không dân dụng

1. Căn cứ quy định của Thông tư này, người sử dụng nhân viên hàng không quy định cụ thể các hành vi vi phạm kỷ luật lao động đặc thù trong nội quy lao động của đơn vị.

2. Người sử dụng nhân viên hàng không có trách nhiệm báo cáo Cục Hàng không Việt Nam khi nhân viên hàng không có hành vi vi phạm quy định tại khoản 1 Điều 5 Thông tư này, đồng thời báo cáo cho Cảng vụ hàng không trong trường hợp hành vi vi phạm xảy ra tại cảng hàng không, sân bay thuộc phạm vi quản lý của Cảng vụ hàng không.

3. Định kỳ 06 tháng (trước ngày 25 tháng 6) và hàng năm (trước ngày 25 tháng 12) có trách nhiệm tổng hợp, báo cáo Cục Hàng không Việt Nam về tình hình thực hiện chế độ kỷ luật lao động đặc thù đối với nhân viên hàng không theo quy định của Thông tư này.

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2014.

Điều 9. Điều khoản thi hành

1. Cục trưởng Cục Hàng không Việt Nam có trách nhiệm kiểm tra, giám sát việc tổ chức thực hiện Thông tư này.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như khoản 2 Điều 9;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng TTĐT của Chính phủ;
- Trang thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, Vụ TCCB (HH);

BỘ TRƯỞNG

Đinh La Thăng


TT 2014 - 36 chat luong dich vu hang khach tai cang hang khong

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 36/2014/TT-BGTVT | Hà Nội, ngày 29 tháng 08 năm 2014

THÔNG TƯ

QUY ĐỊNH CHẤT LƯỢNG DỊCH VỤ HÀNH KHÁCH TẠI CẢNG HÀNG KHÔNG

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải và Cục trưởng Cục Hàng không Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định chất lượng dịch vụ hành khách tại cảng hàng không.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chất lượng dịch vụ tối thiểu cho hành khách tại cảng hàng không.

Điều 2. Đối tượng áp dụng

1. Cục Hàng không Việt Nam, các Cảng vụ hàng không.

2. Hãng hàng không, doanh nghiệp cảng hàng không, doanh nghiệp cung ứng dịch vụ phục vụ kỹ thuật thương mại mặt đất, doanh nghiệp cung cấp dịch vụ phi hàng không tại cảng hàng không.

3. Các tổ chức, cá nhân có liên quan đến chất lượng dịch vụ hành khách tại cảng hàng không.

Chương II

CÁC QUY ĐỊNH CHẤT LƯỢNG DỊCH VỤ HÀNH KHÁCH TẠI CẢNG HÀNG KHÔNG

Mục 1. QUY ĐỊNH CHẤT LƯỢNG DỊCH VỤ HÀNH KHÁCH

Điều 3. Khu vực chức năng tại nhà ga hành khách

1. Khu vực chức năng tại nhà ga hành khách bao gồm:

a) Khu vực làm thủ tục cần thiết theo quy trình phục vụ hành khách, hành lý;

b) Khu làm việc của các cơ quan quản lý nhà nước có liên quan theo chức năng khai thác của nhà ga tại cảng hàng không;

c) Khu vực dành cho hành khách không đủ điều kiện nhập cảnh đối với cảng hàng không quốc tế;

d) Khu vực hành lý thất lạc;

đ) Khu vực đặt quầy, thiết bị hướng dẫn thông tin chung cho hành khách;

e) Khu vực trợ giúp y tế, sơ cứu ban đầu;

g) Khu thương mại, dịch vụ;

h) Khu vực dành cho đại diện hãng hàng không tại nhà ga.

2. Doanh nghiệp cảng hàng không có trách nhiệm đảm bảo các khu vực chức năng cơ bản tại nhà ga hành khách quy định tại khoản 1 Điều này.

Điều 4. Xây dựng Quy trình phục vụ hành khách tại cảng hàng không

1. Hãng hàng không, doanh nghiệp cảng hàng không, doanh nghiệp cung ứng dịch vụ phục vụ kỹ thuật thương mại mặt đất có trách nhiệm ban hành, tổ chức thực hiện và tuyên truyền, phổ biến Quy trình phục vụ hành khách tại cảng hàng không.

2. Quy trình phục vụ hành khách tại cảng hàng không bao gồm các nội dung cơ bản sau:

a) Dịch vụ hành khách tại điểm đi;

b) Dịch vụ đưa hành khách ra tàu bay;

c) Dịch vụ phục vụ hành khách của chuyến bay bị chậm, gián đoạn, hủy chuyến;

d) Dịch vụ phục vụ hành khách sử dụng các loại dịch vụ đặc biệt;

đ) Dịch vụ phục vụ hành khách, hành lý tại điểm đến, điểm nối chuyến.

3. Quy trình phục vụ hành khách tại cảng hàng không và các sửa đổi, bổ sung (nếu có) phải được gửi cho Cục Hàng không Việt Nam, Cảng vụ hàng không khu vực để giám sát thực hiện.

Điều 5. Dịch vụ hành khách tại điểm đi

1. Doanh nghiệp cảng hàng không có trách nhiệm:

a) Đảm bảo diện tích mặt bằng đối với khu vực làm thủ tục và không gian lưu thông tối thiểu 1,2 m2 cho 01 hành khách vào giờ cao điểm theo giới hạn khai thác của nhà ga;

b) Cung cấp đủ số lượng quầy làm thủ tục cho hãng hàng không trên cơ sở yêu cầu của hãng hàng không và phù hợp với cơ sở hạ tầng tại nhà ga;

c) Cung cấp đầy đủ bảng hiệu với ngôn ngữ bằng tiếng Việt và tiếng Anh (sử dụng bảng điện tử, màn hình hoặc bảng treo) để hiển thị thông tin về chuyến bay, thời gian đóng quầy dự kiến; bảng thông báo hướng dẫn hành khách về hàng hóa và vật dụng nguy hiểm không được mang theo người, hành lý lên tàu bay, hướng dẫn về các loại giấy tờ cần thiết khi đi tàu bay theo quy định về an ninh hàng không tại quầy làm thủ tục;

d) Đáp ứng diện tích mặt bằng đối với khu vực chờ tại cửa ra tàu bay và không gian lưu thông tối thiểu 0,6 m2 cho 01 hành khách vào giờ cao điểm theo giới hạn khai thác của nhà ga;

đ) Bố trí số lượng ghế ngồi tại cảng hàng không như sau: bảo đảm đáp ứng tối thiểu cho 5% tổng số hành khách giờ cao điểm theo giới hạn khai thác của nhà ga tại khu vực làm thủ tục; bảo đảm đáp ứng tối thiểu cho 70% tổng số hành khách giờ cao điểm theo giới hạn khai thác của nhà ga tại khu vực chờ ra tàu bay; bố trí chỗ ngồi riêng cho người già yếu, phụ nữ có thai, người khuyết tật.

2. Hãng hàng không có trách nhiệm:

a) Bố trí số lượng quầy làm thủ tục cho chuyến bay: bảo đảm không quá 25 hành khách cho 01 quầy đối với quầy hạng Thương gia; bảo đảm không quá 40 hành khách cho 01 quầy đối với quầy hạng Phổ thông. Quy định này không áp dụng cho cảng hàng không thực hiện theo hình thức làm thủ tục chung cho nhiều chuyến bay (common check-in);

b) Cung cấp thông tin cho doanh nghiệp cảng hàng không trong việc hiển thị thông tin liên quan đến chuyến bay;

c) Bố trí khung đo, cân hành lý xách tay cho hành khách tại các khu vực quầy thủ tục và tại các cửa khởi hành;

d) Công bố và thực hiện việc mở, đóng quầy như sau: thời gian mở quầy đối với các chuyến bay nội địa là 02 giờ trước giờ cất cánh dự kiến, đối với chuyến bay quốc tế là 03 giờ trước giờ cất cánh dự kiến; thời gian đóng quầy (kết thúc chấp nhận hành khách) đối với chuyến bay nội địa là 40 phút trước giờ cất cánh dự kiến, đối với chuyến bay quốc tế là 50 phút trước giờ cất cánh dự kiến; trường hợp chuyến bay bị chậm thì có thể lùi thời gian đóng quầy tương ứng với giờ cất cánh mới hoặc mở lại quầy theo giờ cất cánh mới trong trường hợp thấy cần thiết;

đ) Bố trí nhân viên trợ giúp hành khách chưa làm thủ tục tại khu vực làm thủ tục trước giờ đóng quầy 10 phút và thông tin cho các bộ phận an ninh, xuất nhập cảnh, hải quan để hỗ trợ hành khách hoàn thiện các thủ tục;

e) Quy định trong điều lệ vận chuyển, công khai các danh mục vật phẩm hạn chế vận chuyển nằm ngoài danh mục vật phẩm nguy hiểm không được vận chuyển bằng đường hàng không theo quy định của pháp luật;

g) Xuất thẻ hành lý và bảo quản cho từng kiện hành lý đã ký gửi của hành khách.

Điều 6. Dịch vụ đưa hành khách ra tàu bay

1. Hãng hàng không có trách nhiệm:

a) Quy định nội dung phục vụ hành khách cần sự giúp đỡ, hành khách là người khuyết tật, đau ốm, người già, người đi cùng trẻ em, phụ nữ có thai, trẻ em đi một mình không có người đi cùng trong quy trình đưa hành khách ra tàu bay;

b) Phối hợp với doanh nghiệp cảng hàng không, doanh nghiệp cung ứng dịch vụ phục vụ kỹ thuật thương mại mặt đất để thông báo các thông tin tại cửa ra tàu bay với ngôn ngữ bằng tiếng Việt và tiếng Anh về: thông tin chuyến bay, số cửa ra tàu bay, giờ lên tàu bay và giờ đóng cửa lên tàu bay, bảng thông báo hướng dẫn hành khách về hàng hóa và vật dụng nguy hiểm không được mang theo người, hành lý lên tàu bay;

c) Công bố và thực hiện giờ đóng cửa lên tàu bay không quá 15 phút trước giờ cất cánh dự kiến;

d) Yêu cầu doanh nghiệp cung ứng dịch vụ phục vụ kỹ thuật thương mại mặt đất phải đảm bảo cung cấp xe ô tô chở hành khách từ cửa ra tàu bay đến vị trí đậu tàu bay trên cơ sở hợp đồng cung cấp dịch vụ đối với các chuyến bay không sử dụng cầu ống dẫn hành khách có khoảng cách từ cửa ra tàu bay đến vị trí đậu tàu bay lớn hơn 50 mét (m); bố trí chỗ ngồi riêng cho người già yếu, phụ nữ có thai, người khuyết tật trên xe ô tô chở khách từ nhà ga ra tàu bay;

đ) Thông báo, bố trí nhân viên hướng dẫn hành khách và bảng thông tin thay đổi cửa khởi hành tại cửa khởi hành cũ đối với các chuyến bay thay đổi cửa khởi hành.

2. Nhân viên phục vụ mặt đất phải có mặt tại cửa ra tàu bay và chuẩn bị đầy đủ các trang thiết bị, dụng cụ phục vụ cho việc đưa hành khách lên tàu bay trước khi thông báo tiếp nhận hành khách ra tàu bay.

3. Đại diện hãng hàng không tại cảng hàng không có trách nhiệm giám sát hoạt động đưa hành khách lên tàu bay.

Điều 7. Dịch vụ phục vụ hành khách của chuyến bay bị chậm, gián đoạn, hủy chuyến

1. Hãng hàng không phải cung cấp thông tin về tình trạng chuyến bay cho doanh nghiệp cảng hàng không, doanh nghiệp cung ứng dịch vụ phục vụ kỹ thuật thương mại mặt đất; bố trí nhân viên thông báo và tổ chức cung cấp các dịch vụ mà hành khách được hưởng theo quy định, giải quyết các thắc mắc và nhu cầu của hành khách trên cơ sở tình hình thực tế và quy định của pháp luật.

2. Trường hợp chậm chuyến, gián đoạn vận chuyển theo kế hoạch 15 phút trở lên, hãng hàng không có trách nhiệm:

a) Thông báo cho hành khách các thông tin liên quan đến chuyến bay, cụ thể như sau: số hiệu chuyến bay và chặng bay; lý do của việc chậm chuyến, gián đoạn vận chuyển; thời gian cất cánh dự kiến hoặc kế hoạch bay thay thế; kế hoạch phục vụ hành khách; bộ phận trợ giúp hành khách (vị trí, dấu hiệu nhận biết);

b) Xin lỗi hành khách.

3. Trường hợp hành khách đã được xác nhận chỗ trên chuyến bay nhưng việc vận chuyển bị chậm, gián đoạn, hủy chuyến, hãng hàng không có trách nhiệm phục vụ hành khách theo quy định như sau:

a) Thời gian chậm từ 02 giờ phải phục vụ nước uống nhẹ;

b) Thời gian chậm từ 03 giờ trở lên phải phục vụ ăn, uống với loại bữa ăn theo thời điểm: từ 06 giờ 00 đến 08 giờ 00 phục vụ bữa sáng; từ 12 giờ 00 đến 14 giờ 00 phục vụ bữa trưa; từ 19 giờ 00 đến 21 giờ 00 phục vụ bữa tối;

c) Thời gian chậm từ 06 giờ trở lên (từ 07 giờ đến trước 22 giờ) phải bố trí nơi nghỉ phù hợp với điều kiện thực tế của cảng hàng không;

d) Thời gian chậm 06 giờ trở lên (từ 22 giờ hôm trước đến trước 07 giờ ngày hôm sau) phải bố trí chỗ ngủ, nghỉ phù hợp với điều kiện thực tế của địa phương hoặc giải pháp thay thế nếu được sự đồng ý của hành khách;

đ) Chuyển đổi hành trình của hành khách trong phạm vi cung cấp dịch vụ của hãng hàng không để hành khách tới được điểm cuối của hành trình một cách nhanh chóng và thuận tiện nhất.

4. Hãng hàng không được miễn trừ việc thực hiện nghĩa vụ tại các điểm b, c, d khoản 3 Điều này trong các trường hợp sau:

a) Điều kiện thời tiết ảnh hưởng đến khai thác an toàn chuyến bay;

b) Nguy cơ an ninh ảnh hưởng đến khai thác an toàn chuyến bay;

c) Chuyến bay không thể thực hiện theo quyết định của cơ quan nhà nước có thẩm quyền mà không phải do lỗi của người vận chuyển.

5. Việc cung cấp các dịch vụ quy định tại Điều này không hạn chế việc thực hiện các nghĩa vụ khác của hãng hàng không khi vận chuyển hành khách theo quy định của pháp luật.

6. Doanh nghiệp cảng hàng không phải tổ chức hoặc yêu cầu doanh nghiệp cung cấp dịch vụ ăn uống cho hành khách tại cảng hàng không trong các trường hợp chuyến bay bị chậm, gián đoạn, hủy chuyến phù hợp với điều kiện thực tế của cảng hàng không trên cơ sở hợp đồng nhượng quyền khai thác.

Điều 8. Dịch vụ cho hành khách sử dụng các loại dịch vụ đặc biệt

1. Hãng hàng không không được thu phí đối với các dịch vụ đặc biệt sau đây:

a) Dịch vụ xe lăn tại nhà ga;

b) Dịch vụ phục vụ hành khách là người già yếu, khiếm thị, khiếm thính.

2. Hãng hàng không phải cung cấp thông tin cụ thể, rõ ràng về quy trình phục vụ, quyền lợi và nghĩa vụ của hành khách khi hành khách mua vé có nhu cầu sử dụng các dịch vụ đặc biệt.

Điều 9. Dịch vụ cho hành khách tại điểm đến, điểm nối chuyến

1. Hãng hàng không có trách nhiệm:

a) Quy định nội dung phục vụ hành khách khi tạm dừng, nối chuyến trong quy trình phục vụ hành khách tại điểm đến, điểm nối chuyến;

b) Bố trí nhân viên chăm sóc, hỗ trợ hành khách là người già yếu, người khuyết tật và hành khách sử dụng xe lăn;

c) Bố trí nhân viên, quầy thông tin, bảng thông tin để hướng dẫn hành khách tạm dừng, nối chuyến thực hiện các thủ tục cần thiết để tiếp tục hành trình;

d) Đảm bảo việc vận chuyển hành khách theo đúng hành trình;

đ) Thiết lập bộ phận và khu vực giải quyết khiếu nại về hành lý tại cảng hàng không, phối hợp với doanh nghiệp cảng hàng không để đảm bảo có hệ thống biển chỉ dẫn dễ nhận biết đến khu vực này.

2. Doanh nghiệp cảng hàng không có trách nhiệm:

a) Bố trí hệ thống thông tin, biển chỉ dẫn trong nhà ga hướng dẫn hành khách tới khu vực làm thủ tục nhập cảnh, thủ tục hải quan, khu vực trả hành lý;

b) Bố trí nhân viên, băng chuyền hành lý đảm bảo việc giải phóng hành lý cho các chuyến bay đến như sau: đối với chuyến bay quốc tế, kiện hành lý đầu tiên di chuyển đến cuối băng chuyền trong vòng 20 phút từ lúc chuyển lên đầu băng chuyền, trừ trường hợp không phải do lỗi của doanh nghiệp cảng hàng không; đối với chuyến bay nội địa, kiện hành lý đầu tiên di chuyển đến cuối băng chuyền trong vòng 10 phút từ lúc chuyển lên đầu băng chuyền, trừ trường hợp không phải do lỗi của doanh nghiệp cảng hàng không.

3. Doanh nghiệp cung ứng dịch vụ kỹ thuật thương mại mặt đất phải bố trí nhân viên, phương tiện vận chuyển hành lý để đảm bảo kiện hành lý đầu tiên chuyển lên đầu băng chuyền trong vòng 15 phút từ lúc đóng chèn tàu bay, trừ trường hợp không phải do lỗi của doanh nghiệp cung ứng dịch vụ kỹ thuật thương mại mặt đất; kiện hành lý cuối cùng chuyển lên đầu băng chuyền trong vòng 35 phút từ lúc đóng chèn tàu bay, trừ trường hợp không phải do lỗi của doanh nghiệp cung ứng dịch vụ kỹ thuật thương mại mặt đất.

Điều 10. Dịch vụ cơ bản tại nhà ga

1. Doanh nghiệp cảng hàng không có trách nhiệm:

a) Đáp ứng đầy đủ trang thiết bị, hệ thống biển báo, hệ thống phát thanh thể hiện thông tin các chuyến bay và các thông tin cho hành khách tại nhà ga. Tùy vào điều kiện thực tế của cảng hàng không, doanh nghiệp cảng hàng không phải bố trí một hoặc nhiều quầy thông tin với nhân viên trợ giúp hành khách;

b) Bố trí khu vực làm thủ tục kiểm soát an ninh tại nhà ga đi, nhân viên, máy soi chiếu để đảm bảo thực hiện thủ tục kiểm tra an ninh bao gồm cả thời gian xếp hàng cho một hành khách không quá 15 phút, trừ trường hợp đặc biệt do Bộ Giao thông vận tải quyết định;

c) Thông báo ngay cho hãng hàng không khi phát hiện hành lý của hành khách có các vật dụng, hàng hóa bị giới hạn vận chuyển theo điều lệ vận chuyển của hãng hàng không;

d) Bố trí xe đẩy đáp ứng đầy đủ và thuận tiện cho nhu cầu sử dụng của hành khách;

đ) Tổ chức hệ thống giao thông, khu vực nhà vệ sinh phục vụ người khuyết tật;

e) Đảm bảo vệ sinh, môi trường văn minh, sạch đẹp trong nhà ga đi, đến; hệ thống nhà vệ sinh đáp ứng tiêu chuẩn theo công suất thiết kế của nhà ga;

g) Bố trí khu vực dành riêng cho người hút thuốc lá tại khu vực cách ly của nhà ga;

h) Bố trí quầy nước miễn phí tại khu vực cách ly trong nhà ga đi, đến.

2. Hãng hàng không có trách nhiệm cung cấp thông tin cho doanh nghiệp cảng hàng không để hiển thị thông tin liên quan đến chuyến bay sử dụng ngôn ngữ bằng tiếng Việt và tiếng Anh. Thông tin bao gồm các nội dung sau: số hiệu chuyến bay, điểm đi, điểm đến, quầy làm thủ tục, thời gian cất cánh, hạ cánh dự kiến, cửa ra tàu bay đối với chuyến bay đi, băng chuyền hành lý đối với chuyến bay đến, thông tin chuyến bay bị chậm, gián đoạn, hủy chuyến.

3. Doanh nghiệp cung ứng dịch vụ kỹ thuật thương mại mặt đất tại các cảng hàng không phải đảm bảo trang thiết bị phục vụ đáp ứng nhu cầu sử dụng xe lăn tại khu vực nhà ga đi, đến; có xe nâng hành khách sử dụng xe lăn lên tàu bay.

Điều 11. Dịch vụ phi hàng không

1. Doanh nghiệp cung cấp dịch vụ phi hàng không có trách nhiệm:

a) Niêm yết giá, công khai nguồn gốc xuất xứ, vệ sinh an toàn thực phẩm ở vị trí dễ nhận biết và tuân thủ các quy định của pháp luật liên quan;

b) Đảm bảo cung cấp các hàng hóa thiết yếu và đồ uống không cồn trong khu vực cách ly với mức giá hợp lý, phù hợp với mặt bằng giá chung của từng cảng hàng không.

2. Doanh nghiệp cảng hàng không có trách nhiệm bố trí mặt bằng cho các doanh nghiệp cung cấp dịch vụ phi hàng không tại cảng hàng không theo phương án bố trí mặt bằng được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật.

Mục 2. QUY ĐỊNH ĐỐI VỚI DOANH NGHIỆP VÀ NHÂN VIÊN HOẠT ĐỘNG TẠI CẢNG HÀNG KHÔNG

Điều 12. Doanh nghiệp

1. Hãng hàng không, doanh nghiệp cảng hàng không, doanh nghiệp cung ứng dịch vụ phục vụ kỹ thuật thương mại mặt đất, doanh nghiệp cung cấp dịch vụ phi hàng không có trách nhiệm ban hành Quy định về kỷ luật lao động, trong đó có nội dung quy định hình thức và mức kỷ luật đối với nhân viên có hành vi vi phạm quy định về thái độ khi trực tiếp tiếp xúc với hành khách.

2. Các đơn vị cung cấp dịch vụ quy định tại khoản 1 Điều này phải trang bị trang phục cho nhân viên hoạt động tại cảng hàng không để phân biệt với nhân viên hàng không và hành khách đi tàu bay.

Điều 13. Nhân viên hoạt động tại cảng hàng không

1. Nhân viên trực tiếp tiếp xúc với hành khách phải có thái độ ân cần, chu đáo, tôn trọng và cầu thị, đặc biệt trong việc giải quyết những thắc mắc, khiếu nại, ý kiến đóng góp của hành khách về chất lượng dịch vụ trong quá trình cung cấp dịch vụ vận chuyển hàng không; bình tĩnh, kiên quyết xử lý các đối tượng hành khách có hành vi quá khích, gây rối, ảnh hưởng đến hoạt động của các tổ chức, cá nhân đang hoạt động tại cảng hàng không.

2. Nhân viên trực tiếp tiếp xúc với hành khách phải có trang phục phù hợp với đặc điểm, tính chất của đơn vị cung cấp dịch vụ; phải đeo thẻ nhân viên trong quá trình tác nghiệp và thẻ kiểm soát an ninh khi làm việc tại các khu vực hạn chế của cảng hàng không.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 14. Trách nhiệm của Cục Hàng không Việt Nam

1. Tổ chức triển khai thực hiện Thông tư này và báo cáo Bộ Giao thông vận tải tình hình thực hiện Thông tư.

2. Kiểm tra, yêu cầu thực hiện Quy trình phục vụ hành khách tại cảng hàng không quy định tại Điều 4 của Thông tư này.

3. Định kỳ 06 tháng, tổ chức rà soát, công bố các đơn vị không đáp ứng quy định về chất lượng dịch vụ theo quy định của Thông tư này; chỉ đạo doanh nghiệp cảng hàng không rà soát, sắp xếp phương án tổ chức phân bổ mặt bằng kinh doanh dịch vụ phi hàng không nhằm đảm bảo diện tích mặt bằng chung cho hành khách quy định tại Thông tư này.

4. Xử lý nghiêm các doanh nghiệp không đáp ứng các quy định của Thông tư này.

Điều 15. Trách nhiệm của các Cảng vụ hàng không

1. Tổ chức triển khai thực hiện Thông tư này.

2. Thực hiện giám sát việc tuân thủ chất lượng dịch vụ của các hãng hàng không, các đơn vị cung cấp dịch vụ theo Quy trình phục vụ hành khách quy định tại Điều 4 của Thông tư này.

3. Giám sát trực tiếp tất cả các trường hợp chuyến bay bị chậm, gián đoạn, hủy chuyến nhằm kịp thời yêu cầu các hãng hàng không, các đơn vị cung cấp dịch vụ có liên quan thực hiện nghĩa vụ theo quy định của pháp luật.

4. Bố trí nhân viên, thiết lập, công bố đường dây nóng để xử lý các sự việc, tranh chấp xảy ra giữa hành khách với các hãng hàng không, các đơn vị cung cấp dịch vụ tại cảng hàng không và báo cáo kết quả xử lý về Cục Hàng không Việt Nam.

Điều 16. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 12 năm 2014.

Điều 17. Trách nhiệm thi hành

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Điều 17;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ,
- Trang Thông tin điện tử Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, VTải (5).

BỘ TRƯỞNG

Đinh La Thăng


TT 2015 - 14 boi thuong ung truoc khong hoan lai trong hang khong

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2015/TT-BGTVT | Hà Nội, ngày 27 tháng 04 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC BỒI THƯỜNG ỨNG TRƯỚC KHÔNG HOÀN LẠI TRONG VẬN CHUYỂN HÀNH KHÁCH BẰNG ĐƯỜNG HÀNG KHÔNG

BỘ TRƯỞNG BỘ GIAO THÔNG VẬN TẢI

Căn cứ Luật Hàng không dân dụng Việt Nam số 66/2006/QH11; Luật sửa đổi, bổ sung Luật Hàng không dân dụng Việt Nam số 61/2014/QH13;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Pháp chế và Cục trưởng Cục Hàng không Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư quy định về việc bồi thường ứng trước không hoàn lại trong vận chuyển hành khách bằng đường hàng không.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về việc bồi thường ứng trước không hoàn lại trong vận chuyển hành khách bằng đường hàng không tại Việt Nam đối với trường hợp hành khách đã được xác nhận chỗ trên chuyến bay nhưng bị từ chối vận chuyển hoặc chuyến bay bị hủy hoặc chuyến bay bị chậm kéo dài do lỗi của người vận chuyển.

2. Thông tư này áp dụng đối với các tổ chức, cá nhân có liên quan đến việc bồi thường ứng trước không hoàn lại trong vận chuyển hành khách bằng đường hàng không tại Việt Nam.

Điều 2. Giải thích từ ngữ

1. “Bồi thường ứng trước không hoàn lại” là việc bồi thường bằng tiền hoặc bằng các hình thức phù hợp khác mà người vận chuyển phải trả cho hành khách trong các trường hợp theo quy định của pháp luật không phụ thuộc vào việc xác định mức thiệt hại thực tế của hành khách.

2. “Hành khách bị từ chối vận chuyển” là hành khách đã có vé và đã được xác nhận chỗ trên chuyến bay nhưng bị người vận chuyển từ chối vận chuyển.

3. “Hủy chuyến bay” là việc không thực hiện một chuyến bay mà lịch bay để đặt chỗ, bán vé của chuyến bay này đã được công bố trên hệ thống bán vé đặt chỗ của người vận chuyển trong vòng 24 giờ trước giờ dự kiến cất cánh.

4. “Chuyến bay bị chậm kéo dài” là chuyến bay có giờ khởi hành thực tế (tính từ thời điểm rút chèn tàu bay) muộn hơn 4 giờ so với thời gian dự kiến cất cánh theo lịch bay của người vận chuyển được công bố cập nhật đến 15 giờ của ngày hôm trước ngày chuyến bay dự kiến khai thác.

5. “Người vận chuyển” là hãng hàng không khai thác thực tế các chuyến bay.

6. “Xác nhận chỗ” là việc người vận chuyển xác nhận hành khách đã có chỗ trên chuyến bay.

Điều 3. Nguyên tắc thực hiện

1. Việc bồi thường ứng trước không hoàn lại được thực hiện cho các chuyến bay xuất phát từ Việt Nam trong trường hợp hành khách bị từ chối vận chuyển, bị hủy chuyến bay, chuyến bay bị chậm kéo dài.

2. Việc thực hiện nghĩa vụ bồi thường ứng trước không hoàn lại không ảnh hưởng đến việc thực hiện các nghĩa vụ khác của người vận chuyển khi vận chuyển hành khách theo quy định của pháp luật.

3. Trong trường hợp phải bồi thường thiệt hại theo trách nhiệm dân sự của người vận chuyển thì khoản bồi thường ứng trước không hoàn lại nêu tại Thông tư này được trừ vào khoản tiền bồi thường thiệt hại.

Chương II

NGHĨA VỤ CỦA NGƯỜI VẬN CHUYỂN VÀ QUYỀN CỦA HÀNH KHÁCH

Điều 4. Nghĩa vụ của người vận chuyển

1. Bồi thường ứng trước không hoàn lại cho hành khách có vé và đã được xác nhận chỗ trên chuyến bay với mức quy định tại Điều 8 của Thông tư này trong trường hợp từ chối vận chuyển hoặc hủy chuyến bay hoặc chuyến bay bị chậm kéo dài, trừ các trường hợp được miễn trách nhiệm quy định tại Điều 5, Điều 6, Điều 7 của Thông tư này.

2. Quy định trong Điều lệ vận chuyển về chính sách bồi thường, mức bồi thường không thấp hơn quy định của Thông tư này.

3. Công bố công khai trên Trang thông tin điện tử của người vận chuyển, tại cảng hàng không, văn phòng đại diện, văn phòng bán vé và hệ thống đại lý bán vé của người vận chuyển về các trường hợp được bồi thường ứng trước không hoàn lại, mức bồi thường, chi tiết phương thức và thời hạn bồi thường, địa chỉ cụ thể thực hiện việc bồi thường.

4. Cung cấp thông tin cho Cảng vụ hàng không, doanh nghiệp cảng về nguyên nhân hủy chuyến bay, chuyến bay bị chậm kéo dài ngay sau khi có quyết định hủy hoặc ngay sau khi xác định chuyến bay bị chậm kéo dài để thực hiện việc giám sát, cập nhật lên hệ thống thông tin của cảng hàng không, sân bay.

5. Báo cáo Cảng vụ hàng không nơi dự kiến cất cánh về việc bồi thường ứng trước không hoàn lại đối với chuyến bay có hành khách bị từ chối vận chuyển hoặc bị hủy chuyến hoặc bị chậm kéo dài không muộn hơn 24 giờ kể từ thời điểm chuyến bay dự kiến cất cánh (trường hợp chuyến bay bị hủy) hoặc cất cánh thực tế (trường hợp chuyến bay có hành khách bị từ chối vận chuyển hoặc chuyến bay bị chậm kéo dài) theo mẫu quy định tại Phụ lục của Thông tư này.

6. Tiếp nhận và giải quyết kịp thời khiếu nại của hành khách bị từ chối vận chuyển, bị hủy chuyến hoặc bị chậm kéo dài.

7. Ghi nhận địa chỉ liên hệ được hành khách cung cấp như: số điện thoại di động, số điện thoại cố định, thư điện tử hoặc số điện thoại của người thân trong trường hợp không liên lạc được trực tiếp để cung cấp các thông tin về tình hình hủy chuyến, chuyến bay bị chậm kéo dài trước 24 giờ so với giờ cất cánh dự kiến làm cơ sở cho việc miễn trừ nghĩa vụ quy định tại khoản 1 Điều 7 Thông tư này.

Điều 5. Miễn trừ nghĩa vụ của người vận chuyển trong trường hợp từ chối vận chuyển

Người vận chuyển được miễn trừ nghĩa vụ bồi thường ứng trước không hoàn lại trong các trường hợp từ chối vận chuyển hành khách có vé và đã được xác nhận chỗ trên chuyến bay hoặc đang trong hành trình theo quy định tại Điều 146 Luật Hàng không dân dụng Việt Nam, cụ thể như sau:

1. Do tình trạng sức khỏe của hành khách mà người vận chuyển nhận thấy việc vận chuyển hoặc vận chuyển tiếp sẽ gây nguy hại cho hành khách đó, cho những người khác trong tàu bay hoặc gây nguy hại cho chuyến bay.

2. Để ngăn ngừa lây lan dịch bệnh.

3. Hành khách không chấp hành quy định về bảo đảm an toàn hàng không, an ninh hàng không, khai thác vận chuyển hàng không, xử phạt vi phạm hành chính về hàng không dân dụng.

4. Hành khách có hành vi làm mất trật tự công cộng, uy hiếp an toàn bay hoặc gây ảnh hưởng đến tính mạng, sức khỏe, tài sản của người khác.

5. Hành khách trong tình trạng say rượu, bia hoặc các chất kích thích khác mà không làm chủ được hành vi.

6. Vì lý do an ninh được cơ quan có thẩm quyền thông báo.

7. Theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 6. Miễn trừ nghĩa vụ của người vận chuyển trong trường hợp hủy chuyến bay hoặc chuyến bay bị chậm kéo dài

Người vận chuyển được miễn trừ nghĩa vụ bồi thường ứng trước không hoàn lại trong trường hợp hủy chuyến bay hoặc chuyến bay bị chậm kéo dài vì một trong các lý do sau đây:

1. Điều kiện thời tiết ảnh hưởng đến khai thác an toàn chuyến bay.

2. Nguy cơ an ninh ảnh hưởng đến khai thác an toàn chuyến bay.

3. Chuyến bay không thể thực hiện hoặc bị chậm kéo dài theo quyết định của cơ quan nhà nước có thẩm quyền.

4. Do những vấn đề về y tế của hành khách (bị ốm nặng hoặc chết sau khi đã lên tàu bay).

5. Tàu bay theo lịch dự kiến để khai thác chuyến bay bị phá hoại hoặc đội tàu bay bị phá hoại.

6. Do xung đột vũ trang, mất ổn định chính trị, đình công làm ảnh hưởng đến chuyến bay.

7. Trong trường hợp kết cấu hạ tầng hàng không, dịch vụ bảo đảm hoạt động bay không đảm bảo cho việc thực hiện chuyến bay.

8. Sự cố kỹ thuật xảy ra trong quá trình khai thác tàu bay, tính từ thời điểm người chỉ huy tàu bay ký tiếp nhận tàu bay sẵn sàng thực hiện chuyến bay cho đến khi kết thúc chuyến bay.

9. Hành khách được bố trí hành trình tới điểm đến theo kế hoạch bằng chuyến bay khác với thời gian đến không quá 4 giờ so với thời gian đến dự kiến của chuyến bay đã được xác nhận chỗ.

10. Hành khách được bố trí tới điểm đến của hành trình với thời gian đến không quá 6 giờ so với thời gian đến dự kiến của chuyến bay nối chuyến trong trường hợp điểm đến theo kế hoạch của chuyến bay là điểm nối chuyến trong hành trình của hành khách.

11. Các trường hợp bất khả kháng khác.

Điều 7. Miễn trừ nghĩa vụ của người vận chuyển trong các trường hợp khác

1. Người vận chuyển được miễn trừ nghĩa vụ bồi thường ứng trước không hoàn lại cho hành khách nếu người vận chuyển chứng minh được một trong các trường hợp sau:

a) Đã thông báo bằng lời nói, tin nhắn, thư điện tử cho hành khách về việc hủy chuyến bay, chuyến bay bị chậm kéo dài ít nhất 24 giờ trước giờ khởi hành dự kiến theo địa chỉ nêu tại khoản 7 Điều 4 của Thông tư này; trường hợp thực hiện cuộc gọi bằng điện thoại, phải thực hiện cuộc gọi trong vòng 7h đến 22h với tần suất là 02 cuộc, cách nhau 20 phút nếu cuộc gọi đầu tiên không liên hệ được;

b) Hành khách không đăng ký thông tin liên lạc theo quy định;

c) Không liên hệ được với hành khách theo thông tin liên lạc đã đăng ký.

2. Người vận chuyển được miễn trừ nghĩa vụ trả tiền bồi thường ứng trước không hoàn lại trong trường hợp hành khách được vận chuyển miễn phí; hành khách được vận chuyển theo giá giảm áp dụng đối với nhân viên hãng hàng không (Industry Discount Ticket), nhân viên đại lý của hãng hàng không (Agent Discount).

3. Người vận chuyển được miễn trừ nghĩa vụ trả tiền bồi thường ứng trước không hoàn lại trong trường hợp hành khách không có mặt làm thủ tục hàng không tại cảng hàng không hoặc địa điểm khác theo thỏa thuận với người vận chuyển.

4. Người vận chuyển được miễn trừ nghĩa vụ trả tiền bồi thường ứng trước không hoàn lại trong trường hợp hành khách tự nguyện từ bỏ xác nhận.

Điều 8. Mức bồi thường ứng trước không hoàn lại

1. Mức bồi thường cho mỗi hành khách đối với chuyến bay nội địa như sau:

a) Chuyến bay có độ dài đường bay dưới 500 km: 200.000 VNĐ;

b) Chuyến bay có độ dài đường bay từ 500 km đến dưới 1.000 km: 300.000 VNĐ;

c) Chuyến bay có độ dài đường bay từ 1.000 km trở lên: 400.000 VNĐ.

2. Mức bồi thường cho mỗi hành khách đối với chuyến bay quốc tế như sau:

a) Chuyến bay có độ dài đường bay dưới 1.000 km: 25 USD;

b) Chuyến bay có độ dài đường bay từ 1.000 km đến dưới 2.500 km: 50 USD;

c) Chuyến bay có độ dài đường bay từ 2.500 km đến dưới 5.000 km: 80 USD;

d) Chuyến bay có độ dài đường bay từ 5.000 km trở lên: 150 USD.

3. Người vận chuyển có thể quy định mức bồi thường ứng trước không hoàn lại nhưng không được thấp hơn mức quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Phương thức và thời hạn bồi thường ứng trước không hoàn lại

1. Người vận chuyển có thể bồi thường ứng trước không hoàn lại cho hành khách bằng các phương thức sau đây:

a) Tiền mặt;

b) Chuyển khoản ngân hàng hoặc thông qua các dịch vụ trung gian thanh toán phù hợp khác trong trường hợp hành khách yêu cầu. Đối với phương thức này, người vận chuyển có nghĩa vụ bồi thường ứng trước không hoàn lại trong vòng 14 ngày làm việc kể từ ngày nhận được yêu cầu của hành khách;

c) Vé miễn cước, chứng từ bồi hoàn để sử dụng tiếp dịch vụ của người vận chuyển hoặc các dịch vụ miễn phí khác trong trường hợp hành khách chấp thuận.

2. Trường hợp hành khách bị từ chối vận chuyển do lỗi người vận chuyển, người vận chuyển có nghĩa vụ bồi thường ngay cho hành khách tại một trong các địa điểm sau đây:

a) Cảng hàng không nơi hành khách bị từ chối vận chuyển;

b) Chi nhánh hoặc văn phòng đại diện được người vận chuyển chỉ định theo thỏa thuận với hành khách trong trường hợp hành khách làm thủ tục tại địa điểm khác ngoài cảng hàng không;

c) Vào tài khoản do hành khách cung cấp trong trường hợp lựa chọn phương thức quy định tại điểm b, khoản 1 Điều này.

3. Trường hợp hủy chuyến bay, người vận chuyển có nghĩa vụ bồi thường cho hành khách:

a) Tại cảng hàng không nơi chuyến bay bị hủy;

b) Tại chi nhánh hoặc văn phòng đại diện của người vận chuyển theo yêu cầu của hành khách hoặc được người vận chuyển chỉ định trong thời hạn 14 ngày làm việc kể từ ngày hủy chuyến bay;

c) Vào tài khoản do hành khách cung cấp trong trường hợp lựa chọn phương thức quy định tại điểm b, khoản 1 Điều này.

4. Trường hợp chuyến bay bị chậm kéo dài, người vận chuyển có nghĩa vụ bồi thường cho hành khách:

a) Tại cảng hàng không nơi chuyến bay cất cánh hoặc hạ cánh;

b) Tại chi nhánh hoặc văn phòng đại diện của người vận chuyển theo yêu cầu của hành khách hoặc được người vận chuyển chỉ định;

c) Vào tài khoản do hành khách cung cấp trong trường hợp lựa chọn phương thức quy định tại điểm b, khoản 1 Điều này.

Điều 10. Quyền của hành khách

1. Được tiếp nhận thông tin về các nội dung quy định tại khoản 3 Điều 4 của Thông tư này.

2. Được nhận bồi thường ứng trước không hoàn lại từ người vận chuyển theo các phương thức và thời hạn quy định tại Thông tư này.

3. Trong trường hợp hành khách không nhận được khoản bồi thường ứng trước không hoàn lại hoặc mức bồi thường ứng trước không hoàn lại chưa phù hợp với các quy định của Thông tư này, hành khách gửi văn bản đề nghị đến người vận chuyển trong thời hạn 90 ngày kể từ ngày chuyến bay dự kiến cất cánh để yêu cầu người vận chuyển thực hiện nghĩa vụ. Trong thời hạn 7 ngày kể từ ngày nhận được văn bản, người vận chuyển có nghĩa vụ trả lời bằng văn bản về việc thực hiện nghĩa vụ bồi thường ứng trước không hoàn lại theo quy định tại Thông tư này.

4. Hành khách có thể khởi kiện người vận chuyển về việc bồi thường thiệt hại theo quy định của pháp luật dân sự nếu không đồng ý với quyết định của người vận chuyển nêu tại khoản 3 Điều này.

Điều 11. Nghĩa vụ của hành khách

1. Cung cấp đầy đủ, chính xác các thông tin quy định tại khoản 7 Điều 4 Thông tư này.

2. Lựa chọn và thông báo cho người vận chuyển biết về phương thức nhận bồi thường ứng trước không hoàn lại.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của Cục Hàng không Việt Nam

1. Công bố độ dài đường bay nội địa và quốc tế xuất phát từ Việt Nam làm cơ sở cho việc tính mức tiền bồi thường ứng trước không hoàn lại nêu tại Điều 8 của Thông tư này.

2. Kiểm tra, giám sát, xử lý theo thẩm quyền việc thực hiện các quy định về bồi thường ứng trước không hoàn lại trong vận chuyển hành khách bằng đường hàng không.

Điều 13. Trách nhiệm của Cảng vụ hàng không

1. Niêm yết công khai độ dài đường bay và các quy định của Thông tư này tại cảng hàng không.

2. Kiểm tra, giám sát, xử lý theo thẩm quyền việc thực hiện nghĩa vụ người vận chuyển các trường hợp hành khách bị từ chối vận chuyển, chuyến bay bị hủy, chuyến bay bị chậm kéo dài của người vận chuyển theo quy định tại Thông tư này.

3. Báo cáo định kỳ hàng tháng hoặc đột xuất theo yêu cầu cho Cục Hàng không Việt Nam về việc giám sát các nội dung được quy định Thông tư này theo thẩm quyền.

Điều 14. Trách nhiệm của Doanh nghiệp cảng hàng không

Doanh nghiệp cảng hàng không có trách nhiệm cập nhật thông tin chuyến bay bị hủy, bị chậm kéo dài lên hệ thống thông tin của cảng hàng không ngay sau khi nhận được thông tin do người vận chuyển cung cấp theo quy định tại khoản 3 Điều 4 Thông tư này.

Điều 15. Hiệu Iực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015.

2. Bãi bỏ Quyết định số 10/2007/QĐ-BGTVT ngày 27 tháng 02 năm 2007 của Bộ trưởng Bộ Giao thông vận tải quyết định về việc bồi thường ứng trước không hoàn lại trong vận chuyển hành khách bằng đường hàng không.

3. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như khoản 3 Điều 15;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ GTVT;
- Báo Giao thông; Tạp chí GTVT;
- Lưu: VT, PC.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC

(Ban hành kèm theo Thông tư số .../2015/TT-BGTVT ngày tháng năm 2015 của Bộ trưởng Bộ Giao thông vận tải quy định về việc bồi thường ứng trước không hoàn lại trong vận chuyển hành khách bằng đường hàng không)

MẪU BÁO CÁO CỦA NGƯỜI VẬN CHUYỂN VỀ VIỆC BỒI THƯỜNG ỨNG TRƯỚC KHÔNG HOÀN LẠI ĐỐI VỚI HÀNH KHÁCH BỊ TỪ CHỐI VẬN CHUYỂN, HỦY CHUYẾN BAY

Kính gửi: Cảng vụ Hàng không…………………..

Hãng hàng không: …………………………………………………………………..

Chuyến bay (1): …………………………………………………………………..

Thời gian dự kiến khai thác (2): …………………………………………………………………..

Số khách bị ảnh hưởng: …………………………………………………………………..

STT | Họ và tên hành khách | Mã đặt chỗ | Số điện thoại (nếu có) | Lý do bồi thường (3) | Mức bồi thường | Thời hạn bồi thường (4) | Phương án giải quyết (5)
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
 | Tổng số: |  |  |  |  |  |

(1) Nêu cụ thể số hiệu chuyến bay, hành trình (Ví dụ: AB123, HANSGN);

(2) Nêu cụ thể ngày, thời gian dự kiến cất cánh theo lịch bay đã báo cáo Cục Hàng không Việt Nam (Ví dụ: 07.00 ngày 31/12/2014);

(3) Nêu cụ thể lý do: khách bị từ chối vận chuyển, chuyến bay bị hủy; chuyến bay bị chậm kéo dài;

(4) Nêu cụ thể thời hạn bồi thường;

(5) Nêu cụ thể phương án giải quyết theo yêu cầu của khách: đổi hành trình, chuyển sang chuyến bay kế tiếp, hoàn vé...;


TTLT 2008 - 103 quan ly gia cuoc van chuyen hang khong

BỘ TÀI CHÍNH - BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 103/2008/TTLT/BTC-BGTVT | Hà Nội, ngày 12 tháng 11 năm 2008

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN VỀ QUẢN LÝ GIÁ CƯỚC VẬN CHUYỂN HÀNG KHÔNG NỘI ĐỊA VÀ GIÁ DỊCH VỤ HÀNG KHÔNG TẠI CẢNG HÀNG KHÔNG, SÂN BAY VIỆT NAM

Căn cứ Luật Hàng không dân dụng Việt Nam số 66/2006/QH11 ngày 29 tháng 6 năm 2006;
Căn cứ Pháp lệnh Giá số 40/2002/UBTVQH10 ngày 26 tháng 4 năm 2002;
Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và Nghị định số 75/2008/NĐ-CP ngày 09 tháng 6 năm 2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Căn cứ Nghị định số 83/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ về quản lý khai thác cảng hàng không, sân bay;
Liên tịch Bộ Tài chính và Bộ Giao thông vận tải hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về nguyên tắc xác định giá cước vận chuyển hàng không nội địa (hàng hoá, hành khách), giá dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam ngoài phạm vi điều chỉnh của Pháp lệnh Phí và lệ phí; thẩm quyền, trách nhiệm của các cơ quan, đơn vị trong việc lập, trình, thẩm định phương án giá và quyết định giá, đăng ký giá, kê khai giá.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài (sau đây gọi là đơn vị) được phép cung ứng và sử dụng dịch vụ vận chuyển hàng không nội địa và dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam (sau đây gọi là dịch vụ hàng không).

3. Đồng tiền thanh toán

3.1. Giá cước vận chuyển hàng không nội địa bán trên lãnh thổ Việt Nam, giá dịch vụ hàng không cung ứng cho các chuyến bay nội địa được quy định bằng đồng tiền Việt Nam (VND).

3.2. Giá cước vận chuyển hàng không nội địa bán ngoài lãnh thổ Việt Nam, giá dịch vụ hàng không cung ứng cho các chuyến bay quốc tế được quy định bằng đồng Đô la Mỹ (USD). Trường hợp thanh toán bằng đồng tiền Việt Nam hoặc đồng tiền nước sở tại thì quy đổi theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm thanh toán.

II. QUY ĐỊNH CỤ THỂ

1. Hình thức quản lý giá

Giá cước vận chuyển hàng không nội địa (hàng hoá, hành khách); giá dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam được quản lý theo các hình thức:

1.1. Nhà nước quyết định giá, khung giá đối với các dịch vụ thuộc danh mục Nhà nước định giá.

1.2. Đơn vị thực hiện đăng ký giá, kê khai giá đối với các dịch vụ thuộc thẩm quyền của mình với cơ quan quản lý Nhà nước có thẩm quyền.

1.3. Hiệp thương giá đối với các dịch vụ không thuộc hai trường hợp trên.

2. Nguyên tắc xác định giá cước vận chuyển hàng không nội địa, giá dịch vụ hàng không

Ngoài việc thực hiện Quy chế tính giá tài sản, hàng hoá, dịch vụ và các văn bản hướng dẫn có liên quan của Bộ Tài chính, đơn vị phải tuân thủ các nguyên tắc, quy định dưới đây:

2.1. Giá cước vận chuyển hàng không nội địa: Được xác định trên cơ sở chi phí hợp lý, phù hợp với chất lượng dịch vụ, tình hình cung cầu, chính sách phát triển kinh tế - xã hội trong từng thời kỳ và phù hợp với mức giá trung bình của cùng loại dịch vụ trong Khu vực ASEAN.

2.2. Giá dịch vụ hàng không:

2.2.1. Giá dịch vụ hàng không đối với chuyến bay quốc tế (không phân biệt tàu bay của hãng hàng không Việt Nam hay nước ngoài): Được xác định trên cơ sở chi phí hợp lý, đảm bảo thu hồi vốn đầu tư, tạo tích luỹ cho đơn vị, phù hợp với chất lượng dịch vụ và phù hợp với mức giá trung bình của cùng loại dịch vụ trong Khu vực ASEAN.

2.2.2. Giá dịch vụ hàng không đối với chuyến bay nội địa: Được xác định trên cơ sở chi phí hợp lý, phù hợp với chất lượng dịch vụ, giá cả thị trường trong nước, có tính đến quan hệ giữa giá trong nước và quốc tế của cùng loại dịch vụ, phù hợp với chính sách phát triển kinh tế - xã hội trong từng thời kỳ và phù hợp với mức giá trung bình của cùng loại dịch vụ trong Khu vực ASEAN.

3. Thẩm quyền, trách nhiệm của các cơ quan, đơn vị trong việc lập, trình, thẩm định phương án giá và quyết định giá dịch vụ

3.1. Bộ Tài chính:

Quyết định giá, khung giá các dịch vụ sau đây theo đề nghị của Bộ Giao thông vận tải (Cục Hàng không Việt Nam):

3.1.1. Khung giá cước vận chuyển hành khách nội địa hạng phổ thông trên các đường bay còn vị thế hoạt động độc quyền.

Khi giá nhiên liệu biến động vượt trên 20% mức giá đã tính trong khung giá cước, trường hợp không điều chỉnh khung giá, Bộ Tài chính chủ trì xem xét, quy định mức tối đa phụ thu xăng dầu nội địa áp dụng có thời hạn.

3.1.2. Giá dịch vụ cất cánh, hạ cánh; điều hành bay đi, bay đến; hỗ trợ bảo đảm hoạt động bay; soi chiếu an ninh; phục vụ hành khách.

3.1.3. Khung giá một số dịch vụ hàng không còn vị thế hoạt động độc quyền tại cảng hàng không, sân bay gồm:

a) Dịch vụ thuê sân đậu tàu bay;

b) Dịch vụ thuê quầy làm thủ tục hành khách;

c) Dịch vụ cho thuê băng chuyền hành lý;

d) Dịch vụ thuê cầu dẫn khách lên, xuống máy bay;

đ) Dịch vụ cho thuê mặt bằng làm văn phòng đại diện hãng hàng không trong khu vực nhà ga;

e) Giá phục vụ mặt đất trọn gói tại các cảng hàng không, sân bay trừ các cảng hàng không, sân bay: Nội Bài, Tân Sơn Nhất, Đà Nẵng, Cam Ranh và Phú Bài;

g) Dịch vụ cung ứng, tra nạp xăng dầu hàng không đối với các chuyến bay nội địa;

h) Dịch vụ phân loại tự động hành lý đi.

3.1.4. Giá dịch vụ thuê tàu bay chuyên cơ thực hiện theo phương thức Nhà nước đặt hàng giao nhiệm vụ thanh toán bằng nguồn ngân sách Nhà nước.

3.2. Bộ Giao thông vận tải:

Cục Hàng không Việt Nam là cơ quan trực thuộc Bộ Giao thông vận tải, thay mặt Bộ Giao thông vận tải thực hiện:

3.2.1. Chỉ đạo, hướng dẫn các đơn vị cung ứng dịch vụ, lập phương án giá, khung giá, mức phụ thu nhiên liệu; tổ chức thẩm định phương án giá, khung giá, mức phụ thu nhiên liệu do đơn vị lập; có ý kiến chính thức bằng văn bản đề nghị Bộ Tài chính quyết định giá, khung giá các dịch vụ và mức tối đa phụ thu nhiên liệu quy định tại khoản 3.1 điểm 3 Mục II Thông tư này.

3.2.2. Chủ trì rà soát Hồ sơ và nội dung mức giá do các đơn vị thực hiện đăng ký, kê khai.

3.2.3. Hướng dẫn các đơn vị thực hiện quyết định giá, khung giá, mức tối đa phụ thu nhiên liệu do Nhà nước quy định; các quy định quản lý giá tại Thông tư này và các văn bản quy phạm pháp luật có liên quan.

3.2.4. Định kỳ quý I hàng năm hoặc đột xuất: Công bố danh sách các đường bay nội địa còn vị thế hoạt động độc quyền quản lý theo hình thức Nhà nước quy định khung giá và các đường bay đơn vị thực hiện đăng ký giá cước.

3.2.5. Hướng dẫn cụ thể các dịch vụ hàng không tại cảng hàng không, sân bay quy định tại Điều 21 Nghị định số 83/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ về quản lý khai thác cảng hàng không, sân bay.

3.3. Các đơn vị cung ứng dịch vụ

3.3.1. Lập phương án giá, khung giá các dịch vụ hàng không, khung giá cước vận chuyển hành khách nội địa và mức tối đa phụ thu nhiên liệu quy định tại khoản 3.1 điểm 3 Mục II Thông tư này, báo cáo Bộ Tài chính và Bộ Giao thông vận tải (Cục Hàng không Việt Nam).

Phương án giá được tính toán trên cơ sở các nguyên tắc quy định tại điểm 2 Mục II Thông tư này và Quy chế tính giá tài sản, hàng hoá, dịch vụ theo quy định tại các văn bản quy phạm pháp luật của Bộ Tài chính. Hồ sơ phương án giá thực hiện theo quy định tại Phụ lục số 1 kèm theo Thông tư này.

3.3.2. Quyết định mức giá vé máy bay, mức phụ thu nhiên liệu cụ thể trên các đường bay nội địa; mức giá cụ thể các dịch vụ quy định tại khoản 3.1.1 và khoản 3.1.3 điểm 3.1 Mục II Thông tư này trong phạm vi khung giá dịch vụ, mức tối đa phụ thu nhiên liệu do Bộ Tài chính quy định.

3.3.3. Quyết định giá cước vận chuyển hàng không và giá các dịch vụ hàng không khác không thuộc danh mục quy định tại khoản 3.1 điểm 3 Mục II Thông tư này.

3.4. Điều chỉnh mức giá do Nhà nước định giá và trình tự, thời hạn quyết định giá: Thực hiện theo quy định tại Điều 9 và Điều 10 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

4. Đăng ký giá dịch vụ

4.1. Đăng ký giá là việc các đơn vị cung ứng dịch vụ thực hiện đăng ký mức giá dịch vụ quy định tại khoản 4.2 điểm 4 Mục II Thông tư này với cơ quan quản lý Nhà nước.

4.2. Dịch vụ thực hiện đăng ký giá:

Dịch vụ vận chuyển hàng không trên đường bay nội địa ngoài đường bay Nhà nước quy định khung giá.

Ngoài dịch vụ trên đây, căn cứ tình hình thực tế, Cục Hàng không Việt Nam quy định việc bổ sung, sửa đổi danh mục dịch vụ thực hiện đăng ký giá sau khi có ý kiến thống nhất của Bộ Tài chính.

4.3. Hình thức, nội dung và thủ tục đăng ký giá:

4.3.1. Đăng ký giá được thực hiện dưới hình thức đơn vị gửi văn bản đăng ký giá cho cơ quan tiếp nhận Hồ sơ đăng ký giá là Bộ Giao thông vận tải (Cục Hàng không Việt Nam) và Bộ Tài chính (Cục Quản lý Giá) chậm nhất 15 ngày trước ngày dự kiến thực hiện. Hết thời hạn 15 ngày, nếu không có yêu cầu giải trình từ phía cơ quan tiếp nhận hồ sơ đăng ký giá, đơn vị triển khai cung cấp dịch vụ theo giá đã đăng ký, đồng thời thực hiện niêm yết giá theo quy định của pháp luật.

4.3.2. Hồ sơ đăng ký giá gồm:

- Văn bản đăng ký giá của đơn vị, trong đó có thời gian có hiệu lực mức giá đăng ký và các tài liệu kèm theo;

- Bảng đăng ký mức giá cụ thể;

- Thuyết minh cơ cấu tính giá theo dịch vụ đăng ký giá.

Hồ sơ đăng ký giá quy định tại Phụ lục số 2 kèm theo Thông tư này.

4.3.3. Thủ tục đăng ký giá:

- Đăng ký giá lần đầu được thực hiện khi đơn vị bắt đầu đăng ký giá với cơ quan tiếp nhận hồ sơ đăng ký giá theo quy định tại Thông tư này;

- Đăng ký lại giá được thực hiện khi đơn vị điều chỉnh tăng hoặc giảm giá so với mức của lần đăng ký liền kề trước.

4.4. Quyền hạn và trách nhiệm của các cơ quan, đơn vị:

4.4.1. Đối với đơn vị đăng ký giá:

- Thực hiện đăng ký giá dịch vụ của đơn vị theo quy định tại Thông tư này và các văn bản quy phạm pháp luật có liên quan;

- Chịu trách nhiệm trước pháp luật về mức giá đăng ký.

4.4.2. Đối với cơ quan tiếp nhận hồ sơ đăng ký giá:

Tiếp nhận hồ sơ đăng ký giá do đơn vị gửi; rà soát nội dung giá đăng ký; yêu cầu đơn vị dừng việc cung cấp dịch vụ theo giá đăng ký khi phát hiện giá do đơn vị đăng ký có những yếu tố không hợp lý và yêu cầu đơn vị đăng ký lại.

5. Kê khai giá dịch vụ

5.1. Đơn vị cung cấp dịch vụ thực hiện việc kê khai giá dịch vụ quy định tại khoản 5.2 điểm 5 Mục II Thông tư này với cơ quan tiếp nhận hồ sơ kê khai giá là Bộ Giao thông vận tải (Cục Hàng không Việt Nam) và Bộ Tài chính (Cục Quản lý Giá) chậm nhất 15 ngày trước ngày dự kiến thực hiện giá. Hết thời hạn 15 ngày, nếu không có yêu cầu giải trình từ phía cơ quan tiếp nhận hồ sơ kê khai giá, đơn vị triển khai cung cấp dịch vụ theo giá đã kê khai, đồng thời thực hiện niêm yết giá theo quy định của pháp luật.

5.2. Giá dịch vụ thực hiện theo hình thức kê khai giá bao gồm:

- Mức giá cụ thể các dịch vụ quy định tại khoản 3.1.1 và khoản 3.1.3 điểm 3.1 Mục II Thông tư này;

- Mức giá các dịch vụ thuộc thẩm quyền định giá của đơn vị (trừ dịch vụ thực hiện đăng ký giá).

5.3. Hình thức, nội dung và thủ tục kê khai giá

5.3.1. Kê khai giá được thực hiện dưới hình thức đơn vị gửi văn bản kèm theo Quyết định giá dịch vụ của đơn vị mình tới cơ quan tiếp nhận hồ sơ kê khai giá.

5.3.2. Hồ sơ kê khai giá gồm:

- Văn bản của đơn vị trong đó có thời gian có hiệu lực mức giá kê khai và các tài liệu kèm theo;

- Bảng kê khai mức giá cụ thể;

- Phân tích nguyên nhân tăng/giảm giá so với giá đã kê khai liền kề trước.

Hồ sơ kê khai giá quy định tại Phụ lục số 3 kèm theo Thông tư này.

5.3.3. Thủ tục kê khai giá:

- Kê khai giá lần đầu được thực hiện khi đơn vị bắt đầu thực hiện kê khai giá với cơ quan tiếp nhận hồ sơ kê khai giá theo quy định tại Thông tư này;

- Kê khai lại giá được thực hiện khi đơn vị điều chỉnh tăng hoặc giảm giá so với mức của lần kê khai liền kề trước.

5.4. Quyền hạn và trách nhiệm của các tổ chức, cá nhân

5.4.1. Đối với cơ quan tiếp nhận hồ sơ kê khai giá:

Khi nhận được hồ sơ kê khai giá, không thực hiện phê duyệt giá dịch vụ do đơn vị kê khai; chỉ ghi ngày, tháng, năm nhận văn bản và đóng dấu đến hồ sơ kê khai theo thủ tục hành chính; trường hợp phát hiện giá do đơn vị kê khai có những yếu tố bất hợp lý, yêu cầu đơn vị kê khai lại.

5.4.2. Đối với đơn vị kê khai giá:

- Thực hiện kê khai giá dịch vụ của đơn vị theo quy định tại Thông tư này và các văn bản quy phạm pháp luật có liên quan;

- Chịu trách nhiệm trước pháp luật về mức giá kê khai.

6. Hiệp thương giá dịch vụ hàng không

6.1. Điều kiện tổ chức hiệp thương giá:

Việc tổ chức hiệp thương giá được thực hiện đối với các dịch vụ đáp ứng các điều kiện sau đây:

- Dịch vụ không thuộc danh mục do Nhà nước định giá;

- Dịch vụ quan trọng được sản xuất, cung ứng trong điều kiện đặc thù, có tính chất độc quyền mua, độc quyền bán và các bên mua, bán phụ thuộc lẫn nhau không thể thay thế được, thị trường cạnh tranh hạn chế;

- Theo đề nghị của một trong hai bên mua, bán khi các bên này không thỏa thuận được giá mua, giá bán để ký hợp đồng.

6.2. Thẩm quyền tổ chức hiệp thương giá:

Bộ Tài chính (Cục Quản lý Giá) chủ trì, phối hợp với Bộ Giao thông vận tải (Cục Hàng không Việt Nam) tổ chức hiệp thương giá đối với dịch vụ đáp ứng các quy định tại khoản 6.1 Mục II Thông tư này hoặc theo yêu cầu của Thủ tướng Chính phủ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

6.3. Hồ sơ hiệp thương giá gồm:

6.3.1. Văn bản đề nghị hiệp thương giá của một trong hai bên mua và bán hoặc yêu cầu hiệp thương giá của cơ quan quản lý Nhà nước có thẩm quyền.

6.3.2. Phương án giá hiệp thương:

a) Trường hợp bên bán phải hiệp thương giá bắt buộc theo yêu cầu của cơ quan có thẩm quyền hoặc chính bên bán yêu cầu hiệp thương giá thì phương án giá hiệp thương phải giải trình rõ những nội dung sau:

- Tình hình sản xuất - tiêu thụ, cung - cầu của hàng hoá, dịch vụ;

- Phân tích mức giá đề nghị hiệp thương;

- Tổng hợp cơ cấu tính giá theo các yếu tố hình thành giá, phân tích thuyết minh cơ cấu tính giá;

- Phân tích tác động của mức giá mới đến hiệu quả sản xuất, kinh doanh; hoạt động tài chính; đời sống người lao động trong doanh nghiệp và nghĩa vụ với ngân sách Nhà nước;

- Những vấn đề mà bên bán chưa thống nhất được với bên mua, lập luận của bên bán về những vấn đề chưa thống nhất;

- Các kiến nghị (nếu có).

b) Trường hợp bên mua phải hiệp thương giá bắt buộc theo yêu cầu của cơ quan có thẩm quyền hoặc chính bên mua đề nghị hiệp thương giá thì phương án giá hiệp thương phải giải trình những nội dung sau:

- Tổng hợp cơ cấu tính giá theo các yếu tố hình thành giá của hàng hóa dịch vụ do mình sản xuất ra tính theo giá đầu vào mới mà bên bán dự kiến bán. Thuyết minh cơ cấu tính giá;

- Phân tích tác động của mức giá mới đến hiệu quả sản xuất kinh doanh, đến hoạt động tài chính, đời sống của người lao động trong doanh nghiệp, giá bán của sản phẩm, khả năng chấp nhận của người tiêu dùng, so sánh với giá sản phẩm cùng loại trên thị trường và nghĩa vụ đối với ngân sách Nhà nước;

- Những vấn đề mà bên mua chưa thống nhất với bên bán, lập luận của bên mua về những vấn đề chưa thống nhất đó;

- Các kiến nghị khác (nếu có).

6.3.3. Nếu bên mua và bên bán phải hiệp thương bắt buộc theo yêu cầu của cơ quan có thẩm quyền hoặc chỉ bên mua hoặc chỉ bên bán đề nghị hiệp thương giá thì cả hai bên đều phải lập hồ sơ hiệp thương giá theo hướng dẫn trên.

6.3.4. Hồ sơ hiệp thương giá thực hiện theo mẫu thống nhất tại Phụ lục số 4 kèm theo Thông tư này và do hai bên mua và bán lập, gửi trước cho cơ quan có thẩm quyền tổ chức hiệp thương giá ít nhất 03 bộ và đồng gửi cho bên đối tác mua hoặc bán.

6.4. Kết quả hiệp thương giá

6.4.1. Kết quả hiệp thương giá được thực hiện theo quy định tại Điều 12 của Pháp lệnh Giá. Trường hợp đã tổ chức hiệp thương giá mà hai bên mua và bán không thống nhất được mức giá thì Bộ Tài chính quyết định mức giá tạm thời để hai bên thi hành.

6.4.2. Quyết định giá tạm thời do Bộ Tài chính công bố có hiệu lực thi hành tối đa là 06 tháng. Trong thời gian thi hành quyết định giá tạm thời các bên được quyền thỏa thuận giá mua, giá bán.

Nếu các bên thỏa thuận được giá thì thực hiện theo giá thỏa thuận và có trách nhiệm báo cáo cho cơ quan có thẩm quyền tổ chức hiệp thương biết mức giá đã thỏa thuận, thời gian thực hiện.

Hết thời hạn 06 tháng, nếu các bên không thỏa thuận được giá thì Bộ Tài chính sẽ tổ chức hiệp thương giá lại theo quy định tại khoản 6.1 Mục II Thông tư này và trong thời gian tổ chức hiệp thương, các bên vẫn tiếp tục thực hiện theo Quyết định giá tạm thời.

III. TỔ CHỨC THỰC HIỆN

1. Các đơn vị cung ứng dịch vụ

1.1. Thực hiện các quy định về quản lý giá theo hướng dẫn tại Thông tư này và các văn bản quy phạm pháp luật có liên quan.

1.2. Thực hiện việc niêm yết giá tại nơi giao dịch mua bán, cung cấp dịch vụ. Đối với dịch vụ do Nhà nước quy định mức giá cụ thể phải niêm yết đúng giá quy định. Đối với dịch vụ do đơn vị ban hành mức giá cụ thể theo khung giá Nhà nước quy định hoặc các dịch vụ thuộc thẩm quyền định giá của đơn vị thì niêm yết theo mức giá do đơn vị quy định.

1.3. Trong trường hợp cần thiết, theo yêu cầu của Bộ Tài chính, Bộ Giao thông vận tải (Cục Hàng không Việt Nam), có trách nhiệm lập và gửi báo cáo về tình hình thực hiện giá dịch vụ hàng không tại đơn vị. Đối với các đơn vị là thành viên của Tổng Công ty Hàng không Việt Nam, việc báo cáo tình hình thực hiện giá theo các quy định của Thông tư này được thực hiện tập trung qua Tổng Công ty Hàng không Việt Nam.

2. Thanh tra, kiểm tra tình hình thực hiện giá dịch vụ

Bộ Tài chính, Bộ Giao thông vận tải và Cục Hàng không Việt Nam tổ chức thanh tra, kiểm tra độc lập hoặc phối hợp thanh tra, kiểm tra việc chấp hành mức giá và các quy định của Nhà nước về quản lý giá tại các đơn vị; xử lý kịp thời các trường hợp vi phạm theo quy định hiện hành.

IV. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo; bãi bỏ Thông tư liên tịch số 22/2007/TTLT/BTC-BGTVT ngày 21 tháng 3 năm 2007 của Bộ Tài chính và Bộ Giao thông vận tải hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam.

2. Trong quá trình thực hiện, nếu có vướng mắc các đơn vị báo cáo kịp thời về Bộ Tài chính và Bộ Giao thông vận tải (Cục Hàng không Việt Nam) để xem xét, giải quyết./.

KT. BỘ TRƯỞNG
BỘ GIAO THÔNG VẬN TẢI
THỨ TRƯỞNG

Lê Mạnh Hùng

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trần Xuân Hà

Nơi nhận:
- Thủ
tướng, các Phó Thủ tướng Chính phủ
(để báo cáo);
- Văn phòng Trung ương và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Bộ: Kế hoạch đầu tư, Công
thương;
- Kiểm toán Nhà nước;
- Công báo, Website Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu VT: Bộ GTVT (Vụ VT (10b), Vụ TC, Cục HKVN);
Bộ Tài chính (Cục QLG, Cục TCDN).

PHỤ LỤC SỐ 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập -Tự do - Hạnh phúc
---------------------

.........., ngày … tháng … năm ...

HỒ SƠ PHƯƠNG ÁN GIÁ

(Đối với dịch vụ do Nhà nước định giá, khung giá)

Tên dịch vụ :…………………………………………………………

Tên đơn vị cung ứng dịch vụ:.....................................................

Địa chỉ:.......................................................................................

Số điện thoại: ……………………………………………………….

Số Fax: ......................................................................................

Năm ...

Phụ lục 1 a

Tên đơn vị cung ứng dịch vụ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số.........../........... V/v giá, khung giá dịch vụ | ... , ngày ... tháng ... năm ....

Kính gửi:

- Cục Hàng không Việt Nam;
- Cục Quản lý Giá.

Thực hiện quy định tại Thông tư liên tịch số .../2008/TTLT/BTC-GTVT ngày ... tháng ... năm 2008 của Liên tịch Bộ Tài chính - Bộ Giao thông vận tải Hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ tại cảng hàng không, sân bay Việt Nam.

Căn cứ các chế độ chính sách của Nhà nước và mặt bằng giá hiện hành, ... (tên đơn vị cung ứng dịch vụ đề nghị định giá, điều chỉnh giá) đã xây dựng phương án giá dịch vụ … ( tên dịch vụ) và kiến nghị mức giá ... (tên dịch vụ)/ khung giá ... (tên dịch vụ)...

Đề nghị Quý cơ quan xem xét, quy định giá, khung giá để đảm bảo hoạt động sản xuất, kinh doanh của … (đơn vị đề nghị) (xin gửi kèm theo phương án giá dịch vụ…).

Nơi nhận:
- Như trên
- Lưu:

Thủ trưởng đơn vị đề nghị định giá
(hoặc điều chỉnh giá)
(Ký tên, đóng dấu)

Phụ lục 1 b

Tên đơn vị cung ứng dịch vụ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | ... , ngày ... tháng ... năm ....

PHƯƠNG ÁN GIÁ

(Kèm theo công văn số ... ngày ... tháng ... năm ... của ....)

Tên dịch vụ: Giá cước vận chuyển hàng không nội địa tuyến .........

I. Bảng tổng hợp chi phí tính cho 1 chuyến (1 chiều)

STT | Nội dung | Đơn vị tính | Chi phí 1 chuyến bay 1 chiều
 |  |  | B737 | A320 | ...
I | Một số chỉ tiêu |  |  |  |
1 | Số ghế thiết kế | Ghế |  |  |
2 | Hệ số sử dụng ghế bình quân | % |  |  |
3 | Doanh thu vận chuyển hành khách theo giá hiện hành | đ/chuyến |  |  |
4 | Doanh thu vận chuyển hàng hoá, hành lý, bưu kiện theo giá hiện hành | đ/chuyến |  |  |
II | Chi phí |  |  |  |
1 | Chi phí trực tiếp (Chi tiết loại chi phí tính trực tiếp cho chuyến bay) | đ/chuyến |  |  |
2 | Chi phí phân bổ (Chi tiết các loại chi phí phải phân bổ) | đ/chuyến |  |  |
III | Chi phí vận chuyển hành khách | đ/Hk.Km |  |  |
IV | Giá cước vận chuyển (đã bao gồm thuế GTGT) | Đ/vé 1 chiều |  |  |
V | Kiến nghị về khung giá cước vận chuyển | Đ/vé 1 chiều |  |  |

II. Giải trình các khoản mục chi phí: Giải thích cụ thể và có tài liệu chứng minh về tiêu thức phân bổ chi phí (đối với các khoản mục chi phí không tính trực tiếp được), cách tính các khoản chi phí (đối với các khoản mục chi phí tính trực tiếp cho chuyến bay như nhiên liệu, khấu hao/thuế tàu bay, ...).

III. So sánh với mức giá trung bình cùng loại dịch vụ của một số nước trong Khu vực ASEAN: Lập biểu so sánh mức giá cước dự kiến điều chỉnh với mức giá cước vận chuyển nội địa của các nước ASEAN (có cự ly vận chuyển tương đương cự ly tuyến đang xây dựng phương án giá).

IV. Tính tác động của mức giá đề nghị.

Với mức giá dự kiến đề nghị của đơn vị, tổng doanh thu của đơn vị tăng hoặc giảm…tỷ đồng/năm (bằng …%) so với giá hiện hành.

Phụ lục 1 c

Tên đơn vị cung ứng dịch vụ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | ... , ngày ... tháng ... năm ....

PHƯƠNG ÁN GIÁ

(Kèm theo công văn số ... ngày ... tháng ... năm ... của ....)

Tên dịch vụ hàng không: ……………………………………...........

Đơn vị cung ứng:……………………………………………………..

I. Bảng tổng hợp giá dịch vụ:

STT | Nội dung chi phí | Đơn vị tính | Thành tiền
1 | Chi phí nguyên liệu, vật liệu trực tiếp |  |
2 | Chi phí nhân công trực tiếp |  |
3 | Chi phí sản xuất chung |  |
 | Tổng chi phí sản xuất |  |
4 | Chi phí bán hàng |  |
5 | Chi phí quản lý doanh nghiệp |  |
 | Tổng giá thành toàn bộ |  |
6 | Lợi nhuận dự kiến |  |
 | Giá bán chưa thuế |  |
7 | Thuế giá trị gia tăng |  |
 | Giá bán đã có thuế |  |
 | Khung giá đề nghị |  |

II. Giải trình các khoản mục chi phí (cơ sở tính toán, phương pháp phân bổ để xác định từng khoản mục chi phí):

1. Chi phí nguyên liệu, vật liệu trực tiếp

2. Chi phí nhân công trực tiếp

3. Chi phí sản xuất chung (Chi phí nhân viên phân xưởng, vật liệu, dụng cụ sản xuất, KHTSCĐ, chi phí dịch vụ mua ngoài, chi phí bằng tiền khác)

4. Chi phí bán hàng

5. Chi phí quản lý doanh nghiệp

III. So sánh mức giá đề nghị với mức giá trung bình của cùng dịch vụ của các nước ASEAN: Lập biểu so sánh mức giá dự kiến điều chỉnh với mức giá cùng loại dịch vụ của các nước ASEAN.

IV. Tính tác động của mức giá đề nghị: Với mức giá dự kiến đề nghị của đơn vị, tổng doanh thu của đơn vị tăng hoặc giảm … tỷ đồng/năm (bằng …%) so với giá hiện hành.

PHỤ LỤC SỐ 2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập -Tự do - Hạnh phúc
-------------------

.........., ngày … tháng … năm ...

HỒ SƠ ĐĂNG KÝ GIÁ

Tên dịch vụ đăng ký giá:...............................................................

Tên đơn vị cung ứng dịch vụ:.......................................................

Địa chỉ:..........................................................................................

Số điện thoại:................................................................................

Số Fax: ………………………………………………………………..

Thực hiện từ ngày .... tháng ... năm ...

Phụ lục 2a
Tên đơn vị thực hiện đăng ký giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số ........./ ..... | ... , ngày ... tháng ... năm ....
V/v đăng ký giá dịch vụ |

Kính gửi:

- Cục Hàng không Việt Nam;
- Cục Quản lý Giá.

Thực hiện quy định tại Thông tư liên tịch số .../2008/TTLT/BTC-GTVT ngày ... tháng ... năm 2008 của Liên tịch Bộ Tài chính - Bộ Giao thông vận tải Hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ tại cảng hàng không, sân bay Việt Nam.

... (tên đơn vị đăng ký) gửi Hồ sơ đăng ký giá kèm theo các tài liệu sau:

1. Bảng đăng ký mức giá dịch vụ;

2. Thuyết minh cơ cấu giá thành, giá bán (theo biểu mẫu tại Phụ lục 1b và Phụ lục 1c); phân tích nguyên nhân tăng hoặc giảm giá;

3. Mức giá tại Hồ sơ gửi kèm theo công văn này có hiệu lực thi hành kể từ ngày ... / ... / ... .

... (tên đơn vị đăng ký) chịu trách nhiệm trước pháp luật về tính đúng đắn của mức giá mà chúng tôi đã đăng ký.

Đề nghị Quý cơ quan ghi nhận ngày nộp Hồ sơ đăng ký giá của ... (tên đơn vị đăng ký) theo quy định./.

Nơi nhận:
- Như trên;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ
(Đơn vị đăng ký giá)

Ghi nhận ngày nộp Hồ sơ đăng ký giá của cơ quan quản lý Nhà nước

(Cơ quan tiếp nhận Hồ sơ đăng ký giá ghi ngày, tháng, năm nhận được Hồ sơ và đóng dấu công văn đến)

Phụ lục 2b

Tên đơn vị thực hiện đăng ký giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | ... , ngày ... tháng ... năm ....

BẢNG ĐĂNG KÝ MỨC GIÁ CỤ THỂ

(Kèm theo công văn số ... ngày ... tháng ... năm ... của ....)

STT | Tên dịch vụ | Đơn vị tính | Mức giá liền kề trước | Mức giá đăng ký

Phụ lục 2c

Tên đơn vị thực hiện đăng ký giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | ... , ngày ... tháng ... năm ....

THUYẾT MINH CƠ CẤU TÍNH GIÁ DỊCH VỤ ĐĂNG KÝ GIÁ

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

Tên dịch vụ: Giá cước vận chuyển hàng không nội địa tuyến .........

I. Bảng tổng hợp chi phí tính cho 1 chuyến (1 chiều)

STT | Nội dung | Đơn vị tính | Chi phí 1 chuyến bay 1 chiều
 |  |  | B737 | A320 | ...
I | Một số chỉ tiêu |  |  |  |
1 | Số ghế thiết kế | Ghế |  |  |
2 | Hệ số sử dụng ghế bình quân | % |  |  |
3 | Doanh thu vận chuyển hành khách theo giá hiện hành | đ/chuyến |  |  |
4 | Doanh thu vận chuyển hàng hoá, hành lý, bưu kiện theo giá hiện hành | đ/chuyến |  |  |
II | Chi phí |  |  |  |
1 | Chi phí trực tiếp (Chi tiết loại chi phí tính trực tiếp cho chuyến bay) | đ/chuyến |  |  |
2 | Chi phí phân bổ (Chi tiết các loại chi phí phải phân bổ) | đ/chuyến |  |  |
III | Chi phí vận chuyển hành khách | đ/Hk.Km |  |  |
IV | Giá cước vận chuyển (đã bao gồm thuế GTGT) | Đ/vé 1 chiều |  |  |
V | Kiến nghị về khung giá cước vận chuyển | Đ/vé 1 chiều |  |  |

II. Giải trình các khoản mục chi phí: Giải thích cụ thể và có tài liệu chứng minh về tiêu thức phân bổ chi phí (đối với các khoản mục chi phí không tính trực tiếp được); cách tính các khoản chi phí (đối với các khoản mục chi phí tính trực tiếp cho chuyến bay như nhiên liệu, khấu hao/thuế tàu bay, ...); nguyên nhân tăng hoặc giảm giá.

III. So sánh với mức giá trung bình cùng loại dịch vụ của một số nước trong Khu vực ASEAN: Lập biểu so sánh mức giá cước dự kiến điều chỉnh với mức giá cước vận chuyển nội địa của các nước ASEAN (có cự ly vận chuyển tương đương cự ly tuyến đang xây dựng phương án giá).

IV. Tính tác động của mức giá đề nghị.

Với mức giá dự kiến đề nghị của đơn vị, tổng doanh thu của đơn vị tăng hoặc giảm…tỷ đồng/năm (bằng …%) so với giá hiện hành.

PHỤ LỤC SỐ 3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập -Tự do - Hạnh phúc
---------------------

........., ngày … tháng … năm ...

HỒ SƠ KÊ KHAI GIÁ

Tên hàng hóa, dịch vụ:.............................................................

Tên đơn vị cung ứng dịch vụ:...................................................

Địa chỉ:......................................................................................

Số điện thoại:............................................................................

Số Fax: ……………………………………………………………..

Thực hiện từ ngày ... tháng ... năm ....

Phụ lục 3a
Tên đơn vị thực hiện kê khai giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số ........./ ..... | ... , ngày ... tháng ... năm ....
V/v kê khai giá dịch vụ |

Kính gửi:

- Cục Hàng không Việt Nam;
- Cục Quản lý Giá.

Thực hiện quy định tại Thông tư liên tịch số .../2008/TTLT/BTC-GTVT ngày ... tháng ... năm 2008 của Liên tịch Bộ Tài chính - Bộ Giao thông vận tải Hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ tại cảng hàng không, sân bay Việt Nam.

... (tên đơn vị ) gửi Hồ sơ kê khai giá kèm theo gồm các tài liệu sau:

1. Bảng kê khai mức giá cụ thể;

2. Phân tích nguyên nhân tăng hoặc giảm giá.

3. Quyết định của Thủ trưởng đơn vị về giá dịch vụ.

4. Mức giá tại Hồ sơ gửi kèm theo công văn này có hiệu lực thi hành kể từ ngày ... / ... / ... .

... (tên đơn vị kê khai) chịu trách nhiệm trước pháp luật về tính đúng đắn của mức giá mà chúng tôi đã kê khai.

Đề nghị Quý cơ quan ghi nhận ngày nộp Hồ sơ kê khai giá của ... (tên đơn vị kê khai) theo quy định./.

Nơi nhận:
- Như trên;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi nhận ngày nộp Hồ sơ kê khai giá của cơ quan tiếp nhận Hồ sơ

(Cơ quan tiếp nhận Hồ sơ kê khai giá ghi ngày, tháng, năm nhận được Hồ sơ kê khai giá và đóng dấu công văn đến)

Phụ lục 3b

Tên đơn vị thực hiện kê khai giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | ... , ngày ... tháng ... năm ....

BẢNG KÊ KHAI MỨC GIÁ CỤ THỂ

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

1/ Mức giá dịch vụ:

STT | Tên dịch vụ | Đơn vị tính | Mức giá liền kề trước | Mức giá kê khai

Phụ lục 3c

Tên đơn vị thực hiện kê khai giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | ... , ngày ... tháng ... năm ....

THUYẾT MINH CƠ CẤU TÍNH GIÁ DỊCH VỤ KÊ KHAI GIÁ

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

Tên dịch vụ hàng không: ……………………………………...........

Đơn vị cung ứng:……………………………………………………..

I. Bảng tổng hợp giá dịch vụ:

STT | Nội dung chi phí | Đơn vị tính | Thành tiền
1 | Chi phí nguyên liệu, vật liệu trực tiếp |  |
2 | Chi phí nhân công trực tiếp |  |
3 | Chi phí sản xuất chung |  |
 | Tổng chi phí sản xuất |  |
4 | Chi phí bán hàng |  |
5 | Chi phí quản lý doanh nghiệp |  |
 | Tổng giá thành toàn bộ |  |
6 | Lợi nhuận dự kiến |  |
 | Giá bán chưa thuế |  |
7 | Thuế giá trị gia tăng |  |
 | Giá bán đã có thuế |  |
 | Khung giá đề nghị |  |

II. Giải trình các khoản mục chi phí: Giải thích cụ thể và có tài liệu chứng minh về tiêu thức phân bổ chi phí (đối với các khoản mục chi phí không tính trực tiếp được); cách tính các khoản chi phí trực tiếp; phân tích nguyên nhân tăng hoặc giảm giá.

III. So sánh mức giá đề nghị với mức giá trung bình của cùng dịch vụ của các nước ASEAN: Lập biểu so sánh mức giá dự kiến điều chỉnh với mức giá cùng loại dịch vụ của các nước ASEAN.

IV. Tính tác động của mức giá đề nghị: Với mức giá dự kiến đề nghị của đơn vị, tổng doanh thu của đơn vị tăng hoặc giảm … tỷ đồng/năm (bằng …%) so với giá hiện hành.

PHỤ LỤC SỐ 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập -Tự do - Hạnh phúc
--------------------

.........., ngày … tháng … năm ...

HỒ SƠ HIỆP THƯƠNG GIÁ

Tên hàng hóa, dịch vụ:.............................................................

Tên đơn vị đề nghị hiệp thương:..............................................

Địa chỉ:......................................................................................

Số điện thoại: ………………………………………………………

Số Fax: ....................................................................................

Phụ lục 4a
Tên đơn vị đề nghị hiệp thương giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số ........./ ..... | ... , ngày ... tháng ... năm ....
V/v hiệp thương giá dịch vụ |

Kính gửi:

- Bộ Tài chính (Cục Quản lý Giá);
- Cục Hàng không Việt Nam.

Thực hiện quy định tại Thông tư liên tịch số .../2008/TTLT/BTC-GTVT ngày ... tháng ... năm 2008 của Liên tịch Bộ Tài chính - Bộ Giao thông vận tải Hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ tại cảng hàng không, sân bay Việt Nam.

Căn cứ các chế độ chính sách của Nhà nước và mặt bằng giá hiện hành;

(tên đơn vị đề nghị hiệp thương giá) đề nghị (tên cơ quan Nhà nước có thẩm quyền hiệp thương giá) tổ chức hiệp hiệp thương giá (tên dịch vụ đề nghị hiệp thương giá) do (tên đơn vị cung ứng dịch vụ) (kèm theo phương án giá hiệp thương), cụ thể như sau:

1. Bên bán:……………………………………………………………….

2. Bên mua:………………………………………………………………

3. Tên hàng hóa, dịch vụ hiệp thương giá:……………………………

- Quy cách, phẩm chất:………………………………………………….

- Mức giá đề nghị của bên bán………………………………………….

- Mức giá đề nghị của bên mua………………………………………….

- Thời điểm thi hành mức giá……………………………………………

- Điều kiện thanh toán……………………………………………………

4. Nội dung chính của phương án gía hiệp thương:……….

………………………………………………………………………….

…………………………………………………………………………

Nợi nhận
- Như trên
- Lưu:

Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Phụ lục 4b

Tên đơn vị đề nghị hiệp thương giá ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | ... , ngày .... tháng ... .năm 200...

PHƯƠNG ÁN GIÁ HIỆP THƯƠNG

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

Tên dịch vụ : ………………………………………………..

I. Bảng tổng hợp giá dịch vụ:

STT | Nội dung chi phí | Đơn vị tính | Thành tiền
1 | Chi phí nguyên liệu, vật liệu trực tiếp |  |
2 | Chi phí nhân công trực tiếp |  |
3 | Chi phí sản xuất chung |  |
 | Tổng chi phí sản xuất |  |
4 | Chi phí bán hàng |  |
5 | Chi phí quản lý doanh nghiệp |  |
 | Tổng giá thành toàn bộ |  |
6 | Lợi nhuận dự kiến |  |
 | Giá bán chưa thuế |  |
7 | Thuế giá trị gia tăng |  |
 | Giá bán đã có thuế |  |

II. Giải trình các khoản mục chi phí (cơ sở tính toán, phương pháp phân bổ để xác định từng khoản mục chi phí):

1. Chi phí nguyên liệu, vật liệu trực tiếp

2. Chi phí nhân công trực tiếp

3. Chi phí sản xuất chung (Chi phí nhân viên phân xưởng, vật liệu, dụng cụ sản xuất, KHTSCĐ, chi phí dịch vụ mua ngoài, chi phí bằng tiền khác)

4. Chi phí bán hàng

5. Chi phí quản lý doanh nghiệp

III. So sánh mức giá đề nghị với mức giá trung bình của cùng dịch vụ của các nước ASEAN: Lập biểu so sánh mức giá dự kiến điều chỉnh với mức giá cùng loại dịch vụ của các nước ASEAN (nếu có).

IV. Tính tác động của mức giá đề nghị: Với mức giá dự kiến đề nghị của đơn vị, tổng doanh thu của đơn vị tăng hoặc giảm … tỷ đồng/năm (bằng …%) so với giá hiện hành.


TTLT 2011 - 43 sua doi TT103.2008 gia cuoc hang khong

BỘ TÀI CHÍNH - BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 43/2011/TTLT/BTC-BGTVT | Hà Nội, ngày 28 tháng 03 năm 2011

THÔNG TƯ LIÊN TỊCH

VỀ SỬA ĐỔI, BỔ SUNG THÔNG TƯ LIÊN TỊCH SỐ 103/2008/TTLT/BTC-BGTVT NGÀY 12/11/2008 CỦA LIÊN TỊCH BỘ TÀI CHÍNH – BỘ GIAO THÔNG VẬN TẢI HƯỚNG DẪN VỀ QUẢN LÝ GIÁ CƯỚC VẬN CHUYỂN HÀNG KHÔNG NỘI ĐỊA VÀ GIÁ DỊCH VỤ HÀNG KHÔNG TẠI CẢNG HÀNG KHÔNG, SÂN BAY VIỆT NAM

Căn cứ Luật Hàng không dân dụng Việt Nam số 66/2006/QH11 ngày 29 tháng 6 năm 2006;
Căn cứ Pháp lệnh Giá số 40/2002/UBTVQH10 ngày 26 tháng 4 năm 2002;
Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và Nghị định số 75/2008/NĐ-CP ngày 09 tháng 6 năm 2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá;
Căn cứ Nghị định số 83/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ về quản lý khai thác cảng hàng không, sân bay;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Để thực hiện Nghị quyết số 45/NQ-CP ngày 16 tháng 11 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Giao thông vận tải và Nghị quyết số 68/NQ-CP ngày 27 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Tài chính;
Liên tịch Bộ Tài chính - Bộ Giao thông vận tải hướng dẫn sửa đổi, bổ sung Thông tư liên tịch số 103/2008/TTLT/BTC-BGTVT ngày 12 tháng 11 năm 2008 của liên tịch Bộ Tài chính – Bộ Giao thông vận tải hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam như sau:

Điều 1. Sửa đổi, bổ sung một số quy định tại Thông tư liên tịch số 103/2008/TTLT-BTC-BGTVT như sau:

1. Sửa đổi, bổ sung điểm 3.2.1 khoản 3 “Thẩm quyền, trách nhiệm của các cơ quan, đơn vị trong việc lập, trình, thẩm định phương án giá và quyết định giá dịch vụ”:

“3.2.1. Chỉ đạo, hướng dẫn các đơn vị cung ứng dịch vụ, lập phương án giá, khung giá, mức phụ thu nhiên liệu; tổ chức thẩm định phương án giá, khung giá, mức phụ thu nhiên liệu do đơn vị lập; có ý kiến chính thức bằng văn bản đề nghị Bộ Tài chính quyết định giá, khung giá các dịch vụ và mức tối đa phụ thu nhiên liệu quy định tại khoản 3.1 điểm 3 Mục II Thông tư này. Thời hạn thẩm định phương án giá, quyết định giá, khung giá thực hiện theo quy định tại khoản 2 Điều 10 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá”.

2. Sửa đổi, bổ sung điểm 4.3.1 khoản 4 “Đăng ký giá dịch vụ”:

“4.3.1. Đăng ký giá được thực hiện dưới hình thức đơn vị lập 02 bộ Hồ sơ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan tiếp nhận Hồ sơ đăng ký giá là Bộ Giao thông vận tải (Cục Hàng không Việt Nam) một bộ (01) và Bộ Tài chính (Cục Quản lý Giá) một bộ (01) trước khi thực hiện giá đăng ký. Hết thời hạn 05 ngày làm việc (kể từ khi nhận được hồ sơ đăng ký giá của đơn vị theo dấu tiếp nhận công văn đến của cơ quan tiếp nhận Biểu mẫu đăng ký giá), nếu không có yêu cầu giải trình từ phía cơ quan tiếp nhận hồ sơ đăng ký giá, đơn vị triển khai cung cấp dịch vụ theo giá đã đăng ký, đồng thời thực hiện niêm yết giá theo quy định của pháp luật”.

3. Sửa đổi, bổ sung điểm 5.1 khoản 5 “Kê khai giá dịch vụ”:

“5.1. Đơn vị cung cấp dịch vụ thực hiện việc kê khai giá dịch vụ quy định tại khoản 5.2 điểm 5 Mục II Thông tư này. Hồ sơ kê khai giá được lập 02 bộ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan tiếp nhận hồ sơ kê khai giá là Bộ Giao thông vận tải (Cục Hàng không Việt Nam) một bộ (01) và Bộ Tài chính (Cục Quản lý Giá) một bộ (01) trước khi thực hiện giá kê khai. Thời gian cơ quan tiếp nhận hồ sơ giải quyết là 05 ngày làm việc (kể từ khi nhận được hồ sơ đăng ký giá của đơn vị theo dấu tiếp nhận công văn đến của cơ quan tiếp nhận Biểu mẫu đăng ký giá). Hết thời hạn 05 ngày, nếu không có yêu cầu giải trình từ phía cơ quan tiếp nhận hồ sơ kê khai giá, đơn vị triển khai cung cấp dịch vụ theo giá đã kê khai, đồng thời thực hiện niêm yết giá theo quy định của pháp luật”.

4. Sửa đổi, bổ sung khoản 6 “Hiệp thương giá dịch vụ hàng không”:

4.1. Sửa đổi, bổ sung điểm 6.3.4:

“6.3.4. Hồ sơ hiệp thương giá thực hiện theo mẫu thống nhất tại Phụ lục số 4 kèm theo Thông tư này và do hai bên mua và bán lập, gửi trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền tổ chức hiệp thương giá 01 bộ; đồng thời gửi 01 bộ Hồ sơ qua đường bưu điện hoặc bằng thư điện tử (email) đến đối tác mua (hoặc bên đối tác bán).

4.2. Bổ sung điểm 6.4 quy định về “Trình tự hiệp thương giá”:

“6.4. Trình tự hiệp thương giá:

a) Sau khi nhận được hồ sơ hiệp thương giá, chậm nhất sau 05 (năm) ngày làm việc, nếu hồ sơ hiệp thương giá của các tổ chức, cá nhân sản xuất, kinh doanh chưa thực hiện đầy đủ theo quy định, cơ quan có thẩm quyền tổ chức hiệp thương giá có văn bản yêu cầu các bên tham gia hiệp thương giá thực hiện đúng quy định.

b) Trong thời hạn 15 (mười lăm) ngày làm việc kể từ khi nhận được đủ hồ sơ hiệp thương giá hợp lệ theo quy định, cơ quan có thẩm quyền tổ chức hiệp thương giá phải tổ chức hiệp thương giá.

c) Tại Hội nghị hiệp thương giá:

- Cơ quan có thẩm quyền tổ chức hiệp thương giá trình bày mục đích, yêu cầu, nội dung hiệp thương giá; yêu cầu bên mua, bên bán trình bày hồ sơ, phương án hiệp thương giá; đồng thời nghe ý kiến của các cơ quan có liên quan tham gia hiệp thương giá.

- Cơ quan có thẩm quyền tổ chức hiệp thương giá kết luận và ghi biên bản (có chữ ký của cơ quan tổ chức hiệp thương giá, đại diện bên mua, đại diện bên bán), sau đó có văn bản thông báo kết quả hiệp thương giá để hai bên mua và bán thi hành.

d) Tổ chức, cá nhân sản xuất, kinh doanh đề nghị hiệp thương giá có quyền rút lại hồ sơ hiệp thương giá để tự thỏa thuận với nhau về mức giá mua, giá bán của hàng hóa, dịch vụ đề nghị hiệp thương giá trước khi cơ quan có thẩm quyền tổ chức hiệp thương giá”.

4.3. Sửa đổi số thứ tự điểm 6.4 cũ thành điểm 6.5.

Điều 2. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Các nội dung khác quy định tại Thông tư liên tịch số 103/2008/TTLT-BTC-BGTVT không được sửa đổi, bổ sung tại Thông tư liên tịch này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị các cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính, Bộ Giao thông vận tải để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
BỘ GIAO THÔNG VẬN TẢI
THỨ TRƯỞNG

Phạm Quý Tiêu

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trần Văn Hiếu

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Trung ương Đảng; VP Chính phủ; VP Quốc hội; VP Ban Chỉ đạo chống tham nhũng;
- UB Quốc phòng An ninh của QH;
- Viện KSNDTC;
- Tòa án NDTC;
- Các Bộ, CQ ngang Bộ, CQ thuộc Chính phủ, Tổng Kiểm toán NN;
- Cục Ktra VB (Bộ Tư pháp); Cục kiểm soát TTHC;
- Công báo; Website CP;
- Các đơn vị thuộc Bộ Tài chính;
- Các cơ quan, đơn vị thuộc Bộ Giao thông vận tải;
- Website Bộ TC, Bộ GTVT;
- Lưu: Bộ Tài chính (VT, Cục QLG); Bộ GTVT (VT, Vụ Vận tải, Cục HKVN).


TTLT 2012 - 18 tieu chuan suc khoe nhan vien hang khong

BỘ Y TẾ - BỘ GIAO THÔNG VẬN TẢI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/2012/TTLT-BYT-BGTVT | Hà Nội, ngày 05 tháng 11 năm 2012

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH TIÊU CHUẨN SỨC KHOẺ CỦA NHÂN VIÊN HÀNG KHÔNG VÀ ĐIỀU KIỆN ĐỐI VỚI CƠ SỞ Y TẾ THỰC HIỆN VIỆC KHÁM SỨC KHOẺ CHO NHÂN VIÊN HÀNG KHÔNG

Căn cứ Luật hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Cục trưởng Cục Quản lý khám, chữa bệnh, Vụ trưởng Vụ Pháp chế - Bộ Y tế, Cục trưởng Cục Hàng không Việt Nam và Cục trưởng Cục Y tế giao thông vận tải - Bộ Giao thông vận tải;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư liên tịch quy định tiêu chuẩn sức khoẻ của nhân viên hàng không và điều kiện đối với cơ sở y tế thực hiện việc khám sức khoẻ cho nhân viên hàng không.

Điều 1. Tiêu chuẩn sức khoẻ của nhân viên hàng không và điều kiện đối với cơ sở y tế thực hiện việc khám sức khoẻ cho nhân viên hàng không

Ban hành kèm theo Thông tư này tiêu chuẩn sức khoẻ của nhân viên hàng không và điều kiện đối với cơ sở y tế thực hiện việc khám sức khoẻ cho nhân viên hàng không.

Điều 2. Phân nhóm tiêu chuẩn sức khỏe của nhân viên hàng không

1. Nhóm 1 quy định tiêu chuẩn sức khỏe đối với các đối tượng sau:

a) Người lái tàu bay thương mại;

b) Người lái tàu bay thuộc tổ lái nhiều thành viên;

c) Người lái tàu bay vận tải hàng không;

d) Người dự tuyển vào học để thực hiện một trong các công việc quy định tại các điểm a, b và c Khoản 1 Điều này.

2. Nhóm 2 quy định tiêu chuẩn sức khỏe đối với các đối tượng sau:

a) Tiếp viên hàng không;

b) Người lái tàu bay tư nhân;

c) Người thực hiện nhiệm vụ cơ giới trên không;

d) Người dẫn đường trên không;

đ) Người điều khiển tàu lượn;

e) Người điều khiển khinh khí cầu;

g) Người dự tuyển vào học để thực hiện một trong các công việc quy định tại các điểm a, b, c, d, đ và e Khoản 2 Điều này.

3. Nhóm 3 quy định tiêu chuẩn sức khỏe đối với các đối tượng sau:

a) Kiểm soát viên không lưu;

b) Người dự tuyển vào học để làm kiểm soát viên không lưu.

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 22 tháng 12 năm 2012.

Điều 4. Quy định chuyển tiếp

Các cơ sở đang thực hiện việc khám sức khỏe cho người dự tuyển làm nhân viên hàng không hoặc khám sức khỏe định kỳ cho nhân viên hàng không trước ngày Thông tư này có hiệu lực mà chưa đủ điều kiện theo quy định tại Thông tư này thì được tiếp tục thực hiện việc khám sức khỏe đến hết ngày 31 tháng 12 năm 2013. Từ ngày 01 tháng 01 năm 2014, nếu các cơ sở này muốn tiếp tục thực hiện việc khám sức khỏe cho nhân viên hàng không thì phải đáp ứng các điều kiện quy định tại Thông tư này.

Điều 5. Trách nhiệm thi hành

Cục Quản lý khám, chữa bệnh - Bộ Y tế, Cục Hàng không Việt Nam, Cục Y tế giao thông vận tải - Bộ Giao thông vận tải chịu trách nhiệm tổ chức triển khai thực hiện Thông tư này./.

KT. BỘ TRƯỞNG
BỘ GIAO THÔNG VẬN TẢI
THỨ TRƯỞNG

Phạm Quý Tiêu

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng TTĐT Chính phủ);
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cục Y tế GTVT, Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các cơ quan, đơn vị trực thuộc Bộ GTVT, Bộ Y tế;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng TTĐT Bộ GTVT, Bộ Y tế;
- Lưu: VT, Cục YT Bộ GTVT; VT, Cục QL KCB, PC Bộ Y tế.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 36_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
-------

Số: 36/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------------

Hà Nội, ngày 24 tháng 07 năm 2015

THÔNG TƯ

VỀ QUẢN LÝ GIÁ DỊCH VỤ VẬN CHUYỂN HÀNG KHÔNG NỘI ĐỊA

VÀ GIÁ DỊCH VỤ CHUYÊN NGÀNH HÀNG KHÔNG

Căn cứ Luật Hàng không dân dụng Việt Nam số 66/2006/QH11 ngày 29 tháng 6 năm 2006 và Luật Sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam số 61/2014/QH13 ngày 21 tháng 11 năm 2014;

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Vận tải và Cục trưởng Cục Hàng không Việt Nam,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư về quản lý giá dịch vụ vận chuyển hàng không nội địa và giá dịch vụ chuyên ngành hàng không.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn về nguyên tắc xác định giá dịch vụ vận chuyển hàng không nội địa, giá dịch vụ chuyên ngành hàng không; thẩm quyền, trách nhiệm của các cơ quan, đơn vị trong việc lập, thẩm định phương án giá và quyết định giá, kê khai giá.

2. Thông tư này áp dụng đối với tổ chức, cá nhân cung ứng, sử dụng và quản lý giá dịch vụ vận chuyển hàng không nội địa, giá dịch vụ chuyên ngành hàng không.

Điều 2. Đồng tiền thanh toán

1. Giá dịch vụ vận chuyển hàng không nội địa bán trong lãnh thổ Việt Nam, giá dịch vụ chuyên ngành hàng không cung ứng cho các chuyến bay nội địa được quy định bằng Đồng Việt Nam (VND).

2. Giá dịch vụ vận chuyển hàng không nội địa bán ngoài lãnh thổ Việt Nam được quy định bằng đồng tiền địa phương hoặc đồng tiền tự do chuyển đổi phù hợp với quy định tại quốc gia đó.

3. Giá dịch vụ chuyên ngành hàng không cung ứng cho các chuyến bay quốc tế được quy định bằng đồng Đô la Mỹ (USD). Trường hợp thanh toán bằng đồng tiền Việt Nam thì quy đổi theo quy định của pháp luật về ngoại hối.

Điều 3. Nguyên tắc xác định giá dịch vụ

1. Nguyên tắc chung đối với giá dịch vụ vận chuyển hàng không nội địa và giá dịch vụ chuyên ngành hàng không:

a) Giá dịch vụ được xác định trên cơ sở chi phí sản xuất kinh doanh thực tế hợp lý; phù hợp với chất lượng dịch vụ, tình hình cung cầu trên thị trường;

b) Mức giá phù hợp chính sách phát triển kinh tế - xã hội trong từng thời kỳ và phù hợp với mặt bằng giá của cùng loại dịch vụ trong khu vực ASEAN;

c) Mức giá dịch vụ phải đảm bảo tính cạnh tranh, không lạm dụng vị trí độc quyền.

2. Ngoài nguyên tắc chung quy định tại khoản 1 Điều này, tổ chức, cá nhân cung cấp dịch vụ chuyên ngành hàng không phải tuân thủ các nguyên tắc dưới đây:

a) Giá dịch vụ hàng không đối với các chuyến bay quốc tế được xác định trên cơ sở đảm bảo thu hồi vốn đầu tư, tạo tích lũy cho đơn vị, phù hợp sản lượng, quy mô đầu tư; cho phép áp dụng các phương pháp tính giá nhằm nâng cao chất lượng dịch vụ cung ứng của cảng hàng không;

b) Giá dịch vụ hàng không đối với các chuyến bay nội địa được xác định trên cơ sở giá cả thị trường trong nước, có tính đến quan hệ giữa giá trong nước và quốc tế của cùng loại dịch vụ;

c) Giá dịch vụ phi hàng không tại cảng hàng không, sân bay được thực hiện trên nguyên tắc phi độc quyền, phù hợp thị trường, bảo đảm quyền lợi của khách hàng và quy định của pháp luật về giá.

Điều 4. Chính sách giá ưu đãi nhằm khuyến khích, mở rộng người sử dụng dịch vụ

1. Chính sách giá ưu đãi được xây dựng và ban hành trên cơ sở đảm bảo tính minh bạch, công khai, không phân biệt đối xử giữa các đối tượng sử dụng dịch vụ trong cùng loại dịch vụ cung ứng.

2. Cơ quan có thẩm quyền định giá quy định chính sách giá ưu đãi đối với dịch vụ Nhà nước định giá cụ thể và do doanh nghiệp nhà nước cung ứng.

3. Tổ chức, cá nhân cung ứng dịch vụ chủ động xây dựng và ban hành chính sách ưu đãi, giảm giá của đơn vị mình.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. ĐỊNH GIÁ

Điều 5. Danh mục dịch vụ do Bộ Giao thông vận tải định giá, khung giá

1. Quyết định mức giá các dịch vụ hàng không, bao gồm:

a) Dịch vụ cất cánh, hạ cánh;

b) Dịch vụ điều hành bay đi, đến;

c) Dịch vụ hỗ trợ bảo đảm hoạt động bay;

d) Dịch vụ phục vụ hành khách;

đ) Dịch vụ đảm bảo an ninh hàng không;

e) Dịch vụ điều hành bay qua vùng thông báo bay do Việt Nam quản lý.

2. Quyết định khung giá dịch vụ vận chuyển hành khách nội địa hạng phổ thông bán trong lãnh thổ Việt Nam trên các đường bay do doanh nghiệp có vị trí độc quyền, doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường khai thác.

3. Quyết định khung giá một số dịch vụ hàng không do doanh nghiệp có vị trí độc quyền, doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường khai thác tại cảng hàng không, sân bay, bao gồm:

a) Dịch vụ thuê sân đậu tàu bay;

b) Dịch vụ thuê quầy làm thủ tục hành khách;

c) Dịch vụ cho thuê băng chuyền hành lý;

d) Dịch vụ thuê cầu dẫn khách lên, xuống máy bay;

đ) Dịch vụ phục vụ kỹ thuật thương mại mặt đất trọn gói tại các cảng hàng không, sân bay (đối với các cảng hàng không còn áp dụng phương thức trọn gói);

e) Dịch vụ phân loại tự động hành lý đi;

g) Dịch vụ tra nạp xăng dầu hàng không;

h) Dịch vụ sử dụng hạ tầng hệ thống tra nạp ngầm cung cấp nhiên liệu tại cảng hàng không, sân bay.

4. Quyết định khung giá một số dịch vụ phi hàng không:

a) Dịch vụ cho thuê mặt bằng tại nhà ga hành khách, nhà ga hàng hóa;

b) Dịch vụ cơ bản thiết yếu tại nhà ga hành khách.

Điều 6. Quy trình lập, thẩm định hồ sơ phương án giá

1. Tổ chức, cá nhân cung ứng dịch vụ lập 02 bộ hồ sơ phương án giá gửi đến Cục Hàng không Việt Nam theo một trong các cách thức sau:

a) Gửi trực tiếp;

b) Gửi qua đường công văn;

c) Gửi qua thư điện tử kèm chữ ký điện tử hoặc kèm bản scan Biểu mẫu có chữ ký và dấu đỏ hoặc gửi qua fax và gọi điện thoại thông báo, đồng thời gửi qua đường công văn.

2. Hồ sơ phương án giá bao gồm:

a) Công văn đề nghị định giá, điều chỉnh giá;

b) Phương án giá;

c) Các tài liệu khác có liên quan.

Hồ sơ phương án giá quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

3. Thời hạn thẩm định phương án giá và thời hạn quyết định giá:

a) Chậm nhất 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ phương án giá theo quy định, Cục Hàng không Việt Nam có ý kiến thẩm định bằng văn bản về nội dung phương án giá.

Trường hợp hồ sơ phương án giá chưa đầy đủ, trong thời hạn 03 ngày làm việc, Cục Hàng không Việt Nam có văn bản yêu cầu tổ chức, cá nhân hoàn thiện hồ sơ. Thời gian thẩm định tính từ ngày nhận được hồ sơ đầy đủ theo quy định.

b) Tối đa 10 ngày làm việc, kể từ ngày nhận được phương án giá đã có ý kiến của cơ quan có liên quan và văn bản thẩm định của Cục Hàng không Việt Nam, Bộ Giao thông vận tải quyết định giá. Trường hợp không quyết định giá, Bộ Giao thông vận tải có ý kiến trả lời bằng văn bản.

c) Trường hợp cần thiết phải kéo dài thêm thời gian thẩm định phương án giá, quyết định giá thì Cục Hàng không Việt Nam hoặc Bộ Giao thông vận tải phải thông báo bằng văn bản và nêu rõ lý do phải kéo dài cho tổ chức, cá nhân trình phương án giá biết; thời gian kéo dài không quá 15 ngày làm việc, kể từ ngày hết hạn thẩm định giá, quyết định giá quy định tại các điểm a, b khoản này.

4. Điều chỉnh mức giá:

a) Khi các yếu tố hình thành giá trong nước và giá thế giới có biến động ảnh hưởng đến hoạt động sản xuất kinh doanh thì Bộ Giao thông vận tải kịp thời xem xét, điều chỉnh giá;

b) Tổ chức, cá nhân có quyền kiến nghị Bộ Giao thông vận tải điều chỉnh mức giá theo quy định của pháp luật. Tổ chức, cá nhân khi kiến nghị Bộ Giao thông vận tải điều chỉnh mức giá thì phải nêu rõ lý do và cơ sở xác định mức giá đề nghị điều chỉnh;

c) Trình tự, thời hạn điều chỉnh giá thực hiện theo quy định tại các khoản 1, 2, 3 Điều này.

Mục 2. KÊ KHAI GIÁ

Điều 7. Danh mục dịch vụ thực hiện kê khai giá

1. Các dịch vụ quy định tại khoản 2 và khoản 3 Điều 5 của Thông tư này.

2. Dịch vụ hàng không thuộc thẩm quyền định giá của tổ chức, cá nhân cung ứng dịch vụ, bao gồm:

a) Dịch vụ vận chuyển hàng hóa, bưu gửi nội địa;

b) Dịch vụ phục vụ kỹ thuật thương mại mặt đất (trừ dịch vụ cung cấp theo hợp đồng hợp tác song phương, đa phương);

c) Dịch vụ phục vụ hàng hóa tại cảng hàng không;

d) Dịch vụ sử dụng thiết bị trong nhà ga;

đ) Dịch vụ phục vụ khác tại khu bay.

Điều 8. Cách thức thực hiện kê khai giá

1. Trước khi thực hiện giá kê khai 05 ngày làm việc, tổ chức, cá nhân cung ứng dịch vụ lập 02 bộ hồ sơ kê khai giá gửi Cục Hàng không Việt Nam theo một trong các cách thức sau:

a) Gửi trực tiếp;

b) Gửi qua đường công văn;

c) Gửi qua thư điện tử kèm chữ ký điện tử hoặc kèm bản scan Biểu mẫu có chữ ký và dấu đỏ hoặc gửi qua fax và gọi điện thoại thông báo, đồng thời gửi qua đường công văn.

2. Hồ sơ kê khai giá bao gồm:

a) Văn bản của tổ chức, cá nhân trong đó có thời gian, hiệu lực mức giá kê khai và các tài liệu kèm theo;

b) Bảng kê khai mức giá cụ thể;

Hồ sơ kê khai giá quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Không thực hiện kê khai giá đối với các trường hợp sau:

a) Điều chỉnh tăng giá trong phạm vi 5% so với mức giá đã kê khai liền kề trước đó và không vượt mức giá tối đa theo quy định;

b) Điều chỉnh giảm giá trong phạm vi 10% so với mức giá đã kê khai liền kề trước đó và không thấp hơn mức giá tối thiểu theo quy định.

4. Trường hợp điều chỉnh tăng giá vượt 5% hoặc giảm giá dưới 10% so với mức giá đã kê khai liền kề trước đó, tổ chức cá nhân phải thực hiện kê khai giá theo quy định.

Điều 9. Quy trình tiếp nhận, rà soát hồ sơ kê khai giá

1. Quy trình tiếp nhận hồ sơ:

a) Khi nhận được hồ sơ kê khai giá, Cục Hàng không Việt Nam ghi ngày, tháng, năm nhận văn bản và đóng dấu đến hồ sơ kê khai theo thủ tục hành chính, đồng thời chuyển lại 01 bản hồ sơ cho tổ chức, cá nhân kê khai;

b) Trường hợp hồ sơ kê khai giá không đầy đủ theo quy định, trong thời hạn 02 ngày làm việc, Cục Hàng không Việt Nam thông báo bằng văn bản yêu cầu tổ chức, cá nhân hoàn thiện hồ sơ;

c) Hết thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ kê khai giá đầy đủ, nếu Cục Hàng không Việt Nam không có ý kiến yêu cầu tổ chức, cá nhân giải trình, bổ sung về các nội dung, thành phần của hồ sơ thì tổ chức, cá nhân được thực hiện giá kê khai.

2. Quy trình rà soát hồ sơ:

Thực hiện theo quy trình rà soát văn bản quy định tại khoản 2 Điều 16 của Thông tư số 56/2014/TT-BTC ngày 28 tháng 4 năm 2014 của Bộ trưởng Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá.

Mục 3. ĐẤU THẦU DỊCH VỤ PHI HÀNG KHÔNG VÀ NIÊM YẾT, CÔNG BỐ CÔNG KHAI GIÁ

Điều 10. Đấu thầu cung ứng dịch vụ phi hàng không

1. Trường hợp không tự khai thác, sử dụng mặt bằng, cung ứng dịch vụ, doanh nghiệp cung cấp dịch vụ khai thác nhà ga hành khách, nhà ga hàng hóa phải tổ chức đấu thầu lựa chọn tổ chức, cá nhân thuê mặt bằng, cung ứng dịch vụ phi hàng không.

2. Trình tự, thủ tục thực hiện đấu thầu áp dụng theo quy định của pháp luật về đấu thầu.

Điều 11. Niêm yết giá

Tổ chức, cá nhân cung ứng dịch vụ thực hiện việc niêm yết giá dịch vụ phi hàng không theo quy định tại Điều 17 và Điều 18 Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá.

Điều 12. Công bố công khai giá

Tổ chức, cá nhân cung ứng dịch vụ thực hiện:

1. Công bố công khai giá dịch vụ vận chuyển hàng không nội địa và giá dịch vụ chuyên ngành hàng không cho người sử dụng trước khi cung ứng dịch vụ hoặc trước khi ký hợp đồng cung ứng dịch vụ.

2. Thông báo công khai và gửi văn bản cho cơ quan nhà nước có thẩm quyền về chính sách giá ưu đãi thuộc thẩm quyền của đơn vị.

Mục 4. TRÁCH NHIỆM CỦA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC VÀ CÁC TỔ CHỨC, CÁ NHÂN CUNG ỨNG DỊCH VỤ TRONG VIỆC THỰC HIỆN GIÁ DỊCH VỤ

Điều 13. Trách nhiệm của các cơ quan quản lý Nhà nước

1. Bộ Giao thông vận tải:

a) Quyết định giá, khung giá các dịch vụ quy định tại Điều 5 của Thông tư này;

b) Tổ chức thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về giá, xử lý kịp thời các trường hợp vi phạm theo quy định.

2. Cục Hàng không Việt Nam:

a) Hướng dẫn các tổ chức, cá nhân cung ứng dịch vụ thực hiện các quy định về quản lý giá theo hướng dẫn tại Thông tư này và các văn bản quy phạm pháp luật có liên quan;

b) Thông báo, đăng tải danh sách các đường bay nội địa, danh sách tổ chức, cá nhân phải thực hiện kê khai giá dịch vụ vận chuyển hàng không nội địa và dịch vụ chuyên ngành hàng không trên Trang thông tin điện tử của Cục Hàng không Việt Nam;

c) Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về giá theo thẩm quyền.

3. Cảng vụ hàng không:

a) Thường xuyên kiểm tra, giám sát và đôn đốc việc thực hiện quy định về giá dịch vụ phi hàng không của các tổ chức, cá nhân cung ứng dịch vụ phi hàng không tại cảng hàng không sân bay;

b) Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về giá theo thẩm quyền.

Điều 14. Trách nhiệm của các tổ chức, cá nhân cung ứng dịch vụ

1. Thực hiện các quy định về quản lý giá theo hướng dẫn tại Thông tư này và các văn bản quy phạm pháp luật khác có liên quan.

2. Lập và gửi báo cáo về tình hình thực hiện giá dịch vụ vận chuyển hàng không nội địa, giá dịch vụ chuyên ngành hàng không theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Chấp hành quyết định thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2015.

2. Thông tư liên tịch số 103/2008/TTLT/BTC-BGTVT ngày 12 tháng 11 năm 2008 của Bộ trưởng Bộ Tài chính và Bộ trưởng Bộ Giao thông vận tải hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam và Thông tư liên tịch số 43/2011/TTLT/BTC-BGTVT ngày 28 tháng 3 năm 2011 về sửa đổi, bổ sung Thông tư liên tịch số 103/2008/TTLT/BTC-BGTVT ngày 12 tháng 11 năm 2008 hết hiệu lực kể từ ngày 01 tháng 10 năm 2015.

Điều 16. Điều khoản chuyển tiếp

1. Các mức giá, khung giá dịch vụ hàng không quy định tại Quyết định số 1992/QĐ-BTC ngày 15/8/2014 của Bộ trưởng Bộ Tài chính về việc ban hành mức giá, khung giá một số dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam; Khung giá cước vận chuyển hành khách nội địa hạng phổ thông quy định tại Quyết định số 3282/QĐ-BTC ngày 19/12/2014 của Bộ trưởng Bộ Tài chính về mức tối đa khung giá cước vận chuyển hành khách hạng vé phổ thông trên các đường bay nội địa còn vị thế độc quyền vẫn tiếp tục được áp dụng cho đến khi có văn bản của Bộ trưởng Bộ Giao thông vận tải về mức giá, khung giá dịch vụ vận chuyển hàng không nội địa và dịch vụ chuyên ngành hàng không.

2. Các tổ chức, cá nhân thuê mặt bằng, cung ứng dịch vụ phi hàng không tại cảng hàng không tiếp tục thực hiện các điều khoản theo hợp đồng đã ký kết với doanh nghiệp cung cấp dịch vụ khai thác nhà ga hành khách, nhà ga hàng hóa đến ngày hợp đồng hết hiệu lực nhưng không quá ngày 31 tháng 12 năm 2016. Từ ngày 01 tháng 01 năm 2017 hoặc sau ngày hợp đồng hết hiệu lực (đối với hợp đồng hết hiệu lực trước ngày 31 tháng 12 năm 2016), doanh nghiệp cung cấp dịch vụ khai thác nhà ga hành khách, nhà ga hàng hóa tổ chức đấu thầu lựa chọn tổ chức, cá nhân thuê mặt bằng và cung ứng dịch vụ phi hàng không theo quy định tại Điều 10 của Thông tư này.

Điều 17. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Hàng không Việt Nam, Thủ trưởng các cơ quan, tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 17;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Các Thứ trưởng Bộ GTVT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Báo Giao thông, Tạp chí GTVT;
- Cổng Thông tin điện tử Bộ GTVT;
- Lưu: VT, VTải (B5)

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC 1

Tên tổ chức, cá nhân đề nghị định giá, điều chỉnh giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng …. năm ….

HỒ SƠ PHƯƠNG ÁN GIÁ

Tên hàng hóa, dịch vụ: ………………………………………………………..

Tên đơn vị sản xuất, kinh doanh: ……………………………………………

Địa chỉ: ………………………………………………………………………….

Số điện thoại: …………………………………………………………………...

Số Fax: ………………………………………………………………………….

PHỤ LỤC 1a

Tên tổ chức, cá nhân cung ứng dịch vụ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ……../……... V/v Thẩm định phương án giá | ……., ngày... tháng... năm ....

Kính gửi: Cục Hàng không Việt Nam.

Thực hiện quy định tại Thông tư số .../2015/TT-BGTVT ngày ... tháng ... năm 2015 của Bộ trưởng Bộ Giao thông vận tải về quản lý giá dịch vụ vận chuyển hàng không nội địa và giá dịch vụ chuyên ngành hàng không.

...(Tên đơn vị cung ứng dịch vụ đề nghị định giá, điều chỉnh giá) đã xây dựng phương án giá dịch vụ ... (tên dịch vụ) và kiến nghị mức giá ... (tên dịch vụ)/ khung giá... (tên dịch vụ)... (có phương án giá kèm theo)

Đề nghị Quý cơ quan xem xét, quy định giá, khung giá theo quy định hiện hành của pháp luật.

Nơi nhận:
- Như trên
- Lưu:

Thủ trưởng đơn vị đề nghị định giá
(hoặc điều chỉnh giá)

(Ký tên, đóng dấu)

PHỤ LỤC 1b

Tên tổ chức, cá nhân cung ứng dịch vụ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày... tháng... năm ....

PHƯƠNG ÁN GIÁ

(Kèm theo công văn số ... ngày ... tháng... năm ... của ….)

Tên dịch vụ: Giá dịch vụ vận chuyển hàng không nội địa tuyến ...

I. Bảng tổng hợp chi phí tính cho 1 chuyến (1 chiều)

STT | Nội dung | Đơn vị tính | Chi phí 1 chuyến bay 1 chiều
 |  |  | B737 | A320 | ...
I | Một số chỉ tiêu |  |  |  |
1 | Số ghế thiết kế | Ghế |  |  |
2 | Hệ số sử dụng ghế bình quân | % |  |  |
3 | Doanh thu vận chuyển hành khách theo giá hiện hành | đ/chuyến |  |  |
4 | Doanh thu vận chuyển hàng hóa, hành lý, bưu kiện theo giá hiện hành | đ/chuyến |  |  |
II | Chi phí |  |  |  |
1 | Chi phí trực tiếp (Chi tiết loại chi phí tính trực tiếp cho chuyến bay) | đ/chuyến |  |  |
2 | Chi phí phân bổ (Chi tiết các loại chi phí phải phân bổ) | đ/chuyến |  |  |
III | Chi phí vận chuyển hành khách | đ/Hk.Km |  |  |
IV | Giá cước vận chuyển (đã bao gồm thuế GTGT) | Đ/vé 1 chiều |  |  |
V | Kiến nghị về khung giá cước vận chuyển | Đ/vé 1 chiều |  |  |

II. Giải trình các khoản mục chi phí: Giải thích cụ thể và có tài liệu chứng minh về tiêu thức phân bổ chi phí (đối với các khoản mục chi phí không tính trực tiếp được), cách tính các khoản chi phí (đối với các khoản mục chi phí tính trực tiếp cho chuyến bay như nhiên liệu, khấu hao/thuế tàu bay ...).

III. So sánh với mức giá mặt bằng cùng loại dịch vụ của một số nước trong Khu vực ASEAN: Lập biểu so sánh mức giá cước dự kiến điều chỉnh với mức giá cước vận chuyển nội địa của các nước ASEAN (có cự ly vận chuyển tương đương cự ly tuyến đang xây dựng phương án giá).

IV. Tính tác động của mức giá đề nghị.

Với mức giá dự kiến đề nghị của đơn vị, tổng doanh thu của đơn vị tăng hoặc giảm... tỷ đồng/năm (bằng ...%) so với giá hiện hành.

PHỤ LỤC 1c

Tên tổ chức, cá nhân cung ứng dịch vụ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ....., ngày... tháng... năm....

PHƯƠNG ÁN GIÁ

(Kèm theo công văn số ... ngày ... tháng... năm ... của ....)

Tên dịch vụ hàng không: ……………………………

Đơn vị cung ứng: ……………………………………..

I. Bảng tổng hợp giá dịch vụ

STT | Nội dung chi phí | ĐVT | Số lượng | Đơn giá | Thành tiền
A | Sản lượng tính giá |  |  |  |
B | Chi phí sản xuất, kinh doanh |  |  |  |
I | Chi phí trực tiếp: |  |  |  |
1 | Chi phí nguyên liệu, vật liệu, công cụ, dụng cụ, nhiên liệu, năng lượng trực tiếp |  |  |  |
2 | Chi phí nhân công trực tiếp |  |  |  |
3 | Chi phí khấu hao máy móc thiết bị trực tiếp (trường hợp được trích khấu hao) |  |  |  |
4 | Chi phí sản xuất, kinh doanh (chưa tính ở trên) theo đặc thù của từng ngành, lĩnh vực |  |  |  |
II | Chi phí chung |  |  |  |
5 | Chi phí sản xuất chung (đối với doanh nghiệp) |  |  |  |
6 | Chi phí tài chính (nếu có) |  |  |  |
7 | Chi phí bán hàng |  |  |  |
8 | Chi phí quản lý |  |  |  |
 | Tổng chi phí sản xuất, kinh doanh |  |  |  |
C | Chi phí phân bổ cho sản phẩm phụ (nếu có) |  |  |  |
D | Giá thành toàn bộ |  |  |  |
Đ | Giá thành toàn bộ 01 (một) đơn vị sản phẩm |  |  |  |
E | Lợi nhuận dự kiến |  |  |  |
G | Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định |  |  |  |
H | Giá bán dự kiến |  |  |  |

II. Giải trình chi tiết cách tính các khoản mục chi phí cho một đơn vị sản phẩm dịch vụ

1. Chi phí nguyên liệu, vật liệu, công cụ, dụng cụ, nhiên liệu, năng lượng trực tiếp

2. Chi phí nhân công trực tiếp

3. Chi phí khấu hao máy móc thiết bị trực tiếp (trường hợp được trích khấu hao)

4. Chi phí sản xuất, kinh doanh (chưa tính ở trên) theo đặc thù của từng ngành, lĩnh vực

5. Chi phí sản xuất chung (đối với doanh nghiệp)

6. Chi phí tài chính (nếu có)

7. Chi phí bán hàng

8. Chi phí quản lý

9. Tổng chi phí sản xuất, kinh doanh

10. Chi phí phân bổ cho sản phẩm phụ (nếu có)

11. Giá thành toàn bộ 01 (một) đơn vị sản phẩm

12. Lợi nhuận dự kiến

13. Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định

14. Giá bán dự kiến

15. Điều kiện cung cấp dịch vụ

III. So sánh mức giá đề nghị với mức giá mặt bằng của cùng dịch vụ của các nước ASEAN: Lập biểu so sánh mức giá dự kiến điều chỉnh với mức giá cùng loại dịch vụ của các nước ASEAN.

PHỤ LỤC 2

Tên tổ chức, cá nhân thực hiện kê khai giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ……/…… V/v: Kê khai giá... | …….., ngày ... tháng ... năm …

HỒ SƠ KÊ KHAI GIÁ

Kính gửi: Cục Hàng không Việt Nam

Thực hiện Thông tư số .../2015/TT-BGTVT ngày ... tháng... năm 2015 của Bộ trưởng Bộ Giao thông vận tải về quản lý giá dịch vụ vận chuyển hàng không nội địa và giá dịch vụ chuyên ngành hàng không.

Mức giá kê khai này thực hiện từ ngày …./ …./ ……

... (tên tổ chức, cá nhân kê khai giá) xin chịu trách nhiệm trước pháp luật về tính chính xác của mức giá mà chúng tôi đã kê khai./.

Nơi nhận:
- Như trên:
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

- Họ tên người nộp Biểu mẫu: ………………………………………………………….

- Số điện thoại liên lạc: ………………………………………………………………….

- Số fax: …………………………………………………………………………………..

Ghi nhận ngày nộp văn bản kê khai giá
của Cục Hàng không Việt Nam

1. (Cục Hàng không Việt Nam ghi ngày, tháng, năm nhận được Văn bản kê khai giá và đóng dấu công văn đến)

2. Hết thời hạn 05 ngày làm việc, kể từ ngày trên, nếu Cục Hàng không Việt Nam không có ý kiến yêu cầu tổ chức, cá nhân không được thực hiện mức giá kê khai mới hoặc phải giải trình về các nội dung của Văn bản thì tổ chức, cá nhân được mua, bán theo mức giá kê khai.

Tên đơn vị thực hiện kê khai giá ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ... ,ngày... tháng... năm....

BẢNG KÊ KHAI MỨC GIÁ CỤ THỂ

(Kèm theo công văn số …… ngày ….. tháng …. năm ….. của …..)

1/ Mức giá dịch vụ:

STT | Tên dịch vụ | Đơn vị tính | Mức giá liền kề trước | Mức giá kê khai

2/ Phân tích nguyên nhân tác động làm tăng hoặc giảm giá hàng hóa, dịch vụ thực hiện kê khai giá.

........................................................................................................................................

........................................................................................................................................

........................................................................................................................................

………………..

Mức giá kê khai này thực hiện từ ngày …/ …. / ….

3/ Các trường hợp ưu đãi, giảm giá hoặc chiết khấu... đối với các đối tượng khách hàng (nếu có).

Mức giá kê khai này thực hiện từ ngày …./ …./ ……


Luat Xu ly vi pham hanh chinh

Luật Xử lý vi phạm hành chính

è Luật

è Nghị định

è Thông tư


L 2012 - 15 Luat xu ly vi pham hanh chinh

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 15/2012/QH13 | Hà Nội, ngày 20 tháng 6 năm 2012

LUẬT

XỬ LÝ VI PHẠM HÀNH CHÍNH

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật xử lý vi phạm hành chính.

Phần thứ nhất

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về xử phạt vi phạm hành chính và các biện pháp xử lý hành chính.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Vi phạm hành chính là hành vi có lỗi do cá nhân, tổ chức thực hiện, vi phạm quy định của pháp luật về quản lý nhà nước mà không phải là tội phạm và theo quy định của pháp luật phải bị xử phạt vi phạm hành chính.

2. Xử phạt vi phạm hành chính là việc người có thẩm quyền xử phạt áp dụng hình thức xử phạt, biện pháp khắc phục hậu quả đối với cá nhân, tổ chức thực hiện hành vi vi phạm hành chính theo quy định của pháp luật về xử phạt vi phạm hành chính.

3. Biện pháp xử lý hành chính là biện pháp được áp dụng đối với cá nhân vi phạm pháp luật về an ninh, trật tự, an toàn xã hội mà không phải là tội phạm, bao gồm biện pháp giáo dục tại xã, phường, thị trấn; đưa vào trường giáo dưỡng; đưa vào cơ sở giáo dục bắt buộc và đưa vào cơ sở cai nghiện bắt buộc.

4. Biện pháp thay thế xử lý vi phạm hành chính là biện pháp mang tính giáo dục được áp dụng để thay thế cho hình thức xử phạt vi phạm hành chính hoặc biện pháp xử lý hành chính đối với người chưa thành niên vi phạm hành chính, bao gồm biện pháp nhắc nhở và biện pháp quản lý tại gia đình.

5. Tái phạm là việc cá nhân, tổ chức đã bị xử lý vi phạm hành chính nhưng chưa hết thời hạn được coi là chưa bị xử lý vi phạm hành chính, kể từ ngày chấp hành xong quyết định xử phạt, quyết định áp dụng biện pháp xử lý hành chính hoặc kể từ ngày hết thời hiệu thi hành quyết định này mà lại thực hiện hành vi vi phạm hành chính đã bị xử lý.

6. Vi phạm hành chính nhiều lần là trường hợp cá nhân, tổ chức thực hiện hành vi vi phạm hành chính mà trước đó đã thực hiện hành vi vi phạm hành chính này nhưng chưa bị xử lý và chưa hết thời hiệu xử lý.

7. Vi phạm hành chính có tổ chức là trường hợp cá nhân, tổ chức câu kết với cá nhân, tổ chức khác để cùng thực hiện hành vi vi phạm hành chính.

8. Giấy phép, chứng chỉ hành nghề là giấy tờ do cơ quan nhà nước, người có thẩm quyền cấp cho cá nhân, tổ chức theo quy định của pháp luật để cá nhân, tổ chức đó kinh doanh, hoạt động, hành nghề hoặc sử dụng công cụ, phương tiện. Giấy phép, chứng chỉ hành nghề không bao gồm giấy chứng nhận đăng ký kinh doanh, chứng chỉ gắn với nhân thân người được cấp không có mục đích cho phép hành nghề.

9. Chỗ ở là nhà ở, phương tiện hoặc nhà khác mà công dân sử dụng để cư trú. Chỗ ở thuộc quyền sở hữu của công dân hoặc được cơ quan, tổ chức, cá nhân cho thuê, cho mượn, cho ở nhờ theo quy định của pháp luật.

10. Tổ chức là cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội nghề nghiệp, tổ chức xã hội, tổ chức xã hội nghề nghiệp, tổ chức kinh tế, đơn vị vũ trang nhân dân và tổ chức khác được thành lập theo quy định của pháp luật.

11. Tình thế cấp thiết là tình thế của cá nhân, tổ chức vì muốn tránh một nguy cơ đang thực tế đe dọa lợi ích của Nhà nước, của tổ chức, quyền, lợi ích chính đáng của mình hoặc của người khác mà không còn cách nào khác là phải gây một thiệt hại nhỏ hơn thiệt hại cần ngăn ngừa.

12. Phòng vệ chính đáng là hành vi của cá nhân vì bảo vệ lợi ích của Nhà nước, của tổ chức, bảo vệ quyền, lợi ích chính đáng của mình hoặc của người khác mà chống trả lại một cách cần thiết người đang có hành vi xâm phạm quyền, lợi ích nói trên.

13. Sự kiện bất ngờ là sự kiện mà cá nhân, tổ chức không thể thấy trước hoặc không buộc phải thấy trước hậu quả của hành vi nguy hại cho xã hội do mình gây ra.

14. Sự kiện bất khả kháng là sự kiện xảy ra một cách khách quan không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép.

15. Người không có năng lực trách nhiệm hành chính là người thực hiện hành vi vi phạm hành chính trong khi đang mắc bệnh tâm thần hoặc một bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

16. Người nghiện ma túy là người sử dụng chất ma túy, thuốc gây nghiện, thuốc hướng thần và bị lệ thuộc vào các chất này.

17. Người đại diện hợp pháp bao gồm cha mẹ hoặc người giám hộ, luật sư, trợ giúp viên pháp lý.

Điều 3. Nguyên tắc xử lý vi phạm hành chính

1. Nguyên tắc xử phạt vi phạm hành chính bao gồm:

a) Mọi vi phạm hành chính phải được phát hiện, ngăn chặn kịp thời và phải bị xử lý nghiêm minh, mọi hậu quả do vi phạm hành chính gây ra phải được khắc phục theo đúng quy định của pháp luật;

b) Việc xử phạt vi phạm hành chính được tiến hành nhanh chóng, công khai, khách quan, đúng thẩm quyền, bảo đảm công bằng, đúng quy định của pháp luật;

c) Việc xử phạt vi phạm hành chính phải căn cứ vào tính chất, mức độ, hậu quả vi phạm, đối tượng vi phạm và tình tiết giảm nhẹ, tình tiết tăng nặng;

d) Chỉ xử phạt vi phạm hành chính khi có hành vi vi phạm hành chính do pháp luật quy định.

Một hành vi vi phạm hành chính chỉ bị xử phạt một lần.

Nhiều người cùng thực hiện một hành vi vi phạm hành chính thì mỗi người vi phạm đều bị xử phạt về hành vi vi phạm hành chính đó.

Một người thực hiện nhiều hành vi vi phạm hành chính hoặc vi phạm hành chính nhiều lần thì bị xử phạt về từng hành vi vi phạm;

đ) Người có thẩm quyền xử phạt có trách nhiệm chứng minh vi phạm hành chính. Cá nhân, tổ chức bị xử phạt có quyền tự mình hoặc thông qua người đại diện hợp pháp chứng minh mình không vi phạm hành chính;

e) Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

2. Nguyên tắc áp dụng các biện pháp xử lý hành chính bao gồm:

a) Cá nhân chỉ bị áp dụng biện pháp xử lý hành chính nếu thuộc một trong các đối tượng quy định tại các điều 90, 92, 94 và 96 của Luật này;

b) Việc áp dụng các biện pháp xử lý hành chính phải được tiến hành theo quy định tại điểm b khoản 1 Điều này;

c) Việc quyết định thời hạn áp dụng biện pháp xử lý hành chính phải căn cứ vào tính chất, mức độ, hậu quả vi phạm, nhân thân người vi phạm và tình tiết giảm nhẹ, tình tiết tăng nặng;

d) Người có thẩm quyền áp dụng biện pháp xử lý hành chính có trách nhiệm chứng minh vi phạm hành chính. Cá nhân bị áp dụng biện pháp xử lý hành chính có quyền tự mình hoặc thông qua người đại diện hợp pháp chứng minh mình không vi phạm hành chính.

Điều 4. Thẩm quyền quy định về xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước và chế độ áp dụng các biện pháp xử lý hành chính

Căn cứ quy định của Luật này, Chính phủ quy định hành vi vi phạm hành chính; hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền xử phạt, mức phạt tiền cụ thể theo từng chức danh và thẩm quyền lập biên bản đối với vi phạm hành chính trong từng lĩnh vực quản lý nhà nước; chế độ áp dụng các biện pháp xử lý hành chính và quy định mẫu biên bản, mẫu quyết định sử dụng trong xử phạt vi phạm hành chính.

Điều 5. Đối tượng bị xử lý vi phạm hành chính

1. Các đối tượng bị xử phạt vi phạm hành chính bao gồm:

a) Người từ đủ 14 tuổi đến dưới 16 tuổi bị xử phạt vi phạm hành chính về vi phạm hành chính do cố ý; người từ đủ 16 tuổi trở lên bị xử phạt vi phạm hành chính về mọi vi phạm hành chính.

Người thuộc lực lượng Quân đội nhân dân, Công an nhân dân vi phạm hành chính thì bị xử lý như đối với công dân khác; trường hợp cần áp dụng hình thức phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn liên quan đến quốc phòng, an ninh thì người xử phạt đề nghị cơ quan, đơn vị Quân đội nhân dân, Công an nhân dân có thẩm quyền xử lý;

b) Tổ chức bị xử phạt vi phạm hành chính về mọi vi phạm hành chính do mình gây ra;

c) Cá nhân, tổ chức nước ngoài vi phạm hành chính trong phạm vi lãnh thổ, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hoà xã hội chủ nghĩa Việt Nam; trên tàu bay mang quốc tịch Việt Nam, tàu biển mang cờ quốc tịch Việt Nam thì bị xử phạt vi phạm hành chính theo quy định của pháp luật Việt Nam, trừ trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

2. Đối tượng bị áp dụng biện pháp xử lý hành chính là cá nhân được quy định tại các điều 90, 92, 94 và 96 của Luật này.

Các biện pháp xử lý hành chính không áp dụng đối với người nước ngoài.

Điều 6. Thời hiệu xử lý vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính được quy định như sau:

a) Thời hiệu xử phạt vi phạm hành chính là 01 năm, trừ các trường hợp sau:

Vi phạm hành chính về kế toán; thủ tục thuế; phí, lệ phí; kinh doanh bảo hiểm; quản lý giá; chứng khoán; sở hữu trí tuệ; xây dựng; bảo vệ nguồn lợi thuỷ sản, hải sản; quản lý rừng, lâm sản; điều tra, quy hoạch, thăm dò, khai thác, sử dụng nguồn tài nguyên nước; thăm dò, khai thác dầu khí và các loại khoáng sản khác; bảo vệ môi trường; năng lượng nguyên tử; quản lý, phát triển nhà và công sở; đất đai; đê điều; báo chí; xuất bản; sản xuất, xuất khẩu, nhập khẩu, kinh doanh hàng hóa; sản xuất, buôn bán hàng cấm, hàng giả; quản lý lao động ngoài nước thì thời hiệu xử phạt vi phạm hành chính là 02 năm.

Vi phạm hành chính là hành vi trốn thuế, gian lận thuế, nộp chậm tiền thuế, khai thiếu nghĩa vụ thuế thì thời hiệu xử phạt vi phạm hành chính theo quy định của pháp luật về thuế;

b) Thời điểm để tính thời hiệu xử phạt vi phạm hành chính quy định tại điểm a khoản 1 Điều này được quy định như sau:

Đối với vi phạm hành chính đã kết thúc thì thời hiệu được tính từ thời điểm chấm dứt hành vi vi phạm.

Đối với vi phạm hành chính đang được thực hiện thì thời hiệu được tính từ thời điểm phát hiện hành vi vi phạm;

c) Trường hợp xử phạt vi phạm hành chính đối với cá nhân do cơ quan tiến hành tố tụng chuyển đến thì thời hiệu được áp dụng theo quy định tại điểm a và điểm b khoản này. Thời gian cơ quan tiến hành tố tụng thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

d) Trong thời hạn được quy định tại điểm a và điểm b khoản này mà cá nhân, tổ chức cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

2. Thời hiệu áp dụng biện pháp xử lý hành chính được quy định như sau:

a) Thời hiệu áp dụng biện pháp giáo dục tại xã, phường, thị trấn là 01 năm, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 1 Điều 90; 06 tháng, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 2 Điều 90 hoặc kể từ ngày cá nhân thực hiện lần cuối một trong những hành vi vi phạm quy định tại khoản 3 và khoản 5 Điều 90; 03 tháng, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 4 Điều 90 của Luật này;

b) Thời hiệu áp dụng biện pháp đưa vào trường giáo dưỡng là 01 năm, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều 92; 06 tháng, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 3 Điều 92 hoặc kể từ ngày cá nhân thực hiện lần cuối một trong những hành vi vi phạm quy định tại khoản 4 Điều 92 của Luật này;

c) Thời hiệu áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc là 01 năm, kể từ ngày cá nhân thực hiện lần cuối một trong các hành vi vi phạm quy định tại khoản 1 Điều 94 của Luật này;

d) Thời hiệu áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc là 03 tháng, kể từ ngày cá nhân thực hiện lần cuối hành vi vi phạm quy định tại khoản 1 Điều 96 của Luật này.

Điều 7. Thời hạn được coi là chưa bị xử lý vi phạm hành chính

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính, nếu trong thời hạn 06 tháng, kể từ ngày chấp hành xong quyết định xử phạt cảnh cáo hoặc 01 năm, kể từ ngày chấp hành xong quyết định xử phạt hành chính khác hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt vi phạm hành chính mà không tái phạm thì được coi là chưa bị xử phạt vi phạm hành chính.

2. Cá nhân bị áp dụng biện pháp xử lý hành chính, nếu trong thời hạn 02 năm, kể từ ngày chấp hành xong quyết định áp dụng biện pháp xử lý hành chính hoặc 01 năm kể từ ngày hết thời hiệu thi hành quyết định áp dụng biện pháp xử lý hành chính mà không tái phạm thì được coi là chưa bị áp dụng biện pháp xử lý hành chính.

Điều 8. Cách tính thời gian, thời hạn, thời hiệu trong xử lý vi phạm hành chính

1. Cách tính thời hạn, thời hiệu trong xử lý vi phạm hành chính được áp dụng theo quy định của Bộ luật dân sự, trừ trường hợp trong Luật này có quy định cụ thể thời gian theo ngày làm việc.

2. Thời gian ban đêm được tính từ 22 giờ ngày hôm trước đến 06 giờ ngày hôm sau.

Điều 9. Tình tiết giảm nhẹ

Những tình tiết sau đây là tình tiết giảm nhẹ:

1. Người vi phạm hành chính đã có hành vi ngăn chặn, làm giảm bớt hậu quả của vi phạm hoặc tự nguyện khắc phục hậu quả, bồi thường thiệt hại;

2. Người vi phạm hành chính đã tự nguyện khai báo, thành thật hối lỗi; tích cực giúp đỡ cơ quan chức năng phát hiện vi phạm hành chính, xử lý vi phạm hành chính;

3. Vi phạm hành chính trong tình trạng bị kích động về tinh thần do hành vi trái pháp luật của người khác gây ra; vượt quá giới hạn phòng vệ chính đáng; vượt quá yêu cầu của tình thế cấp thiết;

4. Vi phạm hành chính do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần;

5. Người vi phạm hành chính là phụ nữ mang thai, người già yếu, người có bệnh hoặc khuyết tật làm hạn chế khả năng nhận thức hoặc khả năng điều khiển hành vi của mình;

6. Vi phạm hành chính vì hoàn cảnh đặc biệt khó khăn mà không do mình gây ra;

7. Vi phạm hành chính do trình độ lạc hậu;

8. Những tình tiết giảm nhẹ khác do Chính phủ quy định.

Điều 10. Tình tiết tăng nặng

1. Những tình tiết sau đây là tình tiết tăng nặng:

a) Vi phạm hành chính có tổ chức;

b) Vi phạm hành chính nhiều lần; tái phạm;

c) Xúi giục, lôi kéo, sử dụng người chưa thành niên vi phạm; ép buộc người bị lệ thuộc vào mình về vật chất, tinh thần thực hiện hành vi vi phạm hành chính;

d) Sử dụng người biết rõ là đang bị tâm thần hoặc bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi để vi phạm hành chính;

đ) Lăng mạ, phỉ báng người đang thi hành công vụ; vi phạm hành chính có tính chất côn đồ;

e) Lợi dụng chức vụ, quyền hạn để vi phạm hành chính;

g) Lợi dụng hoàn cảnh chiến tranh, thiên tai, thảm họa, dịch bệnh hoặc những khó khăn đặc biệt khác của xã hội để vi phạm hành chính;

h) Vi phạm trong thời gian đang chấp hành hình phạt của bản án hình sự hoặc đang chấp hành quyết định áp dụng biện pháp xử lý vi phạm hành chính;

i) Tiếp tục thực hiện hành vi vi phạm hành chính mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó;

k) Sau khi vi phạm đã có hành vi trốn tránh, che giấu vi phạm hành chính;

l) Vi phạm hành chính có quy mô lớn, số lượng hoặc trị giá hàng hóa lớn;

m) Vi phạm hành chính đối với nhiều người, trẻ em, người già, người khuyết tật, phụ nữ mang thai.

2. Tình tiết quy định tại khoản 1 Điều này đã được quy định là hành vi vi phạm hành chính thì không được coi là tình tiết tăng nặng.

Điều 11. Những trường hợp không xử phạt vi phạm hành chính

Không xử phạt vi phạm hành chính đối với các trường hợp sau đây:

1. Thực hiện hành vi vi phạm hành chính trong tình thế cấp thiết;

2. Thực hiện hành vi vi phạm hành chính do phòng vệ chính đáng;

3. Thực hiện hành vi vi phạm hành chính do sự kiện bất ngờ;

4. Thực hiện hành vi vi phạm hành chính do sự kiện bất khả kháng;

5. Người thực hiện hành vi vi phạm hành chính không có năng lực trách nhiệm hành chính; người thực hiện hành vi vi phạm hành chính chưa đủ tuổi bị xử phạt vi phạm hành chính theo quy định tại điểm a khoản 1 Điều 5 của Luật này.

Điều 12. Những hành vi bị nghiêm cấm

1. Giữ lại vụ vi phạm có dấu hiệu tội phạm để xử lý vi phạm hành chính.

2. Lợi dụng chức vụ, quyền hạn để sách nhiễu, đòi, nhận tiền, tài sản của người vi phạm; dung túng, bao che, hạn chế quyền của người vi phạm hành chính khi xử phạt vi phạm hành chính hoặc áp dụng biện pháp xử lý hành chính.

3. Ban hành trái thẩm quyền văn bản quy định về hành vi vi phạm hành chính, thẩm quyền, hình thức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính trong lĩnh vực quản lý nhà nước và biện pháp xử lý hành chính.

4. Không xử phạt vi phạm hành chính, không áp dụng biện pháp khắc phục hậu quả hoặc không áp dụng biện pháp xử lý hành chính.

5. Xử phạt vi phạm hành chính, áp dụng biện pháp khắc phục hậu quả hoặc áp dụng các biện pháp xử lý hành chính không kịp thời, không nghiêm minh, không đúng thẩm quyền, thủ tục, đối tượng quy định tại Luật này.

6. Áp dụng hình thức xử phạt, biện pháp khắc phục hậu quả không đúng, không đầy đủ đối với hành vi vi phạm hành chính.

7. Can thiệp trái pháp luật vào việc xử lý vi phạm hành chính.

8. Kéo dài thời hạn áp dụng biện pháp xử lý hành chính.

9. Sử dụng tiền thu được từ tiền nộp phạt vi phạm hành chính, tiền nộp do chậm thi hành quyết định xử phạt tiền, tiền bán, thanh lý tang vật, phương tiện vi phạm hành chính bị tịch thu và các khoản tiền khác thu được từ xử phạt vi phạm hành chính trái quy định của pháp luật về ngân sách nhà nước.

10. Giả mạo, làm sai lệch hồ sơ xử phạt vi phạm hành chính, hồ sơ áp dụng biện pháp xử lý hành chính.

11. Xâm phạm tính mạng, sức khỏe, danh dự, nhân phẩm của người bị xử phạt vi phạm hành chính, người bị áp dụng biện pháp xử lý hành chính, người bị áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính, người bị áp dụng các biện pháp cưỡng chế thi hành quyết định xử lý vi phạm hành chính.

12. Chống đối, trốn tránh, trì hoãn hoặc cản trở chấp hành quyết định xử phạt vi phạm hành chính, quyết định áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính, quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính, quyết định áp dụng biện pháp xử lý hành chính.

Điều 13. Bồi thường thiệt hại

1. Người vi phạm hành chính nếu gây ra thiệt hại thì phải bồi thường.

Việc bồi thường thiệt hại được thực hiện theo quy định của pháp luật về dân sự.

2. Người có thẩm quyền xử lý vi phạm hành chính, cơ quan, tổ chức, cá nhân có liên quan trong việc xử lý vi phạm hành chính gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 14. Trách nhiệm đấu tranh phòng, chống vi phạm hành chính

1. Cá nhân, tổ chức phải nghiêm chỉnh chấp hành quy định của pháp luật về xử lý vi phạm hành chính. Các tổ chức có nhiệm vụ giáo dục thành viên thuộc tổ chức mình về ý thức bảo vệ và tuân theo pháp luật, quy tắc của cuộc sống xã hội, kịp thời có biện pháp loại trừ nguyên nhân, điều kiện gây ra vi phạm hành chính trong tổ chức mình.

2. Khi phát hiện vi phạm hành chính, người có thẩm quyền xử lý vi phạm hành chính có trách nhiệm xử lý vi phạm theo quy định của pháp luật.

3. Cá nhân, tổ chức có trách nhiệm phát hiện, tố cáo và đấu tranh phòng, chống vi phạm hành chính.

Điều 15. Khiếu nại, tố cáo và khởi kiện trong xử lý vi phạm hành chính

1. Cá nhân, tổ chức bị xử lý vi phạm hành chính có quyền khiếu nại, khởi kiện đối với quyết định xử lý vi phạm hành chính theo quy định của pháp luật.

2. Cá nhân có quyền tố cáo đối với hành vi vi phạm pháp luật trong việc xử lý vi phạm hành chính theo quy định của pháp luật.

3. Trong quá trình giải quyết khiếu nại, khởi kiện nếu xét thấy việc thi hành quyết định xử lý vi phạm hành chính bị khiếu nại, khởi kiện sẽ gây hậu quả khó khắc phục thì người giải quyết khiếu nại, khởi kiện phải ra quyết định tạm đình chỉ việc thi hành quyết định đó theo quy định của pháp luật.

Điều 16. Trách nhiệm của người có thẩm quyền xử lý vi phạm hành chính

1. Trong quá trình xử lý vi phạm hành chính, người có thẩm quyền xử lý vi phạm hành chính phải tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Người có thẩm quyền xử lý vi phạm hành chính mà sách nhiễu, đòi, nhận tiền, tài sản khác của người vi phạm, dung túng, bao che, không xử lý hoặc xử lý không kịp thời, không đúng tính chất, mức độ vi phạm, không đúng thẩm quyền hoặc vi phạm quy định khác tại Điều 12 của Luật này và quy định khác của pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

Điều 17. Trách nhiệm quản lý công tác thi hành pháp luật về xử lý vi phạm hành chính

1. Chính phủ thống nhất quản lý công tác thi hành pháp luật về xử lý vi phạm hành chính trong phạm vi cả nước.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện quản lý công tác thi hành pháp luật về xử lý vi phạm hành chính, có nhiệm vụ, quyền hạn sau đây:

a) Chủ trì hoặc phối hợp trong việc đề xuất, xây dựng và trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về xử lý vi phạm hành chính;

b) Theo dõi chung và báo cáo công tác thi hành pháp luật về xử lý vi phạm hành chính; thống kê, xây dựng, quản lý cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính;

c) Chủ trì, phối hợp hướng dẫn, tập huấn, bồi dưỡng nghiệp vụ trong việc thực hiện pháp luật về xử lý vi phạm hành chính;

d) Kiểm tra, phối hợp với các bộ, ngành hữu quan tiến hành thanh tra việc thi hành pháp luật về xử lý vi phạm hành chính.

3. Trong phạm vi nhiệm vụ, quyền hạn của mình, các bộ, ngành có trách nhiệm thực hiện hoặc phối hợp với Bộ Tư pháp thực hiện nhiệm vụ quy định tại khoản 2 Điều này; kịp thời cung cấp thông tin cho Bộ Tư pháp về xử lý vi phạm hành chính để xây dựng cơ sở dữ liệu quốc gia; định kỳ 06 tháng, hằng năm báo cáo Bộ Tư pháp về công tác xử lý vi phạm hành chính trong phạm vi quản lý của cơ quan mình.

4. Trong phạm vi nhiệm vụ, quyền hạn của mình, Tòa án nhân dân tối cao thực hiện quy định tại khoản 2 Điều này và định kỳ 06 tháng, hằng năm gửi thông báo đến Bộ Tư pháp về công tác xử lý vi phạm hành chính trong phạm vi quản lý của cơ quan mình; chỉ đạo Tòa án nhân dân các cấp thực hiện việc cung cấp thông tin về xử lý vi phạm hành chính; chủ trì, phối hợp với Chính phủ ban hành văn bản quy định chi tiết và hướng dẫn thi hành các quy định có liên quan.

5. Trong phạm vi nhiệm vụ, quyền hạn của mình, Ủy ban nhân dân các cấp quản lý công tác thi hành pháp luật về xử lý vi phạm hành chính tại địa phương, có trách nhiệm sau đây:

a) Chỉ đạo việc tổ chức thực hiện văn bản quy phạm pháp luật về xử lý vi phạm hành chính; tổ chức phổ biến, giáo dục pháp luật về xử lý vi phạm hành chính;

b) Kiểm tra, thanh tra, xử lý vi phạm và giải quyết theo thẩm quyền khiếu nại, tố cáo trong việc thực hiện pháp luật về xử lý vi phạm hành chính;

c) Kịp thời cung cấp thông tin cho Bộ Tư pháp về xử lý vi phạm hành chính để xây dựng cơ sở dữ liệu quốc gia; định kỳ 06 tháng, hằng năm báo cáo Bộ Tư pháp về công tác xử lý vi phạm hành chính trên địa bàn.

6. Cơ quan của người có thẩm quyền xử phạt vi phạm hành chính, Tòa án nhân dân có thẩm quyền xem xét, quyết định các biện pháp xử lý hành chính, cơ quan thi hành quyết định xử phạt, thi hành quyết định cưỡng chế thi hành quyết định xử phạt, cơ quan thi hành các quyết định áp dụng các biện pháp xử lý hành chính có trách nhiệm gửi văn bản, quyết định quy định tại Điều 70, khoản 2 Điều 73, khoản 2 Điều 77, Điều 88, khoản 4 Điều 98, Điều 107, khoản 3 Điều 111, đoạn 2 khoản 3 Điều 112, khoản 1 và khoản 2 Điều 114 tới cơ quan quản lý cơ sở dữ liệu về xử lý vi phạm hành chính của Bộ Tư pháp, cơ quan tư pháp địa phương.

7. Chính phủ quy định chi tiết Điều này.

Điều 18. Trách nhiệm của thủ trưởng cơ quan, đơn vị trong công tác xử lý vi phạm hành chính

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, thủ trưởng cơ quan, đơn vị có thẩm quyền xử lý vi phạm hành chính có trách nhiệm sau đây:

a) Thường xuyên kiểm tra, thanh tra và kịp thời xử lý đối với vi phạm của người có thẩm quyền xử lý vi phạm hành chính thuộc phạm vi quản lý của mình; giải quyết khiếu nại, tố cáo trong xử lý vi phạm hành chính theo quy định của pháp luật;

b) Không được can thiệp trái pháp luật vào việc xử lý vi phạm hành chính và phải chịu trách nhiệm liên đới về hành vi vi phạm của người có thẩm quyền xử lý vi phạm hành chính thuộc quyền quản lý trực tiếp của mình theo quy định của pháp luật;

c) Không được để xảy ra hành vi tham nhũng của người có thẩm quyền xử lý vi phạm hành chính do mình quản lý, phụ trách;

d) Trách nhiệm khác theo quy định của pháp luật.

2. Trong phạm vi nhiệm vụ, quyền hạn của mình, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân các cấp có trách nhiệm sau đây:

a) Thường xuyên chỉ đạo, kiểm tra việc xử lý vi phạm hành chính của người có thẩm quyền xử lý vi phạm hành chính thuộc phạm vi quản lý của mình;

b) Xử lý kỷ luật đối với người có sai phạm trong xử lý vi phạm hành chính thuộc phạm vi quản lý của mình;

c) Giải quyết kịp thời khiếu nại, tố cáo về xử lý vi phạm hành chính trong ngành, lĩnh vực do mình phụ trách theo quy định của pháp luật;

d) Trách nhiệm khác theo quy định của pháp luật.

3. Trong phạm vi nhiệm vụ, quyền hạn của mình, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân các cấp, thủ trưởng cơ quan, đơn vị có thẩm quyền xử lý vi phạm hành chính có trách nhiệm phát hiện quyết định về xử lý vi phạm hành chính do mình hoặc cấp dưới ban hành có sai sót và phải kịp thời sửa đổi, bổ sung hoặc hủy bỏ, ban hành quyết định mới theo thẩm quyền.

Điều 19. Giám sát công tác xử lý vi phạm hành chính

Quốc hội, các cơ quan của Quốc hội, Hội đồng nhân dân các cấp, đại biểu Quốc hội, đại biểu Hội đồng nhân dân, Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và mọi công dân giám sát hoạt động của cơ quan, người có thẩm quyền xử lý vi phạm hành chính; khi phát hiện hành vi trái pháp luật của cơ quan, người có thẩm quyền xử lý vi phạm hành chính thì có quyền yêu cầu, kiến nghị với cơ quan, người có thẩm quyền xem xét, giải quyết, xử lý theo quy định của pháp luật.

Cơ quan, người có thẩm quyền xử lý vi phạm hành chính phải xem xét, giải quyết và trả lời yêu cầu, kiến nghị đó theo quy định của pháp luật.

Điều 20. Áp dụng Luật xử lý vi phạm hành chính đối với hành vi vi phạm hành chính ở ngoài lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam

Công dân, tổ chức Việt Nam vi phạm pháp luật hành chính của nước Cộng hòa xã hội chủ nghĩa Việt Nam ngoài lãnh thổ Việt Nam có thể bị xử phạt vi phạm hành chính theo quy định của Luật này.

Phần thứ hai

XỬ PHẠT VI PHẠM HÀNH CHÍNH

Chương I

CÁC HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Mục 1. CÁC HÌNH THỨC XỬ PHẠT

Điều 21. Các hình thức xử phạt và nguyên tắc áp dụng

1. Các hình thức xử phạt vi phạm hành chính bao gồm:

a) Cảnh cáo;

b) Phạt tiền;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính (sau đây gọi chung là tang vật, phương tiện vi phạm hành chính);

đ) Trục xuất.

2. Hình thức xử phạt quy định tại điểm a và điểm b khoản 1 Điều này chỉ được quy định và áp dụng là hình thức xử phạt chính.

Hình thức xử phạt quy định tại các điểm c, d và đ khoản 1 Điều này có thể được quy định là hình thức xử phạt bổ sung hoặc hình thức xử phạt chính.

3. Đối với mỗi vi phạm hành chính, cá nhân, tổ chức vi phạm hành chính chỉ bị áp dụng một hình thức xử phạt chính; có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung quy định tại khoản 1 Điều này. Hình thức xử phạt bổ sung chỉ được áp dụng kèm theo hình thức xử phạt chính.

Điều 22. Cảnh cáo

Cảnh cáo được áp dụng đối với cá nhân, tổ chức vi phạm hành chính không nghiêm trọng, có tình tiết giảm nhẹ và theo quy định thì bị áp dụng hình thức xử phạt cảnh cáo hoặc đối với mọi hành vi vi phạm hành chính do người chưa thành niên từ đủ 14 tuổi đến dưới 16 tuổi thực hiện. Cảnh cáo được quyết định bằng văn bản.

Điều 23. Phạt tiền

1. Mức phạt tiền trong xử phạt vi phạm hành chính từ 50.000 đồng đến 1.000.000.000 đồng đối với cá nhân, từ 100.000 đồng đến 2.000.000.000 đồng đối với tổ chức, trừ trường hợp quy định tại khoản 3 Điều 24 của Luật này.

Đối với khu vực nội thành của thành phố trực thuộc trung ương thì mức phạt tiền có thể cao hơn, nhưng tối đa không quá 02 lần mức phạt chung áp dụng đối với cùng hành vi vi phạm trong các lĩnh vực giao thông đường bộ; bảo vệ môi trường; an ninh trật tự, an toàn xã hội.

2. Chính phủ quy định khung tiền phạt hoặc mức tiền phạt đối với hành vi vi phạm hành chính cụ thể theo một trong các phương thức sau đây, nhưng khung tiền phạt cao nhất không vượt quá mức tiền phạt tối đa quy định tại Điều 24 của Luật này:

a) Xác định số tiền phạt tối thiểu, tối đa;

b) Xác định số lần, tỷ lệ phần trăm của giá trị, số lượng hàng hóa, tang vật vi phạm, đối tượng bị vi phạm hoặc doanh thu, số lợi thu được từ vi phạm hành chính.

3. Căn cứ vào hành vi, khung tiền phạt hoặc mức tiền phạt được quy định tại nghị định của Chính phủ và yêu cầu quản lý kinh tế - xã hội đặc thù của địa phương, Hội đồng nhân dân thành phố trực thuộc trung ương quyết định khung tiền phạt hoặc mức tiền phạt cụ thể đối với hành vi vi phạm trong các lĩnh vực quy định tại đoạn 2 khoản 1 Điều này.

4. Mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống nhưng không được giảm quá mức tối thiểu của khung tiền phạt; nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tiền phạt tối đa của khung tiền phạt.

Điều 24. Mức phạt tiền tối đa trong các lĩnh vực

1. Mức phạt tiền tối đa trong các lĩnh vực quản lý nhà nước đối với cá nhân được quy định như sau:

a) Phạt tiền đến 30.000.000 đồng: hôn nhân và gia đình; bình đẳng giới; bạo lực gia đình; lưu trữ; tôn giáo; thi đua khen thưởng; hành chính tư pháp; dân số; vệ sinh môi trường; thống kê;

b) Phạt tiền đến 40.000.000 đồng: an ninh trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; thi hành án dân sự; phá sản doanh nghiệp, hợp tác xã; giao thông đường bộ; giao dịch điện tử; bưu chính;

c) Phạt tiền đến 50.000.000 đồng: phòng cháy, chữa cháy; cơ yếu; quản lý và bảo vệ biên giới quốc gia; bổ trợ tư pháp; y tế dự phòng; phòng, chống HIV/AIDS; giáo dục; văn hóa; thể thao; du lịch; quản lý khoa học, công nghệ; chuyển giao công nghệ; bảo vệ, chăm sóc trẻ em; bảo trợ, cứu trợ xã hội; phòng chống thiên tai; bảo vệ và kiểm dịch thực vật; quản lý và bảo tồn nguồn gen; sản xuất, kinh doanh giống vật nuôi, cây trồng; thú y; kế toán; kiểm toán độc lập; phí, lệ phí; quản lý tài sản công; hóa đơn; dự trữ quốc gia; điện lực; hóa chất; khí tượng thủy văn; đo đạc bản đồ; đăng ký kinh doanh;

d) Phạt tiền đến 75.000.000 đồng: quốc phòng, an ninh quốc gia; lao động; dạy nghề; giao thông đường sắt; giao thông đường thủy nội địa; bảo hiểm y tế; bảo hiểm xã hội;

đ) Phạt tiền đến 100.000.000 đồng: quản lý công trình thuỷ lợi; đê điều; khám bệnh, chữa bệnh; mỹ phẩm; dược, trang thiết bị y tế; sản xuất, kinh doanh thức ăn chăn nuôi, phân bón; quảng cáo; đặt cược và trò chơi có thưởng; quản lý lao động ngoài nước; giao thông hàng hải; giao thông hàng không dân dụng; quản lý và bảo vệ công trình giao thông; công nghệ thông tin; viễn thông; tần số vô tuyến điện; báo chí; xuất bản; thương mại; bảo vệ quyền lợi người tiêu dùng; hải quan, thủ tục thuế; kinh doanh xổ số; kinh doanh bảo hiểm; thực hành tiết kiệm, chống lãng phí; quản lý vật liệu nổ; bảo vệ nguồn lợi thuỷ sản, hải sản;

e) Phạt tiền đến 150.000.000 đồng: quản lý giá; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý, phát triển nhà và công sở; đấu thầu; đầu tư;

g) Phạt tiền đến 200.000.000 đồng: sản xuất, buôn bán hàng cấm, hàng giả;

h) Phạt tiền đến 250.000.000 đồng: điều tra, quy hoạch, thăm dò, khai thác, sử dụng nguồn tài nguyên nước;

i) Phạt tiền đến 500.000.000 đồng: xây dựng; quản lý rừng, lâm sản; đất đai;

k) Phạt tiền đến 1.000.000.000 đồng: quản lý các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam; quản lý hạt nhân và chất phóng xạ, năng lượng nguyên tử; tiền tệ, kim loại quý, đá quý, ngân hàng, tín dụng; thăm dò, khai thác dầu khí và các loại khoáng sản khác; bảo vệ môi trường.

2. Mức phạt tiền tối đa trong lĩnh vực quản lý nhà nước quy định tại khoản 1 Điều này đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

3. Mức phạt tiền tối đa trong các lĩnh vực thuế; đo lường; sở hữu trí tuệ; an toàn thực phẩm; chất lượng sản phẩm, hàng hóa; chứng khoán; hạn chế cạnh tranh theo quy định tại các luật tương ứng.

4. Mức phạt tiền tối đa đối với lĩnh vực mới chưa được quy định tại khoản 1 Điều này do Chính phủ quy định sau khi được sự đồng ý của Ủy ban thường vụ Quốc hội.

Điều 25. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn

1. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn là hình thức xử phạt được áp dụng đối với cá nhân, tổ chức vi phạm nghiêm trọng các hoạt động được ghi trong giấy phép, chứng chỉ hành nghề. Trong thời gian bị tước quyền sử dụng giấy phép, chứng chỉ hành nghề, cá nhân, tổ chức không được tiến hành các hoạt động ghi trong giấy phép, chứng chỉ hành nghề.

2. Đình chỉ hoạt động có thời hạn là hình thức xử phạt được áp dụng đối với cá nhân, tổ chức vi phạm hành chính trong các trường hợp sau:

a) Đình chỉ một phần hoạt động gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng đối với tính mạng, sức khỏe con người, môi trường của cơ sở sản xuất, kinh doanh, dịch vụ mà theo quy định của pháp luật phải có giấy phép;

b) Đình chỉ một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh, dịch vụ hoặc hoạt động khác mà theo quy định của pháp luật không phải có giấy phép và hoạt động đó gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng đối với tính mạng, sức khỏe con người, môi trường và trật tự, an toàn xã hội.

3. Thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề, thời hạn đình chỉ hoạt động quy định tại khoản 1 và khoản 2 Điều này từ 01 tháng đến 24 tháng, kể từ ngày quyết định xử phạt có hiệu lực thi hành. Người có thẩm quyền xử phạt giữ giấy phép, chứng chỉ hành nghề trong thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề.

Điều 26. Tịch thu tang vật, phương tiện vi phạm hành chính

Tịch thu tang vật, phương tiện vi phạm hành chính là việc sung vào ngân sách nhà nước vật, tiền, hàng hoá, phương tiện có liên quan trực tiếp đến vi phạm hành chính, được áp dụng đối với vi phạm hành chính nghiêm trọng do lỗi cố ý của cá nhân, tổ chức.

Việc xử lý tang vật, phương tiện vi phạm hành chính bị tịch thu được thực hiện theo quy định tại Điều 82 của Luật này.

Điều 27. Trục xuất

1. Trục xuất là hình thức xử phạt buộc người nước ngoài có hành vi vi phạm hành chính tại Việt Nam phải rời khỏi lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Chính phủ quy định chi tiết việc áp dụng hình thức xử phạt trục xuất.

Mục 2. CÁC BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 28. Các biện pháp khắc phục hậu quả và nguyên tắc áp dụng

1. Các biện pháp khắc phục hậu quả bao gồm:

a) Buộc khôi phục lại tình trạng ban đầu;

b) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép;

c) Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh;

d) Buộc đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc tái xuất hàng hoá, vật phẩm, phương tiện;

đ) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm có nội dung độc hại;

e) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn;

g) Buộc loại bỏ yếu tố vi phạm trên hàng hoá, bao bì hàng hóa, phương tiện kinh doanh, vật phẩm;

h) Buộc thu hồi sản phẩm, hàng hóa không bảo đảm chất lượng;

i) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật;

k) Các biện pháp khắc phục hậu quả khác do Chính phủ quy định.

2. Nguyên tắc áp dụng biện pháp khắc phục hậu quả:

a) Đối với mỗi vi phạm hành chính, ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức vi phạm hành chính có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả quy định tại khoản 1 Điều này;

b) Biện pháp khắc phục hậu quả được áp dụng độc lập trong trường hợp quy định tại khoản 2 Điều 65 của Luật này.

Điều 29. Buộc khôi phục lại tình trạng ban đầu

Cá nhân, tổ chức vi phạm hành chính phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính của mình gây ra; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 30. Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép

Cá nhân, tổ chức vi phạm hành chính phải tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 31. Buộc khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh

Cá nhân, tổ chức vi phạm hành chính phải thực hiện biện pháp để khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 32. Buộc đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc tái xuất hàng hoá, vật phẩm, phương tiện

Cá nhân, tổ chức vi phạm hành chính phải đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc tái xuất hàng hoá, vật phẩm, phương tiện được đưa vào lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam, nhập khẩu trái với quy định của pháp luật hoặc được tạm nhập, tái xuất nhưng không tái xuất theo đúng quy định của pháp luật.

Biện pháp khắc phục hậu quả này cũng được áp dụng đối với hàng hóa nhập khẩu, quá cảnh xâm phạm quyền sở hữu trí tuệ, hàng hóa giả mạo quyền sở hữu trí tuệ, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về sở hữu trí tuệ sau khi đã loại bỏ yếu tố vi phạm; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 33. Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm có nội dung độc hại

Cá nhân, tổ chức vi phạm hành chính phải tiêu hủy hàng hóa, vật phẩm gây hại cho sức khoẻ con người, vật nuôi, cây trồng và môi trường, văn hoá phẩm có nội dung độc hại hoặc tang vật khác thuộc đối tượng bị tiêu hủy theo quy định của pháp luật; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 34. Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn

Cá nhân, tổ chức vi phạm hành chính phải cải chính thông tin sai sự thật hoặc gây nhầm lẫn đã được công bố, đưa tin trên chính phương tiện thông tin đại chúng, trang thông tin điện tử đã công bố, đưa tin; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 35. Buộc loại bỏ yếu tố vi phạm trên hàng hoá, bao bì hàng hóa, phương tiện kinh doanh, vật phẩm

Cá nhân, tổ chức sản xuất, kinh doanh hàng hóa hoặc sử dụng phương tiện kinh doanh, vật phẩm chứa yếu tố vi phạm trên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, vật phẩm thì phải loại bỏ các yếu tố vi phạm đó; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 36. Buộc thu hồi sản phẩm, hàng hóa không bảo đảm chất lượng

Cá nhân, tổ chức sản xuất, kinh doanh sản phẩm, hàng hóa không bảo đảm chất lượng đã đăng ký hoặc công bố và hàng hóa khác không bảo đảm chất lượng, điều kiện lưu thông thì phải thu hồi các sản phẩm, hàng hóa vi phạm đang lưu thông trên thị trường; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 37. Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật

Cá nhân, tổ chức vi phạm phải nộp lại số lợi bất hợp pháp là tiền, tài sản, giấy tờ và vật có giá có được từ vi phạm hành chính mà cá nhân, tổ chức đó đã thực hiện để sung vào ngân sách nhà nước hoặc hoàn trả cho đối tượng bị chiếm đoạt; phải nộp lại số tiền bằng với giá trị tang vật, phương tiện vi phạm hành chính nếu tang vật, phương tiện đó đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Chương II

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ ÁP DỤNG BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 38. Thẩm quyền của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Uỷ ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c và đ khoản 1 Điều 28 của Luật này.

2. Chủ tịch Uỷ ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, e, h, i và k khoản 1 Điều 28 của Luật này.

3. Chủ tịch Uỷ ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

Điều 39. Thẩm quyền của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 3% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ khoản 1 Điều 28 của Luật này.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát phản ứng nhanh, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về ma tuý, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát bảo vệ và cơ động, Trưởng phòng Cảnh sát thi hành án hình sự và hỗ trợ tư pháp, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu nạn trên sông, Trưởng phòng Quản lý xuất nhập cảnh, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin; Trưởng phòng Cảnh sát phòng cháy, chữa cháy các quận, huyện thuộc Sở Cảnh sát phòng cháy và chữa cháy; Thủ trưởng đơn vị Cảnh sát cơ động từ cấp đại đội trở lên, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ và k khoản 1 Điều 28 của Luật này.

5. Giám đốc Công an cấp tỉnh, Giám đốc Sở Cảnh sát phòng cháy, chữa cháy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Giám đốc Công an cấp tỉnh quyết định áp dụng hình thức xử phạt trục xuất;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k khoản 1 Điều 28 của Luật này.

6. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma tuý, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, Cục trưởng Cục Cảnh sát bảo vệ, Cục trưởng Cục Theo dõi thi hành án hình sự và hỗ trợ tư pháp, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k khoản 1 Điều 28 của Luật này.

7. Cục trưởng Cục Quản lý xuất nhập cảnh có thẩm quyền xử phạt theo quy định tại khoản 6 Điều này và có quyền quyết định áp dụng hình thức xử phạt trục xuất.

Điều 40. Thẩm quyền của Bộ đội biên phòng

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ và k khoản 1 Điều 28 của Luật này.

4. Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k khoản 1 Điều 28 của Luật này.

Điều 41. Thẩm quyền của Cảnh sát biển

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 5.000.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 10.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ khoản 1 Điều 28 của Luật này.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ và k khoản 1 Điều 28 của Luật này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ và k khoản 1 Điều 28 của Luật này.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 100.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ và k khoản 1 Điều 28 của Luật này.

7. Cục trưởng Cục Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d, đ và k khoản 1 Điều 28 của Luật này.

Điều 42. Thẩm quyền của Hải quan

1. Công chức Hải quan đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng thuộc Chi cục Hải quan, Đội trưởng thuộc Chi cục kiểm tra sau thông quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc trung ương, Đội trưởng Đội kiểm soát chống buôn lậu, Đội trưởng Đội thủ tục Hải quan, Hải đội trưởng Hải đội kiểm soát trên biển và Đội trưởng Đội kiểm soát bảo vệ quyền sở hữu trí tuệ thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm d, đ, g, i và k khoản 1 Điều 28 của Luật này.

4. Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm d, đ, g, i và k khoản 1 Điều 28 của Luật này.

5. Tổng cục trưởng Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm d, đ, g, i và k khoản 1 Điều 28 của Luật này.

Điều 43. Thẩm quyền của Kiểm lâm

1. Kiểm lâm viên đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng Trạm Kiểm lâm có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này.

3. Hạt trưởng Hạt Kiểm lâm, Đội trưởng Đội Kiểm lâm cơ động và phòng cháy, chữa cháy rừng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k khoản 1 Điều 28 của Luật này.

4. Chi cục trưởng Chi cục Kiểm lâm, Đội trưởng Đội Kiểm lâm đặc nhiệm thuộc Cục Kiểm lâm có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, i và k khoản 1 Điều 28 của Luật này.

5. Cục trưởng Cục Kiểm lâm có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực quản lý rừng, lâm sản quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, i và k khoản 1 Điều 28 của Luật này.

Điều 44. Thẩm quyền của cơ quan Thuế

1. Công chức Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Chi cục trưởng Chi cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

4. Cục trưởng Cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

5. Tổng cục trưởng Tổng cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực thuế quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 45. Thẩm quyền của Quản lý thị trường

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, đ, e, g, h, i và k khoản 1 Điều 28 của Luật này.

3. Chi Cục trưởng Chi cục Quản lý thị trường thuộc Sở Công thương, Trưởng phòng chống buôn lậu, Trưởng phòng chống hàng giả, Trưởng phòng kiểm soát chất lượng hàng hóa thuộc Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ, e, g, h, i và k khoản 1 Điều 28 của Luật này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ, e, g, h, i và k khoản 1 Điều 28 của Luật này.

Điều 46. Thẩm quyền của Thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ khoản 1 Điều 28 của Luật này.

2. Chánh Thanh tra sở, Chánh Thanh tra Cục Hàng không, Chánh Thanh tra Cục Hàng hải, Chánh thanh tra Cục An toàn bức xạ và hạt nhân, Chánh thanh tra Ủy ban chứng khoán Nhà nước; Chi cục trưởng Chi cục An toàn vệ sinh thực phẩm, Chi cục trưởng Chi cục Dân số - Kế hoạch hóa gia đình thuộc Sở Y tế, Chi cục trưởng Chi cục về bảo vệ thực vật, thú y, thủy sản, quản lý chất lượng nông lâm sản và thủy sản, thủy lợi, đê điều, lâm nghiệp, phát triển nông thôn thuộc Sở Nông nghiệp và Phát triển nông thôn, Giám đốc Trung tâm Tần số khu vực và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

3. Cục trưởng Cục Dự trữ Nhà nước khu vực, Cục trưởng Cục Thống kê, Cục trưởng Cục kiểm soát ô nhiễm, Giám đốc Kho bạc Nhà nước tỉnh, thành phố trực thuộc trung ương và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

4. Chánh Thanh tra bộ, cơ quan ngang bộ, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Tổng cục trưởng Tổng cục Thống kê, Tổng cục trưởng Tổng cục Tiêu chuẩn đo lường chất lượng, Tổng cục trưởng Tổng cục Dạy nghề, Tổng cục trưởng Tổng cục Thủy lợi, Tổng cục trưởng Tổng cục Lâm nghiệp, Tổng cục trưởng Tổng cục Thủy sản, Tổng cục trưởng Tổng cục Địa chất và Khoáng sản, Tổng cục trưởng Tổng cục Môi trường, Tổng cục trưởng Tổng cục Quản lý đất đai, Giám đốc Kho bạc Nhà nước, Chủ tịch Ủy ban chứng khoán Nhà nước, Tổng cục trưởng Tổng cục Dự trữ Nhà nước, Tổng cục trưởng Tổng cục Dân số - Kế hoạch hóa gia đình, Chủ nhiệm Ủy ban Nhà nước về người Việt Nam ở nước ngoài, Trưởng Ban Thi đua - Khen thưởng Trung ương, Trưởng Ban Tôn giáo Chính phủ, Cục trưởng Cục Hóa chất, Cục trưởng Cục Kỹ thuật an toàn và môi trường công nghiệp, Cục trưởng Cục Đường sắt Việt Nam, Cục trưởng Cục Đường thủy nội địa Việt Nam, Cục trưởng Cục Hàng hải Việt Nam, Cục trưởng Cục Hàng không Việt Nam, Cục trưởng Cục An toàn bức xạ và hạt nhân, Cục trưởng Cục Thú y, Cục trưởng Cục Bảo vệ thực vật, Cục trưởng Cục Trồng trọt, Cục trưởng Cục Chăn nuôi, Cục trưởng Cục Quản lý chất lượng nông lâm sản và thủy sản, Cục trưởng Cục Kinh tế hợp tác và phát triển nông thôn, Cục trưởng Cục Chế biến, thương mại nông lâm thủy sản và nghề muối, Cục trưởng Cục Quản lý, giám sát bảo hiểm, Cục trưởng Cục Tần số vô tuyến điện, Cục trưởng Cục Viễn thông, Cục trưởng Cục Quản lý phát thanh, truyền hình và thông tin điện tử, Cục trưởng Cục Báo chí, Cục trưởng Cục Xuất bản, Cục trưởng Cục Quản lý dược, Cục trưởng Cục Quản lý khám, chữa bệnh, Cục trưởng Cục Quản lý môi trường y tế, Cục trưởng Cục Y tế dự phòng, Cục trưởng Cục An toàn vệ sinh thực phẩm và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

5. Trưởng đoàn thanh tra chuyên ngành cấp bộ có thẩm quyền xử phạt theo quy định tại khoản 3 Điều này.

Trưởng đoàn thanh tra chuyên ngành cấp sở, trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành có thẩm quyền xử phạt theo quy định tại khoản 2 Điều này.

Điều 47. Thẩm quyền của Cảng vụ hàng hải, Cảng vụ hàng không, Cảng vụ đường thuỷ nội địa

1. Trưởng đại diện Cảng vụ hàng hải, Trưởng đại diện Cảng vụ hàng không, Trưởng đại diện Cảng vụ đường thủy nội địa có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này.

2. Giám đốc Cảng vụ hàng hải, Giám đốc Cảng vụ hàng không, Giám đốc Cảng vụ đường thuỷ nội địa thuộc Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, i và k khoản 1 Điều 28 của Luật này.

Điều 48. Thẩm quyền của Toà án nhân dân

1. Thẩm phán chủ tọa phiên toà có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này.

2. Thẩm phán được phân công giải quyết vụ việc phá sản có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

3. Chánh án Tòa án nhân dân cấp huyện, Chánh tòa chuyên trách Tòa án nhân dân cấp tỉnh, Chánh án Tòa án quân sự khu vực có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 7.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này.

4. Chánh án Tòa án nhân dân cấp tỉnh, Chánh án Tòa án quân sự quân khu và tương đương, Chánh tòa Phúc thẩm Tòa án nhân dân tối cao, Chánh tòa chuyên trách Tòa án nhân dân tối cao có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 49. Thẩm quyền của cơ quan thi hành án dân sự

1. Chấp hành viên thi hành án dân sự đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Chi Cục trưởng Chi cục Thi hành án dân sự có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

3. Chấp hành viên thi hành án dân sự là Tổ trưởng tổ quản lý, thanh lý tài sản của vụ việc phá sản có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

4. Cục trưởng Cục Thi hành án dân sự, Trưởng phòng Phòng Thi hành án cấp quân khu có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

5. Tổng cục trưởng Tổng cục Thi hành án dân sự có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực thi hành án dân sự quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 50. Thẩm quyền của Cục Quản lý lao động ngoài nước

Cục trưởng Cục Quản lý lao động ngoài nước có quyền:

1. Phạt cảnh cáo;

2. Phạt tiền đến mức tối đa đối với lĩnh vực quản lý lao động ngoài nước quy định tại Điều 24 của Luật này;

3. Tịch thu tang vật, phương tiện vi phạm hành chính;

4. Tước quyền sử dụng giấy phép có thời hạn hoặc đình chỉ hoạt động có thời hạn;

5. Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 51. Thẩm quyền của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài

Người đứng đầu cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài có quyền:

1. Phạt cảnh cáo;

2. Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

3. Tịch thu tang vật, phương tiện vi phạm hành chính;

4. Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 52. Nguyên tắc xác định và phân định thẩm quyền xử phạt vi phạm hành chính và áp dụng biện pháp khắc phục hậu quả

1. Thẩm quyền xử phạt vi phạm hành chính của những người được quy định tại các điều từ 38 đến 51 của Luật này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trong trường hợp phạt tiền, thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt cá nhân và được xác định theo tỉ lệ phần trăm quy định tại Luật này đối với chức danh đó.

Trong trường hợp phạt tiền đối với vi phạm hành chính trong khu vực nội thành thuộc các lĩnh vực quy định tại đoạn 2 khoản 1 Điều 23 của Luật này, thì các chức danh có thẩm quyền phạt tiền đối với các hành vi vi phạm hành chính do Chính phủ quy định cũng có thẩm quyền xử phạt tương ứng với mức tiền phạt cao hơn đối với các hành vi vi phạm hành chính do Hội đồng nhân dân thành phố trực thuộc trung ương quy định áp dụng trong nội thành.

2. Thẩm quyền phạt tiền quy định tại khoản 1 Điều này được xác định căn cứ vào mức tối đa của khung tiền phạt quy định đối với từng hành vi vi phạm cụ thể.

3. Chủ tịch Uỷ ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước ở địa phương.

Người có thẩm quyền xử phạt vi phạm hành chính quy định tại các điều từ 39 đến 51 của Luật này có thẩm quyền xử phạt vi phạm hành chính thuộc lĩnh vực, ngành mình quản lý.

Trong trường hợp vi phạm hành chính thuộc thẩm quyền xử phạt của nhiều người, thì việc xử phạt vi phạm hành chính do người thụ lý đầu tiên thực hiện.

4. Trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt vi phạm hành chính được xác định theo nguyên tắc sau đây:

a) Nếu hình thức, mức xử phạt, trị giá tang vật, phương tiện vi phạm hành chính bị tịch thu, biện pháp khắc phục hậu quả được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt vi phạm hành chính thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Nếu hình thức, mức xử phạt, trị giá tang vật, phương tiện vi phạm hành chính bị tịch thu, biện pháp khắc phục hậu quả được quy định đối với một trong các hành vi vượt quá thẩm quyền của người xử phạt vi phạm hành chính thì người đó phải chuyển vụ vi phạm đến cấp có thẩm quyền xử phạt;

c) Nếu hành vi thuộc thẩm quyền xử phạt vi phạm hành chính của nhiều người thuộc các ngành khác nhau, thì thẩm quyền xử phạt thuộc Chủ tịch Uỷ ban nhân dân cấp có thẩm quyền xử phạt nơi xảy ra vi phạm.

Điều 53. Thay đổi tên gọi của chức danh có thẩm quyền xử phạt vi phạm hành chính

Trường hợp chức danh có thẩm quyền xử phạt vi phạm hành chính quy định tại Luật này có sự thay đổi về tên gọi thì chức danh đó có thẩm quyền xử phạt.

Điều 54. Giao quyền xử phạt

1. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 38; các khoản 2, 3, 4, 5, 6 và 7 Điều 39; các khoản 2, 3 và 4 Điều 40; các khoản 3, 4, 5, 6 và 7 Điều 41; các khoản 2, 3, 4 và 5 Điều 42; các khoản 2, 3, 4 và 5 Điều 43; các khoản 2, 3, 4 và 5 Điều 44; các khoản 2, 3 và 4 Điều 45; các khoản 2, 3 và 4 Điều 46; Điều 47; khoản 3 và khoản 4 Điều 48; các khoản 2, 4 và 5 Điều 49; Điều 50 và Điều 51 của Luật này có thể giao cho cấp phó thực hiện thẩm quyền xử phạt vi phạm hành chính.

2. Việc giao quyền xử phạt vi phạm hành chính được thực hiện thường xuyên hoặc theo vụ việc và phải được thể hiện bằng văn bản, trong đó xác định rõ phạm vi, nội dung, thời hạn giao quyền.

3. Cấp phó được giao quyền xử phạt vi phạm hành chính phải chịu trách nhiệm về quyết định xử phạt vi phạm hành chính của mình trước cấp trưởng và trước pháp luật. Người được giao quyền không được giao quyền, ủy quyền cho bất kỳ người nào khác.

Chương III

THỦ TỤC XỬ PHẠT, THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VÀ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT

Mục 1. THỦ TỤC XỬ PHẠT

Điều 55. Buộc chấm dứt hành vi vi phạm hành chính

Buộc chấm dứt hành vi vi phạm hành chính được người có thẩm quyền đang thi hành công vụ áp dụng đối với hành vi vi phạm hành chính đang diễn ra nhằm chấm dứt ngay hành vi vi phạm. Buộc chấm dứt hành vi vi phạm hành chính được thực hiện bằng lời nói, còi, hiệu lệnh, văn bản hoặc hình thức khác theo quy định của pháp luật.

Điều 56. Xử phạt vi phạm hành chính không lập biên bản

1. Xử phạt vi phạm hành chính không lập biên bản được áp dụng trong trường hợp xử phạt cảnh cáo hoặc phạt tiền đến 250.000 đồng đối với cá nhân, 500.000 đồng đối với tổ chức và người có thẩm quyền xử phạt phải ra quyết định xử phạt vi phạm hành chính tại chỗ.

Trường hợp vi phạm hành chính được phát hiện nhờ sử dụng phương tiện, thiết bị kỹ thuật, nghiệp vụ thì phải lập biên bản.

2. Quyết định xử phạt vi phạm hành chính tại chỗ phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, địa chỉ của cá nhân vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; hành vi vi phạm; địa điểm xảy ra vi phạm; chứng cứ và tình tiết liên quan đến việc giải quyết vi phạm; họ, tên, chức vụ của người ra quyết định xử phạt; điều, khoản của văn bản pháp luật được áp dụng. Trường hợp phạt tiền thì trong quyết định phải ghi rõ mức tiền phạt.

Điều 57. Xử phạt vi phạm hành chính có lập biên bản, hồ sơ xử phạt vi phạm hành chính

1. Xử phạt vi phạm hành chính có lập biên bản được áp dụng đối với hành vi vi phạm hành chính của cá nhân, tổ chức vi phạm hành chính không thuộc trường hợp quy định tại đoạn 1 khoản 1 Điều 56 của Luật này.

2. Việc xử phạt vi phạm hành chính có lập biên bản phải được người có thẩm quyền xử phạt lập thành hồ sơ xử phạt vi phạm hành chính. Hồ sơ bao gồm biên bản vi phạm hành chính, quyết định xử phạt hành chính, các tài liệu, giấy tờ có liên quan và phải được đánh bút lục.

Hồ sơ phải được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 58. Lập biên bản vi phạm hành chính

1. Khi phát hiện vi phạm hành chính thuộc lĩnh vực quản lý của mình, người có thẩm quyền đang thi hành công vụ phải kịp thời lập biên bản, trừ trường hợp xử phạt không lập biên bản theo quy định tại khoản 1 Điều 56 của Luật này.

Trường hợp vi phạm hành chính được phát hiện nhờ sử dụng phương tiện, thiết bị kỹ thuật, nghiệp vụ thì việc lập biên bản vi phạm hành chính được tiến hành ngay khi xác định được tổ chức, cá nhân vi phạm.

Vi phạm hành chính xảy ra trên tàu bay, tàu biển, tàu hỏa thì người chỉ huy tàu bay, thuyền trưởng, trưởng tàu có trách nhiệm tổ chức lập biên bản và chuyển ngay cho người có thẩm quyền xử phạt vi phạm hành chính khi tàu bay, tàu biển, tàu hỏa về đến sân bay, bến cảng, nhà ga.

2. Biên bản vi phạm hành chính phải ghi rõ ngày, tháng, năm, địa điểm lập biên bản; họ, tên, chức vụ người lập biên bản; họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; giờ, ngày, tháng, năm, địa điểm xảy ra vi phạm; hành vi vi phạm; biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử lý; tình trạng tang vật, phương tiện bị tạm giữ; lời khai của người vi phạm hoặc đại diện tổ chức vi phạm; nếu có người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại thì phải ghi rõ họ, tên, địa chỉ, lời khai của họ; quyền và thời hạn giải trình về vi phạm hành chính của người vi phạm hoặc đại diện của tổ chức vi phạm; cơ quan tiếp nhận giải trình.

Trường hợp người vi phạm, đại diện tổ chức vi phạm không có mặt tại nơi vi phạm hoặc cố tình trốn tránh hoặc vì lý do khách quan mà không ký vào biên bản thì biên bản phải có chữ ký của đại diện chính quyền cơ sở nơi xảy ra vi phạm hoặc của hai người chứng kiến.

3. Biên bản vi phạm hành chính phải được lập thành ít nhất 02 bản, phải được người lập biên bản và người vi phạm hoặc đại diện tổ chức vi phạm ký; trường hợp người vi phạm không ký được thì điểm chỉ; nếu có người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại thì họ cùng phải ký vào biên bản; trường hợp biên bản gồm nhiều tờ, thì những người được quy định tại khoản này phải ký vào từng tờ biên bản. Nếu người vi phạm, đại diện tổ chức vi phạm, người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại từ chối ký thì người lập biên bản phải ghi rõ lý do vào biên bản.

Biên bản vi phạm hành chính lập xong phải giao cho cá nhân, tổ chức vi phạm hành chính 01 bản; trường hợp vi phạm hành chính không thuộc thẩm quyền hoặc vượt quá thẩm quyền xử phạt của người lập biên bản thì biên bản phải được chuyển ngay đến người có thẩm quyền xử phạt để tiến hành xử phạt.

Trường hợp người chưa thành niên vi phạm hành chính thì biên bản còn được gửi cho cha mẹ hoặc người giám hộ của người đó.

Điều 59. Xác minh tình tiết của vụ việc vi phạm hành chính

1. Khi xem xét ra quyết định xử phạt vi phạm hành chính, trong trường hợp cần thiết người có thẩm quyền xử phạt có trách nhiệm xác minh các tình tiết sau đây:

a) Có hay không có vi phạm hành chính;

b) Cá nhân, tổ chức thực hiện hành vi vi phạm hành chính, lỗi, nhân thân của cá nhân vi phạm hành chính;

c) Tình tiết tăng nặng, giảm nhẹ;

d) Tính chất, mức độ thiệt hại do vi phạm hành chính gây ra;

đ) Trường hợp không ra quyết định xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều 65 của Luật này;

e) Tình tiết khác có ý nghĩa đối với việc xem xét, quyết định xử phạt.

Trong quá trình xem xét, ra quyết định xử phạt, người có thẩm quyền xử phạt có thể trưng cầu giám định. Việc trưng cầu giám định được thực hiện theo quy định của pháp luật về giám định.

2. Việc xác minh tình tiết của vụ việc vi phạm hành chính phải được thể hiện bằng văn bản.

Điều 60. Xác định giá trị tang vật vi phạm hành chính để làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt

1. Trong trường hợp cần xác định giá trị tang vật vi phạm hành chính để làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt, người có thẩm quyền đang giải quyết vụ việc phải xác định giá trị tang vật và phải chịu trách nhiệm về việc xác định đó.

2. Tùy theo loại tang vật cụ thể, việc xác định giá trị dựa trên một trong các căn cứ theo thứ tự ưu tiên sau đây:

a) Giá niêm yết hoặc giá ghi trên hợp đồng hoặc hoá đơn mua bán hoặc tờ khai nhập khẩu;

b) Giá theo thông báo của cơ quan tài chính địa phương; trường hợp không có thông báo giá thì theo giá thị trường của địa phương tại thời điểm xảy ra vi phạm hành chính;

c) Giá thành của tang vật nếu là hàng hoá chưa xuất bán;

d) Đối với tang vật là hàng giả thì giá của tang vật đó là giá thị trường của hàng hoá thật hoặc hàng hoá có cùng tính năng, kỹ thuật, công dụng tại thời điểm nơi phát hiện vi phạm hành chính.

3. Trường hợp không thể áp dụng được căn cứ quy định tại khoản 2 Điều này để xác định giá trị tang vật vi phạm hành chính làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt thì người có thẩm quyền đang giải quyết vụ việc có thể ra quyết định tạm giữ tang vật vi phạm và thành lập Hội đồng định giá. Hội đồng định giá gồm có người ra quyết định tạm giữ tang vật vi phạm hành chính là Chủ tịch Hội đồng, đại diện cơ quan tài chính cùng cấp và đại diện cơ quan chuyên môn có liên quan là thành viên.

Thời hạn tạm giữ tang vật để xác định giá trị không quá 24 giờ, kể từ thời điểm ra quyết định tạm giữ, trong trường hợp thật cần thiết thì thời hạn có thể kéo dài thêm nhưng tối đa không quá 24 giờ. Mọi chi phí liên quan đến việc tạm giữ, định giá và thiệt hại do việc tạm giữ gây ra do cơ quan của người có thẩm quyền ra quyết định tạm giữ chi trả. Thủ tục, biên bản tạm giữ được thực hiện theo quy định tại khoản 5 và khoản 9 Điều 125 của Luật này.

4. Căn cứ để xác định giá trị và các tài liệu liên quan đến việc xác định giá trị tang vật vi phạm hành chính phải thể hiện trong hồ sơ xử phạt vi phạm hành chính.

Điều 61. Giải trình

1. Đối với hành vi vi phạm hành chính mà pháp luật quy định áp dụng hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn hoặc áp dụng mức phạt tiền tối đa của khung tiền phạt đối với hành vi đó từ 15.000.000 đồng trở lên đối với cá nhân, từ 30.000.000 đồng trở lên đối với tổ chức thì cá nhân, tổ chức vi phạm có quyền giải trình trực tiếp hoặc bằng văn bản với người có thẩm quyền xử phạt vi phạm hành chính. Người có thẩm quyền xử phạt có trách nhiệm xem xét ý kiến giải trình của cá nhân, tổ chức vi phạm hành chính trước khi ra quyết định xử phạt, trừ trường hợp cá nhân, tổ chức không có yêu cầu giải trình trong thời hạn quy định tại khoản 2 và khoản 3 Điều này.

2. Đối với trường hợp giải trình bằng văn bản, cá nhân, tổ chức vi phạm hành chính phải gửi văn bản giải trình cho người có thẩm quyền xử phạt vi phạm hành chính trong thời hạn không quá 05 ngày, kể từ ngày lập biên bản vi phạm hành chính.

Trường hợp vụ việc có nhiều tình tiết phức tạp thì người có thẩm quyền có thể gia hạn thêm không quá 05 ngày theo đề nghị của cá nhân, tổ chức vi phạm.

Cá nhân, tổ chức vi phạm hành chính tự mình hoặc uỷ quyền cho người đại diện hợp pháp của mình thực hiện việc giải trình bằng văn bản.

3. Đối với trường hợp giải trình trực tiếp, cá nhân, tổ chức vi phạm hành chính phải gửi văn bản yêu cầu được giải trình trực tiếp đến người có thẩm quyền xử phạt vi phạm hành chính trong thời hạn 02 ngày làm việc, kể từ ngày lập biên bản vi phạm hành chính.

Người có thẩm quyền xử phạt phải thông báo bằng văn bản cho người vi phạm về thời gian và địa điểm tổ chức phiên giải trình trực tiếp trong thời hạn 05 ngày, kể từ ngày nhận được yêu cầu của người vi phạm.

Người có thẩm quyền xử phạt tổ chức phiên giải trình trực tiếp và có trách nhiệm nêu căn cứ pháp lý và tình tiết, chứng cứ liên quan đến hành vi vi phạm hành chính, hình thức xử phạt, biện pháp khắc phục hậu quả dự kiến áp dụng đối với hành vi vi phạm. Cá nhân, tổ chức vi phạm hành chính, người đại diện hợp pháp của họ có quyền tham gia phiên giải trình và đưa ra ý kiến, chứng cứ để bảo vệ quyền và lợi ích hợp pháp của mình.

Việc giải trình trực tiếp được lập thành biên bản và phải có chữ ký của các bên liên quan; trường hợp biên bản gồm nhiều tờ thì các bên phải ký vào từng tờ biên bản. Biên bản này phải được lưu trong hồ sơ xử phạt vi phạm hành chính và giao cho cá nhân, tổ chức vi phạm hoặc người đại diện hợp pháp của họ 01 bản.

Điều 62. Chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

1. Khi xem xét vụ vi phạm để quyết định xử phạt vi phạm hành chính, nếu xét thấy hành vi vi phạm có dấu hiệu tội phạm, thì người có thẩm quyền xử phạt phải chuyển ngay hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự.

2. Trong quá trình thi hành quyết định xử phạt vi phạm hành chính, nếu hành vi vi phạm được phát hiện có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự thì người đã ra quyết định xử phạt vi phạm hành chính phải ra quyết định tạm đình chỉ thi hành quyết định đó và trong thời hạn 03 ngày, kể từ ngày tạm đình chỉ phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự; trường hợp đã thi hành xong quyết định xử phạt thì người đã ra quyết định xử phạt vi phạm hành chính phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự.

3. Cơ quan tiến hành tố tụng hình sự có trách nhiệm xem xét, kết luận vụ việc và trả lời kết quả giải quyết bằng văn bản cho người có thẩm quyền đã chuyển hồ sơ trong thời hạn theo quy định của pháp luật tố tụng hình sự; trường hợp không khởi tố vụ án hình sự thì trong thời hạn 03 ngày, kể từ ngày có quyết định không khởi tố vụ án hình sự, cơ quan tiến hành tố tụng phải trả hồ sơ vụ việc cho người có thẩm quyền xử phạt đã chuyển hồ sơ đến.

Trường hợp quy định tại khoản 2 Điều này, nếu cơ quan tiến hành tố tụng hình sự có quyết định khởi tố vụ án thì người có thẩm quyền xử phạt vi phạm hành chính phải huỷ bỏ quyết định xử phạt vi phạm hành chính và chuyển toàn bộ tang vật, phương tiện vi phạm hành chính và tài liệu về việc thi hành quyết định xử phạt cho cơ quan tiến hành tố tụng hình sự.

4. Việc chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự phải được thông báo bằng văn bản cho cá nhân vi phạm.

Điều 63. Chuyển hồ sơ vụ vi phạm để xử phạt hành chính

1. Đối với vụ việc do cơ quan tiến hành tố tụng hình sự thụ lý, giải quyết, nhưng sau đó lại có quyết định không khởi tố vụ án hình sự, quyết định hủy bỏ quyết định khởi tố vụ án hình sự, quyết định đình chỉ điều tra hoặc quyết định đình chỉ vụ án, nếu hành vi có dấu hiệu vi phạm hành chính, thì trong thời hạn 03 ngày, kể từ ngày ra quyết định, cơ quan tiến hành tố tụng hình sự phải chuyển các quyết định nêu trên kèm theo hồ sơ, tang vật, phương tiện của vụ vi phạm và đề nghị xử phạt vi phạm hành chính đến người có thẩm quyền xử phạt vi phạm hành chính.

2. Việc xử phạt vi phạm hành chính được căn cứ vào hồ sơ vụ vi phạm do cơ quan tiến hành tố tụng hình sự chuyển đến.

Trường hợp cần thiết, người có thẩm quyền xử phạt tiến hành xác minh thêm tình tiết để làm căn cứ ra quyết định xử phạt vi phạm hành chính.

3. Thời hạn ra quyết định xử phạt vi phạm hành chính là 30 ngày, kể từ ngày nhận được các quyết định quy định tại khoản 1 Điều này kèm theo hồ sơ vụ vi phạm. Trong trường hợp cần xác minh thêm quy định tại khoản 2 Điều này thì thời hạn tối đa không quá 45 ngày.

Điều 64. Sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ trong việc phát hiện vi phạm hành chính.

1. Cơ quan, người có thẩm quyền xử phạt vi phạm hành chính được sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ để phát hiện vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường.

2. Việc quản lý, sử dụng và quy định danh mục các phương tiện, thiết bị kỹ thuật nghiệp vụ phải bảo đảm các nguyên tắc sau đây:

a) Tôn trọng quyền tự do, danh dự, nhân phẩm, bí mật đời tư của công dân, các quyền và lợi ích hợp pháp khác của cá nhân và tổ chức;

b) Tuân thủ đúng quy trình, quy tắc về sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ;

c) Kết quả thu thập được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ phải được ghi nhận bằng văn bản và chỉ được sử dụng trong xử phạt vi phạm hành chính;

d) Phương tiện, thiết bị kỹ thuật nghiệp vụ phải bảo đảm đúng tiêu chuẩn, quy chuẩn kỹ thuật do cơ quan có thẩm quyền quy định.

3. Chính phủ quy định việc quản lý, sử dụng và danh mục các phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để phát hiện vi phạm hành chính.

Điều 65. Những trường hợp không ra quyết định xử phạt vi phạm hành chính

1. Không ra quyết định xử phạt vi phạm hành chính trong những trường hợp sau đây:

a) Trường hợp quy định tại Điều 11 của Luật này;

b) Không xác định được đối tượng vi phạm hành chính;

c) Hết thời hiệu xử phạt vi phạm hành chính quy định tại Điều 6 hoặc hết thời hạn ra quyết định xử phạt quy định tại khoản 3 Điều 63 hoặc khoản 1 Điều 66 của Luật này;

d) Cá nhân vi phạm hành chính chết, mất tích, tổ chức vi phạm hành chính đã giải thể, phá sản trong thời gian xem xét ra quyết định xử phạt;

đ) Chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm theo quy định tại Điều 62 của Luật này.

2. Đối với trường hợp quy định tại các điểm a, b, c và d khoản 1 Điều này, người có thẩm quyền không ra quyết định xử phạt vi phạm hành chính nhưng có thể ra quyết định tịch thu sung vào ngân sách nhà nước hoặc tiêu hủy tang vật vi phạm hành chính thuộc loại cấm lưu hành và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

Quyết định phải ghi rõ lý do không ra quyết định xử phạt vi phạm hành chính; tang vật bị tịch thu, tiêu hủy; biện pháp khắc phục hậu quả được áp dụng, trách nhiệm và thời hạn thực hiện.

Điều 66. Thời hạn ra quyết định xử phạt vi phạm hành chính

1. Người có thẩm quyền xử phạt vi phạm hành chính phải ra quyết định xử phạt vi phạm hành chính trong thời hạn 07 ngày, kể từ ngày lập biên bản vi phạm hành chính. Đối với vụ việc có nhiều tình tiết phức tạp mà không thuộc trường hợp giải trình hoặc đối với vụ việc thuộc trường hợp giải trình theo quy định tại khoản 2 và khoản 3 Điều 61 của Luật này thì thời hạn ra quyết định xử phạt tối đa là 30 ngày, kể từ ngày lập biên bản.

Trường hợp vụ việc đặc biệt nghiêm trọng, có nhiều tình tiết phức tạp và thuộc trường hợp giải trình theo quy định tại đoạn 2 khoản 2 và khoản 3 Điều 61 của Luật này mà cần có thêm thời gian để xác minh, thu thập chứng cứ thì người có thẩm quyền đang giải quyết vụ việc phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn; việc gia hạn phải bằng văn bản, thời hạn gia hạn không được quá 30 ngày.

2. Quá thời hạn quy định tại khoản 1 Điều này hoặc khoản 3 Điều 63 của Luật này, người có thẩm quyền xử phạt không ra quyết định xử phạt nhưng vẫn quyết định áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này, quyết định tịch thu sung vào ngân sách nhà nước hoặc tiêu hủy tang vật vi phạm hành chính thuộc loại cấm lưu hành.

Người có thẩm quyền xử phạt vi phạm hành chính nếu có lỗi trong việc để quá thời hạn mà không ra quyết định xử phạt thì bị xử lý theo quy định của pháp luật.

Điều 67. Ra quyết định xử phạt vi phạm hành chính

1. Trường hợp một cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính mà bị xử phạt trong cùng một lần thì chỉ ra 01 quyết định xử phạt, trong đó quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm hành chính.

2. Trường hợp nhiều cá nhân, tổ chức cùng thực hiện một hành vi vi phạm hành chính thì có thể ra 01 hoặc nhiều quyết định xử phạt để quyết định hình thức, mức xử phạt đối với từng cá nhân, tổ chức.

3. Trường hợp nhiều cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính khác nhau trong cùng một vụ vi phạm thì có thể ra 01 hoặc nhiều quyết định xử phạt để quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm của từng cá nhân, tổ chức.

4. Quyết định xử phạt có hiệu lực kể từ ngày ký, trừ trường hợp trong quyết định quy định ngày có hiệu lực khác.

Điều 68. Nội dung quyết định xử phạt vi phạm hành chính

1. Quyết định xử phạt vi phạm hành chính phải bao gồm các nội dung chính sau đây:

a) Địa danh, ngày, tháng, năm ra quyết định;

b) Căn cứ pháp lý để ban hành quyết định;

c) Biên bản vi phạm hành chính, kết quả xác minh, văn bản giải trình của cá nhân, tổ chức vi phạm hoặc biên bản họp giải trình và tài liệu khác (nếu có);

d) Họ, tên, chức vụ của người ra quyết định;

đ) Họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm;

e) Hành vi vi phạm hành chính; tình tiết giảm nhẹ, tình tiết tăng nặng;

g) Điều, khoản của văn bản pháp luật được áp dụng;

h) Hình thức xử phạt chính; hình thức xử phạt bổ sung, biện pháp khắc phục hậu quả (nếu có);

i) Quyền khiếu nại, khởi kiện đối với quyết định xử phạt vi phạm hành chính;

k) Hiệu lực của quyết định, thời hạn và nơi thi hành quyết định xử phạt vi phạm hành chính, nơi nộp tiền phạt;

l) Họ tên, chữ ký của người ra quyết định xử phạt vi phạm hành chính;

m) Trách nhiệm thi hành quyết định xử phạt vi phạm hành chính và việc cưỡng chế trong trường hợp cá nhân, tổ chức bị xử phạt vi phạm hành chính không tự nguyện chấp hành.

2. Thời hạn thi hành quyết định là 10 ngày, kể từ ngày nhận quyết định xử phạt; trường hợp quyết định xử phạt có ghi thời hạn thi hành nhiều hơn 10 ngày thì thực hiện theo thời hạn đó.

3. Trường hợp ban hành một quyết định xử phạt vi phạm hành chính chung đối với nhiều cá nhân, tổ chức cùng thực hiện một hành vi vi phạm hoặc nhiều cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính khác nhau trong cùng một vụ vi phạm thì nội dung hành vi vi phạm, hình thức, mức xử phạt đối với từng cá nhân, tổ chức phải xác định cụ thể, rõ ràng.

Mục 2. THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 69. Thi hành quyết định xử phạt không lập biên bản

1. Quyết định xử phạt vi phạm hành chính không lập biên bản phải được giao cho cá nhân, tổ chức bị xử phạt 01 bản. Trường hợp người chưa thành niên bị xử phạt cảnh cáo thì quyết định xử phạt còn được gửi cho cha mẹ hoặc người giám hộ của người đó.

2. Cá nhân, tổ chức vi phạm nộp tiền phạt tại chỗ cho người có thẩm quyền xử phạt. Người thu tiền phạt có trách nhiệm giao chứng từ thu tiền phạt cho cá nhân, tổ chức nộp tiền phạt và phải nộp tiền phạt trực tiếp tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước trong thời hạn 02 ngày làm việc, kể từ ngày thu tiền phạt.

Trường hợp cá nhân, tổ chức vi phạm không có khả năng nộp tiền phạt tại chỗ thì nộp tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước ghi trong quyết định xử phạt trong thời hạn quy định tại khoản 1 Điều 78 của Luật này.

Điều 70. Gửi quyết định xử phạt vi phạm hành chính để thi hành

Trong thời hạn 02 ngày làm việc, kể từ ngày ra quyết định xử phạt vi phạm hành chính có lập biên bản, người có thẩm quyền đã ra quyết định xử phạt phải gửi cho cá nhân, tổ chức bị xử phạt, cơ quan thu tiền phạt và cơ quan liên quan khác (nếu có) để thi hành.

Quyết định xử phạt vi phạm hành chính được giao trực tiếp hoặc gửi qua bưu điện bằng hình thức bảo đảm và thông báo cho cá nhân, tổ chức bị xử phạt biết.

Đối với trường hợp quyết định được giao trực tiếp mà cá nhân, tổ chức vi phạm cố tình không nhận quyết định thì người có thẩm quyền lập biên bản về việc không nhận quyết định có xác nhận của chính quyền địa phương và được coi là quyết định đã được giao.

Đối với trường hợp gửi qua bưu điện bằng hình thức bảo đảm, nếu sau thời hạn 10 ngày, kể từ ngày quyết định xử phạt đã được gửi qua đường bưu điện đến lần thứ ba mà bị trả lại do cá nhân, tổ chức vi phạm cố tình không nhận; quyết định xử phạt đã được niêm yết tại nơi cư trú của cá nhân, trụ sở của tổ chức bị xử phạt hoặc có căn cứ cho rằng người vi phạm trốn tránh không nhận quyết định xử phạt thì được coi là quyết định đã được giao.

Điều 71. Chuyển quyết định xử phạt để tổ chức thi hành

1. Trong trường hợp cá nhân, tổ chức thực hiện vi phạm hành chính ở địa bàn cấp tỉnh này nhưng cư trú, đóng trụ sở ở địa bàn cấp tỉnh khác và không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định xử phạt được chuyển đến cơ quan cùng cấp nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành; nếu nơi cá nhân cư trú, tổ chức đóng trụ sở không có cơ quan cùng cấp thì quyết định xử phạt được chuyển đến Ủy ban nhân dân cấp huyện để tổ chức thi hành.

2. Trong trường hợp vi phạm hành chính xảy ra ở địa bàn cấp huyện này nhưng cá nhân cư trú, tổ chức đóng trụ sở ở địa bàn cấp huyện khác và thuộc phạm vi một tỉnh ở miền núi, hải đảo, vùng xa xôi, hẻo lánh mà việc đi lại gặp khó khăn và cá nhân, tổ chức vi phạm không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định xử phạt được chuyển đến cơ quan cùng cấp nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành.

3. Cơ quan có thẩm quyền xử phạt vi phạm hành chính đối với các trường hợp quy định tại khoản 1 và khoản 2 Điều này có trách nhiệm chuyển toàn bộ hồ sơ, giấy tờ liên quan; tang vật, phương tiện vi phạm hành chính (nếu có) cho cơ quan tiếp nhận quyết định xử phạt để thi hành theo quy định của Luật này. Cá nhân, tổ chức vi phạm có trách nhiệm trả chi phí vận chuyển hồ sơ, tang vật, phương tiện vi phạm hành chính.

Điều 72. Công bố công khai trên các phương tiện thông tin đại chúng việc xử phạt đối với cá nhân, tổ chức vi phạm hành chính

1. Trường hợp vi phạm hành chính về an toàn thực phẩm; chất lượng sản phẩm, hàng hóa; dược; khám bệnh, chữa bệnh; lao động; xây dựng; bảo hiểm xã hội; bảo hiểm y tế; bảo vệ môi trường; thuế; chứng khoán; sở hữu trí tuệ; đo lường; sản xuất, buôn bán hàng giả mà gây hậu quả lớn hoặc gây ảnh hưởng xấu về dư luận xã hội thì cơ quan của người có thẩm quyền xử phạt vi phạm hành chính có trách nhiệm công bố công khai về việc xử phạt.

2. Nội dung công bố công khai bao gồm cá nhân, tổ chức vi phạm hành chính, hành vi vi phạm, hình thức xử phạt và biện pháp khắc phục hậu quả.

3. Việc công bố công khai được thực hiện trên trang thông tin điện tử hoặc báo của cơ quan quản lý cấp bộ, cấp sở hoặc của Ủy ban nhân dân cấp tỉnh nơi xảy ra vi phạm hành chính.

Điều 73. Thi hành quyết định xử phạt vi phạm hành chính

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính phải chấp hành quyết định xử phạt trong thời hạn 10 ngày, kể từ ngày nhận quyết định xử phạt vi phạm hành chính; trường hợp quyết định xử phạt vi phạm hành chính có ghi thời hạn thi hành nhiều hơn 10 ngày thì thực hiện theo thời hạn đó.

Trường hợp cá nhân, tổ chức bị xử phạt khiếu nại, khởi kiện đối với quyết định xử phạt vi phạm hành chính thì vẫn phải chấp hành quyết định xử phạt, trừ trường hợp quy định tại khoản 3 Điều 15 của Luật này. Việc khiếu nại, khởi kiện được giải quyết theo quy định của pháp luật.

2. Người có thẩm quyền xử phạt đã ra quyết định xử phạt có trách nhiệm theo dõi, kiểm tra việc chấp hành quyết định xử phạt của cá nhân, tổ chức bị xử phạt và thông báo kết quả thi hành xong quyết định cho cơ quan quản lý cơ sở dữ liệu về xử lý vi phạm hành chính của Bộ Tư pháp, cơ quan tư pháp địa phương.

Điều 74. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính

1. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính là 01 năm, kể từ ngày ra quyết định, quá thời hạn này thì không thi hành quyết định đó nữa, trừ trường hợp quyết định xử phạt có hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính, áp dụng biện pháp khắc phục hậu quả thì vẫn phải tịch thu tang vật, phương tiện thuộc loại cấm lưu hành, áp dụng biện pháp khắc phục hậu quả trong trường hợp cần thiết để bảo vệ môi trường, bảo đảm giao thông, xây dựng và an ninh trật tự, an toàn xã hội.

2. Trong trường hợp cá nhân, tổ chức bị xử phạt cố tình trốn tránh, trì hoãn thì thời hiệu nói trên được tính kể từ thời điểm chấm dứt hành vi trốn tránh, trì hoãn.

Điều 75. Thi hành quyết định xử phạt vi phạm hành chính trong trường hợp người bị xử phạt chết, mất tích, tổ chức bị xử phạt giải thể, phá sản

Trường hợp người bị xử phạt chết, mất tích, tổ chức bị xử phạt giải thể, phá sản thì không thi hành quyết định phạt tiền nhưng vẫn thi hành hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính và biện pháp khắc phục hậu quả được ghi trong quyết định.

Chính phủ quy định chi tiết Điều này.

Điều 76. Hoãn thi hành quyết định phạt tiền

1. Quyết định phạt tiền có thể được hoãn thi hành trong trường hợp cá nhân bị phạt tiền từ 3.000.000 đồng trở lên đang gặp khó khăn đặc biệt, đột xuất về kinh tế do thiên tai, thảm họa, hỏa hoạn, dịch bệnh, bệnh hiểm nghèo, tai nạn và có xác nhận của Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc cơ quan, tổ chức nơi người đó học tập, làm việc.

2. Cá nhân phải có đơn đề nghị hoãn chấp hành quyết định xử phạt vi phạm hành chính gửi cơ quan của người đã ra quyết định xử phạt. Trong thời hạn 05 ngày, kể từ ngày nhận được đơn, người đã ra quyết định xử phạt xem xét quyết định hoãn thi hành quyết định xử phạt đó.

Thời hạn hoãn thi hành quyết định xử phạt không quá 03 tháng, kể từ ngày có quyết định hoãn.

3. Cá nhân được hoãn chấp hành quyết định xử phạt được nhận lại giấy tờ, tang vật, phương tiện vi phạm hành chính đang bị tạm giữ theo quy định tại khoản 6 Điều 125 của Luật này.

Điều 77. Giảm, miễn tiền phạt

1. Cá nhân thuộc trường hợp quy định tại khoản 1 Điều 76 của Luật này mà không có khả năng thi hành quyết định thì có thể được xem xét giảm, miễn phần còn lại tiền phạt ghi trong quyết định xử phạt.

2. Cá nhân quy định tại khoản 1 Điều này phải có đơn đề nghị giảm, miễn phần còn lại hoặc toàn bộ tiền phạt gửi người đã ra quyết định xử phạt. Trong thời hạn 03 ngày, kể từ ngày nhận được đơn, người đã ra quyết định xử phạt phải chuyển đơn kèm hồ sơ vụ việc đến cấp trên trực tiếp. Trong thời hạn 05 ngày kể từ ngày nhận được đơn, cấp trên trực tiếp phải xem xét quyết định và thông báo cho người đã ra quyết định xử phạt, người có đơn đề nghị giảm, miễn biết; nếu không đồng ý với việc giảm, miễn thì phải nêu rõ lý do.

Đối với trường hợp Chủ tịch Ủy ban nhân dân cấp tỉnh đã ra quyết định xử phạt thì Ủy ban nhân dân cấp tỉnh đó xem xét, quyết định việc giảm, miễn tiền phạt.

3. Cá nhân được giảm, miễn tiền phạt được nhận lại giấy tờ, tang vật, phương tiện đang bị tạm giữ theo quy định tại khoản 6 Điều 125 của Luật này.

Điều 78. Thủ tục nộp tiền phạt

1. Trong thời hạn 10 ngày, kể từ ngày nhận được quyết định xử phạt, cá nhân, tổ chức bị xử phạt phải nộp tiền phạt tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước được ghi trong quyết định xử phạt, trừ trường hợp đã nộp tiền phạt quy định tại khoản 2 và khoản 3 Điều này. Nếu quá thời hạn nêu trên, thì sẽ bị cưỡng chế thi hành quyết định xử phạt và cứ mỗi ngày chậm nộp phạt thì cá nhân, tổ chức vi phạm phải nộp thêm 0,05% trên tổng số tiền phạt chưa nộp.

2. Tại vùng sâu, vùng xa, biên giới, miền núi mà việc đi lại gặp khó khăn thì cá nhân, tổ chức bị xử phạt có thể nộp tiền phạt cho người có thẩm quyền xử phạt. Người có thẩm quyền xử phạt có trách nhiệm thu tiền phạt tại chỗ và nộp tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước trong thời hạn không quá 07 ngày, kể từ ngày thu tiền phạt.

Trường hợp xử phạt trên biển hoặc ngoài giờ hành chính, người có thẩm quyền xử phạt được thu tiền phạt trực tiếp và phải nộp tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước trong thời hạn 02 ngày làm việc, kể từ ngày vào đến bờ hoặc ngày thu tiền phạt.

3. Cá nhân, tổ chức vi phạm hành chính bị phạt tiền phải nộp tiền phạt một lần, trừ trường hợp quy định tại Điều 79 của Luật này.

Mọi trường hợp thu tiền phạt, người thu tiền phạt có trách nhiệm giao chứng từ thu tiền phạt cho cá nhân, tổ chức nộp tiền phạt.

4. Chính phủ quy định chi tiết Điều này.

Điều 79. Nộp tiền phạt nhiều lần

1. Việc nộp tiền phạt nhiều lần được áp dụng khi có đủ các điều kiện sau đây:

a) Bị phạt tiền từ 20.000.000 đồng trở lên đối với cá nhân và từ 200.000.000 đồng trở lên đối với tổ chức;

b) Đang gặp khó khăn đặc biệt về kinh tế và có đơn đề nghị nộp tiền phạt nhiều lần. Đơn đề nghị của cá nhân phải được Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc cơ quan, tổ chức nơi người đó học tập, làm việc xác nhận hoàn cảnh khó khăn đặc biệt về kinh tế; đối với đơn đề nghị của tổ chức phải được xác nhận của cơ quan thuế quản lý trực tiếp hoặc cơ quan, tổ chức cấp trên trực tiếp.

2. Thời hạn nộp tiền phạt nhiều lần không quá 06 tháng, kể từ ngày quyết định xử phạt có hiệu lực; số lần nộp tiền phạt tối đa không quá 03 lần.

Mức nộp phạt lần thứ nhất tối thiểu là 40% tổng số tiền phạt.

3. Người đã ra quyết định phạt tiền có quyền quyết định việc nộp tiền phạt nhiều lần. Quyết định về việc nộp tiền phạt nhiều lần phải bằng văn bản.

Điều 80. Thủ tục tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn

1. Trường hợp tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn được ghi trong quyết định xử phạt, người có thẩm quyền xử phạt thu giữ, bảo quản giấy phép, chứng chỉ hành nghề và thông báo ngay cho cơ quan đã cấp giấy phép, chứng chỉ hành nghề đó biết. Khi hết thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề ghi trong quyết định xử phạt, người có thẩm quyền xử phạt giao lại giấy phép, chứng chỉ hành nghề cho cá nhân, tổ chức đã bị tước giấy phép, chứng chỉ hành nghề đó.

2. Trường hợp đình chỉ hoạt động có thời hạn, cá nhân, tổ chức vi phạm phải đình chỉ ngay một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh, dịch vụ hoặc các hoạt động khác được ghi trong quyết định xử phạt.

3. Trong thời gian bị tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn, cơ sở sản xuất, kinh doanh, dịch vụ không được tiến hành các hoạt động ghi trong quyết định xử phạt.

4. Đối với các trường hợp quy định tại khoản 1 và khoản 2 Điều này, nếu cơ sở sản xuất, kinh doanh, dịch vụ có khả năng thực tế gây hậu quả tới tính mạng, sức khỏe con người, môi trường thì người có thẩm quyền phải thông báo bằng văn bản việc tước giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn cho các cơ quan có liên quan.

5. Trường hợp phát hiện giấy phép, chứng chỉ hành nghề được cấp không đúng thẩm quyền hoặc có nội dung trái pháp luật thì người có thẩm quyền xử phạt phải tiến hành thu hồi ngay theo thẩm quyền, đồng thời phải thông báo bằng văn bản cho cơ quan đã cấp giấy phép, chứng chỉ hành nghề đó biết; trường hợp không thuộc thẩm quyền thu hồi thì phải báo cáo với cơ quan có thẩm quyền để xử lý.

Điều 81. Thủ tục tịch thu tang vật, phương tiện vi phạm hành chính

1. Khi tịch thu tang vật, phương tiện vi phạm hành chính theo quy định tại Điều 26 của Luật này, người có thẩm quyền xử phạt phải lập biên bản. Trong biên bản phải ghi rõ tên, số lượng, chủng loại, số đăng ký (nếu có), tình trạng, chất lượng của vật, tiền, hàng hoá, phương tiện vi phạm hành chính bị tịch thu và phải có chữ ký của người tiến hành tịch thu, người bị xử phạt hoặc đại diện tổ chức bị xử phạt và người chứng kiến; trường hợp người bị xử phạt hoặc đại diện tổ chức bị xử phạt vắng mặt thì phải có hai người chứng kiến. Đối với tang vật, phương tiện vi phạm hành chính cần được niêm phong thì phải niêm phong ngay trước mặt người bị xử phạt, đại diện tổ chức bị xử phạt hoặc người chứng kiến. Việc niêm phong phải được ghi nhận vào biên bản.

Đối với tang vật, phương tiện vi phạm hành chính đang bị tạm giữ, người có thẩm quyền xử phạt thấy tình trạng tang vật, phương tiện có thay đổi so với thời điểm ra quyết định tạm giữ thì phải lập biên bản về những thay đổi này; biên bản phải có chữ ký của người lập biên bản, người có trách nhiệm tạm giữ và người chứng kiến.

2. Tang vật, phương tiện vi phạm hành chính bị tịch thu phải được quản lý và bảo quản theo quy định của Chính phủ.

Điều 82. Xử lý tang vật, phương tiện vi phạm hành chính bị tịch thu

1. Tang vật, phương tiện vi phạm hành chính bị tịch thu được xử lý như sau:

a) Đối với tang vật vi phạm hành chính là tiền Việt Nam, ngoại tệ, chứng chỉ có giá, vàng, bạc, đá quý, kim loại quý thì phải nộp vào ngân sách nhà nước;

b) Đối với giấy tờ, tài liệu, chứng từ liên quan tới tang vật, phương tiện vi phạm hành chính thì chuyển cho cơ quan được giao quản lý, sử dụng tài sản theo quy định tại điểm d khoản này;

c) Đối với tang vật, phương tiện vi phạm hành chính là ma túy, vũ khí, vật liệu nổ, công cụ hỗ trợ, vật có giá trị lịch sử, giá trị văn hoá, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm, vật thuộc loại cấm lưu hành và tài sản khác thì chuyển giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý, xử lý theo quy định của pháp luật;

d) Đối với tang vật, phương tiện vi phạm hành chính đã được cấp có thẩm quyền ra quyết định chuyển giao cho cơ quan nhà nước quản lý, sử dụng thì cơ quan đã ra quyết định tịch thu chủ trì, phối hợp với cơ quan tài chính tổ chức chuyển giao cho cơ quan nhà nước quản lý, sử dụng;

đ) Đối với tang vật, phương tiện vi phạm hành chính bị tịch thu không thuộc trường hợp quy định tại các điểm a, b, c và d khoản này thì tiến hành thuê tổ chức bán đấu giá chuyên nghiệp trên địa bàn tỉnh, thành phố trực thuộc trung ương nơi xảy ra hành vi vi phạm để thực hiện việc bán đấu giá; trường hợp không thuê được tổ chức bán đấu giá thì thành lập hội đồng để bán đấu giá.

Việc bán đấu giá tang vật, phương tiện vi phạm hành chính bị tịch thu được thực hiện theo quy định của pháp luật về bán đấu giá;

e) Đối với tang vật, phương tiện vi phạm hành chính bị tịch thu nhưng không còn giá trị sử dụng hoặc không bán đấu giá được thì cơ quan của người có thẩm quyền ra quyết định tịch thu phải lập hội đồng xử lý gồm đại diện các cơ quan nhà nước hữu quan. Việc xử lý tang vật, phương tiện vi phạm hành chính bị tịch thu phải được lập thành biên bản có chữ ký của các thành viên hội đồng xử lý. Phương thức, trình tự, thủ tục xử lý tài sản thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

2. Thủ tục xử lý đối với tang vật, phương tiện vi phạm hành chính bị tịch thu quy định tại khoản 1 Điều này được thực hiện như sau:

a) Đối với các trường hợp quy định tại các điểm a, b, c và d khoản 1 Điều này thì cơ quan quyết định tịch thu lập biên bản nộp, chuyển giao tang vật, phương tiện. Việc bàn giao và tiếp nhận các tang vật, phương tiện vi phạm hành chính theo quy định tại các điểm a, b, c và d khoản 1 Điều này phải được tiến hành theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Đối với trường hợp quy định tại điểm đ khoản 1 Điều này, giá khởi điểm của tài sản bán đấu giá khi làm thủ tục chuyển giao được xác định theo Điều 60 của Luật này. Trường hợp giá trị của tang vật, phương tiện vi phạm hành chính đã được xác định có sự thay đổi tại thời điểm chuyển giao thì cơ quan ra quyết định tịch thu tang vật, phương tiện vi phạm hành chính quyết định thành lập hội đồng để định giá tài sản trước khi làm thủ tục chuyển giao. Thành phần Hội đồng định giá theo quy định tại khoản 3 Điều 60 của Luật này.

3. Trong thời hạn 30 ngày, kể từ ngày có quyết định tịch thu tang vật, phương tiện vi phạm hành chính, cơ quan có thẩm quyền phải xử lý theo quy định tại khoản 1 Điều này. Quá thời hạn này mà không thực hiện thì cơ quan có thẩm quyền phải chịu trách nhiệm trước pháp luật.

4. Chi phí lưu kho, phí bến bãi, phí bảo quản tang vật, phương tiện vi phạm hành chính bị tịch thu, phí bán đấu giá và chi phí khác phù hợp với quy định của pháp luật được trừ vào tiền bán tang vật, phương tiện vi phạm hành chính bị tịch thu.

Tiền thu được từ bán đấu giá tang vật, phương tiện vi phạm hành chính bị tịch thu, sau khi trừ các chi phí theo quy định tại khoản này và phù hợp với quy định của pháp luật, phải được nộp vào ngân sách nhà nước.

Điều 83. Quản lý tiền thu từ xử phạt vi phạm hành chính, chứng từ thu, nộp tiền phạt

1. Tiền thu từ xử phạt vi phạm hành chính gồm tiền nộp phạt vi phạm hành chính; tiền nộp do chậm thi hành quyết định xử phạt tiền; tiền bán, thanh lý tang vật, phương tiện vi phạm hành chính bị tịch thu và các khoản tiền khác.

2. Tiền thu từ xử phạt vi phạm hành chính phải nộp toàn bộ vào ngân sách nhà nước và được quản lý, sử dụng theo đúng quy định của pháp luật về ngân sách nhà nước.

Chứng từ thu, nộp tiền phạt được quản lý theo quy định của Chính phủ.

Điều 84. Thủ tục trục xuất

1. Quyết định trục xuất phải được thông báo trước khi thi hành cho Bộ Ngoại giao, cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước mà người bị trục xuất là công dân hoặc nước mà người đó cư trú trước khi đến Việt Nam.

2. Cơ quan Công an có thẩm quyền có trách nhiệm tổ chức thi hành quyết định trục xuất, áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính quy định tại Chương I Phần thứ tư của Luật này.

Điều 85. Thi hành biện pháp khắc phục hậu quả

1. Thời hạn thi hành biện pháp khắc phục hậu quả được thực hiện theo quyết định xử phạt vi phạm hành chính hoặc trong quyết định áp dụng biện pháp khắc phục hậu quả theo quy định tại điểm b khoản 2 Điều 28 của Luật này.

2. Cá nhân, tổ chức vi phạm hành chính có trách nhiệm thực hiện biện pháp khắc phục hậu quả được ghi trong quyết định theo quy định của pháp luật và phải chịu mọi chi phí cho việc thực hiện biện pháp khắc phục hậu quả đó.

3. Người có thẩm quyền ra quyết định có trách nhiệm theo dõi, đôn đốc và kiểm tra việc thi hành biện pháp khắc phục hậu quả do cá nhân, tổ chức thực hiện.

4. Trường hợp không xác định được đối tượng vi phạm hành chính theo quy định tại khoản 2 Điều 65 của Luật này hoặc cá nhân chết, mất tích hoặc tổ chức bị giải thể, phá sản mà không có tổ chức nào tiếp nhận chuyển giao quyền và nghĩa vụ theo quy định tại Điều 75 của Luật này thì cơ quan nơi người có thẩm quyền xử phạt đang thụ lý hồ sơ vụ vi phạm hành chính phải tổ chức thực hiện các biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

Chi phí cho việc tổ chức thi hành biện pháp khắc phục hậu quả do cơ quan của người có thẩm quyền xử phạt ra quyết định thực hiện được lấy từ nguồn ngân sách dự phòng cấp cho cơ quan đó.

5. Trong trường hợp khẩn cấp, cần khắc phục ngay hậu quả để kịp thời bảo vệ môi trường, bảo đảm giao thông thì cơ quan nơi người có thẩm quyền xử phạt đang thụ lý hồ sơ vụ vi phạm hành chính tổ chức thi hành biện pháp khắc phục hậu quả. Cá nhân, tổ chức vi phạm hành chính phải hoàn trả kinh phí cho cơ quan đã thực hiện biện pháp khắc phục hậu quả, nếu không hoàn trả thì bị cưỡng chế thực hiện.

Mục 3. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 86. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

1. Cưỡng chế thi hành quyết định xử phạt được áp dụng trong trường hợp cá nhân, tổ chức bị xử phạt vi phạm hành chính không tự nguyện chấp hành quyết định xử phạt theo quy định tại Điều 73 của Luật này.

2. Các biện pháp cưỡng chế bao gồm:

a) Khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản của cá nhân, tổ chức vi phạm;

b) Kê biên tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá;

c) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định xử phạt vi phạm hành chính do cá nhân, tổ chức khác đang giữ trong trường hợp cá nhân, tổ chức sau khi vi phạm cố tình tẩu tán tài sản.

d) Buộc thực hiện biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

3. Chính phủ quy định cụ thể về cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

Điều 87. Thẩm quyền quyết định cưỡng chế

1. Những người sau đây có thẩm quyền ra quyết định cưỡng chế:

a) Chủ tịch Uỷ ban nhân dân các cấp;

b) Trưởng đồn Công an, Trưởng Công an cấp huyện, Giám đốc Sở Cảnh sát phòng cháy, chữa cháy, Giám đốc Công an cấp tỉnh, Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma tuý, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, Cục trưởng Cục Quản lý xuất nhập cảnh, Cục trưởng Cục Cảnh sát bảo vệ và hỗ trợ tư pháp, Cục trưởng Cục Cảnh sát phòng, chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao;

c) Trưởng Đồn biên phòng, Chỉ huy trưởng Bộ đội biên phòng Cửa khẩu cảng, Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng; Chỉ huy trưởng Vùng Cảnh sát biển, Cục trưởng Cục Cảnh sát biển;

d) Chi cục trưởng Chi cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc trung ương, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu thuộc Tổng cục Hải quan, Tổng cục trưởng Tổng cục Hải quan;

đ) Chi cục trưởng Chi cục Kiểm lâm, Cục trưởng Cục Kiểm lâm;

e) Chi cục trưởng Chi cục Thuế, Cục trưởng Cục Thuế, Tổng cục trưởng Tổng cục Thuế;

g) Chi Cục trưởng Chi cục Quản lý thị trường, Cục trưởng Cục Quản lý thị trường;

h) Cục trưởng Cục Quản lý lao động ngoài nước; người đứng đầu cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của Việt Nam ở nước ngoài;

i) Các chức danh quy định tại các khoản 2, 3 và 4 Điều 46 của Luật này;

k) Giám đốc Cảng vụ hàng hải, Giám đốc Cảng vụ đường thuỷ nội địa, Giám đốc Cảng vụ hàng không;

l) Chánh án Tòa án nhân dân cấp huyện, Chánh án Tòa án nhân dân cấp tỉnh, Chánh án Tòa án quân sự khu vực, Chánh án Tòa án quân sự quân khu và tương đương, Chánh toà chuyên trách Tòa án nhân dân tối cao; Chi cục trưởng Chi cục Thi hành án dân sự, Cục trưởng Cục Thi hành án dân sự, Trưởng phòng Phòng Thi hành án cấp quân khu, Tổng cục trưởng Tổng cục Thi hành án dân sự.

2. Người có thẩm quyền cưỡng chế quy định tại khoản 1 Điều này có thể giao quyền cho cấp phó. Việc giao quyền chỉ được thực hiện khi cấp trưởng vắng mặt và phải được thể hiện bằng văn bản, trong đó xác định rõ phạm vi, nội dung, thời hạn được giao quyền. Cấp phó được giao quyền phải chịu trách nhiệm về quyết định của mình trước cấp trưởng và trước pháp luật. Người được giao quyền không được giao quyền, ủy quyền tiếp cho bất kì cá nhân nào khác.

Điều 88. Thi hành quyết định cưỡng chế

1. Người ra quyết định cưỡng chế có trách nhiệm gửi ngay quyết định cưỡng chế cho các cá nhân, tổ chức liên quan và tổ chức thực hiện việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới.

2. Cá nhân, tổ chức nhận được quyết định cưỡng chế phải nghiêm chỉnh chấp hành quyết định cưỡng chế và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

3. Trách nhiệm của cơ quan, tổ chức trong việc phối hợp thi hành quyết định cưỡng chế:

a) Cá nhân, tổ chức liên quan có nghĩa vụ phối hợp với người có thẩm quyền ra quyết định cưỡng chế triển khai các biện pháp nhằm thực hiện các quyết định cưỡng chế;

b) Lực lượng Cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn trong quá trình thi hành quyết định cưỡng chế của Chủ tịch Ủy ban nhân dân cùng cấp hoặc quyết định cưỡng chế của các cơ quan nhà nước khác khi được yêu cầu;

c) Tổ chức tín dụng nơi cá nhân, tổ chức bị cưỡng chế thi hành mở tài khoản phải giữ lại trong tài khoản của cá nhân, tổ chức đó số tiền tương đương với số tiền mà cá nhân, tổ chức phải nộp theo yêu cầu của người có thẩm quyền ra quyết định cưỡng chế. Trường hợp số dư trong tài khoản tiền gửi ít hơn số tiền mà cá nhân, tổ chức bị cưỡng chế phải nộp thì tổ chức tín dụng vẫn phải giữ lại và trích chuyển số tiền đó. Trong thời hạn 05 ngày làm việc trước khi trích chuyển, tổ chức tín dụng có trách nhiệm thông báo cho cá nhân, tổ chức bị cưỡng chế biết việc trích chuyển; việc trích chuyển không cần sự đồng ý của họ.

Phần thứ ba

ÁP DỤNG CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Chương I

CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 89. Biện pháp giáo dục tại xã, phường, thị trấn

1. Giáo dục tại xã, phường, thị trấn là biện pháp xử lý hành chính áp dụng đối với các đối tượng quy định tại Điều 90 của Luật này để giáo dục, quản lý họ tại nơi cư trú trong trường hợp nhận thấy không cần thiết phải cách ly họ khỏi cộng đồng.

2. Thời hạn áp dụng biện pháp giáo dục tại xã, phường, thị trấn từ 03 tháng đến 06 tháng.

Điều 90. Đối tượng áp dụng biện pháp giáo dục tại xã, phường, thị trấn

1. Người từ đủ 12 tuổi đến dưới 14 tuổi thực hiện hành vi có dấu hiệu của một tội phạm rất nghiêm trọng do cố ý quy định tại Bộ luật hình sự.

2. Người từ đủ 14 tuổi đến dưới 16 tuổi thực hiện hành vi có dấu hiệu của một tội phạm nghiêm trọng do cố ý quy định tại Bộ luật hình sự.

3. Người từ đủ 14 tuổi đến dưới 18 tuổi 02 lần trở lên trong 06 tháng có hành vi trộm cắp, lừa đảo, đánh bạc, gây rối trật tự công cộng mà chưa đến mức truy cứu trách nhiệm hình sự.

4. Người nghiện ma túy từ đủ 18 tuổi trở lên có nơi cư trú ổn định.

5. Người từ đủ 18 tuổi trở lên thực hiện hành vi xâm phạm tài sản của cơ quan, tổ chức; tài sản, sức khoẻ, danh dự, nhân phẩm của công dân hoặc người nước ngoài; vi phạm trật tự, an toàn xã hội 02 lần trở lên trong 06 tháng nhưng chưa đến mức truy cứu trách nhiệm hình sự.

6. Những người quy định tại các khoản 1, 2 và 3 Điều này mà không có nơi cư trú ổn định thì được giao cho cơ sở bảo trợ xã hội hoặc cơ sở trợ giúp trẻ em để quản lý, giáo dục trong thời hạn chấp hành biện pháp giáo dục tại xã, phường, thị trấn.

Điều 91. Biện pháp đưa vào trường giáo dưỡng

1. Đưa vào trường giáo dưỡng là biện pháp xử lý hành chính áp dụng đối với người có hành vi vi phạm pháp luật quy định tại Điều 92 của Luật này nhằm mục đích giúp họ học văn hóa, học nghề, lao động, sinh hoạt dưới sự quản lý, giáo dục của nhà trường.

2. Thời hạn áp dụng biện pháp đưa vào trường giáo dưỡng từ 06 tháng đến 24 tháng.

Điều 92. Đối tượng áp dụng biện pháp đưa vào trường giáo dưỡng

1. Người từ đủ 12 tuổi đến dưới 14 tuổi thực hiện hành vi có dấu hiệu của một tội phạm đặc biệt nghiêm trọng do cố ý quy định tại Bộ luật hình sự.

2. Người từ đủ 14 tuổi đến dưới 16 tuổi thực hiện hành vi có dấu hiệu của một tội phạm rất nghiêm trọng do vô ý quy định tại Bộ luật hình sự.

3. Người từ đủ 14 tuổi đến dưới 16 tuổi thực hiện hành vi có dấu hiệu của một tội phạm nghiêm trọng do cố ý quy định tại Bộ luật hình sự mà trước đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn.

4. Người từ đủ 14 tuổi đến dưới 18 tuổi 02 lần trở lên trong 06 tháng thực hiện hành vi trộm cắp, lừa đảo, đánh bạc, gây rối trật tự công cộng mà chưa đến mức truy cứu trách nhiệm hình sự và trước đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn.

5. Không áp dụng biện pháp đưa vào trường giáo dưỡng đối với các trường hợp sau đây:

a) Người không có năng lực trách nhiệm hành chính;

b) Người đang mang thai có chứng nhận của bệnh viện;

c) Phụ nữ hoặc người duy nhất đang nuôi con nhỏ dưới 36 tháng tuổi được Ủy ban nhân dân cấp xã nơi người đó cư trú xác nhận.

Điều 93. Biện pháp đưa vào cơ sở giáo dục bắt buộc

1. Đưa vào cơ sở giáo dục bắt buộc là biện pháp xử lý hành chính áp dụng đối với người có hành vi vi phạm pháp luật quy định tại Điều 94 của Luật này để lao động, học văn hoá, học nghề, sinh hoạt dưới sự quản lý của cơ sở giáo dục bắt buộc.

2. Thời hạn áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc từ 06 tháng đến 24 tháng.

Điều 94. Đối tượng áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc

1. Đối tượng bị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc là người thực hiện hành vi xâm phạm tài sản của tổ chức trong nước hoặc nước ngoài; tài sản, sức khoẻ, danh dự, nhân phẩm của công dân, của người nước ngoài; vi phạm trật tự, an toàn xã hội 02 lần trở lên trong 06 tháng nhưng chưa đến mức truy cứu trách nhiệm hình sự, đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn hoặc chưa bị áp dụng biện pháp này nhưng không có nơi cư trú ổn định.

2. Không áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc đối với các trường hợp sau đây:

a) Người không có năng lực trách nhiệm hành chính;

b) Người chưa đủ 18 tuổi;

c) Nữ trên 55 tuổi, nam trên 60 tuổi;

d) Người đang mang thai có chứng nhận của bệnh viện;

đ) Phụ nữ hoặc người duy nhất đang nuôi con nhỏ dưới 36 tháng tuổi được Uỷ ban nhân dân cấp xã nơi người đó cư trú xác nhận.

Điều 95. Biện pháp đưa vào cơ sở cai nghiện bắt buộc

1. Đưa vào cơ sở cai nghiện bắt buộc là biện pháp xử lý hành chính áp dụng đối với người có hành vi vi phạm quy định tại Điều 96 của Luật này để chữa bệnh, lao động, học văn hóa, học nghề dưới sự quản lý của cơ sở cai nghiện bắt buộc.

2. Thời hạn áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc từ 12 tháng đến 24 tháng.

Điều 96. Đối tượng áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc

1. Đối tượng áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc là người nghiện ma túy từ đủ 18 tuổi trở lên đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn mà vẫn còn nghiện hoặc chưa bị áp dụng biện pháp này nhưng không có nơi cư trú ổn định.

2. Không áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc đối với các trường hợp sau đây:

a) Người không có năng lực trách nhiệm hành chính;

b) Người đang mang thai có chứng nhận của bệnh viện;

c) Phụ nữ hoặc người duy nhất đang nuôi con nhỏ dưới 36 tháng tuổi được Uỷ ban nhân dân cấp xã nơi người đó cư trú xác nhận.

Chương II

THỦ TỤC LẬP HỒ SƠ ĐỀ NGHỊ ÁP DỤNG CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 97. Lập hồ sơ đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn

1. Trưởng Công an cấp xã nơi người vi phạm thuộc đối tượng quy định tại Điều 90 của Luật này cư trú hoặc nơi họ có hành vi vi phạm pháp luật tự mình hoặc theo đề nghị của Chủ tịch Uỷ ban Mặt trận Tổ quốc cấp xã hoặc đại diện cơ quan, tổ chức, đơn vị dân cư ở cơ sở lập hồ sơ đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn.

2. Trong trường hợp người vi phạm do cơ quan Công an cấp huyện hoặc Công an cấp tỉnh trực tiếp phát hiện, điều tra, thụ lý trong các vụ vi phạm pháp luật, nhưng chưa đến mức truy cứu trách nhiệm hình sự mà thuộc đối tượng quy định tại Điều 90 của Luật này thì cơ quan Công an đang thụ lý vụ việc tiến hành xác minh, thu thập tài liệu và lập hồ sơ đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn đối với người đó.

3. Hồ sơ đề nghị gồm có bản tóm tắt lý lịch, tài liệu về các hành vi vi phạm pháp luật của người đó, bệnh án (nếu có), bản tường trình của người vi phạm và các tài liệu khác có liên quan.

Đối với người chưa thành niên bị xem xét áp dụng biện pháp giáo dục tại xã, phường, thị trấn thì hồ sơ phải có nhận xét của nhà trường, cơ quan, tổ chức nơi người chưa thành niên đang học tập, làm việc (nếu có), ý kiến của cha mẹ hoặc người giám hộ.

4. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại các khoản 1, 2 và 3 Điều này, cơ quan đã lập hồ sơ phải gửi cho Chủ tịch Ủy ban nhân dân cấp xã, đồng thời thông báo cho người bị áp dụng. Đối với người chưa thành niên thì còn được thông báo cho cha mẹ hoặc người giám hộ về việc lập hồ sơ. Những người này có quyền đọc hồ sơ và ghi chép các nội dung cần thiết trong thời hạn 05 ngày, kể từ ngày nhận được thông báo.

Điều 98. Quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn

1. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn, Chủ tịch Ủy ban nhân dân cấp xã giao công chức tư pháp - hộ tịch kiểm tra hồ sơ và tổ chức cuộc họp tư vấn.

Chủ tịch Ủy ban nhân dân cấp xã chủ trì cuộc họp tư vấn với sự tham gia của Trưởng Công an cấp xã, công chức tư pháp - hộ tịch, đại diện Ủy ban Mặt trận Tổ quốc Việt Nam và một số tổ chức xã hội cùng cấp có liên quan, đại diện dân cư ở cơ sở. Người bị đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn và cha mẹ hoặc người đại diện hợp pháp của họ phải được mời tham gia cuộc họp và phát biểu ý kiến của mình về việc áp dụng biện pháp.

2. Trong thời hạn 03 ngày, kể từ ngày kết thúc cuộc họp tư vấn quy định tại khoản 1 Điều này, Chủ tịch Uỷ ban nhân dân cấp xã xem xét, quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn. Tuỳ từng đối tượng mà Chủ tịch Uỷ ban nhân dân cấp xã quyết định giao người được giáo dục cho cơ quan, tổ chức, gia đình quản lý, giáo dục; nếu đối tượng không có nơi cư trú ổn định thì giao cho cơ sở bảo trợ xã hội, cơ sở trợ giúp trẻ em để quản lý, giáo dục.

3. Quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, chức vụ của người ra quyết định; họ, tên, ngày, tháng, năm sinh, nơi cư trú của người được giáo dục; hành vi vi phạm pháp luật của người đó; điều, khoản của văn bản pháp luật được áp dụng; thời hạn áp dụng; ngày thi hành quyết định; trách nhiệm của cơ quan, tổ chức, gia đình được giao giáo dục, quản lý người được giáo dục; quyền khiếu nại, khởi kiện theo quy định của pháp luật.

4. Quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn có hiệu lực kể từ ngày ký và phải được gửi ngay cho người được giáo dục, gia đình người đó, Hội đồng nhân dân cấp xã và các cơ quan, tổ chức có liên quan.

5. Hồ sơ về việc áp dụng biện pháp giáo dục tại xã, phường, thị trấn phải được đánh bút lục và được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 99. Lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng

1. Việc lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng đối với đối tượng quy định tại Điều 92 của Luật này được thực hiện như sau:

a) Đối với người chưa thành niên vi phạm có nơi cư trú ổn định thì Chủ tịch Uỷ ban nhân dân cấp xã nơi người đó cư trú lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người vi phạm; biện pháp giáo dục đã áp dụng; bản tường trình của người vi phạm, ý kiến của cha mẹ hoặc người đại diện hợp pháp của họ, ý kiến của nhà trường, cơ quan, tổ chức nơi người chưa thành niên đang học tập hoặc làm việc (nếu có) và các tài liệu khác có liên quan;

b) Đối với người chưa thành niên vi phạm không có nơi cư trú ổn định thì Chủ tịch Uỷ ban nhân dân cấp xã nơi người đó có hành vi vi phạm pháp luật lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng.

Hồ sơ đề nghị gồm có biên bản vi phạm; bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; bản trích lục tiền án, tiền sự; biện pháp giáo dục đã áp dụng (nếu có); bản tường trình của người vi phạm, ý kiến của cha mẹ hoặc người đại diện hợp pháp của họ;

c) Cơ quan Công an cấp xã có trách nhiệm giúp Chủ tịch Ủy ban nhân dân cùng cấp thu thập các tài liệu và lập hồ sơ đề nghị quy định tại điểm a và điểm b khoản 1 Điều này.

2. Trong trường hợp người chưa thành niên vi phạm do cơ quan Công an cấp huyện hoặc Công an cấp tỉnh trực tiếp phát hiện, điều tra, thụ lý trong các vụ vi phạm pháp luật, nhưng chưa đến mức truy cứu trách nhiệm hình sự mà thuộc đối tượng đưa vào trường giáo dưỡng theo quy định tại Điều 92 của Luật này thì cơ quan Công an đang thụ lý vụ việc tiến hành xác minh, thu thập tài liệu và lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng đối với người đó.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; biện pháp giáo dục đã áp dụng; bản tường trình của người vi phạm, ý kiến của cha mẹ hoặc của người đại diện hợp pháp của họ.

3. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại khoản 1 và khoản 2 Điều này, cơ quan đã lập hồ sơ phải thông báo cho người bị đề nghị áp dụng, cha mẹ hoặc người đại diện của họ về việc lập hồ sơ. Những người này có quyền đọc hồ sơ và ghi chép các nội dung cần thiết trong thời hạn 05 ngày, kể từ ngày nhận được thông báo. Sau khi người bị áp dụng, cha mẹ hoặc người đại diện của họ đọc xong hồ sơ thì hồ sơ được gửi cho Trưởng phòng Tư pháp cấp huyện.

Trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ, Trưởng phòng Tư pháp cấp huyện có trách nhiệm kiểm tra tính pháp lý của hồ sơ và gửi Trưởng công an cùng cấp.

Điều 100. Xem xét, quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào trường giáo dưỡng

1. Trong thời hạn 07 ngày, kể từ ngày nhận được hồ sơ quy định tại Điều 99 của Luật này, Trưởng Công an cấp huyện xem xét, quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào trường giáo dưỡng; trường hợp hồ sơ chưa đầy đủ thì chuyển lại cơ quan đã lập hồ sơ để tiếp tục thu thập tài liệu bổ sung hồ sơ.

2. Hồ sơ đề nghị Tòa án nhân dân cấp huyện xem xét, quyết định áp dụng biện pháp đưa vào trường giáo dưỡng bao gồm:

a) Hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng quy định tại Điều 99 của Luật này;

b) Văn bản của Trưởng công an cấp huyện về việc đề nghị xem xét áp dụng biện pháp đưa vào trường giáo dưỡng.

3. Hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng phải được đánh bút lục và được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 101. Lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc

1. Việc lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc đối với đối tượng quy định tại Điều 94 của Luật này được thực hiện như sau:

a) Đối với người vi phạm có nơi cư trú ổn định thì Chủ tịch Uỷ ban nhân dân cấp xã nơi người đó cư trú lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; biện pháp giáo dục tại xã, phường, thị trấn đã áp dụng; bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ và các tài liệu khác có liên quan;

b) Đối với người không cư trú tại nơi có hành vi vi phạm pháp luật thì Chủ tịch Ủy ban nhân dân cấp xã phải xác minh; trường hợp xác định được nơi cư trú thì có trách nhiệm chuyển người đó kèm theo biên bản vi phạm về địa phương để xử lý; trường hợp không xác định được nơi cư trú của người đó thì lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

Hồ sơ đề nghị gồm có biên bản vi phạm; bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; bản trích lục tiền án, tiền sự; biện pháp giáo dục đã áp dụng (nếu có); bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ;

c) Công an cấp xã có trách nhiệm giúp Chủ tịch Ủy ban nhân dân cùng cấp thu thập các tài liệu và lập hồ sơ đề nghị quy định tại điểm a và điểm b khoản 1 Điều này.

2. Trường hợp người vi phạm do cơ quan Công an cấp huyện hoặc Công an cấp tỉnh trực tiếp phát hiện, điều tra, thụ lý trong các vụ vi phạm pháp luật, nhưng chưa đến mức truy cứu trách nhiệm hình sự mà thuộc đối tượng đưa vào cơ sở giáo dục bắt buộc theo quy định tại Điều 94 của Luật này thì cơ quan Công an đang thụ lý vụ việc tiến hành xác minh, thu thập tài liệu và lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc đối với người đó.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; biện pháp giáo dục tại xã, phường, thị trấn đã áp dụng; bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ.

3. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại khoản 1 và khoản 2 Điều này, cơ quan đã lập hồ sơ phải thông báo cho người bị đề nghị áp dụng hoặc người đại diện của họ về việc lập hồ sơ. Những người này được quyền đọc hồ sơ và ghi chép các nội dung cần thiết trong thời hạn 05 ngày, kể từ ngày nhận được thông báo. Sau khi người bị áp dụng hoặc người đại diện của họ đọc xong hồ sơ thì hồ sơ được gửi cho Trưởng phòng Tư pháp cấp huyện.

Trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ, Trưởng phòng Tư pháp cấp huyện có trách nhiệm kiểm tra tính pháp lý của hồ sơ và chuyển Trưởng Công an cùng cấp.

Điều 102. Xem xét, quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc

1. Trong thời hạn 07 ngày, kể từ ngày nhận được hồ sơ quy định tại Điều 101 và Điều 118 của Luật này, Trưởng Công an cấp huyện quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc; trường hợp hồ sơ chưa đầy đủ thì chuyển lại cơ quan đã lập hồ sơ tiếp tục thu thập tài liệu bổ sung hồ sơ.

2. Hồ sơ đề nghị Tòa án nhân dân cấp huyện xem xét, quyết định áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc bao gồm:

a) Hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc quy định tại Điều 101 và Điều 118 của Luật này;

b) Văn bản của Trưởng Công an cấp huyện về việc đề nghị xem xét áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

3. Hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc phải được đánh bút lục và được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 103. Lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc

1. Việc lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc đối với người nghiện ma túy quy định tại Điều 96 của Luật này được thực hiện như sau:

a) Đối với người nghiện ma túy có nơi cư trú ổn định thì Chủ tịch Uỷ ban nhân dân cấp xã nơi người đó cư trú lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu chứng minh tình trạng nghiện ma túy hiện tại của người đó; tài liệu chứng minh người đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn về hành vi nghiện ma túy; bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ và các tài liệu khác có liên quan;

b) Đối với người nghiện ma túy không cư trú tại nơi người đó có hành vi vi phạm pháp luật thì Chủ tịch Ủy ban nhân dân cấp xã phải xác minh; trường hợp xác định được nơi cư trú thì có trách nhiệm chuyển người đó kèm theo biên bản vi phạm về địa phương để xử lý; trường hợp không xác định được nơi cư trú của người đó thì lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc.

Hồ sơ đề nghị gồm có biên bản vi phạm; bản tóm tắt lý lịch; tài liệu chứng minh tình trạng nghiện ma túy hiện tại của người đó; tài liệu chứng minh người đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn về hành vi nghiện ma túy; bản tường trình của người nghiện ma túy;

c) Công an cấp xã có trách nhiệm giúp Chủ tịch Ủy ban nhân dân cùng cấp thu thập các tài liệu và lập hồ sơ đề nghị quy định tại khoản 1 và khoản 2 Điều này.

2. Trường hợp người nghiện ma túy vi phạm do cơ quan Công an cấp huyện hoặc cơ quan Công an cấp tỉnh trực tiếp phát hiện, điều tra, thụ lý trong các vụ vi phạm pháp luật mà thuộc đối tượng đưa vào cơ sở cai nghiện bắt buộc theo quy định tại Điều 96 của Luật này thì cơ quan Công an đang thụ lý vụ việc tiến hành xác minh, thu thập tài liệu và lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc đối với người đó.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu chứng minh tình trạng nghiện ma túy hiện tại của người đó; tài liệu chứng minh người đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn về hành vi nghiện ma túy; bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ.

3. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại khoản 1 và khoản 2 Điều này, cơ quan đã lập hồ sơ phải thông báo cho người bị đề nghị áp dụng hoặc người đại diện của họ về việc lập hồ sơ. Những người này có quyền đọc hồ sơ và ghi chép các nội dung cần thiết trong thời hạn 05 ngày, kể từ ngày nhận được thông báo. Sau khi người bị áp dụng hoặc người đại diện hợp pháp của họ đọc xong hồ sơ thì hồ sơ được gửi cho Trưởng phòng Tư pháp cấp huyện.

Trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ, Trưởng phòng Tư pháp cấp huyện có trách nhiệm kiểm tra tính pháp lý của hồ sơ gửi Trưởng phòng Lao động - Thương binh và Xã hội cùng cấp.

Điều 104. Xem xét, quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc

1. Trong thời hạn 07 ngày, kể từ ngày nhận được hồ sơ quy định tại Điều 103 của Luật này, Trưởng phòng Lao động - Thương binh và Xã hội cấp huyện quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc; trường hợp hồ sơ chưa đầy đủ thì giao cơ quan đã lập hồ sơ để tiếp tục thu thập tài liệu bổ sung hồ sơ.

2. Hồ sơ đề nghị Tòa án nhân dân cấp huyện xem xét, quyết định áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc bao gồm:

a) Hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc quy định tại Điều 103 của Luật này;

b) Văn bản của Trưởng phòng Lao động - Thương binh và Xã hội cấp huyện về việc đề nghị xem xét áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc.

3. Hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc phải được đánh bút lục và được lưu trữ theo quy định của pháp luật về lưu trữ.

Chương III

THẨM QUYỀN, THỦ TỤC XEM XÉT, QUYẾT ĐỊNH ÁP DỤNG BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 105. Thẩm quyền quyết định áp dụng các biện pháp xử lý hành chính

1. Chủ tịch Ủy ban nhân dân cấp xã có thẩm quyền quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn.

2. Toà án nhân dân cấp huyện có thẩm quyền quyết định áp dụng các biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc.

Điều 106. Trình tự, thủ tục xem xét, quyết định áp dụng các biện pháp xử lý hành chính

Ủy ban thường vụ Quốc hội quy định trình tự, thủ tục Tòa án nhân dân xem xét, quyết định việc áp dụng các biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc.

Chương IV

THI HÀNH QUYẾT ĐỊNH ÁP DỤNG BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 107. Gửi quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc và đưa vào cơ sở cai nghiện bắt buộc để thi hành

Trong thời hạn 03 ngày, kể từ ngày quyết định áp dụng biện pháp xử lý hành chính có hiệu lực, Tòa án nhân dân đã ra quyết định phải gửi cho người bị áp dụng, Trưởng Công an cấp huyện và Trưởng phòng Lao động - Thương binh và Xã hội cấp huyện nơi đã gửi hồ sơ đề nghị áp dụng biện pháp xử lý hành chính, Ủy ban nhân dân cấp xã nơi người đó cư trú và các cơ quan hữu quan để thi hành theo quy định của pháp luật; quyết định áp dụng biện pháp đưa vào trường giáo dưỡng còn được gửi cho cha mẹ hoặc người đại diện hợp pháp của họ.

Điều 108. Thời hiệu thi hành quyết định áp dụng biện pháp xử lý hành chính

1. Quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn và quyết định áp dụng biện pháp đưa vào trường giáo dưỡng hết thời hiệu thi hành sau 06 tháng, kể từ ngày quyết định có hiệu lực pháp luật.

2. Quyết định áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc và quyết định áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc hết thời hiệu thi hành sau 01 năm, kể từ ngày quyết định có hiệu lực pháp luật.

3. Trong trường hợp người phải chấp hành quyết định cố tình trốn tránh việc thi hành, thì thời hiệu quy định tại khoản 1 và khoản 2 Điều này được tính kể từ thời điểm hành vi trốn tránh chấm dứt.

Điều 109. Thi hành quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn

1. Sau khi nhận được quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn, cơ quan, tổ chức được giao giáo dục, quản lý có trách nhiệm:

a) Tổ chức việc thực hiện biện pháp giáo dục tại xã, phường, thị trấn đối với người được giáo dục;

b) Phân công người trực tiếp giúp đỡ người được giáo dục;

c) Ghi sổ theo dõi và định kỳ báo cáo Chủ tịch Ủy ban nhân dân cấp xã về việc thực hiện quyết định giáo dục tại xã, phường, thị trấn;

d) Giúp đỡ, động viên người được giáo dục, đề xuất với Uỷ ban nhân dân cấp xã tạo điều kiện cho họ tìm kiếm việc làm.

2. Người được phân công giúp đỡ phải có kế hoạch quản lý, giáo dục, giúp đỡ người được giáo dục và được hưởng khoản kinh phí hỗ trợ cho việc quản lý, giáo dục, giúp đỡ theo quy định của pháp luật.

3. Người được giáo dục phải cam kết bằng văn bản về việc chấp hành quyết định giáo dục tại xã, phường, thị trấn.

4. Gia đình có người được giáo dục có trách nhiệm phối hợp chặt chẽ với người được phân công giúp đỡ trong việc quản lý, giáo dục người được giáo dục.

Điều 110. Thi hành quyết định đưa vào trường giáo dưỡng, quyết định đưa vào cơ sở giáo dục bắt buộc, quyết định đưa vào cơ sở cai nghiện bắt buộc

1. Trong thời hạn 05 ngày, kể từ ngày nhận được quyết định đưa vào trường giáo dưỡng, quyết định đưa vào cơ sở giáo dục bắt buộc hoặc quyết định đưa vào cơ sở cai nghiện bắt buộc, cơ quan đã gửi hồ sơ đề nghị có trách nhiệm tổ chức thi hành như sau:

a) Công an cấp huyện đưa người phải chấp hành quyết định vào trường giáo dưỡng, cơ sở giáo dục bắt buộc;

b) Phòng Lao động – Thương binh và Xã hội phối hợp với Công an cấp huyện đưa người phải chấp hành quyết định vào cơ sở cai nghiện bắt buộc.

2. Thời hạn chấp hành quyết định được tính từ ngày người phải chấp hành quyết định bị tạm giữ để đưa đi trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc.

3. Chính phủ quy định chi tiết việc thi hành quyết định đưa vào trường giáo dưỡng, quyết định đưa vào cơ sở giáo dục bắt buộc, quyết định đưa vào cơ sở cai nghiện bắt buộc.

Điều 111. Hoãn hoặc miễn chấp hành quyết định đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc

1. Người phải chấp hành quyết định nhưng chưa đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc được hoãn chấp hành quyết định trong các trường hợp sau đây:

a) Đang ốm nặng có chứng nhận của bệnh viện;

b) Gia đình đang có khó khăn đặc biệt được Chủ tịch Uỷ ban nhân dân cấp xã nơi người đó cư trú xác nhận.

Khi điều kiện hoãn chấp hành quyết định không còn thì quyết định được tiếp tục thi hành.

2. Người phải chấp hành quyết định nhưng chưa đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc được miễn chấp hành quyết định trong các trường hợp sau đây:

a) Mắc bệnh hiểm nghèo có chứng nhận của bệnh viện;

b) Trong thời gian hoãn chấp hành quyết định quy định tại khoản 1 Điều này mà người đó có tiến bộ rõ rệt trong việc chấp hành pháp luật hoặc lập công hoặc không còn nghiện ma túy;

c) Đang mang thai có chứng nhận của bệnh viện.

3. Tòa án nhân dân cấp huyện nơi đã ra quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc xem xét, quyết định việc hoãn hoặc miễn chấp hành trên cơ sở đơn đề nghị của người phải chấp hành quyết định hoặc người đại diện hợp pháp của họ; trong trường hợp cần thiết thì đề nghị cơ quan đã gửi hồ sơ đề nghị có ý kiến trước khi quyết định.

Quyết định miễn hoặc hoãn chấp hành phải được gửi cho cơ quan thi hành quyết định, người phải chấp hành quyết định; trường hợp người chưa thành niên được hoãn, miễn chấp hành quyết định đưa vào trường giáo dưỡng thì quyết định được gửi cho cha mẹ hoặc người đại diện hợp pháp của họ.

Điều 112. Giảm thời hạn, tạm đình chỉ hoặc miễn chấp hành phần thời gian còn lại tại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc

1. Người đang chấp hành quyết định tại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc đã chấp hành một nửa thời hạn, nếu có tiến bộ rõ rệt hoặc lập công, thì được xét giảm một phần hoặc miễn chấp hành phần thời gian còn lại.

2. Trong trường hợp người đang chấp hành quyết định tại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc bị ốm nặng mà được đưa về gia đình điều trị thì được tạm đình chỉ chấp hành quyết định; thời gian điều trị được tính vào thời hạn chấp hành quyết định; nếu sau khi sức khoẻ được phục hồi mà thời hạn chấp hành còn lại từ 03 tháng trở lên thì người đó phải tiếp tục chấp hành; nếu trong thời gian tạm đình chỉ mà người đó có tiến bộ rõ rệt hoặc lập công thì được miễn chấp hành phần thời gian còn lại. Đối với người mắc bệnh hiểm nghèo, phụ nữ mang thai thì được miễn chấp hành phần thời gian còn lại.

3. Tòa án nhân dân cấp huyện nơi có trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc quyết định việc giảm thời hạn tạm đình chỉ hoặc miễn chấp hành quy định tại khoản 1 và khoản 2 Điều này trên cơ sở đề nghị của Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc, Giám đốc cơ sở cai nghiện bắt buộc.

Quyết định tạm đình chỉ hoặc miễn chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc được gửi cho Tòa án nhân dân nơi ra quyết định, cơ quan đã gửi hồ sơ đề nghị, Ủy ban nhân dân cấp xã nơi người đó cư trú, trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc, người được tạm đình chỉ hoặc miễn và gia đình người đó.

4. Đối tượng ốm nặng, mắc bệnh hiểm nghèo mà không xác định được nơi cư trú thuộc trường hợp được tạm đình chỉ chấp hành quyết định hoặc được miễn chấp hành phần thời gian còn lại quy định tại khoản 2 Điều này thì được đưa về cơ sở y tế tại địa phương nơi trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc đóng trụ sở để điều trị.

Điều 113. Quản lý người được hoãn hoặc được tạm đình chỉ chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc

1. Người được hoãn hoặc được tạm đình chỉ chấp hành quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc có trách nhiệm trình diện với Ủy ban nhân dân cấp xã nơi họ cư trú.

2. Trong thời gian được hoãn hoặc được tạm đình chỉ chấp hành quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc mà người đó tiếp tục có hành vi vi phạm đã bị xử lý hoặc có căn cứ cho rằng người đó bỏ trốn thì Tòa án nhân dân cấp huyện đã ra quyết định hoãn hoặc tạm đình chỉ hủy bỏ quyết định đó và ra quyết định buộc chấp hành quyết định đưa vào trường giáo dưỡng, quyết định đưa vào cơ sở giáo dục bắt buộc.

Trong thời gian được hoãn hoặc được tạm đình chỉ chấp hành quyết định đưa vào cơ sở cai nghiện bắt buộc mà người đó tiếp tục sử dụng ma túy hoặc có căn cứ cho rằng người đó bỏ trốn thì Tòa án nhân dân cấp huyện đã ra quyết định hoãn hoặc tạm đình chỉ hủy bỏ quyết định đó và ra quyết định buộc chấp hành quyết định đưa vào cơ sở cai nghiện bắt buộc.

3. Quyết định buộc chấp hành quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc được gửi cho cơ quan Công an cùng cấp nơi Tòa án đã ra quyết định. Ngay sau khi nhận được quyết định, cơ quan Công an phải tổ chức áp giải đối tượng.

Điều 114. Hết thời hạn chấp hành quyết định áp dụng các biện pháp xử lý hành chính

1. Khi người vi phạm đã chấp hành xong quyết định giáo dục tại xã, phường, thị trấn thì Chủ tịch Uỷ ban nhân dân cấp xã cấp giấy chứng nhận cho người đã chấp hành xong và gửi bản sao cho gia đình người đó.

2. Khi người vi phạm đã chấp hành xong quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc thì Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc, Giám đốc cơ sở cai nghiện bắt buộc cấp giấy chứng nhận cho người đã chấp hành xong và gửi bản sao cho gia đình người đó, Tòa án nhân dân cấp huyện nơi đã ra quyết định, cơ quan quản lý trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc, Uỷ ban nhân dân cấp xã nơi người đó cư trú.

3. Đối tượng không xác định được nơi cư trú là người chưa thành niên hoặc người ốm yếu không còn khả năng lao động thì sau khi hết hạn chấp hành biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc được đưa về cơ sở bảo trợ xã hội tại địa phương nơi trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc đóng trụ sở.

Chương V

CÁC QUY ĐỊNH KHÁC LIÊN QUAN ĐẾN VIỆC ÁP DỤNG CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 115. Tạm thời đưa người đang chấp hành biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc ra khỏi nơi chấp hành biện pháp xử lý hành chính theo yêu cầu của cơ quan tiến hành tố tụng hình sự

1. Theo yêu cầu của cơ quan tiến hành tố tụng hình sự có thẩm quyền, Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc, Giám đốc cơ sở cai nghiện bắt buộc quyết định tạm thời đưa người đang chấp hành biện pháp xử lý hành chính ra khỏi nơi chấp hành biện pháp đó để tham gia tố tụng trong các vụ án có liên quan đến người đó.

2. Thời gian tạm thời đưa ra khỏi nơi chấp hành biện pháp xử lý hành chính được tính vào thời hạn chấp hành biện pháp đó.

Điều 116. Chuyển hồ sơ của đối tượng bị áp dụng biện pháp xử lý hành chính có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

1. Khi xem xét hồ sơ của đối tượng để quyết định áp dụng biện pháp xử lý hành chính, nếu xét thấy hành vi vi phạm của người đó có dấu hiệu tội phạm thì người có thẩm quyền phải chuyển ngay hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

2. Đối với trường hợp đã ra quyết định áp dụng biện pháp xử lý hành chính, nếu sau đó phát hiện hành vi vi phạm của người bị áp dụng biện pháp này có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự, thì Chủ tịch Ủy ban nhân dân hoặc Tòa án nhân dân đã ra quyết định áp dụng biện pháp xử lý hành chính phải huỷ quyết định đó và trong thời hạn 03 ngày, kể từ ngày huỷ quyết định phải chuyển hồ sơ của đối tượng cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Trường hợp bị Toà án xử phạt tù thì thời hạn đối tượng đã chấp hành biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc được tính vào thời hạn chấp hành hình phạt tù; 1,5 ngày chấp hành biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc được tính bằng 01 ngày chấp hành hình phạt tù.

Điều 117. Truy cứu trách nhiệm hình sự đối với hành vi phạm tội được thực hiện trước hoặc trong thời gian chấp hành biện pháp xử lý hành chính

Trường hợp phát hiện người bị áp dụng biện pháp xử lý hành chính đã thực hiện hành vi phạm tội trước hoặc trong thời gian chấp hành quyết định, thì theo yêu cầu của cơ quan tiến hành tố tụng hình sự có thẩm quyền, Chủ tịch Uỷ ban nhân dân cấp xã nơi đang thi hành biện pháp giáo dục tại xã, phường, thị trấn hoặc Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc, Giám đốc cơ sở cai nghiện bắt buộc phải ra quyết định tạm đình chỉ thi hành quyết định đối với người đó và chuyển hồ sơ của đối tượng cho cơ quan tiến hành tố tụng hình sự; trường hợp bị Toà án xử phạt tù thì người đó được miễn chấp hành phần thời gian còn lại trong quyết định áp dụng biện pháp xử lý hành chính; nếu hình phạt được áp dụng không phải là hình phạt tù thì người đó có thể phải tiếp tục chấp hành quyết định áp dụng biện pháp xử lý hành chính.

Điều 118. Xử lý trường hợp một người vừa thuộc đối tượng đưa vào cơ sở giáo dục bắt buộc vừa thuộc đối tượng đưa vào cơ sở cai nghiện bắt buộc

1. Trường hợp người thực hiện hành vi vi phạm pháp luật vừa thuộc đối tượng đưa vào cơ sở giáo dục bắt buộc vừa thuộc đối tượng đưa vào cơ sở cai nghiện bắt buộc thì áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc.

2. Trường hợp người nghiện ma túy thuộc loại côn đồ hung hãn thì áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc. Cơ sở giáo dục bắt buộc thực hiện việc cai nghiện cho đối tượng này.

3. Trong giai đoạn cắt cơn, phục hồi, đối tượng đang chấp hành quyết định tại cơ sở cai nghiện bắt buộc nếu có hành vi vi phạm các quy định tại Điều 94 của Luật này thì bị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

Giám đốc cơ sở cai nghiện bắt buộc tiến hành lập hồ sơ đề nghị đưa vào cơ sở giáo dục bắt buộc đối với đối tượng có hành vi quy định tại đoạn 1 khoản này trên cơ sở hồ sơ hiện có và biên bản về hành vi vi phạm mới gửi Trưởng Công an cấp huyện nơi có cơ sở cai nghiện bắt buộc. Trưởng Công an cấp huyện có trách nhiệm lấy ý kiến của Trưởng phòng Tư pháp về tính pháp lý của hồ sơ trước khi xem xét, gửi hồ sơ đề nghị Toà án nhân dân nơi có cơ sở cai nghiện bắt buộc quyết định áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

Thủ tục xem xét áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc đối với các đối tượng này thực hiện theo quy định của pháp luật.

Phần thứ tư

CÁC BIỆN PHÁP NGĂN CHẶN VÀ BẢO ĐẢM XỬ LÝ VI PHẠM HÀNH CHÍNH

Chương I

QUY ĐỊNH CHUNG VỀ CÁC BIỆN PHÁP NGĂN CHẶN VÀ BẢO ĐẢM XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 119. Các biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính

Trong trường hợp cần ngăn chặn kịp thời vi phạm hành chính hoặc để bảo đảm việc xử lý vi phạm hành chính, người có thẩm quyền có thể áp dụng các biện pháp sau đây theo thủ tục hành chính:

1. Tạm giữ người;

2. Áp giải người vi phạm;

3. Tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề;

4. Khám người;

5. Khám phương tiện vận tải, đồ vật;

6. Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính;

7. Quản lý người nước ngoài vi phạm pháp luật Việt Nam trong thời gian làm thủ tục trục xuất;

8. Giao cho gia đình, tổ chức quản lý người bị đề nghị áp dụng biện pháp xử lý hành chính trong thời gian làm thủ tục áp dụng biện pháp xử lý hành chính;

9. Truy tìm đối tượng phải chấp hành quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc trong trường hợp bỏ trốn.

Điều 120. Nguyên tắc áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính

1. Khi áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính, người có thẩm quyền phải tuân thủ nghiêm ngặt quy định tại các điều từ 120 đến 132 của Luật này, nếu vi phạm thì bị xử lý theo quy định của pháp luật.

2. Chỉ áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính trong trường hợp cần thiết theo quy định tại Chương II của Phần này.

3. Người ra quyết định áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính phải chịu trách nhiệm đối với quyết định của mình.

4. Việc sử dụng vũ khí, công cụ hỗ trợ trong việc áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính phải được thực hiện theo quy định của pháp luật.

Điều 121. Huỷ bỏ hoặc thay thế biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính

1. Trường hợp việc áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính không còn phù hợp với mục đích và điều kiện áp dụng theo quy định của Luật này thì quyết định áp dụng biện pháp đó phải được huỷ bỏ.

2. Người có thẩm quyền quyết định áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính quyết định huỷ bỏ biện pháp ngăn chặn khi thấy không còn cần thiết hoặc thay thế bằng một biện pháp ngăn chặn khác.

Chương II

THẨM QUYỀN, THỦ TỤC ÁP DỤNG CÁC BIỆN PHÁP NGĂN CHẶN VÀ BẢO ĐẢM XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 122. Tạm giữ người theo thủ tục hành chính

1. Việc tạm giữ người theo thủ tục hành chính chỉ được áp dụng trong trường hợp cần ngăn chặn, đình chỉ ngay những hành vi gây rối trật tự công cộng, gây thương tích cho người khác.

2. Mọi trường hợp tạm giữ người đều phải có quyết định bằng văn bản và phải giao cho người bị tạm giữ một bản.

3. Thời hạn tạm giữ người theo thủ tục hành chính không được quá 12 giờ; trong trường hợp cần thiết, thời hạn tạm giữ có thể kéo dài hơn nhưng không được quá 24 giờ, kể từ thời điểm bắt đầu giữ người vi phạm.

Đối với người vi phạm quy chế biên giới hoặc vi phạm hành chính ở vùng rừng núi xa xôi, hẻo lánh, hải đảo thì thời hạn tạm giữ có thể kéo dài hơn nhưng không được quá 48 giờ, kể từ thời điểm bắt đầu giữ người vi phạm.

Đối với người bị tạm giữ trên tàu bay, tàu biển thì phải chuyển ngay cho cơ quan có thẩm quyền khi tàu bay đến sân bay, tàu biển cập cảng.

4. Theo yêu cầu của người bị tạm giữ, người ra quyết định tạm giữ phải thông báo cho gia đình, tổ chức nơi làm việc hoặc học tập của họ biết. Trong trường hợp tạm giữ người chưa thành niên vi phạm hành chính vào ban đêm hoặc giữ trên 06 giờ, thì người ra quyết định tạm giữ phải thông báo ngay cho cha mẹ hoặc người giám hộ của họ biết.

5. Nơi tạm giữ người theo thủ tục hành chính là nhà tạm giữ hành chính hoặc buồng tạm giữ hành chính được bố trí tại trụ sở cơ quan, đơn vị nơi làm việc của người có thẩm quyền ra quyết định tạm giữ người vi phạm hành chính. Trường hợp không có nhà tạm giữ hành chính hoặc buồng tạm giữ hành chính thì tạm giữ tại phòng trực ban hoặc phòng khác tại nơi làm việc, nhưng phải bảo đảm các quy định chung.

Cơ quan có chức năng phòng, chống vi phạm pháp luật mà thường xuyên phải tạm giữ người vi phạm hành chính cần bố trí, thiết kế, xây dựng nhà tạm giữ hành chính hoặc buồng tạm giữ hành chính riêng, trong đó cần có nơi tạm giữ riêng cho người chưa thành niên, phụ nữ hoặc người nước ngoài và phải có cán bộ chuyên trách quản lý, bảo vệ.

Đối với tàu bay, tàu biển, tàu hỏa khi đã rời sân bay, bến cảng, nhà ga thì tùy theo điều kiện và đối tượng vi phạm cụ thể, người chỉ huy tàu bay, thuyền trưởng, trưởng tàu quyết định nơi tạm giữ và phân công người thực hiện việc tạm giữ.

6. Nghiêm cấm việc giữ người vi phạm hành chính trong các phòng tạm giữ, phòng tạm giam hình sự hoặc những nơi không bảo đảm vệ sinh, an toàn cho người bị tạm giữ.

7. Chính phủ quy định việc tạm giữ người theo thủ tục hành chính.

Điều 123. Thẩm quyền tạm giữ người theo thủ tục hành chính

1. Trong trường hợp có hành vi gây rối trật tự công cộng, gây thương tích cho người khác quy định tại khoản 1 Điều 122 của Luật này, thì những người sau đây có quyền quyết định tạm giữ người theo thủ tục hành chính:

a) Chủ tịch Uỷ ban nhân dân cấp xã, Trưởng Công an phường;

b) Trưởng Công an cấp huyện;

c) Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về ma tuý, Trưởng phòng Quản lý xuất nhập cảnh của Công an cấp tỉnh; Trưởng phòng Cảnh sát thi hành án hình sự và hỗ trợ tư pháp, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường;

d) Thủ trưởng đơn vị cảnh sát cơ động từ cấp đại đội trở lên, Trạm trưởng Trạm công an cửa khẩu;

đ) Hạt trưởng Hạt kiểm lâm, Đội trưởng Đội kiểm lâm cơ động;

e) Chi cục trưởng Chi cục Hải quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan, Đội trưởng Đội kiểm soát chống buôn lậu và Hải đội trưởng Hải đội kiểm soát trên biển thuộc Cục điều tra chống buôn lậu Tổng cục hải quan;

g) Đội trưởng Đội quản lý thị trường;

h) Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng, Chỉ huy trưởng Hải đoàn biên phòng, Chỉ huy trưởng Hải đội biên phòng, Trưởng đồn biên phòng và Thủ trưởng đơn vị bộ đội biên phòng đóng ở biên giới, hải đảo;

i) Hải đội trưởng Hải đội Cảnh sát biển, Hải đoàn trưởng Hải đoàn Cảnh sát biển, Chỉ huy trưởng Vùng Cảnh sát biển;

k) Người chỉ huy tàu bay, thuyền trưởng, trưởng tàu khi tàu bay, tàu biển, tàu hỏa đã rời sân bay, bến cảng, nhà ga;

l) Thẩm phán chủ tọa phiên tòa.

2. Người có thẩm quyền tạm giữ người quy định tại các điểm từ a đến i khoản 1 Điều này có thể giao quyền cho cấp phó. Việc giao quyền chỉ được thực hiện khi cấp trưởng vắng mặt và phải được thể hiện bằng văn bản, trong đó xác định rõ phạm vi, nội dung, thời hạn được giao quyền. Cấp phó được giao quyền phải chịu trách nhiệm về quyết định của mình trước cấp trưởng và trước pháp luật. Người được giao quyền không được giao quyền, ủy quyền cho bất kì cá nhân nào khác.

Điều 124. Áp giải người vi phạm

1. Người vi phạm không tự nguyện chấp hành yêu cầu của người có thẩm quyền thì bị áp giải trong các trường hợp sau đây:

a) Bị tạm giữ người theo thủ tục hành chính;

b) Đưa trở lại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc theo quy định tại khoản 2 Điều 132 của Luật này.

2. Người có thẩm quyền đang thi hành công vụ thực hiện việc áp giải người vi phạm.

3. Chính phủ quy định chi tiết việc áp giải người vi phạm.

Điều 125. Tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề theo thủ tục hành chính

1. Việc tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề theo thủ tục hành chính chỉ được áp dụng trong trường hợp thật cần thiết sau đây:

a) Để xác minh tình tiết mà nếu không tạm giữ thì không có căn cứ ra quyết định xử phạt. Trường hợp tạm giữ để định giá tang vật vi phạm hành chính làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt thì áp dụng quy định của khoản 3 Điều 60 của Luật này;

b) Để ngăn chặn ngay hành vi vi phạm hành chính mà nếu không tạm giữ thì sẽ gây hậu quả nghiêm trọng cho xã hội;

c) Để bảo đảm thi hành quyết định xử phạt theo quy định tại khoản 6 Điều này.

2. Việc tạm giữ tang vật, phương tiện quy định tại khoản 1 Điều này phải được chấm dứt ngay sau khi xác minh được tình tiết làm căn cứ quyết định xử phạt, hành vi vi phạm không còn gây nguy hiểm cho xã hội hoặc quyết định xử phạt được thi hành.

Trường hợp được nộp tiền phạt nhiều lần theo quy định tại Điều 79 của Luật này, sau khi nộp tiền phạt lần đầu thì người vi phạm được nhận lại tang vật, phương tiện bị tạm giữ.

3. Người có thẩm quyền áp dụng hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính quy định tại Chương II Phần thứ hai của Luật này thì có thẩm quyền tạm giữ tang vật, phương tiện được sử dụng để vi phạm hành chính.

4. Trong trường hợp có căn cứ để cho rằng nếu không tạm giữ ngay thì tang vật, phương tiện vi phạm hành chính bị tẩu tán, tiêu hủy thì thủ trưởng trực tiếp của chiến sĩ cảnh sát nhân dân, cảnh sát viên cảnh sát biển, bộ đội biên phòng, kiểm lâm viên, công chức hải quan, kiểm soát viên thị trường đang thi hành công vụ phải tạm giữ ngay tang vật, phương tiện vi phạm hành chính. Trong thời hạn 24 giờ, kể từ khi lập biên bản, người lập biên bản phải báo cáo thủ trưởng của mình là người có thẩm quyền tạm giữ tang vật, phương tiện vi phạm hành chính được quy định tại khoản 1 Điều này để xem xét ra quyết định tạm giữ; đối với trường hợp tang vật là hàng hóa dễ hư hỏng thì người tạm giữ phải báo cáo ngay thủ trưởng trực tiếp để xử lý, nếu để hư hỏng hoặc thất thoát thì phải bồi thường theo quy định của pháp luật. Trong trường hợp không ra quyết định tạm giữ thì phải trả lại ngay tang vật, phương tiện đã bị tạm giữ.

5. Người ra quyết định tạm giữ tang vật, phương tiện vi phạm hành chính có trách nhiệm bảo quản tang vật, phương tiện đó. Trong trường hợp tang vật, phương tiện bị mất, bán, đánh tráo hoặc hư hỏng, mất linh kiện, thay thế thì người ra quyết định tạm giữ tang vật, phương tiện phải chịu trách nhiệm bồi thường và bị xử lý theo quy định của pháp luật.

Trong trường hợp tang vật, phương tiện bị tạm giữ phải được niêm phong thì phải tiến hành ngay trước mặt người vi phạm; nếu người vi phạm vắng mặt thì phải tiến hành niêm phong trước mặt đại diện gia đình, đại diện tổ chức, đại diện chính quyền và người chứng kiến.

Việc tạm giữ tang vật, phương tiện vi phạm hành chính phải có quyết định bằng văn bản kèm theo biên bản tạm giữ và phải giao cho người vi phạm, đại diện tổ chức vi phạm 01 bản.

6. Trong trường hợp chỉ áp dụng hình thức phạt tiền đối với cá nhân, tổ chức vi phạm hành chính thì người có thẩm quyền xử phạt có quyền tạm giữ một trong các loại giấy tờ theo thứ tự: giấy phép lái xe hoặc giấy phép lưu hành phương tiện hoặc giấy tờ cần thiết khác có liên quan đến tang vật, phương tiện cho đến khi cá nhân, tổ chức đó chấp hành xong quyết định xử phạt. Nếu cá nhân, tổ chức vi phạm không có giấy tờ nói trên, thì người có thẩm quyền xử phạt có thể tạm giữ tang vật, phương tiện vi phạm hành chính, trừ trường hợp quy định tại khoản 10 Điều này.

7. Cá nhân, tổ chức vi phạm hành chính thuộc trường hợp bị áp dụng hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề thì có thể bị tạm giữ giấy phép, chứng chỉ hành nghề để bảo đảm thi hành quyết định xử phạt. Việc tạm giữ giấy phép, chứng chỉ hành nghề trong thời gian chờ ra quyết định không làm ảnh hưởng quyền sử dụng giấy phép, chứng chỉ hành nghề của cá nhân, tổ chức đó.

8. Thời hạn tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề là 07 ngày, kể từ ngày tạm giữ. Thời hạn tạm giữ có thể được kéo dài đối với những vụ việc có nhiều tình tiết phức tạp, cần tiến hành xác minh nhưng tối đa không quá 30 ngày, kể từ ngày tạm giữ tang vật, giấy phép, chứng chỉ hành nghề.

Đối với vụ việc thuộc trường hợp quy định tại đoạn 2 khoản 1 Điều 66 của Luật này mà cần có thêm thời gian để xác minh thì người có thẩm quyền đang giải quyết vụ việc phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn việc tạm giữ; việc gia hạn phải bằng văn bản, thời hạn gia hạn không được quá 30 ngày.

Thời hạn tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề được tính từ thời điểm tang vật, phương tiện, giấy phép, chứng chỉ hành nghề bị tạm giữ thực tế.

Thời hạn tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề không vượt quá thời hạn ra quyết định xử phạt vi phạm hành chính quy định tại Điều 66 của Luật này, trừ trường hợp quy định tại điểm c khoản 1 Điều này.

9. Mọi trường hợp tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề phải được lập thành biên bản. Trong biên bản phải ghi rõ tên, số lượng, chủng loại, tình trạng của tang vật, phương tiện bị tạm giữ và phải có chữ ký của người ra quyết định tạm giữ, người vi phạm; trường hợp không xác định được người vi phạm, người vi phạm vắng mặt hoặc không ký thì phải có chữ ký của 02 người làm chứng. Biên bản phải được lập thành 02 bản, người có thẩm quyền tạm giữ giữ 01 bản, người vi phạm giữ 01 bản.

10. Đối với phương tiện giao thông vi phạm hành chính thuộc trường hợp bị tạm giữ để bảo đảm thi hành quyết định xử phạt vi phạm hành chính, nếu tổ chức, cá nhân vi phạm có địa chỉ rõ ràng, có điều kiện bến bãi, bảo quản phương tiện hoặc khả năng tài chính đặt tiền bảo lãnh thì có thể được giữ phương tiện vi phạm dưới sự quản lý của cơ quan nhà nước có thẩm quyền.

Chính phủ quy định chi tiết khoản này.

Điều 126. Xử lý tang vật, phương tiện, giấy phép, chứng chỉ hành nghề bị tạm giữ theo thủ tục hành chính

1. Người ra quyết định tạm giữ phải xử lý tang vật, phương tiện, giấy phép, chứng chỉ hành nghề bị tạm giữ theo biện pháp ghi trong quyết định xử phạt hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tang vật, phương tiện bị tạm giữ, tước quyền sử dụng giấy phép, chứng chỉ hành nghề.

Đối với tang vật, phương tiện đang bị tạm giữ do bị chiếm đoạt, sử dụng trái phép để vi phạm hành chính thuộc trường hợp bị tịch thu thì trả lại cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp. Trong trường hợp này, cá nhân, tổ chức vi phạm phải nộp một khoản tiền tương đương trị giá tang vật, phương tiện vi phạm vào ngân sách nhà nước.

Trường hợp chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp có lỗi cố ý trong việc để người vi phạm sử dụng tang vật, phương tiện vi phạm hành chính theo quy định tại Điều 26 của Luật này thì tang vật, phương tiện đó bị tịch thu sung vào ngân sách nhà nước.

2. Đối với tang vật, phương tiện, giấy phép, chứng chỉ hành nghề bị tạm giữ để bảo đảm thi hành quyết định xử phạt theo khoản 6 Điều 125 của Luật này phải được trả ngay cho người bị xử phạt sau khi thi hành xong quyết định xử phạt.

3. Đối với tang vật vi phạm hành chính là hàng hoá, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải tổ chức bán ngay theo giá thị trường và việc bán phải được lập thành biên bản. Tiền thu được phải gửi vào tài khoản tạm gửi mở tại Kho bạc Nhà nước. Nếu sau đó theo quyết định của người có thẩm quyền, tang vật đó bị tịch thu thì tiền thu được phải nộp vào ngân sách nhà nước; trường hợp tang vật đó không bị tịch thu thì tiền thu được phải trả cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp.

4. Đối với tang vật, phương tiện vi phạm hành chính quá thời hạn tạm giữ nếu người vi phạm không đến nhận mà không có lý do chính đáng hoặc trường hợp không xác định được người vi phạm thì người ra quyết định tạm giữ phải thông báo trên phương tiện thông tin đại chúng và niêm yết công khai tại trụ sở cơ quan của người có thẩm quyền tạm giữ; trong thời hạn 30 ngày, kể từ ngày thông báo, niêm yết công khai, nếu người vi phạm không đến nhận thì người có thẩm quyền phải ra quyết định tịch thu tang vật, phương tiện vi phạm hành chính để xử lý theo quy định tại Điều 82 của Luật này.

5. Đối với tang vật, phương tiện vi phạm hành chính là hàng hóa, vật phẩm gây hại cho sức khoẻ con người, vật nuôi, cây trồng và môi trường, văn hoá phẩm độc hại thì phải tiến hành tiêu hủy theo quy định tại Điều 33 của Luật này.

6. Đối với các chất ma túy và những vật thuộc loại cấm lưu hành thì tịch thu hoặc tiêu hủy theo quy định tại Điều 33 và Điều 82 của Luật này.

7. Người có tang vật, phương tiện vi phạm hành chính bị tạm giữ chỉ phải trả chi phí lưu kho, phí bến bãi, phí bảo quản tang vật, phương tiện và các khoản chi phí khác trong thời gian tang vật, phương tiện bị tạm giữ theo quy định tại khoản 8 Điều 125 của Luật này.

Không thu phí lưu kho, phí bến bãi và phí bảo quản trong thời gian tang vật, phương tiện vi phạm hành chính bị tạm giữ nếu chủ tang vật, phương tiện không có lỗi trong việc vi phạm hành chính hoặc áp dụng biện pháp tịch thu đối với tang vật, phương tiện.

Chính phủ quy định chi tiết về mức phí tạm giữ tang vật, phương tiện quy định tại Điều 125 của Luật này.

Điều 127. Khám người theo thủ tục hành chính

1. Việc khám người theo thủ tục hành chính chỉ được tiến hành khi có căn cứ cho rằng người đó cất giấu trong người đồ vật, tài liệu, phương tiện được sử dụng để vi phạm hành chính.

2. Những người được quy định tại khoản 1 Điều 123 của Luật này có quyền quyết định khám người theo thủ tục hành chính.

Trong trường hợp có căn cứ để cho rằng nếu không tiến hành khám ngay thì đồ vật, tài liệu, phương tiện được sử dụng để vi phạm hành chính bị tẩu tán, tiêu hủy, thì ngoài những người được quy định tại khoản 1 Điều 123 của Luật này, chiến sĩ cảnh sát nhân dân, cảnh sát viên cảnh sát biển, chiến sĩ bộ đội biên phòng, kiểm lâm viên, công chức hải quan, kiểm soát viên thị trường đang thi hành công vụ được khám người theo thủ tục hành chính và báo cáo ngay bằng văn bản cho thủ trưởng của mình là một trong những người được quy định tại khoản 1 Điều 123 của Luật này và phải chịu trách nhiệm trước pháp luật về việc khám người.

3. Việc khám người phải có quyết định bằng văn bản, trừ trường hợp cần khám ngay theo quy định tại đoạn 2 khoản 2 Điều này.

4. Trước khi tiến hành khám người, người khám phải thông báo quyết định cho người bị khám biết. Khi khám người, nam khám nam, nữ khám nữ và phải có người cùng giới chứng kiến.

5. Mọi trường hợp khám người đều phải lập biên bản. Quyết định khám người và biên bản khám người phải được giao cho người bị khám 01 bản.

Điều 128. Khám phương tiện vận tải, đồ vật theo thủ tục hành chính

1. Việc khám phương tiện vận tải, đồ vật theo thủ tục hành chính chỉ được tiến hành khi có căn cứ cho rằng trong phương tiện vận tải, đồ vật đó có cất giấu tang vật vi phạm hành chính.

2. Những người được quy định tại khoản 1 Điều 123 của Luật này có quyền khám phương tiện vận tải, đồ vật theo thủ tục hành chính.

3. Trong trường hợp có căn cứ để cho rằng nếu không tiến hành khám ngay thì tang vật vi phạm hành chính sẽ bị tẩu tán, tiêu hủy, thì ngoài những người quy định tại khoản 2 Điều này, chiến sĩ cảnh sát nhân dân, cảnh sát viên cảnh sát biển, chiến sĩ bộ đội biên phòng, kiểm lâm viên, công chức thuế, công chức hải quan, kiểm soát viên thị trường, thanh tra viên đang thi hành công vụ được khám phương tiện vận tải, đồ vật theo thủ tục hành chính và phải báo cáo ngay cho thủ trưởng trực tiếp của mình và phải chịu trách nhiệm về việc khám.

4. Việc khám phương tiện vận tải, đồ vật phải có quyết định bằng văn bản, trừ trường hợp quy định tại khoản 3 Điều này.

Khi tiến hành khám phương tiện vận tải, đồ vật phải có mặt chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải và 01 người chứng kiến; trong trường hợp chủ phương tiện, đồ vật hoặc người điều khiển phương tiện vắng mặt thì phải có 02 người chứng kiến.

5. Mọi trường hợp khám phương tiện vận tải, đồ vật đều phải lập biên bản. Quyết định khám và biên bản phải giao cho chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải 01 bản.

Điều 129. Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính

1. Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính chỉ được tiến hành khi có căn cứ cho rằng ở nơi đó có cất giấu tang vật, phương tiện vi phạm hành chính.

2. Những người được quy định tại khoản 1 Điều 123 của Luật này có quyền quyết định khám nơi cất giấu tang vật, phương tiện vi phạm hành chính; trong trường hợp nơi cất giấu tang vật, phương tiện vi phạm hành chính là chỗ ở thì đề nghị Chủ tịch Uỷ ban nhân dân cấp huyện xem xét, quyết định.

3. Khi khám nơi cất giấu tang vật, phương tiện vi phạm hành chính phải có mặt người chủ nơi bị khám hoặc người thành niên trong gia đình họ và người chứng kiến. Trong trường hợp người chủ nơi bị khám, người thành niên trong gia đình họ vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và 02 người chứng kiến.

4. Không được khám nơi cất giấu tang vật, phương tiện vi phạm hành chính vào ban đêm, trừ trường hợp khẩn cấp hoặc việc khám đang được thực hiện mà chưa kết thúc nhưng phải ghi rõ lý do vào biên bản.

5. Mọi trường hợp khám nơi cất giấu tang vật, phương tiện vi phạm hành chính phải có quyết định bằng văn bản và phải lập biên bản. Quyết định và biên bản khám nơi cất giấu tang vật, phương tiện vi phạm hành chính phải được giao cho người chủ nơi bị khám 01 bản.

Điều 130. Quản lý đối với người nước ngoài vi phạm pháp luật Việt Nam trong thời gian làm thủ tục trục xuất

1. Quản lý đối với người nước ngoài vi phạm pháp luật Việt Nam trong thời gian làm thủ tục trục xuất được áp dụng khi có căn cứ cho rằng nếu không áp dụng biện pháp này thì người đó sẽ trốn tránh hoặc cản trở việc thi hành quyết định xử phạt trục xuất hoặc để ngăn chặn người đó tiếp tục thực hiện hành vi vi phạm pháp luật.

2. Thủ trưởng Cơ quan quản lý xuất cảnh, nhập cảnh hoặc Giám đốc Công an cấp tỉnh nơi lập hồ sơ đề nghị trục xuất ra quyết định quản lý đối với người nước ngoài vi phạm pháp luật trong thời gian làm thủ tục trục xuất bằng các biện pháp sau:

a) Hạn chế việc đi lại của người bị quản lý;

b) Chỉ định chỗ ở của người bị quản lý;

c) Tạm giữ hộ chiếu hoặc giấy tờ tuỳ thân khác thay hộ chiếu.

3. Chính phủ quy định chi tiết Điều này.

Điều 131. Giao cho gia đình, tổ chức quản lý người bị đề nghị áp dụng biện pháp xử lý hành chính trong thời gian làm thủ tục áp dụng biện pháp xử lý hành chính

1. Trong thời gian làm thủ tục xem xét, quyết định việc áp dụng các biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc, thì Chủ tịch Ủy ban nhân dân cấp xã nơi lập hồ sơ quyết định giao gia đình hoặc tổ chức xã hội quản lý người có hành vi vi phạm pháp luật thuộc đối tượng bị áp dụng các biện pháp này.

2. Đối tượng vi phạm có nơi cư trú ổn định thì giao cho gia đình quản lý; trường hợp không có nơi cư trú ổn định thì giao cho tổ chức xã hội quản lý.

3. Thời hạn quản lý được tính từ khi lập hồ sơ cho đến khi người có thẩm quyền đưa đối tượng đi áp dụng biện pháp xử lý hành chính theo quyết định của Tòa án.

4. Quyết định giao cho gia đình hoặc tổ chức xã hội quản lý phải ghi rõ: ngày, tháng, năm quyết định; họ, tên, chức vụ của người quyết định; họ, tên, ngày, tháng, năm sinh, nơi cư trú của người được giao quản lý hoặc tên, địa chỉ của tổ chức xã hội được giao quản lý; họ, tên, ngày, tháng, năm sinh, nơi cư trú của người được quản lý; lý do, thời hạn, trách nhiệm của người được quản lý, trách nhiệm của người hoặc tổ chức quản lý và trách nhiệm của Ủy ban nhân dân cấp xã nơi đối tượng cư trú; chữ ký của người quyết định giao quản lý. Quyết định này phải được gửi ngay cho gia đình hoặc tổ chức xã hội nhận quản lý, người được quản lý để thực hiện.

5. Trong thời gian quản lý, gia đình, tổ chức xã hội được giao quản lý có trách nhiệm sau:

a) Không để người được quản lý tiếp tục vi phạm pháp luật;

b) Bảo đảm sự có mặt của người được quản lý khi có quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc;

c) Báo cáo kịp thời với Chủ tịch Ủy ban nhân dân cấp xã đã ra quyết định giao quản lý trong trường hợp người được quản lý bỏ trốn hoặc có hành vi vi phạm pháp luật.

6. Trong thời gian quản lý, người được quản lý có trách nhiệm sau:

a) Chấp hành nghiêm chỉnh quy định của pháp luật về tạm trú, tạm vắng. Khi đi ra khỏi địa bàn xã, phường, thị trấn để ở lại địa phương khác phải thông báo cho gia đình, tổ chức xã hội được giao quản lý biết về địa chỉ, thời gian tạm trú tại đó;

b) Có mặt kịp thời tại trụ sở Ủy ban nhân dân cấp xã khi được Chủ tịch Ủy ban nhân dân cấp xã yêu cầu.

7. Trong thời gian quản lý, Chủ tịch Ủy ban nhân dân cấp xã nơi quản lý đối tượng quy định tại khoản 1 Điều này có trách nhiệm sau:

a) Thông báo cho gia đình, tổ chức xã hội được giao quản lý và người được quản lý về quyền và nghĩa vụ của họ trong thời gian quản lý;

b) Thực hiện các biện pháp hỗ trợ gia đình, tổ chức xã hội được giao quản lý trong việc quản lý, giám sát người được quản lý tại nơi cư trú;

c) Khi được thông báo về việc người được quản lý bỏ trốn khỏi nơi cư trú hoặc có hành vi vi phạm pháp luật, Chủ tịch Ủy ban nhân dân cấp xã phải thông báo ngay cho cơ quan Công an cấp huyện để có biện pháp xử lý kịp thời theo quy định của pháp luật.

8. Chính phủ quy định chi tiết Điều này.

Điều 132. Truy tìm đối tượng đã có quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc trong trường hợp bỏ trốn

1. Trong trường hợp người đã có quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc bỏ trốn trước khi được đưa vào trường hoặc cơ sở, thì cơ quan Công an cấp huyện nơi lập hồ sơ ra quyết định truy tìm đối tượng.

2. Trong trường hợp người đang chấp hành tại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc bỏ trốn thì Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc và Giám đốc cơ sở cai nghiện bắt buộc ra quyết định truy tìm đối tượng. Cơ quan Công an có trách nhiệm phối hợp với trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc trong việc truy tìm đối tượng để đưa người đó trở lại trường hoặc cơ sở.

3. Đối với người có quyết định đưa vào trường giáo dưỡng hoặc đang chấp hành quyết định tại trường giáo dưỡng quy định tại khoản 1 Điều này, nếu khi truy tìm được mà người đó đã đủ 18 tuổi thì Hiệu trưởng trường giáo dưỡng đề nghị Tòa án nhân dân cấp huyện nơi có trường giáo dưỡng xem xét, quyết định áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc nếu có đủ điều kiện thuộc đối tượng đưa vào cơ sở giáo dục bắt buộc.

4. Thời gian bỏ trốn không được tính vào thời hạn chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc.

Phần thứ năm

NHỮNG QUY ĐỊNH ĐỐI VỚI NGƯỜI CHƯA THÀNH NIÊN VI PHẠM HÀNH CHÍNH

Chương I

QUY ĐỊNH CHUNG VỀ XỬ LÝ VI PHẠM HÀNH CHÍNH ĐỐI VỚI NGƯỜI CHƯA THÀNH NIÊN

Điều 133. Phạm vi áp dụng

Việc xử lý đối với người chưa thành niên vi phạm hành chính thực hiện theo quy định của Phần thứ năm và các quy định khác có liên quan của Luật này.

Điều 134. Nguyên tắc xử lý

Ngoài những nguyên tắc xử lý vi phạm hành chính quy định tại Điều 3 của Luật này, việc xử lý đối với người chưa thành niên còn được áp dụng các nguyên tắc sau đây:

1. Việc xử lý người chưa thành niên vi phạm hành chính chỉ được thực hiện trong trường hợp cần thiết nhằm giáo dục, giúp đỡ họ sửa chữa sai lầm, phát triển lành mạnh và trở thành công dân có ích cho xã hội.

Trong quá trình xem xét xử lý người chưa thành niên vi phạm hành chính, người có thẩm quyền xử lý vi phạm hành chính phải bảo đảm lợi ích tốt nhất cho người chưa thành niên. Biện pháp đưa vào trường giáo dưỡng chỉ được áp dụng khi xét thấy không có biện pháp xử lý khác phù hợp hơn;

2. Việc xử lý người chưa thành niên vi phạm hành chính còn căn cứ vào khả năng nhận thức của người chưa thành niên về tính chất nguy hiểm cho xã hội của hành vi vi phạm, nguyên nhân và hoàn cảnh vi phạm để quyết định việc xử phạt hoặc áp dụng biện pháp xử lý hành chính phù hợp;

3. Việc áp dụng hình thức xử phạt, quyết định mức xử phạt đối với người chưa thành niên vi phạm hành chính phải nhẹ hơn so với người thành niên có cùng hành vi vi phạm hành chính.

Trường hợp người từ đủ 14 tuổi đến dưới 16 tuổi vi phạm hành chính thì không áp dụng hình thức phạt tiền.

Trường hợp người từ đủ 16 tuổi đến dưới 18 tuổi vi phạm hành chính bị phạt tiền thì mức tiền phạt không quá 1/2 mức tiền phạt áp dụng đối với người thành niên; trường hợp không có tiền nộp phạt hoặc không có khả năng thực hiện biện pháp khắc phục hậu quả thì cha mẹ hoặc người giám hộ phải thực hiện thay;

4. Trong quá trình xử lý người chưa thành niên vi phạm hành chính, bí mật riêng tư của người chưa thành niên phải được tôn trọng và bảo vệ;

5. Các biện pháp thay thế xử lý vi phạm hành chính phải được xem xét áp dụng khi có đủ các điều kiện quy định tại Chương II của Phần này. Việc áp dụng biện pháp thay thế xử lý vi phạm hành chính không được coi là đã bị xử lý vi phạm hành chính.

Điều 135. Áp dụng các hình thức xử phạt và biện pháp khắc phục hậu quả

1. Các hình thức xử phạt áp dụng đối với người chưa thành niên bao gồm:

a) Cảnh cáo;

b) Phạt tiền;

c) Tịch thu tang vật, phương tiện vi phạm hành chính.

2. Các biện pháp khắc phục hậu quả áp dụng đối với người chưa thành niên bao gồm:

a) Buộc khôi phục lại tình trạng ban đầu;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh;

c) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường; văn hóa phẩm có nội dung độc hại;

d) Buộc nộp lại khoản thu bất hợp pháp có được do thực hiện hành vi vi phạm hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện đã bị tiêu thụ, tẩu tán, tiêu hủy trái với quy định của pháp luật.

Điều 136. Áp dụng các biện pháp xử lý hành chính

1. Biện pháp giáo dục tại xã, phường, thị trấn được áp dụng đối với người chưa thành niên vi phạm pháp luật theo quy định tại Chương I Phần thứ ba của Luật này. Người chưa thành niên bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn phải được cha mẹ hoặc người giám hộ quản lý, trường hợp không có nơi cư trú ổn định thì phải ở tại cơ sở bảo trợ xã hội hoặc cơ sở trợ giúp trẻ em; được đi học hoặc tham gia các chương trình học tập hoặc dạy nghề khác; tham gia các chương trình tham vấn, phát triển kỹ năng sống tại cộng đồng.

2. Biện pháp đưa vào trường giáo dưỡng được áp dụng đối với người chưa thành niên vi phạm pháp luật theo quy định tại Chương II Phần thứ ba của Luật này.

Điều 137. Thời hạn được coi là chưa bị xử lý vi phạm hành chính đối với người chưa thành niên

1. Người chưa thành niên được coi là chưa bị xử phạt vi phạm hành chính nếu trong thời hạn 06 tháng, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm.

2. Người chưa thành niên bị áp dụng biện pháp xử lý hành chính nếu trong thời hạn 01 năm, kể từ ngày chấp hành xong quyết định xử lý hoặc từ ngày hết thời hiệu thi hành quyết định xử lý mà không tái phạm thì được coi là chưa bị áp dụng biện pháp xử lý hành chính.

Chương II

CÁC BIỆN PHÁP THAY THẾ XỬ LÝ VI PHẠM HÀNH CHÍNH ĐỐI VỚI NGƯỜI CHƯA THÀNH NIÊN

Điều 138. Các biện pháp thay thế xử lý vi phạm hành chính

Các biện pháp thay thế xử lý vi phạm hành chính đối với người chưa thành niên bao gồm:

1. Nhắc nhở;

2. Quản lý tại gia đình.

Điều 139. Nhắc nhở

1. Nhắc nhở là biện pháp thay thế xử lý vi phạm hành chính để chỉ ra những vi phạm do người chưa thành niên thực hiện, được thực hiện đối với người chưa thành niên vi phạm hành chính mà theo quy định của pháp luật phải bị xử phạt vi phạm hành chính khi có đủ các điều kiện sau:

a) Vi phạm hành chính theo quy định bị phạt cảnh cáo;

b) Người chưa thành niên vi phạm đã tự nguyện khai báo, thành thật hối lỗi về hành vi vi phạm của mình.

2. Căn cứ quy định tại khoản 1 Điều này, người có thẩm quyền xử phạt quyết định áp dụng biện pháp nhắc nhở.

Nhắc nhở được thực hiện bằng lời nói, ngay tại chỗ.

Điều 140. Quản lý tại gia đình

1. Quản lý tại gia đình là biện pháp thay thế xử lý vi phạm hành chính áp dụng đối với người chưa thành niên thuộc đối tượng quy định tại khoản 3 Điều 90 của Luật này khi có đủ các điều kiện sau:

a) Người chưa thành niên vi phạm đã tự nguyện khai báo, thành thật hối lỗi về hành vi vi phạm của mình;

b) Có môi trường sống thuận lợi cho việc thực hiện biện pháp này;

c) Cha mẹ hoặc người giám hộ có đủ điều kiện thực hiện việc quản lý và tự nguyện nhận trách nhiệm quản lý tại gia đình.

2. Căn cứ quy định tại khoản 1 Điều này, Chủ tịch Ủy ban nhân dân cấp xã quyết định áp dụng biện pháp quản lý tại gia đình.

3. Thời hạn áp dụng biện pháp quản lý tại gia đình từ 03 tháng đến 06 tháng.

4. Trong thời hạn 03 ngày, kể từ ngày quyết định áp dụng biện pháp quản lý tại gia đình có hiệu lực, Chủ tịch Ủy ban nhân dân cấp xã nơi đã ra quyết định phải gửi quyết định cho gia đình và phân công tổ chức, cá nhân nơi người đó cư trú để phối hợp, giám sát thực hiện.

Người chưa thành niên đang quản lý tại gia đình được đi học hoặc tham gia các chương trình học tập hoặc dạy nghề khác; tham gia các chương trình tham vấn, phát triển kỹ năng sống tại cộng đồng.

5. Trong thời gian quản lý tại gia đình, nếu người chưa thành niên tiếp tục vi phạm pháp luật thì người có thẩm quyền quy định tại khoản 2 Điều này quyết định chấm dứt việc áp dụng biện pháp này và xử lý theo quy định của pháp luật.

Phần thứ sáu

ĐIỀU KHOẢN THI HÀNH

Điều 141. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013, trừ các quy định liên quan đến việc áp dụng các biện pháp xử lý hành chính do Tòa án nhân dân xem xét, quyết định thì có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

2. Pháp lệnh xử lý vi phạm hành chính số 44/2002/PL-UBTVQH10, Pháp lệnh số 31/2007/PL-UBTVQH11 sửa đổi một số điều của Pháp lệnh xử lý vi phạm hành chính năm 2002 và Pháp lệnh số 04/2008/UBTVQH12 sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính hết hiệu lực kể từ ngày Luật này có hiệu lực, trừ các quy định liên quan đến việc áp dụng các biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục, đưa vào cơ sở chữa bệnh tiếp tục có hiệu lực đến hết ngày 31 tháng 12 năm 2013.

Điều 142. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, Tòa án nhân dân tối cao quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 3 thông qua ngày 20 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


LHN 2014 - 02 hop nhat luat xu ly vi pham hanh chinh

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/VBHN-VPQH | Hà Nội, ngày 10 tháng 7 năm 2014

LUẬT

XỬ LÝ VI PHẠM HÀNH CHÍNH

Luật xử lý vi phạm hành chính số 15/2012/QH11 ngày 20 tháng 6 năm 2012 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 7 năm 2013, được sửa đổi, bổ sung bởi: Luật hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10; Quốc hội ban hành Luật xử lý vi phạm hành chính 1 .

Phần thứ nhất

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về xử phạt vi phạm hành chính và các biện pháp xử lý hành chính.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Vi phạm hành chính là hành vi có lỗi do cá nhân, tổ chức thực hiện, vi phạm quy định của pháp luật về quản lý nhà nước mà không phải là tội phạm và theo quy định của pháp luật phải bị xử phạt vi phạm hành chính.

2. Xử phạt vi phạm hành chính là việc người có thẩm quyền xử phạt áp dụng hình thức xử phạt, biện pháp khắc phục hậu quả đối với cá nhân, tổ chức thực hiện hành vi vi phạm hành chính theo quy định của pháp luật về xử phạt vi phạm hành chính.

3. Biện pháp xử lý hành chính là biện pháp được áp dụng đối với cá nhân vi phạm pháp luật về an ninh, trật tự, an toàn xã hội mà không phải là tội phạm, bao gồm biện pháp giáo dục tại xã, phường, thị trấn; đưa vào trường giáo dưỡng; đưa vào cơ sở giáo dục bắt buộc và đưa vào cơ sở cai nghiện bắt buộc.

4. Biện pháp thay thế xử lý vi phạm hành chính là biện pháp mang tính giáo dục được áp dụng để thay thế cho hình thức xử phạt vi phạm hành chính hoặc biện pháp xử lý hành chính đối với người chưa thành niên vi phạm hành chính, bao gồm biện pháp nhắc nhở và biện pháp quản lý tại gia đình.

5. Tái phạm là việc cá nhân, tổ chức đã bị xử lý vi phạm hành chính nhưng chưa hết thời hạn được coi là chưa bị xử lý vi phạm hành chính, kể từ ngày chấp hành xong quyết định xử phạt, quyết định áp dụng biện pháp xử lý hành chính hoặc kể từ ngày hết thời hiệu thi hành quyết định này mà lại thực hiện hành vi vi phạm hành chính đã bị xử lý.

6. Vi phạm hành chính nhiều lần là trường hợp cá nhân, tổ chức thực hiện hành vi vi phạm hành chính mà trước đó đã thực hiện hành vi vi phạm hành chính này nhưng chưa bị xử lý và chưa hết thời hiệu xử lý.

7. Vi phạm hành chính có tổ chức là trường hợp cá nhân, tổ chức câu kết với cá nhân, tổ chức khác để cùng thực hiện hành vi vi phạm hành chính.

8. Giấy phép, chứng chỉ hành nghề là giấy tờ do cơ quan nhà nước, người có thẩm quyền cấp cho cá nhân, tổ chức theo quy định của pháp luật để cá nhân, tổ chức đó kinh doanh, hoạt động, hành nghề hoặc sử dụng công cụ, phương tiện. Giấy phép, chứng chỉ hành nghề không bao gồm giấy chứng nhận đăng ký kinh doanh, chứng chỉ gắn với nhân thân người được cấp không có mục đích cho phép hành nghề.

9. Chỗ ở là nhà ở, phương tiện hoặc nhà khác mà công dân sử dụng để cư trú. Chỗ ở thuộc quyền sở hữu của công dân hoặc được cơ quan, tổ chức, cá nhân cho thuê, cho mượn, cho ở nhờ theo quy định của pháp luật.

10. Tổ chức là cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội nghề nghiệp, tổ chức xã hội, tổ chức xã hội nghề nghiệp, tổ chức kinh tế, đơn vị vũ trang nhân dân và tổ chức khác được thành lập theo quy định của pháp luật.

11. Tình thế cấp thiết là tình thế của cá nhân, tổ chức vì muốn tránh một nguy cơ đang thực tế đe dọa lợi ích của Nhà nước, của tổ chức, quyền, lợi ích chính đáng của mình hoặc của người khác mà không còn cách nào khác là phải gây một thiệt hại nhỏ hơn thiệt hại cần ngăn ngừa.

12. Phòng vệ chính đáng là hành vi của cá nhân vì bảo vệ lợi ích của Nhà nước, của tổ chức, bảo vệ quyền, lợi ích chính đáng của mình hoặc của người khác mà chống trả lại một cách cần thiết người đang có hành vi xâm phạm quyền, lợi ích nói trên.

13. Sự kiện bất ngờ là sự kiện mà cá nhân, tổ chức không thể thấy trước hoặc không buộc phải thấy trước hậu quả của hành vi nguy hại cho xã hội do mình gây ra.

14. Sự kiện bất khả kháng là sự kiện xảy ra một cách khách quan không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép.

15. Người không có năng lực trách nhiệm hành chính là người thực hiện hành vi vi phạm hành chính trong khi đang mắc bệnh tâm thần hoặc một bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

16. Người nghiện ma túy là người sử dụng chất ma túy, thuốc gây nghiện, thuốc hướng thần và bị lệ thuộc vào các chất này.

17. Người đại diện hợp pháp bao gồm cha mẹ hoặc người giám hộ, luật sư, trợ giúp viên pháp lý.

Điều 3. Nguyên tắc xử lý vi phạm hành chính

1. Nguyên tắc xử phạt vi phạm hành chính bao gồm:

a) Mọi vi phạm hành chính phải được phát hiện, ngăn chặn kịp thời và phải bị xử lý nghiêm minh, mọi hậu quả do vi phạm hành chính gây ra phải được khắc phục theo đúng quy định của pháp luật;

b) Việc xử phạt vi phạm hành chính được tiến hành nhanh chóng, công khai, khách quan, đúng thẩm quyền, bảo đảm công bằng, đúng quy định của pháp luật;

c) Việc xử phạt vi phạm hành chính phải căn cứ vào tính chất, mức độ, hậu quả vi phạm, đối tượng vi phạm và tình tiết giảm nhẹ, tình tiết tăng nặng;

d) Chỉ xử phạt vi phạm hành chính khi có hành vi vi phạm hành chính do pháp luật quy định.

Một hành vi vi phạm hành chính chỉ bị xử phạt một lần.

Nhiều người cùng thực hiện một hành vi vi phạm hành chính thì mỗi người vi phạm đều bị xử phạt về hành vi vi phạm hành chính đó.

Một người thực hiện nhiều hành vi vi phạm hành chính hoặc vi phạm hành chính nhiều lần thì bị xử phạt về từng hành vi vi phạm;

đ) Người có thẩm quyền xử phạt có trách nhiệm chứng minh vi phạm hành chính. Cá nhân, tổ chức bị xử phạt có quyền tự mình hoặc thông qua người đại diện hợp pháp chứng minh mình không vi phạm hành chính;

e) Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

2. Nguyên tắc áp dụng các biện pháp xử lý hành chính bao gồm:

a) Cá nhân chỉ bị áp dụng biện pháp xử lý hành chính nếu thuộc một trong các đối tượng quy định tại các điều 90, 92, 94 và 96 của Luật này;

b) Việc áp dụng các biện pháp xử lý hành chính phải được tiến hành theo quy định tại điểm b khoản 1 Điều này;

c) Việc quyết định thời hạn áp dụng biện pháp xử lý hành chính phải căn cứ vào tính chất, mức độ, hậu quả vi phạm, nhân thân người vi phạm và tình tiết giảm nhẹ, tình tiết tăng nặng;

d) Người có thẩm quyền áp dụng biện pháp xử lý hành chính có trách nhiệm chứng minh vi phạm hành chính. Cá nhân bị áp dụng biện pháp xử lý hành chính có quyền tự mình hoặc thông qua người đại diện hợp pháp chứng minh mình không vi phạm hành chính.

Điều 4. Thẩm quyền quy định về xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước và chế độ áp dụng các biện pháp xử lý hành chính

Căn cứ quy định của Luật này, Chính phủ quy định hành vi vi phạm hành chính; hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền xử phạt, mức phạt tiền cụ thể theo từng chức danh và thẩm quyền lập biên bản đối với vi phạm hành chính trong từng lĩnh vực quản lý nhà nước; chế độ áp dụng các biện pháp xử lý hành chính và quy định mẫu biên bản, mẫu quyết định sử dụng trong xử phạt vi phạm hành chính.

Điều 5. Đối tượng bị xử lý vi phạm hành chính

1. Các đối tượng bị xử phạt vi phạm hành chính bao gồm:

a) Người từ đủ 14 tuổi đến dưới 16 tuổi bị xử phạt vi phạm hành chính về vi phạm hành chính do cố ý; người từ đủ 16 tuổi trở lên bị xử phạt vi phạm hành chính về mọi vi phạm hành chính.

Người thuộc lực lượng Quân đội nhân dân, Công an nhân dân vi phạm hành chính thì bị xử lý như đối với công dân khác; trường hợp cần áp dụng hình thức phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn liên quan đến quốc phòng, an ninh thì người xử phạt đề nghị cơ quan, đơn vị Quân đội nhân dân, Công an nhân dân có thẩm quyền xử lý;

b) Tổ chức bị xử phạt vi phạm hành chính về mọi vi phạm hành chính do mình gây ra;

c) Cá nhân, tổ chức nước ngoài vi phạm hành chính trong phạm vi lãnh thổ, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam; trên tàu bay mang quốc tịch Việt Nam, tàu biển mang cờ quốc tịch Việt Nam thì bị xử phạt vi phạm hành chính theo quy định của pháp luật Việt Nam, trừ trường hợp điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

2. Đối tượng bị áp dụng biện pháp xử lý hành chính là cá nhân được quy định tại các điều 90, 92, 94 và 96 của Luật này.

Các biện pháp xử lý hành chính không áp dụng đối với người nước ngoài.

Điều 6. Thời hiệu xử lý vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính được quy định như sau:

a) Thời hiệu xử phạt vi phạm hành chính là 01 năm, trừ các trường hợp sau:

Vi phạm hành chính về kế toán; thủ tục thuế; phí, lệ phí; kinh doanh bảo hiểm; quản lý giá; chứng khoán; sở hữu trí tuệ; xây dựng; bảo vệ nguồn lợi thủy sản, hải sản; quản lý rừng, lâm sản; điều tra, quy hoạch, thăm dò, khai thác, sử dụng nguồn tài nguyên nước; thăm dò, khai thác dầu khí và các loại khoáng sản khác; bảo vệ môi trường; năng lượng nguyên tử; quản lý, phát triển nhà và công sở; đất đai; đê điều; báo chí; xuất bản; sản xuất, xuất khẩu, nhập khẩu, kinh doanh hàng hóa; sản xuất, buôn bán hàng cấm, hàng giả; quản lý lao động ngoài nước thì thời hiệu xử phạt vi phạm hành chính là 02 năm.

Vi phạm hành chính là hành vi trốn thuế, gian lận thuế, nộp chậm tiền thuế, khai thiếu nghĩa vụ thuế thì thời hiệu xử phạt vi phạm hành chính theo quy định của pháp luật về thuế;

b) Thời điểm để tính thời hiệu xử phạt vi phạm hành chính quy định tại điểm a khoản 1 Điều này được quy định như sau:

Đối với vi phạm hành chính đã kết thúc thì thời hiệu được tính từ thời điểm chấm dứt hành vi vi phạm.

Đối với vi phạm hành chính đang được thực hiện thì thời hiệu được tính từ thời điểm phát hiện hành vi vi phạm;

c) Trường hợp xử phạt vi phạm hành chính đối với cá nhân do cơ quan tiến hành tố tụng chuyển đến thì thời hiệu được áp dụng theo quy định tại điểm a và điểm b khoản này. Thời gian cơ quan tiến hành tố tụng thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

d) Trong thời hạn được quy định tại điểm a và điểm b khoản này mà cá nhân, tổ chức cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

2. Thời hiệu áp dụng biện pháp xử lý hành chính được quy định như sau:

a) Thời hiệu áp dụng biện pháp giáo dục tại xã, phường, thị trấn là 01 năm, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 1 Điều 90; 06 tháng, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 2 Điều 90 hoặc kể từ ngày cá nhân thực hiện lần cuối một trong những hành vi vi phạm quy định tại khoản 3 và khoản 5 Điều 90; 03 tháng, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 4 Điều 90 của Luật này;

b) Thời hiệu áp dụng biện pháp đưa vào trường giáo dưỡng là 01 năm, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều 92; 06 tháng, kể từ ngày cá nhân thực hiện hành vi vi phạm quy định tại khoản 3 Điều 92 hoặc kể từ ngày cá nhân thực hiện lần cuối một trong những hành vi vi phạm quy định tại khoản 4 Điều 92 của Luật này;

c) Thời hiệu áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc là 01 năm, kể từ ngày cá nhân thực hiện lần cuối một trong các hành vi vi phạm quy định tại khoản 1 Điều 94 của Luật này;

d) Thời hiệu áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc là 03 tháng, kể từ ngày cá nhân thực hiện lần cuối hành vi vi phạm quy định tại khoản 1 Điều 96 của Luật này.

Điều 7. Thời hạn được coi là chưa bị xử lý vi phạm hành chính

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính, nếu trong thời hạn 06 tháng, kể từ ngày chấp hành xong quyết định xử phạt cảnh cáo hoặc 01 năm, kể từ ngày chấp hành xong quyết định xử phạt hành chính khác hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt vi phạm hành chính mà không tái phạm thì được coi là chưa bị xử phạt vi phạm hành chính.

2. Cá nhân bị áp dụng biện pháp xử lý hành chính, nếu trong thời hạn 02 năm, kể từ ngày chấp hành xong quyết định áp dụng biện pháp xử lý hành chính hoặc 01 năm kể từ ngày hết thời hiệu thi hành quyết định áp dụng biện pháp xử lý hành chính mà không tái phạm thì được coi là chưa bị áp dụng biện pháp xử lý hành chính.

Điều 8. Cách tính thời gian, thời hạn, thời hiệu trong xử lý vi phạm hành chính

1. Cách tính thời hạn, thời hiệu trong xử lý vi phạm hành chính được áp dụng theo quy định của Bộ luật dân sự, trừ trường hợp trong Luật này có quy định cụ thể thời gian theo ngày làm việc.

2. Thời gian ban đêm được tính từ 22 giờ ngày hôm trước đến 06 giờ ngày hôm sau.

Điều 9. Tình tiết giảm nhẹ

Những tình tiết sau đây là tình tiết giảm nhẹ:

1. Người vi phạm hành chính đã có hành vi ngăn chặn, làm giảm bớt hậu quả của vi phạm hoặc tự nguyện khắc phục hậu quả, bồi thường thiệt hại.

2. Người vi phạm hành chính đã tự nguyện khai báo, thành thật hối lỗi; tích cực giúp đỡ cơ quan chức năng phát hiện vi phạm hành chính, xử lý vi phạm hành chính.

3. Vi phạm hành chính trong tình trạng bị kích động về tinh thần do hành vi trái pháp luật của người khác gây ra; vượt quá giới hạn phòng vệ chính đáng; vượt quá yêu cầu của tình thế cấp thiết.

4. Vi phạm hành chính do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần.

5. Người vi phạm hành chính là phụ nữ mang thai, người già yếu, người có bệnh hoặc khuyết tật làm hạn chế khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

6. Vi phạm hành chính vì hoàn cảnh đặc biệt khó khăn mà không do mình gây ra.

7. Vi phạm hành chính do trình độ lạc hậu.

8. Những tình tiết giảm nhẹ khác do Chính phủ quy định.

Điều 10. Tình tiết tăng nặng

1. Những tình tiết sau đây là tình tiết tăng nặng:

a) Vi phạm hành chính có tổ chức;

b) Vi phạm hành chính nhiều lần; tái phạm;

c) Xúi giục, lôi kéo, sử dụng người chưa thành niên vi phạm; ép buộc người bị lệ thuộc vào mình về vật chất, tinh thần thực hiện hành vi vi phạm hành chính;

d) Sử dụng người biết rõ là đang bị tâm thần hoặc bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi để vi phạm hành chính;

đ) Lăng mạ, phỉ báng người đang thi hành công vụ; vi phạm hành chính có tính chất côn đồ;

e) Lợi dụng chức vụ, quyền hạn để vi phạm hành chính;

g) Lợi dụng hoàn cảnh chiến tranh, thiên tai, thảm họa, dịch bệnh hoặc những khó khăn đặc biệt khác của xã hội để vi phạm hành chính;

h) Vi phạm trong thời gian đang chấp hành hình phạt của bản án hình sự hoặc đang chấp hành quyết định áp dụng biện pháp xử lý vi phạm hành chính;

i) Tiếp tục thực hiện hành vi vi phạm hành chính mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó;

k) Sau khi vi phạm đã có hành vi trốn tránh, che giấu vi phạm hành chính;

l) Vi phạm hành chính có quy mô lớn, số lượng hoặc trị giá hàng hóa lớn;

m) Vi phạm hành chính đối với nhiều người, trẻ em, người già, người khuyết tật, phụ nữ mang thai.

2. Tình tiết quy định tại khoản 1 Điều này đã được quy định là hành vi vi phạm hành chính thì không được coi là tình tiết tăng nặng.

Điều 11. Những trường hợp không xử phạt vi phạm hành chính

Không xử phạt vi phạm hành chính đối với các trường hợp sau đây:

1. Thực hiện hành vi vi phạm hành chính trong tình thế cấp thiết.

2. Thực hiện hành vi vi phạm hành chính do phòng vệ chính đáng.

3. Thực hiện hành vi vi phạm hành chính do sự kiện bất ngờ.

4. Thực hiện hành vi vi phạm hành chính do sự kiện bất khả kháng.

5. Người thực hiện hành vi vi phạm hành chính không có năng lực trách nhiệm hành chính; người thực hiện hành vi vi phạm hành chính chưa đủ tuổi bị xử phạt vi phạm hành chính theo quy định tại điểm a khoản 1 Điều 5 của Luật này.

Điều 12. Những hành vi bị nghiêm cấm

1. Giữ lại vụ vi phạm có dấu hiệu tội phạm để xử lý vi phạm hành chính.

2. Lợi dụng chức vụ, quyền hạn để sách nhiễu, đòi, nhận tiền, tài sản của người vi phạm; dung túng, bao che, hạn chế quyền của người vi phạm hành chính khi xử phạt vi phạm hành chính hoặc áp dụng biện pháp xử lý hành chính.

3. Ban hành trái thẩm quyền văn bản quy định về hành vi vi phạm hành chính, thẩm quyền, hình thức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính trong lĩnh vực quản lý nhà nước và biện pháp xử lý hành chính.

4. Không xử phạt vi phạm hành chính, không áp dụng biện pháp khắc phục hậu quả hoặc không áp dụng biện pháp xử lý hành chính.

5. Xử phạt vi phạm hành chính, áp dụng biện pháp khắc phục hậu quả hoặc áp dụng các biện pháp xử lý hành chính không kịp thời, không nghiêm minh, không đúng thẩm quyền, thủ tục, đối tượng quy định tại Luật này.

6. Áp dụng hình thức xử phạt, biện pháp khắc phục hậu quả không đúng, không đầy đủ đối với hành vi vi phạm hành chính.

7. Can thiệp trái pháp luật vào việc xử lý vi phạm hành chính.

8. Kéo dài thời hạn áp dụng biện pháp xử lý hành chính.

9. Sử dụng tiền thu được từ tiền nộp phạt vi phạm hành chính, tiền nộp do chậm thi hành quyết định xử phạt tiền, tiền bán, thanh lý tang vật, phương tiện vi phạm hành chính bị tịch thu và các khoản tiền khác thu được từ xử phạt vi phạm hành chính trái quy định của pháp luật về ngân sách nhà nước.

10. Giả mạo, làm sai lệch hồ sơ xử phạt vi phạm hành chính, hồ sơ áp dụng biện pháp xử lý hành chính.

11. Xâm phạm tính mạng, sức khỏe, danh dự, nhân phẩm của người bị xử phạt vi phạm hành chính, người bị áp dụng biện pháp xử lý hành chính, người bị áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính, người bị áp dụng các biện pháp cưỡng chế thi hành quyết định xử lý vi phạm hành chính.

12. Chống đối, trốn tránh, trì hoãn hoặc cản trở chấp hành quyết định xử phạt vi phạm hành chính, quyết định áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính, quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính, quyết định áp dụng biện pháp xử lý hành chính.

Điều 13. Bồi thường thiệt hại

1. Người vi phạm hành chính nếu gây ra thiệt hại thì phải bồi thường. Việc bồi thường thiệt hại được thực hiện theo quy định của pháp luật về dân sự.

2. Người có thẩm quyền xử lý vi phạm hành chính, cơ quan, tổ chức, cá nhân có liên quan trong việc xử lý vi phạm hành chính gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 14. Trách nhiệm đấu tranh phòng, chống vi phạm hành chính

1. Cá nhân, tổ chức phải nghiêm chỉnh chấp hành quy định của pháp luật về xử lý vi phạm hành chính. Các tổ chức có nhiệm vụ giáo dục thành viên thuộc tổ chức mình về ý thức bảo vệ và tuân theo pháp luật, quy tắc của cuộc sống xã hội, kịp thời có biện pháp loại trừ nguyên nhân, điều kiện gây ra vi phạm hành chính trong tổ chức mình.

2. Khi phát hiện vi phạm hành chính, người có thẩm quyền xử lý vi phạm hành chính có trách nhiệm xử lý vi phạm theo quy định của pháp luật.

3. Cá nhân, tổ chức có trách nhiệm phát hiện, tố cáo và đấu tranh phòng, chống vi phạm hành chính.

Điều 15. Khiếu nại, tố cáo và khởi kiện trong xử lý vi phạm hành chính

1. Cá nhân, tổ chức bị xử lý vi phạm hành chính có quyền khiếu nại, khởi kiện đối với quyết định xử lý vi phạm hành chính theo quy định của pháp luật.

2. Cá nhân có quyền tố cáo đối với hành vi vi phạm pháp luật trong việc xử lý vi phạm hành chính theo quy định của pháp luật.

3. Trong quá trình giải quyết khiếu nại, khởi kiện nếu xét thấy việc thi hành quyết định xử lý vi phạm hành chính bị khiếu nại, khởi kiện sẽ gây hậu quả khó khắc phục thì người giải quyết khiếu nại, khởi kiện phải ra quyết định tạm đình chỉ việc thi hành quyết định đó theo quy định của pháp luật.

Điều 16. Trách nhiệm của người có thẩm quyền xử lý vi phạm hành chính

1. Trong quá trình xử lý vi phạm hành chính, người có thẩm quyền xử lý vi phạm hành chính phải tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Người có thẩm quyền xử lý vi phạm hành chính mà sách nhiễu, đòi, nhận tiền, tài sản khác của người vi phạm, dung túng, bao che, không xử lý hoặc xử lý không kịp thời, không đúng tính chất, mức độ vi phạm, không đúng thẩm quyền hoặc vi phạm quy định khác tại Điều 12 của Luật này và quy định khác của pháp luật thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

Điều 17. Trách nhiệm quản lý công tác thi hành pháp luật về xử lý vi phạm hành chính

1. Chính phủ thống nhất quản lý công tác thi hành pháp luật về xử lý vi phạm hành chính trong phạm vi cả nước.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện quản lý công tác thi hành pháp luật về xử lý vi phạm hành chính, có nhiệm vụ, quyền hạn sau đây:

a) Chủ trì hoặc phối hợp trong việc đề xuất, xây dựng và trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về xử lý vi phạm hành chính;

b) Theo dõi chung và báo cáo công tác thi hành pháp luật về xử lý vi phạm hành chính; thống kê, xây dựng, quản lý cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính;

c) Chủ trì, phối hợp hướng dẫn, tập huấn, bồi dưỡng nghiệp vụ trong việc thực hiện pháp luật về xử lý vi phạm hành chính;

d) Kiểm tra, phối hợp với các bộ, ngành hữu quan tiến hành thanh tra việc thi hành pháp luật về xử lý vi phạm hành chính.

3. Trong phạm vi nhiệm vụ, quyền hạn của mình, các bộ, ngành có trách nhiệm thực hiện hoặc phối hợp với Bộ Tư pháp thực hiện nhiệm vụ quy định tại khoản 2 Điều này; kịp thời cung cấp thông tin cho Bộ Tư pháp về xử lý vi phạm hành chính để xây dựng cơ sở dữ liệu quốc gia; định kỳ 06 tháng, hàng năm báo cáo Bộ Tư pháp về công tác xử lý vi phạm hành chính trong phạm vi quản lý của cơ quan mình.

4. Trong phạm vi nhiệm vụ, quyền hạn của mình, Tòa án nhân dân tối cao thực hiện quy định tại khoản 2 Điều này và định kỳ 06 tháng, hàng năm gửi thông báo đến Bộ Tư pháp về công tác xử lý vi phạm hành chính trong phạm vi quản lý của cơ quan mình; chỉ đạo Tòa án nhân dân các cấp thực hiện việc cung cấp thông tin về xử lý vi phạm hành chính; chủ trì, phối hợp với Chính phủ ban hành văn bản quy định chi tiết và hướng dẫn thi hành các quy định có liên quan.

5. Trong phạm vi nhiệm vụ, quyền hạn của mình, Ủy ban nhân dân các cấp quản lý công tác thi hành pháp luật về xử lý vi phạm hành chính tại địa phương, có trách nhiệm sau đây:

a) Chỉ đạo việc tổ chức thực hiện văn bản quy phạm pháp luật về xử lý vi phạm hành chính; tổ chức phổ biến, giáo dục pháp luật về xử lý vi phạm hành chính;

b) Kiểm tra, thanh tra, xử lý vi phạm và giải quyết theo thẩm quyền khiếu nại, tố cáo trong việc thực hiện pháp luật về xử lý vi phạm hành chính;

c) Kịp thời cung cấp thông tin cho Bộ Tư pháp về xử lý vi phạm hành chính để xây dựng cơ sở dữ liệu quốc gia; định kỳ 06 tháng, hàng năm báo cáo Bộ Tư pháp về công tác xử lý vi phạm hành chính trên địa bàn.

6. Cơ quan của người có thẩm quyền xử phạt vi phạm hành chính, Tòa án nhân dân có thẩm quyền xem xét, quyết định các biện pháp xử lý hành chính, cơ quan thi hành quyết định xử phạt, thi hành quyết định cưỡng chế thi hành quyết định xử phạt, cơ quan thi hành các quyết định áp dụng các biện pháp xử lý hành chính có trách nhiệm gửi văn bản, quyết định quy định tại Điều 70, khoản 2 Điều 73, khoản 2 Điều 77, Điều 88, khoản 4 Điều 98, Điều 107, khoản 3 Điều 111, đoạn 2 khoản 3 Điều 112, khoản 1 và khoản 2 Điều 114 tới cơ quan quản lý cơ sở dữ liệu về xử lý vi phạm hành chính của Bộ Tư pháp, cơ quan tư pháp địa phương.

7. Chính phủ quy định chi tiết Điều này.

Điều 18. Trách nhiệm của thủ trưởng cơ quan, đơn vị trong công tác xử lý vi phạm hành chính

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, thủ trưởng cơ quan, đơn vị có thẩm quyền xử lý vi phạm hành chính có trách nhiệm sau đây:

a) Thường xuyên kiểm tra, thanh tra và kịp thời xử lý đối với vi phạm của người có thẩm quyền xử lý vi phạm hành chính thuộc phạm vi quản lý của mình; giải quyết khiếu nại, tố cáo trong xử lý vi phạm hành chính theo quy định của pháp luật;

b) Không được can thiệp trái pháp luật vào việc xử lý vi phạm hành chính và phải chịu trách nhiệm liên đới về hành vi vi phạm của người có thẩm quyền xử lý vi phạm hành chính thuộc quyền quản lý trực tiếp của mình theo quy định của pháp luật;

c) Không được để xảy ra hành vi tham nhũng của người có thẩm quyền xử lý vi phạm hành chính do mình quản lý, phụ trách;

d) Trách nhiệm khác theo quy định của pháp luật.

2. Trong phạm vi nhiệm vụ, quyền hạn của mình, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân các cấp có trách nhiệm sau đây:

a) Thường xuyên chỉ đạo, kiểm tra việc xử lý vi phạm hành chính của người có thẩm quyền xử lý vi phạm hành chính thuộc phạm vi quản lý của mình;

b) Xử lý kỷ luật đối với người có sai phạm trong xử lý vi phạm hành chính thuộc phạm vi quản lý của mình;

c) Giải quyết kịp thời khiếu nại, tố cáo về xử lý vi phạm hành chính trong ngành, lĩnh vực do mình phụ trách theo quy định của pháp luật;

d) Trách nhiệm khác theo quy định của pháp luật.

3. Trong phạm vi nhiệm vụ, quyền hạn của mình, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân các cấp, thủ trưởng cơ quan, đơn vị có thẩm quyền xử lý vi phạm hành chính có trách nhiệm phát hiện quyết định về xử lý vi phạm hành chính do mình hoặc cấp dưới ban hành có sai sót và phải kịp thời sửa đổi, bổ sung hoặc hủy bỏ, ban hành quyết định mới theo thẩm quyền.

Điều 19. Giám sát công tác xử lý vi phạm hành chính

Quốc hội, các cơ quan của Quốc hội, Hội đồng nhân dân các cấp, đại biểu Quốc hội, đại biểu Hội đồng nhân dân, Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và mọi công dân giám sát hoạt động của cơ quan, người có thẩm quyền xử lý vi phạm hành chính; khi phát hiện hành vi trái pháp luật của cơ quan, người có thẩm quyền xử lý vi phạm hành chính thì có quyền yêu cầu, kiến nghị với cơ quan, người có thẩm quyền xem xét, giải quyết, xử lý theo quy định của pháp luật.

Cơ quan, người có thẩm quyền xử lý vi phạm hành chính phải xem xét, giải quyết và trả lời yêu cầu, kiến nghị đó theo quy định của pháp luật.

Điều 20. Áp dụng Luật xử lý vi phạm hành chính đối với hành vi vi phạm hành chính ở ngoài lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam

Công dân, tổ chức Việt Nam vi phạm pháp luật hành chính của nước Cộng hòa xã hội chủ nghĩa Việt Nam ngoài lãnh thổ Việt Nam có thể bị xử phạt vi phạm hành chính theo quy định của Luật này.

Phần thứ hai

XỬ PHẠT VI PHẠM HÀNH CHÍNH

Chương I

CÁC HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Mục 1. CÁC HÌNH THỨC XỬ PHẠT

Điều 21. Các hình thức xử phạt và nguyên tắc áp dụng

1. Các hình thức xử phạt vi phạm hành chính bao gồm:

a) Cảnh cáo;

b) Phạt tiền;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính (sau đây gọi chung là tang vật, phương tiện vi phạm hành chính);

đ) Trục xuất.

2. Hình thức xử phạt quy định tại điểm a và điểm b khoản 1 Điều này chỉ được quy định và áp dụng là hình thức xử phạt chính.

Hình thức xử phạt quy định tại các điểm c, d và đ khoản 1 Điều này có thể được quy định là hình thức xử phạt bổ sung hoặc hình thức xử phạt chính.

3. Đối với mỗi vi phạm hành chính, cá nhân, tổ chức vi phạm hành chính chỉ bị áp dụng một hình thức xử phạt chính; có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung quy định tại khoản 1 Điều này. Hình thức xử phạt bổ sung chỉ được áp dụng kèm theo hình thức xử phạt chính.

Điều 22. Cảnh cáo

Cảnh cáo được áp dụng đối với cá nhân, tổ chức vi phạm hành chính không nghiêm trọng, có tình tiết giảm nhẹ và theo quy định thì bị áp dụng hình thức xử phạt cảnh cáo hoặc đối với mọi hành vi vi phạm hành chính do người chưa thành niên từ đủ 14 tuổi đến dưới 16 tuổi thực hiện. Cảnh cáo được quyết định bằng văn bản.

Điều 23. Phạt tiền

1. Mức phạt tiền trong xử phạt vi phạm hành chính từ 50.000 đồng đến 1.000.000.000 đồng đối với cá nhân, từ 100.000 đồng đến 2.000.000.000 đồng đối với tổ chức, trừ trường hợp quy định tại khoản 3 Điều 24 của Luật này.

Đối với khu vực nội thành của thành phố trực thuộc trung ương thì mức phạt tiền có thể cao hơn, nhưng tối đa không quá 02 lần mức phạt chung áp dụng đối với cùng hành vi vi phạm trong các lĩnh vực giao thông đường bộ; bảo vệ môi trường; an ninh trật tự, an toàn xã hội.

2. Chính phủ quy định khung tiền phạt hoặc mức tiền phạt đối với hành vi vi phạm hành chính cụ thể theo một trong các phương thức sau đây, nhưng khung tiền phạt cao nhất không vượt quá mức tiền phạt tối đa quy định tại Điều 24 của Luật này:

a) Xác định số tiền phạt tối thiểu, tối đa;

b) Xác định số lần, tỷ lệ phần trăm của giá trị, số lượng hàng hóa, tang vật vi phạm, đối tượng bị vi phạm hoặc doanh thu, số lợi thu được từ vi phạm hành chính.

3. Căn cứ vào hành vi, khung tiền phạt hoặc mức tiền phạt được quy định tại nghị định của Chính phủ và yêu cầu quản lý kinh tế - xã hội đặc thù của địa phương, Hội đồng nhân dân thành phố trực thuộc Trung ương quyết định khung tiền phạt hoặc mức tiền phạt cụ thể đối với hành vi vi phạm trong các lĩnh vực quy định tại đoạn 2 khoản 1 Điều này.

4. Mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống nhưng không được giảm quá mức tối thiểu của khung tiền phạt; nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tiền phạt tối đa của khung tiền phạt.

Điều 24. Mức phạt tiền tối đa trong các lĩnh vực

1. Mức phạt tiền tối đa trong các lĩnh vực quản lý nhà nước đối với cá nhân được quy định như sau:

a) Phạt tiền đến 30.000.000 đồng: hôn nhân và gia đình; bình đẳng giới; bạo lực gia đình; lưu trữ; tôn giáo; thi đua khen thưởng; hành chính tư pháp; dân số; vệ sinh môi trường; thống kê;

b) Phạt tiền đến 40.000.000 đồng: an ninh trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; thi hành án dân sự; phá sản doanh nghiệp, hợp tác xã; giao thông đường bộ; giao dịch điện tử; bưu chính;

c) Phạt tiền đến 50.000.000 đồng: phòng cháy, chữa cháy; cơ yếu; quản lý và bảo vệ biên giới quốc gia; bổ trợ tư pháp; y tế dự phòng; phòng, chống HIV/AIDS; giáo dục; văn hóa; thể thao; du lịch; quản lý khoa học, công nghệ; chuyển giao công nghệ; bảo vệ, chăm sóc trẻ em; bảo trợ, cứu trợ xã hội; phòng chống thiên tai; bảo vệ và kiểm dịch thực vật; quản lý và bảo tồn nguồn gen; sản xuất, kinh doanh giống vật nuôi, cây trồng; thú y; kế toán; kiểm toán độc lập; phí, lệ phí; quản lý tài sản công; hóa đơn; dự trữ quốc gia; điện lực; hóa chất; khí tượng thủy văn; đo đạc bản đồ; đăng ký kinh doanh;

d) Phạt tiền đến 75.000.000 đồng: quốc phòng, an ninh quốc gia; lao động; dạy nghề; giao thông đường sắt; giao thông đường thủy nội địa; bảo hiểm y tế; bảo hiểm xã hội;

đ) Phạt tiền đến 100.000.000 đồng: quản lý công trình thủy lợi; đê điều; khám bệnh, chữa bệnh; mỹ phẩm; dược, trang thiết bị y tế; sản xuất, kinh doanh thức ăn chăn nuôi, phân bón; quảng cáo; đặt cược và trò chơi có thưởng; quản lý lao động ngoài nước; giao thông hàng hải; giao thông hàng không dân dụng; quản lý và bảo vệ công trình giao thông; công nghệ thông tin; viễn thông; tần số vô tuyến điện; báo chí; xuất bản; thương mại; bảo vệ quyền lợi người tiêu dùng; hải quan, thủ tục thuế; kinh doanh xổ số; kinh doanh bảo hiểm; thực hành tiết kiệm, chống lãng phí; quản lý vật liệu nổ; bảo vệ nguồn lợi thủy sản, hải sản;

e) Phạt tiền đến 150.000.000 đồng: quản lý giá; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý, phát triển nhà và công sở; đấu thầu; đầu tư;

g) Phạt tiền đến 200.000.000 đồng: sản xuất, buôn bán hàng cấm, hàng giả;

h) Phạt tiền đến 250.000.000 đồng: điều tra, quy hoạch, thăm dò, khai thác, sử dụng nguồn tài nguyên nước;

i) Phạt tiền đến 500.000.000 đồng: xây dựng; quản lý rừng, lâm sản; đất đai;

k) Phạt tiền đến 1.000.000.000 đồng: quản lý các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam; quản lý hạt nhân và chất phóng xạ, năng lượng nguyên tử; tiền tệ, kim loại quý, đá quý, ngân hàng, tín dụng; thăm dò, khai thác dầu khí và các loại khoáng sản khác; bảo vệ môi trường.

2. Mức phạt tiền tối đa trong lĩnh vực quản lý nhà nước quy định tại khoản 1 Điều này đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

3. Mức phạt tiền tối đa trong các lĩnh vực thuế; đo lường; sở hữu trí tuệ; an toàn thực phẩm; chất lượng sản phẩm, hàng hóa; chứng khoán; hạn chế cạnh tranh theo quy định tại các luật tương ứng.

4. Mức phạt tiền tối đa đối với lĩnh vực mới chưa được quy định tại khoản 1 Điều này do Chính phủ quy định sau khi được sự đồng ý của Ủy ban thường vụ Quốc hội.

Điều 25. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn

1. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn là hình thức xử phạt được áp dụng đối với cá nhân, tổ chức vi phạm nghiêm trọng các hoạt động được ghi trong giấy phép, chứng chỉ hành nghề. Trong thời gian bị tước quyền sử dụng giấy phép, chứng chỉ hành nghề, cá nhân, tổ chức không được tiến hành các hoạt động ghi trong giấy phép, chứng chỉ hành nghề.

2. Đình chỉ hoạt động có thời hạn là hình thức xử phạt được áp dụng đối với cá nhân, tổ chức vi phạm hành chính trong các trường hợp sau:

a) Đình chỉ một phần hoạt động gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng đối với tính mạng, sức khỏe con người, môi trường của cơ sở sản xuất, kinh doanh, dịch vụ mà theo quy định của pháp luật phải có giấy phép;

b) Đình chỉ một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh, dịch vụ hoặc hoạt động khác mà theo quy định của pháp luật không phải có giấy phép và hoạt động đó gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng đối với tính mạng, sức khỏe con người, môi trường và trật tự, an toàn xã hội.

3. Thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề, thời hạn đình chỉ hoạt động quy định tại khoản 1 và khoản 2 Điều này từ 01 tháng đến 24 tháng, kể từ ngày quyết định xử phạt có hiệu lực thi hành. Người có thẩm quyền xử phạt giữ giấy phép, chứng chỉ hành nghề trong thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề.

Điều 26. Tịch thu tang vật, phương tiện vi phạm hành chính

Tịch thu tang vật, phương tiện vi phạm hành chính là việc sung vào ngân sách nhà nước vật, tiền, hàng hóa, phương tiện có liên quan trực tiếp đến vi phạm hành chính, được áp dụng đối với vi phạm hành chính nghiêm trọng do lỗi cố ý của cá nhân, tổ chức.

Việc xử lý tang vật, phương tiện vi phạm hành chính bị tịch thu được thực hiện theo quy định tại Điều 82 của Luật này.

Điều 27. Trục xuất

1. Trục xuất là hình thức xử phạt buộc người nước ngoài có hành vi vi phạm hành chính tại Việt Nam phải rời khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Chính phủ quy định chi tiết việc áp dụng hình thức xử phạt trục xuất.

Mục 2. CÁC BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 28. Các biện pháp khắc phục hậu quả và nguyên tắc áp dụng

1. Các biện pháp khắc phục hậu quả bao gồm:

a) Buộc khôi phục lại tình trạng ban đầu;

b) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép;

c) Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh;

d) Buộc đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc tái xuất hàng hóa, vật phẩm, phương tiện;

đ) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm có nội dung độc hại;

e) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn;

g) Buộc loại bỏ yếu tố vi phạm trên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, vật phẩm;

h) Buộc thu hồi sản phẩm, hàng hóa không bảo đảm chất lượng;

i) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật;

k) Các biện pháp khắc phục hậu quả khác do Chính phủ quy định.

2. Nguyên tắc áp dụng biện pháp khắc phục hậu quả:

a) Đối với mỗi vi phạm hành chính, ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức vi phạm hành chính có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả quy định tại khoản 1 Điều này;

b) Biện pháp khắc phục hậu quả được áp dụng độc lập trong trường hợp quy định tại khoản 2 Điều 65 của Luật này.

Điều 29. Buộc khôi phục lại tình trạng ban đầu

Cá nhân, tổ chức vi phạm hành chính phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính của mình gây ra; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 30. Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép

Cá nhân, tổ chức vi phạm hành chính phải tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 31. Buộc khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh

Cá nhân, tổ chức vi phạm hành chính phải thực hiện biện pháp để khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 32. Buộc đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc tái xuất hàng hóa, vật phẩm, phương tiện

Cá nhân, tổ chức vi phạm hành chính phải đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc tái xuất hàng hóa, vật phẩm, phương tiện được đưa vào lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam, nhập khẩu trái với quy định của pháp luật hoặc được tạm nhập, tái xuất nhưng không tái xuất theo đúng quy định của pháp luật.

Biện pháp khắc phục hậu quả này cũng được áp dụng đối với hàng hóa nhập khẩu, quá cảnh xâm phạm quyền sở hữu trí tuệ, hàng hóa giả mạo quyền sở hữu trí tuệ, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về sở hữu trí tuệ sau khi đã loại bỏ yếu tố vi phạm; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 33. Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm có nội dung độc hại

Cá nhân, tổ chức vi phạm hành chính phải tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm có nội dung độc hại hoặc tang vật khác thuộc đối tượng bị tiêu hủy theo quy định của pháp luật; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 34. Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn

Cá nhân, tổ chức vi phạm hành chính phải cải chính thông tin sai sự thật hoặc gây nhầm lẫn đã được công bố, đưa tin trên chính phương tiện thông tin đại chúng, trang thông tin điện tử đã công bố, đưa tin; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 35. Buộc loại bỏ yếu tố vi phạm trên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, vật phẩm

Cá nhân, tổ chức sản xuất, kinh doanh hàng hóa hoặc sử dụng phương tiện kinh doanh, vật phẩm chứa yếu tố vi phạm trên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, vật phẩm thì phải loại bỏ các yếu tố vi phạm đó; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 36. Buộc thu hồi sản phẩm, hàng hóa không bảo đảm chất lượng

Cá nhân, tổ chức sản xuất, kinh doanh sản phẩm, hàng hóa không bảo đảm chất lượng đã đăng ký hoặc công bố và hàng hóa khác không bảo đảm chất lượng, điều kiện lưu thông thì phải thu hồi các sản phẩm, hàng hóa vi phạm đang lưu thông trên thị trường; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Điều 37. Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật

Cá nhân, tổ chức vi phạm phải nộp lại số lợi bất hợp pháp là tiền, tài sản, giấy tờ và vật có giá có được từ vi phạm hành chính mà cá nhân, tổ chức đó đã thực hiện để sung vào ngân sách nhà nước hoặc hoàn trả cho đối tượng bị chiếm đoạt; phải nộp lại số tiền bằng với giá trị tang vật, phương tiện vi phạm hành chính nếu tang vật, phương tiện đó đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật; nếu cá nhân, tổ chức vi phạm hành chính không tự nguyện thực hiện thì bị cưỡng chế thực hiện.

Chương II

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ ÁP DỤNG BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 38. Thẩm quyền của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c và đ khoản 1 Điều 28 của Luật này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, e, h, i và k khoản 1 Điều 28 của Luật này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

Điều 39. Thẩm quyền của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 3% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ khoản 1 Điều 28 của Luật này.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát phản ứng nhanh, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về ma túy, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát bảo vệ và cơ động, Trưởng phòng Cảnh sát thi hành án hình sự và hỗ trợ tư pháp, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu nạn trên sông, Trưởng phòng Quản lý xuất nhập cảnh, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin;

Trưởng phòng Cảnh sát phòng cháy, chữa cháy các quận, huyện thuộc Sở Cảnh sát phòng cháy và chữa cháy; Thủ trưởng đơn vị Cảnh sát cơ động từ cấp đại đội trở lên, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ và k khoản 1 Điều 28 của Luật này.

5. Giám đốc Công an cấp tỉnh, Giám đốc Sở Cảnh sát phòng cháy, chữa cháy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Giám đốc Công an cấp tỉnh quyết định áp dụng hình thức xử phạt trục xuất;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k khoản 1 Điều 28 của Luật này.

6. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, Cục trưởng Cục Cảnh sát bảo vệ, Cục trưởng Cục Theo dõi thi hành án hình sự và hỗ trợ tư pháp, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k khoản 1 Điều 28 của Luật này.

7. Cục trưởng Cục Quản lý xuất nhập cảnh có thẩm quyền xử phạt theo quy định tại khoản 6 Điều này và có quyền quyết định áp dụng hình thức xử phạt trục xuất.

Điều 40. Thẩm quyền của Bộ đội biên phòng

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ và k khoản 1 Điều 28 của Luật này.

4. Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k khoản 1 Điều 28 của Luật này.

Điều 41. Thẩm quyền của Cảnh sát biển

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 5.000.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 10.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ khoản 1 Điều 28 của Luật này.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ và k khoản 1 Điều 28 của Luật này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ và k khoản 1 Điều 28 của Luật này.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 100.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ và k khoản 1 Điều 28 của Luật này.

7. Cục trưởng Cục Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d, đ và k khoản 1 Điều 28 của Luật này.

Điều 42. Thẩm quyền của Hải quan

1. Công chức Hải quan đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng thuộc Chi cục Hải quan, Đội trưởng thuộc Chi cục kiểm tra sau thông quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương, Đội trưởng Đội kiểm soát chống buôn lậu, Đội trưởng Đội thủ tục Hải quan, Hải đội trưởng Hải đội kiểm soát trên biển và Đội trưởng Đội kiểm soát bảo vệ quyền sở hữu trí tuệ thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm d, đ, g, i và k khoản 1 Điều 28 của Luật này.

4. Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm d, đ, g, i và k khoản 1 Điều 28 của Luật này.

5. Tổng cục trưởng Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm d, đ, g, i và k khoản 1 Điều 28 của Luật này.

Điều 43. Thẩm quyền của Kiểm lâm

1. Kiểm lâm viên đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng Trạm Kiểm lâm có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này.

3. Hạt trưởng Hạt Kiểm lâm, Đội trưởng Đội Kiểm lâm cơ động và phòng cháy, chữa cháy rừng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k khoản 1 Điều 28 của Luật này.

4. Chi cục trưởng Chi cục Kiểm lâm, Đội trưởng Đội Kiểm lâm đặc nhiệm thuộc Cục Kiểm lâm có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, i và k khoản 1 Điều 28 của Luật này.

5. Cục trưởng Cục Kiểm lâm có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực quản lý rừng, lâm sản quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, i và k khoản 1 Điều 28 của Luật này.

Điều 44. Thẩm quyền của cơ quan Thuế

1. Công chức Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Chi cục trưởng Chi cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

4. Cục trưởng Cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

5. Tổng cục trưởng Tổng cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực thuế quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 45. Thẩm quyền của Quản lý thị trường

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, đ, e, g, h, i và k khoản 1 Điều 28 của Luật này.

3. Chi Cục trưởng Chi cục Quản lý thị trường thuộc Sở Công thương, Trưởng phòng chống buôn lậu, Trưởng phòng chống hàng giả, Trưởng phòng kiểm soát chất lượng hàng hóa thuộc Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ, e, g, h, i và k khoản 1 Điều 28 của Luật này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ, e, g, h, i và k khoản 1 Điều 28 của Luật này.

Điều 46. Thẩm quyền của Thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ khoản 1 Điều 28 của Luật này.

2. Chánh Thanh tra sở, Chánh Thanh tra Cục Hàng không, Chánh Thanh tra Cục Hàng hải, Chánh thanh tra Cục An toàn bức xạ và hạt nhân, Chánh thanh tra Ủy ban chứng khoán Nhà nước; Chi cục trưởng Chi cục An toàn vệ sinh thực phẩm, Chi cục trưởng Chi cục Dân số - Kế hoạch hóa gia đình thuộc Sở Y tế, Chi cục trưởng Chi cục về bảo vệ thực vật, thú y, thủy sản, quản lý chất lượng nông lâm sản và thủy sản, thủy lợi, đê điều, lâm nghiệp, phát triển nông thôn thuộc Sở Nông nghiệp và Phát triển nông thôn, Giám đốc Trung tâm Tần số khu vực và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

3. Cục trưởng Cục Dự trữ Nhà nước khu vực, Cục trưởng Cục Thống kê, Cục trưởng Cục kiểm soát ô nhiễm, Giám đốc Kho bạc Nhà nước tỉnh, thành phố trực thuộc Trung ương và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70% mức tiền phạt tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này nhưng không quá 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

4. Chánh Thanh tra bộ, cơ quan ngang bộ, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Tổng cục trưởng Tổng cục Thống kê, Tổng cục trưởng Tổng cục Tiêu chuẩn đo lường chất lượng, Tổng cục trưởng Tổng cục Dạy nghề, Tổng cục trưởng Tổng cục Thủy lợi, Tổng cục trưởng Tổng cục Lâm nghiệp, Tổng cục trưởng Tổng cục Thủy sản, Tổng cục trưởng Tổng cục Địa chất và Khoáng sản, Tổng cục trưởng Tổng cục Môi trường, Tổng cục trưởng Tổng cục Quản lý đất đai, Giám đốc Kho bạc Nhà nước, Chủ tịch Ủy ban chứng khoán Nhà nước, Tổng cục trưởng Tổng cục Dự trữ Nhà nước, Tổng cục trưởng Tổng cục Dân số - Kế hoạch hóa gia đình, Chủ nhiệm Ủy ban Nhà nước về người Việt Nam ở nước ngoài, Trưởng Ban Thi đua - Khen thưởng Trung ương, Trưởng Ban Tôn giáo Chính phủ, Cục trưởng Cục Hóa chất, Cục trưởng Cục Kỹ thuật an toàn và môi trường công nghiệp, Cục trưởng Cục Đường sắt Việt Nam, Cục trưởng Cục Đường thủy nội địa Việt Nam, Cục trưởng Cục Hàng hải Việt Nam, Cục trưởng Cục Hàng không Việt Nam, Cục trưởng Cục An toàn bức xạ và hạt nhân, Cục trưởng Cục Thú y, Cục trưởng Cục Bảo vệ thực vật, Cục trưởng Cục Trồng trọt, Cục trưởng Cục Chăn nuôi, Cục trưởng Cục Quản lý chất lượng nông lâm sản và thủy sản, Cục trưởng Cục Kinh tế hợp tác và phát triển nông thôn, Cục trưởng Cục Chế biến, thương mại nông lâm thủy sản và nghề muối, Cục trưởng Cục Quản lý, giám sát bảo hiểm, Cục trưởng Cục Tần số vô tuyến điện, Cục trưởng Cục Viễn thông, Cục trưởng Cục Quản lý phát thanh, truyền hình và thông tin điện tử, Cục trưởng Cục Báo chí, Cục trưởng Cục Xuất bản, Cục trưởng Cục Quản lý dược, Cục trưởng Cục Quản lý khám, chữa bệnh, Cục trưởng Cục Quản lý môi trường y tế, Cục trưởng Cục Y tế dự phòng, Cục trưởng Cục An toàn vệ sinh thực phẩm và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

5. Trưởng đoàn thanh tra chuyên ngành cấp bộ có thẩm quyền xử phạt theo quy định tại khoản 3 Điều này.

Trưởng đoàn thanh tra chuyên ngành cấp sở, trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành có thẩm quyền xử phạt theo quy định tại khoản 2 Điều này.

Điều 47. Thẩm quyền của Cảng vụ hàng hải, Cảng vụ hàng không, Cảng vụ đường thủy nội địa

1. Trưởng đại diện Cảng vụ hàng hải, Trưởng đại diện Cảng vụ hàng không, Trưởng đại diện Cảng vụ đường thủy nội địa có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này.

2. Giám đốc Cảng vụ hàng hải, Giám đốc Cảng vụ hàng không, Giám đốc Cảng vụ đường thủy nội địa thuộc Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, i và k khoản 1 Điều 28 của Luật này.

Điều 48. Thẩm quyền của Tòa án nhân dân

1. Thẩm phán chủ tọa phiên tòa có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này.

2. Thẩm phán được phân công giải quyết vụ việc phá sản có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

3. Chánh án Tòa án nhân dân cấp huyện, Chánh tòa chuyên trách Tòa án nhân dân cấp tỉnh, Chánh án Tòa án quân sự khu vực có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 7.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này.

4. Chánh án Tòa án nhân dân cấp tỉnh, Chánh án Tòa án quân sự quân khu và tương đương, Chánh tòa Phúc thẩm Tòa án nhân dân tối cao, Chánh tòa chuyên trách Tòa án nhân dân tối cao có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 49. Thẩm quyền của cơ quan thi hành án dân sự

1. Chấp hành viên thi hành án dân sự đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Chi Cục trưởng Chi cục Thi hành án dân sự có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

3. Chấp hành viên thi hành án dân sự là Tổ trưởng tổ quản lý, thanh lý tài sản của vụ việc phá sản có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

4. Cục trưởng Cục Thi hành án dân sự, Trưởng phòng Phòng Thi hành án cấp quân khu có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

5. Tổng cục trưởng Tổng cục Thi hành án dân sự có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực thi hành án dân sự quy định tại Điều 24 của Luật này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 50. Thẩm quyền của Cục Quản lý lao động ngoài nước

Cục trưởng Cục Quản lý lao động ngoài nước có quyền:

1. Phạt cảnh cáo;

2. Phạt tiền đến mức tối đa đối với lĩnh vực quản lý lao động ngoài nước quy định tại Điều 24 của Luật này;

3. Tịch thu tang vật, phương tiện vi phạm hành chính;

4. Tước quyền sử dụng giấy phép có thời hạn hoặc đình chỉ hoạt động có thời hạn;

5. Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 51. Thẩm quyền của cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài

Người đứng đầu cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài có quyền:

1. Phạt cảnh cáo;

2. Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật này;

3. Tịch thu tang vật, phương tiện vi phạm hành chính;

4. Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, i và k khoản 1 Điều 28 của Luật này.

Điều 52. Nguyên tắc xác định và phân định thẩm quyền xử phạt vi phạm hành chính và áp dụng biện pháp khắc phục hậu quả

1. Thẩm quyền xử phạt vi phạm hành chính của những người được quy định tại các Điều từ 38 đến 51 của Luật này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trong trường hợp phạt tiền, thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt cá nhân và được xác định theo tỉ lệ phần trăm quy định tại Luật này đối với chức danh đó.

Trong trường hợp phạt tiền đối với vi phạm hành chính trong khu vực nội thành thuộc các lĩnh vực quy định tại đoạn 2 khoản 1 Điều 23 của Luật này, thì các chức danh có thẩm quyền phạt tiền đối với các hành vi vi phạm hành chính do Chính phủ quy định cũng có thẩm quyền xử phạt tương ứng với mức tiền phạt cao hơn đối với các hành vi vi phạm hành chính do Hội đồng nhân dân thành phố trực thuộc Trung ương quy định áp dụng trong nội thành.

2. Thẩm quyền phạt tiền quy định tại khoản 1 Điều này được xác định căn cứ vào mức tối đa của khung tiền phạt quy định đối với từng hành vi vi phạm cụ thể.

3. Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước ở địa phương.

Người có thẩm quyền xử phạt vi phạm hành chính quy định tại các Điều từ 39 đến 51 của Luật này có thẩm quyền xử phạt vi phạm hành chính thuộc lĩnh vực, ngành mình quản lý.

Trong trường hợp vi phạm hành chính thuộc thẩm quyền xử phạt của nhiều người, thì việc xử phạt vi phạm hành chính do người thụ lý đầu tiên thực hiện.

4. Trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt vi phạm hành chính được xác định theo nguyên tắc sau đây:

a) Nếu hình thức, mức xử phạt, trị giá tang vật, phương tiện vi phạm hành chính bị tịch thu, biện pháp khắc phục hậu quả được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt vi phạm hành chính thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Nếu hình thức, mức xử phạt, trị giá tang vật, phương tiện vi phạm hành chính bị tịch thu, biện pháp khắc phục hậu quả được quy định đối với một trong các hành vi vượt quá thẩm quyền của người xử phạt vi phạm hành chính thì người đó phải chuyển vụ vi phạm đến cấp có thẩm quyền xử phạt;

c) Nếu hành vi thuộc thẩm quyền xử phạt vi phạm hành chính của nhiều người thuộc các ngành khác nhau, thì thẩm quyền xử phạt thuộc Chủ tịch Ủy ban nhân dân cấp có thẩm quyền xử phạt nơi xảy ra vi phạm.

Điều 53. Thay đổi tên gọi của chức danh có thẩm quyền xử phạt vi phạm hành chính

Trường hợp chức danh có thẩm quyền xử phạt vi phạm hành chính quy định tại Luật này có sự thay đổi về tên gọi thì chức danh đó có thẩm quyền xử phạt.

Điều 54. Giao quyền xử phạt

1. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 38; các khoản 2, 3, 4, 5, 6 và 7 Điều 39; các khoản 2, 3 và 4 Điều 40; các khoản 3, 4, 5, 6 và 7 Điều 41; các khoản 2, 3, 4 và 5 Điều 42; các khoản 2, 3, 4 và 5 Điều 43; các khoản 2, 3, 4 và 5 Điều 44; các khoản 2, 3 và 4 Điều 45; các khoản 2, 3 và 4 Điều 46; Điều 47; khoản 3 và khoản 4 Điều 48; các khoản 2, 4 và 5 Điều 49; Điều 50 và Điều 51 của Luật này có thể giao cho cấp phó thực hiện thẩm quyền xử phạt vi phạm hành chính.

2. Việc giao quyền xử phạt vi phạm hành chính được thực hiện thường xuyên hoặc theo vụ việc và phải được thể hiện bằng văn bản, trong đó xác định rõ phạm vi, nội dung, thời hạn giao quyền.

3. Cấp phó được giao quyền xử phạt vi phạm hành chính phải chịu trách nhiệm về quyết định xử phạt vi phạm hành chính của mình trước cấp trưởng và trước pháp luật. Người được giao quyền không được giao quyền, ủy quyền cho bất kỳ người nào khác.

Chương III

THỦ TỤC XỬ PHẠT, THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VÀ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT

Mục 1. THỦ TỤC XỬ PHẠT

Điều 55. Buộc chấm dứt hành vi vi phạm hành chính

Buộc chấm dứt hành vi vi phạm hành chính được người có thẩm quyền đang thi hành công vụ áp dụng đối với hành vi vi phạm hành chính đang diễn ra nhằm chấm dứt ngay hành vi vi phạm. Buộc chấm dứt hành vi vi phạm hành chính được thực hiện bằng lời nói, còi, hiệu lệnh, văn bản hoặc hình thức khác theo quy định của pháp luật.

Điều 56. Xử phạt vi phạm hành chính không lập biên bản

1. Xử phạt vi phạm hành chính không lập biên bản được áp dụng trong trường hợp xử phạt cảnh cáo hoặc phạt tiền đến 250.000 đồng đối với cá nhân, 500.000 đồng đối với tổ chức và người có thẩm quyền xử phạt phải ra quyết định xử phạt vi phạm hành chính tại chỗ.

Trường hợp vi phạm hành chính được phát hiện nhờ sử dụng phương tiện, thiết bị kỹ thuật, nghiệp vụ thì phải lập biên bản.

2. Quyết định xử phạt vi phạm hành chính tại chỗ phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, địa chỉ của cá nhân vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; hành vi vi phạm; địa điểm xảy ra vi phạm; chứng cứ và tình tiết liên quan đến việc giải quyết vi phạm; họ, tên, chức vụ của người ra quyết định xử phạt; điều, khoản của văn bản pháp luật được áp dụng. Trường hợp phạt tiền thì trong quyết định phải ghi rõ mức tiền phạt.

Điều 57. Xử phạt vi phạm hành chính có lập biên bản, hồ sơ xử phạt vi phạm hành chính

1. Xử phạt vi phạm hành chính có lập biên bản được áp dụng đối với hành vi vi phạm hành chính của cá nhân, tổ chức vi phạm hành chính không thuộc trường hợp quy định tại đoạn 1 khoản 1 Điều 56 của Luật này.

2. Việc xử phạt vi phạm hành chính có lập biên bản phải được người có thẩm quyền xử phạt lập thành hồ sơ xử phạt vi phạm hành chính. Hồ sơ bao gồm biên bản vi phạm hành chính, quyết định xử phạt hành chính, các tài liệu, giấy tờ có liên quan và phải được đánh bút lục.

Hồ sơ phải được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 58. Lập biên bản vi phạm hành chính

1. Khi phát hiện vi phạm hành chính thuộc lĩnh vực quản lý của mình, người có thẩm quyền đang thi hành công vụ phải kịp thời lập biên bản, trừ trường hợp xử phạt không lập biên bản theo quy định tại khoản 1 Điều 56 của Luật này.

Trường hợp vi phạm hành chính được phát hiện nhờ sử dụng phương tiện, thiết bị kỹ thuật, nghiệp vụ thì việc lập biên bản vi phạm hành chính được tiến hành ngay khi xác định được tổ chức, cá nhân vi phạm.

Vi phạm hành chính xảy ra trên tàu bay, tàu biển, tàu hỏa thì người chỉ huy tàu bay, thuyền trưởng, trưởng tàu có trách nhiệm tổ chức lập biên bản và chuyển ngay cho người có thẩm quyền xử phạt vi phạm hành chính khi tàu bay, tàu biển, tàu hỏa về đến sân bay, bến cảng, nhà ga.

2. Biên bản vi phạm hành chính phải ghi rõ ngày, tháng, năm, địa điểm lập biên bản; họ, tên, chức vụ người lập biên bản; họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; giờ, ngày, tháng, năm, địa điểm xảy ra vi phạm; hành vi vi phạm; biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử lý; tình trạng tang vật, phương tiện bị tạm giữ; lời khai của người vi phạm hoặc đại diện tổ chức vi phạm; nếu có người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại thì phải ghi rõ họ, tên, địa chỉ, lời khai của họ; quyền và thời hạn giải trình về vi phạm hành chính của người vi phạm hoặc đại diện của tổ chức vi phạm; cơ quan tiếp nhận giải trình.

Trường hợp người vi phạm, đại diện tổ chức vi phạm không có mặt tại nơi vi phạm hoặc cố tình trốn tránh hoặc vì lý do khách quan mà không ký vào biên bản thì biên bản phải có chữ ký của đại diện chính quyền cơ sở nơi xảy ra vi phạm hoặc của hai người chứng kiến.

3. Biên bản vi phạm hành chính phải được lập thành ít nhất 02 bản, phải được người lập biên bản và người vi phạm hoặc đại diện tổ chức vi phạm ký; trường hợp người vi phạm không ký được thì điểm chỉ; nếu có người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại thì họ cùng phải ký vào biên bản; trường hợp biên bản gồm nhiều tờ, thì những người được quy định tại khoản này phải ký vào từng tờ biên bản. Nếu người vi phạm, đại diện tổ chức vi phạm, người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại từ chối ký thì người lập biên bản phải ghi rõ lý do vào biên bản.

Biên bản vi phạm hành chính lập xong phải giao cho cá nhân, tổ chức vi phạm hành chính 01 bản; trường hợp vi phạm hành chính không thuộc thẩm quyền hoặc vượt quá thẩm quyền xử phạt của người lập biên bản thì biên bản phải được chuyển ngay đến người có thẩm quyền xử phạt để tiến hành xử phạt.

Trường hợp người chưa thành niên vi phạm hành chính thì biên bản còn được gửi cho cha mẹ hoặc người giám hộ của người đó.

Điều 59. Xác minh tình tiết của vụ việc vi phạm hành chính

1. Khi xem xét ra quyết định xử phạt vi phạm hành chính, trong trường hợp cần thiết người có thẩm quyền xử phạt có trách nhiệm xác minh các tình tiết sau đây:

a) Có hay không có vi phạm hành chính;

b) Cá nhân, tổ chức thực hiện hành vi vi phạm hành chính, lỗi, nhân thân của cá nhân vi phạm hành chính;

c) Tình tiết tăng nặng, giảm nhẹ;

d) Tính chất, mức độ thiệt hại do vi phạm hành chính gây ra;

đ) Trường hợp không ra quyết định xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều 65 của Luật này;

e) Tình tiết khác có ý nghĩa đối với việc xem xét, quyết định xử phạt.

Trong quá trình xem xét, ra quyết định xử phạt, người có thẩm quyền xử phạt có thể trưng cầu giám định. Việc trưng cầu giám định được thực hiện theo quy định của pháp luật về giám định.

2. Việc xác minh tình tiết của vụ việc vi phạm hành chính phải được thể hiện bằng văn bản.

Điều 60. Xác định giá trị tang vật vi phạm hành chính để làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt

1. Trong trường hợp cần xác định giá trị tang vật vi phạm hành chính để làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt, người có thẩm quyền đang giải quyết vụ việc phải xác định giá trị tang vật và phải chịu trách nhiệm về việc xác định đó.

2. Tùy theo loại tang vật cụ thể, việc xác định giá trị dựa trên một trong các căn cứ theo thứ tự ưu tiên sau đây:

a) Giá niêm yết hoặc giá ghi trên hợp đồng hoặc hóa đơn mua bán hoặc tờ khai nhập khẩu;

b) Giá theo thông báo của cơ quan tài chính địa phương; trường hợp không có thông báo giá thì theo giá thị trường của địa phương tại thời điểm xảy ra vi phạm hành chính;

c) Giá thành của tang vật nếu là hàng hóa chưa xuất bán;

d) Đối với tang vật là hàng giả thì giá của tang vật đó là giá thị trường của hàng hóa thật hoặc hàng hóa có cùng tính năng, kỹ thuật, công dụng tại thời điểm nơi phát hiện vi phạm hành chính.

3. Trường hợp không thể áp dụng được căn cứ quy định tại khoản 2 Điều này để xác định giá trị tang vật vi phạm hành chính làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt thì người có thẩm quyền đang giải quyết vụ việc có thể ra quyết định tạm giữ tang vật vi phạm và thành lập Hội đồng định giá. Hội đồng định giá gồm có người ra quyết định tạm giữ tang vật vi phạm hành chính là Chủ tịch Hội đồng, đại diện cơ quan tài chính cùng cấp và đại diện cơ quan chuyên môn có liên quan là thành viên.

Thời hạn tạm giữ tang vật để xác định giá trị không quá 24 giờ, kể từ thời điểm ra quyết định tạm giữ, trong trường hợp thật cần thiết thì thời hạn có thể kéo dài thêm nhưng tối đa không quá 24 giờ. Mọi chi phí liên quan đến việc tạm giữ, định giá và thiệt hại do việc tạm giữ gây ra do cơ quan của người có thẩm quyền ra quyết định tạm giữ chi trả. Thủ tục, biên bản tạm giữ được thực hiện theo quy định tại khoản 5 và khoản 9 Điều 125 của Luật này.

4. Căn cứ để xác định giá trị và các tài liệu liên quan đến việc xác định giá trị tang vật vi phạm hành chính phải thể hiện trong hồ sơ xử phạt vi phạm hành chính.

Điều 61. Giải trình

1. Đối với hành vi vi phạm hành chính mà pháp luật quy định áp dụng hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn hoặc áp dụng mức phạt tiền tối đa của khung tiền phạt đối với hành vi đó từ 15.000.000 đồng trở lên đối với cá nhân, từ 30.000.000 đồng trở lên đối với tổ chức thì cá nhân, tổ chức vi phạm có quyền giải trình trực tiếp hoặc bằng văn bản với người có thẩm quyền xử phạt vi phạm hành chính. Người có thẩm quyền xử phạt có trách nhiệm xem xét ý kiến giải trình của cá nhân, tổ chức vi phạm hành chính trước khi ra quyết định xử phạt, trừ trường hợp cá nhân, tổ chức không có yêu cầu giải trình trong thời hạn quy định tại khoản 2 và khoản 3 Điều này.

2. Đối với trường hợp giải trình bằng văn bản, cá nhân, tổ chức vi phạm hành chính phải gửi văn bản giải trình cho người có thẩm quyền xử phạt vi phạm hành chính trong thời hạn không quá 05 ngày, kể từ ngày lập biên bản vi phạm hành chính.

Trường hợp vụ việc có nhiều tình tiết phức tạp thì người có thẩm quyền có thể gia hạn thêm không quá 05 ngày theo đề nghị của cá nhân, tổ chức vi phạm.

Cá nhân, tổ chức vi phạm hành chính tự mình hoặc ủy quyền cho người đại diện hợp pháp của mình thực hiện việc giải trình bằng văn bản.

3. Đối với trường hợp giải trình trực tiếp, cá nhân, tổ chức vi phạm hành chính phải gửi văn bản yêu cầu được giải trình trực tiếp đến người có thẩm quyền xử phạt vi phạm hành chính trong thời hạn 02 ngày làm việc, kể từ ngày lập biên bản vi phạm hành chính.

Người có thẩm quyền xử phạt phải thông báo bằng văn bản cho người vi phạm về thời gian và địa điểm tổ chức phiên giải trình trực tiếp trong thời hạn 05 ngày, kể từ ngày nhận được yêu cầu của người vi phạm.

Người có thẩm quyền xử phạt tổ chức phiên giải trình trực tiếp và có trách nhiệm nêu căn cứ pháp lý và tình tiết, chứng cứ liên quan đến hành vi vi phạm hành chính, hình thức xử phạt, biện pháp khắc phục hậu quả dự kiến áp dụng đối với hành vi vi phạm. Cá nhân, tổ chức vi phạm hành chính, người đại diện hợp pháp của họ có quyền tham gia phiên giải trình và đưa ra ý kiến, chứng cứ để bảo vệ quyền và lợi ích hợp pháp của mình.

Việc giải trình trực tiếp được lập thành biên bản và phải có chữ ký của các bên liên quan; trường hợp biên bản gồm nhiều tờ thì các bên phải ký vào từng tờ biên bản. Biên bản này phải được lưu trong hồ sơ xử phạt vi phạm hành chính và giao cho cá nhân, tổ chức vi phạm hoặc người đại diện hợp pháp của họ 01 bản.

Điều 62. Chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

1. Khi xem xét vụ vi phạm để quyết định xử phạt vi phạm hành chính, nếu xét thấy hành vi vi phạm có dấu hiệu tội phạm, thì người có thẩm quyền xử phạt phải chuyển ngay hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự.

2. Trong quá trình thi hành quyết định xử phạt vi phạm hành chính, nếu hành vi vi phạm được phát hiện có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự thì người đã ra quyết định xử phạt vi phạm hành chính phải ra quyết định tạm đình chỉ thi hành quyết định đó và trong thời hạn 03 ngày, kể từ ngày tạm đình chỉ phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự; trường hợp đã thi hành xong quyết định xử phạt thì người đã ra quyết định xử phạt vi phạm hành chính phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự.

3. Cơ quan tiến hành tố tụng hình sự có trách nhiệm xem xét, kết luận vụ việc và trả lời kết quả giải quyết bằng văn bản cho người có thẩm quyền đã chuyển hồ sơ trong thời hạn theo quy định của pháp luật tố tụng hình sự; trường hợp không khởi tố vụ án hình sự thì trong thời hạn 03 ngày, kể từ ngày có quyết định không khởi tố vụ án hình sự, cơ quan tiến hành tố tụng phải trả hồ sơ vụ việc cho người có thẩm quyền xử phạt đã chuyển hồ sơ đến.

Trường hợp quy định tại khoản 2 Điều này, nếu cơ quan tiến hành tố tụng hình sự có quyết định khởi tố vụ án thì người có thẩm quyền xử phạt vi phạm hành chính phải hủy bỏ quyết định xử phạt vi phạm hành chính và chuyển toàn bộ tang vật, phương tiện vi phạm hành chính và tài liệu về việc thi hành quyết định xử phạt cho cơ quan tiến hành tố tụng hình sự.

4. Việc chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự phải được thông báo bằng văn bản cho cá nhân vi phạm.

Điều 63. Chuyển hồ sơ vụ vi phạm để xử phạt hành chính

1. Đối với vụ việc do cơ quan tiến hành tố tụng hình sự thụ lý, giải quyết, nhưng sau đó lại có quyết định không khởi tố vụ án hình sự, quyết định hủy bỏ quyết định khởi tố vụ án hình sự, quyết định đình chỉ điều tra hoặc quyết định đình chỉ vụ án, nếu hành vi có dấu hiệu vi phạm hành chính, thì trong thời hạn 03 ngày, kể từ ngày ra quyết định, cơ quan tiến hành tố tụng hình sự phải chuyển các quyết định nêu trên kèm theo hồ sơ, tang vật, phương tiện của vụ vi phạm và đề nghị xử phạt vi phạm hành chính đến người có thẩm quyền xử phạt vi phạm hành chính.

2. Việc xử phạt vi phạm hành chính được căn cứ vào hồ sơ vụ vi phạm do cơ quan tiến hành tố tụng hình sự chuyển đến.

Trường hợp cần thiết, người có thẩm quyền xử phạt tiến hành xác minh thêm tình tiết để làm căn cứ ra quyết định xử phạt vi phạm hành chính.

3. Thời hạn ra quyết định xử phạt vi phạm hành chính là 30 ngày, kể từ ngày nhận được các quyết định quy định tại khoản 1 Điều này kèm theo hồ sơ vụ vi phạm. Trong trường hợp cần xác minh thêm quy định tại khoản 2 Điều này thì thời hạn tối đa không quá 45 ngày.

Điều 64. Sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ trong việc phát hiện vi phạm hành chính.

1. Cơ quan, người có thẩm quyền xử phạt vi phạm hành chính được sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ để phát hiện vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường.

2. Việc quản lý, sử dụng và quy định danh mục các phương tiện, thiết bị kỹ thuật nghiệp vụ phải bảo đảm các nguyên tắc sau đây:

a) Tôn trọng quyền tự do, danh dự, nhân phẩm, bí mật đời tư của công dân, các quyền và lợi ích hợp pháp khác của cá nhân và tổ chức;

b) Tuân thủ đúng quy trình, quy tắc về sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ;

c) Kết quả thu thập được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ phải được ghi nhận bằng văn bản và chỉ được sử dụng trong xử phạt vi phạm hành chính;

d) Phương tiện, thiết bị kỹ thuật nghiệp vụ phải bảo đảm đúng tiêu chuẩn, quy chuẩn kỹ thuật do cơ quan có thẩm quyền quy định.

3. Chính phủ quy định việc quản lý, sử dụng và danh mục các phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để phát hiện vi phạm hành chính.

Điều 65. Những trường hợp không ra quyết định xử phạt vi phạm hành chính

1. Không ra quyết định xử phạt vi phạm hành chính trong những trường hợp sau đây:

a) Trường hợp quy định tại Điều 11 của Luật này;

b) Không xác định được đối tượng vi phạm hành chính;

c) Hết thời hiệu xử phạt vi phạm hành chính quy định tại Điều 6 hoặc hết thời hạn ra quyết định xử phạt quy định tại khoản 3 Điều 63 hoặc khoản 1 Điều 66 của Luật này;

d) Cá nhân vi phạm hành chính chết, mất tích, tổ chức vi phạm hành chính đã giải thể, phá sản trong thời gian xem xét ra quyết định xử phạt;

đ) Chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm theo quy định tại Điều 62 của Luật này.

2. Đối với trường hợp quy định tại các điểm a, b, c và d khoản 1 Điều này, người có thẩm quyền không ra quyết định xử phạt vi phạm hành chính nhưng có thể ra quyết định tịch thu sung vào ngân sách nhà nước hoặc tiêu hủy tang vật vi phạm hành chính thuộc loại cấm lưu hành và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

Quyết định phải ghi rõ lý do không ra quyết định xử phạt vi phạm hành chính; tang vật bị tịch thu, tiêu hủy; biện pháp khắc phục hậu quả được áp dụng, trách nhiệm và thời hạn thực hiện.

Điều 66. Thời hạn ra quyết định xử phạt vi phạm hành chính

1. Người có thẩm quyền xử phạt vi phạm hành chính phải ra quyết định xử phạt vi phạm hành chính trong thời hạn 07 ngày, kể từ ngày lập biên bản vi phạm hành chính. Đối với vụ việc có nhiều tình tiết phức tạp mà không thuộc trường hợp giải trình hoặc đối với vụ việc thuộc trường hợp giải trình theo quy định tại khoản 2 và khoản 3 Điều 61 của Luật này thì thời hạn ra quyết định xử phạt tối đa là 30 ngày, kể từ ngày lập biên bản.

Trường hợp vụ việc đặc biệt nghiêm trọng, có nhiều tình tiết phức tạp và thuộc trường hợp giải trình theo quy định tại đoạn 2 khoản 2 và khoản 3 Điều 61 của Luật này mà cần có thêm thời gian để xác minh, thu thập chứng cứ thì người có thẩm quyền đang giải quyết vụ việc phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn; việc gia hạn phải bằng văn bản, thời hạn gia hạn không được quá 30 ngày.

2. Quá thời hạn quy định tại khoản 1 Điều này hoặc khoản 3 Điều 63 của Luật này, người có thẩm quyền xử phạt không ra quyết định xử phạt nhưng vẫn quyết định áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này, quyết định tịch thu sung vào ngân sách nhà nước hoặc tiêu hủy tang vật vi phạm hành chính thuộc loại cấm lưu hành.

Người có thẩm quyền xử phạt vi phạm hành chính nếu có lỗi trong việc để quá thời hạn mà không ra quyết định xử phạt thì bị xử lý theo quy định của pháp luật.

Điều 67. Ra quyết định xử phạt vi phạm hành chính

1. Trường hợp một cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính mà bị xử phạt trong cùng một lần thì chỉ ra 01 quyết định xử phạt, trong đó quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm hành chính.

2. Trường hợp nhiều cá nhân, tổ chức cùng thực hiện một hành vi vi phạm hành chính thì có thể ra 01 hoặc nhiều quyết định xử phạt để quyết định hình thức, mức xử phạt đối với từng cá nhân, tổ chức.

3. Trường hợp nhiều cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính khác nhau trong cùng một vụ vi phạm thì có thể ra 01 hoặc nhiều quyết định xử phạt để quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm của từng cá nhân, tổ chức.

4. Quyết định xử phạt có hiệu lực kể từ ngày ký, trừ trường hợp trong quyết định quy định ngày có hiệu lực khác.

Điều 68. Nội dung quyết định xử phạt vi phạm hành chính

1. Quyết định xử phạt vi phạm hành chính phải bao gồm các nội dung chính sau đây:

a) Địa danh, ngày, tháng, năm ra quyết định;

b) Căn cứ pháp lý để ban hành quyết định;

c) Biên bản vi phạm hành chính, kết quả xác minh, văn bản giải trình của cá nhân, tổ chức vi phạm hoặc biên bản họp giải trình và tài liệu khác (nếu có);

d) Họ, tên, chức vụ của người ra quyết định;

đ) Họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm;

e) Hành vi vi phạm hành chính; tình tiết giảm nhẹ, tình tiết tăng nặng;

g) Điều, khoản của văn bản pháp luật được áp dụng;

h) Hình thức xử phạt chính; hình thức xử phạt bổ sung, biện pháp khắc phục hậu quả (nếu có);

i) Quyền khiếu nại, khởi kiện đối với quyết định xử phạt vi phạm hành chính;

k) Hiệu lực của quyết định, thời hạn và nơi thi hành quyết định xử phạt vi phạm hành chính, nơi nộp tiền phạt;

l) Họ tên, chữ ký của người ra quyết định xử phạt vi phạm hành chính;

m) Trách nhiệm thi hành quyết định xử phạt vi phạm hành chính và việc cưỡng chế trong trường hợp cá nhân, tổ chức bị xử phạt vi phạm hành chính không tự nguyện chấp hành.

2. Thời hạn thi hành quyết định là 10 ngày, kể từ ngày nhận quyết định xử phạt; trường hợp quyết định xử phạt có ghi thời hạn thi hành nhiều hơn 10 ngày thì thực hiện theo thời hạn đó.

3. Trường hợp ban hành một quyết định xử phạt vi phạm hành chính chung đối với nhiều cá nhân, tổ chức cùng thực hiện một hành vi vi phạm hoặc nhiều cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính khác nhau trong cùng một vụ vi phạm thì nội dung hành vi vi phạm, hình thức, mức xử phạt đối với từng cá nhân, tổ chức phải xác định cụ thể, rõ ràng.

Mục 2. THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 69. Thi hành quyết định xử phạt không lập biên bản

1. Quyết định xử phạt vi phạm hành chính không lập biên bản phải được giao cho cá nhân, tổ chức bị xử phạt 01 bản. Trường hợp người chưa thành niên bị xử phạt cảnh cáo thì quyết định xử phạt còn được gửi cho cha mẹ hoặc người giám hộ của người đó.

2. Cá nhân, tổ chức vi phạm nộp tiền phạt tại chỗ cho người có thẩm quyền xử phạt. Người thu tiền phạt có trách nhiệm giao chứng từ thu tiền phạt cho cá nhân, tổ chức nộp tiền phạt và phải nộp tiền phạt trực tiếp tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước trong thời hạn 02 ngày làm việc, kể từ ngày thu tiền phạt.

Trường hợp cá nhân, tổ chức vi phạm không có khả năng nộp tiền phạt tại chỗ thì nộp tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước ghi trong quyết định xử phạt trong thời hạn quy định tại khoản 1 Điều 78 của Luật này.

Điều 70. Gửi quyết định xử phạt vi phạm hành chính để thi hành

Trong thời hạn 02 ngày làm việc, kể từ ngày ra quyết định xử phạt vi phạm hành chính có lập biên bản, người có thẩm quyền đã ra quyết định xử phạt phải gửi cho cá nhân, tổ chức bị xử phạt, cơ quan thu tiền phạt và cơ quan liên quan khác (nếu có) để thi hành.

Quyết định xử phạt vi phạm hành chính được giao trực tiếp hoặc gửi qua bưu điện bằng hình thức bảo đảm và thông báo cho cá nhân, tổ chức bị xử phạt biết.

Đối với trường hợp quyết định được giao trực tiếp mà cá nhân, tổ chức vi phạm cố tình không nhận quyết định thì người có thẩm quyền lập biên bản về việc không nhận quyết định có xác nhận của chính quyền địa phương và được coi là quyết định đã được giao.

Đối với trường hợp gửi qua bưu điện bằng hình thức bảo đảm, nếu sau thời hạn 10 ngày, kể từ ngày quyết định xử phạt đã được gửi qua đường bưu điện đến lần thứ ba mà bị trả lại do cá nhân, tổ chức vi phạm cố tình không nhận; quyết định xử phạt đã được niêm yết tại nơi cư trú của cá nhân, trụ sở của tổ chức bị xử phạt hoặc có căn cứ cho rằng người vi phạm trốn tránh không nhận quyết định xử phạt thì được coi là quyết định đã được giao.

Điều 71. Chuyển quyết định xử phạt để tổ chức thi hành

1. Trong trường hợp cá nhân, tổ chức thực hiện vi phạm hành chính ở địa bàn cấp tỉnh này nhưng cư trú, đóng trụ sở ở địa bàn cấp tỉnh khác và không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định xử phạt được chuyển đến cơ quan cùng cấp nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành; nếu nơi cá nhân cư trú, tổ chức đóng trụ sở không có cơ quan cùng cấp thì quyết định xử phạt được chuyển đến Ủy ban nhân dân cấp huyện để tổ chức thi hành.

2. Trong trường hợp vi phạm hành chính xảy ra ở địa bàn cấp huyện này nhưng cá nhân cư trú, tổ chức đóng trụ sở ở địa bàn cấp huyện khác và thuộc phạm vi một tỉnh ở miền núi, hải đảo, vùng xa xôi, hẻo lánh mà việc đi lại gặp khó khăn và cá nhân, tổ chức vi phạm không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định xử phạt được chuyển đến cơ quan cùng cấp nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành.

3. Cơ quan có thẩm quyền xử phạt vi phạm hành chính đối với các trường hợp quy định tại khoản 1 và khoản 2 Điều này có trách nhiệm chuyển toàn bộ hồ sơ, giấy tờ liên quan; tang vật, phương tiện vi phạm hành chính (nếu có) cho cơ quan tiếp nhận quyết định xử phạt để thi hành theo quy định của Luật này. Cá nhân, tổ chức vi phạm có trách nhiệm trả chi phí vận chuyển hồ sơ, tang vật, phương tiện vi phạm hành chính.

Điều 72. Công bố công khai trên các phương tiện thông tin đại chúng việc xử phạt đối với cá nhân, tổ chức vi phạm hành chính

1. Trường hợp vi phạm hành chính về an toàn thực phẩm; chất lượng sản phẩm, hàng hóa; dược; khám bệnh, chữa bệnh; lao động; xây dựng; bảo hiểm xã hội; bảo hiểm y tế; bảo vệ môi trường; thuế; chứng khoán; sở hữu trí tuệ; đo lường; sản xuất, buôn bán hàng giả mà gây hậu quả lớn hoặc gây ảnh hưởng xấu về dư luận xã hội thì cơ quan của người có thẩm quyền xử phạt vi phạm hành chính có trách nhiệm công bố công khai về việc xử phạt.

2. Nội dung công bố công khai bao gồm cá nhân, tổ chức vi phạm hành chính, hành vi vi phạm, hình thức xử phạt và biện pháp khắc phục hậu quả.

3. Việc công bố công khai được thực hiện trên trang thông tin điện tử hoặc báo của cơ quan quản lý cấp bộ, cấp sở hoặc của Ủy ban nhân dân cấp tỉnh nơi xảy ra vi phạm hành chính.

Điều 73. Thi hành quyết định xử phạt vi phạm hành chính

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính phải chấp hành quyết định xử phạt trong thời hạn 10 ngày, kể từ ngày nhận quyết định xử phạt vi phạm hành chính; trường hợp quyết định xử phạt vi phạm hành chính có ghi thời hạn thi hành nhiều hơn 10 ngày thì thực hiện theo thời hạn đó.

Trường hợp cá nhân, tổ chức bị xử phạt khiếu nại, khởi kiện đối với quyết định xử phạt vi phạm hành chính thì vẫn phải chấp hành quyết định xử phạt, trừ trường hợp quy định tại khoản 3 Điều 15 của Luật này. Việc khiếu nại, khởi kiện được giải quyết theo quy định của pháp luật.

2. Người có thẩm quyền xử phạt đã ra quyết định xử phạt có trách nhiệm theo dõi, kiểm tra việc chấp hành quyết định xử phạt của cá nhân, tổ chức bị xử phạt và thông báo kết quả thi hành xong quyết định cho cơ quan quản lý cơ sở dữ liệu về xử lý vi phạm hành chính của Bộ Tư pháp, cơ quan tư pháp địa phương.

Điều 74. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính

1. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính là 01 năm, kể từ ngày ra quyết định, quá thời hạn này thì không thi hành quyết định đó nữa, trừ trường hợp quyết định xử phạt có hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính, áp dụng biện pháp khắc phục hậu quả thì vẫn phải tịch thu tang vật, phương tiện thuộc loại cấm lưu hành, áp dụng biện pháp khắc phục hậu quả trong trường hợp cần thiết để bảo vệ môi trường, bảo đảm giao thông, xây dựng và an ninh trật tự, an toàn xã hội.

2. Trong trường hợp cá nhân, tổ chức bị xử phạt cố tình trốn tránh, trì hoãn thì thời hiệu nói trên được tính kể từ thời điểm chấm dứt hành vi trốn tránh, trì hoãn.

Điều 75. Thi hành quyết định xử phạt vi phạm hành chính trong trường hợp người bị xử phạt chết, mất tích, tổ chức bị xử phạt giải thể, phá sản

Trường hợp người bị xử phạt chết, mất tích, tổ chức bị xử phạt giải thể, phá sản thì không thi hành quyết định phạt tiền nhưng vẫn thi hành hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính và biện pháp khắc phục hậu quả được ghi trong quyết định.

Chính phủ quy định chi tiết Điều này.

Điều 76. Hoãn thi hành quyết định phạt tiền

1. Quyết định phạt tiền có thể được hoãn thi hành trong trường hợp cá nhân bị phạt tiền từ 3.000.000 đồng trở lên đang gặp khó khăn đặc biệt, đột xuất về kinh tế do thiên tai, thảm họa, hỏa hoạn, dịch bệnh, bệnh hiểm nghèo, tai nạn và có xác nhận của Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc cơ quan, tổ chức nơi người đó học tập, làm việc.

2. Cá nhân phải có đơn đề nghị hoãn chấp hành quyết định xử phạt vi phạm hành chính gửi cơ quan của người đã ra quyết định xử phạt. Trong thời hạn 05 ngày, kể từ ngày nhận được đơn, người đã ra quyết định xử phạt xem xét quyết định hoãn thi hành quyết định xử phạt đó.

Thời hạn hoãn thi hành quyết định xử phạt không quá 03 tháng, kể từ ngày có quyết định hoãn.

3. Cá nhân được hoãn chấp hành quyết định xử phạt được nhận lại giấy tờ, tang vật, phương tiện vi phạm hành chính đang bị tạm giữ theo quy định tại khoản 6 Điều 125 của Luật này.

Điều 77. Giảm, miễn tiền phạt

1. Cá nhân thuộc trường hợp quy định tại khoản 1 Điều 76 của Luật này mà không có khả năng thi hành quyết định thì có thể được xem xét giảm, miễn phần còn lại tiền phạt ghi trong quyết định xử phạt.

2. Cá nhân quy định tại khoản 1 Điều này phải có đơn đề nghị giảm, miễn phần còn lại hoặc toàn bộ tiền phạt gửi người đã ra quyết định xử phạt. Trong thời hạn 03 ngày, kể từ ngày nhận được đơn, người đã ra quyết định xử phạt phải chuyển đơn kèm hồ sơ vụ việc đến cấp trên trực tiếp. Trong thời hạn 05 ngày kể từ ngày nhận được đơn, cấp trên trực tiếp phải xem xét quyết định và thông báo cho người đã ra quyết định xử phạt, người có đơn đề nghị giảm, miễn biết; nếu không đồng ý với việc giảm, miễn thì phải nêu rõ lý do.

Đối với trường hợp Chủ tịch Ủy ban nhân dân cấp tỉnh đã ra quyết định xử phạt thì Ủy ban nhân dân cấp tỉnh đó xem xét, quyết định việc giảm, miễn tiền phạt.

3. Cá nhân được giảm, miễn tiền phạt được nhận lại giấy tờ, tang vật, phương tiện đang bị tạm giữ theo quy định tại khoản 6 Điều 125 của Luật này.

Điều 78. Thủ tục nộp tiền phạt

1. Trong thời hạn 10 ngày, kể từ ngày nhận được quyết định xử phạt, cá nhân, tổ chức bị xử phạt phải nộp tiền phạt tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước được ghi trong quyết định xử phạt, trừ trường hợp đã nộp tiền phạt quy định tại khoản 2 và khoản 3 Điều này. Nếu quá thời hạn nêu trên, thì sẽ bị cưỡng chế thi hành quyết định xử phạt và cứ mỗi ngày chậm nộp phạt thì cá nhân, tổ chức vi phạm phải nộp thêm 0,05% trên tổng số tiền phạt chưa nộp.

2. Tại vùng sâu, vùng xa, biên giới, miền núi mà việc đi lại gặp khó khăn thì cá nhân, tổ chức bị xử phạt có thể nộp tiền phạt cho người có thẩm quyền xử phạt. Người có thẩm quyền xử phạt có trách nhiệm thu tiền phạt tại chỗ và nộp tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước trong thời hạn không quá 07 ngày, kể từ ngày thu tiền phạt.

Trường hợp xử phạt trên biển hoặc ngoài giờ hành chính, người có thẩm quyền xử phạt được thu tiền phạt trực tiếp và phải nộp tại Kho bạc Nhà nước hoặc nộp vào tài khoản của Kho bạc Nhà nước trong thời hạn 02 ngày làm việc, kể từ ngày vào đến bờ hoặc ngày thu tiền phạt.

3. Cá nhân, tổ chức vi phạm hành chính bị phạt tiền phải nộp tiền phạt một lần, trừ trường hợp quy định tại Điều 79 của Luật này.

Mọi trường hợp thu tiền phạt, người thu tiền phạt có trách nhiệm giao chứng từ thu tiền phạt cho cá nhân, tổ chức nộp tiền phạt.

4. Chính phủ quy định chi tiết Điều này.

Điều 79. Nộp tiền phạt nhiều lần

1. Việc nộp tiền phạt nhiều lần được áp dụng khi có đủ các điều kiện sau đây:

a) Bị phạt tiền từ 20.000.000 đồng trở lên đối với cá nhân và từ 200.000.000 đồng trở lên đối với tổ chức;

b) Đang gặp khó khăn đặc biệt về kinh tế và có đơn đề nghị nộp tiền phạt nhiều lần. Đơn đề nghị của cá nhân phải được Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc cơ quan, tổ chức nơi người đó học tập, làm việc xác nhận hoàn cảnh khó khăn đặc biệt về kinh tế; đối với đơn đề nghị của tổ chức phải được xác nhận của cơ quan thuế quản lý trực tiếp hoặc cơ quan, tổ chức cấp trên trực tiếp.

2. Thời hạn nộp tiền phạt nhiều lần không quá 06 tháng, kể từ ngày quyết định xử phạt có hiệu lực; số lần nộp tiền phạt tối đa không quá 03 lần.

Mức nộp phạt lần thứ nhất tối thiểu là 40% tổng số tiền phạt.

3. Người đã ra quyết định phạt tiền có quyền quyết định việc nộp tiền phạt nhiều lần. Quyết định về việc nộp tiền phạt nhiều lần phải bằng văn bản.

Điều 80. Thủ tục tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn

1. Trường hợp tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn được ghi trong quyết định xử phạt, người có thẩm quyền xử phạt thu giữ, bảo quản giấy phép, chứng chỉ hành nghề và thông báo ngay cho cơ quan đã cấp giấy phép, chứng chỉ hành nghề đó biết. Khi hết thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề ghi trong quyết định xử phạt, người có thẩm quyền xử phạt giao lại giấy phép, chứng chỉ hành nghề cho cá nhân, tổ chức đã bị tước giấy phép, chứng chỉ hành nghề đó.

2. Trường hợp đình chỉ hoạt động có thời hạn, cá nhân, tổ chức vi phạm phải đình chỉ ngay một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh, dịch vụ hoặc các hoạt động khác được ghi trong quyết định xử phạt.

3. Trong thời gian bị tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn, cơ sở sản xuất, kinh doanh, dịch vụ không được tiến hành các hoạt động ghi trong quyết định xử phạt.

4. Đối với các trường hợp quy định tại khoản 1 và khoản 2 Điều này, nếu cơ sở sản xuất, kinh doanh, dịch vụ có khả năng thực tế gây hậu quả tới tính mạng, sức khỏe con người, môi trường thì người có thẩm quyền phải thông báo bằng văn bản việc tước giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn cho các cơ quan có liên quan.

5. Trường hợp phát hiện giấy phép, chứng chỉ hành nghề được cấp không đúng thẩm quyền hoặc có nội dung trái pháp luật thì người có thẩm quyền xử phạt phải tiến hành thu hồi ngay theo thẩm quyền, đồng thời phải thông báo bằng văn bản cho cơ quan đã cấp giấy phép, chứng chỉ hành nghề đó biết; trường hợp không thuộc thẩm quyền thu hồi thì phải báo cáo với cơ quan có thẩm quyền để xử lý.

Điều 81. Thủ tục tịch thu tang vật, phương tiện vi phạm hành chính

1. Khi tịch thu tang vật, phương tiện vi phạm hành chính theo quy định tại Điều 26 của Luật này, người có thẩm quyền xử phạt phải lập biên bản. Trong biên bản phải ghi rõ tên, số lượng, chủng loại, số đăng ký (nếu có), tình trạng, chất lượng của vật, tiền, hàng hóa, phương tiện vi phạm hành chính bị tịch thu và phải có chữ ký của người tiến hành tịch thu, người bị xử phạt hoặc đại diện tổ chức bị xử phạt và người chứng kiến; trường hợp người bị xử phạt hoặc đại diện tổ chức bị xử phạt vắng mặt thì phải có hai người chứng kiến. Đối với tang vật, phương tiện vi phạm hành chính cần được niêm phong thì phải niêm phong ngay trước mặt người bị xử phạt, đại diện tổ chức bị xử phạt hoặc người chứng kiến. Việc niêm phong phải được ghi nhận vào biên bản.

Đối với tang vật, phương tiện vi phạm hành chính đang bị tạm giữ, người có thẩm quyền xử phạt thấy tình trạng tang vật, phương tiện có thay đổi so với thời điểm ra quyết định tạm giữ thì phải lập biên bản về những thay đổi này; biên bản phải có chữ ký của người lập biên bản, người có trách nhiệm tạm giữ và người chứng kiến.

2. Tang vật, phương tiện vi phạm hành chính bị tịch thu phải được quản lý và bảo quản theo quy định của Chính phủ.

Điều 82. Xử lý tang vật, phương tiện vi phạm hành chính bị tịch thu

1. Tang vật, phương tiện vi phạm hành chính bị tịch thu được xử lý như sau:

a) Đối với tang vật vi phạm hành chính là tiền Việt Nam, ngoại tệ, chứng chỉ có giá, vàng, bạc, đá quý, kim loại quý thì phải nộp vào ngân sách nhà nước;

b) Đối với giấy tờ, tài liệu, chứng từ liên quan tới tang vật, phương tiện vi phạm hành chính thì chuyển cho cơ quan được giao quản lý, sử dụng tài sản theo quy định tại điểm d khoản này;

c) Đối với tang vật, phương tiện vi phạm hành chính là ma túy, vũ khí, vật liệu nổ, công cụ hỗ trợ, vật có giá trị lịch sử, giá trị văn hóa, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm, vật thuộc loại cấm lưu hành và tài sản khác thì chuyển giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý, xử lý theo quy định của pháp luật;

d) Đối với tang vật, phương tiện vi phạm hành chính đã được cấp có thẩm quyền ra quyết định chuyển giao cho cơ quan nhà nước quản lý, sử dụng thì cơ quan đã ra quyết định tịch thu chủ trì, phối hợp với cơ quan tài chính tổ chức chuyển giao cho cơ quan nhà nước quản lý, sử dụng;

đ) Đối với tang vật, phương tiện vi phạm hành chính bị tịch thu không thuộc trường hợp quy định tại các điểm a, b, c và d khoản này thì tiến hành thuê tổ chức bán đấu giá chuyên nghiệp trên địa bàn tỉnh, thành phố trực thuộc Trung ương nơi xảy ra hành vi vi phạm để thực hiện việc bán đấu giá; trường hợp không thuê được tổ chức bán đấu giá thì thành lập hội đồng để bán đấu giá.

Việc bán đấu giá tang vật, phương tiện vi phạm hành chính bị tịch thu được thực hiện theo quy định của pháp luật về bán đấu giá;

e) Đối với tang vật, phương tiện vi phạm hành chính bị tịch thu nhưng không còn giá trị sử dụng hoặc không bán đấu giá được thì cơ quan của người có thẩm quyền ra quyết định tịch thu phải lập hội đồng xử lý gồm đại diện các cơ quan nhà nước hữu quan. Việc xử lý tang vật, phương tiện vi phạm hành chính bị tịch thu phải được lập thành biên bản có chữ ký của các thành viên hội đồng xử lý. Phương thức, trình tự, thủ tục xử lý tài sản thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

2. Thủ tục xử lý đối với tang vật, phương tiện vi phạm hành chính bị tịch thu quy định tại khoản 1 Điều này được thực hiện như sau:

a) Đối với các trường hợp quy định tại các điểm a, b, c và d khoản 1 Điều này thì cơ quan quyết định tịch thu lập biên bản nộp, chuyển giao tang vật, phương tiện. Việc bàn giao và tiếp nhận các tang vật, phương tiện vi phạm hành chính theo quy định tại các điểm a, b, c và d khoản 1 Điều này phải được tiến hành theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Đối với trường hợp quy định tại điểm đ khoản 1 Điều này, giá khởi điểm của tài sản bán đấu giá khi làm thủ tục chuyển giao được xác định theo Điều 60 của Luật này. Trường hợp giá trị của tang vật, phương tiện vi phạm hành chính đã được xác định có sự thay đổi tại thời điểm chuyển giao thì cơ quan ra quyết định tịch thu tang vật, phương tiện vi phạm hành chính quyết định thành lập hội đồng để định giá tài sản trước khi làm thủ tục chuyển giao. Thành phần Hội đồng định giá theo quy định tại khoản 3 Điều 60 của Luật này.

3. Trong thời hạn 30 ngày, kể từ ngày có quyết định tịch thu tang vật, phương tiện vi phạm hành chính, cơ quan có thẩm quyền phải xử lý theo quy định tại khoản 1 Điều này. Quá thời hạn này mà không thực hiện thì cơ quan có thẩm quyền phải chịu trách nhiệm trước pháp luật.

4. Chi phí lưu kho, phí bến bãi, phí bảo quản tang vật, phương tiện vi phạm hành chính bị tịch thu, phí bán đấu giá và chi phí khác phù hợp với quy định của pháp luật được trừ vào tiền bán tang vật, phương tiện vi phạm hành chính bị tịch thu.

Tiền thu được từ bán đấu giá tang vật, phương tiện vi phạm hành chính bị tịch thu, sau khi trừ các chi phí theo quy định tại khoản này và phù hợp với quy định của pháp luật, phải được nộp vào ngân sách nhà nước.

Điều 83. Quản lý tiền thu từ xử phạt vi phạm hành chính, chứng từ thu, nộp tiền phạt

1. Tiền thu từ xử phạt vi phạm hành chính gồm tiền nộp phạt vi phạm hành chính; tiền nộp do chậm thi hành quyết định xử phạt tiền; tiền bán, thanh lý tang vật, phương tiện vi phạm hành chính bị tịch thu và các khoản tiền khác.

2. Tiền thu từ xử phạt vi phạm hành chính phải nộp toàn bộ vào ngân sách nhà nước và được quản lý, sử dụng theo đúng quy định của pháp luật về ngân sách nhà nước.

Chứng từ thu, nộp tiền phạt được quản lý theo quy định của Chính phủ.

Điều 84. Thủ tục trục xuất

1. Quyết định trục xuất phải được thông báo trước khi thi hành cho Bộ Ngoại giao, cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước mà người bị trục xuất là công dân hoặc nước mà người đó cư trú trước khi đến Việt Nam.

2. Cơ quan Công an có thẩm quyền có trách nhiệm tổ chức thi hành quyết định trục xuất, áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính quy định tại Chương I Phần thứ tư của Luật này.

Điều 85. Thi hành biện pháp khắc phục hậu quả

1. Thời hạn thi hành biện pháp khắc phục hậu quả được thực hiện theo quyết định xử phạt vi phạm hành chính hoặc trong quyết định áp dụng biện pháp khắc phục hậu quả theo quy định tại điểm b khoản 2 Điều 28 của Luật này.

2. Cá nhân, tổ chức vi phạm hành chính có trách nhiệm thực hiện biện pháp khắc phục hậu quả được ghi trong quyết định theo quy định của pháp luật và phải chịu mọi chi phí cho việc thực hiện biện pháp khắc phục hậu quả đó.

3. Người có thẩm quyền ra quyết định có trách nhiệm theo dõi, đôn đốc và kiểm tra việc thi hành biện pháp khắc phục hậu quả do cá nhân, tổ chức thực hiện.

4. Trường hợp không xác định được đối tượng vi phạm hành chính theo quy định tại khoản 2 Điều 65 của Luật này hoặc cá nhân chết, mất tích hoặc tổ chức bị giải thể, phá sản mà không có tổ chức nào tiếp nhận chuyển giao quyền và nghĩa vụ theo quy định tại Điều 75 của Luật này thì cơ quan nơi người có thẩm quyền xử phạt đang thụ lý hồ sơ vụ vi phạm hành chính phải tổ chức thực hiện các biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

Chi phí cho việc tổ chức thi hành biện pháp khắc phục hậu quả do cơ quan của người có thẩm quyền xử phạt ra quyết định thực hiện được lấy từ nguồn ngân sách dự phòng cấp cho cơ quan đó.

5. Trong trường hợp khẩn cấp, cần khắc phục ngay hậu quả để kịp thời bảo vệ môi trường, bảo đảm giao thông thì cơ quan nơi người có thẩm quyền xử phạt đang thụ lý hồ sơ vụ vi phạm hành chính tổ chức thi hành biện pháp khắc phục hậu quả. Cá nhân, tổ chức vi phạm hành chính phải hoàn trả kinh phí cho cơ quan đã thực hiện biện pháp khắc phục hậu quả, nếu không hoàn trả thì bị cưỡng chế thực hiện.

Mục 3. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 86. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

1. Cưỡng chế thi hành quyết định xử phạt được áp dụng trong trường hợp cá nhân, tổ chức bị xử phạt vi phạm hành chính không tự nguyện chấp hành quyết định xử phạt theo quy định tại Điều 73 của Luật này.

2. Các biện pháp cưỡng chế bao gồm:

a) Khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản của cá nhân, tổ chức vi phạm;

b) Kê biên tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá;

c) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định xử phạt vi phạm hành chính do cá nhân, tổ chức khác đang giữ trong trường hợp cá nhân, tổ chức sau khi vi phạm cố tình tẩu tán tài sản.

d) Buộc thực hiện biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật này.

3. Chính phủ quy định cụ thể về cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

Điều 87. Thẩm quyền quyết định cưỡng chế

1. Những người sau đây có thẩm quyền ra quyết định cưỡng chế:

a) Chủ tịch Ủy ban nhân dân các cấp;

b) Trưởng đồn Công an, Trưởng Công an cấp huyện, Giám đốc Sở Cảnh sát phòng cháy, chữa cháy, Giám đốc Công an cấp tỉnh, Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, Cục trưởng Cục Quản lý xuất nhập cảnh, Cục trưởng Cục Cảnh sát bảo vệ và hỗ trợ tư pháp, Cục trưởng Cục Cảnh sát phòng, chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao;

c) Trưởng Đồn biên phòng, Chỉ huy trưởng Bộ đội biên phòng Cửa khẩu cảng, Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng; Chỉ huy trưởng Vùng Cảnh sát biển, Cục trưởng Cục Cảnh sát biển;

d) Chi cục trưởng Chi cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc trung ương, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu thuộc Tổng cục Hải quan, Tổng cục trưởng Tổng cục Hải quan;

đ) Chi cục trưởng Chi cục Kiểm lâm, Cục trưởng Cục Kiểm lâm;

e) Chi cục trưởng Chi cục Thuế, Cục trưởng Cục Thuế, Tổng cục trưởng Tổng cục Thuế;

g) Chi Cục trưởng Chi cục Quản lý thị trường, Cục trưởng Cục Quản lý thị trường;

h) Cục trưởng Cục Quản lý lao động ngoài nước; người đứng đầu cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của Việt Nam ở nước ngoài;

i) Các chức danh quy định tại các khoản 2, 3 và 4 Điều 46 của Luật này;

k) Giám đốc Cảng vụ hàng hải, Giám đốc Cảng vụ đường thủy nội địa, Giám đốc Cảng vụ hàng không;

l) Chánh án Tòa án nhân dân cấp huyện, Chánh án Tòa án nhân dân cấp tỉnh, Chánh án Tòa án quân sự khu vực, Chánh án Tòa án quân sự quân khu và tương đương, Chánh tòa chuyên trách Tòa án nhân dân tối cao; Chi cục trưởng Chi cục Thi hành án dân sự, Cục trưởng Cục Thi hành án dân sự, Trưởng phòng Phòng Thi hành án cấp quân khu, Tổng cục trưởng Tổng cục Thi hành án dân sự.

2. Người có thẩm quyền cưỡng chế quy định tại khoản 1 Điều này có thể giao quyền cho cấp phó. Việc giao quyền chỉ được thực hiện khi cấp trưởng vắng mặt và phải được thể hiện bằng văn bản, trong đó xác định rõ phạm vi, nội dung, thời hạn được giao quyền. Cấp phó được giao quyền phải chịu trách nhiệm về quyết định của mình trước cấp trưởng và trước pháp luật. Người được giao quyền không được giao quyền, ủy quyền tiếp cho bất kì cá nhân nào khác.

Điều 88. Thi hành quyết định cưỡng chế

1. Người ra quyết định cưỡng chế có trách nhiệm gửi ngay quyết định cưỡng chế cho các cá nhân, tổ chức liên quan và tổ chức thực hiện việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới.

2. Cá nhân, tổ chức nhận được quyết định cưỡng chế phải nghiêm chỉnh chấp hành quyết định cưỡng chế và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

3. Trách nhiệm của cơ quan, tổ chức trong việc phối hợp thi hành quyết định cưỡng chế:

a) Cá nhân, tổ chức liên quan có nghĩa vụ phối hợp với người có thẩm quyền ra quyết định cưỡng chế triển khai các biện pháp nhằm thực hiện các quyết định cưỡng chế;

b) Lực lượng Cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn trong quá trình thi hành quyết định cưỡng chế của Chủ tịch Ủy ban nhân dân cùng cấp hoặc quyết định cưỡng chế của các cơ quan nhà nước khác khi được yêu cầu;

c) Tổ chức tín dụng nơi cá nhân, tổ chức bị cưỡng chế thi hành mở tài khoản phải giữ lại trong tài khoản của cá nhân, tổ chức đó số tiền tương đương với số tiền mà cá nhân, tổ chức phải nộp theo yêu cầu của người có thẩm quyền ra quyết định cưỡng chế. Trường hợp số dư trong tài khoản tiền gửi ít hơn số tiền mà cá nhân, tổ chức bị cưỡng chế phải nộp thì tổ chức tín dụng vẫn phải giữ lại và trích chuyển số tiền đó. Trong thời hạn 05 ngày làm việc trước khi trích chuyển, tổ chức tín dụng có trách nhiệm thông báo cho cá nhân, tổ chức bị cưỡng chế biết việc trích chuyển; việc trích chuyển không cần sự đồng ý của họ.

Phần thứ ba

ÁP DỤNG CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Chương I

CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 89. Biện pháp giáo dục tại xã, phường, thị trấn

1. Giáo dục tại xã, phường, thị trấn là biện pháp xử lý hành chính áp dụng đối với các đối tượng quy định tại Điều 90 của Luật này để giáo dục, quản lý họ tại nơi cư trú trong trường hợp nhận thấy không cần thiết phải cách ly họ khỏi cộng đồng.

2. Thời hạn áp dụng biện pháp giáo dục tại xã, phường, thị trấn từ 03 tháng đến 06 tháng.

Điều 90. Đối tượng áp dụng biện pháp giáo dục tại xã, phường, thị trấn

1. Người từ đủ 12 tuổi đến dưới 14 tuổi thực hiện hành vi có dấu hiệu của một tội phạm rất nghiêm trọng do cố ý quy định tại Bộ luật hình sự.

2. Người từ đủ 14 tuổi đến dưới 16 tuổi thực hiện hành vi có dấu hiệu của một tội phạm nghiêm trọng do cố ý quy định tại Bộ luật hình sự.

3. Người từ đủ 14 tuổi đến dưới 18 tuổi 02 lần trở lên trong 06 tháng có hành vi trộm cắp, lừa đảo, đánh bạc, gây rối trật tự công cộng mà chưa đến mức truy cứu trách nhiệm hình sự.

4. Người nghiện ma túy từ đủ 18 tuổi trở lên có nơi cư trú ổn định.

5. Người từ đủ 18 tuổi trở lên thực hiện hành vi xâm phạm tài sản của cơ quan, tổ chức; tài sản, sức khoẻ, danh dự, nhân phẩm của công dân hoặc người nước ngoài; vi phạm trật tự, an toàn xã hội 02 lần trở lên trong 06 tháng nhưng chưa đến mức truy cứu trách nhiệm hình sự.

6. Những người quy định tại các khoản 1, 2 và 3 Điều này mà không có nơi cư trú ổn định thì được giao cho cơ sở bảo trợ xã hội hoặc cơ sở trợ giúp trẻ em để quản lý, giáo dục trong thời hạn chấp hành biện pháp giáo dục tại xã, phường, thị trấn.

Điều 91. Biện pháp đưa vào trường giáo dưỡng

1. Đưa vào trường giáo dưỡng là biện pháp xử lý hành chính áp dụng đối với người có hành vi vi phạm pháp luật quy định tại Điều 92 của Luật này nhằm mục đích giúp họ học văn hóa, học nghề, lao động, sinh hoạt dưới sự quản lý, giáo dục của nhà trường.

2. Thời hạn áp dụng biện pháp đưa vào trường giáo dưỡng từ 06 tháng đến 24 tháng.

Điều 92. Đối tượng áp dụng biện pháp đưa vào trường giáo dưỡng

1. Người từ đủ 12 tuổi đến dưới 14 tuổi thực hiện hành vi có dấu hiệu của một tội phạm đặc biệt nghiêm trọng do cố ý quy định tại Bộ luật hình sự.

2. Người từ đủ 14 tuổi đến dưới 16 tuổi thực hiện hành vi có dấu hiệu của một tội phạm rất nghiêm trọng do vô ý quy định tại Bộ luật hình sự.

3. Người từ đủ 14 tuổi đến dưới 16 tuổi thực hiện hành vi có dấu hiệu của một tội phạm nghiêm trọng do cố ý quy định tại Bộ luật hình sự mà trước đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn.

4. Người từ đủ 14 tuổi đến dưới 18 tuổi 02 lần trở lên trong 06 tháng thực hiện hành vi trộm cắp, lừa đảo, đánh bạc, gây rối trật tự công cộng mà chưa đến mức truy cứu trách nhiệm hình sự và trước đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn.

5. Không áp dụng biện pháp đưa vào trường giáo dưỡng đối với các trường hợp sau đây:

a) Người không có năng lực trách nhiệm hành chính;

b) Người đang mang thai có chứng nhận của bệnh viện;

c) Phụ nữ hoặc người duy nhất đang nuôi con nhỏ dưới 36 tháng tuổi được Ủy ban nhân dân cấp xã nơi người đó cư trú xác nhận.

Điều 93. Biện pháp đưa vào cơ sở giáo dục bắt buộc

1. Đưa vào cơ sở giáo dục bắt buộc là biện pháp xử lý hành chính áp dụng đối với người có hành vi vi phạm pháp luật quy định tại Điều 94 của Luật này để lao động, học văn hóa, học nghề, sinh hoạt dưới sự quản lý của cơ sở giáo dục bắt buộc.

2. Thời hạn áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc từ 06 tháng đến 24 tháng.

Điều 94. Đối tượng áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc

1. Đối tượng bị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc là người thực hiện hành vi xâm phạm tài sản của tổ chức trong nước hoặc nước ngoài; tài sản, sức khỏe, danh dự, nhân phẩm của công dân, của người nước ngoài; vi phạm trật tự, an toàn xã hội 02 lần trở lên trong 06 tháng nhưng chưa đến mức truy cứu trách nhiệm hình sự, đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn hoặc chưa bị áp dụng biện pháp này nhưng không có nơi cư trú ổn định.

2. Không áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc đối với các trường hợp sau đây:

a) Người không có năng lực trách nhiệm hành chính;

b) Người chưa đủ 18 tuổi;

c) Nữ trên 55 tuổi, nam trên 60 tuổi;

d) Người đang mang thai có chứng nhận của bệnh viện;

đ) Phụ nữ hoặc người duy nhất đang nuôi con nhỏ dưới 36 tháng tuổi được Ủy ban nhân dân cấp xã nơi người đó cư trú xác nhận.

Điều 95. Biện pháp đưa vào cơ sở cai nghiện bắt buộc

1. Đưa vào cơ sở cai nghiện bắt buộc là biện pháp xử lý hành chính áp dụng đối với người có hành vi vi phạm quy định tại Điều 96 của Luật này để chữa bệnh, lao động, học văn hóa, học nghề dưới sự quản lý của cơ sở cai nghiện bắt buộc.

2. Thời hạn áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc từ 12 tháng đến 24 tháng.

Điều 96. Đối tượng áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc

1. Đối tượng áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc là người nghiện ma túy từ đủ 18 tuổi trở lên đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn mà vẫn còn nghiện hoặc chưa bị áp dụng biện pháp này nhưng không có nơi cư trú ổn định.

2. Không áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc đối với các trường hợp sau đây:

a) Người không có năng lực trách nhiệm hành chính;

b) Người đang mang thai có chứng nhận của bệnh viện;

c) Phụ nữ hoặc người duy nhất đang nuôi con nhỏ dưới 36 tháng tuổi được Ủy ban nhân dân cấp xã nơi người đó cư trú xác nhận.

Chương II

THỦ TỤC LẬP HỒ SƠ ĐỀ NGHỊ ÁP DỤNG CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 97. Lập hồ sơ đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn

1. Trưởng Công an cấp xã nơi người vi phạm thuộc đối tượng quy định tại Điều 90 của Luật này cư trú hoặc nơi họ có hành vi vi phạm pháp luật tự mình hoặc theo đề nghị của Chủ tịch Ủy ban Mặt trận Tổ quốc cấp xã hoặc đại diện cơ quan, tổ chức, đơn vị dân cư ở cơ sở lập hồ sơ đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn.

2. Trong trường hợp người vi phạm do cơ quan Công an cấp huyện hoặc Công an cấp tỉnh trực tiếp phát hiện, điều tra, thụ lý trong các vụ vi phạm pháp luật, nhưng chưa đến mức truy cứu trách nhiệm hình sự mà thuộc đối tượng quy định tại Điều 90 của Luật này thì cơ quan Công an đang thụ lý vụ việc tiến hành xác minh, thu thập tài liệu và lập hồ sơ đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn đối với người đó.

3. Hồ sơ đề nghị gồm có bản tóm tắt lý lịch, tài liệu về các hành vi vi phạm pháp luật của người đó, bệnh án (nếu có), bản tường trình của người vi phạm và các tài liệu khác có liên quan.

Đối với người chưa thành niên bị xem xét áp dụng biện pháp giáo dục tại xã, phường, thị trấn thì hồ sơ phải có nhận xét của nhà trường, cơ quan, tổ chức nơi người chưa thành niên đang học tập, làm việc (nếu có), ý kiến của cha mẹ hoặc người giám hộ.

4. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại các khoản 1, 2 và 3 Điều này, cơ quan đã lập hồ sơ phải gửi cho Chủ tịch Ủy ban nhân dân cấp xã, đồng thời thông báo cho người bị áp dụng. Đối với người chưa thành niên thì còn được thông báo cho cha mẹ hoặc người giám hộ về việc lập hồ sơ. Những người này có quyền đọc hồ sơ và ghi chép các nội dung cần thiết trong thời hạn 05 ngày, kể từ ngày nhận được thông báo.

Điều 98. Quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn

1. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn, Chủ tịch Ủy ban nhân dân cấp xã giao công chức tư pháp - hộ tịch kiểm tra hồ sơ và tổ chức cuộc họp tư vấn.

Chủ tịch Ủy ban nhân dân cấp xã chủ trì cuộc họp tư vấn với sự tham gia của Trưởng Công an cấp xã, công chức tư pháp - hộ tịch, đại diện Ủy ban Mặt trận Tổ quốc Việt Nam và một số tổ chức xã hội cùng cấp có liên quan, đại diện dân cư ở cơ sở. Người bị đề nghị áp dụng biện pháp giáo dục tại xã, phường, thị trấn và cha mẹ hoặc người đại diện hợp pháp của họ phải được mời tham gia cuộc họp và phát biểu ý kiến của mình về việc áp dụng biện pháp.

2. Trong thời hạn 03 ngày, kể từ ngày kết thúc cuộc họp tư vấn quy định tại khoản 1 Điều này, Chủ tịch Ủy ban nhân dân cấp xã xem xét, quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn. Tùy từng đối tượng mà Chủ tịch Ủy ban nhân dân cấp xã quyết định giao người được giáo dục cho cơ quan, tổ chức, gia đình quản lý, giáo dục; nếu đối tượng không có nơi cư trú ổn định thì giao cho cơ sở bảo trợ xã hội, cơ sở trợ giúp trẻ em để quản lý, giáo dục.

3. Quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, chức vụ của người ra quyết định; họ, tên, ngày, tháng, năm sinh, nơi cư trú của người được giáo dục; hành vi vi phạm pháp luật của người đó; điều, khoản của văn bản pháp luật được áp dụng; thời hạn áp dụng; ngày thi hành quyết định; trách nhiệm của cơ quan, tổ chức, gia đình được giao giáo dục, quản lý người được giáo dục; quyền khiếu nại, khởi kiện theo quy định của pháp luật.

4. Quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn có hiệu lực kể từ ngày ký và phải được gửi ngay cho người được giáo dục, gia đình người đó, Hội đồng nhân dân cấp xã và các cơ quan, tổ chức có liên quan.

5. Hồ sơ về việc áp dụng biện pháp giáo dục tại xã, phường, thị trấn phải được đánh bút lục và được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 99. Lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng

1. Việc lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng đối với đối tượng quy định tại Điều 92 của Luật này được thực hiện như sau:

a) Đối với người chưa thành niên vi phạm có nơi cư trú ổn định thì Chủ tịch Ủy ban nhân dân cấp xã nơi người đó cư trú lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người vi phạm; biện pháp giáo dục đã áp dụng; bản tường trình của người vi phạm, ý kiến của cha mẹ hoặc người đại diện hợp pháp của họ, ý kiến của nhà trường, cơ quan, tổ chức nơi người chưa thành niên đang học tập hoặc làm việc (nếu có) và các tài liệu khác có liên quan;

b) Đối với người chưa thành niên vi phạm không có nơi cư trú ổn định thì Chủ tịch Ủy ban nhân dân cấp xã nơi người đó có hành vi vi phạm pháp luật lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng.

Hồ sơ đề nghị gồm có biên bản vi phạm; bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; bản trích lục tiền án, tiền sự; biện pháp giáo dục đã áp dụng (nếu có); bản tường trình của người vi phạm, ý kiến của cha mẹ hoặc người đại diện hợp pháp của họ;

c) Cơ quan Công an cấp xã có trách nhiệm giúp Chủ tịch Ủy ban nhân dân cùng cấp thu thập các tài liệu và lập hồ sơ đề nghị quy định tại điểm a và điểm b khoản 1 Điều này.

2. Trong trường hợp người chưa thành niên vi phạm do cơ quan Công an cấp huyện hoặc Công an cấp tỉnh trực tiếp phát hiện, điều tra, thụ lý trong các vụ vi phạm pháp luật, nhưng chưa đến mức truy cứu trách nhiệm hình sự mà thuộc đối tượng đưa vào trường giáo dưỡng theo quy định tại Điều 92 của Luật này thì cơ quan Công an đang thụ lý vụ việc tiến hành xác minh, thu thập tài liệu và lập hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng đối với người đó.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; biện pháp giáo dục đã áp dụng; bản tường trình của người vi phạm, ý kiến của cha mẹ hoặc của người đại diện hợp pháp của họ.

3. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại khoản 1 và khoản 2 Điều này, cơ quan đã lập hồ sơ phải thông báo cho người bị đề nghị áp dụng, cha mẹ hoặc người đại diện của họ về việc lập hồ sơ. Những người này có quyền đọc hồ sơ và ghi chép các nội dung cần thiết trong thời hạn 05 ngày, kể từ ngày nhận được thông báo. Sau khi người bị áp dụng, cha mẹ hoặc người đại diện của họ đọc xong hồ sơ thì hồ sơ được gửi cho Trưởng phòng Tư pháp cấp huyện.

Trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ, Trưởng phòng Tư pháp cấp huyện có trách nhiệm kiểm tra tính pháp lý của hồ sơ và gửi Trưởng công an cùng cấp.

Điều 100. Xem xét, quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào trường giáo dưỡng

1. Trong thời hạn 07 ngày, kể từ ngày nhận được hồ sơ quy định tại Điều 99 của Luật này, Trưởng Công an cấp huyện xem xét, quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào trường giáo dưỡng; trường hợp hồ sơ chưa đầy đủ thì chuyển lại cơ quan đã lập hồ sơ để tiếp tục thu thập tài liệu bổ sung hồ sơ.

2. Hồ sơ đề nghị Tòa án nhân dân cấp huyện xem xét, quyết định áp dụng biện pháp đưa vào trường giáo dưỡng bao gồm:

a) Hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng quy định tại Điều 99 của Luật này;

b) Văn bản của Trưởng công an cấp huyện về việc đề nghị xem xét áp dụng biện pháp đưa vào trường giáo dưỡng.

3. Hồ sơ đề nghị áp dụng biện pháp đưa vào trường giáo dưỡng phải được đánh bút lục và được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 101. Lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc

1. Việc lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc đối với đối tượng quy định tại Điều 94 của Luật này được thực hiện như sau:

a) Đối với người vi phạm có nơi cư trú ổn định thì Chủ tịch Ủy ban nhân dân cấp xã nơi người đó cư trú lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; biện pháp giáo dục tại xã, phường, thị trấn đã áp dụng; bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ và các tài liệu khác có liên quan;

b) Đối với người không cư trú tại nơi có hành vi vi phạm pháp luật thì Chủ tịch Ủy ban nhân dân cấp xã phải xác minh; trường hợp xác định được nơi cư trú thì có trách nhiệm chuyển người đó kèm theo biên bản vi phạm về địa phương để xử lý; trường hợp không xác định được nơi cư trú của người đó thì lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

Hồ sơ đề nghị gồm có biên bản vi phạm; bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; bản trích lục tiền án, tiền sự; biện pháp giáo dục đã áp dụng (nếu có); bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ;

c) Công an cấp xã có trách nhiệm giúp Chủ tịch Ủy ban nhân dân cùng cấp thu thập các tài liệu và lập hồ sơ đề nghị quy định tại điểm a và điểm b khoản 1 Điều này.

2. Trường hợp người vi phạm do cơ quan Công an cấp huyện hoặc Công an cấp tỉnh trực tiếp phát hiện, điều tra, thụ lý trong các vụ vi phạm pháp luật, nhưng chưa đến mức truy cứu trách nhiệm hình sự mà thuộc đối tượng đưa vào cơ sở giáo dục bắt buộc theo quy định tại Điều 94 của Luật này thì cơ quan Công an đang thụ lý vụ việc tiến hành xác minh, thu thập tài liệu và lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc đối với người đó.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu về các hành vi vi phạm pháp luật của người đó; biện pháp giáo dục tại xã, phường, thị trấn đã áp dụng; bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ.

3. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại khoản 1 và khoản 2 Điều này, cơ quan đã lập hồ sơ phải thông báo cho người bị đề nghị áp dụng hoặc người đại diện của họ về việc lập hồ sơ. Những người này được quyền đọc hồ sơ và ghi chép các nội dung cần thiết trong thời hạn 05 ngày, kể từ ngày nhận được thông báo. Sau khi người bị áp dụng hoặc người đại diện của họ đọc xong hồ sơ thì hồ sơ được gửi cho Trưởng phòng Tư pháp cấp huyện.

Trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ, Trưởng phòng Tư pháp cấp huyện có trách nhiệm kiểm tra tính pháp lý của hồ sơ và chuyển Trưởng Công an cùng cấp.

Điều 102. Xem xét, quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc

1. Trong thời hạn 07 ngày, kể từ ngày nhận được hồ sơ quy định tại Điều 101 và Điều 118 của Luật này, Trưởng Công an cấp huyện quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc; trường hợp hồ sơ chưa đầy đủ thì chuyển lại cơ quan đã lập hồ sơ tiếp tục thu thập tài liệu bổ sung hồ sơ.

2. Hồ sơ đề nghị Tòa án nhân dân cấp huyện xem xét, quyết định áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc bao gồm:

a) Hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc quy định tại Điều 101 và Điều 118 của Luật này;

b) Văn bản của Trưởng Công an cấp huyện về việc đề nghị xem xét áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

3. Hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc phải được đánh bút lục và được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 103. Lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc

1. Việc lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc đối với người nghiện ma túy quy định tại Điều 96 của Luật này được thực hiện như sau:

a) Đối với người nghiện ma túy có nơi cư trú ổn định thì Chủ tịch Ủy ban nhân dân cấp xã nơi người đó cư trú lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu chứng minh tình trạng nghiện ma túy hiện tại của người đó; tài liệu chứng minh người đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn về hành vi nghiện ma túy; bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ và các tài liệu khác có liên quan;

b) Đối với người nghiện ma túy không cư trú tại nơi người đó có hành vi vi phạm pháp luật thì Chủ tịch Ủy ban nhân dân cấp xã phải xác minh; trường hợp xác định được nơi cư trú thì có trách nhiệm chuyển người đó kèm theo biên bản vi phạm về địa phương để xử lý; trường hợp không xác định được nơi cư trú của người đó thì lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc.

Hồ sơ đề nghị gồm có biên bản vi phạm; bản tóm tắt lý lịch; tài liệu chứng minh tình trạng nghiện ma túy hiện tại của người đó; tài liệu chứng minh người đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn về hành vi nghiện ma túy; bản tường trình của người nghiện ma túy;

c) Công an cấp xã có trách nhiệm giúp Chủ tịch Ủy ban nhân dân cùng cấp thu thập các tài liệu và lập hồ sơ đề nghị quy định tại khoản 1 và khoản 2 Điều này.

2. Trường hợp người nghiện ma túy vi phạm do cơ quan Công an cấp huyện hoặc cơ quan Công an cấp tỉnh trực tiếp phát hiện, điều tra, thụ lý trong các vụ vi phạm pháp luật mà thuộc đối tượng đưa vào cơ sở cai nghiện bắt buộc theo quy định tại Điều 96 của Luật này thì cơ quan Công an đang thụ lý vụ việc tiến hành xác minh, thu thập tài liệu và lập hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc đối với người đó.

Hồ sơ đề nghị gồm có bản tóm tắt lý lịch; tài liệu chứng minh tình trạng nghiện ma túy hiện tại của người đó; tài liệu chứng minh người đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn về hành vi nghiện ma túy; bản tường trình của người vi phạm hoặc của người đại diện hợp pháp của họ.

3. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại khoản 1 và khoản 2 Điều này, cơ quan đã lập hồ sơ phải thông báo cho người bị đề nghị áp dụng hoặc người đại diện của họ về việc lập hồ sơ. Những người này có quyền đọc hồ sơ và ghi chép các nội dung cần thiết trong thời hạn 05 ngày, kể từ ngày nhận được thông báo. Sau khi người bị áp dụng hoặc người đại diện hợp pháp của họ đọc xong hồ sơ thì hồ sơ được gửi cho Trưởng phòng Tư pháp cấp huyện.

Trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ, Trưởng phòng Tư pháp cấp huyện có trách nhiệm kiểm tra tính pháp lý của hồ sơ gửi Trưởng phòng Lao động - Thương binh và Xã hội cùng cấp.

Điều 104. Xem xét, quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc

1. Trong thời hạn 07 ngày, kể từ ngày nhận được hồ sơ quy định tại Điều 103 của Luật này, Trưởng phòng Lao động - Thương binh và Xã hội cấp huyện quyết định việc chuyển hồ sơ đề nghị Tòa án nhân dân cấp huyện áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc; trường hợp hồ sơ chưa đầy đủ thì giao cơ quan đã lập hồ sơ để tiếp tục thu thập tài liệu bổ sung hồ sơ.

2. Hồ sơ đề nghị Tòa án nhân dân cấp huyện xem xét, quyết định áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc bao gồm:

a) Hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc quy định tại Điều 103 của Luật này;

b) Văn bản của Trưởng phòng Lao động - Thương binh và Xã hội cấp huyện về việc đề nghị xem xét áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc.

3. Hồ sơ đề nghị áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc phải được đánh bút lục và được lưu trữ theo quy định của pháp luật về lưu trữ.

Chương III

THẨM QUYỀN, THỦ TỤC XEM XÉT, QUYẾT ĐỊNH ÁP DỤNG BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 105. Thẩm quyền quyết định áp dụng các biện pháp xử lý hành chính

1. Chủ tịch Ủy ban nhân dân cấp xã có thẩm quyền quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn.

2. Tòa án nhân dân cấp huyện có thẩm quyền quyết định áp dụng các biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc.

Điều 106. Trình tự, thủ tục xem xét, quyết định áp dụng các biện pháp xử lý hành chính

Ủy ban thường vụ Quốc hội quy định trình tự, thủ tục Tòa án nhân dân xem xét, quyết định việc áp dụng các biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc.

Chương IV

THI HÀNH QUYẾT ĐỊNH ÁP DỤNG BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 107. Gửi quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc và đưa vào cơ sở cai nghiện bắt buộc để thi hành

Trong thời hạn 03 ngày, kể từ ngày quyết định áp dụng biện pháp xử lý hành chính có hiệu lực, Tòa án nhân dân đã ra quyết định phải gửi cho người bị áp dụng, Trưởng Công an cấp huyện và Trưởng phòng Lao động - Thương binh và Xã hội cấp huyện nơi đã gửi hồ sơ đề nghị áp dụng biện pháp xử lý hành chính, Ủy ban nhân dân cấp xã nơi người đó cư trú và các cơ quan hữu quan để thi hành theo quy định của pháp luật; quyết định áp dụng biện pháp đưa vào trường giáo dưỡng còn được gửi cho cha mẹ hoặc người đại diện hợp pháp của họ.

Điều 108. Thời hiệu thi hành quyết định áp dụng biện pháp xử lý hành chính

1. Quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn và quyết định áp dụng biện pháp đưa vào trường giáo dưỡng hết thời hiệu thi hành sau 06 tháng, kể từ ngày quyết định có hiệu lực pháp luật.

2. Quyết định áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc và quyết định áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc hết thời hiệu thi hành sau 01 năm, kể từ ngày quyết định có hiệu lực pháp luật.

3. Trong trường hợp người phải chấp hành quyết định cố tình trốn tránh việc thi hành, thì thời hiệu quy định tại khoản 1 và khoản 2 Điều này được tính kể từ thời điểm hành vi trốn tránh chấm dứt.

Điều 109. Thi hành quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn

1. Sau khi nhận được quyết định áp dụng biện pháp giáo dục tại xã, phường, thị trấn, cơ quan, tổ chức được giao giáo dục, quản lý có trách nhiệm:

a) Tổ chức việc thực hiện biện pháp giáo dục tại xã, phường, thị trấn đối với người được giáo dục;

b) Phân công người trực tiếp giúp đỡ người được giáo dục;

c) Ghi sổ theo dõi và định kỳ báo cáo Chủ tịch Ủy ban nhân dân cấp xã về việc thực hiện quyết định giáo dục tại xã, phường, thị trấn;

d) Giúp đỡ, động viên người được giáo dục, đề xuất với Ủy ban nhân dân cấp xã tạo điều kiện cho họ tìm kiếm việc làm.

2. Người được phân công giúp đỡ phải có kế hoạch quản lý, giáo dục, giúp đỡ người được giáo dục và được hưởng khoản kinh phí hỗ trợ cho việc quản lý, giáo dục, giúp đỡ theo quy định của pháp luật.

3. Người được giáo dục phải cam kết bằng văn bản về việc chấp hành quyết định giáo dục tại xã, phường, thị trấn.

4. Gia đình có người được giáo dục có trách nhiệm phối hợp chặt chẽ với người được phân công giúp đỡ trong việc quản lý, giáo dục người được giáo dục.

Điều 110. Thi hành quyết định đưa vào trường giáo dưỡng, quyết định đưa vào cơ sở giáo dục bắt buộc, quyết định đưa vào cơ sở cai nghiện bắt buộc

1. Trong thời hạn 05 ngày, kể từ ngày nhận được quyết định đưa vào trường giáo dưỡng, quyết định đưa vào cơ sở giáo dục bắt buộc hoặc quyết định đưa vào cơ sở cai nghiện bắt buộc, cơ quan đã gửi hồ sơ đề nghị có trách nhiệm tổ chức thi hành như sau:

a) Công an cấp huyện đưa người phải chấp hành quyết định vào trường giáo dưỡng, cơ sở giáo dục bắt buộc;

b) Phòng Lao động - Thương binh và Xã hội phối hợp với Công an cấp huyện đưa người phải chấp hành quyết định vào cơ sở cai nghiện bắt buộc.

2. Thời hạn chấp hành quyết định được tính từ ngày người phải chấp hành quyết định bị tạm giữ để đưa đi trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc.

3. Chính phủ quy định chi tiết việc thi hành quyết định đưa vào trường giáo dưỡng, quyết định đưa vào cơ sở giáo dục bắt buộc, quyết định đưa vào cơ sở cai nghiện bắt buộc.

Điều 111. Hoãn hoặc miễn chấp hành quyết định đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc

1. Người phải chấp hành quyết định nhưng chưa đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc được hoãn chấp hành quyết định trong các trường hợp sau đây:

a) Đang ốm nặng có chứng nhận của bệnh viện;

b) Gia đình đang có khó khăn đặc biệt được Chủ tịch Ủy ban nhân dân cấp xã nơi người đó cư trú xác nhận.

Khi điều kiện hoãn chấp hành quyết định không còn thì quyết định được tiếp tục thi hành.

2. Người phải chấp hành quyết định nhưng chưa đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc được miễn chấp hành quyết định trong các trường hợp sau đây:

a) Mắc bệnh hiểm nghèo có chứng nhận của bệnh viện;

b) Trong thời gian hoãn chấp hành quyết định quy định tại khoản 1 Điều này mà người đó có tiến bộ rõ rệt trong việc chấp hành pháp luật hoặc lập công hoặc không còn nghiện ma túy;

c) Đang mang thai có chứng nhận của bệnh viện.

3. Tòa án nhân dân cấp huyện nơi đã ra quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc xem xét, quyết định việc hoãn hoặc miễn chấp hành trên cơ sở đơn đề nghị của người phải chấp hành quyết định hoặc người đại diện hợp pháp của họ; trong trường hợp cần thiết thì đề nghị cơ quan đã gửi hồ sơ đề nghị có ý kiến trước khi quyết định.

Quyết định miễn hoặc hoãn chấp hành phải được gửi cho cơ quan thi hành quyết định, người phải chấp hành quyết định; trường hợp người chưa thành niên được hoãn, miễn chấp hành quyết định đưa vào trường giáo dưỡng thì quyết định được gửi cho cha mẹ hoặc người đại diện hợp pháp của họ.

Điều 112. Giảm thời hạn, tạm đình chỉ hoặc miễn chấp hành phần thời gian còn lại tại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc

1. Người đang chấp hành quyết định tại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc đã chấp hành một nửa thời hạn, nếu có tiến bộ rõ rệt hoặc lập công, thì được xét giảm một phần hoặc miễn chấp hành phần thời gian còn lại.

2. Trong trường hợp người đang chấp hành quyết định tại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc bị ốm nặng mà được đưa về gia đình điều trị thì được tạm đình chỉ chấp hành quyết định; thời gian điều trị được tính vào thời hạn chấp hành quyết định; nếu sau khi sức khỏe được phục hồi mà thời hạn chấp hành còn lại từ 03 tháng trở lên thì người đó phải tiếp tục chấp hành; nếu trong thời gian tạm đình chỉ mà người đó có tiến bộ rõ rệt hoặc lập công thì được miễn chấp hành phần thời gian còn lại. Đối với người mắc bệnh hiểm nghèo, phụ nữ mang thai thì được miễn chấp hành phần thời gian còn lại.

3. Tòa án nhân dân cấp huyện nơi có trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc quyết định việc giảm thời hạn tạm đình chỉ hoặc miễn chấp hành quy định tại khoản 1 và khoản 2 Điều này trên cơ sở đề nghị của Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc, Giám đốc cơ sở cai nghiện bắt buộc.

Quyết định tạm đình chỉ hoặc miễn chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc được gửi cho Tòa án nhân dân nơi ra quyết định, cơ quan đã gửi hồ sơ đề nghị, Ủy ban nhân dân cấp xã nơi người đó cư trú, trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc, người được tạm đình chỉ hoặc miễn và gia đình người đó.

4. Đối tượng ốm nặng, mắc bệnh hiểm nghèo mà không xác định được nơi cư trú thuộc trường hợp được tạm đình chỉ chấp hành quyết định hoặc được miễn chấp hành phần thời gian còn lại quy định tại khoản 2 Điều này thì được đưa về cơ sở y tế tại địa phương nơi trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc đóng trụ sở để điều trị.

Điều 113. Quản lý người được hoãn hoặc được tạm đình chỉ chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc

1. Người được hoãn hoặc được tạm đình chỉ chấp hành quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc có trách nhiệm trình diện với Ủy ban nhân dân cấp xã nơi họ cư trú.

2. Trong thời gian được hoãn hoặc được tạm đình chỉ chấp hành quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc mà người đó tiếp tục có hành vi vi phạm đã bị xử lý hoặc có căn cứ cho rằng người đó bỏ trốn thì Tòa án nhân dân cấp huyện đã ra quyết định hoãn hoặc tạm đình chỉ hủy bỏ quyết định đó và ra quyết định buộc chấp hành quyết định đưa vào trường giáo dưỡng, quyết định đưa vào cơ sở giáo dục bắt buộc.

Trong thời gian được hoãn hoặc được tạm đình chỉ chấp hành quyết định đưa vào cơ sở cai nghiện bắt buộc mà người đó tiếp tục sử dụng ma túy hoặc có căn cứ cho rằng người đó bỏ trốn thì Tòa án nhân dân cấp huyện đã ra quyết định hoãn hoặc tạm đình chỉ hủy bỏ quyết định đó và ra quyết định buộc chấp hành quyết định đưa vào cơ sở cai nghiện bắt buộc.

3. Quyết định buộc chấp hành quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc được gửi cho cơ quan Công an cùng cấp nơi Tòa án đã ra quyết định. Ngay sau khi nhận được quyết định, cơ quan Công an phải tổ chức áp giải đối tượng.

Điều 114. Hết thời hạn chấp hành quyết định áp dụng các biện pháp xử lý hành chính

1. Khi người vi phạm đã chấp hành xong quyết định giáo dục tại xã, phường, thị trấn thì Chủ tịch Ủy ban nhân dân cấp xã cấp giấy chứng nhận cho người đã chấp hành xong và gửi bản sao cho gia đình người đó.

2. Khi người vi phạm đã chấp hành xong quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc thì Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc, Giám đốc cơ sở cai nghiện bắt buộc cấp giấy chứng nhận cho người đã chấp hành xong và gửi bản sao cho gia đình người đó, Tòa án nhân dân cấp huyện nơi đã ra quyết định, cơ quan quản lý trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc, Ủy ban nhân dân cấp xã nơi người đó cư trú.

3. Đối tượng không xác định được nơi cư trú là người chưa thành niên hoặc người ốm yếu không còn khả năng lao động thì sau khi hết hạn chấp hành biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc được đưa về cơ sở bảo trợ xã hội tại địa phương nơi trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc đóng trụ sở.

Chương V

CÁC QUY ĐỊNH KHÁC LIÊN QUAN ĐẾN VIỆC ÁP DỤNG CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 115. Tạm thời đưa người đang chấp hành biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc ra khỏi nơi chấp hành biện pháp xử lý hành chính theo yêu cầu của cơ quan tiến hành tố tụng hình sự

1. Theo yêu cầu của cơ quan tiến hành tố tụng hình sự có thẩm quyền, Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc, Giám đốc cơ sở cai nghiện bắt buộc quyết định tạm thời đưa người đang chấp hành biện pháp xử lý hành chính ra khỏi nơi chấp hành biện pháp đó để tham gia tố tụng trong các vụ án có liên quan đến người đó.

2. Thời gian tạm thời đưa ra khỏi nơi chấp hành biện pháp xử lý hành chính được tính vào thời hạn chấp hành biện pháp đó.

Điều 116. Chuyển hồ sơ của đối tượng bị áp dụng biện pháp xử lý hành chính có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

1. Khi xem xét hồ sơ của đối tượng để quyết định áp dụng biện pháp xử lý hành chính, nếu xét thấy hành vi vi phạm của người đó có dấu hiệu tội phạm thì người có thẩm quyền phải chuyển ngay hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

2. Đối với trường hợp đã ra quyết định áp dụng biện pháp xử lý hành chính, nếu sau đó phát hiện hành vi vi phạm của người bị áp dụng biện pháp này có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự, thì Chủ tịch Ủy ban nhân dân hoặc Tòa án nhân dân đã ra quyết định áp dụng biện pháp xử lý hành chính phải hủy quyết định đó và trong thời hạn 03 ngày, kể từ ngày hủy quyết định phải chuyển hồ sơ của đối tượng cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Trường hợp bị Tòa án xử phạt tù thì thời hạn đối tượng đã chấp hành biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc được tính vào thời hạn chấp hành hình phạt tù; 1,5 ngày chấp hành biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc được tính bằng 01 ngày chấp hành hình phạt tù.

Điều 117. Truy cứu trách nhiệm hình sự đối với hành vi phạm tội được thực hiện trước hoặc trong thời gian chấp hành biện pháp xử lý hành chính

Trường hợp phát hiện người bị áp dụng biện pháp xử lý hành chính đã thực hiện hành vi phạm tội trước hoặc trong thời gian chấp hành quyết định, thì theo yêu cầu của cơ quan tiến hành tố tụng hình sự có thẩm quyền, Chủ tịch Ủy ban nhân dân cấp xã nơi đang thi hành biện pháp giáo dục tại xã, phường, thị trấn hoặc

Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc, Giám đốc cơ sở cai nghiện bắt buộc phải ra quyết định tạm đình chỉ thi hành quyết định đối với người đó và chuyển hồ sơ của đối tượng cho cơ quan tiến hành tố tụng hình sự; trường hợp bị Tòa án xử phạt tù thì người đó được miễn chấp hành phần thời gian còn lại trong quyết định áp dụng biện pháp xử lý hành chính; nếu hình phạt được áp dụng không phải là hình phạt tù thì người đó có thể phải tiếp tục chấp hành quyết định áp dụng biện pháp xử lý hành chính.

Điều 118. Xử lý trường hợp một người vừa thuộc đối tượng đưa vào cơ sở giáo dục bắt buộc vừa thuộc đối tượng đưa vào cơ sở cai nghiện bắt buộc

1. Trường hợp người thực hiện hành vi vi phạm pháp luật vừa thuộc đối tượng đưa vào cơ sở giáo dục bắt buộc vừa thuộc đối tượng đưa vào cơ sở cai nghiện bắt buộc thì áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc.

2. Trường hợp người nghiện ma túy thuộc loại côn đồ hung hãn thì áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc. Cơ sở giáo dục bắt buộc thực hiện việc cai nghiện cho đối tượng này.

3. Trong giai đoạn cắt cơn, phục hồi, đối tượng đang chấp hành quyết định tại cơ sở cai nghiện bắt buộc nếu có hành vi vi phạm các quy định tại Điều 94 của Luật này thì bị áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

Giám đốc cơ sở cai nghiện bắt buộc tiến hành lập hồ sơ đề nghị đưa vào cơ sở giáo dục bắt buộc đối với đối tượng có hành vi quy định tại đoạn 1 khoản này trên cơ sở hồ sơ hiện có và biên bản về hành vi vi phạm mới gửi Trưởng Công an cấp huyện nơi có cơ sở cai nghiện bắt buộc. Trưởng Công an cấp huyện có trách nhiệm lấy ý kiến của Trưởng phòng Tư pháp về tính pháp lý của hồ sơ trước khi xem xét, gửi hồ sơ đề nghị Tòa án nhân dân nơi có cơ sở cai nghiện bắt buộc quyết định áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc.

Thủ tục xem xét áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc đối với các đối tượng này thực hiện theo quy định của pháp luật.

Phần thứ tư

CÁC BIỆN PHÁP NGĂN CHẶN VÀ BẢO ĐẢM XỬ LÝ VI PHẠM HÀNH CHÍNH

Chương I

QUY ĐỊNH CHUNG VỀ CÁC BIỆN PHÁP NGĂN CHẶN VÀ BẢO ĐẢM XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 119. Các biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính

Trong trường hợp cần ngăn chặn kịp thời vi phạm hành chính hoặc để bảo đảm việc xử lý vi phạm hành chính, người có thẩm quyền có thể áp dụng các biện pháp sau đây theo thủ tục hành chính:

1. Tạm giữ người;

2. Áp giải người vi phạm;

3. Tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề;

4. Khám người;

5. Khám phương tiện vận tải, đồ vật;

6. Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính;

7. Quản lý người nước ngoài vi phạm pháp luật Việt Nam trong thời gian làm thủ tục trục xuất;

8. Giao cho gia đình, tổ chức quản lý người bị đề nghị áp dụng biện pháp xử lý hành chính trong thời gian làm thủ tục áp dụng biện pháp xử lý hành chính;

9. Truy tìm đối tượng phải chấp hành quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc trong trường hợp bỏ trốn.

Điều 120. Nguyên tắc áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính

1. Khi áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính, người có thẩm quyền phải tuân thủ nghiêm ngặt quy định tại các điều từ 120 đến 132 của Luật này, nếu vi phạm thì bị xử lý theo quy định của pháp luật.

2. Chỉ áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính trong trường hợp cần thiết theo quy định tại Chương II của Phần này.

3. Người ra quyết định áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính phải chịu trách nhiệm đối với quyết định của mình.

4. Việc sử dụng vũ khí, công cụ hỗ trợ trong việc áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính phải được thực hiện theo quy định của pháp luật.

Điều 121. Hủy bỏ hoặc thay thế biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính

1. Trường hợp việc áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính không còn phù hợp với mục đích và điều kiện áp dụng theo quy định của Luật này thì quyết định áp dụng biện pháp đó phải được hủy bỏ.

2. Người có thẩm quyền quyết định áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính quyết định hủy bỏ biện pháp ngăn chặn khi thấy không còn cần thiết hoặc thay thế bằng một biện pháp ngăn chặn khác.

Chương II

THẨM QUYỀN, THỦ TỤC ÁP DỤNG CÁC BIỆN PHÁP NGĂN CHẶN VÀ BẢO ĐẢM XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 122. Tạm giữ người theo thủ tục hành chính

1.2 Việc tạm giữ người theo thủ tục hành chính chỉ được áp dụng trong trường hợp cần ngăn chặn, đình chỉ ngay những hành vi gây rối trật tự công cộng, gây thương tích cho người khác hoặc có căn cứ cho rằng có hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới.

2. Mọi trường hợp tạm giữ người đều phải có quyết định bằng văn bản và phải giao cho người bị tạm giữ một bản.

3. Thời hạn tạm giữ người theo thủ tục hành chính không được quá 12 giờ; trong trường hợp cần thiết, thời hạn tạm giữ có thể kéo dài hơn nhưng không được quá 24 giờ, kể từ thời điểm bắt đầu giữ người vi phạm.

Đối với người vi phạm quy chế biên giới hoặc vi phạm hành chính ở vùng rừng núi xa xôi, hẻo lánh, hải đảo thì thời hạn tạm giữ có thể kéo dài hơn nhưng không được quá 48 giờ, kể từ thời điểm bắt đầu giữ người vi phạm.

Đối với người bị tạm giữ trên tàu bay, tàu biển thì phải chuyển ngay cho cơ quan có thẩm quyền khi tàu bay đến sân bay, tàu biển cập cảng.

4. Theo yêu cầu của người bị tạm giữ, người ra quyết định tạm giữ phải thông báo cho gia đình, tổ chức nơi làm việc hoặc học tập của họ biết. Trong trường hợp tạm giữ người chưa thành niên vi phạm hành chính vào ban đêm hoặc giữ trên 06 giờ, thì người ra quyết định tạm giữ phải thông báo ngay cho cha mẹ hoặc người giám hộ của họ biết.

5. Nơi tạm giữ người theo thủ tục hành chính là nhà tạm giữ hành chính hoặc buồng tạm giữ hành chính được bố trí tại trụ sở cơ quan, đơn vị nơi làm việc của người có thẩm quyền ra quyết định tạm giữ người vi phạm hành chính. Trường hợp không có nhà tạm giữ hành chính hoặc buồng tạm giữ hành chính thì tạm giữ tại phòng trực ban hoặc phòng khác tại nơi làm việc, nhưng phải bảo đảm các quy định chung.

Cơ quan có chức năng phòng, chống vi phạm pháp luật mà thường xuyên phải tạm giữ người vi phạm hành chính cần bố trí, thiết kế, xây dựng nhà tạm giữ hành chính hoặc buồng tạm giữ hành chính riêng, trong đó cần có nơi tạm giữ riêng cho người chưa thành niên, phụ nữ hoặc người nước ngoài và phải có cán bộ chuyên trách quản lý, bảo vệ.

Đối với tàu bay, tàu biển, tàu hỏa khi đã rời sân bay, bến cảng, nhà ga thì tùy theo điều kiện và đối tượng vi phạm cụ thể, người chỉ huy tàu bay, thuyền trưởng, trưởng tàu quyết định nơi tạm giữ và phân công người thực hiện việc tạm giữ.

6. Nghiêm cấm việc giữ người vi phạm hành chính trong các phòng tạm giữ, phòng tạm giam hình sự hoặc những nơi không bảo đảm vệ sinh, an toàn cho người bị tạm giữ.

7. Chính phủ quy định việc tạm giữ người theo thủ tục hành chính.

Điều 123. Thẩm quyền tạm giữ người theo thủ tục hành chính

1. Trong trường hợp có hành vi gây rối trật tự công cộng, gây thương tích cho người khác hoặc có căn cứ cho rằng có hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới quy định tại khoản 1 Điều 122 của Luật này, thì những người sau đây có quyền quyết định tạm giữ người theo thủ tục hành chính: 3

a) Chủ tịch Ủy ban nhân dân cấp xã, Trưởng Công an phường;

b) Trưởng Công an cấp huyện;

c) Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về ma túy, Trưởng phòng Quản lý xuất nhập cảnh của Công an cấp tỉnh; Trưởng phòng Cảnh sát thi hành án hình sự và hỗ trợ tư pháp, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường;

d) Thủ trưởng đơn vị cảnh sát cơ động từ cấp đại đội trở lên, Trạm trưởng Trạm công an cửa khẩu;

đ) Hạt trưởng Hạt kiểm lâm, Đội trưởng Đội kiểm lâm cơ động;

e) Chi cục trưởng Chi cục Hải quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan, Đội trưởng Đội kiểm soát chống buôn lậu và Hải đội trưởng Hải đội kiểm soát trên biển thuộc Cục điều tra chống buôn lậu Tổng cục hải quan;

g) Đội trưởng Đội quản lý thị trường;

h) Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng, Chỉ huy trưởng Hải đoàn biên phòng, Chỉ huy trưởng Hải đội biên phòng, Trưởng đồn biên phòng và Thủ trưởng đơn vị bộ đội biên phòng đóng ở biên giới, hải đảo;

i) Hải đội trưởng Hải đội Cảnh sát biển, Hải đoàn trưởng Hải đoàn Cảnh sát biển, Chỉ huy trưởng Vùng Cảnh sát biển;

k) Người chỉ huy tàu bay, thuyền trưởng, trưởng tàu khi tàu bay, tàu biển, tàu hỏa đã rời sân bay, bến cảng, nhà ga;

l) Thẩm phán chủ tọa phiên tòa.

2. Người có thẩm quyền tạm giữ người quy định tại các điểm từ a đến i khoản 1 Điều này có thể giao quyền cho cấp phó. Việc giao quyền chỉ được thực hiện khi cấp trưởng vắng mặt và phải được thể hiện bằng văn bản, trong đó xác định rõ phạm vi, nội dung, thời hạn được giao quyền. Cấp phó được giao quyền phải chịu trách nhiệm về quyết định của mình trước cấp trưởng và trước pháp luật. Người được giao quyền không được giao quyền, ủy quyền cho bất kì cá nhân nào khác.

Điều 124. Áp giải người vi phạm

1. Người vi phạm không tự nguyện chấp hành yêu cầu của người có thẩm quyền thì bị áp giải trong các trường hợp sau đây:

a) Bị tạm giữ người theo thủ tục hành chính;

b) Đưa trở lại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc theo quy định tại khoản 2 Điều 132 của Luật này.

2. Người có thẩm quyền đang thi hành công vụ thực hiện việc áp giải người vi phạm.

3. Chính phủ quy định chi tiết việc áp giải người vi phạm.

Điều 125. Tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề theo thủ tục hành chính

1. Việc tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề theo thủ tục hành chính chỉ được áp dụng trong trường hợp thật cần thiết sau đây:

a) Để xác minh tình tiết mà nếu không tạm giữ thì không có căn cứ ra quyết định xử phạt. Trường hợp tạm giữ để định giá tang vật vi phạm hành chính làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt thì áp dụng quy định của khoản 3 Điều 60 của Luật này;

b) Để ngăn chặn ngay hành vi vi phạm hành chính mà nếu không tạm giữ thì sẽ gây hậu quả nghiêm trọng cho xã hội;

c) Để bảo đảm thi hành quyết định xử phạt theo quy định tại khoản 6 Điều này.

2. Việc tạm giữ tang vật, phương tiện quy định tại khoản 1 Điều này phải được chấm dứt ngay sau khi xác minh được tình tiết làm căn cứ quyết định xử phạt, hành vi vi phạm không còn gây nguy hiểm cho xã hội hoặc quyết định xử phạt được thi hành.

Trường hợp được nộp tiền phạt nhiều lần theo quy định tại Điều 79 của Luật này, sau khi nộp tiền phạt lần đầu thì người vi phạm được nhận lại tang vật, phương tiện bị tạm giữ.

3. Người có thẩm quyền áp dụng hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính quy định tại Chương II Phần thứ hai của Luật này thì có thẩm quyền tạm giữ tang vật, phương tiện được sử dụng để vi phạm hành chính.

4. Trong trường hợp có căn cứ để cho rằng nếu không tạm giữ ngay thì tang vật, phương tiện vi phạm hành chính bị tẩu tán, tiêu hủy thì thủ trưởng trực tiếp của chiến sĩ cảnh sát nhân dân, cảnh sát viên cảnh sát biển, bộ đội biên phòng, kiểm lâm viên, công chức hải quan, kiểm soát viên thị trường đang thi hành công vụ phải tạm giữ ngay tang vật, phương tiện vi phạm hành chính. Trong thời hạn 24 giờ, kể từ khi lập biên bản, người lập biên bản phải báo cáo thủ trưởng của mình là người có thẩm quyền tạm giữ tang vật, phương tiện vi phạm hành chính được quy định tại khoản 1 Điều này để xem xét ra quyết định tạm giữ; đối với trường hợp tang vật là hàng hóa dễ hư hỏng thì người tạm giữ phải báo cáo ngay thủ trưởng trực tiếp để xử lý, nếu để hư hỏng hoặc thất thoát thì phải bồi thường theo quy định của pháp luật. Trong trường hợp không ra quyết định tạm giữ thì phải trả lại ngay tang vật, phương tiện đã bị tạm giữ.

5. Người ra quyết định tạm giữ tang vật, phương tiện vi phạm hành chính có trách nhiệm bảo quản tang vật, phương tiện đó. Trong trường hợp tang vật, phương tiện bị mất, bán, đánh tráo hoặc hư hỏng, mất linh kiện, thay thế thì người ra quyết định tạm giữ tang vật, phương tiện phải chịu trách nhiệm bồi thường và bị xử lý theo quy định của pháp luật.

Trong trường hợp tang vật, phương tiện bị tạm giữ phải được niêm phong thì phải tiến hành ngay trước mặt người vi phạm; nếu người vi phạm vắng mặt thì phải tiến hành niêm phong trước mặt đại diện gia đình, đại diện tổ chức, đại diện chính quyền và người chứng kiến.

Việc tạm giữ tang vật, phương tiện vi phạm hành chính phải có quyết định bằng văn bản kèm theo biên bản tạm giữ và phải giao cho người vi phạm, đại diện tổ chức vi phạm 01 bản.

6. Trong trường hợp chỉ áp dụng hình thức phạt tiền đối với cá nhân, tổ chức vi phạm hành chính thì người có thẩm quyền xử phạt có quyền tạm giữ một trong các loại giấy tờ theo thứ tự: giấy phép lái xe hoặc giấy phép lưu hành phương tiện hoặc giấy tờ cần thiết khác có liên quan đến tang vật, phương tiện cho đến khi cá nhân, tổ chức đó chấp hành xong quyết định xử phạt. Nếu cá nhân, tổ chức vi phạm không có giấy tờ nói trên, thì người có thẩm quyền xử phạt có thể tạm giữ tang vật, phương tiện vi phạm hành chính, trừ trường hợp quy định tại khoản 10 Điều này.

7. Cá nhân, tổ chức vi phạm hành chính thuộc trường hợp bị áp dụng hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề thì có thể bị tạm giữ giấy phép, chứng chỉ hành nghề để bảo đảm thi hành quyết định xử phạt. Việc tạm giữ giấy phép, chứng chỉ hành nghề trong thời gian chờ ra quyết định không làm ảnh hưởng quyền sử dụng giấy phép, chứng chỉ hành nghề của cá nhân, tổ chức đó.

8. Thời hạn tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề là 07 ngày, kể từ ngày tạm giữ. Thời hạn tạm giữ có thể được kéo dài đối với những vụ việc có nhiều tình tiết phức tạp, cần tiến hành xác minh nhưng tối đa không quá 30 ngày, kể từ ngày tạm giữ tang vật, giấy phép, chứng chỉ hành nghề.

Đối với vụ việc thuộc trường hợp quy định tại đoạn 2 khoản 1 Điều 66 của Luật này mà cần có thêm thời gian để xác minh thì người có thẩm quyền đang giải quyết vụ việc phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn việc tạm giữ; việc gia hạn phải bằng văn bản, thời hạn gia hạn không được quá 30 ngày.

Thời hạn tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề được tính từ thời điểm tang vật, phương tiện, giấy phép, chứng chỉ hành nghề bị tạm giữ thực tế.

Thời hạn tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề không vượt quá thời hạn ra quyết định xử phạt vi phạm hành chính quy định tại Điều 66 của Luật này, trừ trường hợp quy định tại điểm c khoản 1 Điều này.

9. Mọi trường hợp tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề phải được lập thành biên bản. Trong biên bản phải ghi rõ tên, số lượng, chủng loại, tình trạng của tang vật, phương tiện bị tạm giữ và phải có chữ ký của người ra quyết định tạm giữ, người vi phạm; trường hợp không xác định được người vi phạm, người vi phạm vắng mặt hoặc không ký thì phải có chữ ký của 02 người làm chứng. Biên bản phải được lập thành 02 bản, người có thẩm quyền tạm giữ giữ 01 bản, người vi phạm giữ 01 bản.

10. Đối với phương tiện giao thông vi phạm hành chính thuộc trường hợp bị tạm giữ để bảo đảm thi hành quyết định xử phạt vi phạm hành chính, nếu tổ chức, cá nhân vi phạm có địa chỉ rõ ràng, có điều kiện bến bãi, bảo quản phương tiện hoặc khả năng tài chính đặt tiền bảo lãnh thì có thể được giữ phương tiện vi phạm dưới sự quản lý của cơ quan nhà nước có thẩm quyền.

Chính phủ quy định chi tiết khoản này.

Điều 126. Xử lý tang vật, phương tiện, giấy phép, chứng chỉ hành nghề bị tạm giữ theo thủ tục hành chính

1. Người ra quyết định tạm giữ phải xử lý tang vật, phương tiện, giấy phép, chứng chỉ hành nghề bị tạm giữ theo biện pháp ghi trong quyết định xử phạt hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tang vật, phương tiện bị tạm giữ, tước quyền sử dụng giấy phép, chứng chỉ hành nghề.

Đối với tang vật, phương tiện đang bị tạm giữ do bị chiếm đoạt, sử dụng trái phép để vi phạm hành chính thuộc trường hợp bị tịch thu thì trả lại cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp. Trong trường hợp này, cá nhân, tổ chức vi phạm phải nộp một khoản tiền tương đương trị giá tang vật, phương tiện vi phạm vào ngân sách nhà nước.

Trường hợp chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp có lỗi cố ý trong việc để người vi phạm sử dụng tang vật, phương tiện vi phạm hành chính theo quy định tại Điều 26 của Luật này thì tang vật, phương tiện đó bị tịch thu sung vào ngân sách nhà nước.

2. Đối với tang vật, phương tiện, giấy phép, chứng chỉ hành nghề bị tạm giữ để bảo đảm thi hành quyết định xử phạt theo khoản 6 Điều 125 của Luật này phải được trả ngay cho người bị xử phạt sau khi thi hành xong quyết định xử phạt.

3. Đối với tang vật vi phạm hành chính là hàng hóa, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải tổ chức bán ngay theo giá thị trường và việc bán phải được lập thành biên bản. Tiền thu được phải gửi vào tài khoản tạm gửi mở tại Kho bạc Nhà nước. Nếu sau đó theo quyết định của người có thẩm quyền, tang vật đó bị tịch thu thì tiền thu được phải nộp vào ngân sách nhà nước; trường hợp tang vật đó không bị tịch thu thì tiền thu được phải trả cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp.

4. Đối với tang vật, phương tiện vi phạm hành chính quá thời hạn tạm giữ nếu người vi phạm không đến nhận mà không có lý do chính đáng hoặc trường hợp không xác định được người vi phạm thì người ra quyết định tạm giữ phải thông báo trên phương tiện thông tin đại chúng và niêm yết công khai tại trụ sở cơ quan của người có thẩm quyền tạm giữ; trong thời hạn 30 ngày, kể từ ngày thông báo, niêm yết công khai, nếu người vi phạm không đến nhận thì người có thẩm quyền phải ra quyết định tịch thu tang vật, phương tiện vi phạm hành chính để xử lý theo quy định tại Điều 82 của Luật này.

5. Đối với tang vật, phương tiện vi phạm hành chính là hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm độc hại thì phải tiến hành tiêu hủy theo quy định tại Điều 33 của Luật này.

6. Đối với các chất ma túy và những vật thuộc loại cấm lưu hành thì tịch thu hoặc tiêu hủy theo quy định tại Điều 33 và Điều 82 của Luật này.

7. Người có tang vật, phương tiện vi phạm hành chính bị tạm giữ chỉ phải trả chi phí lưu kho, phí bến bãi, phí bảo quản tang vật, phương tiện và các khoản chi phí khác trong thời gian tang vật, phương tiện bị tạm giữ theo quy định tại khoản 8 Điều 125 của Luật này.

Không thu phí lưu kho, phí bến bãi và phí bảo quản trong thời gian tang vật, phương tiện vi phạm hành chính bị tạm giữ nếu chủ tang vật, phương tiện không có lỗi trong việc vi phạm hành chính hoặc áp dụng biện pháp tịch thu đối với tang vật, phương tiện.

Chính phủ quy định chi tiết về mức phí tạm giữ tang vật, phương tiện quy định tại Điều 125 của Luật này.

Điều 127. Khám người theo thủ tục hành chính

1. Việc khám người theo thủ tục hành chính chỉ được tiến hành khi có căn cứ cho rằng người đó cất giấu trong người đồ vật, tài liệu, phương tiện được sử dụng để vi phạm hành chính.

2. Những người được quy định tại khoản 1 Điều 123 của Luật này có quyền quyết định khám người theo thủ tục hành chính.

Trong trường hợp có căn cứ để cho rằng nếu không tiến hành khám ngay thì đồ vật, tài liệu, phương tiện được sử dụng để vi phạm hành chính bị tẩu tán, tiêu hủy, thì ngoài những người được quy định tại khoản 1 Điều 123 của Luật này, chiến sĩ cảnh sát nhân dân, cảnh sát viên cảnh sát biển, chiến sĩ bộ đội biên phòng, kiểm lâm viên, công chức hải quan, kiểm soát viên thị trường đang thi hành công vụ được khám người theo thủ tục hành chính và báo cáo ngay bằng văn bản cho thủ trưởng của mình là một trong những người được quy định tại khoản 1 Điều 123 của Luật này và phải chịu trách nhiệm trước pháp luật về việc khám người.

3. Việc khám người phải có quyết định bằng văn bản, trừ trường hợp cần khám ngay theo quy định tại đoạn 2 khoản 2 Điều này.

4. Trước khi tiến hành khám người, người khám phải thông báo quyết định cho người bị khám biết. Khi khám người, nam khám nam, nữ khám nữ và phải có người cùng giới chứng kiến.

5. Mọi trường hợp khám người đều phải lập biên bản. Quyết định khám người và biên bản khám người phải được giao cho người bị khám 01 bản.

Điều 128. Khám phương tiện vận tải, đồ vật theo thủ tục hành chính

1. Việc khám phương tiện vận tải, đồ vật theo thủ tục hành chính chỉ được tiến hành khi có căn cứ cho rằng trong phương tiện vận tải, đồ vật đó có cất giấu tang vật vi phạm hành chính.

2. Những người được quy định tại khoản 1 Điều 123 của Luật này có quyền khám phương tiện vận tải, đồ vật theo thủ tục hành chính.

3. Trong trường hợp có căn cứ để cho rằng nếu không tiến hành khám ngay thì tang vật vi phạm hành chính sẽ bị tẩu tán, tiêu hủy, thì ngoài những người quy định tại khoản 2 Điều này, chiến sĩ cảnh sát nhân dân, cảnh sát viên cảnh sát biển, chiến sĩ bộ đội biên phòng, kiểm lâm viên, công chức thuế, công chức hải quan, kiểm soát viên thị trường, thanh tra viên đang thi hành công vụ được khám phương tiện vận tải, đồ vật theo thủ tục hành chính và phải báo cáo ngay cho thủ trưởng trực tiếp của mình và phải chịu trách nhiệm về việc khám.

4. Việc khám phương tiện vận tải, đồ vật phải có quyết định bằng văn bản, trừ trường hợp quy định tại khoản 3 Điều này.

Khi tiến hành khám phương tiện vận tải, đồ vật phải có mặt chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải và 01 người chứng kiến; trong trường hợp chủ phương tiện, đồ vật hoặc người điều khiển phương tiện vắng mặt thì phải có 02 người chứng kiến.

5. Mọi trường hợp khám phương tiện vận tải, đồ vật đều phải lập biên bản. Quyết định khám và biên bản phải giao cho chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải 01 bản.

Điều 129. Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính

1. Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính chỉ được tiến hành khi có căn cứ cho rằng ở nơi đó có cất giấu tang vật, phương tiện vi phạm hành chính.

2. Những người được quy định tại khoản 1 Điều 123 của Luật này có quyền quyết định khám nơi cất giấu tang vật, phương tiện vi phạm hành chính; trong trường hợp nơi cất giấu tang vật, phương tiện vi phạm hành chính là chỗ ở thì đề nghị Chủ tịch Ủy ban nhân dân cấp huyện xem xét, quyết định.

3. Khi khám nơi cất giấu tang vật, phương tiện vi phạm hành chính phải có mặt người chủ nơi bị khám hoặc người thành niên trong gia đình họ và người chứng kiến. Trong trường hợp người chủ nơi bị khám, người thành niên trong gia đình họ vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và 02 người chứng kiến.

4. Không được khám nơi cất giấu tang vật, phương tiện vi phạm hành chính vào ban đêm, trừ trường hợp khẩn cấp hoặc việc khám đang được thực hiện mà chưa kết thúc nhưng phải ghi rõ lý do vào biên bản.

5. Mọi trường hợp khám nơi cất giấu tang vật, phương tiện vi phạm hành chính phải có quyết định bằng văn bản và phải lập biên bản. Quyết định và biên bản khám nơi cất giấu tang vật, phương tiện vi phạm hành chính phải được giao cho người chủ nơi bị khám 01 bản.

Điều 130. Quản lý đối với người nước ngoài vi phạm pháp luật Việt Nam trong thời gian làm thủ tục trục xuất

1. Quản lý đối với người nước ngoài vi phạm pháp luật Việt Nam trong thời gian làm thủ tục trục xuất được áp dụng khi có căn cứ cho rằng nếu không áp dụng biện pháp này thì người đó sẽ trốn tránh hoặc cản trở việc thi hành quyết định xử phạt trục xuất hoặc để ngăn chặn người đó tiếp tục thực hiện hành vi vi phạm pháp luật.

2. Thủ trưởng Cơ quan quản lý xuất cảnh, nhập cảnh hoặc Giám đốc Công an cấp tỉnh nơi lập hồ sơ đề nghị trục xuất ra quyết định quản lý đối với người nước ngoài vi phạm pháp luật trong thời gian làm thủ tục trục xuất bằng các biện pháp sau:

a) Hạn chế việc đi lại của người bị quản lý;

b) Chỉ định chỗ ở của người bị quản lý;

c) Tạm giữ hộ chiếu hoặc giấy tờ tùy thân khác thay hộ chiếu.

3. Chính phủ quy định chi tiết Điều này.

Điều 131. Giao cho gia đình, tổ chức quản lý người bị đề nghị áp dụng biện pháp xử lý hành chính trong thời gian làm thủ tục áp dụng biện pháp xử lý hành chính

1. Trong thời gian làm thủ tục xem xét, quyết định việc áp dụng các biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc, thì Chủ tịch Ủy ban nhân dân cấp xã nơi lập hồ sơ quyết định giao gia đình hoặc tổ chức xã hội quản lý người có hành vi vi phạm pháp luật thuộc đối tượng bị áp dụng các biện pháp này.

2. Đối tượng vi phạm có nơi cư trú ổn định thì giao cho gia đình quản lý; trường hợp không có nơi cư trú ổn định thì giao cho tổ chức xã hội quản lý.

3. Thời hạn quản lý được tính từ khi lập hồ sơ cho đến khi người có thẩm quyền đưa đối tượng đi áp dụng biện pháp xử lý hành chính theo quyết định của Tòa án.

4. Quyết định giao cho gia đình hoặc tổ chức xã hội quản lý phải ghi rõ: ngày, tháng, năm quyết định; họ, tên, chức vụ của người quyết định; họ, tên, ngày, tháng, năm sinh, nơi cư trú của người được giao quản lý hoặc tên, địa chỉ của tổ chức xã hội được giao quản lý; họ, tên, ngày, tháng, năm sinh, nơi cư trú của người được quản lý; lý do, thời hạn, trách nhiệm của người được quản lý, trách nhiệm của người hoặc tổ chức quản lý và trách nhiệm của Ủy ban nhân dân cấp xã nơi đối tượng cư trú; chữ ký của người quyết định giao quản lý. Quyết định này phải được gửi ngay cho gia đình hoặc tổ chức xã hội nhận quản lý, người được quản lý để thực hiện.

5. Trong thời gian quản lý, gia đình, tổ chức xã hội được giao quản lý có trách nhiệm sau:

a) Không để người được quản lý tiếp tục vi phạm pháp luật;

b) Bảo đảm sự có mặt của người được quản lý khi có quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc;

c) Báo cáo kịp thời với Chủ tịch Ủy ban nhân dân cấp xã đã ra quyết định giao quản lý trong trường hợp người được quản lý bỏ trốn hoặc có hành vi vi phạm pháp luật.

6. Trong thời gian quản lý, người được quản lý có trách nhiệm sau:

a) Chấp hành nghiêm chỉnh quy định của pháp luật về tạm trú, tạm vắng. Khi đi ra khỏi địa bàn xã, phường, thị trấn để ở lại địa phương khác phải thông báo cho gia đình, tổ chức xã hội được giao quản lý biết về địa chỉ, thời gian tạm trú tại đó;

b) Có mặt kịp thời tại trụ sở Ủy ban nhân dân cấp xã khi được Chủ tịch Ủy ban nhân dân cấp xã yêu cầu.

7. Trong thời gian quản lý, Chủ tịch Ủy ban nhân dân cấp xã nơi quản lý đối tượng quy định tại khoản 1 Điều này có trách nhiệm sau:

a) Thông báo cho gia đình, tổ chức xã hội được giao quản lý và người được quản lý về quyền và nghĩa vụ của họ trong thời gian quản lý;

b) Thực hiện các biện pháp hỗ trợ gia đình, tổ chức xã hội được giao quản lý trong việc quản lý, giám sát người được quản lý tại nơi cư trú;

c) Khi được thông báo về việc người được quản lý bỏ trốn khỏi nơi cư trú hoặc có hành vi vi phạm pháp luật, Chủ tịch Ủy ban nhân dân cấp xã phải thông báo ngay cho cơ quan Công an cấp huyện để có biện pháp xử lý kịp thời theo quy định của pháp luật.

8. Chính phủ quy định chi tiết Điều này.

Điều 132. Truy tìm đối tượng đã có quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc trong trường hợp bỏ trốn

1. Trong trường hợp người đã có quyết định đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc bỏ trốn trước khi được đưa vào trường hoặc cơ sở, thì cơ quan Công an cấp huyện nơi lập hồ sơ ra quyết định truy tìm đối tượng.

2. Trong trường hợp người đang chấp hành tại trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc bỏ trốn thì Hiệu trưởng trường giáo dưỡng, Giám đốc cơ sở giáo dục bắt buộc và Giám đốc cơ sở cai nghiện bắt buộc ra quyết định truy tìm đối tượng. Cơ quan Công an có trách nhiệm phối hợp với trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc trong việc truy tìm đối tượng để đưa người đó trở lại trường hoặc cơ sở.

3. Đối với người có quyết định đưa vào trường giáo dưỡng hoặc đang chấp hành quyết định tại trường giáo dưỡng quy định tại khoản 1 Điều này, nếu khi truy tìm được mà người đó đã đủ 18 tuổi thì Hiệu trưởng trường giáo dưỡng đề nghị Tòa án nhân dân cấp huyện nơi có trường giáo dưỡng xem xét, quyết định áp dụng biện pháp đưa vào cơ sở giáo dục bắt buộc nếu có đủ điều kiện thuộc đối tượng đưa vào cơ sở giáo dục bắt buộc.

4. Thời gian bỏ trốn không được tính vào thời hạn chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục bắt buộc, đưa vào cơ sở cai nghiện bắt buộc.

Phần thứ năm

NHỮNG QUY ĐỊNH ĐỐI VỚI NGƯỜI CHƯA THÀNH NIÊN VI PHẠM HÀNH CHÍNH

Chương I

QUY ĐỊNH CHUNG VỀ XỬ LÝ VI PHẠM HÀNH CHÍNH ĐỐI VỚI NGƯỜI CHƯA THÀNH NIÊN

Điều 133. Phạm vi áp dụng

Việc xử lý đối với người chưa thành niên vi phạm hành chính thực hiện theo quy định của Phần thứ năm và các quy định khác có liên quan của Luật này.

Điều 134. Nguyên tắc xử lý

Ngoài những nguyên tắc xử lý vi phạm hành chính quy định tại Điều 3 của Luật này, việc xử lý đối với người chưa thành niên còn được áp dụng các nguyên tắc sau đây:

1. Việc xử lý người chưa thành niên vi phạm hành chính chỉ được thực hiện trong trường hợp cần thiết nhằm giáo dục, giúp đỡ họ sửa chữa sai lầm, phát triển lành mạnh và trở thành công dân có ích cho xã hội.

Trong quá trình xem xét xử lý người chưa thành niên vi phạm hành chính, người có thẩm quyền xử lý vi phạm hành chính phải bảo đảm lợi ích tốt nhất cho người chưa thành niên. Biện pháp đưa vào trường giáo dưỡng chỉ được áp dụng khi xét thấy không có biện pháp xử lý khác phù hợp hơn.

2. Việc xử lý người chưa thành niên vi phạm hành chính còn căn cứ vào khả năng nhận thức của người chưa thành niên về tính chất nguy hiểm cho xã hội của hành vi vi phạm, nguyên nhân và hoàn cảnh vi phạm để quyết định việc xử phạt hoặc áp dụng biện pháp xử lý hành chính phù hợp.

3. Việc áp dụng hình thức xử phạt, quyết định mức xử phạt đối với người chưa thành niên vi phạm hành chính phải nhẹ hơn so với người thành niên có cùng hành vi vi phạm hành chính.

Trường hợp người từ đủ 14 tuổi đến dưới 16 tuổi vi phạm hành chính thì không áp dụng hình thức phạt tiền.

Trường hợp người từ đủ 16 tuổi đến dưới 18 tuổi vi phạm hành chính bị phạt tiền thì mức tiền phạt không quá 1/2 mức tiền phạt áp dụng đối với người thành niên; trường hợp không có tiền nộp phạt hoặc không có khả năng thực hiện biện pháp khắc phục hậu quả thì cha mẹ hoặc người giám hộ phải thực hiện thay.

4. Trong quá trình xử lý người chưa thành niên vi phạm hành chính, bí mật riêng tư của người chưa thành niên phải được tôn trọng và bảo vệ.

5. Các biện pháp thay thế xử lý vi phạm hành chính phải được xem xét áp dụng khi có đủ các điều kiện quy định tại Chương II của Phần này. Việc áp dụng biện pháp thay thế xử lý vi phạm hành chính không được coi là đã bị xử lý vi phạm hành chính.

Điều 135. Áp dụng các hình thức xử phạt và biện pháp khắc phục hậu quả

1. Các hình thức xử phạt áp dụng đối với người chưa thành niên bao gồm:

a) Cảnh cáo;

b) Phạt tiền;

c) Tịch thu tang vật, phương tiện vi phạm hành chính.

2. Các biện pháp khắc phục hậu quả áp dụng đối với người chưa thành niên bao gồm:

a) Buộc khôi phục lại tình trạng ban đầu;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh;

c) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường; văn hóa phẩm có nội dung độc hại;

d) Buộc nộp lại khoản thu bất hợp pháp có được do thực hiện hành vi vi phạm hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện đã bị tiêu thụ, tẩu tán, tiêu hủy trái với quy định của pháp luật.

Điều 136. Áp dụng các biện pháp xử lý hành chính

1. Biện pháp giáo dục tại xã, phường, thị trấn được áp dụng đối với người chưa thành niên vi phạm pháp luật theo quy định tại Chương I Phần thứ ba của Luật này. Người chưa thành niên bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn phải được cha mẹ hoặc người giám hộ quản lý, trường hợp không có nơi cư trú ổn định thì phải ở tại cơ sở bảo trợ xã hội hoặc cơ sở trợ giúp trẻ em; được đi học hoặc tham gia các chương trình học tập hoặc dạy nghề khác; tham gia các chương trình tham vấn, phát triển kỹ năng sống tại cộng đồng.

2. Biện pháp đưa vào trường giáo dưỡng được áp dụng đối với người chưa thành niên vi phạm pháp luật theo quy định tại Chương II Phần thứ ba của Luật này.

Điều 137. Thời hạn được coi là chưa bị xử lý vi phạm hành chính đối với người chưa thành niên

1. Người chưa thành niên được coi là chưa bị xử phạt vi phạm hành chính nếu trong thời hạn 06 tháng, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm.

2. Người chưa thành niên bị áp dụng biện pháp xử lý hành chính nếu trong thời hạn 01 năm, kể từ ngày chấp hành xong quyết định xử lý hoặc từ ngày hết thời hiệu thi hành quyết định xử lý mà không tái phạm thì được coi là chưa bị áp dụng biện pháp xử lý hành chính.

Chương II

CÁC BIỆN PHÁP THAY THẾ XỬ LÝ VI PHẠM HÀNH CHÍNH ĐỐI VỚI NGƯỜI CHƯA THÀNH NIÊN

Điều 138. Các biện pháp thay thế xử lý vi phạm hành chính

Các biện pháp thay thế xử lý vi phạm hành chính đối với người chưa thành niên bao gồm:

1. Nhắc nhở;

2. Quản lý tại gia đình.

Điều 139. Nhắc nhở

1. Nhắc nhở là biện pháp thay thế xử lý vi phạm hành chính để chỉ ra những vi phạm do người chưa thành niên thực hiện, được thực hiện đối với người chưa thành niên vi phạm hành chính mà theo quy định của pháp luật phải bị xử phạt vi phạm hành chính khi có đủ các điều kiện sau:

a) Vi phạm hành chính theo quy định bị phạt cảnh cáo;

b) Người chưa thành niên vi phạm đã tự nguyện khai báo, thành thật hối lỗi về hành vi vi phạm của mình.

2. Căn cứ quy định tại khoản 1 Điều này, người có thẩm quyền xử phạt quyết định áp dụng biện pháp nhắc nhở.

Nhắc nhở được thực hiện bằng lời nói, ngay tại chỗ.

Điều 140. Quản lý tại gia đình

1. Quản lý tại gia đình là biện pháp thay thế xử lý vi phạm hành chính áp dụng đối với người chưa thành niên thuộc đối tượng quy định tại khoản 3 Điều 90 của Luật này khi có đủ các điều kiện sau:

a) Người chưa thành niên vi phạm đã tự nguyện khai báo, thành thật hối lỗi về hành vi vi phạm của mình;

b) Có môi trường sống thuận lợi cho việc thực hiện biện pháp này;

c) Cha mẹ hoặc người giám hộ có đủ điều kiện thực hiện việc quản lý và tự nguyện nhận trách nhiệm quản lý tại gia đình.

2. Căn cứ quy định tại khoản 1 Điều này, Chủ tịch Ủy ban nhân dân cấp xã quyết định áp dụng biện pháp quản lý tại gia đình.

3. Thời hạn áp dụng biện pháp quản lý tại gia đình từ 03 tháng đến 06 tháng.

4. Trong thời hạn 03 ngày, kể từ ngày quyết định áp dụng biện pháp quản lý tại gia đình có hiệu lực, Chủ tịch Ủy ban nhân dân cấp xã nơi đã ra quyết định phải gửi quyết định cho gia đình và phân công tổ chức, cá nhân nơi người đó cư trú để phối hợp, giám sát thực hiện.

Người chưa thành niên đang quản lý tại gia đình được đi học hoặc tham gia các chương trình học tập hoặc dạy nghề khác; tham gia các chương trình tham vấn, phát triển kỹ năng sống tại cộng đồng.

5. Trong thời gian quản lý tại gia đình, nếu người chưa thành niên tiếp tục vi phạm pháp luật thì người có thẩm quyền quy định tại khoản 2 Điều này quyết định chấm dứt việc áp dụng biện pháp này và xử lý theo quy định của pháp luật.

Phần thứ sáu

ĐIỀU KHOẢN THI HÀNH 4

Điều 141. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013, trừ các quy định liên quan đến việc áp dụng các biện pháp xử lý hành chính do Tòa án nhân dân xem xét, quyết định thì có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

2. Pháp lệnh xử lý vi phạm hành chính số 44/2002/PL-UBTVQH10, Pháp lệnh số 31/2007/PL-UBTVQH11 sửa đổi một số điều của Pháp lệnh xử lý vi phạm hành chính năm 2002 và Pháp lệnh số 04/2008/UBTVQH12 sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính hết hiệu lực kể từ ngày Luật này có hiệu lực, trừ các quy định liên quan đến việc áp dụng các biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở giáo dục, đưa vào cơ sở chữa bệnh tiếp tục có hiệu lực đến hết ngày 31 tháng 12 năm 2013.

Điều 142. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, Tòa án nhân dân tối cao quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật./.

XÁC THỰC VĂN BẢN HỢP NHẤT
CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật hải quan số 54/2014/QH13 có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật hải quan”.

2 Khoản này được sửa đổi theo quy định tại khoản 1 Điều 102 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

3 Đoạn này được sửa đổi theo quy định tại khoản 2 Điều 102 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

4 Điều 103 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 103. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

Luật hải quan số 29/2001/QH10 và Luật số 42/2005/QH11 sửa đổi, bổ sung một số điều của Luật hải quan hết hiệu lực kể từ ngày Luật này có hiệu lực.”


ND 203 - 166 cuong che thi hanh quyet dinh xu phat hc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 166/2013/NĐ-CP | Hà Nội, ngày 12 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Công an,

Chính phủ ban hành Nghị định quy định về cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về nguyên tắc, trình tự, thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính, quyết định áp dụng biện pháp khắc phục hậu quả do vi phạm hành chính gây ra trong trường hợp không áp dụng xử phạt (sau đây gọi chung là cưỡng chế), trách nhiệm thi hành và bảo đảm thi hành quyết định cưỡng chế.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam; cá nhân, tổ chức nước ngoài bị xử phạt vi phạm hành chính đã quá thời hạn chấp hành hoặc quá thời hạn hoãn chấp hành quyết định xử phạt vi phạm hành chính hoặc đã quá thời hạn chấp hành quyết định áp dụng biện pháp khắc phục hậu quả do vi phạm hành chính gây ra mà không tự nguyện chấp hành.

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì thực hiện theo điều ước quốc tế đó.

2. Người có thẩm quyền, cơ quan chịu trách nhiệm tổ chức thi hành cưỡng chế và tổ chức, cá nhân khác liên quan đến thi hành cưỡng chế.

Điều 3. Nguyên tắc áp dụng

1. Việc cưỡng chế chỉ được thực hiện khi có quyết định cưỡng chế bằng văn bản của người có thẩm quyền.

2. Việc quyết định áp dụng biện pháp cưỡng chế phải căn cứ vào nội dung, tính chất, mức độ, điều kiện thi hành quyết định cưỡng chế và tình hình thực tế ở địa phương.

3. Người có thẩm quyền ra quyết định cưỡng chế quyết định áp dụng các biện pháp cưỡng chế theo thứ tự quy định tại Khoản 2 Điều 86 Luật xử lý vi phạm hành chính. Chỉ áp dụng các biện pháp tiếp theo khi không thể áp dụng các biện pháp cưỡng chế đó hoặc đã áp dụng nhưng chưa thu đủ số tiền bị cưỡng chế theo quyết định cưỡng chế.

Điều 4. Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế

1. Đối với tổ chức là cơ quan nhà nước, đơn vị vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội bị áp dụng các biện pháp cưỡng chế khấu trừ tiền, kê biên tài sản và trả chi phí cho hoạt động cưỡng chế thì thực hiện khấu trừ từ nguồn kinh phí của cơ quan, đơn vị, tổ chức đó.

2. Đối với đơn vị sự nghiệp nhà nước có thu, đơn vị vũ trang được tổ chức các hoạt động có thu theo quy định của pháp luật, khi bị khấu trừ, kê biên tài sản và trả chi phí cho hoạt động cưỡng chế thì lấy từ nguồn thu và tài sản do các hoạt động này mang lại.

3. Đối với tổ chức xã hội, tổ chức xã hội nghề nghiệp, tổ chức phi chính phủ, các quỹ xã hội, quỹ từ thiện thì khấu trừ tiền, kê biên tài sản, trả chi phí cho hoạt động cưỡng chế từ tiền, tài sản của tổ chức, quỹ đó.

4. Đối với doanh nghiệp và hợp tác xã thì khấu trừ tiền, kê biên tài sản, trả chi phí cho hoạt động cưỡng chế từ tiền, tài sản hoặc thu nhập bằng tiền, tài sản của doanh nghiệp, hợp tác xã đó.

Điều 5. Gửi quyết định cưỡng chế đến cá nhân, tổ chức bị cưỡng chế, tổ chức, cá nhân có liên quan

1. Ngay sau khi ra quyết định cưỡng chế, người có thẩm quyền quyết định cưỡng chế phải tổ chức gửi quyết định cưỡng chế cho cá nhân, tổ chức bị cưỡng chế, tổ chức, cá nhân có liên quan.

Trường hợp cưỡng chế bằng biện pháp quy định tại Điểm b, Điểm c, Điểm d Khoản 2 Điều 86 Luật xử lý vi phạm hành chính thì quyết định cưỡng chế phải được gửi đến Chủ tịch Ủy ban nhân dân cấp xã nơi tổ chức cưỡng chế trước khi thi hành để phối hợp thực hiện.

2. Quyết định cưỡng chế được giao trực tiếp hoặc gửi qua bưu điện bằng hình thức bảo đảm và thông báo cho cá nhân, tổ chức bị cưỡng chế biết.

Đối với trường hợp quyết định được giao trực tiếp mà cá nhân, tổ chức bị cưỡng chế cố tình không nhận thì người có thẩm quyền lập biên bản về việc không nhận quyết định có xác nhận của chính quyền địa phương và được coi là quyết định đã được giao.

Đối với trường hợp gửi qua bưu điện bằng hình thức bảo đảm, nếu sau thời hạn 10 ngày, kể từ ngày quyết định cưỡng chế đã được gửi qua đường bưu điện đến lần thứ ba mà bị trả lại do cá nhân, tổ chức bị cưỡng chế cố tình không nhận; quyết định cưỡng chế đã được niêm yết tại nơi cư trú của cá nhân, trụ sở của tổ chức bị cưỡng chế hoặc có căn cứ cho rằng người bị cưỡng chế trốn tránh không nhận quyết định cưỡng chế thì được coi là quyết định đã được giao.

3. Thời hạn thi hành quyết định cưỡng chế là 15 ngày, kể từ ngày nhận quyết định cưỡng chế; trường hợp quyết định cưỡng chế có ghi thời hạn thi hành nhiều hơn 15 ngày thì thực hiện theo thời hạn đó.

Điều 6. Trách nhiệm tổ chức thi hành quyết định cưỡng chế

1. Người ra quyết định cưỡng chế có trách nhiệm tổ chức thực hiện việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới.

2. Đối với quyết định cưỡng chế của Chủ tịch Ủy ban nhân dân các cấp thì Chủ tịch Ủy ban nhân dân ra quyết định cưỡng chế căn cứ vào chức năng, nhiệm vụ của các cơ quan chuyên môn thuộc Ủy ban nhân dân để phân công cơ quan chủ trì tổ chức thi hành quyết định cưỡng chế. Việc phân công cơ quan chủ trì phải trên nguyên tắc vụ việc thuộc lĩnh vực chuyên môn của cơ quan nào thì giao cơ quan đó chủ trì; trường hợp vụ việc liên quan đến nhiều cơ quan thì căn cứ vào từng trường hợp cụ thể để quyết định giao cho một cơ quan chủ trì tổ chức thi hành quyết định cưỡng chế.

3. Các tổ chức, cá nhân liên quan có nghĩa vụ phối hợp với người có thẩm quyền ra quyết định cưỡng chế hoặc cơ quan được giao chủ trì tổ chức cưỡng chế triển khai các biện pháp nhằm thực hiện quyết định cưỡng chế.

Điều 7. Bảo đảm trật tự, an toàn trong quá trình thi hành quyết định cưỡng chế

1. Lực lượng Cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn trong quá trình thi hành quyết định cưỡng chế của Chủ tịch Ủy ban nhân dân cùng cấp hoặc quyết định cưỡng chế của các cơ quan nhà nước khác khi được yêu cầu.

Trường hợp có yêu cầu lực lượng Cảnh sát nhân dân tham gia bảo đảm trật tự, an toàn trong quá trình thi hành quyết định cưỡng chế thì cơ quan chủ trì thi hành quyết định cưỡng chế phải gửi văn bản yêu cầu đến cơ quan Công an cùng cấp 05 ngày làm việc trước khi thực hiện cưỡng chế để bố trí lực lượng.

2. Khi tham gia cưỡng chế, lực lượng Cảnh sát nhân dân có trách nhiệm ngăn chặn các hành vi gây rối, chống người thi hành công vụ, bảo đảm trật tự, an toàn.

Chương 2.

TRÌNH TỰ, THỦ TỤC ÁP DỤNG CÁC BIỆN PHÁP CƯỠNG CHẾ

MỤC 1. KHẤU TRỪ MỘT PHẦN LƯƠNG HOẶC MỘT PHẦN THU NHẬP

Điều 8. Đối tượng bị áp dụng biện pháp cưỡng chế khấu trừ một phần lương hoặc một phần thu nhập

1. Cá nhân bị cưỡng chế là cán bộ, công chức hoặc cá nhân đang làm việc được hưởng tiền lương hoặc thu nhập tại một cơ quan, đơn vị, tổ chức.

2. Cá nhân bị cưỡng chế đang được hưởng bảo hiểm xã hội.

Điều 9. Xác minh thông tin về tiền lương và thu nhập

1. Người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm tổ chức xác minh thông tin về tiền lương, thu nhập, mức bảo hiểm xã hội được hưởng của cá nhân bị cưỡng chế để làm căn cứ ra quyết định cưỡng chế.

2. Cá nhân bị cưỡng chế; tổ chức, cá nhân đang quản lý tiền lương hoặc thu nhập và các tổ chức, cá nhân liên quan phải cung cấp thông tin về tiền lương, thu nhập, mức bảo hiểm xã hội của cá nhân bị cưỡng chế trong thời hạn 03 ngày làm việc, kể từ ngày nhận được yêu cầu và chịu trách nhiệm trước pháp luật về thông tin đã cung cấp.

Điều 10. Quyết định cưỡng chế khấu trừ một phần lương hoặc một phần thu nhập đối với cá nhân

Quyết định cưỡng chế khấu trừ một phần lương hoặc một phần thu nhập đối với cá nhân bao gồm những nội dung sau: Số quyết định; ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, địa chỉ của cá nhân bị cưỡng chế khấu trừ một phần lương hoặc một phần thu nhập; tên, địa chỉ cơ quan, tổ chức quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế; số tiền bị khấu trừ; lý do khấu trừ; tên, địa chỉ của Kho bạc Nhà nước nhận tiền; phương thức chuyển số tiền bị khấu trừ đến Kho bạc; thời gian thi hành; chữ ký của người ra quyết định và đóng dấu của cơ quan ra quyết định.

Điều 11. Tỷ lệ khấu trừ một phần lương hoặc một phần thu nhập đối với cá nhân

Việc khấu trừ một phần lương hoặc một phần thu nhập có thể tiến hành nhiều lần, tỷ lệ như sau:

1. Đối với tiền lương, bảo hiểm xã hội tỷ lệ khấu trừ mỗi lần không quá 30% tổng số tiền lương, bảo hiểm xã hội được hưởng.

2. Đối với những khoản thu nhập khác, tỷ lệ khấu trừ mỗi lần không quá 50% tổng số thu nhập.

Điều 12. Trách nhiệm của cơ quan, đơn vị, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị khấu trừ

1. Cơ quan, đơn vị, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập có trách nhiệm chấp hành nghiêm chỉnh quyết định cưỡng chế của cơ quan có thẩm quyền.

2. Đến kỳ lĩnh tiền lương hoặc thu nhập gần nhất, cơ quan, đơn vị, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế có trách nhiệm khấu trừ một phần lương hoặc thu nhập của cá nhân bị cưỡng chế và chuyển số tiền đã khấu trừ đến tài khoản tại Kho bạc Nhà nước theo nội dung ghi trong quyết định cưỡng chế, đồng thời thông báo cho cơ quan có thẩm quyền ra quyết định cưỡng chế biết.

3. Trường hợp chưa khấu trừ đủ số tiền theo quyết định cưỡng chế mà cá nhân bị cưỡng chế đã chấm dứt hợp đồng có hưởng lương hoặc thu nhập thì cơ quan, đơn vị, tổ chức, người sử dụng lao động phải thông báo ngay cho cơ quan có thẩm quyền ra quyết định cưỡng chế biết.

4. Trường hợp cơ quan, đơn vị, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập cố tình không thực hiện quyết định cưỡng chế khấu trừ của cơ quan có thẩm quyền thì bị xử lý theo quy định của pháp luật.

MỤC 2. KHẤU TRỪ TIỀN TỪ TÀI KHOẢN

Điều 13. Đối tượng bị áp dụng biện pháp cưỡng chế khấu trừ tiền từ tài khoản

Đối tượng bị áp dụng biện pháp cưỡng chế khấu trừ tiền từ tài khoản là tổ chức, cá nhân không tự nguyện chấp hành quyết định xử phạt, quyết định khắc phục hậu quả, không thanh toán hoặc thanh toán chưa đủ chi phí cưỡng chế mà có tiền gửi tại tổ chức tín dụng ở Việt Nam.

Điều 14. Xác minh thông tin về tài khoản của cá nhân, tổ chức bị cưỡng chế

1. Người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản có quyền yêu cầu tổ chức tín dụng cung cấp thông tin về tài khoản của cá nhân, tổ chức bị cưỡng chế theo quy định của pháp luật; trường hợp người có thẩm quyền ra quyết định cưỡng chế không có thẩm quyền yêu cầu cung cấp thông tin về tài khoản thì đề nghị người có thẩm quyền yêu cầu tổ chức tín dụng cung cấp thông tin. Người được cung cấp thông tin có trách nhiệm bảo mật những thông tin được cung cấp.

2. Cá nhân, tổ chức bị cưỡng chế có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản về tên tổ chức tín dụng, nơi mở tài khoản, số tài khoản của mình tại tổ chức tín dụng khi có yêu cầu.

Điều 15. Quyết định cưỡng chế khấu trừ tiền từ tài khoản

1. Quyết định cưỡng chế khấu trừ tiền từ tài khoản bao gồm những nội dung sau: Số quyết định; ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; số tiền bị khấu trừ, lý do khấu trừ; họ tên, số tài khoản của cá nhân, tổ chức bị khấu trừ; tên, địa chỉ tổ chức tín dụng nơi đối tượng bị áp dụng khấu trừ mở tài khoản; tên, địa chỉ, số tài khoản của Kho bạc Nhà nước, phương thức chuyển số tiền bị khấu trừ từ tổ chức tín dụng đến Kho bạc Nhà nước; chữ ký của người ra quyết định và đóng dấu cơ quan ra quyết định.

2. Khi nhận được quyết định cưỡng chế khấu trừ tiền từ tài khoản, cá nhân, tổ chức bị cưỡng chế có trách nhiệm yêu cầu tổ chức tín dụng nơi mình mở tài khoản chuyển tiền từ tài khoản của mình sang tài khoản của Kho bạc Nhà nước ghi trong quyết định cưỡng chế khấu trừ tiền từ tài khoản.

Điều 16. Trách nhiệm của tổ chức tín dụng nơi cá nhân, tổ chức bị cưỡng chế mở tài khoản

1. Cung cấp các thông tin bằng văn bản về tài khoản của cá nhân, tổ chức bị cưỡng chế hiện đang mở tài khoản tại tổ chức tín dụng của mình khi có yêu cầu của người có thẩm quyền ra quyết định cưỡng chế.

2. Giữ lại trong tài khoản của cá nhân, tổ chức bị cưỡng chế số tiền tương đương với số tiền mà cá nhân, tổ chức đó phải nộp theo yêu cầu của người có thẩm quyền ra quyết định cưỡng chế.

3. Trích chuyển từ tài khoản tiền gửi của cá nhân, tổ chức bị cưỡng chế vào ngân sách nhà nước qua tài khoản mở tại Kho bạc Nhà nước số tiền mà cá nhân, tổ chức bị cưỡng chế phải nộp.

Trường hợp cá nhân, tổ chức bị cưỡng chế không thực hiện quy định tại Khoản 2 Điều 15 Nghị định này thì tổ chức tín dụng thông báo cho cá nhân, tổ chức bị cưỡng chế biết việc trích chuyển; việc trích chuyển không cần sự đồng ý của cá nhân, tổ chức bị cưỡng chế.

4. Trường hợp trong tài khoản không còn số dư hoặc còn nhưng không đủ để khấu trừ thì tổ chức tín dụng sau khi khấu trừ số tiền hiện có phải thông báo bằng văn bản cho cơ quan đã ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại tổ chức tín dụng biết để áp dụng biện pháp cưỡng chế kê biên tài sản theo quy định tại Mục 3 Chương II Nghị định này.

5. Nếu trong tài khoản của cá nhân, tổ chức còn số dư mà tổ chức tín dụng không thực hiện việc trích chuyển tiền của cá nhân, tổ chức bị cưỡng chế theo quyết định cưỡng chế khấu trừ của người có thẩm quyền thì tổ chức tín dụng bị xử lý theo quy định của pháp luật.

Điều 17. Thủ tục thu tiền khấu trừ

1. Việc khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại tổ chức tín dụng của cá nhân, tổ chức bị cưỡng chế được thực hiện trên cơ sở các chứng từ thu theo quy định hiện hành. Chứng từ thu sử dụng để khấu trừ tiền lương hoặc thu nhập được gửi cho các bên có liên quan.

2. Sau khi thu tiền, Kho bạc Nhà nước nơi nhận tiền khấu trừ có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế biết.

MỤC 3. KÊ BIÊN TÀI SẢN CÓ GIÁ TRỊ TƯƠNG ỨNG VỚI SỐ TIỀN PHẠT ĐỂ BÁN ĐẤU GIÁ

Điều 18. Đối tượng bị áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá

1. Cá nhân không được hưởng tiền lương, thu nhập hoặc bảo hiểm xã hội tại một cơ quan, đơn vị, tổ chức và không có tài khoản hoặc số tiền gửi từ tài khoản tại tổ chức tín dụng không đủ để áp dụng biện pháp khấu trừ tiền từ tài khoản.

2. Tổ chức không có tài khoản hoặc số tiền gửi từ tài khoản tại tổ chức tín dụng không đủ để áp dụng biện pháp khấu trừ tiền từ tài khoản.

Chỉ được kê biên tài sản của cá nhân, tổ chức bị cưỡng chế tương ứng với số tiền đã ghi trong quyết định xử phạt, quyết định áp dụng biện pháp khắc phục hậu quả và chi phí cho việc tổ chức thi hành cưỡng chế.

Điều 19. Những tài sản không được kê biên

1. Nhà ở duy nhất của cá nhân và gia đình người bị cưỡng chế có diện tích tối thiểu theo quy định của pháp luật về cư trú.

2. Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu cho cá nhân bị cưỡng chế và gia đình họ sử dụng.

3. Công cụ lao động, đồ dùng sinh hoạt thông thường cần thiết cho cá nhân bị cưỡng chế và gia đình họ sử dụng.

4. Đồ dùng thờ cúng; di vật, huân chương, huy chương, bằng khen.

5. Tài sản phục vụ quốc phòng và an ninh.

6. Tài sản đang được cầm cố, thế chấp hợp pháp.

Điều 20. Xác minh thông tin về tài sản của đối tượng bị cưỡng chế

1. Người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm xác minh thông tin về tài sản của đối tượng bị cưỡng chế, điều kiện thi hành quyết định cưỡng chế kê biên tài sản có giá trị tương ứng với số tiền phạt.

2. Cơ quan, đơn vị, tổ chức, cá nhân liên quan có trách nhiệm cung cấp thông tin về tài sản của đối tượng bị cưỡng chế khi có yêu cầu của cơ quan ra quyết định cưỡng chế.

Điều 21. Quyết định cưỡng chế kê biên tài sản

1. Quyết định cưỡng chế bằng biện pháp kê biên tài sản bao gồm những nội dung sau: số quyết định; ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị kê biên tài sản; số tiền bị xử phạt; địa điểm kê biên; chữ ký của người ra quyết định và đóng dấu của cơ quan ra quyết định.

2. Việc kê biên tài sản phải được thông báo cho cá nhân, tổ chức bị kê biên, Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức có trụ sở đóng trên địa bàn hoặc cơ quan nơi người đó công tác trước khi tiến hành cưỡng chế kê biên 05 ngày làm việc, trừ trường hợp việc thông báo sẽ gây trở ngại cho việc tiến hành kê biên.

Điều 22. Tổ chức thi hành cưỡng chế kê biên tài sản

1. Việc kê biên tài sản phải thực hiện vào ban ngày, thời gian từ 08 giờ đến 17 giờ.

2. Người ra quyết định cưỡng chế hoặc người được phân công thực hiện quyết định cưỡng chế chủ trì thực hiện việc kê biên.

3. Khi tiến hành kê biên tài sản phải có mặt cá nhân bị cưỡng chế hoặc người thành niên có đầy đủ năng lực hành vi dân sự trong gia đình, đại diện tổ chức bị kê biên tài sản, đại diện chính quyền địa phương và người chứng kiến.

Nếu cá nhân phải thi hành quyết định cưỡng chế hoặc người thành niên trong gia đình cố tình vắng mặt, thì vẫn tiến hành kê biên tài sản nhưng phải có đại diện chính quyền địa phương và người chứng kiến.

4. Cá nhân, tổ chức bị cưỡng chế có quyền đề nghị kê biên tài sản nào trước, người được giao chủ trì kê biên phải chấp nhận nếu xét thấy đề nghị đó không ảnh hưởng đến việc cưỡng chế.

Nếu cá nhân, tổ chức bị cưỡng chế không đề nghị cụ thể việc kê biên tài sản nào trước thì tài sản thuộc sở hữu riêng được kê biên trước.

5. Chỉ kê biên những tài sản thuộc sở hữu chung của cá nhân bị cưỡng chế với người khác nếu cá nhân bị cưỡng chế không có tài sản riêng hoặc tài sản riêng không đủ để thi hành quyết định cưỡng chế. Trường hợp tài sản có tranh chấp thì vẫn tiến hành kê biên và giải thích cho những người cùng sở hữu tài sản kê biên về quyền khởi kiện theo thủ tục tố tụng dân sự.

Cơ quan tiến hành kê biên có trách nhiệm thông báo công khai thời gian, địa điểm tiến hành kê biên để các đồng sở hữu biết. Hết thời hạn 03 tháng, kể từ ngày kê biên mà không có người khởi kiện thì tài sản kê biên được đem bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản.

Điều 23. Biên bản kê biên tài sản

1. Việc kê biên tài sản phải được lập biên bản. Trong biên bản ghi rõ: Thời gian, địa điểm tiến hành kê biên tài sản; họ tên, chức vụ người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế); mô tả tên gọi, tình trạng, đặc điểm từng tài sản bị kê biên.

2. Người chủ trì thực hiện việc kê biên, người đại diện cho tổ chức bị kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ, người chứng kiến, đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế) ký tên vào biên bản. Biên bản kê biên tài sản có nhiều tờ thì phải ký vào từng tờ biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

3. Biên bản kê biên được lập thành 02 bản, cơ quan ra quyết định cưỡng chế giữ 01 bản, 01 bản giao cho cá nhân hoặc đại diện tổ chức bị kê biên ngay sau khi hoàn thành việc lập biên bản.

Điều 24. Giao bảo quản tài sản kê biên

1. Người chủ trì thực hiện kê biên lựa chọn một trong các hình thức sau đây để bảo quản tài sản kê biên:

a) Giao cho người bị cưỡng chế, thân nhân của người bị cưỡng chế hoặc người đang quản lý, sử dụng tài sản đó bảo quản;

b) Giao cho một trong những đồng sở hữu chung bảo quản nếu tài sản đó thuộc sở hữu chung;

c) Giao cho tổ chức, cá nhân có điều kiện bảo quản.

2. Đối với tài sản là vàng, bạc, kim khí quý, đá quý, ngoại tệ thì tạm giao cho Kho bạc Nhà nước quản lý; đối với các tài sản như vật liệu nổ công nghiệp, công cụ hỗ trợ, vật có giá trị lịch sử, văn hóa, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm thì tạm giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý.

3. Khi giao bảo quản tài sản kê biên, người chủ trì thực hiện kê biên phải lập biên bản. Trong biên bản ghi rõ: Thời gian bàn giao bảo quản; họ và tên người chủ trì thực hiện quyết định cưỡng chế, cá nhân, đại diện tổ chức bị cưỡng chế, người được giao bảo quản tài sản, người chứng kiến việc bàn giao; số lượng, tình trạng (chất lượng) tài sản; quyền và nghĩa vụ của người được giao bảo quản tài sản.

Người chủ trì thực hiện kê biên, người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến ký tên vào biên bản. Biên bản có nhiều tờ thì phải ký vào từng tờ biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Biên bản được giao cho người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến và người chủ trì thực hiện kê biên mỗi người giữ 01 bản.

4. Người được giao bảo quản tài sản được thanh toán chi phí thực tế, hợp lý để bảo quản tài sản, trừ những người quy định tại Điểm a Khoản 1 Điều này.

5. Người được giao bảo quản tài sản gây hư hỏng, đánh tráo, làm mất hoặc hủy hoại tài sản thì phải chịu trách nhiệm bồi thường và tùy theo tính chất, mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật.

Điều 25. Định giá tài sản kê biên

1. Việc định giá tài sản đã kê biên được tiến hành tại nhà của cá nhân hoặc trụ sở của tổ chức bị kê biên hoặc nơi lưu giữ tài sản bị kê biên, trừ trường hợp phải thành lập Hội đồng định giá tài sản.

2. Tài sản đã kê biên được định giá theo sự thỏa thuận giữa người chủ trì thực hiện quyết định cưỡng chế với đại diện tổ chức hoặc cá nhân bị cưỡng chế và chủ sở hữu chung trong trường hợp kê biên tài sản chung. Thời hạn để các bên thỏa thuận về giá không quá 05 ngày làm việc, kể từ ngày tài sản bị kê biên.

Trường hợp các bên không thỏa thuận được về giá thì trong thời hạn không quá 10 ngày làm việc, kể từ ngày tài sản bị kê biên, người đã ra quyết định cưỡng chế ra quyết định thành lập Hội đồng định giá tài sản. Hội đồng định giá tài sản gồm có người đã ra quyết định cưỡng chế là Chủ tịch Hội đồng, đại diện cơ quan tài chính cùng cấp và đại diện cơ quan chuyên môn có liên quan.

Trong thời hạn 07 ngày làm việc, kể từ ngày được thành lập, Hội đồng định giá tài sản phải tiến hành việc định giá. Việc định giá tài sản dựa trên giá thị trường tại thời điểm định giá. Đối với tài sản mà Nhà nước thống nhất quản lý giá thì việc định giá dựa trên cơ sở giá tài sản do Nhà nước quy định.

Hội đồng định giá tài sản làm việc theo nguyên tắc tập thể. Cuộc họp định giá tài sản của Hội đồng do Chủ tịch Hội đồng triệu tập và phải có ít nhất 2/3 tổng số thành viên của Hội đồng tham dự. Trong cuộc họp định giá, mỗi thành viên của Hội đồng định giá tài sản phát biểu ý kiến của mình về giá trị của tài sản. Các quyết định về giá tài sản phải được quá nửa số thành viên Hội đồng tán thành. Trường hợp biểu quyết ngang nhau thì quyết định theo bên có biểu quyết của Chủ tịch Hội đồng hoặc người được ủy quyền điều hành cuộc họp định giá tài sản. Cá nhân bị kê biên hoặc đại diện tổ chức có tài sản bị kê biên được tham gia ý kiến vào việc định giá, nhưng quyền quyết định giá thuộc Hội đồng định giá tài sản.

3. Việc định giá tài sản phải được lập thành biên bản, trong đó ghi rõ thời gian, địa điểm tiến hành định giá, thành phần những người tham gia định giá, tên và trị giá tài sản đã được định giá, chữ ký của các thành viên tham gia định giá và của chủ tài sản.

Điều 26. Chuyển giao tài sản đã kê biên để bán đấu giá

1. Đối với tài sản bị kê biên để bán đấu giá, giá khởi điểm được xác định theo quy định tại Điều 25 Nghị định này. Trong thời hạn 15 ngày làm việc, kể từ ngày tài sản bị kê biên, người đã ra quyết định cưỡng chế ký hợp đồng bán đấu giá với tổ chức bán đấu giá chuyên nghiệp trên địa bàn tỉnh, thành phố trực thuộc Trung ương nơi có tài sản bị kê biên để bán đấu giá; trường hợp không ký được hợp đồng bán đấu giá với tổ chức bán đấu giá chuyên nghiệp thì thành lập Hội đồng bán đấu giá tài sản.

Việc bán đấu giá tài sản bị kê biên được thực hiện theo quy định của pháp luật về bán đấu giá tài sản.

2. Sau khi đã ký hợp đồng bán đấu giá tài sản, người chủ trì thực hiện kê biên tiến hành chuyển giao tài sản đã kê biên để bán đấu giá. Việc chuyển giao phải được lập thành biên bản, trong đó ghi rõ: Thời gian bàn giao; người bàn giao, người nhận; chữ ký của người giao, người nhận; số lượng, tình trạng tài sản. Hồ sơ bàn giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá bao gồm: Quyết định cưỡng chế kê biên; các giấy tờ, tài liệu có liên quan đến quyền sở hữu, quyền sử dụng hợp pháp (nếu có); văn bản định giá tài sản và biên bản bàn giao tài sản đó.

3. Trong trường hợp tài sản kê biên là hàng hóa cồng kềnh hoặc có số lượng lớn mà cơ quan có trách nhiệm bán đấu giá không có nơi cất giữ tài sản thì sau khi thực hiện xong thủ tục chuyển giao có thể ký hợp đồng bảo quản tài sản với nơi đang giữ tài sản đó. Chi phí cho việc thực hiện hợp đồng bảo quản được thanh toán từ số tiền bán đấu giá tài sản thu được sau khi bán đấu giá.

4. Đối với tài sản thuộc sở hữu chung, khi bán đấu giá thì ưu tiên bán cho người đồng sở hữu trước.

5. Trường hợp số tiền bán đấu giá tài sản nhiều hơn số tiền ghi trong quyết định xử phạt và chi phí cho việc cưỡng chế thì trong thời hạn 10 ngày làm việc kể từ ngày bán đấu giá, cơ quan thi hành biện pháp cưỡng chế kê biên tài sản bán đấu giá làm thủ tục trả lại phần chênh lệch cho cá nhân, tổ chức bị cưỡng chế.

Điều 27. Chuyển giao quyền sở hữu tài sản

1. Người mua tài sản kê biên được pháp luật công nhận và bảo vệ quyền sở hữu đối với tài sản đó.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm thực hiện thủ tục chuyển quyền sở hữu cho người mua theo quy định của pháp luật.

3. Hồ sơ chuyển quyền sở hữu gồm có:

a) Bản sao quyết định cưỡng chế bằng biện pháp kê biên tài sản để bán đấu giá;

b) Biên bản bán đấu giá tài sản;

c) Các giấy tờ khác liên quan đến tài sản (nếu có).

MỤC 4. THU TIỀN, TÀI SẢN KHÁC CỦA ĐỐI TƯỢNG BỊ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH DO CÁ NHÂN, TỔ CHỨC KHÁC ĐANG GIỮ TRONG TRƯỜNG HỢP CÁ NHÂN, TỔ CHỨC SAU KHI VI PHẠM CỐ TÌNH TẨU TÁN TÀI SẢN

Điều 28. Điều kiện áp dụng biện pháp cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do cá nhân, tổ chức khác đang giữ trong trường hợp cá nhân, tổ chức sau khi vi phạm cố tình tẩu tán tài sản

Việc cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi chung là bên thứ ba) đang giữ được áp dụng khi có đủ các điều kiện sau đây:

1. Người có thẩm quyền ra quyết định cưỡng chế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại Mục 1, 2 và 3 Chương II Nghị định này nhưng vẫn chưa thu đủ số tiền phạt, chưa thanh toán hoặc thanh toán chưa đủ chi phí cưỡng chế.

2. Người có thẩm quyền ra quyết định cưỡng chế có căn cứ xác định bên thứ ba đang giữ tiền, tài sản của đối tượng bị cưỡng chế.

Điều 29. Xác minh thông tin về tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ

1. Người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm xác minh thông tin về tiền, tài sản của đối tượng bị cưỡng chế; điều kiện thi hành quyết định cưỡng chế thu tiền, tài sản do bên thứ ba đang giữ và chứng minh được hành vi cố tình tẩu tán tiền, tài sản của đối tượng bị cưỡng chế sau khi vi phạm.

2. Cơ quan, đơn vị, tổ chức, cá nhân liên quan có trách nhiệm cung cấp thông tin về tiền, tài sản của đối tượng bị cưỡng chế và hành vi tẩu tán của đối tượng bị cưỡng chế khi có yêu cầu của cơ quan ra quyết định cưỡng chế.

Điều 30. Trách nhiệm của bên thứ ba đang giữ tiền, tài sản của đối tượng bị cưỡng chế

1. Cung cấp cho cơ quan có thẩm quyền ra quyết định cưỡng chế thông tin về số tiền, tài sản đang giữ của đối tượng cưỡng chế khi có yêu cầu.

2. Khi nhận được văn bản yêu cầu của cơ quan có thẩm quyền ra quyết định cưỡng chế, không được chuyển trả tiền, tài sản cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan có thẩm quyền ra quyết định cưỡng chế để làm thủ tục bán đấu giá.

3. Trường hợp bên thứ ba không thực hiện được yêu cầu của cơ quan có thẩm quyền ra quyết định cưỡng chế hoặc tẩu tán tiền, tài sản đang giữ của đối tượng bị cưỡng chế thì bị xử lý theo quy định của pháp luật.

Điều 31. Quyết định cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ trong trường hợp cá nhân, tổ chức sau khi vi phạm cố tình tẩu tán tài sản

Quyết định cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ trong trường hợp cá nhân, tổ chức sau khi vi phạm cố tình tẩu tán tài sản bao gồm những nội dung sau: Số quyết định; ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, địa chỉ của cá nhân, tổ chức bị cưỡng chế; họ tên, địa chỉ của cá nhân, tổ chức đang giữ tiền, tài sản; số tiền, tài sản bị thu; chữ ký của người ra quyết định và đóng dấu của cơ quan ra quyết định.

Điều 32. Tổ chức thi hành cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ trong trường hợp cá nhân, tổ chức sau khi vi phạm cố tình tẩu tán tài sản

1. Trước khi tiến hành cưỡng chế, nếu bên thứ ba đang giữ tiền, tài sản của đối tượng bị cưỡng chế tự nguyện thi hành quyết định cưỡng chế thì cơ quan chủ trì cưỡng chế lập biên bản công nhận sự tự nguyện thi hành.

2. Khi cưỡng chế để thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ trong trường hợp cá nhân, tổ chức sau khi vi phạm cố tình tẩu tán tài sản phải có đại diện chính quyền địa phương và người chứng kiến.

3. Việc cưỡng chế phải được lập thành biên bản. Trong biên bản ghi rõ: Thời gian, địa điểm tổ chức cưỡng chế; cơ quan chủ trì tiến hành cưỡng chế; họ tên, địa chỉ của cá nhân, tổ chức bị cưỡng chế; họ tên, địa chỉ của cá nhân, tổ chức đang giữ tiền, tài sản; đại diện chính quyền địa phương nơi tiến hành cưỡng chế, người chứng kiến; số tiền, tài sản và tình trạng tài sản bị thu.

4. Cá nhân hoặc đại diện tổ chức bị cưỡng chế; cá nhân, đại diện tổ chức đang giữ tiền, tài sản; đại diện cơ quan ra quyết định cưỡng chế, đại diện chính quyền địa phương và người chứng kiến ký vào biên bản. Biên bản có nhiều tờ thì phải ký vào từng tờ biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

5. Trường hợp cá nhân, tổ chức bị cưỡng chế, cá nhân, đại diện tổ chức đang giữ tiền, tài sản cố tình vắng mặt thì vẫn tiến hành cưỡng chế nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

MỤC 5. BUỘC THỰC HIỆN BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 33. Quyết định cưỡng chế buộc thực hiện biện pháp khắc phục hậu quả

Quyết định cưỡng chế buộc thực hiện biện pháp khắc phục hậu quả bao gồm những nội dung sau: số quyết định; ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ của người ra quyết định; họ tên, địa chỉ của cá nhân, tổ chức bị cưỡng chế, biện pháp khắc phục hậu quả phải thực hiện; thời gian hoàn thành cưỡng chế; cá nhân, cơ quan có trách nhiệm chủ trì tổ chức các hoạt động cưỡng chế; cơ quan có trách nhiệm tham gia; chữ ký của người ra quyết định và đóng dấu của cơ quan ra quyết định.

Điều 34. Tổ chức thi hành cưỡng chế buộc thực hiện biện pháp khắc phục hậu quả

1. Khi nhận được quyết định cưỡng chế buộc thực hiện biện pháp khắc phục hậu quả, cá nhân, tổ chức được giao nhiệm vụ tổ chức thi hành quyết định cưỡng chế phải phối hợp với các cơ quan có liên quan huy động lực lượng, phương tiện để thực hiện biện pháp đã ghi trong quyết định.

2. Trước khi tiến hành cưỡng chế, nếu cá nhân, tổ chức bị cưỡng chế tự nguyện thi hành thì cơ quan chủ trì cưỡng chế lập biên bản công nhận sự tự nguyện thi hành.

3. Khi thực hiện cưỡng chế để thi hành biện pháp khắc phục hậu quả phải có đại diện chính quyền địa phương và người chứng kiến.

4. Trường hợp cá nhân, tổ chức bị cưỡng chế cố tình vắng mặt thì vẫn tiến hành cưỡng chế nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

5. Trường hợp cá nhân, tổ chức phải thi hành quyết định cưỡng chế về việc tháo dỡ, di chuyển công trình xây dựng trái phép hoặc bàn giao đất mà trong công trình và trên đất đó có tài sản không thuộc diện phải cưỡng chế thì người tổ chức cưỡng chế có quyền buộc cá nhân, tổ chức phải thi hành quyết định cưỡng chế và những người khác có mặt trong công trình ra khỏi công trình hoặc khu vực đất, đồng thời yêu cầu họ tự chuyển tài sản ra theo. Nếu họ không tự nguyện thực hiện thì người tổ chức cưỡng chế yêu cầu lực lượng cưỡng chế đưa họ cùng tài sản ra khỏi công trình hoặc khu vực đất đó.

Nếu họ từ chối nhận tài sản, người tổ chức cưỡng chế phải lập biên bản ghi rõ số lượng, chủng loại, tình trạng từng loại tài sản và thuê tổ chức, cá nhân có đủ điều kiện để trông giữ, bảo quản hoặc bảo quản tại kho của cơ quan ra quyết định cưỡng chế và thông báo địa điểm, thời gian để cá nhân, tổ chức có tài sản nhận lại tài sản. Cá nhân, tổ chức có tài sản phải chịu các chi phí vận chuyển, trông giữ, bảo quản tài sản.

Quá thời hạn 06 tháng, kể từ ngày nhận được thông báo đến nhận tài sản mà cá nhân, tổ chức có tài sản không đến nhận thì tài sản đó được bán đấu giá theo quy định của pháp luật. Số tiền thu được, sau khi trừ các chi phí cho việc vận chuyển, trông giữ, bảo quản, xử lý tài sản sẽ được gửi tiết kiệm loại không kỳ hạn tại tổ chức tín dụng và thông báo cho cá nhân, tổ chức có tài sản biết để nhận khoản tiền đó. Đối với tài sản hư hỏng và không còn giá trị, người tổ chức cưỡng chế tổ chức tiêu hủy theo quy định của pháp luật. Người tổ chức cưỡng chế phải lập biên bản ghi rõ hiện trạng của tài sản trước khi tiêu hủy.

6. Trường hợp cá nhân, tổ chức phải thi hành quyết định cưỡng chế buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật mà người bị cưỡng chế chưa thực hiện được ngay thì người có thẩm quyền ra quyết định cưỡng chế áp dụng một trong các biện pháp cưỡng chế quy định tại Điểm a, Điểm b, Điểm c Khoản 2 Điều 86 Luật xử lý vi phạm hành chính.

Điều 35. Biên bản thi hành quyết định cưỡng chế buộc thực hiện biện pháp khắc phục hậu quả

1. Việc thi hành quyết định cưỡng chế buộc thực hiện biện pháp khắc phục hậu quả gây ra phải được lập biên bản và giao cho người bị cưỡng chế một bản. Trong biên bản ghi rõ: Thời gian, địa điểm, cơ quan chủ trì tiến hành cưỡng chế; cá nhân, tổ chức bị cưỡng chế; đại diện chính quyền địa phương và người chứng kiến; kết quả thực hiện.

2. Cá nhân hoặc đại diện tổ chức bị cưỡng chế, đại diện cơ quan ra quyết định cưỡng chế, đại diện chính quyền địa phương và người chứng kiến ký vào biên bản. Trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Chương 3.

BẢO ĐẢM THI HÀNH QUYẾT ĐỊNH CƯỠNG CHẾ

Điều 36. Các biện pháp bảo đảm thi hành quyết định cưỡng chế

1. Khi có quyết định áp dụng biện pháp cưỡng chế, nếu có dấu hiệu cho thấy cá nhân, tổ chức bị áp dụng biện pháp cưỡng chế có hành vi tẩu tán hoặc làm hư hại tiền bạc, tài sản thì người đã ra quyết định cưỡng chế có quyền yêu cầu các cơ quan tổ chức có liên quan, chính quyền địa phương nơi cá nhân bị cưỡng chế cư trú hoặc công tác, tổ chức bị cưỡng chế đóng trụ sở thực hiện biện pháp phong tỏa nhằm ngăn chặn việc tẩu tán tiền bạc, tài sản.

2. Trường hợp cá nhân, tổ chức bị cưỡng chế có hành vi chống đối không thực hiện quyết định cưỡng chế sau khi đã vận động, giải thích, thuyết phục nhưng không có hiệu quả thì người đã ra quyết định cưỡng chế có quyền huy động lực lượng, phương tiện để bảo đảm thi hành cưỡng chế.

3. Cá nhân bị cưỡng chế mà chưa thực hiện hoặc trốn tránh thực hiện thì bị đưa vào diện chưa được xuất cảnh.

Điều 37. Chuyển việc thi hành quyết định cưỡng chế để bảo đảm thi hành

1. Trường hợp cá nhân, tổ chức bị cưỡng chế ở địa bàn cấp tỉnh này nhưng cư trú, đóng trụ sở ở địa bàn cấp tỉnh khác và không có điều kiện chấp hành quyết định cưỡng chế tại nơi thực hiện hành vi vi phạm thì quyết định cưỡng chế được chuyển đến cơ quan có thẩm quyền cưỡng chế cùng cấp nơi cá nhân cư trú, tổ chức bị cưỡng chế đóng trụ sở để tổ chức thi hành. Nếu nơi cá nhân bị cưỡng chế cư trú, tổ chức bị cưỡng chế đóng trụ sở không có cơ quan có thẩm quyền cưỡng chế cùng cấp thì quyết định cưỡng chế được chuyển đến Ủy ban nhân dân cấp huyện để tổ chức thi hành.

Trường hợp cá nhân, tổ chức bị cưỡng chế ở địa bàn cấp huyện thuộc phạm vi một tỉnh ở miền núi, hải đảo hoặc những vùng xa xôi, hẻo lánh khác mà việc đi lại gặp khó khăn và cá nhân, tổ chức bị cưỡng chế không có điều kiện chấp hành tại nơi bị ra quyết định cưỡng chế thì quyết định cưỡng chế được chuyển đến cơ quan cùng cấp nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành.

2. Cơ quan chuyển việc thi hành cưỡng chế có trách nhiệm chuyển toàn bộ hồ sơ vụ việc cho cơ quan cùng cấp ở địa phương nơi cá nhân cư trú, tổ chức bị cưỡng chế đóng trụ sở để tổ chức thi hành.

Trong thời gian 10 ngày làm việc, kể từ ngày nhận được thông báo chuyển và hồ sơ vụ việc, cơ quan cùng cấp ở địa phương nơi cá nhân bị cưỡng chế cư trú, tổ chức bị cưỡng chế đóng trụ sở có trách nhiệm tổ chức thi hành quyết định cưỡng chế.

Điều 38. Cưỡng chế đối với cá nhân, tổ chức vừa bị áp dụng xử phạt vi phạm hành chính vừa bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả

1. Trường hợp cá nhân, tổ chức vừa không chấp hành quyết định xử phạt vi phạm hành chính, vừa không chấp hành một hoặc nhiều biện pháp khắc phục hậu quả, thì người có thẩm quyền ra quyết định cưỡng chế áp dụng đồng thời các biện pháp cưỡng chế quy định tại Mục 1, 2, 3 hoặc 4 Chương II và Mục 5 Chương II Nghị định này đối với cá nhân, tổ chức đó, trừ trường hợp quy định tại Điều 74 Luật xử lý vi phạm hành chính.

2. Trường hợp cá nhân, tổ chức chỉ chấp hành quyết định xử phạt vi phạm hành chính mà không chấp hành biện pháp khắc phục hậu quả hoặc chỉ chấp hành biện pháp khắc phục hậu quả mà không chấp hành quyết định xử phạt vi phạm hành chính thì người có thẩm quyền ra quyết định cưỡng chế áp dụng biện pháp cưỡng chế quy định tại Mục 1, 2, 3 và 4 Chương II hoặc Mục 5 Chương II Nghị định này đối với cá nhân, tổ chức đó.

Chương 4.

CHI PHÍ CƯỠNG CHẾ

Điều 39. Xác định chi phí cưỡng chế

1. Chi phí cưỡng chế được xác định trên cơ sở các chi phí thực tế đã phát sinh trong quá trình thi hành quyết định cưỡng chế phù hợp với giá cả ở từng địa phương.

2. Chi phí cưỡng chế bao gồm:

a) Chi phí huy động người thực hiện quyết định cưỡng chế;

b) Chi phí thù lao cho các chuyên gia định giá để tổ chức đấu giá, chi phí tổ chức bán đấu giá tài sản;

c) Chi phí thuê phương tiện tháo dỡ, chuyên chở đồ vật, tài sản;

d) Chi phí thuê giữ hoặc bảo quản tài sản đã kê biên;

đ) Chi phí thực tế khác (nếu có).

Điều 40. Tạm ứng và hoàn trả chi phí cưỡng chế

1. Chi phí cưỡng chế được tạm ứng từ ngân sách nhà nước và được hoàn trả ngay sau khi thu được tiền của cá nhân, tổ chức bị cưỡng chế.

2. Bộ Tài chính có trách nhiệm hướng dẫn việc quản lý, cấp phát, tạm ứng và hoàn trả chi phí cưỡng chế theo quy định của pháp luật về ngân sách Nhà nước.

Điều 41. Thanh toán chi phí cưỡng chế

Cá nhân, tổ chức bị cưỡng chế phải chịu mọi chi phí cho các hoạt động cưỡng chế. Nếu cá nhân, tổ chức không tự nguyện hoàn trả hoặc hoàn trả chưa đủ chi phí cưỡng chế thì người có thẩm quyền ra quyết định cưỡng chế có thể ra quyết định cưỡng chế bằng các biện pháp quy định tại các Điểm a, b và c Khoản 2 Điều 86 Luật xử lý vi phạm hành chính.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 28 tháng 12 năm 2013; thay thế Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế xử phạt vi phạm hành chính.

Điều 43. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công an chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NC (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2004 - 185 xu phat vi pham ke toan

CHÍNH PHỦ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 185/2004/NĐ-CP | Hà Nội, ngày 04 tháng 11 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 185/2004/NĐ-CP NGÀY 04 THÁNG 11 NĂM 2004 VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

1. Nghị định này quy định việc xử phạt vi phạm hành chính đối với cá nhân, cơ quan, tổ chức trong nước và nước ngoài hoạt động tại Việt Nam (sau đây gọi chung là cá nhân, tổ chức) có hành vi cố ý hoặc vô ý vi phạm các quy định của pháp luật về kế toán mà không phải là tội phạm và theo quy định của Nghị định này phải bị xử phạt vi phạm hành chính, trừ trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác.

2. Vi phạm hành chính trong lĩnh vực kế toán bao gồm:

a) Vi phạm quy định về chứng từ kế toán;

b) Vi phạm quy định về sổ kế toán;

c) Vi phạm quy định về tài khoản kế toán;

d) Vi phạm quy định về báo cáo tài chính và công khai báo cáo tài chính;

đ) Vi phạm quy định về kiểm tra kế toán;

e) Vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán;

g) Vi phạm quy định về kiểm kê tài sản;

h) Vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán;

i) Vi phạm quy định về hành nghề kế toán;

k) Vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác.

Điều 2. Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực kế toán

Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo quy định tại Điều 3 của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 (sau đây gọi tắt là Pháp lệnh Xử lý vi phạm hành chính).

Điều 3. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực kế toán là 02 năm, kể từ ngày hành vi vi phạm hành chính được thực hiện.

2. Cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm hành chính trong lĩnh vực kế toán thì bị xử phạt hành chính theo quy định của Nghị định này. Trường hợp này thời hiệu xử phạt vi phạm hành chính là 03 tháng, kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ điều tra hoặc đình chỉ khởi tố và hồ sơ vụ vi phạm.

3. Trong thời hạn quy định tại khoản 1, khoản 2 Điều này mà cá nhân, tổ chức lại thực hiện vi phạm hành chính mới trong lĩnh vực kế toán hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu quy định tại khoản 1 và khoản 2 Điều này; thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

4. Người có thẩm quyền xử phạt nếu để quá thời hiệu xử phạt vi phạm hành chính thì bị xử lý theo quy định tại Điều 121 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 4. Thời hạn được coi là chưa bị xử phạt vi phạm hành chính

Cá nhân, tổ chức bị xử phạt vi phạm hành chính trong lĩnh vực kế toán, nếu quá một năm, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính trong lĩnh vực kế toán.

Điều 5. Hình thức xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Mỗi hành vi vi phạm hành chính trong lĩnh vực kế toán, cá nhân, tổ chức phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền từ 200.000 đồng đến 20.000.000 đồng.

2. Tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm còn có thể bị áp dụng hình thức xử phạt bổ sung quy định tại khoản 4 Điều 7, khoản 5 Điều 8, khoản 2 Điều 15 của Nghị định này.

3. Ngoài hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, cá nhân, tổ chức vi phạm còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả quy định tại khoản 5 Điều 7, khoản 6 Điều 8, khoản 3 Điều 9, khoản 3 Điều 10, khoản 3 Điều 14, khoản 3 Điều 15, khoản 3 Điều 16 của Nghị định này.

4. Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định tại Chương II của Nghị định này đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt; nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được quá mức tối đa của khung tiền phạt.

Điều 6. Tình tiết giảm nhẹ, tăng nặng khi xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Tình tiết giảm nhẹ:

a) Cá nhân, tổ chức vi phạm hành chính đã chủ động ngăn chặn, làm giảm bớt tác hại của vi phạm hoặc đã tự nguyện khắc phục hậu quả, bồi thường thiệt hại;

b) Người vi phạm hành chính đã tự nguyện khai báo, thành thật hối lỗi;

c) Vi phạm trong hoàn cảnh bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần;

d) Vi phạm do lỗi vô ý;

đ) Vi phạm lần đầu;

e) Vi phạm vì hoàn cảnh đặc biệt khó khăn mà không do mình gây ra.

2. Tình tiết tăng nặng:

a) Vi phạm có tổ chức;

b) Vi phạm nhiều lần hoặc tái phạm;

c) Xúi giục, lôi kéo hoặc ép buộc người phụ thuộc vào mình về vật chất, tinh thần để vi phạm;

d) Lợi dụng chức vụ, quyền hạn để vi phạm;

đ) Lợi dụng hoàn cảnh chiến tranh, thiên tai hoặc khó khăn đặc biệt khác của xã hội để vi phạm;

e) Vi phạm trong thời hạn đang chấp hành quyết định xử phạt hành chính hoặc bản án hình sự;

g) Sau khi vi phạm đã có hành vi trốn tránh, che dấu vi phạm hành chính.

Chương 2:

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT

Điều 7. Vi phạm quy định về chứng từ kế toán

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đầy đủ các nội dung chủ yếu theo quy định của pháp luật về kế toán (dưới đây gọi tắt là theo quy định);

b) Tẩy xoá, sửa chữa chứng từ kế toán.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đủ số liên theo quy định của mỗi loại chứng từ kế toán;

b) Ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký;

c) Ký chứng từ kế toán mà không có thẩm quyền ký hoặc không được ủy quyền ký;

d) Lập hoá đơn bán hàng nhưng không giao hoá đơn bán hàng cho khách hàng theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, khai man chứng từ kế toán;

b) Thoả thuận hoặc ép buộc người khác giả mạo, khai man chứng từ kế toán;

c) Lập chứng từ kế toán có nội dung các liên không giống nhau trong trường hợp phải lập chứng từ kế toán có nhiều liên cho một nghiệp vụ kinh tế, tài chính phát sinh;

d) Bán hàng hoá hoặc cung cấp dịch vụ không lập hoá đơn bán hàng theo quy định;

đ) Không lập chứng từ kế toán khi nghiệp vụ kinh tế, tài chính phát sinh;

e) Cố ý lập nhiều lần chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính phát sinh;

g) Huỷ bỏ hoặc cố ý làm hư hỏng chứng từ kế toán.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chứng từ kế toán đối với hành vi vi phạm quy định tại điểm a, b khoản 3 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề vi phạm quy định tại điểm a, b, c, đ, e, g khoản 3 Điều này.

5. áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải lập chứng từ kế toán cho nghiệp vụ kinh tế, tài chính đã phát sinh đối với vi phạm quy định tại điểm đ khoản 3 Điều này;

b) Buộc phải khôi phục lại các chứng từ kế toán theo đúng thực tế, đúng quy định đối với các vi phạm quy định tại các điểm a, b khoản 1, điểm a, b, c khoản 2 và điểm c, d, g khoản 3 Điều này;

c) Buộc phải huỷ các chứng từ kế toán đã lập trùng lặp cho một nghiệp vụ quy định tại điểm e khoản 3 Điều này.

Điều 8. Vi phạm quy định về sổ kế toán

1. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập sổ kế toán không đầy đủ các nội dung theo quy định như: không ghi tên đơn vị kế toán, tên sổ, ngày, tháng, năm lập sổ; ngày, tháng, năm khoá sổ; thiếu chữ ký theo quy định; không đánh số trang, không đóng dấu giáp lai giữa các trang trên sổ kế toán;

b) Ghi sổ kế toán không đầy đủ nội dung chủ yếu theo quy định;

c) Vi phạm các quy định về ghi sổ kế toán như ghi chồng lên nhau, ghi cách dòng; không gạch chéo phần trang sổ không ghi; không thực hiện việc cộng số liệu tổng cộng khi ghi hết trang sổ, không thực hiện việc chuyển số liệu tổng cộng trang sổ trước sang đầu trang sổ kế tiếp;

d) Không đóng thành quyển sổ riêng cho từng kỳ kế toán và thực hiện các thủ tục pháp lý sau khi in sổ ra giấy trong trường hợp thực hiện kế toán trên máy vi tính.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán không theo đúng nguyên tắc chung của một trong các hình thức sổ kế toán theo quy định;

b) Ghi sổ kế toán không tuân thủ phương pháp quy định của chuẩn mực kế toán và chế độ kế toán;

c) Ghi sổ, khóa sổ kế toán không kịp thời theo quy định;

d) Sửa chữa sai sót trên sổ kế toán không theo đúng phương pháp quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc mở sổ kế toán vào đầu kỳ kế toán năm hoặc từ ngày thành lập đơn vị kế toán;

b) Không có chứng từ kế toán chứng minh các thông tin, số liệu ghi trên sổ kế toán hoặc số liệu trên sổ kế toán không đúng với chứng từ kế toán;

c) Thông tin, số liệu ghi trên sổ kế toán của năm thực hiện không kế tiếp thông tin, số liệu ghi trên sổ kế toán năm trước liền kề hoặc sổ kế toán ghi không liên tục từ khi mở sổ đến khi khoá sổ;

d) Không thực hiện việc khoá sổ kế toán trong các trường hợp mà pháp luật về kế toán quy định phải khoá sổ kế toán;

đ) Không in sổ kế toán ra giấy sau khi khoá sổ trên máy vi tính.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán ngoài hệ thống sổ kế toán chính thức của đơn vị;

b) Giả mạo sổ kế toán;

c) Thỏa thuận hoặc ép buộc người khác giả mạo sổ kế toán;

d) Cố ý để ngoài sổ kế toán tài sản của đơn vị hoặc tài sản có liên quan đến đơn vị;

đ) Huỷ bỏ trước hạn hoặc cố ý làm hư hỏng sổ kế toán.

5. Hình thức xử phạt bổ sung:

a) Tịch thu sổ kế toán đối với vi phạm quy định tại điểm a, b, c khoản 4 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề vi phạm quy định tại điểm a, b, c, d, đ khoản 4 Điều này.

6. áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải bổ sung đầy đủ các nội dung của sổ kế toán đối với vi phạm quy định tại điểm a, b, c khoản 1 Điều này;

b) Buộc phải khôi phục lại hoặc thực hiện theo đúng quy định của pháp luật đối với các vi phạm quy định tại điểm d khoản 1, khoản 2, 3 và điểm b, c, d, đ khoản 4 Điều này.

Điều 9. Vi phạm quy định về tài khoản kế toán

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Hạch toán không theo đúng nội dung quy định của tài khoản kế toán;

b) Sửa đổi nội dung, phương pháp hạch toán của tài khoản kế toán do Bộ Tài chính ban hành hoặc mở thêm tài khoản kế toán trong hệ thống tài khoản kế toán cấp I đã lựa chọn không được Bộ Tài chính chấp nhận.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không áp dụng đúng hệ thống tài khoản kế toán quy định cho ngành và lĩnh vực hoạt động của đơn vị;

b) Không thực hiện đúng hệ thống tài khoản đã được Bộ Tài chính chấp thuận.

3. áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải hạch toán đúng nội dung, phương pháp, hệ thống tài khoản kế toán đối với vi phạm tại điểm a khoản 1 và khoản 2 Điều này;

b) Đình chỉ việc sử dụng tài khoản kế toán đối với vi phạm tại điểm b khoản 1 Điều này.

Điều 10. Vi phạm quy định về báo cáo tài chính và công khai báo cáo tài chính

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập báo cáo tài chính không đầy đủ nội dung theo quy định;

b) Lập và trình bày báo cáo tài chính không đúng phương pháp; không rõ ràng; không nhất quán theo quy định;

c) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền chậm từ 01 tháng đến 03 tháng theo thời hạn quy định;

d) Công khai báo cáo tài chính không đầy đủ nội dung theo quy định;

đ) Công khai báo cáo tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền chậm quá 3 tháng theo thời hạn quy định;

b) Lập báo cáo tài chính không đúng với số liệu trên sổ kế toán và chứng từ kế toán;

c) Giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

d) Thoả thuận hoặc ép buộc người khác giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

đ) Cố ý, thoả thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật;

e) Thực hiện việc công khai báo cáo tài chính chậm quá 3 tháng theo thời hạn quy định;

g) Thông tin, số liệu công khai báo cáo tài chính sai sự thật.

3. áp dụng biện pháp khắc phục hậu quả: buộc phải thực hiện đúng quy định của pháp luật về kế toán đối với hành vi vi phạm quy định tại khoản 1, khoản 2 Điều này.

Điều 11. Vi phạm quy định về kiểm tra kế toán

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấp hành quyết định kiểm tra kế toán của cơ quan có thẩm quyền;

b) Gây cản trở công việc kiểm tra của đoàn kiểm tra kế toán;

c) Không cung cấp hoặc cung cấp không đầy đủ cho đoàn kiểm tra các tài liệu kế toán liên quan đến nội dung kiểm tra;

d) Không thực hiện hoặc thực hiện không đầy đủ kết luận của đoàn kiểm tra;

đ) Ba năm liên tục không thực hiện kiểm tra kế toán đối với đơn vị kế toán cấp dưới.

Điều 12. Vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa tài liệu kế toán vào lưu trữ chậm quá 12 tháng so với thời hạn quy định;

b) Lưu trữ tài liệu kế toán không đầy đủ theo quy định;

c) Bảo quản tài liệu kế toán không an toàn, để hư hỏng, mất mát tài liệu trong thời hạn lưu trữ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng tài liệu kế toán trong thời hạn lưu trữ không đúng quy định;

b) Không thực hiện các thủ tục để phục hồi tài liệu kế toán bị mất mát hoặc bị huỷ hoại.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Hủy bỏ tài liệu kế toán khi chưa hết thời hạn lưu trữ theo quy định;

b) Tiêu hủy tài liệu kế toán không thành lập Hội đồng tiêu hủy, không thực hiện đúng phương pháp tiêu hủy và không lập biên bản tiêu hủy theo quy định.

Điều 13. Vi phạm quy định về kiểm kê tài sản

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tổng hợp kết quả kiểm kê theo quy định;

b) Không xác định nguyên nhân chênh lệch; không phản ảnh số chênh lệch và kết quả xử lý số chênh lệch giữa số liệu kiểm kê thực tế với số liệu sổ kế toán vào sổ kế toán.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện kiểm kê tài sản vào cuối kỳ kế toán năm hoặc không thực hiện kiểm kê tài sản trong các trường hợp khác theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi giả mạo, khai man kết quả kiểm kê tài sản.

Điều 14. Vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức bộ máy kế toán; không bố trí người làm kế toán hoặc không thuê tổ chức, cá nhân kinh doanh dịch vụ kế toán làm kế toán theo quy định;

b) Bố trí người làm kế toán mà pháp luật quy định không được làm kế toán;

c) Bố trí người làm kế toán không đủ tiêu chuẩn, điều kiện theo quy định;

d) Thuê tổ chức, cá nhân không đủ tiêu chuẩn, điều kiện hành nghề kế toán hoặc không đăng ký kinh doanh theo quy định, cung cấp dịch vụ kế toán cho đơn vị.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể;

b) Bố trí người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định;

c) Thuê người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định.

3. áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải tổ chức bộ máy kế toán; bố trí người làm kế toán hoặc thuê tổ chức, cá nhân kinh doanh dịch vụ kế toán làm kế toán đối với vi phạm quy định tại điểm a khoản 1 Điều này;

b) Buộc phải thuyên chuyển và bố trí hoặc thuê người làm kế toán hoặc người làm kế toán trưởng thay thế đối với vi phạm quy định tại điểm b, c, d khoản 1 và điểm a, b, c khoản 2 Điều này.

Điều 15. Vi phạm quy định về hành nghề kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức, cá nhân hành nghề kế toán nhưng không đăng ký kinh doanh dịch vụ kế toán;

b) Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán không có Chứng chỉ hành nghề kế toán;

c) Doanh nghiệp hoặc cá nhân hành nghề kế toán không đảm bảo điều kiện hoạt động theo quy định nhưng vẫn cung cấp dịch vụ kế toán;

d) Cá nhân hành nghề kế toán nhưng không có Chứng chỉ hành nghề kế toán;

đ) Thuê người không có Chứng chỉ hành nghề kế toán làm kế toán hoặc không có Chứng chỉ bồi dưỡng kế toán trưởng, làm kế toán trưởng;

e) Nhận làm thuê kế toán khi là bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành, kể cả Kế toán trưởng của đơn vị kế toán hoặc có quan hệ kinh tế, tài chính hoặc không đủ năng lực chuyên môn hoặc nhận làm thuê kế toán khi đơn vị kế toán có yêu cầu trái với đạo đức nghề nghiệp, chuyên môn nghiệp vụ kế toán;

g) Cho thuê, cho mượn Chứng chỉ hành nghề kế toán.

2. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với vi phạm quy định tại điểm e, g khoản 1 Điều này nếu cố tình sai phạm.

3. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải đăng ký kinh doanh dịch vụ kế toán đối với vi phạm quy định tại điểm a khoản 1 Điều này;

b) Buộc phải đình chỉ hành nghề kế toán đối với vi phạm quy định tại điểm b, c, d, e, g khoản 1 Điều này;

c) Buộc phải chấm dứt hợp đồng thuê làm kế toán hoặc làm kế toán trưởng đối với vi phạm quy định tại điểm đ khoản 1 Điều này.

Điều 16. Vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký hoặc không thông báo chế độ kế toán áp dụng tại đơn vị trong thời hạn quy định đối với trường hợp phải đăng ký hoặc phải thông báo với cơ quan nhà nước có thẩm quyền;

b) Áp dụng sai quy định về chữ viết; chữ số; đơn vị tiền tệ hoặc kỳ kế toán.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cho đối tượng khác sử dụng tài khoản Tiền gửi ngân hàng, Tiền gửi kho bạc Nhà nước của đơn vị để nhận tiền và chuyển tiền cho các hoạt động tiền tệ vi phạm chế độ quản lý tài chính, ngân sách và sử dụng vốn.

3. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải thực hiện việc đăng ký chế độ kế toán áp dụng đối với vi phạm quy định tại điểm a khoản 1 Điều này;

b) Buộc phải thực hiện đúng quy định đối với các vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này.

Điều 17. Hành vi vi phạm trong lĩnh vực kế toán dẫn đến trốn, lậu thuế

1. Các hành vi vi phạm hành chính trong lĩnh vực kế toán quy định từ Điều 7 đến Điều 16 của Nghị định này, ngoài việc xử phạt vi phạm hành chính về kế toán như quy định tại các Điều từ 7 đến 16 nói trên nếu hành vi vi phạm dẫn đến trốn, lậu thuế thì còn bị xử phạt theo quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Khi xét thấy hành vi vi phạm hành chính trong lĩnh vực kế toán dẫn đến trốn, lậu thuế thì người có thẩm quyền xử phạt vi phạm hành chính phải chuyển ngay hồ sơ cho cơ quan thuế cùng cấp để xử lý vi phạm hành chính trong lĩnh vực thuế, sau khi đã xử phạt vi phạm hành chính về kế toán.

Chương 3:

THẨM QUYỀN, THỦ TỤC XỬ PHẠT

Điều 18. Thẩm quyền xử phạt của thanh tra Tài chính

1. Thanh tra viên Tài chính các cấp đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền 200.000 đồng;

c) áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này.

2. Chánh thanh tra Sở Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

3. Chánh thanh tra Bộ Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

Điều 19. Thẩm quyền xử phạt của ủy ban nhân dân các cấp

1. Chủ tịch ủy ban nhân dân xã, phường, thị trấn (gọi chung là cấp xã) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này.

2. Chủ tịch ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

3. Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

Điều 20. Ủy quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán

Trong trường hợp những người có thẩm quyền xử phạt vi phạm hành chính quy định tại khoản 2, khoản 3 Điều 18, khoản 1, khoản 2, khoản 3 Điều 19 của Nghị định này vắng mặt thì cấp phó được ủy quyền có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền của người ủy quyền và phải chịu trách nhiệm về quyết định của mình.

Điều 21. Phân định thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Chủ tịch ủy ban nhân dân cấp xã, cấp huyện và cấp tỉnh có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán thuộc địa phương.

Cơ quan thanh tra Tài chính các cấp có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán thuộc mình quản lý.

Trường hợp vi phạm hành chính trong lĩnh vực kế toán thuộc thẩm quyền xử phạt của nhiều người thì việc xử phạt vi phạm hành chính do người thụ lý đầu tiên thực hiện.

2. Thẩm quyền xử phạt của người được quy định tại Điều 18, Điều 19 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính trong lĩnh vực kế toán.

3. Trường hợp xử phạt một người, một tổ chức thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt thực hiện theo quy định tại khoản 3 Điều 42 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 22. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính

Thời hiệu thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán là một năm, kể từ ngày ra quyết định xử phạt; quá thời hạn này mà quyết định đó không được thi hành thì không thi hành quyết định xử phạt nữa nhưng vẫn áp dụng các biện pháp khắc phục hậu quả ghi trong quyết định. Trường hợp cá nhân, tổ chức bị xử phạt cố tình trốn tránh, trì hoãn thì thời hiệu nêu trên được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, trì hoãn.

Điều 23. Thủ tục xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Khi phát hiện hành vi vi phạm hành chính trong lĩnh vực kế toán, người có thẩm quyền xử phạt phải quyết định đình chỉ ngay hành vi vi phạm hành chính.

2. Thủ tục xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo quy định tại Chương IV Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 24. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo quy định tại Điều 66 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 25. Chuyển hồ sơ vi phạm hành chính trong lĩnh vực kế toán để truy cứu trách nhiệm hình sự

Khi xét thấy hành vi vi phạm hành chính trong lĩnh vực kế toán có dấu hiệu tội phạm thì người có thẩm quyền xử phạt vi phạm hành chính phải chuyển ngay hồ sơ cho cơ quan nhà nước có thẩm quyền xử lý hình sự để giải quyết.

Chương 4:

KHIẾU NẠI, TỐ CÁO, KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 26. Khiếu nại, tố cáo

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính trong lĩnh vực kế toán hoặc người đại diện hợp pháp của cá nhân, tổ chức đó có quyền khiếu nại về quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính.

2. Công dân có quyền tố cáo về hành vi trái pháp luật trong xử lý vi phạm hành chính.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 27. Khởi kiện hành chính

Việc khởi kiện đối với quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm hành chính, được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 28. Khen thưởng

Cá nhân, tổ chức có thành tích trong đấu tranh và phòng chống vi phạm hành chính trong lĩnh vực kế toán được khen thưởng theo quy định của pháp luật.

Điều 29. Xử lý vi phạm

1. Người bị xử lý vi phạm hành chính nếu có hành vi chống đối người thi hành công vụ, trì hoãn, trốn tránh việc chấp hành quyết định của người có thẩm quyền xử phạt thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người có thẩm quyền xử lý vi phạm hành chính mà sách nhiễu, dung túng, bao che, không xử lý hoặc xử lý không kịp thời, không đúng mức, xử lý vượt thẩm quyền quy định, có lỗi trong việc để quá thời hiệu, thời hạn xử lý vi phạm hành chính trong lĩnh vực kế toán thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 30. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 49/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này.

3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2005 - 120 xu ly vi pham trong canh tranh

CHÍNH PHỦ -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 120/2005/NĐ-CP | Hà Nội, ngày 30 tháng 9 năm 2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 120/2005/NĐ-CP NGÀY 30 THÁNG 9 NĂM 2005 QUY ĐỊNH VỀ XỬ LÝ VI PHẠM PHÁP LUẬT TRONG LĨNH VỰC CẠNH TRANH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 07 năm 2002;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định việc xử lý đối với các tổ chức, cá nhân có hành vi cố ý hoặc vô ý vi phạm các quy định pháp luật về cạnh tranh.

2. Hành vi vi phạm pháp luật về cạnh tranh theo quy định của Nghị định này bao gồm:

a) Hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh, bao gồm hành vi vi phạm quy định về thoả thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền và tập trung kinh tế;

b) Hành vi vi phạm quy định về cạnh tranh không lành mạnh;

c) Hành vi vi phạm quy định pháp luật về cạnh tranh khác.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân sau:

1. Tổ chức, cá nhân kinh doanh (sau đây gọi là doanh nghiệp) và hiệp hội ngành nghề hoạt động ở Việt Nam (sau đây gọi là hiệp hội) được quy định tại Điều 2 của Luật Cạnh tranh.

2. Tổ chức, cá nhân khác thực hiện các hành vi được quy định tại Mục 5 Chương II của Nghị định này.

Điều 3. Nguyên tắc xử lý vi phạm pháp luật về cạnh tranh

1. Việc xử lý hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh phải tuân theo các nguyên tắc sau đây:

a) Mọi hành vi vi phạm phải được phát hiện kịp thời. Việc xử lý hành vi vi phạm phải được tiến hành nhanh chóng, công minh, triệt để; mọi hậu quả do hành vi vi phạm gây ra phải được khắc phục theo đúng quy định của pháp luật;

b) Việc xử lý hành vi vi phạm phải tuân theo các trình tự, thủ tục trong tố tụng cạnh tranh được quy định tại chương III của Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh và các quy định tại Nghị định này;

c) Việc xử lý hành vi vi phạm phải do người có thẩm quyền tiến hành theo đúng thẩm quyền do pháp luật quy định;

d) Một hành vi vi phạm pháp luật về cạnh tranh chỉ bị xử lý một lần; một doanh nghiệp thực hiện nhiều hành vi vi phạm thì bị xử lý đối với từng hành vi vi phạm;

đ) Không tiến hành xử lý hành vi vi phạm theo quy định của Nghị định này đối với những hành vi vi phạm có dấu hiệu tội phạm.

2. Việc xử lý hành vi vi phạm quy định về cạnh tranh không lành mạnh phải tuân theo các nguyên tắc quy định tại khoản 1 Điều này và Điều 3 của Pháp lệnh Xử lý vi phạm hành chính.

3. Việc xử lý hành vi vi phạm quy định pháp luật về cạnh tranh khác phải tuân theo các nguyên tắc được quy định tại Điều 3 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 4. Các hình thức xử lý vi phạm pháp luật về cạnh tranh

1. Hình thức xử lý vi phạm pháp luật về cạnh tranh bao gồm các hình thức xử phạt và các biện pháp khắc phục hậu quả.

2. Đối với mỗi hành vi vi phạm pháp luật về cạnh tranh, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

3. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về cạnh tranh còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung sau đây:

a) Thu hồi giấy chứng nhận đăng ký kinh doanh, tước quyền sử dụng giấy phép, chứng chỉ hành nghề;

b) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về cạnh tranh.

4. Ngoài các hình thức xử phạt quy định tại khoản 2 và 3 Điều này, doanh nghiệp vi phạm pháp luật về cạnh tranh còn có thể bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc cơ cấu lại doanh nghiệp lạm dụng vị trí thống lĩnh thị trường;

b) Buộc chia, tách doanh nghiệp đã sáp nhập, hợp nhất; buộc bán lại phần doanh nghiệp đã mua;

c) Buộc cải chính công khai;

d) Buộc loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh;

đ) Buộc sử dụng hoặc bán lại các sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp đã mua nhưng không sử dụng;

e) Buộc loại bỏ những biện pháp ngăn cản, kìm hãm doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh;

g) Buộc khôi phục các điều kiện phát triển kỹ thuật, công nghệ mà doanh nghiệp đã cản trở;

h) Buộc loại bỏ các điều kiện bất lợi đã áp đặt cho khách hàng;

i) Buộc khôi phục lại các điều khoản hợp đồng đã thay đổi mà không có lý do chính đáng;

k) Buộc khôi phục lại hợp đồng đã huỷ bỏ mà không có lý do chính đáng.

Điều 5. Mức phạt tiền đối với các hành vi vi phạm pháp luật về cạnh tranh

1. Đối với hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh, cơ quan có thẩm quyền xử lý vi phạm có thể phạt tiền theo các mức cụ thể được quy định tại Mục 1, 2 và 3 Chương II của Nghị định này nhưng tối đa đến 10% tổng doanh thu của doanh nghiệp vi phạm trong năm tài chính trước năm thực hiện hành vi vi phạm.

Trường hợp doanh nghiệp vi phạm mới thành lập và hoạt động chưa đủ một năm tài chính, tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm quy định tại khoản này được xác định là tổng doanh thu của doanh nghiệp kể từ ngày thành lập cho đến ngày ra quyết định điều tra chính thức về hành vi vi phạm.

2. Đối với các hành vi vi phạm quy định về cạnh tranh không lành mạnh và hành vi vi phạm quy định pháp luật về cạnh tranh khác không thuộc trường hợp quy định tại khoản 1 Điều này, cơ quan có thẩm quyền tiến hành phạt tiền theo các mức cụ thể quy định tại Mục 4 và 5 Chương II của Nghị định này.

Điều 6. Bồi thường thiệt hại do hành vi vi phạm pháp luật về cạnh tranh gây ra

1. Tổ chức, cá nhân có hành vi vi phạm pháp luật về cạnh tranh gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác thì phải bồi thường.

2. Việc bồi thường thiệt hại quy định tại khoản 1 Điều này được thực hiện theo các quy định của pháp luật về dân sự.

Điều 7. Căn cứ xác định mức độ xử lý đối với các hành vi vi phạm pháp luật về cạnh tranh

Khi xác định mức độ xử lý đối với từng hành vi vi phạm pháp luật về cạnh tranh, cơ quan có thẩm quyền có quyền căn cứ vào một hoặc một số yếu tố sau đây:

1. Mức độ gây hạn chế cạnh tranh do hành vi vi phạm gây ra.

2. Mức độ thiệt hại do hành vi vi phạm gây ra.

3. Khả năng gây hạn chế cạnh tranh của các đối tượng vi phạm.

4. Thời gian thực hiện hành vi vi phạm.

5. Khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm.

6. Các tình tiết giảm nhẹ, tình tiết tăng nặng được quy định tại Điều 8 của Nghị định này.

Điều 8. Tình tiết giảm nhẹ, tình tiết tăng nặng

1. Đối với hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh và cạnh tranh không lành mạnh, cơ quan có thẩm quyền có thể áp dụng các tình tiết giảm nhẹ, tình tiết tăng nặng quy định tại mục 6 chương III của Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh.

2. Đối với các hành vi vi phạm quy định pháp luật về cạnh tranh khác, cơ quan có thẩm quyền có thể áp dụng các tình tiết giảm nhẹ, tình tiết tăng nặng được quy định tại Điều 8 và 9 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 9. Thời hiệu khiếu nại vụ việc cạnh tranh, thời hiệu ra quyết định điều tra trong trường hợp cơ quan quản lý cạnh tranh phát hiện hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh

1. Thời hiệu khiếu nại vụ việc cạnh tranh, thời hiệu ra quyết định điều tra trong trường hợp cơ quan quản lý cạnh tranh phát hiện hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh là 2 năm kể từ ngày hành vi vi phạm được thực hiện.

2. Trong thời hạn được quy định tại khoản 1 Điều này mà tổ chức, cá nhân thực hiện hành vi vi phạm pháp luật về cạnh tranh mới hoặc cố tình trốn tránh, cản trở việc xử lý của cơ quan có thẩm quyền thì thời hiệu theo quy định tại khoản 1 Điều này được tính lại kể từ thời điểm thực hiện hành vi vi phạm pháp luật về cạnh tranh mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử lý.

Chương 2:

HÀNH VI VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH, HÌNH THỨC VÀ MỨC ĐỘ XỬ LÝ

MỤC 1: HÀNH VI VI PHẠM QUY ĐỊNH VỀ THOẢ THUẬN HẠN CHẾ CẠNH TRANH

Điều 10. Hành vi thỏa thuận ấn định giá hàng hóa, dịch vụ một cách trực tiếp hoặc gián tiếp

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thoả thuận áp dụng thống nhất mức giá với một số hoặc tất cả khách hàng;

b) Thoả thuận tăng giá hoặc giảm giá ở mức cụ thể;

c) Thoả thuận áp dụng công thức tính giá chung;

d) Thoả thuận duy trì tỷ lệ cố định về giá của sản phẩm liên quan;

đ) Thoả thuận không chiết khấu giá hoặc áp dụng mức chiết khấu giá thống nhất;

e) Thoả thuận dành hạn mức tín dụng cho khách hàng;

g) Thoả thuận không giảm giá nếu không thông báo cho các thành viên khác của thoả thuận;

h) Thoả thuận sử dụng mức giá thống nhất tại thời điểm các cuộc đàm phán bắt đầu.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Hàng hoá, dịch vụ liên quan là các mặt hàng lương thực, thực phẩm, trang thiết bị y tế, thuốc phòng và chữa bệnh cho người, thuốc thú y, phân bón, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng, vật nuôi và các dịch vụ y tế, chăm sóc sức khoẻ;

b) Doanh nghiệp vi phạm giữ vai trò tổ chức, lôi kéo các đối tượng khác tham gia vào thoả thuận.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm, bao gồm cả tịch thu toàn bộ khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

b) Buộc loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh.

Điều 11. Hành vi thỏa thuận phân chia thị trường tiêu thụ, nguồn cung cấp hàng hóa, cung ứng dịch vụ

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thỏa thuận về số lượng hoặc địa điểm mua, bán hàng hoá, dịch vụ hoặc nhóm khách hàng đối với mỗi bên tham gia thoả thuận;

b) Thoả thuận mỗi bên tham gia thoả thuận chỉ được mua hàng hoá, dịch vụ từ một hoặc một số nguồn cung cấp nhất định.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 10 của Nghị định này.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 12. Hành vi thoả thuận hạn chế hoặc kiểm soát số lượng, khối lượng sản xuất, mua, bán hàng hoá, dịch vụ

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thoả thuận cắt, giảm số lượng, khối lượng sản xuất, mua, bán hàng hoá, cung ứng dịch vụ trên thị trường liên quan so với trước đó;

b) Thoả thuận ấn định số lượng, khối lượng sản xuất, mua, bán hàng hoá, cung ứng dịch vụ ở mức đủ để tạo sự khan hiếm trên thị trường.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 10 của Nghị định này.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 13. Hành vi thỏa thuận hạn chế phát triển kỹ thuật, công nghệ, hạn chế đầu tư

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thoả thuận thống nhất mua sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp để tiêu hủy hoặc không sử dụng;

b) Thoả thuận không đưa thêm vốn để mở rộng sản xuất, cải tiến chất lượng hàng hóa, dịch vụ hoặc để mở rộng phát triển khác.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 10 của Nghị định này.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 14. Hành vi thỏa thuận áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hóa, dịch vụ hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thoả thuận áp đặt cho doanh nghiệp khác điều kiện tiên quyết sau đây trước khi ký kết hợp đồng mua, bán hàng hoá, dịch vụ:

Hạn chế về sản xuất, phân phối hàng hoá khác; mua, cung ứng dịch vụ khác không liên quan trực tiếp đến cam kết của bên nhận đại lý theo quy định của pháp luật về đại lý;

Hạn chế về địa điểm bán lại hàng hoá, trừ những hàng hoá thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật;

Hạn chế về khách hàng mua hàng hoá để bán lại, trừ những hàng hoá thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật;

Hạn chế về hình thức, số lượng hàng hoá được cung cấp.

b) Thoả thuận ràng buộc doanh nghiệp khác khi mua, bán hàng hoá, dịch vụ với bất kỳ doanh nghiệp nào tham gia thoả thuận phải mua hàng hoá, dịch vụ khác từ nhà cung cấp hoặc người được chỉ định trước hoặc thực hiện thêm một hoặc một số nghĩa vụ nằm ngoài phạm vi cần thiết để thực hiện hợp đồng.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp từ 30% trở lên trên thị trường liên quan đối với một trong các hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 10 của Nghị định này.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 15. Hành vi thỏa thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi sau đây:

a) Thoả thuận không giao dịch với doanh nghiệp không tham gia thoả thuận;

b) Thoả thuận cùng yêu cầu, kêu gọi, dụ dỗ khách hàng của mình không mua, bán hàng hoá, không sử dụng dịch vụ của doanh nghiệp không tham gia thoả thuận;

c) Thoả thuận cùng mua, bán hàng hoá, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thoả thuận không thể tham gia thị trường liên quan;

d) Thoả thuận cùng yêu cầu, kêu gọi, dụ dỗ các nhà phân phối, nhà bán lẻ đang giao dịch với mình phân biệt đối xử khi mua, bán hàng hoá của doanh nghiệp không tham gia thoả thuận theo hướng gây khó khăn cho việc tiêu thụ hàng hoá của doanh nghiệp này;

đ) Thoả thuận cùng mua, bán hàng hoá, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thoả thuận không thể mở rộng thêm quy mô kinh doanh.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi quy định tại khoản 1 Điều này nếu vi phạm thuộc một trong các trường hợp quy định tại khoản 2 Điều 10 của Nghị định này.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 16. Hành vi thỏa thuận loại bỏ khỏi thị trường những doanh nghiệp không phải là các bên của thỏa thuận

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi sau đây:

a) Thoả thuận không giao dịch với doanh nghiệp không tham gia thoả thuận và cùng yêu cầu, kêu gọi, dụ dỗ khách hàng của mình không mua, bán hàng hoá, không sử dụng dịch vụ của doanh nghiệp không tham gia thỏa thuận;

b) Thoả thuận không giao dịch với doanh nghiệp không tham gia thoả thuận và cùng mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận phải rút lui khỏi thị trường liên quan.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi quy định tại khoản 1 Điều này nếu vi phạm thuộc một trong các trường hợp quy định tại khoản 2 Điều 10 của Nghị định này.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 17. Hành vi thông đồng để một hoặc các bên của thỏa thuận thắng thầu trong việc cung cấp hàng hóa, cung ứng dịch vụ

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi trong đấu thầu sau đây:

a) Thoả thuận về việc một hoặc nhiều bên tham gia thoả thuận rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên trong thoả thuận thắng thầu;

b) Thoả thuận về việc một hoặc nhiều bên tham gia thoả thuận gây khó khăn cho các bên không tham gia thoả thuận khi dự thầu bằng cách từ chối cung cấp nguyên liệu, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác;

c) Thoả thuận về việc các bên tham gia thoả thuận thống nhất đưa ra những mức giá không có tính cạnh tranh hoặc đặt mức giá cạnh tranh nhưng kèm theo những điều kiện mà bên mời thầu không thể chấp nhận để xác định trước một hoặc nhiều bên sẽ thắng thầu;

d) Thoả thuận về việc các bên tham gia thoả thuận xác định trước số lần mỗi bên được thắng thầu trong một khoảng thời gian nhất định.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi quy định tại khoản 1 Điều này nếu vi phạm thuộc một trong các trường hợp quy định tại khoản 2 Điều 10 của Nghị định này.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 10 của Nghị định này.

MỤC 2: HÀNH VI VI PHẠM QUY ĐỊNH VỀ LẠM DỤNG VỊ TRÍ THỐNG LĨNH THỊ TRƯỜNG, LẠM DỤNG VỊ TRÍ ĐỘC QUYỀN

Điều 18. Hành vi bán hàng hoá, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi bán hàng hoá, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Hàng hoá, dịch vụ liên quan là các mặt hàng quy định tại điểm a khoản 2 Điều 10 của Nghị định này;

b) Doanh nghiệp vi phạm có thị phần trên thị trường liên quan từ 50% trở lên.

3. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Là doanh nghiệp có thị phần trên thị trường liên quan lớn nhất trong nhóm doanh nghiệp có vị trí thống lĩnh thị trường;

b) Là doanh nghiệp giữ vai trò tổ chức, lôi kéo các doanh nghiệp khác trong nhóm doanh nghiệp có vị trí thống lĩnh cùng thực hiện hành vi vi phạm.

4. Ngoài việc bị phạt tiền theo quy định tại khoản 1, 2 và 3 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu toàn bộ khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

b) Buộc loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh liên quan;

c) Buộc cơ cấu lại doanh nghiệp có vị trí thống lĩnh thị trường.

Điều 19. Hành vi áp đặt giá mua, giá bán hàng hoá, dịch vụ bất hợp lý hoặc ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với một trong các hành vi sau đây:

a) Áp đặt giá mua, giá bán hàng hoá, dịch vụ bất hợp lý gây thiệt hại cho khách hàng;

b) Ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 18 của Nghị định này.

3. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 3 Điều 18 của Nghị định này.

4. Ngoài việc bị phạt tiền theo quy định tại khoản 1, 2 và 3 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 4 Điều 18 của Nghị định này.

Điều 20. Hành vi hạn chế sản xuất, phân phối hàng hoá, dịch vụ, giới hạn thị trường, cản trở sự phát triển kỹ thuật, công nghệ gây thiệt hại cho khách hàng

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với một trong các hành vi sau đây:

a) Cắt, giảm lượng cung ứng hàng hoá, dịch vụ trên thị trường liên quan so với lượng hàng hoá, dịch vụ cung ứng trước đó trong điều kiện không có biến động lớn về quan hệ cung cầu; không có khung hoảng kinh tế, thiên tai, địch hoạ; không có sự cố lớn về kỹ thuật hoặc không có tình trạng khẩn cấp;

b) Ấn định lượng cung ứng hàng hoá, dịch vụ ở mức đủ để tạo sự khan hiếm trên thị trường;

c) Găm hàng lại không bán để gây mất ổn định thị trường;

d) Chỉ cung ứng hàng hoá, dịch vụ trong một hoặc một số khu vực địa lý nhất định;

đ) Chỉ mua hàng hoá, dịch vụ từ một hoặc một số nguồn cung nhất định trừ trường hợp các nguồn cung khác không đáp ứng được những điều kiện hợp lý và phù hợp với tập quán thương mại thông thường do bên mua đặt ra;

e) Mua sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp để tiêu huỷ hoặc không sử dụng;

g) Đe doạ hoặc ép buộc người đang nghiên cứu phát triển kỹ thuật, công nghệ phải dừng hoặc huỷ bỏ việc nghiên cứu đó.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 18 của Nghị định này.

3. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 3 Điều 18 của Nghị định này.

4. Ngoài việc bị phạt tiền theo quy định tại khoản 1, 2 và 3 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 4 Điều 18 của Nghị định này;

b) Buộc sử dụng hoặc bán lại các sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp đã mua nhưng không sử dụng;

c) Buộc loại bỏ những biện pháp ngăn cản, kìm hãm doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh;

d) Buộc khôi phục các điều kiện phát triển kỹ thuật, công nghệ mà doanh nghiệp đã cản trở.

Điều 21. Hành vi áp đặt điều kiện thương mại khác nhau trong giao dịch như nhau nhằm tạo bất bình đẳng trong cạnh tranh

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi phân biệt đối xử với các doanh nghiệp về điều kiện mua, bán, giá cả, thời hạn thành toán, số lượng trong những giao dịch mua, bán hàng hoá, dịch vụ tương tự về mặt giá trị hoặc tính chất hàng hoá, dịch vụ để đặt một hoặc một số doanh nghiệp vào vị trí cạnh tranh có lợi hơn so với doanh nghiệp khác.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 18 của Nghị định này.

3. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 3 Điều 18 của Nghị định này.

4. Ngoài việc bị phạt tiền theo quy định tại khoản 1, 2 và 3 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 4 Điều 18 của Nghị định này.

Điều 22. Hành vi áp đặt điều kiện cho doanh nghiệp khác ký kết hợp đồng mua, bán hàng hoá, dịch vụ hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với một trong các hành vi sau đây:

a) Áp đặt cho doanh nghiệp khác điều kiện tiên quyết sau đây trước khi ký kết hợp đồng mua, bán hàng hoá, dịch vụ:

Hạn chế về sản xuất, phân phối hàng hoá khác; mua, cung ứng dịch vụ khác không liên quan trực tiếp đến cam kết của bên nhận đại lý theo quy định của pháp luật về đại lý;

Hạn chế về địa điểm bán lại hàng hoá, trừ những hàng hoá thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật;

Hạn chế về khách hàng mua hàng hoá để bán lại, trừ những hàng hoá thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật;

Hạn chế về hình thức, số lượng hàng hoá được cung cấp.

b) Ràng buộc doanh nghiệp khác khi mua, bán hàng hoá, dịch vụ với bất kỳ doanh nghiệp nào tham gia thoả thuận phải mua hàng hoá, dịch vụ khác từ nhà cung cấp hoặc người được chỉ định trước hoặc thực hiện thêm một hoặc một số nghĩa vụ nằm ngoài phạm vi cần thiết để thực hiện hợp đồng.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 18 của Nghị định này.

3. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 3 Điều 18 của Nghị định này.

4. Ngoài việc bị phạt tiền theo quy định tại khoản 1, 2 và 3 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 4 Điều 18 của Nghị định này.

Điều 23. Hành vi ngăn cản việc tham gia thị trường của những đối thủ cạnh tranh mới

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với một trong các hành vi sau đây:

a) Yêu cầu khác hàng của mình không giao dịch với đối thủ cạnh tranh mới;

b) Đe doạ hoặc cưỡng ép các nhà phân phối, các cửa hàng bán lẻ không chấp nhận phân phối những mặt hàng của đối thủ cạnh tranh mới;

c) Bán hàng hoá với mức giá đủ để đối thủ cạnh tranh mới không thể gia nhập thị trường nhưng không thuộc trường hợp quy định tại khoản 1 Điều 19 của Nghị định này.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 2 Điều 18 của Nghị định này.

3. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp quy định tại khoản 3 Điều 18 của Nghị định này.

4. Ngoài việc bị phạt tiền theo quy định tại khoản 1, 2 và 3 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 4 Điều 18 của Nghị định này.

Điều 24. Hành vi lạm dụng vị trí độc quyền

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí độc quyền đối với một trong các hành vi lạm dụng sau đây:

a) Các hành vi quy định tại khoản 1 Điều 18, khoản 1 Điều 19, khoản 1 Điều 20, khoản 1 Điều 21, khoản 1 Điều 22 và khoản 1 Điều 23 của Nghị định này;

b) Áp đặt các điều kiện bất lợi cho khách hàng;

c) Đơn phương thay đổi hoặc huỷ bỏ hợp đồng đã giao kết mà không cần thông báo trước cho khách hàng và không phải chịu biện pháp chế tài nào;

d) Đơn phương thay đổi hoặc huỷ bỏ hợp đồng đã giao kết căn cứ vào một hoặc một số lý do không liên quan trực tiếp đến các điều kiện cần thiết để tiếp tục thực hiện đầy đủ hợp đồng và không phải chịu biện pháp chế tài nào.

2. Ngoài việc bị phạt tiền quy định tại khoản 1 Điều này, doanh nghiệp lạm dụng vị trí độc quyền có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu toàn bộ khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

b) Buộc loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh liên quan;

c) Buộc khôi phục các điều kiện phát triển kỹ thuật, công nghệ mà doanh nghiệp đã cản trở;

d) Buộc loại bỏ các điều kiện bất lợi đã áp đặt cho khách hàng;

đ) Buộc khôi phục lại các điều khoản hợp đồng đã thay đổi mà không có lý do chính đáng;

e) Buộc khôi phục lại hợp đồng đã huỷ bỏ mà không có lý do chính đáng.

MỤC 3: HÀNH VI VI PHẠM QUY ĐỊNH VỀ TẬP TRUNG KINH TẾ

Điều 25. Hành vi sáp nhập doanh nghiệp bị cấm

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các doanh nghiệp nhận sáp nhập và doanh nghiệp bị sáp nhập đối với hành vi sáp nhập bị cấm theo quy định tại Điều 18 của Luật Cạnh tranh.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các doanh nghiệp nhận sáp nhập và doanh nghiệp bị sáp nhập đối với hành vi sáp nhập quy định tại khoản 1 Điều này trong trường hợp doanh nghiệp nhận sáp nhập chèn ép, buộc doanh nghiệp bị sáp nhập phải sáp nhập.

3. Ngoài việc bị phạt tiền quy định tại khoản 1 và 2 Điều này, doanh nghiệp nhận sáp nhập có thể bị buộc thực hiện chia, tách thành doanh nghiệp bị sáp nhập và doanh nghiệp nhận sáp nhập như trước khi sáp nhập.

Điều 26. Hành vi hợp nhất doanh nghiệp bị cấm

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các doanh nghiệp bị hợp nhất đối với hành vi hợp nhất bị cấm theo quy định tại Điều 18 của Luật Cạnh tranh.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các doanh nghiệp bị hợp nhất đối với hành vi hợp nhất quy định tại khoản 1 Điều này trong trường hợp hợp nhất làm tăng giá hàng hoá, dịch vụ một cách đáng kể trên thị trường liên quan.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp hợp nhất có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Thu hồi giấy chứng nhận đăng ký kinh doanh đã cấp cho doanh nghiệp hợp nhất;

b) Buộc chia, tách doanh nghiệp hợp nhất.

Điều 27. Hành vi mua lại doanh nghiệp bị cấm

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp mua lại đối với hành vi mua lại một phần hoặc toàn bộ tài sản của doanh nghiệp khác bị cấm theo quy định tại Điều 18 của Luật Cạnh tranh.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp mua lại đối với hành vi mua lại quy định tại khoản 1 Điều này trong trường hợp doanh nghiệp mua lại chèn ép, buộc doanh nghiệp bị mua lại phải bán toàn bộ hoặc một phần tài sản của mình.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp mua lại còn bị buộc phải bán lại phần tài sản mà doanh nghiệp đã mua.

Điều 28. Hành vi liên doanh giữa các doanh nghiệp bị cấm

1. Phạt tiền đến 5% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của mỗi bên liên doanh tương ứng đối với hành vi liên doanh bị cấm theo quy định tại Điều 18 của Luật Cạnh tranh.

2. Phạt tiền từ 5% đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của mỗi bên liên doanh tương ứng đối với hành vi liên doanh quy định tại khoản 1 Điều này trong trường hợp liên doanh làm tăng giá hàng hoá, dịch vụ một cách đáng kể trên thị trường liên quan.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, các bên liên doanh, doanh nghiệp liên doanh còn có thể bị thu hồi giấy chứng nhận đăng ký kinh doanh.

Điều 29. Hành vi không thông báo về tập trung kinh tế

Phạt tiền từ 1% đến 3% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các doanh nghiệp quy định tại khoản 1 Điều 25, khoản 1 Điều 26, khoản 1 Điều 27 và khoản 1 Điều 28 của Nghị định này đối với hành vi tập trung kinh tế mà không thực hiện nghĩa vụ thông báo theo quy định tại Điều 20 của Luật Cạnh tranh.

MỤC 4: HÀNH VI VI PHẠM QUY ĐỊNH VỀ CẠNH TRANH KHÔNG LÀNH MẠNH

Điều 30. Hành vi chỉ dẫn gây nhầm lẫn

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng chỉ dẫn chứa đựng thông tin gây nhầm lẫn về tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh, bao bì, chỉ dẫn địa lý để làm sai lệch nhận thức của khách hàng về hàng hóa, dịch vụ của mình và của doanh nghiệp khác nhằm mục đích cạnh tranh;

b) Kinh doanh hàng hoá, dịch vụ có sử dụng chỉ dẫn gây nhầm lẫn quy định tại điểm a khoản này.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi chỉ dẫn gây nhầm lẫn quy định tại khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Hàng hoá, dịch vụ liên quan là các mặt hàng quy định tại điểm a khoản 2 Điều 10 của Nghị định này;

b) Hàng hoá, dịch vụ được lưu thông, cung ứng trên phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

3. Ngoài việc bị phạt tiền theo khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục sau đây:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu toàn bộ khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

b) Buộc cải chính công khai.

Điều 31. Hành vi xâm phạm bí mật kinh doanh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh bằng cách chống lại các biện pháp bảo mật của người sở hữu hợp pháp bí mật kinh doanh đó;

b) Tiết lộ, sử dụng thông tin thuộc bí mật kinh doanh mà không được phép của chủ sở hữu bí mật kinh doanh;

c) Vi phạm hợp đồng bảo mật hoặc lừa gạt, lợi dụng lòng tin của người có nghĩa vụ bảo mật nhằm tiếp cận, thu thập và làm lộ thông tin thuộc bí mật kinh doanh của chủ sở hữu bí mật kinh doanh đó;

d) Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh của người khác khi người này làm thủ tục theo quy định của pháp luật liên quan đến kinh doanh, làm thủ tục lưu hành sản phẩm hoặc bằng cách chống lại các biện pháp bảo mật của cơ quan nhà nước hoặc sử dụng những thông tin đó nhằm mục đích kinh doanh, xin cấp giấy phép liên quan đến kinh doanh hoặc lưu hành sản phẩm.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi xâm phạm bí mật kinh doanh quy định tại khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Sử dụng bí mật kinh doanh để sản xuất và lưu thông hàng hoá, cung ứng dịch vụ trên phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên;

b) Tiết lộ, cung cấp bí mật kinh doanh cho đối thủ cạnh tranh của chủ sở hữu bí mật kinh doanh đó.

3. Ngoài việc bị phạt theo khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu toàn bộ khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm.

Điều 32. Hành vi ép buộc trong kinh doanh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi ép buộc khách hàng, đối tác kinh doanh của doanh nghiệp khác bằng hành vi đe doạ hoặc cưỡng ép để buộc họ không giao dịch hoặc ngừng giao dịch với doanh nghiệp đó.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm ép buộc trong kinh doanh quy định tại khoản 1 Điều này trong trường hợp ép buộc khách hàng hoặc đối tác kinh doanh lớn nhất của đối thủ cạnh tranh.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn bị tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu toàn bộ khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm.

Điều 33. Hành vi gièm pha doanh nghiệp khác

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi gièm pha doanh nghiệp khác bằng hành vi gián tiếp đưa ra thông tin không trung thực, gây ảnh hưởng xấu đến uy tín, tình trạng tài chính và hoạt động kinh doanh của doanh nghiệp khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi gièm pha doanh nghiệp khác bằng hành vi trực tiếp đưa ra thông tin không trung thực, gây ảnh hưởng xấu đến uy tín, tình trạng tài chính và hoạt động kinh doanh của doanh nghiệp khác.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 30 của Nghị định này.

Điều 34. Hành vi gây rối hoạt động kinh doanh của doanh nghiệp khác

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi gây rối hoạt động kinh doanh hợp pháp của doanh nghiệp khác bằng hành vi trực tiếp hoặc gián tiếp cản trở, làm gián đoạn hoạt động kinh doanh của doanh nghiệp đó.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi gây rối hoạt động kinh doanh của doanh nghiệp khác làm cho doanh nghiệp bị gây rối không thể tiếp tục tiến hành hoạt động kinh doanh một cách bình thường.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 30 của Nghị định này.

Điều 35. Hành vi quảng cáo nhằm cạnh tranh không lành mạnh

1. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi quảng cáo sau đây:

a) So sánh trực tiếp hàng hoá, dịch vụ của mình với hàng hoá, dịch vụ cùng loại của doanh nghiệp khác;

b) Bắt chước một sản phẩm quảng cáo khác để gây nhầm lẫn cho khách hàng;

c) Đưa thông tin gian dối hoặc gây nhầm lẫn cho khách hàng về một trong các nội dung sau đây:

Giá, số lượng, chất lượng, công dụng, kiểu dáng, chủng loại, bao bì, ngày sản xuất, thời hạn sử dụng, xuất xứ hàng hoá, người sản xuất, nơi sản xuất, người gia công, nơi gia công;

Cách thức sử dụng, phương thức phục vụ, thời hạn bảo hành;

Các thông tin gian dối hoặc gây nhầm lẫn khác.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Hàng hoá, dịch vụ liên quan là các mặt hàng quy định tại điểm a khoản 2 Điều 10 của Nghị định này;

b) Quy mô quảng cáo thuộc phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

3. Ngoài việc bị phạt tiền quy định tại khoản 1 và 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 30 của Nghị định này.

Điều 36. Hành vi khuyến mại nhằm cạnh tranh không lành mạnh

1. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức khuyến mại mà gian dối về giải thưởng;

b) Khuyến mại không trung thực hoặc gây nhầm lẫn về hàng hoá, dịch vụ để lừa dối khách hàng;

c) Phân biệt đối xử đối với các khách hàng như nhau tại các địa bàn tổ chức khuyến mại khác nhau trong cùng một chương trình khuyến mại;

d) Tặng hàng hoá cho khách hàng dùng thử nhưng lại yêu cầu khách hàng đổi hàng hoá cùng loại do doanh nghiệp khác sản xuất mà khách hàng đó đang sử dụng để dùng hàng hóa của mình.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Hàng hoá, dịch vụ được khuyến mại là các mặt hàng quy định tại điểm a khoản 2 Điều 10 của Nghị định này;

b) Quy mô tổ chức khuyến mại thuộc phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

3. Ngoài việc bị phạt tiền quy định tại khoản 1 và 2 Điều này, doanh nghiệp thực hiện các hoạt động khuyến mại nhằm cạnh tranh không lành mành còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 30 của Nghị định này.

Điều 37. Hành vi phân biệt đối xử của hiệp hội

1. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Từ chối doanh nghiệp có đủ điều kiện gia nhập hoặc rút khỏi hiệp hội nếu việc từ chối đó mang tính phân biệt đối xử và làm cho doanh nghiệp đó bị bất lợi trong cạnh tranh;

b) Hạn chế bất hợp lý hoạt động kinh doanh hoặc các hoạt động khác có liên quan tới mục đích kinh doanh của các doanh nghiệp thành viên.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Thực hiện hành vi vi phạm nhiều lần đối với một doanh nghiệp;

b) Thực hiện hành vi vi phạm đối với nhiều doanh nghiệp cùng một lúc;

c) Hạn chế bất hợp lý để chèn ép doanh nghiệp thành viên phải rút khỏi hiệp hội.

Điều 38. Hành vi bán hàng đa cấp bất chính

1. Phạt tiền doanh nghiệp bán hàng đa cấp từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Yêu cầu người muốn tham gia phải đặt cọc để được quyền tham gia mạng lưới bán hàng đa cấp;

b) Yêu cầu người muốn tham gia phải mua một số lượng hàng hoá ban đầu để được quyền tham gia mạng lưới bán hàng đa cấp;

c) Yêu cầu người muốn tham gia phải trả một khoản tiền hoặc trả bất kỳ một khoản phí nào dưới hình thức khoá học, khoá đào tạo, hội thảo, hoạt động xã hội hay các hoạt động tương tự khác để được quyền tham gia mạng lưới bán hàng đa cấp trừ tiền mua tài liệu quy định tại khoản 2 Điều 6 của Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp;

d) Không cam kết cho người tham gia trả lại hàng hoá và nhận lại khoản tiền đã chuyển cho doanh nghiệp theo quy định tại Điều 11 của Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp;

đ) Cản trở người tham gia trả lại hàng hoá phát sinh từ việc chấm dứt hợp đồng tham gia bán hàng đa cấp;

e) Cho người tham gia nhận tiền hoa hồng, tiền thưởng, lợi ích kinh tế khác chủ yếu từ việc dụ dỗ người khác tham gia mạng lưới bán hàng đa cấp;

g) Cung cấp thông tin gian dối về lợi ích của việc tham gia mạng lưới bán hàng đa cấp để dụ dỗ người tham gia bán hàng đa cấp;

h) Cung cấp thông tin sai lệch về tính chất, công dụng của hàng hoá để dụ dỗ người tham gia bán hàng đa cấp.

2. Phạt tiền doanh nghiệp bán hàng đa cấp từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này thuộc trường hợp quy mô hoạt động bán hàng đa cấp diễn ra trong phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 Điều này, doanh nghiệp bán hàng đa cấp bất chính còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 30 của Nghị định này.

MỤC 5: HÀNH VI VI PHẠM QUY ĐỊNH PHÁP LUẬT VỀ CẠNH TRANH KHÁC

Điều 39. Hành vi vi phạm quy định về cung cấp thông tin, tài liệu

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp hoặc cung cấp không đầy đủ thông tin, tài liệu mà mình biết theo yêu cầu của cơ quan có thẩm quyền;

b) Cung cấp thông tin, tài liệu không đúng thời hạn theo yêu cầu của cơ quan có thẩm quyền;

c) Cố tình cung cấp thông tin, tài liệu gian dối hoặc làm sai lệch thông tin, tài liệu;

d) Cưỡng ép người khác cung cấp thông tin, tài liệu gian dối;

đ) Che dấu, tiêu huỷ các thông tin, tài liệu liên quan đến vụ việc cạnh tranh.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này trong trường hợp thông tin, tài liệu yêu cầu cung cấp là đặc biệt quan trọng đối với việc giải quyết đúng đắn vụ việc cạnh tranh.

3. Ngoài việc bị phạt tiền quy định tại khoản 1 và 2 Điều này, tổ chức, cá nhân vi phạm còn có thể bị buộc phải cung cấp lại các thông tin, tài liệu đầy đủ.

Điều 40. Hành vi vi phạm các quy định khác liên quan đến quá trình điều tra và xử lý vụ việc cạnh tranh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Cố ý hoặc vô ý tiết lộ thông tin, tài liệu thuộc bí mật điều tra;

b) Gây rối tại phiên điều trần.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này trong trường hợp thông tin, tài liệu bị tiết lộ là đặc biệt quan trọng đối với việc giải quyết đúng đắn vụ việc cạnh tranh.

3. Ngoài việc bị phạt tiền theo quy định tại khoản 1 và 2 Điều này, tổ chức, cá nhân vi phạm còn bị tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm.

Điều 41. Hành vi thoả thuận hạn chế cạnh tranh, tập trung kinh tế trước khi có quyết định cho hưởng miễn trừ của cơ quan có thẩm quyền

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng nhưng không vượt quá 3% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thoả thuận hạn chế cạnh tranh có thị phần kết hợp từ 30% trở lên trên thị trường liên quan đối với hành vi thoả thuận hạn chế cạnh tranh thuộc trường hợp được miễn trừ theo quy định tại Điều 10 của Luật Cạnh tranh trước khi có quyết định cho hưởng miễn trừ của Bộ trưởng Bộ Thương mại.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng nhưng không vượt quá 3% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các doanh nghiệp nhận sáp nhập và doanh nghiệp bị sáp nhập đối với hành vi sáp nhập thuộc trường hợp miễn trừ theo quy định tại Điều 19 của Luật Cạnh tranh trước khi có quyết định cho hưởng miễn trừ của Thủ tướng Chính phủ hoặc của Bộ trưởng Bộ Thương mại.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng nhưng không vượt quá 3% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các doanh nghiệp bị hợp nhất đối với hành vi hợp nhất thuộc trường hợp miễn trừ theo quy định tại Điều 19 của Luật Cạnh tranh trước khi có quyết định cho hưởng miễn trừ của Thủ tướng Chính phủ hoặc của Bộ trưởng Bộ Thương mại.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng nhưng không vượt quá 3% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp mua lại đối với hành vi mua lại thuộc trường hợp miễn trừ theo quy định tại Điều 19 của Luật Cạnh tranh trước khi có quyết định cho hưởng miễn trừ của Thủ tướng Chính phủ hoặc của Bộ trưởng Bộ Thương mại.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng nhưng không vượt quá 3% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các bên liên doanh tương ứng đối với hành vi liên doanh thuộc trường hợp miễn trừ theo quy định tại Điều 19 của Luật Cạnh tranh trước khi có quyết định cho hưởng miễn trừ của Thủ tướng Chính phủ hoặc của Bộ trưởng Bộ Thương mại.

Chương 3:

THẨM QUYỀN, THỦ TỤC XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH

MỤC 1: THẨM QUYỀN XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH

Điều 42. Thẩm quyền của cơ quan quản lý cạnh tranh và Thủ trưởng cơ quan quản lý cạnh tranh

1. Đối với hành vi vi phạm quy định về cạnh tranh không lành mạnh và hành vi vi phạm pháp luật về cạnh tranh khác quy định tại Mục 5 Chương II của Nghị định này, cơ quan quản lý cạnh tranh có thẩm quyền sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền;

c) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm;

d) Buộc đối tượng vi phạm phải cải chính công khai.

2. Thủ trưởng cơ quan quản lý cạnh tranh có thẩm quyền quyết định áp dụng, thay đổi hoặc huỷ bỏ biện pháp ngăn chặn hành chính khi chưa chuyển hồ sơ vụ việc cạnh tranh cho Hội đồng cạnh tranh xử lý.

Điều 43. Thẩm quyền của Hội đồng cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh

Đối với hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh, Hội đồng cạnh tranh và Hội đồng xử lý vụ việc cạnh tranh có các thẩm quyền sau đây:

1. Phạt cảnh cáo.

2. Phạt tiền.

3. Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm.

4. Áp dụng các biện pháp quy định tại các điểm c, d, đ, e, g, h, i và k khoản 4 Điều 4 của Nghị định này.

5. Yêu cầu cơ quan có thẩm quyền thu hồi giấy chứng nhận đăng ký kinh doanh, tước quyền sử dụng giấy phép, chứng chỉ hành nghề.

6. Yêu cầu cơ quan có thẩm quyền áp dụng các biện pháp quy định tại điểm a và b khoản 4 Điều 4 của Nghị định này.

Điều 44. Thẩm quyền của Chủ tịch Hội đồng cạnh tranh

Chủ tịch Hội đồng cạnh tranh có quyền quyết định áp dụng, thay đổi, huỷ bỏ biện pháp ngăn chặn hành chính sau khi tiếp nhận hồ sơ vụ việc cạnh tranh.

Điều 45. Thẩm quyền của các cơ quan khác

Thẩm quyền xử phạt các hành vi vi phạm quy định về cạnh tranh không lành mạnh liên quan đến quyền sở hữu trí tuệ của các cơ quan khác được xác định theo các quy định của pháp luật về xử lý vi phạm hành chính.

MỤC 2: THỦ TỤC XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH

Điều 46. Thủ tục xử lý vi phạm pháp luật về cạnh tranh

Thủ tục xử lý vi phạm pháp luật về cạnh tranh bao gồm các thủ tục sau đây:

1. Thủ tục xử lý hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh và cạnh tranh không lành mạnh.

2. Thủ tục áp dụng, thay đổi và huỷ bỏ các biện pháp ngăn chặn hành chính.

3. Thủ tục xử lý hành vi vi phạm quy định pháp luật về cạnh tranh khác.

Điều 47. Thủ tục xử lý hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh và cạnh tranh không lành mạnh

Việc xử lý hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh và cạnh tranh không lành mạnh phải tuân theo trình tự, thủ tục trong tố tụng cạnh tranh được quy định tại Chương V của Luật Cạnh tranh và các quy định tại Chương III của Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh.

Điều 48. Thủ tục áp dụng, thay đổi, huỷ bỏ biện pháp ngăn chặn hành chính

Thủ tục áp dụng, thay đổi, huỷ bỏ biện pháp ngăn chặn hành chính thực hiện theo các quy định tại Điều 61 của Luật Cạnh tranh và các quy định tại Mục 7 Chương III của Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh.

Điều 49. Lập biên bản về hành vi vi phạm quy định pháp luật về cạnh tranh khác

1. Khi phát hiện hành vi vi phạm quy định pháp luật về cạnh tranh khác quy định tại Mục 5 Chương II của Nghị định này, người có thẩm quyền phải ra lệnh đình chỉ ngay hành vi vi phạm và tiến hành lập biên bản về hành vi vi phạm.

2. Nội dung của biên bản bao gồm:

a) Ngày, tháng, năm, địa điểm lập biên bản;

b) Họ, tên, chức vụ của người lập biên bản;

c) Họ, tên, địa chỉ, nghề nghiệp cá nhân vi phạm hoặc tên, địa chỉ tổ chức vi phạm;

d) Ngày, tháng, năm, địa điểm xảy ra vi phạm;

đ) Mô tả hành vi vi phạm;

e) Các biện pháp ngăn chặn vi phạm hành chính (nếu có);

g) Tình trạng tang vật, phương tiện bị tạm giữ (nếu có);

h) Lời khai của cá nhân vi phạm hoặc đại diện tổ chức vi phạm;

i) Họ, tên, địa chỉ, lời khai của người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại (nếu có).

3. Biên bản phải được lập thành ít nhất hai bản; phải được người lập biên bản và cá nhân vi phạm hoặc đại diện của tổ chức vi phạm ký; nếu có người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại thì họ cùng phải ký vào biên bản; trong trường hợp biên bản gồm nhiều tờ, thì những người được quy định tại khoản này phải ký vào từng tờ biên bản. Nếu cá nhân vi phạm, đại diện của tổ chức vi phạm, người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại từ chối ký thì người lập biên bản phải ghi rõ lý do vào biên bản.

4. Biên bản lập xong phải được giao cho cá nhân, tổ chức vi phạm một bản; nếu vi phạm vượt quá thẩm quyền xử lý của người lập biên bản thì người đó phải gửi biên bản đến người có thẩm quyền xử lý.

Điều 50. Thời hạn ra quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác

1. Thời hạn ra quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác là 10 ngày, kể từ ngày lập biên bản về hành vi vi phạm pháp luật về cạnh tranh; trong trường hợp có nhiều tình tiết phức tạp thì thời hạn này là 30 ngày.

2. Trong trường hợp xét cần có thêm thời gian để xác minh, thu thập chứng cứ thì người có thẩm quyền phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn một lần nhưng không quá 30 ngày; việc gia hạn phải bằng văn bản. Quá thời hạn nói trên, người có thẩm quyền xử lý không được ra quyết định xử lý vi phạm. Người có thẩm quyền xử lý nếu có lỗi trong việc để quá thời hạn mà không ra quyết định xử lý vi phạm thì bị xử lý theo quy định của pháp luật.

Điều 51. Quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác

1. Nội dung của quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác bao gồm:

a) Ngày, tháng, năm ra quyết định;

b) Họ, tên, chức vụ của người ra quyết định;

c) Họ, tên, địa chỉ, nghề nghiệp của cá nhân vi phạm hoặc tên, địa chỉ của tổ chức vi phạm;

d) Hành vi vi phạm; những tình tiết liên quan đến việc giải quyết vi phạm; điều, khoản của văn bản quy phạm pháp luật được áp dụng;

đ) Hình thức xử phạt chính, hình thức xử phạt bổ sung (nếu có), các biện pháp khắc phục hậu quả (nếu có);

e) Thời hạn, nơi thi hành quyết định và chữ ký của người ra quyết định;

g) Quyền khiếu nại đối với quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác theo quy định của pháp luật.

2. Quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác phải ghi rõ cá nhân, tổ chức bị xử lý nếu không tự nguyện chấp hành thì bị cưỡng chế thi hành.

3. Quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác có hiệu lực kể từ ngày ký, trừ trường hợp trong quyết định quy định ngày có hiệu lực khác.

4. Quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác được gửi cho cá nhân, tổ chức bị xử lý và cơ quan thu tiền phạt trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác.

Điều 52. Chuyển hồ sơ trong trường hợp vụ việc cạnh tranh có dấu hiệu tội phạm

Nếu xét thấy hành vi vi phạm có dấu hiệu tội phạm thì cơ quan có thẩm quyền phải chuyển giao hồ sơ, tang vật, phương tiện vi phạm cho cơ quan tiến hành tố tụng hình sự theo quy định tại Điều 94 của Luật Cạnh tranh. Trong trường hợp đã ra quyết định xử lý vi phạm thì cơ quan đã ra quyết định xử lý vi phạm phải có quyết định huỷ bỏ quyết định xử lý vi phạm. Trong thời hạn 03 ngày làm việc, kể từ ngày huỷ bỏ quyết định xử lý vi phạm, cơ quan đã ra quyết định xử lý vi phạm phải chuyển hồ sơ vi phạm cho cơ quan tiến hành tố tụng hình sự.

MỤC 3: THỦ TỤC THI HÀNH QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH, QUYẾT ĐỊNH XỬ LÝ VI PHẠM QUY ĐỊNH PHÁP LUẬT VỀ CẠNH TRANH KHÁC

Điều 53. Chấp hành quyết định xử lý vụ việc cạnh tranh, quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác

1. Doanh nghiệp bị xử lý vi phạm phải chấp hành quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh và của cơ quan quản lý cạnh tranh trong thời hạn 30 ngày, kể từ ngày quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật.

2. Tổ chức, cá nhân bị xử lý vi phạm quy định pháp luật về cạnh tranh khác quy định tại Mục 5 Chương II của Nghị định này phải chấp hành quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác trong thời hạn 10 ngày, kể từ ngày được giao quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác.

3. Hết thời hạn quy định tại khoản 1 và 2 Điều này, nếu tổ chức, cá nhân bị xử lý không tự nguyện thi hành thì sẽ bị cưỡng chế thi hành theo quy định tại Điều 55 và 56 của Nghị định này.

Điều 54. Nơi nộp tiền phạt

Tổ chức, cá nhân bị phạt tiền theo quyết định xử lý vụ việc cạnh tranh, quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác phải nộp tiền phạt tại Kho bạc Nhà nước ghi trong quyết định xử lý vụ việc cạnh tranh, quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác.

Điều 55. Cưỡng chế thi hành quyết định xử lý vụ việc cạnh tranh

1. Hết thời hạn quy định tại khoản 1 Điều 53 của Nghị đinh này, tổ chức, cá nhân bị xử lý vi phạm không tự nguyện thi hành, không khởi kiện ra Toà án theo quy định tại mục 7 Chương V của Luật Cạnh tranh, bên được thi hành quyết định xử lý vụ việc cạnh tranh có quyền làm đơn yêu cầu cơ quan có thẩm quyền quy định tại khoản 2 và 3 Điều này tổ chức thi hành quyết định xử lý vụ việc cạnh tranh thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của cơ quan đó.

2. Cơ quan có thẩm quyền có trách nhiệm thu hồi giấy chứng nhận đăng ký kinh doanh, tước các giấy phép, chứng chỉ hành nghề do mình đã cấp cho các doanh nghiệp vi phạm pháp luật về cạnh tranh theo yêu cầu của Hội đồng xử lý vụ việc cạnh tranh trong quyết định xử lý vụ việc cạnh tranh.

3. Các cơ quan có thẩm quyền khác có trách nhiệm tổ chức thực hiện các biện pháp buộc cơ cấu lại doanh nghiệp lạm dụng vị trí thống lĩnh thị trường, chia, tách doanh nghiệp đã sáp nhập, hợp nhất hoặc buộc bán lại phần doanh nghiệp đã mua theo yêu cầu của Hội đồng xử lý vụ việc cạnh tranh trong quyết định xử lý vụ việc cạnh tranh.

4. Cơ quan thi hành án dân sự cấp tỉnh, thành phố trực thuộc Trung ương nơi có trụ sở, nơi cư trú hoặc nơi có tài sản của bên phải thi hành có trách nhiệm tổ chức thực hiện phần quyết định liên quan đến tài sản của quyết định xử lý vụ việc cạnh tranh theo yêu cầu của bên được thi hành quyết định xử lý vụ việc cạnh tranh.

Điều 56. Cưỡng chế thi hành quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác

Hết thời hạn quy định tại khoản 2 Điều 53 của Nghị định này, nếu tổ chức, cá nhân bị xử lý vi phạm không tự nguyện chấp hành quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác sẽ bị cưỡng chế thi hành theo thủ tục quy định tại Điều 66 và 67 của Pháp lệnh Xử lý vi phạm hành chính và Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

Chương 4:

GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO

Điều 57. Khiếu nại, tố cáo

1. Tổ chức, cá nhân bị xử lý vi phạm pháp luật về cạnh tranh hoặc người đại diện hợp pháp của họ có quyền khiếu nại với cơ quan có thẩm quyền về các quyết định xử lý vụ việc cạnh tranh, quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác của Hội đồng xử lý vụ việc cạnh tranh và cơ quan quản lý cạnh tranh, khi có căn cứ cho rằng quyết định đó là trái với pháp luật, xâm hại quyền và lợi ích hợp pháp của mình.

2. Tổ chức, cá nhân bị áp dụng biện pháp ngăn chặn hành chính hoặc người đại diện hợp pháp của họ có quyền khiếu nại với cơ quan có thẩm quyền về quyết định áp dụng các biện pháp ngăn chặn hành chính của Chủ tịch Hội đồng cạnh tranh và Thủ trưởng cơ quan quản lý cạnh tranh, khi có căn cứ cho rằng quyết định đó là trái với pháp luật, xâm hại quyền và lợi ích hợp pháp của mình.

3. Mọi công dân có quyền tố cáo với các cơ quan có thẩm quyền về các hành vi vi phạm pháp luật trong quá trình xử lý vi phạm pháp luật về cạnh tranh gây thiệt hại hoặc đe doạ gây thiệt hại lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức và cá nhân.

4. Mọi tổ chức, cá nhân khiếu nại, tố cáo sai sự thật làm ảnh hưởng đến uy tín của người bị khiếu nại, tố cáo sẽ bị xử lý theo quy định của pháp luật.

Điều 58. Giải quyết khiếu nại đối với quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh, cơ quan quản lý cạnh tranh

Việc giải quyết khiếu nại đối với quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh, cơ quan quản lý cạnh tranh thực hiện theo quy định tại Mục 7 Chương V của Luật Cạnh tranh và các quy định tại Mục 10 Chương III của Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh.

Điều 59. Giải quyết khiếu nại đối với quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác, quyết định áp dụng biện pháp ngăn chặn hành chính

Việc giải quyết khiếu nại đối với quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác, quyết định áp dụng biện pháp ngăn chặn hành chính thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 60. Giải quyết tố cáo

Việc giải quyết tố cáo của công dân về hành vi vi phạm pháp luật trong quá trình xử lý vi phạm pháp luật về cạnh tranh thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 61. Khởi kiện hành chính

1. Trường hợp không đồng ý với quyết định giải quyết khiếu nại của cơ quan có thẩm quyền theo quy định tại Điều 58 của Nghị định này, các bên liên quan có quyền khởi kiện vụ án hành chính đối với một phần hoặc toàn bộ nội dung của quyết định giải quyết khiếu nại theo quy định tại Điều 115 của Luật Cạnh tranh.

2. Trường hợp không đồng ý với quyết định giải quyết khiếu nại của cơ quan có thẩm quyền theo quy định tại Điều 59 của Nghị định này, các bên liên quan có quyền khởi kiện vụ án hành chính đối với một phần hoặc toàn bộ nội dung của quyết định giải quyết khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo và thủ tục giải quyết các vụ án hành chính.

Chương 4:

ĐIỀU KHOẢN THI HÀNH

Điều 62. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 63. Trách nhiệm thi hành

1. Bộ trưởng Bộ Thương mại chịu trách nhiệm tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan trực thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 2007 - 63 xu phat hc trong cong nghe thong tin

CHÍNH PHỦ
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc Lập - Tự Do - Hạnh Phúc
----------------------

SỐ: 63/2007/NĐ-CP

Hà Nội, ngày 10 tháng 4 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CÔNG NGHỆ THÔNG TIN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm, hình thức, mức xử phạt và thẩm quyền xử phạt hành chính trong ứng dụng và phát triển công nghệ thông tin (sau đây gọi tắt là công nghệ thông tin).

2. Vi phạm hành chính trong lĩnh vực công nghệ thông tin quy định tại Chương II Nghị định này là hành vi của tổ chức, cá nhân cố ý hoặc vô ý vi phạm các quy định của pháp luật về quản lý nhà nước trong lĩnh vực công nghệ thông tin mà không phải là tội phạm và theo quy định của pháp luật phải bị xử phạt hành chính.

3. Các hành vi vi phạm hành chính khác trong lĩnh vực công nghệ thông tin không trực tiếp quy định tại Nghị định này thì áp dụng theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam có hành vi vi phạm hành chính về công nghệ thông tin thì bị xử phạt theo quy định tại Nghị định này.

Tổ chức, cá nhân nước ngoài có hành vi vi phạm hành chính về công nghệ thông tin trong phạm vi lãnh thổ, vùng lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của Việt Nam thì bị xử phạt hành chính như tổ chức, cá nhân Việt Nam. Trong trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của Điều ước quốc tế đó.

2. Người chưa thành niên có hành vi vi phạm hành chính về công nghệ thông tin thì xử lý theo quy định tại điểm a khoản 1 Điều 6 và Điều 7 của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002.

Điều 3. Nguyên tắc xử phạt

1. Việc xử phạt vi phạm hành chính đối với các hành vi vi phạm hành chính về công nghệ thông tin phải do người có thẩm quyền quy định tại các Điều 22, 23, 24 và 25 Nghị định này tiến hành theo đúng quy định của pháp luật về xử phạt vi phạm hành chính.

2. Mọi hành vi vi phạm hành chính về công nghệ thông tin khi được phát hiện phải đình chỉ ngay. Việc xử phạt phải được tiến hành nhanh chóng, công minh, triệt để; mọi hậu quả do vi phạm hành chính gây ra phải được khắc phục theo đúng quy định của pháp luật.

3. Một hành vi vi phạm hành chính về công nghệ thông tin chỉ bị xử phạt một lần. Một người thực hiện nhiều hành vi vi phạm hành chính về công nghệ thông tin thì bị xử phạt về từng hành vi vi phạm. Nhiều người cùng thực hiện một hành vi vi phạm hành chính về công nghệ thông tin thì mỗi người vi phạm đều bị xử phạt.

4. Việc xử phạt vi phạm hành chính về công nghệ thông tin phải căn cứ vào tính chất, mức độ vi phạm, nhân thân người vi phạm và những tình tiết giảm nhẹ, tăng nặng quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính để quyết định hình thức, biện pháp, mức xử phạt thích hợp.

5. Không xử phạt vi phạm hành chính trong các trường hợp thuộc tình thế cấp thiết, phòng vệ chính đáng, sự kiện bất ngờ hoặc vi phạm hành chính trong khi đang mắc bệnh tâm thần hoặc các bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

Điều 4. Thời hiệu xử phạt

1. Thời hiệu xử phạt vi phạm hành chính về công nghệ thông tin là một năm kể từ ngày vi phạm hành chính được thực hiện.

Đối với hành vi vi phạm quy định về giá, phí, lệ phí, xuất nhập khẩu, sở hữu trí tuệ trong lĩnh vực công nghệ thông tin thì thời hiệu xử phạt vi phạm được thực hiện theo quy định tại các văn bản quy phạm pháp luật có liên quan.

2. Đối với cá nhân bị khởi tố, truy tố hoặc quyết định đưa vụ án về công nghệ thông tin ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm hành chính thì bị xử phạt vi phạm hành chính; trong thời hạn 03 ngày, kể từ ngày ra quyết định cho người có thẩm quyền xử phạt; trong trường hợp này, thời hiệu xử phạt vi phạm hành chính là 03 tháng, kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ và hồ sơ vụ vi phạm.

3. Quá thời hạn nêu tại các khoản 1 và 2 Điều này thì không xử phạt nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 Nghị định này.

4. Trong thời hạn được quy định tại khoản 1 và 2 Điều này nếu tổ chức, cá nhân thực hiện vi phạm hành chính trong cùng lĩnh vực trước đây đã vi phạm hoặc cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính kể từ thời điểm thực hiện vi phạm hành chính mới hoặc từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 5. Các hình thức xử phạt vi phạm hành chính và các biện pháp khắc phục hậu quả

1. Đối với mỗi vi phạm hành chính, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

c) Trục xuất người nước ngoài có hành vi vi phạm hành chính về công nghệ thông tin tại Việt Nam.

3. Ngoài các hình thức xử phạt chính, xử phạt bổ sung nêu trên, tổ chức, cá nhân vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa, vật phẩm công nghệ thông tin;

c) Buộc tiêu hủy vật phẩm công nghệ thông tin hoặc xóa bỏ nội dung thông tin số gây hại cho tinh thần, sức khỏe con người, ảnh hưởng đến thuần phong mỹ tục, có nội dung độc hại;

d) Thu hồi hoặc buộc hoàn trả kinh phí chiếm dụng, thu sai, chi sai hoặc được ưu đãi, hỗ trợ;

đ) Thu hồi tên miền, địa chỉ Internet, số hiệu mạng.

Chương 2:

HÀNH VI VI PHẠM HÀNH CHÍNH VỀ CÔNG NGHỆ THÔNG TIN, HÌNH THỨC VÀ MỨC XỬ PHẠT

MỤC 1:

HÀNH VI VI PHẠM CÁC QUY ĐỊNH VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 6. Hành vi vi phạm các quy định về lưu trữ, cho thuê, truyền đưa, cung cấp, truy nhập, thu nhập, xử lý, trao đổi và sử dụng thông tin số

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi trích dẫn nội dung thông tin số của tổ chức, cá nhân khác mà theo quy định của pháp luật là được phép trích dẫn nhưng không nêu rõ nguồn gốc của thông tin đó.

2. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau:

a) Xác định không chính xác hoặc không đầy đủ danh sách chủ sở hữu thuê chỗ lưu trữ thông tin số theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Lưu trữ thông tin cá nhân của người khác thu thập được trên môi trường mạng vượt quá thời gian quy định của pháp luật hoặc theo thỏa thuận giữa hai bên.

3. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong hành vi sau:

a) Trích dẫn nội dung thông tin số của tổ chức, cá nhân khác mà không được sự đồng ý của chủ sở hữu thông tin số đó hoặc trích dẫn trái quy định của pháp luật;

b) Không chấm dứt việc cho thuê chỗ lưu trữ thông tin số trong trường hợp tự mình phát hiện hoặc được cơ quan nhà nước có thẩm quyền thông báo cho biết thông tin đang được lưu trữ là trái pháp luật;

c) Không chấm dứt việc cung cấp cho tổ chức, cá nhân khác công cụ tìm kiếm đến các nguồn thông tin số trong trường hợp tự mình phát hiện hoặc được cơ quan nhà nước có thẩm quyền thông báo cho biết nguồn thông tin số đó là trái pháp luật;

d) Thu thập, xử lý và sử dụng thông tin cá nhân của người khác trên môi trường mạng mà không được sự đồng ý của người đó trừ quy định tại khoản 3 Điều 21 của Luật Công nghệ thông tin;

đ) Thu thập, xử lý và sử dụng thông tin cá nhân của người khác mà không thông báo cho người đó biết hình thức, phạm vị, địa điểm và mục đích của việc thu thập, xử lý, sử dụng thông tin đó;

e) Sử dụng thông tin cá nhân của người khác trên môi trường mạng sai mục đích đã thông báo cho người đó;

g) Không kiểm tra lại, đính chính hoặc hủy bỏ thông tin cá nhân của người khác lưu trữ trên môi trường mạng trong quá trình thu thập, xử lý, sử dụng thông tin khi có yêu cầu của chủ sở hữu thông tin đó;

h) Cung cấp hoặc sử dụng thông tin cá nhân chưa được đính chính khi có yêu cầu đính chính của chủ sở hữu thông tin đó;

i) Cung cấp hoặc sử dụng thông tin cá nhân khi đã có yêu cầu hủy bỏ của chủ sở hữu thông tin đó;

k) Không lưu trữ những thông tin số ghi hoạt động trên môi trường mạng theo quy định của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Truy nhập trái phép vào máy tính, mạng máy tính, cơ sở dữ liệu;

b) Không thực hiện các biện pháp cần thiết để ngăn chặn việc truy nhập thông tin hoặc loại bỏ thông tin trái pháp luật theo yêu cầu của cơ quan nhà nước có thẩm quyền khi truyền đưa hoặc cho thuê chỗ lưu trữ thông tin số;

c) Không thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc xác định danh sách chủ sở hữu thuê chỗ lưu trữ thông tin số;

d) Không đảm bảo bí mật thông tin của tổ chức, cá nhân thuê chỗ lưu trữ thông tin số;

đ) Không thực hiện các biện pháp quản lý, kỹ thuật cần thiết để bảo đảm thông tin cá nhân không bị mất, đánh cắp, tiết lộ, thay đổi hoặc phá hủy khi thu thập, xử lý và sử dụng thông tin cá nhân của người khác trên môi trường mạng;

e) Cung cấp thông tin cá nhân của người khác cho bên thứ ba trên môi trường mạng trái quy định của pháp luật hoặc không được sự đồng ý của người đó;

g) Ngăn cản quyền tìm kiếm, trao đổi, sử dụng thông tin hợp pháp trên môi trường mạng;

h) Không khôi phục thông tin hoặc khả năng truy nhập đến nguồn thông tin hợp pháp khi được sử hữu thông tin đó yêu cầu;

i) Không tiến hành theo dõi, giám sát thông tin số của tổ chức, cá nhân khác theo yêu cầu của cơ quan nhà nước có thẩm quyền;

k) Không tiến hành điều tra các hành vi vi phạm pháp luật xảy ra trong quá trình truyền đưa hoặc lưu trữ thông tin số của tổ chức, cá nhân khác theo yêu cầu của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số nhằm kích động mê tín dị đoan, phá hoại thuần phong mỹ tục của dân tộc;

b) Cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số nhằm xuyên tạc, vu khống, xúc phạm uy tín của tổ chức, danh dự, nhân phẩm, uy tín của người khác;

c) Cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số nhằm quảng cáo, tuyên truyền hàng hóa, dịch vụ thuộc danh mục cấm;

d) Giả mạo trang thông tin điện tử của tổ chức, cá nhân khác.

6. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số để kích động dâm ô, đồi trụy, tội ác, tệ nạn xã hội.

7. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số để chống Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, phá hoại khối đoàn kết toàn dân mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số để kích động bạo lực, tuyên truyền chiến tranh xâm lược, gây hận thù giữa các dân tộc và nhân dân các nước mà chưa đến mức truy cứu trách nhiệm hình sự.

8. Hình hức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính quy định tại điểm b khoản 3; điểm a, g khoản 4; khoản 5; khoản 6 và khoản 7 Điều này;

b) Trục xuất người nước ngoài có hành vi vi phạm quy định tại khoản 6 và khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc xóa bỏ các thông tin số đối với hành vi vi phạm quy định tại điểm b khoản 2; điểm a, b, c khoản 5; khoản 6; khoản 7 Điều này.

Điều 7. Hành vi vi phạm các quy định về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi sau:

a) Đưa không đầy đủ các thông tin quy định tại khoản 2 Điều 28 của Luật Công nghệ thông tin trên trang thông tin điện tử;

b) Không xây dựng hoặc không áp dụng nội quy đảm bảo an toàn thông tin.

2. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau:

a) Không áp dụng quy trình quản lý an toàn hệ thống máy tính như các giải pháp ngăn chặn và phát triển sớm việc truy cập trái phép vào các mạng máy tính hay thiết bị lưu trữ dữ liệu;

b) Không ban hành hoặc không áp dụng quy chế chia sẽ thông tin số nhằm đảm bảo sử dụng chung thông tin về quản lý, điều hành, phối hợp công tác và những thông tin khác một cách đồng bộ và thông suốt giữa các cơ quan nhà nước.

3. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không cung cấp thông tin phục vụ lợi ích công cộng, thủ tục hành chính trên môi trường mạng theo quy định của pháp luật;

b) Không bảo đảm tính chính xác, đầy đủ của thông tin, văn bản được trao đổi, cung cấp, lấy ý kiến trên môi trường mạng;

c) Không thông báo hoặc thông báo không đầy đủ trên phương tiện thông tin đại chúng các nội dung hoạt động trên môi trường mạng theo quy định tại khoản 1 Điều 27 của Luật Công nghệ thông tin;

d) Không bảo đảm hệ thống thiết bị cung cấp thông tin, cung cấp dịch vụ công và lấy ý kiến trên môi trường mạng hoạt động cả trong giờ và ngoài giờ làm việc hoặc không thông báo theo quy định khi hệ thống có sự cố;

đ) Không triển khai hoặc không có các phương án dự phòng về cơ sở hạ tầng thông tin để cung cấp thông tin và dịch vụ cần thiết nhất theo quy định của cơ quan nhà nước có thẩm quyền;

e) Không đưa các thông tin quy định tại khoản 2 Điều 28 của Luật Công nghệ thông tin trên trang thông tin điện tử;

g) Không lưu trữ thông tin về giải pháp và sản phẩm dùng chung, nội dung và kết quả thực hiện các dự án ứng dụng công nghệ thông tin đã triển khai vào cơ sở dữ liệu quốc gia, cơ sở dữ liệu của các bộ, ngành, địa phương theo quy định của pháp luật;

h) Không sao chép theo định kỳ các dữ liệu được truyền tải ở dạng số để lưu trữ theo quy định của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không áp dụng các công nghệ xác thực, cơ chế quản lý quyền truy nhập và cơ chế ghi biên bản hoạt động của hệ thống để quản lý, kiểm tra việc truy nhập mạng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Đưa không chính xác các thông tin quy định tại khoản 2 Điều 28 của Luật Công nghệ thông tin trên trang thông tin điện tử;

b) Không xây dựng biểu mẫu điện tử phục vụ cho việc trao đổi, cung cấp thông tin và lấy ý kiến của tổ chức, cá nhân trên môi trường mạng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Mua sắm chương trình phần mềm nhưng không triển khai ứng dụng;

b) Mua sắm chương trình phần mềm có chức năng giống nhau hoặc gần giống nhau gây lãng phí;

c) Không thực hiện các định mức, đơn giá, tiêu chuẩn, chế độ trong việc mua sắm sản phẩm công nghệ thông tin.

7. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện các biện pháp bảo đảm an ninh, an toàn cho ứng dụng công nghệ thông tin theo quy định của pháp luật;

b) Thu phí khi cung cấp các thông tin quy định tại khoản 2 Điều 28 của Luật Công nghệ thông tin.

8. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền chi sai đối với hành vi vi phạm quy định tại khoản 6 Điều này;

b) Thu hồi số tiền đã thu sai đối với hành vi vi phạm quy định tại điểm b khoản 7 Điều này.

Điều 8. Hành vi vi phạm các quy định về ứng dụng công nghệ thông tin trong thương mại

1. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau:

a) Thông báo không đầy đủ những thông tin có liên quan theo quy định tại khoản 2 Điều 9 của Luật Công nghệ thông tin khi hoạt động kinh doanh trên môi trường mạng;

b) Cung cấp không đầy đủ thông tin về hàng hóa, dịch vụ, điều kiện giao dịch, thủ tục giải quyết tranh chấp và bồi thường thiệt hại trên trang thông tin điện tử bán hàng;

c) Công bố không đầy đủ thông tin về các trường hợp người tiêu dùng có quyền hủy bỏ, sửa đổi thỏa thuận trên trang thông tin điện tử bán hàng;

d) Cung cấp không đầy đủ các thông tin cho việc giao kết hợp đồng quy định tại khoản 1 Điều 31 của Luật Công nghệ thông tin trừ trường hợp các bên liên quan có thỏa thuận khác.

2. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo công khai những thông tin có liên quan theo quy định tại khoản 2 Điều 9 của Luật Công nghệ thông tin khi hoạt động kinh doanh trên môi trường mạng;

b) Không cung cấp thông tin về hàng hóa, dịch vụ, điều kiện giao dịch, thủ tục giải quyết tranh chấp và bồi thường thiệt hại trên trang thông tin điện bán hàng;

c) Không công bố các trường hợp người tiêu dùng có quyền hủy bỏ, sửa đổi thỏa thuận trên trang thông tin điện tử bán hàng;

d) Không cung cấp các thông tin cho việc giao kết hợp đồng quy định tại khoản 1 Điều 31 của Luật Công nghệ thông tin trừ trường hợp các bên liên quan có thỏa thuận khác.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Vi phạm quy định của pháp luật về điều kiện, quy trình, thủ tục thanh toán trên môi trường mạng;

b) Không bảo đảm cho người tiêu dùng khả năng lưu trữ và tái tạo được các thông tin về điều kiện hợp đồng.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái pháp luật việc thiết lập trang thông tin điện tử bán hàng của các tổ chức, cá nhân;

b) Giả mạo thông tin, cung cấp thông tin sai sự thật để lừa đảo bán hàng, mua hàng qua mạng;

c) Cung cấp sai sự thật những thông tin có liên quan quy định tại khoản 2 Điều 9 của Luật Công nghệ thông tin khi hoạt động kinh doanh trên môi trường mạng;

d) Cung cấp thông tin sai sự thật về hàng hóa, dịch vụ, điều kiện giao dịch, thủ tục giải quyết tranh chấp và bồi thường thiệt hại hoặc phương thức thanh toán an toàn và tiện lợi trên trang thông tin điện tử bán hàng.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính quy định tại điểm a khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Thu hồi số tiền thu lợi bất chính đối với hành vi vi phạm quy định tại điểm b khoản 4 Điều này.

Điều 9. Hành vi vi phạm các quy định về việc cung cấp, sử dụng thông tin, tài liệu mật trên môi trường mạng

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tiết lộ trên môi trường mạng thông tin thuộc bí mật kinh doanh hoặc bí mật cá nhân trái quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiết lộ trên môi trường mạng bí mật nhà nước, bí mật quân sự, an ninh, kinh tế, đối ngoại và những bí mật khác ở cấp độ mật đã được pháp luật quy định.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi tiết lộ trên môi trường mạng bí mật nhà nước, bí mật quân sự, an ninh, kinh tế, đối ngoại và những bí mật khác ở cấp độ tối mật đã được pháp luật quy định.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính vi phạm quy định tại khoản 1, khoản 2 và khoản 3 Điều này.

MỤC 2:

HÀNH VI VI PHẠM CÁC QUY ĐỊNH VỀ PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Điều 10. Hành vi vi phạm các quy định về nghiên cứu – phát triển công nghệ thông tin

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi ngăn cản, hạn chế trái pháp luật việc chuyển giao kết quả nghiên cứu – phát triển công nghệ, sản phẩm công nghệ thông tin.

2. Các hành vi vi phạm hành chính khác về hoạt động khoa học và công nghệ trong lĩnh vực công nghệ thông tin được áp dụng theo Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện đối với hành vi vi phạm quy địng tại khoản 1 Điều này.

Điều 11. Hành vi vi phạm các quy định về tiêu chuẩn, chất lượng sản phẩm và dịch vụ công nghệ thông tin

Các hành vi vi phạm hành chính về tiêu chuẩn, chất lượng sản phẩm và dịch vụ công nghệ thông tin được áp dụng theo Nghị định của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực đo lường và chất lượng sản phẩm, hàng hóa.

Điều 12. Hành vi vi phạm các quy định về phát triển nguồn nhân lực công nghệ thông tin

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi ngăn cản trái pháp luật tổ chức, cá nhân thành lập cơ sở đào tạo nhân lực công nghệ thông tin.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi ngăn cản trái pháp luật sự hợp tác về đào tạo nguồn nhân lực công nghệ thông tin giữa cơ sở đào tạo với các tổ chức doanh nghiệp trong và ngoài nước hoạt động trong lĩnh vực công nghệ thông tin.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cấp văn bằng, chứng chỉ về công nghệ thông tin không đúng quy định của pháp luật.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi gian lận, giả mạo để được hưởng ưu đãi trong hoạt động đào tạo nhân lực công nghệ thông tin.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện đối với hành vi vi phạm quy định tại khoản 1, khoản 2, khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc hoàn trả kinh phí được ưu đãi đối với hành vi vi phạm quy định tại khoản 4 Điều này.

Điều 13. Hành vi vi phạm các quy định về phát triển công nghiệp công nghệ thông tin

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không áp dụng phương pháp định giá phần mềm do cơ quan nhà nước có thẩm quyền ban hành trong việc triển khai các dự án ứng dụng và phát triển công nghệ thông tin có sử dụng nguồn vốn ngân sách;

b) Chuyển giao, chuyển nhượng công nghệ, giải pháp phát triển sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư khi chưa được sự đồng ý hoặc trái với quy định của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp thông tin sai sự thật để được tham gia nghiên cứu – phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm;

b) Ngăn cản, hạn chế trái pháp luật tổ chức, cá nhân trong nước và nước ngoài đầu tư, xây dựng khu công nghệ thông tin tập trung theo quy hoạch của Chính phủ;

c) Ngăn cản, hạn chế trái pháp luật các hoạt động đầu tư mạo hiểm vào lĩnh vực công nghiệp công nghệ thông tin, đầu tư phát triển và cung cấp thiết bị số giá rẻ.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Gian lận, giả mạo để được hưởng ưu đãi, ưu tiên trong đầu tư phát triển công nghiệp công nghệ thông tin, công nghiệp phần mềm, công nghiệp nội dung;

b) Gian lận, giả mạo để được hưởng chính sách ưu đãi của Nhà nước áp dụng đối với tổ chức, cá nhân đầu tư và hoạt động trong khu công nghệ thông tin tập trung hoặc khu công nghệ cao;

c) Chiếm đoạt phần tiền bản quyền không được phép thụ hưởng đối với sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư mà mình tham gia nghiên cứu, phát triển, sản xuất;

d) Không nộp phần doanh thu mang lại từ việc kinh doanh sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư theo quy định.

4. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi đánh cắp công nghệ, giải pháp, bản quyền của sản phẩm công nghệ thông tin trọng điểm do nhà nước đầu tư.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện đối với hành vi vi phạm quy định tại điểm b, c khoản 2 và khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả kinh phí được ưu đãi hỗ trợ đối với hành vi vi phạm quy định tại điểm a, b khoản 3 Điều này;

b) Thu hồi số tiền chiếm đoạt đối với hành vi vi phạm quy định tại điểm c, d khoản 3 Điều này.

Điều 14. Hành vi vi phạm các quy định về phát triển dịch vụ công nghệ thông tin

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi gian lận, giả mạo để được hưởng chế độ ưu đãi dành cho một số loại hình dịch vụ công nghệ thông tin.

2. Biện pháp khắc phục hậu quả:

Buộc hoàn trả kinh phí được ưu đãi đối với hành vi vi phạm quy định tại khoản 1 Điều này.

MỤC 3:

HÀNH VI VI PHẠM CÁC QUY ĐỊNH VỀ CÁC BIỆN PHÁP ĐẢM BẢO ỨNG DỤNG VÀ PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Điều 15. Hành vi vi phạm các quy định về cơ sở hạ tầng thông tin phục vụ ứng dụng và phát triển công nghệ thông tin

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép việc đặt điểm truy nhập Internet công cộng tại bưu cục, điểm bưu điện văn hóa xã, nhà ga, bến xe, cảng biển, cảng hàng không, cửa khẩu, khu dân cư, bệnh viện, trường học, siêu thị, trung tâm văn hóa, thể thao;

b) Làm hư hỏng các điểm truy cập Internet công cộng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản, hạn chế trái pháp luật tổ chức, cá nhân truy nhập và sử dụng thông tin trong cơ sở dữ liệu quốc gia, của Bộ, ngành, địa phương;

b) Cản trở việc sử dụng cơ sở dữ liệu của chủ sở hữu khi thực hiện hành vi tái sản xuất, phân phối, quảng bá, truyền đưa, cung cấp nội dung hợp thành cơ sở dữ liệu đó;

c) Phá hoại, phong tỏa, làm biến dạng cơ sở dữ liệu của doanh nghiệp.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Xâm phạm quyền và lợi ích hợp pháp của chủ sở hữu cơ sở dữ liệu;

b) Phá hoại cơ sở hạ tầng thông tin phục vụ công ích;

c) Phá hoại cơ sở hạ tầng thông tin của tổ chức, doanh nghiệp;

d) Phá hoại, phong tỏa, làm biến dạng cơ sở dữ liệu của Bộ, ngành, địa phương.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Phá hoại cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước;

b) Phá hoại, phong tỏa, làm biến dạng cơ sở dữ liệu quốc gia;

c) Trì hoãn, khước từ hoặc có những hành vi khác nhằm trốn tránh việc thực hiện quyết định của cơ quan nhà nước có thẩm quyền về việc huy động một phần hoặc toàn bộ cơ sở hạ tầng thông tin để ưu tiên phục vụ cho việc ứng dụng công nghệ thông tin khi có một trong các trường hợp khẩn cấp quy định tại khoản 1 Điều 14 của Luật Công nghệ thông tin.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi phá hoại cơ sở hạ tầng thông tin quốc gia mà chưa đến mức truy cứu trách nhiệm hình sự.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi quy định tại điểm a khoản 1; khoản 2; điểm b, c, d khoản 3; điểm a, b khoản 4; khoản 5 Điều này;

b) Trục xuất người nước ngoài có hành vi vi phạm quy định tại điểm c khoản 2; điểm b, c, d khoản 3; điểm a, b khoản 4; khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra đối với hành vi vi phạm tại điểm b khoản 1; điểm d khoản 2; điểm b, c, d khoản 3; điểm a, b khoản 4; khoản 5 Điều này.

Điều 16. Hành vi vi phạm các quy định về đầu tư trong lĩnh vực công nghệ thông tin

1. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng nguồn vốn ngân sách nhà nước và các nguồn khác phục vụ cho việc đầu tư, xây dựng và khai thác, bảo trì cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước không đúng với quy định của pháp luật;

b) Sử dụng vốn đầu tư, cơ chế hỗ trợ tài chính của Nhà nước cho việc xây dựng và sử dụng cơ sở hạ tầng thông tin phục vụ công ích và thu hẹp khoảng cách số không đúng với quy định của pháp luật;

c) Sử dụng kinh phí của nhà nước phục vụ xây dựng và duy trì cơ sở dữ liệu quốc gia, bộ, ngành, địa phương không đúng với quy định của pháp luật.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi gian lận, giả mạo để được hưởng các ưu đãi về đầu tư, tài chính và các ưu đãi khác dành cho tổ chức, cá nhân hoạt động ứng dụng và phát triển công nghệ thông tin tại vùng sâu, vùng xa, vùng có đồng bào dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn để hoạt động vào các lĩnh vực khác.

3. Các hành vi vi phạm hành chính khác để đầu tư trong lĩnh vực công nghệ thông tin được áp dụng theo Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

4. Biện pháp khắc phục hậu quả:

a) Thu hồi số tiền đã chi sai đối với hành vi vi phạm quy định tại khoản 1 Điều này;

b) Buộc hoàn trả kinh phí được hỗ trợ, ưu đãi đối với hành vi vi phạm quy định tại khoản 2 Điều này.

Điều 17. Vi phạm các quy định về sở hữu trí tuệ trong lĩnh vực công nghệ thông tin

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Lưu trữ bản sao tác phẩm được bảo hộ phục vụ quá trình truyền đưa thông tin mặc dù việc truyền đưa thông tin đã hoàn tất;

b) Sử dụng mã cài đặt chương trình phần mềm bất hợp pháp.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Kê khai sai sự thật thông tin về sản phẩm phần mềm để dự thi;

b) Không công bố toàn bộ hoặc một phần chương trình phần mềm gốc đã được sử dụng để phát triển thành chương trình phần mềm khác, trừ phần mềm gốc do chính tác giả sử dụng để phát triển thành phần mềm khác.

3. Các hành vi vi phạm hành chính về quyền tác giả khác đối với chương trình máy tính, sưu tập dữ liệu được áp dụng theo Nghị định của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan.

4. Các hành vi vi phạm hành chính về sở hữu công nghiệp khác trong lĩnh vực công nghệ thông tin được áp dụng theo Nghị định của Chính phủ quy định xử phạt vi phạm hành chính về sở hữu công nghiệp.

5. Hình thức xử phạt bổ sung:

Tịch tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi vi phạm quy định tại điểm b khoản 1 Điều này.

Điều 18. Hành vi vi phạm các quy định về bảo vệ quyền, lợi ích hợp pháp và hỗ trợ người sử dụng sản phẩm, dịch vụ công nghệ thông tin

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Che giấu tên của mình hoặc giả mạo tên của tổ chức, cá nhân khác khi gửi thông tin trên môi trường mạng;

b) Gửi thông tin quảng cáo trên môi trường mạng nhưng không bảo đảm cho người tiêu dùng khả năng từ chối nhận thông tin quảng cáo thông qua môi trường mạng;

c) Tiếp tục gửi thông tin quảng cáo trên môi trường mạng đến người tiêu dùng mặc dù người tiêu dùng đó đã thông báo không đồng ý nhận thông tin đó;

d) Phân phát địa chỉ liên lạc có trên môi trường mạng mà không được sự đồng ý của chủ sở hữu địa chỉ liên lạc đó.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Tạo ra và cài đặt chương trình virus máy tính hoặc phần mềm gây hại hoặc đoạn mã gây hại để thực hiện một trong những hành vi quy định tại Điều 71 của Luật Công nghệ thông tin;

b) Ngăn chặn bất hợp pháp việc truy nhập đến thông tin của tổ chức, cá nhân khác trên môi trường mạng;

c) Bẻ khóa, trộm cắp, sử dụng mật khẩu, khóa mật mã và thông tin của tổ chức, cá nhân khác trên môi trường mạng;

d) Khi cung cấp dịch vụ không thực hiện hoặc không có biện pháp ngăn ngừa trẻ em truy nhập trên môi trường mạng thông tin không có lợi đối với trẻ em theo quy định của pháp luật;

đ) Sản xuất hoặc cung cấp sản phẩm, dịch vụ công nghệ thông tin mang nội dung không có lợi cho trẻ em nhưng không có dấu hiệu cảnh báo;

e) Sản xuất hoặc cung cấp sản phẩm, dịch vụ công nghệ thông tin trái đạo đức, thuần phong mỹ tục của dân tộc;

g) Thử xâm nhập bất hợp pháp vào các hệ thống thông tin;

h) Truy xuất bất hợp pháp vào quá trình truyền đưa dữ liệu, thông tin.

i) Sử dụng người không có văn bằng, chứng chỉ về công nghệ thông tin do cơ quan nhà nước có thẩm quyền cấp để quản lý hệ thống trang thiết bị công nghệ thông tin.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Phát tán chương trình virus máy tính hoặc phần mềm gây hại hoặc đoạn mã gây hại để thực hiện một trong những hành vi quy định tại Điều 71 của Luật Công nghệ thông tin;

b) Xâm nhập, sửa đổi, xóa bỏ trái quy định của pháp luật đối với các nội dung thông tin của tổ chức, cá nhân khác trên môi trường mạng ;

c) Tấn công từ chối dịch vụ (DOS, DDOS) hoặc có các hành vi cản trở hoạt động cung cấp dịch vụ của hệ thống thông tin;

d) Đánh bạc, tổ chức đánh bạc, môi giới mại dâm, lừa đảo, khủng bố trên môi trường mạng.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Áp dụng không đúng đối tượng được hưởng chính sách ưu tiên dành cho người tàn tật tham gia các chương trình giáo dục và đào tạo về công nghệ thông tin;

b) Giả mạo, gian lận trong việc cung cấp thông tin nhằm được hưởng chính sách ưu tiên dành cho người tàn tật tham gia các chương trình giáo dục và đào tạo về công nghệ thông tin;

c) Áp dụng không đúng đối tượng được hưởng ưu đãi về thuế, tín dụng và ưu đãi khác dành cho hoạt động nghiên cứu – phát triển các công cụ và ứng dụng nhằm nâng cao khả năng của người tàn tật trong việc truy nhập, sử dụng các nguồn thông tin và tri thức thông qua sử dụng máy tính và cơ sở hạ tầng thông tin;

d) Cung cấp thông tin sai sự thật để được hưởng ưu đãi về thuế, tín dụng và ưu đãi khác dành cho hoạt động nghiên cứu – phát triển các công cụ và ứng dụng nhằm nâng cao khả năng của người tàn tật trong việc truy nhập, sử dụng các nguồn thông tin và tri thức thông qua sử dụng máy tính và cơ sở hạ tầng thông tin;

đ) Áp dụng không đúng đối tượng được hưởng chính sách ưu đãi về thuế, tín dụng và ưu đãi khác dành cho hoạt động sản xuất, cung cấp công nghệ, thiết bị, dịch vụ, ứng dụng công nghệ thông tin và nội dung thông tin số đáp ứng nhu cầu đặc biệt của người tàn tật;

e) Cung cấp thông tin sai sự thật để được hưởng chính sách ưu đãi về thuế, tín dụng và ưu đãi khác dành cho hoạt động sản xuất, cung cấp công nghệ, thiết bị, dịch vụ, ứng dụng công nghệ thông tin và nội dung thông tin số đáp ứng nhu cầu đặc biệt của người tàn tật.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi quy định tại điểm a, c, d khoản 1; điểm a, b, c, e, h khoản 2; khoản 3 Điều này;

b) Trục xuất người nước ngoài có hành vi vi phạm quy định tại điểm a, d khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra đối với hành vi vi phạm tại điểm b khoản 2; điểm a, b, c khoản 3 Điều này;

b) Buộc tiêu hủy các sản phẩm, dịch vụ công nghệ thông tin đối với hành vi vi phạm điểm e khoản 2 Điều này;

c) Buộc hoàn trả kinh phí được ưu đãi, hỗ trợ đối với hành vi vi phạm tại khoản 4 Điều này.

Điều 19. Hành vi vi phạm các quy định về tên miền, địa chỉ Internet, số hiệu mạng

1. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp thông tin không chính xác để được đăng ký sử dụng tên miền quốc gia “.vn”;

b) Chuyển nhượng, cho thuê, bán lại địa chỉ Internet (IP) và số hiệu mạng (ASN) hoặc mua bán tên miền “.vn” không đúng quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đối với hành vi thiết lập trang thông tin điện tử không sử dụng tên miền “.vn” mà không thông báo hoặc thông báo thông tin không chính xác hoặc thay đổi thông tin mà không thông báo với Bộ Bưu chính, Viễn thông.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Không sử dụng tên miền quốc gia “.vn” trên trang thông tin điện tử đối với các tổ chức chính trị xã hội và cơ quan báo chí xuất bản của Việt Nam;

b) Không sử dụng tên miền quốc gia “.vn” hoặc không đặt máy chủ tại Việt Nam đối với các cơ quan Đảng, Nhà nước;

c) Tạo đường dẫn trái phép hoặc dùng các biện pháp để chiếm đoạt, kiểm soát, khống chế tên miền hợp pháp của tổ chức, cá nhân khác.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng các biện pháp làm cho hệ thống máy chủ tên miền quốc gia hỏng hóc, ngưng hoạt động hoặc hoạt động không bình thường;

b) Phá hoại hoặc thay đổi cơ sở dữ liệu tên miền quốc gia.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi quy định tại điểm c khoản 3; khoản 4 Điều này;

b) Trục xuất người nước ngoài có hành vi vi phạm quy định tại điểm c khoản 3; khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm quy định tại điểm c khoản 3, khoản 4 Điều này;

b) Thu hồi tên miền, địa chỉ, số hiệu mạng Internet đối với hành vi vi phạm quy định tại khoản 1 Điều này.

MỤC 4:

HÀNH VI VI PHẠM CÁC QUY ĐỊNH VỀ CHẾ ĐỘ BÁO CÁO; KHÔNG CHẤP HÀNH SỰ THANH TRA, KIỂM TRA CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN

Điều 20. Hành vi vi phạm các quy định về chế độ báo cáo

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi sau:

a) Không lưu trữ các nội dung, tài liệu, số liệu báo cáo theo thời hạn quy định của cơ quan có thẩm quyền;

b) Chậm báo cáo về chất lượng, sản phẩm, dịch vụ hoặc về hoạt động nghiên cứu – phát triển, sản xuất và xúc tiến thương mại các sản phẩm công nghệ thông tin trọng điểm mà mình tham gia trong thời hạn 15 ngày so với quy định của cơ quan nhà nước có thẩm quyền;

c) Chậm báo cáo tình hình hoạt động sản xuất kinh doanh khi tham gia hoạt động công nghiệp công nghệ thông tin theo quy định.

2. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không báo cáo cơ quan có thẩm quyền về chất lượng, sản phẩm, dịch vụ theo quy định của pháp luật;

b) Không báo cáo theo quy định của cơ quan nhà nước có thẩm quyền về hoạt động nghiên cứu – phát triển, sản xuất và xúc tiến thương mại các sản phẩm công nghệ thông tin trọng điểm mà mình tham gia;

c) Không báo cáo tình hình hoạt động sản xuất kinh doanh khi tham gia hoạt động công nghiệp công nghệ thông tin theo quy định;

d) Không thực hiện các loại báo cáo khác về công nghệ thông tin theo quy định của Bộ Bưu chính, Viễn thông.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Báo cáo không đúng về chất lượng, sản phẩm, dịch vụ công nghệ thông tin với cơ quan có thẩm quyền;

b) Báo cáo không đúng về hoạt động nghiên cứu – phát triển, sản xuất và xúc tiến thương mại các sản phẩm công nghệ thông tin trọng điểm mà mình tham gia;

c) Báo cáo không đúng tình hình hoạt động sản xuất kinh doanh khi tham gia hoạt động công nghiệp công nghệ thông tin theo quy định.

Điều 21. Hành vi cản trở, chống đối nhân viên, cơ quan nhà nước thi hành nhiệm vụ thanh tra, kiểm tra trong lĩnh vực công nghệ thông tin

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau:

a) Không xuất trình các tài liệu, giấy tờ, chứng từ có liên quan theo yêu cầu của người có thẩm quyền thanh tra, kiểm tra;

b) Không khai báo hoặc khai báo không đúng về nội dung liên quan đến việc thanh tra, kiểm tra.

2. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với hành vi cản trở việc thanh tra, kiểm tra của nhân viên, cơ quan nhà nước khi thi hành công vụ.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Tẩu tán tang vật vi phạm đang bị thanh tra, kiểm tra hoặc tạm giữ;

b) Tự ý tháo gỡ niêm phong tang vật vi phạm đang bị niêm phong hoặc tạm giữ.

Chương 3:

THẨM QUYỀN, THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

MỤC 1:

THẨM QUYỀN XỬ PHẠT

Điều 22. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra chuyên ngành bưu chính, viễn thông và công nghệ thông tin

1. Thanh tra viên chuyên ngành bưu chính, viễn thông và công nghệ thông tin đang thi hành công vụ có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 200.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại điểm a, c, d, đ khoản 3 Điều 5 Nghị định này;

đ) Thực hiện các quyền quy định tại khoản 2 Điều 46 và khoản 2 Điều 48 của Pháp lệnh Xử lý vi phạm hành chính.

2. Chánh thanh tra Sở Bưu chính, Viễn thông có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng giấy phép thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại điểm a, c, d, đ khoản 3 Điều 5 Nghị định này;

e) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

3. Chánh thanh tra Bộ Bưu chính, Viễn thông có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại điểm a, c, d, đ khoản 3 Điều 5 Nghị định này;

e) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 23. Thẩm quyền xử phạt của Thanh tra chuyên ngành khác

Trong phạm vi thẩm quyền quản lý nhà nước được Chính phủ quy định, Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính trong lĩnh vực công nghệ thông tin như Thanh tra chuyên ngành bưu chính, viễn thông và công nghệ thông tin theo quy định tại Nghị định này.

Điều 24. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp có quyền xử phạt theo thẩm quyền quy định tại các Điều 28, 29 và 30 của Pháp lệnh Xử lý vi phạm hành chính trong phạm vi địa bàn do mình quản lý đối với các hành vi vi phạm hành chính về công nghệ thông tin được quy định tại Nghị định này.

Điều 25. Thẩm quyền xử phạt của Công an nhân dân, Bộ đội Biên phòng, Cảnh sát biển, Hải quan, cơ quan Thuế, cơ quan Quản lý thị trường

Cơ quan Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển, cơ quan Thuế, cơ quan Quản lý thị trường có quyền xử phạt theo thẩm quyền quy định tại các Điều 31, 32, 33, 34, 36 và 37 của Pháp lệnh Xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính về công nghệ thông tin có liên quan trực tiếp đến lĩnh vực mình quản lý được quy định tại Nghị định này.

Điều 26. Phân định thẩm quyền xử phạt vi phạm hành chính

1. Trong trường hợp vi phạm hành chính thuộc thẩm quyền xử phạt của nhiều người thì việc xử phạt do người thụ lý đầu tiên thực hiện.

2. Thẩm quyền xử phạt của những người được quy định tại các Điều 22, 23, 24 và 25 Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính. Trong trường hợp phạt tiền, thẩm quyền xử phạt được xác định căn cứ vào mức tối đa của khung tiền phạt quy định đối với từng hành vi vi phạm cụ thể.

3. Trong trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt được xác định theo nguyên tắc quy định tại khoản 3 Điều 42 của Pháp lệnh Xử lý vi phạm hành chính.

MỤC 2:

THỦ TỤC XỬ PHẠT

Điều 27. Thủ tục áp dụng hình thức xử phạt chính

1. Khi phát hiện vi vi phạm hành chính về công nghệ thông tin, người có thẩm quyền xử phạt phải ra lệnh đình chỉ ngay hành vi vi phạm hành chính.

2. Trường hợp xử phạt vi phạm hành chính bằng hình thức phạt cảnh cáo hoặc phạt tiền đến 100.000 đồng thì người có thẩm quyền xử phạt phải ra quyết định xử phạt tại chỗ theo thủ tục đơn giản quy định tại Điều 54 của Pháp lệnh Xử lý vi phạm hành chính.

3. Trường hợp xử phạt vi phạm hành chính bằng hình thức phạt tiền trên 100.000 đồng thì người có thẩm quyền xử phạt phải kịp thời lập biên bản về vi phạm hành chính theo quy định tại Điều 55 của Pháp lệnh Xử lý vi phạm hành chính. Nếu người lập biên bản không đủ thẩm quyền xử phạt vi phạm hành chính hoặc không có thẩm quyền xử phạt vi phạm hành chính thì phải gửi kịp thời biên bản và các hồ sơ liên quan đến cấp có đủ thẩm quyền để ra quyết định xử phạt.

4. Quyết định xử phạt, thủ tục phạt tiền thực hiện theo quy định tại Điều 56 và 57 của Pháp lệnh Xử lý vi phạm hành chính.

5. Tổ chức, cá nhân bị phạt tiền phải nộp tiền phạt theo quy định tại Điều 58 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 28. Thủ tục tước quyền sử dụng giấy phép

Thủ tục tước quyền sử dụng các loại giấy phép về công nghệ thông tin thực hiện theo quy định tại Điều 59 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 29. Thủ tục tịch thu và xử lý tang vật, phương tiện được sử dụng để vi phạm hành chính

1. Khi áp dụng hình thức tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính về công nghệ thông tin, người có thẩm quyền xử phạt phải lập biên bản theo quy định tại Điều 60 của Pháp lệnh Xử lý vi phạm hành chính.

2. Việc xử lý tang vật, phương tiện được sử dụng để vi phạm hành chính công nghệ thông tin thực hiện theo quy định tại Điều 61 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 30. Thi hành quyết định xử phạt

1. Tổ chức, cá nhân bị xử phạt vi phạm hành chính phải thi hành quyết định xử phạt trong thời hạn 10 ngày, kể từ ngày được giao quyết định xử phạt trừ trường hợp pháp luật có quy định khác. Thời hạn này được ghi rõ trong quyết định xử phạt. Quá thời hạn trên, tổ chức, cá nhân bị xử phạt không tự giác chấp hành thì người có thẩm quyền xử phạt vi phạm hành chính có quyền áp dụng các biện pháp cưỡng chế thi hành.

2. Việc hoãn chấp hành quyết định phạt tiền được thực hiện theo quy định tại Điều 65 của Pháp lệnh Xử lý vi phạm hành chính.

3. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 69 của Pháp lệnh Xử lý vi phạm hành chính.

4. Quyết định xử phạt vi phạm hành chính phải được giao cho tổ chức, cá nhân bị xử phạt hoặc thông báo cho họ đến nhận. Trường hợp đã qua một năm mà quyết định xử phạt không thể giao đến tổ chức, cá nhân bị xử phạt do họ không đến nhận, không xác định được địa chỉ của họ hoặc lý do khách quan khác, thì người đã ra quyết định xử phạt ra quyết định đình chỉ thi hành các hình thức xử phạt nhưng vẫn áp dụng các biện pháp khắc phục hậu quả được ghi trong quyết định xử phạt.

Điều 31. Áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt

1. Việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về công nghệ thông tin thực hiện theo quy định tại Điều 66 của Pháp lệnh Xử lý vi phạm hành chính.

2. Thẩm quyền ra quyết định cưỡng chế và tổ chức việc cưỡng chế được thực hiện theo quy định tại Điều 67 của Pháp lệnh Xử lý vi phạm hành chính.

3. Thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định tại Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

Điều 32. Quy định về việc chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

Khi xem xét vụ vi phạm để quyết định xử phạt, nếu xét thấy hành vi vi phạm có dấu hiệu tội phạm thì người có thẩm quyền phải chuyển ngay hồ sơ cho cơ quan tố tụng hình sự có thẩm quyền theo quy định tại Điều 62 của Pháp lệnh Xử lý vi phạm hành chính.

Chương 4:

KHIẾU NẠI, TỐ CÁO, XỬ LÝ VI PHẠM

Điều 33. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Tổ chức, cá nhân bị xử phạt vi phạm hành chính về công nghệ thông tin hoặc người đại diện hợp pháp của họ có quyền khiếu nại đối với quyết định xử phạt của người có thẩm quyền. Trong thời gian chờ kết quả giải quyết khiếu nại của cơ quan có thẩm quyền, tổ chức, cá nhân bị xử phạt vẫn phải thi hành quyết định xử phạt trừ trường hợp buộc tháo dỡ công trình xây dựng.

2. Công dân có quyền tố cáo với cơ quan, tổ chức, cá nhân có thẩm quyền về những vi phạm hành chính về công nghệ thông tin theo các quy định của pháp luật về khiếu nại, tố cáo.

3. Công dân có quyền tố cáo với cơ quan, tổ chức, cá nhân có thẩm quyền về hành vi trái pháp luật của người có thẩm quyền xử phạt vi phạm hành chính về công nghệ thông tin.

4. Thẩm quyền, thủ tục, trình tự, thời hạn khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo; khởi kiện hành chính thực hiện theo các quy định của pháp luật về khiếu nại, tố cáo và Pháp lệnh Thủ tục giải quyết các vụ án hành chính.

Điều 34. Xử lý vi phạm

1. Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực công nghệ thông tin mà sách nhiễu, dung túng, bao che, không xử phạt hoặc xử phạt không kịp thời, không đúng mức, xử phạt vượt quá thẩm quyền quy định thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người bị xử phạt vi phạm hành chính trong lĩnh vực công nghệ thông tin nếu có hành vi cản trở, chống đối người đang thi hành công vụ thì tùy theo tính chất, mức độ vi phạm sẽ bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 35. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 36. Trách nhiệm tổ chức thực hiện

Bộ trưởng Bộ Bưu chính, Viễn thông hướng dẫn thi hành Nghị định này. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VPBCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN (5b). A.315

TM. CHÍNH PHỦ
Thủ Tướng

Nguyễn Tấn Dũng


ND 2007 - 98 xu ly vi pham ve thue

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 98/2007/NĐ-CP NGÀY 07 THÁNG 06 NĂM 2007

QUY ĐỊNH VỀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ VÀ CƯỠNG CHẾ

THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

Mục 1

QUY ĐỊNH CHUNG VỀ XỬ LÝ

VI PHẠM PHÁP LUẬT VỀ THUẾ

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

Chương này quy định về nguyên tắc, thẩm quyền, hành vi vi phạm, mức và biện pháp xử lý vi phạm pháp luật về thuế; trình tự, thủ tục thực hiện các quy định về xử lý vi phạm pháp luật về thuế theo quy định của Luật Quản lý thuế và pháp luật xử lý vi phạm hành chính.

Việc xử lý vi phạm pháp luật về thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định riêng của Chính phủ.

2. Đối tượng bị xử lý vi phạm pháp luật về thuế, bao gồm:

a) Người nộp thuế có hành vi vi phạm pháp luật về thuế;

b) Cơ quan thuế, công chức quản lý thuế vi phạm pháp luật về thuế;

c) Người có thẩm quyền và trách nhiệm xử lý vi phạm pháp luật về thuế;

d) Cơ quan nhà nước, tổ chức, cá nhân khác liên quan đến việc xử lý vi phạm pháp luật về thuế.

Điều 2. Nguyên tắc xử lý vi phạm pháp luật về thuế

1. Mọi hành vi vi phạm pháp luật về thuế phải được phát hiện và đình chỉ ngay. Việc xử lý vi phạm pháp luật về thuế phải được tiến hành kịp thời, công khai, minh bạch, triệt để. Mọi hậu quả do vi phạm pháp luật về thuế gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Cá nhân, tổ chức chỉ bị xử lý vi phạm khi có hành vi vi phạm pháp luật về thuế đã được quy định tại các luật, pháp lệnh và các văn bản quy phạm pháp luật về thuế; vi phạm quy định của Luật Quản lý thuế và Nghị định này.

3. Một hành vi vi phạm pháp luật về thuế chỉ bị xử phạt một lần, cụ thể như sau:

a) Một hành vi vi phạm pháp luật về thuế đã được người có thẩm quyền ra quyết định xử phạt hoặc đã lập biên bản để xử phạt thì không được lập biên bản, ra quyết định xử phạt lần thứ hai đối với hành vi đó. Trường hợp hành vi vi phạm vẫn tiếp tục được thực hiện mặc dù đã bị người có thẩm quyền xử phạt ra lệnh đình chỉ thì áp dụng biện pháp tăng nặng theo quy định tại Điều 3 Nghị định này;

b) Trường hợp hành vi vi phạm pháp luật về thuế có dấu hiệu tội phạm đã bị chuyển hồ sơ đề nghị truy cứu trách nhiệm hình sự mà trước đó đã có quyết định xử phạt vi phạm hành chính về thuế thì người đã ra quyết định xử phạt phải huỷ bỏ quyết định xử phạt; nếu chưa ra quyết định xử phạt thì không xử phạt vi phạm pháp luật về thuế đối với hành vi đó.

4. Nhiều người cùng thực hiện một hành vi vi phạm pháp luật về thuế thì mỗi người vi phạm đều bị xử phạt về hành vi đó.

5. Một người thực hiện nhiều hành vi vi phạm pháp luật về thuế thì bị xử phạt về từng hành vi vi phạm.

6. Người có thẩm quyền xử lý vi phạm pháp luật về thuế phải căn cứ vào tính chất, mức độ vi phạm, nhân thân người vi phạm, tình tiết tăng nặng, giảm nhẹ mà ra quyết định xử phạt đối với từng người thực hiện cùng hành vi vi phạm pháp luật về thuế.

Điều 3. Tình tiết tăng nặng

1. Vi phạm có tổ chức.

2. Vi phạm nhiều lần.

3. Tái phạm vi phạm pháp luật về thuế chưa hết thời hạn một năm kể từ ngày chấp hành xong quyết định xử phạt hoặc kể từ ngày hết thời hiệu thi hành của quyết định xử phạt mà lại thực hiện hành vi vi phạm pháp luật về thuế đã bị xử phạt.

4. Xúi giục, lôi kéo người chưa thành niên vi phạm, ép buộc người bị lệ thuộc vào mình về vật chất, tinh thần vi phạm.

5. Vi phạm trong tình trạng say do dùng rượu, bia hoặc các chất kích thích khác.

6. Lợi dụng chức vụ, quyền hạn để vi phạm.

7. Lợi dụng hoàn cảnh chiến tranh, hoàn cảnh thiên tai hoặc những khó khăn khách quan đặc biệt khác để vi phạm.

8. Vi phạm trong thời gian đang chấp hành hình phạt của bản án hình sự hoặc đang chấp hành quyết định xử lý vi phạm pháp luật về thuế.

9. Tiếp tục thực hiện hành vi vi phạm mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó.

10. Sau khi thực hiện hành vi vi phạm pháp luật về thuế mà có hành vi trốn tránh, che dấu hành vi đã vi phạm.

Điều 4. Tình tiết giảm nhẹ

1. Người vi phạm đã ngăn chặn, làm giảm bớt tác hại của hành vi vi phạm hoặc khắc phục hậu quả, bồi thường thiệt hại.

2. Người vi phạm đã tự nguyện khai báo, thành thật nhận sai sót và kê khai, điều chỉnh các lỗi sai sót.

3. Người vi phạm do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần.

4. Người vi phạm là phụ nữ có thai, người già yếu, người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi, người có bệnh hoặc tàn tật làm hạn chế khả năng nhận thức hoặc điều khiển hành vi của mình.

5. Vi phạm trong hoàn cảnh đặc biệt khó khăn mà không do mình gây ra.

6. Vi phạm do chưa nắm được chính sách pháp luật về thuế.

7. Vi phạm trong tình trạng bị kích động về tinh thần do hành động trái pháp luật của người khác gây ra.

Điều 5. Thời hiệu xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là 02 năm, kể từ ngày hành vi vi phạm được thực hiện.

2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi chậm nộp tiền thuế, khai thiếu nghĩa vụ thuế, thời hiệu xử phạt là 05 năm, kể từ ngày hành vi vi phạm được thực hiện.

Thời điểm xác định hành vi trốn thuế, gian lận thuế là ngày tiếp theo ngày cuối cùng của hạn nộp hồ sơ khai thuế của kỳ tính thuế mà người nộp thuế thực hiện hành vi trốn thuế, gian lận thuế hoặc ngày tiếp theo ngày cơ quan có thẩm quyền ra quyết định hoàn thuế, miễn thuế, giảm thuế.

3. Đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án nhưng hành vi vi phạm có dấu hiệu vi phạm pháp luật về thuế thì trong thời hạn 03 ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, cơ quan đã ra quyết định đình chỉ điều tra, đình chỉ vụ án phải gửi quyết định và hồ sơ vụ việc cho cơ quan có thẩm quyền xử lý vi phạm pháp luật về thuế. Trong trường hợp này, thời hiệu xử lý vi phạm là 03 tháng, kể từ ngày người có thẩm quyền xử lý vi phạm pháp luật về thuế nhận được quyết định đình chỉ và hồ sơ vụ án.

4. Trong thời hiệu quy định tại các khoản 1, 2 và khoản 3 Điều này mà người nộp thuế lại tiếp tục thực hiện vi phạm mới cùng hành vi đã vi phạm trước đó hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu theo quy định tại các khoản 1, 2 và khoản 3 Điều này mà thời hiệu xử phạt vi phạm pháp luật về thuế được tính lại kể từ thời điểm thực hiện hành vi vi phạm mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 6. Các hình thức xử phạt vi phạm pháp luật thuế

1. Đối với mỗi hành vi vi phạm pháp luật về thuế thì cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt sau đây:

a) Phạt cảnh cáo:

Hình thức xử phạt cảnh cáo được quyết định bằng văn bản và áp dụng đối với:

- Vi phạm lần đầu hoặc vi phạm lần thứ hai và có tình tiết giảm nhẹ đối với các vi phạm về thủ tục thuế ít nghiêm trọng;

- Vi phạm về thủ tục thuế do người chưa thành niên từ đủ 14 tuổi đến dưới 16 tuổi thực hiện.

b) Phạt tiền:

Hình thức phạt tiền được quy định cụ thể đối với từng hành vi vi phạm pháp luật về thuế như sau:

- Phạt theo số tiền tuyệt đối đối với các hành vi vi phạm thủ tục thuế, mức phạt tối đa không quá 100 triệu đồng. Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm về thủ tục thuế là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung tiền phạt;

- Phạt 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với hành vi chậm nộp tiền thuế, tiền phạt;

- Phạt 10% số tiền thuế thiếu đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn;

- Phạt tiền tương ứng với số tiền không trích vào tài khoản của ngân sách nhà nước đối với hành vi vi phạm theo quy định tại điểm b khoản 1 Điều 114 của Luật Quản lý thuế;

- Phạt từ 1 đến 3 lần số tiền thuế trốn đối với hành vi trốn thuế, gian lận thuế.

Khi xác định mức phạt tiền đối với người nộp thuế vi phạm vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc nếu có hai tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng. Sau khi giảm trừ theo nguyên tắc trên, nếu còn một tình tiết tăng nặng và một tình tiết giảm nhẹ thì tuỳ theo tính chất, mức độ của hành vi vi phạm và thái độ khắc phục hậu quả của đối tượng vi phạm, người có thẩm quyền xử lý xem xét áp dụng mức phạt tiền đối với trường hợp có một tình tiết tăng nặng hoặc trường hợp không có tình tiết tăng nặng, không có tình tiết giảm nhẹ. Đối với hành vi vi phạm thủ tục thuế thì mỗi tình tiết tăng nặng hoặc giảm nhẹ được tính tăng hoặc giảm 20% mức phạt trung bình của khung tiền phạt.

2. Tuỳ theo tính chất, mức độ vi phạm mà tổ chức, cá nhân vi phạm pháp luật về thuế còn có thể bị áp dụng hình thức phạt bổ sung là tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế.

3. Các biện pháp khắc phục hậu quả:

Ngoài các hình thức xử phạt theo quy định tại Điều này, người nộp thuế vi phạm các quy định tại Mục 2 Chương này thì còn có thể bị áp dụng các biện pháp khắc phục hậu quả như sau:

a) Buộc nộp đủ số tiền thuế nợ, tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận vào ngân sách nhà nước nếu đã quá thời hiệu quy định tại Điều 5 Nghị định này;

b) Buộc tiêu huỷ hoá đơn, chứng từ, sổ sách kế toán in, phát hành trái quy định của pháp luật, trừ hoá đơn, chứng từ, sổ kế toán là tang vật phải lưu giữ làm chứng cứ xử lý vụ việc vi phạm.

Mục 2

XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ

ĐỐI VỚI NGƯỜI NỘP THUẾ

Điều 7. Xử phạt đối với hành vi chậm nộp hồ sơ đăng ký thuế, chậm thông báo thay đổi thông tin so với thời hạn quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ 10 đến 20 ngày.

2. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ trên 20 ngày trở lên.

Điều 8. Xử phạt đối với hành vi khai không đầy đủ các nội dung trong hồ sơ thuế

Hành vi khai không đúng, không đầy đủ các nội dung trong hồ sơ khai thuế quy định tại Điều 31 của Luật Quản lý thuế (trừ trường hợp người nộp thuế được khai bổ sung theo quy định) bị phát hiện sau thời hạn quy định nộp hồ sơ khai thuế:

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên bảng kê hoá đơn hàng hoá, dịch vụ mua vào, bán ra hoặc trên các tài liệu khác liên quan đến nghĩa vụ thuế.

2. Phạt cảnh cáo hoặc phạt tiền từ 150.000 đồng đến 1.500.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên hoá đơn, hợp đồng kinh tế và chứng từ khác liên quan đến nghĩa vụ thuế.

3. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên tờ khai thuế, tờ khai quyết toán thuế.

4. Phạt tiền từ 500.000 đồng đến 3.000.000 đồng đối với trường hợp đồng thời có nhiều hành vi vi phạm quy định tại các khoản 1, 2 và khoản 3 Điều này.

Điều 9. Xử phạt đối với hành vi chậm nộp hồ sơ khai thuế so với thời hạn quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ 05 đến 10 ngày.

2. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 10 đến 20 ngày.

3. Phạt tiền từ 300.000 đồng đến 3.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 20 đến 30 ngày.

4. Phạt tiền từ 400.000 đồng đến 4.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 30 đến 40 ngày.

5. Phạt tiền từ 500.000 đồng đến 5.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 40 đến 90 ngày.

6. Thời hạn nộp hồ sơ khai thuế quy định tại Điều này bao gồm cả thời gian gia hạn nộp hồ sơ khai thuế quy định tại Điều 33 của Luật Quản lý thuế.

7. Không áp dụng các mức xử phạt quy định tại Điều này đối với trường hợp được gia hạn nộp thuế theo quy định của pháp luật quản lý thuế.

Điều 10. Xử phạt đối với hành vi vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế

Hành vi vi phạm chế độ cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế nhưng không thuộc trường hợp khai thiếu thuế, trốn thuế, gian lận thuế thì tuỳ theo hành vi, mức độ vi phạm mà bị xử phạt như sau:

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng đối với một trong các hành vi:

a) Cung cấp thông tin, tài liệu, hồ sơ pháp lý liên quan đến đăng ký thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 05 ngày làm việc trở lên;

b) Cung cấp thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 05 ngày làm việc trở lên;

c) Cung cấp sai lệch về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế quá thời hạn theo yêu cầu của cơ quan thuế.

2. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với một trong các hành vi:

a) Cung cấp không đầy đủ, không chính xác các thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế trong thời hạn kê khai thuế; số hiệu tài khoản, số dư tài khoản tiền gửi cho cơ quan có thẩm quyền khi được yêu cầu;

b) Không cung cấp đầy đủ, đúng các chỉ tiêu, số liệu liên quan đến nghĩa vụ thuế phải đăng ký theo chế độ quy định, bị phát hiện nhưng không làm giảm nghĩa vụ với ngân sách nhà nước;

c) Cung cấp không đầy đủ, không chính xác các thông tin, tài liệu liên quan đến tài khoản tiền gửi tại ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước trong thời hạn 03 ngày làm việc, kể từ ngày được cơ quan thuế yêu cầu.

Điều 11. Xử phạt đối với hành vi vi phạm quy định về chấp hành quyết định kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế và vi phạm chế độ hoá đơn, chứng từ đối với hàng hoá vận chuyển trên đường

1. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với một trong các hành vi:

a) Từ chối nhận quyết định thanh tra, kiểm tra, quyết định cưỡng chế thi hành quyết định hành chính thuế;

b) Không chấp hành quyết định thanh tra, kiểm tra thuế, quyết định cưỡng chế thi hành quyết định hành chính thuế quá thời hạn 03 ngày làm việc, kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền;

c) Từ chối, trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hoá đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 giờ làm việc, kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra tại trụ sở người nộp thuế;

d) Cung cấp không chính xác về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế.

2. Phạt tiền từ 500.000 đồng đến 5.000.000 đồng đối với một trong các hành vi:

a) Không cung cấp số liệu, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế khi được cơ quan có thẩm quyền yêu cầu trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế;

b) Không thực hiện hoặc thực hiện không đúng quyết định niêm phong hồ sơ tài liệu, két quỹ, kho hàng hoá, vật tư, nguyên liệu, máy móc, thiết bị, nhà xưởng làm căn cứ xác minh nghĩa vụ thuế;

c) Tự ý tháo bỏ, thay đổi dấu hiệu niêm phong do cơ quan thẩm quyền đã tạo lập hợp pháp làm căn cứ xác minh nghĩa vụ thuế;

d) Không ký vào Biên bản kiểm tra, thanh tra trong thời hạn 05 ngày làm việc, kể từ ngày kết thúc kiểm tra, thanh tra;

đ) Không chấp hành kết luận kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế của cơ quan có thẩm quyền.

3. Vi phạm chế độ hoá đơn, chứng từ đối với hàng hoá vận chuyển trên đường thì bị xử phạt như sau:

a) Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với trường hợp không cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển trong thời hạn 12 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm;

b) Phạt tiền từ 300.000 đồng đến 3.000.000 đồng đối với trường hợp không cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển trong thời hạn từ trên 12 giờ đến 24 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm;

c) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với trường hợp không cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển sau 24 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm, nhưng chưa ra quyết định xử phạt.

Trường hợp, cung cấp được hoá đơn, chứng từ sau khi cơ quan thuế đã ra quyết định xử phạt hoặc không cung cấp được hoá đơn, chứng từ sau thời hạn quy định tại điểm này thì bị xử phạt về hành vi trốn thuế, nhưng nếu cung cấp được chứng từ nộp thuế của lô hàng vận chuyển trong thời hiệu giải quyết khiếu nại thì chỉ bị phạt tiền theo mức quy định tại điểm này mà không bị xử phạt về hành vi trốn thuế.

Điều 12. Xử phạt đối với hành vi chậm nộp tiền thuế

1. Các hành vi vi phạm bị xử phạt chậm nộp tiền thuế của người nộp thuế, bao gồm:

a) Nộp tiền thuế chậm so với thời hạn quy định, thời hạn được gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan thuế, trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan thuế;

b) Nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn của các kỳ khai thuế trước, nhưng người nộp thuế đã tự phát hiện ra sai sót và tự giác nộp đủ số tiền thuế thiếu vào ngân sách nhà nước trước thời điểm nhận được quyết định kiểm tra thuế, thanh tra thuế của cơ quan nhà nước có thẩm quyền.

2. Mức xử phạt là 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với hành vi phạm quy định tại khoản 1 Điều này.

Số ngày chậm nộp tiền thuế bao gồm cả ngày lễ, ngày nghỉ theo chế độ quy định và được tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo hoặc trong quyết định xử lý của cơ quan thuế đến ngày người nộp thuế đã tự giác nộp số tiền thuế chậm nộp vào ngân sách nhà nước.

3. Trường hợp người nộp thuế tự xác định được số tiền phạt chậm nộp thì tự khai, tự nộp số thuế phạt vào ngân sách nhà nước theo quy định tại khoản 2 Điều này.

Trường hợp người nộp thuế không tự xác định hoặc không xác định đúng số tiền phạt chậm nộp thì cơ quan thuế xác định số tiền phạt chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau 30 ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền phạt chậm nộp thì cơ quan thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền phạt chậm nộp.

5. Người nộp thuế không bị phạt chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 13. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

1. Các trường hợp khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, bao gồm:

a) Hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, tăng số thuế được miễn, giảm, nhưng người nộp thuế đã ghi chép kịp thời, đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hoá đơn, chứng từ;

b) Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, giảm không thuộc trường hợp quy định tại điểm a khoản 1 Điều này nhưng khi bị cơ quan có thẩm quyền phát hiện, người vi phạm đã tự giác nộp đủ số tiền thuế khai thiếu vào ngân sách nhà nước trước thời điểm cơ quan thuế lập biên bản kiểm tra thuế, kết luận thanh tra thuế;

c) Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, số thuế được giảm đã bị cơ quan có thẩm quyền lập biên bản kiểm tra thuế, kết luận thanh tra thuế xác định là có hành vi khai man trốn thuế, nhưng nếu người nộp thuế vi phạm lần đầu, có tình tiết giảm nhẹ và đã tự giác nộp đủ số tiền thuế vào ngân sách nhà nước trước thời điểm cơ quan có thẩm quyền ra quyết định xử lý thì cơ quan thuế lập biên bản ghi nhận để xác định lại hành vi khai thiếu thuế;

d) Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán giá trị hàng hoá, dịch vụ mua vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, số tiền thuế được giảm, nhưng khi cơ quan thuế kiểm tra phát hiện, người mua chứng minh được lỗi vi phạm sử dụng hoá đơn bất hợp pháp thuộc về bên bán hàng và người mua đã hạch toán kế toán đầy đủ theo quy định.

2. Mức xử phạt đối với các hành vi vi phạm quy định tại khoản 1 Điều này là 10% tính trên số tiền thuế khai thiếu hoặc số tiền thuế được hoàn, số thuế được miễn, giảm cao hơn so với mức quy định của pháp luật về thuế.

3. Cơ quan thuế xác định số tiền thuế thiếu, số tiền phạt; số ngày chậm nộp tiền thuế, tiền phạt chậm nộp tiền thuế và ra quyết định xử phạt đối với người nộp thuế.

Điều 14. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có hành vi trốn thuế, gian lận thuế quy định tại Điều 108 của Luật Quản lý thuế ngoài việc phải nộp đủ số tiền thuế trốn, số tiền thuế gian lận thì còn bị xử phạt theo số lần tính trên số tiền thuế trốn, số tiền thuế gian lận như sau:

1. Phạt tiền 1 lần tính trên số thuế trốn, số thuế gian lận đối với người nộp thuế vi phạm lần đầu không thuộc các trường hợp quy định tại Điều 13 Nghị định này hoặc vi phạm lần thứ hai mà có từ hai tình tiết giảm nhẹ trở lên khi có một trong các hành vi vi phạm sau đây:

a) Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế hoặc nộp hồ sơ khai thuế sau 90 (chín mươi) ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế quy định tại các khoản 1, 2, 3 và khoản 5 Điều 32 của Luật Quản lý thuế, hoặc kể từ ngày hết thời hạn gia hạn nộp hồ sơ khai thuế quy định tại Điều 33 của Luật Quản lý thuế;

Đối với trường hợp nộp hồ sơ khai thuế tạm tính theo quý quá 90 ngày so với thời hạn quy định, nhưng vẫn trong thời hạn nộp hồ sơ quyết toán thuế năm thì không xử phạt về hành vi trốn thuế quy định tại Điều này mà xử phạt vi phạm về hành vi khai thuế quy định tại Điều 9 Nghị định này.

b) Không cung cấp được hoá đơn, chứng từ hợp pháp hoặc cung cấp sau thời hạn quy định đối với hàng hoá vận chuyển trên đường;

c) Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán trị giá hàng hoá, nguyên liệu đầu vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được miễn, số tiền thuế được giảm hoặc tăng số tiền thuế được khấu trừ, được hoàn;

d) Lập thủ tục, hồ sơ huỷ vật tư, hàng hoá không đúng thực tế làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, được miễn, giảm;

đ) Lập hoá đơn bán hàng hoá, dịch vụ sai về số lượng, giá trị để khai thuế thấp hơn thực tế;

e) Sử dụng hoá đơn giả, hoá đơn đã hết hạn sử dụng, hoá đơn của cá nhân, tổ chức khác để bán hàng hoá, cung ứng dịch vụ và khai không đầy đủ số thuế phải nộp, nhưng không thuộc các trường hợp quy định tại các điểm a, b, c khoản 1 Điều 13 Nghị định này;

g) Không ghi chép trong sổ kế toán các khoản thu, chi liên quan đến việc xác định số tiền thuế phải nộp;

h) Không xuất hoá đơn khi bán hàng hoá, dịch vụ hoặc ghi giá trị trên hoá đơn bán hàng thấp hơn giá trị thực tế thanh toán của hàng hoá, dịch vụ đã bán và bị phát hiện sau thời hạn nộp hồ sơ khai thuế;

i) Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán khống giá trị hàng hoá, dịch vụ mua vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế miễn, số tiền thuế giảm, số tiền thuế được hoàn;

k) Sử dụng hàng hoá được miễn thuế (bao gồm cả hàng hoá thuộc diện không chịu thuế) không đúng với mục đích quy định mà không khai thuế;

l) Sửa chữa, tẩy xoá chứng từ kế toán, sổ kế toán làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, số tiền thuế được giảm;

m) Huỷ bỏ chứng từ kế toán, sổ kế toán làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, giảm;

n) Sử dụng hoá đơn, chứng từ, tài liệu không hợp pháp trong các trường hợp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn.

2. Phạt tiền 1,5 lần tính trên số thuế trốn, gian lận đối với người nộp thuế khi có một trong các hành vi quy định tại khoản 1 Điều này, trong các trường hợp: vi phạm lần đầu, có tình tiết tăng nặng hoặc vi phạm lần thứ hai, có một tình tiết giảm nhẹ.

3. Phạt tiền 2 lần tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại khoản 1 Điều này, trong các trường hợp: vi phạm lần thứ hai mà không có tình tiết giảm nhẹ hoặc vi phạm lần thứ ba nhưng có một tình tiết giảm nhẹ.

4. Phạt tiền 2,5 tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại khoản 1 Điều này, trong các trường hợp: vi phạm lần thứ hai mà có một tình tiết tăng nặng hoặc vi phạm lần thứ ba mà không có tình tiết giảm nhẹ.

5. Phạt tiền 3 lần tính trên số tiền thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại khoản 1 Điều này, trong các trường hợp: vi phạm lần thứ hai mà có từ hai tình tiết tăng nặng trở lên hoặc vi phạm lần thứ ba có tình tiết tăng nặng hoặc vi phạm từ lần thứ tư trở đi.

6. Việc xác định số tình tiết tăng nặng, tình tiết giảm nhẹ để áp dụng mức phạt tiền quy định tại các khoản 2, 3, 4 và khoản 5 Điều này thực hiện theo nguyên tắc quy định tại điểm b khoản 1 Điều 6 Nghị định này.

Số tiền thuế trốn theo quy định tại các khoản 1, 2, 3, 4 và khoản 5 Điều này là số tiền thuế phải nộp ngân sách nhà nước theo quy định của pháp luật mà người nộp thuế không nộp do thực hiện một trong các hành vi trốn thuế, gian lận thuế quy định tại Điều 108 của Luật Quản lý thuế, bị cơ quan có thẩm quyền phát hiện và xác định trong biên bản kiểm tra thuế, kết luận thanh tra thuế.

Các hành vi vi phạm quy định tại Điều này bị phát hiện trong thời hạn nộp hồ sơ khai thuế hoặc bị phát hiện sau thời hạn nộp hồ sơ khai thuế, nhưng không làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, giảm thì chỉ bị xử phạt về hành vi phạm về thủ tục thuế.

Mục 3

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI CƠ QUAN THUẾ,

CÔNG CHỨC THUẾ, NGÂN HÀNG, TỔ CHỨC TÍN DỤNG

VÀ TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN

Điều 15. Xử lý vi phạm pháp luật về thuế đối với cơ quan thuế, công chức thuế

1. Việc xử lý vi phạm pháp luật về thuế đối với cơ quan thuế, công chức thuế thực hiện theo quy định tại Điều 112, Điều 113 của Luật Quản lý thuế.

2. Bộ Tài chính hướng dẫn trình tự, thủ tục xử lý vi phạm pháp luật về thuế đối với cơ quan thuế, công chức thuế quy định tại khoản 1 Điều này.

Điều 16. Xử lý vi phạm đối với ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế

1. Ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trách nhiệm trích chuyển từ tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước đối với số tiền thuế, tiền phạt vi phạm pháp luật về thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan thuế thì tuỳ theo từng trường hợp cụ thể xử lý như sau:

a) Ngân hàng thương mại, tổ chức tín dụng khác không bị xử phạt trong trường hợp tại thời điểm đó, tài khoản tiền gửi của người nộp thuế không còn số dư hoặc đã trích chuyển toàn bộ số dư tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước nhưng vẫn không đủ số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp;

b) Ngân hàng thương mại, tổ chức tín dụng khác bị xử lý vi phạm trong trường hợp tại thời điểm đó, tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền phải nộp của người nộp thuế thì trong thời hạn 10 ngày, kể từ ngày hết hạn trích tiền từ tài khoản tiền gửi của người nộp thuế mở tại ngân hàng, tổ chức tín dụng khác, cơ quan thuế phải lập biên bản vi phạm và ra quyết định xử phạt đối với ngân hàng thương mại, tổ chức tín dụng số tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước. Trường hợp này, cơ quan thuế vẫn phải thực hiện các biện pháp nhằm thu đủ số tiền thuế, tiền phạt đối với người nộp thuế.

2. Người bảo lãnh việc thực hiện nghĩa vụ thuế phải nộp tiền thuế, tiền phạt thay cho người nộp thuế được bảo lãnh trong trường hợp người nộp thuế không nộp thuế vào tài khoản của ngân sách nhà nước hoặc vi phạm pháp luật về thuế.

Điều 17. Xử lý vi phạm pháp luật về thuế đối với tổ chức, cá nhân liên quan

1. Tổ chức, cá nhân liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế hành chính thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị phạt tiền từ 2.000.000 đồng đến 8.000.000 đồng. Trường hợp vi phạm có dấu hiệu tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân không thực hiện trách nhiệm của mình quy định tại các Điều 89, 98 và Điều 100 của Luật Quản lý thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Cơ quan Kho bạc Nhà nước không thực hiện trích chuyển số tiền thuế, tiền phạt của người nộp thuế vào tài khoản của ngân sách nhà nước theo yêu cầu của cơ quan thuế thì bị xử phạt như trường hợp quy định tại điểm b khoản 1 Điều 16 Nghị định này.

Mục 4

THẨM QUYỀN, THỦ TỤC XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

VÀ THI HÀNH QUYẾT ĐỊNH XỬ LÝ

Điều 18. Thẩm quyền xử lý vi phạm pháp luật về thuế của cơ quan thuế

1. Nhân viên Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định này.

2. Trạm trưởng Trạm Thuế, Đội trưởng Đội Thuế trong phạm vi chức năng, nhiệm vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định này.

3. Chi cục trưởng Chi cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng đối với hành vi vi phạm quy định tại các Điều 7, 8, 9, 10 và Điều 11 Nghị định này;

c) Phạt tiền đối với hành vi phạm quy định tại các Điều 12, 13, 14, 16 và Điều 17 Nghị định này;

d) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 6 Nghị định này.

4. Cục trưởng Cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với hành vi vi phạm các thủ tục thuế quy định tại các Điều 7, 8, 9, 10 và Điều 11 Nghị định này;

c) Phạt tiền đối với hành vi phạm quy định tại các Điều 12, 13, 14, 16 và Điều 17 Nghị định này;

d) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 6 Nghị định này.

Điều 19. Thẩm quyền xử phạt vi phạm pháp luật về thuế của Chủ tịch Ủy ban nhân dân các cấp:

Thẩm quyền xử phạt vi phạm pháp luật về thuế của Chủ tịch Ủy ban nhân dân các cấp được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 20. Ủy quyền, phân định thẩm quyền xử phạt vi phạm pháp luật về thuế

Việc ủy quyền xử phạt vi phạm pháp luật về thuế và phân định thẩm quyền xử phạt vi phạm pháp luật về thuế thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 21. Đình chỉ hành vi vi phạm

Khi phát hiện vi phạm pháp luật về thuế, người có thẩm quyền xử lý vi phạm phải ra quyết định đình chỉ ngay hành vi vi phạm. Quyết định đình chỉ có thể bằng văn bản hoặc các hình thức khác tuỳ từng trường hợp vi phạm cụ thể. Trường hợp vụ việc vi phạm không thuộc thẩm quyền hoặc vượt quá thẩm quyền xử lý thì người phát hiện vi phạm phải lập biên bản theo đúng mẫu quy định và chuyển kịp thời tới người có thẩm quyền ra quyết định xử phạt đình chỉ vi phạm và tiến hành xử lý theo quy định tại Nghị định này.

Điều 22. Lập biên bản vi phạm pháp luật về thuế

Việc lập biên bản vi phạm pháp luật về thuế được quy định như sau:

1. Người có thẩm quyền đang thi hành công vụ phát hiện hành vi vi phạm pháp luật về thuế có trách nhiệm lập biên bản theo đúng mẫu quy định và chuyển kịp thời tới người có thẩm quyền xử phạt. Biên bản phải có đầy đủ chữ ký theo quy định của pháp luật về xử lý vi phạm hành chính; trường hợp người vi phạm không ký vào biên bản vi phạm thì người lập biên bản phải ghi rõ lý do vào biên bản và chịu trách nhiệm trước pháp luật về nội dung đã ghi trong biên bản;

2. Trường hợp người lập biên bản không có thẩm quyền xử phạt thì thủ trưởng của người đó là người có thẩm quyền xử phạt cũng phải ký tên vào biên bản; trường hợp cần thiết thì tiến hành xác minh trước khi ký biên bản;

3. Trường hợp không phải lập biên bản khi ban hành quyết định xử phạt:

a) Người nộp thuế có hành vi phạm pháp luật về thuế đã được cơ quan thuế kiểm tra, thanh tra phát hiện, ghi nhận vào biên bản kiểm tra, kết luận thanh tra;

b) Người nộp thuế chậm nộp tiền thuế đã được ghi trên thông báo nộp tiền thuế, tiền phạt chậm nộp của cơ quan thuế.

Điều 23. Thời hạn ra quyết định xử phạt

Thời hạn ra quyết định xử phạt được quy định như sau:

1. Đối với vụ việc đơn giản, hành vi vi phạm rõ ràng, không cần xác minh thêm thì phải ra quyết định xử phạt trong thời hạn không quá 10 ngày, kể từ ngày lập biên bản về hành vi vi phạm pháp luật về thuế;

2. Đối với vụ việc có nhiều tình tiết phức tạp như tang vật, phương tiện cần giám định, cần xác định rõ đối tượng vi phạm pháp luật về thuế hoặc những tình tiết phức tạp khác thì thời hạn ra quyết định xử phạt là 30 ngày, kể từ ngày lập biên bản;

3. Trường hợp xét thấy cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất là 10 ngày, trước khi hết thời hạn được quy định tại khoản 2 Điều này, người có thẩm quyền xử phạt phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn; việc gia hạn phải bằng văn bản; thời gian gia hạn không quá 30 ngày;

4. Trừ quyết định áp dụng hình thức xử phạt trục xuất, người có thẩm quyền không được ra quyết định xử phạt trong các trường hợp sau đây:

a) Đã hết thời hạn quy định tại khoản 1 Điều này;

b) Đã hết thời hạn ra quyết định xử phạt quy định tại khoản 2 Điều này mà không xin gia hạn hoặc đã xin gia hạn nhưng không được cấp có thẩm quyền cho phép gia hạn;

c) Đã hết thời hạn được cấp có thẩm quyền gia hạn.

Điều 24. Quyết định xử phạt vi phạm pháp luật về thuế

Quyết định xử phạt vi phạm pháp luật về thuế phải được thể hiện dưới hình thức văn bản.

Hình thức, nội dung, trình tự, thủ tục ban hành quyết định xử phạt vi phạm pháp luật về thuế phải tuân thủ những quy định của pháp luật xử lý vi phạm hành chính.

Điều 25. Miễn xử phạt vi phạm pháp luật về thuế và thẩm quyền miễn xử phạt

1. Người nộp thuế bị xử phạt vi phạm pháp luật về thuế có quyền đề nghị miễn xử phạt vi phạm pháp luật về thuế trong trường hợp gặp thiên tai, hoả hoạn, tai nạn bất ngờ hoặc trường hợp bất khả kháng khác. Mức miễn phạt tối đa không quá giá trị tài sản, hàng hoá bị thiệt hại.

2. Hồ sơ đề nghị miễn xử phạt vi phạm pháp luật về thuế bao gồm:

a) Công văn đề nghị miễn phạt, trong đó nêu rõ lý do đề nghị miễn phạt;

b) Văn bản xác định giá trị tài sản, hàng hoá bị thiệt hại do thiên tai, hoả hoạn, tai nạn bất ngờ hoặc các trường hợp bất khả kháng khác;

c) Biên bản kiểm kê giá trị tài sản, hàng hoá bị thiệt hại được lập do người đại diện hợp pháp của tổ chức, cá nhân bị thiệt hại phối hợp với cơ quan Công an hoặc Chủ tịch Ủy ban nhân dân cấp xã kiểm tra, xác nhận.

Trong biên bản kiểm kê giá trị thiệt hại phải xác định rõ giá trị tài sản, hàng hoá bị thiệt hại, nguyên nhân gây ra thiệt hại, trách nhiệm tổ chức, cá nhân về những thiệt hại; số lượng, chủng loại, giá trị có thể thu hồi được.

d) Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có);

đ) Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường thiệt hại (nếu có).

3. Thủ trưởng cơ quan thuế có trách nhiệm xem xét miễn xử phạt vi phạm pháp luật về thuế khi nhận được hồ sơ đề nghị miễn xử phạt của người nộp thuế đối với các vụ việc thuộc thẩm quyền xử lý của mình hoặc của cấp dưới theo quy định của pháp luật về xử lý vi phạm hành chính.

4. Không miễn xử phạt vi phạm pháp luật về thuế đối với các trường hợp đã thực hiện xong quyết định xử phạt vi phạm pháp luật về thuế hoặc đã hết thời hiệu giải quyết khiếu nại, tố cáo theo quy định của pháp luật.

Điều 26. Chấp hành quyết định xử phạt vi phạm pháp luật về thuế

Việc chấp hành quyết định xử phạt vi phạm pháp luật về thuế được quy định như sau:

1. Cá nhân, tổ chức bị xử phạt phải chấp hành quyết định xử phạt vi phạm pháp luật về thuế trong thời hạn 10 ngày, kể từ ngày được giao quyết định xử phạt, trừ trường hợp pháp luật có quy định khác. Sau khi ra quyết định xử phạt, người có thẩm quyền xử phạt phải giao quyết định cho người bị xử phạt hoặc thông báo cho họ đến nhận; thời điểm người bị xử phạt nhận được quyết định xử phạt được coi là thời điểm được giao quyết định xử lý vi phạm pháp luật về thuế;

Trường hợp cá nhân bị phạt tiền từ 500.000 đồng trở lên, đang gặp khó khăn đặc biệt về kinh tế thì người có thẩm quyền ra quyết định xử phạt được quyết định hoãn chấp hành quyết định xử phạt trong thời hạn không quá 03 tháng, kể từ khi ban hành quyết định xử phạt.

Bộ Tài chính hướng dẫn thủ tục xử lý làm căn cứ đảm bảo thực hiện quyết định xử phạt đối với trường hợp người bị xử phạt không nhận quyết định xử phạt vi phạm pháp luật về thuế và thủ tục hoãn chấp hành quyết định xử phạt theo quy định tại khoản này.

2. Trường hợp đã qua một năm, mà người có thẩm quyền không thể giao quyết định xử phạt đến người bị xử phạt do người đó không đến nhận và không xác định được địa chỉ của họ hoặc lý do khách quan khác thì người đã ra quyết định xử phạt ra quyết định đình chỉ thi hành các hình thức xử phạt và biện pháp khắc phục hậu quả ghi trong quyết định đối với người đó, trừ hình thức tịch thu tang vật, phương tiện vi phạm pháp luật về thuế; đối với tang vật, phương tiện vi phạm đang bị tạm giữ thì áp dụng theo quy định của pháp luật về xử lý vi phạm hành chính. Ngân sách nhà nước chi trả cho việc thực hiện các biện pháp này hoặc được trừ vào tiền bán tang vật, phương tiện bị tịch thu (nếu có).

Điều 27. Quyết định buộc khắc phục hậu quả trong trường hợp không ra quyết định xử phạt vi phạm pháp luật về thuế

Quyết định buộc khắc phục hậu quả phải được thể hiện dưới hình thức văn bản.

Hình thức, nội dung, trình tự, thủ tục ban hành quyết định xử phạt vi phạm pháp luật về thuế phải tuân thủ những quy định của pháp luật xử lý vi phạm hành chính.

Điều 28. Chuyển quyết định xử phạt vi phạm pháp luật về thuế để thi hành

Việc chuyển quyết định xử phạt vi phạm pháp luật về thuế để thi hành được quy định như sau:

1. Trường hợp cá nhân, tổ chức vi phạm pháp luật về thuế ở đơn vị hành chính thuộc tỉnh này nhưng cư trú, đóng trụ sở ở tỉnh khác và không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định được chuyển đến cơ quan thuế cùng cấp nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành;

2. Trong trường hợp vi phạm xảy ra ở địa bàn cấp huyện thuộc phạm vi một tỉnh ở miền núi, hải đảo hoặc những vùng xa xôi, hẻo lánh khác mà việc đi lại gặp khó khăn và cá nhân, tổ chức vi phạm không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định được chuyển đến cơ quan cùng cấp với cơ quan ra quyết định xử phạt tại nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành.

Điều 29. Chuyển hồ sơ của đối tượng vi phạm pháp luật về thuế có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

1. Trong quá trình xử lý vi phạm pháp luật về thuế, nếu xét thấy tổ chức, cá nhân vi phạm pháp luật về thuế có dấu hiệu tội phạm, thì người có thẩm quyền phải chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền trong thời hạn 10 ngày, kể từ ngày phát hiện có dấu hiệu tội phạm.

2. Đối với trường hợp đã ra quyết định xử lý vi phạm pháp luật về thuế, sau đó phát hiện hành vi vi phạm có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự, thì người đã ra quyết định xử lý vi phạm pháp luật về thuế phải huỷ quyết định đó và trong thời hạn 03 ngày, kể từ ngày huỷ quyết định phải chuyển hồ sơ xử lý vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Cơ quan thuế chuyển bộ hồ sơ gốc vụ vi phạm pháp luật về thuế cho cơ quan tiến hành tố tụng trong thời hạn 05 ngày, kể từ ngày nhận được thông báo về việc quyết định khởi tố vụ án hình sự.

3. Trường hợp cơ quan thuế đã chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự, nhưng quá thời hạn 03 ngày, kể từ ngày hết hạn ra quyết định khởi tố hoặc ra quyết định không khởi tố vụ án hình sự theo quy định tại Điều 103 của Bộ luật Tố tụng hình sự mà cơ quan thuế chưa nhận được thông báo của cơ quan có thẩm quyền truy cứu trách nhiệm hình sự về việc khởi tố hoặc không khởi tố vụ án thì người có thẩm quyền xử phạt vi phạm pháp luật về thuế phải ra quyết định xử phạt theo quy định của Luật Quản lý thuế.

Điều 30. Trả lại hồ sơ vụ vi phạm để xử phạt vi phạm pháp luật về thuế

1. Trường hợp hồ sơ vụ vi phạm pháp luật về thuế đã được chuyển cho cơ quan tiến hành tố tụng hình sự, người có thẩm quyền của cơ quan tiến hành tố tụng hình sự xét thấy hành vi vi phạm không đủ dấu hiệu cấu thành tội phạm thì phải ra quyết định không khởi tố vụ án hình sự theo quy định tại Điều 103 của Bộ luật Tố tụng hình sự. Trong thời hạn 03 ngày, kể từ ngày ra quyết định không khởi tố vụ án, cơ quan tiến hành tố tụng hình sự phải chuyển quyết định không khởi tố vụ án kèm theo hồ sơ vụ vi phạm cho cơ quan thuế có thẩm quyền để xử lý vi phạm pháp luật về thuế.

2. Trường hợp cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó lại có quyết định đình chỉ điều tra, đình chỉ vụ án thì trong thời hạn 03 ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, cơ quan tiến hành tố tụng hình sự phải chuyển quyết định đình chỉ điều tra, đình chỉ vụ án vi phạm kèm theo hồ sơ vụ vi phạm cho cơ quan thuế có thẩm quyền để xử lý vi phạm pháp luật về thuế.

3. Sau khi nhận được hồ sơ vụ vi phạm quy định tại khoản 1 và khoản 2 Điều này, cơ quan thuế có thẩm quyền xử phạt phải ra quyết định xử phạt đối với từng trường hợp theo quy định tại Điều 23 Nghị định này.

Chương II

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH

HÀNH CHÍNH THUẾ

Mục 1

QUY ĐỊNH CHUNG VỀ CƯỠNG CHẾ THI HÀNH

QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

Điều 31. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Chương này quy định về nguyên tắc, thẩm quyền, trình tự, thủ tục thực hiện các quy định cưỡng chế thi hành quyết định hành chính thuế đối với tổ chức, cá nhân đã quá thời hạn chấp hành hoặc thời hạn hoãn chấp hành các quyết định hành chính thuế theo quy định của Luật Quản lý thuế, trừ biện pháp dừng làm thủ tục hải quan đối với hàng hoá nhập khẩu.

Quyết định hành chính thuế bị cưỡng chế thi hành bao gồm: thông báo tiền thuế nợ và tiền phạt; thông báo ấn định thuế; quyết định xử phạt hành chính về thuế; quyết định áp dụng biện pháp khắc phục hậu quả theo quy định của pháp luật về xử lý vi phạm hành chính thuế; quyết định về bồi thường thiệt hại; quyết định hành chính thuế khác theo quy định của pháp luật.

2. Đối tượng áp dụng:

a) Người nộp thuế bị cưỡng chế thi hành quyết định hành chính thuế theo quy định của Luật Quản lý thuế;

b) Cơ quan thuế, công chức thuế bị cưỡng chế thi hành quyết định hành chính thuế;

c) Người có thẩm quyền và trách nhiệm cưỡng chế thi hành quyết định hành chính thuế;

d) Cơ quan nhà nước, tổ chức, cá nhân khác liên quan đến việc thực hiện cưỡng chế thi hành quyết định hành chính thuế.

Điều 32. Các trường hợp bị cưỡng chế thi hành quyết định hành chính thuế

1. Các trường hợp bị cưỡng chế thi hành quyết định hành chính thuế đối với người nộp thuế quy định tại Điều 92 của Luật Quản lý thuế.

2. Ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế không chấp hành quyết định xử phạt vi phạm pháp luật về thuế theo quy định của Luật Quản lý thuế.

3. Người bảo lãnh việc thực hiện nghĩa vụ nộp tiền thuế, tiền phạt thay cho người nộp thuế trong trường hợp người nộp thuế không nộp tiền thuế vào tài khoản của ngân sách nhà nước hoặc vi phạm quy định tại khoản 2 Điều 114 của Luật Quản lý thuế.

4. Kho bạc Nhà nước không thực hiện việc trích tài khoản của đối tượng bị cưỡng chế vào ngân sách nhà nước theo quyết định xử phạt vi phạm pháp luật về thuế của cơ quan thuế.

5. Tổ chức, cá nhân có liên quan không chấp hành các quyết định xử lý vi phạm pháp luật về thuế của cơ quan có thẩm quyền.

Điều 33. Các biện pháp cưỡng chế

Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

1. Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong toả tài khoản.

2. Khấu trừ một phần tiền lương hoặc thu nhập.

3. Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật để thu tiền thuế nợ, tiền phạt vào ngân sách nhà nước.

4. Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang giữ.

5. Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế.

6. Thu hồi mã số thuế; đình chỉ việc sử dụng hóa đơn.

7. Thu hồi Giấy chứng nhận kinh doanh, Giấy phép thành lập và hoạt động, Giấy phép hành nghề.

Điều 34. Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế thi hành quyết định hành chính thuế

Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế thi hành quyết định hành chính thuế được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật khác liên quan.

Điều 35. Thẩm quyền quyết định cưỡng chế

Những người sau đây có thẩm quyền ra quyết định một trong các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại Điều 33 Nghị định này và có nhiệm vụ tổ chức việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới:

1. Thủ trưởng cơ quan thuế các cấp có thẩm quyền ra quyết định cưỡng chế thi hành quyết định hành chính thuế quy định tại các khoản 1, 2, 3, 4, 5 và khoản 6 Điều 33 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện, cấp tỉnh được quyền ra quyết định cưỡng chế thi hành quyết định xử phạt vi phạm pháp luật về thuế trong phạm vi mình phụ trách.

3. Trường hợp người vi phạm bị áp dụng biện pháp cưỡng chế quy định tại khoản 7 Điều 33 Nghị định này thì cơ quan thuế xử lý vụ việc lập hồ sơ, tài liệu và thông báo, chuyển giao cho cơ quan thẩm quyền xử lý theo quy định.

Điều 36. Nguyên tắc ra quyết định cưỡng chế và tổ chức việc cưỡng chế thi hành đối với quyết định hành chính thuế của cấp dưới

Người có thẩm quyền quy định tại khoản 3, khoản 4 Điều 18 Nghị định này có thẩm quyền ra quyết định cưỡng chế và tổ chức việc cưỡng chế thi hành đối với quyết định hành chính thuế của cấp dưới trong các trường hợp sau:

1. Cấp dưới không có thẩm quyền ra quyết định cưỡng chế.

2. Cấp dưới có thẩm quyền ra quyết định cưỡng chế nhưng không đủ điều kiện về lực lượng, phương tiện để tổ chức thi hành quyết định cưỡng chế và có văn bản đề nghị cấp trên ra quyết định cưỡng chế.

3. Việc thi hành quyết định cưỡng chế liên quan đến nhiều địa phương, tổ chức, cá nhân.

Điều 37. Quyết định cưỡng chế

1. Việc cưỡng chế thi hành quyết định hành chính thuế chỉ được thực hiện khi có quyết định cưỡng chế thi hành quyết định hành chính thuế của người có thẩm quyền quy định tại Điều 35 Nghị định này.

2. Quyết định cưỡng chế thi hành quyết định hành chính thuế bao gồm các nội dung chủ yếu sau: ngày, tháng, năm ra quyết định; căn cứ ra quyết định cưỡng chế; họ tên, chức vụ đơn vị người ra quyết định cưỡng chế; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế; lý do, biện pháp cưỡng chế; thời gian, địa điểm thực hiện cưỡng chế; cơ quan chủ trì thực hiện quyết định cưỡng chế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định cưỡng chế.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi cho đối tượng bị cưỡng chế và tổ chức, cá nhân có liên quan trong thời hạn 05 ngày làm việc trước khi thực hiện cưỡng chế; quyết định cưỡng chế phải được gửi cho cơ quan thuế cấp trên trực tiếp; trường hợp cưỡng chế bằng biện pháp quy định tại khoản 3 Điều 33 Nghị định này thì quyết định phải được gửi cho Chủ tịch Ủy ban nhân dân xã, phường, thị trấn nơi thực hiện cưỡng chế trước khi thực hiện.

Điều 38. Trách nhiệm tổ chức thi hành quyết định cưỡng chế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có nhiệm vụ tổ chức thực hiện quyết định cưỡng chế đó.

2. Ủy ban nhân dân xã, phường, thị trấn nơi có đối tượng bị cưỡng chế có trách nhiệm chỉ đạo các cơ quan liên quan phối hợp với cơ quan thuế thực hiện việc cưỡng chế thi hành quyết định hành chính thuế.

3. Lực lượng công an nhân dân có trách nhiệm bảo đảm trật tự, an toàn và hỗ trợ cơ quan thuế trong quá trình cưỡng chế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính thuế.

4. Tổ chức, cá nhân liên quan đến đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có trách nhiệm phối hợp thực hiện việc cưỡng chế khi có yêu cầu của người ra quyết định cưỡng chế.

Điều 39. Thời hiệu thi hành quyết định cưỡng chế

1. Quyết định cưỡng chế hành chính thuế có hiệu lực thi hành trong thời hạn 01 năm, kể từ ngày ra quyết định.

2. Trường hợp cá nhân, tổ chức bị cưỡng chế cố tình trốn tránh, trì hoãn thi hành quyết định cưỡng chế thì thời hiệu thi hành được tính lại kể từ thời điểm hành vi trốn tránh, trì hoãn được chấm dứt.

3. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều này chấm dứt hiệu lực kể từ khi tiền thuế, tiền phạt bị cưỡng chế đã được nộp đủ vào ngân sách nhà nước. Căn cứ để chấm dứt hiệu lực của quyết định cưỡng chế thuế là chứng từ nộp đủ tiền thuế, tiền phạt vào ngân sách nhà nước của người bị cưỡng chế có xác nhận của cơ quan Kho bạc Nhà nước hoặc cơ quan được phép thu thuế, ngân hàng thương mại, tổ chức tín dụng khác trích tiền từ tài khoản của đối tượng bị cưỡng chế.

Mục 2

CƯỠNG CHẾ BẰNG BIỆN PHÁP TRÍCH TIỀN

TỪ TÀI KHOẢN TIỀN GỬI

Điều 40. Đối tượng bị áp dụng biện pháp cưỡng chế trích tiền từ tài khoản tiền gửi

Việc cưỡng chế bằng biện pháp khấu trừ tiền từ tài khoản tiền gửi được áp dụng đối với cá nhân, tổ chức không tự nguyện chấp hành quyết định xử phạt, quyết định khắc phục hậu quả hoặc không thanh toán chi phí cưỡng chế khi:

1. Cá nhân bị cưỡng chế có tiền gửi tại Kho bạc Nhà nước, tại ngân hàng thương mại và tổ chức tín dụng khác ở Việt Nam.

2. Tổ chức bị cưỡng chế có tiền gửi tại Kho bạc Nhà nước, tại ngân hàng thương mại và tổ chức tín dụng khác ở Việt Nam.

Điều 41. Xác minh thông tin về tài khoản của đối tượng bị cưỡng chế

1. Người có thẩm quyền ra quyết định cưỡng chế trích tiền từ tài khoản tiền gửi tại ngân hàng, Kho bạc Nhà nước, tổ chức tín dụng khác có quyền thu thập, xác minh và yêu cầu ngân hàng, Kho bạc Nhà nước, tổ chức tín dụng khác, tổ chức tài chính cung cấp các thông tin về tài khoản, số tiền hiện có trong tài khoản của cá nhân, tổ chức bị cưỡng chế. Đồng thời, người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm bảo mật những thông tin về tài khoản của đối tượng bị cưỡng chế khi được ngân hàng, tổ chức tín dụng và tổ chức tài chính khác cung cấp.

2. Đối tượng bị cưỡng chế có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế về tên của ngân hàng, Kho bạc Nhà nước, tổ chức tín dụng, tổ chức tài chính nơi mở tài khoản, số và ký hiệu các tài khoản của mình tại các ngân hàng, tổ chức tín dụng, tổ chức tài chính khác khi có yêu cầu.

3. Kho bạc Nhà nước, ngân hàng thương mại và tổ chức tín dụng khác nơi người bị cưỡng chế mở tài khoản có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản về nơi mở tài khoản, số tài khoản của người bị cưỡng chế khi có yêu cầu.

Điều 42. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi

1. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; số tiền bị khấu trừ (ghi trên quyết định xử lý hành chính và chi phí cưỡng chế tính đến hết thời hạn 05 ngày trước khi tiến hành cưỡng chế); lý do khấu trừ; họ tên, mã số thuế, số tài khoản của cá nhân, tổ chức bị khấu trừ; tên, địa chỉ ngân hàng, tổ chức tín dụng khác, tổ chức tài chính nơi người bị áp dụng biện pháp cưỡng chế khấu trừ mở tài khoản; tên, địa chỉ, số tài khoản của ngân sách nhà nước mở tại Kho bạc Nhà nước, phương thức chuyển số tiền bị khấu trừ từ ngân hàng, tổ chức tín dụng khác đến Kho bạc Nhà nước; thời hạn thi hành; người có thẩm quyền ra quyết định cưỡng chế ký tên và đóng dấu.

2. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi phải được gửi cho cá nhân, tổ chức bị khấu trừ, Kho bạc Nhà nước, ngân hàng, tổ chức tín dụng khác nơi tổ chức, cá nhân mở tài khoản và các cơ quan liên quan trong thời hạn 05 ngày trước khi tiến hành cưỡng chế.

Điều 43. Trách nhiệm của Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác ở Việt Nam nơi cá nhân, tổ chức bị cưỡng chế mở tài khoản

1. Cung cấp các thông tin cần thiết về số hiệu tài khoản, số dư tiền gửi của cá nhân, tổ chức bị cưỡng chế mở tại đơn vị mình trong thời hạn 03 ngày kể từ ngày nhận được yêu của người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tiền gửi.

2. Tiến hành phong toả ngay các tài khoản của đối tượng bị cưỡng chế ngay khi nhận được quyết định cưỡng chế của người có thẩm quyền ra quyết định cưỡng chế.

3. Chuyển số tiền của tổ chức, cá nhân bị cưỡng chế vào tài khoản của ngân sách nhà nước mở tại Kho bạc Nhà nước ghi trong quyết định cưỡng chế khấu trừ tiền thuế, tiền phạt, chi phí cưỡng chế trong thời hạn 05 ngày, kể từ ngày nhận được quyết định cưỡng chế; đồng thời thông báo cho cơ quan đã ra quyết định cưỡng chế và cá nhân, tổ chức bị cưỡng chế biết.

4. Thông báo bằng văn bản cho cơ quan đã ra quyết định cưỡng chế biết khi quyết định cưỡng chế hết hiệu lực mà tài khoản của cá nhân, tổ chức bị cưỡng chế không đủ số tiền để khấu trừ nộp vào ngân sách.

5. Trong thời hạn thi hành quyết định cưỡng chế, nếu trong tài khoản của cá nhân, tổ chức bị cưỡng chế còn số dư mà không thực hiện trích nộp vào ngân sách nhà nước theo quyết định cưỡng chế thì bị xử phạt vi phạm pháp luật về thuế theo quy định Nghị định này.

Điều 44. Thủ tục thu tiền khấu trừ

1. Việc khấu trừ khấu trừ tiền từ tài khoản của cá nhân, tổ chức bị cưỡng chế hành chính được thực hiện trên cơ sở các chứng từ thu theo quy định hiện hành. Chứng từ thu sử dụng để khấu trừ tiền từ tài khoản được gửi cho các bên liên quan.

2. Sau khi thu tiền, Kho bạc Nhà nước nơi nhận tiền khấu trừ có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế biết.

Mục 3

CƯỠNG CHẾ BẰNG BIỆN PHÁP KHẤU TRỪ MỘT PHẦN TIỀN LƯƠNG

HOẶC MỘT PHẦN THU NHẬP

Điều 45. Đối tượng bị áp dụng cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc một phần thu nhập

Biện pháp khấu trừ một phần tiền lương hoặc thu nhập được áp dụng đối với người nộp thuế bị cưỡng chế thi hành quyết định hành chính thuế trong các trường hợp:

1. Cá nhân bị cưỡng chế là cán bộ, công chức hoặc cá nhân đang làm việc được hưởng lương hoặc thu nhập tại một cơ quan, tổ chức theo hợp đồng lao động có thời hạn từ 6 tháng trở lên;

2. Cá nhân bị cưỡng chế đang được hưởng trợ cấp hưu trí hoặc mất sức hàng tháng.

Điều 46. Quyết định cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Quyết định cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, địa chỉ của cá nhân bị cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập; tên, địa chỉ cơ quan, tổ chức quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế; số tiền bị khấu trừ (ghi trên quyết định xử lý hành chính và chi phí cưỡng chế tính đến hết thời hạn 05 ngày trước khi tiến hành cưỡng chế), lý do khấu trừ; tên, địa chỉ của Kho bạc Nhà nước nhận tiền, phương thức chuyển số tiền bị khấu trừ đến kho bạc; thời gian thi hành; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định cưỡng chế được gửi đến cá nhân bị cưỡng chế và cơ quan, tổ chức trực tiếp quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế và các cơ quan liên quan.

Điều 47. Tỷ lệ khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Chỉ khấu trừ một phần tiền lương hoặc một phần thu nhập tương ứng với số tiền đã ghi trong quyết định xử phạt của người có thẩm quyền.

2. Tỷ lệ khấu trừ tiền lương, trợ cấp hưu trí hoặc mất sức đối với cá nhân không thấp hơn 10% và không quá 30% tổng số tiền lương, trợ cấp hằng tháng của cá nhân đó; đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% tổng số thu nhập.

Điều 48. Trách nhiệm của cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế

Cơ quan, tổ chức đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế có trách nhiệm:

1. Khấu trừ một phần tiền lương hoặc thu nhập của đối tượng bị cưỡng chế và chuyển số tiền đã khấu trừ vào tài khoản ngân sách nhà nước tại Kho bạc Nhà nước theo nội dung ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế, kể từ kỳ trả tiền lương hoặc thu nhập gần nhất cho đến khi khấu trừ đủ số tiền thuế, tiền phạt theo quyết định cưỡng chế thi hành quyết định hành chính thuế, đồng thời thông báo cho người ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết;

2. Khi đến kỳ phát tiền lương hoặc thu nhập gần nhất, cơ quan, tổ chức, người đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế có trách nhiệm khấu trừ một phần tiền lương hoặc thu nhập của cá nhân bị cưỡng chế theo nội dung ghi trong quyết định cưỡng chế và chuyển số tiền đã khấu trừ đến tài khoản tại Kho bạc Nhà nước đã ghi trong quyết định cưỡng chế, đồng thời thông báo cho người có thẩm quyền ra quyết định cưỡng chế biết;

3. Trường hợp chưa khấu trừ đủ số tiền thuế, số tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế biết trong thời hạn 05 ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động;

4. Cơ quan, tổ chức đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế cố tình không thực hiện quyết định cưỡng chế thì bị xử phạt vi phạm pháp luật về thuế theo quy định tại Điều 17 Nghị định này.

Mục 4

CƯỠNG CHẾ BẰNG BIỆN PHÁP KÊ BIÊN TÀI SẢN,

BÁN ĐẤU GIÁ TÀI SẢN KÊ BIÊN

Điều 49. Đối tượng bị áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị để bán đấu giá

Cá nhân, tổ chức bị áp dụng biện pháp kê biên tài sản để bán đấu giá khi không tự nguyện chấp hành quyết định xử phạt, không thanh toán chi phí cưỡng chế, bao gồm:

1. Cá nhân là lao động tự do không có cơ quan, tổ chức quản lý lương, thu nhập cố định;

2. Cá nhân, tổ chức không có tài khoản hoặc có số tiền gửi từ tài khoản tại ngân hàng, tổ chức tín dụng nhưng không đủ để áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản;

3. Cá nhân, tổ chức không áp dụng được biện pháp cưỡng chế quy định tại điểm a, điểm b khoản 1 Điều 93 của Luật Quản lý thuế hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt;

4. Không áp dụng kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh.

Điều 50. Những tài sản sau đây không được kê biên

1. Đối với cá nhân bị cưỡng chế thi hành quyết định hành chính thuế:

a) Nhà ở duy nhất của cá nhân và gia đình người bị cưỡng chế;

b) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu của cá nhân, gia đình cho người bị cưỡng chế;

c) Công cụ lao động thông thường cần thiết được dùng làm phương tiện sinh sống chủ yếu hoặc duy nhất của cá nhân và gia đình người bị cưỡng chế;

d) Quần áo, đồ dùng sinh hoạt thiết yếu của cá nhân và gia đình người bị cưỡng chế;

đ) Đồ dùng thờ cúng; di vật, huân chương, huy chương, bằng khen.

2. Đối với cơ sản xuất, kinh doanh:

a) Thuốc chữa bệnh, phương tiện, dụng cụ, tài sản thuộc cơ sở y tế, khám chữa bệnh, trừ trường hợp đây là các tài sản lưu thông để kinh doanh; lương thực, thực phẩm, dụng cụ, tài sản phục vụ ăn giữa ca cho người lao động;

b) Nhà trẻ, trường học và các thiết bị, phương tiện, đồ dùng thuộc các cơ sở này, nếu đây không phải là tài sản lưu thông để kinh doanh của doanh nghiệp;

c) Trang thiết bị, phương tiện, công cụ bảo đảm an toàn lao động, phòng chống cháy nổ, phòng chống ô nhiễm môi trường;

d) Cơ sở hạ tầng phục vụ lợi ích công cộng, an ninh, quốc phòng;

đ) Nguyên - vật liệu, thành phẩm, bán thành phẩm là các hoá chất độc hại nguy hiểm không được phép lưu hành;

e) Số nguyên - vật liệu, bán thành phẩm đang nằm trong dây chuyền sản xuất khép kín.

3. Đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp (gọi chung là cơ quan, tổ chức) hoạt động bằng nguồn vốn do ngân sách nhà nước cấp thì không kê biên các tài sản được mua sắm từ nguồn ngân sách nhà nước mà yêu cầu cơ quan, tổ chức đó có văn bản đề nghị cơ quan có thẩm quyền hỗ trợ tài chính để thực hiện quyết định cưỡng chế.

Trường hợp cơ quan, tổ chức có nguồn thu từ các hoạt động có thu hợp pháp khác thì kê biên các tài sản được đầu tư, mua sắm từ nguồn thu đó để thực hiện quyết định cưỡng chế, trừ các tài sản sau đây:

a) Thuốc chữa bệnh, phương tiện, dụng cụ, tài sản thuộc cơ sở y tế, khám chữa bệnh, trừ trường hợp đây là các tài sản lưu thông để kinh doanh; lương thực, thực phẩm, dụng cụ, tài sản phục vụ việc ăn giữa ca cho cán bộ, công chức;

b) Nhà trẻ, trường học các thiết bị, phương tiện, đồ dùng thuộc các cơ sở này, nếu đây không phải là tài sản lưu thông để kinh doanh của cơ quan, tổ chức;

c) Trang thiết bị, phương tiện, công cụ bảo đảm an toàn lao động, phòng chống cháy nổ, phòng chống ô nhiễm môi trường;

d) Trụ sở làm việc.

Điều 51. Quyết định cưỡng chế bằng biện pháp kê biên tài sản

1. Quyết định cưỡng chế bằng biện pháp kê biên tài sản phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ (cấp bậc), đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị kê biên tài sản; số tiền bị xử phạt; địa điểm kê biên; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Việc kê biên tài sản phải được thông báo cho cá nhân, tổ chức bị kê biên tài sản, Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức có trụ sở đóng trên địa bàn hoặc cơ quan nơi người đó công tác trước khi tiến hành cưỡng chế là 05 ngày, trừ trường hợp việc thông báo sẽ gây trở ngại cho việc tiến hành kê biên.

Điều 52. Thủ tục thực hiện biện pháp kê biên tài sản

1. Việc kê biên tài sản phải thực hiện vào ban ngày và trong giờ làm việc hành chính áp dụng tại địa phương kê biên tài sản.

2. Người ra quyết định cưỡng chế hoặc người được phân công thực hiện quyết định cưỡng chế chủ trì thực hiện việc kê biên.

3. Khi tiến hành kê biên tài sản phải có mặt cá nhân bị cưỡng chế hoặc người đã thành niên trong gia đình, đại diện cho tổ chức bị kê biên tài sản, đại diện chính quyền địa phương và người chứng kiến.

Nếu cá nhân phải thi hành quyết định cưỡng chế hoặc người đã thành niên trong gia đình cố tình vắng mặt, thì vẫn tiến hành kê biên tài sản nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

4. Cá nhân, tổ chức bị cưỡng chế có quyền đề nghị kê biên tài sản nào trước, người được giao chủ trì kê biên phải chấp nhận nếu xét thấy đề nghị đó không ảnh hưởng đến việc cưỡng chế.

Nếu cá nhân, tổ chức bị cưỡng chế không đề nghị cụ thể việc kê biên tài sản nào trước thì tài sản thuộc sở hữu riêng được kê biên trước.

5. Chỉ kê biên những tài sản thuộc sở hữu chung của cá nhân bị cưỡng chế với người khác nếu cá nhân bị cưỡng chế không có tài sản riêng hoặc tài sản riêng không đủ để thi hành quyết định cưỡng chế. Trường hợp tài sản có tranh chấp thì vẫn tiến hành kê biên và giải thích cho những người cùng sở hữu tài sản kê biên về quyền khởi kiện theo thủ tục tố tụng dân sự.

Cơ quan tiến hành kê biên có trách nhiệm thông báo công khai thời gian, địa điểm tiến hành kê biên để các đồng sở hữu biết. Hết thời hạn 03 tháng, kể từ ngày kê biên mà không có người khởi kiện thì tài sản kê biên được đem bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản.

6. Trong thời hạn 30 ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không nộp đủ tiền thuế nợ, tiền phạt thì cơ quan thuế được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền phạt.

Điều 53. Biên bản kê biên tài sản

1. Việc kê biên tài sản phải được lập biên bản. Trong biên bản phải ghi thời gian, địa điểm tiến hành kê biên tài sản; họ tên, chức vụ người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế); mô tả tên gọi, tình trạng, đặc điểm từng tài sản bị kê biên.

2. Người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế) ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

3. Biên bản kê biên được lập thành 02 bản, cơ quan ra quyết định cưỡng chế giữ 01 bản, 01 bản được giao cho cá nhân bị kê biên hoặc đại diện tổ chức bị cưỡng chế kê biên ngay sau khi hoàn thành việc lập biên bản kê biên tài sản.

Điều 54. Giao bảo quản tài sản kê biên

1. Người chủ trì thực hiện kê biên lựa chọn một trong các hình thức sau đây để bảo quản tài sản kê biên:

a) Giao cho người bị cưỡng chế, thân nhân của người bị cưỡng chế hoặc người đang quản lý, sử dụng tài sản đó bảo quản;

b) Giao cho một trong những đồng sở hữu chung bảo quản nếu tài sản đó thuộc sở hữu chung;

c) Giao cho tổ chức, cá nhân có điều kiện bảo quản.

2. Đối với tài sản là vàng, bạc, kim khí quý, đá quý, ngoại tệ thì tạm giao cho Kho bạc Nhà nước quản lý; đối với các tài sản như vật liệu nổ công nghiệp, công cụ hỗ trợ, vật có giá trị lịch sử, văn hoá, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm thì tạm giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý.

3. Khi giao bảo quản tài sản kê biên, người chủ trì thực hiện kê biên phải lập biên bản ghi rõ: ngày, tháng, năm bàn giao bảo quản; họ và tên người chủ trì thực hiện quyết định cưỡng chế, cá nhân, đại diện tổ chức bị cưỡng chế, người được giao bảo quản tài sản, người chứng kiến việc bàn giao; số lượng, tình trạng (chất lượng) tài sản; quyền và nghĩa vụ của người được giao bảo quản tài sản.

Người chủ trì thực hiện kê biên, người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Biên bản được giao cho người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến và người chủ trì thực hiện kê biên mỗi người giữ một bản.

4. Người được giao bảo quản tài sản được thanh toán chi phí thực tế, hợp lý để bảo quản tài sản, trừ những người quy định tại điểm a khoản 1 Điều này.

5. Người được giao bảo quản tài sản mà để xảy ra hư hỏng, đánh tráo, làm mất hay hủy hoại tài sản thì phải chịu trách nhiệm bồi thường và tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm theo quy định của Nghị định này hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hình sự.

Điều 55. Định giá tài sản kê biên

1. Việc định giá tài sản đã kê biên được tiến hành tại nhà của cá nhân hoặc trụ sở của tổ chức bị kê biên hoặc nơi lưu giữ tài sản bị kê biên (trừ trường hợp phải thành lập Hội đồng định giá).

2. Tài sản đã kê biên được định giá theo sự thoả thuận giữa người chủ trì thực hiện quyết định cưỡng chế với đại diện tổ chức hoặc cá nhân bị cưỡng chế và chủ sở hữu chung trong trường hợp kê biên tài sản chung. Thời hạn để các bên thoả thuận về giá không quá 05 ngày làm việc, kể từ ngày tài sản được kê biên.

Đối với tài sản kê biên có giá trị dưới 500.000 đồng hoặc tài sản thuộc loại mau hỏng, nếu các bên không thoả thuận được với nhau về giá thì người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm định giá.

3. Trường hợp tài sản kê biên có giá trị từ 500.000 đồng trở lên thuộc loại khó định giá hoặc các bên không thoả thuận được về giá thì trong thời hạn không quá 15 ngày kể từ ngày tài sản bị kê biên, người đã ra quyết định cưỡng chế đề nghị cơ quan có thẩm quyền thành lập Hội đồng định giá, trong đó người đã ra quyết định cưỡng chế là Chủ tịch Hội đồng, đại diện cơ quan tài chính, cơ quan chuyên môn liên quan là thành viên.

Trong thời hạn 07 ngày làm việc, kể từ ngày được thành lập, Hội đồng định giá phải tiến hành việc định giá. Cá nhân bị kê biên hoặc đại diện tổ chức có tài sản bị kê biên được tham gia ý kiến vào việc định giá, nhưng quyền quyết định giá thuộc Hội đồng định giá.

Việc định giá tài sản dựa trên giá thị trường tại thời điểm định giá. Đối với tài sản mà nhà nước thống nhất quản lý giá thì việc định giá dựa trên cơ sở giá tài sản do nhà nước quy định.

4. Việc định giá tài sản phải được lập thành biên bản, trong đó ghi rõ thời gian, địa điểm tiến hành định giá, thành phần những người tham gia định giá, tên và trị giá tài sản đã được định giá, chữ ký của các thành viên tham gia định giá và của chủ tài sản.

Điều 56. Thẩm quyền thành lập Hội đồng định giá tài sản

1. Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp huyện, cấp xã.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp tỉnh.

3. Việc thành lập Hội đồng định giá ở các cơ quan Trung ương do Bộ trưởng Bộ chủ quản quyết định, sau khi thống nhất với Bộ trưởng Bộ Tài chính và các Bộ, ngành liên quan.

Điều 57. Nhiệm vụ của Hội đồng định giá

1. Nghiên cứu, đề xuất việc tổ chức và nội dung cuộc họp Hội đồng định giá.

2. Chuẩn bị các tài liệu cần thiết cho việc định giá.

3. Tiến hành định giá tài sản.

4. Lập biên bản định giá.

Điều 58. Chuyển giao tài sản đã kê biên để bán đấu giá

1. Đối với tài sản bị kê biên để bán đấu giá, căn cứ vào giá trị tài sản được xác định theo quy định tại Điều 55 Nghị định này, trong thời hạn 30 ngày, kể từ ngày ra quyết định kê biên, người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với các tổ chức có chức năng bán đấu giá để tổ chức bán đấu giá tài sản theo quy định sau đây:

a) Đối với tài sản đã kê biên có giá trị đã định dưới 10.000.000 đồng thì người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với cơ quan tài chính cấp huyện để tổ chức bán đấu giá;

b) Đối với tài sản đã kê biên có giá trị đã định trên 10.000.000 đồng thì người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với Trung tâm dịch vụ bán đấu giá cấp tỉnh nơi có tài sản để tổ chức bán đấu giá.

2. Bộ trưởng Bộ Tài chính hướng dẫn việc xác định giá khởi điểm để bán đấu giá các tài sản quy định tại điểm a và b khoản 1 Điều này.

3. Việc chuyển giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá phải được lập thành biên bản. Trong biên bản phải ghi rõ: ngày, tháng, năm bàn giao; người bàn giao, người nhận; chữ ký của người giao, người nhận; số lượng, tình trạng tài sản. Hồ sơ bàn giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá bao gồm: quyết định cưỡng chế kê biên; các giấy tờ, tài liệu có liên quan đến quyền sở hữu, quyền sử dụng hợp pháp (nếu có); văn bản định giá tài sản và biên bản bàn giao tài sản đó.

4. Trong trường hợp tài sản kê biên là hàng hoá cồng kềnh hoặc có số lượng lớn mà Trung tâm dịch vụ bán đấu giá cấp tỉnh hoặc cơ quan tài chính cấp huyện không có nơi cất giữ tài sản thì sau khi thực hiện xong thủ tục chuyển giao có thể ký hợp đồng bảo quản tài sản với nơi đang giữ tài sản đó. Chi phí cho việc thực hiện hợp đồng bảo quản được thanh toán từ số tiền bán đấu giá tài sản thu được sau khi bán đấu giá.

5. Khi tài sản kê biên đã được chuyển giao cho cơ quan có trách nhiệm bán đấu giá thì thủ tục bán đấu giá tài sản đó được thực hiện theo quy định của pháp luật hiện hành về bán đấu giá tài sản.

6. Đối với tài sản thuộc sở hữu chung, khi bán đấu giá thì ưu tiên bán trước cho người đồng sở hữu.

7. Trường hợp số tiền bán đấu giá tài sản nhiều hơn số tiền ghi trong quyết định xử phạt và chi phí cho việc cưỡng chế thì trong thời hạn 10 ngày, kể từ ngày bán đấu giá, cơ quan thi hành biện pháp cưỡng chế kê biên bán đấu giá tài sản làm thủ tục trả lại phần chênh lệch cho người, tổ chức bị cưỡng chế.

Điều 59. Chuyển giao quyền sở hữu tài sản

1. Người mua tài sản kê biên được pháp luật công nhận và bảo vệ quyền sở hữu đối với tài sản đó.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm thực hiện thủ tục chuyển quyền sở hữu cho người mua theo quy định của pháp luật.

3. Hồ sơ chuyển quyền sở hữu gồm có:

a) Bản sao quyết định cưỡng chế hành chính bằng biện pháp kê biên tài sản để bán đấu giá;

b) Biên bản bán đấu giá tài sản;

c) Các giấy tờ khác liên quan đến tài sản (nếu có).

Mục 5

CƯỠNG CHẾ BẰNG BIỆN PHÁP THU TIỀN, TÀI SẢN CỦA ĐỐI TƯỢNG BỊ CƯỠNG CHẾ DO TỔ CHỨC, CÁ NHÂN KHÁC ĐANG GIỮ

Điều 60. Phạm vi áp dụng biện pháp cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ

Việc cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang giữ được áp dụng khi có đủ các điều kiện sau đây:

1. Cơ quan thuế không áp dụng được các biện pháp cưỡng chế quy định tại điểm a, b và c khoản 1 Điều 93 của Luật Quản lý thuế hoặc đã áp dụng các biện pháp trên nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt;

2. Cơ quan thuế có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản của đối tượng bị cưỡng chế.

Điều 61. Nguyên tắc thu tiền, tài sản từ bên thứ ba đang giữ tài sản của đối tượng bị cưỡng chế

1. Bên thứ ba có khoản nợ đến hạn phải trả đối tượng bị cưỡng hoặc đang giữ tiền, tài sản, hàng hoá của đối tượng bị cưỡng chế.

2. Trường hợp tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản từ bên thức ba được thực hiện theo quy định của pháp luật.

3. Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

Căn cứ vào chứng từ thu tiền, tài sản của bên thứ ba, cơ quan có thẩm quyền thực hiện cưỡng chế thông báo cho đối tượng bị cưỡng chế và các cơ quan liên quan được biết.

Điều 62. Trách nhiệm của bên thứ ba đang có khoản nợ, đang giữ tiền, tài sản của đối tượng bị cưỡng chế

1. Cung cấp cho cơ quan thuế thông tin về khoản nợ hoặc khoản tiền, tài sản đang giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản.

2. Khi nhận được văn bản yêu cầu của cơ quan thuế, không được chuyển trả tiền, tài sản cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan thuế để làm thủ tục bán đấu giá.

3. Trong trường hợp không thực hiện được yêu cầu của cơ quan thuế thì phải có văn bản giải trình với cơ quan thuế trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan thuế.

4. Tổ chức, cá nhân đang có khoản nợ hoặc giữ tiền, tài sản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế trong thời hạn 15 (mười lăm) ngày, kể từ ngày nhận được yêu cầu của cơ quan thuế thì bị áp dụng các biện pháp cưỡng chế theo quy định tại khoản 1 Điều 93 của Luật Quản lý thuế.

Mục 6

CƯỠNG CHẾ BẰNG BIỆN PHÁP THU HỒI MÃ SỐ THUẾ,

ĐÌNH CHỈ SỬ DỤNG HOÁ ĐƠN; THU HỒI GIẤY CHỨNG NHẬN

ĐĂNG KÝ KINH DOANH HOẶC GIẤP PHÉP THÀNH LẬP

VÀ HOẠT ĐỘNG, GIẤY PHÉP HÀNH NGHỀ

Điều 63. Trình tự áp dụng cưỡng chế

1. Biện pháp cưỡng chế theo quy định tại Mục này được thực hiện khi cơ quan thuế đã áp dụng các biện pháp cưỡng chế theo quy định tại điểm a, b, c và d khoản 1 Điều 93 của Luật Quản lý thuế nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt.

2. Khi thực hiện biện pháp cưỡng chế theo quy định tại Mục này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Điều 64. Cưỡng chế bằng biện pháp thu hồi mã số thuế, đình chỉ sử dụng hóa đơn

Thủ trưởng cơ quan thuế các cấp áp dụng các biện pháp cưỡng chế thu hồi mã số thuế, đình chỉ sử dụng hoá đơn theo đúng quy định Điều 94 của Luật Quản lý thuế. Khi áp dụng biện pháp cưỡng chế này, thủ trưởng cơ quan thuế các cấp phải thông báo cho đối tượng bị cưỡng chế biết trong thời hạn 03 (ba) ngày làm việc trước khi thu hồi mã số thuế và ra quyết định thu hồi mã số thuế, quyết định đình chỉ sử dụng hoá đơn trong thời hạn 10 (mười) ngày, kể từ ngày giao thông báo cho đối tượng bị cưỡng chế.

Điều 65. Cưỡng chế thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

Khi áp dụng biện pháp cưỡng chế thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề đối với người nộp thuế thì cơ quan thuế phải gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động, giấy phép hành nghề trong vòng 03 (ba) ngày, kể từ ngày xác định đối tượng thuộc diện bị áp dụng biện pháp cưỡng chế.

Trong thời hạn 10 (mười) ngày kể từ ngày nhận được thông báo của cơ quan thuế, cơ quan quản lý nhà nước có thẩm quyền phải ra quyết định thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề hoặc thông báo cho cơ quan thuế về việc không thu hồi.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 66. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007. Trường hợp Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế khác với quy định tại Nghị định này thì thực hiện theo quy định của Điều ước quốc tế đó.

2. Bãi bỏ Nghị định số 100/2004/NĐ-CP ngày 25 tháng 02 năm 2004 của Chính phủ về xử phạt vi phạm pháp luật về thuế.

3. Việc xử lý đối với hành vi vi phạm pháp luật về thuế đã xảy ra trước ngày Nghị định này có hiệu lực thi hành được áp dụng theo quy định của pháp luật có hiệu lực thi hành tại thời điểm đó.

Trường hợp mức xử phạt đối với cùng một hành vi quy định tại Nghị định này nhẹ hơn mức xử phạt quy định tại các văn bản quy phạm pháp luật pháp luật đã ban hành trước ngày Nghị định này có hiệu lực thi hành thì được áp dụng mức xử phạt theo quy định của Nghị định này, kể cả trường hợp hành vi vi phạm đã bị lập biên bản, nhưng cơ quan có thẩm quyền chưa ra quyết định xử lý hoặc đã ra quyết định xử lý nhưng đang trong thời hiệu giải quyết khiếu nại.

4. Các quy định khác về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế không được quy định tại Nghị định này thì được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật khác có liên quan.

Điều 67. Hướng dẫn, tổ chức thi hành

Bộ Tài chính hướng dẫn, tổ chức thi hành Nghị định này và phối hợp với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thực hiện Nghị định này.

Điều 68. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 13 sua doi ND98.2007 xu ly vi pham hc ve thue

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 13/2009/NĐ-CP NGÀY 13 THÁNG 02 NĂM 2009

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 98/2007/NĐ-CP NGÀY 07 THÁNG 6 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ VÀ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế như sau:

1. Sửa đổi điểm b khoản 1 Điều 6 như sau:

“b) Phạt tiền:

Hình thức phạt tiền được quy định cụ thể đối với từng hành vi vi phạm pháp luật về thuế như sau:

- Phạt tiền tối đa không quá 100 triệu đồng đối với các hành vi vi phạm thủ tục thuế. Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm về thủ tục thuế là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung tiền phạt;

- Phạt 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với hành vi chậm nộp tiền thuế, tiền phạt;

- Phạt 10% số tiền thuế thiếu đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn;

- Phạt tiền tương ứng với số tiền không trích vào tài khoản của ngân sách nhà nước đối với hành vi vi phạm theo quy định tại điểm b khoản 1 Điều 114 của Luật Quản lý thuế;

- Phạt từ 1 đến 3 lần số tiền thuế trốn đối với hành vi trốn thuế, gian lận thuế.

Khi xác định mức phạt tiền đối với người nộp thuế vi phạm vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc nếu có một tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng. Sau khi giảm trừ theo nguyên tắc trên, nếu còn một tình tiết tăng nặng hoặc một tình tiết giảm nhẹ thì tùy theo tính chất, mức độ của hành vi vi phạm và thái độ khắc phục hậu quả của đối tượng vi phạm, người có thẩm quyền xử lý xem xét áp dụng mức phạt tiền đối với trường hợp có một tình tiết tăng nặng hoặc trường hợp không có tình tiết tăng nặng, không có tình tiết giảm nhẹ. Đối với hành vi vi phạm thủ tục thuế thì mỗi tình tiết tăng nặng hoặc giảm nhẹ được tính tăng hoặc giảm 20% mức phạt trung bình của khung tiền phạt”.

2. Sửa đổi, bổ sung khoản 5 Điều 9 như sau:

“5. Phạt tiền từ 500.000 đồng đến 5.000.000 đồng đối với các hành vi:

a) Nộp hồ sơ khai thuế quá thời hạn quy định từ trên 40 đến 90 ngày;

b) Nộp hồ sơ khai thuế quá thời hạn quy định trên 90 ngày nhưng không phát sinh số thuế phải nộp”.

3. Bổ sung thêm điểm o vào khoản 1 Điều 14 như sau:

“o) Hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán đang trong thời gian xin tạm ngừng kinh doanh nhưng thực tế vẫn kinh doanh”.

4. Sửa đổi Điều 18 như sau:

“Điều 18. Thẩm quyền xử lý vi phạm pháp luật về thuế của cơ quan thu thuế

1. Nhân viên Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 200.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định này.

2. Đội trưởng Đội Thuế trong phạm vi chức năng, nhiệm vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định này.

3. Chi cục trưởng Chi cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng đối với hành vi vi phạm quy định tại các Điều 7, 8, 9, 10 và Điều 11 Nghị định này;

c) Phạt tiền đối với hành vi vi phạm quy định tại các Điều 12, 13, 14, 16 và Điều 17 Nghị định này;

d) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 6 Nghị định này.

4. Cục trưởng Cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với hành vi vi phạm các thủ tục thuế quy định tại các Điều 7, 8, 9, 10 và Điều 11 Nghị định này;

c) Phạt tiền đối với hành vi vi phạm quy định tại các Điều 12, 13, 14, 16 và Điều 17 Nghị định này;

d) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 6 Nghị định này”.

5. Sửa đổi Điều 22 như sau:

“Điều 22. Lập biên bản vi phạm pháp luật về thuế

Việc lập biên bản vi phạm pháp luật về thuế được quy định như sau:

1. Người có thẩm quyền đang thi hành công vụ phát hiện hành vi vi phạm pháp luật về thuế có trách nhiệm lập biên bản theo đúng mẫu quy định và chuyển kịp thời tới người có thẩm quyền xử phạt. Biên bản phải có đầy đủ chữ ký theo quy định của pháp luật về xử lý vi phạm hành chính; trường hợp người vi phạm không ký vào biên bản vi phạm thì người lập biên bản phải ghi rõ lý do vào biên bản và chịu trách nhiệm trước pháp luật về nội dung đã ghi trong biên bản.

2. Trường hợp không phải lập biên bản khi ban hành quyết định xử phạt:

a) Người nộp thuế có hành vi vi phạm pháp luật về thuế đã được cơ quan thuế kiểm tra, thanh tra phát hiện, ghi nhận vào biên bản kiểm tra, kết luận thanh tra;

b) Người nộp thuế chậm nộp tiền thuế đã được ghi trên thông báo nộp tiền thuế, tiền phạt chậm nộp của cơ quan thuế”.

6. Sửa đổi, bổ sung khoản 1 Điều 39 như sau:

“1. Quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực thi hành trong thời hạn 01 năm, kể từ ngày ban hành quyết định. Riêng đối với quyết định cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế có hiệu lực thi hành trong thời hạn 30 ngày, kể từ ngày ban hành quyết định”.

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 04 năm 2009.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 28 xu phat hc trong dv internet

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------
Số: 28/2009/NĐ-CP | Hà Nội, ngày 20 tháng 03 năm 2009

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG QUẢN LÝ, CUNG CẤP, SỬ DỤNG DỊCH VỤ INTERNET VÀ THÔNG TIN ĐIỆN TỬ TRÊN INTERNET

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Luật Báo chí ngày 28 tháng 12 năm 1989, Luật sửa đổi, bổ sung một số điều của Luật Báo chí ngày 12 tháng 6 năm 1999;
Căn cứ Luật Xuất bản ngày 14 tháng 12 năm 2004, Luật sửa đổi, bổ sung một số điều của Luật Xuất bản ngày 03 tháng 6 năm 2008;
Căn cứ Pháp lệnh Bưu chính, Viễn thông ngày 25 tháng 5 năm 2002;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm, hình thức, mức xử phạt và thẩm quyền xử phạt vi phạm hành chính trong quản lý, cung cấp, sử dụng dịch vụ internet và thông tin điện tử trên Internet.

2. Vi phạm hành chính trong hoạt động quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet (sau đây gọi tắt là vi phạm hành chính về Internet) là hành vi cố ý hoặc vô ý của cá nhân, cơ quan, tổ chức (sau đây gọi chung là cá nhân, tổ chức) vi phạm các quy định của pháp luật về quản lý nhà nước trong hoạt động quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet mà không phải là tội phạm và theo quy định của pháp luật phải bị xử phạt hành chính.

3. Các hành vi vi phạm hành chính trong việc cung cấp hoặc sử dụng các dịch vụ ứng dụng chuyên ngành trên Internet được áp dụng theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước liên quan.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam có hành vi vi phạm hành chính về Internet thì bị xử phạt theo quy định tại Nghị định này.

Tổ chức, cá nhân nước ngoài có hành vi vi phạm hành chính về Internet trong phạm vi lãnh thổ, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam bị xử phạt hành chính như tổ chức, cá nhân Việt Nam.

2. Người chưa thành niên có hành vi vi phạm hành chính về Internet bị xử lý theo quy định tại điểm a khoản 1 Điều 6 và Điều 7 Pháp lệnh Xử lý vi phạm hành chính năm 2002.

Điều 3. Nguyên tắc xử phạt

Nguyên tắc xử phạt vi phạm hành chính về Internet được thực hiện theo quy định tại Điều 3 Pháp lệnh Xử lý vi phạm hành chính, Điều 3 và Điều 4 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 4. Thời hiệu xử phạt

1. Thời hiệu xử phạt vi phạm hành chính về Internet là một năm, kể từ ngày vi phạm hành chính được thực hiện.

Đối với hành vi vi phạm quy định về giá cước, phí, lệ phí thì thời hiệu xử phạt vi phạm hành chính là hai năm, kể từ ngày vi phạm hành chính được thực hiện.

2. Đối với cá nhân bị khởi tố, truy tố hoặc có quyết định đưa vụ án vi phạm về Internet ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm hành chính thì bị xử phạt vi phạm hành chính; trong thời hạn 03 ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, người đã ra quyết định phải gửi quyết định cho người có thẩm quyền xử phạt; trong trường hợp này, thời hiệu xử phạt vi phạm hành chính là ba tháng, kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ và hồ sơ vụ vi phạm.

3. Quá thời hạn nêu tại các khoản 1 và 2 Điều này thì không xử phạt nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 Nghị định này.

4. Trong thời hạn được quy định tại khoản 1 và 2 Điều này nếu tổ chức, cá nhân thực hiện vi phạm hành chính mới trong cùng lĩnh vực trước đây đã vi phạm hoặc cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính kể từ thời điểm thực hiện vi phạm hành chính mới hoặc từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 5. Các hình thức xử phạt vi phạm hành chính về Internet và các biện pháp khắc phục hậu quả.

1. Đối với mỗi hành vi vi phạm hành chính, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng có thời hạn hoặc không thời hạn các loại giấy phép, chứng chỉ hành nghề;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Ngoài các hình thức xử phạt chính, xử phạt bổ sung được quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa, vật phẩm, phương tiện liên quan tới vi phạm hành chính về Internet;

c) Buộc tiêu hủy vật phẩm hoặc xóa bỏ nội dung thông tin điện tử trên Internet có nội dung độc hại, gây hại cho tinh thần, sức khỏe con người, ảnh hưởng đến thuần phong mỹ tục;

d) Buộc thu hồi hoặc buộc hoàn trả kinh phí thu sai hoặc thu hồi tang vật, phương tiện đã bị tẩu tán;

đ) Buộc thu hồi tên miền, địa chỉ Internet, số hiệu mạng.

4. Người nước ngoài vi phạm hành chính còn có thể bị xử phạt trục xuất. Trục xuất được áp dụng là hình thức xử phạt chính hoặc xử phạt bổ sung trong từng trường hợp cụ thể.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC XỬ PHẠT

Điều 6. Vi phạm các quy định về giấy phép

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không làm thủ tục xin cấp lại khi một trong các giấy phép sau bị mất hoặc bị hư hỏng:

a) Giấy phép cung cấp dịch vụ Internet;

b) Giấy phép thiết lập mạng Internet dùng riêng;

c) Giấy phép thiết lập trang thông tin điện tử tổng hợp;

d) Giấy phép xuất bản báo điện tử.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng quá hạn đến 30 ngày đối với một trong các giấy phép được nêu tại khoản 1 Điều này.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm thay đổi nội dung giấy phép hoặc kê khai thông tin không trung thực để được cấp một trong các giấy phép được nêu tại khoản 1 Điều này.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thiết lập trang thông tin điện tử tổng hợp không có giấy phép hoặc sử dụng quá hạn giấy phép trên 30 ngày.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không có giấy phép hoặc sử dụng quá hạn giấy phép trên 30 ngày đối với mạng Internet dùng riêng phải cấp phép.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Thiết lập hệ thống thiết bị để cung cấp dịch vụ Internet cho công cộng không có giấy phép hoặc sử dụng quá hạn giấy phép cung cấp dịch vụ Internet trên 30 ngày;

b) Xuất bản báo điện tử không có giấy phép hoặc sử dụng quá hạn giấy phép trên 30 ngày.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép không thời hạn đối với hành vi vi phạm quy định tại khoản 3 Điều này.

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính quy định tại khoản 4, 5 và 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc thu hồi tên miền đối với hành vi vi phạm quy định tại khoản 4, điểm b khoản 6 Điều này.

Điều 7. Vi phạm các quy định về thiết lập mạng Internet dùng riêng

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng các quy định trong giấy phép thiết lập mạng đối với mạng Internet dùng riêng phải cấp phép;

b) Cung cấp dịch vụ Internet cho các tổ chức, cá nhân không phải là thành viên của mạng Internet dùng riêng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không dừng cung cấp dịch vụ Internet cho thành viên của mạng Internet dùng riêng khi phát hiện thành viên đó vi phạm các hành vi bị nghiêm cấm trong quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet hoặc theo văn bản yêu cầu của cơ quan nhà nước có thẩm quyền.

b) Thiết lập trạm trung chuyển Internet đối với mạng Internet dùng riêng không phải cấp phép.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Kết nối trực tiếp các mạng Internet dùng riêng;

b) Trạm trung chuyển Internet kết nối trực tiếp cho 2 mạng Internet dùng riêng.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính quy định tại điểm b khoản 2 và khoản 3 Điều này.

Điều 8. Vi phạm các quy định về cung cấp dịch vụ Internet

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Ngừng hoặc tạm ngừng cung cấp dịch vụ Internet mà không thông báo cho người sử dụng dịch vụ biết trước, trừ trường hợp bất khả kháng;

b) Từ chối cung cấp dịch vụ Internet khi không có lý do chính đáng;

c) Phân biệt đối xử giữa các doanh nghiệp cung cấp dịch vụ Internet khi cung cấp đường truyền dẫn viễn thông hoặc phân tách mạch vòng nội hạt.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Không cung cấp đường truyền dẫn viễn thông hoặc không phân tách mạch vòng nội hạt cho các doanh nghiệp cung cấp dịch vụ Internet khi được yêu cầu mà không có lý do chính đáng;

b) Không ban hành hợp đồng mẫu để thực hiện thống nhất trong toàn doanh nghiệp;

c) Không chấm dứt cung cấp dịch vụ Internet khi có yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền;

d) Không có Website sử dụng tên miền quốc gia “.vn” để giao dịch với khách hàng khi cung cấp dịch vụ điện thoại Internet.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không thiết lập đường truyền dẫn kết nối đến trạm trung chuyển Internet quốc gia đối với doanh nghiệp cung cấp dịch vụ Internet đồng thời là doanh nghiệp cung cấp hạ tầng mạng;

b) Làm đại lý dịch vụ điện thoại Internet cho doanh nghiệp nước ngoài;

c) Thông báo không đúng quy định thời điểm bắt đầu chính thức cung cấp dịch vụ và kế hoạch triển khai cung cấp dịch vụ cho Bộ Thông tin và Truyền thông.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Thiết lập hệ thống thiết bị để cung cấp các dịch vụ Internet cho công cộng không đúng theo quy định của giấy phép;

b) Thực hiện trung chuyển lưu lượng Internet quốc tế khi chưa được phép của Bộ Thông tin và Truyền thông;

c) Ngăn chặn các thông tin trong nước đi vào, ra mạng của mình qua Trạm trung chuyển Internet quốc gia (VNIX) trừ các dịch vụ bị cấm theo quy định;

d) Cung cấp các loại hình dịch vụ điện thoại Internet không đúng theo quy định;

đ) Cung cấp dịch vụ điện thoại Internet mà không có hệ thống tính cước hoặc hệ thống quản lý cơ sở dữ liệu khách hàng hoặc hệ thống quản lý dịch vụ đặt tại Việt Nam;

e) Không thông báo thời điểm bắt đầu chính thức cung cấp dịch vụ và kế hoạch triển khai cung cấp dịch vụ cho Bộ Thông tin và Truyền thông.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính quy định tại điểm b khoản 3 và điểm a khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra đối với hành vi vi phạm quy định tại điểm a khoản 1 và điểm c khoản 4 Điều này.

Điều 9. Vi phạm các quy định về sử dụng dịch vụ Internet

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng hoặc hướng dẫn người khác sử dụng các dịch vụ Internet bị cấm theo quy định của pháp luật;

b) Người sử dụng dịch vụ kinh doanh lại các dịch vụ Internet.

2. Các hành vi bị nghiêm cấm trong Nghị định quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet thì bị xử phạt theo Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực công nghệ thông tin.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính quy định tại khoản 1 Điều này.

Điều 10. Vi phạm các quy định về đại lý Internet

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không niêm yết hoặc niêm yết không đầy đủ nội quy sử dụng dịch vụ Internet tại địa điểm cung cấp dịch vụ theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không bảo đảm các quy định, tiêu chuẩn về phòng cháy, chữa cháy; vệ sinh môi trường nhằm bảo vệ an toàn và sức khỏe cho người sử dụng dịch vụ;

b) Hệ thống thiết bị Internet không đáp ứng các yêu cầu về đảm bảo an toàn, an ninh thông tin theo quy định;

c) Thiết lập hệ thống thiết bị Internet ngoài địa điểm đã đăng ký trong hợp đồng để làm đại lý Internet;

d) Để khách hàng sử dụng dịch vụ ngoài giờ quy định.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Để người sử dụng dịch vụ vi phạm các hành vi bị nghiêm cấm trong quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet.

b) Không ký hợp đồng đại lý đối với tổ chức, cá nhân cung cấp dịch vụ Internet cho người sử dụng không thu cước.

Điều 11. Vi phạm các quy định về sử dụng tên miền Internet

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng tên miền cấp cao khác tên miền “.vn” mà không thông báo hoặc thông báo thông tin không chính xác hoặc thay đổi thông tin mà không thông báo Bộ Thông tin và Truyền thông theo quy định; khai báo thông tin không chính xác hoặc không cập nhật khi có thay đổi thông tin về tên, địa chỉ liên hệ đối với tổ chức hoặc tên, địa chỉ liên hệ, số giấy chứng minh nhân dân hoặc số hộ chiếu đối với cá nhân đăng ký, sử dụng tên miền “.vn”.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Trang thông tin điện tử chính thức của các cơ quan Đảng, Nhà nước trừ các cơ quan đại diện Việt Nam ở nước ngoài không sử dụng tên miền quốc gia Việt Nam “.vn” hoặc không lưu trữ trong các máy chủ có địa chỉ IP ở Việt Nam.

b) Cấp tên miền cấp 3 dưới tên miền cấp 2 “.vn” cho các đối tượng không phải là thành viên của cơ quan, tổ chức, doanh nghiệp mình khi chưa là Nhà đăng ký tên miền “.vn”; cá nhân cấp tên miền cấp 3 dưới tên miền cấp 2 của mình cho các tổ chức, cá nhân khác.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi tên miền đối với hành vi vi phạm quy định tại điểm b khoản 2 Điều này.

Điều 12. Vi phạm các quy định về đăng ký, cung cấp tên miền Internet

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Nhà đăng ký tên miền quốc tế tại Việt Nam không hướng dẫn tổ chức, cá nhân đăng ký sử dụng tên miền quốc tế thực hiện việc thông báo trên môi trường mạng với Bộ Thông tin và Truyền thông các thông tin theo quy định;

b) Ngăn cản trái phép tổ chức, cá nhân chuyển đổi Nhà đăng ký tên miền “.vn”.;

c) Nhà đăng ký tên miền quốc tế tại Việt Nam không báo cáo việc cập nhật danh sách tên miền quốc tế mà mình đang quản lý với Bộ Thông tin và Truyền thông qua môi trường mạng theo đúng quy định về quản lý và sử dụng tài nguyên Internet.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với Nhà đăng ký tên miền “.vn” vi phạm một trong các hành vi sau:

a) Không duy trì hoặc không thiết lập các biện pháp đảm bảo an toàn, an ninh đối với các tên miền của tổ chức, cá nhân đã đăng ký trên hệ thống máy chủ tên miền (DNS) của mình;

b) Đăng ký giữ chỗ hoặc đầu cơ tên miền dưới mọi hình thức khi cung cấp tên miền quốc gia “.vn”;

c) Cản trở tổ chức, cá nhân đăng ký sử dụng tên miền hợp pháp;

d) Không cung cấp hoặc cung cấp thông tin không chính xác về tổ chức, cá nhân đăng ký tên miền “.vn”

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không đăng ký hoạt động với Bộ Thông tin và Truyền thông khi làm đại lý cung cấp dịch vụ đăng ký, duy trì tên miền quốc tế tại Việt Nam;

b) Không phối hợp hoặc phối hợp không đầy đủ với cơ quan quản lý nhà nước trong việc xử lý các vụ việc liên quan đến tên miền.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cung cấp tên miền quốc tế mà không đáp ứng một trong các điều kiện để trở thành Nhà đăng ký tên miền quốc tế tại Việt Nam do Bộ Thông tin và Truyền thông quy định.

Điều 13. Vi phạm các quy định về đăng ký, sử dụng địa chỉ IP và số hiệu mạng.

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Vi phạm các quy định của Bộ Thông tin và Truyền thông về đăng ký, sử dụng địa chỉ IP, số hiệu mạng;

b) Xin cấp địa chỉ IP hoặc số hiệu mạng trực tiếp từ các tổ chức quốc tế để sử dụng tại Việt Nam mà không được Bộ Thông tin và Truyền thông cho phép bằng văn bản;

c) Không thực hiện định tuyến các vùng địa chỉ do Việt Nam cấp theo hướng dẫn của Trung tâm Internet Việt Nam.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi định tuyến cho các vùng địa chỉ IP quốc tế do các cơ quan, tổ chức, cá nhân mang từ nước ngoài về Việt Nam sử dụng mà không được phép của cơ quan quản lý nhà nước có thẩm quyền.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi địa chỉ IP, số hiệu mạng đối với hành vi vi phạm tại điểm a khoản 1 Điều này.

Điều 14. Vi phạm các quy định an toàn, an ninh thông tin.

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Không ngừng cung cấp dịch vụ khi thiết bị truy nhập đầu cuối gây mất an toàn cho hệ thống thiết bị Internet;

b) Phổ biến mật khẩu hoặc khóa mật mã hoặc thông tin riêng của tổ chức, cá nhân bị đánh cắp.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không phối hợp hoặc phối hợp không đầy đủ với các cơ quan quản lý nhà nước trong công tác bảo đảm an toàn, an ninh thông tin và điều tra, ngăn chặn các hành vi vi phạm pháp luật trong hoạt động Internet;

b) Không triển khai hoặc triển khai không đầy đủ các trang thiết bị và phương án kỹ thuật, nghiệp vụ bảo đảm an toàn mạng lưới và an ninh thông tin theo hướng dẫn của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không thực hiện các nhiệm vụ khẩn cấp hoặc các nhiệm vụ công ích do cơ quan nhà nước có thẩm quyền huy động.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi quy định tại điểm b khoản 1 Điều này;

b) Trục xuất người nước ngoài có hành vi vi phạm quy định tại điểm b khoản 1 Điều này.

Điều 15. Vi phạm các quy định về giá cước, phí, lệ phí

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo giá cước theo quy định;

b) Không đăng ký giá cước theo quy định;

c) Doanh nghiệp cung cấp dịch vụ Internet không hạch toán riêng dịch vụ Internet;

d) Doanh nghiệp cung cấp dịch vụ Internet không xác định giá thành dịch vụ Internet theo quy định.

đ) Thu cước dịch vụ Internet không đúng với mức giá cước đã công bố.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không ban hành giá cước dịch vụ Internet.

3. Đối với các hành vi vi phạm về giá cước, phí, lệ phí trong hoạt động quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet được áp dụng theo các Nghị định của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giá và lĩnh vực phí, lệ phí.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi số tiền đã thu sai đối với hành vi vi phạm quy định tại điểm đ khoản 1 Điều này.

Điều 16. Vi phạm các quy định về tiêu chuẩn, chất lượng dịch vụ

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Không công bố chất lượng dịch vụ theo tiêu chuẩn tự nguyện áp dụng trên trang tin điện tử của doanh nghiệp khi cung cấp dịch vụ Internet không thuộc danh mục dịch vụ viễn thông bắt buộc quản lý chất lượng;

b) Công bố hoặc tự công bố chất lượng dịch vụ không đúng thời hạn theo quy định;

c) Công bố trên trang tin điện tử của doanh nghiệp hoặc niêm yết tại các điểm giao dịch không đúng với Bản công bố chất lượng dịch vụ và Danh mục các chỉ tiêu chất lượng dịch vụ trong hồ sơ công bố chất lượng dịch vụ đã gửi cơ quan quản lý nhà nước;

d) Không lưu trữ hoặc lưu trữ không đầy đủ văn bản kết quả giám sát, các số liệu giám sát trong thời hạn hai năm kể từ ngày lập kết quả giám sát;

đ) Không lưu trữ hoặc lưu trữ không đầy đủ văn bản kết quả kiểm tra, đo kiểm, đánh giá, các số liệu xây dựng kết quả kiểm tra, số liệu đo kiểm, đánh giá ít nhất là hai năm kể từ ngày lập kết quả kiểm tra, số liệu đo kiểm, đánh giá.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không công bố trên trang tin điện tử hoặc không niêm yết tại các điểm giao dịch của doanh nghiệp Bản công bố chất lượng dịch vụ và danh mục các chỉ tiêu chất lượng dịch vụ của các dịch vụ Internet thuộc danh mục dịch vụ viễn thông bắt buộc quản lý chất lượng;

b) Không thực hiện việc tự kiểm tra hoặc tự giám sát chất lượng dịch vụ theo quy định.

c) Thực hiện việc tự kiểm tra hoặc giám sát chất lượng dịch vụ không đúng với quy định hoặc thực hiện giám sát chất lượng dịch vụ không đúng với yêu cầu bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không ban hành quy chế tự kiểm tra hoặc quy chế tự giám sát chất lượng dịch vụ theo quy định;

b) Không thực hiện giám sát chất lượng dịch vụ theo yêu cầu bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp dịch vụ Internet thuộc Danh mục dịch vụ viễn thông bắt buộc quản lý chất lượng nhưng không có Bản tiếp nhận công bố chất lượng dịch vụ của cơ quan quản lý nhà nước có thẩm quyền;

b) Không thực hiện lại việc công bố chất lượng dịch vụ Internet khi có sự thay đổi liên quan đến các nội dung đã công bố;

c) Không cung cấp, cung cấp không đầy đủ hoặc cung cấp không chính xác tài liệu, số liệu cho việc đo kiểm, kiểm tra chất lượng dịch vụ Internet.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cung cấp dịch vụ Internet có mức chất lượng thấp hơn mức chất lượng dịch vụ đã công bố hoặc tự công bố.

6. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra đối với hành vi vi phạm quy định tại khoản 5 Điều này.

Điều 17. Vi phạm các quy định về trò chơi trực tuyến (online games)

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Quảng cáo, giới thiệu các trò chơi trực tuyến chưa được phép lưu hành tại Việt Nam;

b) Không xây dựng các quy định quản lý hoạt động trò chơi trực tuyến theo quy định của pháp luật khi cung cấp dịch vụ trò chơi trực tuyến tại Việt Nam;

c) Không cung cấp đầy đủ các thông tin về luật lệ trò chơi và các quy định quản lý hoạt động trò chơi trực tuyến trên trang chủ của trò chơi do doanh nghiệp thiết lập;

d) Vi phạm một trong các điều kiện về cung cấp dịch vụ trò chơi trực tuyến theo quy định của pháp luật.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo bằng văn bản với cơ quan quản lý nhà nước có thẩm quyền hoặc không thông báo trên trang chủ của trò chơi trước thời điểm ngừng cung cấp dịch vụ ít nhất ba tháng;

b) Cung cấp trò chơi trực tuyến có nội dung không đúng với quy định tại quyết định phê duyệt nội dung, kịch bản do cơ quan quản lý nhà nước có thẩm quyền phê duyệt.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp dịch vụ trò chơi trực tuyến hoặc làm đại lý cung cấp dịch vụ trò chơi trực tuyến tại Việt Nam khi chưa được cơ quan quản lý nhà nước có thẩm quyền cho phép;

b) Để người sử dụng cung cấp các nội dung trong trò chơi và trên diễn đàn của trò chơi những nội dung vi phạm các điều cấm trong Nghị định quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính quy định tại điểm a khoản 3 Điều này;

b) Trục xuất người nước ngoài có hành vi vi phạm quy định tại điểm a khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc xóa bỏ nội dung thông tin điện tử đối với hành vi vi phạm quy định tại điểm b khoản 2 và điểm b khoản 3 Điều này.

Điều 18. Vi phạm các quy định về trang thông tin điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng hoặc thực hiện không đầy đủ các quy định trong giấy phép thiết lập trang thông tin điện tử tổng hợp;

b) Cung cấp đường dẫn đến trang thông tin điện tử có nội dung vi phạm quy định của pháp luật;

c) Vi phạm một trong các quy định về quản lý thông tin điện tử trên Internet đối với các trang thông tin điện tử không phải xin giấy phép.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Đưa xuất bản phẩm lên trang thông tin điện tử khi không được sự đồng ý của Nhà xuất bản;

b) Cung cấp thông tin trên trang thông tin điện tử tổng hợp không đúng với nội dung thông tin được quy định trong giấy phép.

3. Các hành vi vi phạm hành chính khác về trang thông tin điện tử được áp dụng theo Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong các lĩnh vực công nghệ thông tin, báo chí và xuất bản.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép từ 90 ngày đến 180 ngày đối với hành vi vi phạm quy định tại điểm b khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc xóa bỏ nội dung thông tin điện tử trên Internet đối với hành vi vi phạm quy định tại điểm b khoản 1, khoản 2 Điều này.

Điều 19. Vi phạm các quy định về cung cấp dịch vụ mạng xã hội trực tuyến

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng quy chế cung cấp, sử dụng và trao đổi thông tin do doanh nghiệp ban hành.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không xây dựng quy chế cung cấp, sử dụng và trao đổi thông tin theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không cung cấp các thông tin liên quan đến người sử dụng dịch vụ theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp dịch vụ mạng xã hội trực tuyến khi chưa có thông báo của Bộ Thông tin và Truyền thông xác nhận về việc đã nhận được hồ sơ đăng ký hợp lệ.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không thực hiện việc ngăn chặn và loại bỏ các nội dung thông tin vi phạm các hành vi bị nghiêm cấm trong Nghị định quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

6. Biện pháp khắc phục hậu quả:

Buộc xóa bỏ nội dung thông tin điện tử trên Internet đối với hành vi vi phạm quy định tại khoản 5 Điều này.

Điều 20. Vi phạm các quy định về giải quyết tranh chấp, khiếu nại

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Không niêm yết công khai quy trình giải quyết khiếu nại liên quan đến dịch vụ Internet tại các điểm giao dịch;

b) Giải quyết khiếu nại liên quan đến dịch vụ Internet không đảm bảo thời gian theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không ban hành quy trình giải quyết khiếu nại liên quan đến dịch vụ Internet;

b) Không giải quyết khiếu nại của khách hàng theo quy định của pháp luật.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không xem xét, giải quyết hoặc không báo cáo kết quả giải quyết khiếu nại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

Điều 21. Vi phạm các quy định về chế độ báo cáo

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi chậm báo cáo đến 15 ngày so với quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi báo cáo không đầy đủ theo quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện chế độ báo cáo hoặc báo cáo chậm trên 15 ngày so với quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Báo cáo không trung thực theo quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 22. Hành vi cản trở, chống đối nhân viên, cơ quan nhà nước thi hành nhiệm vụ thanh tra, kiểm tra.

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau:

a) Không cung cấp hoặc cung cấp không đầy đủ các tài liệu, giấy tờ, chứng từ có liên quan theo yêu cầu của người có thẩm quyền thanh tra, kiểm tra;

b) Không khai báo hoặc khai báo không đúng về nội dung liên quan đến việc thanh tra, kiểm tra.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi cản trở việc thanh tra, kiểm tra của nhân viên, cơ quan nhà nước khi thi hành công vụ.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Tẩu tán tang vật vi phạm đang bị thanh tra, kiểm tra hoặc tạm giữ;

b) Tự ý tháo gỡ niêm phong tang vật vi phạm đang bị niêm phong hoặc tạm giữ.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi trì hoãn, trốn tránh không thi hành các quyết định hành chính về thanh tra và xử lý vi phạm hành chính của người có thẩm quyền.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi tang vật, phương tiện đã bị tẩu tán đối với hành vi vi phạm quy định tại điểm a khoản 3 Điều này.

Chương 3.

THẨM QUYỀN, THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 23. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra chuyên ngành Thông tin và Truyền thông

1. Thanh tra viên chuyên ngành Thông tin và Truyền thông đang thi hành công vụ có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại các điểm a và c khoản 3 Điều 5 Nghị định này;

đ) Thực hiện các quyền quy định tại điểm 2 khoản 19 Điều 1 Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 và khoản 2 Điều 48 Pháp lệnh Xử lý vi phạm hành chính năm 2002.

2. Chánh Thanh tra Sở Thông tin và Truyền thông có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại các điểm a, c, d, đ khoản 3 Điều 5 Nghị định này;

e) Thực hiện các quyền quy định tại điểm 1 khoản 19 Điều 1 Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

3. Chánh Thanh tra Bộ Thông tin và Truyền thông có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại các điểm a, c, d, đ khoản 3 Điều 5 Nghị định này;

e) Thực hiện các quyền quy định tại điểm 1 khoản 19 Điều 1 Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 24. Thẩm quyền xử phạt của Thanh tra chuyên ngành khác.

Trong phạm vi thẩm quyền quản lý nhà nước được Chính phủ quy định, Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính trong việc cung cấp hoặc sử dụng các dịch vụ ứng dụng chuyên ngành trên Internet thuộc lĩnh vực quản lý nhà nước của mình.

Điều 25. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp có quyền xử phạt theo thẩm quyền quy định tại các khoản 4, 5 Điều 1 Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 và Điều 30 Pháp lệnh Xử lý vi phạm hành chính năm 2002 đã được sửa đổi tại Pháp lệnh sửa đổi một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2007 trong phạm vi địa bàn do mình quản lý đối với các hành vi vi phạm hành chính về Internet được quy định tại Nghị định này.

Điều 26. Thẩm quyền xử phạt của Công an nhân dân, Bộ đội Biên phòng, Cảnh sát biển, Hải quan, cơ quan Thuế, cơ quan Quản lý thị trường

Cơ quan Công an nhân dân, Bộ đội Biên phòng, Cảnh sát biển, Hải quan, cơ quan Thuế, cơ quan Quản lý thị trường có quyền xử phạt theo thẩm quyền quy định tại các khoản 6, 7, 8, 9, 11 Điều 1 Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 và Điều 37 Pháp lệnh Xử lý vi phạm hành chính năm 2002 đối với những hành vi vi phạm hành chính về Internet có liên quan trực tiếp đến lĩnh vực mình quản lý được quy định tại Nghị định này.

Điều 27. Phân định thẩm quyền xử phạt vi phạm hành chính

1. Trong trường hợp vi phạm hành chính thuộc thẩm quyền xử phạt của nhiều người thì việc xử phạt do người thụ lý đầu tiên thực hiện.

2. Thẩm quyền xử phạt của những người được quy định tại các Điều 23, 24, 25 và 26 Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính. Trong trường hợp phạt tiền, thẩm quyền xử phạt được xác định căn cứ vào mức tối đa của khung tiền phạt quy định đối với từng hành vi vi phạm cụ thể.

3. Trong trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt được xác định theo nguyên tắc quy định tại điểm 3 khoản 17 Điều 1 Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 28. Thủ tục xử phạt vi phạm hành chính và thi hành quyết định xử phạt

1. Thủ tục xử phạt vi phạm hành chính theo quy định của Pháp lệnh Xử lý vi phạm hành chính và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

2. Việc áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định tại Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính và khoản 27 Điều 1 Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

3. Các vụ việc vi phạm hành chính bị xử phạt đều phải lập thành hồ sơ và lưu giữ đầy đủ tại cơ quan xử phạt trong thời hạn pháp luật quy định.

Chương 4.

KHIẾU NẠI, TỐ CÁO, XỬ LÝ VI PHẠM

Điều 29. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Tổ chức, cá nhân bị xử phạt vi phạm hành chính về Internet hoặc người đại diện hợp pháp của họ có quyền khiếu nại đối với quyết định xử phạt của người có thẩm quyền. Trong thời gian chờ kết quả giải quyết khiếu nại của cơ quan có thẩm quyền, cá nhân bị xử phạt vẫn phải thi hành quyết định xử phạt.

2. Công dân có quyền tố cáo với cơ quan, tổ chức, cá nhân có thẩm quyền về những vi phạm hành chính về Internet theo các quy định của pháp luật về khiếu nại, tố cáo.

3. Công dân có quyền tố cáo với cơ quan, tổ chức, cá nhân có thẩm quyền về hành vi trái pháp luật của người có thẩm quyền xử phạt vi phạm hành chính về Internet.

4. Thẩm quyền, thủ tục, trình tự, thời hạn khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo thực hiện theo các quy định của pháp luật về khiếu nại, tố cáo.

Điều 30. Khởi kiện hành chính

Việc khởi kiện ra tòa án đối với quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm hành chính được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 31. Xử lý vi phạm

1. Người có thẩm quyền xử phạt vi phạm hành chính về Internet mà sách nhiễu, dung túng, bao che, không xử phạt hoặc xử phạt không kịp thời, không đúng mức, xử phạt vượt quá thẩm quyền quy định thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người bị xử phạt vi phạm hành chính về Internet nếu có hành vi cản trở, chống đối người đang thi hành công vụ thì tùy theo tính chất, mức độ vi phạm sẽ bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 32. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2009.

Điều 33. Trách nhiệm thi hành

Bộ trưởng Bộ Thông tin và Truyền thông, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 47 xu phat hc ve quyen tac gia

CHÍNH PHỦ ------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 47/2009/NĐ-CP | Hà Nội, ngày 13 tháng 05 năm 2009

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;
Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch,

NGHỊ ĐỊNH

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan đối với tổ chức, cá nhân có hành vi cố ý hoặc vô ý vi phạm các quy định của pháp luật về quyền tác giả, quyền liên quan mà không phải là tội phạm và theo quy định của Nghị định này phải bị xử phạt hành chính.

2. Vi phạm hành chính về quyền tác giả, quyền liên quan quy định tại Nghị định này bao gồm những hành vi vi phạm quy định tại Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả, quyền liên quan.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có hành vi vi phạm hành chính về quyền tác giả, quyền liên quan trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 3. Hình thức xử phạt

1. Hình thức xử phạt chính: mỗi hành vi vi phạm của tổ chức, cá nhân phải chịu một trong hai hình thức xử phạt chính là cảnh cáo hoặc phạt tiền.

2. Các hình thức xử phạt bổ sung bao gồm:

a) Tịch thu hàng hóa vi phạm về quyền tác giả, quyền liên quan, nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm về quyền tác giả, quyền liên quan;

b) Đình chỉ có thời hạn từ 90 ngày đến 180 ngày hoạt động kinh doanh, tư vấn, dịch vụ;

c) Tịch thu Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan và các giấy tờ tài liệu liên quan khác bị sửa chữa, tẩy xóa, giả mạo hoặc đã bị hủy bỏ hiệu lực;

d) Tước quyền sử dụng Thẻ giám định viên về quyền tác giả, quyền liên quan.

Điều 4. Biện pháp khắc phục hậu quả

Ngoài các hình thức xử phạt quy định tại Điều 3 Nghị định này, tổ chức, cá nhân vi phạm hành chính còn có thể bị buộc áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

1. Buộc khôi phục lại quyền đứng tên, đặt tên, giới thiệu tên, bảo vệ sự toàn vẹn của tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng;

2. Buộc tiêu hủy hàng hóa vi phạm quyền tác giả, quyền liên quan;

3. Buộc tiêu hủy hoặc phân phối hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện được sử dụng để sản xuất hàng hóa vi phạm quyền tác giả, quyền liên quan với điều kiện không làm ảnh hưởng đến việc khai thác quyền của chủ thể quyền tác giả, quyền liên quan;

4. Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất đối với:

a) Hàng hóa quá cảnh, nhập khẩu vi phạm quyền tác giả, quyền liên quan;

b) Phương tiện, thiết bị, nguyên liệu, vật liệu nhập khẩu được sử dụng để sản xuất, kinh doanh bản sao mà không được phép của chủ thể quyền tác giả, quyền liên quan hoặc tổ chức đại diện tập thể quyền tác giả, tổ chức đại diện tập thể quyền liên quan.

c) Thiết bị quá cảnh, nhập khẩu được sử dụng để làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan thực hiện để bảo vệ quyền của mình.

5. Buộc thu hồi tang vật, phương tiện vi phạm bị tẩu tán;

6. Buộc dỡ bỏ bản gốc, bản sao tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã truyền đạt trái phép trên mạng kỹ thuật số;

7. Buộc dỡ bỏ bản sao tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng sao chép trái phép dưới hình thức điện tử.

Điều 5. Thời hiệu xử phạt, thời hạn được coi là chưa bị xử phạt

1. Thời hiệu xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan là hai năm, kể từ ngày hành vi vi phạm hành chính được thực hiện. Nếu quá thời hạn trên thì cá nhân, tổ chức đã thực hiện hành vi vi phạm không bị xử phạt vi phạm hành chính nhưng bị áp dụng biện pháp khắc phục hậu quả quy định tại Điều 4 Nghị định này.

2. Cá nhân bị khởi tố, truy tố hoặc có quyết định đưa vụ án ra xét xử theo thủ tục tố tụng hình sự nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án thì bị xử phạt hành chính nếu hành vi có dấu hiệu vi phạm hành chính; thời hiệu xử phạt vi phạm hành chính là ba tháng, kể từ ngày người có thẩm quyền xử phạt vi phạm hành chính nhận được quyết định đình chỉ và hồ sơ vụ vi phạm.

3. Trong thời hạn được quy định tại khoản 1 và khoản 2 Điều này, nếu tổ chức, cá nhân có hành vi vi phạm hành chính mới hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu quy định tại khoản 1 và khoản 2 Điều này. Thời hiệu xử phạt vi phạm hành chính được tính lại, kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

4. Cá nhân, tổ chức bị xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan nếu quá một năm, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC PHẠT

Điều 6. Hành vi vi phạm quy định về đăng ký

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi khai không đúng nội dung đơn để được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không nộp lại Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan khi cơ quan có thẩm quyền đã có quyết định hủy bỏ hiệu lực và thu hồi.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi giả mạo giấy tờ để được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong giao dịch hoặc các quan hệ khác khi cơ quan có thẩm quyền đã có quyết định hủy bỏ hiệu lực và thu hồi.

5. Hình thức xử phạt bổ sung:

Tịch thu Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan và các giấy tờ tài liệu liên quan khác bị sửa chữa, tẩy xóa, giả mạo hoặc đã bị hủy bỏ hiệu lực.

Điều 7. Hành vi vi phạm quy định về hoạt động của tổ chức đại diện tập thể

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức đại diện tập thể có hoạt động ngoài phạm vi hợp đồng ủy thác quyền tác giả, quyền liên quan với các chủ thể.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức đại diện tập thể có hoạt động ngoài lĩnh vực đã đăng ký với cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi mạo danh tổ chức đại diện tập thể để tiến hành các hoạt động liên quan tới chức năng, nhiệm vụ của tổ chức đại diện tập thể quyền tác giả, quyền liên quan.

Điều 8. Hành vi vi phạm quy định trong hoạt động giám định về quyền tác giả, quyền liên quan

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức, cá nhân có chức năng giám định về quyền tác giả, quyền liên quan thực hiện một trong các hành vi sau đây:

a) Không tuân thủ quy định về trình tự, thủ tục giám định;

b) Không thực hiện các nghĩa vụ đối với tổ chức, cá nhân trưng cầu, yêu cầu giám định;

c) Tiếp nhận và thực hiện giám định trong trường hợp phải từ chối giám định theo quy định pháp luật;

d) Kết luận giám định sai sự thật, kết luận giám định không đủ căn cứ hoặc căn cứ không phù hợp với vụ việc;

đ) Tiết lộ bí mật thông tin có được khi tiến hành giám định mà không được phép của các bên liên quan.

2. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Thẻ giám định viên về quyền tác giả, quyền liên quan từ 180 ngày đến 360 ngày hoặc không thời hạn đối với cá nhân có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 9. Hành vi vi phạm quy định về hoạt động của tổ chức tư vấn, dịch vụ

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi hoạt động tư vấn, dịch vụ không thuộc phạm vi hợp đồng ủy thác với chủ thể quyền tác giả, quyền liên quan.

2. Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng đối với tổ chức tư vấn, dịch vụ hoạt động không đủ điều kiện theo quy định pháp luật.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động tư vấn, dịch vụ không thuộc phạm vi đã đăng ký với cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi mạo danh tổ chức tư vấn, dịch vụ để tiến hành các hoạt động tư vấn, dịch vụ về quyền tác giả, quyền liên quan.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động tư vấn, dịch vụ từ 90 ngày đến 180 ngày đối với tổ chức tư vấn, dịch vụ có hành vi vi phạm quy định tại khoản 1, 2 và khoản 3 Điều này.

Điều 10. Hành vi cản trở bất hợp pháp hoạt động quản lý nhà nước, thanh tra, kiểm tra về quyền tác giả, quyền liên quan

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với tổ chức, cá nhân thực hiện hành vi không xuất trình hoặc xuất trình không đầy đủ các tài liệu, thông tin, số liệu cho cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan hoặc cho người có thẩm quyền khi được yêu cầu.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấp hành quyết định, yêu cầu thanh tra, kiểm tra của tổ chức, cá nhân có thẩm quyền;

b) Không cung cấp tài liệu, số liệu hoặc cung cấp không đầy đủ hoặc sai sự thật cho việc thanh tra, kiểm tra theo yêu cầu của tổ chức, cá nhân có thẩm quyền;

c) Gây khó khăn, cản trở việc thanh tra, kiểm tra của tổ chức, cá nhân có thẩm quyền.

3. Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi sau đây:

a) Lăng mạ, xúc phạm, làm nhục người có thẩm quyền tiến hành thanh tra, kiểm tra;

b) Trì hoãn, trốn tránh, không thi hành quyết định hành chính của người có thẩm quyền, không thực hiện các yêu cầu, kết luận, quyết định thanh tra, kiểm tra.

4. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý tháo dỡ, phá bỏ niêm phong, tự ý làm thay đổi hiện trường, thay đổi số lượng, chủng loại hàng hóa là tang vật vi phạm về quyền tác giả, quyền liên quan đang bị thanh tra, kiểm tra, niêm phong hoặc tạm giữ;

b) Tẩu tán, thủ tiêu tang vật, phương tiện đang bị thanh tra, kiểm tra.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi tang vật, phương tiện bị tẩu tán quy định tại điểm b khoản 4 Điều này.

Điều 11. Hành vi vận chuyển hàng hóa vi phạm quyền tác giả, quyền liên quan

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vận chuyển hàng hóa vi phạm quyền tác giả, quyền liên quan

2. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm quy định tại khoản 1 Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh vi phạm hoặc buộc tái xuất hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị nhập khẩu được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm quy định tại khoản 1 Điều này.

Điều 12. Hành vi tàng trữ, chứa chấp hàng hóa vi phạm quyền tác giả, quyền liên quan

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tàng trữ, chứa chấp hàng hóa vi phạm quyền tác giả, quyền liên quan

2. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm quy định tại khoản 1 Điều này.

b) Buộc tái xuất hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị nhập khẩu được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm quy định tại khoản 1 Điều này.

Điều 13. Hành vi quảng cáo hàng hóa vi phạm quyền tác giả, quyền liên quan

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi quảng cáo trên các biển hiệu, bảng quảng cáo, màn hình chuyên quảng cáo, băng rôn và các hình thức tương tự; trên các phương tiện khác

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi quảng cáo trên các phương tiện giao thông.

3. Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng đối với hành vi quảng cáo trên các xuất bản phẩm, báo in và các ấn phẩm khác.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi quảng cáo trên các phương tiện phát sóng, bao gồm cả phương tiện kỹ thuật số.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại khoản 1, 2, 3 và khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ nội dung sản phẩm quảng cáo vi phạm quy định tại khoản 1, 2, 3 và khoản 4 Điều này.

Điều 14. Hành vi xâm phạm quyền đứng tên, đặt tên tác phẩm

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi trích dẫn hợp lý tác phẩm của người khác đưa vào tác phẩm của mình mà không nêu tên tác giả và nguồn gốc, xuất xứ của tác phẩm.

2. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với hành vi sử dụng tác phẩm mà không nêu tên thật hoặc bút danh tác giả, tên tác phẩm hoặc nêu không đúng tên thật hoặc bút danh của tác giả, tên tác phẩm theo quy định của pháp luật.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng tác phẩm mà không nêu tên thật hoặc bút danh tác giả, tên tác phẩm hoặc nêu không đúng tên thật hoặc bút danh của tác giả, tên tác phẩm trên bản ghi âm, ghi hình, chương trình phát sóng được định hình và các sản phẩm khác theo quy định của pháp luật.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi mạo danh tác giả, giả mạo chữ ký tác giả.

5. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm quy định tại khoản 1, 2, 3 và khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại quyền đứng tên, đặt tên quy định tại khoản 1, 2 và khoản 3 Điều này.

b) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu huỷ hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất hàng hóa vi phạm quy định tại khoản 4 Điều này.

Điều 15. Hành vi xâm phạm quyền bảo vệ sự toàn vẹn của tác phẩm

1. Phạt tiền từ 3.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa chữa, cắt xén tác phẩm dưới bất kỳ hình thức nào mà không được sự đồng ý của tác giả.

2. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi sửa chữa, cắt xén, xuyên tạc tác phẩm dưới bất kỳ hình thức nào gây phương hại đến danh dự và uy tín của tác giả.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 16. Hành vi xâm phạm quyền công bố tác phẩm

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi công bố lần đầu tiên tác phẩm đồng tác giả, các đồng chủ sở hữu quyền tác giả mà không được phép của các đồng tác giả khác, đồng chủ sở hữu khác hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi công bố lần đầu tiên tác phẩm mà không được phép của tác giả, các đồng tác giả, chủ sở hữu quyền tác giả, đồng chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 và khoản 2 Điều này.

Điều 17. Hành vi xâm phạm quyền làm tác phẩm phái sinh

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi làm tác phẩm phái sinh mà không được phép của đồng tác giả khác, đồng chủ sở hữu quyền tác giả khác hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm tác phẩm phái sinh mà không được phép của tác giả, đồng tác giả, chủ sở hữu quyền tác giả, đồng chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

3. Hình thức xử phạt bổ sung:

Tịch thu tác phẩm được tạo ra do hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tác phẩm được tạo ra do hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 18. Hành vi xâm phạm quyền biểu diễn tác phẩm trước công chúng

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng tác phẩm để biểu diễn trực tiếp mà không được sự đồng ý của đồng chủ sở hữu quyền tác giả khác hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi sử dụng tác phẩm để biểu diễn trực tiếp mà không được sự đồng ý của chủ sở hữu quyền tác giả, đồng chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

3. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng tác phẩm để biểu diễn thông qua các chương trình ghi âm, ghi hình hoặc bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được mà không được sự đồng ý của chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng tác phẩm để biểu diễn thông qua các chương trình ghi âm, ghi hình hoặc bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được mà không được phép của đồng chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

a) Tịch thu hàng hóa vi phạm quy định tại khoản 3 và khoản 4 Điều này;

b) Đình chỉ hoạt động kinh doanh từ 90 ngày đến 180 ngày đối với tổ chức, cá nhân có hành vi quy định tại khoản 3 và khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm quy định tại khoản 3 và khoản 4 Điều này.

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 3 và khoản 4 Điều này.

Điều 19. Hành vi xâm phạm quyền cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cho thuê tác phẩm điện ảnh, chương trình máy tính mà không được phép của đồng chủ sở hữu quyền tác giả khác hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

2. Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng đối với hành vi cho thuê tác phẩm điện ảnh, chương trình máy tính mà không được phép của chủ sở hữu quyền tác giả, đồng chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

3. Hình thức xử phạt bổ sung:

a) Tịch thu hàng hóa vi phạm, phương tiện và thiết bị được sử dụng để thực hiện hành vi quy định tại khoản 1 và khoản 2 Điều này;

b) Đình chỉ hoạt động kinh doanh từ 90 ngày đến 180 ngày đối với tổ chức, cá nhân có hành vi quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng phương tiện và thiết bị được sử dụng để sản xuất hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 và khoản 2 Điều này.

Điều 20. Hành vi xâm phạm quyền phân phối dưới hình thức bán tác phẩm

Hành vi phân phối dưới hình thức bán tác phẩm mà không được phép của chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả bị xử phạt như sau đây:

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 500.000.000 đồng.

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất hàng hóa vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này.

Điều 21. Hành vi xâm phạm quyền nhập khẩu bản gốc hoặc bản sao tác phẩm

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi nhập khẩu bản gốc hoặc bản sao tác phẩm mà không được phép của đồng chủ sở hữu quyền tác giả khác hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi nhập khẩu bản gốc hoặc bản sao tác phẩm mà không được phép của chủ sở hữu quyền tác giả, đồng chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này.

b) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh vi phạm hoặc buộc tái xuất đối với hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 22. Hành vi xâm phạm quyền truyền đạt tác phẩm tới công chúng

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi truyền đạt tác phẩm đến công chúng mà không được phép của đồng chủ sở hữu quyền tác giả khác hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi truyền đạt tác phẩm đến công chúng mà không được phép của chủ sở hữu quyền tác giả, đồng chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả theo quy định của pháp luật.

3. Hình thức xử phạt bổ sung:

a) Tịch thu phương tiện, thiết bị được sử dụng để thực hiện hành vi quy định tại khoản 1 và khoản 2 Điều này.

b) Đình chỉ hoạt động kinh doanh, dịch vụ vi phạm từ 90 ngày đến 180 ngày đối với tổ chức, cá nhân có hành vi quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hoặc đưa vào sử dụng phương tiện và thiết bị vi phạm quy định tại khoản 1 và khoản 2 Điều này.

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 và khoản 2 Điều này.

Điều 23. Hành vi xâm phạm quyền sao chép tác phẩm

Hành vi sao chép tác phẩm mà không được phép của chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả bị xử phạt như sau:

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 500.000.000 đồng.

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu huỷ hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

Điều 24. Hành vi làm tác phẩm mà chữ ký của tác giả bị giả mạo

1. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi làm tác phẩm mà chữ ký của tác giả bị giả mạo.

2. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất hàng hóa vi phạm quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1 Điều này.

Điều 25. Hành vi bán tác phẩm mà chữ ký của tác giả bị giả mạo

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi bán tác phẩm mà chữ ký của tác giả bị giả mạo.

2. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hàng hóa vi phạm quy định tại khoản 1 Điều này.

Điều 26. Hành vi xâm phạm quyền áp dụng biện pháp công nghệ để tự bảo vệ quyền tác giả

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật, công nghệ do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi cố ý xóa, thay đổi thông tin quản lý quyền dưới hình thức điện tử gắn với bản gốc hoặc bản sao tác phẩm.

3. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với hành vi sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị làm vô hiệu các biện pháp kỹ thuật, công nghệ do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

4. Hình thức xử phạt bổ sung:

Tịch thu nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để thực hiện hành vi quy định tại khoản 1, 2 và khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu huỷ hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2 và khoản 3 Điều này.

b) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với thiết bị quá cảnh vi phạm hoặc buộc tái xuất đối với thiết bị vi phạm quy định tại khoản 1, 2 và khoản 3 Điều này.

Điều 27. Hành vi chiếm đoạt quyền tác giả

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi chiếm đoạt một trong các quyền nhân thân sau:

a) Quyền đặt tên cho tác phẩm;

b) Quyền đứng tên thật hoặc bút danh trên tác phẩm; nêu tên thật hoặc bút danh khi tác phẩm được công bố, sử dụng;

c) Quyền công bố tác phẩm;

d) Quyền bảo vệ sự toàn vẹn của tác phẩm.

2. Phạt tiền từ 200.000.000 đồng đến 500.000.000 đồng đối với hành vi chiếm đoạt một trong các quyền tài sản sau:

a) Quyền làm tác phẩm phái sinh;

b) Quyền biểu diễn tác phẩm trước công chúng;

c) Quyền sao chép tác phẩm;

d) Quyền phân phối, nhập khẩu bản gốc hoặc bản sao tác phẩm;

đ) Quyền truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác;

e) Quyền cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính.

3. Hình thức xử phạt bổ sung:

a) Tịch thu hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm quy định tại điểm c khoản 1 và khoản 2 Điều này.

b) Đình chỉ hoạt động kinh doanh, dịch vụ từ 90 ngày đến 180 ngày đối với tổ chức, cá nhân có các hành vi quy định tại điểm c khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để thực hiện hành vi quy định tại điểm c khoản 1 và khoản 2 Điều này.

b) Buộc dỡ bỏ bản gốc, bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 và khoản 2 Điều này.

Điều 28. Hành vi xâm phạm quyền được giới thiệu tên của người biểu diễn

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không giới thiệu tên hoặc giới thiệu không đúng tên người biểu diễn khi biểu diễn.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi không nêu tên hoặc nêu không đúng tên người biểu diễn trên bản ghi âm, ghi hình, chương trình phát sóng.

3. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi mạo danh người biểu diễn để biểu diễn.

4. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm quy định tại khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để thực hiện hành vi quy định tại khoản 2 Điều này.

b) Buộc dỡ bỏ bản gốc, bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 2 Điều này.

Điều 29. Hành vi xâm phạm quyền bảo vệ sự toàn vẹn hình tượng biểu diễn

1. Phạt tiền từ 3.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa chữa, cắt xén vi phạm quyền bảo vệ sự toàn vẹn hình tượng biểu diễn dưới bất kỳ hình thức nào không được sự đồng ý của người biểu diễn.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xuyên tạc hình tượng biểu diễn dưới bất kỳ hình thức nào.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm quy định tại khoản 1 và khoản 2 Điều này.

b) Buộc dỡ bỏ bản sao dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 và khoản 2 Điều này.

Điều 30. Hành vi xâm phạm quyền định hình cuộc biểu diễn trực tiếp của người biểu diễn

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi định hình cuộc biểu diễn trực tiếp trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan.

2. Hình thức xử phạt bổ sung:

Tịch thu bản định hình cuộc biểu diễn, phương tiện được sử dụng để định hình cuộc biểu diễn đối với hành vi quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy bản định hình cuộc biểu diễn đối với hành vi quy định tại khoản 1 Điều này.

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 Điều này.

Điều 31. Hành vi xâm phạm quyền sao chép trực tiếp hoặc gián tiếp cuộc biểu diễn

Hành vi sao chép trực tiếp hoặc gián tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 500.000.000 đồng.

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu huỷ hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác đối với hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

Điều 32. Hành vi xâm phạm quyền phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình

1. Phạt tiền từ 30.000.000 đồng đến 70.000.000 đồng đối với hành vi phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan, trừ trường hợp cuộc biểu diễn đó nhằm mục đích phát sóng.

2. Hình thức xử phạt bổ sung:

Tịch thu bản định hình vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để thực hiện hành vi quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy bản định hình vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1 Điều này;

b) Buộc dỡ bỏ bản sao cuộc biểu diễn dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 Điều này.

Điều 33. Hành vi xâm phạm quyền phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn

Hành vi phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn mà không được sự đồng ý của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng;

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác đối với hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

Điều 34. Hành vi xâm phạm quyền sao chép trực tiếp hoặc gián tiếp bản ghi âm, ghi hình

Hành vi sao chép, trích chép bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 500.000.000 đồng;

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác đối với hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

Điều 35. Hành vi xâm phạm quyền phân phối đến công chúng bản gốc hoặc bản sao bản ghi âm, ghi hình

Hành vi phân phối bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 500.000.000 đồng;

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác đối với hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

Điều 36. Hành vi sử dụng bản ghi âm, ghi hình nhằm mục đích thương mại đã công bố

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng bản ghi âm, ghi hình nhằm mục đích thương mại đã công bố không trả tiền sử dụng cho chủ sở hữu.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng bản ghi âm, ghi hình nhằm mục đích thương mại đã công bố trong nhà hàng, khách sạn, cửa hàng, siêu thị; cơ sở kinh doanh dịch vụ karaoke, dịch vụ bưu chính viễn thông, môi trường kỹ thuật số; trong các hoạt động du lịch, hàng không, giao thông công cộng, các hoạt động kinh doanh thương mại khác mà không trả tiền sử dụng cho chủ sở hữu.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ vi phạm từ 90 ngày đến 180 ngày đối với tổ chức, cá nhân có hành vi quy định tại khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 2 Điều này.

Điều 37. Hành vi xâm phạm quyền công bố, sản xuất và phân phối bản ghi âm, ghi hình

Hành vi công bố, sản xuất và phân phối bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 500.000.000 đồng;

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác đối với hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

Điều 38. Hành vi xâm phạm quyền phát sóng, tái phát sóng chương trình phát sóng

1. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi phát sóng, tái phát sóng chương trình phát sóng mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan.

2. Hình thức xử phạt bổ sung:

Tịch thu nguyên liệu, vật liệu được sử dụng để thực hiện hành vi quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy bản định hình chương trình phát sóng vi phạm quy định tại khoản 1 Điều này;

b) Buộc dỡ bỏ bản sao bản định hình chương trình phát sóng dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 Điều này.

Điều 39. Hành vi xâm phạm quyền phân phối đến công chúng chương trình phát sóng.

Hành vi xâm phạm quyền phân phối bản sao chương trình phát sóng mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 500.000.000 đồng;

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác đối với hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

Điều 40. Hành vi xâm phạm quyền định hình chương trình phát sóng

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi xâm phạm quyền định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan.

2. Hình thức xử phạt bổ sung:

Tịch thu bản định hình chương trình phát sóng vi phạm, nguyên liệu, vật liệu được sử dụng để thực hiện hành vi quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy bản định hình chương trình phát sóng vi phạm quy định tại khoản 1 Điều này.

b) Buộc dỡ bỏ bản sao bản định hình chương trình phát sóng dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 Điều này.

Điều 41. Hành vi xâm phạm quyền sao chép chương trình phát sóng

Hành vi sao chép bản định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

6. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

7. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

8. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

9. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

10. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

11. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 500.000.000 đồng;

12. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác đối với hành vi quy định tại khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và khoản 11 Điều này;

Điều 42. Hành vi trích ghép chương trình phát sóng

Hành vi trích ghép chương trình phát sóng mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 10.000.000 đồng;

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng trở lên;

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để thực hiện hành vi quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để thực hiện hành vi quy định tại khoản 1 và khoản 2 Điều này.

b) Buộc dỡ bỏ bản sao bản định hình chương trình phát sóng dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1 và khoản 2 Điều này.

Điều 43. Hành vi xâm phạm quyền áp dụng biện pháp công nghệ để tự bảo vệ quyền liên quan

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi dỡ bỏ hoặc thay đổi thông tin quản lý quyền dưới hình thức điện tử mà không được phép của chủ sở hữu quyền liên quan hoặc tổ chức đại diện tập thể quyền liên quan.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền liên quan hoặc tổ chức đại diện tập thể quyền liên quan thực hiện để bảo vệ quyền liên quan của mình.

3. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với hành vi phát sóng, phân phối, nhập khẩu để phân phối đến công chúng cuộc biểu diễn, bản sao cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình khi thông tin quản lý quyền dưới hình thức điện tử đã bị dỡ bỏ hoặc đã đi thay đổi mà không được phép của chủ sở hữu quyền liên quan hoặc tổ chức đại diện tập thề quyền liên quan.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị giải mã trái phép tín hiệu vệ tinh mang chương trình được mã hóa.

5. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi cố ý thu hoặc phân phối tín hiệu vệ tinh mang chương trình được mã hóa mà không được phép của người phân phối hợp pháp.

6. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm quy định tại khoản 1, 2, 3, 4 và khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3, 4 và khoản 5 Điều này;

b) Buộc dỡ bỏ bản gốc, bản sao tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác quy định tại khoản 1, 2, 3, 4 và khoản 5 Điều này;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với thiết bị quá cảnh vi phạm hoặc buộc tái xuất đối với thiết bị vi phạm quy định tại khoản 1, 2, 3, 4 và khoản 5 Điều này.

Điều 44. Hành vi chiếm đoạt quyền liên quan

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi chiếm đoạt một trong các quyền thân nhân của người biểu diễn sau:

a) Quyền được giới thiệu tên khi biểu diễn, khi phát hành bản ghi âm, ghi hình, phát sóng cuộc biểu diễn;

b) Quyền bảo vệ sự toàn vẹn hình tượng biểu diễn, không cho người khác sửa chữa, cắt xén hoặc xuyên tạc dưới bất kỳ hình thức nào gây phương hại đến danh dự và uy tín của người biểu diễn.

2. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với hành vi chiếm đoạt một trong các quyền tài sản sau của người biểu diễn:

a) Quyền định hình cuộc biểu diễn trực tiếp trên bản ghi âm, ghi hình;

b) Quyền sao chép trực tiếp hoặc gián tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình;

c) Quyền phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình mà công chúng có thể tiếp cận được, trừ trường hợp cuộc biểu diễn đó nhằm mục đích phát sóng;

d) Quyền phân phối đến công chúng bản gốc và bản sao cuộc biểu diễn thông qua hình thức bán, cho thuê hoặc phân phối bằng bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

3. Phạt tiền từ 200.000.000 đồng đến 500.000.000 đồng đối với hành vi chiếm đoạt một trong các quyền tài sản sau của nhà sản xuất bản ghi âm, ghi hình:

a) Quyền sao chép trực tiếp hoặc gián tiếp bản ghi âm, ghi hình;

b) Quyền phân phối đến công chúng bản gốc và bản sao bản ghi âm, ghi hình thông qua hình thức bán, cho thuê hoặc phân phối bằng bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

4. Phạt tiền từ 200.000.000 đồng đến 500.000.000 đồng đối với hành vi chiếm đoạt một trong các quyền tài sản sau của tổ chức phát sóng:

a) Quyền phát sóng, tái phát sóng chương trình phát sóng;

b) Quyền phân phối đến công chúng chương trình phát sóng;

c) Quyền định hình chương trình phát sóng;

d) Quyền sao chép bản định hình chương trình phát sóng.

5. Hình thức xử phạt bổ sung:

a) Tịch thu nguyên liệu, vật liệu, phương tiện và thiết bị được sử dụng để sản xuất, kinh doanh hàng hóa vi phạm quy định tại khoản 1, 2, 3 và khoản 4 Điều này;

b) Đình chỉ hoạt động kinh doanh, dịch vụ từ 90 ngày đến 180 ngày đối với các cá nhân, tổ chức có hành vi quy định tại khoản 1, 2, 3 và khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm quy định tại khoản 1, 2, 3 và khoản 4 Điều này;

b) Buộc dỡ bỏ bản gốc, bảo sao tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác đối với các hành vi quy định tại khoản 1, 2, 3 và khoản 4 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 45. Thẩm quyền xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan

1. Thanh tra viên chuyên ngành thuộc Bộ Văn hóa, Thể thao và Du lịch, Sở Văn hóa, Thể thao và Du lịch đang thi hành công vụ có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 500.000 đồng;

b) Áp dụng hình thức xử phạt bổ sung quy định tại điểm a khoản 2 Điều 3 Nghị định này đối với tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3, 5, 6 và khoản 7 Điều 4 Nghị định này.

2. Chánh Thanh tra Sở Văn hóa, Thể thao và Du lịch có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 30.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3, 5, 6 và khoản 7 Điều 4 Nghị định này.

3. Chánh Thanh tra Bộ Văn hóa, Thể thao và Du lịch có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến mức tối đa của khung hình phạt quy định tại Nghị định này;

b) Áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3, 5, 6 và khoản 7 Điều 4 Nghị định này.

4. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 2.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung quy định tại điểm a khoản 2 Điều 3 Nghị định này đối với tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

5. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 30.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3, 5, 6 và khoản 7 Điều 4 Nghị định này.

6. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến mức tối đa của khung hình phạt quy định tại Nghị định này;

b) Áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 4 Nghị định này.

7. Nhân viên Hải quan đang thi hành công vụ có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 34 của Pháp lệnh Xử lý vi phạm hành chính.

Đội trưởng Đội Nghiệp vụ thuộc Chi cục Hải quan, Đội trưởng Đội Nghiệp vụ thuộc Chi cục Kiểm tra sau thông quan có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 2 Điều 34 của Pháp lệnh Xử lý vi phạm hành chính.

Chi Cục trưởng Hải quan, Chi Cục trưởng Chi cục Kiểm tra sau thông quan, Đội trưởng Đội Kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Cục Hải quan), Đội trưởng Đội Kiểm soát chống buôn lậu và Hải đội trưởng Hải đội kiểm soát trên biển thuộc Cục Điều tra chống buôn lậu Tổng cục Hải quan có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 3 Điều 34 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng hình thức xử phạt bổ sung quy định tại điểm a khoản 2 Điều 3 Nghị định này.

Cục trưởng Cục Điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 4 Điều 34 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này; áp dụng biện pháp khắc phục hậu quả quy định tại khoản 2, 3, 4 và khoản 5 Điều 4 Nghị định này.

8. Kiểm soát viên thị trường đang thi hành công vụ có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 37 của Pháp lệnh Xử lý vi phạm hành chính.

Đội trưởng Đội Quản lý thị trường có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 2 Điều 37 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng hình thức xử phạt bổ sung quy định tại điểm a khoản 2 Điều 3 Nghị định này đối với tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 30.000.000 đồng; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 2 và khoản 3 Điều 4 Nghị định này.

Chi Cục trưởng Chi cục Quản lý thị trường có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 3 Điều 37 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

Cục trưởng Cục Quản lý thị trường có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 4 Điều 37 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

9. Chiến sỹ công an nhân dân đang thi hành công vụ có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 31 của Pháp lệnh Xử lý vi phạm hành chính.

Trạm trưởng, Đội trưởng của chiến sỹ công an nhân dân đang thi hành công vụ có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 2 Điều 31 của Pháp lệnh Xử lý vi phạm hành chính.

Trưởng Công an xấp xã có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 3 Điều 31 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng hình thức xử phạt bổ sung quy định tại điểm a khoản 2 Điều 3 Nghị định này đối với tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

Trưởng Công an cấp huyện có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 4 Điều 31 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3, 5, 6 và khoản 7 Điều 4 Nghị định này.

Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về ma túy, Trưởng phòng Cảnh sát giao thông đường bộ - đường sắt, Trưởng phòng Cảnh sát giao thông đường thủy, Trưởng phòng Cảnh sát phòng cháy, chữa cháy, Trưởng phòng Cảnh sát bảo vệ và hỗ trợ tư pháp, Trưởng phòng Cảnh sát môi trường, Trưởng phòng Quản lý xuất cảnh, nhập cảnh, Thủ trưởng đơn vị Cảnh sát cơ động từ cấp đại đội trở lên, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 5 Điều 31 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3, 5, 6 và khoản 7 Điều 4 Nghị định này.

Giám đốc Công an cấp tỉnh, Giám đốc Sở Cảnh sát phòng cháy, chữa cháy có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 6 Điều 31 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3, 5, 6 và khoản 7 Điều 4 Nghị định này.

Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt, Cục trưởng Cục Cảnh sát giao thông đường thủy, Cục trưởng Cục Cảnh sát phòng cháy, chữa cháy, Cục trưởng Cục Cảnh sát bảo vệ và hỗ trợ tư pháp, Cục trưởng Cục Cảnh sát môi trường, Cục trưởng Cục Quản lý xuất cảnh, nhập cảnh có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 7 Điều 31 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng các hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3, 5, 6 và khoản 7 Điều 4 Nghị định này.

10. Chiến sỹ Bộ đội Biên phòng đang thi hành công vụ có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 32 của Pháp lệnh Xử lý vi phạm hành chính.

Đội trưởng của chiến sỹ Bộ đội Biên phòng đang thi hành công vụ, Trạm trưởng Trạm Kiểm soát biên phòng có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 2 Điều 32 của Pháp lệnh Xử lý vi phạm hành chính.

Trưởng đồn biên phòng, Chỉ huy trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 3 Điều 32 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng hình thức xử phạt bổ sung quy định tại điểm a khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

Chỉ huy trưởng Bộ đội Biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội Biên phòng có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 4 Điều 32 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng hình thức xử phạt bổ sung quy định tại điểm a khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

11. Cảnh sát viên Đội nghiệp vụ Cảnh sát biển đang thi hành công vụ có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 33 của Pháp lệnh Xử lý vi phạm hành chính.

Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 2 Điều 33 của Pháp lệnh Xử lý vi phạm hành chính.

Đội trưởng Đội nghiệp vụ Cảnh sát biển có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại khoản 3 Điều 33 của Pháp lệnh Xử lý vi phạm hành chính.

Hải đội trưởng Hải đội Cảnh sát biển có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 4 Điều 33 của Pháp lệnh Xử lý vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 5 Điều 33 của Pháp lệnh Xử lý vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

Chỉ huy trưởng Vùng Cảnh sát biển có quyền xử phạt các hành vi vi phạm về quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 6 Điều 33 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng hình thức xử phạt bổ sung quy định tại điểm a khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

Cục trưởng Cục Cảnh sát biển có quyền xử phạt các hành vi vi phạm quyền tác giả, quyền liên quan theo quy định tại điểm a, b khoản 7 Điều 33 của Pháp lệnh Xử lý vi phạm hành chính; áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 3 Nghị định này; áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1, 2, 3 và khoản 5 Điều 4 Nghị định này.

Điều 46. Nguyên tắc xác định thẩm quyền xử phạt

1. Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quyền tác giả, quyền liên quan ở địa phương mình.

2. Chánh Thanh tra và Thanh tra viên chuyên ngành thuộc Bộ Văn hóa, Thể thao và Du lịch, Sở Văn hóa, Thể thao và Du lịch có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quyền tác giả, quyền liên quan thuộc phạm vi quản lý nhà nước của mình.

Trường hợp hành vi vi phạm vượt quá thẩm quyền của Chánh Thanh tra Sở Văn hóa, Thể thao và Du lịch thì chuyển hồ sơ vi phạm để Chủ tịch Ủy ban nhân dân cấp tỉnh xử phạt vi phạm hành chính theo thẩm quyền.

3. Trường hợp vi phạm hành chính thuộc thẩm quyền xử phạt của nhiều người theo quy định của Nghị định này thì việc xử phạt do người thụ lý đầu tiên thực hiện.

4. Trường hợp một người thực hiện nhiều hành vi vi phạm hành chính, nếu các hành vi thuộc thẩm quyền xử phạt của nhiều người thuộc các ngành khác nhau thì quyền xử phạt thuộc Chủ tịch Ủy ban nhân dân cấp có thẩm quyền nơi xảy ra vi phạm thực hiện.

Chương 4.

KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 47. Khiếu nại, tố cáo

1. Công dân có quyền tố cáo với cơ quan nhà nước có thẩm quyền về những vi phạm hành chính của tổ chức, cá nhân về quyền tác giả, quyền liên quan quy định tại Nghị định này hoặc tố cáo những vi phạm của người có thẩm quyền xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan theo quy định của pháp luật.

2. Tổ chức, cá nhân bị xử phạt vi phạm hành chính hoặc người đại diện hợp pháp của họ có quyền khiếu nại quyết định xử phạt vi phạm hành chính theo quy định của pháp luật khiếu nại, tố cáo.

3. Việc khởi kiện hành chính đối với quyết định xử phạt vi phạm hành chính thực hiện theo quy định của pháp luật.

4. Trình tự, thủ tục khiếu nại, tố cáo và thẩm quyền giải quyết khiếu nại, tố cáo về vi phạm hành chính về quyền tác giả, quyền liên quan được áp dụng theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 48. Xử lý vi phạm đối với người có thẩm quyền xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan

1. Người có thẩm quyền xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan có hành vi sách nhiễu, dung túng, bao che vi phạm, không xử lý hoặc xử lý không kịp thời, không đúng mức, không đúng thẩm quyền hoặc vượt quá thẩm quyền quy định, thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

2. Người có thẩm quyền xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan có hành vi chiếm đoạt, sử dụng trái phép tiền, tang vật, phương tiện vi phạm bị tịch thu thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự và bồi thường thiệt hại theo quy định của pháp luật dân sự.

Điều 49. Xử lý vi phạm đối với người bị xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan

Người bị xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan có hành vi vi phạm trong quá trình chấp hành quyết định xử phạt hoặc có những hành vi vi phạm khác thì bị xử lý theo quy định tại Điều 122 của Pháp lệnh Xử lý vi phạm hành chính.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 50. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 6 năm 2009. Nghị định này thay thế các quy định tại Điều 44, 45, 46 và Điều 47 Mục 7 Chương II và các quy định khác tại Nghị định số 56/2006/NĐ-CP ngày 06 tháng 6 năm 2006 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động văn hóa – thông tin trái với quy định tại Nghị định này.

Điều 51. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 97 xu phat hc ve so huu cong nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 97/2010/NĐ-CP | Hà Nội, ngày 21 tháng 09 năm 2010

NGHỊ ĐỊNH

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC SỞ HỮU CÔNG NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005; Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 19 tháng 6 năm 2009 (sau đây gọi chung là Luật Sở hữu trí tuệ);
Căn cứ Luật Cạnh tranh ngày 3 tháng 12 năm 2004;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008 (sau đây gọi chung là Pháp lệnh Xử lý vi phạm hành chính);
Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về các hành vi vi phạm, hình thức xử phạt, mức phạt, biện pháp khắc phục hậu quả; thủ tục nộp đơn yêu cầu xử lý vi phạm; thẩm quyền, thủ tục giải quyết đơn yêu cầu xử lý vi phạm; thẩm quyền, thủ tục xử phạt và thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có hành vi vi phạm quy định quản lý nhà nước về sở hữu công nghiệp, xâm phạm quyền sở hữu công nghiệp hoặc cạnh tranh không lành mạnh về sở hữu công nghiệp xảy ra tại Việt Nam; tổ chức, cá nhân khác có liên quan trong quá trình xử lý vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

Điều 3. Hình thức xử phạt và biện pháp khắc phục hậu quả

1. Mỗi hành vi vi phạm hành chính chỉ bị áp dụng một hình thức xử phạt chính là cảnh cáo hoặc phạt tiền:

a) Phạt cảnh cáo được áp dụng đối với hành vi vi phạm thuộc trường hợp quy định tại Điều 13 Pháp lệnh Xử lý vi phạm hành chính và quy định tại điều khoản tương ứng của Nghị định này cho phép áp dụng hình thức xử phạt cảnh cáo đối với hành vi vi phạm đó;

b) Phạt tiền được áp dụng theo khung tiền phạt quy định đối với mỗi hành vi vi phạm hành chính quy định tại điều khoản tương ứng của Nghị định này, mức phạt tối đa là 500.000.000 đồng.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân có hành vi vi phạm còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tịch thu tang vật, phương tiện vi phạm hành chính, bao gồm hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; tem, nhãn, bao bì, vật phẩm khác mang yếu tố vi phạm; phương tiện kinh doanh, gồm cả phương tiện dịch vụ, phương tiện quảng cáo có chứa yếu tố vi phạm; văn bằng bảo hộ, giấy chứng nhận hoặc tài liệu khác bị sửa chữa, tẩy xóa hoặc giả mạo;

b) Tước quyền sử dụng có thời hạn hoặc không thời hạn chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp; thẻ giám định viên; giấy chứng nhận tổ chức đủ điều kiện hành nghề giám định;

c) Đình chỉ có thời hạn hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ vi phạm.

3. Ngoài các hình thức xử phạt chính, hình thức xử phạt bổ sung, tổ chức, cá nhân vi phạm còn có thể bị buộc áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Buộc loại bỏ yếu tố vi phạm trên hàng hóa, phương tiện kinh doanh; buộc loại bỏ thông tin, chỉ dẫn về hàng hóa, dịch vụ vi phạm trên phương tiện kinh doanh, kể cả phương tiện quảng cáo, mạng điện tử hoặc thay đổi, thu hồi tên miền, tên doanh nghiệp chứa yếu tố vi phạm;

b) Buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý, hàng hóa xâm phạm quyền sở hữu công nghiệp; nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý, hàng hóa xâm phạm quyền sở hữu công nghiệp với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu công nghiệp;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh xâm phạm quyền sở hữu công nghiệp hoặc buộc tái xuất đối với hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý sau khi đã loại bỏ yếu tố vi phạm trên hàng hóa;

d) Buộc tiêu hủy yếu tố vi phạm, hàng hóa, tang vật, phương tiện vi phạm không loại bỏ được yếu tố vi phạm hoặc hàng hóa vi phạm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường; tem, nhãn, bao bì, vật phẩm khác mang yếu tố vi phạm;

đ) Buộc sửa đổi, bổ sung chỉ dẫn về sở hữu công nghiệp;

e) Buộc cải chính công khai đối với các hành vi chỉ dẫn sai về quyền sở hữu công nghiệp;

g) Buộc thu hồi tang vật, phương tiện vi phạm bị tẩu tán;

h) Thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có.

4. Tình tiết tăng nặng, giảm nhẹ quy định tại các điều 8, 9 Pháp lệnh Xử lý vi phạm hành chính và các tình tiết giảm nhẹ sau đây:

a) Vi phạm lần đầu với quy mô nhỏ;

b) Vi phạm do không biết và không có căn cứ để biết về tình trạng bảo hộ quyền sở hữu công nghiệp có liên quan.

5. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp theo quy định tại Điều 10 Pháp lệnh Xử lý vi phạm hành chính.

Điều 4. Xác định giá trị hàng hóa, dịch vụ vi phạm

1. Việc định giá hàng hóa là tang vật, phương tiện vi phạm để làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt do người có thẩm quyền xác định theo các căn cứ và nguyên tắc quy định tại Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

2. Trường hợp không áp dụng được các căn cứ quy định tại khoản 1 Điều này để định giá hàng hóa, dịch vụ vi phạm làm cơ sở xác định khung tiền phạt hoặc để xác định số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm mà có, thì người có thẩm quyền xử phạt xác định giá trị hàng hóa, dịch vụ vi phạm dựa trên số lượng hàng hóa, khối lượng dịch vụ vi phạm đã được sản xuất, bán, vận chuyển hoặc cung cấp ghi trên hóa đơn thanh toán, hợp đồng, đơn đặt hàng, giấy tờ giao nhận hàng hóa, phiếu xuất kho, phiếu nhập kho, phiếu nhập hàng, phiếu xuất hàng, tờ khai nhập khẩu hàng hóa, giấy tờ khai báo với cơ quan có thẩm quyền và giá hàng hóa, dịch vụ vi phạm ghi trên tài liệu tương ứng. Nếu tài liệu tương ứng không ghi giá thì dựa trên tài liệu khác có ghi giá hàng hóa, dịch vụ vi phạm, gồm cả thư báo giá, tài liệu giới thiệu sản phẩm, quảng cáo hàng hóa, dịch vụ vi phạm.

3. Giá trị hàng hóa, dịch vụ vi phạm phát hiện được và các tài liệu, căn cứ xác định giá trị hàng hóa, dịch vụ vi phạm phải được ghi rõ trong biên bản vi phạm hành chính và lưu giữ trong hồ sơ vụ việc.

4. Trường hợp không xác định được giá trị hàng hóa, dịch vụ vi phạm theo quy định tại khoản 1 và khoản 2 Điều này thì việc phạt tiền tuân theo quy định tại khoản 13 Điều 10, khoản 12 Điều 11, khoản 11 Điều 12, khoản 8 Điều 14 Nghị định này.

Chương 2.

HÀNH VI VI PHẠM BỊ XỬ PHẠT HÀNH CHÍNH

MỤC 1. VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ HOẠT ĐỘNG SỞ HỮU CÔNG NGHIỆP

Điều 5. Vi phạm quy định về thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Sửa chữa, tẩy xóa văn bằng bảo hộ hoặc tài liệu chứng minh quyền sở hữu công nghiệp;

b) Lợi dụng thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp để thực hiện hành vi xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với tổ chức, cá nhân có hành vi cung cấp thông tin, chứng cứ sai lệch trong quá trình thực hiện một trong các thủ tục sau đây:

a) Tiến hành các thủ tục xác lập, công nhận, chứng nhận, sửa đổi, duy trì, gia hạn, yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ quyền sở hữu công nghiệp;

b) Đề nghị cơ quan nhà nước có thẩm quyền ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế;

c) Khiếu nại, tố cáo trong thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp;

d) Yêu cầu chấm dứt vi phạm, yêu cầu xử lý hành vi vi phạm, yêu cầu giám định sở hữu công nghiệp, thực hiện yêu cầu của cơ quan có thẩm quyền trong việc giải quyết tranh chấp, xử lý vi phạm về sở hữu công nghiệp.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân có hành vi giả mạo giấy tờ trong các trường hợp quy định tại khoản 2 Điều này.

4. Hình thức xử phạt bổ sung: tịch thu giấy tờ, tài liệu, văn bằng bảo hộ, tài liệu chứng minh quyền sở hữu công nghiệp bị sửa chữa, tẩy xóa hoặc giả mạo đối với các hành vi quy định tại điểm a khoản 1, khoản 2 và khoản 3 Điều này.

Điều 6. Vi phạm quy định về chỉ dẫn bảo hộ quyền sở hữu công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Chỉ dẫn sai về đối tượng, yếu tố được bảo hộ quyền sở hữu công nghiệp, chủ thể quyền sở hữu công nghiệp, tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí;

b) Chỉ dẫn sai về tình trạng pháp lý, phạm vi bảo hộ quyền sở hữu công nghiệp;

c) Chỉ dẫn sai hoặc không ghi chỉ dẫn về hàng hóa được sản xuất theo hợp đồng sử dụng đối tượng sở hữu công nghiệp (chỉ dẫn về li-xăng).

2. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên hàng hóa, phương tiện kinh doanh đối với các hành vi quy định tại khoản 1 Điều này.

b) Buộc cải chính công khai đối với các hành vi vi phạm quy định tại các điểm a, b khoản 1 Điều này;

c) Buộc sửa đổi, bổ sung chỉ dẫn đối với hành vi quy định tại điểm c khoản 1 Điều này.

Điều 7. Vi phạm quy định về đại diện sở hữu công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với đại diện sở hữu công nghiệp có một trong các hành vi sau đây:

a) Không thông báo bằng văn bản cho cơ quan nhà nước có thẩm quyền xác lập, bảo vệ quyền sở hữu công nghiệp khi có thay đổi về tên, địa chỉ, tư cách pháp lý của đại diện sở hữu công nghiệp, thay đổi liên quan đến bên ủy quyền và bên nhận ủy quyền đại diện sở hữu công nghiệp;

b) Không thông báo hoặc thông báo không trung thực các khoản, mức phí, lệ phí dịch vụ đại diện sở hữu công nghiệp theo yêu cầu của cơ quan có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với đại diện sở hữu công nghiệp có một trong các hành vi sau đây:

a) Đồng thời là đại diện cho các bên tranh chấp với nhau về quyền sở hữu công nghiệp;

b) Tự ý rút đơn yêu cầu cấp văn bằng bảo hộ, tuyên bố từ bỏ bảo hộ, rút đơn khiếu nại hoặc thực hiện các hành vi khác trong xác lập quyền sở hữu công nghiệp mà không được phép của bên ủy quyền đại diện.

c) Không thông báo nội dung yêu cầu của cơ quan nhà nước có thẩm quyền xác lập, giải quyết tranh chấp và xử lý vi phạm về sở hữu công nghiệp cho bên ủy quyền đại diện;

d) Không giao kịp thời văn bằng bảo hộ, tài liệu chứng minh quyền sở hữu công nghiệp, giấy chứng nhận và các quyết định khác cho bên ủy quyền đại diện mà không có lý do chính đáng;

đ) Không cung cấp cho tổ chức, cá nhân liên quan nội dung yêu cầu của cơ quan nhà nước có thẩm quyền;

e) Không thực hiện và không trả lời nội dung yêu cầu của cơ quan nhà nước có thẩm quyền về xác lập, giải quyết tranh chấp và xử lý vi phạm về sở hữu công nghiệp mà không có lý do chính đáng;

g) Sửa chữa, làm sai lệch nội dung chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp;

h) Cố ý tư vấn, thông báo sai về các quy định của pháp luật về sở hữu công nghiệp, thông tin hoạt động sở hữu công nghiệp;

i) Cố ý cản trở tiến trình bình thường của việc xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp gây thiệt hại cho người có quyền và lợi ích liên quan.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Kinh doanh dịch vụ đại diện sở hữu công nghiệp khi không đáp ứng điều kiện hành nghề theo quy định của pháp luật;

b) Giả mạo giấy tờ, tài liệu hoặc cung cấp thông tin không trung thực cho cơ quan nhà nước có thẩm quyền trong quá trình đăng ký kiểm tra nghiệp vụ đại diện sở hữu công nghiệp, yêu cầu cấp chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp, yêu cầu ghi nhận tổ chức dịch vụ đại diện sở hữu công nghiệp.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với đại diện sở hữu công nghiệp có một trong các hành vi sau đây:

a) Tiết lộ thông tin chưa được phép công bố của cơ quan quản lý nhà nước có thẩm quyền liên quan đến quá trình tiếp nhận, thẩm định, xử lý các loại đơn đăng ký, khiếu nại, yêu cầu xử lý vi phạm về sở hữu công nghiệp;

b) Có sai phạm nghiêm trọng trong khi hành nghề đại diện làm thiệt hại đến lợi ích của nhà nước hoặc xã hội.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động kinh doanh dịch vụ vi phạm đối với hành vi vi phạm quy định tại điểm a khoản 3 Điều này;

b) Tước quyền sử dụng chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp từ ba đến sáu tháng đối với các hành vi vi phạm quy định tại khoản 2 Điều này;

c) Tước quyền sử dụng không thời hạn chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp đối với các hành vi vi phạm quy định tại khoản 4 Điều này.

Điều 8. Vi phạm quy định về giám định sở hữu công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với tổ chức, cá nhân có chức năng giám định về sở hữu công nghiệp có một trong các hành vi sau đây:

a) Vi phạm quy định về trình tự, thủ tục giám định, thời hạn giám định;

b) Không có mặt theo giấy triệu tập của cơ quan trưng cầu giám định mà không có lý do chính đáng, không thực hiện việc giải thích kết luận giám định khi có yêu cầu của cơ quan trưng cầu giám định;

c) Sửa chữa, làm sai lệch nội dung thẻ giám định viên, giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Thực hiện hoạt động giám định sở hữu công nghiệp khi không đủ điều kiện hành nghề theo quy định của pháp luật;

b) Tiết lộ bí mật thông tin biết được khi tiến hành giám định mà không được phép của các bên liên quan;

c) Không lập hồ sơ giám định, không thực hiện việc bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định;

d) Sử dụng thẻ giám định viên sở hữu công nghiệp của người khác hoặc cho người khác sử dụng thẻ giám định viên sở hữu công nghiệp của mình để hành nghề giám định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Lợi dụng tư cách giám định và hoạt động giám định để trục lợi;

b) Cố ý đưa ra kết luận giám định sai sự thật;

c) Tự ý sửa chữa, tẩy xóa hoặc có hành vi khác làm sai lệch văn bản giám định;

d) Làm giả hoặc sử dụng giấy tờ giả mạo hoặc cung cấp thông tin không trung thực cho cơ quan nhà nước có thẩm quyền trong quá trình đăng ký kiểm tra nghiệp vụ giám định sở hữu công nghiệp, yêu cầu cấp thẻ giám định viên sở hữu công nghiệp, yêu cầu ghi nhận tổ chức giám định sở hữu công nghiệp;

đ) Cố tình thực hiện giám định trong trường hợp phải từ chối giám định theo quy định của pháp luật.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Đình chỉ hoạt động kinh doanh dịch vụ vi phạm đối với hành vi vi phạm quy định tại điểm a khoản 2 Điều này;

b) Tước quyền sử dụng thẻ giám định viên; giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp từ ba đến sáu tháng đối với hành vi quy định tại điểm a, c khoản 1 Điều này;

c) Tịch thu tài liệu sửa chữa, làm sai lệch nội dung hoặc giả mạo đối với hành vi quy định tại điểm c khoản 1 và điểm d khoản 3 Điều này;

d) Thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp đối với hành vi quy định tại điểm a khoản 3 Điều này.

Điều 9. Vi phạm quy định về thanh tra, kiểm tra sở hữu công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Từ chối tiếp nhận quyết định thanh tra, kiểm tra, quyết định xử phạt vi phạm hành chính mà không có lý do chính đáng;

b) Không cung cấp, cung cấp không đầy đủ hoặc sai sự thật tài liệu, số liệu cần thiết cho việc thực hiện hoạt động thanh tra, kiểm tra, xử lý vi phạm theo yêu cầu của người có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Không chấp hành yêu cầu, kết luận, quyết định của Đoàn thanh tra, kiểm tra về sở hữu công nghiệp mà không có lý do chính đáng;

b) Cản trở, gây khó khăn hoặc trốn tránh việc thanh tra, kiểm tra của người có thẩm quyền thanh tra, kiểm tra về sở hữu công nghiệp.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Lăng mạ, xúc phạm, làm nhục người có thẩm quyền tiến hành thanh tra, kiểm tra về sở hữu công nghiệp;

b) Cố ý trì hoãn, trốn tránh, không thi hành quyết định hành chính của người có thẩm quyền thanh tra, kiểm tra và xử lý vi phạm hành chính trong lĩnh vực sở hữu công nghiệp.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Tự ý tháo gỡ, phá bỏ niêm phong, tự ý làm thay đổi hiện trường, thay đổi số lượng, chủng loại hàng hóa là tang vật vi phạm về sở hữu công nghiệp đang bị thanh tra, kiểm tra, niêm phong hoặc tạm giữ;

b) Tẩu tán, tiêu hủy tang vật, phương tiện đang bị thanh tra, kiểm tra.

5. Biện pháp khắc phục hậu quả: Buộc thu hồi tang vật, phương tiện bị tẩu tán đối với hành vi quy định tại điểm b khoản 4 Điều này.

MỤC 2. XÂM PHẠM QUYỀN VÀ CẠNH TRANH KHÔNG LÀNH MẠNH TRONG LĨNH VỰC SỞ HỮU CÔNG NGHIỆP

Điều 10. Xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí

1. Phạt cảnh cáo hoặc phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây vì mục đích kinh doanh trong trường hợp giá trị hàng hóa vi phạm đến 5.000.000 đồng:

a) Bán; chào hàng; vận chuyển, kể cả quá cảnh; tàng trữ; trưng bày để bán sản phẩm xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí hoặc sản phẩm được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích;

b) Khai thác công dụng sản phẩm xâm phạm quyền đối với sáng chế, giải pháp hữu ích hoặc sản phẩm được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích;

c) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại các điểm a, b khoản này.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 20.000.000 đồng đến 40.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 40.000.000 đồng đến 70.000.000 đồng.

6. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 70.000.000 đồng đến 100.000.000 đồng.

7. Phạt tiền từ 80.000.000 đồng đến 160.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 100.000.000 đồng đến 200.000.000 đồng.

8. Phạt tiền từ 160.000.000 đồng đến 240.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 200.000.000 đồng đến 300.000.000 đồng.

9. Phạt tiền từ 240.000.000 đồng đến 320.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 300.000.000 đồng đến 400.000.000 đồng.

10. Phạt tiền từ 320.000.000 đồng đến 400.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 400.000.000 đồng đến 500.000.000 đồng.

11. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm trên 500.000.000 đồng.

12. Phạt tiền gấp 1,2 lần mức tiền phạt quy định từ khoản 1 đến khoản 11 Điều này nhưng không vượt quá 500.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây vì mục đích kinh doanh:

a) Sản xuất bao gồm: thiết kế, xây dựng, chế tạo, gia công, lắp ráp, chế biến, đóng gói sản phẩm, hàng hóa xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí;

b) Áp dụng quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích;

c) Nhập khẩu sản phẩm xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí hoặc sản phẩm được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích;

d) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại các điểm a, b và c khoản này.

13. Phạt tiền từ 10.000.000 đồng đến 90.000.000 đồng đối với tổ chức, cá nhân có hành vi xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí quy định tại khoản 1 và khoản 12 Điều này trong trường hợp không xác định được giá trị hàng hóa vi phạm.

14. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân có hành vi quảng cáo sản phẩm xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí hoặc sản phẩm được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích.

15. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định từ khoản 1 đến khoản 14 Điều này;

b) Đình chỉ hoạt động sản xuất, kinh doanh hàng hóa vi phạm đến ba tháng đối với hành vi quy định từ khoản 1 đến khoản 14 Điều này.

16. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm, buộc tiêu hủy yếu tố vi phạm, buộc tiêu hủy hàng hóa, tang vật, phương tiện vi phạm không loại bỏ được yếu tố vi phạm đối với hành vi vi phạm quy định từ khoản 1 đến khoản 14 Điều này;

b) Buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại hàng hóa vi phạm đối với các hành vi vi phạm quy định từ khoản 1 đến khoản 13 Điều này;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh xâm phạm hoặc buộc tái xuất đối với hàng hóa nhập khẩu xâm phạm sau khi đã loại bỏ yếu tố vi phạm trên hàng hóa đối với hành vi vi phạm quy định từ khoản 1 đến khoản 13 Điều này;

d) Thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi xâm phạm mà có đối với các hành vi vi phạm quy định từ khoản 1 đến khoản 14 Điều này.

Điều 11. Xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại, kiểu dáng công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây vì mục đích kinh doanh trong trường hợp giá trị hàng hóa, dịch vụ vi phạm đến 5.000.000 đồng.

a) Bán; chào hàng; vận chuyển, kể cả quá cảnh; tàng trữ; trưng bày để bán hàng hóa, dịch vụ xâm phạm quyền đối với nhãn hiệu, tên thương mại, chỉ dẫn địa lý, kiểu dáng công nghiệp;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại điểm a khoản này.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 20.000.000 đồng đến 40.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 40.000.000 đồng đến 70.000.000 đồng.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 70.000.000 đồng đến 100.000.000 đồng.

7. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 100.000.000 đồng đến 200.000.000 đồng.

8. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 200.000.000 đồng đến 300.000.000 đồng.

9. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 300.000.000 đồng đến 400.000.000 đồng.

10. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm trên 400.000.000 đồng.

11. Phạt tiền gấp 1,2 lần mức tiền phạt quy định từ khoản 1 đến khoản 10 Điều này nhưng không vượt quá 500.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây:

a) Sản xuất bao gồm: thiết kế, chế tạo, gia công, lắp ráp, chế biến, đóng gói hàng hóa mang dấu hiệu xâm phạm quyền đối với nhãn hiệu, tên thương mại, chỉ dẫn địa lý, kiểu dáng công nghiệp;

b) Gắn bao gồm: in, dán, đính, đúc, dập khuôn hoặc bằng hình thức khác tem, nhãn, vật phẩm khác mang dấu hiệu xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại lên hàng hóa;

c) Nhập khẩu hàng hóa mang dấu hiệu xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại, kiểu dáng công nghiệp;

d) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại các điểm a, b và c khoản này.

12. Phạt tiền từ 10.000.000 đồng đến 90.000.000 đồng đối với hành vi xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại, kiểu dáng công nghiệp quy định tại khoản 1 và khoản 11 Điều này trong trường hợp không xác định được giá trị hàng hóa, dịch vụ vi phạm.

13. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng dấu hiệu xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại, kiểu dáng công nghiệp trong quảng cáo hoặc thể hiện dấu hiệu đó trên giấy tờ giao dịch kinh doanh, biển hiệu, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, phương tiện quảng cáo.

14. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định từ khoản 1 đến khoản 13 Điều này;

b) Đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm, kể cả hoạt động thương mại điện tử đến ba tháng đối với hành vi vi phạm quy định từ khoản 1 đến khoản 13 Điều này.

15. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm; buộc tiêu hủy yếu tố vi phạm, buộc tiêu hủy hàng hóa vi phạm không loại bỏ được yếu tố vi phạm đối với hành vi quy định từ khoản 1 đến khoản 13 Điều này;

b) Buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại hàng hóa, vi phạm đối với hành vi vi phạm quy định từ khoản 1 đến khoản 12 Điều này;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh xâm phạm hoặc buộc tái xuất đối với hàng hóa nhập khẩu xâm phạm sau khi đã loại bỏ yếu tố vi phạm trên hàng hóa đối với hành vi vi phạm quy định từ khoản 1 đến khoản 12 Điều này;

d) Buộc loại bỏ thông tin về hàng hóa, dịch vụ vi phạm trên phương tiện quảng cáo, trang tin điện tử hoặc thay đổi, thu hồi tên doanh nghiệp, tên miền chứa yếu tố vi phạm đối với hành vi quy định tại khoản 13 Điều này;

đ) Thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi xâm phạm mà có đối với các hành vi vi phạm quy định từ khoản 1 đến khoản 13 Điều này.

Điều 12. Sản xuất, nhập khẩu, buôn bán, vận chuyển, tàng trữ để bán hàng hóa giả mạo nhãn hiệu, chỉ dẫn địa lý

1. Phạt cảnh cáo hoặc phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây trong trường hợp giá trị hàng hóa vi phạm đến 5.000.000 đồng:

a) Bán; chào hàng; vận chuyển, kể cả quá cảnh; tàng trữ; trưng bày để bán hàng hóa giả mạo nhãn hiệu, chỉ dẫn địa lý;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại điểm a khoản này.

2. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 20.000.000 đồng đến 40.000.000 đồng.

5. Phạt tiền từ 60.000.000 đồng đến 100.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 40.000.000 đồng đến 70.000.000 đồng.

6. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 70.000.000 đồng đến 100.000.000 đồng.

7. Phạt tiền từ 150.000.000 đồng đến 300.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 100.000.000 đồng đến 200.000.000 đồng.

8. Phạt tiền từ 300.000.000 đồng đến 450.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 200.000.000 đồng đến 300.000.000 đồng.

9. Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm trên 300.000.000 đồng.

10. Phạt tiền gấp 1,5 lần mức tiền phạt quy định từ khoản 1 đến khoản 9 Điều này nhưng không vượt quá 500.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây:

a) Sản xuất bao gồm: chế tạo, gia công, lắp ráp, chế biến, đóng gói hàng hóa mang nhãn hiệu, chỉ dẫn địa lý giả mạo;

b) Gắn bao gồm: in, dán, đính, đúc, dập khuôn hoặc bằng hình thức khác tem, nhãn, vật phẩm khác mang nhãn hiệu, chỉ dẫn địa lý giả mạo lên hàng hóa;

c) Nhập khẩu hàng hóa mang nhãn hiệu, chỉ dẫn địa lý giả mạo;

d) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại các điểm a, b và c khoản này.

11. Phạt tiền từ 10.000.000 đồng đến 90.000.000 đồng đối với hành vi quy định tại khoản 1 và khoản 10 Điều này trong trường hợp không xác định được giá trị hàng hóa vi phạm.

12. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng dấu hiệu giả mạo nhãn hiệu, chỉ dẫn địa lý của người khác đang được bảo hộ trong quảng cáo hoặc thể hiện dấu hiệu đó trên giấy tờ giao dịch kinh doanh, biển hiệu, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, phương tiện quảng cáo.

13. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi quy định từ khoản 1 đến khoản 12 Điều này;

b) Đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm, kể cả hoạt động thương mại điện tử từ ba tháng đến sáu tháng đối với hành vi quy định từ khoản 1 đến khoản 12 Điều này.

14. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm; buộc tiêu hủy yếu tố vi phạm; buộc tiêu hủy hàng hóa vi phạm không loại bỏ được yếu tố vi phạm đối với hành vi vi phạm quy định từ khoản 1 đến khoản 12 Điều này;

b) Buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại hàng hóa vi phạm đối với hành vi vi phạm quy định từ khoản 1 đến khoản 11 Điều này;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh xâm phạm hoặc buộc tái xuất đối với hàng hóa giả mạo nhãn hiệu, chỉ dẫn địa lý, nguyên liệu, vật liệu, phương tiện nhập khẩu được sử dụng chủ yếu để sản xuất hàng hóa giả mạo nhãn hiệu, chỉ dẫn địa lý sau khi đã loại bỏ yếu tố vi phạm đối với hành vi vi phạm quy định từ khoản 1 đến khoản 11 Điều này;

d) Buộc loại bỏ thông tin về hàng hóa, dịch vụ vi phạm trên phương tiện quảng cáo, trang tin điện tử; buộc thay đổi, thu hồi tên doanh nghiệp, tên miền chứa yếu tố vi phạm đối với hành vi quy định tại khoản 12 Điều này;

đ) Thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi xâm phạm mà có đối với các hành vi vi phạm quy định từ khoản 1 đến khoản 12 Điều này.

Điều 13. Sản xuất, nhập khẩu, buôn bán, vận chuyển, tàng trữ để bán tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo

1. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây:

a) Bán; vận chuyển, kể cả quá cảnh; cung cấp; tàng trữ; trưng bày để bán tem, nhãn, bao bì, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại điểm a khoản này.

2. Phạt tiền từ 20.000.000 đồng đến 70.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây:

a) Sản xuất bao gồm cả thiết kế, in ấn; nhập khẩu tem, nhãn, bao bì, vật phẩm khác mang nhãn hiệu, chỉ dẫn địa lý giả mạo;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại điểm a khoản này.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi quy định tại khoản 1 và khoản 2 Điều này;

b) Đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm đến sáu tháng đối với hành vi quy định tại khoản 1 và khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm; buộc tiêu hủy tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo đối với hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này;

b) Thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi xâm phạm mà có đối với các hành vi quy định tại khoản 1 và khoản 2 Điều này;

Điều 14. Cạnh tranh không lành mạnh trong lĩnh vực sở hữu công nghiệp

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây trong trường hợp giá trị hàng hóa, dịch vụ vi phạm đến 5.000.000 đồng:

a) Bán; vận chuyển, kể cả quá cảnh; tàng trữ để bán hàng hóa, dịch vụ có gắn chỉ dẫn thương mại bao gồm: nhãn hiệu, tên thương mại, biểu tượng kinh doanh, khẩu hiệu kinh doanh, chỉ dẫn địa lý, kiểu dáng bao bì của hàng hóa, nhãn hàng hóa gây nhầm lẫn về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ hoặc xuất xứ, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ hoặc về điều kiện cung cấp hàng hóa, dịch vụ;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại điểm a khoản này.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 20.000.000 đồng đến 40.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 40.000.000 đồng đến 70.000.000 đồng.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm trên 70.000.000 đồng.

7. Phạt tiền gấp 1,2 lần mức tiền phạt quy định từ khoản 1 đến khoản 6 Điều này nhưng không quá 70.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Gắn chỉ dẫn thương mại bao gồm: nhãn hiệu, tên thương mại, biểu tượng kinh doanh, khẩu hiệu kinh doanh, chỉ dẫn địa lý, kiểu dáng bao bì của hàng hóa, nhãn hàng hóa lên hàng hóa gây nhầm lẫn về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ hoặc xuất xứ, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ hoặc về điều kiện cung cấp hàng hóa, dịch vụ;

b) Sản xuất, nhập khẩu hàng hóa mang chỉ dẫn thương mại gây nhầm lẫn quy định tại điểm a khoản này;

c) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại các điểm a, b khoản này.

8. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng chỉ dẫn thương mại gây nhầm lẫn quy định tại khoản 1 và khoản 7 Điều này trong trường hợp không xác định được giá trị hàng hóa, dịch vụ vi phạm.

9. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau đây:

a) Xâm phạm quyền đối với bí mật kinh doanh;

b) Quảng cáo, sử dụng trên giấy tờ giao dịch, phương tiện kinh doanh, gồm cả phương tiện dịch vụ, bảng hiệu, bao bì hàng hóa chỉ dẫn thương mại gây nhầm lẫn về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ hoặc xuất xứ, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ hoặc về điều kiện cung cấp hàng hóa, dịch vụ.

10. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân thực hiện một trong các hành vi sau đây:

a) Đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, chỉ dẫn địa lý, tên thương mại của người khác được bảo hộ nhằm chiếm giữ tên miền, lợi dụng hoặc làm thiệt hại đến uy tín, danh tiếng của nhãn hiệu, tên thương mại, chỉ dẫn địa lý tương ứng;

b) Sử dụng nhãn hiệu được bảo hộ tại một nước là thành viên của điều ước quốc tế có quy định cấm người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu sử dụng nhãn hiệu đó mà Việt Nam cũng là thành viên, nếu người sử dụng là người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu và việc sử dụng đó không được sự đồng ý của chủ sở hữu nhãn hiệu và không có lý do chính đáng.

11. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi quy định từ khoản 1 đến khoản 10 Điều này;

b) Đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm, kể cả hoạt động thương mại điện tử đến sáu tháng đối với hành vi quy định từ khoản 1 đến khoản 10 Điều này.

12. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm; buộc tiêu hủy yếu tố vi phạm; buộc tiêu hủy hàng hóa vi phạm không loại bỏ được yếu tố vi phạm đối với hành vi vi phạm quy định từ khoản 1 đến khoản 10 Điều này;

b) Buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại đối với hành vi vi phạm quy định từ khoản 1 đến khoản 10 Điều này;

c) Buộc loại bỏ thông tin về hàng hóa, dịch vụ vi phạm trên phương tiện quảng cáo, trang tin điện tử; buộc thay đổi, thu hồi tên doanh nghiệp, tên miền chứa yếu tố vi phạm đối với hành vi quy định tại khoản 9 và khoản 10 Điều này;

d) Thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi xâm phạm mà có đối với các hành vi vi phạm quy định từ khoản 1 đến khoản 10 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT HÀNH CHÍNH

Điều 15. Thẩm quyền xử lý vi phạm

1. Cơ quan Thanh tra Khoa học và Công nghệ có thẩm quyền xử lý các hành vi vi phạm quy định tại Chương II của Nghị định này, trừ các hành vi vi phạm xảy ra trong hoạt động quá cảnh, nhập khẩu hàng hóa.

2. Cơ quan Thanh tra Thông tin và Truyền thông có thẩm quyền xử lý hành vi vi phạm quy định tại Điều 9 và hành vi xâm phạm quy định tại điểm a khoản 10 Điều 14 Nghị định này.

3. Cơ quan Quản lý thị trường có thẩm quyền xử lý hành vi vi phạm quy định tại các điều 6, 9 và hành vi xâm phạm quy định tại các điều 11, 12 và 13 Nghị định này trong hoạt động buôn bán, vận chuyển hàng hóa tại thị trường trong nước.

4. Cơ quan Hải quan có thẩm quyền xử lý hành vi vi phạm quy định tại các điều 6 và 9 và hành vi xâm phạm quy định tại Mục 2 Chương II của Nghị định này trong hoạt động quá cảnh, nhập khẩu hàng hóa.

5. Cơ quan Công an có thẩm quyền xử lý hành vi vi phạm quy định tại Điều 9 và hành vi xâm phạm quy định tại các điều 12 và 13 Nghị định này.

6. Cục Quản lý cạnh tranh có thẩm quyền xử lý hành vi vi phạm quy định tại Điều 14 Nghị định này.

7. Ủy ban nhân dân cấp tỉnh, cấp huyện có thẩm quyền xử lý hành vi vi phạm trong lĩnh vực sở hữu công nghiệp xảy ra tại địa phương theo nguyên tắc xác định thẩm quyền quy định tại Điều 42 Pháp lệnh Xử lý vi phạm hành chính.

Điều 16. Thẩm quyền xử phạt của Thanh tra Khoa học và Công nghệ

1. Thanh tra viên thuộc Thanh tra Bộ Khoa học và Công nghệ, Thanh tra Sở Khoa học và Công nghệ đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, d, đ, e và g khoản 3 Điều 3 Nghị định này.

2. Chánh Thanh tra Sở Khoa học và Công nghệ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng có thời hạn chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp;

đ) Đình chỉ có thời hạn đến ba tháng hoạt động kinh doanh hàng hóa, dịch vụ vi phạm;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

3. Chánh Thanh tra Bộ Khoa học và Công nghệ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000.000 đồng;

c) Tước quyền sử dụng có thời hạn hoặc không thời hạn chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp, thẻ giám định viên, giấy chứng nhận tổ chức giám định sở hữu công nghiệp;

d) Đình chỉ có thời hạn đến sáu tháng hoạt động kinh doanh hàng hóa, dịch vụ vi phạm;

đ) Tịch thu tang vật, phương tiện vi phạm hành chính;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

Điều 17. Thẩm quyền xử phạt của Thanh tra Thông tin và Truyền thông

1. Thanh tra viên thuộc Thanh tra Bộ Thông tin và Truyền thông, Thanh tra Sở Thông tin và Truyền thông đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại điểm a khoản 3 Điều 3 Nghị định này.

2. Chánh Thanh tra Sở Thông tin và Truyền thông có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

đ) Đình chỉ có thời hạn đến ba tháng hoạt động kinh doanh hàng hóa, dịch vụ vi phạm;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại điểm a khoản 3 Điều 3 Nghị định này.

3. Chánh Thanh tra Bộ Thông tin và Truyền thông có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Đình chỉ có thời hạn đến sáu tháng hoạt động kinh doanh hàng hóa, dịch vụ vi phạm;

d) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

đ) Tịch thu tang vật, phương tiện vi phạm hành chính;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại điểm a khoản 3 Điều 3 Nghị định này.

Điều 18. Thẩm quyền xử phạt của Quản lý thị trường

1. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 30.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

2. Chi Cục trưởng Chi cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

3. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

Điều 19. Thẩm quyền xử phạt của Hải quan

1. Đội trưởng Đội nghiệp vụ thuộc Chi cục Hải quan, Đội trưởng Đội nghiệp vụ thuộc Chi cục kiểm tra sau thông quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

2. Chi cục trưởng Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Cục Hải quan), Đội trưởng Đội kiểm soát chống buôn lậu và Hải đội trưởng đội kiểm soát trên biển thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 3 Nghị định này.

Điều 20. Thẩm quyền xử phạt của Công an nhân dân

1. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trạm trưởng trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, d, đ, e và g khoản 3 Điều 3 Nghị định này.

2. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

3. Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định pháp luật;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

Điều 21. Thẩm quyền xử phạt của Cục trưởng Cục Quản lý cạnh tranh

1. Phạt cảnh cáo;

2. Phạt tiền đến 70.000.000 đồng.

3. Tịch thu tang vật, phương tiện vi phạm hành chính.

4. Tước quyền sử dụng giấy phép thuộc thẩm quyền theo quy định của pháp luật.

5. Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

Điều 22. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân cấp huyện và Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng.

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề theo quy định của pháp luật;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các điểm a, b, d, đ, e, g và h khoản 3 Điều 3 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề theo quy định của pháp luật;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 3 Nghị định này.

Điều 23. Thẩm quyền áp dụng biện pháp ngăn chặn và bảo đảm xử phạt

1. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trạm trưởng Trạm Công an cửa khẩu, Chi cục trưởng Hải quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan, Đội trưởng Đội Kiểm soát chống buôn lậu và Hải đội trưởng Hải đội kiểm soát trên biển thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan, Đội trưởng Đội Quản lý thị trường, Chánh Thanh tra Sở Khoa học và Công nghệ, Chánh Thanh tra Bộ Khoa học và Công nghệ có quyền tạm giữ tang vật, phương tiện vi phạm trong lĩnh vực sở hữu công nghiệp theo điều kiện quy định tại khoản 1 Điều 215 Luật Sở hữu trí tuệ và thủ tục quy định tại Điều 46 Pháp lệnh Xử lý vi phạm hành chính.

2. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trạm trưởng Trạm Công an cửa khẩu, Chi cục trưởng Hải quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan, Đội trưởng Đội Kiểm soát chống buôn lậu và Hải đội trưởng Hải đội kiểm soát trên biển thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan, Đội trưởng Đội Quản lý thị trường, chiến sĩ Cảnh sát nhân dân, kiểm soát viên thị trường, thanh tra viên chuyên ngành khoa học và công nghệ đang thi hành công vụ có quyền khám phương tiện vận tải, đồ vật khi có căn cứ cho rằng phương tiện vận tải, đồ vật đó cất giấu tang vật vi phạm hành chính trong lĩnh vực sở hữu công nghiệp theo điều kiện quy định tại khoản 1 Điều 215 Luật Sở hữu trí tuệ và thủ tục quy định tại Điều 48 Pháp lệnh Xử lý vi phạm hành chính.

3. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trạm trưởng Trạm Công an cửa khẩu, Chi cục trưởng Hải quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan, Đội trưởng Đội Kiểm soát chống buôn lậu và Hải đội trưởng Hải đội kiểm soát trên biển thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan, Đội trưởng Đội Quản lý thị trường có quyền quyết định tạm giữ người, khám người theo thủ tục hành chính, khám nơi cất giấu tang vật, phương tiện vi phạm hành chính trong lĩnh vực sở hữu công nghiệp theo điều kiện quy định tại khoản 1 Điều 215 Luật Sở hữu trí tuệ và thủ tục quy định tại các điều 45, 47 và 49 Pháp lệnh Xử lý vi phạm hành chính, Điều 17 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Chương 4.

THỦ TỤC XỬ LÝ VI PHẠM

Điều 24. Quyền yêu cầu xử lý vi phạm và thẩm quyền chủ động phát hiện, xử lý vi phạm

1. Chủ thể quyền sở hữu công nghiệp có quyền yêu cầu xử lý vi phạm trong lĩnh vực sở hữu công nghiệp bao gồm:

a) Chủ thể quyền sở hữu công nghiệp bị thiệt hại do hành vi vi phạm bao gồm cả tổ chức được trao thẩm quyền quản lý chỉ dẫn địa lý được bảo hộ tại Việt Nam;

b) Người có quyền sử dụng đối tượng sở hữu công nghiệp bị thiệt hại do hành vi vi phạm, nếu không bị chủ sở hữu công nghiệp hạn chế quyền yêu cầu xử lý vi phạm.

Khi thực hiện yêu cầu xử lý hành vi xâm phạm quyền sở hữu công nghiệp quy định tại điểm a khoản 1 Điều 211 của Luật Sở hữu trí tuệ và hành vi cạnh tranh không lành lạnh quy định tại Điều 130 của Luật Sở hữu trí tuệ, tổ chức, cá nhân nêu tại khoản này phải nêu rõ tính chất, mức độ vi phạm trong đơn yêu cầu xử lý vi phạm và cung cấp các tài liệu, chứng cứ theo quy định tại khoản 2 Điều 26 của Nghị định này.

2. Tổ chức, cá nhân phát hiện hành vi xâm phạm quyền sở hữu công nghiệp gây thiệt hại cho người tiêu dùng hoặc cho xã hội, hành vi vi phạm liên quan đến hàng hóa, tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo; tổ chức, cá nhân bị thiệt hại hoặc có khả năng bị thiệt hại do hành vi cạnh tranh không lành mạnh trong lĩnh vực sở hữu công nghiệp gây ra có quyền thông báo và yêu cầu cơ quan có thẩm quyền tiến hành thủ tục xác minh, xử phạt vi phạm.

Khi nhận được thông báo của tổ chức, cá nhân quy định tại khoản này, cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm kiểm tra và phối hợp với chủ thể quyền sở hữu công nghiệp xác minh, xử lý vi phạm theo quy định tại khoản 3 Điều này.

3. Cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm chủ động kiểm tra, thanh tra, phát hiện và phối hợp với chủ thể quyền sở hữu công nghiệp xác minh, xử lý vi phạm liên quan đến các đối tượng sau đây:

a) Hàng hóa, tem, nhãn, bao bì, vật phẩm khác mang nhãn hiệu hoặc chỉ dẫn địa lý giả mạo;

b) Hàng hóa, dịch vụ vi phạm liên quan đến lương thực, thực phẩm, dược phẩm, mỹ phẩm, thức ăn dùng để chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, vật liệu xây dựng, phương tiện giao thông, hóa chất dùng trong y tế, nông nghiệp, môi trường và những mặt hàng khác do người có thẩm quyền xác định theo nhiệm vụ kiểm tra, thanh tra định kỳ hoặc đột xuất.

Điều 25. Ủy quyền yêu cầu xử lý vi phạm

1. Chủ thể quyền sở hữu công nghiệp quy định tại khoản 1 Điều 24 Nghị định này nếu không trực tiếp nộp đơn yêu cầu xử lý vi phạm thì có thể ủy quyền cho người đứng đầu văn phòng đại diện, chi nhánh, đại lý của mình hoặc tổ chức dịch vụ đại diện sở hữu công nghiệp tại Việt Nam tiến hành thủ tục yêu cầu xử lý vi phạm quy định tại Nghị định này.

2. Việc ủy quyền phải được làm bằng văn bản dưới hình thức giấy ủy quyền hoặc hợp đồng ủy quyền. Văn bản ủy quyền nộp kèm theo đơn yêu cầu xử lý vi phạm phải là bản gốc có chữ ký của người đại diện hợp pháp của bên ủy quyền và con dấu xác nhận của bên ủy quyền, nếu có con dấu đăng ký hợp pháp hoặc xác nhận của công chứng, lãnh sự quán, chính quyền địa phương hoặc hình thức khác được coi là hợp pháp theo quy định của pháp luật tại nơi lập văn bản ủy quyền. Văn bản ủy quyền làm bằng tiếng nước ngoài thì phải kèm theo bản dịch sang tiếng Việt có xác nhận của công chứng, lãnh sự quán, chính quyền địa phương hoặc có cam kết và xác nhận của tổ chức dịch vụ đại diện sở hữu công nghiệp là bên nhận ủy quyền. Trường hợp bản sao văn bản ủy quyền có chỉ dẫn đến bản gốc văn bản ủy quyền đã nộp trong hồ sơ trước đó cho cùng cơ quan xử lý vi phạm thì cũng được coi là hợp lệ, với điều kiện bản gốc văn bản ủy quyền vẫn đang có hiệu lực và đúng nội dung ủy quyền.

4. Giấy ủy quyền có giá trị trong thủ tục xác lập quyền theo quy định tại Điều 107 Luật Sở hữu trí tuệ có ghi rõ nội dung ủy quyền bao gồm thủ tục thực thi, bảo vệ quyền sở hữu công nghiệp tại Việt Nam thì cũng có giá trị pháp lý trong thủ tục yêu cầu xử lý vi phạm theo quy định tại Nghị định này.

5. Điều kiện thực hiện ủy quyền, quyền, nghĩa vụ và các vấn đề liên quan đến công việc của người đại diện theo ủy quyền, hiệu lực của ủy quyền lại hoặc thay thế ủy quyền thực hiện theo nội dung văn bản ủy quyền và quy định của Bộ luật Dân sự.

Điều 26. Đơn yêu cầu xử lý vi phạm

1. Yêu cầu xử lý vi phạm phải được thể hiện bằng văn bản dưới hình thức đơn yêu cầu xử lý vi phạm, trong đó nêu rõ ngày làm đơn, tên cơ quan nhận đơn hoặc các cơ quan nhận đơn, thông tin về tổ chức, cá nhân yêu cầu xử lý vi phạm; người đại diện hợp pháp hoặc tổ chức, cá nhân được ủy quyền; đối tượng sở hữu công nghiệp liên quan; hàng hóa, dịch vụ có dấu hiệu vi phạm; tên, địa chỉ tổ chức, cá nhân vi phạm; biện pháp yêu cầu xử lý; chữ ký của người đại diện hợp pháp của tổ chức, cá nhân yêu cầu xử lý vi phạm hoặc tổ chức, cá nhân được ủy quyền, dấu xác nhận chữ ký, nếu có; nếu trước đó đơn đã được gửi cho cơ quan khác thì phải ghi rõ tên cơ quan và ngày gửi đơn trước đó.

2. Đơn yêu cầu xử lý vi phạm phải kèm theo tài liệu chứng minh quyền yêu cầu xử lý vi phạm; tài liệu mô tả hoặc ảnh chụp hành vi hoặc hàng hóa, dịch vụ vi phạm; địa điểm nơi có hành vi hoặc hàng hóa, dịch vụ vi phạm. Tổ chức, cá nhân yêu cầu xử lý vi phạm có thể cung cấp các tài liệu, mẫu vật, chứng cứ khác để hỗ trợ cơ quan có thẩm quyền xác định hành vi vi phạm và hàng hóa, dịch vụ vi phạm.

Điều 27. Tiếp nhận và xem xét đơn yêu cầu xử lý vi phạm

1. Khi nhận được đơn yêu cầu xử lý vi phạm, cơ quan nhận đơn có trách nhiệm thực hiện các công việc sau đây:

a) Xác định thẩm quyền xử lý vi phạm, nếu yêu cầu xử lý vi phạm thuộc thẩm quyền xử lý của cơ quan khác thì hướng dẫn người nộp đơn thực hiện việc nộp đơn tại cơ quan có thẩm quyền;

b) Kiểm tra tài liệu, chứng cứ kèm theo đơn.

2. Xem xét đơn yêu cầu xử lý vi phạm theo quy định sau đây:

a) Trong thời hạn mười ngày làm việc, kể từ ngày tiếp nhận đơn yêu cầu xử lý vi phạm, cơ quan xử lý vi phạm có trách nhiệm xem xét tính hợp lệ của đơn và các tài liệu, chứng cứ kèm theo;

b) Trường hợp tài liệu, chứng cứ do người nộp đơn cung cấp chưa đầy đủ thì cơ quan xử lý vi phạm yêu cầu người nộp đơn bổ sung tài liệu, chứng cứ hoặc giải trình trong thời hạn tối đa là ba mươi ngày, kể từ ngày yêu cầu;

c) Cơ quan có thẩm quyền thụ lý vụ việc có thể yêu cầu bên bị yêu cầu xử lý vi phạm cung cấp thông tin, chứng cứ, giải trình; trưng cầu ý kiến chuyên môn của cơ quan quản lý nhà nước về sở hữu công nghiệp hoặc trưng cầu giám định sở hữu công nghiệp để làm rõ các tình tiết của vụ việc;

d) Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ đáp ứng yêu cầu, người có thẩm quyền thông báo cho tổ chức, cá nhân yêu cầu xử lý vi phạm về dự định thời gian, thủ tục, biện pháp xử lý và yêu cầu hợp tác, hỗ trợ của chủ thể quyền sở hữu công nghiệp trong thanh tra, kiểm tra, xác minh và xử lý vi phạm.

3. Quyền và trách nhiệm của bên bị yêu cầu xử lý vi phạm:

a) Trong quá trình xử lý vụ việc, bên bị yêu cầu xử lý có thể tự mình hoặc theo yêu cầu của người có thẩm quyền cung cấp thông tin, tài liệu, chứng cứ, giải trình trong trường hợp không đồng ý với bên yêu cầu xử lý vi phạm trong thời hạn mười ngày, kể từ ngày được ấn định trong thông báo của người có thẩm quyền đang thụ lý vụ vi phạm hoặc ngày lập biên bản vi phạm hành chính. Trường hợp có lý do chính đáng, bên bị yêu cầu xử lý có thể đề nghị bằng văn bản với người có thẩm quyền đang thụ lý vụ việc kéo dài thời hạn trên nhưng không quá ba mươi ngày, kể từ ngày được ấn định trong thông báo hoặc ngày lập biên bản vi phạm hành chính;

b) Bên bị yêu cầu xử lý có thể ủy quyền cho tổ chức, cá nhân khác theo quy định tại Điều 25 Nghị định này thực hiện việc cung cấp thông tin, tài liệu, chứng cứ, giải trình quy định tại điểm a khoản này;

c) Để chứng minh hành vi không xâm phạm quyền đối với sáng chế, giải pháp hữu ích là quy trình, bên bị yêu cầu xử lý có nghĩa vụ chứng minh sản phẩm bị cho là được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích trong thực tế không được sản xuất từ quy trình được bảo hộ sáng chế, giải pháp hữu ích, tuân theo các điều kiện tương ứng quy định tại khoản 4 Điều 203 Luật Sở hữu trí tuệ;

d) Trường hợp bên bị yêu cầu xử lý không cung cấp hoặc cung cấp thông tin, tài liệu, chứng cứ, ý kiến giải trình không đủ để chứng minh cho việc không vi phạm, người có thẩm quyền quyết định xử lý vụ việc dựa trên kết quả thanh tra, kiểm tra và thông tin, tài liệu, chứng cứ do tổ chức, cá nhân yêu cầu xử lý vi phạm cung cấp để ra quyết định xử lý.

Điều 28. Cung cấp chứng cứ, thông tin xác định vi phạm

1. Người yêu cầu xử lý vi phạm có thể thực hiện dịch vụ yêu cầu giám định sở hữu công nghiệp, yêu cầu cơ quan quản lý nhà nước về sở hữu công nghiệp cung cấp ý kiến chuyên môn về xác định phạm vi bảo hộ và yếu tố vi phạm, chủ động cung cấp tài liệu, chứng cứ để chứng minh hành vi xâm phạm hoặc làm rõ các tình tiết của vụ việc.

2. Cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu người yêu cầu xử lý vi phạm cung cấp tài liệu, chứng cứ, ý kiến giải trình hoặc làm rõ các tình tiết của vụ việc trong thời hạn xác định; yêu cầu chủ thể quyền sở hữu công nghiệp cung cấp thông tin, tài liệu, mẫu vật để nhận biết dấu hiệu vi phạm, xác định hàng thật, hàng giả mạo, hàng xâm phạm, nguồn cung cấp hoặc nơi tiêu thụ hàng hóa hợp pháp, căn cứ xác định hàng hóa sản xuất ngoài phạm vi được cấp phép quyền sử dụng đối tượng sở hữu công nghiệp hoặc hàng nhập khẩu không phải là hàng nhập khẩu song song.

3. Cơ quan có thẩm quyền xử lý vi phạm có thể tự mình tiến hành kiểm tra, xác minh, thu thập chứng cứ, xác định phạm vi bảo hộ quyền sở hữu công nghiệp và xác định hành vi vi phạm theo quy định của pháp luật sở hữu trí tuệ. Trường hợp cần thiết có thể đề nghị cơ quan chức năng tiến hành xác minh, thu thập chứng cứ vi phạm, yêu cầu cơ quan quản lý nhà nước về sở hữu công nghiệp cung cấp ý kiến chuyên môn hoặc trưng cầu giám định sở hữu công nghiệp để xác định phạm vi bảo hộ và xác định yếu tố vi phạm.

4. Tổ chức giám định, giám định viên sở hữu công nghiệp đưa ra văn bản kết luận giám định chịu trách nhiệm pháp lý về tính khách quan, trung thực và hợp pháp về đánh giá, kết luận của mình nêu trong văn bản kết luận giám định. Người có thẩm quyền xử lý vi phạm có thể dựa trên văn bản cam kết xác nhận hàng hóa, dịch vụ giả mạo nhãn hiệu, chỉ dẫn địa lý của chủ thể quyền sở hữu công nghiệp, văn bản ý kiến chuyên môn của cơ quan quản lý nhà nước về sở hữu công nghiệp, văn bản kết luận giám định để xác định hành vi vi phạm nhưng phải chịu trách nhiệm pháp lý đối với kết luận vi phạm và quyết định xử lý vi phạm của mình.

5. Cơ quan có thẩm quyền xử lý vi phạm có thể cung cấp thông tin liên quan nơi sản xuất, kênh tiêu thụ, nguồn cung cấp hàng giả mạo, hàng xâm phạm và các tình tiết của vụ việc theo yêu cầu của chủ thể quyền sở hữu công nghiệp hoặc của người có thẩm quyền giải quyết tranh chấp hoặc xử phạt vi phạm thuộc các cơ quan, tổ chức khác với điều kiện việc cung cấp thông tin, tài liệu đó không làm ảnh hưởng đến hiệu quả xử lý vụ việc liên quan và không thuộc trường hợp bảo mật theo quy định của pháp luật.

6. Cơ quan có thẩm quyền xử lý vụ việc có quyền yêu cầu bên bị yêu cầu xử lý vi phạm và các bên có quyền và lợi ích liên quan trong vụ vi phạm cung cấp thông tin, tài liệu, chứng cứ chứng minh yêu cầu, lập luận của mình hoặc phản biện yêu cầu, lập luận của bên khác; yêu cầu bên đang lưu giữ hoặc kiểm soát chứng cứ, tài liệu liên quan đến vụ vi phạm phải xuất trình chứng cứ, tài liệu đó để làm căn cứ giải quyết vụ việc.

7. Chủ thể quyền sở hữu công nghiệp hoặc người đại diện được ủy quyền của chủ thể quyền sở hữu công nghiệp, có thể đề nghị cơ quan có thẩm quyền xử lý vi phạm cho phép tham gia và hỗ trợ hoạt động thanh tra, kiểm tra, xác minh, thu thập chứng cứ, xác định hàng thật, hàng hóa giả mạo, hàng hóa xâm phạm, xác định yếu tố vi phạm trên hàng hóa, vật phẩm, nguyên liệu, vật liệu, phương tiện kinh doanh và biện pháp xử lý hàng hóa, dịch vụ vi phạm. Cơ quan có thẩm quyền xử lý vi phạm quyết định việc cho phép tham gia theo đề nghị quy định tại khoản này, trừ trường hợp cần thiết bảo vệ bí mật thương mại theo yêu cầu hợp lý của bên bị xử lý.

Điều 29. Xử lý vụ việc vi phạm khi có tranh chấp

1. Trường hợp có phát sinh khiếu nại, tố cáo hoặc tranh chấp về quyền đăng ký, quyền sở hữu, quyền yêu cầu xử lý vi phạm, điều kiện bảo hộ, phạm vi bảo hộ quyền sở hữu công nghiệp liên quan sau khi đơn yêu cầu xử lý vi phạm được thụ lý thì cơ quan có thẩm quyền thụ lý vụ việc thực hiện các biện pháp xử lý sau đây:

a) Yêu cầu các bên liên quan thực hiện thủ tục yêu cầu giải quyết khiếu nại, tố cáo, tranh chấp tại cơ quan có thẩm quyền theo quy định của pháp luật sở hữu trí tuệ;

b) Yêu cầu chủ thể quyền sở hữu công nghiệp giải trình, cam kết hoặc yêu cầu cơ quan quản lý nhà nước về sở hữu công nghiệp làm rõ về tình trạng pháp lý của quyền sở hữu công nghiệp đang có khiếu nại, tố cáo, tranh chấp.

Trong thời hạn mười lăm ngày, kể từ ngày nhận được văn bản giải trình, cam kết của chủ thể quyền sở hữu công nghiệp hoặc văn bản trả lời của cơ quan quản lý nhà nước về sở hữu công nghiệp, cơ quan có thẩm quyền thụ lý vụ việc có trách nhiệm trả lời người yêu cầu xử lý vi phạm về việc tiến hành thủ tục xử lý hoặc từ chối xử lý vi phạm.

2. Trường hợp đơn yêu cầu xử lý vi phạm đã được thụ lý, nhưng các bên trong vụ việc thỏa thuận được với nhau và đề xuất biện pháp giải quyết phù hợp với quy định của pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội thì cơ quan có thẩm quyền xử lý vi phạm ghi nhận biện pháp giải quyết đó và dừng xử lý vụ việc.

Điều 30. Từ chối, dừng xử lý vi phạm

1. Cơ quan xử lý vi phạm phải từ chối xử lý vi phạm trong các trường hợp sau đây:

a) Đơn yêu cầu xử lý vi phạm được nộp khi đang có tranh chấp quyền sở hữu công nghiệp liên quan;

b) Người yêu cầu xử lý vi phạm không đáp ứng yêu cầu của cơ quan xử lý vi phạm về giải trình, bổ sung chứng cứ chứng minh tư cách chủ thể quyền sở hữu công nghiệp và chứng minh vi phạm theo quy định tại điểm b khoản 2 Điều 27 Nghị định này;

c) Hết thời hiệu xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều 10 Pháp lệnh Xử lý vi phạm hành chính;

d) Kết quả xác minh của cơ quan xử lý vi phạm hoặc cơ quan công an cho thấy không có vi phạm như mô tả trong đơn yêu cầu xử lý vi phạm;

đ) Có kết luận, quyết định hoặc thông báo của cơ quan có thẩm quyền về việc không đủ căn cứ để tiến hành thủ tục xử lý vi phạm;

e) Hành vi không bị coi là vi phạm theo quy định của pháp luật sở hữu trí tuệ hoặc không bị xử phạt hành chính theo quy định của Nghị định này.

2. Người thụ lý đơn yêu cầu xử lý vi phạm phải dừng thủ tục xử lý vi phạm trong các trường hợp sau đây:

a) Có phát sinh khiếu nại, tố cáo, tranh chấp sau khi đã thụ lý đơn yêu cầu xử lý vi phạm và phải chờ kết quả giải quyết của cơ quan có thẩm quyền theo quy định tại khoản 1 Điều 29 Nghị định này;

b) Người nộp đơn yêu cầu xử lý vi phạm có văn bản rút yêu cầu xử lý vi phạm;

c) Các bên tự thỏa thuận để giải quyết vụ việc theo quy định tại khoản 2 Điều 29 Nghị định này.

3. Trường hợp hành vi vi phạm liên quan đến sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu, giả mạo chỉ dẫn địa lý, bao bì, tem, nhãn, vật phẩm khác mang nhãn hiệu, chỉ dẫn địa lý giả mạo thì người có thẩm quyền xử phạt vẫn tiến hành thủ tục xử phạt hành chính đối với hành vi vi phạm đó, mặc dù nhận được thông báo rút yêu cầu xử lý vi phạm quy định tại điểm b khoản 2 Điều này.

Điều 31. Phối hợp xử lý vi phạm

1. Yêu cầu phối hợp xử lý vi phạm:

a) Trường hợp vụ việc vi phạm có tình tiết phức tạp hoặc có liên quan đến nhiều tổ chức, cá nhân khác nhau thì cơ quan có thẩm quyền thụ lý đơn yêu cầu xử lý vi phạm có thể yêu cầu cơ quan có thẩm quyền và cơ quan quản lý nhà nước về sở hữu công nghiệp ở địa phương liên quan phối hợp xử lý vi phạm. Yêu cầu phối hợp xử lý vi phạm phải có thông tin tóm tắt về vụ việc và kiến nghị những nội dung cần phối hợp xử lý và ấn định thời hạn chậm nhất là mười lăm ngày để cơ quan nhận yêu cầu trả lời;

b) Cơ quan nhận yêu cầu phối hợp xử lý vi phạm có trách nhiệm trả lời trong thời hạn ấn định, trường hợp từ chối phối hợp xử lý thì phải nêu rõ lý do.

2. Sử dụng kết quả xem xét, xử lý đơn yêu cầu xử lý vi phạm của cơ quan khác:

a) Cơ quan xử lý vi phạm có quyền sử dụng kết quả xác định hành vi vi phạm, xác định giá trị hàng hóa vi phạm do cơ quan có thẩm quyền khác thực hiện, nếu có để bảo đảm thống nhất về biện pháp xử lý và mức phạt đối với các hành vi vi phạm giống nhau, tương tự nhau hoặc cùng liên quan đến một đối tượng sở hữu công nghiệp của cùng chủ thể quyền sở hữu công nghiệp;

b) Trường hợp có ý kiến, kết luận, quyết định khác nhau giữa các cơ quan có thẩm quyền về xác định hành vi vi phạm, biện pháp, mức độ xử lý vi phạm thì người có thẩm quyền xử phạt vi phạm có thể lập hội đồng tư vấn gồm các chuyên gia có uy tín trong lĩnh vực chuyên môn liên quan để giúp người có thẩm quyền kết luận về hành vi vi phạm.

Điều 32. Áp dụng biện pháp ngăn chặn và bảo đảm xử phạt hành chính

1. Người có thẩm quyền xử phạt ra quyết định áp dụng biện pháp ngăn chặn và bảo đảm xử phạt trong các trường hợp sau đây:

a) Hành vi vi phạm có nguy cơ gây thiệt hại nghiêm trọng cho người tiêu dùng hoặc xã hội; tang vật vi phạm có nguy cơ bị tẩu tán;

b) Tổ chức, cá nhân vi phạm có biểu hiện trốn tránh trách nhiệm đối với hành vi vi phạm;

c) Bảo đảm khả năng thi hành quyết định xử phạt của tổ chức, cá nhân vi phạm.

2. Người nộp đơn yêu cầu xử lý vi phạm có thể đề nghị người có thẩm quyền xử phạt áp dụng biện pháp ngăn chặn và bảo đảm xử phạt khi thấy xuất hiện các tình huống quy định tại khoản 1 Điều này.

3. Các biện pháp ngăn chặn và bảo đảm xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp bao gồm: tạm giữ người; tạm giữ hàng hóa, tang vật, phương tiện vi phạm; khám người; khám phương tiện vận tải, đồ vật, nơi cất giấu hàng hóa, tang vật, phương tiện vi phạm.

4. Người có thẩm quyền ra quyết định áp dụng biện pháp ngăn chặn và bảo đảm xử phạt phải chịu trách nhiệm pháp lý, kể cả trách nhiệm bồi thường thiệt hại cho tổ chức, cá nhân bị áp dụng trong trường hợp áp dụng biện pháp ngăn chặn không đúng quy định gây ra cho tổ chức, cá nhân đó.

Điều 33. Thủ tục xử phạt hành chính

1. Khi phát hiện hành vi vi phạm, người có thẩm quyền xử phạt phải ra lệnh đình chỉ ngay hành vi vi phạm, giải thích rõ cho tổ chức, cá nhân vi phạm quy định về xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp, các quy định của pháp luật về sở hữu công nghiệp có liên quan và yêu cầu tổ chức, cá nhân thực hiện đúng các quy định của pháp luật.

2. Trường hợp có đầy đủ căn cứ và chứng cứ rõ ràng cho phép áp dụng hình thức xử phạt cảnh cáo thì người có thẩm quyền xử phạt không cần phải lập biên bản vi phạm và ra quyết định xử phạt ngay tại nơi xảy ra vi phạm, hình thức xử phạt cảnh cáo phải được quyết định bằng văn bản.

3. Trường hợp hành vi vi phạm phải áp dụng hình thức phạt tiền, trừ trường hợp áp dụng theo thủ tục đơn giản thì người có thẩm quyền đang thi hành công vụ phải lập biên bản vi phạm hành chính tuân theo quy định tại Điều 55 Pháp lệnh Xử lý vi phạm hành chính. Người lập biên bản phải tạo điều kiện để tổ chức, cá nhân có hành vi vi phạm trình bày ý kiến về hành vi vi phạm.

4. Việc quyết định xử phạt và nội dung quyết định xử phạt phải tuân theo quy định tại Điều 56 Pháp lệnh Xử lý vi phạm hành chính. Quyết định xử phạt phải gửi cho tổ chức, cá nhân bị xử phạt trong thời hạn ba ngày, kể từ ngày ra quyết định xử phạt.

5. Trường hợp quyết định xử phạt bao gồm các hình thức xử phạt bổ sung dẫn tới phải tiến hành các thủ tục về xác lập, sửa đổi, đình chỉ, chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ, giấy chứng nhận đăng ký chuyển giao quyền sở hữu công nghiệp, thẻ hành nghề dịch vụ đại diện sở hữu công nghiệp hoặc thẻ giám định viên sở hữu công nghiệp, giấy chứng nhận tổ chức đủ điều kiện giám định thì người ra quyết định xử phạt phải gửi tới Thanh tra Bộ Khoa học và Công nghệ, Cục Sở hữu trí tuệ để phối hợp theo dõi và thực hiện.

6. Trường hợp quyết định xử phạt bao gồm các hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả dẫn tới phải tiến hành các thủ tục tước quyền sử dụng, thu hồi, đình chỉ, hủy bỏ hoặc sửa đổi giấy chứng nhận đăng ký kinh doanh, đăng ký tên miền, nhãn hàng hóa thì quyết định xử phạt phải gửi tới các cơ quan quản lý nhà nước, tổ chức liên quan để thực hiện.

Điều 34. Thi hành quyết định xử phạt

1. Việc thi hành quyết định xử phạt và cưỡng chế thi hành quyết định xử phạt hành chính được thực hiện theo quy định tại các điều 66, 66a, 67, 68 và 69 Pháp lệnh Xử lý vi phạm hành chính.

2. Cơ quan quản lý kinh doanh, cơ quan, tổ chức quản lý tên miền, quảng cáo có trách nhiệm thực hiện yêu cầu ghi trong quyết định xử phạt hành chính về buộc chấm dứt hành vi vi phạm; loại bỏ yếu tố vi phạm; đình chỉ có thời hạn hoạt động kinh doanh, kể cả hoạt động thương mại điện tử liên quan đến hàng hóa, dịch vụ vi phạm; buộc loại bỏ yếu tố vi phạm trên phương tiện quảng cáo; buộc loại bỏ thông tin về hàng hóa, dịch vụ vi phạm trên trang tin điện tử; thay đổi hoặc thu hồi tên doanh nghiệp, tên miền chứa yếu tố vi phạm.

3. Tổ chức tín dụng có trách nhiệm thực hiện việc thu tiền phạt, trích chuyển nộp tiền phạt, hoàn trả tiền nộp phạt căn cứ theo quyết định xử lý vụ việc của người có thẩm quyền xử phạt theo quy định của Pháp lệnh xử lý vi phạm hành chính và Nghị định này.

Điều 35. Sửa đổi, hủy bỏ, đình chỉ hiệu lực quyết định xử phạt hành chính

1. Trường hợp quyết định giải quyết tranh chấp về sở hữu công nghiệp của cơ quan có thẩm quyền được ban hành trong thời hạn ba tháng, kể từ ngày ban hành quyết định xử phạt hành chính dẫn đến việc thay đổi căn cứ, nội dung của quyết định xử phạt hành chính thì người có thẩm quyền xử phạt ra quyết định sửa đổi, đình chỉ, hủy bỏ một phần hoặc toàn bộ hiệu lực của quyết định xử phạt hành chính đã ban hành cho phù hợp với quyết định giải quyết tranh chấp.

2. Trường hợp quyết định xử phạt hành chính đã được tổ chức, cá nhân bị xử phạt thi hành thì người có thẩm quyền xử phạt thực hiện một trong các biện pháp sau đây:

a) Đề nghị Kho bạc Nhà nước nơi đã thu tiền phạt hoàn trả một phần hoặc toàn bộ tiền phạt đã nộp theo quyết định sửa đổi, hủy bỏ, đình chỉ quyết định xử phạt theo yêu cầu của tổ chức, cá nhân đã nộp tiền phạt. Yêu cầu hoàn trả tiền phạt chỉ được chấp nhận trong thời hạn không quá chín mươi ngày, kể từ ngày ban hành quyết định sửa đổi, hủy bỏ, đình chỉ;

b) Trả lại hàng hóa, vật phẩm, phương tiện kinh doanh tạm giữ, tịch thu nhưng chưa bị xử lý. Trường hợp hàng hóa, vật phẩm, phương tiện kinh doanh bị tạm giữ, tịch thu đã bị xử lý thì tổ chức, cá nhân yêu cầu xử lý vi phạm có trách nhiệm bồi thường cho tổ chức, cá nhân bị xử lý theo cam kết đã thực hiện khi yêu cầu xử lý vi phạm, nếu có;

c) Biện pháp xử lý khác theo đề xuất hợp lý của các bên liên quan.

3. Trường hợp quyết định xử phạt hành chính bị phát hiện có vi phạm về thẩm quyền, thủ tục, căn cứ ban hành thì được xử lý theo quy định tại các điều 118, 119 và 121 Pháp lệnh Xử lý vi phạm hành chính và quy định của pháp luật giải quyết khiếu nại, tố cáo.

Điều 36. Xử lý tang vật, phương tiện vi phạm

1. Tang vật, phương tiện vi phạm bị xử lý bằng các biện pháp sau đây:

a) Buộc loại bỏ, tiêu hủy yếu tố vi phạm;

b) Buộc loại bỏ yếu tố vi phạm và đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh vi phạm; buộc tái xuất đối với hàng hóa nhập khẩu vi phạm;

c) Buộc phân phối hoặc đưa vào sử dụng với mục đích phi thương mại tuân theo điều kiện quy định tại khoản 2 Điều này;

d) Biện pháp xử lý khác do các bên thỏa thuận và đề xuất không trái với quy định của Luật Sở hữu trí tuệ, không làm ảnh hưởng đến quyền lợi của bên thứ ba, người tiêu dùng, xã hội và được người có thẩm quyền xử phạt chấp nhận;

đ) Buộc tiêu hủy tang vật, phương tiện vi phạm, hàng hóa khi không loại bỏ được yếu tố vi phạm.

2. Điều kiện áp dụng biện pháp buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại:

a) Hàng hóa, vật phẩm có giá trị sử dụng và không phải là phần, bộ phận, chi tiết của sản phẩm, tem, nhãn, vật phẩm khác mang yếu tố vi phạm;

b) Yếu tố vi phạm đã được loại bỏ;

c) Việc phân phối, sử dụng không nhằm mục đích thương mại, trong đó ưu tiên mục đích nhân đạo, từ thiện hoặc phục vụ lợi ích xã hội;

d) Người được phân phối, tiếp nhận để sử dụng hàng hóa không phải là khách hàng tiềm năng của chủ thể quyền sở hữu công nghiệp.

3. Áp dụng biện pháp buộc tiêu hủy khi có một trong các điều kiện sau đây:

a) Sản phẩm, hàng hóa, tem, nhãn, vật phẩm khác, tang vật, phương tiện vi phạm không thể loại bỏ được yếu tố vi phạm;

b) Hàng hóa không có giá trị sử dụng, gây hại cho sức khoẻ con người, vật nuôi, cây trồng.

4. Quy định về điều kiện áp dụng các biện pháp xử lý tang vật tại các khoản 1, 2 và 3 Điều này cũng được áp dụng đối với nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa vi phạm.

5. Người có thẩm quyền xử phạt quyết định và ghi rõ trong quyết định xử phạt biện pháp xử lý tang vật, phương tiện vi phạm và phải được tiến hành trong thời hạn không quá ba mươi ngày, kể từ ngày ký quyết định xử phạt.

Tổ chức, cá nhân vi phạm hành chính có trách nhiệm thực hiện các biện pháp xử lý tang vật, phương tiện vi phạm quy định tại khoản 1 Điều này. Nếu tổ chức, cá nhân vi phạm không tự nguyện thực hiện thì bị áp dụng các biện pháp cưỡng chế. Tổ chức, cá nhân vi phạm phải chịu mọi chi phí cho việc áp dụng các biện pháp cưỡng chế.

Việc xử lý tang vật, phương tiện vi phạm phải được thực hiện dưới sự giám sát của đại diện cơ quan có thẩm quyền xử lý vi phạm. Chủ thể quyền sở hữu công nghiệp, người đại diện theo ủy quyền của chủ thể quyền sở hữu công nghiệp có thể đề nghị người có thẩm quyền xử phạt cho phép tham gia, chứng kiến, hỗ trợ việc xử lý tang vật, phương tiện vi phạm.

Điều 37. Thủ tục tịch thu và xử lý hàng hóa, tang vật, phương tiện vi phạm bị tịch thu

1. Trường hợp tang vật, phương tiện vi phạm là hàng hóa giả mạo nhãn hiệu, chỉ dẫn địa lý; nguyên vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu, chỉ dẫn địa lý; tem, nhãn, bao bì, vật phẩm khác chứa yếu tố vi phạm; nguyên vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh tem, nhãn, bao bì, vật phẩm chứa yếu tố vi phạm; giấy tờ, tài liệu bị sửa chữa, tẩy xóa hoặc giả mạo thì người có thẩm quyền xử phạt tiến hành thủ tục tạm giữ hàng hóa, tang vật, phương tiện vi phạm và áp dụng hình thức xử phạt tịch thu.

Trường hợp hàng hóa, tang vật, phương tiện vi phạm là hàng hóa, phương tiện cồng kềnh, khó vận chuyển, dễ hư hỏng thì áp dụng biện pháp tạm giữ dưới hình thức niêm phong và giao cho tổ chức, cá nhân vi phạm bảo quản, chờ quyết định của người có thẩm quyền xử phạt.

2. Hình thức xử phạt tịch thu và biện pháp xử lý hàng hóa, tang vật, phương tiện vi phạm bị tịch thu do người có thẩm quyền xử phạt quyết định và ghi rõ trong quyết định xử phạt tuân theo quy định sau đây:

a) Trường hợp có thể loại bỏ yếu tố vi phạm, người có thẩm quyền xử phạt tổ chức loại bỏ yếu tố vi phạm khỏi hàng hóa, tang vật, phương tiện để bán đấu giá hoặc phân phối hoặc đưa vào sử dụng với mục đích phi thương mại với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu công nghiệp, ưu tiên các mục đích nhân đạo, từ thiện và phúc lợi xã hội;

b) Trường hợp không thể loại bỏ yếu tố vi phạm khỏi hàng hóa, tang vật, phương tiện hoặc không đủ điều kiện để áp dụng biện pháp quy định tại điểm a khoản này, người có thẩm quyền xử phạt tổ chức tiêu hủy công khai theo quy định tại Điều 61 Pháp lệnh Xử lý vi phạm hành chính.

3. Việc xử lý tang vật, phương tiện vi phạm bị tịch thu phải được tiến hành trong thời hạn không quá chín mươi ngày, kể từ ngày ký quyết định xử phạt. Người có thẩm quyền xử phạt có trách nhiệm thông báo cho tổ chức, cá nhân yêu cầu xử lý vi phạm biết biện pháp, thời gian, địa điểm xử lý hàng hóa, tang vật, phương tiện vi phạm.

Chủ thể quyền sở hữu công nghiệp, người đại diện theo ủy quyền của chủ thể quyền sở hữu công nghiệp có quyền tham gia, giám sát và có trách nhiệm hỗ trợ cơ quan thẩm quyền xử lý hàng hóa, tang vật, phương tiện vi phạm bị tịch thu.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 38. Điều khoản chuyển tiếp

Đối với vụ vi phạm hành chính về sở hữu công nghiệp được thụ lý từ ngày Luật Sở hữu trí tuệ sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ có hiệu lực nhưng trước ngày Nghị định này có hiệu lực thì xử lý theo quy định của Nghị định số 106/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định xử phạt vi phạm hành chính về sở hữu công nghiệp.

Trường hợp hành vi vi phạm hành chính về sở hữu công nghiệp chưa xử lý mà Nghị định này quy định mức phạt, biện pháp khắc phục hậu quả nhẹ hơn thì áp dụng quy định của Nghị định này.

Điều 39. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 09 tháng 11 năm 2010 và thay thế Nghị định số 106/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định xử phạt vi phạm hành chính về sở hữu công nghiệp.

2. Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn việc xác định hành vi vi phạm, thủ tục áp dụng biện pháp thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có và những nội dung khác liên quan đến việc thi hành Nghị định này; thu thập, lưu giữ, thống kê thông tin xử lý vi phạm pháp luật sở hữu công nghiệp, thiết lập và quản lý cơ sở dữ liệu, mạng thông tin điện tử về thực thi quyền sở hữu công nghiệp bằng biện pháp hành chính.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm tổ chức thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 39 xu phat vi pham ke toan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 39/2011/NĐ-CP | Hà Nội, ngày 26 tháng 05 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 185/2004/NĐ-CP NGÀY 04 THÁNG 11 NĂM 2004 CỦA CHÍNH PHỦ VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;
Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính số 04/2008/PL-UBTVQH12 ngày 02 tháng 4 năm 2008 của Ủy ban Thường vụ Quốc hội;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán:

1. Khoản 2 Điều 1 được sửa đổi, bổ sung như sau:

“2. Vi phạm hành chính trong lĩnh vực kế toán bao gồm:

a) Vi phạm quy định về chứng từ kế toán;

b) Vi phạm quy định về sổ kế toán;

c) Vi phạm quy định về tài khoản kế toán;

d) Vi phạm quy định về báo cáo tài chính, báo cáo quyết toán và công khai báo cáo tài chính;

đ) Vi phạm quy định về kiểm tra kế toán;

e) Vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán;

g) Vi phạm quy định về kiểm kê tài sản;

h) Vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán;

i) Vi phạm quy định về hành nghề kế toán;

k) Vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác;

l) Vi phạm trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng.”

2. Điều 5 được sửa đổi như sau:

“Điều 5. Hình thức xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Mỗi hành vi vi phạm hành chính trong lĩnh vực kế toán, cá nhân, tổ chức phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền từ 200.000 đồng đến 30.000.000 đồng.

2. Tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm còn có thể bị áp dụng hình thức xử phạt bổ sung quy định tại khoản 5 Điều 7, khoản 5 Điều 8, khoản 2 Điều 15 của Nghị định này.

3. Ngoài hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, cá nhân, tổ chức vi phạm còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả quy định tại khoản 6 Điều 7, khoản 6 Điều 8, khoản 3 Điều 9, khoản 3 Điều 10, khoản 3 Điều 14, khoản 3 Điều 15, khoản 3 Điều 16 của Nghị định này.

4. Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định tại Chương II của Nghị định này đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được quá mức tối đa của khung tiền phạt.”

3. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Vi phạm quy định về chứng từ kế toán

1. Phạt tiền từ 200.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đầy đủ các nội dung chủ yếu theo quy định của pháp luật về kế toán;

b) Tẩy xóa, sửa chữa chứng từ kế toán;

c) Ký chứng từ kế toán không đúng với quy định về bố trí chữ ký của các chức danh đối với từng loại chứng từ kế toán.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đủ số liên theo quy định của mỗi loại chứng từ kế toán;

b) Ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký;

c) Ký chứng từ kế toán mà không có thẩm quyền ký hoặc không được ủy quyền ký;

d) Lập hóa đơn bán hàng nhưng không giao hóa đơn bán hàng cho khách hàng theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, khai man chứng từ kế toán;

b) Thỏa thuận hoặc ép buộc người khác giả mạo, khai man chứng từ kế toán;

c) Lập chứng từ kế toán có nội dung các liên không giống nhau trong trường hợp phải lập chứng từ kế toán có nhiều liên cho một nghiệp vụ kinh tế, tài chính phát sinh;

d) Không lập chứng từ kế toán khi nghiệp vụ kinh tế, tài chính phát sinh (trừ trường hợp bán hàng không lập hóa đơn quy định tại khoản 4 Điều này);

đ) Cố ý lập nhiều lần chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính phát sinh;

e) Hủy bỏ hoặc cố ý làm hư hỏng chứng từ kế toán.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi bán hàng không lập hóa đơn bán hàng theo quy định.

5. Hình thức xử phạt bổ sung:

a) Tịch thu chứng từ kế toán đối với hành vi vi phạm quy định tại điểm a, b khoản 3 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán vĩnh viễn đối với người hành nghề vi phạm quy định tại khoản 3 Điều này.

6. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc phải lập chứng từ kế toán cho nghiệp vụ kinh tế, tài chính đã phát sinh đối với vi phạm quy định tại điểm d khoản 3 và khoản 4 Điều này;

b) Buộc phải khôi phục lại các chứng từ kế toán theo đúng thực tế, đúng quy định đối với các vi phạm quy định tại các điểm a, b, c khoản 1, điểm a, b, c khoản 2 và điểm c, e khoản 3 Điều này;

c) Buộc phải hủy các chứng từ kế toán đã lập trùng lặp cho một nghiệp vụ quy định tại điểm đ khoản 3 Điều này.”

4. Khoản 3, khoản 4 Điều 8 được sửa đổi như sau:

“3. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc mở sổ kế toán vào đầu kỳ kế toán năm hoặc từ ngày thành lập đơn vị kế toán;

b) Không có chứng từ kế toán chứng minh các thông tin, số liệu ghi trên sổ kế toán hoặc số liệu trên sổ kế toán không đúng với chứng từ kế toán;

c) Thông tin, số liệu ghi trên sổ kế toán của năm thực hiện không kế tiếp thông tin, số liệu ghi trên sổ kế toán năm trước liền kề hoặc sổ kế toán ghi không liên tục từ khi mở sổ đến khi khóa sổ;

d) Không thực hiện việc khóa sổ kế toán trong các trường hợp mà pháp luật về kế toán quy định phải khóa sổ kế toán;

đ) Không in sổ kế toán ra giấy sau khi khóa sổ trên máy vi tính đối với các loại sổ phải in theo quy định, hoặc không có đầy đủ chữ ký và đóng dấu theo quy định sau khi in sổ.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán ngoài hệ thống sổ kế toán chính thức của đơn vị;

b) Giả mạo sổ kế toán;

c) Thỏa thuận hoặc ép buộc người khác giả mạo sổ kế toán;

d) Cố ý để ngoài sổ kế toán tài sản của đơn vị hoặc tài sản có liên quan đến đơn vị;

đ) Hủy bỏ trước hạn hoặc cố ý làm hư hỏng sổ kế toán.”

5. Khoản 1, khoản 2 Điều 9 được sửa đổi như sau:

“1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Hạch toán không theo đúng nội dung quy định của tài khoản kế toán;

b) Sửa đổi nội dung, phương pháp hạch toán của tài khoản kế toán do Bộ Tài chính ban hành hoặc mở thêm tài khoản kế toán trong hệ thống tài khoản kế toán cấp I đã lựa chọn mà không được Bộ Tài chính chấp nhận.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không áp dụng đúng hệ thống tài khoản kế toán quy định cho ngành và lĩnh vực hoạt động của đơn vị;

b) Không thực hiện đúng hệ thống tài khoản đã được Bộ Tài chính chấp thuận.”

6. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Vi phạm quy định về báo cáo tài chính, báo cáo quyết toán và công khai báo cáo tài chính

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tài chính hoặc lập báo cáo tài chính không đầy đủ nội dung theo quy định;

b) Lập và trình bày báo cáo tài chính không đúng phương pháp; không rõ ràng; không nhất quán theo quy định;

c) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm từ 01 tháng đến 03 tháng theo thời hạn quy định;

d) Công khai báo cáo tài chính không đầy đủ nội dung theo quy định;

đ) Công khai báo cáo tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm quá 03 tháng theo thời hạn quy định;

b) Lập báo cáo tài chính không đúng với số liệu trên sổ kế toán và chứng từ kế toán;

c) Giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

d) Thỏa thuận hoặc ép buộc người khác giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

đ) Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật;

e) Thực hiện việc công khai báo cáo tài chính chậm quá 03 tháng theo thời hạn quy định;

g) Thông tin, số liệu công khai báo cáo tài chính sai sự thật;

h) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền không đính kèm báo cáo kiểm toán đối với các trường hợp mà pháp luật quy định phải kiểm toán.

3. Áp dụng biện pháp khắc phục hậu quả: Buộc phải thực hiện đúng quy định của pháp luật về kế toán đối với hành vi vi phạm quy định tại khoản 1, khoản 2 Điều này.

4. Hình thức xử phạt bổ sung: Không công nhận báo cáo tài chính đối với hành vi vi phạm quy định tại điểm b, c, d, đ, g tại khoản 2 Điều này.”

7. Khoản 1 Điều 15 được sửa đổi như sau:

“1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức, cá nhân hành nghề kế toán nhưng không đăng ký kinh doanh dịch vụ kế toán;

b) Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán không có Chứng chỉ hành nghề kế toán;

c) Doanh nghiệp hoặc cá nhân hành nghề kế toán không đảm bảo điều kiện hoạt động theo quy định nhưng vẫn cung cấp dịch vụ kế toán;

d) Cá nhân hành nghề kế toán nhưng không có Chứng chỉ hành nghề kế toán;

đ) Thuê tổ chức hoặc cá nhân không đủ điều kiện hành nghề kế toán làm kế toán, làm kế toán trưởng;

e) Nhận làm thuê kế toán khi là bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành, kể cả Kế toán trưởng của đơn vị kế toán hoặc có quan hệ kinh tế, tài chính hoặc không đủ năng lực chuyên môn hoặc nhận làm thuê kế toán khi đơn vị kế toán có yêu cầu trái với đạo đức nghề nghiệp, chuyên môn nghiệp vụ kế toán;

g) Cho thuê, cho mượn Chứng chỉ hành nghề kế toán.”

8. Khoản 2 Điều 16 được sửa đổi, bổ sung như sau:

“2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cho đối tượng khác sử dụng tài khoản Tiền gửi ngân hàng, Tiền gửi Kho bạc Nhà nước của đơn vị để nhận tiền và chuyển tiền cho các hoạt động tiền tệ vi phạm chế độ quản lý tài chính, ngân sách và sử dụng vốn”.

9. Bổ sung Điều 16a sau Điều 16 như sau:

“Điều 16a. Vi phạm trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về thủ tục tổ chức khóa học;

b) Vi phạm quy định về hình thức tổ chức khóa học;

c) Vi phạm quy định về chế độ thông báo, báo cáo liên quan đến khóa học.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về nội dung, chương trình và thời gian học;

b) Vi phạm quy định về việc sử dụng tài liệu bồi dưỡng kế toán trưởng;

c) Vi phạm quy định về lưu giữ hồ sơ liên quan đến khóa học.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về điều kiện được tổ chức khóa học;

b) Vi phạm quy định về tiêu chuẩn học viên;

c) Vi phạm quy định về thi, kiểm tra, đánh giá kết quả học tập;

d) Vi phạm quy định về quyền và trách nhiệm của cơ sở đào tạo;

đ) Vi phạm quy định về in, cấp chứng chỉ bồi dưỡng kế toán trưởng.”

10. Điều 18 được sửa đổi như sau:

“Điều 18. Thẩm quyền xử phạt của thanh tra tài chính

1. Thanh tra viên Tài chính các cấp đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này;

2. Chánh thanh tra Sở Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

3. Chánh thanh tra Bộ Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.”

11. Điều 19 được sửa đổi như sau:

“Điều 19. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (gọi chung là cấp xã) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 5 của Nghị định này.

2. Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh) có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này.”

12. Điều 20 được sửa đổi, bổ sung như sau:

“Điều 20. Ủy quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại khoản 2, khoản 3 Điều 18 và Điều 19 của Nghị định này chỉ được ủy quyền đối với cấp phó. Việc ủy quyền phải được thực hiện bằng văn bản và phải xác định rõ phạm vi, nội dung, thời hạn ủy quyền.

2. Cấp phó được ủy quyền xử lý vi phạm hành chính phải chịu trách nhiệm về quyết định xử lý vi phạm hành chính của mình trước cấp trưởng và trước pháp luật. Người được ủy quyền không được ủy quyền tiếp cho bất kỳ cá nhân nào khác.”

13. Khoản 2, Điều 23 được sửa đổi, bổ sung như sau:

“2. Thủ tục xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo các quy định tại Pháp lệnh Xử lý vi phạm hành chính và Chương IV Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung pháp lệnh xử lý vi phạm hành chính năm 2008.”

14. Điều 24 được sửa đổi, bổ sung như sau:

“Điều 24. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán được thực hiện theo quy định tại Điều 66 và Điều 66a của Pháp lệnh Xử lý vi phạm hành chính năm 2002, Pháp lệnh sửa đổi, bổ sung Pháp lệnh Xử lý vi phạm hành chính năm 2008 và Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.”

15. Bổ sung Điều 29a sau Điều 29 như sau:

“Điều 29a. Ban hành mẫu biên bản vi phạm hành chính trong lĩnh vực kế toán, mẫu quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán

1. Mẫu biên bản vi phạm hành chính trong lĩnh vực kế toán được quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Mẫu quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán được quy định tại Phụ lục II ban hành kèm theo Nghị định này.”

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 1 tháng 8 năm 2011.

2. Những quy định về xử phạt vi phạm hành chính trong lĩnh vực kế toán trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 3. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Cục kiểm tra văn bản (BTP);
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

MẪU BIÊN BẢN VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN
(Ban hành kèm theo Nghị định số 39/2011/NĐ-CP ngày 26 tháng 5 năm 2011 của Chính phủ)

(TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BB-VPHC | ….., ngày … tháng … năm ….

BIÊN BẢN

Vi phạm hành chính trong lĩnh vực kế toán

Căn cứ Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004 của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán và Nghị định số …/2011/NĐ-CP ngày …/…/… của Chính phủ về sửa đổi, bổ sung Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004;

Hôm nay, ……. giờ …….. ngày ………. tháng ………. năm ………… tại ...................................

Chúng tôi gồm:

1) ……………………….. Chức vụ: …………………..; Đơn vị công tác:........................................

2) ……………………….. Chức vụ: …………………..; Đơn vị công tác:........................................

Với sự chứng kiến của các Ông/Bà:

…………….

Tiến hành lập biên bản vi phạm hành chính về kế toán đối với:

1) ……………………….. Chức vụ: …………………..; Đơn vị công tác:........................................

2) ……………………….. Chức vụ: …………………..; Đơn vị công tác:........................................

Ông (Bà)/tổ chức...................................................................................................................

Đã có hành vi vi phạm hành chính trong lĩnh vực kế toán quy định tại Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán và Nghị định số …………………. sửa đổi, bổ sung Nghị định số 185/2004/NĐ-CP, như sau:

1) Vi phạm hành chính về kế toán quy định tại khoản …….. Điều …… của Nghị định số ..............

Tình tiết tăng nặng hoặc giảm nhẹ ..........................................................................................

2) Vi phạm hành chính về kế toán quy định tại khoản …….. Điều …… của Nghị định số ..............

Tình tiết tăng nặng hoặc giảm nhẹ ..........................................................................................

3) Vi phạm hành chính về kế toán quy định tại khoản …….. Điều …… của Nghị định số ..............

Tình tiết tăng nặng hoặc giảm nhẹ ..........................................................................................

4) Vi phạm hành chính về kế toán quy định tại khoản …….. Điều …… của Nghị định số ..............

Tình tiết tăng nặng hoặc giảm nhẹ ..........................................................................................

5) ………..

Ý kiến trình bày của người vi phạm hoặc đại diện tổ chức vi phạm hành chính:

…………………….. Người có quyền lập biên bản này yêu cầu Ông (Bà) hoặc tổ chức …………. đình chỉ ngay hành vi vi phạm.

Biên bản này gồm ……… trang, được lập thành 03 bản, 01 bản giao cho người vi phạm; 01 bản giao cho tổ chức hoặc cá nhân vi phạm, 01 bản người hoặc cơ quan lập biên bản giữ.

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (NẾU CÓ) (Ký, ghi rõ họ tên) |

PHỤ LỤC II

MẪU QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN
(Ban hành kèm theo Nghị định số 39/2011/NĐ-CP ngày 26 tháng 5 năm 2011 của Chính phủ)

(TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XPHC | ….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính trong lĩnh vực kế toán

Căn cứ Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004 của Chính phủ về Xử phạt vi phạm hành chính trong lĩnh vực kế toán và Nghị định số …/2011/NĐ-CP ngày …/…/… của Chính phủ về sửa đổi, bổ sung Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004;

Căn cứ Biên bản vi phạm hành chính số ……… do .................................................................. lập vào …… giờ ……… ngày ……. tháng …… năm ……….. tại ........................................................................................... ;

Tôi, …………………………………….; Chức vụ: .......................................................................

Đơn vị................................................................................................................................... ,

QUYẾT ĐỊNH

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (Bà)/tổ chức:.................................................................................................................. ;

Đơn vị:.................................................................................................................................. ;

Địa chỉ đơn vị:....................................................................................................................... ;

Với các hình thức sau:

1. Hình thức xử phạt vi phạm hành chính:

1) Phạt tiền đối với hành vi vi phạm quy định tại khoản …………. Điều ……… của Nghị định số ……………… Mức phạt: ……………………………………… đồng;

2) Phạt tiền đối với hành vi vi phạm quy định tại khoản …………. Điều ……… của Nghị định số ……………… Mức phạt: ……………………………………… đồng;

3) Phạt tiền đối với hành vi vi phạm quy định tại khoản …………. Điều ……… của Nghị định số ……………… Mức phạt: ……………………………………… đồng;

4) Phạt tiền đối với hành vi vi phạm quy định tại khoản …………. Điều ……… của Nghị định số ……………… Mức phạt: ……………………………………… đồng;

5) …………….

Tổng cộng mức phạt tiền là: …………………………………. đồng.

2. Hình thức phạt bổ sung (nếu có):

1) Tước quyền sử dụng Chứng chỉ hành nghề số ………. trong thời hạn … tháng, từ ngày … tháng … năm ………. đến ngày … tháng … năm ……

2) Tịch thu chứng từ kế toán, sổ kế toán vi phạm hành chính gồm:

………..

3. Các biện pháp khắc phục hậu quả (nếu có):

1).........................................................................................................................................

2).........................................................................................................................................

3).........................................................................................................................................

Điều 2. Ông (Bà)/tổ chức …………….. phải nghiêm chỉnh chấp hành Quyết định xử phạt này trong thời hạn mười ngày (10 ngày), kể từ ngày được giao quyết định xử phạt là ngày … tháng … năm ….

Quá thời hạn này, nếu Ông (Bà)/tổ chức ……….. cố tình không chấp hành quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 của Quyết định này, Ông (Bà)/tổ chức phải nộp tiền vào tài khoản số: …………….. của Kho bạc Nhà nước …………… trong vòng mười ngày (10 ngày), kể từ ngày được giao Quyết định xử phạt.

Ông (Bà)/tổ chức ……………… có quyền khiếu nại, khởi kiện đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày … tháng … năm …….

Trong thời hạn ba ngày, quyết định này được gửi cho:

1. Ông (Bà)/tổ chức …………………………………….. để chấp hành;

2. Kho bạc Nhà nước ……………………………………. để thu tiền phạt;

3. …………………………………………………………………………………..

Quyết định này gồm ………… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, họ tên, chức vụ và đóng dấu)


ND 2011 - 92 xu phat hc trong bao hiem y te

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 92/2011/NĐ-CP | Hà Nội, ngày 17 tháng 10 năm 2011

NGHỊ ĐỊNH

VỀ VIỆC QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO HIỂM Y TẾ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Pháp lệnh số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 của Ủy ban Thường vụ Quốc hội về Xử lý vi phạm hành chính; Pháp lệnh số 04/2008/UBTVQH12 ngày 02 tháng 4 năm 2008 của Ủy ban Thường vụ Quốc hội sửa đổi, bổ sung một số điều của Pháp lệnh số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 của Ủy ban Thường vụ Quốc hội về Xử lý vi phạm hành chính;

Xét đề nghị của Bộ trưởng Bộ Y tế,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về các hành vi vi phạm hành chính, hình thức và mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế (BHYT).

2. Hành vi vi phạm hành chính về BHYT là hành vi do cá nhân, cơ quan, tổ chức (sau đây gọi chung là cá nhân, tổ chức) cố ý hoặc vô ý vi phạm các quy định của pháp luật về BHYT mà không phải là tội phạm và theo quy định của pháp luật phải bị xử lý vi phạm hành chính.

3. Các hành vi vi phạm hành chính trong lĩnh vực BHYT, bao gồm:

a) Vi phạm các quy định về đóng BHYT và thu BHYT;

b) Vi phạm các quy định về cấp, cấp lại, đổi thẻ và sử dụng thẻ BHYT;

c) Vi phạm các quy định về tổ chức khám bệnh, chữa bệnh BHYT, công tác giám định BHYT;

d) Vi phạm các quy định về quản lý, sử dụng quỹ BHYT;

đ) Vi phạm các quy định về báo cáo, cung cấp thông tin, số liệu về BHYT;

e) Vi phạm các quy định về thanh tra, kiểm tra, cản trở hoạt động quản lý nhà nước về BHYT.

Điều 2. Giải thích từ ngữ

1. Lạm dụng dịch vụ y tế là việc chỉ định và sử dụng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật và các dịch vụ y tế khác trong khám bệnh, chữa bệnh quá mức cần thiết so với các quy định về chuyên môn kỹ thuật y tế làm thiệt hại đến người bệnh có thẻ BHYT, quỹ BHYT và cơ sở khám bệnh, chữa bệnh.

2. Thông tin trên thẻ BHYT liên quan đến quyền lợi và mức hưởng BHYT là thông tin được quy định bằng số, ký hiệu, ký tự, hoặc hình thức khác trên thẻ BHYT để làm căn cứ xác định về quyền lợi và mức hưởng BHYT đối với từng đối tượng tham gia BHYT.

3. Hành vi cản trở, gây khó khăn là những hành vi không hợp tác, không thực hiện yêu cầu hợp tác hoặc tự quy định, đưa ra các yêu cầu không hợp pháp trong thực hiện BHYT đối với các bên liên quan đến BHYT.

4. Mức độ vi phạm hành chính quy định tại Nghị định này là mức độ thiệt hại về tài chính (tính bằng tiền đồng Việt Nam) đối với cá nhân, tổ chức có liên quan đến BHYT.

Điều 3. Nguyên tắc xử phạt, thời hiệu xử phạt, thời hạn được coi là chưa bị xử phạt vi phạm hành chính

1. Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực BHYT được áp dụng theo quy định tại Điều 3 của Pháp lệnh Xử lý vi phạm hành chính số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 và Điều 3 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

2. Việc xử phạt vi phạm hành chính trong lĩnh vực BHYT do người có thẩm quyền thực hiện theo quy định tại các Điều: 45, 46, 47, 48 và 49 của Nghị định này.

3. Các tình tiết giảm nhẹ, tình tiết tăng nặng áp dụng trong việc xử phạt vi phạm hành chính về BHYT được xem xét và xử lý theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Điều 6 của Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số Điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

4. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực BHYT là 12 tháng, kể từ ngày vi phạm hành chính được thực hiện. Đối với các hành vi vi phạm hành chính liên quan đến thu, đóng và quản lý, sử dụng quỹ BHYT thì thời hiệu xử phạt là 24 tháng, kể từ ngày xảy ra hành vi vi phạm hành chính. Nếu quá thời hạn nêu trên thì cá nhân, tổ chức vi phạm không bị xử phạt vi phạm nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 của Nghị định này.

5. Trong thời hạn quy định tại khoản 4 Điều này mà cá nhân, tổ chức có hành vi vi phạm hành chính mới trong lĩnh vực BHYT hoặc cố tình trốn tránh, trì hoãn việc xử phạt thì không áp dụng thời hiệu nêu trên, thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, trì hoãn việc xử phạt.

6. Đối với cá nhân bị khởi tố, truy tố hoặc có quyết định đưa vụ án ra xét xử theo thủ tục tố tụng hình sự mà có quyết định đình chỉ điều tra hoặc đình chỉ vụ án thì bị xử phạt hành chính nếu có dấu hiệu vi phạm hành chính, trong trường hợp này, thời hiệu xử phạt là 03 tháng, kể từ ngày có quyết định đình chỉ điều tra hoặc đình chỉ vụ án.

7. Tổ chức, cá nhân bị xử phạt vi phạm hành chính về pháp luật BHYT nếu sau 12 tháng, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính trong lĩnh vực BHYT.

Điều 4. Các hình thức xử phạt và biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính

Cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực BHYT chịu một trong các hình thức xử phạt sau:

a) Cảnh cáo;

b) Phạt tiền: Mức phạt tiền tối đa xử lý vi phạm hành chính trong lĩnh vực BHYT là 40.000.000 đồng (bốn mươi triệu đồng).

2. Hình thức xử phạt bổ sung: Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT;

3. Biện pháp khắc phục hậu quả:

Ngoài các hình thức xử phạt được quy định tại khoản 1 và khoản 2 Điều này, cá nhân, tổ chức vi phạm hành chính còn phải chịu áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Thu hồi thẻ BHYT; tạm giữ thẻ BHYT;

b) Buộc truy nộp, hoàn trả số tiền vi phạm theo quy định pháp luật về BHYT vào tài khoản thu của quỹ BHYT trong thời hạn 10 ngày làm việc kể từ ngày giao quyết định xử phạt đối với hành vi vi phạm về đóng BHYT;

c) Buộc nộp số tiền lãi của số tiền BHYT chưa đóng, chậm đóng theo mức lãi suất cơ bản do Ngân hàng nhà nước công bố tại thời điểm xử lý vi phạm hành chính;

d) Buộc hoàn trả số tiền vi phạm cho cá nhân, tổ chức bị thiệt hại trong thời hạn 10 ngày làm việc kể từ ngày giao quyết định xử phạt;

đ) Buộc cấp thẻ, cấp lại thẻ, đổi thẻ BHYT đúng quy định;

e) Buộc báo cáo, cung cấp chính xác về thông tin, số liệu về BHYT;

g) Buộc chấp hành việc thanh tra, kiểm tra, chấp hành quy định của cơ quan có thẩm quyền về BHYT.

Chương 2.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC PHẠT

MỤC 1. VI PHẠM VỀ ĐÓNG, THU BẢO HIỂM Y TẾ

Điều 5. Hành vi không đóng bảo hiểm y tế của đối tượng có trách nhiệm tham gia bảo hiểm y tế

1. Cảnh cáo;

2. Phạt tiền từ 50.000 đồng đến 100.000 đồng.

3. Biện pháp khắc phục hậu quả:

a) Buộc tham gia BHYT theo quy định pháp luật về BHYT;

b) Buộc nộp số tiền phải đóng vào tài khoản thu của quỹ BHYT.

Điều 6. Hành vi không đóng bảo hiểm y tế cho toàn bộ số người lao động có trách nhiệm tham gia bảo hiểm y tế của người sử dụng lao động

1. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng, khi vi phạm từ 01 đến 10 người lao động;

b) Từ 1.000.000 đồng đến 5.000.000 đồng, khi vi phạm từ 11 đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm từ 51 đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm từ 101 đến 500 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm từ 501 đến 1.000 người lao động;

e) Từ 20.000.000 đồng đến 30.000.000 đồng, khi vi phạm từ 1.001 người lao động trở lên.

2. Biện pháp khắc phục hậu quả:

a) Buộc đóng BHYT cho toàn bộ số người lao động có trách nhiệm tham gia BHYT theo quy định pháp luật về BHYT;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo quyền lợi và mức hưởng BHYT mà đối tượng tham gia BHYT đã phải tự chi trả (nếu có);

c) Buộc nộp số tiền chưa đóng và lãi phát sinh của số tiền chưa đóng, chậm đóng vào tài khoản thu của quỹ BHYT.

Điều 7. Hành vi đóng bảo hiểm y tế không đủ số người có trách nhiệm tham gia bảo hiểm y tế của người sử dụng lao động

1. Phạt tiền từ 300.000 đồng đến 1.000.000 đồng khi vi phạm không đóng BHYT đối với mỗi người lao động.

2. Biện pháp khắc phục hậu quả:

a) Buộc đóng đủ số người lao động có trách nhiệm tham gia BHYT theo quy định của pháp luật về BHYT;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo quyền lợi và mức hưởng BHYT mà đối tượng tham gia BHYT đã phải tự chi trả trong khám bệnh, chữa bệnh (nếu có).

c) Buộc nộp số tiền phải đóng và lãi phát sinh của số tiền phải đóng vào tài khoản thu của quỹ BHYT.

Điều 8. Hành vi đóng bảo hiểm y tế không đủ số tiền phải đóng

1. Phạt tiền theo các mức sau:

a) Từ 300.000 đồng đến 500.000 đồng đối với mức vi phạm có giá trị dưới 5.000.000 đồng;

b) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

d) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

đ) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 60.000.000 đồng;

e) Từ 8.000.000 đồng đến 12.000.000 đồng đối với mức vi phạm có giá trị từ 60.000.000 đồng đến dưới 80.000.000 đồng;

g) Từ 12.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 120.000.000 đồng;

h) Từ 16.000.000 đồng đến 24.000.000 đồng đối với mức vi phạm có giá trị từ 120.000.000 đồng đến dưới 160.000.000 đồng;

i) Từ 24.000.000 đồng đến 32.000.000 đồng đối với mức vi phạm có giá trị từ 160.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả:

a) Buộc nộp đầy đủ số tiền phải đóng BHYT cho toàn bộ số người lao động;

b) Buộc nộp số tiền phải đóng và lãi phát sinh của số tiền phải đóng vào tài khoản thu của quỹ BHYT.

Điều 9. Hành vi đưa người không thuộc trách nhiệm quản lý vào danh sách của cơ quan, tổ chức để tham gia bảo hiểm y tế

1. Phạt tiền đối với cơ quan, tổ chức đưa người tham gia BHYT không đúng quy định, theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng tính trên mỗi thẻ BHYT đối với trường hợp vi phạm nhưng chưa làm thiệt hại đến quỹ BHYT;

b) Từ 1.000.000 đồng đến 2.000.000 đồng tính trên mỗi thẻ BHYT đối với trường hợp đã sử dụng trong khám bệnh, chữa bệnh BHYT làm thiệt hại đến quỹ BHYT.

2. Phạt tiền đối với cá nhân tham gia BHYT tại cơ quan, tổ chức không đúng quy định, theo các mức sau:

a) Từ 300.000 đồng đến 1.000.000 đồng tính trên mỗi người có thẻ BHYT nhưng chưa sử dụng thẻ BHYT để khám bệnh, chữa bệnh BHYT;

b) Từ 1.000.000 đồng đến 2.000.000 đồng tính trên mỗi người có thẻ BHYT đã sử dụng thẻ BHYT để khám bệnh, chữa bệnh BHYT.

3. Biện pháp khắc phục hậu quả:

a) Thu hồi thẻ BHYT;

b) Buộc hoàn trả số tiền cho quỹ BHYT đã chi trả trong khám bệnh, chữa bệnh BHYT.

Điều 10. Hành vi xác nhận không đúng mức đóng của đối tượng tham gia bảo hiểm y tế

1. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị dưới 10.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

d) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 60.000.000 đồng;

đ) Từ 8.000.000 đồng đến 12.000.000 đồng đối với mức vi phạm có giá trị từ 60.000.000 đồng đến dưới 80.000.000 đồng;

e) Từ 12.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

g) Từ 16.000.000 đồng đến 24.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 120.000.000 đồng;

h) Từ 24.000.000 đồng đến 32.000.000 đồng đối với mức vi phạm có giá trị từ 120.000.000 đồng đến dưới 150.000.000 đồng;

i) Từ 32.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 150.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả: Buộc xác định đúng mức đóng và nộp số tiền phải đóng BHYT đúng quy định cùng lãi phát sinh của số tiền chưa đóng vào tài khoản thu của quỹ BHYT.

Điều 11. Hành vi cấp, chuyển kinh phí từ ngân sách nhà nước để đóng bảo hiểm y tế không đúng số tiền quy định

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quỹ BHYT, quyền lợi của đối tượng tham gia BHYT.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quỹ BHYT, quyền lợi của đối tượng tham gia BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quỹ BHYT, quyền lợi của đối tượng tham gia BHYT:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có số tiền dưới 500.000.000 đồng;

b) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có số tiền từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

c) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có số tiền từ 1.000.000.000 đồng đến dưới 5.000.000.000 đồng;

d) Từ 8.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có số tiền từ 5.000.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc cấp, chuyển kinh phí đầy đủ theo mức đóng và số đối tượng tham gia BHYT;

b) Buộc hoàn trả số tiền vi phạm, kể cả tiền lãi phát sinh vào tài khoản thu của quỹ BHYT (nếu có).

Điều 12. Hành vi cấp, chuyển kinh phí từ ngân sách nhà nước sau khi có đủ thủ tục đề nghị cấp, chuyển kinh phí theo quy định để đóng bảo hiểm y tế chậm hơn thời gian quy định 30 ngày

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của quỹ BHYT, đối tượng tham gia BHYT.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quỹ BHYT, quyền lợi của đối tượng tham gia BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của quỹ BHYT, đối tượng tham gia BHYT theo các mức sau:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị dưới 500.000.000 đồng;

b) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

c) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000.000 đồng đến dưới 10.000.000.000 đồng;

d) Từ 8.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc cấp, chuyển kinh phí đóng BHYT đúng thời gian quy định;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo quyền lợi và mức hưởng BHYT mà đối tượng tham gia BHYT đã phải tự chi trả (nếu có);

c) Buộc chuyển số tiền lãi của số tiền chậm chuyển vào tài khoản thu của quỹ BHYT (nếu có) trong 10 ngày kể từ ngày giao quyết định xử phạt.

MỤC 2. VI PHẠM VỀ CẤP THẺ, CẤP LẠI THẺ, ĐỔI THẺ VÀ SỬ DỤNG THẺ BẢO HIỂM Y TẾ

Điều 13. Hành vi lập và chuyển danh sách cấp thẻ bảo hiểm y tế cho đối tượng tham gia bảo hiểm y tế thuộc trách nhiệm quản lý chậm hơn thời gian quy định

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT theo các mức sau:

a) Từ 300.000 đồng đến 500.000 đồng trong trường hợp chậm dưới 10 ngày làm việc theo quy định;

b) Từ 500.000 đồng đến 1.000.000 đồng trong trường hợp chậm từ 10 ngày làm việc trở lên theo quy định.

4. Biện pháp khắc phục hậu quả:

a) Buộc lập và chuyển kịp thời danh sách đối tượng tham gia BHYT theo quy định;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo quyền lợi và mức hưởng BHYT mà đối tượng tham gia BHYT đã phải tự chi trả (nếu có).

Điều 14. Hành vi lập và chuyển danh sách cấp thẻ bảo hiểm y tế cho đối tượng tham gia bảo hiểm y tế thuộc trách nhiệm quản lý không đủ số người theo quy định

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, theo các mức sau:

a) Từ 300.000 đồng đến 500.000 đồng đối với trường hợp danh sách thiếu dưới 50 người;

b) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp danh sách thiếu từ 50 người đến dưới 100 người;

c) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp danh sách thiếu từ 100 người đến dưới 500 người;

d) Từ 2.000.000 đồng đến 4.000.000 đồng đối với trường hợp danh sách thiếu từ 500 người đến dưới 1.000 người;

đ) Từ 4.000.000 đồng đến 8.000.000 đồng đối với trường hợp danh sách thiếu từ 1.000 người trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc lập và chuyển đủ danh sách số đối tượng tham gia BHYT theo quy định;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo quyền lợi và mức hưởng BHYT mà đối tượng tham gia BHYT đã phải tự chi trả (nếu có).

Điều 15. Hành vi cấp thẻ bảo hiểm y tế chậm hơn thời gian quy định

1. Cảnh cáo đối với trường hợp cấp thẻ BHYT chậm dưới 10 ngày làm việc so với thời gian quy định.

2. Phạt tiền đối với trường hợp cấp thẻ BHYT chậm từ 10 ngày làm việc trở lên so với thời gian quy định, theo các mức sau:

a) Từ 300.000 đồng đến 500.000 đồng khi cấp chậm từ 01 đến dưới 50 thẻ;

b) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp cấp chậm từ 50 thẻ đến dưới 100 thẻ;

c) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp cấp chậm từ 100 thẻ đến dưới 500 thẻ;

d) Từ 2.000.000 đồng đến 4.000.000 đồng đối với trường hợp cấp chậm từ 500 thẻ đến dưới 1.000 thẻ;

đ) Từ 4.000.000 đồng đến 8.000.000 đồng đối với trường hợp cấp chậm từ 1.000 thẻ trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc cấp thẻ BHYT cho đối tượng tham gia BHYT trong thời gian 10 ngày làm việc kể từ ngày giao quyết định xử lý vi phạm;

b) Buộc bồi hoàn chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng tham gia BHYT đã phải tự chi trả (nếu có).

Điều 16. Hành vi cấp lại, đổi thẻ bảo hiểm y tế chậm hơn thời gian quy định

1. Cảnh cáo đối với trường hợp cấp lại, đổi thẻ BHYT chậm dưới 10 ngày làm việc so với thời gian quy định.

2. Phạt tiền đối với trường hợp cấp lại, đổi thẻ BHYT chậm từ 10 ngày làm việc trở lên so với thời gian quy định, theo các mức sau:

a) Từ 300.000 đồng đến 500.000 đồng đối với trường hợp cấp lại, đổi thẻ BHYT chậm dưới 50 thẻ;

b) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp cấp lại, đổi thẻ BHYT chậm từ 50 thẻ đến dưới 100 thẻ;

c) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp cấp lại, đổi thẻ BHYT chậm từ 100 thẻ đến dưới 500 thẻ;

d) Từ 2.000.000 đồng đến 4.000.000 đồng đối với trường hợp cấp lại, đổi thẻ BHYT chậm từ 500 thẻ đến dưới 1.000 thẻ;

đ) Từ 4.000.000 đồng đến 8.000.000 đồng đối với trường hợp cấp lại, đổi thẻ BHYT chậm từ 1.000 thẻ trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc cấp thẻ BHYT cho đối tượng tham gia BHYT trong thời gian 10 ngày làm việc kể từ ngày giao quyết định xử lý vi phạm;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có).

Điều 17. Hành vi phát hành thẻ bảo hiểm y tế không đúng đối tượng được cấp thẻ bảo hiểm y tế

1. Phạt tiền theo các mức sau:

a) Từ 1.000.000 đồng đến 2.000.000 đồng tính trên mỗi thẻ BHYT nhưng thẻ BHYT chưa sử dụng để khám bệnh, chữa bệnh BHYT;

b) Từ 2.000.000 đồng đến 4.000.000 đồng tính trên mỗi thẻ BHYT đã sử dụng để khám bệnh, chữa bệnh BHYT.

2. Biện pháp khắc phục hậu quả:

a) Thu hồi thẻ BHYT;

b) Buộc hoàn trả số tiền khám bệnh, chữa bệnh mà quỹ BHYT đã chi trả (nếu có) vào tài khoản thu của quỹ BHYT.

Điều 18. Hành vi phát hành thẻ bảo hiểm y tế sai về quyền lợi, mức hưởng của đối tượng tham gia bảo hiểm y tế

1. Phạt tiền theo các mức sau:

a) Từ 300.000 đồng đến 500.000 đồng tính trên mỗi thẻ BHYT đối với thẻ BHYT chưa sử dụng để khám bệnh, chữa bệnh BHYT;

b) Từ 500.000 đồng đến 1.000.000 đồng tính trên mỗi thẻ BHYT đã sử dụng để khám bệnh, chữa bệnh BHYT.

2. Biện pháp khắc phục hậu quả:

a) Thu hồi thẻ BHYT;

b) Buộc cấp lại thẻ BHYT đúng thông tin liên quan đến quyền lợi và mức hưởng của đối tượng tham gia BHYT;

c) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có);

d) Buộc hoàn trả số tiền chênh lệch quỹ BHYT đã thanh toán (nếu có) vào tài khoản thu của quỹ BHYT.

Điều 19. Hành vi phát hành thẻ bảo hiểm y tế có giá trị sử dụng không đúng thời gian tham gia của đối tượng tham gia BHYT

1. Phạt tiền theo các mức sau:

a) Từ 300.000 đồng đến 500.000 đồng tính trên mỗi thẻ BHYT nhưng thẻ BHYT chưa sử dụng để khám bệnh, chữa bệnh BHYT;

b) Từ 500.000 đồng đến 1.000.000 đồng tính trên mỗi thẻ BHYT đã sử dụng để khám bệnh, chữa bệnh BHYT.

2. Biện pháp khắc phục hậu quả:

a) Thu hồi thẻ BHYT;

b) Buộc cấp lại thẻ BHYT có giá trị sử dụng đúng quy định;

c) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có);

d) Buộc hoàn trả số tiền đã sử dụng trong thời gian khám bệnh, chữa bệnh ngoài thời gian có giá trị sử dụng của thẻ BHYT (nếu có) vào tài khoản thu của quỹ BHYT.

Điều 20. Hành vi tẩy xóa, sửa chữa thẻ bảo hiểm y tế để sử dụng trong khám bệnh, chữa bệnh bảo hiểm y tế

1. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp vi phạm nhưng chưa làm thiệt hại đến quỹ BHYT;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp vi phạm làm thiệt hại đến quỹ BHYT.

2. Biện pháp khắc phục hậu quả:

a) Thu hồi thẻ BHYT;

b) Buộc hoàn trả số tiền đã được quỹ BHYT chi trả (nếu có) vào tài khoản thu của quỹ BHYT.

Điều 21. Hành vi cho người khác mượn thẻ bảo hiểm y tế hoặc sử dụng thẻ bảo hiểm y tế của người khác trong khám bệnh, chữa bệnh

1. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp vi phạm nhưng chưa làm thiệt hại đến quỹ BHYT;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp vi phạm làm thiệt hại đến quỹ BHYT.

2. Biện pháp khắc phục hậu quả:

a) Tạm giữ thẻ BHYT trong thời hạn 30 ngày;

b) Người sử dụng thẻ BHYT có trách nhiệm hoàn trả toàn bộ chi phí khám bệnh, chữa bệnh đã được quỹ BHYT chi trả (nếu có) vào tài khoản thu của quỹ BHYT;

c) Người cho mượn thẻ chỉ được hưởng quyền lợi BHYT sau thời hạn 30 ngày kể từ ngày thẻ bị tạm giữ và đã nộp phạt theo quy định.

MỤC 3. VI PHẠM VỀ TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH, GIÁM ĐỊNH BẢO HIỂM Y TẾ

Điều 22. Hành vi lập hồ sơ bệnh án, kê đơn thuốc mà thực tế không có người bệnh nhưng chưa đến mức truy cứu trách nhiệm hình sự

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và mức vi phạm có giá trị dưới 1.000.000 đồng;

2. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 2.000.000 đồng đến dưới 4.000.000 đồng;

c) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 4.000.000 đồng đến dưới 8.000.000 đồng;

d) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 8.000.000 đồng đến dưới 12.000.000 đồng;

đ) Từ 8.000.000 đồng đến 12.000.000 đồng đối với mức vi phạm có giá trị từ 12.000.000 đồng đến dưới 24.000.000 đồng;

e) Từ 12.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 24.000.000 đồng đến dưới 48.000.000 đồng;

g) Từ 16.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 48.000.000 đồng đến dưới 72.000.000 đồng;

h) Từ 20.000.000 đồng đến 24.000.000 đồng đối với mức vi phạm có giá trị từ 72.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả: Buộc hoàn trả toàn bộ số tiền vi phạm vào tài khoản thu của quỹ BHYT.

Điều 23. Hành vi kê tăng số lượng hoặc thêm loại thuốc, vật tư y tế, dịch vụ kỹ thuật, chi phí giường bệnh và các chi phí khác mà thực tế người bệnh không sử dụng

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm và mức vi phạm có giá trị dưới 1.000.000 đồng.

3. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức độ vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức độ vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

c) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức độ vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức độ vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 8.000.000 đồng đến 12.000.000 đồng đối với mức độ vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

e) Từ 12.000.000 đồng đến 16.000.000 đồng đối với mức độ vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng;

g) Từ 16.000.000 đồng đến 20.000.000 đồng đối với mức độ vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng;

h) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức độ vi phạm có giá trị từ 50.000.000 đồng đến dưới 60.000.000 đồng;

i) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức độ vi phạm có giá trị từ 60.000.000 đồng trở lên.

4. Khắc phục hậu quả:

a) Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ BHYT;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có).

Điều 24. Hành vi vi phạm về phạm vi quyền lợi được hưởng của đối tượng tham gia bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm và mức vi phạm có giá trị dưới 1.000.000 đồng.

3. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 2.000.000 đồng đến 3.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 15.000.000 đồng;

d) Từ 3.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 15.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 4.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

e) Từ 5.000.000 đồng đến 6.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi mà đối tượng đã phải tự chi trả (nếu có);

b) Buộc hoàn trả số tiền mà quỹ BHYT bị thiệt hại (nếu có) vào tài khoản thu của quỹ BHYT.

Điều 25. Hành vi vi phạm về mức hưởng bảo hiểm y tế của đối tượng tham gia bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm và mức vi phạm có giá trị dưới 1.000.000 đồng.

3. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

c) Từ 2.000.000 đồng đến 3.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Từ 3.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 4.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

e) Từ 5.000.000 đồng đến 6.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có);

b) Buộc hoàn trả số tiền mà quỹ BHYT bị thiệt hại (nếu có) vào tài khoản thu của quỹ BHYT.

Điều 26. Hành vi cung ứng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật không đầy đủ trong khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm và mức vi phạm có giá trị dưới 1.000.000 đồng.

3. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 10.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

d) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 80.000.000 đồng;

đ) Từ 8.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 120.000.000 đồng;

e) Từ 16.000.000 đồng đến 32.000.000 đồng đối với mức vi phạm có giá trị từ 120.000.000 đồng đến dưới 160.000.000 đồng;

g) Từ 32.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 160.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc cung ứng đầy đủ thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật đầy đủ theo quy định;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh mà đối tượng đã phải tự chi trả (nếu có).

Điều 27. Hành vi lạm dụng dịch vụ y tế trong khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm và mức vi phạm có giá trị dưới 1.000.000 đồng.

3. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

d) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

đ) Từ 8.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 60.000.000 đồng;

e) Từ 16.000.000 đồng đến 32.000.000 đồng đối với mức vi phạm có giá trị từ 60.000.000 đồng đến 80.000.000 đồng;

g) Từ 32.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền mà đối tượng tham gia BHYT bị thiệt hại (nếu có);

b) Buộc hoàn trả số tiền đã vi phạm vào tài khoản thu của quỹ BHYT (nếu có).

Điều 28. Hành vi áp sai về giá, ghi sai chủng loại, đơn vị, tên dịch vụ kỹ thuật trong thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo đối với hành vi vi phạm lần đầu và mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm và mức vi phạm có giá trị dưới 1.000.000 đồng.

3. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

d) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

đ) Từ 8.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 80.000.000 đồng;

e) Từ 16.000.000 đồng đến 32.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 120.000.000 đồng;

g) Từ 32.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 120.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ BHYT;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có).

Điều 29. Hành vi xác định quyền lợi trong khám bệnh, chữa bệnh bảo hiểm y tế sai với thông tin trên thẻ bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm và mức vi phạm có giá trị dưới 1.000.000 đồng.

3. Phạt tiền theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 2.000.000 đồng đến 3.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 15.000.000 đồng;

d) Từ 3.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 15.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 4.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

e) Từ 5.000.000 đồng đến 6.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi mà đối tượng đã phải tự chi trả (nếu có);

b) Buộc hoàn trả số tiền mà cơ sở khám bệnh, chữa bệnh bị thiệt hại (nếu có);

c) Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ BHYT (nếu có).

Điều 30. Hành vi gây khó khăn, cản trở đến việc khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh BHYT.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại theo các mức sau:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 2.000.000 đồng đến 3.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 15.000.000 đồng;

d) Từ 3.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 15.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 4.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

e) Từ 5.000.000 đồng đến 6.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có);

b) Buộc hoàn trả số tiền mà cơ sở khám bệnh, chữa bệnh bị thiệt hại (nếu có).

Điều 31. Hành vi vi phạm về quy chế, quy định chuyên môn tại cơ sở khám bệnh, chữa bệnh khi thực hiện giám định bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, của cơ sở khám bệnh, chữa bệnh.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh.

3. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng các quy chế, quy định;

b) Buộc hoàn trả số tiền vi phạm cho cơ sở khám bệnh, chữa bệnh (nếu có).

Điều 32. Hành vi không công khai, minh bạch khi thực hiện giám định bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, của cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm nhưng chưa thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

3. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, của cơ sở khám bệnh, chữa bệnh hoặc quỹ BHYT.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng các quy chế, quy định;

b) Buộc hoàn trả số tiền vi phạm cho cơ sở khám bệnh, chữa bệnh (nếu có);

c) Buộc hoàn trả số tiền vi phạm cho đối tượng tham gia BHYT (nếu có);

d) Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ BHYT (nếu có).

Điều 33. Hành vi cản trở công tác giám định bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, của cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

3. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh hoặc quỹ BHYT.

4. Biện pháp khắc phục hậu quả:

a) Buộc chấp hành việc giám định BHYT theo quy định;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có);

c) Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ BHYT (nếu có).

Điều 34. Hành vi đưa những nội dung trái với quy định của pháp luật vào hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

2. Phạt tiền theo các mức sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng đối với mức độ vi phạm có giá trị dưới 50.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức độ vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức độ vi phạm có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng;

d) Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức độ vi phạm có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức độ vi phạm có giá trị từ 1.000.000.000 đồng đến dưới 10.000.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức độ vi phạm có giá trị từ 10.000.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ các nội dung trong hợp đồng khám bệnh, chữa bệnh BHYT trái với quy định;

b) Buộc hoàn trả số tiền vi phạm (nếu có) vào tài khoản thu của quỹ BHYT;

c) Buộc hoàn trả số tiền cơ sở khám bệnh, chữa bệnh bị thiệt hại (nếu có);

d) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có).

Điều 35. Hành vi đơn phương dừng hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu nhưng chưa làm thiệt hại đến quyền lợi của người tham gia BHYT, cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của người tham gia BHYT, cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của người tham gia BHYT, cơ sở khám bệnh, chữa bệnh hoặc quỹ BHYT, theo các mức sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị dưới 50.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng;

d) Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000.000 đồng đến dưới 10.000.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng nội dung hợp đồng đã ký;

b) Buộc thực hiện quyết định của cơ quan có thẩm quyền về giải quyết tranh chấp hợp đồng khám bệnh, chữa bệnh BHYT;

c) Buộc hoàn trả số tiền thiệt hại vào tài khoản thu của quỹ BHYT hoặc cơ sở khám bệnh, chữa bệnh (nếu có);

d) Buộc hoàn trả số tiền mà đối tượng tham gia BHYT bị thiệt hại (nếu có).

MỤC 4. VI PHẠM VỀ QUẢN LÝ, SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

Điều 36. Hành vi tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế cho các cơ sở khám bệnh, chữa bệnh không đúng số tiền theo quy định

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và mức vi phạm có giá trị dưới 20.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp tái phạm và mức vi phạm có giá trị dưới 20.000.000 đồng.

3. Phạt tiền theo các mức sau:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

b) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 80.000.000 đồng;

c) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

d) Từ 8.000.000 đồng đến 12.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng;

đ) Từ 12.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh BHYT đúng quy định;

b) Buộc hoàn trả số tiền cơ sở khám bệnh, chữa bệnh bị thiệt hại (nếu có).

Điều 37. Hành vi tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế cho các cơ sở khám bệnh, chữa bệnh chậm hơn thời gian quy định

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của cơ sở khám bệnh, chữa bệnh, đối tượng tham gia BHYT.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của cơ sở khám bệnh, chữa bệnh, đối tượng tham gia BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của cơ sở khám bệnh, chữa bệnh hoặc đối tượng tham gia BHYT, theo các mức sau:

a) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp chậm hơn thời gian quy định dưới 30 ngày;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp chậm hơn thời gian quy định từ 30 ngày trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh BHYT đúng thời gian quy định;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng đã phải tự chi trả (nếu có).

Điều 38. Hành vi sử dụng quỹ bảo hiểm y tế sai quy định

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quỹ BHYT.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quỹ BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quỹ BHYT theo các mức sau:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị dưới 50.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng;

d) Từ 20.000.000 đồng đến dưới 30.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

đ) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc sử dụng quỹ BHYT đúng quy định;

b) Buộc nộp số tiền vi phạm vào tài khoản thu của quỹ BHYT (nếu có).

MỤC 5. VI PHẠM VỀ BÁO CÁO, CUNG CẤP THÔNG TIN, SỐ LIỆU VỀ BẢO HIỂM Y TẾ

Điều 39. Hành vi báo cáo về thực hiện bảo hiểm y tế không đúng thời gian quy định, không cung cấp số liệu, số liệu cung cấp không chính xác với cơ quan nhà nước có thẩm quyền.

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm ảnh hưởng đến công tác quản lý, tổ chức thực hiện và xây dựng chính sách BHYT.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với trường hợp tái phạm nhưng chưa làm ảnh hưởng đến công tác quản lý, tổ chức thực hiện và xây dựng chính sách BHYT.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp vi phạm làm ảnh hưởng đến công tác quản lý, tổ chức thực hiện và xây dựng chính sách BHYT.

4. Khắc phục hậu quả:

a) Buộc thực hiện đúng các quy định về báo cáo của cơ quan nhà nước có thẩm quyền;

b) Buộc cung cấp đầy đủ, chính xác về nội dung, đúng biểu mẫu, đúng về số liệu trong thời gian 10 ngày làm việc kể từ ngày giao quyết định xử phạt.

Điều 40. Hành vi không cung cấp, cung cấp sai lệch thông tin, cung cấp không kịp thời thông tin về đối tượng tham gia bảo hiểm y tế, quỹ khám bệnh, chữa bệnh bảo hiểm y tế được sử dụng tại cơ sở khám bệnh, chữa bệnh

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quỹ khám bệnh, chữa bệnh BHYT được sử dụng tại cơ sở khám bệnh, chữa bệnh.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quỹ khám bệnh, chữa bệnh BHYT được sử dụng tại cơ sở khám bệnh, chữa bệnh.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quỹ khám bệnh, chữa bệnh BHYT được sử dụng tại cơ sở khám bệnh, chữa bệnh, theo các mức sau:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị dưới 50.000.000 đồng;

b) Từ 2.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng dưới 100.000.000 đồng;

c) Từ 4.000.000 đồng đến 8.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

d) Từ 8.000.000 đồng đến 16.000.000 đồng đối với mức vi phạm có giá trị từ 200.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

Buộc cung cấp đầy đủ, chính xác về đối tượng tham gia BHYT, quỹ khám bệnh, chữa bệnh BHYT được sử dụng tại cơ sở khám bệnh, chữa bệnh.

Điều 41. Hành vi không cung cấp, cung cấp không đầy đủ, sai lệch thông tin trong giải quyết quyền lợi của người bệnh tại cơ sở khám bệnh, chữa bệnh hoặc thanh toán trực tiếp đối với đối tượng tham gia bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT.

3. Phạt tiền 500.000 đồng đến 1.000.000 đồng đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT.

4. Biện pháp khắc phục hậu quả:

a) Buộc cung cấp đầy đủ, chính xác về nội dung thông tin liên quan đến việc giải quyết quyền lợi của đối tượng tham gia BHYT tại cơ sở khám bệnh, chữa bệnh hoặc thanh toán trực tiếp đối với đối tượng tham gia BHYT;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng BHYT mà đối tượng tham gia BHYT đã phải tự chi trả (nếu có).

Điều 42. Hành vi gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế chậm hơn thời gian quy định

1. Cảnh cáo đối với trường hợp vi phạm lần đầu.

2. Phạt tiền đối với trường hợp tái phạm theo các mức sau:

a) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp chậm hơn thời gian quy định dưới 15 ngày;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp chậm hơn thời gian quy định từ 15 ngày trở lên.

3. Biện pháp khắc phục hậu quả:

Buộc gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh BHYT đúng thời gian quy định.

MỤC 6. VI PHẠM CÁC QUY ĐỊNH VỀ THANH TRA, KIỂM TRA CẢN TRỞ HOẠT ĐỘNG QUẢN LÝ NHÀ NƯỚC VỀ BẢO HIỂM Y TẾ

Điều 43. Hành vi không chấp hành hoặc cản trở việc thanh tra, kiểm tra thực hiện các quy định pháp luật về bảo hiểm y tế

1. Cảnh cáo đối với trường hợp vi phạm lần đầu.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với trường hợp tái phạm.

3. Biện pháp khắc phục hậu quả: Buộc chấp hành việc thanh tra, kiểm tra của cơ quan có thẩm quyền theo quy định của pháp luật về thanh tra.

Điều 44. Hành vi không chấp hành quy định của cơ quan nhà nước có thẩm quyền

1. Cảnh cáo đối với trường hợp vi phạm lần đầu và chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp tái phạm nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, và cơ sở khám bệnh, chữa bệnh và quỹ BHYT.

3. Phạt tiền đối với trường hợp vi phạm làm thiệt hại đến quyền lợi của đối tượng tham gia BHYT, cơ sở khám bệnh, chữa bệnh hoặc quỹ BHYT theo các mức sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị dưới 20.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

c) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 80.000.000 đồng;

d) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 160.000.000 đồng;

đ) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 160.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc chấp hành quy định của cơ quan nhà nước có thẩm quyền;

b) Buộc hoàn trả số tiền thiệt hại đối với cá nhân, tổ chức (nếu có).

Chương 3.

THẨM QUYỀN, THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 45. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế của Chủ tịch Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực BHYT thuộc phạm vi quản lý, như sau:

1. Chủ tịch Ủy ban nhân dân cấp xã có thẩm quyền xử phạt:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT có giá trị đến 2.000.000 đồng;

d) Thu hồi, tạm giữ thẻ BHYT.

2. Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền xử phạt:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT;

d) Thu hồi, tạm giữ thẻ BHYT;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại điểm a, b và c khoản 3 Điều 4 của Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền xử phạt:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT;

d) Thu hồi, tạm giữ thẻ BHYT;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 của Nghị định này.

Điều 46. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế của Thanh tra y tế

1. Thanh tra viên y tế khi thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT có giá trị đến 2.000.000 đồng;

d) Thu hồi, tạm giữ thẻ BHYT;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 của Nghị định này.

2. Chánh thanh tra Sở Y tế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT;

d) Thu hồi, tạm giữ thẻ BHYT;

đ) Buộc thực hiện và áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 của Nghị định này.

3. Chánh thanh tra Bộ Y tế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT;

d) Thu hồi, tạm giữ thẻ BHYT;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 của Nghị định này.

Điều 47. Thẩm quyền xử phạt vi phạm hành chính về chế độ tài chính đối với bảo hiểm y tế, quỹ bảo hiểm y tế của Thanh tra tài chính

1. Thanh tra viên tài chính khi thi hành công vụ trong phạm vi chức năng của mình có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT có giá trị đến 2.000.000 đồng;

d) Thu hồi, tạm giữ thẻ BHYT;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 của Nghị định này.

2. Chánh thanh tra Sở Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT;

d) Thu hồi, tạm giữ thẻ BHYT;

đ) Buộc thực hiện và áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 của Nghị định này.

3. Chánh thanh tra Bộ Tài chính:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực BHYT;

d) Thu hồi, tạm giữ thẻ BHYT;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 4 của Nghị định này.

Điều 48. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế của các cơ quan khác

1. Ngoài thẩm quyền xử phạt quy định tại Điều 45 và Điều 46 và Điều 47 của Nghị định này, người có thẩm quyền khác theo quy định của Pháp lệnh xử lý vi phạm hành chính trong chức năng, nhiệm vụ được giao mà phát hiện các hành vi vi phạm hành chính quy định trong Nghị định này, thuộc lĩnh vực hoặc địa bàn quản lý của mình thì có quyền xử phạt.

2. Trong trường hợp vi phạm hành chính thuộc thẩm quyền xử lý của nhiều cơ quan thì việc xử lý do cơ quan thụ lý đầu tiên thực hiện.

3. Bảo hiểm xã hội Việt Nam, Bảo hiểm xã hội cấp tỉnh, cấp huyện trong quá trình tổ chức thực hiện BHYT mà phát hiện các hành vi vi phạm hành chính trong lĩnh vực BHYT có trách nhiệm lập biên bản và kiến nghị với cơ quan có thẩm quyền để xử phạt vi phạm hành chính theo quy định. Khi nhận được biên bản vi phạm hành chính và văn bản đề nghị xử phạt của Bảo hiểm xã hội, trong thời gian 10 ngày cơ quan có thẩm quyền có trách nhiệm xử lý hành vi vi phạm theo quy định.

Điều 49. Ủy quyền xử phạt vi phạm hành chính

Trong trường hợp những người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 45, Điều 46, Điều 47 và Điều 48 của Nghị định này vắng mặt thì cấp phó được ủy quyền, có thẩm quyền xử phạt vi phạm hành chính và phải chịu trách nhiệm về quyết định của mình.

Điều 50. Thủ tục xử phạt vi phạm hành chính và chấp hành quyết định xử phạt

1. Thủ tục xử phạt vi phạm hành chính và chấp hành Quyết định xử phạt vi phạm hành chính trong lĩnh vực BHYT được áp dụng theo Pháp lệnh số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 của Ủy ban thường vụ Quốc hội về Xử lý vi phạm hành chính; Pháp lệnh số 04/2008/UBTVQH12 ngày 02 tháng 4 năm 2008 sửa đổi, bổ sung một số điều Pháp lệnh số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 và Nghị định số 128/2008/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính số 04/2008/UBTVQH12 ngày 02 tháng 4 năm 2008.

2. Mẫu biên bản, mẫu các quyết định sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế ban hành kèm theo Nghị định này.

Điều 51. Trích tiền từ tài khoản tiền gửi của cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng bảo hiểm y tế để nộp số tiền chưa đóng và lãi của số tiền này vào quỹ bảo hiểm y tế

1. Hết thời hạn 10 ngày kể từ ngày được giao quyết định xử phạt vi phạm hành chính mà cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng BHYT không tự nguyện truy nộp hoặc đã truy nộp nhưng chưa đủ số tiền BHYT chưa đóng, chậm đóng và lãi phát sinh của số tiền chưa đóng, chậm đóng vào quỹ BHYT thì người có thẩm quyền xử lý vi phạm hành chính yêu cầu ngân hàng, kho bạc nhà nước, tổ chức tín dụng trích tiền từ tài khoản tiền gửi của cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng BHYT để nộp số tiền chưa đóng, chậm đóng và lãi phát sinh của số tiền chưa đóng, chậm đóng vào tài khoản thu của quỹ BHYT.

2. Người có thẩm quyền yêu cầu ngân hàng, kho bạc nhà nước, tổ chức tín dụng trích tiền từ tài khoản tiền gửi của cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng BHYT theo quy định tại khoản 1 Điều này là:

a) Chủ tịch Ủy ban nhân dân cấp huyện;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh;

c) Chánh thanh tra Sở Y tế;

d) Chánh thanh tra Bộ Y tế;

đ) Chánh thanh tra Sở Tài chính;

e) Chánh thanh tra Bộ Tài chính;

g) Người có thẩm quyền khác theo quy định.

3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính, Ngân hàng Nhà nước hướng dẫn cụ thể trình tự, thủ tục trích tiền từ tài khoản tiền gửi của cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng BHYT theo quy định tại khoản 1, khoản 2 Điều này.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 52. Hiệu lực thi hành

Nghị định này có hiệu lực kể từ ngày 01 tháng 12 năm 2011.

Điều 53. Trách nhiệm thi hành

1. Bộ trưởng Bộ Y tế có trách nhiệm tổ chức, kiểm tra việc thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC MỘT SỐ MẪU BIÊN BẢN VÀ QUYẾT ĐỊNH SỬ DỤNG TRONG XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO HIỂM Y TẾ
(Ban hành kèm theo Nghị định số 92/2011/NĐ-CP ngày 17 tháng 10 năm 2011 của Chính phủ)

1. Mẫu Quyết định số 01: Quyết định Xử phạt vi phạm hành chính bằng hình thức phạt tiền

2. Mẫu Quyết định số 02: Quyết định Xử phạt vi phạm hành chính bằng hinh thức phạt cảnh cáo về vi phạm hành chính trong lĩnh vực bảo hiểm y tế

3. Mẫu Quyết định số 03: Quyết định Tịch thu tang vật, phương tiện vi phạm hành chính

4. Mẫu Quyết định số 04: Quyết định Cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế

5. Mẫu Biên bản số 05: Biên bản Vi phạm hành chính về bảo hiểm y tế

Mẫu Quyết định số 01

TÊN CƠ QUAN CHỦ QUẢN 1 TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XPHC | ………..A2, ngày… tháng … năm …

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính bằng hình thức phạt tiền

Căn cứ Pháp lệnh xử phạt vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ……………………….. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế3;

Xét hành vi vi phạm do 4............................................................................................ thực hiện;

Tôi: ……………………………………….5; chức vụ: .................................................................... ;

Đơn vị: ..................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (Bà)/Tổ chức 6 ................................................................................................................

Nghề nghiệp/lĩnh vực hoạt động: ..............................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh thư nhân dân số/quyết định thành lập hoặc đăng ký kinh doanh: ......................

Cấp ngày …………………. Tại ................................................................................................

Bằng hình thức phạt tiền với mức phạt là: ....................................................................... đồng.

(ghi bằng chữ: ..................................................................................................................... ).

Lý do:

Đã có hành vi vi phạm hành chính 7 ……………………………………………….. quy định tại điểm ….. khoản …… Điều ……. của Nghị định số …../…../NĐ-CP ngày tháng năm của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế8.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

.............................................................................................................................................

.............................................................................................................................................

Điều 2. Ông (Bà)/ Tổ chức ………………………………………………… phải nghiêm chỉnh chấp hành quyết định xử phạt trong thời hạn 10 ngày làm việc, kể từ ngày được giao Quyết định xử phạt là ngày … tháng … năm … trừ trường hợp 9 …………………………………. Quá thời hạn này, nếu Ông (Bà)/Tổ chức ………………………………………. cố tình không chấp hành Quyết định này thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp ngay cho người ra quyết định xử phạt và được nhận biên lai thu tiền phạt hoặc điểm thu phạt số 10 …………….. Kho bạc nhà nước …………………… trong vòng mười ngày kể từ ngày giao Quyết định xử phạt.

Ông (Bà)/tổ chức …………………………………………… có quyền khiếu nại, khởi kiện đối với quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực từ ngày ký

Quyết định này được giao cho:

1. Ông (Bà)/Tổ chức ......................................................................................... để chấp hành;

2. Kho bạc .......................................................................................................... để thu phạt;

3 ..........................................................................................................................................

.............................................................................................................................................

Quyết định này gồm …………… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, thành phố trực thuộc tỉnh, xã mà không cần ghi cơ quan chủ quản.

2 Địa danh hành chính cấp tỉnh

3 Ghi cụ thể Điều, khoản, … của Nghị định Quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế.

4 Ghi cụ thể tên người/đại diện tổ chức vi phạm.

5 Họ tên người ra quyết định xử phạt.

6 Nếu là tổ chức, ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

7 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

Ghi cụ thể từng Điều khoản, mức phạt của Nghị định Quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế.

8 Ghi cụ thể từng Điều khoản, mức phạt của Nghị định Quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế.

9 Ghi rõ lý do.

10 Ghi rõ tên, địa chỉ kho bạc.

Mẫu Quyết định số 02

TÊN CƠ QUAN CHỦ QUẢN 1 TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XPHC | ………..A2, ngày… tháng … năm …

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính bằng hình thức phạt cảnh cáo về vi phạm hành chính trong lĩnh vực bảo hiểm y tế

Căn cứ Pháp lệnh xử phạt vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ……………….. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế3;

Xét hành vi vi phạm do ............................................................................................ thực hiện;

Tôi: ……………………………………….4; chức vụ: .................................................................... ;

Đơn vị: ..................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Xử phạt cảnh cáo đối với:

Ông (Bà)/Tổ chức 5 ................................................................................................................

Nghề nghiệp/lĩnh vực hoạt động: ..............................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh thư nhân dân số/Quyết định thành lập hoặc đăng ký kinh doanh: .....................

Cấp ngày …………………. Tại ................................................................................................

.............................................................................................................................................

Lý do:

Đã có hành vi vi phạm hành chính 6 ……………………………………………….. quy định tại điểm …….. khoản …… Điều …….. của Nghị định số …../…../NĐ-CP ngày tháng năm của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế7.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Quyết định này được gửi cho:

1. Ông (Bà)/Tổ chức8 ........................................................................................ để chấp hành;

2 ..........................................................................................................................................

.............................................................................................................................................

Quyết định này gồm …………… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, thành phố trực thuộc tỉnh, xã mà không cần ghi cơ quan chủ quản.

2 Địa danh hành chính cấp tỉnh.

3 Ghi cụ thể Điều, khoản, … của Nghị định Quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế.

4 Họ tên người ra quyết định xử phạt.

5 Ghi cụ thể tên người/đại diện tổ chức vi phạm.

6 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

7 Ghi cụ thể Điều, khoản, mức phạt của Nghị định Quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế.

8 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

Mẫu Quyết định số 03

TÊN CƠ QUAN CHỦ QUẢN 1 TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XPHC | ………..A2, ngày… tháng … năm …

QUYẾT ĐỊNH

Tịch thu tang vật, phương tiện vi phạm hành chính

Căn cứ Điều ……………….. Pháp lệnh xử phạt vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều ………….. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế;

Xét3........................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Tôi4: …………………………………. chức vụ: ........................................................................... ;

Đơn vị ...................................................................................................................................

QUYẾT ĐỊNH:

Tịch thu: Tang vật, phương tiện vi phạm hành chính của:

Ông (Bà)/Tổ chức5 .................................................................................................................

Nghề nghiệp/lĩnh vực hoạt động: ..............................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh thư nhân dân số/ Quyết định thành lập hoặc đăng ký kinh doanh: ....................

Cấp ngày …………………. Tại ................................................................................................

.............................................................................................................................................

Tang vật, phương tiện vi phạm hành chính gồm:

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Quyết định này được gửi cho:

1. Ông (Bà)/Tổ chức6 ........................................................................................ để chấp hành;

2. .........................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Quyết định này gồm ………….. trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu Quyết định tạm giữ tang vật, phương tiện của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, thành phố trực thuộc tỉnh, xã mà không cần ghi cơ quan chủ quản.

2 Địa danh hành chính cấp tỉnh

3 Ghi rõ lý do tịch thu tang vật, phương tiện vi phạm hành chính như để xác minh tình tiết làm căn cứ quyết định để xử lý vi phạm hành chính hoặc ngăn chặn hành vi vi phạm. Nếu người tạm giữ không phải là người có thẩm quyền quy định tại Điều 45 của Pháp lệnh Xử lý vi phạm hành chính thì phải ghi rõ thêm căn cứ để cho rằng nếu không tạm giữ ngay thì tang vật, phương tiện vi phạm hành chính có thể bị tẩu tán, tiêu hủy.

4 Họ tên người ra quyết định xử phạt.

5 Ghi cụ thể tên người/đại diện tổ chức vi phạm.

6 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

Mẫu Quyết định số 04

TÊN CƠ QUAN CHỦ QUẢN 1 TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-CC | ………..A2, ngày… tháng … năm …

QUYẾT ĐỊNH

Cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính
trong lĩnh vực bảo hiểm y tế

Căn cứ Pháp lệnh xử phạt vi phạm hành chính ngày 02 tháng 7 năm 2002;

Để đảm bảo thi hành Quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế số ……………. ngày …………. tháng …………. năm ………. của .....................................................................................................

Tôi: ………………………………….3 chức vụ: ........................................................................... ;

Đơn vị: ..................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế để thi hành Quyết định xử phạt vi phạm hành chính số ……. ngày ……… tháng ……. năm …….. của ......................................................................................................................
đối với:

Ông (Bà)/Tổ chức4 .................................................................................................................

Nghề nghiệp/lĩnh vực hoạt động: ..............................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh thư nhân dân số/ Quyết định thành lập hoặc đăng ký kinh doanh: ....................

Cấp ngày …………………. Tại ................................................................................................

Biện pháp cưỡng chế5 ............................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Điều 2. Ông (Bà)/Tổ chức ……………………………………………………………….. phải nghiêm chỉnh chấp hành Quyết định xử phạt này và chịu mọi phí tổn về việc tổ chức thực hiện các biện pháp cưỡng chế.

Điều 3. Quyết định này có hiệu lực từ ngày .............................................................................

Quyết định này gồm .......... trang, được đóng dấu giáp lai giữa các trang.

Quyết định này được gửi cho:

Ông (Bà)/Tổ chức6 .................................................................................................................

Ông (Bà)/Tổ chức ..................................................................................................................

Ông (Bà)/Tổ chức ..................................................................................................................

NGƯỜI RA QUYẾT ĐỊNH
(ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu cưỡng chế của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, thành phố trực thuộc tỉnh, xã mà không cần ghi cơ quan chủ quản.

2 Địa danh hành chính cấp tỉnh.

3 Họ tên người ra quyết định cưỡng chế.

4 Ghi cụ thể tên người/đại diện tổ chức vi phạm.

5 Nếu biện pháp cưỡng chế là khấu trừ lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng thì quyết định được gửi cho cơ quan, tổ chức nơi cá nhân làm việc hoặc ngân hàng để phối hợp thực hiện.

6 Nếu biện pháp cưỡng chế là kê biên tài sản hoặc các biện pháp cưỡng chế khác để thực hiện tịch thu tang vật, phương tiện để vi phạm hành chính, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra thì Quyết định được gửi cho Chủ tịch Ủy ban nhân dân cấp xã nơi thực hiện việc cưỡng chế để phối hợp thực hiện.

Mẫu Biên bản số 05

TÊN CƠ QUAN CHỦ QUẢN 1 TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………..A2, ngày… tháng … năm …

BIÊN BẢN

Vi phạm hành chính về bảo hiểm y tế

Hôm nay, hồi …….. ngày ……… tháng ……. năm …………., tại ...............................................

.............................................................................................................................................

Chúng tôi gồm3:

1. ………………………………………… Chức vụ: ..................................................................... ;

2. ………………………………………… Chức vụ: ......................................................................

Với sự chứng kiến của 4:

1. Ông (Bà) ………………………….. Nghề nghiệp: ………….. Chức vụ: ..................................... ;

Địa chỉ thường trú (tạm trú) tại: ...............................................................................................

2. Ông (Bà) ………………………….. Nghề nghiệp: ………….. Chức vụ: ..................................... ;

Địa chỉ thường trú (tạm trú) tại: ...............................................................................................

Tiến hành lập biên bản vi phạm hành chính về bảo hiểm y tế đối với:

Ông (Bà)/Tổ chức5 .................................................................................................................

Nghề nghiệp/lĩnh vực hoạt động: ..............................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh thư nhân dân số/quyết định thành lập hoặc đăng ký kinh doanh:.......................

Cấp ngày …………….. Tại ......................................................................................................

Đã có hành vi vi phạm hành chính như sau6:

.............................................................................................................................................

.............................................................................................................................................

Đã có các hành vi vi phạm vào điểm …… khoản …… Điều ….. của Nghị định số …../….../NĐ-CP ngày tháng năm của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế 7.

Người bị thiệt hại/tổ chức bị thiệt hại8:

Họ tên: ..................................................................................................................................

Địa chỉ: .................................................................................................................................

Giấy chứng minh thư nhân dân số/quyết định thành lập hoặc đăng ký kinh doanh:.......................

Cấp ngày ……………. Tại .......................................................................................................

Ý kiến trình bày của người vi phạm hành chính/tổ chức vi phạm hành chính: ...............................

Ý kiến của người làm chứng:

.............................................................................................................................................

Ý kiến trình bày của người bị thiệt hại/tổ chức bị thiệt hại (nếu có):

.............................................................................................................................................

………………… 9 đã yêu cầu Ông (Bà)/tổ chức ……………………………………. đình chỉ ngay hành vi vi phạm nêu trên.

Các biện pháp ngăn chặn vi phạm hành chính được áp dụng gồm:

.............................................................................................................................................

.............................................................................................................................................

Chúng tôi tạm giữ những tang vật, phương tiện, vi phạm hành chính và các giấy tờ sau để chuyển về . giải quyết.

Thứ tự | Tên tang vật, phương tiện, giấy tờ, thẻ BHYT … bị tạm giữ | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng 10 | Ghi chú11

Ngoài những tang vật, phương tiện vi phạm hành chính và các giấy tờ nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Yêu cầu Ông (bà)/Tổ chức vi phạm có mặt tại 12 ………………………….. để giải quyết vụ vi phạm.

Biên bản được lập thành ……… bản có nội dung và giá trị như nhau, được giao cho người vi phạm hành chính/tổ chức vi phạm một bản và 13 .........................................................................................................................

.............................................................................................................................................

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung Biên bản, không có ý kiến gì khác và cùng ký vào Biên bản.

Ý kiến bổ sung khác (nếu có)14:

.............................................................................................................................................

Biên bản này gồm ……….. trang, được những người có mặt cùng ký xác nhận vào các trang.

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ và tên) | NGƯỜI BỊ THIỆT HẠI (HOẶC ĐẠI DIỆN TỔ CHỨC BỊ THIỆT HẠI) (Ký, ghi rõ họ và tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ và tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ và tên) | ĐẠI DIỆN CHÍNH QUYỀN (NẾU CÓ) (Ký, ghi rõ họ và tên) |

Lý do người vi phạm hành chính/tổ chức vi phạm không ký Biên bản

.............................................................................................................................................

.............................................................................................................................................

Lý do Người bị thiệt hại/tổ chức bị thiệt hại không ký biên bản

.............................................................................................................................................

.............................................................................................................................................

____________

1 Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, thành phố trực thuộc tỉnh, xã mà không cần ghi cơ quan chủ quản.

2 Địa danh hành chính cấp tỉnh.

3 Ghi rõ họ tên người lập biên bản.

4 Họ tên người làm chứng, nếu có đại diện chính quyền địa phương phải ghi rõ chức vụ.

5 Nếu là tổ chức ghi rõ họ tên, chức vụ người đại diện tổ chức vi phạm.

6 Ghi rõ cụ thể ngày, tháng, năm, địa điểm xảy ra vi phạm; mô tả hành vi vi phạm.

7 Ghi cụ thể Điều, khoản, của Nghị định Quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế.

8 Nếu là tổ chức ghi rõ họ tên, chức vụ người đại diện tổ chức vi phạm.

9 Ghi rõ tên của cá nhân, tổ chức có thẩm quyền xử phạt.

10 Nếu là phương tiện thì ghi số đăng ký, nếu là ngoại tệ thì ghi số seri của từng tờ.

11 Ghi rõ tang vật có được niêm phong không? Nếu có niêm phong thì phải có chữ ký của người vi phạm (tổ chức vi phạm), có sự chứng kiến của gia đình, đại diện tổ chức hay đại diện chính quyền không, nếu không có phải ghi rõ có sự chứng kiến của Ông (Bà) ...............................................................................................................................

12 Ghi rõ địa chỉ, trụ sở nơi cá nhân, tổ chức vi phạm phải có mặt.

13 Ghi cụ thể người, tổ chức được giao biên bản.

14 Những người có ý kiến khác với nội dung của Biên bản phải ghi rõ ý kiến của mình, lý do có ý kiến khác, ký ghi rõ họ tên.


ND 2012 - 91 xu phat hc ve an toan thuc pham

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 91/2012/NĐ-CP | Hà Nội, ngày 08 tháng 11 năm 2012

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ AN TOÀN THỰC PHẨM

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Y tế;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính về an toàn thực phẩm,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm, hình thức và mức xử phạt, biện pháp khắc phục hậu quả và thẩm quyền xử phạt vi phạm hành chính về an toàn thực phẩm.

2. Hành vi vi phạm hành chính về an toàn thực phẩm là những hành vi của tổ chức, cá nhân vi phạm một cách cố ý hoặc vô ý các quy định của pháp luật về an toàn thực phẩm mà không phải là tội phạm và theo quy định của Nghị định này phải bị xử phạt vi phạm hành chính.

3. Các hành vi vi phạm hành chính về an toàn thực phẩm quy định tại Nghị định này bao gồm:

a) Vi phạm quy định về bảo đảm an toàn đối với sản phẩm thực phẩm;

b) Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm;

c) Vi phạm quy định về điều kiện bảo đảm an toàn đối với thực phẩm nhập khẩu, thực phẩm xuất khẩu;

d) Vi phạm quy định về quảng cáo thực phẩm; thông tin, giáo dục, truyền thông về an toàn thực phẩm; ghi nhãn thực phẩm;

đ) Vi phạm quy định về kiểm nghiệm thực phẩm, phân tích nguy cơ, phòng ngừa, ngăn chặn và khắc phục sự cố về an toàn thực phẩm; truy xuất nguồn gốc, thu hồi và xử lý đối với thực phẩm không an toàn; cản trở hoạt động quản lý nhà nước về an toàn thực phẩm.

4. Các hành vi vi phạm hành chính về an toàn thực phẩm được quy định tại Nghị định này đồng thời được quy định tại Nghị định khác đã ban hành thì áp dụng theo Nghị định này để xử phạt.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với cá nhân, tổ chức có hành vi vi phạm hành chính về an toàn thực phẩm, trừ trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì thực hiện theo điều ước quốc tế đó.

2. Cá nhân là cán bộ, công chức, viên chức thực hiện hành vi quy định tại Nghị định này trong khi thi hành công vụ, nhiệm vụ được giao thì không bị xử phạt vi phạm hành chính mà bị xử lý trách nhiệm kỷ luật theo quy định của pháp luật về cán bộ, công chức, viên chức.

Điều 3. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính về an toàn thực phẩm, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

Mức tiền phạt tối đa đối với một hành vi vi phạm hành chính về an toàn thực phẩm là 100.000.000 đồng.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính về an toàn thực phẩm còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng: Giấy Chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; Giấy Tiếp nhận bản công bố hợp quy; Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; Giấy Xác nhận nội dung quảng cáo;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính về an toàn thực phẩm, trong đó bao gồm cả giấy tờ, tài liệu bị sửa chữa, tẩy xóa hoặc giả mạo hoặc do cấp sai quy định.

3. Ngoài các hình thức xử phạt quy định tại Khoản 1, Khoản 2 của Điều này, tổ chức, cá nhân vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh do vi phạm hành chính gây ra;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa thực phẩm, phương tiện;

d) Buộc thu hồi, tiêu hủy hoặc tái chế đối với thực phẩm, nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm vi phạm; buộc thu hồi, tiêu hủy các tài liệu, phương tiện vi phạm, trừ trường hợp phải thu giữ để làm tang chứng, vật chứng cho việc xử lý tiếp theo;

đ) Các biện pháp khắc phục hậu quả khác quy định cụ thể tại Chương II Nghị định này;

e) Cá nhân, tổ chức vi phạm hành chính phải chịu mọi chi phí theo quy định của pháp luật cho việc thực hiện các biện pháp khắc phục hậu quả.

Điều 4. Áp dụng quy định của pháp luật về xử phạt vi phạm hành chính

1. Nguyên tắc xử phạt; xử lý người chưa thành niên vi phạm hành chính; tình tiết giảm nhẹ, tình tiết tăng nặng; thời hiệu và thời hạn xử phạt; thời hạn được coi là chưa bị xử phạt; cách tính thời hạn, thời hiệu; áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả; việc xác định thẩm quyền xử phạt vi phạm hành chính; lập biên bản vi phạm hành chính; ra quyết định xử phạt vi phạm hành chính; thủ tục phạt tiền, thu nộp tiền phạt; thủ tục tịch thu và xử lý tang vật, phương tiện để vi phạm hành chính; việc chấp hành quyết định xử phạt vi phạm hành chính, hoãn chấp hành quyết định phạt tiền, cưỡng chế thi hành quyết định xử phạt vi phạm hành chính và chuyển quyết định xử phạt vi phạm hành chính về an toàn thực phẩm để thi hành; việc chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Mẫu biên bản và quyết định sử dụng trong xử phạt vi phạm hành chính về an toàn thực phẩm thực hiện theo quy định tại Phụ lục ban hành kèm theo Nghị định này.

Trường hợp lực lượng chức năng có liên quan đã có hệ thống mẫu biên bản, quyết định xử phạt vi phạm hành chính áp dụng thống nhất trong toàn lực lượng theo quy định của Chính phủ thì được áp dụng hệ thống mẫu biên bản, quyết định đó nhưng phải đảm bảo thể hiện đầy đủ các yêu cầu về chuyên môn cho việc xử lý vi phạm hành chính về an toàn thực phẩm.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC PHẠT

MỤC 1. VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN BẢO ĐẢM AN TOÀN ĐỐI VỚI SẢN PHẨM THỰC PHẨM

Điều 5. Vi phạm quy định về sử dụng nguyên liệu thực phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng thịt hoặc sản phẩm được chế biến từ thịt chưa qua kiểm tra vệ sinh thú y hoặc đã qua kiểm tra nhưng không đạt yêu cầu để chế biến thực phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng nguyên liệu thực phẩm đã quá thời hạn sử dụng hoặc không có thời hạn sử dụng để sản xuất, chế biến thực phẩm;

b) Sử dụng sản phẩm có nguồn gốc động vật đang trong thời gian theo dõi cách ly kiểm dịch để sản xuất, chế biến thực phẩm.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng nguyên liệu không bảo đảm an toàn thực phẩm hoặc không rõ nguồn gốc, xuất xứ để sản xuất, chế biến thực phẩm.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng nguyên liệu không thuộc loại dùng làm thực phẩm để sản xuất, chế biến thực phẩm;

b) Sử dụng động vật chết do bệnh, dịch bệnh hoặc chết không rõ nguyên nhân, buộc phải tiêu hủy theo yêu cầu của cơ quan có thẩm quyền để sản xuất, chế biến thực phẩm;

c) Sử dụng nguyên liệu thực phẩm có chứa tạp chất được đưa vào và không bảo đảm an toàn thực phẩm để sản xuất, chế biến thực phẩm.

5. Phạt tiền bằng 7 lần giá trị thực phẩm vi phạm đối với hành vi quy định tại Khoản 4 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 4 Điều này thấp hơn 07 lần giá trị thực phẩm vi phạm tại thời điểm vi phạm nhưng số tiền phạt không quá 100.000.000 đồng.

6. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 06 tháng đến 09 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 2, Khoản 3 Điều này;

b) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 09 tháng đến 12 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc dừng sử dụng thịt hoặc sản phẩm được chế biến từ thịt chưa qua kiểm tra vệ sinh thú y để thực hiện kiểm tra vệ sinh thú y đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm a Khoản 2, Khoản 3, Điểm a, b Khoản 4 Điều này;

c) Buộc xử lý loại bỏ tạp chất theo quy định của cơ quan Nhà nước có thẩm quyền đối với nguyên liệu có chứa tạp chất nhưng không thuộc diện phải tiêu hủy đối với hành vi quy định tại Điểm c Khoản 4 Điều này;

d) Buộc tiêu hủy nguyên liệu có chứa tạp chất gây nguy hại đến sức khỏe con người, tạp chất không rõ thành phần, thuộc diện phải tiêu hủy đối với hành vi quy định tại Điểm c Khoản 4 Điều này.

Điều 6. Vi phạm quy định về sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm trong sản xuất, chế biến thực phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm thuộc danh mục được phép sử dụng trong sản xuất, kinh doanh thực phẩm nhưng vượt quá giới hạn cho phép.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm được phép sử dụng nhưng đã quá thời hạn sử dụng hoặc không có thời hạn sử dụng để sản xuất, chế biến thực phẩm.

3. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm không rõ nguồn gốc, xuất xứ để sản xuất, chế biến thực phẩm;

b) Sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm ngoài danh mục được phép sử dụng để sản xuất, chế biến thực phẩm.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm có chứa chất độc hại hoặc sử dụng phụ gia là chất độc hại để sản xuất, chế biến thực phẩm.

5. Phạt tiền bằng 7 lần giá trị thực phẩm vi phạm đối với hành vi quy định tại Khoản 4 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 4 Điều này thấp hơn 07 lần giá trị thực phẩm vi phạm tại thời điểm vi phạm nhưng số tiền phạt không quá 100.000.000 đồng.

6. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 06 tháng đến 09 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này;

b) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 09 tháng đến 12 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng quy định của pháp luật đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các Khoản 2, 3 và 4 Điều này.

Điều 7. Vi phạm quy định về sử dụng hóa chất trong sản xuất, chế biến thực phẩm

1. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi sử dụng hóa chất không rõ nguồn gốc, quá thời hạn sử dụng hoặc không có thời hạn sử dụng trong hoạt động sản xuất, chế biến thực phẩm.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng hóa chất bị cấm sử dụng trong sản xuất, chế biến thực phẩm.

3. Phạt tiền bằng 7 lần giá trị thực phẩm vi phạm đối với hành vi quy định tại Khoản 2 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 2 Điều này thấp hơn 07 lần giá trị thực phẩm vi phạm tại thời Điểm vi phạm nhưng số tiền phạt không quá 100.000.000 đồng.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 06 tháng đến 09 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 1 Điều này;

b) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 09 tháng đến 12 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm là hóa chất không rõ nguồn gốc, bị cấm sử dụng trong sản xuất, chế biến thực phẩm; thực phẩm có chứa hóa chất đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 8. Vi phạm quy định về sử dụng vi chất dinh dưỡng trong sản xuất, chế biến thự c phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Tăng cường vi chất dinh dưỡng là vitamin, khoáng chất, chất vi lượng vào thực phẩm không thuộc danh mục theo quy định của Bộ Y tế;

b) Tăng cường vi chất dinh dưỡng là vitamin, khoáng chất, chất vi lượng vào thực phẩm thuộc danh mục theo quy định của Bộ Y tế nhưng sử dụng với hàm lượng vượt quá mức quy định cho phép.

2. Biện pháp khắc phục hậu quả:

Buộc thực hiện đúng quy định của pháp luật đối với hành vi quy định tại Khoản 1 Điều này.

MỤC 2. VI PHẠM CÁC QUY ĐỊNH VỀ ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SẢN XUẤT, KINH DOANH THỰC PHẨM

Điều 9. Vi phạm quy định về tiêu chuẩn sứ c khoẻ của chủ cơ sở và người trưc tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Xử phạt đối với chủ cơ sở có thực hiện khám sức khỏe định kỳ cho chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhưng không thực hiện đầy đủ các xét nghiệm theo quy định hoặc sử dụng giấy chứng nhận sức khỏe đã quá thời hạn với các mức sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở vi phạm có dưới 20 người có thực hiện khám sức khỏe định kỳ nhưng không thực hiện đầy đủ các xét nghiệm theo quy định hoặc sử dụng giấy chứng nhận sức khỏe đã quá thời hạn;

b) Phạt tiền từ 1.000.000 đồng đến 2.500.000 đồng đối với cơ sở vi phạm có từ 20 người đến dưới 100 người có thực hiện khám sức khỏe định kỳ nhưng không thực hiện đầy đủ các xét nghiệm theo quy định hoặc sử dụng giấy chứng nhận sức khỏe đã quá thời hạn;

c) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng đối với cơ sở vi phạm có từ 100 người đến dưới 500 người có thực hiện khám sức khỏe định kỳ nhưng không thực hiện đầy đủ các xét nghiệm theo quy định hoặc sử dụng giấy chứng nhận sức khỏe đã quá thời hạn;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở vi phạm có từ 500 người trở lên có thực hiện khám sức khỏe định kỳ nhưng không thực hiện đầy đủ các xét nghiệm theo quy định hoặc sử dụng giấy chứng nhận sức khỏe đã quá thời hạn.

2. Xử phạt đối với chủ cơ sở có hành vi không thực hiện khám sức khỏe định kỳ theo quy định cho chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm với các mức sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đối với cơ sở vi phạm có dưới 20 người không thực hiện khám sức khỏe định kỳ;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với cơ sở vi phạm có từ 20 người đến dưới 100 người không thực hiện khám sức khỏe định kỳ;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở vi phạm có từ 100 người đến dưới 500 người không thực hiện khám sức khỏe định kỳ;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở vi phạm có từ 500 người trở lên không thực hiện khám sức khỏe định kỳ.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở vi phạm có hành vi giả mạo, sửa chữa, tẩy xóa Giấy Chứng nhận khám sức khỏe.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với chủ cơ sở vi phạm sử dụng người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm đang mắc các bệnh truyền nhiễm, bệnh ngoài da hay các bệnh khác theo quy định của Bộ Y tế.

5. Hình thức xử phạt bổ sung:

Tịch thu các loại giấy tờ giả, giấy tờ bị tẩy xóa, sửa chữa đối với hành vi quy định tại Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đầy đủ các xét nghiệm theo quy định về khám sức khỏe định kỳ cho chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc thực hiện khám sức khỏe định kỳ cho chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm đối với hành vi quy định tại Khoản 2 Điều này;

c) Buộc thực hiện việc khám bệnh, chữa bệnh, luân chuyển vị trí làm việc đối với người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm đang mắc các bệnh truyền nhiễm, bệnh ngoài da hay các bệnh khác theo quy định của Bộ Y tế đối với hành vi quy định tại Khoản 4 Điều này.

Điều 10. Vi phạm quy định về kiến thức an toàn thực phẩm của người trự c tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm; cán bộ kỹ thuật hoặc nhân viên kỹ thuật

1. Xử phạt đối với chủ cơ sở có hành vi vi phạm không thực hiện cập nhật kiến thức về an toàn thực phẩm hàng năm theo quy định cho chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm với các mức sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở vi phạm có dưới 20 người trực tiếp sản xuất, kinh doanh thực phẩm không cập nhật kiến thức về an toàn thực phẩm hằng năm theo quy định;

b) Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với cơ sở vi phạm có từ 20 người đến dưới 100 người trực tiếp sản xuất, kinh doanh thực phẩm không cập nhật kiến thức về an toàn thực phẩm hằng năm theo quy định;

c) Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng đối với cơ sở vi phạm có từ 100 người đến dưới 500 người trực tiếp sản xuất, kinh doanh thực phẩm không cập nhật kiến thức về an toàn thực phẩm hằng năm theo quy định;

d) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng đối với cơ sở vi phạm có từ 500 người trở lên trực tiếp sản xuất, kinh doanh thực phẩm không cập nhật kiến thức về an toàn thực phẩm hằng năm theo quy định.

2. Xử phạt đối với chủ cơ sở có hành vi vi phạm không có giấy xác nhận tập huấn kiến thức về an toàn thực phẩm của chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm theo quy định với các mức sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cơ sở vi phạm có dưới 20 người trực tiếp sản xuất, kinh doanh thực phẩm không có giấy xác nhận tập huấn kiến thức về an toàn thực phẩm;

b) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cơ sở vi phạm có từ 20 người đến dưới 100 người trực tiếp sản xuất, kinh doanh thực phẩm không có giấy xác nhận tập huấn kiến thức về an toàn thực phẩm;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở vi phạm có từ 100 người đến dưới 500 người trực tiếp sản xuất, kinh doanh thực phẩm không có giấy xác nhận tập huấn kiến thức về an toàn thực phẩm;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở vi phạm có từ 500 người trở lên trực tiếp sản xuất, kinh doanh thực phẩm không có giấy xác nhận tập huấn kiến thức về an toàn thực phẩm.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở vi phạm có hành vi giả mạo, sửa chữa, tẩy xóa Giấy Xác nhận tập huấn kiến thức về an toàn thực phẩm;

4. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với chủ cơ sở sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc diện bắt buộc phải có cán bộ kỹ thuật hoặc nhân viên kỹ thuật mà không có cán bộ kỹ thuật hoặc nhân viên kỹ thuật theo quy định.

5. Hình thức xử phạt bổ sung:

Tịch thu các loại giấy tờ giả, giấy tờ bị sửa chữa, tẩy xóa đối với hành vi quy định tại Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện việc cập nhật kiến thức về an toàn thực phẩm hàng năm cho chủ cơ sở và người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm theo quy định đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc thực hiện việc tập huấn kiến thức về an toàn thực phẩm cho chủ cơ sở người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm theo quy định đối với hành vi quy định tại Khoản 2 Điều này;

c) Buộc thực hiện việc bố trí cán bộ kỹ thuật hoặc nhân viên kỹ thuật đối với cơ sở sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc diện bắt buộc phải có cán bộ kỹ thuật hoặc nhân viên kỹ thuật mà không có cán bộ kỹ thuật hoặc nhân viên kỹ thuật theo quy định đối với hành vi quy định tại Khoản 4 Điều này.

Điều 11. Vi phạm quy định về thực hành an toàn thực phẩm của người trực tiếp sản xuất, kinh doanh thực phẩ m, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Xử phạt đối với chủ cơ sở khi cơ sở có người trực tiếp sản xuất, kinh doanh thực phẩm vi phạm có sử dụng bảo hộ lao động chuyên dụng nhưng không đầy đủ hoặc không đúng quy định với các mức sau:

a) Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với cơ sở vi phạm có dưới 20 người vi phạm;

b) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với cơ sở vi phạm có từ 20 người đến dưới 100 người vi phạm;

c) Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng đối với cơ sở vi phạm có từ 100 người đến dưới 500 người vi phạm;

d) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng đối với cơ sở vi phạm có từ 500 người trở lên vi phạm.

2. Xử phạt đối với chủ cơ sở khi cơ sở có người trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ vật liệu bao gói, chứa đựng thực phẩm vi phạm không sử dụng bảo hộ lao động chuyên dụng theo quy định với các mức sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở vi phạm có dưới 20 người vi phạm;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cơ sở vi phạm có từ 20 người đến dưới 100 người vi phạm;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở vi phạm có từ 100 người đến dưới 500 người vi phạm;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở vi phạm có từ 500 người trở lên vi phạm.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với chủ cơ sở khi cơ sở có người, trực tiếp sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm vi phạm quy định về điều kiện vệ sinh cá nhân hoặc thực hành vệ sinh trong sản xuất, kinh doanh thực phẩm theo quy định.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện đúng quy định đối với hành vi quy định tại Khoản 1, 2 và Khoản 3 Điều này.

Điều 12. Vi phạm quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, ki nh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cơ sở sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm vi phạm một trong các hành vi sau:

a) Không bảo đảm quy định về địa điểm hoặc khoảng cách an toàn đối với nguồn gây độc hại, nguồn ô nhiễm và các yếu tố gây hại khác;

b) Không có đủ thiết bị, biện pháp phòng, chống côn trùng và động vật gây hại theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm vi phạm một trong các hành vi sau:

a) Không có đủ trang thiết bị, dụng cụ phù hợp theo quy định để xử lý nguyên liệu, chế biến, đóng gói, bảo quản, vận chuyển các loại thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm khác nhau;

b) Không có đủ trang thiết bị, dụng cụ, phương tiện rửa và khử trùng, nước sát trùng phù hợp theo quy định;

c) Không duy trì các điều kiện bảo đảm an toàn thực phẩm trong quá trình sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng nước không đạt quy chuẩn để sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm;

b) Quy trình sơ chế, chế biến thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm không bảo đảm an toàn hoặc thực phẩm tiếp xúc với các yếu tố gây ô nhiễm và chất độc hại;

c) Không có biện pháp quản lý chất thải phù hợp trong khu vực sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm gây ô nhiễm môi trường.

4. Xử phạt đối với hành vi không thiết lập và áp dụng hệ thống thực hành sản xuất tốt (GMP), thực hành vệ sinh tốt (GHP, SSOP) thực hành nông nghiệp tốt (GAP, VietGAP), phân tích nguy cơ và kiểm soát Điểm tới hạn (HACCP) và các hệ thống quản lý an toàn thực phẩm tiên tiến khác đối với các cơ sở sản xuất, kinh doanh thuộc diện bắt buộc phải áp dụng theo quy định của cơ quan nhà nước có thẩm quyền với các mức sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cơ sở sản xuất ban đầu;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở sản xuất có hoạt động sơ chế, chế biến, bảo quản.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện theo đúng quy định của pháp luật đối với các hành vi quy định tại các Khoản 1, 2, 3 và 4 Điều này.

Điều 13. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong bảo quản thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Không bảo quản riêng biệt từng loại thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm dẫn đến nguy cơ gây ô nhiễm chéo;

b) Không có thiết bị chuyên dụng điều chỉnh nhiệt độ, độ ẩm, thiết bị thông gió và các điều kiện bảo quản đặc biệt khác theo yêu cầu của từng loại thực phẩm.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không bảo đảm an toàn thực phẩm trong quá trình bảo quản theo quy định;

b) Không tuân thủ các quy định về bảo quản của tổ chức, cá nhân sản xuất, chế biến thực phẩm;

c) Nơi bảo quản có côn trùng, động vật gây hại;

d) Vi phạm các quy định khác của bộ quản lý chuyên ngành về điều kiện bảo đảm an toàn thực phẩm trong bảo quản thực phẩm.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bảo quản thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm chung với các chất độc hại.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện theo đúng quy định đối với các hành vi quy định tại Khoản 1, các Điểm a, b và d Khoản 2 Điều này;

b) Buộc tiến hành các biện pháp xử lý, diệt côn trùng và động vật gây hại đối với hành vi quy định tại Điểm c, Khoản 2 Điều này;

c) Buộc tiêu hủy tang vật vi phạm là thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm được bảo quản chung với chất độc hại đối với hành vi quy định tại Khoản 3 Điều này.

Điều 14. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong vận chuyển thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng phương tiện vận chuyển thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm chế tạo bằng vật liệu làm ô nhiễm thực phẩm;

b) Vận chuyển thực phẩm có bao gói, đồ chứa đựng nhưng không bảo đảm an toàn hoặc bị vỡ, rách, biến dạng trong quá trình vận chuyển gây ô nhiễm thực phẩm;

c) Không bảo đảm điều kiện bảo quản trong quá trình vận chuyển; vận chuyển thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm chung với các loại hàng hóa khác gây nguy cơ ô nhiễm thực phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng phương tiện vận chuyển gây ô nhiễm thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm, phương tiện đã vận chuyển chất độc hại chưa được tẩy rửa sạch để vận chuyển thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm;

b) Vận chuyển thực phẩm cùng hàng hóa độc hại.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vận chuyển được sử dụng để vi phạm hành chính đối với hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện theo đúng quy định của pháp luật đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc thực hiện các biện pháp xử lý nhằm bảo đảm an toàn thực phẩm đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ vật liệu bao gói, chứa đựng thực phẩm ô nhiễm nhưng chưa đến mức phải tiêu hủy đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này;

c) Buộc tiêu hủy thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm ô nhiễm thuộc diện phải tiêu hủy đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

Điều 15. Vi phạm quy địn h về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm tươi sống có nguồn gốc thủy sản

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bảo quản, vận chuyển các loài thủy sản có xuất xứ từ cơ sở nuôi cấm thu hoạch, vùng cấm thu hoạch.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi thu gom, sơ chế, kinh doanh các loài thủy sản có xuất xứ từ cơ sở nuôi cấm thu hoạch, vùng cấm thu hoạch.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi chế biến thủy sản có xuất xứ từ cơ sở nuôi cấm thu hoạch, vùng cấm thu hoạch.

4. Phạt tiền đối với hành vi đưa tạp chất vào thủy sản, thu gom, sơ chế, bảo quản, chế biến, kinh doanh thủy sản có tạp chất với các mức sau:

a) Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với người thực hiện hành vi trực tiếp đưa tạp chất vào thủy sản;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với chủ hàng có hành vi vận chuyển hoặc thuê người khác vận chuyển thủy sản có tạp chất, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi thu gom, sơ chế, bảo quản, chế biến, kinh doanh thủy sản có tạp chất do được đưa vào;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi thuê, mượn người khác đưa tạp chất vào thủy sản hoặc có hành vi tổ chức đưa tạp chất vào thủy sản.

5. Phạt tiền đối với hành vi khai thác, thu gom, sơ chế, bảo quản, chế biến, kinh doanh các loài thủy sản có độc tố tự nhiên với các mức sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cố ý khai thác loài thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người bị cấm dùng làm thực phẩm theo quy định của pháp luật;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với chủ hàng có hành vi vận chuyển hoặc thuê người khác vận chuyển thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép;

c) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi thu gom, sơ chế, bảo quản, chế biến, kinh doanh các loài thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người dùng làm thực phẩm, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép.

6. Phạt tiền bằng 7 lần giá trị thực phẩm vi phạm đối với hành vi quy định tại Điểm c, d Khoản 4, Điểm c Khoản 5 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 4, Khoản 5 Điều này thấp hơn 07 lần giá trị thực phẩm vi phạm tại thời điểm vi phạm nhưng số tiền phạt không quá 100.000.000 đồng.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 06 tháng đến 12 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 2, 3, Điểm c, d Khoản 4, Điểm c Khoản 5 Điều này;

b) Tịch thu lô hàng thủy sản vi phạm quy định tại Khoản 1, 2, 3, 5, Điều này; tịch thu lô hàng thủy sản vi phạm và phương tiện, dụng cụ dùng để vi phạm quy định tại Khoản 4 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện theo đúng quy định của pháp luật đối với các hành vi quy định tại Khoản 1, Khoản 2, Khoản 3 và Điểm a Khoản 4, Điểm a Khoản 5 Điều này;

b) Buộc áp dụng các biện pháp xử lý loại bỏ tạp chất, các biện pháp xử lý khác theo quy định của cơ quan Nhà nước có thẩm quyền nhằm bảo đảm an toàn thực phẩm đối với lô hàng thủy sản vi phạm nhưng không thuộc diện phải tiêu hủy;

c) Buộc tiêu hủy lô hàng thủy sản có tạp chất gây nguy hại đến sức khỏe con người, tạp chất không rõ thành phần;

d) Buộc tiêu hủy lô hàng thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người.

Điều 16. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh động vật, sản phẩm động vật sử dụng làm thực phẩm

1. Phạt tiền từ 1.500.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn thuộc diện phải kiểm dịch theo quy định mà không có giấy chứng nhận kiểm dịch;

b) Đánh tráo hoặc làm thay đổi số lượng thực phẩm tươi sống có nguồn gốc động vật trên cạn thuộc diện phải kiểm dịch theo quy định đã được cấp giấy chứng nhận kiểm dịch bằng sản phẩm chưa được kiểm dịch;

c) Kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn thuộc diện phải kiểm dịch theo quy định không đúng chủng loại, số lượng ghi trong giấy chứng nhận kiểm dịch;

d) Kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn bị ôi thiu, biến đổi về màu sắc, mùi vị;

đ) Kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn bị đưa thêm tạp chất nhưng chưa ảnh hưởng đến an toàn thực phẩm.

2. Xử phạt đối với hành vi kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn chưa được cơ quan thú y có thẩm quyền kiểm tra vệ sinh thú y với các mức sau:

a) Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng khi sản phẩm có giá trị đến dưới 500.000 đồng;

b) Phạt tiền từ 100.000 đồng đến 200.000 đồng khi sản phẩm có giá trị từ 500.000 đồng đến dưới 1.000.000 đồng;

c) Phạt tiền từ 200.000 đồng đến 400.000 đồng khi sản phẩm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

d) Phạt tiền từ 300.000 đồng đến 600.000 đồng khi sản phẩm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

đ) Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng khi sản phẩm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

e) Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng khi sản phẩm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

g) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng khi sản phẩm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

h) Phạt tiền từ 6.000.000 đồng đến 9.000.000 đồng khi sản phẩm có giá trị từ 30.000.000 đồng đến dưới 70.000.000 đồng;

i) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng khi sản phẩm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng khi sản phẩm có giá trị từ 100.000.000 đồng trở lên.

3. Xử phạt đối với hành vi kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn đã qua kiểm tra vệ sinh thú y nhưng không đạt yêu cầu với các mức sau:

a) Phạt tiền từ 100.000 đồng đến 200.000 đồng khi sản phẩm có giá trị đến dưới 500.000 đồng;

b) Phạt tiền từ 200.000 đồng đến 400.000 đồng khi sản phẩm có giá trị từ 500.000 đồng đến dưới 1.000.000 đồng;

c) Phạt tiền từ 400.000 đồng đến 800.000 đồng khi sản phẩm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

d) Phạt tiền từ 600.000 đồng đến 1.200.000 đồng khi sản phẩm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

đ) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng khi sản phẩm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

e) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng khi sản phẩm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

g) Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng khi sản phẩm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

h) Phạt tiền từ 12.000.000 đồng đến 18.000.000 đồng khi sản phẩm có giá trị từ 30.000.000 đồng đến dưới 70.000.000 đồng;

i) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng khi sản phẩm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng khi sản phẩm có giá trị từ 100.000.000 đồng trở lên.

4. Phạt tiền đối với hành vi kinh doanh động vật trên cạn bị mắc bệnh, chết vì bệnh hoặc sản phẩm của động vật đó khi chưa được cơ quan thú y có thẩm quyền kiểm tra và xác nhận được phép tiêu thụ với các mức phạt sau:

a) Phạt tiền từ 100.000 đồng đến 300.000 đồng khi động vật, sản phẩm động vật có giá trị dưới 500.000 đồng;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng khi động vật, sản phẩm động vật có giá trị từ 500.000 đồng đến dưới 1.000.000 đồng;

c) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng khi động vật, sản phẩm động vật có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng khi động vật, sản phẩm động vật có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

đ) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng khi động vật, sản phẩm động vật có giá trị từ 5.000.000 đồng đến dưới 8.000.000 đồng;

e) Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng khi động vật, sản phẩm động vật có giá trị từ 8.000.000 đồng đến dưới 15.000.000 đồng;

g) Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng khi động vật, sản phẩm động vật có giá trị từ 15.000.000 đến dưới 30.000.000 đồng;

h) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng khi sản phẩm có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

i) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng khi sản phẩm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

k) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng khi sản phẩm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

l) Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng khi sản phẩm có giá trị từ 100.000.000 đồng trở lên.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Kinh doanh sản phẩm động vật mới được tiêm phòng vắc xin chưa đủ thời gian theo quy định;

b) Kinh doanh sản phẩm động vật đã được sử dụng thuốc nhưng chưa đủ thời gian ngừng thuốc cần thiết theo hướng dẫn của nhà sản xuất;

c) Kinh doanh sản phẩm động vật đang trong thời gian theo dõi cách ly kiểm dịch.

6. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh sản phẩm động vật tươi sống bị nhiễm khuẩn hoặc có chất tồn dư quá giới hạn cho phép.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Kinh doanh sản phẩm động vật mắc bệnh thuộc danh mục các bệnh phải công bố dịch;

b) Kinh doanh sản phẩm động vật bị giết mổ bắt buộc ở dạng tươi sống;

c) Kinh doanh sản phẩm động vật bị mắc bệnh truyền nhiễm nguy hiểm theo quy định phải tiêu hủy;

d) Kinh doanh sản phẩm động vật chết không rõ nguyên nhân, động vật có biểu hiện bị trúng độc, nhiễm độc;

đ) Kinh doanh sản phẩm động vật có sử dụng chất cấm trong chăn nuôi;

e) Sản xuất, kinh doanh thực phẩm không được phép sản xuất, kinh doanh để phòng, chống dịch bệnh;

g) Kinh doanh sản phẩm động vật ở dạng tươi sống được bảo quản bằng hóa chất không được phép sử dụng;

h) Kinh doanh sản phẩm động vật ở dạng tươi sống có tạp chất được đưa vào.

8. Biện pháp khắc phục hậu quả:

a) Buộc tạm dừng việc vận chuyển, kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn thuộc diện phải kiểm dịch để kiểm dịch theo quy định đối với hành vi quy định tại Điểm a, b, c Khoản 1 Điều này;

b) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm d Khoản 1, Khoản 6 và Khoản 7 Điều này;

c) Buộc thực hiện việc kiểm tra vệ sinh thú y theo quy định đối với hành vi quy định tại Khoản 2 Điều này;

d) Buộc thực hiện các biện pháp xử lý theo quy định để bảo đảm an toàn thực phẩm khi sử dụng hoặc buộc tiêu hủy đối với thực phẩm tươi sống có nguồn gốc động vật trên cạn đã qua kiểm tra vệ sinh thú y nhưng không đạt yêu cầu đối với hành vi quy định tại Khoản 3 Điều này;

đ) Buộc thực hiện việc kiểm tra, thực hiện việc xử lý theo quy định để bảo đảm an toàn thực phẩm khi sử dụng hoặc buộc tiêu hủy đối với động vật trên cạn bị mắc bệnh, chết vì bệnh hoặc sản phẩm của động vật đó đối với hành vi quy định tại Khoản 4 Điều này.

Điều 17. Vi phạ m quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm tươi sống có nguồn gốc thực vật

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với cơ sở sản xuất, sơ chế, chế biến sản phẩm thực phẩm tươi sống có nguồn gốc thực vật vi phạm một trong các điều kiện về bảo đảm an toàn thực phẩm theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi sản xuất, kinh doanh thực phẩm tươi sống có nguồn gốc thực vật vi phạm chỉ tiêu an toàn thực phẩm theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với các hành vi sau:

a) Sản xuất sản phẩm thực phẩm tươi sống có nguồn gốc thực vật có sử dụng các hóa chất, chế phẩm cấm sử dụng, không có trong danh mục được phép sử dụng trong trồng trọt;

b) Kinh doanh sản phẩm thực phẩm tươi sống có nguồn gốc thực vật có tồn dư hóa chất cấm sử dụng trong trồng trọt.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 3 tháng đến 6 tháng trong trường hợp tái phạm đối với hành vi quy định tại khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện theo đúng quy định của pháp luật đối với các hành vi quy định tại Khoản 1 Điều này;

b) Buộc áp dụng các biện pháp xử lý theo quy định của cơ quan Nhà nước có thẩm quyền nhằm bảo đảm an toàn thực phẩm đối với tang vật vi phạm tại Khoản 2 Điều này nhưng không thuộc diện phải tiêu hủy;

c) Buộc tiêu hủy tang vật vi phạm thuộc diện phải tiêu hủy đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 18. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm đối vớ i cơ sở kinh doanh thực phẩm đã qua chế biến

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở kinh doanh thực phẩm đã qua chế biến không bao gói sẵn vi phạm một trong các hành vi sau:

a) Không có biện pháp bảo đảm cho thực phẩm không bị hỏng, mốc, tiếp xúc với côn trùng, động vật, bụi bẩn và các yếu tố gây ô nhiễm khác;

b) Không đảm bảo vệ sinh đối với dụng cụ ăn uống, chứa đựng thực phẩm trước khi sử dụng đối với thực phẩm ăn ngay;

c) Không có thông tin về xuất xứ và ngày sản xuất của thực phẩm.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cơ sở kinh doanh thực phẩm đã qua chế biến bao gói sẵn vi phạm một trong những hành vi sau:

a) Không tuân thủ các điều kiện về bảo đảm an toàn đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm, điều kiện về bảo đảm an toàn thực phẩm trong bảo quản thực phẩm theo quy định;

b) Không bảo đảm và duy trì vệ sinh nơi kinh doanh;

c) Không bảo quản thực phẩm theo đúng hướng dẫn của tổ chức, cá nhân sản xuất.

3. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 01 tháng đến 03 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy thực phẩm bị ô nhiễm là tang vật vi phạm đối với hành vi quy định tại Điểm a Khoản 1 Điều này;

b) Buộc thực hiện theo đúng quy định của pháp luật đối với các hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 19. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm đối với cơ sở kinh doanh dịch vụ ăn uống thuộc cấp xã quản lý

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Bày bán thực phẩm không có tủ kính hoặc thiết bị bảo quản không hợp vệ sinh;

b) Bày bán thực phẩm không có bàn hoặc giá cao hơn mặt đất theo quy định;

c) Không có biện pháp để ngăn ngừa côn trùng, động vật gây hại.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Chế biến thực phẩm không bảo đảm an toàn, hợp vệ sinh;

b) Không bảo đảm vệ sinh nhà ăn, nơi chế biến, kinh doanh;

c) Sử dụng dụng cụ ăn uống làm bằng vật liệu không an toàn, không bảo đảm vệ sinh;

d) Không có dụng cụ thu gom, chứa đựng rác thải, chất thải bảo đảm vệ sinh;

đ) Không thu dọn chất thải, rác thải hàng ngày; cống rãnh ở khu vực cửa hàng, nhà bếp không thông thoát, gây ứ đọng;

e) Không có nhà vệ sinh, nơi rửa tay;

g) Không lưu mẫu thức ăn hoặc lưu mẫu nhưng không đúng quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối một trong các hành vi sau:

a) Sử dụng nguyên liệu để chế biến thức ăn không có nguồn gốc, xuất xứ rõ ràng;

b) Sử dụng nước không đạt quy chuẩn để chế biến, kinh doanh thực phẩm.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 01 tháng đến 03 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 2 Điều này;

b) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 03 tháng đến 06 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện theo đúng quy định của pháp luật đối với hành vi quy định tại Khoản 1, 2 và Khoản 3 Điều này;

b) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm a Khoản 2, Điểm a Khoản 3 Điều này.

Điều 20. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm đối với cơ sở kinh doanh dịch vụ ăn uống thuộc cấp huyện trở lên quản lý

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong những hành vi sau:

a) Bếp ăn không được, thiết kế và tổ chức theo nguyên tắc một chiều;

b) Thực phẩm không được bày trên thiết bị bảo quản hợp vệ sinh, không có bàn hoặc giá cao hơn mặt đất theo quy định;

c) Không có dao, thớt riêng cho thực phẩm chín và thực phẩm sống;

d) Không có biện pháp để ngăn ngừa côn trùng, động vật gây hại.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không bảo đảm các điều kiện vệ sinh môi trường, cách biệt với nhà vệ sinh và các nguồn ô nhiễm khác;

b) Sử dụng dụng cụ ăn uống làm bằng vật liệu không an toàn, hợp vệ sinh;

c) Dùng các chất tẩy rửa không được phép sử dụng trong sinh hoạt và chế biến thực phẩm;

d) Chế biến thực phẩm không bảo đảm an toàn, hợp vệ sinh;

đ) Phòng ăn, bàn ăn, bàn chế biến thực phẩm, kho chứa hoặc nơi bảo quản thực phẩm không bảo đảm an toàn, hợp vệ sinh;

g) Không có hồ sơ ghi chép, theo dõi hằng ngày hoặc hồ sơ không thể hiện đầy đủ các nội dung theo quy định;

h) Không có hợp đồng trách nhiệm về bảo đảm vệ sinh và an toàn thực phẩm theo quy định hoặc hợp đồng với cơ sở kinh doanh chế biến suất ăn sẵn không đủ điều kiện vệ sinh an toàn thực phẩm theo quy định đối với nhà ăn, bếp ăn tập thể, cơ sở kinh doanh chế biến suất ăn sẵn;

k) Không có dụng cụ thu gom, chứa đựng rác thải, chất thải bảo đảm vệ sinh;

l) Không thu dọn chất thải, rác thải hằng ngày; cống rãnh ở khu vực cửa hàng, nhà bếp không thông thoát, gây ứ đọng;

k) Không có nhà vệ sinh, nơi rửa tay;

l) Không thực hiện việc giám sát an toàn thực phẩm theo quy định;

m) Không lưu mẫu thức ăn hoặc lưu mẫu nhưng không đúng quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với các hành vi sau:

a) Sử dụng nước không đạt quy chuẩn để chế biến, kinh doanh thực phẩm;

b) Không thực hiện kiểm nghiệm nước định kỳ theo quy định;

c) Sử dụng nguyên liệu để chế biến thức ăn không có nguồn gốc, xuất xứ;

d) Chủ nhà hàng ăn uống, khách sạn, cơ sở chế biến suất ăn sẵn, căng - tin, bếp ăn tập thể xảy ra ngộ độc thực phẩm; chủ cơ sở nơi có căng - tin, bếp ăn tập thể xảy ra ngộ độc thực phẩm.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 01 tháng đến 03 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 2 Điều này;

b) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 03 tháng đến 06 tháng trong trường hợp tái phạm đối với hành vi quy định tại Điểm a, b và c Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện theo đúng quy định của pháp luật đối với các hành vi quy định tại Khoản 1, 2 và Khoản 3 Điều này;

b) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm d, Khoản 2 và Điểm c Khoản 3 Điều này;

c) Buộc chịu mọi chi phí cho việc xử lý ngộ độc thực phẩm, khám, điều trị người bị ngộ độc thực phẩm do ăn, uống phải thức ăn, đồ uống không bảo đảm an toàn đối với chủ cơ sở nơi có căng - tin, bếp ăn tập thể xảy ra ngộ độc thực phẩm đối với hành vi quy định tại Khoản 3, Điều này.

Điều 21. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong kinh doanh thức ăn đường phố

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở kinh doanh thức ăn đường phố vi phạm một trong những hành vi sau:

a) Bày bán thực phẩm không có bàn, giá, kệ, phương tiện bảo đảm vệ sinh an toàn thực phẩm;

b) Không có dụng cụ che nắng, mưa, bụi bẩn, ngăn côn trùng và động vật gây hại;

c) Nơi bày bán không cách biệt với nguồn gây độc hại, nguồn gây ô nhiễm;

d) Không có thiết bị bảo quản thực phẩm theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cơ sở kinh doanh thức ăn đường phố vi phạm một trong các hành vi sau:

a) Sử dụng nguyên liệu để chế biến thức ăn đường phố không có nguồn gốc rõ ràng;

b) Sử dụng dụng cụ ăn uống, chế biến, chứa đựng, bảo quản thực phẩm không bảo đảm an toàn vệ sinh thực phẩm;

c) Sử dụng bao gói và các vật liệu tiếp xúc trực tiếp với thực phẩm gây ô nhiễm và thôi nhiễm vào thực phẩm;

d) Sử dụng nước không đạt quy chuẩn kỹ thuật để chế biến, kinh doanh thực phẩm.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện theo đúng quy định của pháp luật đối với các hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 22. Vi phạm quy định về điều kiện bảo đảm an toàn đối với thực phẩm chức năng, thực phẩm biến đổi gen, thực phẩm chiếu xạ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Sản xuất, kinh doanh thực phẩm chức năng lần đầu tiên đưa ra lưu thông trên thị trường không có báo cáo thử nghiệm hiệu quả về công dụng của sản phẩm được cơ quan có thẩm quyền công nhận hoặc xác nhận;

b) Không tuân thủ các quy định của pháp luật về vận chuyển, lưu giữ thực phẩm biến đổi gen, sinh vật biến đổi gen sử dụng làm thực phẩm.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sản xuất, kinh doanh thực phẩm từ sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen không có Giấy Xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm hoặc không có tên trong danh mục sinh vật biến đổi gen được cấp Giấy Xác nhận đủ điều kiện sử dụng làm thực phẩm theo quy định của pháp luật;

b) Sản xuất, kinh doanh thực phẩm bảo quản bằng phương pháp chiếu xạ không thuộc danh mục nhóm thực phẩm được phép chiếu xạ;

c) Sản xuất, kinh doanh thực phẩm bảo quản bằng phương pháp chiếu xạ nhưng không tuân thủ quy định về liều chiếu xạ.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng quy định đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này;

b) Buộc thu hồi, thay đổi mục đích sử dụng, tái chế hoặc tiêu hủy hàng hóa vi phạm đối với hành vi quy định tại Điểm a, Khoản 1 và Khoản 2 Điều này.

Điều 23. Vi phạm quy định về giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

1. Xử phạt đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn với các mức sau:

a) Phạt cảnh cáo đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn dưới 30 ngày;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với cơ sở thực phẩm thuộc cấp xã quản lý có hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn từ 1 tháng đến 3 tháng;

c) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với cơ sở thực phẩm thuộc cấp huyện quản lý có hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn từ 1 tháng đến 3 tháng;

d) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với cơ sở thực phẩm thuộc cấp tỉnh trở lên quản lý có hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn từ 1 tháng đến 3 tháng.

2. Xử phạt đối với hành vi không có giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định hoặc có giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm nhưng đã hết thời hạn trên 3 tháng với các mức sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở thực phẩm thuộc cấp xã quản lý;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cơ sở thực phẩm thuộc cấp huyện quản lý;

c) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cơ sở thực phẩm thuộc cấp tỉnh trở lên quản lý.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi giả mạo, sửa chữa giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm.

4. Hình thức xử phạt bổ sung:

Tịch thu các loại giấy tờ giả, giấy tờ bị tẩy xóa, sửa chữa đối với hành vi quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc đăng ký kiểm tra để cấp lại giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với hành vi quy định tại Khoản 1 Điều này.

b) Buộc đăng ký kiểm tra để cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đối với hành vi quy định tại Khoản 2 Điều này.

MỤC 3. VI PHẠM CÁC QUY ĐỊNH KHÁC VỀ ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SẢN XUẤT, KINH DOANH, NHẬP KHẨU, XUẤT KHẨU THỰC PHẨM

Điều 24. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm đố i với thực phẩm nhập khẩu, thực phẩm xuất khẩu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi lưu thông thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu thuộc diện phải kiểm tra nhà nước về an toàn thực phẩm nhưng chưa có Thông báo kết quả kiểm tra cho lô hàng nhập khẩu đạt yêu cầu.

2. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện việc kiểm tra nhà nước về an toàn thực phẩm đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu, xuất khẩu thuộc diện bắt buộc phải được kiểm tra nhà nước về an toàn thực phẩm theo quy định;

b) Nhập khẩu thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, thực phẩm biến đổi gen, thực phẩm đã qua chiếu xạ nhưng không có giấy chứng nhận lưu hành tự do hoặc giấy chứng nhận y tế theo quy định.

3. Biện pháp khắc phục hậu quả:

a) Buộc dừng lưu thông, thu hồi đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu chưa có Thông báo kết quả kiểm tra cho lô hàng nhập khẩu đạt yêu cầu quy định tại Khoản 1 Điều này; thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu không được kiểm tra nhà nước về an toàn thực phẩm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc thực hiện việc kiểm tra nhà nước về an toàn thực phẩm đối với hành vi quy định tại Điểm a Khoản 2 Điều này;

c) Buộc tái xuất hoặc tiêu hủy hoặc chuyển đổi mục đích sử dụng đối với hàng hóa nhập khẩu vi phạm đối với hành vi quy định tại Điểm b Khoản 2 Điều này.

Điều 25. Vi phạm các quy định khác về bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh, nhập khẩ u, xuất khẩu thực phẩm

1. Phạt tiền đối với hành vi vi phạm quy định về đăng ký bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm đối với thực phẩm phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc diện phải đăng ký bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm với các mức sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không lưu giữ hồ sơ đăng ký bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm hoặc có lưu giữ hồ sơ nhưng không đầy đủ theo quy định;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi nhập khẩu, lưu thông trên thị trường thực phẩm đã qua chế biến bao gói sẵn, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm mà không có Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm hoặc có Giấy nhưng đã hết hiệu lực.

2. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất, nhập khẩu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm dụng cụ chứa đựng thực phẩm không phù hợp với quy chuẩn kỹ thuật, quy định an toàn thực phẩm tương ứng.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến bị biến chất;

b) Sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến có chứa chất độc hại hoặc nhiễm chất độc hại.

4. Phạt tiền bằng 7 lần giá trị thực phẩm vi phạm đối với hành vi quy định tại Khoản 3 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 3 Điều này thấp hơn 07 lần giá trị thực phẩm vi phạm tại thời điểm vi phạm nhưng số tiền phạt không quá 100.000.000 đồng.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm từ 06 tháng đến 12 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 2 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện theo đúng quy định của pháp luật đối với hành vi quy định tại Điểm a Khoản 1 Điều này;

b) Buộc thu hồi sản phẩm, hàng hóa không đăng ký bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm đang lưu thông trên thị trường đối với hành vi quy định tại Điểm b Khoản 1 Điều này;

c) Buộc thu hồi sản phẩm, hàng hóa không phù hợp đang lưu thông trên thị trường; buộc thay đổi mục đích sử dụng, tái chế hoặc tiêu hủy sản phẩm, hàng hóa hoặc tái xuất sản phẩm, hàng hóa nhập khẩu đối với hành vi quy định tại Khoản 2 Điều này;

d) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 3 Điều này.

MỤC 4. VI PHẠM CÁC QUY ĐỊNH VỀ QUẢNG CÁO; THÔNG TIN, GIÁO DỤC TRUYỀN THÔNG VỀ AN TOÀN THỰC PHẨM; GHI NHÃN THỰC PHẨM

Điều 26. Vi phạm quy định về quảng cáo thực phẩm

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng danh nghĩa các cơ quan nhà nước, cơ sở y tế, thầy thuốc, nhân viên y tế trong quảng cáo thực phẩm;

b) Sử dụng tài liệu dành cho cán bộ cơ quan nhà nước, cán bộ y tế để quảng cáo cho cộng đồng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Quảng cáo thực phẩm không có Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm;

b) Quảng cáo thực phẩm nhưng không có Giấy Xác nhận nội dung quảng cáo theo quy định;

c) Quảng cáo thực phẩm không đúng với nội dung quảng cáo đã đăng ký, được cơ quan nhà nước có thẩm quyền xác nhận;

d) Quảng cáo thức ăn dùng cho trẻ nhỏ trên 6 tháng tuổi, sữa dành cho trẻ từ 24 tháng tuổi không theo quy định;

đ) Quảng cáo thực phẩm có kèm quảng cáo bình vú với đầu vú nhân tạo và núm vú giả dưới mọi hình thức.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Quảng cáo thực phẩm sai sự thật, gây nhầm lẫn đối với người tiêu dùng, quảng cáo thực phẩm có công hiệu thay thế thuốc chữa bệnh dưới mọi hình thức;

b) Quảng cáo thức ăn dùng cho trẻ nhỏ dưới 6 tháng tuổi, sữa dành cho trẻ dưới 24 tháng tuổi;

c) Quảng cáo sản phẩm dinh dưỡng dùng cho trẻ nhỏ có tác dụng bằng hoặc tốt hơn so với sữa mẹ;

d) Tổ chức hội chợ, hội thảo, hội nghị, triển lãm có phát tán các sản phẩm in, ghi âm, ghi hình, thiết bị lưu chứa dữ liệu giới thiệu sản phẩm thực phẩm phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm không được thẩm định hoặc không đúng với nội dung đã được cơ quan có thẩm quyền thẩm định theo quy định.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy Xác nhận nội dung quảng cáo từ 03 tháng đến 06 tháng đối với hành vi tái phạm hoặc vi phạm nhiều lần quy định tại các Điểm c, d và đ Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc đính chính trên các phương tiện thông tin đại chúng đối với hành vi vi phạm về quảng cáo đối với hành vi quy định tại Điểm c, Khoản 2, Điểm a, c Khoản 3 Điều này;

b) Buộc thu hồi, tiêu hủy tang vật vi phạm là tờ rơi, tờ gấp, ấn phẩm đã phát tán, còn tồn chưa phát tán;

c) Buộc thực hiện theo đúng quy định của pháp luật đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 27. Vi phạm quy định về thông tin, giáo dục, truyền thông về an toàn thực phẩm

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Không cung cấp thông tin về an toàn thực phẩm theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Cung cấp thông tin về an toàn thực phẩm không chính xác, không đúng sự thật về an toàn thực phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi phát hành tài liệu thông tin, giáo dục, truyền thông về an toàn thực phẩm không chính xác, không đúng sự thật.

3. Biện pháp khắc phục hậu quả:

a) Buộc cung cấp thông tin chính xác về an toàn thực phẩm theo yêu cầu của cơ quan nhà nước có thẩm quyền đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc thu hồi, tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 28. Vi phạm quy định về ghi nhãn thực phẩm

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối thương nhân chịu trách nhiệm về hàng hóa thực phẩm vi phạm một trong các hành vi sau:

a) Lưu thông thực phẩm chức năng; phụ gia thực phẩm; thực phẩm đã qua chiếu xạ; một số thực phẩm biến đổi gen (thuộc đối tượng phải ghi nhãn theo quy định của pháp luật về ghi nhãn đối với thực phẩm biến đổi gen); sản phẩm dinh dưỡng dùng cho trẻ nhỏ mà không thể hiện cụm từ bắt buộc theo quy định;

b) Lưu thông hàng hóa là thực phẩm có chứa sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen với tỷ lệ lớn hơn 5% mỗi thành phần mà không thể hiện các thông tin liên quan đến sinh vật biến đổi gen trên nhãn hàng hóa.

2. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hàng hóa vi phạm về nhãn đang lưu thông trên thị trường đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc thương nhân chịu trách nhiệm về hàng hóa thực phẩm thực hiện biện pháp khắc phục về nhãn hàng hóa đối với hành vi quy định tại Khoản 1 Điều này.

MỤC 5. VI PHẠM CÁC QUY ĐỊNH VỀ KIỂM NGHIỆM THỰC PHẨM; PHÂN TÍCH NGUY CƠ; PHÒNG NGỪA, NGĂN CHẶN VÀ KHẮC PHỤC SỰ CỐ VỀ AN TOÀN THỰC PHẨM; TRUY XUẤT NGUỒN GỐC ĐỐI VỚI THỰC PHẨM KHÔNG BẢO ĐẢM AN TOÀN; HÀNH VI CẢN TRỞ HOẠT ĐỘNG QUẢN LÝ NHÀ NƯỚC VỀ AN TOÀN THỰC PHẨM

Điều 29. Vi phạm quy định về kiểm nghiệm thực phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở kiểm nghiệm vi phạm một trong các hành vi sau:

a) Đưa thông tin sai về năng lực kiểm nghiệm hoặc phạm vi được thừa nhận, chỉ định kiểm nghiệm phục vụ quản lý nhà nước về an toàn thực phẩm;

b) Không thực hiện việc kiểm nghiệm, chế độ báo cáo theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm vi phạm một trong các hành vi sau:

a) Không thực hiện kiểm nghiệm sản phẩm thực phẩm định kỳ theo quy định;

b) Đánh tráo hoặc giả mạo mẫu thực phẩm dùng để kiểm nghiệm phục vụ công tác quản lý nhà nước;

c) Sử dụng sai hoặc giả mạo mã số do cơ quan có thẩm quyền quy định đối với các chỉ tiêu được chỉ định kiểm nghiệm phục vụ quản lý nhà nước;

d) Giả mạo, sửa chữa giấy chứng nhận kết quả phân tích, phiếu kết quả kiểm nghiệm hoặc các giấy tờ khác có liên quan đến kiểm nghiệm thực phẩm.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi quy định tại Điểm b, c và d Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng quy định đối các hành vi nêu tại Khoản 1 Điều này;

b) Buộc thực hiện kiểm nghiệm sản phẩm thực phẩm định kỳ theo quy định đối với hành vi nêu tại Điểm a Khoản 2 Điều này.

Điều 30. Vi phạm quy định về phòng ngừa, ngăn chặn, khắc phục sự cố về an toàn thực phẩm và thực hiện các giải pháp hạn chế nguy cơ mất an toàn thực phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thông báo với cơ quan có thẩm quyền khi phát hiện sự cố an toàn thực phẩm.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện đầy đủ các biện pháp phòng ngừa, ngăn chặn sự cố về an toàn thực phẩm theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện các giải pháp hạn chế nguy cơ mất an toàn thực phẩm theo yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện đầy đủ các biện pháp phòng ngừa, ngăn chặn, khắc phục sự cố về an toàn thực phẩm theo yêu cầu đối với hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

Điều 31. Vi phạm quy định về truy xuất nguồn gốc đối với thực phẩm không đảm bảo an toàn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không lưu giữ hoặc lưu giữ không đầy đủ hồ sơ về nguồn gốc, xuất xứ nguyên liệu, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm và các tài liệu khác về quá trình sản xuất, kinh doanh thực phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo lô sản phẩm thực phẩm không bảo đảm an toàn;

b) Không báo cáo số lượng sản phẩm của lô sản phẩm thực phẩm không bảo đảm an toàn, tồn kho thực tế và đang lưu thông trên thị trường; kế hoạch thu hồi và các biện pháp xử lý.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện thu hồi, xử lý đối với thực phẩm không bảo đảm an toàn không theo đúng yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không tiến hành thu hồi, thực hiện các biện pháp xử lý cần thiết đối với thực phẩm không bảo đảm an toàn theo yêu cầu của cơ quan có thẩm quyền.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện việc thông báo lô sản phẩm thực phẩm không bảo đảm an toàn; báo cáo số lượng sản phẩm của lô sản phẩm thực phẩm không bảo đảm an toàn, tồn kho thực tế và đang lưu thông trên thị trường; kế hoạch thu hồi và các biện pháp xử lý;

b) Buộc tiến hành thu hồi, thực hiện các biện pháp xử lý cần thiết đối với thực phẩm không đảm bảo an toàn. Trường hợp cơ sở cố tình không tiến hành việc thu hồi, thực hiện các biện pháp xử lý cần thiết đối với thực phẩm không bảo đảm an toàn thì cơ quan nhà nước có thẩm quyền tổ chức việc thu hồi, thực hiện các biện pháp xử lý cần thiết đối với thực phẩm không bảo đảm an toàn và cơ sở vi phạm phải chịu mọi chi phí cho việc thu hồi, xử lý đối với thực phẩm không bảo đảm an toàn theo quy định.

Điều 32. Xử phạt đối vớ i hành vi cản trở hoạt động quản lý nhà nước về an toàn thực phẩm

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không phối hợp hoặc cản trở công tác điều tra, thu thập số liệu phục vụ việc đánh giá hiện trạng bảo đảm an toàn thực phẩm của cơ quan có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi cản trở công tác thanh tra, kiểm tra của cơ quan có thẩm quyền về quản lý an toàn thực phẩm.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi cố ý trì hoãn hoặc trốn tránh không thi hành các quyết định hành chính của người, cơ quan có thẩm quyền.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý tháo gỡ niêm phong tang vật, phương tiện vi phạm đang bị niêm phong, tạm giữ hoặc tự ý làm thay đổi hiện trường vi phạm hành chính;

b) Tẩu tán, làm thay đổi, đánh tráo tang vật, phương tiện đang bị kiểm tra hoặc tạm giữ;

c) Lăng mạ, làm nhục người đang làm nhiệm vụ thanh tra, kiểm tra.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi sau đây:

a) Chứa chấp, tiêu thụ tang vật, phương tiện đang bị thanh tra, kiểm tra, tạm giữ bị tẩu tán;

b) Hành hung người thi hành công vụ.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi, nộp lại các tang vật, phương tiện bị tẩu tán đối với hành vi quy định tại Điểm b Khoản 4, Điểm a Khoản 5 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ AN TOÀN THỰC PHẨM

Điều 33. Thẩm quyền xử phạt vi phạm hành chính của Ch ủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d và đ Khoản 3 Điều 3 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Tước quyền sử dụng: Giấy Chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; Giấy Tiếp nhận bản công bố hợp quy; Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; Giấy Xác nhận nội dung quảng cáo;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d và đ Khoản 3 Điều 3 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Tước quyền sử dụng: Giấy Chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; Giấy Tiếp nhận bản công bố hợp quy; Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; Giấy Xác nhận nội dung quảng cáo;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 Nghị định này.

Điều 34. Thẩm quyền xử phạt vi phạm hành chính của thanh tra chuyên ngành an toàn thực phẩm, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành

1. Thanh tra viên y tế, nông nghiệp và phát triển nông thôn, công thương người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về an toàn thực phẩm đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d và đ Khoản 3 Điều 3 Nghị định này.

2. Chánh thanh tra Sở Y tế, Sở Nông nghiệp và Phát triển nông thôn, Sở Công Thương, Thủ trưởng cơ quan quản lý nhà nước chuyên ngành thuộc Sở Y tế, Sở Nông nghiệp và Phát triển nông thôn, Sở Công Thương được giao thực hiện chức năng thanh tra chuyên ngành; Trưởng đoàn thanh tra chuyên ngành cấp sở thuộc các sở: Y tế, Nông nghiệp và Phát triển nông thôn, Công Thương; Trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành thuộc các ngành: Y tế, Nông nghiệp và Phát triển nông thôn, Công Thương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Tước quyền sử dụng: Giấy Chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; Giấy Tiếp nhận bản công bố hợp quy; Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; Giấy Xác nhận nội dung quảng cáo;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d và đ Khoản 3 Điều 3 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành cấp bộ thuộc các Bộ: Y tế, Nông nghiệp và Phát triển nông thôn, Công Thương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Tước quyền sử dụng: Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; Giấy Tiếp nhận bản công bố hợp quy; Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; Giấy Xác nhận nội dung quảng cáo;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d và đ Khoản 3 Điều 3 Nghị định này.

4. Chánh Thanh tra Bộ Y tế, Chánh Thanh tra Bộ Nông nghiệp và Phát triển nông thôn, Chánh Thanh tra Bộ Công Thương, Thủ trưởng cơ quan quản lý nhà nước chuyên ngành thuộc Bộ Y tế, Bộ Nông nghiệp và Phát triên nông thôn, Bộ Công Thương được giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Tước quyền sử dụng: Giấy Chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; Giấy Tiếp nhận bản công bố hợp quy; Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; Giấy Xác nhận nội dung quảng cáo;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d và đ Khoản 3 Điều 3 Nghị định này.

Điều 35. Thẩ m quyền xử phạt vi phạm hành chính của Quản lý thị trường

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 200.000 đồng.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 25.000.000 đồng;

d) Buộc tiêu hủy vật phẩm gây hại cho sức khoẻ con người, vật nuôi và cây trồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II Nghị định này.

3. Chi Cục trưởng Chi cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Tước quyền sử dụng: Giấy Chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; Giấy Tiếp nhận bản công bố hợp quy; Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; Giấy Xác nhận nội dung quảng cáo;

đ) Buộc tiêu hủy vật phẩm gây hại cho sức khoẻ con người, vật nuôi và cây trồng;

e) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II Nghị định này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Tước quyền sử dụng: Giấy Chứng nhận cơ sở đủ điều kiện an toàn thực phẩm; Giấy Tiếp nhận bản công bố hợp quy; Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; Giấy Xác nhận nội dung quảng cáo;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b và d Khoản 3 Điều 3 Nghị định này.

Điều 36. Thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác

Các lực lượng: Công an nhân dân, Bộ đội Biên phòng, Cảnh sát biển, Hải quan; cơ quan Thuế và những người có thẩm quyền xử phạt vi phạm hành chính thuộc các cơ quan khác theo quy định của Pháp lệnh xử lý vi phạm hành chính trong phạm vi chức năng, nhiệm vụ được giao mà phát hiện các hành vi vi phạm hành chính về an toàn thực phẩm thì có quyền xử phạt theo quy định của Pháp lệnh xử lý vi phạm hành chính và quy định tại Nghị định này.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệ u lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 12 năm 2012. Các chức danh theo quy định tại Luật xử lý vi phạm hành chính: Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành; Thủ trưởng cơ quan quản lý nhà nước chuyên ngành thuộc Sở Y tế, Sở Nông nghiệp và Phát triển nông thôn, Sở Công Thương được giao thực hiện chức năng thanh tra chuyên ngành; Thủ trưởng cơ quan quản lý nhà nước chuyên ngành thuộc Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương được giao thực hiện chức năng thanh tra chuyên ngành; Trưởng đoàn thanh tra chuyên ngành cấp Bộ, Trưởng đoàn thành tra chuyên ngành cấp Sở, Trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành được xử phạt theo quy định tại Nghị định này từ ngày 01 tháng 7 năm 2013.

2. Bãi bỏ các điều 15, 17 và 18 tại Mục 2 Chương II Nghị định số 45/2005/NĐ-CP ngày 06 tháng 4 năm 2005 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực y tế và Khoản 6 Điều 1, Điều 21, Điều 22 tại Mục 4 Chương II Nghị định số 31/2010/NĐ-CP ngày 29 tháng 3 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực thủy sản kể từ ngày Nghị định này có hiệu lực.

Điều 38. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Y tế có trách nhiệm hướng dẫn, tổ chức và kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và các cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MẪU BIÊN BẢN VÀ QUYẾT ĐỊNH SỬ DỤNG TRONG XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ AN TOÀN THỰC PHẨM
(Ban hành kèm theo Nghị định s ố 91/2012/NĐ-CP ngày 08 tháng 11 năm 2012 của Chính phủ)

Mẫu số 01 | Biên bản vi phạm hành chính về an toàn thực phẩm
Mẫu số 02 | Biên bản tạm giữ giấy tờ, tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm
Mẫu số 03 | Biên bản khám phương tiện vận tải, đồ vật theo thủ tục hành chính về an toàn thực phẩm
Mẫu số 04 | Quyết định xử phạt vi phạm hành chính về an toàn thực phẩm
Mẫu số 05 | Quyết định xử phạt vi phạm hành chính về an toàn thực phẩm (Theo thủ tục đơn giản)
Mẫu số 06 | Quyết định xử phạt vi phạm hành chính về an toàn thực phẩm bằng hình thức phạt cảnh cáo
Mẫu số 07 | Quyết định buộc khắc phục hậu quả do vi phạm hành chính gây ra trong trường hợp không áp dụng xử phạt về an toàn thực phẩm
Mẫu số 08 | Quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về an toàn thực phẩm
Mẫu số 09 | Quyết định tạm giữ giấy tờ, tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm
Mẫu số 10 | Quyết định chuyển hồ sơ vi phạm hành chính về an toàn thực phẩm cho cơ quan tiến hành tố tụng
Mẫu số 11 | Quyết định hoãn xử phạt vi phạm hành chính về an toàn thực phẩm
Mẫu số 12 | Biên bản niêm phong/mở niêm phong tang vật vi phạm
Mẫu số 13 | Biên bản tiêu hủy tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm
Mẫu số 14 | Biên bản bàn giao hoặc trả lại giấy tờ, tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm
Mẫu số 15 | Biên bản làm việc
Mẫu số 16 | Biên bản tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính
Mẫu số 17 | Quyết định khám phương tiện, đồ vật theo thủ tục hành chính
Mẫu số 18 | Quyết định trả lại hàng hóa, vật phẩm, phương tiện bị tạm giữ
Mẫu số 19 | Quyết định tịch thu tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm
Mẫu số 20 | Quyết định hủy quyết định hoãn xử phạt vi phạm hành chính về an toàn thực phẩm.

Mẫ u số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-VPHC | …………1…….., ngày … tháng … năm ………

BIÊN BẢN

Vi phạm hành chính về an toàn thực phẩm

Hôm nay, hồi …. giờ ... ngày ... tháng ... năm ………. tại ………………………. 2

Chúng tôi gồm:

1. Ông/bà ……………………………………………. Chức vụ: …………………………

2. Ông/bà ……………………………………………. Chức vụ: …………………………

Với sự chứng kiến của:

1. Ông/bà ……………………………………………. Nghề nghiệp: ……………………

Số CMND: ……………………… Ngày cấp …………………. Nơi cấp: .....................

2. Ông (bà): …………………………………………………………………………………

Nghề nghiệp: …………………………….....................................................................

Số CMND: ……………………… Ngày cấp …………………. Nơi cấp: .....................

Tiến hành lập biên bản vi phạm hành chính

về ……………………………………………………………………………………………

………………………………………………3………………… đối với: …………………

Tổ chức/cá nhân vi phạm …………………………………………………………………

Địa chỉ: ……………….. 4 …………………………………………………………………

Nghề nghiệp: …………. 5 …………………………………………………………………

Số CMND: …………………. 6 ... Ngày cấp …………….. Nơi cấp ……………………

Đã có những hành vi vi phạm hành chính như sau:

…………………………… 7 ………………………………………………………………

………………………………………………………………………………………………

Người lập biên bản đã yêu cầu …………………………………… 8 …………………

1. Đình chỉ ngay hành vi vi phạm

2. Các biện pháp ngăn chặn (Nếu có)

………………………………………………………………………………………………

………………………………………………………………………………………………

3 ………….. 9 ……………….. có mặt tại: ………………………………………………

đúng ... giờ …. ngày ... .tháng ... năm ... để giải quyết vụ việc vi phạm.

Biên bản gồm ... trang, được những người có mặt cùng ký xác nhận vào từng trang và được lập thành 02 bản, có nội dung và giá trị như nhau, giao cho….. 10 …….. 01 bản, 01 bản cơ quan lập biên bản giữ.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản.

Ý kiến khác (nếu có):

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI BỊ THIỆT HẠI (HOẶC ĐẠI DIỆN TỔ CHỨC BỊ THIỆT HẠI) (Ký, ghi rõ họ tên) | NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên)
ĐẠI DIỆN CỦA CHÍNH QUYỀN CƠ SỞ (Ký và ghi rõ họ tên) |

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Ghi địa chỉ nơi xảy ra vi phạm.

3 Ghi theo nội dung vi phạm về an toàn thực phẩm.

4 Ghi cụ thể địa chỉ của tổ chức/cá nhân vi phạm.

5 Đối với cá nhân vi phạm.

6 Đối với cá nhân vi phạm.

7 Mô tả hành vi vi phạm.

8 Tổ chức/cá nhân v i phạm.

9 Tổ chức/c á nhân vi phạm.

10 Tổ chức/cá nhân vi phạm.

Mẫ u số 02

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-TGTVPT | …………1…….., ngày … tháng … năm ………

BIÊN BẢN

Tạm giữ giấy tờ, tang vật, phương tiện vi phạ m hành chính về an toàn thực phẩm

Căn cứ Điều 45, Điều 46 Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Điều …….. Nghị định số .../………./NĐ-CP ngày …/…/………. của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Căn cứ Quyết định tạm giữ giấy tờ, tang vật, phương tiện vi phạm hành chính số ngày ....tháng ....năm …………. do ………. 2 ……….. chức vụ ……………….. ký;

Để có cơ sở xác minh thêm tình tiết làm căn cứ quyết định xử lý/hoặc ngăn chặn ngay vi phạm hành chính,

Hôm nay, hồi .... giờ ... ngày ... tháng ... năm ……. tại …………………………..

Chúng tôi gồm:3

1. ………………………………………… Chức vụ: ……………………………………

2. ………………………………………… Chức vụ: ……………………………………

Người vi phạm hành chính là:

Ông (bà)/tổ chức: ... 4 ……………………………………………………………………

Nghề nghiệp: ………………………………………. Năm sinh ..................................

Địa chỉ: ……………………………………………………………………………………

Số CMND: …………………….. Ngày cấp …………………….. Nơi cấp: ……………

Với sự chứng kiến của:

Ông (bà): ... 5 ………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND: ……………… Ngày cấp ………………… Nơi cấp: ………………………

Tiến hành lập biên bản tạm giữ giấy tờ, tang vật, phương tiện vi phạm hành chính gồm:

STT | Tên giấy tờ; tên, nhãn hiệu, quy cách, xuất xứ tang vật, phương tiện | Đơn vị tính | Số lượng | Tình trạng tang vật, phương tiện 6 | Ghi chú 7

Ngoài những giấy tờ, tang vật, phương tiện nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Biên bản kết thúc vào hồi ……………… giờ cùng ngày được lập thành 02 bản. Một bản được giao cho cá nhân/đại diện tổ chức vi phạm.

Biên bản này gồm ……………. trang, được cá nhân/đại diện tổ chức vi phạm, người chứng kiến, người lập biên bản ký xác nhận vào từng trang.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản và cùng ký vào biên bản. Hoặc có ý kiến bổ sung khác như sau:8

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ tên) | NGƯỜI RA QUYẾT ĐỊNH TẠM GIỮ (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
ĐẠI DIỆN CỦA CHÍNH QUYỀN CƠ SỞ9 (Ký, ghi rõ họ tên) |

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Ghi rõ họ tên, chức vụ người ký quyết định tạm giữ tang vật, phương tiện vi phạm hành chính.

3 Họ tên, chức vụ người lập biên bản.

4 Nếu là tổ chức thì ghi rõ họ tên, chức vụ người đại diện cho tổ chức vi phạm.

5 Họ tên người chứng kiến (nếu có). Nếu có đại diện chính quyền cơ sở phải ghi rõ họ tên, chức vụ.

6 Nếu là phương tiện ghi thêm số đăng ký.

7 Ghi rõ tang vật, phương tiện có niêm phong không, nếu có niêm phong thì phải có chữ ký của người vi phạm.

8 Những người có ý kiến khác về nội dung biên bản.

9 Trong trường hợp niêm phong tang vật mà người vi phạm vắng mặt thì phải có sự tham gia và chữ ký của đại diện chính quyền cơ sở.

Mẫ u số 03

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-KPTVTĐV | …………1…….., ngày … tháng … năm ………

BIÊN BẢN

Khám phương tiện vận tải, đồ vật theo thủ tục hành chính về an toàn thực phẩm

Căn cứ Điều 45, Điều 48 Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Điều …………… Nghị định số .../…………/NĐ-CP ngày ... tháng ....năm ....... của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Hôm nay, hồi ... giờ, ngày ... tháng ... năm …………… tại ……………………………

Chúng tôi gồm:2

1 …………………………………… Chức vụ: ……………………………………………

2 …………………………………… Chức vụ: ……………………………………………

Với sự chứng kiến của:3

1. Ông (bà): …………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND: ……………………….. Ngày cấp …………………. Nơi cấp: ………………

2. Ông (bà): …………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND: ……………………….. Ngày cấp …………………. Nơi cấp: ………………

Tiến hành khám phương tiện vận tải, đồ vật là: ………………………………………. 4

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

Vì có căn cứ cho rằng trong phương tiện vận tải, đồ vật này có cất giấu tang vật vi phạm hành chính.

Chủ phương tiện vận tải, đồ vật (hoặc người điều khiển phương tiện vận tải):5

1. Ông/bà: ………………………………………… Nghề nghiệp: ………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND: ……………………….. Ngày cấp …………………. Nơi cấp: ………………

2. Ông/bà: ………………………………………… Nghề nghiệp: ………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND: ……………………….. Ngày cấp …………………. Nơi cấp: ……………

Phạm vi khám:……………………………………………………………………………..

Những tang vật vi phạm hành chính bị phát hiện gồm:

Số TT | Tên tang vật, phương tiện | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng | Ghi chú

Việc khám phương tiện vận tải, đồ vật theo thủ tục hành chính kết thúc hồi ... giờ ... ngày ... tháng …………. năm ……………

Biên bản này gồm ………. trang, được người vi phạm, người chứng kiến, người lập biên bản ký xác nhận vào từng trang.

Biên bản được lập thành hai bản có nội dung và giá trị như nhau, chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải được giao một bản và một bản lưu hồ sơ.

Biên bản được đọc lại cho mọi người cùng nghe, đồng ý và cùng ký tên vào biên bản.

Ý kiến bổ sung khác (nếu có) 6

CHỦ PHƯƠNG TIỆN VẬN TẢI, ĐỒ VẬT HOẶC NGƯỜI ĐIỀU KHIỂN PHƯƠNG TIỆN (Ký, ghi rõ họ tên) | NGƯỜI QUYẾT ĐỊNH KHÁM (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | NGƯỜI THAM GIA KHÁM (Ký, ghi rõ họ tên)

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Ghi họ tên, chức vụ người lập biên bản.

3 Họ và tên người chứng kiến. Nếu không có chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải thì phải có 02 n gười chứng kiến.

4 Ghi rõ loại phương tiện vận tải, đồ vật, số biển kiểm soát (đối với phương tiện).

5 Ghi rõ họ tên chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải.

6 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình.

Mẫ u số 04

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XPHC | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính về an toàn thực phẩm

Căn cứ Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Điều ………….. Nghị định số .../…………./NĐ-CP ngày ... tháng ... năm …………. của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Căn cứ Biên bản vi phạm hành chính do ... 2 …………………………………………

Lập hồi giờ ... ngày ... tháng ... năm …………… tại …………………………………

Tôi: …….. 3 ...................... Chức vụ: ……………………………………………………

Đơn vị: ……………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (bà)/tổ chức: ………4 ……………. Nghề nghiệp …………………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND: …………….. Ngày cấp …………… Nơi cấp ………………………………

Với các hình thức sau:

1. Hình thức xử phạt chính:

Phạt tiền đối với hành vi vi phạm quy định tại Điểm .... Khoản .... Điều .... của Nghị định số ….. /..../NĐ-CP. Mức phạt: ………………………………………………………………… đồng.

Phạt tiền đối với hành vi vi phạm quy định tại Điểm .... Khoản .... Điều .... của Nghị định số ….. /..../NĐ-CP. Mức phạt: ………………………………………………………………… đồng.

Phạt tiền đối với hành vi vi phạm quy định tại Điểm .... Khoản .... Điều .... của Nghị định số ….. /..../NĐ-CP. Mức phạt: ………………………………………………………………… đồng.

Tổng cộng tiền phạt là: …………………………………………………………. đồng.

2. Hình thức xử phạt bổ sung (nếu có): ………………………………………………

3. Các biện pháp khắc phục hậu quả (nếu có):

……………………………………………………………………………………………..

………………………………………………………………………………………………

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

………………………………………………………………………………………………

………………………………………………………………………………………………

Điều 2. Ông (bà)/tổ chức ………………………………………………………………………… phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn mười ngày, kể từ ngày nhận được Quyết định xử phạt trừ trường hợp được hoãn chấp hành vì ………………. 5 …………………

Quá thời hạn nêu trên, nếu ông (bà)/tổ chức ……………………………………………………. cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp vào tài khoản số ……….. của Kho bạc Nhà nước …….. 6 ………. trong vòng mười ngày, kể từ ngày nhận được Quyết định xử phạt.

Ông (bà)/tổ chức ………………… có quyền khiếu nại hoặc khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ….. tháng ….. năm 7 ………..

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà)/tổ chức:……………………………………………………… để thi hành.

2. Kho bạc ………………………………………………………..…. để thu tiền phạt.

3. ……………………………………………………………………………………………

Quyết định này gồm ….. trang, được đóng dấu giáp lai giữa các trang.

Nơi nhận:
- Như Điều 3;
- Lưu hồ sơ XPVPHC.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Ghi họ, tên chức vụ người lập biên bản.

3 Ghi họ, tên người ra Quyết định xử phạt.

4 Nếu là tổ chức: Ghi họ và tên, chức vụ người đại diện cho tổ chức vi phạm.

5 Ghi rõ lý do.

6 Ghi rõ tên, địa chỉ của Kho bạc.

7 Ngày ký Quyết định hoặc ngày do người có thẩm quyền xử phạt quyết định.

Mẫ u số 05

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XPHC | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính về an toàn thực phẩm
(Theo thủ tục đơn giản)

Căn cứ Điều 54 Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Điều ... Nghị định số .../....../NĐ-CP ngày ... tháng ... năm... của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Xét hành vi vi phạm hành chính do ... 2 ……….…………………………… thực hiện;

Tôi: …………. 3 ………………… Chức vụ: ………………………………………………

Đơn vị: ………………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Xử phạt tiền đối với:

Ông (bà)/tổ chức: ………. 4 …………… Nghề nghiệp …………………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND: ………………….. Ngày cấp …………………. Nơi cấp ……………………

Mức tiền phạt là: …………………………………………….. đồng.

(ghi bằng chữ ……………………………………………………………………………..)

Lý do:

Đã có hành vi vi phạm hành chính:5 ……………………………………………………

Quy định tại Điểm ... Khoản ….. Điều ... của Nghị định số .../...../NĐ-CP ngày ... tháng ... năm …… của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm.

Địa điểm xảy ra vi phạm:

………………………. 6 ……………………………………………………………………

Các biện pháp khắc phục hậu quả (nếu có):

………………………………………………………………………………………………

Điều 2. Ông (bà)/tổ chức ………………………….. phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn mười ngày, kể từ ngày nhận được Quyết định xử phạt là ngày ... tháng ... năm ………. trừ trường hợp ………….. 7

Quá thời hạn này, nếu ông (bà)/tổ chức ………………………. cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp ngay cho người ra Quyết định xử phạt và được nhận biên lai thu tiền phạt hoặc nộp tại Kho bạc Nhà nước ……….. 8 …………….. trong vòng mười ngày, kể từ ngày được giao Quyết định xử phạt.

Ông (bà)/tổ chức ……………………….. có quyền khiếu nại hoặc khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho:

1. Ông (bà)/tổ chức: ……………………………………………………. để chấp hành.

2. Kho bạc ………………………………………………………..…… để thu tiền phạt

3 ……………………………………………………………………………………………

Quyết định này gồm ……………… trang, được đóng dấu giáp lai giữa các trang.

Nơi nhận:
- Như Điều 3;
- Lưu hồ sơ XPVPHC.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Ghi họ tên người/đại diện tổ chức bị xử phạt.

3 Họ và tên người ra Quyết định xử phạt.

4 Nếu là tổ chức: Ghi họ tên chức vụ người đại điện cho tổ chức bị xử phạt.

5 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

6 Ghi rõ địa điểm xảy ra hành vi vi phạm hành chính.

7 Ghi rõ lý do theo quy định tại Khoản 5 Điều 57 của Pháp lệnh xử lý vi phạm hành chính.

8 Ghi rõ tên, địa chỉ Kho bạc.

Mẫ u số 06

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XPHC | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính về an toàn thực phẩm bằng hình thức phạt cảnh cáo

Căn cứ Điều 54 Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Điều ……………… Nghị định số .../…../NĐ-CP ngày ... tháng ... năm ..... của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Xét hành vi vi phạm hành chính do ……………………………………… thực hiện;

Tôi: …………..2 …………………….. Chức vụ: ………………………………………

Đơn vị: ……………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Xử phạt cảnh cáo đối với:

Ông (bà)/tổ chức: ……….. 3 ………………… Nghề nghiệp …………………………

Địa chỉ: ……………………………………………………………………………………

Số CMND: …………………… Ngày cấp ……………… Nơi cấp ……………………

Lý do:

Đã có hành vi vi phạm hành chính:

………………………………………………………………………………………………

………………………………………………………………………………………………

Quy định tại Điểm ... Khoản …….. Điều ……… của Nghị định số .../....../NĐ-CP ngày ... tháng ... năm .... của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm.

Các biện pháp khắc phục hậu quả (nếu có):

………………………………………………………………………………………………

………………………………………………………………………………………………

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Ông (bà)/tổ chức: …………………………………phải nghiêm chỉnh chấp hành Quyết định này.

Quyết định này gồm …………. trang, được đóng dấu giáp lai giữa các trang.

Nơi nhận:
- Như Điều 2;
- Lưu hồ sơ XPVPHC.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)4

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Họ tên người ra quyết định.

3 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

4 Người ra quyết định xử phạt vi phạm hành chính không được sử dụng con dấu thì quyết định phải được đóng dấu treo.

Mẫ u số 07

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-KPHQ | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Buộc khắc phục hậu quả do vi phạm hành chính gây ra trong trường hợp không áp dụng xử phạt về an toàn thực phẩm

Căn cứ Điều ... 2 ... Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Điều ……….. Nghị định số .../………./NĐ-CP ngày…….. tháng ….. năm .... của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Căn cứ Biên bản vi phạm hành chính số ........./BB-VPHC do …………………. lập hồi ... giờ ... ngày .... tháng .... năm .... tại ………………………………………………..;

Để khắc phục triệt để hậu quả do vi phạm hành chính gây ra,

Tôi: …….. 3 ……………….. Chức vụ: …………………………………………………

Đơn vị: ……………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp khắc phục hậu quả do vi phạm hành chính đối với:

Ông (bà)/tổ chức: …………. 4 ……………………………………………………………

Nghề nghiệp (lĩnh vực hoạt động): ………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND/Quyết định thành lập hoặc ĐKKD ………………………………………….

Cấp ngày ………………… tại ……………………………………………………………

Do đã có hành vi vi phạm hành chính: …………………………………………………

5 ……………………………………………………………………………………………

Quy định tại Điểm ……….. Khoản …………. Điều …………. của Nghị định số ……/..../NĐ-CP ngày ... tháng ... năm .... của Chính phủ quy định xử phạt hành chính về an toàn thực phẩm;

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

………………………………………………………………………………………………

………………………………………………………………………………………………

Lý do không áp dụng hình thức xử phạt chính và hình thức xử phạt bổ sung:6 ….

………………………………………………………………………………………………

Biện pháp để khắc phục hậu quả bao gồm:

1. ……………………………………………………………………………………………

2. ……………………………………………………………………………………………

Điều 2. Ông (bà)/tổ chức ………………………….………………………………. phải nghiêm chỉnh chấp hành Quyết định này trong thời hạn mười ngày, kể từ ngày được giao Quyết định là ngày ... tháng ... năm ....

Quá thời hạn này, nếu ông (bà)/tổ chức ………………………………………………… cố tình không chấp hành thì bị cưỡng chế thi hành.

Ông (bà)/tổ chức: ……………………………………………….. có quyền khiếu nại hoặc khởi kiện đối với Quyết định này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ….. tháng .... năm ……. 7

Quyết định này gồm …………. trang, được đóng dấu giáp lai giữa các trang.

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ……………………………………………………. để chấp hành.

2. ……………………………………………………………………………………………

3. ……………………………………………………………………………………………

Nơi nhận:
- Như Điều 3;
- Lưu hồ sơ XPVPHC.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Trong trường hợp hết thời hiệu xử phạt thì ghi căn cứ vào Điều 10, trong trường hợp hết thời hạn ra Quyết định xử phạt thì ghi căn cứ vào Điều 56 của Pháp lệnh xử lý vi phạm hành chính.

3 Họ tên người ra Quyết định xử phạt.

4 Nếu là tổ chức ghi tên của tổ chức vi phạm.

5 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi.

6 Ghi rõ lý do không áp dụng hình thức xử phạt vi phạm hành chính.

7 Ngày ký quyết định hoặc ngày do người có thẩm quyền quyết định.

Mẫ u số 08

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-CC | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính về an toàn thực phẩm

Căn cứ Điều 66 Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Nghị định 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính;

Để đảm bảo thi hành Quyết định xử phạt vi phạm hành chính về an toàn thực phẩm số ... ngày ... tháng ... năm .... của ………………………………………………………………………..

Tôi: …………. 2 …………………. Chức vụ: ……………………………………………

Đơn vị: ……………………………………………………………………………………..

QUYẾT ĐỊNH:

Điều 1. Cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính

Đối với:

Ông (bà)/tổ chức: ...3 ………………………………………………………………………

Nghề nghiệp (lĩnh vực hoạt động): ………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Số CMND/Quyết định thành lập hoặc ĐKKD ……………………………………………

Cấp ngày ……………………. tại …………………………………………………………

Biện pháp cưỡng chế: ………………4 ………………………………………………….

Điều 2. Ông (bà)/tổ chức: ……………………………. phải nghiêm chỉnh thực hiện Quyết định này và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

Điều 3. Quyết định này có hiệu lực kể từ ngày ………………………………………

Quyết định có …………… trang, được đóng dấu giáp lai giữa các trang.

Quyết định này được giao cho ông (bà)/tổ chức ……………………. để thực hiện.

Quyết định này được gửi cho:

1. …………………………………….. để ……………….. 5 ……………………………

2. …………………………………….. để ……………….. 6 ……………………………

Nơi nhận:
- Như Điều 3;
- Lưu hồ sơ XPVPHC.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Ghi họ tên, chức vụ người lập biên bản.

3 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

4 Ghi cụ thể biện pháp cưỡng chế, số tiền cưỡng chế, hoặc các biện pháp khắc phục phải thực hiện.

5 Nếu biện pháp cưỡng chế là khấu trừ lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng thì quyết định được gửi cho cơ quan, tổ chức nơi cá nhân làm việc hoặc ngân hàng để phối hợp thực hiện.

6 Nếu biện pháp cưỡng chế là kê biên tài sản hoặc các biện pháp cưỡng chế khác để thực hiện tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra hoặc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh, buộc đưa ra khỏi lãnh thổ Việt Nam, buộc tái xuất hàng hóa, vật phẩm, phương tiện, hoặc buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người và vật nuôi thì quyết định được gửi cho Chủ tịch Ủy ban nhân dân cấp xã nơi thực hiện việc cưỡng chế để phối hợp thực hiện.

Mẫ u số 09

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-TGTVPT | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Tạm giữ giấy tờ, tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm

Căn cứ Điều 45, Điều 46 Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Điều .. .Nghị định số ...../...../NĐ-CP ngày ... tháng ... .năm ………. của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Để …………………………………… 2 ……………………………………………………

Tôi: ………...3 …………………………….. Chức vụ: ……………………………………

Đơn vị: ………………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Tạm giữ giấy tờ, tang vật, phương tiện vi phạm hành chính của:

Ông (bà)/tổ chức: ……….. 4 ………….. Nghề nghiệp: ………………………………

Địa chỉ: ……………………………………………………………………………………

Số CMND: ………………….. Ngày cấp: …………………. Nơi cấp: ……………….

Lý do:

Đã có hành vi vi phạm hành chính: …………… 5 ……………………………………

Quy định tại Điểm .... Khoản ... Điều ...Nghị định số ………../..../NĐ-CP ngày ….. tháng ... năm... của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm.

Việc tạm giữ tang vật, phương tiện vi phạm hành chính được lập biên bản (kèm theo Quyết định này).

Điều 2. Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: …………………………………………………….. để chấp hành.

2. ………………………………………… 6 ………………………………………………

Quyết định này gồm ………….. trang, được đóng dấu giáp lai giữa các trang.

Ý KIẾN CỦA THỦ TRƯỞNG
NGƯỜI RA QUYẾT ĐỊNH7

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên)

____________

1 Ghi địa danh hành chính cấp tỉnh.

2 Ghi rõ lý do tạm giữ tang vật, phương tiện vi phạm hành chính như để xác minh tình tiết làm căn cứ quyết định xử lý vi phạm hành chính hoặc ngăn chặn ngay vi phạm hành chính. Nếu người tạm giữ không phải là người có thẩm quyền quy định tại Điều 45 của Pháp lệnh xử lý vi phạm hành chính, thì phải ghi rõ thêm căn cứ để cho rằng nếu không tạm giữ ngay thì tang vật, phương tiện vi phạm hành chính có thể bị tẩu tán, tiêu hủy.

3 Họ tên người ra Quyết định.

4 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

5 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

6 Trường hợp người Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính không phải là người có thẩm quyền quy định tại Điều 45 Pháp lệnh xử lý vi phạm hành chính thì Quyết định này phải được gửi để báo cáo cho Thủ trưởng của người ra Quyết định tạm giữ.

7 Thủ trưởng của người ra quyết định tạm giữ (người tạm giữ không có thẩm quyền theo quy định tại Điều 45 Pháp lệnh xử lý vi phạm hành chính) có ý kiến về việc tạm giữ, đồng ý hoặc không đồng ý.

Mẫ u số 10

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-CHS | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Chuyển hồ sơ vi phạm hành chính về an toàn thực phẩm cho cơ quan tiến hành tố tụng

Căn cứ Điều 62 Pháp lệnh xử lý vi phạm hành chính;

Căn cứ Biên bản vi phạm hành chính số ………../BB-VPHC ngày ……… tháng …. năm ………..;

Xét thấy hành vi vi phạm hành chính có dấu hiệu tội phạm được quy định tại Điều ….. Bộ luật hình sự nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Tôi: ………………………………. Chức vụ: ……………………………………………

Đơn vị công tác: ………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Chuyển hồ sơ vi phạm hành chính về an toàn thực phẩm cho cơ quan tiến hành tố tụng hình sự: …………………………… 2 ………………………………….. để xem xét, giải quyết.

Hồ sơ, tài liệu, tang vật, phương tiện vi phạm gồm ………………..3…………………………… (có biên bản bàn giao kèm theo).

Điều 2. Giao cho ông (bà): ………………………………………………………………

Chức vụ: ……………………………………………………………………………………

Đơn vị công tác: ……………………………………………………………………………

Có trách nhiệm bàn giao toàn bộ hồ sơ, tài liệu và tang vật phương tiện vi phạm cho cơ quan tiến hành tố tụng.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Các ông (bà) có tên tại Điều 2 chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
- Lưu

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Địa danh hành chính cấp tỉnh.

2 Ghi tên cơ quan có thẩm quyền tiến hành tố tụng.

3 Ghi rõ các hồ sơ tài liệu, tang vật, phương tiện vi phạm. Hoặc ghi: “Như biên bản bàn giao kèm theo.

Mẫ u số 11

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-HXPHC | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Hoãn xử phạt vi phạm hành chính về an toàn thực phẩm

Căn cứ Điều 65 Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Nghị định số …/…../NĐ-CP ngày ....... tháng …….. năm ……. của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Căn cứ Quyết định số ………../QĐ-XPHC lập ngày .... tháng .... năm ……….. về xử phạt vi phạm hành chính về an toàn thực phẩm số:

Căn cứ đơn đề nghị của ông (bà) ………………………………………. đã được Ủy ban nhân dân xã …………………. huyện ………………….. tỉnh (thành phố trực thuộc Trung ương) …………… xác nhận.

Tôi: ……………………………… Chức vụ: ……………………………………………

Đơn vị công tác: …………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Hoãn chấp hành Quyết định xử phạt vi phạm hành chính về an toàn thực phẩm số ………./QĐ-XPHC lập ngày ... tháng ... năm ... đối với:

Ông (bà) ……………………… Dân tộc (Quốc tịch): …………………………………

Nghề nghiệp: ……………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………

Số CMND hoặc Hộ chiếu: ……………………….. Ngày cấp ………………………

Nơi cấp …………………………………………………………………………………

Thời gian được hoãn là: ……………………………. ngày kể từ ngày Quyết định này có hiệu lực.

Điều 2. Ông (bà) ………………… được nhận lại giấy tờ, tang vật, phương tiện đang bị tạm giữ (như biên bản bàn giao hoặc trả lại giấy tờ, tang vật, phương tiện vi phạm về an toàn thực phẩm kèm theo Quyết định này).

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Quá thời hạn được hoãn nêu tại Điều 1, nếu ông (bà) cố tình không chấp hành Quyết định xử phạt thì sẽ bị cưỡng chế thi hành. Mọi phí tổn cho việc tổ chức cưỡng chế do ông (bà) chịu.

Quyết định này được gửi cho:

1. Ông (bà) ……………………………………………………….. để chấp hành.

2. Ủy ban nhân dân xã ……………………………………………………………………

3. ……………………………………………………………………………………………

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Địa danh hành chính cấp tỉnh.

Mẫ u số 12

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-NPMNP | …………1…….., ngày … tháng … năm ………

BIÊN BẢN

Niêm phong/mở niêm phong tang vật vi phạm

Hôm nay, hồi ….. giờ ….. ngày …….. tháng ……. năm …………………………….

Tại ………………………………………………………………………………………….

Chúng tôi gồm:2

1 …………………………………… Chức vụ …………………………………………….

2 …………………………………… Chức vụ …………………………………………….

Đại diện tổ chức/cá nhân là chủ sở hữu tang vật, phương tiện vi phạm hành chính:

Ông (bà)/tổ chức: …………………………………………………………………………

Nghề nghiệp ………………………………………………………………………………

Địa chỉ: …………………………………………………………………………………….

Số CMND hoặc Hộ chiếu: ……… Ngày cấp: ……………. Nơi cấp: ……………….

Với sự chứng kiến của:

1. Ông (bà): …………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Nghề nghiệp: ………………………………………………………………………………

Số CMND hoặc Hộ chiếu: ……….. Ngày cấp: …………… Nơi cấp: …………………

2. Ông (bà): …………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Nghề nghiệp: ……………………………………………………………………………….

Số CMND hoặc Hộ chiếu: ……….. Ngày cấp: …………… Nơi cấp: …………………

Tiến hành niêm phong/mở niêm phong số tang vật, phương tiện tạm giữ theo Quyết định số ….. ngày....tháng ….. năm... của …………………………………………………………………………….3

…………………………………………………………………………………………………

Chức vụ: ………………………………………………………………………………………

Số tang vật niêm phong (mở niêm phong) gồm:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Số tang vật trên đã giao cho ông (bà) ……………………………………… thuộc đơn vị ………………………. chịu trách nhiệm coi giữ và bảo quản.

Biên bản kết thúc vào hồi ….. giờ ….. ngày ….. tháng ………. năm ……………..

Biên bản được lập thành ……………………… bản có nội dung và giá trị như nhau. Đã giao cho chủ sở hữu tang vật, phương tiện 01 bản; người bảo quản 01 bản và 01 bản lưu hồ sơ.

Sau khi đọc biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản.

Ý kiến bổ sung khác (nếu có):4

CHỦ SỞ HỮU (SỬ DỤNG) TANG VẬT, PHƯƠNG TIỆN VI PHẠM HÀNH CHÍNH (Ký, ghi rõ họ tên) | NGƯỜI NIÊM PHONG/ MỞ NIÊM PHONG (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | NGƯỜI BẢO QUẢN (Ký, ghi rõ họ tên)

____________

1 Địa danh hành chính cấp tỉnh.

2 Ghi rõ tên, chức vụ người lập biên bản.

3 Nếu là tổ chức thì ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

4 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do ý kiến khác, ký và ghi rõ họ tên.

Mẫ u số 13

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-THTVPT | …………1…….., ngày … tháng … năm ………

BIÊN BẢN

Tiêu hủy tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm

Căn cứ Khoản 2, Điều 61 Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Quyết định xử phạt vi phạm hành chính số ……..QĐ/XPVP ngày …. tháng ….. năm …..

Hôm nay, vào hồi …………… giờ …….. ngày ……. tháng ……… năm ……………

Tại: ……………………………………………………………………………………………

Hội đồng tiêu hủy tang vật, phương tiện vi phạm hành chính gồm:

1. Ông (bà)2 …………………… Chức danh …………………………………………….

Đại diện đơn vị …………………………………………………………………………….

2. Ông (bà) …………………… Chức danh …………………………………………….

Đại diện đơn vị ……………………………………………………………………………

3. Ông (bà) …………………… Chức danh …………………………………………….

Đại diện đơn vị ……………………………………………………………………………

4. Ông (bà) …………………… Chức danh …………………………………………….

Đại diện đơn vị ……………………………………………………………………………

5. Ông (bà) …………………… Chức danh …………………………………………….

Đại diện đơn vị ……………………………………………………………………………

Tiến hành tiêu hủy các tang vật, phương tiện vi phạm hành chính sau đây:

TT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện | Ghi chú

Hình thức tiêu hủy: ………………………………………………………………………

………………………………………………………………………………………………

Quá trình tiêu hủy có sự chứng kiến của: ……………………………………………

……………………………………………………………………………………………..

Việc tiêu hủy tang vật, phương tiện vi phạm hành chính kết thúc vào hồi giờ ….. ngày …... tháng ... năm ………………………

Biên bản này được lập thành ….. bản, cơ quan giải quyết giữ 01 bản.

Những người ký tên dưới đây đã được nghe đọc lại và nhất trí với toàn bộ nội dung biên bản.

Biên bản này gồm ……….. trang, được người làm chứng và các thành viên. Hội đồng ký xác nhận vào từng trang.

NGƯỜI LÀM CHỨNG
(Ký, ghi rõ họ tên)

CÁC THÀNH VIÊN HỘI ĐỒNG3

____________

1 Địa danh hành chính cấp tỉnh

2 Ghi rõ họ tên, địa chỉ, nghề nghiệp người làm chứng. Nếu có đại diện của chính quyền phải ghi rõ họ tên chức vụ.

3 Từng thành viên hội đồng ký và ghi rõ họ tên.

Mẫ u số 14

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-BGTVPT | …………1…….., ngày … tháng … năm ………

BIÊN BẢN

Bàn giao hoặc trả lại giấy tờ, tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm

Hôm nay, vào hồi …….. giờ …….. ngày …… tháng …….. năm ……………………

Tại: …………………………………………………………………………………………

Chúng tôi gồm:

Đại diện bên giao tang vật, phương tiện vi phạm:2

Ông (bà): ……………………….. Chức danh: …………………………………………

Thuộc đơn vị: ……………………………………………………………………………..

Đại diện bên nhận tang vật, phương tiện vi phạm:3

Ông (bà): …………………………………. Quốc tịch: …………………………………

Nghề nghiệp ………………………………………………………………………………

Số CMND hoặc Hộ chiếu số: …….. Ngày cấp: …………… Nơi cấp: ………………

Địa chỉ: ……………………………………………………………………………………

Tiến hành lập biên bản bàn giao hoặc trả lại các tang vật, phương tiện vi phạm gồm:

TT | Tên giấy tờ, tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện | Ghi chú

Cộng ……………. khoản

Các ý kiến của bên nhận: ………………………………………………………………

Hai bên đã giao nhận đầy đủ tang vật, phương tiện vi phạm nói trên. Việc giao nhận kết thúc vào hồi ….. giờ ….. ngày ….. tháng …… năm ………………….

Biên bản này được lập thành 02 bản, mỗi bên giữ 01 bản, những người ký tên dưới đây đã được nghe đọc lại và nhất trí với toàn bộ nội dung biên bản.

Ý kiến bổ sung khác (nếu có): ……………….. 4 ………………………………

Biên bản này gồm …………. trang, được Đại diện bên nhận và Đại diện bên giao ký xác nhận vào từng trang.

ĐẠI DIỆN BÊN NHẬN
(Ký, ghi rõ họ tên)

ĐẠI DIỆN BÊN GIAO
(Ký, ghi rõ họ tên)

____________

1 Địa danh hành chính cấp tỉnh.

2 Ghi rõ họ tên, chức vụ người đại diện bên giao.

3 Ghi rõ họ tên địa chỉ nghề nghiệp người nhận; nếu bên nhận là tổ chức thì ghi họ tên, chức vụ người đại diện cho tổ chức.

4 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

Mẫ u số 15

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-LV | …………1…….., ngày … tháng … năm ………

BIÊN BẢN LÀM VIỆC

Hôm nay, hồi ……………. giờ ,.. ngày ……. tháng ….. năm ……………………..

Tại …………………………………………………………………………………………

Chúng tôi gồm:

1. ………….. Chức vụ: ……………………………. Đơn vị: …………………………

2. ………….. Chức vụ: ……………………………. Đơn vị: …………………………

Đã làm việc với:

a) Ông (bà): ………………………………….. Năm sinh: …………………………….

Quốc tịch: …………………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………

Nghề nghiệp: …………………………………………………………………………….

Giấy CMND hoặc Hộ chiếu số: ……………………………… Ngày cấp: ………….

Nơi cấp: ………………………………………………………………………………….

b) Ông (bà): ………………………………….. Năm sinh: …………………………….

Quốc tịch: …………………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………

Nghề nghiệp: ……………………………………………………………………………

Giấy CMND hoặc Hộ chiếu số: ……………………………… Ngày cấp: …………

Nơi cấp: …………………………………………………………………………………

Về việc: ………………………………………………………………………………….

Nội dung làm việc: ………………………………………………………………………

Biên bản kết thúc vào lúc ….. giờ ….. ngày ….. tháng …….. năm ………………

Biên bản được lập thành ….. bản; mỗi bản ……… gồm …………. trang không tách rời; có nội dung và có giá trị pháp lý như nhau.

Đã giao cho …………………………………………………………………… 01 bản.

Sau khi đọc biên bản, những người có mặt đồng ý về nội dung biên bản và cùng ký vào biên bản.

Ý kiến bổ sung khác (nếu có):2 ………………………………………………………………………..

NGƯỜI THAM GIA LÀM VIỆC
(Ký, ghi rõ họ tên)

NGƯỜI LẬP BIÊN BẢN
(Ký, ghi rõ họ tên)

____________

1 Địa danh hành chính cấp tỉnh.

2 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

Mẫ u số 16

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-TTTVPT | …………1…….., ngày … tháng … năm ………

BIÊN BẢN

Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều ……… Nghị định số …../……../NĐ-CP ngày …../…../………….. của Chính phủ quy định xử phạt vi phạm hành chính2 ………………………………………………………………………..

……………………………………………………………………………………………..;

Thực hiện Quyết định số …../ …………ngày ……/……/ …………..của3 ………… về xử phạt vi phạm hành chính về an toàn thực phẩm;

Hôm nay, hồi .... giờ .... ngày .... tháng .... năm tại ………………………………

Chúng tôi gồm:4

1. ………………………………………. Chức vụ: …………………………………….;

2. ………………………………………. Chức vụ: …………………………………….;

Người/tổ chức bị tịch thu tang vật, phương tiện là:

Ông (bà)/tổ chức:5 ………………………………………………………………………;

Nghề nghiệp (lĩnh vực hoạt động): ………………………………………………………;

Địa chỉ:………………………………………………………………………………………;

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………………….;

Ngày cấp: ……………… Cơ quan cấp: …………………………………………………;

Với sự chứng kiến của:6

1. ………………………………… Nghề nghiệp: ………………………………………;

Địa chỉ thường trú: ……………………………………………………………………….

Giấy chứng minh nhân dân số: ………………………. Ngày cấp: …………………

Nơi cấp: ……………………………………………………………………………………

2. ……………………………………. Nghề nghiệp: ………………………………….;

Địa chỉ thường trú: ………………………………………………………………………

Giấy chứng minh nhân dân số: ………………………….. Ngày cấp: ………………

Nơi cấp: ……………………………………………………………………………………

Tiến hành lập biên bản tịch thu tang vật, phương tiện vi phạm hành chính, gồm:

STT | Tên tang vật, phương tiện bị tạm giữ7 | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện 8 | Ghi chú9

Ngoài những tang vật, phương tiện nêu trên, chúng tôi không tịch thu thêm thứ gì khác.

Biên bản được lập thành hai bản có nội dung và giá trị như nhau. Môt bản được giao cho cá nhân, đại diện tổ chức vi phạm.

Biên bản này gồm ………. trang, được cá nhân/đại diện tổ chức vi phạm, người làm chứng, người lập biên bản ký xác nhận vào từng trang.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có): ………………………………………………………..10

………………………………………………………………………………………………

………………………………………………………………………………………………

NGƯỜI RA QUYẾT ĐỊNH TỊCH THU
(Ký, ghi rõ họ tên)

NGƯỜI BỊ TỊCH THU (HOẶC ĐẠI DIỆN TỔ CHỨC BỊ TỊCH THU) (Ký, ghi rõ họ tên) | NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên)
 | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI RA QUYẾT ĐỊNH TỊCH THU (Ký, ghi rõ họ tên)
____________

1 Ghi địa danh hành chính cấp tỉnh nơi lập biên bản như Hà Nội, Đà Nẵng, ....

2 Ghi lĩnh vực quản lý nhà nước theo Nghị định được áp dụng.

3 Ghi số, ngày, tháng, người ký quyết định xử phạt vi phạm hành chính làm cơ sở để tịch thu tang vật, phương tiện vi phạm hành chính.

4 Họ tên, chức vụ người lập biên bản.

5 Ghi tên, địa chỉ,... của cá nhân, tổ chức bị tịch thu tang vật, phương tiện vi phạm hành chính nếu tổ chức thì ghi thêm họ tên, chức vụ của người đại diện.

6 Họ và tên người chứng kiến, nếu đại diện cho chính quyền phải ghi rõ tên cấp chính quyền.

7 Ghi tên của phương tiện, tang vật và chỉ tịch thu các loại tang vật được ghi trong quyết định xử phạt vi phạm hành chính.

8 Nếu là phương tiện phải ghi số đăng ký,

9 Ghi rõ tang vật, phương tiện có được niêm phong không, nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm, có sự chứng kiến của đại diện gia đình, đại diện tổ chức hay đại diện chính quyền không, nếu không có phải ghi rõ có sự chứng kiến của ông (bà) ...

10 Ghi cụ thể ý kiến khác nếu có, lý do có ý kiến khác, ký và ghi rõ họ tên.

Mẫ u số 17

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-KPTĐV | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Khám phương tiện, đồ vật theo thủ tục hành chính

Căn cứ Điều …….. Pháp lệnh xử lý vi phạm hành chính ngày ….. tháng …… năm ………;

Căn cứ Điều …….. Nghị định số ngày ….. tháng ……..năm ………. của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Xét đề nghị của ông (bà): …………………… Chức vụ: ………………………………

…………………………… thuộc…………………………………………………………

Để thu thập tang vật, phương tiện vi phạm hành chính xử phạt vi phạm hành chính về an toàn thực phẩm;

Tôi:2 ………………………… Chức vụ: ………………………………………………….;

Đơn vị:………………………………………………………………………………………;

QUYẾT ĐỊNH:

Điều 1. Khám3 ………………………………………………………………………………………….. thuộc4 ……………………………………………… tại khu vực5 …………………………………….

Điều 2. Ông (bà) …………………………………………………………………. có trách nhiệm thi hành Quyết định này theo đúng quy định của pháp luật.

Nơi nhận:
- Như Điều 2;
- Lưu ……..

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi địa danh hành chính cấp tỉnh nơi lập biên bản như Hà Nội, Đà Nẵng, ....

2 Họ tên người ra quyết định.

3 Ghi tên phương tiện vi phạm (biển kiểm soát), đồ vật bị khám.

4 Ghi tên chủ sở hữu phương tiện, đồ vật vi phạm.

5 Ghi rõ địa chỉ khám phương tiện vận tải, đồ vật.

Mẫ u số 18

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-TLHHVPPT | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Trả lại hàng hóa, vật phẩm, phương tiện bị tạm gi ữ

Căn cứ Điều .... Pháp lệnh xử lý vi phạm hành chính ngày ... tháng .... năm …………..;

Căn cứ Điều …………. Nghị định số …….. ngày ……… tháng ……….. năm …………….. của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Căn cứ biên bản vi phạm hành chính về an toàn thực phẩm: …………………….;

Xét thấy không cần thiết phải áp dụng Quyết định tạm giữ tang vật phương tiện số ngày ….. tháng .... năm ... của ……………………………………………

QUYẾT ĐỊNH:

Điều 1. Trả lại2 ……………………………………………………………………………

………………………………………………………………………………………………

cho ông (bà)/tổ chức3 ……………………………………………………………………

Địa chỉ ……………………………………………………………………………………

Điều 2. Các ông (bà) ………….……………………………………………………………………… có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 2;
- ……………..
- Lưu ……..

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi địa danh hành chính cấp tỉnh nơi lập biên bản như Hà Nội, Đà Nẵng, ....

2 Ghi rõ số hàng hóa, vật phẩm, phương tiện do cơ quan hải quan trả lại. Nếu tang vật, phương tiện vi phạm hành chính nhiều thì lập bảng thống kê đính kèm Quyết định.

3 Ghi rõ họ tên người được trả lại hàng hóa, phương tiện vật phẩm.

Mẫ u số 19

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-TTTVPT | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Tịch thu tang vật, phương tiện vi phạm hành chính về an toàn thực phẩm
.......................................2

Căn cứ Điều ….. Pháp lệnh xử lý vi phạm hành chính ngày ... tháng ... năm ………;

Căn cứ Điều ……….. Nghị định số ………. ngày ….. tháng ….. năm .... của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm;

Căn cứ biên bản số ……………… ngày ….. tháng ….. năm …………………

do ……………………………………. lập …………………………………………….

Tôi:3 …………………………………………….. Chức vụ: ……………………………..

Đơn vị:……………………………………………………………………………………..

QUYẾT ĐỊNH:

Điều 1. Tịch thu ……………………………………………………………………….. 4

Điều 2. Trình tự, thủ tục tịch thu hàng hóa, tang vật thực hiện theo quy định tại Điều 60, 61 Pháp lệnh xử lý vi phạm hành chính 2002.

Điều 3. Các ông (bà) ……………………………………………………………………. và ông (bà) ………………………. có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
- ……………..
- Lưu ……..

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi địa danh hành chính cấp tỉnh nơi lập biên bản như Hà Nội, Đà Nẵng, ....

2 Ghi rõ từng trường hợp:

- Không xác định được chủ sở hữu; quá thời hạn không tái xuất; không có người đến nhận; hàng hóa tang vật vi phạm do người dưới 14 tuổi vận chuyển;

- Tịch thu tang vật vi phạm hành chính thuộc loại cấm lưu thông, lưu hành trong trường hợp quá thời hạn không ra quyết định xử phạt.

3 Họ tên, chức vụ người ra quyết định tịch thu.

4 Ghi rõ hàng hóa, tang vật hoặc phương tiện bị tịch thu.

Mẫ u số 20

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-HQĐHXPHC | …………1…….., ngày … tháng … năm ………

QUYẾT ĐỊNH

Hủy quyết định hoãn xử phạt vi phạm hành chính về an toàn thực phẩm

Căn cứ Luật khiếu nại năm 2001;

Căn cứ Quyết định số ….. ngày ….. tháng …… năm ……………. do ……………

Căn cứ Quyết định hoãn xử phạt vi phạm hành chính về an toàn thực phẩm số …………. ngày … tháng … năm …………….. do …………………………………………………………

Xét cần thiết phải thi hành quyết định hành chính xử phạt vi phạm hành chính về an toàn thực phẩm;

Tôi: ……………………………………………………….. 2 Chức vụ:…………………

Đơn vị: ……………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Hủy Quyết định hoãn xử phạt vi phạm hành chính về an toàn thực phẩm số ….. ngày ….. tháng ….. năm ... do ……………………………………. ban hành.

Điều 2. Quyết định xử phạt vi phạm hành chính về an toàn thực phẩm số ……….. ngày ....tháng .... năm …………….. của ………………………………………… có hiệu lực thi hành kể từ ngày ký Quyết định này.

Điều 3. Các ông (bà) ………………………………. và ông (bà) …………………………………… có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như Điều 3;
- ……………..
- Lưu ……..

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi địa danh hành chính cấp tỉnh nơi lập biên bản như Hà Nội, Đà Nẵng,...

2 Ghi r õ họ tên người ra quyết định.


ND 2013 - 64 xu phat hc trong khoa hoc cong nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 64/2013/NĐ-CP | Hà Nội, ngày 27 tháng 06 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG KHOA HỌC VÀ CÔNG NGHỆ, CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật khoa học và công nghệ ngày 09 tháng 6 năm 2000;

Căn cứ Luật chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm, hình thức xử phạt, mức phạt, biện pháp khắc phục hậu quả và thẩm quyền xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ.

2. Vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ quy định tại Nghị định này là những hành vi có lỗi do cá nhân, tổ chức thực hiện, vi phạm quy định của pháp luật về quản lý nhà nước trong hoạt động khoa học và công nghệ, chuyển giao công nghệ mà không phải là tội phạm và theo quy định của pháp luật phải bị xử phạt vi phạm hành chính.

Điều 2. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, tổ chức, cá nhân vi phạm có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

1. Buộc hoàn trả kinh phí bị chiếm dụng hoặc sử dụng sai mục đích;

2. Buộc hủy bỏ báo cáo không trung thực, báo cáo có số liệu bịa đặt;

3. Buộc đăng ký, giao nộp kết quả thực hiện nhiệm vụ khoa học và công nghệ.

Điều 3. Thời hiệu xử phạt

Thời hiệu xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ là 01 năm.

Điều 4. Mức phạt tiền

1. Mức phạt tiền tối đa trong hoạt động khoa học và công nghệ, chuyển giao công nghệ đối với cá nhân vi phạm là 50.000.000 đồng, đối với tổ chức vi phạm là 100.000.000 đồng.

2. Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức vi phạm bằng 02 lần mức phạt tiền đối với cá nhân.

Chương 2.

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HOẠT ĐỘNG KHOA HỌC VÀ CÔNG NGHỆ, CHUYỂN GIAO CÔNG NGHỆ

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ HOẠT ĐỘNG KHOA HỌC VÀ CÔNG NGHỆ, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 5. Vi phạm quy định về hoạt động của hội đồng khoa học và công nghệ

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân là thành viên hội đồng khoa học và công nghệ thực hiện hành vi công bố, cung cấp thông tin liên quan đến quá trình đánh giá, nhận xét và kết quả tư vấn khi chưa được sự cho phép của cơ quan quyết định thành lập hội đồng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân là thành viên hội đồng khoa học và công nghệ khi tư vấn xác định, tuyển chọn, nghiệm thu nhiệm vụ khoa học và công nghệ mà không thực hiện đúng thủ tục hoặc đánh giá, chấm điểm không đúng với các tiêu chí do Bộ Khoa học và Công nghệ quy định.

Điều 6. Vi phạm quy định về đăng ký, giao nộp kết quả thực hiện nhiệm vụ khoa học và công nghệ sử dụng ngân sách nhà nước

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với cá nhân; phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện hành vi không đăng ký, giao nộp kết quả thực hiện nhiệm vụ khoa học và công nghệ sử dụng ngân sách nhà nước theo quy định tại cơ quan nhà nước có thẩm quyền.

2. Biện pháp khắc phục hậu quả:

Buộc đăng ký, giao nộp kết quả thực hiện nhiệm vụ khoa học và công nghệ đối với hành vi quy định tại Khoản 1 Điều này.

Điều 7. Vi phạm quy định về hoạt động khoa học và công nghệ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân; phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức kê khai không trung thực một trong những nội dung sau đây:

a) Kết quả hoạt động khoa học và công nghệ của tổ chức đăng ký chủ trì;

b) Lý lịch khoa học của cá nhân đăng ký chủ nhiệm nhiệm vụ khoa học và công nghệ;

c) Năng lực của tổ chức, cá nhân tham gia phối hợp thực hiện.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân; phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Báo cáo không trung thực về tiến độ, nội dung, kết quả nghiên cứu;

b) Bịa đặt số liệu, sử dụng các hồ sơ, chứng từ không hợp lệ để thanh toán;

c) Nộp hồ sơ, tài liệu để phục vụ đánh giá, nghiệm thu kết quả thực hiện nhiệm vụ khoa học và công nghệ có nội dung không trung thực.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả kinh phí chiếm dụng hoặc sử dụng sai mục đích đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

b) Buộc hủy bỏ báo cáo không trung thực, báo cáo có số liệu bịa đặt đối với hành vi quy định tại các điểm a, b Khoản 2 Điều này.

Điều 8. Vi phạm quy định về đăng ký và triển khai hoạt động khoa học và công nghệ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không đăng ký bổ sung khi thay đổi, bổ sung lĩnh vực hoạt động khoa học và công nghệ;

b) Không đăng ký bổ sung khi thay đổi trụ sở chính;

c) Không đăng ký Văn phòng đại diện hoặc Chi nhánh nhưng vẫn treo biển hoặc hoạt động.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Tiến hành hoạt động khoa học và công nghệ khi không có Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ;

b) Tiến hành hoạt động khoa học và công nghệ khi Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ đã hết hiệu lực.

3. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với tổ chức cho thuê hoặc cho mượn Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân; phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi giả mạo giấy tờ, tài liệu để được cấp Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ từ 01 tháng đến 03 tháng đối với tổ chức có hành vi quy định tại Khoản 3 Điều này.

Điều 9. Vi phạm quy định về sở hữu kết quả hoạt động khoa học và công nghệ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân; phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Sử dụng, công bố số liệu, quy trình công nghệ, thông tin liên quan đến kết quả hoạt động khoa học và công nghệ thuộc quyền sở hữu của cá nhân, tổ chức khác mà không được cá nhân, tổ chức đó cho phép;

b) Đăng ký, công bố công trình nghiên cứu khoa học của cá nhân, tổ chức khác mà không được phép của cá nhân, tổ chức đó;

c) Sử dụng kết quả nghiên cứu khoa học, số liệu, thông tin của cá nhân, tổ chức khác trong báo cáo khoa học, tài liệu khoa học mà không chỉ rõ nguồn gốc, xuất xứ của kết quả nghiên cứu đó;

d) Sử dụng sáng kiến, cải tiến kỹ thuật, hợp lý hóa quy trình công nghệ của cá nhân, tổ chức khác để đăng ký tham dự triển lãm, cuộc thi, giải thưởng về khoa học và công nghệ.

2. Biện pháp khắc phục hậu quả:

Buộc cải chính thông tin trên phương tiện thông tin đại chúng đối với hành vi quy định tại Khoản 1 Điều này.

Điều 10. Vi phạm quy định về sử dụng, phổ biến kết quả hoạt động khoa học và công nghệ

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân; phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức có hành vi phổ biến kết quả phân tích, thẩm định, giám định khi chưa được cơ quan nhà nước đặt hàng đồng ý.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân; phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi phổ biến, tuyên truyền, ứng dụng quy trình công nghệ, sản phẩm mới khi chưa được cơ quan có thẩm quyền cho phép.

Điều 11. Vi phạm quy định về chuyển giao, chuyển nhượng, cung cấp thông tin về kết quả hoạt động khoa học và công nghệ

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với cá nhân; phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Chuyển giao kết quả hoạt động khoa học và công nghệ khi chưa được chủ sở hữu kết quả đó đồng ý;

b) Cung cấp nhằm mục đích vụ lợi các thông tin, tư liệu có được từ dịch vụ phân tích, kiểm nghiệm, tư vấn, giám định khi chưa được chủ sở hữu các thông tin, tư liệu đó đồng ý;

c) Tạo ra thông tin không đúng sự thật hoặc lợi dụng cung cấp thông tin về kết quả hoạt động khoa học và công nghệ của mình gây ảnh hưởng đến quyền và lợi ích hợp pháp của tổ chức, cá nhân khác.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 1 Điều này.

Điều 12. Vi phạm quy định về đăng ký, quản lý, sử dụng Quỹ phát triển khoa học và công nghệ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi quản lý và sử dụng Quỹ phát triển khoa học và công nghệ không đúng nội dung đã đăng ký.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với tổ chức có hành vi thành lập Quỹ phát triển khoa học và công nghệ không đăng ký hoạt động.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tổ chức sử dụng Quỹ phát triển khoa học và công nghệ trái với nội dung đã đăng ký để thu lợi bất chính.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi chiếm dụng, không hoàn trả đúng thời hạn kinh phí tài trợ từ Quỹ phát triển khoa học và công nghệ mà không có lý do chính đáng.

5. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 3 Điều này;

b) Buộc hoàn trả số kinh phí bị chiếm dụng đối với hành vi quy định tại Khoản 4 Điều này.

Điều 13. Vi phạm quy định về đặt và tặng giải thưởng về khoa học và công nghệ

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân; phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Đặt, tặng giải thưởng về khoa học và công nghệ để vụ lợi;

b) Đặt giải thưởng khoa học và công nghệ có nội dung khuyến khích nghiên cứu khoa học vi phạm pháp luật.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này.

Điều 14. Vi phạm quy định về liên doanh, liên kết, nhận tài trợ để hoạt động khoa học và công nghệ

Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân thuộc tổ chức khoa học và công nghệ nhận tài trợ trực tiếp, không thông qua tổ chức mà mình là thành viên; cá nhân không thuộc tổ chức khoa học và công nghệ nào nhận tài trợ trực tiếp từ tổ chức, cá nhân nước ngoài để thực hiện nhiệm vụ khoa học và công nghệ mà không đăng ký việc nhận tài trợ với Sở Khoa học và Công nghệ.

Điều 15. Vi phạm quy định về quản lý, sử dụng kinh phí ngân sách nhà nước dành cho hoạt động khoa học và công nghệ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân; phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Sử dụng kinh phí nghiên cứu khoa học và công nghệ sai mục đích;

b) Sử dụng kinh phí nghiên cứu khoa học và công nghệ trùng lặp với các nguồn kinh phí khác từ ngân sách nhà nước.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi chiếm dụng, không hoàn trả đúng thời hạn kinh phí tài trợ từ Ngân sách nhà nước mà không có lý do chính đáng.

3. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số kinh phí đã bị sử dụng sai mục đích, không đúng với nội dung đã được phê duyệt hoặc kinh phí trùng lặp quy định tại Khoản 1 Điều này;

b) Buộc hoàn trả số kinh phí bị chiếm dụng đối với hành vi quy định tại Khoản 2 Điều này.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ HOẠT ĐỘNG CHUYỂN GIAO CÔNG NGHỆ, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 16. Vi phạm quy định về báo cáo trong hoạt động chuyển giao công nghệ

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không gửi báo cáo thực hiện hợp đồng chuyển giao công nghệ, biên bản đánh giá kết quả thực hiện hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao cho cơ quan nhà nước có thẩm quyền theo quy định;

b) Không gửi báo cáo thực hiện hợp đồng chuyển giao công nghệ đối với hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ và đã thực hiện được trên một năm, có sử dụng vốn nhà nước chiếm tỷ lệ từ 51% trở lên để thực hiện chuyển giao công nghệ;

c) Không báo cáo cơ quan quản lý nhà nước về khoa học và công nghệ nơi triển khai việc chuyển giao công nghệ khi phổ biến, chuyển giao các công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ nhưng không thông báo bằng văn bản cho cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng khi hủy bỏ hợp đồng chuyển giao công nghệ.

Điều 17. Vi phạm nghĩa vụ về sử dụng và chuyển giao kết quả nghiên cứu và phát triển công nghệ được tạo ra bằng ngân sách nhà nước

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với tổ chức không thực hiện hoặc thực hiện không đúng việc công khai cơ chế và tỷ lệ phân chia lợi ích theo quy định của pháp luật về chuyển giao công nghệ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi sử dụng, chuyển giao không đúng quy định quyền chủ sở hữu công nghệ hoặc kết quả nghiên cứu khác được tạo ra bằng ngân sách nhà nước.

Điều 18. Vi phạm chính sách khuyến khích ứng dụng, chuyển giao, đổi mới công nghệ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Sử dụng không đúng mục đích số kinh phí được tài trợ từ Quỹ đổi mới công nghệ quốc gia;

b) Thực hiện không đúng hoặc thực hiện không đầy đủ nội dung đã cam kết để được tài trợ từ Quỹ đổi mới công nghệ quốc gia.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi gian lận, giả mạo để được hưởng hỗ trợ, ưu đãi của chính sách khuyến khích, thúc đẩy chuyển giao công nghệ.

3. Biện pháp khắc phục hậu quả:

Buộc hoàn trả phần kinh phí đã được ưu đãi, hỗ trợ đối với hành vi quy định tại các khoản 1, 2 Điều này.

Điều 19. Vi phạm trong kinh doanh dịch vụ chuyển giao công nghệ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi kinh doanh dịch vụ chuyển giao công nghệ không đúng nội dung ghi trong Giấy chứng nhận đăng ký kinh doanh dịch vụ chuyển giao công nghệ đã được cấp.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi kinh doanh dịch vụ chuyển giao công nghệ nhưng không có Giấy chứng nhận đăng ký kinh doanh dịch vụ chuyển giao công nghệ.

Điều 20. Vi phạm trong việc lập và thực hiện hợp đồng chuyển giao công nghệ, hợp đồng dịch vụ chuyển giao công nghệ

1. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với cá nhân; phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tổ chức có hành vi gian lận, lừa dối trong việc lập, thực hiện hợp đồng dịch vụ chuyển giao công nghệ.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân; phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Gian lận, lừa dối trong việc lập hợp đồng chuyển giao công nghệ để được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc được cấp Giấy phép chuyển giao công nghệ;

b) Tiếp tục thực hiện hợp đồng chuyển giao công nghệ mà hợp đồng đó đã có quyết định đình chỉ hoặc quyết định hủy bỏ của cơ quan nhà nước có thẩm quyền;

c) Thực hiện những nội dung không đúng hoặc ngoài phạm vi Giấy phép chuyển giao công nghệ đã được cấp.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép chuyển giao công nghệ từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm c Khoản 2 Điều này.

Điều 21. Vi phạm trong chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao, công nghệ thuộc Danh mục công nghệ cấm chuyển giao

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân; phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với tổ chức có hành vi chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao nhưng không có Giấy phép chuyển giao công nghệ.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với cá nhân; phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với tổ chức có hành vi chuyển giao công nghệ thuộc Danh mục công nghệ cấm chuyển giao.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện liên quan để thực hiện hành vi quy định tại các khoản 1, 2 Điều này;

b) Trục xuất đối với người nước ngoài thực hiện hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy sản phẩm tạo ra từ công nghệ chuyển giao hoặc buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất đối với sản phẩm liên quan đến công nghệ chuyển giao từ nước ngoài vào Việt Nam (nếu có) đối với hành vi quy định tại Khoản 2 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HOẠT ĐỘNG KHOA HỌC VÀ CỐNG NGHỆ, CHUYỂN GIAO CÔNG NGHỆ

Điều 22. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra chuyên ngành về khoa học và công nghệ

1. Thanh tra viên có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Khoa học và Công nghệ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Điều 2 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành cấp sở có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều này.

4. Trưởng đoàn thanh tra chuyên ngành Bộ Khoa học và Công nghệ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 35.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Điều 2 Nghị định này.

5. Chánh Thanh tra Bộ Khoa học và Công nghệ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả theo quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Điều 2 Nghị định này.

Điều 23. Thẩm quyền xử phạt vi phạm hành chính của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 5.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Điều 2 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 25.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, e, h, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Điều 2 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Điều 2 Nghị định này.

Điều 24. Thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác

Các lực lượng: Công an, Hải quan, Thuế, Cơ quan thanh tra chuyên ngành khác có thẩm quyền xử phạt theo quy định của Luật xử lý vi phạm hành chính đối với những hành vi quy định tại Chương II Nghị định này trong phạm vi lĩnh vực mình quản lý.

Điều 25. Nguyên tắc xác định và phân định thẩm quyền xử phạt

Thẩm quyền xử phạt vi phạm hành chính của những người quy định tại các Điều 22, 23, 24 Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trong trường hợp phạt tiền, thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt cá nhân.

Điều 26. Thẩm quyền lập biên bản vi phạm hành chính

Khi phát hiện vi phạm hành chính, người có thẩm quyền xử phạt, công chức, viên chức đang thi hành công vụ, nhiệm vụ được giao phải kịp thời lập biên bản và thực hiện theo quy định tại Điều 58 của Luật xử lý vi phạm hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2013.

2. Nghị định số 127/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ, Nghị định số 49/2009/NĐ-CP ngày 21 tháng 5 năm 2009 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động chuyển giao công nghệ và các Khoản 3, 4 Điều 28 Nghị định số 84/2006/NĐ-CP ngày 18 tháng 8 năm 2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 29. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 79 xu phat hc trong thong ke

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 79/2013/NĐ-CP | Hà Nội, ngày 19 tháng 07 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC THỐNG KÊ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Thống kê ngày 17 tháng 6 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực thống kê,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm hành chính; hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền xử phạt, mức phạt tiền cụ thể theo từng chức danh và thẩm quyền lập biên bản đối với vi phạm hành chính trong lĩnh vực thống kê.

2. Vi phạm hành chính trong lĩnh vực thống kê quy định tại Nghị định này bao gồm:

a) Vi phạm các quy định về điều tra thống kê;

b) Vi phạm các quy định về báo cáo thống kê;

c) Vi phạm các quy định về phổ biến và sử dụng thông tin thống kê;

d) Vi phạm các quy định về lưu trữ tài liệu thống kê.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

1. Cá nhân, tổ chức thực hiện chế độ báo cáo thống kê, điều tra thống kê;

2. Cá nhân, tổ chức phổ biến và sử dụng thông tin thống kê;

3. Cá nhân, tổ chức được điều tra thống kê.

4. Trường hợp cán bộ, công chức, viên chức thực hiện hành vi vi phạm thuộc công vụ, nhiệm vụ trong lĩnh vực thống kê được giao thì không bị xử phạt vi phạm hành chính mà bị xử lý theo quy định của pháp luật về cán bộ, công chức, viên chức;

5. Cơ quan nhà nước thực hiện hành vi vi phạm thuộc nhiệm vụ quản lý nhà nước về thống kê được giao thì không bị xử phạt vi phạm hành chính mà bị xử lý theo quy định của pháp luật về quản lý hành chính.

Điều 3. Các biện pháp khắc phục hậu quả

Các biện pháp khắc phục hậu quả khác quy định tại Nghị định này bao gồm:

1. Buộc hủy bỏ báo cáo thống kê.

2. Buộc đình chỉ cuộc điều tra thống kê, thu hồi phiếu, biểu điều tra thống kê; buộc hủy bỏ quyết định điều tra, phương án điều tra; buộc hủy bỏ phiếu, biểu điều tra thống kê và buộc hủy kết quả điều tra thống kê.

3. Buộc khôi phục lại phiếu, biểu điều tra, báo cáo thống kê còn khả năng khôi phục.

4. Buộc đính chính nguồn gốc những thông tin thống kê đã trích dẫn, phổ biến, đăng tải.

Điều 4. Quy định về mức phạt tiền đối với cá nhân, tổ chức

Mức phạt tiền quy định tại Chương II của Nghị định này là mức phạt đối với cá nhân. Mức phạt đối với tổ chức thì bằng 02 lần mức phạt tiền đối với cá nhân có cùng một hành vi vi phạm.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 5. Vi phạm quy định trong các hoạt động điều tra thống kê nhà nước

1. Cảnh cáo đối với hành vi trì hoãn việc thực hiện yêu cầu của điều tra viên thống kê theo quy định của phương án điều tra thống kê;

2. Phạt tiền từ 300.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp chậm phiếu, biểu điều tra thống kê theo phương pháp đối tượng điều tra tự ghi thông tin vào phiếu, biểu điều tra theo hướng dẫn của điều tra viên (viết gọn là phương pháp điều tra gián tiếp) dưới 05 ngày so với thời hạn quy định của phương án điều tra thống kê;

b) Nộp không đủ phiếu, biểu điều tra thống kê theo phương pháp điều tra gián tiếp, so với quy định của phương án điều tra thống kê;

c) Ghi không đủ các thông tin có phát sinh vào phiếu, biểu điều tra theo quy định của phương án điều tra thống kê.

3. Phạt tiền từ trên 1.000.000 đồng đến 3.000.000 đồng đối với hành vi nộp chậm phiếu, biểu điều tra thống kê theo phương pháp điều tra gián tiếp từ 05 ngày đến dưới 10 ngày so với thời hạn quy định của phương án điều tra thống kê.

4. Phạt tiền từ trên 3.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi sau:

a) Ghi sai lệch thông tin ban đầu do cá nhân, tổ chức được điều tra thống kê đã cung cấp vào phiếu điều tra;

b) Tự ý ghi thông tin vào phiếu, biểu điều tra thống kê mà không tiến hành điều tra thực tế tại đơn vị được điều tra thống kê theo quy định của phương án điều tra thống kê;

c) Ghi không trung thực, sai sự thật các thông tin có phát sinh vào phiếu, biểu điều tra thống kê theo phương pháp điều tra gián tiếp;

d) Nộp chậm phiếu, biểu điều tra thống kê theo phương pháp điều tra gián tiếp từ 10 ngày trở lên so với thời hạn quy định của phương án điều tra thống kê.

5. Phạt tiền từ trên 7.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện hoặc cản trở việc thực hiện điều tra thống kê;

b) Khai man hoặc ép buộc người khác khai man thông tin trong điều tra thống kê;

c) Sau 15 ngày công bố kết quả điều tra, không gửi cơ sở dữ liệu cuộc điều tra cho cơ quan thống kê có thẩm quyền thuộc hệ thống tổ chức thống kê tập trung theo quy định;

d) Không cung cấp trực tuyến nội dung và số liệu điều tra thống kê tới thiết bị truy xuất theo yêu cầu của cơ quan tiến hành điều tra hoặc người thực hiện điều tra thống kê do phương án điều tra thống kê quy định.

6. Áp dụng biện pháp khắc phục hậu quả:

Buộc thu hồi phiếu điều tra đối với hành vi vi phạm tại điểm a, b, c khoản 4 và điểm b khoản 5 của Điều này.

Điều 6. Vi phạm quy định về điều tra thống kê ngoài hệ thống tổ chức thống kê nhà nước

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không gửi kết quả điều tra cho cơ quan thống kê thuộc hệ thống tổ chức thống kê tập trung theo quy định đối với điều tra thống kê ngoài hệ thống tổ chức thống kê nhà nước có sử dụng kinh phí từ nguồn ngân sách nhà nước.

2. Phạt tiền từ trên 15.000.000 đồng đến 20.000.000 đồng đối với hành vi điều tra thống kê ngoài hệ thống tổ chức thống kê nhà nước tiến hành điều tra để thu thập những thông tin ngoài phạm vi chức năng, lĩnh vực hoạt động khi chưa được sự đồng ý của cơ quan quản lý nhà nước về lĩnh vực đó.

3. Phạt tiền từ trên 20.000.000 đồng đến 30.000.000 đồng đối với hành vi điều tra ngoài hệ thống tổ chức thống kê nhà nước không có quyết định điều tra, phương án điều tra hoặc lợi dụng điều tra thống kê làm phương hại đến lợi ích quốc gia mà chưa tới mức truy cứu trách nhiệm hình sự.

4. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ cuộc điều tra thống kê, thu hồi phiếu, biểu điều tra thống kê đối với hành vi vi phạm tại khoản 2 và khoản 3 Điều này;

b) Buộc hủy bỏ quyết định điều tra, phương án điều tra, phiếu, biểu điều tra thống kê và các kết quả đã thực hiện điều tra đối với hành vi vi phạm tại khoản 2 và khoản 3 Điều này.

Điều 7. Vi phạm quy định về sử dụng mẫu biểu báo cáo thống kê

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi lập báo cáo thống kê không đúng với mẫu biểu do cơ quan có thẩm quyền ban hành.

2. Áp dụng biện pháp khắc phục hậu quả:

Buộc hủy bỏ báo cáo thống kê lập không đúng quy định tại khoản 1 Điều này.

Điều 8. Vi phạm quy định về thời hạn báo cáo thống kê, báo cáo tài chính

1. Cảnh cáo đối với hành vi nộp báo cáo chậm so với chế độ quy định dưới 05 ngày đối với báo cáo thống kê tháng; dưới 10 ngày đối với báo cáo thống kê, báo cáo tài chính quý, 6 tháng, 9 tháng; dưới 15 ngày đối với báo cáo thống kế, báo cáo tài chính năm.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi nộp báo cáo chậm so với chế độ quy định từ 05 ngày đến dưới 10 ngày đối với báo cáo thống kê tháng; từ 10 ngày đến dưới 15 ngày đối với báo cáo thống kê, báo cáo tài chính quý, 6 tháng, 9 tháng; từ 15 ngày đến dưới 20 ngày đối với báo cáo thống kê, báo cáo tài chính năm.

3. Phạt tiền từ trên 3.000.000 đồng đến 5.000.000 đồng đối với hành vi nộp báo cáo chậm so với chế độ quy định từ 10 ngày đến 15 ngày đối với báo cáo thống kê tháng; từ 15 ngày đến dưới 20 ngày đối với báo cáo thống kê, báo cáo tài chính quý, 6 tháng, 9 tháng; từ 20 ngày đến dưới 30 ngày đối với báo cáo thống kê, báo cáo tài chính năm.

4. Phạt tiền từ trên 5.000.000 đồng đến 10.000.000 đồng đối với hành vi nộp báo cáo chậm so với chế độ quy định từ 20 ngày đến 30 ngày đối với báo cáo thống kê, báo cáo tài chính quý, 6 tháng, 9 tháng; từ 30 ngày đến 45 ngày đối với báo cáo thống kê, báo cáo tài chính năm.

5. Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không báo cáo thống kê, báo cáo tài chính.

Hành vi không báo cáo thống kê, báo cáo tài chính là sau 15 ngày so với chế độ quy định đối với báo cáo thống kê tháng, sau 30 ngày đối với báo cáo thống kê, báo cáo tài chính quý, 6 tháng, sau 45 ngày đối với báo cáo thống kê, báo cáo tài chính năm mà chưa gửi báo cáo thống kê, báo cáo tài chính cho cơ quan thống kê có thẩm quyền.

Điều 9. Vi phạm quy định về yêu cầu đầy đủ của báo cáo thống kê

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi báo cáo không đầy đủ số lượng biểu hoặc chỉ tiêu thống kê của chế độ báo cáo thống kê tháng.

2. Phạt tiền từ trên 3.000.000 đồng đến 5.000.000 đồng đối với hành vi báo cáo không đầy đủ số lượng biểu hoặc chỉ tiêu thống kê của chế độ báo cáo thống kê quý, 6 tháng, 9 tháng.

3. Phạt tiền từ trên 5.000.000 đồng đến 10.000.000 đồng đối với hành vi báo cáo không đầy đủ số lượng biểu hoặc chỉ tiêu thống kê của chế độ báo cáo thống kê năm.

Điều 10. Vi phạm quy định về phương pháp thống kê

1. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi sau:

a) Lập báo cáo thống kê không đúng quy định về phương pháp tính chỉ tiêu trong báo cáo thống kê;

b) Lập báo cáo thống kê không đúng quy định về phạm vi thu thập số liệu thống kê.

2. Áp dụng biện pháp khắc phục hậu quả:

Buộc hủy bỏ báo cáo thống kế lập không đúng quy định tại điểm a, b khoản 1 Điều này.

Điều 11. Vi phạm quy định về yêu cầu chính xác của báo cáo thống kê

1. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi lập báo cáo thống kê không đầy đủ nguồn số liệu theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Giả mạo báo cáo thống kê, khai man số liệu trong báo cáo thống kê;

b) Thỏa thuận hoặc ép buộc người khác giả mạo báo cáo thống kê, khai man số liệu trong báo cáo thống kê;

3. Áp dụng biện pháp khắc phục hậu quả: Buộc hủy bỏ báo cáo thống kê đối với hành vi vi phạm tại khoản 1, khoản 2 Điều này.

Điều 12. Vi phạm quy định về khai thác cơ sở dữ liệu thống kê

1. Cảnh cáo đối với hành vi trì hoãn việc cung cấp cơ sở dữ liệu thống kê ban đầu cho cơ quan thống kê có thẩm quyền theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm việc không cung cấp đầy đủ cơ sở dữ liệu thống kê ban đầu cho cơ quan thống kê có thẩm quyền theo quy định.

3. Phạt tiền từ trên 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không cung cấp các điều kiện kỹ thuật để khai thác cơ sở dữ liệu thống kê.

4. Phạt tiền từ trên 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không cung cấp cơ sở dữ liệu thống kê ban đầu cho cơ quan thống kê có thẩm quyền theo quy định;

b) Cản trở việc khai thác cơ sở dữ liệu thống kê.

Điều 13. Vi phạm quy định về phổ biến thông tin thống kê

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phổ biến những số liệu, tài liệu thống kê chưa được phép công bố nhưng không thuộc danh mục bí mật nhà nước.

2. Phạt tiền từ trên 20.000.000 đồng đến 30.000.000 đồng đối với hành vi phổ biến thông tin thống kê sai sự thật.

3. Áp dụng biện pháp khắc phục hậu quả:

Buộc cải chính thông tin thống kê sai sự thật hoặc gây nhầm lẫn đã phổ biến đối với hành vi quy định tại khoản 2 Điều này.

Điều 14. Vi phạm quy định về sử dụng thông tin thống kê

1. Cảnh cáo đối với hành vi không ghi rõ nguồn gốc của thông tin thống kê khi phổ biến, đăng tải trên các phương tiện thông tin đại chúng hoặc các ấn phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi trích dẫn không đúng nguồn gốc thông tin thống kê khi phổ biến, đăng tải trên các phương tiện thông tin đại chúng hoặc các ấn phẩm.

3. Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm sai lệch các thông tin thống kê đã được cơ quan có thẩm quyền công bố để phổ biến, đăng tải trên các phương tiện thông tin đại chúng hoặc các ấn phẩm.

4. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc đính chính nguồn gốc những thông tin thống kê đã trích dẫn, phổ biến, đăng tải đối với hành vi vi phạm tại các khoản 1, 2 Điều này.

b) Buộc đính chính những thông tin thống kê đã phổ biến, đăng tải sai sự thật đối với hành vi vi phạm tại khoản 3 Điều này.

Điều 15. Vi phạm quy định về bảo quản, lưu trữ tài liệu thống kê

1. Cảnh cáo đối với hành vi để hư hỏng phiếu, biểu điều tra, báo cáo thống kê có chứa thông tin thống kê trong thời hạn lưu trữ theo quy định, nhưng còn khả năng khôi phục.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Để hư hỏng phiếu, biểu điều tra, báo cáo thống kê có chứa thông tin thống kê trong thời hạn lưu trữ theo quy định, nhưng không còn khả năng khôi phục;

b) Để thất lạc phiếu, biểu điều tra, báo cáo thống kê có chứa thông tin thống kê;

c) Hủy bỏ phiếu, biểu điều tra, báo cáo thống kê có chứa thông tin thống kê khi chưa hết thời hạn lưu trữ theo quy định.

3. Áp dụng biện pháp khắc phục hậu quả:

Buộc khôi phục lại phiếu, biểu điều tra, báo cáo thống kê còn khả năng khôi phục đối với hành vi vi phạm tại khoản 1 Điều này.

Điều 16. Vi phạm quy định về bảo mật thông tin của từng cá nhân, tổ chức cung cấp thông tin thống kê

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiết lộ thông tin thống kê gắn với tên, địa chỉ cụ thể của từng cá nhân, tổ chức khi chưa được sự đồng ý của cá nhân, tổ chức đó.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 17. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản 1 Điều này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản 2 Điều này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

Điều 18. Thẩm quyền xử phạt của Thanh tra và công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành thống kê

1. Thanh tra viên Bộ Kế hoạch và Đầu tư, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành thống kê đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 300.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản 1 Điều này;

2. Cục trưởng Cục Thống kê tỉnh, thành phố trực thuộc Trung ương; Trưởng đoàn thanh tra chuyên ngành Bộ Kế hoạch và Đầu tư; Trưởng đoàn thanh tra chuyên ngành Tổng cục Thống kê có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 21.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản 2 Điều này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

3. Chánh Thanh tra Bộ Kế hoạch và Đầu tư, Tổng cục trưởng Tổng cục Thống kê có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản 3 Điều này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

4. Trưởng đoàn thanh tra Cục Thống kê tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản 4 Điều này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

Điều 19. Thẩm quyền xử phạt của Thanh tra chuyên ngành khác

Trong phạm vi thẩm quyền quản lý nhà nước được Chính phủ quy định, Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính trong lĩnh vực thống kê theo quy định tại Luật Xử lý vi phạm hành chính số 15/2012/QH13 và Nghị định này.

Điều 20. Xác định thẩm quyền xử phạt

Thẩm quyền xử phạt vi phạm hành chính của các chức danh quy định từ Điều 17 đến Điều 19 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân. Trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức bằng hai lần thẩm quyền xử phạt đối với cá nhân.

Điều 21. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực thống kê

Khi phát hiện vi phạm hành chính trong lĩnh vực thống kê, người có thẩm quyền phải kịp thời lập biên bản vi phạm hành chính.

Người có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực thống kê là công chức ngành Thống kê đang thực hiện nhiệm vụ thanh tra, kiểm tra, giám sát hoạt động thống kê và người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực thống kê đang thi hành công vụ.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 9 năm 2013 và thay thế Nghị định số 14/2005/NĐ-CP ngày 04 tháng 02 năm 2005 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thống kê.

Điều 23. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 80 xu phat hc trong tieu chuan do luong chat luong sp

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 80/2013/NĐ-CP | Hà Nội, ngày 19 tháng 07 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC TIÊU CHUẨN, ĐO LƯỜNG VÀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật tiêu chuẩn và quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Luật đo lường ngày 11 tháng 11 năm 2011;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt và mức phạt, biện pháp khắc phục hậu quả, thẩm quyền và thủ tục xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn và quy chuẩn kỹ thuật; đo lường; chất lượng sản phẩm, hàng hóa (sau đây gọi tắt là lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa).

2. Các hành vi vi phạm hành chính khác trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa không được quy định tại Nghị định này thì áp dụng quy định tại các nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa, tổ chức, cá nhân phải chịu một trong các hình thức xử phạt chính là cảnh cáo hoặc phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân có hành vi vi phạm còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng có thời hạn: Giấy chứng nhận hợp chuẩn; giấy chứng nhận hợp quy; dấu hợp chuẩn; dấu hợp quy; giấy chứng nhận đăng ký lĩnh vực hoạt động đánh giá sự phù hợp; giấy chứng nhận đăng ký hoạt động kiểm định, hiệu chuẩn, thử nghiệm; giấy chứng nhận kiểm định; giấy chứng nhận hiệu chuẩn; quyết định chứng nhận kiểm định viên; quyết định công nhận khả năng kiểm định, quyết định chỉ định tổ chức kiểm định, hiệu chuẩn, thử nghiệm; quyết định chỉ định tổ chức đánh giá sự phù hợp; quyết định phê duyệt mẫu; giấy chứng nhận quyền sử dụng mã số, mã vạch; giấy chứng nhận đủ điều kiện kinh doanh do cơ quan nhà nước có thẩm quyền cấp đối với vi phạm về đo lường trong sử dụng phương tiện đo nhóm 2 và vi phạm về chất lượng hàng hóa lưu thông trên thị trường;

b) Đình chỉ hoạt động có thời hạn được thực hiện theo quy định tại Khoản 2 Điều 25 của Luật xử lý vi phạm hành chính;

c) Tịch thu tang vật, phương tiện vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa.

3. Ngoài hình thức xử phạt chính, xử phạt bổ sung, cá nhân, tổ chức vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc thu hồi chứng chỉ kiểm định, hiệu chuẩn, công nhận, kết quả thử nghiệm, kết quả đánh giá sự phù hợp;

b) Buộc tái chế hoặc tái xuất hoặc tiêu hủy sản phẩm, hàng hóa vi phạm pháp luật về tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa hoặc phương tiện đo, chuẩn đo lường sản xuất, nhập khẩu không đúng quy định về đo lường;

c) Buộc thu hồi sản phẩm, hàng hóa hoặc phương tiện đo vi phạm pháp luật về tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa đã lưu thông;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật;

đ) Buộc chuyển đổi mục đích sử dụng hoặc buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn;

e) Buộc hủy bỏ kết quả hiệu chuẩn hoặc kết quả so sánh đã thực hiện.

Điều 3. Quy định về mức phạt tiền tối đa

1. Mức phạt tiền tối đa trong lĩnh vực đo lường đối với cá nhân là 100.000.000 đồng, đối với tổ chức là 200.000.000 đồng; mức phạt tiền tối đa trong lĩnh vực tiêu chuẩn, chất lượng sản phẩm, hàng hóa đối với cá nhân là 150.000.000 đồng, đối với tổ chức là 300.000.000 đồng, trừ các trường hợp quy định tại các Điểm đ, e, g, h Khoản 2 Điều 14; các điểm đ, e, g, h Khoản 2 Điều 15; các Điểm đ, e, g, h Khoản 2 Điều 16 và Khoản 5, Khoản 6, Khoản 7 Điều 20 của Nghị định này.

2. Mức phạt tiền quy định tại Nghị định này là áp dụng đối với tổ chức. Đối với cá nhân có cùng hành vi vi phạm, mức phạt tiền được giảm đi một nửa, trừ Điều 11, Điều 12, Điều 13 của Nghị định này.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ MỨC PHẠT

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ ĐO LƯỜNG

Điều 4. Vi phạm trong hoạt động giữ chuẩn quốc gia của tổ chức được chỉ định

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đúng quy định về duy trì, bảo quản, sử dụng chuẩn quốc gia;

b) Không thực hiện định kỳ việc hiệu chuẩn hoặc so sánh chuẩn quốc gia với chuẩn quốc tế hoặc với chuẩn quốc gia của nước ngoài đã được hiệu chuẩn hoặc đã được so sánh với chuẩn quốc tế;

c) Không thực hiện hiệu chuẩn hoặc so sánh để truyền độ chính xác của chuẩn quốc gia tới chuẩn đo lường có độ chính xác thấp hơn;

d) Không thiết lập và duy trì hệ thống quản lý để thực hiện các hoạt động duy trì, bảo quản và sử dụng chuẩn quốc gia theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng chuẩn quốc gia bị sai để thực hiện các hoạt động hiệu chuẩn hoặc so sánh chuẩn quốc gia với chuẩn quốc tế hoặc chuẩn quốc gia của nước ngoài; hiệu chuẩn, so sánh truyền độ chính xác của chuẩn quốc gia tới chuẩn đo lường có độ chính xác thấp hơn;

b) Không báo cáo khi có các sai, hỏng chuẩn quốc gia hoặc đề nghị đình chỉ hiệu lực của quyết định phê duyệt chuẩn quốc gia, chỉ định tổ chức giữ chuẩn quốc gia.

3. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ kết quả hiệu chuẩn hoặc so sánh đã thực hiện đối với vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 5. Vi phạm trong hoạt động sản xuất, nhập khẩu, buôn bán và sử dụng chất chuẩn, chuẩn đo lường

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất, nhập khẩu, buôn bán chất chuẩn, chuẩn đo lường không có nhãn hoặc có nhãn ghi không đúng quy định hoặc không ghi, khắc đơn vị đo theo đơn vị đo pháp định;

b) Sản xuất, nhập khẩu, buôn bán chất chuẩn, chuẩn đo lường không phù hợp với yêu cầu kỹ thuật đo lường đã được tổ chức, cá nhân công bố hoặc cơ quan quản lý về đo lường có thẩm quyền quy định áp dụng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hiệu chuẩn hoặc so sánh chuẩn đo lường với chuẩn quốc gia hoặc với chuẩn đo lường có độ chính xác cao hơn tại tổ chức hiệu chuẩn được chỉ định trước khi đưa chuẩn đo lường vào sử dụng;

b) Không thực hiện thử nghiệm hoặc so sánh chất chuẩn tại tổ chức thử nghiệm được chỉ định trước khi đưa vào sử dụng.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi chất chuẩn, chuẩn đo lường hoặc buộc tiêu hủy hoặc tái xuất đối với chất chuẩn, chuẩn đo lường đối với vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 6. Vi phạm trong sản xuất phương tiện đo

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất phương tiện đo không có nhãn hoặc có nhãn phương tiện đo ghi không đúng quy định;

b) Sản xuất phương tiện đo nhóm 1 không phù hợp với yêu cầu kỹ thuật đo lường đã được tổ chức, cá nhân công bố;

c) Không ghi, khắc đơn vị đo theo đơn vị đo pháp định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện việc kiểm định ban đầu đối với phương tiện đo nhóm 2 trước khi đưa vào sử dụng.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất phương tiện đo nhóm 2 khi chưa được phê duyệt mẫu;

b) Sản xuất phương tiện đo nhóm 2 đã được phê duyệt mẫu nhưng quyết định phê duyệt mẫu hết hiệu lực.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi sản xuất phương tiện đo nhóm 2 không đúng mẫu phương tiện đo đã được cơ quan có thẩm quyền phê duyệt.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng quyết định phê duyệt mẫu phương tiện đo từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tái chế hoặc buộc tiêu hủy phương tiện đo đối với vi phạm quy định tại Điểm b Khoản 1, Khoản 4 Điều này.

Điều 7. Vi phạm trong nhập khẩu phương tiện đo

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu phương tiện đo không có nhãn hoặc có nhãn phương tiện đo ghi không đúng quy định;

b) Nhập khẩu phương tiện đo nhóm 1 không phù hợp với yêu cầu kỹ thuật đo lường đã được tổ chức, cá nhân công bố;

c) Nhập khẩu phương tiện đo nhóm 2 không ghi, khắc đơn vị đo theo đơn vị đo pháp định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện việc kiểm định ban đầu đối với phương tiện đo nhóm 2 nhập khẩu trước khi đưa vào sử dụng.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu phương tiện đo nhóm 2 chưa được phê duyệt mẫu;

b) Nhập khẩu phương tiện đo nhóm 2 đã được phê duyệt mẫu nhưng quyết định phê duyệt mẫu hết hiệu lực.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi nhập khẩu phương tiện đo nhóm 2 không đúng mẫu phương tiện đo được cơ quan có thẩm quyền phê duyệt.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng quyết định phê duyệt mẫu phương tiện đo từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tái xuất hoặc buộc tiêu hủy phương tiện đo đối với vi phạm quy định tại các Điểm b, c Khoản 1, Khoản 4 Điều này.

Điều 8. Vi phạm trong sửa chữa phương tiện đo

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa chữa phương tiện đo nhóm 1 không phù hợp với yêu cầu kỹ thuật đo lường đã được tổ chức, cá nhân công bố.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện việc kiểm định phương tiện đo nhóm 2 đã sửa chữa trước khi đưa vào sử dụng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Sửa chữa phương tiện đo nhóm 2 không đúng mẫu phương tiện đo được cơ quan có thẩm quyền phê duyệt;

b) Thay thế cấu trúc của phương tiện đo nhưng chưa làm thay đổi đặc tính kỹ thuật đo lường của phương tiện đo hoặc chưa sai lệch phương tiện đo.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi cố tình tác động hoặc thay thế cấu trúc của phương tiện đo làm sai lệch phương tiện đo hoặc làm thay đổi đặc tính kỹ thuật đo lường của phương tiện đo.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm quy định tại Khoản 4 Điều này.

Điều 9. Vi phạm trong buôn bán phương tiện đo

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Buôn bán phương tiện đo không có nhãn hoặc có nhãn ghi không đúng nội dung quy định;

b) Buôn bán phương tiện đo nhóm 1 không phù hợp với yêu cầu kỹ thuật đo lường đã được tổ chức, cá nhân công bố;

c) Buôn bán phương tiện đo nhóm 2 không ghi, khắc đơn vị đo theo đơn vị đo pháp định.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau đây:

a) Buôn bán phương tiện đo nhóm 2 chưa kiểm định;

b) Buôn bán phương tiện đo nhóm 2 chưa được phê duyệt mẫu;

c) Buôn bán phương tiện đo nhóm 2 không đúng mẫu phương tiện đo được cơ quan có thẩm quyền phê duyệt.

3. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy phương tiện đo đối với vi phạm quy định tại Điểm b Khoản 1, Điểm b và Điểm c Khoản 2 Điều này.

Điều 10. Vi phạm trong sử dụng phương tiện đo nhóm 2

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 600.000 đồng đối với một trong các hành vi sau đây khi sử dụng phương tiện đo có giá trị nhỏ hơn 1.000.000 đồng tính theo giá trị phương tiện đo mới cùng chủng loại hoặc phương tiện đo mới có đặc tính kỹ thuật tương đương tại thời điểm vi phạm hành chính:

a) Không có giấy chứng nhận kiểm định hoặc dấu kiểm định hoặc tem kiểm định (sau đây gọi tắt là chứng chỉ kiểm định) theo quy định;

b) Sử dụng chứng chỉ kiểm định đã hết hiệu lực;

c) Tự ý tháo dỡ niêm phong, kẹp chì, dấu kiểm định, tem kiểm định trên phương tiện đo;

d) Phương tiện đo không đạt yêu cầu quy định về kỹ thuật đo lường.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây khi sử dụng phương tiện đo có giá trị từ 1.000.000 đồng đến 30.000.000 đồng tính theo giá trị phương tiện đo mới cùng chủng loại hoặc phương tiện đo mới có đặc tính kỹ thuật tương đương tại thời điểm vi phạm hành chính:

a) Không có chứng chỉ kiểm định theo quy định;

b) Sử dụng chứng chỉ kiểm định đã hết hiệu lực;

c) Tự ý tháo dỡ niêm phong, kẹp chì, dấu kiểm định, tem kiểm định trên phương tiện đo;

d) Không thực hiện kiểm định đối chứng theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi quy định tại Khoản 2 Điều này trong trường hợp sử dụng phương tiện đo có giá trị từ 30.000.000 đồng trở lên tính theo giá trị phương tiện đo mới cùng chủng loại hoặc phương tiện đo mới có đặc tính kỹ thuật tương đương tại thời điểm vi phạm hành chính.

4. Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với hành vi sử dụng phương tiện đo có giá trị từ 1.000.000 đồng trở lên tính theo giá trị phương tiện đo mới cùng chủng loại hoặc phương tiện đo mới có đặc tính kỹ thuật tương đương tại thời điểm vi phạm hành chính bị sai, hỏng hoặc không đạt yêu cầu quy định về kỹ thuật đo lường.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây khi sử dụng phương tiện đo có giá trị từ 1.000.000 đồng trở lên tính theo giá trị phương tiện đo mới cùng chủng loại hoặc phương tiện đo mới có đặc tính kỹ thuật tương đương tại thời điểm vi phạm hành chính:

a) Sử dụng chứng chỉ kiểm định giả mạo;

b) Làm thay đổi cấu trúc kỹ thuật, đặc tính kỹ thuật đo lường của phương tiện đo;

c) Tác động, điều chỉnh, sửa chữa, lắp thêm, rút bớt, thay thế cấu trúc kỹ thuật của phương tiện đo làm sai lệch kết quả đo hoặc sử dụng các thiết bị khác để điều chỉnh sai số của phương tiện đo vượt quá giới hạn sai số cho phép;

d) Không thực hiện việc kiểm định phương tiện đo trong thời hạn quy định theo yêu cầu của cơ quan có thẩm quyền.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với vi phạm quy định tại các Điểm b, c Khoản 5 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh do cơ quan nhà nước có thẩm quyền cấp từ 01 tháng đến 06 tháng đối với vi phạm quy định tại Khoản 4 và Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ chứng chỉ kiểm định đối với vi phạm quy định tại Điểm a Khoản 5 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm quy định tại Khoản 4; các điểm b, c Khoản 5 Điều này.

Điều 11. Vi phạm của kiểm định viên, tổ chức kiểm định

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau đây của kiểm định viên đo lường:

a) Không tuân thủ trình tự, thủ tục kiểm định đã được công bố hoặc quy trình kiểm định do cơ quan có thẩm quyền về đo lường quy định;

b) Thực hiện kiểm định phương tiện đo nhóm 2 khi chưa có quyết định chứng nhận kiểm định viên đo lường hoặc quyết định chứng nhận kiểm định viên đo lường đã hết hiệu lực;

c) Sử dụng chứng chỉ kiểm định không đúng quy định; niêm phong, kẹp chì không đúng quy định;

d) Kiểm định phương tiện đo nhóm 2 chưa được phê duyệt mẫu hoặc không đúng mẫu đã được phê duyệt.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây của tổ chức cung ứng dịch vụ kiểm định phương tiện đo, chuẩn đo lường:

a) Không đăng ký hoạt động kiểm định theo quy định;

b) Thực hiện kiểm định ngoài phạm vi đã đăng ký hoạt động;

c) Không tuân thủ trình tự, thủ tục kiểm định đã được công bố;

d) Không duy trì đúng quy định về điều kiện hoạt động kiểm định đã đăng ký.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây của tổ chức kiểm định:

a) Kiểm định phương tiện đo nhóm 2 vượt quá phạm vi được chỉ định hoặc khả năng kiểm định được công nhận;

b) Tiến hành kiểm định phương tiện đo nhóm 2 khi quyết định chỉ định hoặc quyết định công nhận khả năng kiểm định đã hết hiệu lực;

c) Sử dụng chuẩn đo lường có chứng chỉ hiệu chuẩn đã hết hiệu lực để kiểm định phương tiện đo nhóm 2;

d) Sử dụng chuẩn đo lường để kiểm định phương tiện đo nhóm 2 khi chưa có quyết định của cơ quan có thẩm quyền về việc chứng nhận chuẩn đo lường để kiểm định phương tiện đo nhóm 2 hoặc quyết định này đã hết hiệu lực.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không thực hiện kiểm định mà cấp chứng chỉ kiểm định cho phương tiện đo nhóm 2.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng quyết định chứng nhận kiểm định viên đo lường từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 1, Khoản 4 Điều này;

b) Đình chỉ hoạt động của tổ chức kiểm định từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi chứng chỉ kiểm định đối với vi phạm quy định tại Khoản 4 Điều này.

Điều 12. Vi phạm của kỹ thuật viên hiệu chuẩn, tổ chức hiệu chuẩn

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau đây của kỹ thuật viên hiệu chuẩn:

a) Không tuân thủ trình tự, thủ tục hiệu chuẩn đã được công bố hoặc quy trình hiệu chuẩn do cơ quan có thẩm quyền về đo lường quy định;

b) Sử dụng chứng chỉ hiệu chuẩn không đúng quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây của tổ chức cung ứng dịch vụ hiệu chuẩn phương tiện đo, chuẩn đo lường:

a) Không đăng ký hoạt động hiệu chuẩn theo quy định;

b) Thực hiện hiệu chuẩn ngoài phạm vi đã đăng ký hoạt động;

c) Không tuân thủ trình tự, thủ tục hiệu chuẩn đã được công bố;

d) Không duy trì đúng quy định về điều kiện hoạt động hiệu chuẩn đã đăng ký.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây của tổ chức hiệu chuẩn:

a) Hiệu chuẩn chuẩn đo lường để kiểm định phương tiện đo nhóm 2 vượt quá phạm vi được chỉ định;

b) Tiến hành hiệu chuẩn chuẩn đo lường để kiểm định phương tiện đo nhóm 2 khi quyết định chỉ định đã hết hiệu lực;

c) Không duy trì đúng quy định về điều kiện hoạt động hiệu chuẩn đã được chỉ định.

4. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với hành vi không thực hiện hiệu chuẩn mà cấp chứng chỉ hiệu chuẩn cho chuẩn đo lường để kiểm định phương tiện đo nhóm 2.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động hiệu chuẩn từ 01 tháng đến 03 tháng đối với vi phạm quy định tại các Điểm b, d Khoản 2 Điều này;

b) Đình chỉ hoạt động của tổ chức hiệu chuẩn từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi chứng chỉ hiệu chuẩn đối với vi phạm quy định tại Khoản 4 Điều này.

Điều 13. Vi phạm của kỹ thuật viên thử nghiệm, tổ chức thử nghiệm

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau đây của kỹ thuật viên thử nghiệm:

a) Không tuân thủ trình tự, thủ tục thử nghiệm đã được công bố hoặc quy trình thử nghiệm do cơ quan có thẩm quyền về đo lường quy định;

b) Sử dụng chứng chỉ thử nghiệm không đúng quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây của tổ chức cung ứng dịch vụ thử nghiệm phương tiện đo, chuẩn đo lường:

a) Không đăng ký hoạt động thử nghiệm theo quy định;

b) Thực hiện thử nghiệm ngoài phạm vi đã đăng ký hoạt động;

c) Không tuân thủ trình tự, thủ tục thử nghiệm đã được công bố;

d) Không duy trì đúng quy định về điều kiện hoạt động thử nghiệm đã đăng ký.

3. Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với một trong các hành vi sau đây của tổ chức thử nghiệm được chỉ định:

a) Thử nghiệm mẫu phương tiện đo nhóm 2 vượt quá phạm vi được chỉ định;

b) Tiến hành thử nghiệm mẫu phương tiện đo nhóm 2 khi quyết định chỉ định đã hết hiệu lực;

c) Không duy trì đúng quy định về điều kiện hoạt động thử nghiệm đã được chỉ định.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không thực hiện thử nghiệm mà cấp kết quả thử nghiệm mẫu phương tiện đo nhóm 2.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động thử nghiệm từ 01 tháng đến 03 tháng đối với vi phạm quy định tại các điểm b, d Khoản 2 Điều này;

b) Đình chỉ hoạt động của tổ chức thử nghiệm từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm c Khoản 3, Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi kết quả thử nghiệm đối với vi phạm quy định tại Khoản 4 Điều này.

Điều 14. Vi phạm về đo lường đối với phép đo nhóm 2

1. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tuân thủ yêu cầu về trình độ nghiệp vụ, chuyên môn, đối với người sử dụng phương tiện đo khi thực hiện phép đo nhóm 2 theo quy định của cơ quan quản lý về đo lường;

b) Không bảo đảm điều kiện theo quy định để người có quyền và nghĩa vụ liên quan giám sát, kiểm tra việc thực hiện phép đo, phương pháp đo, phương tiện đo, lượng hàng hóa, dịch vụ.

2. Mức phạt tiền đối với vi phạm về phép đo trong mua, bán hàng hóa, cung ứng dịch vụ mà lượng của hàng hóa, dịch vụ đó có sai lệch vượt quá giới hạn sai số cho phép theo yêu cầu kỹ thuật đo lường đối với phép đo do tổ chức, cá nhân công bố hoặc do cơ quan có thẩm quyền quy định để thu lợi bất hợp pháp như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được đến 10.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 10.000.000 đồng đến 50.000.000 đồng;

c) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 50.000.000 đồng đến 100.000.000 đồng;

d) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 100.000.000 đồng đến 200.000.000 đồng;

đ) Phạt tiền từ 01 lần đến 02 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 200.000.000 đồng đến 300.000.000 đồng;

e) Phạt tiền từ 02 lần đến 03 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 300.000.000 đồng đến 400.000.000 đồng;

g) Phạt tiền từ 03 lần đến 04 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 400.000.000 đồng đến 500.000.000 đồng;

h) Phạt tiền từ 04 lần đến 05 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 500.000.000 đồng.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số tiền thu lợi bất hợp pháp có được đối với vi phạm quy định tại các Điểm a, b, c, d Khoản 2 Điều này.

Điều 15. Vi phạm đối với lượng của hàng đóng gói sẵn trong sản xuất hoặc nhập khẩu

1. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi sau đây trong sản xuất hoặc nhập khẩu hàng đóng gói sẵn:

a) Không ghi lượng của hàng đóng gói sẵn trên nhãn hàng hóa hoặc ghi không đúng quy định; không ghi, khắc đơn vị đo theo đơn vị đo pháp định;

b) Lượng của hàng đóng gói sẵn không phù hợp với thông tin ghi trên nhãn hàng hóa, tài liệu đi kèm, hoặc không phù hợp với yêu cầu kỹ thuật đo lường do tổ chức, cá nhân sản xuất hoặc nhập khẩu công bố;

c) Không có giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 2 hoặc giấy chứng nhận đã hết hiệu lực;

d) Không thể hiện dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 2 theo quy định.

2. Mức phạt tiền đối với hành vi sản xuất hoặc nhập khẩu hàng đóng gói sẵn mà lượng của hàng đóng gói sẵn đó có giá trị trung bình nhỏ hơn giá trị trung bình cho phép theo yêu cầu kỹ thuật đo lường do tổ chức, cá nhân công bố hoặc cơ quan có thẩm quyền quy định để thu lợi bất hợp pháp như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được đến 10.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 10.000.000 đồng đến 50.000.000 đồng;

c) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 50.000.000 đồng đến 100.000.000 đồng;

d) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 100.000.000 đồng đến 200.000.000 đồng;

đ) Phạt tiền từ 01 lần đến 02 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 200.000.000 đồng đến 300.000.000 đồng;

e) Phạt tiền từ 02 lần đến 03 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 300.000.000 đồng đến 400.000.000 đồng;

g) Phạt tiền từ 03 lần đến 04 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 400.000.000 đồng đến 500.000.000 đồng;

h) Phạt tiền từ 04 lần đến 05 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 500.000.000 đồng.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số tiền thu lợi bất hợp pháp có được đối với vi phạm quy định tại các Điểm a, b, c, d Khoản 2 Điều này.

Điều 16. Vi phạm về đo lường đối với lượng của hàng đóng gói sẵn trong buôn bán

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau đây:

a) Buôn bán hàng đóng gói sẵn không ghi lượng trên nhãn hàng hóa hoặc ghi không đúng quy định; ghi, khắc đơn vị đo không đúng đơn vị đo lường pháp định;

b) Buôn bán hàng đóng gói sẵn có lượng không phù hợp với thông tin ghi trên nhãn hàng hóa, tài liệu đi kèm, hoặc không phù hợp với yêu cầu kỹ thuật đo lường do tổ chức, cá nhân sản xuất, nhập khẩu công bố;

c) Buôn bán hàng đóng gói sẵn nhóm 2 không thể hiện dấu định lượng trên nhãn theo quy định.

2. Mức phạt tiền đối với hành vi buôn bán hàng đóng gói sẵn mà lượng của hàng đóng gói sẵn đó có giá trị trung bình nhỏ hơn giá trị trung bình cho phép theo yêu cầu kỹ thuật đo lường do tổ chức, cá nhân công bố hoặc do cơ quan có thẩm quyền quy định để thu lợi bất hợp pháp như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được đến 10.000.000 đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 10.000.000 đồng đến 50.000.000 đồng;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 50.000.000 đồng đến 100.000.000 đồng;

d) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 100.000.000 đồng đến 200.000.000 đồng;

đ) Phạt tiền bằng từ 01 lần đến 02 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 200.000.000 đồng đến 300.000.000 đồng;

e) Phạt tiền từ 02 lần đến 03 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 300.000.000 đồng đến 400.000.000 đồng;

g) Phạt tiền từ 03 lần đến 04 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 400.000.000 đồng đến 500.000.000 đồng;

h) Phạt tiền bằng từ 04 lần đến 05 lần số tiền thu lợi bất hợp pháp có được trong trường hợp số tiền thu lợi bất hợp pháp có được từ trên 500.000.000 đồng.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số tiền thu lợi bất hợp pháp có được đối với vi phạm quy định tại các điểm a, b, c, d Khoản 2 Điều này.

MỤC 2. VI PHẠM HÀNH CHÍNH VỀ TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT; CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Điều 17. Vi phạm quy định về công bố tiêu chuẩn áp dụng

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi không công bố tiêu chuẩn áp dụng theo quy định trong sản xuất hoặc nhập khẩu.

2. Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất hoặc nhập khẩu sản phẩm, hàng hóa không phù hợp với tiêu chuẩn đã công bố áp dụng;

b) Nội dung của tiêu chuẩn công bố áp dụng không phù hợp với quy định của quy chuẩn kỹ thuật tương ứng.

3. Biện pháp khắc phục hậu quả:

a) Buộc công bố tiêu chuẩn áp dụng đối với vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thay đổi mục đích sử dụng hoặc tái chế sản phẩm, hàng hóa đối với vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 18. Vi phạm quy định về hợp chuẩn

1. Mức phạt tiền đối với hành vi vi phạm quy định về công bố hợp chuẩn, dấu hợp chuẩn hoặc sản phẩm, hàng hóa có chất lượng không phù hợp với tiêu chuẩn được công bố trong bán buôn, bán lẻ như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 200.000 đồng đối với lô hàng vi phạm có giá trị đến 10.000.000 đồng;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

c) Phạt tiền từ 500.000 đồng đến 2.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 20.000.000 đồng đến 40.000.000 đồng;

d) Phạt tiền từ 3.000.000 đồng đến 9.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 40.000.000 đồng đến 80.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 80.000.000 đồng đến 160.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị trên 160.000.000 đồng.

2. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây trong sản xuất hoặc nhập khẩu sản phẩm, hàng hóa vi phạm về công bố hợp chuẩn:

a) Không thực hiện đúng quy định về trình tự, thủ tục công bố hợp chuẩn;

b) Không lưu giữ hồ sơ công bố hợp chuẩn đúng quy định;

c) Sử dụng dấu hợp chuẩn không đúng quy định;

d) Thực hiện công bố hợp chuẩn mà không đăng ký hồ sơ công bố hợp chuẩn tại cơ quan nhà nước có thẩm quyền nơi tổ chức, cá nhân đó đăng ký kinh doanh;

đ) Không thực hiện lại việc công bố hợp chuẩn khi có bất cứ sự thay đổi nào về nội dung hồ sơ công bố hợp chuẩn đã đăng ký hoặc có bất kỳ sự thay đổi nào về tính năng, công dụng, đặc điểm của sản phẩm, hàng hóa, dịch vụ đã công bố hợp chuẩn;

3. Mức phạt tiền đối với hành vi sản xuất hoặc nhập khẩu sản phẩm, hàng hóa có chất lượng không phù hợp với hồ sơ công bố hợp chuẩn như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị đến 10.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 20.000.000 đồng đến 40.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 25.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 40.000.000 đồng đến 80.000.000 đồng;

đ) Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng đối với lô hàng vi phạm có giá trị từ trên 80.000.000 đồng đến 150.000.000 đồng;

e) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 150.000.000 đồng đến 300.000.000 đồng;

g) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị trên 300.000.000 đồng.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không duy trì việc kiểm soát chất lượng, thử nghiệm và giám sát định kỳ theo quy định;

b) Không tạm ngừng việc xuất xưởng và tiến hành thu hồi các sản phẩm, hàng hóa không phù hợp đang lưu thông trên thị trường trong trường hợp sản phẩm, hàng hóa không phù hợp có rủi ro cao gây mất an toàn cho người sử dụng; không ngừng vận hành, khai thác các quá trình, dịch vụ, môi trường liên quan khi cần thiết;

c) Không tiến hành các biện pháp khắc phục khi phát hiện sản phẩm, hàng hóa, dịch vụ không phù hợp công bố hợp chuẩn;

d) Không thông báo bằng văn bản cho cơ quan nhà nước có thẩm quyền về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa các sản phẩm, hàng hóa, dịch vụ vào sử dụng, lưu thông, khai thác, kinh doanh.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi sản phẩm, hàng hóa có chất lượng không phù hợp đang lưu thông trên thị trường hoặc buộc thay đổi mục đích sử dụng, buộc tái chế hoặc tái xuất sản phẩm, hàng hóa đối với vi phạm quy định tại Khoản 3, các Điểm b, c Khoản 4 Điều này.

Điều 19. Vi phạm quy định về hợp quy

1. Mức phạt tiền đối với hành vi vi phạm quy định về công bố hợp quy, dấu hợp quy trong buôn bán sản phẩm, hàng hóa phải thực hiện công bố hợp quy như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 400.000 đồng trong trường hợp lô hàng vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 6.000.000 đồng đến 12.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 20.000.000 đồng đến 40.000.000 đồng;

đ) Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 40.000.000 đồng đến 80.000.000 đồng;

e) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 80.000.000 đồng đến 200.000.000 đồng;

g) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị trên 200.000.000 đồng.

2. Mức phạt tiền đối với hành vi vi phạm quy định về công bố hợp quy, dấu hợp quy trong sản xuất hoặc nhập khẩu sản phẩm, hàng hóa phải chứng nhận hợp quy hoặc sản phẩm, hàng hóa không phù hợp quy chuẩn kỹ thuật tương ứng như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 20.000.000 đồng đến 40.000.000 đồng;

đ) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 40.000.000 đồng đến 80.000.000 đồng;

e) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 80.000.000 đồng đến 160.000.000 đồng;

g) Phạt tiền từ 80.000.000 đồng đến 160.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 160.000.000 đồng đến 320.000.000 đồng;

h) Phạt tiền từ 160.000.000 đồng đến 300.000.000 đồng trong trường hợp lô hàng vi phạm có giá trị từ trên 320.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây trong sản xuất hoặc nhập khẩu sản phẩm, hàng hóa là đối tượng phải công bố hợp quy theo quy định tại quy chuẩn kỹ thuật tương ứng:

a) Không lập và lưu giữ hồ sơ công bố hợp quy theo quy định;

b) Không thông báo bằng văn bản và gửi cho cơ quan có thẩm quyền các tài liệu liên quan đến chất lượng sản phẩm, hàng hóa theo quy định;

c) Không thông báo trên các phương tiện thông tin về công bố hợp quy sản phẩm, hàng hóa để người tiêu dùng dễ dàng tiếp cận;

d) Không cung cấp bản sao giấy chứng nhận hợp quy, thông báo tiếp nhận bản công bố hợp quy theo quy định cho tổ chức, cá nhân bán sản phẩm, hàng hóa.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây trong sản xuất hoặc nhập khẩu sản phẩm, hàng hóa là đối tượng phải công bố hợp quy theo quy định tại quy chuẩn kỹ thuật tương ứng:

a) Không thực hiện công bố hợp quy;

b) Không đăng ký hồ sơ công bố hợp quy tại cơ quan nhà nước có thẩm quyền nơi tổ chức, cá nhân đó đăng ký kinh doanh;

c) Không duy trì việc kiểm soát chất lượng, thử nghiệm và giám sát định kỳ theo quy định;

d) Không sử dụng dấu hợp quy đối với sản phẩm, hàng hóa đã được công bố hợp quy theo quy định khi đưa ra lưu thông trên thị trường;

đ) Không tự thực hiện các biện pháp ngăn chặn kịp thời khi phát hiện hàng hóa của mình đang lưu thông hoặc đã đưa vào sử dụng có chất lượng không phù hợp công bố hợp quy hoặc quy chuẩn kỹ thuật tương ứng;

e) Không thực hiện lại việc công bố khi có sự thay đổi về nội dung của hồ sơ công bố hợp quy đã đăng ký hoặc có sự thay đổi về tính năng, công dụng, đặc điểm của sản phẩm, hàng hóa, dịch vụ đã công bố hợp quy;

g) Sử dụng hóa chất, chất phụ gia chưa đăng ký tại cơ quan có thẩm quyền theo quy định khi sản xuất sản phẩm, hàng hóa.

5. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi không thực hiện chứng nhận hợp quy trong sản xuất hoặc nhập khẩu sản phẩm, hàng hóa là đối tượng phải chứng nhận hợp quy hoặc sử dụng giấy chứng nhận hợp quy, dấu hợp quy đã hết hiệu lực.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận hợp quy, dấu hợp quy từ 01 tháng đến 03 tháng đối với vi phạm quy định tại các Điểm e, g Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi sản phẩm, hàng hóa đối với vi phạm quy định tại Khoản 1, Khoản 2 Điều này;

b) Buộc thu hồi sản phẩm, hàng hóa có chất lượng không phù hợp đang lưu thông trên thị trường hoặc buộc thay đổi mục đích sử dụng hoặc buộc tái chế hoặc buộc tiêu hủy sản phẩm, hàng hóa hoặc buộc tái xuất sản phẩm, hàng hóa nhập khẩu đối với vi phạm quy định tại Khoản 2, Khoản 4 và Khoản 5 Điều này.

Điều 20. Vi phạm về chất lượng hàng hóa lưu thông trên thị trường

1. Áp dụng quy định tại Khoản 1 Điều 18 Nghị định này để xử phạt các hành vi vi phạm về hợp chuẩn trong hoạt động bán buôn, bán lẻ hàng hóa lưu thông trên thị trường.

2. Áp dụng quy định tại Khoản 1 Điều 19 Nghị định này để xử phạt các hành vi vi phạm về hợp quy trong hoạt động bán buôn, bán lẻ hàng hóa lưu thông trên thị trường.

3. Áp dụng các quy định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực hoạt động thương mại để xử phạt các hành vi về sản xuất, kinh doanh hàng giả.

Áp dụng quy định tại Khoản 5 Điều 26 Nghị định này để xử phạt hành vi gian lận về thời hạn sử dụng của hàng hóa trên nhãn hàng hóa.

4. Phạt cảnh cáo hoặc phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với hành vi bán hàng hóa nhưng không công bố tiêu chuẩn áp dụng theo quy định.

5. Phạt tiền từ 01 lần đến 02 lần tổng giá trị sản phẩm, hàng hóa vi phạm tại thời điểm vi phạm đối với hành vi bán sản phẩm, hàng hóa có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng.

6. Phạt tiền từ 02 lần đến 03 lần tổng giá trị sản phẩm, hàng hóa vi phạm tại thời điểm vi phạm đối với hành vi thay thế, đánh tráo, thêm, bớt thành phần hoặc chất phụ gia, pha trộn tạp chất làm giảm chất lượng sản phẩm, hàng hóa so với tiêu chuẩn công bố áp dụng.

7. Phạt tiền từ 03 lần đến 05 lần tổng giá trị sản phẩm, hàng hóa vi phạm tại thời điểm vi phạm đối với một trong các hành vi sau đây:

a) Bán sản phẩm, hàng hóa có chất lượng không phù hợp với quy định của quy chuẩn kỹ thuật tương ứng;

b) Thay thế, đánh tráo, thêm, bớt thành phần hoặc chất phụ gia, pha trộn tạp chất làm giảm chất lượng sản phẩm, hàng hóa so với quy định của quy chuẩn kỹ thuật tương ứng.

8. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh do cơ quan nhà nước có thẩm quyền cấp từ 01 tháng đến 06 tháng đối với vi phạm quy định tại Khoản 7 Điều này;

b) Tịch thu để tiêu hủy sản phẩm, hàng hóa không đảm bảo an toàn sử dụng cho người, vật nuôi, cây trồng, ảnh hưởng đến môi sinh, môi trường đối với vi phạm quy định từ Khoản 5 đến Khoản 7 Điều này khi không thực hiện biện pháp khắc phục hậu quả quy định tại Khoản 9 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc chuyển đổi mục đích sử dụng hoặc tái chế đối với hành vi vi phạm quy định tại Khoản 5, Khoản 6 và Khoản 7 Điều này.

Điều 21. Vi phạm quy định về hoạt động đánh giá sự phù hợp

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký lĩnh vực hoạt động theo quy định;

b) Thực hiện đánh giá sự phù hợp ngoài lĩnh vực đã đăng ký.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện đánh giá sự phù hợp phục vụ quản lý nhà nước ngoài lĩnh vực đã được chỉ định;

b) Thực hiện đánh giá sự phù hợp phục vụ quản lý nhà nước khi chưa được chỉ định hoặc quyết định chỉ định đã hết hiệu lực;

c) Không bảo đảm duy trì bộ máy tổ chức và năng lực đã được đăng ký theo yêu cầu của tiêu chuẩn tương ứng;

d) Không tuân thủ các quy trình đánh giá sự phù hợp đã được phê duyệt hoặc đăng ký theo quy định;

đ) Không thực hiện đánh giá giám sát định kỳ đối với tổ chức, cá nhân đề nghị đánh giá sự phù hợp;

e) Sử dụng tổ chức thử nghiệm chưa được đăng ký lĩnh vực hoạt động theo quy định.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các các hành vi sau đây:

a) Cung cấp kết quả đánh giá sự phù hợp sai;

b) Thực hiện đánh giá không đảm bảo tính độc lập, khách quan.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để đăng ký hoạt động đánh giá sự phù hợp hoặc đăng ký chỉ định đánh giá sự phù hợp;

b) Không thực hiện đánh giá sự phù hợp nhưng cấp kết quả đánh giá sự phù hợp;

c) Giả mạo hồ sơ, tài liệu đánh giá sự phù hợp;

d) Thực hiện hoạt động tư vấn cho tổ chức, cá nhân đề nghị chứng nhận;

đ) Gian lận trong hoạt động đánh giá sự phù hợp;

e) Không thực hiện khắc phục về các vi phạm theo yêu cầu của cơ quan có thẩm quyền.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận đăng ký lĩnh vực hoạt động hoặc quyết định chỉ định từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 1, Khoản 2 và Khoản 3 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động đánh giá sự phù hợp từ 01 tháng đến 03 tháng đối với vi phạm quy định tại các Điểm b, c, d, đ và e Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi kết quả đánh giá sự phù hợp đã cấp đối với vi phạm quy định tại Khoản 3, các Điểm b, c, d, đ Khoản 4 Điều này.

Điều 22. Vi phạm quy định về hoạt động đào tạo, tư vấn trong lĩnh vực quản lý nhà nước về tiêu chuẩn đo lường chất lượng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký lĩnh vực hoạt động theo quy định;

b) Thực hiện đào tạo, tư vấn ngoài lĩnh vực đã đăng ký.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm duy trì bộ máy tổ chức và năng lực đã được đăng ký theo yêu cầu của tiêu chuẩn tương ứng;

b) Không tuân thủ các quy trình đào tạo, tư vấn đã được phê duyệt hoặc đăng ký theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện toàn bộ hoặc một phần hoạt động đào tạo, tư vấn khi chưa được đăng ký hoạt động đào tạo, tư vấn;

b) Sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để đăng ký hoạt động đào tạo, tư vấn;

c) Giả mạo hồ sơ, tài liệu đào tạo, tư vấn;

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đăng ký lĩnh vực hoạt động từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 1, Khoản 2 và Khoản 3 Điều này.

Điều 23. Vi phạm quy định về hoạt động công nhận

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đăng ký hoạt động công nhận theo quy định;

b) Thực hiện công nhận ngoài lĩnh vực đã đăng ký.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không duy trì bộ máy tổ chức, hệ thống quản lý và năng lực hoạt động của tổ chức công nhận theo quy định;

b) Không công bố quy trình, thủ tục đánh giá, công nhận và các yêu cầu khác liên quan đến hoạt động công nhận;

c) Tiến hành đánh giá, công nhận không theo quy trình, thủ tục đã công bố, không theo các tiêu chuẩn, quy chuẩn kỹ thuật tương ứng sử dụng để đánh giá, công nhận hoặc thực hiện không đầy đủ các quy trình, thủ tục, tiêu chuẩn, quy chuẩn kỹ thuật nêu trên.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Cấp chứng chỉ công nhận vượt quá thẩm quyền hoặc không thực hiện giám sát định kỳ đối với tổ chức được công nhận;

b) Thực hiện đánh giá công nhận không đảm bảo tính độc lập, khách quan;

c) Thực hiện ký kết hợp đồng cung ứng dịch vụ tư vấn về công nhận cho tổ chức đề nghị công nhận;

d) Không khắc phục vi phạm sau khi có thông báo của cơ quan nhà nước có thẩm quyền về việc tổ chức đánh giá sự phù hợp đã được công nhận vi phạm các quy định pháp luật liên quan.

4. Phạt tiền từ 60.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo hồ sơ, tài liệu trong hoạt động công nhận;

b) Không thực hiện khắc phục các vi phạm theo yêu cầu của cơ quan có thẩm quyền;

c) Cấp, duy trì chứng chỉ công nhận cho tổ chức đánh giá sự phù hợp vi phạm các yêu cầu và điều kiện đối với tổ chức đánh giá sự phù hợp quy định tại các văn bản quy phạm pháp luật liên quan.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy đăng ký hoạt động công nhận từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi các chứng chỉ công nhận đã cấp đối với vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

Điều 24. Hành vi giả mạo liên quan đến tiêu chuẩn, quy chuẩn kỹ thuật và chất lượng sản phẩm, hàng hóa

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp thông tin sai sự thật, không trung thực về chất lượng sản phẩm, hàng hóa cho người tiêu dùng hoặc trên phương tiện thông tin đại chúng.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo dấu hợp chuẩn, dấu hợp quy hoặc chứng nhận hợp chuẩn hoặc chứng nhận hợp quy, công bố hợp chuẩn, công bố hợp quy để ghi, gắn lên sản phẩm, hàng hóa hoặc các tài liệu kèm theo;

b) Giả mạo kết quả thử nghiệm hoặc kết quả kiểm tra hoặc kết quả giám định hoặc kết quả kiểm định chất lượng sản phẩm, hàng hóa.

3. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động sản xuất, nhập khẩu, buôn bán sản phẩm, hàng hóa từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Tịch thu kết quả thử nghiệm hoặc giấy chứng nhận kiểm tra hoặc giám định hoặc kiểm định chất lượng đối với vi phạm quy định tại Điểm b Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc loại bỏ yếu tố vi phạm đã ghi, gắn lên sản phẩm, hàng hóa hoặc các tài liệu kèm theo. Trường hợp không loại bỏ được yếu tố vi phạm thì buộc tiêu hủy sản phẩm, hàng hóa vi phạm quy định tại Điểm a Khoản 2 Điều này.

MỤC 3. VI PHẠM HÀNH CHÍNH VỀ NHÃN HÀNG HÓA VÀ MÃ SỐ MÃ VẠCH

Điều 25. Vi phạm quy định về ghi nhãn hàng hóa trong kinh doanh sản phẩm, hàng hóa

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây trong trường hợp giá trị hàng hóa vi phạm đến 5.000.000 đồng:

a) Hàng hóa có nhãn nhưng bị che lấp, rách nát, mờ không đọc được hoặc không đọc được hết các nội dung trên nhãn hàng hóa;

b) Hàng hóa theo quy định phải có nhãn nhưng không ghi nhãn hàng hóa;

c) Hàng hóa có nhãn ghi không đúng quy định về kích thước chữ tiếng Việt và tiếng nước ngoài, ngôn ngữ sử dụng và đơn vị đo;

d) Hàng hóa có nhãn bị tẩy xóa, sửa chữa nhãn gốc hoặc nhãn phụ làm sai lệch thông tin về hàng hóa.

2. Phạt tiền đối với hành vi vi phạm quy định tại Khoản 1 Điều này theo mức phạt sau đây:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

đ) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 100.000.000 đồng.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi sản phẩm, hàng hóa có nhãn vi phạm hoặc buộc ghi lại nhãn hàng hóa theo đúng quy định đối với vi phạm quy định tại Khoản 1, Khoản 2 Điều này.

Điều 26. Vi phạm quy định về nội dung bắt buộc trên nhãn hàng hóa hoặc nội dung bắt buộc phải thể hiện trên nhãn theo tính chất hàng hóa

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi sau đây trong trường hợp giá trị hàng hóa vi phạm đến 5.000.000 đồng:

a) Hàng hóa có nhãn (kể cả tem hoặc nhãn phụ) hoặc tài liệu kèm theo không ghi đủ hoặc ghi không đúng các nội dung bắt buộc trên nhãn hàng hóa hoặc nội dung bắt buộc phải thể hiện trên nhãn theo tính chất hàng hóa theo quy định của pháp luật về nhãn hàng hóa;

b) Hàng hóa nhập khẩu có nhãn gốc bằng tiếng nước ngoài nhưng không có nhãn phụ bằng tiếng Việt Nam.

2. Phạt tiền đối với các hành vi vi phạm quy định tại Khoản 1 Điều này theo mức phạt sau đây:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

d) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

đ) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

e) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 100.000.000 đồng.

3. Mức phạt đối với hành vi kinh doanh hàng hóa trên nhãn có hình ảnh, hình vẽ, chữ viết, dấu hiệu, biểu tượng, huy chương, giải thưởng và các thông tin khác không đúng bản chất, không đúng sự thật về hàng hóa đó; kinh doanh hàng hóa có nhãn, kể cả nhãn gốc hoặc nhãn phụ đối với hàng hóa nhập khẩu bị tẩy xóa, sửa chữa làm sai lệch thông tin về hàng hóa như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 100.000.000 đồng.

4. Mức phạt đối với hành vi kinh doanh hàng hóa nhập khẩu theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa; không có nhãn gốc hoặc có nhãn gốc nhưng bị thay đổi như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 6.000.000 đồng đến 12.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 12.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 100.000.000 đồng.

5. Phạt tiền gấp 02 lần mức phạt tiền quy định từ Khoản 1 đến Khoản 4 Điều này đối với một trong các hành vi sau đây:

a) Kinh doanh hàng hóa gắn nhãn hàng hóa giả;

b) Gian lận về thời hạn sử dụng của hàng hóa trên nhãn hàng hóa;

c) Vi phạm về nhãn hàng hóa đối với hàng lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh, thực phẩm chức năng, mỹ phẩm, thức ăn chăn nuôi, đồ chơi trẻ em.

6. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa không đảm bảo an toàn sử dụng cho người, vật nuôi, cây trồng, ảnh hưởng đến môi sinh, môi trường đối với vi phạm quy định từ Khoản 1 đến Khoản 5 khi không thực hiện biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 7 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hàng hóa vi phạm về nhãn đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

b) Buộc tiêu hủy nhãn hàng hóa vi phạm quy định tại Khoản 5 Điều này hoặc buộc tiêu hủy hàng hóa không đảm bảo an toàn sử dụng cho người, vật nuôi, cây trồng, ảnh hưởng đến môi sinh, môi trường đối với vi phạm quy đinh tại Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này.

Điều 27. Vi phạm quy định về sử dụng mã số mã vạch

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản cho cơ quan có thẩm quyền khi có sự thay đổi về tên gọi, địa chỉ giao dịch trên giấy phép kinh doanh hoặc giấy chứng nhận quyền sử dụng mã số mã vạch bị mất hoặc hỏng;

b) Không xuất trình được văn bản hợp pháp chứng minh về quyền sử dụng mã số mã vạch khi cơ quan có thẩm quyền yêu cầu;

c) Không gửi danh mục các mã số thương phẩm toàn cầu (GTIN) và mã số địa điểm toàn cầu (GLN) được sử dụng cho cơ quan có thẩm quyền;

d) Không thông báo bằng văn bản, kèm tài liệu chứng minh việc được sử dụng mã số nước ngoài với cơ quan có thẩm quyền khi sử dụng mã số nước ngoài cho sản phẩm, hàng hóa sản xuất tại Việt Nam.

2. Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng mã số mã vạch có đầu mã Quốc gia Việt Nam (893) mà chưa được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng mã số mã vạch;

b) Sử dụng trái phép mã số mã vạch của doanh nghiệp khác đã được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng mã số mã vạch;

c) Sử dụng các dấu hiệu gây nhầm lẫn với mã số mã vạch;

d) Không thực hiện đóng phí duy trì sử dụng mã số mã vạch hàng năm.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng mã số mã vạch nước ngoài để in trên sản phẩm, hàng hóa sản xuất tại Việt Nam mà chưa được cơ quan nước ngoài có thẩm quyền hoặc không được tổ chức sở hữu mã số mã vạch đó cho phép bằng văn bản.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi hàng hóa gắn mã số mã vạch vi phạm đối với vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

Điều 28. Vi phạm về sử dụng giấy chứng nhận, cấp giấy chứng nhận quyền sử dụng mã số mã vạch

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo giấy chứng nhận quyền sử dụng mã số mã vạch;

b) Cấp giấy chứng nhận quyền sử dụng mã số mã vạch không đúng thẩm quyền.

2. Hình thức xử phạt bổ sung:

Tịch thu giấy chứng nhận quyền sử dụng mã số mã vạch giả mạo đối với vi phạm quy định tại Điểm a Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi giấy chứng nhận quyền sử dụng mã số mã vạch đối với vi phạm quy định tại Điểm b Khoản 1 Điều này.

Chương 3.

THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 29. Thẩm quyền xử phạt của thanh tra trong lĩnh vực khoa học và công nghệ

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành tiêu chuẩn đo lường và chất lượng sản phẩm, hàng hóa đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 500.000 đồng đối với cá nhân và phạt tiền tối đa đến 1.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không quá mức phạt tiền tối đa quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả buộc tiêu hủy sản phẩm, hàng hóa gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường.

2. Chánh Thanh tra Sở Khoa học và Công nghệ; Trưởng đoàn thanh tra chuyên ngành Sở Khoa học và Công nghệ và Trưởng đoàn thanh tra chuyên ngành của Tổng cục Tiêu chuẩn Đo lường Chất lượng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 50.000.000 đồng đối với cá nhân và phạt tiền tối đa đến 100.000.000 đồng đối với tổ chức;

c) Đình chỉ hoạt động có thời hạn hoặc tước quyền sử dụng có thời hạn quyết định, giấy phép, giấy chứng nhận, chứng chỉ hành nghề do cơ quan, tổ chức có thẩm quyền cấp;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không quá mức phạt tiền tối đa quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại Chương II của Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Khoa học và Công nghệ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa trong lĩnh vực đo lường đến 70.000.000 đồng đối với cá nhân và 140.000.000 đồng đối với tổ chức; phạt tiền tối đa trong lĩnh vực tiêu chuẩn, chất lượng sản phẩm, hàng hóa đến 105.000.000 đồng đối với cá nhân và 210.000.000 đồng đối với tổ chức;

c) Đình chỉ hoạt động có thời hạn hoặc tước quyền sử dụng giấy phép, giấy chứng nhận, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không quá mức phạt tiền tối đa quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại Chương II của Nghị định này.

4. Chánh thanh tra Bộ Khoa học và Công nghệ; Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Đình chỉ hoạt động có thời hạn hoặc tước quyền sử dụng có thời hạn quyết định, giấy phép, giấy chứng nhận, chứng chỉ hành nghề do cơ quan, tổ chức có thẩm quyền cấp;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không quá mức phạt tiền tối đa quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại Chương II của Nghị định này.

Điều 30. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 5.000.000 đồng đối với cá nhân và phạt tiền tối đa đến 10.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không quá mức phạt tiền tối đa quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả buộc tiêu hủy sản phẩm, hàng hóa gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 50.000.000 đồng đối với cá nhân và phạt tiền tối đa đến 100.000.000 đồng đối với tổ chức;

c) Đình chỉ hoạt động có thời hạn hoặc tước quyền sử dụng có thời hạn quyết định, giấy phép, giấy chứng nhận, chứng chỉ hành nghề do cơ quan, tổ chức có thẩm quyền cấp;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không quá mức phạt tiền tối đa quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này trừ hành vi buộc tái xuất sản phẩm, hàng hóa vi phạm pháp luật về tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa hoặc phương tiện đo, chuẩn đo nhập khẩu không đúng quy định về đo lường.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Đình chỉ hoạt động có thời hạn hoặc tước quyền sử dụng có thời hạn quyết định, giấy phép, giấy chứng nhận, chứng chỉ hành nghề do cơ quan, tổ chức có thẩm quyền cấp;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 31. Thẩm quyền xử phạt của công an nhân dân, hải quan, quản lý thị trường và thanh tra chuyên ngành khác

1. Người có thẩm quyền xử phạt của cơ quan Công an có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 39 và Điều 52 của Luật xử lý vi phạm hành chính.

2. Người có thẩm quyền xử phạt của cơ quan Hải quan có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này liên quan đến xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 42 và Điều 52 của Luật xử lý vi phạm hành chính.

3. Người có thẩm quyền xử phạt của cơ quan Quản lý thị trường có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 45 và Điều 52 của Luật xử lý vi phạm hành chính.

4. Người có thẩm quyền xử phạt của cơ quan Thanh tra chuyên ngành khác có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính theo quy định tại Nghị định này thuộc lĩnh vực ngành mình quản lý quy định tại Điều 46 và Điều 52 của Luật xử lý vi phạm hành chính.

Điều 32. Thẩm quyền lập biên bản vi phạm hành chính

1. Các chức danh nêu tại Điều 29, Điều 30, Điều 31 Nghị định này và công chức, viên chức đang thi hành công vụ khi phát hiện hành vi vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa thì được quyền lập biên bản vi phạm hành chính theo quy định.

2. Trưởng đoàn kiểm tra chuyên ngành về tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa khi phát hiện hành vi vi phạm thì được quyền lập biên bản vi phạm hành chính và biên bản phải được chuyển đến người có thẩm quyền xử phạt để tiến hành xử phạt theo quy định của pháp luật.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 9 năm 2013.

2. Nghị định số 54/2009/NĐ-CP ngày 05 tháng 6 năm 2009 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 34. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 35. Trách nhiệm thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 81 bien phap thi hanh luat xu phat hc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 81/2013/NĐ-CP | Hà Nội, ngày 19 tháng 07 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU VÀ BIỆN PHÁP THI HÀNH LUẬT XỬ LÝ VI PHẠM HÀNH CHÍNH

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tư pháp;

Chính phủ ban hành Nghị định quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính,

Chương 1.

QUY ĐỊNH CHI TIẾT VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ ÁP DỤNG CÁC BIỆN PHÁP XỬ LÝ HÀNH CHÍNH

Điều 1. Đối tượng bị xử phạt vi phạm hành chính

Đối tượng bị xử phạt vi phạm hành chính là cá nhân, tổ chức quy định tại Khoản 1 Điều 5 Luật xử lý vi phạm hành chính.

Trường hợp cán bộ, công chức, viên chức thực hiện hành vi vi phạm khi đang thi hành công vụ, nhiệm vụ và hành vi vi phạm đó thuộc công vụ, nhiệm vụ được giao, thì không bị xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính, mà bị xử lý theo quy định của pháp luật về cán bộ, công chức, viên chức.

Cơ quan nhà nước thực hiện hành vi vi phạm thuộc nhiệm vụ quản lý nhà nước được giao, thì không bị xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính, mà bị xử lý theo quy định của pháp luật có liên quan.

Điều 2. Quy định hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả tại các nghị định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước

1. Việc quy định hành vi vi phạm hành chính phải bảo đảm các yêu cầu sau đây:

a) Có vi phạm các quy định về nghĩa vụ, trách nhiệm, điều cấm của pháp luật về trật tự quản lý hành chính trong các lĩnh vực quản lý nhà nước;

b) Đáp ứng yêu cầu bảo đảm trật tự quản lý hành chính nhà nước;

c) Hành vi vi phạm hành chính phải được mô tả rõ ràng, cụ thể để có thể xác định và xử phạt được trong thực tiễn.

2. Việc quy định hình thức xử phạt, mức xử phạt đối với từng hành vi vi phạm hành chính phải căn cứ vào các yếu tố sau đây:

a) Tính chất, mức độ xâm hại trật tự quản lý hành chính nhà nước của hành vi vi phạm; đối với hành vi vi phạm không nghiêm trọng, có tính chất đơn giản, thì phải quy định hình thức xử phạt cảnh cáo;

b) Mức thu nhập, mức sống trung bình của người dân trong từng giai đoạn phát triển kinh tế - xã hội của đất nước;

c) Mức độ giáo dục, răn đe và tính hợp lý, tính khả thi của việc áp dụng hình thức, mức phạt.

3. Việc quy định biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính phải căn cứ vào các yêu cầu sau đây:

a) Phải gây ra hậu quả hoặc có khả năng thực tế gây ra hậu quả;

b) Đáp ứng yêu cầu khôi phục lại trật tự quản lý hành chính nhà nước do vi phạm hành chính gây ra;

c) Phải được mô tả rõ ràng, cụ thể để có thể thực hiện được trong thực tiễn và phải bảo đảm tính khả thi.

4. Quy định khung tiền phạt đối với từng hành vi vi phạm hành chính phải cụ thể, khoảng cách giữa mức phạt tối thiểu và tối đa của khung tiền phạt không quá lớn. Các khung tiền phạt trong một điều phải được sắp xếp theo thứ tự mức phạt từ thấp đến cao.

5. Hành vi vi phạm hành chính phải được quy định tại các nghị định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước tương ứng, phù hợp với tính chất vi phạm của hành vi đó. Trường hợp hành vi vi phạm hành chính thuộc lĩnh vực này nhưng do tính chất vi phạm đặc thù của hành vi đó, thì có thể quy định và xử phạt trong nghị định xử phạt vi phạm hành chính thuộc lĩnh vực khác. Trong trường hợp này, hình thức, mức xử phạt quy định phải thống nhất với quy định tại Nghị định xử phạt vi phạm hành chính của lĩnh vực quản lý nhà nước tương ứng.

Điều 3. Quy định hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi vi phạm hành chính tại các nghị định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước

1. Việc quy định tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn đối với hành vi vi phạm hành chính phải trên cơ sở các căn cứ sau đây:

a) Trực tiếp vi phạm các hoạt động được ghi trong giấy phép, chứng chỉ hành nghề;

b) Vi phạm có tính chất, mức độ nghiêm trọng xâm hại trật tự quản lý hành chính nhà nước.

Thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề đối với hành vi vi phạm hành chính phải được quy định thành khung thời gian cụ thể, khoảng cách giữa thời gian tước tối thiểu và tối đa không quá lớn.

2. Việc quy định tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi vi phạm hành chính phải trên cơ sở các căn cứ sau đây:

a) Vi phạm nghiêm trọng được thực hiện do lỗi cố ý;

b) Vật, tiền, hàng hóa, phương tiện là tang vật trực tiếp của vi phạm hành chính hoặc được trực tiếp sử dụng để thực hiện hành vi vi phạm hành chính, mà nếu không có vật, tiền, hàng hóa, phương tiện này, thì không thể thực hiện được hành vi vi phạm.

Trường hợp tang vật, phương tiện vi phạm hành chính là ma túy, vũ khí, vật liệu nổ, công cụ hỗ trợ, vật có giá trị lịch sử, giá trị văn hóa, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm, vật thuộc loại cấm lưu hành, thì phải quy định tịch thu.

Điều 4. Quy định hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn là hình thức xử phạt chính hoặc bổ sung tại các nghị định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước

Việc quy định hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn là hình thức xử phạt chính hoặc bổ sung đối với hành vi vi phạm hành chính cụ thể trong các nghị định quy định xử phạt vi phạm hành chính phải căn cứ vào Điều 21, Điều 25 của Luật xử lý vi phạm hành chính, khoản 1 Điều 3 Nghị định này và tính chất đặc thù của từng lĩnh vực quản lý nhà nước.

Điều 5. Xác định thẩm quyền xử phạt

1. Thẩm quyền phạt tiền của mỗi chức danh phải được quy định cụ thể trong nghị định xử phạt vi phạm hành chính. Đối với nghị định có nhiều lĩnh vực quản lý nhà nước, thì thẩm quyền này phải quy định cụ thể đối với từng lĩnh vực.

Trường hợp thẩm quyền phạt tiền của các chức danh quy định tại Điều 38, Điều 39, Điều 40, Điều 41 và Điều 46 Luật xử lý vi phạm hành chính được tính theo tỷ lệ phần trăm mức phạt tiền tối đa của lĩnh vực tương ứng quy định tại Khoản 1 Điều 24 Luật xử lý vi phạm hành chính, thì thẩm quyền phạt tiền phải được tính thành mức tiền cụ thể để quy định trong nghị định.

2. Đối với các lĩnh vực quản lý nhà nước quy định tại khoản 3 Điều 24 Luật xử lý vi phạm hành chính có hành vi vi phạm hành chính mà mức phạt được xác định theo số lần, giá trị tang vật vi phạm, hàng hóa vi phạm, thì thẩm quyền xử phạt của các chức danh quy định tại Điều 38, Điều 39, Điều 40, Điều 41 và Điều 46 Luật xử lý vi phạm hành chính được xác định theo tỷ lệ phần trăm mức phạt tiền tối đa trong lĩnh vực đó và phải được tính thành mức tiền cụ thể để quy định trong nghị định.

3. Trường hợp nghị định xử phạt vi phạm hành chính có quy định nhiều chức danh tham gia xử phạt thuộc nhiều lĩnh vực quản lý nhà nước khác nhau, thì phải quy định rõ thẩm quyền xử phạt của các chức danh đó đối với từng điều khoản cụ thể.

Trong trường hợp nghị định quy định hành vi vi phạm hành chính đặc thù theo quy định tại Khoản 5 Điều 2 của Nghị định này, thì chức danh có thẩm quyền xử phạt trong lĩnh vực quản lý nhà nước chuyên ngành cũng được xử phạt đối với hành vi có tính chất đặc thù quy định trong nghị định xử phạt vi phạm hành chính thuộc lĩnh vực khác.

4. Văn bản giao quyền quy định tại Điều 54, Khoản 2 Điều 87 và Khoản 2 Điều 123 Luật xử lý vi phạm hành chính phải xác định rõ phạm vi, nội dung, thời hạn giao quyền; văn bản giao quyền phải đánh số, ghi rõ ngày, tháng, năm, ký và đóng dấu; trường hợp cơ quan, đơn vị của người giao quyền không được sử dụng dấu riêng, thì đóng dấu treo của cơ quan cấp trên.

Phần căn cứ pháp lý ra quyết định xử phạt vi phạm hành chính của cấp phó được giao quyền phải thể hiện rõ số, ngày, tháng, năm, trích yếu của văn bản giao quyền.

5. Người được giao nhiệm vụ đứng đầu cơ quan, đơn vị có thẩm quyền xử phạt, thì có thẩm quyền xử phạt và được giao quyền xử phạt như cấp trưởng.

Điều 6. Lập biên bản vi phạm hành chính và ra quyết định xử phạt vi phạm hành chính

1. Người có thẩm quyền lập biên bản vi phạm hành chính gồm người có thẩm quyền xử phạt, công chức, viên chức đang thi hành công vụ, nhiệm vụ; người chỉ huy tàu bay, thuyền trưởng, trưởng tàu và những người được chỉ huy tàu bay, thuyền trưởng, trưởng tàu giao nhiệm vụ lập biên bản.

Các chức danh có thẩm quyền lập biên bản được quy định cụ thể tại các nghị định xử phạt vi phạm hành chính trong từng lĩnh vực quản lý nhà nước.

2. Người có thẩm quyền lập biên bản vi phạm hành chính quy định tại Khoản 1 Điều này chỉ có quyền lập biên bản về những vi phạm thuộc phạm vi thi hành công vụ, nhiệm vụ được giao và chịu trách nhiệm về việc lập biên bản.

3. Một hành vi vi phạm hành chính chỉ bị lập biên bản và ra quyết định xử phạt một lần. Trường hợp hành vi vi phạm đã bị lập biên bản nhưng chưa ra quyết định xử phạt mà cá nhân, tổ chức không thực hiện yêu cầu, mệnh lệnh của người có thẩm quyền xử phạt, vẫn cố ý thực hiện hành vi vi phạm đó, thì người có thẩm quyền xử phạt phải áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính phù hợp để chấm dứt hành vi vi phạm. Khi ra quyết định xử phạt đối với hành vi đó, người có thẩm quyền xử phạt có thể áp dụng thêm tình tiết tăng nặng quy định tại Điểm i Khoản 1 Điều 10 Luật xử lý vi phạm hành chính hoặc xử phạt đối với hành vi không thực hiện yêu cầu, mệnh lệnh của người có thẩm quyền xử phạt và xử phạt đối với hành vi vi phạm đã lập biên bản nhưng chưa ra quyết định xử phạt.

Trường hợp hành vi vi phạm đã bị ra quyết định xử phạt nhưng cá nhân, tổ chức vi phạm chưa thi hành hoặc đang thi hành quyết định mà sau đó vẫn tiếp tục thực hiện hành vi vi phạm đó, thì hành vi vi phạm này được coi là hành vi vi phạm mới.

4. Trường hợp cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính trong cùng một vụ vi phạm, thì biên bản vi phạm hành chính phải ghi rõ từng hành vi vi phạm. Việc ra quyết định xử phạt được thực hiện theo quy định tại Khoản 3 Điều 67 Luật xử lý vi phạm hành chính.

5. Đối với trường hợp thi hành biện pháp khắc phục hậu quả theo Khoản 5 Điều 85 Luật xử lý vi phạm hành chính, thì trong quyết định xử phạt phải ghi rõ người có trách nhiệm hoàn trả chi phí khắc phục hậu quả.

6. Đối với hành vi vi phạm thuộc trường hợp công bố công khai theo quy định tại Khoản 1 Điều 72 Luật xử lý vi phạm hành chính, thì trong quyết định xử phạt vi phạm hành chính phải ghi rõ căn cứ thực hiện; nội dung công bố công khai; tên báo, trang thông tin điện tử của cơ quan quản lý cấp bộ, cấp sở hoặc Ủy ban nhân dân cấp tỉnh nơi xảy ra vi phạm hành chính để đăng công khai thông tin.

Điều 7. Áp dụng hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề

1. Trường hợp một cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính mà bị xử phạt trong cùng một lần, trong đó có từ hai hành vi trở lên bị áp dụng hình thức xử phạt tước quyền sử dụng cùng một loại giấy phép, chứng chỉ hành nghề, thì áp dụng thời hạn tước quyền sử dụng giấy phép; chứng chỉ hành nghề của hành vi vi phạm hành chính có thời hạn tước dài nhất.

2. Thẩm quyền áp dụng hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề không phụ thuộc vào cơ quan, người đã cấp giấy phép, chứng chỉ hành nghề mà chỉ thực hiện theo quy định tại Luật xử lý vi phạm hành chính.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định tước quyền sử dụng giấy phép, chứng chỉ hành nghề, người có thẩm quyền ra quyết định phải thông báo bằng văn bản cho cơ quan, người đã cấp giấy phép, chứng chỉ hành nghề đó.

4. Trường hợp phát hiện giấy phép, chứng chỉ, giấy đăng ký hoạt động bị cố ý tẩy xóa, sửa chữa làm sai lệch nội dung hoặc đã được cấp do giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp giấy phép đó, thì người có thẩm quyền xử phạt thu hồi và thông báo cho cơ quan đã cấp giấy phép, chứng chỉ, giấy đăng ký hoạt động bị thu hồi biết.

Điều 8. Công bố công khai trên các phương tiện thông tin đại chúng việc xử phạt đối với cá nhân, tổ chức vi phạm hành chính

1. Đối với các trường hợp vi phạm phải được công bố công khai theo quy định tại Khoản 1 Điều 72 Luật xử lý vi phạm hành chính, thủ trưởng cơ quan, đơn vị của người đã ra quyết định xử phạt gửi văn bản về việc công bố công khai và bản sao quyết định xử phạt vi phạm hành chính đến người phụ trách báo hoặc trang thông tin điện tử của cơ quan quản lý cấp bộ, cấp sở hoặc của Ủy ban nhân dân cấp tỉnh nơi xảy ra vi phạm trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định xử phạt.

2. Nội dung thông tin công bố công khai gồm: Họ, tên, địa chỉ nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; hành vi vi phạm hành chính; hậu quả hoặc ảnh hưởng của hành vi vi phạm; hình thức xử phạt, biện pháp khắc phục hậu quả và thời gian thực hiện.

3. Người phụ trách báo hoặc trang thông tin điện tử khi nhận được văn bản đề nghị công khai thông tin có trách nhiệm đăng đầy đủ các nội dung thông tin cần công khai.

4. Thủ trưởng cơ quan, đơn vị nơi người đã ra quyết định xử phạt vi phạm hành chính phải chịu trách nhiệm về nội dung thông tin công bố công khai; có trách nhiệm đính chính thông tin sai lệch trong vòng 01 ngày làm việc, kể từ thời điểm phát hiện hoặc nhận được yêu cầu đính chính. Chi phí cho việc đính chính do cơ quan, đơn vị của người đã ra quyết định xử phạt chi trả. Người phụ trách báo hoặc trang thông tin điện tử đăng thông tin phải thực hiện việc đăng tin đính chính trong thời hạn 01 ngày làm việc trên trang thông tin điện tử hoặc số báo tiếp theo, kể từ thời điểm nhận được yêu cầu.

Trong trường hợp trang thông tin điện tử hoặc báo đăng không chính xác các thông tin quy định tại Khoản 2 Điều này, thì phải đính chính đúng chuyên mục hoặc vị trí đã đăng thông tin sai lệch trong thời hạn 01 ngày làm việc trên trang thông tin điện tử hoặc số báo tiếp theo và phải chịu chi phí cho việc đính chính.

5. Trường hợp việc công bố công khai việc xử phạt không thể thực hiện đúng thời hạn vì những lý do bất khả kháng thì người có thẩm quyền công bố công khai phải báo cáo thủ trưởng cấp trên trực tiếp và công bố công khai việc xử phạt ngay sau khi sự kiện bất khả kháng đã được khắc phục.

6. Kinh phí thực hiện công bố công khai được lấy từ kinh phí hoạt động thường xuyên của cơ quan, đơn vị nơi người đã ra quyết định thực hiện công bố công khai.

Điều 9. Thi hành quyết định xử phạt vi phạm hành chính trong trường hợp người bị xử phạt chết, mất tích, tổ chức bị xử phạt giải thể, phá sản

1. Trường hợp người bị xử phạt chết, mất tích, tổ chức bị xử phạt giải thể, phá sản theo quy định tại Điều 75 Luật xử lý vi phạm hành chính, mà quyết định xử phạt vẫn còn thời hiệu thi hành, thì người đã ra quyết định xử phạt phải ra quyết định thi hành một phần quyết định xử phạt vi phạm hành chính trong thời hạn 60 ngày, kể từ ngày người bị xử phạt chết được ghi trong giấy chứng tử; người bị mất tích được ghi trong quyết định tuyên bố mất tích; tổ chức bị xử phạt giải thể, phá sản được ghi trong quyết định giải thể, phá sản. Quyết định thi hành gồm các nội dung sau:

a) Đình chỉ thi hành các hình thức xử phạt, lý do đình chỉ; trừ trường hợp quy định tại Điểm b Khoản này;

b) Hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính và biện pháp khắc phục hậu quả tiếp tục thi hành.

2. Đối với hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính, thì cá nhân, tổ chức đang quản lý tang vật, phương tiện vi phạm phải có trách nhiệm thi hành.

Đối với biện pháp khắc phục hậu quả, thì cá nhân là người được hưởng tài sản thừa kế được xác định theo quy định của pháp luật dân sự về thừa kế phải tiếp tục thi hành phần còn lại của quyết định xử phạt.

Đối với tổ chức xử phạt bị giải thể, phá sản, thì quyết định thi hành một phần quyết định xử phạt vi phạm hành chính phải được gửi cho cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết việc giải thể, phá sản; người đại diện theo pháp luật của tổ chức bị giải thể, phá sản để thi hành.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định thi hành một phần quyết định xử phạt vi phạm hành chính, quyết định này phải được gửi cho cá nhân, tổ chức quy định tại Khoản 2 Điều này.

4. Thủ tục thi hành phần nội dung của quyết định xử phạt theo Điểm b Khoản 1 Điều này được thực hiện theo quy định tại Mục 2 Chương III Phần thứ hai Luật xử lý vi phạm hành chính. Trường hợp quá thời hạn thi hành quyết định mà cá nhân, tổ chức quy định tại Khoản 2 Điều này không thực hiện các biện pháp khắc phục hậu quả thì cơ quan của người có thẩm quyền xử phạt đang thụ lý hồ sơ vụ vi phạm hành chính phải tổ chức thực hiện. Chi phí thực hiện các biện pháp khắc phục hậu quả được khấu trừ từ tài sản thừa kế mà người bị xử phạt để lại hoặc tài sản còn lại của tổ chức bị xử phạt giải thể, phá sản và được coi là một trong những khoản chi phí ưu tiên thanh toán (nếu có).

5. Trường hợp người bị xử phạt chết không để lại tài sản thừa kế, tổ chức bị xử phạt giải thể, phá sản không còn tài sản, thì việc thi hành biện pháp khắc phục hậu quả được thực hiện theo quy định tại Khoản 4 Điều 85 Luật xử lý vi phạm hành chính.

6. Người thừa kế của người bị xử phạt chết, mất tích, người đại diện theo pháp luật của tổ chức bị xử phạt giải thể, phá sản có quyền giám sát, khiếu nại khởi kiện đối với các chi phí tổ chức thực hiện và việc thanh toán chi phí thực hiện các biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều này.

Điều 10. Hình thức, thủ tục thu, nộp tiền phạt

1. Cá nhân, tổ chức vi phạm thực hiện việc nộp tiền phạt theo một trong các hình thức sau:

a) Nộp trực tiếp tại Kho bạc nhà nước hoặc ngân hàng thương mại nơi Kho bạc nhà nước ủy nhiệm thu tiền phạt được ghi trong quyết định xử phạt;

b) Nộp trực tiếp hoặc chuyển khoản vào tài khoản của Kho bạc nhà nước được ghi trong quyết định xử phạt;

c) Nộp phạt trực tiếp cho người có thẩm quyền xử phạt theo quy định tại Khoản 1 Điều 56, Khoản 2 Điều 78 Luật xử lý vi phạm hành chính hoặc nộp trực tiếp cho cảng vụ hoặc đại diện cảng vụ hàng không đối với trường hợp người bị xử phạt là hành khách quá cảnh qua lãnh thổ Việt Nam để thực hiện chuyến bay quốc tế xuất phát từ lãnh thổ Việt Nam; thành viên tổ bay làm nhiệm vụ trên chuyến bay quá cảnh qua lãnh thổ Việt Nam; thành viên tổ bay của hãng hàng không nước ngoài thực hiện chuyến bay quốc tế xuất phát từ lãnh thổ Việt Nam.

2. Trong trường hợp quyết định xử phạt chỉ áp dụng hình thức phạt tiền mà cá nhân bị xử phạt không cư trú, tổ chức bị xử phạt không đóng trụ sở tại nơi xảy ra hành vi vi phạm thì theo đề nghị của cá nhân, tổ chức bị xử phạt, người có thẩm quyền xử phạt quyết định nộp tiền phạt theo hình thức nộp phạt quy định tại Điểm b Khoản 2 Điều này và gửi quyết định xử phạt cho cá nhân, tổ chức vi phạm qua bưu điện bằng hình thức bảo đảm trong thời hạn 2 ngày làm việc, kể từ ngày ra quyết định xử phạt.

Cá nhân, tổ chức bị xử phạt nộp phạt vào tài khoản Kho bạc nhà nước ghi trong quyết định xử phạt trong thời hạn quy định tại Khoản 1 Điều 73 Luật xử lý vi phạm hành chính.

Trong thời hạn 05 ngày làm việc, kể từ ngày tiền phạt được nộp vào tài khoản của Kho bạc nhà nước, thì người tạm giữ các giấy tờ để bảo đảm cho việc xử phạt theo quy định tại Khoản 6 Điều 125 Luật xử lý vi phạm hành chính phải gửi trả lại cá nhân, tổ chức bị xử phạt các giấy tờ đã tạm giữ qua bưu điện bằng hình thức bảo đảm. Chi phí gửi quyết định xử phạt và chi phí gửi trả lại giấy tờ do cá nhân, tổ chức bị xử phạt chi trả.

3. Trường hợp cá nhân đề nghị hoãn thi hành quyết định phạt tiền hoặc cá nhân, tổ chức đề nghị nộp tiền phạt nhiều lần theo quy định tại Điều 76 và Điều 79 Luật xử lý vi phạm hành chính, thì phải có đơn đề nghị gửi người đã ra quyết định xử phạt trong thời hạn 05 ngày làm việc, kể từ ngày nhận được quyết định xử phạt.

4. Trường hợp cá nhân đề nghị giảm, miễn phần còn lại hoặc toàn bộ tiền phạt theo quy định tại Điều 77 Luật xử lý vi phạm hành chính, thì phải có đơn đề nghị gửi người đã ra quyết định xử phạt trong thời hạn 10 ngày làm việc, trước khi hết thời hạn hoãn ghi trong quyết định hoãn thi hành quyết định xử phạt.

5. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn đề nghị nộp tiền phạt nhiều lần, thì người đã ra quyết định xử phạt phải có trách nhiệm trả lời bằng văn bản cho người đề nghị; trường hợp không đồng ý phải nêu rõ lý do.

6. Trường hợp nộp chậm tiền phạt theo quy định tại Khoản 1 Điều 78 Luật xử lý vi phạm hành chính, thì cơ quan thu tiền phạt căn cứ vào quyết định xử phạt để tính và thu tiền chậm nộp phạt.

7. Quyết định hoãn thi hành quyết định xử phạt; giảm, miễn phần còn lại hoặc toàn bộ tiền phạt; nộp tiền phạt nhiều lần phải bằng văn bản.

Thời gian xem xét, quyết định giảm, miễn phần còn lại hoặc cho phép nộp tiền phạt nhiều lần không tính là thời gian chậm nộp tiền phạt.

8. Bộ trưởng Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn việc thu, nộp tiền phạt vi phạm hành chính quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 11. Chứng từ thu, nộp tiền phạt và tiền chậm nộp phạt vi phạm hành chính

1. Chứng từ thu, nộp tiền phạt, tiền chậm nộp phạt được in, phát hành, quản lý và sử dụng thống nhất trong phạm vi toàn quốc theo quy định của pháp luật để xác nhận số tiền mà cá nhân, tổ chức bị xử phạt vi phạm hành chính đã nộp cho cơ quan có thẩm quyền thu phạt.

2. Chứng từ thu, nộp tiền phạt và tiền chậm nộp phạt bao gồm:

a) Biên lai thu tiền phạt phải in sẵn mệnh giá được sử dụng để thu tiền phạt vi phạm hành chính tại chỗ theo quy định tại Khoản 2 Điều 69 và Khoản 2 Điều 78 Luật xử lý vi phạm hành chính trong trường hợp phạt tiền đến 250.000 đồng đối với cá nhân, 500.000 đồng đối với tổ chức;

b) Biên lai thu tiền phạt không in sẵn mệnh giá được sử dụng để thu tiền phạt đối với các trường hợp xử phạt vi phạm hành chính còn lại và thu tiền chậm nộp phạt;

c) Giấy xác nhận nộp tiền phạt vào tài khoản của Kho bạc nhà nước (nếu có);

d) Các chứng từ khác theo quy định của pháp luật.

3. Việc phát hành biên lai thu tiền phạt được thực hiện như sau:

a) Bộ Tài chính có trách nhiệm tổ chức cấp biên lai thu tiền phạt cho cơ quan, đơn vị của người có thẩm quyền xử phạt vi phạm hành chính và các cơ quan, tổ chức thu tiền phạt vi phạm hành chính theo quy định của pháp luật;

b) Cơ quan phát hành phải có thông báo phát hành bằng văn bản trước khi đưa ra sử dụng lần đầu mẫu biên lai thu tiền phạt vi phạm hành chính;

c) Cá nhân, tổ chức được cấp biên lai thu tiền phạt vi phạm hành chính phải quản lý và sử dụng biên lai thu tiền phạt theo quy định tại Nghị định này và các quy định khác có liên quan.

4. Sử dụng biên lai thu tiền phạt:

a) Cá nhân, tổ chức thu tiền phạt khi sử dụng biên lai thu tiền phạt phải đối chiếu các thông tin ghi trên quyết định xử phạt vi phạm hành chính và các nội dung ghi trên biên lai thu tiền phạt theo đúng quy định. Tổng số tiền trên các biên lai thu tiền phạt phải đúng với số tiền phạt ghi trong quyết định xử phạt;

Trường hợp thu tiền chậm nộp phạt vi phạm hành chính theo quy định tại Khoản 1 Điều 78 Luật xử lý vi phạm hành chính, thì nội dung biên lai phải ghi rõ số tiền đã thu và việc thu thuộc trường hợp thu tiền chậm nộp phạt.

b) Cá nhân, tổ chức nộp tiền phạt vi phạm hành chính có quyền từ chối nộp tiền nếu phát hiện biên lai thu tiền phạt hoặc chứng từ thu tiền không đúng mẫu quy định, ghi không đúng với quyết định xử phạt vi phạm hành chính, ghi không đúng số tiền phạt, chậm nộp phạt (nếu có) và báo cho cơ quan quản lý người có thẩm quyền thu tiền phạt biết để xử lý kịp thời.

5. Quản lý biên lai thu tiền phạt:

a) Việc quản lý biên lai thu tiền phạt vi phạm hành chính thực hiện theo chế độ quản lý hiện hành phù hợp với từng loại biên lai;

b) Cơ quan, tổ chức được cấp biên lai để thu tiền phạt vi phạm hành chính có trách nhiệm mở sổ sách theo dõi nhập, xuất, bảo quản, lưu giữ biên lai theo chế độ kế toán hiện hành; hàng tháng, hàng quý lập báo cáo tình hình sử dụng biên lai thu tiền phạt vi phạm hành chính; hàng năm thực hiện quyết toán biên lai thu tiền phạt vi phạm hành chính theo quy định;

c) Việc hủy biên lai thu tiền phạt thực hiện theo quy định hiện hành phù hợp với từng chủng loại biên lai.

6. Bộ trưởng Bộ Tài chính quy định cụ thể nội dung, hình thức biên lai thu tiền phạt và các chứng từ thu tiền phạt khác; tổ chức in, phát hành và quản lý, sử dụng các chứng từ thu phạt và tiền chậm nộp phạt vi phạm hành chính.

Điều 12. Thủ tục chuyển giao tang vật, phương tiện vi phạm hành chính bị tịch thu để bán đấu giá

1. Đối với tang vật, phương tiện vi phạm hành chính bị tịch thu không thuộc trường hợp quy định tại các Điểm a, b, c và d Khoản 1 Điều 82 Luật xử lý vi phạm hành chính, thì trong thời hạn 30 ngày, kể từ ngày có quyết định tịch thu tang vật, phương tiện vi phạm hành chính thì cơ quan ra quyết định tịch thu phải ký hợp đồng bán đấu giá với tổ chức bán đấu giá chuyên nghiệp trên địa bàn tỉnh, thành phố trực thuộc Trung ương nơi xảy ra hành vi vi phạm hành chính.

Trường hợp không thuê được tổ chức bán đấu giá chuyên nghiệp, thì cơ quan đã ra quyết định tịch thu thành lập Hội đồng để bán đấu giá. Thành phần, trình tự, thủ tục bán đấu giá của hội đồng được thực hiện theo quy định của pháp luật bán đấu giá tài sản đối với Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt.

2. Sau khi đã ký hợp đồng bán đấu giá tài sản, cơ quan đã ra quyết định tịch thu tiến hành chuyển giao tang vật, phương tiện vi phạm hành chính và lập biên bản chuyển giao. Biên bản phải ghi rõ ngày, tháng, năm chuyển giao; người chuyển giao; người nhận chuyển giao; chữ ký có đóng dấu (nếu có) của người chuyển giao, người nhận chuyển giao; số lượng, tình trạng tang vật, phương tiện vi phạm hành chính bị tịch thu; trách nhiệm bảo quản tang vật, phương tiện bị tịch thu để bán đấu giá.

Trong trường hợp tang vật, phương tiện vi phạm hành chính bị tịch thu là hàng hóa cồng kềnh hoặc có số lượng lớn, thì tổ chức bán đấu giá chuyên nghiệp đã được thuê bán đấu giá tiếp tục ký hợp đồng bảo quản tài sản với nơi đang giữ tang vật, phương tiện đó. Việc tổ chức bán đấu giá tài sản đó được thực hiện tại địa điểm nơi đang giữ tang vật, phương tiện.

3. Cơ quan đã ra quyết định tịch thu khi tiến hành chuyển giao tang vật, phương tiện vi phạm hành chính phải gửi kèm hồ sơ chuyển giao tang vật, phương tiện vi phạm hành chính bị tịch thu cho tổ chức bán đấu giá chuyên nghiệp. Hồ sơ chuyển giao gồm: Biên bản chuyển giao; quyết định tịch thu tang vật, phương tiện; các giấy tờ, tài liệu có liên quan đến quyền sở hữu, quyền sử dụng hợp pháp (nếu có); văn bản định giá tang vật, phương tiện hoặc hóa đơn, chứng từ khác thể hiện giá trị của tang vật, phương tiện vi phạm hành chính bị tịch thu.

4. Trường hợp tang vật, phương tiện không bán đấu giá được hoặc đã được bán đấu giá nhưng số tiền thu được không đủ để thanh toán các chi phí quy định tại Khoản 4 Điều 82 của Luật xử lý vi phạm hành chính, thì đề nghị hỗ trợ từ ngân sách nhà nước theo quy định của pháp luật về phân cấp quản lý ngân sách nhà nước.

Điều 13. Xác định tuổi của đối tượng bị áp dụng biện pháp xử lý hành chính

1. Người có thẩm quyền lập hồ sơ đề nghị áp dụng các biện pháp xử lý hành chính xác định tuổi của đối tượng bị áp dụng biện pháp xử lý hành chính căn cứ theo giấy khai sinh của đối tượng. Trường hợp không có giấy khai sinh hoặc không thể xác định chính xác ngày, tháng, năm sinh trong giấy khai sinh, thì căn cứ vào chứng minh nhân dân, hộ chiếu, sổ hộ khẩu hoặc các giấy tờ khác được cơ quan có thẩm quyền cấp có ghi rõ ngày, tháng, năm sinh.

Trường hợp không có các giấy tờ trên để xác định độ tuổi xử lý vi phạm hành chính thì căn cứ vào sổ hộ tịch hoặc các giấy tờ, sổ sách, tài liệu khác của cơ quan nhà nước có liên quan để xác định độ tuổi của đối tượng.

Trường hợp thông tin ngày, tháng, năm sinh ghi trong các giấy tờ trên không thống nhất, thì xác định theo ngày, tháng, năm sinh trong giấy tờ theo hướng có lợi nhất cho đối tượng.

2. Trường hợp giấy tờ quy định tại Khoản 1 Điều này không ghi rõ ngày, tháng, năm sinh, thì việc xác định ngày, tháng, năm sinh được tính như sau:

a) Nếu xác định được tháng cụ thể, nhưng không xác định được ngày nào trong tháng, thì lấy ngày cuối cùng của tháng đó làm ngày sinh;

b) Nếu xác định được quý cụ thể của năm, nhưng không xác định được ngày tháng nào trong quý, thì lấy ngày cuối cùng của tháng cuối cùng trong quý đó làm ngày sinh;

c) Nếu xác định được cụ thể nửa đầu năm hay nửa cuối năm, nhưng không xác định được ngày, tháng nào trong nửa đầu năm hoặc nửa cuối năm, thì lấy ngày 30 tháng 6 hoặc ngày 31 tháng 12 của năm đó làm ngày sinh;

d) Nếu xác định được năm cụ thể nhưng không xác định được ngày, tháng, thì lấy ngày 31 tháng 12 của năm đó làm ngày sinh.

3. Việc xác định độ tuổi tại Khoản 1 và Khoản 2 Điều này phải được thể hiện bằng văn bản.

Điều 14. Xử phạt vi phạm hành chính đối với người chưa thành niên

1. Khi tiến hành xử phạt vi phạm hành chính đối với người chưa thành niên, trường hợp không xác định được chính xác tuổi để áp dụng hình thức xử phạt, thì người có thẩm quyền xử phạt lựa chọn áp dụng hình thức xử phạt có lợi nhất cho người vi phạm.

2. Trước khi quyết định xử phạt cảnh cáo đối với người chưa thành niên vi phạm hành chính, người có thẩm quyền xử phạt hành chính phải xem xét các điều kiện áp dụng biện pháp nhắc nhở quy định tại Điều 139 Luật xử lý vi phạm hành chính và Điều 15 của Nghị định này. Chỉ ra quyết định xử phạt cảnh cáo đối với người chưa thành niên khi không đủ các điều kiện áp dụng biện pháp nhắc nhở.

Điều 15. Biện pháp nhắc nhở

1. Biện pháp nhắc nhở là biện pháp mang tính giáo dục được áp dụng thay thế cho hình thức xử phạt cảnh cáo đối với người chưa thành niên vi phạm hành chính để người chưa thành niên nhận thức được những vi phạm của mình.

2. Đối tượng và điều kiện áp dụng biện pháp nhắc nhở:

a) Người chưa thành niên từ đủ 14 tuổi đến dưới 16 tuổi bị xử phạt vi phạm hành chính khi họ tự nguyện khai báo, thừa nhận và thành thật hối lỗi về hành vi vi phạm của mình.

b) Người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi bị xử phạt vi phạm hành chính khi hành vi vi phạm hành chính quy định bị phạt cảnh cáo và người chưa thành niên tự nguyện khai báo, thừa nhận về hành vi vi phạm, thành thật hối lỗi về hành vi vi phạm của mình.

3. Người có thẩm quyền xử phạt căn cứ vào các điều kiện quy định tại Khoản 2 Điều này để xem xét, quyết định áp dụng biện pháp nhắc nhở. Việc nhắc nhở được thực hiện bằng lời nói, ngay tại chỗ và không phải lập thành biên bản.

Điều 16. Lập hồ sơ áp dụng biện pháp xử lý hành chính

1. Việc lập hồ sơ áp dụng biện pháp giáo dục tại xã, phường, thị trấn đối với đối tượng thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 5 Điều 90 Luật xử lý vi phạm hành chính khi đối tượng đã ít nhất hai lần bị xử phạt vi phạm hành chính về các hành vi vi phạm đó trong 06 tháng.

2. Việc lập hồ sơ áp dụng biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc đối với đối tượng thực hiện hành vi vi phạm quy định tại Khoản 4 Điều 92, Khoản 1 Điều 94 Luật xử lý vi phạm hành chính khi đối tượng đó đã bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn và đã ít nhất hai lần bị xử phạt vi phạm hành chính về các hành vi vi phạm đó trong 06 tháng.

3. Việc lập hồ sơ áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc không áp dụng đối với người đang tham gia các chương trình cai nghiện ma túy tại cộng đồng theo quy định của pháp luật về phòng, chống ma túy.

Điều 17. Thông báo về việc lập hồ sơ và kiểm tra tính pháp lý của hồ sơ đề nghị áp dụng biện pháp xử lý hành chính

1. Sau khi hoàn thành việc lập hồ sơ đề nghị quy định tại Khoản 4 Điều 97, Khoản 3 Điều 99, Khoản 3 Điều 101 và Khoản 3 Điều 103 Luật xử lý vi phạm hành chính, trong thời hạn 03 ngày làm việc, cơ quan đã lập hồ sơ phải thông báo bằng văn bản cho người bị áp dụng hoặc cha, mẹ hoặc người giám hộ của người chưa thành niên về việc lập hồ sơ. Văn bản thông báo phải nêu rõ biện pháp xử lý hành chính áp dụng trong hồ sơ đề nghị, quyền được đọc, ghi chép và sao chụp những nội dung cần thiết trong hồ sơ của người nhận được thông báo.

2. Việc kiểm tra tính pháp lý của hồ sơ đề nghị áp dụng biện pháp xử lý hành chính quy định tại Khoản 1 Điều này do Công chức tư pháp - hộ tịch cấp xã, Trưởng phòng tư pháp cấp huyện thực hiện phải bảo đảm sự phù hợp, đầy đủ theo quy định của pháp luật xử lý vi phạm hành chính đối với các vấn đề sau:

a) Các tài liệu, giấy tờ trong hồ sơ đề nghị theo quy định tại Khoản 3 Điều 97; Khoản 1, khoản 2 Điều 99; Khoản 1, khoản 2 Điều 101; Khoản 1, Khoản 2 Điều 103 Luật xử lý vi phạm hành chính;

b) Thời hiệu áp dụng biện pháp xử lý hành chính quy định tại Khoản 2 Điều 6 Luật xử lý vi phạm hành chính; đối tượng bị áp dụng các biện pháp xử lý hành chính quy định tại Điều 90, Điều 92, Điều 94 và Điều 96 Luật xử lý vi phạm hành chính;

c) Thẩm quyền lập hồ sơ đề nghị; trình tự, thủ tục lập hồ sơ đề nghị áp dụng biện pháp xử lý hành chính theo quy định.

3. Văn bản kiểm tra tính pháp lý phải có chữ ký của người có thẩm quyền kiểm tra và được đóng dấu; đối với cấp xã phải có xác nhận của Ủy ban nhân dân cấp xã. Văn bản kiểm tra tính pháp lý được gửi kèm hồ sơ đề nghị áp dụng biện pháp xử lý hành chính.

Điều 18. Trách nhiệm của người có thẩm quyền xử lý vi phạm hành chính khi thi hành công vụ

1. Khi tiến hành xử phạt vi phạm hành chính hoặc xem xét quyết định áp dụng các biện pháp xử lý hành chính, người có thẩm quyền phải:

a) Có lệnh thi hành công vụ, mặc trang phục, sắc phục, phù hiệu của ngành theo quy định;

b) Xử lý kịp thời, đúng tính chất, mức độ vi phạm, đúng quy định của pháp luật về xử lý vi phạm hành chính, điều lệnh, điều lệ, quy chế của từng ngành;

c) Có thái độ hòa nhã, nghiêm túc, không gây phiền hà, sách nhiễu, đòi, nhận tiền, tài sản khác của người vi phạm hoặc dung túng, bao che người vi phạm; không được vi phạm các điều cấm.

2. Người có hành vi vi phạm quy định tại Khoản 1 Điều này hoặc vi phạm quy định về những hành vi bị nghiêm cấm tại Điều 12 Luật xử lý vi phạm hành chính hoặc vi phạm quy định khác của pháp luật, thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại phải bồi hoàn theo quy định của pháp luật về trách nhiệm bồi thường của nhà nước.

Chương 2.

QUẢN LÝ NHÀ NƯỚC VỀ THI HÀNH PHÁP LUẬT XỬ LÝ VI PHẠM HÀNH CHÍNH

MỤC 1. NỘI DUNG QUẢN LÝ NHÀ NƯỚC VỀ THI HÀNH PHÁP LUẬT VỀ XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 19. Xây dựng, hoàn thiện pháp luật về xử lý vi phạm hành chính

1. Nghiên cứu, xây dựng, hoàn thiện chính sách, pháp luật về xử lý vi phạm hành chính.

2. Xây dựng trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về xử lý vi phạm hành chính.

3. Rà soát, theo dõi việc thi hành các văn bản quy phạm pháp luật về xử lý vi phạm hành chính để kịp thời phát hiện các quy định không khả thi, không phù hợp với thực tiễn hoặc chồng chéo, mâu thuẫn để sửa đổi, bổ sung hoặc kiến nghị cơ quan có thẩm quyền sửa đổi, bổ sung.

4. Sơ kết, tổng kết tình hình thi hành để hoàn thiện hệ thống văn bản quy phạm pháp luật về xử lý vi phạm hành chính.

Điều 20. Phổ biến pháp luật, hướng dẫn, tập huấn, bồi dưỡng nghiệp vụ về pháp luật xử lý vi phạm hành chính

1. Nghiên cứu, biên soạn tài liệu phục vụ công tác phổ biến, bồi dưỡng, tập huấn pháp luật về xử lý vi phạm hành chính.

2. Tổ chức tập huấn, bồi dưỡng nghiệp vụ cho người làm công tác xử lý vi phạm hành chính.

3. Tổ chức phổ biến pháp luật xử lý vi phạm hành chính với nội dung và hình thức phù hợp với từng đối tượng cụ thể.

4. Hướng dẫn nghiệp vụ áp dụng pháp luật về xử lý vi phạm hành chính.

Điều 21. Kiểm tra việc thi hành pháp luật về xử lý vi phạm hành chính

1. Nội dung kiểm tra việc thi hành pháp luật về xử lý vi phạm hành chính bao gồm:

a) Tình hình ban hành văn bản quy phạm pháp luật liên quan đến xử lý vi phạm hành chính;

b) Công tác phổ biến, tập huấn, bồi dưỡng, hướng dẫn nghiệp vụ, bố trí nguồn lực và các điều kiện khác để bảo đảm cho việc thi hành pháp luật xử lý vi phạm hành chính trong phạm vi Bộ, ngành và địa phương;

c) Việc áp dụng các quy định pháp luật về xử lý vi phạm hành chính;

d) Việc thực hiện chế độ thống kê về xử lý vi phạm hành chính;

đ) Việc xây dựng, quản lý cơ sở dữ liệu về xử lý vi phạm hành chính và cung cấp thông tin để tích hợp vào cơ sở dữ liệu quốc gia;

e) Việc giải quyết khiếu nại, tố cáo trong xử lý vi phạm hành chính.

2. Việc kiểm tra được tiến hành trong các trường hợp sau đây:

a) Theo chỉ đạo của Thủ tướng Chính phủ;

b) Theo đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh;

c) Theo đề nghị của Sở Tư pháp, Phòng Tư pháp trên cơ sở theo dõi tình hình thi hành pháp luật về xử lý vi phạm hành chính;

d) Việc thi hành pháp luật về xử lý vi phạm hành chính thuộc phạm vi quản lý liên ngành đang có nhiều khó khăn, vướng mắc, bất cập hoặc đối với vụ việc phức tạp.

3. Phương thức kiểm tra:

a) Kiểm tra theo định kỳ, theo chuyên đề, địa bàn;

b) Kiểm tra đột xuất;

c) Kiểm tra liên ngành.

4. Thẩm quyền ra quyết định kiểm tra:

a) Bộ trưởng Bộ Tư pháp ra quyết định kiểm tra đối với trường hợp quy định tại các Điểm a, b và d Khoản 2 Điều này. Đối với vụ việc quy định tại Điểm d Khoản 2 Điều này mà có tính chất phức tạp, mang tính liên ngành, trong phạm vi toàn quốc, thì Bộ trưởng Bộ Tư pháp báo cáo Thủ tướng Chính phủ xem xét, quyết định;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh, huyện ra quyết định kiểm tra đối với trường hợp quy định tại Điểm c, d Khoản 2 Điều này trong phạm vi địa bàn quản lý của mình.

5. Quyết định kiểm tra phải ghi rõ thành phần đoàn kiểm tra; thời gian, nội dung, địa điểm kiểm tra; tên cơ quan, đơn vị được kiểm tra; trách nhiệm của đoàn kiểm tra và được gửi tới cơ quan, đơn vị được kiểm tra để thực hiện.

6. Báo cáo kết quả kiểm tra:

a) Chậm nhất là 15 ngày, kể từ ngày kết thúc cuộc kiểm tra, Trưởng đoàn kiểm tra phải có văn bản báo cáo kết quả kiểm tra gửi người đã ra quyết định thành lập đoàn kiểm tra, đồng thời gửi đến cơ quan được kiểm tra.

Trường hợp trong báo cáo kết quả kiểm tra có đề nghị cơ quan được kiểm tra xem xét xử lý các kiến nghị của đoàn kiểm tra, thì chậm nhất là 30 ngày, kể từ ngày nhận được báo cáo, cơ quan được kiểm tra phải xem xét xử lý các kiến nghị và gửi báo cáo kết quả đến người đã ra quyết định thành lập đoàn kiểm tra;

b) Báo cáo kết quả kiểm tra phải có các nội dung sau đây: Tình hình thi hành pháp luật xử lý vi phạm hành chính; kết quả đạt được; hạn chế, bất cập; khó khăn, vướng mắc và nguyên nhân; kiến nghị, đề xuất.

Điều 22. Phối hợp thanh tra việc thi hành pháp luật về xử lý vi phạm hành chính

Việc phối hợp thanh tra thi hành pháp luật về xử lý vi phạm hành chính giữa Bộ Tư pháp với các Bộ, cơ quan ngang Bộ có liên quan; giữa Sở Tư pháp với các cơ quan chuyên môn của Ủy ban nhân dân cấp tỉnh, các cơ quan được tổ chức theo ngành dọc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương, Ủy ban nhân dân cấp huyện được thực hiện trong trường hợp có kiến nghị, phản ánh của cá nhân, tổ chức, báo chí về việc áp dụng quy định pháp luật về xử lý vi phạm hành chính gây ảnh hưởng nghiêm trọng đến quyền, lợi ích hợp pháp của cá nhân, tổ chức.

Điều 23. Cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính

1. Cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính được xây dựng trên cơ sở tích hợp dữ liệu điện tử từ cơ sở dữ liệu về xử lý vi phạm hành chính của các Bộ, cơ quan ngang Bộ và Ủy ban nhân dân các cấp.

2. Việc xây dựng, quản lý, khai thác, sử dụng cơ sở dữ liệu quốc gia được thực hiện theo nghị định quy định cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính.

Điều 24. Thống kê về xử lý vi phạm hành chính

1. Thống kê về xử lý vi phạm hành chính là cơ sở để đánh giá tình hình, dự báo xu hướng vi phạm pháp luật hành chính, đề xuất giải pháp khắc phục, hoàn thiện chính sách, pháp luật, phục vụ công tác báo cáo thi hành pháp luật về xử lý vi phạm hành chính và quản lý nhà nước về xử lý vi phạm hành chính.

2. Thông tin thống kê về xử lý vi phạm hành chính được thu thập theo quy định của pháp luật về thống kê.

Điều 25. Báo cáo công tác thi hành pháp luật về xử lý vi phạm hành chính

1. Báo cáo công tác thi hành pháp luật về xử lý vi phạm hành chính bao gồm báo cáo về tình hình xử phạt vi phạm hành chính và báo cáo về tình hình áp dụng các biện pháp xử lý hành chính, được thực hiện định kỳ 06 tháng và hàng năm.

2. Báo cáo về tình hình xử phạt vi phạm hành chính bao gồm các nội dung sau đây:

a) Nhận xét, đánh giá chung về tình hình vi phạm hành chính và xử phạt vi phạm hành chính ở địa phương, lĩnh vực;

b) Số vụ vi phạm bị phát hiện, xử lý; đối tượng vi phạm; việc áp dụng các hình thức xử phạt và biện pháp khắc phục hậu quả; biện pháp ngăn chặn và bảo đảm xử phạt vi phạm hành chính; các loại hành vi vi phạm phổ biến;

c) Kết quả thi hành quyết định xử phạt vi phạm hành chính: Tổng số tiền phạt thu được; số lượng tang vật, phương tiện vi phạm hành chính bị tịch thu; số giấy phép, chứng chỉ hành nghề bị tước quyền sử dụng có thời hạn; số vụ bị đình chỉ hoạt động có thời hạn; số lượng quyết định xử phạt chưa được thi hành; số quyết định hoãn, giảm, miễn thi hành phạt tiền; số vụ bị cưỡng chế thi hành; số vụ bị khiếu nại, khởi kiện;

d) Việc thực hiện biện pháp thay thế xử lý vi phạm hành chính nhắc nhở đối với người chưa thành niên vi phạm;

đ) Số hồ sơ có dấu hiệu tội phạm được chuyển để truy cứu trách nhiệm hình sự;

e) Khó khăn, vướng mắc trong việc thực hiện pháp luật xử phạt vi phạm hành chính; kiến nghị, đề xuất.

3. Báo cáo tình hình áp dụng biện pháp xử lý hành chính bao gồm các nội dung sau đây:

a) Nhận xét, đánh giá chung về tình hình áp dụng biện pháp giáo dục tại xã, phường, thị trấn và lập hồ sơ đề nghị áp dụng các biện pháp xử lý hành chính tại địa phương; số vụ bị khiếu nại, khởi kiện;

b) Số lượng đối tượng bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn và số lượng hồ sơ đề nghị Tòa án áp dụng các biện pháp xử lý hành chính;

c) Số trường hợp áp dụng biện pháp thay thế xử lý vi phạm hành chính quản lý tại gia đình đối với người chưa thành niên;

d) Tình hình tổ chức thi hành các quyết định áp dụng các biện pháp xử lý hành chính do Tòa án quyết định; số lượng hoãn, miễn chấp hành quyết định và tình hình quản lý người được hoãn, được tạm đình chỉ chấp hành quyết định theo quy định tại Điều 113 Luật xử lý vi phạm hành chính;

đ) Số lượng đối tượng đang chấp hành tại cơ sở cai nghiện bắt buộc; giảm thời hạn; tạm đình chỉ hoặc miễn chấp hành phần thời gian còn lại; không xác định được nơi cư trú thuộc trường hợp tạm đình chỉ hoặc miễn chấp hành phần thời gian còn lại chuyển về cơ sở y tế để điều trị;

e) Số lượng đối tượng đang chấp hành tại cơ sở giáo dục bắt buộc, trường giáo dưỡng; số lượng giảm thời hạn; tạm đình chỉ hoặc miễn chấp hành phần thời gian còn lại; số lượng đối tượng không xác định được nơi cư trú thuộc trường hợp tạm đình chỉ hoặc miễn chấp hành phần thời gian còn lại chuyển về cơ sở y tế để điều trị;

g) Số lượng đối tượng không xác định được nơi cư trú là người chưa thành niên hoặc người ốm yếu, không còn khả năng lao động được đưa về cơ sở bảo trợ xã hội;

h) Khó khăn, vướng mắc; đề xuất, kiến nghị.

4. Thời điểm lấy số liệu đối với báo cáo định kỳ 06 tháng tính từ ngày 01 tháng 10 năm trước đến ngày 31 tháng 3 năm sau; đối với báo cáo hàng năm, từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm sau.

MỤC 2. TRÁCH NHIỆM THỰC HIỆN QUẢN LÝ NHÀ NƯỚC VỀ THI HÀNH PHÁP LUẬT XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 26. Trách nhiệm của Bộ Tư pháp

Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện công tác quản lý nhà nước về thi hành pháp luật xử lý vi phạm hành chính, có nhiệm vụ, quyền hạn sau đây:

1. Xây dựng, hoàn thiện pháp luật về xử lý vi phạm hành chính:

a) Đề xuất với cơ quan có thẩm quyền việc xây dựng, hoàn thiện pháp luật về xử lý vi phạm hành chính;

b) Xây dựng, ban hành theo thẩm quyền hoặc trình cơ quan có thẩm quyền ban hành các văn bản hướng dẫn thi hành Luật xử lý vi phạm hành chính;

c) Chủ trì, phối hợp với Văn phòng Chính phủ, các Bộ, cơ quan ngang Bộ xây dựng Chương trình xây dựng các nghị định quy định chi tiết và biện pháp thi hành Luật xử lý vi phạm hành chính; hướng dẫn, kiểm tra, đôn đốc các Bộ, cơ quan ngang Bộ trong việc đề xuất, thực hiện Chương trình xây dựng các nghị định.

d) Đề nghị cơ quan chủ trì soạn thảo nghiên cứu việc sửa đổi, bổ sung hoàn thiện pháp luật về xử lý vi phạm hành chính trên cơ sở kiến nghị của các cơ quan, tổ chức, cá nhân và thực tiễn công tác quản lý thi hành pháp luật về xử lý vi phạm hành chính; chủ trì, phối hợp với Văn phòng Chính phủ và các cơ quan có liên quan nghiên cứu, đề xuất trình Thủ tướng Chính phủ, Chính phủ phương án xử lý hạn chế, bất cập trong thực tiễn áp dụng pháp luật xử lý vi phạm hành chính;

đ) Sơ kết, tổng kết tình hình thi hành pháp luật về xử lý vi phạm hành chính.

2. Theo dõi tình hình thi hành pháp luật về xử lý vi phạm hành chính:

a) Hướng dẫn, kiểm tra, đôn đốc Bộ, cơ quan ngang Bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp trong việc thực hiện pháp luật xử lý vi phạm hành chính, kịp thời phát hiện những khó khăn, vướng mắc để đề xuất biện pháp giải quyết;

b) Có ý kiến trong việc áp dụng pháp luật về xử lý vi phạm hành chính theo phân công của Chính phủ, Thủ tướng Chính phủ.

3. Hướng dẫn pháp luật về xử lý vi phạm hành chính theo thẩm quyền hoặc theo đề nghị của các Bộ, cơ quan ngang Bộ và địa phương.

4. Hướng dẫn công tác phổ biến pháp luật về xử lý vi phạm hành chính; chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ có liên quan hướng dẫn, tập huấn, bồi dưỡng nghiệp vụ trong việc thực hiện pháp luật về xử lý vi phạm hành chính.

5. Chủ trì, phối hợp với Bộ, cơ quan ngang Bộ và các cơ quan, tổ chức có liên quan thực hiện kiểm tra liên ngành về tình hình thi hành pháp luật xử lý vi phạm hành chính trong các trường hợp quy định tại các Điểm a, b và d Khoản 2 Điều 21 Nghị định này.

6. Kiến nghị các Bộ, cơ quan ngang Bộ tổ chức thanh tra khi có kiến nghị, phản ánh của cá nhân, tổ chức về việc áp dụng pháp luật về xử lý vi phạm hành chính có ảnh hưởng nghiêm trọng đến quyền, lợi ích hợp pháp của cá nhân, tổ chức; tham gia đoàn thanh tra liên ngành do các Bộ, cơ quan ngang Bộ thành lập.

7. Xây dựng cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính; hướng dẫn việc quản lý, khai thác, sử dụng cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính theo quy định của pháp luật.

8. Thiết lập, duy trì hoạt động của cổng thông tin để tiếp nhận các phản ánh, kiến nghị, kết quả giải quyết các vụ việc vi phạm hành chính theo quy định.

9. Ban hành và thực hiện chế độ thống kê về xử lý vi phạm hành chính.

10. Xây dựng, trình cơ quan có thẩm quyền báo cáo công tác thi hành pháp luật về xử lý vi phạm hành chính.

11. Thực hiện các nhiệm vụ quy định tại Điều 27 của Nghị định này.

Điều 27. Trách nhiệm của các Bộ, cơ quan ngang Bộ

1. Thực hiện các nhiệm vụ xây dựng và hoàn thiện pháp luật về xử lý vi phạm hành chính trong phạm vi quản lý của Bộ, cơ quan ngang Bộ quy định tại Điều 19 của Nghị định này.

2. Xây dựng báo cáo tình hình xử phạt vi phạm hành chính theo nội dung quy định tại Khoản 2 Điều 25 của Nghị định này thuộc thẩm quyền xử phạt của Bộ, cơ quan ngang Bộ, gửi Bộ Tư pháp trước ngày 20 tháng 4 đối với báo cáo định kỳ 06 tháng; trước ngày 20 tháng 10 đối với báo cáo hàng năm.

Bộ Lao động - Thương binh và Xã hội báo cáo tình hình áp dụng biện pháp đưa vào cơ sở cai nghiện bắt buộc theo nội dung quy định tại các Điểm d, đ, g và h Khoản 3 Điều 25 của Nghị định này.

Bộ Công an báo cáo tình hình áp dụng biện pháp giáo dục tại xã, phường thị trấn; đưa vào trường giáo dưỡng; cơ sở giáo dục bắt buộc theo các nội dung quy định tại các Điểm a, b, d, e và h Khoản 3 Điều 25 của Nghị định này.

3. Thực hiện các nhiệm vụ thống kê trong phạm vi quản lý của Bộ, cơ quan ngang Bộ.

4. Xây dựng cơ sở dữ liệu về xử lý vi phạm hành chính thuộc thẩm quyền xử phạt của Bộ, cơ quan ngang Bộ; chỉ đạo các cơ quan, đơn vị cung cấp thông tin để phục vụ công tác xây dựng cơ sở dữ liệu về xử lý vi phạm hành chính và tích hợp vào cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính tại Bộ Tư pháp.

Chỉ đạo các cơ quan, đơn vị thuộc Bộ, cơ quan ngang Bộ phối hợp, cung cấp thông tin về xử lý vi phạm hành chính gửi Bộ Tư pháp để xây dựng cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính.

5. Thực hiện kiểm tra tình hình thi hành pháp luật về xử lý vi phạm hành chính trong lĩnh vực thuộc thẩm quyền quản lý của Bộ, cơ quan ngang Bộ.

6. Thực hiện các nhiệm vụ phổ biến, tập huấn, bồi dưỡng nghiệp vụ áp dụng pháp luật về xử lý vi phạm hành chính thuộc thẩm quyền quản lý của Bộ, cơ quan ngang Bộ.

7. Xây dựng cơ sở vật chất, kiện toàn tổ chức, bố trí nguồn lực để triển khai việc thi hành pháp luật về xử lý vi phạm hành chính theo quy định tại Khoản 2 Điều 4 Nghị quyết số 24/2012/QH13 của Quốc hội về việc thi hành Luật xử lý vi phạm hành chính.

8. Tổ chức pháp chế các Bộ, cơ quan ngang Bộ chủ trì giúp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ thực hiện công tác theo dõi tình hình thi hành pháp luật xử lý vi phạm hành chính trong các lĩnh vực thuộc phạm vi quản lý của Bộ, cơ quan ngang Bộ đối với nhiệm vụ quy định tại các Khoản 2, 5 và 6 Điều này và các nhiệm vụ khác khi được phân công.

Điều 28. Trách nhiệm của Bộ Nội vụ

1. Thực hiện các nhiệm vụ quy định tại Điều 27 của Nghị định này.

2. Xây dựng, trình Thủ tướng Chính phủ quy định biên chế bảo đảm thực hiện công tác thi hành pháp luật về xử lý vi phạm hành chính trên cơ sở đề xuất của Bộ Tư pháp và các cơ quan khác có liên quan.

Điều 29. Trách nhiệm của Bộ Tài chính

1. Thực hiện các nhiệm vụ quy định tại Điều 27 của Nghị định này.

2. Chủ trì, phối hợp với Bộ Tư pháp hướng dẫn, bảo đảm kinh phí cho công tác quản lý nhà nước về thi hành pháp luật xử lý vi phạm hành chính và tổ chức triển khai thi hành pháp luật về xử lý vi phạm hành chính theo quy định của Luật ngân sách nhà nước.

Điều 30. Trách nhiệm của Ủy ban nhân dân các cấp

Trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình, Ủy ban nhân dân các cấp có trách nhiệm:

1. Báo cáo công tác thi hành pháp luật về xử lý vi phạm hành chính:

a) Chủ tịch Ủy ban nhân dân cấp xã báo cáo công tác thi hành pháp luật xử lý vi phạm hành chính trong các lĩnh vực thuộc phạm vi quản lý của địa phương mình đến Ủy ban nhân dân cấp huyện trước ngày 05 tháng 4 đối với báo cáo định kỳ 06 tháng; trước ngày 05 tháng 10 đối với báo cáo hàng năm;

Phòng Tư pháp tham mưu, giúp Chủ tịch Ủy ban nhân dân cấp huyện thực hiện công tác báo cáo tình hình thi hành pháp luật về xử lý vi phạm hành chính tại địa phương;

b) Thủ trưởng các cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh và các cơ quan được tổ chức theo ngành dọc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương, Ủy ban nhân dân cấp huyện báo cáo công tác thi hành pháp luật về xử lý vi phạm hành chính trong các lĩnh vực thuộc phạm vi quản lý của mình về Sở Tư pháp trước ngày 10 tháng 4 đối với báo cáo định kỳ 06 tháng; trước ngày 10 tháng 10 đối với báo cáo hàng năm, để Sở Tư pháp tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh.

Sở Tư pháp tham mưu, giúp Chủ tịch Ủy ban nhân dân cấp tỉnh thực hiện công tác báo cáo tình hình thi hành pháp luật về xử lý vi phạm hành chính tại địa phương;

c) Chủ tịch Ủy ban nhân dân cấp tỉnh thực hiện việc báo cáo công tác thi hành pháp luật về xử lý vi phạm hành chính trong các lĩnh vực thuộc phạm vi quản lý của địa phương và gửi Bộ Tư pháp trước ngày 20 tháng 4 đối với báo cáo định kỳ 06 tháng; trước ngày 20 tháng 10 đối với báo cáo hàng năm;

d) Chủ tịch Ủy ban nhân dân các cấp trong phạm vi thẩm quyền của mình báo cáo các nội dung quy định tại Khoản 2 Điều 25 của Nghị định này.

Chủ tịch Ủy ban nhân dân cấp tỉnh báo cáo các nội dung quy định tại các Điểm a, b, c, g và h Khoản 3 Điều 25 của Nghị định này.

2. Ủy ban nhân dân các cấp trong quá trình thi hành pháp luật xử lý vi phạm hành chính, nếu phát hiện các quy định về xử lý vi phạm hành chính không khả thi, không phù hợp với thực tiễn hoặc chồng chéo, mâu thuẫn, thì kiến nghị cơ quan chủ trì soạn thảo hoặc Bộ Tư pháp để nghiên cứu, xử lý.

3. Thực hiện các nhiệm vụ thống kê trong phạm vi quản lý của địa phương.

4. Thực hiện các nhiệm vụ phổ biến, tập huấn, bồi dưỡng nghiệp vụ áp dụng pháp luật về xử lý vi phạm hành chính thuộc phạm vi quản lý của địa phương.

5. Thành lập đoàn kiểm tra liên ngành để thực hiện kiểm tra liên ngành về tình hình thi hành pháp luật xử lý vi phạm hành chính trong trường hợp quy định tại các Điểm b, c và d Khoản 2 Điều 21 của Nghị định này.

6. Tổ chức thanh tra theo kiến nghị của Sở Tư pháp hoặc khi có phản ánh, kiến nghị của cá nhân, tổ chức, báo chí về việc áp dụng pháp luật về xử lý vi phạm hành chính có ảnh hưởng nghiêm trọng đến quyền, lợi ích hợp pháp của cá nhân, tổ chức trên địa bàn trong trường hợp quy định tại Điều 22 của Nghị định này.

7. Chỉ đạo xây dựng cơ sở vật chất, kiện toàn tổ chức, bố trí nguồn lực để triển khai việc thi hành pháp luật về xử lý vi phạm hành chính theo quy định tại Khoản 2 Điều 4 Nghị quyết số 24/2012/QH13 của Quốc hội về việc thi hành Luật xử lý vi phạm hành chính.

8. Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng cơ sở dữ liệu về xử lý vi phạm hành chính trong phạm vi địa phương; chỉ đạo các sở, ban, ngành cung cấp thông tin để phục vụ công tác xây dựng cơ sở dữ liệu về xử lý vi phạm hành chính.

Sở Tư pháp giúp Ủy ban nhân dân cấp tỉnh xây dựng cơ sở dữ liệu về xử lý vi phạm hành chính và tích hợp vào cơ sở dữ liệu quốc gia về xử lý vi phạm hành chính tại Bộ Tư pháp.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 31. Kinh phí tổ chức thi hành pháp luật xử lý vi phạm hành chính

1. Kinh phí phục vụ công tác quản lý nhà nước về thi hành pháp luật xử lý vi phạm hành chính và tổ chức triển khai thi hành pháp luật xử lý vi phạm hành chính do ngân sách nhà nước bảo đảm và được bố trí trong dự toán ngân sách nhà nước của các cơ quan, đơn vị có liên quan theo quy định của Luật ngân sách nhà nước.

2. Các cơ quan trung ương, các cơ quan, đơn vị ở địa phương lập dự toán kinh phí tổ chức thi hành pháp luật xử lý vi phạm hành chính cùng thời điểm xây dựng dự toán ngân sách hàng năm, gửi cơ quan tài chính cùng cấp tổng hợp trình cấp có thẩm quyền xem xét, quyết định.

Điều 32. Mẫu biên bản và mẫu quyết định sử dụng trong xử phạt vi phạm hành chính

Ban hành kèm theo Nghị định này Phụ lục về mẫu biên bản và mẫu quyết định để sử dụng trong quá trình xử phạt vi phạm hành chính.

Căn cứ vào mẫu biên bản, mẫu quyết định ban hành kèm theo Nghị định này, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có thể ban hành các mẫu biên bản, quyết định phù hợp để sử dụng trong ngành, lĩnh vực, địa phương mình và quy định việc quản lý và sử dụng các mẫu biên bản, quyết định trong xử phạt vi phạm hành chính. Trong trường hợp cần thiết, để đáp ứng yêu cầu của công tác quản lý nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ có thể ban hành các mẫu biên bản, quyết định và các mẫu biểu cần thiết khác sau khi thống nhất với Bộ trưởng Bộ Tư pháp.

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 19 tháng 7 năm 2013.

2. Nghị định này thay thế Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 quy định chi tiết thi hành một số điều của Pháp lệnh xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính năm 2008; Nghị định số 124/2005/NĐ-CP ngày 6 tháng 10 năm 2005 quy định về biên lai thu tiền phạt và quản lý, sử dụng tiền nộp phạt vi phạm hành chính.

3. Các quy định về hỗ trợ kinh phí cho các cơ quan, tổ chức xử lý vi phạm hành chính từ nguồn thu xử phạt vi phạm hành chính tại Khoản 7 Điều 32 Nghị định số 48/2011/NĐ-CP ngày 21 tháng 6 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực hàng hải; Khoản 3 Điều 52 Nghị định 34/2010/NĐ-CP thay thế Nghị định 152/2005/NĐ-CP; Khoản 3 Điều 47 Nghị định số 117/2009/NĐ-CP ngày 31 tháng 12 năm 2009 của Chính phủ về xử lý vi phạm pháp luật trong lĩnh vực bảo vệ môi trường; Khoản 2 Điều 11 Nghị định số 72/2010/NĐ-CP ngày 08 tháng 7 năm 2010 quy định về phòng ngừa, đấu tranh chống tội phạm và vi phạm pháp luật khác về môi trường; Khoản 2 Điều 70 Nghị định số 23/2009/NĐ-CP ngày 27 tháng 02 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở; Khoản 1 Điều 36 Nghị định số 73/2010/NĐ-CP ngày 12 tháng 7 năm 2010 quy định xử phạt vi phạm hành chính trong lĩnh vực an ninh và trật tự, an toàn xã hội; Khoản 1 Điều 30 Nghị định số 68/2010/NĐ-CP ngày 15 tháng 6 năm 2010 của Chính phủ quy định về xử phạt vi phạm pháp luật trong lĩnh vực điện lực hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 34. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, Vụ PL (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MỘT SỐ BIỂU MẪU TRONG XỬ PHẠT VI PHẠM HÀNH CHÍNH
(Ban hành kèm theo Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ)

Mã số | Mẫu biểu
I. MẪU QUYẾT ĐỊNH
MQĐ 01 | Quyết định xử phạt vi vi phạm hành chính theo thủ tục xử phạt không lập biên bản
MQĐ 02 | Quyết định xử phạt vi phạm hành chính (dùng cho cả trường hợp một hoặc nhiều cá nhân/tổ chức thực hiện một hoặc nhiều hành vi vi phạm hành chính)
MQĐ 03 | Quyết định hoãn thi hành quyết định phạt tiền
MQĐ 04 | Quyết định giảm/miễn (phần còn lại hoặc toàn bộ) tiền phạt vi phạm hành chính
MQĐ 05 | Quyết định về việc nộp tiền phạt nhiều lần
MQĐ 06 | Quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính
MQĐ 07 | Quyết định tịch thu tang vật, phương tiện vi phạm hành chính không xác định được chủ sở hữu, người quản lý, người sử dụng hợp pháp
MQĐ 08 | Quyết định áp dụng biện pháp khắc phục hậu quả (trường hợp không ra quyết định xử phạt vi phạm hành chính)
MQĐ 09 | Quyết định tiêu hủy tang vật vi phạm hành chính (trường hợp không ra quyết định xử phạt vi phạm hành chính)
MQĐ 10 | Quyết định tịch thu tang vật vi phạm hành chính (trường hợp không ra quyết định xử phạt vi phạm hành chính)
MQĐ 11 | Quyết định thi hành một phần quyết định xử phạt vi phạm hành chính (trong trường hợp người bị xử phạt chết/mất tích; tổ chức bị giải thể/phá sản)
MQĐ 12 | Quyết định tạm giữ người theo thủ tục hành chính
MQĐ 13 | Quyết định kéo dài thời hạn tạm giữ người theo thủ tục hành chính
MQĐ 14 | Quyết định tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề theo thủ tục hành chính
MQĐ 15 | Quyết định kéo dài thời hạn tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề
MQĐ 16 | Quyết định khám người theo thủ tục hành chính
MQĐ 17 | Quyết định khám phương tiện vận tải, đồ vật theo thủ tục hành chính
MQĐ 18 | Quyết định khám nơi cất giấu tang vật, phương tiện vi phạm hành chính
MQĐ 19 | Quyết định khám nơi cất giấu tang vật, phương tiện vi phạm hành chính là chỗ ở
MQĐ 20 | Quyết định chuyển hồ sơ vụ vi phạm hành chính có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự
II. MẪU BIÊN BẢN
MBB 01 | Biên bản vi phạm hành chính
MBB 02 | Biên bản về phiên giải trình trực tiếp
MBB 03 | Biên bản về việc cá nhân/tổ chức vi phạm hành chính không nhận Quyết định xử phạt vi phạm hành chính
MBB 04 | Biên bản cưỡng chế thi hành quyết định xử phạt vi phạm hành chính
MBB 05 | Biên bản tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề theo thủ tục hành chính
MBB 06 | Biên bản tịch thu tang vật, phương tiện vi phạm hành chính
MBB 07 | Biên bản tiêu hủy tang vật, phương tiện vi phạm hành chính
MBB 08 | Biên bản bàn giao người bị tạm giữ theo thủ tục hành chính
MBB 09 | Biên bản khám người theo thủ tục hành chính
MBB 10 | Biên bản khám phương tiện vận tải, đồ vật theo thủ tục hành chính
MBB 11 | Biên bản khám nơi cất giấu tang vật, phương tiện vi phạm hành chính
III. MẪU VĂN BẢN KHÁC
MVBGQ | Văn bản giao quyền xử lý vi phạm hành chính

Ghi chú: Những yêu cầu về thể thức và kỹ thuật trình bày văn bản đối với các biểu mẫu dùng cho việc xử phạt vi phạm hành chính trong từng lĩnh vực quản lý nhà nước cụ thể được thực hiện theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính:

- Về phông chữ trình bày văn bản;

- Về khổ giấy, kiểu trình bày, định lề trang văn bản;

- Về thể thức và kỹ thuật trình bày quốc hiệu;

- Về thể thức và kỹ thuật trình bày tên cơ quan, tổ chức ban hành văn bản, trong đó lưu ý: Riêng đối với văn bản của Ủy ban nhân dân cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; Ủy ban nhân dân cấp huyện thì phải ghi rõ cấp tỉnh;

- Về thể thức kỹ thuật trình bày số văn bản;

- Về thể thức trình bày địa danh, ngày tháng năm ban hành văn bản.

Mẫu quyết định số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-XPVPHC | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính theo thủ tục xử phạt không lập biên bản

Căn cứ Điều 56 Luật xử lý vi phạm hành chính;

Căn cứ3................................................................................................................................ ;

Căn cứ Văn bản giao quyền số .../... ngày ... tháng ... năm ... (nếu có),

Tôi:....................................... Chức vụ:.......................................Đơn vị:.............................

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính theo thủ tục xử phạt không lập biên bản đối với:

Ông (Bà)/Tổ chức:...............................................................................................................

Ngày ... tháng ... năm sinh ....... Quốc tịch:..........................................................................

Nghề nghiệp/lĩnh vực hoạt động:.........................................................................................

Địa chỉ:.................................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:....................................

Cấp ngày: ....................................... Nơi cấp:......................................................................

Đã thực hiện hành vi vi phạm hành chính4a ....................... quy định tại4b...........................

Địa điểm xảy ra vi phạm:.....................................................................................................

Các tình tiết liên quan đến giải quyết vi phạm (nếu có):.......................................................

Điều 2. Các hình thức xử phạt và biện pháp khắc phục hậu quả được áp dụng:

1. Hình thức xử phạt chính:5a.............................................................................................

Mức phạt5b:........................................................................................................................

2. Hình thức xử phạt bổ sung:............................................................................................

...........................................................................................................................................

3. Biện pháp khắc phục hậu quả:.......................................................................................

...........................................................................................................................................

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 4. Quyết định này được:

1. Giao cho ông (bà)/tổ chức .................................. để chấp hành Quyết định xử phạt.

Trong trường hợp bị xử phạt tiền, ông (bà)/tổ chức nộp tiền phạt tại chỗ cho người có thẩm quyền xử phạt; trường hợp không nộp tiền phạt tại chỗ thì nộp tại Kho bạc nhà nước/Ngân hàng thương mại .............. hoặc nộp vào tài khoản của Kho bạc nhà nước/Ngân hàng thương mại6: .................... trong thời hạn 10 ngày, kể từ ngày được giao Quyết định này.

Thời hạn thi hành hình thức xử phạt bổ sung là .......... ngày; thời hạn thi hành các biện pháp khắc phục hậu quả là ......... ngày, kể từ ngày được giao Quyết định này.

Nếu quá thời hạn trên mà không chấp hành sẽ bị cưỡng chế thi hành.

Ông (bà)/tổ chức bị tạm giữ7 ....................................... để bảo đảm thi hành quyết định xử phạt.

Ông (Bà)/Tổ chức có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. Gửi cho8 ........................................................ để thu tiền phạt

3.9 ...................................................... để tổ chức thực hiện Quyết định này.

4. Gửi cho10 ........................................................ để biết./.

Nơi nhận:
- Như Điều 4;
- Lưư: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi tên của nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực cụ thể.

4a Ghi tóm tắt hành vi vi phạm;

4b Ghi điểm, khoản, điều của nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực cụ thể.

5a Ghi rõ một trong các hình thức xử phạt theo quy định tại Khoản 1 Điều 56 Luật xử lý vi phạm hành chính (cảnh cáo hoặc phạt tiền);

5b Trong trường hợp xử phạt tiền, thì trong Quyết định phải ghi rõ mức tiền phạt bằng số và bằng chữ.

6 Ghi rõ tên, địa chỉ Kho bạc nhà nước (hoặc Ngân hàng thương mại do Kho bạc nhà nước ủy nhiệm thu) hoặc số tài khoản của Kho bạc nhà nước mà cá nhân/tổ chức vi phạm phải nộp tiền phạt.

7 Ghi trong trường hợp quyết định xử phạt chỉ bao gồm hình thức phạt tiền mà cá nhân/tổ chức vi phạm không có tiền nộp phạt tại chỗ (các loại giấy tờ tạm giữ cho đến khi cá nhân/tổ chức chấp hành xong Quyết định xử phạt này là một trong các giấy tờ quy định tại khoản 6 Điều 125 Luật xử lý vi phạm hành chính).

8 Ghi tên, địa chỉ Kho bạc nhà nước hoặc Ngân hàng thương mại do Kho bạc nhà nước ủy nhiệm thu.

9 Ghi họ tên, chức vụ, đơn vị người thi hành Quyết định; cơ quan, tổ chức có liên quan.

10 Cha mẹ hoặc người giám hộ (ghi rõ họ tên, địa chỉ...) của người chưa thành niên trong trường hợp người chưa thành niên bị xử phạt cảnh cáo quy định tại Khoản 1 Điều 69 Luật xử lý vi phạm hành chính.

Mẫu quyết định số 0 2

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-XPVPHC | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính3

Căn cứ Điều 57, Điều 68 Luật xử lý vi phạm hành chính;

Căn cứ4 ............................................................................................................................. ;

Căn cứ Biên bản vi phạm hành chính số .../BB-......................... do .......... lập hồi ... giờ ... ngày ... tháng ... năm .... tại........................................................................................................................................... ;

Căn cứ kết quả xác minh và các tài liệu có trong hồ sơ;

Căn cứ Biên bản phiên giải trình số ......./.... ngày ... tháng ... năm ... tại........................... ;

Căn cứ Văn bản giao quyền số ....../.....ngày ... tháng ... năm ... (nếu có),

Tôi: ......................... Chức vụ: .................................. Đơn vị: ..........................................

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (Bà)/Tổ chức:.............................................................................................................

Ngày, tháng, năm sinh: .............................. Quốc tịch: .....................................................

Nghề nghiệp/lĩnh vực hoạt động: ......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số: .................................

Cấp ngày: .................................... Nơi cấp: ......................................................................

1. Đã thực hiện hành vi vi vi phạm hành chính5a ............................... quy định tại5b ........

- Các tình tiết tăng nặng/ giảm nhẹ (nếu có):

...........................................................................................................................................

...........................................................................................................................................

*Bị áp dụng hình thức xử phạt, biện pháp khắc phục hậu quả như sau:

- Hình thức xử phạt chính6a: .......................................... Cụ thể6b:.....................................

...........................................................................................................................................

- Hình thức phạt bổ sung (nếu có)7: ..................................................................................

- Các biện pháp khắc phục hậu quả (nếu có): ...................................................................

Thời hạn thực hiện các biện pháp khắc phục hậu quả8...................................., kể từ ngày nhận được Quyết định này.

Cá nhân/tổ chức vi phạm phải hoàn trả kinh phí cho việc thực hiện biện pháp khắc phục hậu quả (nếu có) là: ..............................................................., vì chi phí khắc phục hậu quả đã được cơ quan có thẩm quyền chi trả theo quy định tại khoản 5 Điều 85 Luật xử lý vi phạm hành chính.

2. Đã thực hiện hành vi vi phạm hành chính9a .......................... quy định tại9b ................. ;

- Các tình tiết tăng nặng/giảm nhẹ (nếu có) .......................................................................

...........................................................................................................................................

* Bị áp dụng hình thức xử phạt, biện pháp khắc phục hậu quả như sau:

- Hình thức xử phạt chính 10a: ............................................................................................

Cụ thể 10b: ..........................................................................................................................

- Hình thức phạt bổ sung (nếu có)11:..................................................................................

- Các biện pháp khắc phục hậu quả (nếu có): ...................................................................

Thời hạn thực hiện các biện pháp khắc phục hậu quả là:12 ......................., kể từ ngày nhận được Quyết định này.

Cá nhân/tổ chức vi phạm phải hoàn trả kinh phí cho việc thực hiện biện pháp khắc phục hậu quả (nếu có) là: .........................................................., vì chi phí khắc phục hậu quả đã được cơ quan có thẩm quyền chi trả theo quy định tại Khoản 5 Điều 85 Luật xử lý vi phạm hành chính.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ... tháng ... năm .......

Điều 3. Quyết định này được:

1. Giao/Gửi cho ông (bà)/tổ chức ...................................... để chấp hành Quyết định xử phạt.

Ông (bà)/Tổ chức phải nghiêm chỉnh chấp hành quyết định xử phạt này. Nếu không chấp hành sẽ bị cưỡng chế thi hành.

Trường hợp không nộp tiền phạt trực tiếp cho người có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều 78 Luật Xử lý vi phạm hành chính, ông (bà)/tổ chức phải nộp tiền phạt tại Kho bạc nhà nước/Ngân hàng thương mại13a .......................... hoặc nộp tiền vào tài khoản của Kho bạc nhà nước/ Ngân hàng thương mại13b: ..................................... trong thời hạn ......................... kể từ ngày nhận được Quyết định xử phạt.

Ông (Bà)/Tổ chức bị xử phạt có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. Gửi cho14 ...................................................... để thu tiền phạt.

3. 15 ............................................................. để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh để cung cấp thông tin cho việc xây dựng cơ sở dữ liệu).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Mẫu này được sử dụng trong trường hợp xử phạt một hoặc nhiều cá nhân/tổ chức thực hiện một hoặc nhiều hành vi vi phạm hành chính.

4 Ghi tên của nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực cụ thể.

5a Ghi tóm tắt hành vi vi phạm;

5b Ghi điểm, khoản, điều của nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực cụ thể.

6a Ghi rõ hình thức xử phạt chính được áp dụng (Cảnh cáo/Phạt tiền/Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn/Tịch thu tang vật, phương tiện, vi phạm hành chính/Trục xuất).

6b Ghi chi tiết theo hình thức xử phạt chính đã áp dụng (Trường hợp phạt tiền thì ghi rõ mức tiền phạt bằng số và bằng chữ; trường hợp tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn, thì ghi rõ thời hạn, thời điểm tước hoặc đình chỉ; trường hợp tịch thu tang vật, phương tiện thì ghi rõ số lượng, giá trị tang vật, phương tiện vi phạm bị tịch thu, nếu có biên bản kèm theo thì phải ghi rõ).

7 Ghi chi tiết hình thức xử phạt bổ sung (Trường hợp phạt tiền thì ghi rõ mức tiền phạt bằng số và bằng chữ; trường hợp tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn, thì ghi rõ thời hạn, thời điểm tước hoặc đình chỉ; trường hợp tịch thu tang vật, phương tiện thi ghi rõ số lượng, giá trị tang vật, phương tiện vi phạm bị tịch thu hoặc số tiền tương đương trị giá tang vật, phương tiện vi phạm bị tịch thu (ghi cả bằng số và bằng chữ) do bị chiếm đoạt, sử dụng trái phép để vi phạm hành chính (và nếu có biên bản kèm theo thì phải ghi rõ).

8 Ghi rõ thời hạn thi hành của từng biện pháp khắc phục hậu quả.

9a Ghi tóm tắt hành vi vi phạm;

9b Ghi điểm, khoản, điều của nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực cụ thể.

10a Ghi rõ hình thức xử phạt chính được áp dụng (Cảnh cáo/Phạt tiền/Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn/Tịch thu tang vật, phương tiện vi phạm hành chính/Trục xuất).

10b Ghi chi tiết theo hình thức xử phạt chính đã áp dụng (Ghi rõ mức tiền phạt bằng số và bằng chữ hoặc thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động hoặc số lượng, giá trị tang vật, phương tiện vi phạm bị tịch thu (nếu có biên bản kèm theo thì phải ghi rõ)

11 Ghi chi tiết hình thức xử phạt bổ sung (tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động, thì cần ghi rõ thời hạn, thời điểm tước hoặc đình chỉ; trường hợp tịch thu tang vật, phương tiện vi phạm hành chính, thì cần ghi rõ số lượng, giá trị tang vật, phương tiện vi phạm bị tịch thu hoặc số tiền tương đương trị giá tang vật, phương tiện vi phạm bị tịch thu (ghi cả bằng số và bằng chữ) do bị chiếm đoạt, sử dụng trái phép để vi phạm hành chính (và nếu có biên bản kèm theo thì phải ghi rõ)

12 Ghi rõ thời hạn thi hành của từng biện pháp khắc phục hậu quả.

13a Ghi rõ tên, địa chỉ Kho bạc nhà nước (hoặc Ngân hàng thương mại do Kho bạc nhà nước ủy nhiệm thu) mà cá nhân/tổ chức bị xử phạt phải nộp tiền phạt.

13b Ghi rõ tên, địa chỉ và số tài khoản của Kho bạc nhà nước (hoặc của Ngân hàng thương mại do Kho bạc nhà nước ủy nhiệm thu) mà cá nhân/tổ chức bị xử phạt phải nộp tiền phạt.

14 Kho bạc nhà nước hoặc Ngân hàng thương mại đã ghi ở (13a).

15 Ghi họ tên, chức vụ, đơn vị người thi hành Quyết định; cơ quan, tổ chức có liên quan.

Mẫu quyết định số 03

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-HTHQĐPT | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Hoãn thi hành quyết định phạt tiền

Căn cứ Điều 76 Luật xử lý vi phạm hành chính;

Căn cứ Quyết định xử phạt vi phạm hành chính số ..../QĐ-XPVPHC ngày ... tháng ... năm ... do ............................................ ký;

Xét Đơn đề nghị ngày ... tháng ... năm .... của Ông/Bà: .....................................................

được3 .................................................................... xác nhận,

Tôi: ............................................. Chức vụ: ............................. Đơn vị: .............................

QUYẾT ĐỊNH:

Điều 1. Hoãn thi hành quyết định phạt tiền tại Quyết định xử phạt vi phạm hành chính số ............./QĐ-XPVPHC ngày ... tháng ... năm ........ do .................... ký.

Thời gian hoãn từ ngày ... tháng ... năm ..... đến ... ngày ... tháng ... năm ......

Ngay sau khi hết thời hạn được hoãn trên, ông/bà:..............................................................

phải nghiêm chỉnh chấp hành quyết định phạt tiền, nếu không sẽ bị cưỡng chế thi hành.

Ông/Bà được nhận lại4 ........................................................................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Quyết định này được giao cho5 ............................... để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Ông/Bà....;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ tên xã, phường, thị trấn nơi cá nhân vi phạm cư trú hoặc cơ quan, tổ chức nơi người đó học tập, làm việc đã thực hiện xác nhận.

4 Ghi giấy tờ, tang vật, phương tiện vi phạm hành chính đang bị tạm giữ theo quy định của Khoản 6 Điều 125 Luật xử lý vi phạm hành chính.

5 Ghi họ tên, chức vụ, đơn vị người thi hành Quyết định; cơ quan, tổ chức có liên quan.

6 Ghi rõ họ tên của cá nhân vi phạm được hoãn chấp hành.

Mẫu quyết định số 0 4

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-.........2 | ...3, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Giảm/miễn tiền phạt vi phạm hành chính

Căn cứ Điều 77 Luật xử lý vi phạm hành chính;

Căn cứ Quyết định xử phạt vi phạm hành chính số .........../QĐ-XPVPHC ngày ... tháng ... năm ... do ............................................................... ký;

Căn cứ Quyết định hoãn thi hành quyết định phạt tiền số ......./QĐ-HTHQĐPT ngày ... tháng ... năm ...... do ...................................... ký;

Xét Đơn đề nghị giảm/miễn tiền phạt vi phạm hành chính 4 ngày ... tháng ... năm ....... của ông (bà) ..................................... được5 .......................................................... xác nhận,

Tôi: ....................................... Chức vụ: ................................. Đơn vị: ...............................

QUYẾT ĐỊNH:

Điều 1. Giảm/Miễn 6tiền phạt vi phạm hành chính theo Quyết định xử phạt vi phạm hành chính số .../QĐ-XPVPHC ngày ... tháng ... năm ... do ....................... ký.

Số tiền phạt mà Ông/Bà:....................................................................................................

được giảm/miễn là: ..................................... đồng (bằng chữ:.................................................... )

Lý do giảm/miễn: ................................................................................................................

Ông/Bà được nhận lại 7 .......................................................................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Giao cho:8 .................................................... tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Ông/Bà....9;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh để thực hiện cung cấp thông tin cho việc xây dựng cơ sở dữ liệu).

2 Ghi theo trường hợp cụ thể giảm/miễn phần còn lại hoặc toàn bộ tiền phạt (riêng (2) là viết tắt: GTXPVPHC/MTXPVPHC).

3 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

4 Ghi theo trường hợp cụ thể giảm/miễn phần còn lại hoặc toàn bộ tiền phạt (riêng (2) là viết tắt: GTXPVPHC/MTXPVPHC).

5 Ghi rõ tên xã, phường, thị trấn nơi cá nhân vi phạm cư trú hoặc cơ quan, tổ chức nơi người đó học tập, làm việc đã thực hiện xác nhận.

6 Ghi theo trường hợp cụ thể giảm/miễn phần còn lại hoặc toàn bộ tiền phạt (riêng (2) là viết tắt: GTXPVPHC/MTXPVPHC).

7 Ghi giấy tờ, tang vật, phương tiện vi phạm hành chính đang bị tạm giữ theo quy định của Khoản 6 Điều 125 Luật xử lý vi phạm hành chính.

8 Ghi họ tên, chức vụ, đơn vị người thi hành Quyết định; cơ quan, tổ chức có liên quan.

9 Ghi rõ họ tên của cá nhân vi phạm được giảm/miễn.

Mẫu quyết định số 05

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-NTPNL | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Về việc nộp tiền phạt nhiều lần

Căn cứ Điều 79 Luật xử lý vi phạm hành chính;

Căn cứ Quyết định xử phạt vi phạm hành chính số .../QĐ-XPVPHC ngày ... tháng ... năm ... do ............................................ ký;

Xét Đơn đề nghị nộp tiền phạt nhiều lần ngày ... tháng ... năm .......... của ông (bà)/tổ chức3 ........................................ có xác nhận của4 ................................................................................................................. ,

Tôi: ............................ Chức vụ: .................................. Đơn vị: .........................................

QUYẾT ĐỊNH:

Điều 1. Nộp tiền phạt nhiều lần đối với:

Ông (Bà)/Tổ chức: ..............................................................................................................

Ngày ... tháng ... năm sinh ................ Quốc tịch: ................................................................

Nghề nghiệp/lĩnh vực hoạt động: ........................................................................................

Địa chỉ: ................................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số: ...................................

Cấp ngày: .......................................... Nơi cấp: ..................................................................

Thời hạn nộp tiền phạt nhiều lần là:5 .......................... kể từ ngày Quyết định xử phạt vi phạm hành chính số .../QĐ-XPVPHC ngày ... tháng ... năm ... đối với ông (bà)/tổ chức có hiệu lực.

Số tiền nộp phạt lần thứ nhất là:6 ................................... (bằng chữ ................................ );

Số tiền nộp phạt lần thứ hai là: ........................................ (bằng chữ .............................. );

Số tiền nộp phạt lần thứ ba là: ......................................... (bằng chữ .............................. ).

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Quyết định này được:

1. Giao/Gửi Ông (Bà)/Tổ chức ......................................... để chấp hành.

Ông (Bà)/Tổ chức phải nghiêm chỉnh chấp hành Quyết định này. Hết thời hạn nộp tiền phạt nhiều lần tại Điều 1 của Quyết định này, mà không tự nguyện chấp hành sẽ bị cưỡng chế.

2. Giao 7.................................................. để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ họ tên/cơ quan, tổ chức vi phạm đề nghị nộp tiền phạt nhiều lần.

4 Ghi rõ tên xã, phường, thị trấn nơi cá nhân vi phạm cư trú hoặc cơ quan, tổ chức nơi người đó học tập, làm việc đã thực hiện xác nhận; đối với tổ chức phải có cơ quan thuế hoặc cơ quan tổ chức cấp trên trực tiếp xác nhận.

5 Thời hạn nộp tiền phạt nhiều lần không quá 6 tháng.

6 Số tiền nộp phạt lần thứ nhất tối thiểu là 40% tổng số tiền phạt.

7 Ghi họ tên, chức vụ, đơn vị người thi hành Quyết định; cơ quan, tổ chức có liên quan.

Mẫu quyết định số 0 6

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-CC | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Căn cứ Điều 86, Điều 87 Luật xử lý vi phạm hành chính;

Để bảo đảm thi hành Quyết định xử phạt vi phạm hành chính số .../QĐ-XPVPHC ngày ... tháng ... năm ... do ..................................................... ký;

Căn cứ Văn bản giao quyền số ..../............ ngày ... tháng ... năm .............. (nếu có),

Tôi: ........................................ Chức vụ: ......................... Đơn vị .....................................

QUYẾT ĐỊNH:

Điều 1. Cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính số .../QĐ-XPVPHC ngày ... tháng ... năm ............. đối với:

Ông (Bà)/Tổ chức:.............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ: ..............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số: .................................

Cấp ngày: .................................... Nơi cấp: ......................................................................

Lý do áp dụng:...................................................................................................................

...........................................................................................................................................

Biện pháp cưỡng chế gồm:3............................................................................................

...........................................................................................................................................

Thời gian thực hiện:4a ....................................................., kể từ ngày nhận được Quyết định này.

Địa điểm thực hiện:4b .......................................................................................................... ;

Cơ quan, tổ chức phối hợp:.................................................................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ... tháng ... năm ..........

Điều 3. Quyết định này được:

1. Giao/Gửi cho ông (bà)/tổ chức5...................................... để chấp hành.

Ông (Bà)/Tổ chức vi phạm phải thực hiện Quyết định này và phải chịu mọi chi phí về việc tổ chức thực hiện cưỡng chế.

Ông (Bà)/Tổ chức vi phạm có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. Giao 6 ................................................. để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh để thực hiện cung cấp thông tin cho việc xây dựng cơ sở dữ liệu).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ biện pháp cưỡng chế được áp dụng.

4a Ghi rõ thời gian, địa điểm tổ chức cưỡng chế.

4b Ghi rõ thời gian, địa điểm tổ chức cưỡng chế.

5 Ghi rõ tên của cá nhân, tổ chức bị cưỡng chế.

6 Ghi họ tên, chức vụ, đơn vị người thi hành Quyết định; cơ quan phối hợp cưỡng chế, cơ quan, tổ chức có liên quan có trách nhiệm phối hợp thực hiện.

Mẫu quyết định số 07

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-TTTVPT | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Tịch thu tang vật, phương tiện vi phạm hành chính không xác định được chủ sở hữu, người quản lý, người sử dụng hợp pháp

Căn cứ Điều 26, Khoản 4 Điều 126 Luật xử lý vi phạm hành chính;

Căn cứ Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính số ........../QĐ-TGTVPT ngày ... tháng ... năm ........ do ................................ ký;

Căn cứ kết quả thông báo trên:3 ................................................... từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm ...;

Căn cứ Văn bản giao quyền số ......../........... ngày ... tháng ... năm ... (nếu có),

Tôi: ............................... Chức vụ: ..................... Đơn vị: ..............................................

QUYẾT ĐỊNH:

Điều 1. Tịch thu tang vật, phương tiện vi phạm hành chính, gồm:

4 .......................................................................................................................................

Lý do:5 .............................................................................................................................

Tài liệu kèm theo6 ...........................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Giao cho:7 ..................................... để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ phương tiện thông tin đại chúng đăng tin và địa điểm niêm yết công khai về việc xác định chủ sở hữu/người quản lý/người sử dụng hợp pháp.

4 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện (nếu nhiều thì lập bản thống kê riêng).

5 Ghi rõ lý do không xác định được chủ sở hữu/người quản lý/người sử dụng hợp pháp hoặc những người này không đến nhận.

6 Liệt kê thêm các tài liệu như Biên bản tạm giữ tang vật, phương tiện vi phạm hành chính,....

7 Ghi họ tên, chức vụ, đơn vị người thi hành Quyết định; cơ quan, tổ chức có liên quan trong việc thi hành Quyết định này.

Mẫu quyết định số 0 8

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-KPHQ | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Áp dụng biện pháp khắc phục hậu quả3

Căn cứ Điều 28, Điều 65 Luật xử lý vi phạm hành chính;

Căn cứ Biên bản vi phạm hành chính số .../BB-VPHC do ...............................................

lập hồi ... giờ ... ngày ... tháng ... năm ........ tại .................................................................

Để khắc phục triệt để hậu quả do hành vi vi phạm hành chính gây ra,

Tôi: ................................... Chức vụ: ............................ Đơn vị: ......................................

QUYẾT ĐỊNH:

Điều 1.

Ông (Bà)/Tổ chức:.............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ: ..............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số: .................................

Cấp ngày: ............................... Nơi cấp: ...........................................................................

Phải thực hiện khắc phục hậu quả do đã có hành vi vi phạm hành chính:4........................

...........................................................................................................................................

Những tình tiết liên quan đến việc giải quyết vụ vi phạm: ................................................

...........................................................................................................................................

Lý do không ra quyết định xử phạt:5..................................................................................

...........................................................................................................................................

Biện pháp để khắc phục hậu quả phải thực hiện gồm:6a .............................................

Thời hạn thực hiện6b ........................................................, kể từ ngày nhận được Quyết định này.

Chi phí thực hiện biện pháp khắc phục hậu quả do: ........................................... chi trả

Cá nhân/tổ chức vi phạm phải hoàn trả kinh phí cho việc thực hiện biện pháp khắc phục hậu quả (nếu có) là: ..................................................., vì chi phí khắc phục hậu quả đã được cơ quan có thẩm quyền chi trả theo quy định tại khoản 5 Điều 85 Luật xử lý vi phạm hành chính.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ... tháng ... năm ......

Điều 3. Quyết định này được giao cho:

1. Ông (Bà)/Tổ chức ................................................. để thi hành.

Ông (bà)/tổ chức có tên trên phải chấp hành Quyết định này. Nếu quá thời hạn quy định tại Điều 1 Quyết định này mà không chấp hành sẽ bị cưỡng chế thi hành.

Ông (Bà)/Tổ chức có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2.7 ....................................... để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Quyết định này được áp dụng trong trường hợp không ra quyết định xử phạt vi phạm hành chính.

4 Ghi tóm tắt hành vi vi phạm; điểm, khoản, điều của nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực cụ thể.

5 Ghi rõ lý do không ra quyết định xử phạt (theo các trường hợp và quy định cụ thể tại Khoản 1 Điều 65 Luật xử lý vi phạm hành chính).

6a Ghi cụ thể từng biện pháp khắc phục hậu quả và thời hạn thi hành của từng biện pháp.

6b Ghi cụ thể từng biện pháp khắc phục hậu quả và thời hạn thi hành của từng biện pháp.

7 Ghi họ tên, cấp bậc, chức vụ người tổ chức thực hiện Quyết định; cơ quan, tổ chức có liên quan.

Mẫu quyết định số 0 9

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-THTV | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Tiêu hủy tang vật vi phạm hành chính3

Căn cứ Khoản 2 Điều 65 Luật xử lý vi phạm hành chính;

Căn cứ Biên bản vi phạm hành chính số .../BB-VPHC do .................................................

lập hồi ... giờ ... ngày ... tháng ... năm .... tại........................................................................

Tôi: ..................... Chức vụ: .................. Đơn vị: ................................................................

QUYẾT ĐỊNH:

Điều 1. Tiêu hủy tang vật vi phạm hành chính, gồm:4 ........................................................

Địa điểm thực hiện: ................................... Thời gian thực hiện: ........................................

Lý do không ra quyết định xử phạt:5a ..................................................................................

Thành phần tham gia5b:........................................................................................................

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:...................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Giao cho 6:................................................. tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Áp dụng theo quy định tại Khoản 2 Điều 65 Luật xử lý vi phạm hành chính.

4 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật (nếu nhiều thì lập bản thống kê riêng).

5a Ghi rõ lý do theo Khoản 2 Điều 65 Luật xử lý vi phạm hành chính.

5b Thành phần gồm: Đại diện cơ quan đã ra quyết định tiêu hủy; cơ quan/đơn vị thực hiện quản lý nhà nước đối với loại tang vật, phương tiện bị tiêu hủy và các cơ quan liên quan khác.

6 Ghi họ tên, chức vụ, đơn vị của người thi hành Quyết định; cơ quan, đơn vị có liên quan trong việc thi hành Quyết định này.

Mẫu quyết định số 10

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-TTTV | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Tịch thu tang vật vi phạm hành chính3

Căn cứ Khoản 2 Điều 65 Luật xử lý vi phạm hành chính;

Căn cứ Biên bản vi phạm hành chính số .../BB-VPHC do..................................................

lập hồi ... giờ ... ngày ... tháng ... năm .... tại ......................................................................

Tôi: ................................. Chức vụ: ............................ Đơn vị: ..........................................

QUYẾT ĐỊNH:

Điều 1. Tịch thu tang vật vi phạm hành chính, gồm:4 .........................................................

Lý do không ra quyết định xử phạt:5 ...................................................................................

Những tình tiết liên quan đến việc giải quyết vụ vi phạm: ..................................................

Số tang vật, phương tiện trên được chuyển đến:6a ..............................................................

................................... để xử lý theo quy định của pháp luật.

Tài liệu kèm theo6b: .............................................................................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Giao cho7: ................................................ tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Áp dụng trong trường hợp không ra quyết định xử phạt vi phạm hành chính theo quy định tại Khoản 2 Điều 65 Luật xử lý vi phạm hành chính.

4 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật (nếu nhiều thì lập bản thống kê riêng).

5 Ghi rõ lý do; và ghi rõ các thông tin (họ tên, ...) của cá nhân/tổ chức vi phạm (ngoại trừ trường hợp quy định tại Điểm b Khoản 1 Điều 65 Luật xử lý vi phạm hành chính).

6a Ghi rõ tên, địa chỉ cơ quan, đơn vị (nơi tang vật vi phạm bị tịch thu được chuyển đến để sung vào ngân sách Nhà nước).

6b Liệt kê thêm các tài liệu như Biên bản tạm giữ tang vật, phương tiện vi phạm hành chính.

7 Ghi họ tên, chức vụ, đơn vị của người thi hành Quyết định; cơ quan, đơn vị có liên quan trong việc thi hành Quyết định này.

Mẫu quyết định số 11

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-THMPQĐXP | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Thi hành một phần quyết định xử phạt vi phạm hành chính3

Căn cứ Điều 75 Luật xử lý vi phạm hành chính;

Căn cứ Điều 9 Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính;

Căn cứ Quyết định xử phạt vi phạm hành chính số .../QĐ-XPVPHC ngày ... tháng ... năm ...... do .................................... ký,4

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

QUYẾT ĐỊNH:

Điều 1. Đình chỉ thi hành hình thức phạt tiền tại5 ........................... của Quyết định xử phạt vi phạm hành chính số ......../QĐ-XPVPHC là: ........................ ghi bằng chữ: .......................... đối với:

Ông (Bà)/Tổ chức: ............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động: ......................................................................................

Địa chỉ: ..............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:..................................

Cấp ngày: ............................. Nơi cấp: .............................................................................

Do ông (bà)/tổ chức có tên nêu trên6..................................................................................

Điều 2.

Ông (Bà)/Tổ chức:7 ...........................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động: ......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số: .................................

Cấp ngày: ............................... Nơi cấp: ...........................................................................

phải có trách nhiệm tiếp tục thi hành8.................. của nội dung Quyết định xử phạt vi phạm hành chính số ............../QĐ-XPVPHC ngày ... tháng ... năm ...... nêu trên trong thời hạn ... ngày, kể từ ngày Quyết định này có hiệu lực thi hành.

Điều 3. Quyết định có hiệu lực thi hành kể từ ngày ... tháng ... năm .................

Điều 4. Quyết định này được giao cho:

1. Ông (Bà)/Tổ chức9 .................................................... để chấp hành Quyết định. Ông (Bà)/Tổ chức có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. 10 ....................................................... để tổ chức thực hiện Quyết định này.

Nơi nhận:
- Như Điều 2 và Điều 4;
- ...................................;
- Lưu: ................ bản.

QUYỀN HẠN, CHỨC VỤ CỦA NGƯỜI KÝ
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Mẫu này sử dụng trong trường hợp người bị xử phạt chết/mất tích; tổ chức bị giải thể/phá sản (theo Điều 75 Luật xử lý vi phạm hành chính).

4 Ghi rõ họ tên, cấp bậc, chức vụ, đơn vị của người đã ra Quyết định xử phạt.

5 Ghi điều khoản ghi số tiền phạt.

6 Ghi cụ thể theo từng trường hợp: cá nhân bị xử phạt chết được ghi trong giấy chứng tử/mất tích được ghi trong quyết định tuyên bố mất tích; tổ chức bị giải thể/phá sản được ghi trong quyết định giải thể, phá sản.

7 Ghi rõ tên. Xác định người có nghĩa vụ thi hành tiếp hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính và biện pháp khắc phục hậu quả được ghi trong Quyết định xử phạt theo thứ tự sau: là vợ, chồng, cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, con đẻ, con nuôi hoặc người đang quản lý tài sản của người chết, bị tuyên bố mất tích; người đại diện theo pháp luật của tổ chức bị giải thể, phá sản.

8 Thi hành, hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính và biện pháp khắc phục hậu quả được ghi trong Quyết định xử phạt.

9 Ghi rõ tên. Xác định người có nghĩa vụ thi hành tiếp hình thức xử phạt tịch thu tang vật, phương tiện vi phạm hành chính và biện pháp khắc phục hậu quả được ghi trong Quyết định xử phạt theo thứ tự sau: là vợ, chồng, cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, con đẻ, con nuôi hoặc người đang quản lý tài sản của người chết, bị tuyên bố mất tích; người đại diện theo pháp luật của tổ chức bị giải thể, phá sản.

10 Ghi họ tên, cấp bậc, chức vụ người tổ chức thực hiện Quyết định; cơ quan, tổ chức có liên quan.

Mẫu quyết định số 1 2

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-TGN | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Tạm giữ người theo thủ tục hành chính

Căn cứ Điều 122, Điều 123 Luật xử lý vi phạm hành chính;

Căn cứ Văn bản giao quyền số ..../....... ngày ... tháng ... năm ........ (nếu có),

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

QUYẾT ĐỊNH:

Điều 1. Tạm giữ người theo thủ tục hành chính đối với:

Ông (Bà):...........................................................................................................................

Ngày, tháng, năm sinh: ................................ Quốc tịch: ...................................................

Nghề nghiệp:......................................................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu số:..........................................................................................

Cấp ngày: ............................... Nơi cấp: ...........................................................................

Do Ông/Bà đã thực hiện hành vi vi phạm hành chính3............................ quy định tại4.....

Tình trạng của người bị tạm giữ5:......................................................................................

Địa điểm tạm giữ6:.............................................................................................................

Thời gian tạm giữ là ..... giờ .... phút, kể từ ... giờ ... phút ngày ... tháng ... năm ... đến ... giờ ... phút ngày ... tháng ... năm ....

Việc tạm giữ được thông báo cho:7 ...................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày ký, được giao cho:

1. Ông/Bà8 ......................................................... để chấp hành.

Ông/Bà bị tạm giữ có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2.9 .................................................. để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi tóm tắt hành vi vi phạm;

4 Điểm, khoản, điều của nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực cụ thể.

5 Ghi lại tình trạng chung (tình trạng sức khỏe, đặc điểm hình dáng, đặc điểm quần áo, tài sản cá nhân,...) của người bị tạm giữ tại thời điểm ra Quyết định.

6 Ghi rõ địa chỉ nơi tạm giữ.

7 Ghi họ tên, địa chỉ thân nhân hoặc tên, địa chỉ cơ quan nơi làm việc hoặc học tập của người bị tạm giữ (người ra quyết định tạm giữ hỏi và theo yêu cầu của người bị tạm giữ). Trường hợp tạm giữ người chưa thành niên vi phạm hành chính vào ban đêm hoặc thời gian giữ người trên 06 giờ, thì người ra Quyết định phải thông báo ngay cho cha mẹ hoặc người giám hộ của người chưa thành niên biết.

8 Cá nhân vi phạm.

9 Ghi họ tên, chức vụ, đơn vị người tổ chức thực hiện việc tạm giữ.

Mẫu quyết định số 1 3

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-KDTHTGN | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Kéo dài thời hạn tạm giữ người theo thủ tục hành chính

Căn cứ Điều 122, Khoản 2 Điều 123 Luật xử lý vi phạm hành chính;

Căn cứ Quyết định tạm giữ người theo thủ tục hành chính số .........../QĐ-TGN ngày ... tháng ... năm ... do ............................... ký;

Căn cứ Văn bản giao quyền số ....../......... ngày ... tháng ... năm ... (nếu có),

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

QUYẾT ĐỊNH:

Điều 1. Kéo dài thời hạn tạm giữ đối với:

Ông (Bà): ............................... Năm sinh: ...................... Quốc tịch:.................................

Nghề nghiệp.......................................................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu số: .............. Cấp ngày: .................. Nơi cấp: .......................

Đang bị tạm giữ theo Quyết định số ..../QĐ-TGN ngày ... tháng ... năm ....... có thời hạn tạm giữ là ........ giờ, kể từ giờ ... phút ... ngày ... tháng ... năm .... đến ... giờ ... phút ngày ... tháng ... năm .......

Lý do kéo dài thời hạn tạm giữ: ........................................................................................

Thời hạn kéo dài là ...... giờ .... phút, từ ... giờ ... phút ngày ... tháng ... năm ... đến ... giờ ... phút ngày ... tháng ... năm ....

Việc kéo dài thời hạn tạm giữ đã thông báo cho3...............................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký, được giao cho:

1. Ông (Bà): ............................................... để chấp hành.

Ông/Bà bị tạm giữ có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. 4 ...................................... để tổ chức thực hiện Quyết định này.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi họ tên, địa chỉ cơ quan, tổ chức, người được thông báo.

4 Ghi họ tên, chức vụ, đơn vị người tổ chức thực hiện việc tạm giữ.

Mẫu quyết định số 1 4

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-TGTVPTGPCC | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề theo thủ tục hành chính

Căn cứ Điều 125 Luật xử lý vi phạm hành chính;

Căn cứ Văn bản giao quyền số ......./........... ngày ... tháng ... năm ... (nếu có),

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

QUYẾT ĐỊNH:

Điều 1. Tạm giữ tang vật, phương tiện, chứng chỉ hành nghề của:

Ông (Bà)/Tổ chức: ............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:..................................

Cấp ngày: ............................... Nơi cấp: ...........................................................................

Tang vật, phương tiện, giấy phép, chứng chỉ hành nghề gồm:3

...........................................................................................................................................

Tang vật, phương tiện vi phạm hành chính được niêm phong gồm: .................................

Lý do tạm giữ4: ..................................................................................................................

...........................................................................................................................................

Thời hạn tạm giữ: ....... ngày, từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm....

Địa điểm tạm giữ: ..............................................................................................................

...........................................................................................................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký, được giao cho:

1. Ông (Bà)/Tổ chức: ............................. để chấp hành.

Ông (Bà)/Tổ chức có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. 5 ............................................. để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện; giấy phép, chứng chỉ hành nghề. Nếu nhiều lập bản thống kê riêng.

4 Ghi rõ lý do tạm giữ theo quy định tại Khoản 1 Điều 125 Luật xử lý vi phạm hành chính.

5 Ghi họ tên, chức vụ, đơn vị người tổ chức thực hiện việc tạm giữ.

Mẫu quyết định số 1 5

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-KDTGTVPTGPCC | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Kéo dài thời hạn tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề

Căn cứ Điều 125 Luật xử lý vi phạm hành chính;

Căn cứ Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính, giấy phép, chứng chỉ hành nghề số ............./QĐ-TGTVPTGPCC ngày ... tháng ... năm ............ do ............................... ký;

Căn cứ Văn bản giao quyền số ..../......... ngày ... tháng ... năm ... (nếu có),

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

QUYẾT ĐỊNH:

Điều 1. Kéo dài thời hạn tạm giữ tang vật, phương tiện, chứng chỉ hành nghề của:

Ông (Bà)/Tổ chức: ............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:..................................

Cấp ngày: ......................... Nơi cấp: .................................................................................

Tang vật, phương tiện, giấy phép, chứng chỉ hành nghề gồm:3

...........................................................................................................................................

Tang vật, phương tiện vi phạm hành chính được niêm phong gồm: ................................

...........................................................................................................................................

Đang bị tạm giữ theo Quyết định số .../QĐ-TGTVPTGPCC ngày ... tháng ... năm ... có thời hạn tạm giữ là ........... giờ, kể từ .... giờ ..... phút ngày ... tháng ... năm ...... đến ..... giờ ...... phút ....... ngày ... tháng ... năm ...........

Lý do kéo dài thời hạn tạm giữ:.........................................................................................

...........................................................................................................................................

...........................................................................................................................................

Thời hạn kéo dài là .......... giờ.... phút, kể từ ... giờ ... phút ngày ... tháng ... năm ... đến ... giờ ... phút ngày ... tháng ... năm ....

Việc kéo dài thời hạn tạm giữ đã thông báo cho4...............................................................

...........................................................................................................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký, được giao cho:

1. Ông (Bà): ...................................... để chấp hành.

Ông/Bà bị tạm giữ có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. 5.................................................. để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện; giấy phép, chứng chỉ hành nghề. Nếu nhiều lập bản thống kê riêng.

4 Ghi họ tên, địa chỉ cơ quan, tổ chức, người được thông báo.

5 Ghi họ tên, chức vụ, đơn vị người tổ chức thực hiện việc tạm giữ.

Mẫu quyết định số 1 6

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-KN | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Khám người theo thủ tục hành chính

Căn cứ Khoản 1 Điều 123, Điều 127 Luật xử lý vi phạm hành chính;

Căn cứ Văn bản giao quyền số..../......... ngày ... tháng ... năm .............. (nếu có),

Tôi: ..................... Chức vụ: .................. Đơn vị:...............................................................

QUYẾT ĐỊNH:

Điều 1. Khám người theo thủ tục hành chính đối với:

Ông/Bà: .................................... Năm sinh: ...................... Quốc tịch: ..............................

Nghề nghiệp.......................................................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu số:..........................................................................................

Cấp ngày: ............................... Nơi cấp:............................................................................

Lý do khám:3......................................................................................................................

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Quyết định này được giao cho:

1. Ông/Bà: ........................................... để chấp hành.

Ông/Bà có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. 4............................................ để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ lý do khám là những căn cứ cho rằng người vi phạm hành chính cất giấu trong người những đồ vật, phương tiện, tài liệu vi phạm hành chính.

4 Ghi họ tên, chức vụ người tổ chức thực hiện việc khám người.

Mẫu quyết định số 1 7

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-KPTVTĐV | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Khám phương tiện vận tải, đồ vật theo thủ tục hành chính

Căn cứ Khoản 1 Điều 123, Điều 128 Luật xử lý vi phạm hành chính;

Căn cứ Văn bản giao quyền số .../..... ngày ... tháng ... năm ... (nếu có),

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

QUYẾT ĐỊNH:

Điều 1. Khám phương tiện vận tải, đồ vật:3

...........................................................................................................................................

Chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện bị khám:

Ông (Bà)/Tổ chức:.............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch:...................................................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:..................................

Cấp ngày: ............................... Nơi cấp:............................................................................

Số giấy đăng ký phương tiện .................................... Cấp ngày: .....................................

Nơi cấp..............................................................................................................................

Biển số đăng ký phương tiện vận tải (nếu có):4.................................................................

Lý do khám:5......................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Quyết định này được giao cho:

1. Ông (Bà)/Tổ chức: ......................................... để chấp hành.

Ông (Bà)/Tổ chức có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. 6............................................. để tổ chức thực hiện Quyết định này.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH7
(Ký tên, ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ phương tiện vận tải hoặc đồ vật bị khám.

4 Ghi rõ biển số đăng ký phương tiện vận tải (ô tô, tàu, thuyền.. .)

5 Ghi rõ lý do khám theo Khoản 1 Điều 128 Luật xử lý vi phạm hành chính.

6 Ghi họ tên, chức vụ, đơn vị người tổ chức thực hiện việc khám.

7 Nếu là những người được quy định tại Điều 123 Luật xử lý vi phạm hành chính thì ký, đóng dấu, ghi rõ cấp bậc, chức vụ, họ tên.

Mẫu quyết định số 1 8

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-KNCGTVPT | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính

Căn cứ Khoản 1 Điều 123, Điều 129 Luật xử lý vi phạm hành chính;

Căn cứ Văn bản giao quyền số ..../........ ngày ... tháng ... năm ... (nếu có),

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

QUYẾT ĐỊNH:

Điều 1. Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính:3

...........................................................................................................................................

Chủ nơi bị khám:

Ông (Bà)/Tổ chức4:............................................. Quốc tịch: ............................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/QĐ thành lập hoặc ĐKKD số:..............................................

Cấp ngày: ............................... Nơi cấp:............................................................................

Lý do khám:5......................................................................................................................

Phạm vi khám:6..................................................................................................................

Thời gian khám:.................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Quyết định này được giao cho:

1. Ông (Bà)/Tổ chức: ............................................... để chấp hành.

Ông (Bà)/tổ chức có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. 7............................................. để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ nơi khám và địa chỉ cụ thể của nơi bị khám.

4 Người sở hữu, quản lý, sử dụng nơi bị khám.

5 Ghi rõ lý do khám theo Khoản 1 Điều 129 Luật xử lý vi phạm hành chính.

6 Ghi rõ khám toàn bộ nơi làm việc, ... hoặc khám một phần của các nơi đó.

7 Ghi họ tên, cấp bậc, chức vụ, đơn vị người chủ trì thực hiện việc khám.

Mẫu quyết định số 1 9

ỦY BAN NHÂN DÂN TỈNH... ỦY BAN NHÂN DÂN HUYỆN...1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-CTUBND | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính là chỗ ở

CHỦ TỊCH ỦY BAN NHÂN DÂN

Căn cứ Luật tổ chức Hội đồng nhân dân và Ủy ban nhân dân;

Căn cứ Điều 129 Luật xử lý vi phạm hành chính;

Xét đề nghị của ............................................................,

QUYẾT ĐỊNH:

Điều 1. Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính:3 ...........................

Chủ nơi bị khám4:

Ông (Bà)/Tổ chức:.............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch:...................................................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:..................................

Cấp ngày: ............................... Nơi cấp:............................................................................

Lý do khám:.......................................................................................................................

Phạm vi khám:5..................................................................................................................

Thời gian khám:

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Quyết định này được giao cho:

1. Ông (Bà)/Tổ chức: .................................................. để chấp hành.

Ông (Bà)/Tổ chức có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. 6 .................................................. để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

CHỦ TỊCH
(Ký tên, đóng dấu)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ nơi khám và địa chỉ cụ thể của chỗ ở.

4 Người sở hữu, quản lý, sử dụng nơi bị khám.

5 Ghi rõ khám toàn bộ nơi làm việc, .. .hoặc khám một phần của các nơi đó.

6 Ghi họ tên, cấp bậc, chức vụ, đơn vị người chủ trì thực hiện việc khám.

Mẫu quyết định số 20

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../QĐ-CHS | ...2, ngày ... tháng ... năm ...

QUYẾT ĐỊNH

Chuyển hồ sơ vụ vi phạm hành chính có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

Căn cứ Điều 62 Luật xử lý vi phạm hành chính;

Căn cứ Biên bản vi phạm hành chính số .../BB-VPHC do .............. lập hồi ... giờ ... ngày ... tháng ... năm ..., tại ;

Căn cứ Quyết định tạm đình chỉ thi hành Quyết định xử phạt vi phạm hành chính số ........./QĐ-XPVPHC ngày ... tháng ... năm ...... do ............................... ký;

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

QUYẾT ĐỊNH:

Điều 1. Chuyển hồ sơ vụ vi phạm hành chính:3................................................................

.......................................... đến:4 ............................................... để truy cứu trách nhiệm hình sự.

Hồ sơ, tài liệu vụ vi phạm được chuyển giao gồm: ...........................................................

Tang vật, phương tiện vi phạm được chuyển giao gồm:5..................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Quyết định này được giao cho:

1.6 ................................................... tổ chức thực hiện Quyết định này.

2. Ông (Bà)/Tổ chức 7 ............................................................. để thông báo./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ tên, số hồ sơ vụ vi phạm hành chính.

4 Ghi tên cơ quan tiếp nhận, xử lý hồ sơ, tang vật, phương tiện liên quan đến vụ việc.

5 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện cần chuyển giao.

6 Ghi họ tên, cấp bậc, chức vụ, đơn vị người tổ chức thực hiện Quyết định.

7 Cá nhân, tổ chức vi phạm (họ tên, địa chỉ,...)

Mẫu biên bản số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-VPHC | ...2, ngày ... tháng ... năm ...

BIÊN BẢN VI PHẠM HÀNH CHÍNH

Về ....................................................................3

Căn cứ ............................................................................................................................... 4

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm .........., tại ..................................................

Chúng tôi gồm:5.................................................................................................................

Với sự chứng kiến của:6.....................................................................................................

Tiến hành lập biên bản vi phạm hành chính đối với:7

Ông (Bà)/Tổ chức: ............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động: ......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số: .................................

Cấp ngày: ............................... Nơi cấp: ...........................................................................

Đã có các hành vi vi phạm hành chính:8 ...........................................................................

Quy định tại9......................................................................................................................

Cá nhân/tổ chức bị thiệt hại:10............................................................................................

Ý kiến trình bày của cá nhân/đại diện tổ chức vi phạm:

...........................................................................................................................................

...........................................................................................................................................

Ý kiến trình bày của người chứng kiến:

...........................................................................................................................................

Ý kiến trình bày của cá nhân/tổ chức bị thiệt hại:

...........................................................................................................................................

Chúng tôi đã yêu cầu ông (bà)/tổ chức vi phạm chấm dứt ngay hành vi vi phạm.

Các biện pháp ngăn chặn vi phạm hành chính và bảo đảm xử lý vi phạm được áp dụng gồm:

...........................................................................................................................................

Tang vật, phương tiện, giấy tờ bị tạm giữ gồm:11

...........................................................................................................................................

Ngoài những tang vật, phương tiện vi phạm hành chính và các giấy tờ nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Biên bản lập xong hồi giờ ... ngày ... tháng ... năm ..., gồm ... tờ, được lập thành ... bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên cùng nghe, công nhận là đúng và cùng ký tên dưới đây; giao cho cá nhân vi phạm/đại diện tổ chức vi phạm 01 bản.12

Lý do không ký biên bản: .................................................................................................

Cá nhân/Tổ chức vi phạm gửi văn bản yêu cầu được giải trình đến ông/bà 13 ............................................. trước ngày ... tháng ... năm .......... để thực hiện quyền giải trình.

NGƯỜI HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký, ghi rõ họ tên) | NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) |  | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ chức vụ, họ tên)
ĐẠI DIỆN CHÍNH QUYỀN (Ký, ghi rõ chức vụ, họ tên) |  | NGƯỜI BỊ THIỆT HẠI (Ký, ghi rõ họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi lĩnh vực vi phạm hành chính theo nghị định xử phạt vi phạm hành chính trong lĩnh vực cụ thể.

4 Ghi các căn cứ của việc lập biên bản (như: kết luận thanh tra, biên bản làm việc, kết quả ghi nhận của phương tiện, thiết bị kỹ thuật, nghiệp vụ được sử dụng để phát hiện vi phạm hành chính theo quy định tại Điều 64 Luật xử lý vi phạm hành chính... .).

5 Ghi họ tên, cấp bậc, chức vụ, đơn vị của người lập biên bản.

6 Ghi họ tên, nghề nghiệp, địa chỉ của người chứng kiến. Nếu có đại diện chính quyền ghi rõ họ tên, chức vụ.

7 Ghi họ tên người vi phạm hoặc họ tên, chức vụ của đại diện tổ chức vi phạm.

8 Ghi tóm tắt hành vi vi phạm (ngày, giờ, tháng, năm, địa điểm, xảy ra vi phạm, mô tả hành vi vi phạm; đối với vi phạm trên các vùng biển cần ghi rõ tên tàu, công suất máy chính, tổng dung tích/trọng tải toàn phần, tọa độ, hành trình).

9 Ghi điểm, khoản, điều của nghị định quy định về xử phạt vi phạm hành chính.

10 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức bị thiệt hại.

11 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện (nếu nhiều thì lập bản thống kê riêng).

12 Nếu cá nhân vi phạm là người chưa thành niên, gửi cho cha mẹ hoặc người giám hộ của người đó 01 bản.

13 Họ tên, chức vụ, đơn vị của người có thẩm quyền xử phạt vi phạm hành chính.

Mẫu biên bản số 02

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-GTTT | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Phiên giải trình trực tiếp

Căn cứ Điều 61 Luật xử lý vi phạm hành chính;

Căn cứ Biên bản vi phạm hành chính số .../BB-VPHC do ................. Iập hồi ... giờ ... ngày ... tháng ... năm .... tại ...........................................................................................................................................

........................................................................................................................................... ;

Căn cứ Văn bản yêu cầu được giải trình trực tiếp ngày ... tháng ... năm ... của Ông (Bà)/Tổ chức: (ghi rõ) ;

Căn cứ văn bản ủy quyền cho người đại diện hợp pháp về việc tham gia phiên giải trình của ..................................................... (nếu có);

Căn cứ Thông báo số .........../TB-........... ngày ... tháng ... năm ............... của .................

.............................................. về việc tổ chức phiên giải trình trực tiếp,

Hôm nay, vào hồi ... giờ ... ngày ... tháng ... năm ......, tại3 ...............................................

Chúng tôi gồm:

A. Người tổ chức phiên giải trình:4

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

B. Bên giải trình:

Ông (Bà)/Tổ chức:5 ...........................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:..................................

Cấp ngày: ............................... Nơi cấp: ...........................................................................

Nội dung phiên họp giải trình như sau:

1. Ý kiến của người có thẩm quyền xử phạt:

- Về căn cứ pháp lý: ..........................................................................................................

- Về các tình tiết, chứng cứ liên quan đến hành vi vi phạm: .............................................

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

- Về các hình thức xử phạt, biện pháp khắc phục hậu quả dự kiến áp dụng đối với hành vi vi phạm:

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

2. Ý kiến của cá nhân/tổ chức vi phạm, người đại diện hợp pháp:

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

...........................................................................................................................................

Phiên giải trình kết thúc vào hồi ... giờ ... ngày ... tháng ... năm .......

Biên bản gồm .......... trang, được lập thành ......... bản có nội dung, giá trị như nhau; đã được đọc lại cho những người có tên trên cùng nghe, công nhận là đúng, cùng ký tên dưới đây; lưu trong hồ sơ và đã giao cho bên giải trình 01 bản./.

ĐẠI DIỆN BÊN GIẢI TRÌNH
(Ký, ghi rõ họ tên)

ĐẠI DIỆN BÊN TỔ CHỨC
GIẢI TRÌNH
(Ký, ghi rõ chức vụ, họ tên)

NGƯỜI GHI BIÊN BẢN
(Ký, ghi rõ họ tên, chức vụ nếu có)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ địa điểm nơi diễn ra phiên họp giải trình.

4 Ghi rõ họ tên, cấp bậc, chức vụ, đơn vị.

5 Ghi họ tên người vi phạm hoặc họ tên, chức vụ của đại diện tổ chức vi phạm.

Mẫu biên bản số 03

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-VVKNQĐ | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Về việc cá nhân/tổ chức vi phạm hành chính không nhận quyết định xử phạt vi phạm hành chính3

Hôm nay, ngày ... tháng ... năm .............., tại4 ..................................................................

Chúng tôi gồm:5

...........................................................................................................................................

đã đến giao Quyết định xử phạt vi phạm hành chính số ............/QĐ-...... ngày ... tháng ... năm .............. do ông/bà: ..........................., chức vụ: ......................... ký

cho ông (bà)/tổ chức vi phạm hành chính có tên trong Quyết định xử phạt vi phạm hành chính số ....../QĐ-........... ngày ... tháng ... năm .... để thi hành nhưng ông (bà)/tổ chức này cố tình không nhận Quyết định.

Vì vậy, tiến hành lập biên bản này với sự chứng kiến của6:

Và có xác nhận của chính quyền địa phương là:7..............................................................

Biên bản gồm ......... trang, được lập thành ........... bản có nội dung, giá trị như nhau; được công nhận là đúng và được lưu trong hồ sơ và giao cho chính quyền địa phương 01 bản./.

NGƯỜI CHỨNG KIẾN
(Ký, ghi rõ họ tên)

NGƯỜI LẬP BIÊN BẢN
(Ký, ghi rõ họ tên, chức vụ, đơn vị)

ĐẠI DIỆN CHÍNH QUYỀN
ĐỊA PHƯƠNG
(Xác nhận, ký và ghi rõ họ tên, chức vụ)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Áp dụng đối với trường hợp giao quyết định xử phạt trực tiếp theo quy định tại Điều 70 Luật xử lý vi phạm hành chính.

4 Ghi địa chỉ nơi lập biên bản.

5 Ghi rõ họ tên, cấp bậc, chức vụ, đơn vị của người giao Quyết định xử phạt vi phạm hành chính.

6 Nếu người chứng kiến cũng là người của chính quyền địa phương thì ghi rõ họ tên, chức vụ của họ.

7 Ghi rõ tên xã, phường, thị trấn nơi cá nhân vi phạm cư trú/tổ chức vi phạm có trụ sở.

Mẫu biên bản số 04

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-CC | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Thi hành Quyết định số ......./QĐ-CC ngày ... tháng ... năm ... về việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính do ............................. ký,

Hôm nay, ngày ... tháng ... năm ......., tại3..........................................................................

Chúng tôi gồm:(Họ tên, chức vụ, đơn vị) ......................................................................

...........................................................................................................................................

...........................................................................................................................................

Cơ quan phối hợp: (Họ tên, chức vụ, đơn vị)4

...........................................................................................................................................

...........................................................................................................................................

Với sự chứng kiến của: (Họ tên, địa chỉ, nghề nghiệp, chức vụ, CMND số nếu có)5

...........................................................................................................................................

...........................................................................................................................................

Tiến hành cưỡng chế thì hành quyết định xử phạt vi phạm hành chính đối với:6

Ông (Bà)/Tổ chức: ............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động: ......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:..................................

Cấp ngày:........................................ Nơi cấp:....................................................................

Biện pháp cưỡng chế gồm:7...............................................................................................

Diễn biến quá trình cưỡng chế: .........................................................................................

Kết quả cưỡng chế:............................................................................................................

Thái độ chấp hành của người/đại diện tổ chức vi phạm: ...................................................

Việc cưỡng chế kết thúc hồi .... giờ ..... ngày ... tháng ... năm ......

Biên bản gồm ........ trang, được lập thành .......... bản có nội dung, giá trị như nhau; đã đọc lại cho những người tham gia nghe, xem lại, công nhận là đúng và cùng ký tên dưới đây; đã giao cho người/đại diện tổ chức vi phạm 01 bản./.

NGƯỜI HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
ĐẠI DIỆN CƠ QUAN PHỐI HỢP CƯỠNG CHẾ (Ký, ghi rõ họ tên và chức vụ nếu có) | NGƯỜI TỔ CHỨC CƯỠNG CHÉ (Ký, ghi rõ họ tên, chức vụ, đơn vị)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | NGƯỜI RA QUYẾT ĐỊNH CƯỠNG CHẾ (Ký, đóng dấu) (Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi địa chỉ nơi lập biên bản.

4 Ghi rõ họ tên, cấp bậc, chức vụ, cơ quan của người tham gia cưỡng chế.

5 Nếu người chứng kiến là đại diện chính quyền địa phương thì ghi rõ họ tên, chức vụ của họ.

6 Ghi họ tên, ngày tháng năm sinh, quốc tịch, địa chỉ, nghề nghiệp, số giấy CMND hoặc hộ chiếu đối với cá nhân vi phạm/tên, địa chỉ, lĩnh vực hoạt động, số Quyết định thành lập hoặc đăng ký kinh doanh đối với tổ chức vi phạm.

7 Ghi rõ biện pháp cưỡng chế đã áp dụng.

Mẫu biên bản số 05

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-TGTVPT | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề theo thủ tục hành chính

Để thi hành Quyết định tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ vi phạm hành chính số ......../QĐ-TGTVPTGPCC ngày ... tháng ... năm ................ do .................................... ký,

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm ............., tại3 ...............................................

Chúng tôi gồm: (họ tên, chức vụ, đơn vị)

...........................................................................................................................................

Với sự chứng kiến của: (họ tên, địa chỉ, chức vụ, CMND số nếu có) 4

...........................................................................................................................................

...........................................................................................................................................

Tiến hành tạm giữ tang vật, phương tiện, giấy phép, chứng chỉ hành nghề vi phạm hành chính của:5

Ông (bà)/tổ chức:

Ngày ... tháng ... năm sinh ......... Quốc tịch: .....................................................................

Nghề nghiệp/lĩnh vực hoạt động:.......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số: .................................

Cấp ngày: ............................... Nơi cấp: ...........................................................................

Tang vật, phương tiện vi phạm hành chính bị tạm giữ6:

...........................................................................................................................................

Giấy phép, chứng chỉ hành nghề bị tạm giữ:.....................................................................

...........................................................................................................................................

Ngoài những tang vật, phương tiện, giấy tờ nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Ý kiến của cá nhân/đại diện hành chính vi phạm:

...........................................................................................................................................

...........................................................................................................................................

Ý kiến trình bày của người làm chứng:7

...........................................................................................................................................

...........................................................................................................................................

Ý kiến bổ sung khác (nếu có):

...........................................................................................................................................

...........................................................................................................................................

Biên bản lập xong hồi ... giờ ... ngày ... tháng ... năm ............., gồm ...... trang, được lập thành ......... bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên cùng nghe, công nhận là đúng, cùng ký tên dưới đây; lưu trong hồ sơ của cơ quan/đơn vị người ra quyết định tạm giữ và đã giao cho người/đại diện tổ chức có tang vật, phương tiện bị tạm giữ 01 bản.

NGƯỜI HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI LÀM CHỨNG (Ký, ghi rõ họ tên) | NGƯỜI RA QUYẾT ĐỊNH TẠM GIỮ (Ký, đóng dấu) (Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi địa chỉ nơi lập biên bản.

4 Nếu người làm chứng là đại diện chính quyền địa phương thì ghi rõ họ tên, chức vụ của họ.

5 Ghi rõ họ tên, ngày tháng năm sinh, quốc tịch, địa chỉ, nghề nghiệp, số giấy CMND hoặc hộ chiếu đối với cá nhân bị tạm giữ tang vật, phương tiện/tên, địa chỉ, lĩnh vực hoạt động, số Quyết định thành lập hoặc ĐKKD đối với tổ chức bị tạm giữ tang vật, phương tiện.

6 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện (nếu nhiều thì lập bản thống kê riêng).

7 Ghi trong trường hợp không xác định được người vi phạm hoặc người vi phạm vắng mặt hoặc không ký biên bản.

Mẫu biên bản số 06

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-TTTVPT | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Tịch thu tang vật, phương tiện vi phạm hành chính

Căn cứ Quyết định số ... ./QĐ-.... ngày ... tháng ... năm ........ do .................................... ký,3

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm .........., tại4.....................................................

.............................................................................................................................................

Chúng tôi gồm: (họ tên, chức vụ, đơn vị)..........................................................................

.............................................................................................................................................

.............................................................................................................................................

Với sự chứng kiến của: (họ tên, địa chỉ, chức vụ, CMND số nếu có)5..............................

.............................................................................................................................................

Tiến hành tịch thu tang vật, phương tiện vi phạm hành chính của: 6

Ông (Bà)/Tổ chức:...............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch:.....................................................................

Nghề nghiệp/lĩnh vực hoạt động: ........................................................................................

Địa chỉ:.................................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:....................................

Cấp ngày: ............................... Nơi cấp: .............................................................................

Tang vật, phương tiện bị tịch thu gồm7:...............................................................................

Ý kiến trình bày của người/đại diện tổ chức vi phạm:.........................................................

Ý kiến trình bày của người chứng kiến:...............................................................................

.............................................................................................................................................

Ý kiến bổ sung khác (nếu có):.............................................................................................

.............................................................................................................................................

Ngoài những tang vật, phương tiện nêu trên, chúng tôi không tịch thu thêm thứ gì khác.

Biên bản gồm ......... trang, được lập thành ........ bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên cùng nghe, công nhận là đúng và cùng ký tên dưới đây; đã giao cho người/đại diện tổ chức có tang vật, phương tiện vi phạm bị tịch thu 01 bản.

NGƯỜI HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | NGƯỜI RA QUYẾT ĐỊNH XỬ PHẠT HOẶC QUYẾT ĐỊNH TỊCH THU (Ký, đóng dấu) (Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi tên Quyết định xử phạt vi phạm hành chính hoặc Quyết định tịch thu tang vật, phương tiện vi phạm hành chính không có chủ sở hữu, người quản lý, người sử dụng hợp pháp bị tạm giữ đã hết thời hạn thông báo trên phương tiện thông tin đại chúng.

4 Ghi địa chỉ nơi lập biên bản.

5 Nếu người chứng kiến là đại diện chính quyền địa phương thì ghi rõ họ tên, chức vụ của họ.

6 Ghi họ tên, ngày tháng năm sinh, quốc tịch, địa chỉ, nghề nghiệp, số giấy CMND hoặc hộ chiếu đối với cá nhân vi phạm/tên, địa chỉ, lĩnh vực hoạt động, số Quyết định thành lập hoặc ĐKKD đối với tổ chức vi phạm.

7 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện bị tịch thu (nếu nhiều thì lập bản thống kê riêng).

Mẫu biên bản số 07

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-THTVPT | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Tiêu hủy tang vật, phương tiện vi phạm hành chính

Căn cứ Quyết định số ....../QĐ- ngày ... tháng ... năm ...... do 3 ........................................

Chức vụ: ................................................. Đơn vị: ...................................................... ký về việc ....................................................................,

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm ..................., tại4..........................................

...........................................................................................................................................

Hội đồng tiêu hủy tang vật, phương tiện vi phạm hành chính gồm:5

...........................................................................................................................................

...........................................................................................................................................

Với sự chứng kiến của: (Họ tên, địa chỉ, nghề nghiệp, chức vụ, số CMND)..................

Tiến hành tiêu hủy tang vật, phương tiện vi phạm hành chính của:

Ông (Bà)/Tổ chức:.............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch: ..................................................................

Nghề nghiệp/lĩnh vực hoạt động: ......................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:..................................

Cấp ngày: ............................... Nơi cấp:............................................................................

Tang vật, phương tiện tiêu hủy gồm6:

...........................................................................................................................................

...........................................................................................................................................

Biện pháp tiêu hủy:7 ..........................................................................................................

Cá nhân/tổ chức vi phạm phải hoàn trả kinh phí cho việc thực hiện biện pháp khắc phục hậu quả (nếu có) là: ............................................................, lý do8:...................................................................

Việc tiêu hủy tang vật, phương tiện vi phạm hành chính kết thúc vào hồi ... giờ ... ngày ... tháng ... năm ..................

Biên bản gồm ........ trang, được lập thành bản có nội dung, giá trị như nhau; đã đọc lại cho những người tham gia nghe, xem lại, công nhận là đúng và cùng ký tên dưới đây; lưu trong hồ sơ và đã giao cho người/đại diện tổ chức có tang vật, phương tiện vi phạm hành chính bị tiêu hủy 01 bản.

Ý kiến bổ sung khác (nếu có): ..........................................................................................

...........................................................................................................................................

NGƯỜI HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
THÀNH VIÊN HỘI ĐỒNG (Ký, ghi rõ họ tên) | NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên)

NGƯỜI RA QUYẾT ĐỊNH XỬ PHẠT
HOẶC QUYẾT ĐỊNH TẠM GIỮ TANG VẬT, PHƯƠNG TIỆN
(Ký, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi tên Quyết định (Quyết định tạm giữ tang vật, phương tiện theo khoản 5 Điều 126 Luật xử lý vi phạm hành chính hoặc Quyết định tiêu hủy theo Khoản 2 Điều 65 Luật xử lý vi phạm hành chính).

4 Ghi địa chỉ nơi lập biên bản.

5 Ghi rõ họ tên, chức vụ, đơn vị của Chủ tịch và các thành viên khác của Hội đồng xử lý tang vật, phương tiện vi phạm hành chính.

6 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện bị tiêu hủy (nếu nhiều thì lập bản thống kê riêng).

7 Ghi rõ biện pháp tiêu hủy như đốt, chôn hoặc các biện pháp khác.

8 Ghi trong trường hợp tiêu hủy theo Khoản 5 Điều 126 Luật xử lý vi phạm hành chính.

Mẫu biên bản số 08

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-BGTGN | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Bàn giao người bị tạm giữ theo thủ tục hành chính

Căn cứ Quyết định số ......./QĐ-.......... ngày ... tháng ... năm ............ do 3 .......................

Chức vụ: ........................................ Đơn vị: .................................................... ký,

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm ...... tại4 .......................................................

...........................................................................................................................................

A. Đại diện bên giao gồm:

1. ............................. Chức vụ: ...................................... Đơn vị: .....................................

2. ............................. Chức vụ: ...................................... Đơn vị: .....................................

B. Đại diện bên nhận gồm:

1. ............................. Chức vụ: ...................................... Đơn vị: .....................................

2. ............................. Chức vụ: ...................................... Đơn vị: .....................................

Tiến hành bàn giao để tạm giữ đối với:

Ông (Bà)/Tổ chức:.............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch:...................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu: ............ Cấp ngày: ............................... Nơi cấp: ................

Tình trạng của người bị tạm giữ5: .....................................................................................

Biên bản kết thúc vào hồi ... giờ ... ngày ... tháng ... năm ......

Biên bản được lập thành ....... bản; gồm .......... trang; có nội dung và có giá trị như nhau. Biên bản đã được đọc lại cho những người tham gia nghe, xem lại. Những người có mặt đồng ý về nội dung biên bản và cùng ký vào biên bản.

Đã giao cho ........................................ 01 bản; 01 bản lưu hồ sơ.

Ý kiến bổ sung khác (nếu có)6:..........................................................................................

ĐẠI DIỆN BÊN GIAO
(Ký, ghi rõ họ tên, chức vụ)

ĐẠI DIỆN BÊN NHẬN
(Ký, ghi rõ họ tên, chức vụ)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ họ tên, chức vụ, đơn vị của người đã ký Quyết định.

4 Ghi rõ địa điểm tiến hành bàn giao người bị tạm giữ.

5 Ghi lại tình trạng chung (tình trạng sức khỏe, đặc điểm hình dáng, quần áo, tài sản cá nhân,...) của người bị tạm giữ tại thời điểm bàn giao, tiếp nhận; trường hợp đã tạm giữ người trên tàu biển, tàu bay, tàu hỏa theo thủ tục hành chính thì ghi số hiệu của tàu biển, tàu bay, tàu hỏa đó và thời gian cập bến cảng, sân bay, nhà ga.

6 Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

Mẫu biên bản số 09

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-KN | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Khám người theo thủ tục hành chính

Thi hành Quyết định khám người theo thủ tục hành chính số .../QĐ-KN ngày ... tháng ... năm ......... do ............................................... ký hoặc căn cứ3 ................................................................. ;

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm ........., tại4....................................................

...........................................................................................................................................

Chúng tôi gồm: (họ tên, chức vụ, đơn vị)

...........................................................................................................................................

...........................................................................................................................................

Với sự chứng kiến của: (họ tên, địa chỉ, chức vụ, CMND số nếu có) 5

...........................................................................................................................................

...........................................................................................................................................

Tiến hành khám người theo thủ tục hành chính và lập biên bản đối với:6

Ông/Bà: ........................................................... Ngày/tháng/năm sinh: .............................

Quốc tịch: ..........................................................................................................................

Nghề nghiệp:......................................................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu: .................................................. Cấp ngày:..........................

Nơi cấp:.............................................................................................................................

Sau khi khám người, chúng tôi phát hiện được7:...............................................................

...........................................................................................................................................

Ý kiến trình bày của người bị khám:..................................................................................

...........................................................................................................................................

Ý kiến trình bày của người chứng kiến:.............................................................................

...........................................................................................................................................

Ý kiến bổ sung khác (nếu có):

...........................................................................................................................................

Việc khám kết thúc vào hồi ... giờ ... ngày ... tháng .... năm ........

Biên bản gồm ....... trang, được lập thành ................ bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên cùng nghe, xem lại công nhận là đúng, cùng ký tên dưới đây; đã giao cho người bị khám 01 bản.

NGƯỜI BỊ KHÁM (Ký, ghi rõ họ tên) | NGƯỜI KHÁM (Ký, ghi rõ chức vụ, họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên, chức vụ nếu có)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Theo quy định tại đoạn 2, Khoản 2 Điều 127 Luật xử lý vi phạm hành chính (trường hợp có căn cứ cho rằng nếu không tiến hành khám ngay thì đồ vật, tài liệu, phương tiện được sử dụng để vi phạm hành chính bị tẩu tán, tiêu hủy).

4 Ghi địa chỉ nơi lập biên bản.

5 Nếu người chứng kiến là đại diện chính quyền địa phương thì ghi rõ họ tên, chức vụ của họ.

6 Ghi rõ họ tên, quốc tịch, địa chỉ, nghề nghiệp, số giấy CMND hoặc hộ chiếu của người bị khám.

7 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại đồ vật tang vật, phương tiện phát hiện được.

Mẫu biên bản số 10

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-KPTVTĐV | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Khám phương tiện vận tải, đồ vật theo thủ tục hành chính

Thi hành Quyết định khám phương tiện vận tải, đồ vật theo thủ tục hành chính số ........./QĐ-KPTVTĐV ngày ... tháng ... năm .................. do ..............................................................................................

Chức vụ: ..................................... Đơn vị: .................................. ký,

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm ............, tại3.................................................

...........................................................................................................................................

Chúng tôi gồm: (họ tên, chức vụ, đơn vị)

...........................................................................................................................................

...........................................................................................................................................

Với sự chứng kiến của: (họ tên, địa chỉ, chức vụ, CMND số nếu có)4

...........................................................................................................................................

Tiến hành khám phương tiện vận tải, đồ vật là:5................................................................

Chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải:6

Ông/Bà: ..................................................... Ngày/tháng/năm sinh: ...................................

Quốc tịch: ..........................................................................................................................

Nghề nghiệp: .....................................................................................................................

Địa chỉ:...............................................................................................................................

Giấy CMND hoặc hộ chiếu: ................................. Cấp ngày: .........................................

Nơi cấp:.............................................................................................................................

Phạm vi khám: 7.................................................................................................................

Những tang vật vi phạm hành chính bị phát hiện, gồm 8: .................................................

...........................................................................................................................................

Ý kiến trình bày của chủ/người điều khiển phương tiện vận tải/đồ vật:

...........................................................................................................................................

...........................................................................................................................................

Ý kiến trình bày của người chứng kiến:

...........................................................................................................................................

Ý kiến bổ sung khác (nếu có):...........................................................................................

...........................................................................................................................................

Việc khám kết thúc vào hồi ... giờ ... ngày ... tháng ... năm ......

Biên bản gồm .......... trang, được lập thành ........ bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên nghe, xem lại công nhận là đúng và cùng ký tên dưới đây; đã giao cho chủ phương tiện vận tải, đồ vật/người điều khiển phương tiện vận tải 01 bản.

CHỦ HOẶC NGƯỜI ĐIỀU KHIỂN PHƯƠNG TIỆN VẬN TẢI, ĐỒ VẬT (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN9 (Ký, ghi rõ họ tên) | NGƯỜI RA QUYẾT ĐỊNH KHÁM (Ký, ghi rõ họ tên, chức vụ)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý; riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi địa chỉ nơi lập biên bản.

4 Nếu người chứng kiến là đại điện chính quyền địa phương thì ghi rõ họ tên, chức vụ của họ.

5 Ghi rõ loại phương tiện vận tải, đồ vật, số biển kiểm soát (đối với phương tiện).

6 Ghi rõ họ tên chủ phương tiện vận tải, đồ vật hoặc người điều khiển phương tiện vận tải.

7 Ghi rõ khám những bộ phận nào của phương tiện, đồ vật.

8 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện bị phát hiện (nếu nhiều thì lập bản thống kê riêng).

9 Trường hợp không có chủ phương tiện vận tải, đồ vật/người điều khiển phương tiện phải có 2 người chứng kiến ký, ghi rõ họ tên.

Mẫu biên bản số 11

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../BB-KNCGTVPT | ...2, ngày ... tháng ... năm ...

BIÊN BẢN

Khám nơi cất giấu tang vật, phương tiện vi phạm hành chính

Thi hành Quyết định khám nơi cất giấu tang vật, phương tiện vi phạm hành chính số ......./QĐ-KNCGTVPT ngày ... tháng ... năm ................ do ông/bà: .....................................................................................

Chức vụ: ....................................... Đơn vị: ............................... ký,

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm .............., tại3.................................................

.............................................................................................................................................

Chúng tôi gồm: (họ tên, chức vụ, đơn vị)

.............................................................................................................................................

Với sự chứng kiến của: (họ tên, địa chỉ, chức vụ, CMND số nếu có)4

.............................................................................................................................................

Tiến hành khám:5

.............................................................................................................................................

Là nơi có căn cứ cho rằng có cất giấu tang vật, phương tiện vi phạm hành chính.

Người chủ nơi bị khám là:6

Ông (Bà)/Tổ chức:...............................................................................................................

Ngày ... tháng ... năm sinh ............ Quốc tịch:.....................................................................

Nghề nghiệp/lĩnh vực hoạt động:.........................................................................................

Địa chỉ:.................................................................................................................................

Giấy CMND hoặc hộ chiếu/Quyết định thành lập hoặc ĐKKD số:....................................

Cấp ngày: ............................... Nơi cấp:..............................................................................

Sau khi khám chúng tôi đã phát hiện:..................................................................................

Tiến hành tạm giữ tang vật, phương tiện vi phạm hành chính sau7:

.............................................................................................................................................

Ý kiến trình bày của chủ nơi bị khám (người thành niên trong gia đình):

.............................................................................................................................................

Ý kiến của người chứng kiến:

.............................................................................................................................................

Ý kiến bổ sung khác (nếu có):.............................................................................................

.............................................................................................................................................

Ngoài những tang vật, phương tiện nêu trên, chúng tôi không tạm giữ thêm một thứ gì khác.

Việc khám kết thúc vào hồi ... giờ ... ngày ... tháng ... năm .........

Mọi đồ đạc tại nơi bị khám đã được sắp xếp đúng vị trí như ban đầu, không xảy ra hư hỏng, mất mát gì.

Biên bản gồm ......... trang, được lập thành .......... bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên cùng nghe, công nhận là đúng và cùng ký tên dưới đây; đã giao cho chủ nơi bị khám/người thành niên trong gia đình 01 bản.

CHỦ NƠI BỊ KHÁM HOẶC NGƯỜI THÀNH NIÊN TRONG GIA ĐÌNH (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN 8a (Ký, ghi rõ họ tên) | ĐẠI DIỆN CHÍNH QUYỀN ĐỊA PHƯƠNG8b (Ký, ghi rõ họ tên)

NGƯỜI RA QUYẾT ĐỊNH KHÁM
(Ký, đóng dấu)
(Ghi rõ chức vụ, họ tên)

____________

1Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi địa chỉ nơi lập biên bản

4 Nếu người chứng kiến là đại diện chính quyền địa phương thì ghi rõ họ tên, chức vụ của họ.

5 Ghi rõ địa chỉ nơi khám.

6 Ghi rõ tên chủ sở hữu hoặc người điều hành/người quản lý.

7 Ghi rõ tên, số lượng, trọng lượng, đặc điểm, tình trạng, nhãn hiệu, xuất xứ, chủng loại tang vật, phương tiện bị phát hiện (nếu nhiều thì lập bản thống kê riêng).

8a Trường hợp khi khám, người chủ nơi bị khám hoặc người thành niên trong gia đình họ vắng mặt mà việc khám không thể trì hoãn thì phải có 02 người chứng kiến và đại diện chính quyền địa phương.

8b Trường hợp khi khám, người chủ nơi bị khám hoặc người thành niên trong gia đình họ vắng mặt mà việc khám không thể trì hoãn thì phải có 02 người chứng kiến và đại diện chính quyền địa phương.

Mẫu văn bản giao quyền

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN CỦA NGƯỜI GQ1 ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:.../........-GQ | ...2, ngày ... tháng ... năm ...

VĂN BẢN GIAO QUYỀN3

Xử phạt vi phạm hành chính

Căn cứ quy định tại Điều 54, Khoản 2 Điều 87 và khoản 2 Điều 123 Luật xử lý vi phạm hành chính,

Tôi: ..................... Chức vụ: .................. Đơn vị: ..............................................................

Giao quyền cho ông/bà: ............................................. Chức vụ: ......................................

Đơn vị:...............................................................................................................................

Lý do giao quyền:4.............................................................................................................

Nội dung giao quyền:5.......................................................................................................

Được thực hiện các thẩm quyền của6.................................................................................

quy định tại Luật Xử lý vi phạm hành chính, kể từ ngày ... tháng ... năm .... đến ngày ... tháng ... năm ..........7.

Trong khi tiến hành các hoạt động xử lý vi phạm hành chính, 8ông/bà...................................... phải chịu trách nhiệm về những quyết định của mình trước người giao quyền và trước pháp luật.

NGƯỜI ĐƯỢC GIAO QUYỀN
(Ký, ghi rõ chức vụ họ tên)

NGƯỜI GIAO QUYỀN
(Ký và đóng dấu nếu có)
(Ghi rõ chức vụ, họ tên)

____________

1 Ghi tên theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính (lưu ý: riêng đối với văn bản của UBND cấp xã thì phải ghi rõ cấp tỉnh, cấp huyện; UBND cấp huyện thì phải ghi rõ cấp tỉnh).

2 Ghi địa danh theo hướng dẫn của Bộ Nội vụ về thể thức và kỹ thuật trình bày văn bản hành chính.

3 Ghi rõ loại văn bản (công văn, thông báo, quyết định...) giao quyền.

4 Ghi rõ lý do (vắng mặt hoặc các lý do khác).

5 Ghi rõ giao quyền (thực hiện việc xử phạt vi phạm hành chính, áp dụng biện pháp ngăn chặn, bảo đảm xử phạt vi phạm hành chính, cưỡng chế thi hành Quyết định xử phạt vi phạm hành chính).

6 Ghi rõ chức danh của người giao quyền.

7 Ghi rõ thời gian giao quyền.

8 Ghi họ tên người được giao quyền.


ND 2013 - 93 xu phat hc trong hang hang duong thuy

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 93/2013/NĐ-CP | Hà Nội, ngày 20 tháng 08 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG HÀNG HẢI, ĐƯỜNG THỦY NỘI ĐỊA

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Bộ luật hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Luật giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa.

2. Hành vi vi phạm hành chính trong lĩnh vực giao thông hàng hải được quy định tại Chương II của Nghị định này gồm:

a) Vi phạm quy định về xây dựng và khai thác cảng biển;

b) Vi phạm quy định về hoạt động hàng hải của tàu thuyền tại cảng biển;

c) Vi phạm quy định về đăng ký, đăng kiểm tàu thuyền và bố trí thuyền viên, sử dụng chứng chỉ chuyên môn, sổ thuyền viên, hộ chiếu thuyền viên;

d) Vi phạm quy định về hoa tiêu hàng hải;

đ) Vi phạm quy định về hoạt động kinh doanh vận tải biển và dịch vụ hàng hải;

e) Vi phạm quy định về hoạt động tìm kiếm, cứu nạn hàng hải, trục vớt tài sản chìm đắm và báo hiệu hàng hải;

g) Vi phạm quy định về hoạt động đào tạo, huấn luyện thuyền viên;

h) Vi phạm quy định về hoạt động ứng phó sự cố tràn dầu, quản lý tiếp nhận và xử lý chất thải lỏng có dầu từ tàu biển tại cảng biển.

3. Hành vi vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa được quy định tại Chương III của Nghị định này gồm:

a) Vi phạm quy định về xây dựng, bảo vệ và khai thác kết cấu hạ tầng giao thông đường thủy nội địa;

b) Vi phạm quy định về đăng ký, đăng kiểm phương tiện;

c) Vi phạm quy định về điều kiện thuyền viên, người lái phương tiện;

d) Vi phạm quy tắc giao thông và tín hiệu của phương tiện;

đ) Vi phạm quy định về khai thác cảng, bến thủy nội địa và vận tải đường thủy nội địa.

4. Các hành vi vi phạm được quy định tại các Điểm b, c, d, đ, e, g và h Khoản 2 Điều này nếu xảy ra ở ngoài vùng nước cảng biển cũng bị xử phạt theo quy định tại Nghị định này và các quy định khác có liên quan của pháp luật.

5. Các hành vi vi phạm hành chính khác liên quan đến giao thông hàng hải, đường thủy nội địa không được quy định tại Nghị định này bị xử phạt theo quy định của các Nghị định xử phạt vi phạm hành chính trong các lĩnh vực liên quan.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa; người có thẩm quyền lập biên bản, thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa.

2. Cá nhân, tổ chức nước ngoài vi phạm hành chính trong phạm vi lãnh thổ, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc trên tàu biển mang cờ quốc tịch Việt Nam bị xử phạt vi phạm hành chính theo quy định của pháp luật Việt Nam, trừ trường hợp điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

3. Người điều khiển tàu biển, tàu cá khi hoạt động trên đường thủy nội địa có hành vi vi phạm quy định tại Điều 33, Điều 47, Điều 48, Điều 49 và Điều 59 hoặc tàu cá có hành vi vi phạm quy định tại Điều 42 và Điều 50 của Nghị định này bị xử phạt vi phạm hành chính theo quy định tại các điều đó; đối với những hành vi vi phạm hành chính khác, hình thức và mức xử phạt được áp dụng theo quy định tại Chương II của Nghị định này hoặc Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực Thủy sản.

Điều 3. Thời hiệu xử phạt vi phạm hành chính

Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa là 01 năm. Đối với hành vi vi phạm hành chính về xây dựng cảng biển, công trình hàng hải và công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa, môi trường, xuất cảnh, nhập cảnh của tàu thuyền, thuyên viên và hành khách, thời hiệu xử phạt là 02 năm.

Điều 4. Hình thức xử phạt vi phạm hành chính và các biện pháp khắc phục hậu quả

1. Cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa phải chịu một trong các hình thức xử phạt chính sau đây đối với mỗi hành vi vi phạm:

a) Cảnh cáo;

b) Phạt tiền.

2. Cá nhân, tổ chức có hành vi vi phạm hành chính, tùy theo tính chất, mức độ vi phạm còn bị áp dụng hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn từ 01 tháng đến 24 tháng. Không áp dụng quy định tại Điểm này đối với Hộ chiếu thuyền viên của người nước ngoài;

b) Đình chỉ hoạt động có thời hạn từ 01 tháng đến 24 tháng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính.

3. Ngoài các hình thức xử phạt được quy định tại Khoản 1 và Khoản 2 Điều này, cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa còn phải thực hiện các biện pháp khắc phục hậu quả quy định cụ thể tại Chương II, Chương III của Nghị định này.

4. Mức phạt tiền tối đa quy định tại các Chương II, III và IV của Nghị định này là mức phạt áp dụng đối với cá nhân. Trong trường hợp phạt tiền đối với cùng một hành vi vi phạm, mức phạt đối với tổ chức bằng 02 lần mức phạt đối với cá nhân.

5. Đối với các hành vi vi phạm hành chính được quy định mức xử phạt theo dung tích của tàu thuyền, tổng dung tích (GT) là dung tích được đo theo quy định của Công ước quốc tế về đo dung tích tàu năm 1969, được ghi trong giấy chứng nhận của cơ quan đăng kiểm. Trường hợp giấy chứng nhận của tàu thuyền không ghi dung tích, dung tích của tàu thuyền được tính quy đổi như sau:

a) Tàu thuyền chở hàng: 1,5 tấn trọng tải đăng ký tính bằng 01 GT;

b) Tàu kéo, tàu đẩy: 01HP tính bằng 0,5 GT;

c) Sà lan: 01 tấn trọng tải đăng ký tính bằng 01 GT.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC GIAO THÔNG HÀNG HẢI

MỤC 1. VI PHẠM QUY ĐỊNH VỀ XÂY DỰNG VÀ KHAI THÁC CẢNG BIỂN

Điều 5. Vi phạm quy định về đặt tên, đổi tên cảng biển, cảng dầu khí ngoài khơi, bến cảng, cầu cảng, bến phao, khu nước, vùng nước

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi tự ý đặt tên, đổi tên cảng biển, cảng dầu khí ngoài khơi, bến cảng, cầu cảng, bến phao, khu nước, vùng nước hoặc sử dụng, giao dịch bằng tên cảng biển, cảng dầu khí ngoài khơi, bến cảng, cầu cảng, bến phao, khu nước, vùng nước không đúng với tên do cơ quan có thẩm quyền công bố.

2. Biện pháp khắc phục hậu quả:

Buộc thay đổi, sửa chữa tên cảng biển, cảng dầu khí ngoài khơi, bến cảng, cầu cảng, bến phao, khu nước, vùng nước đúng với tên do cơ quan có thẩm quyền công bố đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 6. Vi phạm quy định về cho thuê lại kết cấu hạ tầng bến cảng, cầu cảng

1. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi cho thuê lại kết cấu hạ tầng bến cảng, cầu cảng khi chưa có văn bản chấp thuận của bên cho thuê.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi bên thuê lại cho thuê kết cấu hạ tầng bến cảng, cầu cảng được thuê.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số tiền bất hợp pháp có được do thực hiện vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 7. Vi phạm quy định về bảo đảm an toàn, an ninh, trật tự trong hoạt động khai thác cảng biển

1. Phạt cảnh cáo đối với hành vi vào, rời vùng đất cảng hoặc lên tàu thuyền không tuân theo chỉ dẫn của cơ quan hoặc người có thẩm quyền.

2. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi vào, rời vùng đất cảng hoặc lên tàu thuyền không được phép của cơ quan hoặc người có thẩm quyền.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Vi phạm quy định về báo hiệu giới hạn cầu cảng cho tàu cập cầu an toàn;

b) Không bố trí người buộc, cởi dây cho tàu thuyền theo quy định;

c) Không thông báo kế hoạch điều độ tàu thuyền vào, rời cảng cho Cảng vụ hàng hải theo quy định;

d) Để các vật trên cầu cảng hoặc chiếm dụng không gian phía trên cầu cảng gây trở ngại cho tàu thuyền cập, rời cầu cảng hoặc gây trở ngại cho các hoạt động khác tại cảng.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Sử dụng người lao động không có giấy phép, chứng chỉ hành nghề theo quy định;

b) Không báo cáo kịp thời cho Cảng vụ hàng hải về các sự cố, tai nạn có liên quan đến an toàn, an ninh và ô nhiễm môi trường tại cảng;

c) Không cung cấp cho Cảng vụ hàng hải khu vực số liệu độ sâu vùng nước trước cầu cảng theo quy định;

d) Không thực hiện khảo sát định kỳ để công bố thông báo hàng hải về độ sâu vùng nước trước cầu cảng và vùng nước khác theo quy định.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Cho tàu thuyền vào cảng hoặc neo đậu tại vùng nước cảng biển khi chưa được phép của Cảng vụ hàng hải;

b) Tự ý bốc, dỡ hàng hóa khi tàu thuyền chưa hoàn thành thủ tục vào cảng theo quy định;

c) Hệ thống đệm chống va, bích buộc tàu của cầu cảng không đủ hoặc không bảo đảm an toàn cho tàu thuyền neo đậu;

d) Không có hoặc không làm thủ tục xác nhận hàng năm giấy chứng nhận an ninh cho cảng biển, bến cảng, cầu cảng theo quy định hoặc không thực hiện Kế hoạch an ninh cảng biển, bến cảng, cầu cảng đã được phê duyệt theo quy định;

đ) Không có cán bộ an ninh cảng biển theo quy định;

e) Bố trí cầu cảng cho tàu thuyền vào, rời không bảo đảm thời gian hoặc không bảo đảm các điều kiện cần thiết theo quy định.

6. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Khai thác cảng không đúng với chức năng của cảng đã được cơ quan có thẩm quyền công bố;

b) Cho tàu thuyền cập cầu cảng khi cầu cảng chưa được phép đưa vào khai thác, sử dụng;

c) Không thực hiện kiểm định chất lượng kết cấu hạ tầng cảng biển đúng thời hạn quy định.

7. Hình thức xử phạt bổ sung:

Đình chỉ việc tiếp nhận tàu thuyền hoạt động tuyến quốc tế vào cảng từ 01 tháng đến 06 tháng đối với hành vi vi phạm quy định tại các Điểm d và đ Khoản 5 Điều này.

Điều 8. Vi phạm quy định về ký hiệu, mã hiệu, bốc dỡ, lưu kho hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không đánh dấu ký hiệu, mã hiệu hàng hóa hoặc đánh dấu ký hiệu, mã hiệu hàng hóa không theo quy định;

b) Bốc dỡ và lưu kho các loại hàng hóa không theo quy định;

c) Chất xếp hàng hóa trên cầu cảng quá tải trọng cho phép.

2. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên hàng hóa đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này.

Điều 9. Vi phạm quy định về bảo đảm an toàn hàng hải và phòng ngừa ô nhiễm môi trường khi xây dựng mới hoặc cải tạo, nâng cấp cảng biển hoặc khi xây dựng, lắp đặt các công trình, thiết bị khác ảnh hưởng đến an toàn hàng hải tại vùng nước cảng biển

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Trang thiết bị cứu sinh không phù hợp theo quy định;

b) Không thông báo cho Cảng vụ hàng hải biết về việc xây dựng các công trình khác trong vùng nước cảng biển;

c) Không lắp đặt đầy đủ báo hiệu theo quy định hoặc báo hiệu sai lệch khu vực đang thi công công trình;

d) Gây cản trở giao thông hàng hải trên luồng hàng hải khi tàu công trình, tàu phục vụ thi công công trình neo đậu ngoài vùng giới hạn cho phép;

đ) Đổ vật liệu thi công không có chất độc hại xuống vùng nước cảng biển;

e) Đóng đăng đáy hoặc đặt các phương tiện đánh bắt, nuôi trồng thủy sản, khai thác tài nguyên trong vùng nước cảng biển, luồng hàng hải khi chưa được sự chấp thuận của Cảng vụ hàng hải hoặc không đúng vị trí hoặc không đúng thời gian đã được chấp thuận.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Thi công công trình khi chưa có giấy phép hoặc sự chấp thuận của các cơ quan có thẩm quyền;

b) Thi công sai vị trí được phép;

c) Thi công quá thời gian quy định ghi trong giấy phép thi công;

d) Sử dụng phương tiện, thiết bị chuyên dùng để khảo sát, nạo vét luồng, thả báo hiệu hàng hải và tiến hành các hoạt động khác trong vùng nước cảng biển khi chưa được sự chấp thuận của Cảng vụ hàng hải;

đ) Không thu dọn, thanh thải chướng ngại vật thi công sau khi công trình đã hoàn thành;

e) Không thực hiện đầy đủ phương án bảo đảm an toàn hàng hải đã được cơ quan có thẩm quyền phê duyệt;

g) Tạo các chướng ngại vật trong vùng nước cảng biển và vùng biển Việt Nam gây ảnh hưởng đến hoạt động hàng hải.

3. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Thi công công trình khi chưa được phép của cơ quan có thẩm quyền và để xảy ra tai nạn;

b) Thi công sai vị trí được phép và để xảy ra tai nạn;

c) Gây ô nhiễm môi trường khi thi công công trình;

d) Không thực hiện hoặc thực hiện không đầy đủ phương án bảo đảm an toàn hàng hải đã được cơ quan có thẩm quyền phê duyệt dẫn đến xảy ra tai nạn.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do các hành vi vi phạm quy định tại các Điểm d, đ, e Khoản 1 và Điểm g Khoản 2 Điều này;

b) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép;

c) Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường do hành vi vi phạm quy định tại Điểm c Khoản 3 Điều này.

Điều 10. Vi phạm quy định về phòng, chống cháy, nổ tại cảng biển

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không có bảng nội quy, biển báo hoặc chỉ dẫn cảnh báo cần thiết ở những nơi dễ cháy, nổ;

b) Sử dụng các trang, thiết bị cứu hỏa chuyên dùng sai mục đích.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Các trang, thiết bị cứu hỏa không đúng quy định hoặc không ở trạng thái sẵn sàng hoạt động theo quy định;

b) Không đặt đúng nơi quy định hoặc không bố trí các thiết bị phòng, chống cháy, nổ thích hợp với loại hàng hóa đang vận chuyển, bốc dỡ.

3. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không có đủ hệ thống phòng, chống cháy, nổ theo quy định;

b) Không báo cáo kịp thời cho các cơ quan quản lý nhà nước có liên quan về các sự cố, tai nạn cháy, nổ;

c) Sử dụng người lao động không được trang bị đầy đủ dụng cụ bảo hộ hoặc không được huấn luyện về phòng, chống cháy, nổ theo quy định;

d) Không có sơ đồ hệ thống phòng cháy, chữa cháy được cơ quan có thẩm quyền phê duyệt.

Điều 11. Vi phạm quy định về bảo vệ môi trường do hoạt động khai thác cảng biển

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi để hoặc đổ nước bẩn ra cầu cảng, làm mất vệ sinh cầu cảng, vùng nước cảng biển.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Xả rác, chất thải khác xuống cầu cảng hoặc vùng nước cảng biển;

b) Xả nước có cặn bẩn xuống cầu cảng hoặc vùng nước cảng biển.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi xả nước hoặc chất thải có lẫn dầu xuống cầu cảng hoặc vùng nước cảng biển.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi không bố trí phương tiện để tiếp nhận rác thải, nước thải và chất lỏng độc hại khác từ tàu thuyền theo quy định.

5. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi xả nước hoặc chất thải có lẫn hóa chất độc hại xuống cầu cảng hoặc vùng nước cảng biển.

6. Biện pháp khắc phục hậu quả:

Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường đối với các hành vi vi phạm quy định tại các Khoản 1, 2, 3 và 5 Điều này.

Điều 12. Vi phạm quy định về bảo vệ công trình cảng biển và luồng hàng hải

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không kịp thời khắc phục, sửa chữa hư hỏng của công trình cảng biển, luồng hàng hải theo yêu cầu của cơ quan có thẩm quyền.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi xây dựng công trình, sử dụng và khai thác khoảng không, vùng đất, vùng nước trong phạm vi bảo vệ công trình cảng biển và luồng hàng hải hoặc ngoài phạm vi bảo vệ công trình cảng biển và luồng hàng hải nhưng ảnh hưởng đến an toàn công trình cảng biển và luồng hàng hải mà chưa được cơ quan nhà nước có thẩm quyền về bảo vệ công trình cảng biển và luồng hàng hải cho phép.

3. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi xâm phạm, làm hư hỏng công trình cảng biển và luồng hàng hải.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do các hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

MỤC 2. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG HÀNG HẢI CỦA TÀU THUYỀN TẠI CẢNG BIỂN

Điều 13. Vi phạm quy định về thủ tục đến cảng biển hoặc quá cảnh

1. Đối với hành vi vi phạm của tàu thuyền khi đến cảng hoặc quá cảnh không thực hiện việc thông báo, xác báo theo quy định; tàu thuyền đến vị trí đón, trả hoa tiêu để vào cảng hoặc quá cảnh chậm hơn thời gian đã xác báo; tàu thuyền đến cảng không thực hiện khai báo an ninh tàu biển cho Cảng vụ hàng hải theo quy định, sẽ bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

2. Đối với hành vi tàu thuyền đến cảng hoặc quá cảnh mà không làm thủ tục theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

Điều 14. Vi phạm quy định về thủ tục vào, rời cảng biển hoặc quá cảnh

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi khai báo không đủ hoặc sai một trong các thông tin trong thông báo, xác báo tàu đến, rời cảng hoặc bản khai chung.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi làm thủ tục cho tàu thuyền vào, rời cảng biển hoặc quá cảnh chậm hơn thời gian quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Thiếu một trong các giấy tờ khi làm thủ tục vào, rời cảng hoặc quá cảnh theo quy định;

b) Không cung cấp hoặc cung cấp không đầy đủ giấy tờ về hàng hóa nguy hiểm được vận chuyển trên tàu theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cho thuyền viên, hành khách hoặc những người không có nhiệm vụ lên tàu trước khi tàu làm xong thủ tục nhập cảnh hoặc rời tàu sau khi đã làm xong thủ tục xuất cảnh theo quy định.

5. Đối với hành vi không có giấy phép rời cảng cuối cùng theo quy định hoặc cố tình rời cảng khi chưa được phép của cơ quan có thẩm quyền sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi của tàu thuyền nước ngoài tham gia vận tải nội địa hoặc thực hiện các hoạt động đặc thù khi chưa được cơ quan có thẩm quyền cho phép theo quy định.

7. Hình thức xử phạt bổ sung:

Tước Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 01 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc phải bổ sung giấy tờ và hoàn thành thủ tục theo quy định đối với các hành vi vi phạm quy định tại các Khoản 1, 3 và 6 Điều này.

Điều 15. Vi phạm quy định về an toàn, an ninh, trật tự, vệ sinh đối với các hoạt động liên quan đến tàu thuyền

1. Phạt cảnh cáo đối với hành vi bơi lội hoặc làm mất trật tự công cộng trong khu vực cảng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Kéo còi hoặc dùng loa điện để thông tin cho trường hợp không phải là cấp cứu hoặc báo động khẩn cấp theo quy định;

b) Tàu thuyền nước ngoài treo cờ lễ, cờ tang mà không thông báo trước cho Cảng vụ hàng hải;

c) Tổ chức bơi lội trong vùng nước cảng khi chưa được chấp thuận của Cảng vụ hàng hải;

d) Treo cờ hiệu không đúng quy định.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi không treo hoặc treo Quốc kỳ Việt Nam không đúng quy định.

4. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Để các trang thiết bị, tài sản của tàu thuyền hoặc của thuyền viên trên mặt cầu cảng không đúng nơi quy định;

b) Tiến hành sửa chữa, thử máy, thử còi khi chưa được phép của Cảng vụ hàng hải;

c) Không trực kênh VHF hoặc sử dụng kênh VHF sai quy định;

d) Tiến hành hun chuột, khử trùng không đúng nơi quy định;

đ) Không có dụng cụ chắn chuột hoặc sử dụng dụng cụ chắn chuột không đúng quy định;

e) Sử dụng xuồng, phao bè của tàu khi chưa được phép của Cảng vụ hàng hải;

g) Không thực hiện chế độ trực ca theo quy định;

h) Không bố trí hoặc bố trí sĩ quan an ninh tàu biển không đúng quy định;

i) Thông báo hoặc phát báo động an ninh không đúng với tình trạng an ninh thực tế của tàu biển;

k) Để tàu thuyền rê neo, kéo neo ngầm dưới nước khi đang hoạt động trong luồng, kênh đào, vùng nước trước cầu cảng.

5. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Điều động tàu thuyền vào, rời cảng biển hoặc cập, rời cầu cảng mà thuyền trưởng không có mặt ở buồng lái;

b) Tiến hành các hoạt động mò, lặn hoặc các công việc khác ngầm dưới nước tại vùng nước cảng biển khi chưa được phép của Cảng vụ hàng hải hoặc tiến hành các công việc đó không có báo hiệu cảnh báo theo quy định;

c) Tổ chức thi đấu thể thao hoặc các hoạt động tập trung nhiều phương tiện trong vùng nước cảng biển khi chưa được phép của Cảng vụ hàng hải;

d) Sử dụng tàu thuyền thể thao, du lịch hoạt động trong vùng nước cảng biển khi chưa được phép của Cảng vụ hàng hải;

đ) Không sử dụng hoặc sử dụng không phù hợp các báo hiệu theo quy định;

e) Tàu thuyền không ghi rõ tên, số IMO, cảng đăng ký, vạch mớn nước theo quy định;

g) Không lắp đặt, duy trì tình trạng kỹ thuật của thiết bị giám sát hành trình của tàu cao tốc hoặc lắp đặt mà không bật thiết bị giám sát hành trình của tàu cao tốc theo quy định.

6. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không thông báo cho Cảng vụ hàng hải về sự cố, tai nạn hàng hải do tàu mình gây ra hoặc vi phạm quy định khác về báo cáo và điều tra tai nạn hàng hải;

b) Không trang bị đủ trang thiết bị hàng hải trên buồng lái theo quy định hoặc có nhưng không hoạt động, không sử dụng được;

c) Không duy trì liên lạc với Cảng vụ hàng hải qua VHF trên kênh đã được thông báo hoặc các thiết bị thông tin liên lạc khác;

d) Không duy trì hoạt động của thiết bị nhận dạng tự động theo quy định;

đ) Bố trí trang thiết bị cứu sinh của tàu thuyền không đúng quy định;

e) Không tuân theo quy định khi tàu thuyền hành trình hoặc tránh, vượt nhau trên luồng hàng hải;

g) Điều động tàu thuyền chạy quá tốc độ cho phép tại khu vực có quy định giới hạn tốc độ.

7. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi điều động tàu thuyền vào, rời cảng biển hoặc cập, rời cầu cảng gây tai nạn hàng hải ít nghiêm trọng mà thuyền trưởng không có mặt ở buồng lái hoặc tàu thuyền không tuân theo quy định khi hành trình, tránh, vượt nhau trên luồng hàng hải gây tai nạn hàng hải ít nghiêm trọng.

8. Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với hành vi điều động tàu thuyền vào, rời cảng biển hoặc cập, rời cầu cảng gây tai nạn hàng hải nghiêm trọng mà thuyền trưởng không có mặt ở buồng lái hoặc tàu thuyền không tuân theo quy định khi hành trình, tránh, vượt nhau trên luồng hàng hải gây tai nạn hàng hải nghiêm trọng.

9. Phạt tiền từ 35.000.000 đồng đến 45.000.000 đồng đối với hành vi điều động tàu thuyền vào, rời cảng biển hoặc cập, rời cầu cảng gây tai nạn hàng hải đặc biệt nghiêm trọng mà thuyền trưởng không có mặt ở buồng lái hoặc tàu thuyền không tuân theo quy định khi hành trình, tránh, vượt nhau trên luồng hàng hải gây tai nạn hàng hải đặc biệt nghiêm trọng.

10. Đối với hành vi tàu thuyền hoạt động không đúng vùng được phép hoạt động theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

11. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Bỏ trốn sau khi gây tai nạn hàng hải;

b) Không cung cấp hoặc cung cấp không đầy đủ, không trung thực các tài liệu, vật chứng liên quan khi có yêu cầu của cơ quan có thẩm quyền trong quá trình điều tra tai nạn hàng hải.

12. Hình thức xử phạt bổ sung:

a) Tước Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 7 Điều này;

b) Tước Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Khoản 8 Điều này;

c) Tước Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 9 và Điểm a Khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc di chuyển chướng ngại vật do vi phạm quy định tại Điểm a Khoản 4 Điều này;

b) Buộc di rời khỏi vùng hoạt động cho phù hợp với cấp tàu hoạt động đối với hành vi được quy định tại Khoản 10 Điều này.

Điều 16. Vi phạm quy định về phòng, chống cháy, nổ đối với tàu thuyền

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi hút thuốc ở nơi cấm hút thuốc hoặc đối với các hành vi vô ý có thể gây cháy, nổ trên tàu thuyền.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không có các dấu hiệu cảnh báo hoặc chỉ dẫn cần thiết ở những nơi dễ cháy, dễ nổ;

b) Không có sơ đồ hệ thống cứu hỏa, bảng phân công cứu hỏa hoặc bảng chỉ dẫn thao tác ở những vị trí trên tàu theo quy định;

c) Trang thiết bị cứu hỏa đặt không đúng vị trí quy định trên tàu thuyền;

d) Thuyền viên không sử dụng thành thạo các trang thiết bị cứu hỏa của tàu;

đ) Sử dụng trang thiết bị cứu hỏa của tàu không đúng quy định;

e) Không thực hiện đúng quy trình bảo quản, bảo dưỡng trang thiết bị phòng chống cháy, nổ.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Trang thiết bị phòng, chống cháy, nổ không sử dụng được;

b) Không có kế hoạch ứng cứu trong trường hợp khẩn cấp;

c) Tiến hành các công việc có phát ra tia lửa ở trên boong, hầm hàng, buồng máy khi chưa được phép của Cảng vụ hàng hải;

d) Sử dụng phương tiện chuyên dùng chữa cháy vào mục đích khác;

đ) Trang thiết bị cứu hỏa không phù hợp hoặc không ở trạng thái sẵn sàng hoạt động theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi thực hiện chậm trễ hoặc không thực hiện mệnh lệnh của Cảng vụ hàng hải về tham gia cứu hỏa ở cầu cảng, vùng nước cảng biển.

Điều 17. Vi phạm quy định về bảo vệ môi trường do tàu thuyền gây ra

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không ghi nhật ký bơm nước la canh buồng máy hoặc nhật ký dầu, nhật ký thải, đổ rác theo quy định;

b) Không trang bị các thùng chứa, phân loại rác theo quy định;

c) Nạo ống khói hoặc xả khói đen khi tàu thuyền đang neo đậu trong vùng nước cảng biển;

d) Gõ rỉ, sơn tàu thuyền khi chưa được phép của Cảng vụ hàng hải.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không bố trí hoặc bố trí người trực không đủ tiêu chuẩn để tiếp nhận nhiên liệu trên tàu.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm vứt, đổ rác hoặc các đồ vật khác từ tàu xuống cầu cảng hoặc vùng nước cảng biển.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Bơm, xả các loại rác hoặc nước dằn tàu, nước có cặn bẩn từ tàu xuống cầu cảng hoặc vùng nước cảng biển;

b) Cọ rửa hầm hàng hoặc mặt boong gây ô nhiễm môi trường;

c) Tiến hành bơm chuyển nhiên liệu giữa tàu thuyền và phương tiện khác khi chưa được phép của Cảng vụ hàng hải;

d) Không có đủ các trang thiết bị phân ly dầu nước theo quy định hoặc có trang thiết bị nhưng không sử dụng được;

đ) Để xảy ra rò rỉ nước thải có lẫn dầu từ trên tàu xuống cầu cảng hoặc vùng nước cảng biển;

e) Không chấp hành một trong những quy trình, quy tắc an toàn kỹ thuật khi tiếp nhận nhiên liệu;

g) Cho tàu thuyền khác cập mạn khi đang trong quá trình tiếp nhận nhiên liệu giữa hai tàu.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định về bơm, xả nước hoặc chất thải có lẫn dầu, dầu hoặc hợp chất có dầu từ trên tàu xuống cầu cảng hoặc vùng nước cảng biển.

6. Phạt tiền từ 60.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định về bơm, xả nước hoặc chất thải có lẫn các loại chất độc hại từ trên tàu xuống cầu cảng hoặc vùng nước cảng biển.

7. Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng đối với hành vi đổ bùn đất, chất thải từ nạo vét không đúng vị trí quy định.

8. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với hành vi đổ bùn đất, chất thải từ nạo vét không đúng vị trí quy định trong phạm vi luồng hàng hải, vùng nước trước cầu, bến cảng, khu neo đậu, khu chuyển tải, vùng đón trả hoa tiêu, vùng kiểm dịch.

9. Hình thức xử phạt bổ sung:

a) Tước Giấy chúng nhận khả năng chuyên môn của thuyền trưởng từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Khoản 7 Điều này;

b) Tước Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 8 Điều này.

10. Biện pháp khắc phục hậu quả:

Buộc thực hiện những biện pháp khắc phục tình trạng ô nhiễm môi trường theo quy định đối với các hành vi vi phạm quy định tại Khoản 3; các Điểm a, b và đ Khoản 4; các Khoản 5, 6, 7 và 8 Điều này.

Điều 18. Vi phạm quy định về an toàn sinh mạng trên tàu thuyền

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không có bảng phân công nhiệm vụ trong tình huống khẩn cấp tại các vị trí cần thiết hoặc có bảng phân công nhiệm vụ nhưng không phù hợp với thuyền bộ của tàu hoặc bảng quy định đã bị hư hỏng;

b) Không có các bảng chỉ dẫn thao tác các thiết bị cứu sinh, cứu thủng tàu hoặc các bảng chỉ dẫn đã bị hư hỏng;

c) Không có phiếu trách nhiệm cá nhân khi báo động ở những nơi quy định trên tàu hoặc phiếu trách nhiệm cá nhân không phù hợp với thuyền bộ của tàu;

d) Thuyền viên không sử dụng thành thạo các trang thiết bị cứu sinh, cứu thủng của tàu.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Cầu thang mạn không có lưới bảo hiểm hoặc đèn chiếu sáng theo quy định;

b) Sử dụng trang thiết bị cứu sinh, cứu thủng của tàu không đúng quy định.

3. Đối với hành vi tàu thuyền không bố trí đủ định biên an toàn tối thiểu hoặc vượt quá mức cho phép của trang thiết bị cứu sinh trên tàu theo quy định; không trang bị hoặc trang bị không đầy đủ các trang thiết bị cứu hỏa, cứu sinh, cứu thủng theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

4. Đối với hành vi chở hàng quá quy định của tàu thuyền có tổng dung tích dưới 500 GT sẽ bị xử phạt như sau:

a) Phạt cảnh cáo đối với hành vi chở hàng vượt đến dưới 01% so với trọng tải cho phép;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi chở hàng vượt từ 01% đến dưới 05% so với trọng tải cho phép;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chở hàng vượt từ 05% đến dưới 10% so với trọng tải cho phép;

d) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi chở hàng vượt trên từ 10% trở lên so với trọng tải cho phép.

5. Đối với hành vi chở hàng quá quy định của tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT sẽ bị xử phạt như sau:

a) Phạt cảnh cáo đối với hành vi chở hàng vượt đến dưới 1% so với trọng tải cho phép;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi chở hàng vượt từ 01% đến dưới 05% so với trọng tải cho phép;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chở hàng vượt từ 05% đến dưới 10% so với trọng tải cho phép;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi chở hàng vượt trên từ 10% trở lên so với trọng tải cho phép.

6. Đối với hành vi chở hàng quá quy định của tàu thuyền có tổng dung tích từ 3.000 GT trở lên sẽ bị xử phạt như sau:

a) Phạt cảnh cáo đối với hành vi chở hàng vượt đến dưới 1% so với trọng tải cho phép;

b) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chở hàng vượt từ 01% đến dưới 05% so với trọng tải cho phép;

c) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi chở hàng vượt từ 05% đến dưới 10% so với trọng tải cho phép;

d) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với hành vi chở hàng vượt trên từ 10% trở lên so với trọng tải cho phép.

7. Đối với hành vi chở khách quá số lượng quy định của tàu thuyền có tổng dung tích dưới 500 GT sẽ bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chở khách vượt đến 5 người so với số lượng cho phép;

b) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi chở khách vượt từ 6 đến 10 người so với số lượng cho phép;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi chở khách vượt trên 10 người so với số lượng cho phép.

8. Đối với hành vi chở khách vượt quá số lượng quy định của tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi chở khách vượt đến 10 người so với số lượng cho phép;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi chở khách vượt từ 11 người đến 20 người so với số lượng cho phép;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chở khách vượt trên 20 người so với số lượng cho phép.

9. Đối với hành vi chở khách vượt quá số lượng quy định của tàu thuyền có tổng dung tích từ 3.000 GT trở lên sẽ bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi chở khách vượt đến 20 người so với số lượng cho phép;

b) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi chở khách vượt từ 21 người đến 30 người so với số lượng cho phép;

c) Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi chở khách vượt trên 30 người so với số lượng cho phép.

10. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 01 tháng đến 03 tháng đối với hành vi vi phạm được quy định tại Khoản 5; Khoản 6; Điểm b và Điểm c Khoản 7; Khoản 8 và Khoản 9 Điều này.

11. Biện pháp khắc phục hậu quả:

Buộc cho rời tàu thuyền số người hoặc dỡ lên khỏi tàu thuyền số lượng hàng hóa chuyên chở vượt quy định đối với các hành vi vi phạm được quy định tại các Khoản 4, 5, 6, 7, 8 và Khoản 9 Điều này.

Điều 19. Vi phạm quy định về neo đậu, cập cầu, cập mạn, lai dắt của tàu thuyền trong vùng nước cảng biển

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Neo đậu, cập cầu, cập mạn, di chuyển vị trí hoặc tiến hành các hoạt động tương tự khác trong vùng nước cảng biển khi chưa được phép của Cảng vụ hàng hải;

b) Không bố trí đủ đèn chiếu sáng, tín hiệu, báo hiệu theo quy định khi tàu làm hàng, neo đậu, cập cầu, cập mạn, di chuyển vị trí;

c) Không có đệm chống va theo quy định;

d) Không thông báo kịp thời cho Cảng vụ hàng hải khi phát hiện thấy sự sai lệch, hư hỏng của các báo hiệu hàng hải tại vùng nước cảng biển và khu vực quản lý của Cảng vụ hàng hải.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không chấp hành hoặc thực hiện sai lệnh điều động của Cảng vụ hàng hải;

b) Buộc tàu thuyền vào các báo hiệu hàng hải hoặc các kết cấu khác không dùng để buộc tàu theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không sử dụng tàu lai dắt, hỗ trợ theo quy định hoặc sử dụng tàu lai dắt, hỗ trợ không theo quy định.

4. Đối với hành vi tàu thuyền vào neo đậu, làm hàng, đón trả hành khách hoặc thực hiện các dịch vụ hàng hải khác tại vị trí chưa được phép của cơ quan có thẩm quyền sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 01 tháng đến 03 tháng đối với hành vi vi phạm được quy định tại Điểm a Khoản 2, Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tàu thuyền phải rời khỏi vị trí đối với các hành vi vi phạm được quy định tại Điểm b Khoản 2 và Khoản 4 Điều này.

MỤC 3. VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ, ĐĂNG KIỂM TÀU THUYỀN VÀ BỐ TRÍ THUYỀN VIÊN, SỬ DỤNG CHỨNG CHỈ CHUYÊN MÔN, SỐ THUYỀN VIÊN, HỘ CHIẾU THUYỀN VIÊN

Điều 20. Vi phạm quy định về đăng ký, đăng kiểm tàu thuyền

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Đăng ký tàu thuyền không đúng thời hạn theo quy định;

b) Thiếu một trong các loại giấy chứng nhận, tài liệu của tàu thuyền hoặc một trong các loại giấy chứng nhận, tài liệu đó hết giá trị sử dụng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Khai thác tàu thuyền khi chưa được cấp giấy chứng nhận đăng ký tàu thuyền;

b) Không thực hiện đăng ký thay đổi chủ tàu thuyền theo quy định khi tàu thuyền đã được mua, bán, chuyển quyền sở hữu;

c) Không thực hiện xóa đăng ký tàu theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Mua, bán, thuê, cho thuê, mượn, cho mượn một trong các giấy chứng nhận của tàu thuyền;

b) Sử dụng một trong các giấy chứng nhận của tàu thuyền khác;

c) Cố tình khai báo sai lệnh thông tin hoặc sử dụng giấy tờ sửa chữa, giả mạo trong hồ sơ xin cấp giấy chứng nhận của tàu thuyền.

4. Đối với hành vi không có Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ tàu đối với tàu thuyền chở khách, chở dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tàu thuyền chở khách đến dưới 100 người; tàu thuyền chở dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với tàu thuyền chở khách từ 100 người đến dưới 300 người; tàu thuyền chở dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với tàu thuyền chở khách từ 300 người trở lên; tàu thuyền chở dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác có tổng dung tích từ 3.000 GT trở lên.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với các hành vi vi phạm quy định tại Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc làm thủ tục xóa đăng ký tàu theo quy định đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này.

Điều 21. Vi phạm quy định về bố trí thuyền viên, cấp và sử dụng chứng chỉ hành nghề, sổ thuyền viên, hộ chiếu thuyền viên

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Bố trí thuyền viên làm việc trên tàu thuyền không có đủ chứng chỉ hành nghề, số thuyền viên hoặc có chứng chỉ hành nghề nhưng hết hiệu lực hoặc bố trí chức danh thuyền viên không phù hợp với chứng chỉ hành nghề của thuyền viên;

b) Giao nhiệm vụ cho thuyền viên làm việc trên tàu thuyền không phù hợp với chức danh trong sổ thuyền viên khi chưa được phép của cơ quan có thẩm quyền.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi mua, bán, thuê, cho thuê, mượn, cho mượn các chứng chỉ hành nghề, sổ thuyền viên, hộ chiếu thuyền viên.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Sử dụng chứng chỉ hành nghề, sổ thuyền viên, hộ chiếu thuyền viên đã bị sửa chữa, tẩy xóa làm sai lệch nội dung;

b) Sử dụng chứng chỉ hành nghề, sổ thuyền viên, hộ chiếu thuyền viên của người khác để làm việc trên tàu;

c) Cố tình khai báo sai lệch thông tin hoặc sử dụng giấy tờ sửa chữa, giả mạo trong hồ sơ xin cấp chứng chỉ hành nghề, sổ thuyền viên, hộ chiếu thuyền viên.

4. Hình thức xử phạt bổ sung:

a) Tịch thu đối với chứng chỉ hành nghề, sổ thuyền viên, hộ chiếu thuyền viên vi phạm quy định tại Điểm a Khoản 3 Điều này;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn từ 06 tháng đến 12 tháng đối với các hành vi vi phạm quy định tại Khoản 2 Điều này.

MỤC 4. VI PHẠM QUY ĐỊNH VỀ HOA TIÊU HÀNG HẢI

Điều 22. Vi phạm quy định về sử dụng hoa tiêu hàng hải của tàu thuyền

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tàu thuyền không treo cờ hiệu hoặc sử dụng đèn hiệu theo quy định khi xin hoa tiêu hoặc khi hoa tiêu có mặt trên tàu.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không thông báo hoặc thông báo không chính xác cho hoa tiêu hàng hải biết về đặc điểm và tính năng điều động của tàu thuyền;

b) Không có thang hoa tiêu hoặc thang hoa tiêu được bố trí tại nơi không phù hợp hoặc không có các biện pháp bảo đảm an toàn khác cho hoa tiêu lên, rời tàu;

c) Đình chỉ hoặc yêu cầu thay thế hoa tiêu mà không có lý do chính đáng.

3. Đối với hành vi điều khiển tàu vào, rời cảng và di chuyển mà không sử dụng hoa tiêu hàng hải theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 1.000 GT;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tàu thuyền có tổng dung tích từ 1.000 GT đến dưới 3.000 GT;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

Điều 23. Vi phạm quy định về điều động và bố trí hoa tiêu hàng hải

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Gửi kế hoạch hoa tiêu dẫn tàu hàng ngày chậm hơn thời gian quy định hoặc không thông báo về sự thay đổi đột xuất kế hoạch hoa tiêu dẫn tàu cho Cảng vụ hàng hải;

b) Bố trí hoa tiêu không đúng với kế hoạch mà không báo trước cho Cảng vụ hàng hải biết.

2. Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Bố trí hoa tiêu hàng hải dẫn tàu không phù hợp với giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải hoặc giấy chứng nhận vùng hoạt động của hoa tiêu hàng hải;

b) Không cung cấp đầy đủ, kịp thời dịch vụ hoa tiêu dẫn tàu trong vùng hoa tiêu hàng hải bắt buộc hoặc trên tuyến dẫn tàu được giao mà không có lý do chính đáng.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi không bố trí đủ phương tiện đưa, đón hoa tiêu theo quy định hoặc sử dụng phương tiện đưa, đón hoa tiêu không bảo đảm điều kiện an toàn.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không có đủ số lượng hoa tiêu tối thiểu theo quy định.

5. Hình thức xử phạt bổ sung:

Đình chỉ một phần hoạt động dẫn tàu của tổ chức hoa tiêu có thời hạn từ 03 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 24. Vi phạm quy định trong khi dẫn tàu của hoa tiêu hàng hải

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây của hoa tiêu:

a) Không thông báo kịp thời cho Cảng vụ hàng hải khi phát hiện tai nạn, sự cố hay những thay đổi của luồng hàng hải và báo hiệu hàng hải trong thời gian dẫn tàu;

b) Không thông báo, xác báo cho Cảng vụ hàng hải về thời gian, địa điểm lên tàu, rời tàu hoặc tình hình dẫn tàu theo quy định;

c) Lên tàu chậm hơn thời gian quy định hoặc lên, xuống tàu không đúng địa điểm quy định;

d) Dần tàu vào, rời cảng hoặc di chuyển không đúng theo kế hoạch điều động tàu của Cảng vụ hàng hải hoặc không đúng với tàu được phân công dẫn mà không có lý do chính đáng;

đ) Tự ý rời tàu khi chưa có sự đồng ý của thuyền trưởng;

e) Không sử dụng trang phục hoa tiêu theo quy định khi dẫn tàu.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Hoa tiêu hàng hải dẫn tàu vào neo đậu, cập cầu hoặc di chuyển trong vùng nước cảng khi chưa có lệnh điều động hoặc sai vị trí chỉ định của Cảng vụ hàng hải;

b) Từ chối dẫn tàu mà không có lý do chính đáng hoặc không thông báo kịp thời cho Cảng vụ hàng hải hoặc tổ chức hoa tiêu hàng hải về việc từ chối dẫn tàu;

c) Hoa tiêu dẫn tàu có lỗi dẫn đến tai nạn hàng hải ít nghiêm trọng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi hoa tiêu dẫn tàu có lỗi dẫn đến tai nạn hàng hải nghiêm trọng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi hoa tiêu dẫn tàu có lỗi dẫn đến tai nạn hàng hải đặc biệt nghiêm trọng.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải có thời hạn từ 03 tháng đến 06 tháng đối với các hành vi vi phạm được quy định tại Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải của hoa tiêu hàng hải có thời hạn từ 06 tháng đến 12 tháng đối với hành vi vi phạm được quy định tại Khoản 4 Điều này.

MỤC 5. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG KINH DOANH VẬN TẢI BIỂN VÀ DỊCH VỤ HÀNG HẢI

Điều 25. Vi phạm quy định về sử dụng giấy phép và điều kiện kinh doanh vận tải biển, vận tải đa phương thức và dịch vụ hàng hải

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Kinh doanh vận tải đa phương thức không có hoặc không đúng giấy phép do cơ quan có thẩm quyền cấp theo quy định;

b) Kinh doanh dịch vụ vận tải biển không đủ điều kiện theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Sửa chữa, tẩy xóa làm sai lệch nội dung ghi trong giấy phép;

b) Mua, bán, thuê, cho thuê, mượn, cho mượn giấy phép.

3. Hình thức xử phạt bổ sung:

Tịch thu giấy phép sử dụng để thực hiện hành vi vi phạm hành chính được quy định tại Điểm a Khoản 2 Điều này.

Điều 26. Vi phạm quy định về trách nhiệm của chủ tàu, người quản lý, khai thác tàu đối với tàu thuyền và thuyền viên

1. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với mỗi hành vi vi phạm không bố trí thời gian nghỉ ngơi cho thuyền viên làm việc trên tàu trong năm theo quy định.

2. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không cung cấp nhu yếu phẩm, lương thực, thực phẩm cho thuyền viên làm việc trên tàu theo quy định;

b) Không cung cấp kinh phí cho thuyền viên hồi hương theo quy định.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm không cung cấp đầy đủ nguyên, nhiên, vật liệu bảo đảm duy trì hoạt động cho tàu khi đang khai thác tàu.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh có thời hạn đến 06 tháng đối với hành vi vi phạm quy định tại các Điểm a, b Khoản 2 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc cung cấp nhu yếu phẩm, lương thực thực phẩm, nguyên, nhiên vật liệu, kinh phí hồi hương của thuyền viên và bố trí thời gian nghỉ ngơi theo quy định đối với các hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

MỤC 6. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG TÌM KIẾM, CỨU NẠN HÀNG HẢI, TRỤC VỚT TÀI SẢN CHÌM ĐẮM VÀ BÁO HIỆU HÀNG HẢI

Điều 27. Vi phạm quy định về hoạt động tìm kiếm, cứu nạn hàng hải

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi phát tín hiệu cấp cứu giả.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không thực hiện nghĩa vụ theo quy định về tìm kiếm, cứu nạn hàng hải;

b) Thực hiện chậm trễ lệnh điều động của cơ quan có thẩm quyền để tìm kiếm, cứu nạn theo quy định.

3. Đối với hành vi không thực hiện lệnh điều động của cơ quan có thẩm quyền để tìm kiếm, cứu nạn theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 28. Vi phạm quy định về trục vớt tài sản chìm đắm tại cảng biển

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không thông báo, báo cáo hoặc thông báo, báo cáo không đúng theo quy định về tài sản chìm đắm tại cảng biển.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không lắp đặt hoặc lắp đặt không kịp thời báo hiệu phù hợp với vị trí tài sản bị chìm đắm;

b) Thực hiện việc trục vớt hoặc kết thúc việc trục vớt tài sản bị chìm đắm quá thời gian quy định;

c) Trục vớt tài sản chìm đắm khi chưa được phép của cơ quan có thẩm quyền;

d) Không bàn giao hoặc bàn giao không đầy đủ tài sản chìm đắm ngẫu nhiên trục vớt được theo quy định;

đ) Không thanh toán các chi phí liên quan đến việc trục vớt tài sản chìm đắm theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi không trục vớt tài sản chìm đắm không gây nguy hiểm theo quy định.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi không trục vớt tài sản chìm đắm gây nguy hiểm.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính quy định tại Điểm c Khoản 2 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc bồi hoàn chi phí trục vớt tài sản chìm đắm theo quy định đối với các hành vi vi phạm được quy định tại Điểm đ Khoản 2 và Khoản 4 Điều này.

Điều 29. Vi phạm quy định về báo hiệu hàng hải

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi làm che khuất, làm nhiễu hoặc làm suy giảm hiệu lực của báo hiệu hàng hải.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Đặt báo hiệu hàng hải sai vị trí quy định;

b) Không đặt báo hiệu hàng hải hoặc đặt không kịp thời khi có chướng ngại vật gây nguy hiểm;

c) Không kịp thời sửa chữa, khôi phục lại các báo hiệu hàng hải bị hư hỏng hoặc bị trôi dạt;

d) Làm dịch chuyển hoặc hư hỏng báo hiệu hàng hải;

đ) Làm mất hiệu lực hoặc thay đổi đặc tính báo hiệu hàng hải;

e) Thiết lập báo hiệu hàng hải không đúng quy định;

g) Đưa báo hiệu hàng hải vào hoạt động khi chưa được công bố Thông báo hàng hải theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với mỗi hành vi vi phạm sau:

a) Tự ý dịch chuyển báo hiệu hàng hải khác với vị trí ban đầu khi chưa được cơ quan có thẩm quyền cho phép, chấp thuận;

b) Sửa chữa, thay thế báo hiệu hàng hải không đúng với thiết kế được duyệt.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do các hành vi vi phạm được quy định tại Khoản 1, Điểm d và Điểm đ Khoản 2, Điểm a Khoản 3 Điều này.

MỤC 7. VI PHẠM QUY ĐỊNH VỀ ĐÀO TẠO, HUẤN LUYỆN THUYỀN VIÊN

Điều 30. Vi phạm quy định về đào tạo, huấn luyện thuyền viên

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi thiếu một trong những trang, thiết bị phục vụ huấn luyện, đào tạo theo quy định hoặc trang, thiết bị không bảo đảm quy chuẩn kỹ thuật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau:

a) Thiếu 01 hướng dẫn viên hoặc hướng dẫn viên không có đủ chứng chỉ hành nghề theo quy định;

b) Số lượng học viên trong một lớp vượt quá quy định cho phép đến 10%.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm sau:

a) Thiếu 01 huấn luyện viên hoặc huấn luyện viên không có đủ chứng chỉ hành nghề theo quy định;

b) Số lượng học viên trong một lớp vượt quá quy định cho phép trên 10%.

4. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung trang thiết bị còn thiếu hoặc buộc sửa chữa trang thiết bị đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc bổ sung đủ số lượng hướng dẫn viên, huấn luyện viên còn thiếu hoặc cập nhật, bổ sung chứng chỉ hành nghề đối với các hành vi vi phạm quy định tại Điểm a Khoản 2 và Điểm a Khoản 3 Điều này;

c) Buộc sắp xếp lại số lượng học viên, vượt quá quy định đối với các hành vi vi phạm quy định tại Điểm b Khoản 2 và Điểm b Khoản 3 Điều này.

MỤC 8. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG ỨNG PHÓ SỰ CỐ TRÀN DẦU, QUẢN LÝ TIẾP NHẬN VÀ XỬ LÝ CHẤT THẢI LỎNG CÓ DẦU TỪ TÀU BIỂN TẠI CẢNG BIỂN

Điều 31. Vi phạm quy định về hoạt động ứng phó sự cố tràn dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không có kế hoạch ứng phó sự cố tràn dầu; kế hoạch ứng cứu ô nhiễm dầu, ô nhiễm hóa chất; kế hoạch hoạt động chuyển tải dầu giữa tàu với tàu trên biển hoặc kế hoạch ứng phó sự cố tràn dầu và hóa chất độc hại theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi không xây dựng nguồn lực ứng phó sự cố tràn dầu theo quy định.

Điều 32. Vi phạm quy định về hoạt động quản lý tiếp nhận và xử lý chất thải lỏng có dầu từ tàu biển tại cảng biển

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không báo cáo kết quả giao, nhận, xử lý chất thải lỏng có dầu tới cơ quan có thẩm quyền theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi tàu biển vào cảng biển không khai báo cho Cảng vụ hàng hải tại khu vực về số lượng nước thải lẫn dầu có trên tàu khi cập cảng.

3. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi thực hiện hoạt động tiếp nhận và xử lý chất thải lỏng có dầu từ tàu biển mà không có kế hoạch giao, nhận chất thải lỏng được Cảng vụ hàng hải tại khu vực chấp thuận.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cảng biển, bến cảng không trang bị phương tiện tiếp nhận hoặc trạm xử lý chất thải lỏng có dầu hoặc không có danh mục các tổ chức, cá nhân cung cấp dịch vụ tiếp nhận và xử lý chất thải lỏng có dầu do Cảng vụ hàng hải tại khu vực cung cấp theo quy định.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chuyển giao chất thải lỏng có dầu từ tàu biển tới phương tiện tiếp nhận khi chưa được đồng ý của Cảng vụ hàng hải tại khu vực.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi thực hiện hoạt động tiếp nhận và xử lý chất thải lỏng có dầu từ tàu biển mà không được cấp phép hành nghề theo quy định.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

MỤC 1. VI PHẠM QUY ĐỊNH VỀ XÂY DỰNG, BẢO VỆ VÀ KHAI THÁC KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 33. Vi phạm quy định về bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đổ rác hoặc rơm, rạ xuống đường thủy nội địa, vùng nước cảng, bến thủy nội địa;

b) Buộc động vật vào báo hiệu đường thủy nội địa, mốc thủy chí, mốc đo đạc hoặc mốc giới hạn phạm vi hành lang bảo vệ luồng.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trồng cây, để đồ vật, dựng lều quán hoặc có hành vi khác làm hạn chế tác dụng của báo hiệu đường thủy nội địa hoặc làm hạn chế tầm nhìn của người điều khiển phương tiện;

b) Buộc phương tiện vào báo hiệu đường thủy nội địa, mốc thủy chí, mốc đo đạc hoặc mốc giới hạn phạm vi hành lang bảo vệ luồng.

3. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi để đồ vật, tre, gỗ trôi tự do trong phạm vi luồng.

4. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi để bùn, đất, cát, sỏi hoặc các chất phế thải khác rơi hoặc trôi xuống đường thủy nội địa.

5. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi dịch chuyển báo hiệu đường thủy nội địa, mốc thủy chí, mốc đo đạc, mốc giới hạn phạm vi hành lang bảo vệ luồng mà không được phép của cơ quan có thẩm quyền hoặc làm mất tác dụng của báo hiệu đường thủy nội địa, mốc thủy chí, mốc đo đạc, mốc giới hạn phạm vi hành lang bảo vệ luồng.

6. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tháo dỡ cấu kiện hoặc lấy đất, đá của công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa;

b) Đổ bùn, đất, đá, cát, sỏi hoặc các chất phế thải khác xuống luồng hoặc trong phạm vi hành lang bảo vệ luồng hoặc vùng nước cảng, bến thủy nội địa không đúng quy định.

7. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Làm sạt lở kè, đập giao thông;

b) Để phương tiện đâm, va vào công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa hoặc công trình khác trên đường thủy nội địa làm ảnh hưởng đến an toàn của công trình hoặc gây cản trở giao thông;

c) Dựng nhà, làm nhà nổi, xây dựng công trình trong phạm vi hành lang bảo vệ luồng hoặc phạm vi bảo vệ công trình khác thuộc kết cấu hạ tầng giao thông đường thủy nội địa không đúng quy định hoặc không phù hợp với giấy phép do cơ quan có thẩm quyền cấp.

8. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Dựng nhà, làm nhà nổi, xây dựng công trình trong phạm vi hành lang bảo vệ luồng hoặc phạm vi bảo vệ công trình khác thuộc kết cấu hạ tầng giao thông đường thủy nội địa khi chưa được phép của cơ quan có thẩm quyền;

b) Xây dựng công trình trong phạm vi luồng không đúng quy định hoặc không phù hợp với giấy phép hoặc văn bản thỏa thuận của cơ quan có thẩm quyền.

9. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi xây dựng công trình trong phạm vi luồng khi chưa được phép của cơ quan có thẩm quyền.

10. Xử phạt đối với hành vi vi phạm quy định về khai thác cát, sỏi hoặc khoáng sản khác như sau:

a) Phạt 10.000.000 đồng đến 15.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong phạm vi hành lang bảo vệ luồng không đúng quy định hoặc không phù hợp với giấy phép hoặc văn bản chấp thuận của cơ quan có thẩm quyền;

b) Phạt 15.000.000 đồng đến 20.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong phạm vi hành lang bảo vệ luồng mà không có giấy phép hoặc văn bản chấp thuận của cơ quan có thẩm quyền;

c) Phạt 25.000.000 đồng đến 30.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong phạm vi luồng, phạm vi bảo vệ công trình khác thuộc kết cấu hạ tầng giao thông đường thủy nội địa không đúng quy định hoặc không phù hợp với giấy phép hoặc văn bản chấp thuận của cơ quan có thẩm quyền;

d) Phạt 35.000.000 đồng đến 40.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong phạm vi luồng, phạm vi bảo vệ công trình khác thuộc kết cấu hạ tầng giao thông đường thủy nội địa mà không có giấy phép hoặc văn bản chấp thuận của cơ quan có thẩm quyền.

11. Phạt tiền từ 45.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cố ý tạo vật chướng ngại gây cản trở hoặc gây mất an toàn giao thông trên luồng;

b) Sử dụng chất nổ làm ảnh hưởng đến an toàn của công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa hoặc công trình khác trên đường thủy nội địa.

12. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép khai thác cát, sỏi hoặc khoáng sản khác từ 03 tháng đến 06 tháng đối với các hành vi vi phạm quy định tại Khoản 10 Điều này;

b) Tịch thu phương tiện, thiết bị được sử dụng để trực tiếp khai thác cát sỏi hoặc khoáng sản khác đối với các hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 10 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc di chuyển cây, phương tiện, súc vật, đồ vật, tre, gỗ đối với hành vi vi phạm quy định tại Điểm b Khoản 1, Khoản 2, Khoản 3; buộc tháo dỡ lều quán, nhà, nhà nổi, công trình đối với hành vi vi phạm quy định tại Điểm a Khoản 8, Khoản 9 và buộc tháo dỡ phần vi phạm của nhà, nhà nổi, công trình đối với hành vi vi phạm quy định tại Điểm c Khoản 7 và Điểm b Khoản 8; buộc thanh thải vật chướng ngại đối với các hành vi vi phạm quy định tại Điểm a Khoản 11 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi đối với các hành vi vi phạm quy định tại Điểm a Khoản 1, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Điểm a và Điểm b Khoản 7 và Điểm b Khoản 11 Điều này.

Điều 34. Vi phạm quy định về bảo đảm an toàn giao thông khi thi công công trình, khai thác khoáng sản, khảo sát, thăm dò, tổ chức diễn tập, luyện tập, thi đấu thể thao, lễ hội, vui chơi giải trí trên đường thủy nội địa

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi điều khiển phương tiện, thiết bị thi công trên đường thủy nội địa mà không có chứng chỉ chuyên môn hoặc giấy chứng nhận điều khiển phương tiện, thiết bị theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây khi thi công công trình, khai thác cát sỏi, hoặc khoáng sản khác, khảo sát, thăm dò; tổ chức diễn tập, luyện tập, thi đấu thể thao, lễ hội, vui chơi giải trí trên đường thủy nội địa.

a) Không thông báo cho cơ quan có thẩm quyền về giao thông đường thủy nội địa khi tổ chức diễn tập, luyện tập, thi đấu thể thao, lễ hội, vui chơi giải trí trên đường thủy nội địa;

b) Thực hiện không đúng phương án bảo đảm an toàn giao thông được cơ quan có thẩm quyền chấp thuận khi thi công công trình, khai thác cát, sỏi hoặc khoáng sản khác, khảo sát, thăm dò, tổ chức diễn tập, luyện tập, thi đấu thể thao, lễ hội, vui chơi giải trí trên đường thủy nội địa;

c) Để phương tiện, thiết bị thi công gây cản trở giao thông;

d) Không bàn giao hoặc bàn giao không đúng thời hạn, không đủ hồ sơ công trình có liên quan đến giao thông đường thủy nội địa cho đơn vị quản lý đường thủy nội địa khi thi công xong công trình.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thi công công trình, khai thác cát, sỏi hoặc khoáng sản khác, khảo sát, thăm dò, tổ chức diễn tập, luyện tập, thi đấu thể thao, lễ hội, vui chơi giải trí trên đường thủy nội địa mà không có phương án bảo đảm an toàn giao thông hoặc không thực hiện phương án bảo đảm an toàn giao thông được cơ quan có thẩm quyền chấp thuận.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi thi công nạo vét đường thủy nội địa mà đổ bùn, đất, đá, cát, sỏi không đúng nơi quy định của cơ quan có thẩm quyền ở ngoài phạm vi luồng.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi thi công nạo vét đường thủy nội địa mà đổ bùn, đất, đá, cát, sỏi không đúng nơi quy định của cơ quan có thẩm quyền ở trong phạm vi luồng.

6. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 4 và Khoản 5 Điều này.

Điều 35. Vi phạm quy định về quản lý đường thủy nội địa

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thông báo hoặc thông báo không kịp thời theo quy định khi luồng thay đổi;

b) Không lập hồ sơ theo dõi vật chướng ngại trên đường thủy nội địa có ảnh hưởng đến an toàn giao thông.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biện pháp kịp thời bảo đảm an toàn giao thông khi phát hiện vật chướng ngại trên luồng;

b) Không có biện pháp sửa chữa khi công trình giao thông đường thủy nội địa bị hư hại.

3. Biện pháp khắc phục hậu quả:

Buộc sửa chữa công trình bị hư hại đối với các hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 2 Điều này.

Điều 36. Vi phạm quy định về bảo đảm trật tự an toàn giao thông đường thủy nội địa khi khai thác, nuôi trồng thủy sản, hải sản

1. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi đánh bắt thủy sản, hải sản lưu động gây cản trở giao thông.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi đặt dụng cụ, để phương tiện khai thác, nuôi trồng thủy sản, hải sản trong phạm vi hành lang bảo vệ luồng làm che khuất tầm nhìn của người điều khiển phương tiện hoặc đặt dụng cụ, để phương tiện khai thác, nuôi trồng thủy sản, hải sản không đúng theo hướng dẫn của đơn vị quản lý đường thủy nội địa.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không dỡ bỏ dụng cụ, không di chuyển phương tiện khai thác, nuôi trồng thủy sản, hải sản sau khi chấm dứt hoạt động khai thác, nuôi trồng thủy sản, hải sản trong phạm vi hành lang bảo vệ luồng;

b) Không dỡ bỏ, di chuyển, thu hẹp dụng cụ, phương tiện khai thác, nuôi trồng thủy sản, hải sản theo thông báo của đơn vị quản lý đường thủy nội địa.

4. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi đặt dụng cụ, phương tiện khai thác, nuôi trồng thủy sản, hải sản trên luồng.

Điều 37. Vi phạm quy định về báo hiệu đường thủy nội địa

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không lắp đặt, lắp đặt không đủ số lượng, không đúng quy tắc hoặc không duy trì báo hiệu theo quy định đối với bến hàng hóa, bến hành khách.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không lắp đặt, lắp đặt không đủ số lượng, không đúng quy tắc hoặc không duy trì theo quy định báo hiệu bến phà, báo hiệu bến khách ngang sông, báo hiệu vật chướng ngại là đăng, đáy cá.

3. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi không lắp đặt báo hiệu, lắp đặt không đủ số lượng, không đúng quy tắc hoặc không duy trì theo quy định báo hiệu cảng thủy nội địa, báo hiệu vị trí vật chướng ngại, báo hiệu công trình xây dựng trên đường thủy nội địa, báo hiệu công trình qua luồng trên không, báo hiệu cầu phao, báo hiệu công trình ngầm vượt sông.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi không duy trì báo hiệu trên đường thủy nội địa theo phương án được cơ quan có thẩm quyền phê duyệt.

Điều 38. Vi phạm quy định về thanh thải vật chướng ngại

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm thời hạn trục vớt phương tiện bị chìm đắm hoặc thanh thải vật chướng ngại khác theo quy định của đơn vị quản lý đường thủy nội địa.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi trục vớt không hết phương tiện bị chìm đắm hoặc thanh thải không hết vật chướng ngại khác.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không trục vớt phương tiện bị chìm đắm hoặc không thanh thải vật chướng ngại khác.

Điều 39. Vi phạm quy định về bảo vệ môi trường

1. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với chủ cảng, bến thủy nội địa, thuyền viên, người lái phương tiện có hành vi đổ, xả chất thải xuống đường thủy nội địa, vùng nước cảng, bến thủy nội địa hoặc đổ, xả không đúng nơi quy định gây ô nhiễm môi trường.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với chủ cơ sở, cá nhân hành nghề đóng mới, hoán cải, sửa chữa phục hồi phương tiện có hành vi xả chất thải không đúng quy định gây ô nhiễm môi trường.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục hậu quả gây ô nhiễm môi trường đối với các hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

MỤC 2. VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ, ĐĂNG KIỂM PHƯƠNG TIỆN

Điều 40. Vi phạm quy định về điều kiện hoạt động của phương tiện, đăng ký, đăng kiểm phương tiện

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kẻ, gắn số đăng ký của phương tiện không đúng quy định;

b) Số đăng ký được kẻ, gắn trên phương tiện bị mờ hoặc bị che khuất;

c) Biển ghi số người được phép chở trên phương tiện bị mờ hoặc bị che khuất;

d) Đưa phương tiện không có động cơ, trọng tải toàn phần dưới 01 tấn hoặc sức chở dưới 05 người hoặc bè vào hoạt động mà không bảo đảm điều kiện an toàn theo quy định.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với người lái phương tiện không có động cơ, trọng tải toàn phần từ 01 tấn đến dưới 05 tấn hoặc có sức chở từ 05 người đến 12 người; phương tiện có động cơ, công suất máy chính dưới 05 mã lực hoặc có sức chở dưới 05 người có một trong các hành vi vi phạm sau đây:

a) Không mang theo giấy chứng nhận đăng ký phương tiện;

b) Không đăng ký lại phương tiện theo quy định hoặc không khai báo để xóa tên phương tiện hoặc không nộp lại giấy chứng nhận đăng ký phương tiện theo quy định;

c) Không kẻ, gắn số đăng ký của phương tiện theo quy định;

d) Không kẻ hoặc kẻ không đúng quy định hoặc để mở, che khuất vạch dấu mớn nước an toàn của phương tiện.

3. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với người lái phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người có một trong các hành vi vi phạm sau đây:

a) Không mang theo giấy chứng nhận đăng ký phương tiện;

b) Không đăng ký lại phương tiện theo quy định hoặc không khai báo để xóa tên phương tiện hoặc không nộp lại giấy chứng nhận đăng ký phương tiện theo quy định;

c) Không kẻ, gắn số đăng ký của phương tiện theo quy định;

d) Không kẻ hoặc kẻ không đúng quy định hoặc để mờ, che khuất vạch dấu mớn nước an toàn của phương tiện;

đ) Không mang theo giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện;

e) Sử dụng giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện đã hết hiệu lực.

4. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 3 Điều này hoặc không có sổ danh bạ thuyền viên theo quy định; không kẻ hoặc kẻ không đúng biển ghi số người cho phép chở trên phương tiện theo quy định như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người;

b) Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người;

c) Phạt tiền từ 700.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người.

5. Xử phạt vi phạm hành chính đối với hành vi sử dụng phương tiện không có giấy chứng nhận đăng ký hoặc không có giấy chứng nhận kiểm tra an toàn kỹ thuật và bảo vệ môi trường của phương tiện hoặc phương tiện không bảo đảm tình trạng an toàn kỹ thuật và bảo vệ môi trường theo quy định như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 01 tấn đến dưới 05 tấn hoặc có sức chở từ 05 người đến 12 người; phương tiện có động cơ, công suất máy chính dưới 05 mã lực hoặc có sức chở dưới 05 người;

b) Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người;

c) Phạt tiền từ 700.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người;

đ) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người.

6. Xử phạt vi phạm hành chính đối với một trong các hành vi khai báo không đúng sự thật để đăng ký, đăng kiểm phương tiện; mượn, thuê, cho mượn, cho thuê thiết bị, dụng cụ để được đăng kiểm như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 01 tấn đến dưới 05 tấn hoặc có sức chở từ 05 người đến 12 người; phương tiện có động cơ, công suất máy chính dưới 05 mã lực hoặc có sức chở dưới 05 người;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ, tổng công suất máy từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người;

d) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người;

đ) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người.

7. Xử phạt đối với hành vi sử dụng giấy chứng nhận đăng ký phương tiện giả, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường giả, kẻ hoặc gắn số đăng ký giả như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 01 tấn đến dưới 05 tấn hoặc có sức chở từ 05 người đến 12 người; phương tiện có động cơ, công suất máy chính dưới 05 mã lực hoặc có sức chở dưới 05 người;

b) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 30 người; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người;

c) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 30 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người;

d) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 150 người;

đ) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 150 người.

8. Xử phạt vi phạm hành chính đối với phương tiện cuốc, hút, phương tiện đặt cần cẩu nổi có một trong các hành vi vi phạm quy định tại Khoản 2 và Khoản 5 Điều này như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với chủ sở hữu hoặc người sử dụng phương tiện cuốc, hút có khả năng khai thác đến 15 m3/h, phương tiện đặt cần cẩu nổi có sức nâng đến 15 tấn;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện cuốc, hút có khả năng khai thác từ trên 15 m3/h đến 100 m3/h, phương tiện đặt cần cẩu nổi có sức nâng từ trên 15 tấn đến 150 tấn;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện cuốc, hút có khả năng khai thác trên 100 m3/h, phương tiện đặt cần cẩu nổi có sức nâng trên 150 tấn.

9. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy giấy chứng nhận đăng ký phương tiện giả, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường giả, biển số đăng ký giả, xóa số đăng ký giả kẻ trên phương tiện đối với các hành vi vi phạm quy định tại Khoản 7 Điều này.

Điều 41. Vi phạm quy định về thiết bị, dụng cụ an toàn của phương tiện

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi đưa phương tiện không có động cơ, trọng tải toàn phần dưới 05 tấn hoặc có sức chở đến 12 người; phương tiện có động cơ công suất máy chính dưới 05 mã lực hoặc có sức chở dưới 05 người vào hoạt động mà không trang bị hoặc trang bị không đầy đủ dụng cụ an toàn theo quy định.

2. Xử phạt vi phạm hành chính đối với một trong các hành vi trang bị không đủ số lượng, không đúng chủng loại, không bảo đảm chất lượng hoặc bố trí không đúng vị trí một trong các thiết bị, dụng cụ cứu sinh, cứu đắm, phòng cháy, chữa cháy, neo đậu, liên kết phương tiện theo quy định như sau:

a) Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người;

b) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người, đoàn tàu lai trọng tải toàn phần đến 400 tấn;

c) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người, đoàn tàu lai trọng tải toàn phần từ trên 400 tấn đến 1.000 tấn;

d) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người, đoàn tàu lai trọng tải toàn phần trên 1.000 tấn.

3. Xử phạt đối với hành vi không trang bị một trong các loại thiết bị, dụng cụ cứu sinh, cứu đắm, phòng cháy, chữa cháy, neo đậu, liên kết phương tiện theo quy định như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người, đoàn tàu lai trọng tải toàn phần đến 400 tấn;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người, đoàn tàu lai trọng tải toàn phần từ trên 400 tấn đến 1.000 tấn;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người, đoàn tàu lai trọng tải toàn phần trên 1.000 tấn.

4. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với tàu cao tốc khi hoạt động nhưng không có thiết bị giám sát hành trình hoặc thiết bị giám sát hành trình không hoạt động theo quy định.

Điều 42. Vi phạm quy định về công dụng, vùng hoạt động của phương tiện

Xử phạt vi phạm hành chính đối với hành vi đưa phương tiện vào khai thác sử dụng không đúng công dụng hoặc không đúng vùng hoạt động của phương tiện theo quy định như sau:

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần dưới 05 tấn hoặc có sức chở đến 12 người; phương tiện có động cơ, công suất máy chính dưới 05 mã lực hoặc có sức chở dưới 05 người.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người.

5. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người.

Điều 43. Vi phạm quy định về thiết kế, đóng mới, hoán cải, sửa chữa phục hồi phương tiện

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức, cá nhân hành nghề thiết kế đóng mới, hoán cải, sửa chữa phục hồi phương tiện không đủ điều kiện theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với chủ cơ sở, cá nhân hành nghề đóng mới, hoán cải, sửa chữa phục hồi phương tiện có một trong các hành vi vi phạm sau đây:

a) Đóng mới, hoán cải, sửa chữa phục hồi phương tiện không đúng với hồ sơ thiết kế đã được cơ quan đăng kiểm phê duyệt;

b) Không thực hiện hoặc thực hiện không đầy đủ biện pháp phòng cháy, chữa cháy theo quy định.

3. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chủ cơ sở thực hiện đóng mới, hoán cải, sửa chữa phục hồi phương tiện thuộc diện đăng kiểm mà không có hồ sơ thiết kế được cơ quan đăng kiểm phê duyệt;

b) Chủ phương tiện hoặc thuyền viên tự ý hoán cải, thay đổi tính năng, kết cấu, công dụng của phương tiện.

MỤC 3. VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN THUYỀN VIÊN, NGƯỜI LÁI PHƯƠNG TIỆN

Điều 44. Vi phạm quy định về bằng, chứng chỉ chuyên môn của thuyền viên, người lái phương tiện

1. Xử phạt vi phạm hành chính đối với thuyền viên, người lái phương tiện làm việc trên phương tiện có hành vi vi phạm sau đây:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với hành vi không có, không mang theo chứng chỉ huấn luyện an toàn cơ bản hoặc không mang theo chứng chỉ nghiệp vụ;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không có chứng chỉ nghiệp vụ theo quy định hoặc không mang theo chứng chỉ chuyên môn đặc biệt;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không có chứng chỉ chuyên môn đặc biệt theo quy định.

2. Xử phạt vi phạm hành chính đối với thuyền viên làm việc trên phương tiện không có bằng, không mang theo bằng hoặc có bằng nhưng không phù hợp với loại phương tiện theo quy định như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với thuyền trưởng, thuyền phó, máy trưởng, máy phó không mang theo bằng thuyền trưởng, bằng máy trưởng;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với thuyền trưởng, thuyền phó, máy trưởng, máy phó có bằng thuyền trưởng, bằng máy trưởng không phù hợp với loại phương tiện theo quy định;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với thuyền trưởng, thuyền phó, máy trưởng, máy phó không có bằng mà theo quy định phải có bằng thuyền trưởng hạng ba, bằng thuyền trưởng hạng ba hạn chế, bằng máy trưởng hạng ba;

d) Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với thuyền trưởng, thuyền phó, máy trưởng, máy phó không có bằng mà theo quy định phải có bằng thuyền trưởng hạng nhì, bằng máy trưởng hạng nhì;

đ) Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với thuyền trưởng, thuyền phó, máy trưởng, máy phó không có bằng mà theo quy định phải có bằng thuyền trưởng hạng nhất, bằng máy trưởng hạng nhất.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bố trí chức danh thuyền trưởng, thuyền phó, máy trưởng, máy phó mà không có bằng thuyền trưởng, bằng máy trưởng hoặc có bằng thuyền trưởng, bằng máy trưởng nhưng không phù hợp với loại phương tiện theo quy định;

b) Bố trí người không có bằng thuyền trưởng hoặc chứng chỉ lái phương tiện điều khiển phương tiện hoặc có bằng thuyền trưởng, chứng chỉ lái phương tiện nhưng không phù hợp với loại phương tiện theo quy định.

4. Xử phạt vi phạm hành chính đối với hành vi cho thuê, cho mượn hoặc thuê, mượn bằng, chứng chỉ chuyên môn; tẩy xóa, sửa chữa bằng, chứng chỉ chuyên môn như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với chứng chỉ nghiệp vụ;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với chứng chỉ chuyên môn đặc biệt;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với bằng thuyền trưởng, bằng máy trưởng.

5. Xử phạt vi phạm hành chính đối với hành vi khai báo không đúng sự thật để được cấp, đổi bằng, chứng chỉ chuyên môn như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với chứng chỉ nghiệp vụ;

b) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với chứng chỉ chuyên môn đặc biệt;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với bằng thuyền trưởng, bằng máy trưởng.

6. Xử phạt vi phạm hành chính đối với hành vi sử dụng bằng, chứng chỉ chuyên môn giả của thuyền viên, người lái phương tiện thủy nội địa như sau:

a) Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi sử dụng chứng chỉ chuyên môn đặc biệt, chứng chỉ nghiệp vụ giả;

b) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với hành vi sử dụng bằng thuyền trưởng hạng ba, bằng thuyền trưởng hạng ba hạn chế, bằng máy trưởng hạng ba giả;

c) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng bằng thuyền trưởng hạng nhì, bằng máy trưởng hạng nhì giả;

d) Phạt tiền từ 10.000.000 đồng đến 12.000.000 đồng đối với hành vi sử dụng bằng thuyền trưởng hạng nhất, bằng máy trưởng hạng nhất giả.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi làm bằng thuyền trưởng, bằng máy trưởng, chứng chỉ chuyên môn giả của thuyền viên, người lái phương tiện thủy nội địa.

8. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng bằng, chứng chỉ chuyên môn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Tịch thu tang vật, thiết bị được sử dụng để vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy bằng, chứng chỉ chuyên môn giả đối với các hành vi vi phạm quy định tại Khoản 6 và Khoản 7 Điều này.

Điều 45. Vi phạm quy định đối với thuyền viên, người lái phương tiện

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi khi đang làm việc trên phương tiện mà có nồng độ cồn vượt quá 50 miligam/100 mililít máu hoặc 0,25 miligam/01 lít khí thở hoặc sử dụng các chất kích thích khác mà pháp luật cấm.

2. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bố trí đủ định biên thuyền viên theo quy định hoặc sử dụng người làm việc trên phương tiện không có tên trong danh bạ thuyền viên;

b) Bố trí thuyền viên, người lái phương tiện làm việc trong tình trạng thuyền viên, người lái phương tiện có nồng độ cồn vượt quá 50 miligam/100 mililít máu hoặc 0,25 miligam/01 lít khí thở hoặc sử dụng các chất kích thích khác mà pháp luật cấm sử dụng;

c) Không bố trí thuyền viên trông coi phương tiện khi phương tiện neo đậu hoặc không bố trí người cảnh giới khi phương tiện hành trình trong điều kiện tầm nhìn bị hạn chế;

d) Thuyền viên được bố trí trông coi phương tiện khi phương tiện neo đậu mà không có mặt trên phương tiện hoặc không thực hiện trông coi phương tiện theo quy định;

đ) Bố trí, sử dụng thuyền viên làm việc trên phương tiện không đủ điều kiện theo quy định.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bố trí người không đủ sức khỏe, không đủ tuổi hoặc quá tuổi theo quy định đảm nhận các chức danh thuyền trưởng, máy trưởng, thuyền phó, máy phó;

b) Thuyền trưởng, thuyền phó không có mặt trên phương tiện trong ca làm việc khi phương tiện đang hành trình;

c) Thuyền trưởng không trực tiếp điều khiển phương tiện khi qua cầu, âu tàu, ra, vào cảng, bến thủy nội địa và trong các trường hợp theo quy định thuyền trưởng phải trực tiếp điều khiển phương tiện;

d) Thuyền viên không phải là thuyền trưởng mà trực tiếp điều khiển phương tiện khi qua cầu, âu tàu, ra, vào cảng, bến thủy nội địa hoặc trong các trường hợp khác theo quy định thuyền trưởng phải trực tiếp điều khiển phương tiện.

4. Xử phạt vi phạm hành chính đối với hành vi điều khiển phương tiện, làm việc trên phương tiện trong thời gian bị tước quyền sử dụng chứng chỉ chuyên môn, bằng thuyền trưởng, bằng máy trưởng như sau:

a) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với chứng chỉ chuyên môn;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với bằng thuyền trưởng hạng ba, bằng thuyền trưởng hạng ba hạn chế, bằng máy trưởng hạng ba;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với bằng thuyền trưởng hạng nhì, bằng máy trưởng hạng nhì;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với bằng thuyền trưởng hạng nhất, bằng máy trưởng hạng nhất.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng từ 01 tháng đến 02 tháng đối với các hành vi vi phạm quy định tại Điểm b và Điểm c Khoản 3 Điều này.

Điều 46. Vi phạm quy định về cơ sở đào tạo thuyền viên, người lái phương tiện

1. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với cơ sở đào tạo thuyền viên, người lái phương tiện có một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy chế tuyển sinh;

b) Không thực hiện hoặc thực hiện không đầy đủ nội dung, chương trình đào tạo theo quy định.

2. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với cơ sở đào tạo thuyền viên, người lái phương tiện có một trong các hành vi vi phạm sau đây:

a) Không bảo đảm tiêu chuẩn phòng học, xưởng và khu vực thực hành theo quy định;

b) Tài liệu giảng dạy không bảo đảm nội dung, chương trình theo quy định;

c) Giáo viên giảng dạy, hướng dẫn thực hành không bảo đảm điều kiện, tiêu chuẩn theo quy định;

d) Không thực hiện đúng quy chế thi, kiểm tra đối với học viên.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tổ chức đào tạo thuyền viên, người lái phương tiện khi chưa được cấp giấy chứng nhận của cơ quan có thẩm quyền.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép hoạt động từ 01 tháng đến 03 tháng đối với cơ sở đào tạo có một trong các hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 47. Vi phạm quy định về trách nhiệm khi xảy ra tai nạn giao thông đường thủy nội địa

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi không báo kịp thời cho cơ quan Công an hoặc Ủy ban nhân dân địa phương nơi gần nhất khi xảy ra tai nạn giao thông đường thủy nội địa.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi không có mặt đúng thời gian triệu tập của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bảo vệ hoặc làm thay đổi dấu vết, vật chứng liên quan đến tai nạn;

b) Không cung cấp hoặc cung cấp không đầy đủ tài liệu, vật chứng liên quan đến tai nạn.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trốn tránh nghĩa vụ tìm kiếm, cứu nạn khi có điều kiện thực hiện;

b) Gây mất trật tự, cản trở việc tìm kiếm, cứu nạn hoặc xử lý tai nạn;

c) Lợi dụng tai nạn xảy ra để xâm phạm, chiếm đoạt tài sản, phương tiện bị nạn.

5. Phạt tiền từ 5.000.000 đồng 7.000.000 đồng đối với hành vi gây tai nạn mà bỏ trốn.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng, chứng chỉ chuyên môn từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 48. Vi phạm quy định về kiểm tra, kiểm soát

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không dừng phương tiện khi nhận được tín hiệu kiểm tra, kiểm soát của người có thẩm quyền;

b) Xuất trình không đầy đủ giấy tờ của phương tiện, hàng hóa và thuyền viên hoặc người lái phương tiện khi có yêu cầu kiểm tra của người có thẩm quyền;

c) Không chấp hành yêu cầu của người có thẩm quyền về kiểm tra, kiểm soát thiết bị, dụng cụ an toàn của phương tiện.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cố tình không dừng phương tiện để kiểm tra, kiểm soát theo lệnh của người có thẩm quyền;

b) Không xuất trình hoặc cố tình trì hoãn, kéo dài việc xuất trình giấy tờ của phương tiện, hàng hóa và thuyền viên hoặc người lái phương tiện khi có yêu cầu kiểm tra của người có thẩm quyền;

c) Có lời nói lăng mạ, vu khống, xúc phạm người có thẩm quyền khi tiến hành kiểm tra, kiểm soát hoặc có hành vi cản trở việc kiểm tra, kiểm soát;

d) Không chấp hành hoặc cố tình trì hoãn, kéo dài thời gian thi hành lệnh của người có thẩm quyền để đưa phương tiện về nơi xử lý vi phạm;

đ) Có hành vi hối lộ người thi hành công vụ để trốn tránh việc xử phạt vi phạm hành chính.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi chống đối việc kiểm tra, kiểm soát của người có thẩm quyền.

4. Hình thức xử phạt bổ sung:

Tịch thu tiền, tài sản hoặc lợi ích vật chất khác đối với hành vi vi phạm quy định tại Điểm đ Khoản 2 Điều này.

MỤC 4. VI PHẠM QUY TẮC GIAO THÔNG VÀ TÍN HIỆU CỦA PHƯƠNG TIỆN

Điều 49. Vi phạm quy tắc giao thông

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với người điều khiển phương tiện không có động cơ, trọng tải toàn phần dưới 05 tấn hoặc có sức chở đến 12 người; phương tiện có động cơ, công suất máy chính dưới 05 mã lực hoặc có sức chở dưới 05 người có một trong các hành vi vi phạm sau đây:

a) Bám buộc vào phương tiện chở người, phương tiện chở hàng hóa nguy hiểm khi đang hành trình;

b) Để phương tiện chở người, phương tiện chở hàng hóa nguy hiểm bám buộc vào phương tiện của mình khi đang hành trình;

c) Không tuân theo chỉ dẫn của báo hiệu đường thủy nội địa;

d) Không giảm tốc độ của phương tiện theo quy định;

đ) Không chấp hành các quy định khi đi qua cầu, cống, âu tàu hoặc chỉ dẫn của người điều tiết giao thông;

e) Không phát tín hiệu của phương tiện theo quy định khi ra, vào cảng, bến thủy nội địa, hành trình trong điều kiện tầm nhìn bị hạn chế hoặc nơi luồng giao nhau, luồng cong, gấp;

g) Neo đậu phương tiện ở những nơi cấm neo đậu, không thực hiện đúng các quy định về neo đậu phương tiện hoặc neo đậu phương tiện gây cản trở giao thông;

h) Không phát tín hiệu theo quy định trước khi phương tiện rời cảng, bến thủy nội địa hoặc vị trí neo đậu phương tiện;

i) Neo đậu phương tiện để bốc xếp hàng hóa, đón trả hành khách ở nơi không phải vùng nước của cảng, bến thủy nội địa.

2. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này áp dụng đối với mỗi loại phương tiện như sau:

a) Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người;

b) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người;

c) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người;

d) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi điều khiển phương tiện không có động cơ, trọng tải toàn phần dưới 05 tấn hoặc có sức chở đến 12 người; phương tiện có động cơ, công suất máy chính dưới 05 mã lực hoặc có sức chở dưới 05 người có một trong các hành vi vi phạm sau đây:

a) Không phát tín hiệu hoặc phát tín hiệu không đúng quy định khi tránh nhau hoặc vượt nhau;

b) Vượt phương tiện khác khi chưa được phương tiện đó phát tín hiệu cho vượt gây tai nạn;

c) Lạm dụng quyền được nhường đường, quyền ưu tiên gây nguy hiểm hoặc trở ngại cho các phương tiện khác;

d) Không tránh, không nhường đường cho phương tiện khác theo quy định gây tai nạn;

đ) Bám, buộc vào phương tiện khác hoặc cho phương tiện khác bám, buộc vào phương tiện của mình khi đang hành trình để bốc xếp hàng hóa.

4. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 3 Điều này áp dụng đối với mỗi loại phương tiện như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến 15 mã lực hoặc có sức chở từ 05 người đến 12 người;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển phương tiện lạng lách gây mất an toàn;

b) Điều khiển phương tiện chạy tạo sóng lớn gây tổn hại đến công trình giao thông;

c) Điều khiển phương tiện chạy với tốc độ lớn gây mất an toàn cho phương tiện khác.

6. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với thuyền trưởng điều khiển phương tiện không tuân theo báo hiệu thông báo hạn chế về chiều cao, chiều sâu, chiều rộng mà gây tai nạn giao thông, ùn tắc giao thông hoặc làm hư hại đến các công trình trên đường thủy nội địa.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với thuyền trưởng phương tiện đoàn tàu lai không tuân theo báo hiệu thông báo hạn chế lai dắt mà gây tai nạn giao thông, ùn tắc giao thông hoặc làm hư hỏng các công trình trên đường thủy nội địa.

8. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi đua phương tiện không đúng quy định.

9. Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng đối với hành vi tổ chức đua phương tiện khi chưa được phép của cơ quan có thẩm quyền.

10. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng bằng thuyền trưởng, chứng chỉ chuyên môn của thuyền viên, người lái phương tiện từ 01 tháng đến 02 tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này; tước quyền sử dụng bằng thuyền trưởng từ 02 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 6, Khoản 7 Điều này; tước quyền sử dụng bằng, chứng chỉ chuyên môn của thuyền viên, người lái phương tiện từ 03 tháng đến 04 tháng đối với hành vi vi phạm quy định tại Khoản 8 Điều này;

b) Tịch thu phương tiện đối với hành vi vi phạm quy định tại Khoản 8 và Khoản 9 Điều này, trừ trường hợp phương tiện thuộc sở hữu của người khác.

11. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với công trình bị hư hại do các hành vi vi phạm quy định tại Khoản 6 và Khoản 7 Điều này gây ra.

Điều 50. Vi phạm quy định về tín hiệu của phương tiện

1. Xử phạt vi phạm hành chính đối với hành vi sử dụng tín hiệu trên phương tiện không bảo đảm tiêu chuẩn kỹ thuật theo quy định như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần dưới 50 tấn; phương tiện có động cơ công suất máy chính dưới 05 mã lực hoặc bè;

b) Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 50 tấn trở lên; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến dưới 50 mã lực, trừ những phương tiện quy định tại Điểm c Khoản 1 Điều này;

c) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện có động cơ, tổng công suất máy chính từ 50 mã lực trở lên, phương tiện có tốc độ cao trên 30 km/h, phương tiện có động cơ chở khách, phương tiện đưa đón hoa tiêu, phương tiện thực hiện nhiệm vụ trên luồng, tàu cá, phương tiện chở hàng nguy hiểm, phương tiện chở người, động vật bị dịch bệnh, đoàn tàu lai hoặc phương tiện đang bị mắc cạn trên luồng.

2. Xử phạt vi phạm hành chính đối với hành vi không bố trí hoặc bố trí không đúng tín hiệu của phương tiện theo quy định như sau:

a) Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần dưới 50 tấn; phương tiện có động cơ, công suất máy chính dưới 05 mã lực hoặc bè;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần từ 50 tấn trở lên; phương tiện có động cơ, tổng công suất máy chính từ 05 mã lực đến dưới 50 mã lực, trừ những phương tiện quy định tại Điểm c Khoản 2 Điều này;

c) Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với phương tiện có động cơ, tổng công suất máy chính từ 50 mã lực trở lên, phương tiện có động cơ chở khách, tàu cá, phương tiện có tốc độ cao trên 30 km/h, phương tiện đưa đón hoa tiêu, phương tiện chở hàng nguy hiểm, phương tiện chở người, súc vật bị dịch, phương tiện thực hiện nhiệm vụ trên luồng, đoàn tàu lai hoặc phương tiện đang bị mắc cạn trên luồng.

MỤC 5. VI PHẠM QUY ĐỊNH VỀ KHAI THÁC CẢNG, BẾN THỦY NỘI ĐỊA VÀ VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA

Điều 51. Vi phạm quy định về khai thác cảng, bến thủy nội địa

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với chủ cảng, bến thủy nội địa có một trong các hành vi vi phạm sau đây:

a) Không có bảng nội quy đối với cảng, bến thủy nội địa theo quy định phải có bảng nội quy; cảng, bến khách không có bảng niêm yết giá vé theo quy định;

b) Không bố trí, bố trí không đầy đủ hoặc không đảm bảo điều kiện an toàn của một trong các thiết bị đệm chống va, cầu cho người lên xuống, cột bích hoặc phao cho phương tiện buộc dây, đèn chiếu sáng ban đêm, không có nhà chờ cho hành khách;

c) Bố trí người điều khiển thiết bị xếp, dỡ không có chứng chỉ chuyên môn theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với chủ bến thủy nội địa có một trong các hành vi vi phạm sau đây:

a) Khai thác bến thủy nội địa quá phạm vi vùng nước hoặc khai thác quá thời hạn cho phép; khai thác không đúng mục đích; tự ý thay đổi kết cấu, kích thước của bến thủy nội địa so với quy định trong giấy phép hoạt động;

b) Không trang bị hoặc trang bị không đầy đủ thiết bị phòng cháy, chữa cháy theo quy định;

c) Sử dụng thiết bị xếp, dỡ hàng hóa không có đăng ký, không bảo đảm tiêu chuẩn an toàn kỹ thuật theo quy định;

d) Để hành khách xuống phương tiện quá sức chở của phương tiện hoặc xếp hàng hóa xuống phương tiện quá vạch dấu mớn nước an toàn của phương tiện;

đ) Xếp, dỡ hàng hóa hoặc đón, trả hành khách khi phương tiện chưa được phép vào vị trí xếp, dỡ hàng hóa hoặc đón, trả hành khách;

e) Tiếp nhận phương tiện có mớn nước thực chở hoặc kích thước lớn hơn so với quy định trong giấy phép của cơ quan có thẩm quyền.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi đưa bến thủy nội địa vào hoạt động mà không có giấy phép hoạt động bến thủy nội địa của cơ quan có thẩm quyền.

4. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với chủ cảng thủy nội địa có một trong các hành vi sau đây:

a) Khai thác cảng thủy nội địa không đúng mục đích; quá phạm vi vùng nước hoặc khai thác quá thời hạn cho phép so với quyết định công bố; thay đổi kết cấu, kích thước, chức năng của cảng mà chưa được cơ quan có thẩm quyền chấp thuận;

b) Không trang bị hoặc trang bị không đầy đủ thiết bị phòng cháy, chữa cháy theo quy định;

c) Sử dụng thiết bị xếp, dỡ hàng hóa không đủ tiêu chuẩn an toàn kỹ thuật theo quy định;

d) Chuyên chở hành khách quá sức chở của phương tiện hoặc xếp, chuyên chở hàng hóa quá vạch dấu mớn nước an toàn của phương tiện;

đ) Xếp, dỡ hàng hóa hoặc đón, trả hành khách khi phương tiện chưa được cơ quan có thẩm quyền tại cảng thủy nội địa cho phép vào vị trí xếp, dỡ hàng hóa theo quy định;

e) Tiếp nhận phương tiện có mớn nước thực chở hoặc kích thước lớn hơn so với quy định trong quyết định công bố của cơ quan có thẩm quyền.

5. Phạt tiền từ 5.000.000 đồng đến 6.000.000 đồng đối với hành vi đưa cảng vào khai thác mà chưa được cơ quan có thẩm quyền công bố.

6. Biện pháp khắc phục hậu quả:

Buộc đưa lên khỏi phương tiện số hành khách vượt quá sức chở, số hàng hóa chở quá vạch dấu mớn nước an toàn của phương tiện theo quy định đối với các hành vi vi phạm quy định tại Điểm d Khoản 2 và Điểm d Khoản 4 Điều này.

Điều 52. Vi phạm quy định về hoạt động của phương tiện trong phạm vi cảng, bến thủy nội địa

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 300.000 đồng đối với thuyền viên, người lái phương tiện không có động cơ, trọng tải toàn phần đến 15 tấn hoặc có sức chở đến 30 người; phương tiện có động cơ, tổng công suất máy chính đến 15 mã lực hoặc có sức chở đến 12 người có một trong các hành vi vi phạm sau đây:

a) Vi phạm nội quy cảng, bến thủy nội địa hoặc gây mất trật tự tại cảng, bến thủy nội địa;

b) Điều khiển phương tiện rời, vào cảng, bến thủy nội địa mà không có giấy phép rời, vào cảng, bến thủy nội địa theo quy định;

c) Không thực hiện sự điều động của người có thẩm quyền huy động phương tiện để cứu người, phương tiện bị nạn;

d) Tự ý di chuyển phương tiện hoặc neo đậu phương tiện không đúng nơi quy định trong phạm vi vùng nước cảng, bến thủy nội địa.

2. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này đối với mỗi loại phương tiện như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 30 người đến 100 người; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực hoặc có sức chở trên 12 người đến 50 người;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực hoặc có sức chở trên 50 người đến 100 người hoặc đoàn tàu lai trọng tải toàn phần đến 1.000 tấn;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 500 tấn; phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực hoặc có sức chở trên 100 người hoặc đoàn tàu lai có trọng tải toàn phần trên 1.000 tấn.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi đưa phương tiện vào xếp, dỡ hàng hóa, đón trả hành khách tại cảng, bến thủy nội địa chưa được công bố hoặc chưa được cấp giấy phép hoạt động.

Điều 53. Vi phạm quy định về xếp, dỡ hàng hóa trên phương tiện

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây đối với phương tiện không có động cơ, trọng tải toàn phần đến 15 tấn, phương tiện có động cơ, tổng công suất máy chính đến 15 mã lực:

a) Xếp, dỡ hàng hóa làm nghiêng lệch phương tiện;

b) Xếp hàng hóa che khuất tầm nhìn của người điều khiển phương tiện hoặc cản trở hoạt động của hệ thống lái, neo và các trang thiết bị an toàn khác;

c) Xếp hàng hóa vượt quá kích thước chiều ngang, chiều dọc của phương tiện;

d) Xếp hàng hóa trên nắp hầm hàng của phương tiện không đúng quy định.

2. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này áp dụng đối với mỗi loại phương tiện như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 15 tấn đến 100 tấn; phương tiện có động cơ, tổng công suất máy chính trên 15 mã lực đến 100 mã lực;

b) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ, trọng tải toàn phần trên 100 tấn; phương tiện có động cơ, tổng công suất máy chính trên 100 mã lực đến 400 mã lực, đoàn tàu lai trọng tải toàn phần đến 400 tấn;

c) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện có động cơ, tổng công suất máy chính trên 400 mã lực, đoàn tàu lai trọng tải toàn phần trên 400 tấn đến 1.000 tấn;

d) Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với đoàn tàu lai trọng tải toàn phần trên 1.000 tấn.

3. Biện pháp khắc phục hậu quả:

Buộc sắp xếp hàng hóa theo đúng quy định đối với các hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 54. Vi phạm quy định về vận chuyển người, hành khách

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với người sử dụng phương tiện không có động cơ sức chở đến 12 người để vận chuyển người, hành khách có một trong các vi phạm sau đây:

a) Không bố trí chỗ ngồi cho người, hành khách; để người, hành khách đứng trên phương tiện hoặc có hành vi khác làm mất an toàn của phương tiện; để người, hành khách ngồi trên mui hoặc hai bên mạn của phương tiện;

b) Xếp người, hành khách, hàng hóa, hành lý, xe đạp, mô tô, xe máy, phương tiện khác làm nghiêng lệch phương tiện hoặc che khuất tầm nhìn của người điều khiển phương tiện;

c) Không có nội quy an toàn hoặc không phổ biến nội quy an toàn, không hướng dẫn cách sử dụng thiết bị an toàn cho người, hành khách trên phương tiện;

d) Chở động vật nhỏ mà không nhốt trong lồng, cũi hoặc chở động vật lớn cùng với người, hành khách trên phương tiện;

đ) Không có bảo hiểm bắt buộc trách nhiệm dân sự theo quy định.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với người sử dụng phương tiện không có động cơ sức chở trên 12 người; phương tiện có động cơ, sức chở đến 12 người để vận chuyển người, hành khách có một trong các hành vi vi phạm sau đây:

a) Đón, trả hành khách không đúng nơi quy định;

b) Không bố trí chỗ ngồi cho người, hành khách; để người, hành khách đứng trên phương tiện hoặc có hành vi khác làm mất an toàn của phương tiện;

c) Không có nội quy an toàn hoặc không phổ biến nội quy an toàn, không hướng dẫn cách sử dụng thiết bị an toàn cho người, hành khách trên phương tiện;

d) Để người, hành khách đứng, ngồi trên mui hoặc hai bên mạn của phương tiện;

đ) Không có danh sách hành khách trong mỗi chuyến hoặc có danh sách hành khách nhưng không đúng quy định, trừ vận chuyển hành khách ngang sông;

c) Xếp hàng hóa, hành lý trên lối đi của hành khách;

g) Chở động vật nhỏ mà không nhốt trong lồng, cũi hoặc chở động vật lớn cùng với người, hành khách;

h) Không có bảo hiểm bắt buộc trách nhiệm dân sự theo quy định.

3. Xử phạt vi phạm hành chính đối với người sử dụng phương tiện để vận chuyển hành khách có một trong các hành vi vi phạm quy định tại Khoản 2 Điều này hoặc chạy không đúng tuyến, trừ vận chuyển hành khách theo hợp đồng; bỏ chuyến đã đăng ký; chuyển nhượng hành khách sang phương tiện khác khi chưa được sự đồng ý của hành khách như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện có động cơ sức chở trên 12 người đến 50 người;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện có động cơ sức chở trên 50 người đến 100 người;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện có động cơ sức chở trên 100 người.

4. Xử phạt vi phạm hành chính đối với người sử dụng phương tiện tốc độ cao để vận chuyển hành khách có một trong các hành vi vi phạm quy định tại Khoản 2 Điều này hoặc chạy không đúng tuyến, trừ vận chuyển hành khách theo hợp đồng; bỏ chuyến đã đăng ký; chuyển nhượng hành khách sang phương tiện khác khi chưa được sự đồng ý của hành khách như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện tốc độ cao thiết kế từ 30 km/h trở lên có sức chở dưới 05 người;

b) Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với phương tiện tốc độ cao thiết kế từ 30 km/h trở lên có sức chở từ 05 người đến 12 người;

c) Phạt tiền từ 7.000.000 đồng đến 1.000.000 đồng đối với phương tiện tốc độ cao thiết kế từ 30 km/h trở lên có sức chở trên 12 người đến 50 người;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện tốc độ cao thiết kế từ 30 km/h trở lên có sức chở trên 50 người.

5. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi chở hàng hóa độc hại, dễ cháy, dễ nổ, động vật lớn chung với hành khách.

6. Xử phạt vi phạm hành chính đối với hành vi chở vượt quá sức chở người của phương tiện vận tải hành khách ngang sông, phương tiện vận tải hành khách theo hợp đồng như sau:

a) Phạt tiền 50.000 đồng trên mỗi người chở vượt quá số người được phép chở, nếu chở vượt từ 5% đến 20% số người được phép chở;

b) Phạt tiền 70.000 đồng trên mỗi người chở vượt quá số người được phép chở, nếu chở vượt trên 20% đến 50% số người được phép chở;

c) Phạt tiền 100.000 đồng trên mỗi người chở vượt quá số người được phép chở, nếu chở vượt trên 50% số người được phép chở.

7. Phạt tiền bằng từ 03 đến 05 lần giá vé trên mỗi hành khách chở vượt quá số người được phép chở đối với phương tiện vận tải hành khách theo tuyến cố định, phương tiện vận chuyển khách du lịch.

8. Trường hợp phương tiện được phép chở người và chở hàng hóa, nếu chở người vượt quá sức chở của phương tiện thì bị xử phạt theo quy định tại Khoản 6, Khoản 7 Điều này; nếu chở hàng hóa quá vạch dấu mớn nước an toàn của phương tiện thì bị xử phạt theo quy định tại Điều 56 của Nghị định này.

9. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng, chứng chỉ lái phương tiện từ 01 tháng đến 02 tháng đối với hành vi vi phạm quy định tại Điểm c Khoản 6 Điều này hoặc hành vi vi phạm quy định tại Khoản 7 Điều này nếu chở vượt quá số người được phép chở từ 30% trở lên.

10. Biện pháp khắc phục hậu quả:

a) Buộc đưa lên khỏi phương tiện động vật lớn, chất dễ cháy, dễ nổ, chất độc hại đối với hành vi vi phạm quy định tại Điểm d Khoản 1, Điểm g Khoản 2 và Khoản 5 Điều này; buộc đưa lên khỏi phương tiện số người, hành khách vượt quá sức chở của phương tiện theo quy định đối với các hành vi vi phạm quy định tại Khoản 6 và Khoản 7 Điều này;

b) Buộc đưa lên khỏi phương tiện và tiêu hủy động vật bị chết, bị dịch bệnh đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 55. Vi phạm của hành khách

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi không chấp hành nội quy an toàn trên phương tiện, không chấp hành sự hướng dẫn của thuyền viên, người lái phương tiện.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi không mặc áo phao cứu sinh hoặc không mang dụng cụ nổi cứu sinh khi tham gia giao thông trên phương tiện vận tải hành khách ngang sông.

3. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mang hành lý thuộc loại hàng hóa mà pháp luật cấm vận tải chung với hành khách;

b) Gây mất trật tự, an toàn trên phương tiện.

4. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

Điều 56. Vi phạm chở quá vạch dấu mớn nước an toàn của phương tiện

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi chở hàng hóa quá vạch dấu mớn nước an toàn đến 1/5 chiều cao mạn khô của phương tiện, kể cả một trong các phương tiện của đoàn tàu lai.

2. Xử phạt vi phạm hành chính đối với hành vi chở hàng hóa quá vạch dấu mớn nước an toàn của phương tiện từ trên 1/5 đến 1/2 chiều cao mạn khô của phương tiện, kể cả một trong các phương tiện của đoàn tàu lai như sau:

a) Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với phương tiện trọng tải toàn phần đến 15 tấn;

b) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện trọng tải toàn phần từ trên 15 tấn đến 50 tấn;

c) Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với phương tiện trọng tải toàn phần trên 50 tấn đến 100 tấn;

d) Phạt tiền từ 400.000 đồng đến 500.000 đồng đối với phương tiện trọng tải toàn phần trên 100 tấn đến 150 tấn;

đ) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện trọng tải toàn phần trên 150 tấn đến 300 tấn;

e) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện trọng tải toàn phần trên 300 tấn đến 500 tấn hoặc đoàn tàu lai trọng tải toàn phần đến 400 tấn;

g) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện trọng tải toàn phần trên 500 tấn đến 1.000 tấn hoặc đoàn tàu lai trọng tải toàn phần từ trên 400 tấn đến 1.000 tấn;

h) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với phương tiện trọng tải toàn phần trên 1.000 tấn hoặc đoàn tàu lai trọng tải toàn phần trên 1.000 tấn đến 1.500 tấn;

i) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với đoàn tàu lai có trọng tải toàn phần trên 1.500 tấn.

3. Xử phạt vi phạm hành chính đối với hành vi chở hàng hóa quá vạch dấu mớn nước an toàn trên 1/2 chiều cao mạn khô của phương tiện, kể cả một trong các phương tiện của đoàn tàu lai như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện trọng tải toàn phần đến 15 tấn;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện trọng tải toàn phần trên 15 tấn đến 50 tấn;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện trọng tải toàn phần trên 50 tấn đến 100 tấn;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện trọng tải toàn phần trên 100 tấn đến 150 tấn;

đ) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện trọng tải toàn phần trên 150 tấn đến 300 tấn;

e) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với phương tiện trọng tải toàn phần trên 300 tấn đến 500 tấn hoặc đoàn tàu lai trọng tải toàn phần đến 400 tấn;

g) Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với phương tiện trọng tải toàn phần trên 500 tấn đến 1.000 tấn hoặc đoàn tàu lai trọng tải toàn phần từ trên 400 tấn đến 1.000 tấn;

h) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với phương tiện trọng tải toàn phần trên 1.000 tấn hoặc đoàn tàu lai trọng tải toàn phần trên 1.000 tấn đến 1.500 tấn;

i) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với đoàn tàu lai trọng tải toàn phần trên 1.500 tấn.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng từ 01 tháng đến 02 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc phải hạ tải đến vạch dấu mớn nước an toàn của phương tiện đối với các hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 57. Vi phạm quy định về vận chuyển hàng hóa nguy hiểm

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vận chuyển hàng hóa nguy hiểm có một trong các vi phạm sau đây:

a) Không thực hiện đầy đủ các quy định về vận chuyển hàng hóa nguy hiểm;

b) Không chấp hành quy định về an toàn phòng, chống cháy, nổ, độc hại ghi trong giấy phép;

c) Không có bảo hiểm bắt buộc trách nhiệm dân sự đối với hoạt động vận chuyển hàng hóa có quy định phải mua bảo hiểm bắt buộc trách nhiệm dân sự.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận chuyển hàng hóa nguy hiểm có một trong các vi phạm sau đây:

a) Không có giấy phép của cơ quan có thẩm quyền;

b) Không trang bị phương tiện, dụng cụ phòng, chống cháy, nổ, độc hại hoặc không có phương án ứng cứu sự cố tràn dầu khi vận tải xăng, dầu;

c) Phương tiện vận chuyển hàng hóa nguy hiểm không có biểu trưng hàng hóa nguy hiểm, báo hiệu nguy hiểm;

d) Không thực hiện đúng quy trình làm sạch phương tiện vận chuyển hàng hóa nguy hiểm;

đ) Làm sạch phương tiện vận chuyển hàng hóa nguy hiểm không đúng nơi quy định.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng, chứng chỉ chuyên môn của thuyền trưởng, người lái phương tiện từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc dọn sạch hàng hóa nguy hiểm đối với hành vi vi phạm quy định tại Điểm đ Khoản 2 Điều này.

Điều 58. Vi phạm quy định về vận chuyển động vật sống, hàng hóa siêu trường, siêu trọng

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận tải động vật bị cấm vận chuyển, động vật sống không bảo đảm vệ sinh, phòng dịch và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vận chuyển hàng hóa siêu trường, siêu trọng mà không có phương án bảo đảm an toàn được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện biện pháp bảo đảm vệ sinh, môi trường đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thực hiện biện pháp bảo đảm an toàn đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 59. Vi phạm quy định về hoa tiêu trên đường thủy nội địa

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Dẫn tàu thuyền, phương tiện không có chứng chỉ chuyên môn hoa tiêu hoặc giấy chứng nhận khả năng hoa tiêu theo quy định;

b) Hoa tiêu dẫn tàu thuyền, phương tiện không đúng vùng hoạt động của hoa tiêu theo quy định;

c) Hoa tiêu dẫn tàu thuyền, phương tiện vào vị trí neo đậu không đúng vị trí chỉ định của Cảng vụ đường thủy nội địa;

d) Hoa tiêu không thông báo những thay đổi của luồng cho Cảng vụ đường thủy nội địa;

đ) Hoa tiêu tự ý rời tàu thuyền, phương tiện khi chưa được phép của thuyền trưởng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không sử dụng hoa tiêu theo quy định;

b) Không thông báo hoặc thông báo không chính xác về tính năng và đặc điểm của tàu cho hoa tiêu;

c) Không bảo đảm điều kiện làm việc cho hoa tiêu trong thời gian hoa tiêu ở trên tàu thuyền;

d) Dẫn tàu thuyền, phương tiện trên tuyến luồng, vùng nước đường thủy nội địa mà không có giấy phép hoạt động hoa tiêu ở khu vực đó;

đ) Ép buộc thuyền viên, người lái phương tiện phải thuê, mướn việc dẫn tàu thuyền, phương tiện tại khu vực không có chế độ hoa tiêu bắt buộc.

Chương 4.

THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

MỤC 1. THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH

Điều 60. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa

Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa; công chức, viên chức đang thi hành công vụ, nhiệm vụ thuộc phạm vi trách nhiệm của mình phát hiện hành vi vi phạm về giao thông hàng hải, đường thủy nội địa phải kịp thời ngăn chặn và lập biên bản vi phạm hành chính theo quy định. Đối với hành vi vi phạm hành chính xảy ra trên tàu biển thì thuyền trưởng có trách nhiệm tổ chức lập biên bản và chuyển ngay cho người có thẩm quyền xử phạt vi phạm hành chính khi tàu biển về đến bến cảng.

MỤC 2. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG HÀNG HẢI

Điều 61. Thẩm quyền của Thanh tra

1. Thanh tra viên thuộc thanh tra Bộ Giao thông vận tải, Thanh tra viên chuyên ngành hàng hải, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành hàng hải đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Cục Hàng hải Việt Nam, Trưởng đoàn thanh tra chuyên ngành Cục Hàng hải Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 50.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương II của Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 70.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương II của Nghị định này.

4. Chánh Thanh tra Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương II của Nghị định này.

Điều 62. Thẩm quyền của Cảng vụ hàng hải

1. Trưởng đại diện Cảng vụ hàng hải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 10.000.000 đồng.

2. Giám đốc Cảng vụ hàng hải, Trưởng đoàn thanh tra chuyên ngành của Cảng vụ hàng hải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương II của Nghị định này.

Điều 63. Thẩm quyền của Cục trưởng Cục Hàng hải Việt Nam

Cục trưởng Cục Hàng hải Việt Nam có quyền:

1. Phạt cảnh cáo;

2. Phạt tiền đến 100.000.000 đồng;

3. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

4. Tịch thu tang vật, phương tiện vi phạm hành chính;

5. Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương II của Nghị định này.

Điều 64. Thẩm quyền của Chủ tịch Ủy ban nhân dân cấp tỉnh

Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

1. Phạt cảnh cáo;

2. Phạt tiền đến 100.000.000 đồng;

3. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

4. Tịch thu tang vật, phương tiện vi phạm hành chính;

5. Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương II của Nghị định này.

Điều 65. Thẩm quyền của lực lượng Công an nhân dân

1. Lực lượng Công an nhân dân có quyền xử phạt đối với những hành vi vi phạm hành chính có liên quan trực tiếp đến lĩnh vực ngành mình quản lý được quy định tại: Điểm d và Điểm e Khoản 1 Điều 9, Điều 10 và Điều 11 của Nghị định này.

2. Mức phạt tiền tối đa và thẩm quyền xử phạt của lực lượng Công an nhân dân được thực hiện theo quy định tại Điểm đ Khoản 1 Điều 24 và Điều 39 của Luật xử lý vi phạm hành chính.

Điều 66. Thẩm quyền của Cảnh sát biển

1. Lực lượng Cảnh sát biển có quyền xử phạt đối với những hành vi vi phạm hành chính phát hiện ngoài vùng nước cảng biển có liên quan trực tiếp đến lĩnh vực ngành mình quản lý được quy định tại Khoản 4 Điều 15, Điểm e Khoản 5 Điều 15, Khoản 6 Điều 15, các Điều 16, 17, 18, 19, 20 và 21 của Nghị định này.

2. Mức phạt tiền tối đa và thẩm quyền xử phạt của lực lượng Cảnh sát biển thực hiện theo quy định tại Điểm đ Khoản 1 Điều 24 và Điều 41 của Luật xử lý vi phạm hành chính.

MỤC 3. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 67. Thẩm quyền của Chủ tịch Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Nghị định này trong phạm vi quản lý của địa phương mình theo thẩm quyền cụ thể như sau:

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 5.000.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

Điều 68. Thẩm quyền của lực lượng Công an nhân dân

Lực lượng Công an nhân dân có quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Nghị định này, trừ các hành vi vi phạm quy định tại Điều 43 của Nghị định này xảy ra tại cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện, các hành vi vi phạm quy định tại Điều 46 của Nghị định này xảy ra tại cơ sở đào tạo thuyền viên, người lái phương tiện và các hành vi vi phạm xảy ra trong phạm vi thuộc nhiệm vụ, quyền hạn của Cảng vụ đường thủy nội địa tại những cảng, bến thủy nội địa do Cảng vụ đường thủy nội địa quản lý. Thẩm quyền cụ thể như sau:

1. Chiến sĩ công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng, Trạm trưởng, Thủy đội trưởng Cảnh sát đường thủy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.500.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát giao thông, Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự thuộc Công an cấp tỉnh, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy, Thủy đoàn trưởng Cảnh sát đường thủy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 15.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

6. Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát Quản lý hành chính về trật tự xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

Điều 69. Thẩm quyền của Thanh tra giao thông

Thanh tra giao thông có quyền xử phạt vi phạm hành chính đối với hành vi vi phạm quy định về quản lý, bảo vệ công trình giao thông đường thủy nội địa; tiêu chuẩn kỹ thuật khai thác công trình giao thông đường thủy nội địa; vận tải đường thủy nội địa; cơ sở đào tạo thuyền viên, người lái phương tiện; đóng mới, hoán cải, sửa chữa phục hồi phương tiện tại cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện; phương tiện, thuyền viên, người lái phương tiện tại cảng, bến thủy nội địa hoặc nơi neo đậu phương tiện, trừ cảng, bến thủy nội địa thuộc phạm vi trách nhiệm của Cảng vụ đường thủy nội địa theo quy định tại Nghị định này, thẩm quyền cụ thể như sau:

1. Thanh tra viên đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Giao thông vận tải, Trưởng đoàn thanh tra Sở Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1; Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

3. Thẩm quyền của Trưởng đoàn thanh tra chuyên ngành Bộ Giao thông vận tải

a) Phạt cảnh cáo;

b) Phạt tiền đến 52.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 52.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

4. Chánh Thanh tra Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

Điều 70. Thẩm quyền của Cảng vụ đường thủy nội địa

Cảng vụ đường thủy nội địa có quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Nghị định này trong phạm vi thuộc trách nhiệm quản lý của mình, thẩm quyền cụ thể như sau:

1. Trưởng đại diện Cảng vụ đường thủy nội địa có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 10.000.000 đồng.

2. Giám đốc Cảng vụ đường thủy nội địa thuộc Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

Điều 71. Thẩm quyền của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành

1. Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành giao thông đường thủy nội địa đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Trưởng đoàn thanh tra Cảng vụ đường thủy nội địa thuộc Cục Đường thủy nội địa Việt Nam, Trưởng đoàn thanh tra Cục Đường thủy nội địa Việt Nam, Chi cục trưởng Chi cục Đường thủy nội địa thuộc Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

3. Cục trưởng Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

Điều 72. Thẩm quyền của Bộ đội biên phòng

Bộ đội biên phòng có quyền xử phạt vi phạm hành chính đối với hành vi vi phạm quy định về bảo vệ công trình giao thông; phương tiện, thuyền viên, người lái phương tiện, vận tải đường thủy nội địa tại khu vực biên giới thuộc phạm vi trách nhiệm của Bộ đội biên phòng, trừ phạm vi trách nhiệm của Cảng vụ đường thủy nội địa theo quy định tại Nghị định này. Thẩm quyền cụ thể như sau:

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng, Trạm trưởng Trạm kiểm soát biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 15.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

4. Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

Điều 73. Thẩm quyền của Cảnh sát biển

Cảnh sát biển có quyền xử phạt vi phạm hành chính đối với hành vi vi phạm quy định về bảo vệ công trình giao thông; phương tiện, thuyền viên, vận tải thủy tại khu vực trách nhiệm của Cảnh sát biển, trừ phạm vi trách nhiệm của Cảng vụ đường thủy nội địa theo quy định tại Nghị định này. Thẩm quyền cụ thể như sau:

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 3.750.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 7.500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 15.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 22.500.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 22.500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

7. Cục trưởng Cục Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, bằng, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Chương III của Nghị định này.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 74. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2013.

2. Nghị định này thay thế các Nghị định số 48/2011/NĐ-CP ngày 21 tháng 6 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực hàng hải và số 60/2011/NĐ-CP ngày 20 tháng 7 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa.

Điều 75. Tổ chức thực hiện

1. Bộ trưởng Bộ Giao thông vận tải có trách nhiệm tổ chức, hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 95 xu phat hc trong lao dong bao hiem

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 95/2013/NĐ-CP | Hà Nội, ngày 22 tháng 08 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC LAO ĐỘNG, BẢO HIỂM XÃ HỘI VÀ ĐƯA NGƯỜI LAO ĐỘNG VIỆT NAM ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Luật người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng ngày 29 tháng 11 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hành vi vi phạm, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt, thủ tục xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

Điều 2. Đối tượng áp dụng

1. Người sử dụng lao động.

2. Người lao động.

3. Các cá nhân, tổ chức có hành vi vi phạm hành chính theo quy định tại Nghị định này.

Điều 3. Quy định về phạt tiền đối với vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

1. Mức phạt tiền quy định đối với các hành vi vi phạm quy định tại Chương II, Chương III và Chương IV của Nghị định này là mức phạt đối với cá nhân, trừ trường hợp quy định tại Khoản 1 và Khoản 2 Điều 4, Khoản 2, Khoản 4 và Khoản 6 Điều 9, Khoản 6 và Khoản 7 Điều 17 và các điều từ Điều 29 đến Điều 34 Nghị định này. Mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

2. Thẩm quyền xử phạt vi phạm hành chính quy định tại Chương VI của Nghị định này là thẩm quyền xử phạt đối với cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức bằng 02 lần thẩm quyền xử phạt đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ ĐỐI VỚI HÀNH VI VI PHẠM TRONG LĨNH VỰC LAO ĐỘNG

Điều 4. Vi phạm quy định về dịch vụ việc làm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng khi vi phạm với mỗi người lao động đối với tổ chức dịch vụ việc làm có hành vi thu phí dịch vụ việc làm vượt quá mức quy định theo một trong các mức sau đây:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thông tin sai sự thật hoặc gây nhầm lẫn về vị trí việc làm;

b) Phạt tiền từ 45.000.000 đồng đến 60.000.000 đồng đối với hành vi hoạt động dịch vụ việc làm mà không có giấy phép hoạt động dịch vụ việc làm do cơ quan có thẩm quyền cấp hoặc sử dụng Giấy phép hoạt động dịch vụ việc làm hết hạn.

2. Biện pháp khắc phục hậu quả:

a) Buộc trả lại cho người lao động khoản phí dịch vụ việc làm đã thu của người lao động cao hơn mức quy định đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc nộp lại phí dịch vụ việc làm đã thu của người lao động vào ngân sách nhà nước đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 5. Vi phạm quy định về giao kết hợp đồng lao động

1. Phạt tiền người sử dụng lao động khi có một trong các hành vi: Không giao kết hợp đồng lao động bằng văn bản đối với công việc cố định có thời hạn trên 3 tháng; không giao kết đúng loại hợp đồng lao động với người lao động theo quy định tại Điều 22 của Bộ luật lao động theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 2.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Giữ bản chính giấy tờ tùy thân, văn bằng, chứng chỉ của người lao động;

b) Buộc người lao động thực hiện biện pháp bảo đảm bằng tiền hoặc tài sản khác cho việc thực hiện hợp đồng lao động.

3. Biện pháp khắc phục hậu quả:

a) Buộc trả lại bản chính giấy tờ tùy thân, văn bằng, chứng chỉ đã giữ của người lao động đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc trả lại số tiền hoặc tài sản đã giữ của người lao động cộng với khoản tiền lãi của số tiền đã giữ của người lao động tính theo lãi suất tối đa áp dụng đối với tiền gửi không kỳ hạn do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 6. Vi phạm quy định về thử việc

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động yêu cầu thử việc đối với người lao động làm việc theo hợp đồng lao động theo mùa vụ.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Yêu cầu người lao động thử việc quá 01 lần;

b) Thử việc quá thời gian quy định;

c) Trả lương cho người lao động trong thời gian thử việc thấp hơn 85% mức lương của công việc đó.

3. Biện pháp khắc phục hậu quả: Buộc trả đủ 100% tiền lương cho người lao động trong thời gian thử việc đối với hành vi vi phạm quy định tại Khoản 1, Điểm b và Điểm c Khoản 2 Điều này.

Điều 7. Vi phạm quy định về thực hiện hợp đồng lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động không thông báo bằng văn bản cho người lao động biết trước ít nhất 15 ngày, trước ngày hợp đồng lao động xác định thời hạn hết hạn.

2. Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Bố trí người lao động làm việc ở địa điểm khác với địa điểm làm việc đã thỏa thuận trong hợp đồng lao động, trừ trường hợp quy định tại Điều 31 của Bộ luật lao động;

b) Không nhận lại người lao động trở lại làm việc sau khi hết thời hạn tạm hoãn thực hiện hợp đồng lao động, trừ trường hợp người sử dụng lao động và người lao động có thỏa thuận khác.

3. Biện pháp khắc phục hậu quả: Buộc trả lương cho người lao động trong những ngày không nhận người lao động trở lại làm việc sau khi hết thời hạn tạm hoãn thực hiện hợp đồng lao động đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 8. Vi phạm quy định về sửa đổi, bổ sung, chấm dứt hợp đồng lao động

1. Phạt tiền người sử dụng lao động có một trong các hành vi: Không trả hoặc trả không đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm cho người lao động theo thời hạn quy định tại Khoản 2 Điều 47 của Bộ luật lao động; không hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ của người lao động sau khi chấm dứt hợp đồng lao động theo quy định tại Khoản 3 Điều 47 của Bộ luật lao động theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 2.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

2. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm cho người lao động cộng với khoản tiền tính theo lãi suất tối đa áp dụng đối với tiền gửi không kỳ hạn do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm xử phạt của số tiền trợ cấp thôi việc, trợ cấp mất việc làm đối với hành vi không trả hoặc trả không đầy đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm cho người lao động quy định tại Khoản 1 Điều này;

b) Buộc hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ cho người lao động đối với hành vi không hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ của người lao động sau khi chấm dứt hợp đồng lao động theo quy định tại Khoản 1 Điều này.

Điều 9. Vi phạm quy định về cho thuê lại lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với bên thuê lại lao động có một trong các hành vi sau đây:

a) Không thông báo, hướng dẫn cho người lao động thuê lại biết nội quy lao động và các quy chế khác của doanh nghiệp;

b) Phân biệt đối xử về điều kiện làm việc đối với người lao động thuê lại so với người lao động của doanh nghiệp.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp hoạt động cho thuê lại lao động có một trong các hành vi sau đây:

a) Không lập hồ sơ ghi rõ số lao động đã cho thuê lại, bên thuê lại lao động, phí cho thuê lại lao động hoặc không báo cáo cơ quan quản lý nhà nước về lao động cấp tỉnh;

b) Không thông báo hoặc thông báo sai sự thật cho người lao động biết nội dung của hợp đồng cho thuê lại lao động.

3. Phạt tiền bên thuê lại lao động khi có một trong các hành vi: Chuyển người lao động đã thuê lại cho người sử dụng lao động khác; thu phí đối với người lao động thuê lại; sử dụng người lao động thuê lại làm công việc không thuộc Danh mục công việc được thực hiện cho thuê lại lao động; sử dụng người lao động thuê lại vượt quá thời hạn cho thuê lại lao động theo một trong các mức sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 30.000.000 đồng đến 40.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 40.000.000 đồng đến 50.000.000 đồng với vi phạm từ 301 người lao động trở lên.

4. Phạt tiền doanh nghiệp cho thuê lại lao động có một trong các hành vi: Trả lương cho người lao động thuê lại thấp hơn tiền lương của người lao động có cùng trình độ, làm cùng công việc hoặc công việc có giá trị như nhau của bên thuê lại lao động; thực hiện việc cho thuê lại mà không có sự đồng ý của người lao động theo một trong các mức sau đây:

a) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 20.000.000 đồng đến 40.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 40.000.000 đồng đến 60.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 60.000.000 đồng đến 80.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 80.000.000 đồng đến 100.000.000 đồng với vi phạm từ 301 người lao động trở lên.

5. Phạt tiền từ 50.000.000 đồng đến 75.000.000 đồng đối với hành vi hoạt động cho thuê lại lao động mà không có giấy phép hoạt động cho thuê lại lao động.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với doanh nghiệp cho thuê lại lao động có một trong các hành vi sau đây:

a) Cho doanh nghiệp khác mượn Giấy phép hoạt động cho thuê lại lao động để hoạt động cho thuê lại lao động;

b) Cho thuê lại lao động ở những ngành nghề, công việc không được pháp luật cho phép;

c) Cho thuê lại lao động vượt quá thời hạn cho thuê lại lao động theo quy định;

d) Cho thuê lại lao động giữa doanh nghiệp cho thuê với doanh nghiệp khác trong Công ty mẹ - Công ty con, tập đoàn kinh tế mà doanh nghiệp cho thuê này là doanh nghiệp thành viên.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép hoạt động cho thuê lại lao động có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Tước quyền sử dụng Giấy phép hoạt động cho thuê lại lao động có thời hạn từ 06 tháng đến 12 tháng đối với các hành vi vi phạm quy định tại Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc doanh nghiệp cho thuê lại lao động trả khoản tiền lương chênh lệch cho người lao động đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hoạt động cho thuê lại lao động đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 10. Vi phạm quy định về đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không xây dựng và tổ chức thực hiện kế hoạch hằng năm về đào tạo bồi dưỡng, nâng cao trình độ, kỹ năng nghề cho người lao động đang làm việc cho mình;

b) Không báo cáo kết quả đào tạo, bồi dưỡng nâng cao trình độ, kỹ năng nghề cho cơ quan quản lý nhà nước về lao động cấp tỉnh trong báo cáo hằng năm về lao động.

2. Phạt tiền người sử dụng lao động có một trong các hành vi: Không đào tạo nghề cho người lao động trước khi chuyển người lao động sang làm nghề, công việc khác; không ký kết hợp đồng đào tạo nghề đối với người học nghề, tập nghề; không trả lương cho người học nghề trong thời gian họ học nghề, tập nghề mà trực tiếp hoặc tham gia lao động làm ra sản phẩm hợp quy cách; không tiến hành ký kết hợp đồng lao động đối với người học nghề, người tập nghề khi hết thời hạn học nghề, tập nghề, theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 2.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

3. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Lợi dụng danh nghĩa dạy nghề, tập nghề để trục lợi, bóc lột sức lao động hoặc dụ dỗ, ép buộc người học nghề, người tập nghề vào hoạt động trái pháp luật;

b) Tuyển người dưới 14 tuổi vào học nghề, tập nghề.

4. Biện pháp khắc phục hậu quả:

a) Buộc trả lương cho người học nghề, người tập nghề khi không trả lương cho người học nghề trong thời gian học nghề, tập nghề mà trực tiếp hoặc tham gia lao động làm ra sản phẩm hợp quy cách đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc, nộp lại số lợi bất hợp pháp có được từ việc thực hiện hành vi lợi dụng danh nghĩa dạy nghề, tập nghề để trục lợi, bóc lột sức lao động hoặc dụ dỗ, ép buộc người học nghề, người tập nghề vào hoạt động trái pháp luật đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

Điều 11. Vi phạm quy định về đối thoại tại nơi làm việc

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không thực hiện nghiêm chỉnh quy chế dân chủ ở cơ sở tại nơi làm việc theo quy định pháp luật;

b) Không bố trí địa điểm và bảo đảm các điều kiện vật chất khác cho việc đối thoại tại nơi làm việc.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không tiến hành đối thoại tại nơi làm việc định kỳ 03 tháng một lần;

b) Không thực hiện đối thoại khi đại diện tập thể lao động yêu cầu.

Điều 12. Vi phạm quy định về thương lượng tập thể, thỏa ước lao động tập thể

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không gửi thỏa ước lao động tập thể đến cơ quan quản lý nhà nước về lao động cấp tỉnh;

b) Không trả chi phí cho việc thương lượng, ký kết, sửa đổi, bổ sung, gửi và công bố thỏa ước lao động tập thể;

c) Không công bố nội dung của thỏa ước lao động tập thể đã được ký kết cho người lao động biết.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không cung cấp thông tin về tình hình hoạt động sản xuất, kinh doanh khi tập thể lao động yêu cầu để tiến hành thương lượng tập thể;

b) Không tiến hành thương lượng tập thể để ký kết hoặc sửa đổi, bổ sung thỏa ước lao động tập thể khi nhận được yêu cầu của bên yêu cầu thương lượng.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động thực hiện nội dung thỏa ước lao động tập thể đã bị tuyên bố vô hiệu.

Điều 13. Vi phạm quy định về tiền lương

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động không gửi thang lương, bảng lương, định mức lao động đến cơ quan quản lý nhà nước về lao động cấp huyện theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không xây dựng thang lương, bảng lương, định mức lao động, quy chế thưởng theo quy định pháp luật;

b) Không tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở khi xây dựng thang lương, bảng lương, định mức lao động, quy chế thưởng;

c) Không công bố công khai tại nơi làm việc thang lương, bảng lương, định mức lao động, quy chế thưởng;

d) Không thông báo cho người lao động biết trước về hình thức trả lương ít nhất 10 ngày trước khi thực hiện.

3. Phạt tiền người sử dụng lao động có một trong các hành vi: Trả lương không đúng hạn theo quy định tại Điều 96 của Bộ luật lao động; trả lương thấp hơn mức quy định tại thang lương, bảng lương đã gửi cho cơ quan quản lý nhà nước về lao động cấp huyện; trả lương làm thêm giờ, làm việc ban đêm cho người lao động thấp hơn mức quy định tại Điều 97 của Bộ luật lao động; khấu trừ tiền lương của người lao động trái quy định tại Điều 101 của Bộ luật lao động; trả không đủ tiền lương ngừng việc cho người lao động theo quy định tại Điều 98 của Bộ luật lao động theo một trong các mức sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 30.000.000 đồng đến 40.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 40.000.000 đồng đến 50.000.000 đồng với vi phạm từ 301 người lao động trở lên.

4. Phạt tiền người sử dụng lao động trả lương cho người lao động thấp hơn mức lương tối thiểu vùng do Chính phủ quy định theo các mức sau đây:

a) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 30.000.000 đồng đến 50.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 50.000.000 đồng đến 75.000.000 đồng với vi phạm từ 51 người lao động trở lên.

5. Hình thức xử phạt bổ sung: Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với người sử dụng lao động có hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ tiền lương cho người lao động theo quy định đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc trả khoản tiền lãi của số tiền lương chậm trả cho người lao động tính theo lãi suất tối đa áp dụng đối với tiền gửi không kỳ hạn do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm trả lương đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 14. Vi phạm quy định về thời giờ làm việc, thời giờ nghỉ ngơi

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có hành vi không bảo đảm cho người lao động nghỉ trong giờ làm việc, nghỉ chuyển ca, nghỉ về việc riêng, nghỉ không hưởng lương đúng quy định.

2. Phạt tiền người sử dụng lao động có hành vi vi phạm quy định về nghỉ hằng tuần, nghỉ hằng năm, nghỉ lễ, tết theo các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 1.000.000 đồng đến 3.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 3.000.000 đồng đến 7.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 7.000.000 đồng đến 10.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 301 người lao động trở lên.

3. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Thực hiện thời giờ làm việc bình thường quá số giờ làm việc theo quy định tại Điều 104 của Bộ luật lao động;

b) Huy động người lao động làm thêm giờ mà không được sự đồng ý của người lao động, trừ trường hợp theo quy định tại Điều 107 của Bộ luật lao động.

4. Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng đối với người sử dụng lao động huy động người lao động làm thêm giờ vượt quá số giờ quy định tại Điểm b Khoản 2 Điều 106 của Bộ luật lao động hoặc quá 12 giờ trong 01 ngày khi làm thêm vào ngày nghỉ lễ, tết và ngày nghỉ hằng tuần.

5. Hình thức xử phạt bổ sung: Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với người sử dụng lao động có hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 15. Vi phạm quy định về kỷ luật lao động, trách nhiệm vật chất

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động không thông báo công khai hoặc không niêm yết nội quy lao động ở những nơi cần thiết trong doanh nghiệp.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không có nội quy lao động bằng văn bản khi sử dụng từ 10 lao động trở lên;

b) Sử dụng nội quy lao động không được đăng ký với cơ quan quản lý nhà nước về lao động cấp tỉnh;

c) Sử dụng nội quy lao động đã hết hiệu lực.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động khi có một trong các hành vi sau đây:

a) Xâm phạm thân thể, nhân phẩm của người lao động khi xử lý kỷ luật lao động;

b) Dùng hình thức phạt tiền, cắt lương thay việc xử lý kỷ luật lao động;

c) Xử lý kỷ luật lao động đối với người lao động có hành vi vi phạm không được quy định trong nội quy lao động.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả khoản tiền đã thu hoặc trả đủ tiền lương cho người lao động đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Buộc nhận người lao động trở lại làm việc và trả đủ tiền lương cho người lao động trong những ngày đã sa thải trong trường hợp xử lý kỷ luật lao động sa thải người lao động đối với hành vi vi phạm tại Điểm c Khoản 3 Điều này.

Điều 16. Vi phạm quy định về an toàn lao động, vệ sinh lao động

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không lấy ý kiến tổ chức đại diện tập thể lao động tại cơ sở khi xây dựng kế hoạch hoặc thực hiện các hoạt động bảo đảm an toàn lao động, vệ sinh lao động;

b) Không kiểm tra, đánh giá các yếu tố nguy hiểm, có hại tại nơi làm việc;

c) Không cử người làm công tác an toàn lao động, vệ sinh lao động;

d) Không thống kê, báo cáo định kỳ hoặc báo cáo sai sự thật về tai nạn lao động, bệnh nghề nghiệp, sự cố nghiêm trọng theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không định kỳ đo lường các yếu tố có hại tại nơi làm việc theo quy định;

b) Không lập phương án về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động đối với nơi làm việc của người lao động khi xây dựng mới, mở rộng hoặc cải tạo các công trình, cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ các loại máy, thiết bị, vật tư, chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

c) Không bảo đảm điều kiện an toàn lao động, vệ sinh lao động đối với nhà xưởng theo quy định;

d) Vi phạm các quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động hoặc các tiêu chuẩn về an toàn lao động, vệ sinh lao động đã công bố áp dụng trong sản xuất, sử dụng, bảo quản, vận chuyển đối với các loại máy, thiết bị, vật tư, năng lượng, điện, hóa chất, thuốc bảo vệ thực vật, thay đổi công nghệ, nhập khẩu công nghệ mới;

đ) Không định kỳ kiểm tra, bảo dưỡng máy, thiết bị, nhà xưởng, kho tàng theo quy định;

e) Không có bảng chỉ dẫn về an toàn lao động, vệ sinh lao động đối với máy, thiết bị, nơi làm việc hoặc có nhưng không đặt ở vị trí dễ đọc, dễ thấy tại nơi làm việc;

g) Không trang bị đầy đủ các phương tiện kỹ thuật, y tế thích hợp để bảo đảm ứng cứu kịp thời khi xảy ra sự cố, tai nạn lao động;

h) Không cử người có chuyên môn phù hợp làm cán bộ chuyên trách về an toàn lao động, vệ sinh lao động ở những cơ sở sản xuất, kinh doanh trong các lĩnh vực có nhiều nguy cơ gây tai nạn lao động, bệnh nghề nghiệp;

i) Không phân loại lao động theo danh mục công việc nặng nhọc, độc hại, nguy hiểm và đặc biệt nặng nhọc, độc hại, nguy hiểm để thực hiện các chế độ theo quy định;

k) Không khai báo, điều tra tai nạn lao động, sự cố nghiêm trọng;

l) Không thanh toán phần chi phí đồng chi trả và những chi phí không nằm trong danh mục do bảo hiểm y tế chi trả đối với người lao động tham gia bảo hiểm y tế; không thanh toán toàn bộ chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị ổn định đối với người lao động không tham gia bảo hiểm y tế;

m) Không thực hiện chế độ trợ cấp, bồi thường cho người lao động bị tai nạn lao động, bệnh nghề nghiệp theo quy định.

3. Biện pháp khắc phục hậu quả:

a) Buộc người sử dụng lao động lập phương án về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động đối với nơi làm việc của người lao động khi xây dựng mới, mở rộng hoặc cải tạo các công trình, cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ các loại máy, thiết bị, vật tư, chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động khi có hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Thực hiện các quy chuẩn kỹ thuật, tiêu chuẩn an toàn lao động, vệ sinh lao động đã công bố áp dụng về đối với hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 2 Điều này;

c) Buộc người sử dụng lao động trang bị các phương tiện kỹ thuật, y tế đối với hành vi vi phạm quy định tại Điểm g Khoản 2 Điều này;

d) Buộc người sử dụng lao động thanh toán phần chi phí đồng chi trả và những chi phí không nằm trong danh mục do bảo hiểm y tế chi trả đối với người lao động tham gia bảo hiểm y tế; thanh toán toàn bộ chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị ổn định đối với người lao động không tham gia bảo hiểm y tế đối với hành vi vi phạm quy định tại Điểm 1 Khoản 2 Điều này;

đ) Buộc trả trợ cấp, bồi thường cho người lao động cộng với khoản tiền tính theo lãi suất tối đa áp dụng với tiền gửi không kỳ hạn do Ngân hàng nhà nước Việt Nam công bố tại thời điểm xử phạt của số tiền trợ cấp, bồi thường đối với hành vi vi phạm quy định tại Điểm m Khoản 2 Điều này.

Điều 17. Vi phạm quy định về phòng ngừa tai nạn lao động, bệnh nghề nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có một trong các hành vi sau đây:

a) Không báo cáo kịp thời với người có trách nhiệm khi phát hiện nguy cơ gây tai nạn lao động, bệnh nghề nghiệp, gây độc hại hoặc sự cố nguy hiểm;

b) Không tham gia cấp cứu và khắc phục hậu quả tai nạn lao động khi có lệnh của người sử dụng lao động;

c) Không sử dụng phương tiện bảo vệ cá nhân được trang bị hoặc sử dụng phương tiện bảo vệ cá nhân sai mục đích.

2. Phạt tiền người sử dụng lao động không tổ chức huấn luyện an toàn lao động, vệ sinh lao động cho người lao động, người học nghề, tập nghề khi tuyển dụng và sắp xếp lao động theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 3.000.000 đồng với vi phạm từ 01 người đến 10 người;

b) Từ 3.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người trở lên.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không thực hiện ngay những biện pháp khắc phục hoặc ngừng hoạt động của máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp;

b) Không điều trị hoặc khám sức khỏe định kỳ hoặc lập hồ sơ sức khỏe riêng biệt cho người lao động bị bệnh nghề nghiệp;

c) Không có giấy chứng nhận huấn luyện về an toàn lao động, vệ sinh lao động theo quy định;

d) Sử dụng người làm công tác an toàn lao động, vệ sinh lao động mà không có chứng chỉ huấn luyện về an toàn lao động, vệ sinh lao động theo quy định;

đ) Không thông tin về tình hình tai nạn lao động, bệnh nghề nghiệp, các yếu tố nguy hiểm, có hại và các biện pháp bảo đảm an toàn lao động, vệ sinh lao động tại nơi làm việc cho người lao động;

e) Không tổ chức khám sức khỏe định kỳ cho người lao động theo quy định;

g) Không tổ chức khám bệnh nghề nghiệp cho người lao động theo quy định;

h) Không bố trí công việc phù hợp với sức khỏe người lao động bị bệnh nghề nghiệp, bị tai nạn lao động theo kết luận của Hội đồng giám định y khoa;

i) Không thực hiện các biện pháp khử độc, khử trùng cho người lao động làm việc ở nơi có yếu tố gây nhiễm độc, nhiễm trùng khi hết giờ làm việc.

4. Phạt tiền người sử dụng lao động có một trong các hành vi: Không trang bị đầy đủ phương tiện bảo vệ cá nhân hoặc có trang bị nhưng không đạt tiêu chuẩn về chất lượng, quy cách theo quy chuẩn kỹ thuật đối với người làm công việc có yếu tố nguy hiểm, độc hại; không thực hiện chế độ bồi dưỡng bằng hiện vật cho người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại; trả tiền thay cho việc bồi dưỡng bằng hiện vật theo một trong các mức sau đây:

a) Từ 3.000.000 đồng đến 6.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 6.000.000 đồng đến 10.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 301 người lao động trở lên.

5. Phạt tiền người sử dụng lao động vi phạm các quy định về sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động như sau:

a) Từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không báo cáo cơ quan có thẩm quyền việc kiểm định các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động;

b) Từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không khai báo trước khi đưa vào sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động;

c) Từ 50.000.000 đồng đến 75.000.000 đồng đối với hành vi tiếp tục sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động đã thực hiện kiểm định nhưng kết quả kiểm định không đạt yêu cầu;

d) Từ 02 đến 03 lần tổng giá trị phí kiểm định máy, thiết bị vật tư vi phạm.

6. Phạt tiền tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động vi phạm quy định về hoạt động huấn luyện an toàn lao động, vệ sinh lao động như sau:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không báo cáo hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động theo quy định;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi: Huấn luyện không đúng nội dung, chương trình; không đảm bảo các điều kiện về giảng viên, cơ sở vật chất khi tổ chức huấn luyện; không duy trì đúng quy định về điều kiện hoạt động dịch vụ huấn luyện theo giấy chứng nhận đủ điều kiện hoạt động huấn luyện;

c) Từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi: Cấp giấy chứng nhận, chứng chỉ huấn luyện mà không thực hiện huấn luyện; cấp giấy chứng nhận, chứng chỉ sai đối tượng huấn luyện; thực hiện huấn luyện ngoài phạm vi quy định tại giấy chứng nhận đủ điều kiện hoạt động huấn luyện;

d) Từ 25.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi: Giả mạo hồ sơ, tài liệu trong tổ chức huấn luyện; gian lận trong hoạt động huấn luyện;

đ) Từ 50.000.000 đồng đến 75.000.000 đồng khi có một trong các hành vi: Thực hiện hoạt động huấn luyện khi không có giấy chứng nhận đủ điều kiện hoạt động huấn luyện hoặc giấy chứng nhận đủ điều kiện hoạt động huấn luyện đã hết hiệu lực; sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động huấn luyện.

7. Phạt tiền tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định về hoạt động kiểm định kỹ thuật an toàn lao động như sau:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không báo cáo hoạt động kiểm định kỹ thuật an toàn lao động theo quy định;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi: Không duy trì đúng quy định về điều kiện hoạt động kiểm định theo giấy chứng nhận đủ điều kiện hoạt động kiểm định; liên tục trong 18 tháng không báo cáo cơ quan có thẩm quyền về tình hình hoạt động kiểm định theo quy định;

c) Từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi: Thực hiện hoạt động kiểm định ngoài phạm vi ghi trong theo giấy chứng nhận đủ điều kiện hoạt động kiểm định; không thực hiện đúng quy trình kiểm định;

d) Từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi: Sửa chữa nội dung giấy chứng nhận đủ điều kiện hoạt động kiểm định; giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; gian lận trong hoạt động kiểm định;

đ) Từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi: Cung cấp kết quả kiểm định sai; cung cấp kết quả kiểm định mà không thực hiện kiểm định;

e) Từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi: Thực hiện hoạt động kiểm định nhưng không có giấy chứng nhận đủ điều kiện hoạt động kiểm định hoặc giấy chứng nhận đủ điều kiện hoạt động kiểm định đã hết hiệu lực; sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định.

8. Phạt tiền từ 2.000.000 đến 4.000.000 đồng đối với kiểm định viên có một trong các hành vi sau đây:

a) Không thực hiện đúng quy trình kiểm định đã công bố hoặc do cơ quan có thẩm quyền ban hành;

b) Thực hiện kiểm định khi chưa có chứng chỉ kiểm định viên hoặc chứng chỉ kiểm định viên hết hiệu lực hoặc ngoài phạm vi ghi trong chứng chỉ.

9. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động huấn luyện từ 01 tháng đến 03 tháng đối với tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động có hành vi vi phạm quy định tại Điểm b Khoản 6 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện hoạt động huấn luyện an toàn lao động, vệ sinh lao động từ 01 tháng đến 06 tháng đối với tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động có hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 6 Điều này;

c) Đình chỉ hoạt động kiểm định từ 01 tháng đến 03 tháng đối với tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định tại Điểm b Khoản 7 của Điều này;

d) Tước quyền sử dụng giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động từ 01 tháng đến 06 tháng đối với tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 7 Điều này;

đ) Tước quyền sử dụng chứng chỉ kiểm định viên từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 8 Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc trả người lao động khoản bồi dưỡng bằng hiện vật được quy thành tiền theo mức quy định đối với hành vi vi phạm về bồi dưỡng bằng hiện vật quy định tại Khoản 4 Điều này;

b) Buộc trang bị đầy đủ phương tiện bảo vệ cá nhân đạt tiêu chuẩn về chất lượng, quy cách theo quy chuẩn kỹ thuật tương ứng cho người làm công việc có yếu tố nguy hiểm, độc hại đối với hành vi vi phạm về trang bị phương tiện bảo vệ cá nhân quy định tại Khoản 4 Điều này;

c) Buộc ngừng sử dụng máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này;

d) Buộc ngừng sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động theo quy định đối với hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 5 Điều này;

đ) Buộc thu hồi giấy chứng nhận, chứng chỉ huấn luyện an toàn lao động, vệ sinh lao động đối với hành vi vi phạm quy định tại Điểm c Khoản 6 Điều này;

e) Buộc thu hồi kết quả kiểm định đối với hành vi vi phạm quy định tại Điểm c và Điểm đ Khoản 7 Điều này.

Điều 18. Vi phạm quy định về lao động nữ

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không tham khảo ý kiến của lao động nữ hoặc đại diện của họ khi quyết định những vấn đề có liên quan đến quyền và lợi ích của lao động nữ;

b) Không cho lao động nữ nghỉ 30 phút mỗi ngày trong thời gian hành kinh.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Sử dụng lao động nữ làm thêm giờ, làm việc ban đêm và đi công tác xa thuộc một trong các trường hợp: Mang thai từ tháng thứ 07 hoặc từ tháng thứ 06 nếu làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo; đang nuôi con dưới 12 tháng tuổi;

b) Không thực hiện việc chuyển công việc hoặc giảm giờ làm đối với lao động nữ mang thai từ tháng thứ 07 đang làm công việc nặng nhọc theo quy định tại Khoản 2 Điều 155 của Bộ luật lao động;

c) Không cho lao động nữ trong thời gian nuôi con dưới 12 tháng tuổi nghỉ 60 phút mỗi ngày;

d) Không bảo đảm việc làm cũ khi lao động nữ trở lại làm việc sau khi hết thời gian nghỉ thai sản theo quy định tại Khoản 1 và Khoản 3 Điều 157 của Bộ luật lao động;

đ) Xử lý kỷ luật lao động đối với lao động nữ đang trong thời gian mang thai, nghỉ hưởng chế độ khi sinh con theo quy định của pháp luật về bảo hiểm xã hội, nuôi con dưới 12 tháng tuổi;

e) Sa thải hoặc đơn phương chấm dứt hợp đồng lao động đối với lao động nữ vì lý do kết hôn, có thai, nghỉ thai sản, nuôi con dưới 12 tháng tuổi, trừ trường hợp người sử dụng lao động là cá nhân chết, bị Tòa án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết hoặc người sử dụng lao động không phải là cá nhân chấm dứt hoạt động;

g) Sử dụng lao động nữ làm công việc không được sử dụng lao động nữ theo quy định tại Điều 160 của Bộ luật lao động.

Điều 19. Vi phạm quy định về lao động chưa thành niên

1. Phạt cảnh cáo đối với người sử dụng lao động có hành vi không lập sổ theo dõi riêng khi sử dụng lao động chưa thành niên hoặc không xuất trình sổ theo dõi khi cơ quan nhà nước có thẩm quyền yêu cầu.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Sử dụng người dưới 15 tuổi mà không ký kết hợp đồng lao động bằng văn bản với người đại diện theo pháp luật;

b) Sử dụng lao động chưa thành niên làm việc quá thời giờ làm việc quy định tại Khoản 2 Điều 163 của Bộ luật lao động;

c) Sử dụng người từ đủ 15 tuổi đến dưới 18 tuổi làm thêm giờ, làm việc vào ban đêm, trừ một số nghề, công việc được pháp luật cho phép.

3. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Sử dụng lao động là người chưa thành niên làm công việc, tại nơi làm việc bị cấm sử dụng theo quy định tại Điều 165 của Bộ luật lao động;

b) Sử dụng người dưới 15 tuổi làm công việc ngoài danh mục được pháp luật cho phép theo quy định tại Khoản 1 và Khoản 3 Điều 164 của Bộ luật lao động.

Điều 20. Vi phạm quy định về lao động là người giúp việc gia đình

1. Phạt cảnh cáo đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không ký kết hợp đồng lao động bằng văn bản với người giúp việc gia đình;

b) Không trả tiền tàu xe đi đường khi người giúp việc gia đình thôi việc về nơi cư trú, trừ trường hợp người giúp việc gia đình chấm dứt hợp đồng lao động trước thời hạn.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với người sử dụng lao động có hành vi giữ giấy tờ tùy thân của người giúp việc gia đình.

3. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ tiền tàu xe đi đường cho người giúp việc gia đình đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

b) Buộc trả giấy tờ tùy thân cho người giúp việc gia đình đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 21. Vi phạm quy định về người lao động cao tuổi

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động sử dụng người lao động cao tuổi đang hưởng hưu trí hằng tháng nhưng không trả khoản tiền bảo hiểm xã hội, bảo hiểm y tế, theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động có hành vi sử dụng người lao động cao tuổi làm những công việc nặng nhọc, độc hại, nguy hiểm có ảnh hưởng xấu tới sức khỏe người lao động cao tuổi theo quy định.

3. Biện pháp khắc phục hậu quả: Buộc hoàn trả khoản tiền bảo hiểm xã hội, bảo hiểm y tế đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 22. Vi phạm quy định về người nước ngoài làm việc tại Việt Nam

1. Trục xuất người lao động nước ngoài làm việc tại Việt Nam có một trong các hành vi sau đây:

a) Làm việc nhưng không có giấy phép lao động, trừ các trường hợp không thuộc diện cấp giấy phép lao động;

b) Sử dụng giấy phép lao động đã hết hạn.

2. Phạt tiền người sử dụng lao động sử dụng lao động nước ngoài làm việc tại Việt Nam mà không có giấy phép lao động, trừ trường hợp không thuộc diện cấp giấy phép lao động hoặc sử dụng giấy phép lao động đã hết hạn theo một trong các mức sau đây:

a) Từ 30.000.000 đồng đến 45.000.000 đồng khi sử dụng từ 01 người đến 10 người;

b) Từ 45.000.000 đồng đến 60.000.000 đồng khi sử dụng từ 11 người đến 20 người;

c) Từ 60.000.000 đồng đến 75.000.000 đồng khi sử dụng từ 21 người trở lên.

3. Hình thức xử phạt bổ sung: Đình chỉ hoạt động của doanh nghiệp từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 23. Vi phạm quy định về giải quyết tranh chấp lao động

1. Phạt cảnh cáo đối với người lao động có hành vi tham gia đình công sau khi có quyết định hoãn hoặc ngừng đình công của Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người lao động có một trong các hành vi sau đây:

a) Cản trở việc thực hiện quyền đình công hoặc kích động, lôi kéo, ép buộc người lao động đình công;

b) Cản trở người lao động không tham gia đình công đi làm việc;

c) Hủy hoại máy, thiết bị, tài sản của người sử lao động hoặc xâm phạm trật tự, an toàn công cộng trong khi đình công hoặc lợi dụng đình công để thực hiện hành vi vi phạm pháp luật khác.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Chấm dứt hợp đồng lao động hoặc xử lý kỷ luật lao động đối với người lao động, người lãnh đạo đình công hoặc điều động người lao động, người lãnh đạo đình công sang làm việc khác, đi làm việc ở nơi khác vì lý do chuẩn bị đình công hoặc tham gia đình công;

b) Trù dập, trả thù đối với người lao động tham gia đình công, người lãnh đạo đình công;

c) Đóng cửa tạm thời nơi làm việc trong trường hợp theo quy định tại Điều 217 của Bộ luật lao động.

4. Biện pháp khắc phục hậu quả: Buộc người sử dụng lao động trả lương cho người lao động trong những ngày đóng cửa tạm thời nơi làm việc đối với hành vi vi phạm quy định tại Điểm c Khoản 3 Điều này.

Điều 24. Vi phạm quy định về công đoàn

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động có hành vi không bố trí nơi làm việc, không bảo đảm các phương tiện làm việc cần thiết cho cán bộ công đoàn.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không bố trí thời gian trong giờ làm việc cho cán bộ công đoàn không chuyên trách hoạt động công tác công đoàn;

b) Không cho người làm công tác công đoàn chuyên trách được hưởng các quyền lợi và phúc lợi tập thể như người lao động khác trong cùng tổ chức;

c) Phân biệt đối xử về tiền lương, thời giờ làm việc và các quyền và nghĩa vụ khác trong quan hệ lao động nhằm cản trở việc thành lập, gia nhập và hoạt động công đoàn của người lao động;

d) Không trả lương cho người làm công tác công đoàn không chuyên trách trong thời gian hoạt động công đoàn;

đ) Không cho cán bộ công đoàn cấp trên cơ sở vào tổ chức để hoạt động công tác công đoàn.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Cản trở, gây khó khăn cho việc thành lập, gia nhập và hoạt động công đoàn của người lao động;

b) Ép buộc người lao động thành lập, gia nhập và hoạt động công đoàn;

c) Yêu cầu người lao động không tham gia hoặc rời khỏi tổ chức công đoàn;

d) Không gia hạn hợp đồng lao động đối với cán bộ công đoàn không chuyên trách đang trong nhiệm kỳ công đoàn mà hết hạn hợp đồng lao động.

Điều 25. Vi phạm những quy định khác

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không lập sổ quản lý lao động, sổ lương hoặc không xuất trình khi cơ quan có thẩm quyền yêu cầu;

b) Không khai trình việc sử dụng lao động trong thời hạn 30 ngày, kể từ ngày bắt đầu hoạt động và định kỳ báo cáo tình hình thay đổi về lao động trong quá trình hoạt động với cơ quan quản lý nhà nước về lao động ở địa phương;

c) Vi phạm các quy định về trình tự, thủ tục, hồ sơ tuyển dụng lao động theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật trong tuyển dụng, sử dụng và quản lý lao động.

Chương 3.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ ĐỐI VỚI HÀNH VI VI PHẠM TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI

Điều 26. Vi phạm quy định về đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có hành vi thỏa thuận với người sử dụng lao động không tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp.

2. Phạt tiền với mức từ 12% đến 15% tổng số tiền phải đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp tại thời điểm lập biên bản vi phạm hành chính nhưng tối đa không quá 75.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Chậm đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp;

b) Đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp không đúng mức quy định;

c) Đóng bảo hiểm xã hội, bảo hiểm thất nghiệp không đủ số người thuộc diện tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp.

3. Phạt tiền với mức từ 18% đến 20% tổng số tiền phải đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp tại thời điểm lập biên bản vi phạm hành chính nhưng tối đa không quá 75.000.000 đồng đối với người sử dụng lao động không đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp cho toàn bộ người lao động thuộc diện tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp.

4. Biện pháp khắc phục hậu quả:

a) Buộc truy nộp số tiền bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp chưa đóng, chậm đóng đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này;

b) Buộc đóng số tiền lãi của số tiền bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ Quỹ bảo hiểm xã hội trong năm đối với vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 27. Vi phạm quy định về lập hồ sơ để hưởng chế độ bảo hiểm xã hội

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có hành vi kê khai không đúng sự thật hoặc sửa chữa, tẩy xóa những nội dung có liên quan đến việc hưởng bảo hiểm xã hội bắt buộc, bảo hiểm xã hội tự nguyện, bảo hiểm thất nghiệp.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có hành vi giả mạo hồ sơ bảo hiểm xã hội để hưởng chế độ bảo hiểm xã hội đối với mỗi hồ sơ hưởng bảo hiểm xã hội giả mạo.

3. Biện pháp khắc phục hậu quả: Buộc nộp lại cho tổ chức bảo hiểm xã hội số tiền bảo hiểm xã hội đã nhận do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 28. Vi phạm các quy định khác về bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 800.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không cung cấp tài liệu, thông tin về bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Không cung cấp thông tin về đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp của người lao động khi người lao động hoặc tổ chức công đoàn yêu cầu.

2. Phạt tiền từ 200.000 đồng đến 500.000 đồng khi vi phạm với mỗi người lao động đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không trả chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khỏe sau ốm đau, thai sản trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ giấy tờ hợp lệ của người lao động;

b) Không trả chế độ tai nạn lao động, bệnh nghề nghiệp trong thời hạn 15 ngày, kể từ ngày nhận được quyết định chi trả của cơ quan bảo hiểm xã hội;

c) Làm mất mát, hư hỏng, sửa chữa, tẩy xóa sổ bảo hiểm xã hội.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng khi vi phạm với mỗi người lao động đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không lập hồ sơ tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp cho người lao động trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng;

b) Không lập hồ sơ hoặc văn bản đề nghị cơ quan bảo hiểm xã hội: Giải quyết chế độ hưu trí trước 30 ngày, tính đến ngày người lao động đủ điều kiện nghỉ việc hưởng hưu trí; giải quyết chế độ tai nạn lao động, bệnh nghề nghiệp sau 30 ngày, kể từ ngày nhận đủ giấy tờ hợp lệ của người lao động;

c) Không giới thiệu người lao động đi giám định suy giảm khả năng lao động tại Hội đồng Giám định y khoa để giải quyết chế độ bảo hiểm xã hội cho người lao động.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người sử dụng lao động có hành vi sử dụng Quỹ bảo hiểm xã hội sai mục đích.

5. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ chế độ bảo hiểm xã hội cho người lao động đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 2 Điều này;

b) Buộc nộp lại lợi nhuận thu được từ việc sử dụng Quỹ bảo hiểm xã hội sai mục đích đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Chương 4.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ ĐỐI VỚI HÀNH VI VI PHẠM TRONG LĨNH VỰC ĐƯA NGƯỜI LAO ĐỘNG VIỆT NAM ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG

Điều 29. Vi phạm điều kiện hoạt động của doanh nghiệp dịch vụ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp dịch vụ hoạt động đưa người lao động đi làm việc ở nước ngoài theo hợp đồng (sau đây gọi là doanh nghiệp dịch vụ) có một trong các hành vi sau đây:

a) Không công bố Giấy phép hoạt động dịch vụ đưa người lao động đi làm việc ở nước ngoài theo quy định;

b) Không niêm yết công khai quyết định của doanh nghiệp dịch vụ giao nhiệm vụ cho chi nhánh và bản sao Giấy phép hoạt động dịch vụ đưa người lao động đi làm việc ở nước ngoài của doanh nghiệp dịch vụ tại trụ sở chi nhánh;

c) Sử dụng người lãnh đạo điều hành hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài không có trình độ từ đại học trở lên;

d) Không báo cáo việc thay đổi người lãnh đạo điều hành hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với doanh nghiệp dịch vụ có một trong các hành vi sau đây:

a) Không thông báo việc giao nhiệm vụ cho chi nhánh thực hiện hoạt động dịch vụ đưa người lao động Việt Nam đi làm việc ở nước ngoài theo quy định của pháp luật;

b) Sử dụng người lãnh đạo điều hành hoạt động đưa người lao động đi làm việc ở nước ngoài không đủ 03 năm kinh nghiệm trong lĩnh vực đưa người lao động Việt Nam đi làm việc ở nước ngoài hoặc hoạt động trong lĩnh vực hợp tác và quan hệ quốc tế.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với doanh nghiệp dịch vụ có một trong các hành vi sau đây:

a) Không thực hiện phương án tổ chức bộ máy hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo quy định trong thời hạn 30 ngày, kể từ ngày được cấp Giấy phép hoạt động dịch vụ đưa người lao động đi làm việc ở nước ngoài;

b) Không thực hiện phương án tổ chức bộ máy chuyên trách để bồi dưỡng kiến thức cần thiết cho người lao động Việt Nam trước khi đi làm việc ở nước ngoài trong thời hạn 90 ngày, kể từ ngày được cấp Giấy phép hoạt động dịch vụ đưa người lao động đi làm việc ở nước ngoài.

4. Phạt tiền từ 150.000.000 đồng đến 180.000.000 đồng đối với doanh nghiệp dịch vụ có một trong các hành vi sau đây:

a) Giao nhiệm vụ cho quá 03 chi nhánh ở các tỉnh, thành phố trực thuộc Trung ương;

b) Giao nhiệm vụ cho chi nhánh không đúng theo quy định của pháp luật;

c) Chi nhánh doanh nghiệp dịch vụ thực hiện vượt quá phạm vi nhiệm vụ được giao về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài;

d) Ký kết các hợp đồng liên quan đến đưa người lao động đi làm việc ở nước ngoài; tuyển chọn lao động; dạy nghề, dạy ngoại ngữ, tổ chức bồi dưỡng kiến thức cần thiết cho người lao động; thu tiền của người lao động; đưa người lao động đi làm việc ở nước ngoài trong thời gian bị tạm đình chỉ, đình chỉ thực hiện hợp đồng cung ứng lao động, đình chỉ hoạt động có thời hạn hoặc sau khi đã nhận được thông báo về việc không được đổi Giấy phép hoạt động dịch vụ đưa người lao động đi làm việc ở nước ngoài.

5. Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng đối với doanh nghiệp có một trong các hành vi sau đây:

a) Sử dụng Giấy phép hoạt động dịch vụ đưa người lao động đi làm việc ở nước ngoài của doanh nghiệp khác để tổ chức đưa người lao động Việt Nam đi làm việc ở nước ngoài;

b) Cho tổ chức, cá nhân khác sử dụng Giấy phép hoạt động dịch vụ đưa người lao động đi làm việc ở nước ngoài của doanh nghiệp mình để đưa người lao động Việt Nam đi làm việc ở nước ngoài;

c) Giao nhiệm vụ điều hành hoạt động đưa người lao động Việt Nam đi làm việc ở nưóc ngoài cho người đã từng quản lý một doanh nghiệp dịch vụ khác bị thu hồi Giấy phép hoạt động dịch vụ đưa người lao động đi làm việc ở nước ngoài hoặc cho người đang trong thời gian bị kỷ luật từ hình thức cảnh cáo trở lên do vi phạm quy định của pháp luật về đưa người lao động Việt Nam đi làm việc ở nước ngoài.

6. Hình thức xử phạt bổ sung: Đình chỉ hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài như sau:

a) Từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Điểm a, Điểm b và Điểm c Khoản 4 Điều này;

b) Từ 04 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điểm d Khoản 4 Điều này.

Điều 30. Vi phạm quy định về đăng ký hợp đồng, báo cáo việc đưa người lao động đi làm việc ở nước ngoài

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không báo cáo định kỳ, đột xuất về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo quy định của pháp luật.

2. Phạt tiền đối với hành vi đưa người lao động Việt Nam đi làm việc ở nước ngoài vượt quá số lượng người đã đăng ký theo Hợp đồng cung ứng lao động, Hợp đồng nhận lao động thực tập đã được cơ quan nhà nước có thẩm quyền chấp thuận theo các mức sau đây:

a) Từ 20.000.000 đồng đến 40.000.000 đồng khi tỷ lệ vượt quá đến dưới 30%;

b) Từ 60.000.000 đồng đến 100.000.000 đồng khi tỷ lệ vượt quá từ 30% đến dưới 50%;

c) Từ 150.000.000 đồng đến 180.000.000 đồng khi tỷ lệ vượt quá 50%.

3. Phạt tiền từ 150.000.000 đồng đến 180.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa người lao động ra nước ngoài làm việc nhưng không đăng ký Hợp đồng cung ứng lao động, Hợp đồng nhận lao động thực tập hoặc đã đăng ký nhưng chưa được cơ quan nhà nước có thẩm quyền chấp thuận;

b) Doanh nghiệp nhận thầu, trúng thầu, tổ chức đầu tư ra nước ngoài có hành vi đưa người lao động Việt Nam ra nước ngoài làm việc mà không báo cáo hoặc đã báo cáo nhưng chưa được cơ quan nhà nước có thẩm quyền chấp thuận.

4. Hình thức xử phạt bổ sung: Đình chỉ hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 31. Vi phạm quy định về tuyển chọn, ký kết và thanh lý hợp đồng

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với doanh nghiệp, tổ chức có một trong các hành vi sau đây:

a) Không thông báo công khai, cung cấp cho người lao động đầy đủ các thông tin về số lượng, tiêu chuẩn tuyển chọn và các điều kiện của hợp đồng theo quy định;

b) Không cam kết với người lao động về thời gian chờ xuất cảnh sau khi người lao động trúng tuyển đi làm việc ở nước ngoài;

c) Không trực tiếp tuyển chọn lao động.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với doanh nghiệp, tổ chức có một trong các hành vi sau đây:

a) Không ký hợp đồng với người lao động theo quy định;

b) Không ghi rõ các quyền và nghĩa vụ về tài chính trong hợp đồng ký với người lao động theo quy định;

c) Không thanh lý hoặc thanh lý hợp đồng đưa người lao động đi làm việc ở nước ngoài không theo quy định;

d) Nội dung hợp đồng đưa người lao động đi làm việc ở nước ngoài, Hợp đồng lao động, Hợp đồng thực tập không phù hợp với Hợp đồng cung ứng lao động, Hợp đồng nhận lao động thực tập đã đăng ký;

đ) Nội dung hợp đồng giữa doanh nghiệp trúng thầu, nhận thầu, tổ chức đầu tư ra nước ngoài ký với người lao động, Hợp đồng lao động không phù hợp với báo cáo đưa người lao động Việt Nam đi làm việc ở nước ngoài theo quy định.

3. Hình thức xử phạt bổ sung: Đình chỉ việc thực hiện Hợp đồng cung ứng lao động từ 01 tháng đến 03 tháng đối với các hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 32. Vi phạm quy định về bồi dưỡng kỹ năng nghề, ngoại ngữ, kiến thức cần thiết cho người lao động

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với doanh nghiệp, tổ chức có một trong các hành vi sau đây:

a) Thực hiện không đầy đủ việc bồi dưỡng kiến thức cần thiết cho người lao động trước khi đi làm việc ở nước ngoài theo quy định;

b) Không thực hiện hoặc thực hiện không đầy đủ việc kiểm tra và cấp chứng chỉ cho người lao động sau khi tham gia khóa bồi dưỡng kiến thức cần thiết;

c) Không đăng ký mẫu chứng chỉ bồi dưỡng kiến thức cần thiết cấp cho người lao động Việt Nam đi làm việc ở nước ngoài theo quy định;

d) Không cấp tài liệu bồi dưỡng kiến thức cần thiết cho người lao động theo quy định.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không tổ chức hoặc không liên kết với cơ sở dạy nghề, cơ sở đào tạo để bồi dưỡng kỹ năng nghề, ngoại ngữ cho người lao động đi làm việc ở nước ngoài theo yêu cầu của hợp đồng.

3. Phạt tiền từ 150.000.000 đồng đến 180.000.000 đồng đối với hành vi không thực hiện việc bồi dưỡng kiến thức cần thiết cho người lao động trước khi đi làm việc ở nước ngoài theo quy định.

4. Hình thức xử phạt bổ sung:

a) Đình chỉ việc thực hiện hợp đồng cung ứng lao động từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

b) Đình chỉ việc thực hiện hợp đồng cung ứng lao động từ 07 tháng đến 12 tháng trong trường hợp sau khi bị tạm đình chỉ Hợp đồng cung ứng lao động quy định tại Điểm a Khoản này nhưng vẫn không khắc phục hậu quả do hành vi vi phạm gây ra.

5. Biện pháp khắc phục hậu quả: Buộc bồi dưỡng kỹ năng nghề, ngoại ngữ, kiến thức cần thiết cho người lao động hoặc hoàn trả khoản tiền đào tạo đã thu của người lao động (nếu có).

Điều 33. Vi phạm quy định về thu, nộp, quản lý, sử dụng tiền môi giới, tiền ký quỹ, tiền dịch vụ và các khoản tiền thu của người lao động; đóng Quỹ hỗ trợ việc làm ngoài nước

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu tiền tuyển chọn của người lao động;

b) Không thu tiền đóng góp của người lao động vào Quỹ hỗ trợ việc làm ngoài nước theo quy định;

c) Không cấp giấy chứng nhận tham gia Quỹ hỗ trợ việc làm ngoài nước cho người lao động theo quy định;

d) Không hướng dẫn và làm thủ tục cho người lao động được hỗ trợ từ Quỹ hỗ trợ việc làm ngoài nước hoặc không chuyển tiền hỗ trợ cho người lao động theo quy định;

đ) Nộp không đầy đủ số tiền đóng góp của người lao động vào Quỹ hỗ trợ việc làm ngoài nước theo quy định;

e) Đóng không đầy đủ vào Quỹ hỗ trợ việc làm ngoài nước theo quy định.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu, quản lý, sử dụng, hoàn trả tiền môi giới không đúng quy định;

b) Thu tiền dịch vụ của người lao động không đúng quy định;

c) Không hoàn trả hoặc hoàn trả không đầy đủ cho người lao động phần tiền dịch vụ theo tỷ lệ tương ứng với thời gian còn lại của Hợp đồng đưa người lao động đi làm việc ở nước ngoài trong trường hợp người lao động đã nộp tiền dịch vụ cho cả thời gian làm việc theo hợp đồng mà phải về nước trước thời hạn không do lỗi của người lao động;

d) Không nộp tiền đóng góp của người lao động vào Quỹ hỗ trợ việc làm ngoài nước theo quy định;

đ) Doanh nghiệp dịch vụ không đóng Quỹ hỗ trợ việc làm ngoài nước theo quy định.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hoàn trả các khoản chi phí mà người lao động đã nộp cho doanh nghiệp dịch vụ do không đưa được người lao động đi làm việc ở nước ngoài;

b) Thu, quản lý, sử dụng tiền ký quỹ của người lao động không đúng quy định;

c) Không nộp bổ sung đủ, đúng hạn số tiền ký quỹ của doanh nghiệp dịch vụ theo quy định.

4. Hình thức xử phạt bổ sung: Đình chỉ hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài như sau:

a) Từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Từ 04 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điểm b và Điểm c Khoản 3 Điều này;

c) Từ 07 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc đóng đủ tiền vào Quỹ hỗ trợ việc làm ngoài nước theo quy định đối với hành vi vi phạm quy định tại Điểm đ và Điểm e Khoản 1, Điểm d và Điểm đ Khoản 2 Điều này;

b) Buộc hoàn trả đủ tiền cho người lao động đối với hành vi vi phạm quy định tại Điểm c Khoản 2 và Điểm a Khoản 3 Điều này;

c) Buộc nộp số tiền ký quỹ theo đúng quy định đối với hành vi vi phạm quy định tại Điểm b và Điểm c Khoản 3 Điều này.

Điều 34. Vi phạm quy định về tổ chức đưa người lao động đi làm việc ở nước ngoài và quản lý người lao động ở ngoài nước

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không báo cáo danh sách lao động xuất cảnh với cơ quan đại diện ngoại giao, cơ quan lãnh sự Việt Nam ở nước ngoài theo quy định;

b) Không phối hợp với cơ quan đại diện ngoại giao, cơ quan lãnh sự Việt Nam ở nước ngoài trong việc quản lý và bảo vệ quyền lợi hợp pháp của người lao động trong thời gian làm việc ở nước ngoài.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức quản lý, bảo vệ quyền, lợi ích hợp pháp của người lao động do doanh nghiệp đưa đi làm việc ở nước ngoài theo quy định;

b) Không kịp thời giải quyết vấn đề phát sinh khi người lao động chết, bị tai nạn lao động, tai nạn rủi ro, bị bệnh nghề nghiệp, bị xâm hại tính mạng, sức khỏe, danh dự, nhân phẩm, tài sản và giải quyết tranh chấp liên quan đến người lao động.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi sau đây:

a) Lợi dụng hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài để tổ chức tư vấn, tuyển chọn, đào tạo, thu tiền của người lao động;

b) Lợi dụng hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài để tổ chức đưa công dân Việt Nam ra nước ngoài không đúng quy định;

c) Đưa người lao động đi làm việc ở khu vực, ngành, nghề và công việc bị cấm hoặc không được nước tiếp nhận người lao động cho phép.

4. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Đình chỉ hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả: Buộc đưa người lao động về nước theo yêu cầu của nước tiếp nhận người lao động hoặc của cơ quan nhà nước có thẩm quyền của Việt Nam đối với hành vi vi phạm quy định tại Khoản 2, Điểm c Khoản 3 Điều này.

Điều 35. Vi phạm của người lao động đi làm việc ở nước ngoài và một số đối tượng liên quan khác

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không đăng ký hợp đồng cá nhân tại cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Ở lại nước ngoài trái phép sau khi hết hạn Hợp đồng lao động, hết hạn cư trú;

b) Bỏ trốn khỏi nơi đang làm việc theo hợp đồng;

c) Sau khi nhập cảnh nước tiếp nhận lao động mà không đến nơi làm việc theo hợp đồng;

d) Lôi kéo, dụ dỗ, ép buộc, lừa gạt người lao động Việt Nam ở lại nước ngoài trái quy định.

3. Biện pháp khắc phục hậu quả:

a) Buộc về nước đối với hành vi vi phạm quy định tại các Điểm a, Điểm b và Điểm c Khoản 2 Điều này;

b) Cấm đi làm việc ở nước ngoài trong thời hạn 02 năm đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 2 Điều này;

c) Cấm đi làm việc ở nước ngoài trong thời hạn 05 năm đối với hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 2 Điều này.

Chương 5.

THẨM QUYỀN, THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

MỤC 1. THẨM QUYỀN XỬ PHẠT

Điều 36. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội;

c) Áp dụng hình thức xử phạt bổ sung quy định tại Chương II và Chương III của Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II và Chương III của Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đến 100.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

c) Áp dụng hình thức xử phạt bổ sung quy định tại Chương II, Chương III và Chương IV của Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II, Chương III và Chương IV của Nghị định này.

Điều 37. Thẩm quyền xử phạt của Thanh tra lao động

1. Thanh tra viên lao động, người được giao nhiệm vụ thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Chánh Thanh tra Sở Lao động - Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

c) Áp dụng hình thức xử phạt bổ sung quy định tại Chương II, Chương III và Chương IV của Nghị định;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II, Chương III và Chương IV của Nghị định này.

3. Chánh thanh tra Bộ Lao động - Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đến 100.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

c) Áp dụng hình thức xử phạt bổ sung quy định tại Chương II, Chương III và Chương IV của Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II, Chương III và Chương IV của Nghị định này.

4. Trưởng đoàn thanh tra lao động cấp Bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 52.500.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đến 70.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

c) Áp dụng hình thức xử phạt bổ sung quy định tại Chương II, Chương III và Chương IV của Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II, Chương III và Chương IV của Nghị định này.

5. Trưởng đoàn thanh tra lao động cấp Sở, trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

c) Áp dụng hình thức xử phạt bổ sung quy định tại Chương II, Chương III và Chương IV của Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II, Chương III và Chương IV của Nghị định này.

Điều 38. Thẩm quyền xử phạt của Cục trưởng Cục quản lý lao động ngoài nước

Cục trưởng Cục quản lý lao động ngoài nước có quyền xử phạt hành vi vi phạm hành chính quy định tại Chương IV của Nghị định này:

1. Phạt cảnh cáo;

2. Phạt tiền đến 100.000.000 đồng;

3. Áp dụng hình thức xử phạt bổ sung quy định tại Chương IV của Nghị định này;

4. Áp dụng biện pháp khắc phục hậu quả quy định tại Chương IV của Nghị định này.

Điều 39. Thẩm quyền xử phạt của các cơ quan khác

1. Người đứng đầu cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài có quyền xử phạt các hành vi vi phạm hành chính quy định tại Chương IV của Nghị định này:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả buộc đưa người lao động về nước theo yêu cầu của nước tiếp nhận người lao động hoặc của cơ quan nhà nước có thẩm quyền của Việt Nam quy định tại Chương IV của Nghị định này.

2. Cục trưởng Cục xuất nhập cảnh, Giám đốc công an cấp tỉnh thành phố trực thuộc Trung ương có quyền quyết định áp dụng biện pháp trục xuất theo quy định tại Khoản 1 Điều 22 Nghị định này.

3. Ngoài những người có thẩm quyền xử phạt quy định tại các Điều 36, Điều 37 và Điều 38 và Khoản 1 và Khoản 2 Điều này, những người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác theo quy định của Luật xử lý vi phạm hành chính trong phạm vi chức năng, nhiệm vụ được giao, nếu phát hiện thấy các hành vi vi phạm quy định trong Nghị định này thuộc lĩnh vực hoặc địa bàn quản lý của mình có quyền xử phạt theo đúng quy định tại Điều 52 của Luật xử lý vi phạm hành chính.

MỤC 2. THỦ TỤC XỬ PHẠT

Điều 40. Lập biên bản xử lý vi phạm

Khi phát hiện vi phạm hành chính, người có thẩm quyền xử phạt, công chức, viên chức đang thi hành công vụ, nhiệm vụ được giao phải kịp thời lập biên bản và thực hiện theo quy định tại Điều 58 của Luật xử lý vi phạm hành chính.

Điều 41. Thủ tục phạt tiền đối với hành vi vi phạm hành chính trong hoạt động đưa người lao động đi làm việc ở nước ngoài thực hiện ngoài lãnh thổ Việt Nam

1. Người lao động bị phạt tiền ở nước ngoài có thể nộp tiền phạt tại cơ quan đại diện ngoại giao, cơ quan lãnh sự Việt Nam ở nước ngoài.

2. Tiền phạt được thu bằng đô la Mỹ hoặc bằng tiền của nước mà người lao động vi phạm làm việc hoặc bằng tiền đồng Việt Nam.

Trường hợp thu bằng đô la Mỹ thì áp dụng tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng của đô la Mỹ so với đồng Việt Nam do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm thu tiền phạt.

Trường hợp thu bằng tiền của nước mà người lao động vi phạm làm việc thì áp dụng tỷ giá quy đổi từ đô la Mỹ theo tỷ giá ngân hàng nước sở tại công bố tại thời điểm thu tiền phạt hoặc theo tỷ giá ngân hàng nơi cơ quan đại diện ngoại giao, cơ quan lãnh sự Việt Nam ở nước sở tại mở tài khoản Quỹ tạm giữ của ngân sách nhà nước và được giữ ổn định trong thời gian 06 tháng.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 10 năm 2013.

2. Nghị định số 47/2010/NĐ-CP ngày 06 tháng 5 năm 2010 của Chính phủ quy định xử phạt hành chính về hành vi vi phạm pháp luật lao động; Nghị định số 86/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội và Nghị định số 144/2007/NĐ-CP ngày 10 tháng 9 năm 2007 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 43. Điều khoản chuyển tiếp

1. Các hành vi vi phạm xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định về xử phạt tại Nghị định này nếu có lợi cho cá nhân, tổ chức vi phạm hành chính. Đối với người lao động Việt Nam ở nước ngoài có hành vi bỏ trốn khỏi nơi đang làm việc theo hợp đồng hoặc ở lại nước ngoài trái phép sau khi hết hạn Hợp đồng lao động xảy ra trước ngày Nghị định này có hiệu lực mà tự nguyện về nước trong thời gian 03 tháng, kể từ ngày Nghị định này có hiệu lực thi hành thì không áp dụng quy định tại Điều 35 Nghị định này.

2. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước ngày 01 tháng 7 năm 2013 mà cá nhân, tổ chức bị xử phạt vi phạm hoặc cá nhân bị áp dụng biện pháp xử lý hành chính còn khiếu nại thì áp dụng quy định của Pháp lệnh xử lý vi phạm hành chính để giải quyết.

Điều 44. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn, kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 97 xu phat hc trong dau khi kd xang dau

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 97/2013/NĐ-CP | Hà Nội, ngày 27 tháng 08 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC DẦU KHÍ, KINH DOANH XĂNG DẦU VÀ KHÍ DẦU MỎ HÓA LỎNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật dầu khí ngày 06 tháng 7 năm 1993; Luật sửa đổi, bổ sung một số điều của Luật dầu khí ngày 09 tháng 6 năm 2000 và Luật sửa đổi, bổ sung một số điều của Luật dầu khí ngày 03 tháng 6 năm 2008;

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực dầu khí, xăng dầu và khí dầu mỏ hóa lỏng,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm hành chính; hình thức xử phạt, mức phạt và biện pháp khắc phục hậu quả áp dụng đối với hành vi vi phạm hành chính; thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm hành chính trong lĩnh vực dầu khí, kinh doanh xăng dầu và khí dầu mỏ hóa lỏng.

2. Hành vi vi phạm hành chính quy định tại Nghị định này bao gồm:

a) Hành vi vi phạm về hoạt động tìm kiếm, thăm dò, khai thác dầu khí;

b) Hành vi vi phạm quy định về an toàn, an ninh và môi trường trong lĩnh vực dầu khí;

c) Hành vi vi phạm quy định về chế độ báo cáo, cung cấp thông tin và các quy định khác về quản lý nhà nước trong lĩnh vực dầu khí;

d) Hành vi vi phạm quy định về điều kiện kinh doanh xăng dầu;

đ) Hành vi vi phạm quy định về kinh doanh xăng dầu;

e) Hành vi vi phạm quy định về điều kiện kinh doanh khí dầu mỏ hóa lỏng (sau đây khí dầu mỏ hóa lỏng gọi tắt là LPG);

g) Hành vi vi phạm quy định về sản xuất, xuất nhập khẩu, kinh doanh LPG; vi phạm quy định về chai LPG và LPG chai;

h) Hành vi vi phạm quy định về nạp, cấp LPG;

i) Hành vi vi phạm quy định về sản xuất, sửa chữa, kiểm định chai LPG.

3. Các hành vi vi phạm hành chính khác trong lĩnh vực dầu khí, kinh doanh xăng dầu và khí dầu mỏ hóa lỏng không quy định tại Nghị định này thì áp dụng Nghị định của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực có liên quan để xử phạt.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam thực hiện hành vi vi phạm hành chính quy định tại Nghị định này.

2. Cá nhân, tổ chức nước ngoài thực hiện hành vi vi phạm hành chính quy định tại Nghị định này trên lãnh thổ Việt Nam.

3. Những người có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính, xử phạt vi phạm hành chính quy định tại Nghị định này.

4. Cá nhân, tổ chức khác có liên quan đến việc xử phạt vi phạm hành chính.

Điều 3. Giải thích từ ngữ

1. “Tổ chức” theo quy định tại Nghị định này bao gồm tổ chức kinh tế và các tổ chức khác có liên quan đến việc xử phạt vi phạm hành chính.

2. “Tổ chức kinh tế” bao gồm các doanh nghiệp được hoạt động theo Luật doanh nghiệp ngày 29 tháng 11 năm 2005, Luật đầu tư ngày 29 tháng 11 năm 2005; hợp tác xã, liên hiệp hợp tác xã được thành lập theo Luật hợp tác xã ngày 26 tháng 11 năm 2003; tổ chức tín dụng được thành lập theo Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010; tổ chức bảo hiểm được thành lập theo Luật kinh doanh bảo hiểm ngày 9 tháng 12 năm 2000; các tổ chức kinh tế khác theo quy định của pháp luật và các đơn vị kinh tế trực thuộc của các tổ chức kinh tế nói trên.

3. “Cá nhân” quy định tại Nghị định này bao gồm cả hộ kinh doanh phải đăng ký kinh doanh theo quy định của pháp luật.

Điều 4. Áp dụng mức phạt tiền trong xử phạt hành chính

1. Mức phạt tiền đối với các hành vi vi phạm quy định tại Nghị định này là mức phạt đối với cá nhân, kể cả các trường hợp quy định chủ thể thực hiện hành vi vi phạm đó là tổ chức.

2. Trường hợp tổ chức thực hiện hành vi vi phạm quy định tại Nghị định này thì mức phạt tiền đối với tổ chức gấp 02 lần mức phạt tiền đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC DẦU KHÍ

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG TÌM KIẾM, THĂM DÒ VÀ KHAI THÁC DẦU KHÍ

Điều 5. Hành vi vi phạm quy định về hoạt động tìm kiếm, thăm dò dầu khí

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không lập chương trình công tác năm tương ứng gửi cơ quan, tổ chức có thẩm quyền theo từng giai đoạn phù hợp với cam kết trong hợp đồng dầu khí về thời hạn, nội dung công việc, tài chính.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không nộp tài liệu và mẫu vật thu được trong quá trình khoan cho cơ quan có thẩm quyền.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi kéo dài thời hạn của giai đoạn tìm kiếm, thăm dò khi cơ quan có thẩm quyền chưa cho phép.

4. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi khoan ra ngoài diện tích hợp đồng dầu khí khi cơ quan có thẩm quyền chưa cho phép.

5. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với hành vi giữ lại diện tích phát hiện khí có khả năng thương mại khi chưa được sự chấp thuận của Thủ tướng Chính phủ.

6. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi tiến hành hoạt động tìm kiếm, thăm dò dầu khí khi hợp đồng dầu khí chưa được các cấp có thẩm quyền phê duyệt.

7. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi tiến hành hoạt động tìm kiếm, thăm dò dầu khí tại khu vực Nhà nước tuyên bố cấm hoặc tạm thời cấm.

8. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với hành vi xâm phạm vùng lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam nhằm nghiên cứu, tìm kiếm thăm dò dầu khí.

9. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với vi phạm quy định tại Khoản 4, Khoản 6, Khoản 7 Điều này;

b) Trục xuất khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với người nước ngoài có hành vi vi phạm Khoản 8 Điều này.

Điều 6. Hành vi vi phạm quy định về hoạt động phát triển mỏ và khai thác dầu khí

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không lập chương trình công tác năm tương ứng gửi cơ quan, tổ chức có thẩm quyền;

b) Không lưu giữ sổ sách ghi chép về công tác đo lường thiết bị đo lưu lượng tổng hoặc thiết bị kiểm tra lưu lượng theo quy định.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Phân bổ sản lượng khai thác dầu từ cụm giếng của mỏ trên cơ sở chia tỷ lệ của từng giếng không phù hợp với hệ thống phân dòng và quy trình phân bổ đã được phê duyệt;

b) Không chuẩn chỉnh và duy trì việc chuẩn chỉnh tất cả các thiết bị đo tổng lưu lượng, đo nước, đo khí theo tiêu chuẩn, chế độ định kỳ đã được chấp thuận của cơ quan, tổ chức có thẩm quyền;

c) Tiến hành các hoạt động sửa chữa giếng hoặc xử lý để tăng dòng sản phẩm khi chưa có sự phê duyệt của cơ quan, tổ chức có thẩm quyền;

d) Tiến hành khai thác dầu khí từ hai vỉa trở lên bằng một ống khai thác hoặc một thân giếng chung mà không đo lưu lượng riêng của từng vỉa khi chưa được sự phê duyệt của cơ quan, tổ chức có thẩm quyền;

đ) Không đo tổng lưu lượng của các vỉa sản phẩm và xác định lưu lượng khai thác của từng vỉa riêng biệt khi tiến hành khai thác đồng thời nhiều vỉa đã được chấp thuận.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khai thác dầu khí với sản lượng làm giảm áp suất vỉa xuống thấp hơn mức áp suất đã được phê duyệt mà không được sự cho phép của các cấp có thẩm quyền theo quy định;

b) Không thực hiện đúng quy định về van an toàn trong lòng giếng;

c) Không hợp nhất mỏ theo quy định;

d) Không tính lại trữ lượng dầu khí theo quy định của pháp luật;

đ) Không thực hiện đúng quy định về đo hoặc khảo sát áp suất vỉa;

e) Không thực hiện đúng quy định về lấy và phân tích mẫu lưu thể;

g) Không thực hiện đúng quy định về ống khai thác và ống chống khai thác;

h) Không bảo đảm thiết bị đầu giếng và cây thông phù hợp với quy định của pháp luật;

i) Bơm chất lưu vào vỉa theo mạng lưới giếng bơm ép và vỉa khác với mạng lưới giếng bơm ép và vỉa đã được phê duyệt;

k) Không thực hiện đúng quy trình về đốt và xả khí đồng hành;

l) Trong quá trình thử giếng mà khai thác vượt quá khối lượng đã được cơ quan, tổ chức có thẩm quyền cho phép đốt hoặc hủy;

m) Khai thác khí đồng hành trong trường hợp tỷ suất khí dầu cao hơn giới hạn đã phê duyệt khi chưa có sự chấp thuận của cơ quan, tổ chức có thẩm quyền.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện yêu cầu của Chính phủ Việt Nam về việc bán dầu thô tại thị trường Việt Nam;

b) Không thực hiện đúng nội dung kế hoạch đại cương và kế hoạch phát triển mỏ dầu khí đã được cơ quan, tổ chức có thẩm quyền chấp thuận.

5. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiến hành hoạt động phát triển mỏ và khai thác dầu khí khi kế hoạch phát triển mỏ chưa được cơ quan có thẩm quyền phê duyệt;

b) Khai thác dầu khí vượt ra ngoài diện tích hợp đồng khi chưa được cơ quan nhà nước có thẩm quyền cho phép.

6. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với hành vi tiến hành hoạt động khai thác dầu khí tại khu vực mà Nhà nước tuyên bố cấm hoặc tạm thời cấm.

7. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với hành vi xâm phạm vùng lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam nhằm khai thác dầu khí.

8. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với vi phạm quy định tại Điểm c, Điểm d Khoản 2; Khoản 5, Khoản 6 và Khoản 7 Điều này;

b) Trục xuất khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với người nước ngoài có hành vi vi phạm Khoản 7 Điều này.

Điều 7. Hành vi vi phạm quy định về hoạt động kết thúc dự án tìm kiếm, thăm dò và khai thác dầu khí

1. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không trình cơ quan quản lý nhà nước có thẩm quyền chương trình, kế hoạch, dự toán chi phí cho việc tháo dỡ các công trình cố định phục vụ hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo quy định.

2. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tháo dỡ các công trình cố định phục vụ hoạt động tìm kiếm, thăm dò và khai thác dầu khí khi chương trình, kế hoạch, dự toán chi phí cho việc tháo dỡ các công trình đó chưa được cơ quan quản lý nhà nước có thẩm quyền phê duyệt;

b) Không tiến hành tháo dỡ các công trình cố định phục vụ hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo chương trình, kế hoạch, dự toán chi phí cho việc tháo dỡ các công trình đó đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt;

c) Không thực hiện đúng quy định về bảo quản và hủy giếng khoan dầu khí.

3. Biện pháp khắc phục hậu quả

Buộc tháo dỡ công trình hoặc khôi phục lại tình trạng ban đầu theo quy định đối với hành vi vi phạm tại Điểm b và Điểm c Khoản 2 Điều này.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ AN TOÀN, AN NINH VÀ MÔI TRƯỜNG TRONG LĨNH VỰC DẦU KHÍ

Điều 8. Hành vi vi phạm quy định về an toàn, an ninh dầu khí

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trồng cây lâu năm trong hành lang an toàn các công trình dầu khí trên đất liền;

b) Cản trở việc tiến hành hợp pháp các hoạt động tìm kiếm, thăm dò, khai thác và vận chuyển dầu khí.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thiết lập hành lang an toàn xung quanh các công trình dầu khí theo quy định của cơ quan có thẩm quyền;

b) Sử dụng bình chịu áp lực, bình chịu lửa được thiết kế và lắp đặt không theo các tiêu chuẩn quy định;

c) Không thực hiện đúng các quy định về kiểm tra các van, các thiết bị cảm biến;

d) Sử dụng hệ thống thiết bị xử lý, bình tách, các loại bình áp lực, máy bơm, máy nén khí, đường ống, bộ phận dòng (manifold), đầu giếng và các thiết bị khai thác dầu khí khác khi các thiết bị đó chưa được bảo vệ bằng hệ thống an toàn;

đ) Không lắp đặt van đóng khẩn cấp ở đầu giếng và cây thông hoặc sử dụng van đóng khẩn cấp không đạt tiêu chuẩn theo quy định;

e) Không thực hiện đúng quy định về khoảng cách đặt động cơ diesel trên đất liền;

g) Sử dụng công trình khai thác ngoài khơi khi hệ thống ống dẫn và các thiết bị có liên quan được thiết kế và lắp đặt không theo tiêu chuẩn quy định;

h) Không nối các van xả áp và thiết bị xử lý hydrocacbon lỏng với bình lắng hoặc thùng chứa hoặc thùng bọc cao su có thể tích đủ để chứa được thể tích lỏng lớn nhất có thể thoát ra trước khi hệ thống được đóng an toàn;

i) Không lắp đặt hệ bị các thiết bị báo động có khả năng báo cho tất cả mọi người trên công trình trong tình huống có thể gây nguy hiểm cho người, cho công trình hoặc có hại cho môi trường tự nhiên theo quy định;

k) Không lập báo cáo đánh giá định lượng rủi ro để làm cơ sở xác định khoảng cách an toàn trình cơ quan có thẩm quyền theo quy định.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiến hành xây dựng các công trình, sử dụng lửa trần, các thiết bị phát nhiệt, phát lửa và các hoạt động khác trong hành lang an toàn các công trình dầu khí trên đất liền gây nguy hại cho công trình dầu khí đó;

b) Thả neo trái phép các phương tiện tàu, thuyền trong phạm vi 2 hải lý tính từ rìa ngoài cùng của công trình dầu khí biển;

c) Xâm nhập trái phép hoặc tiến hành các hoạt động dưới bất kỳ hình thức nào trong vùng an toàn dầu khí của các công trình dầu khí trên biển khi chưa được Thủ tướng Chính phủ cho phép.

4. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thiết lập hoặc không duy trì hệ thống quản lý công tác an toàn trong quá trình hoạt động từ khâu thiết kế, xây dựng, chạy thử, vận hành, khai thác và hủy bỏ công trình;

b) Không xây dựng kế hoạch ứng cứu khẩn cấp trình cấp có thẩm quyền phê duyệt;

c) Lập kế hoạch ứng cứu khẩn cấp không phù hợp với hệ thống ứng cứu khẩn cấp quốc gia.

5. Hình thức xử phạt bổ sung

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong hoạt động dầu khí đối với hành vi quy định tại Điểm b Khoản 2 và Điểm c Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả

Buộc tháo dỡ các các công trình xây dựng trái phép đối với vi phạm quy định tại Điểm a và c Khoản 3 Điều này.

Điều 9. Hành vi vi phạm quy định về ứng phó sự cố tràn dầu

Các hành vi vi phạm quy định về ứng phó sự cố tràn dầu được xử phạt theo quy định của Chính phủ về xử lý vi phạm pháp luật trong lĩnh vực bảo vệ môi trường.

Điều 10. Hành vi vi phạm quy định về an toàn đường ống vận chuyển khí trên đất liền

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi nổ mìn, khai thác đá trong phạm vi khu vực ảnh hưởng tính từ ranh giới hành lang an toàn đến ranh giới khu vực ảnh hưởng.

2. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về độ dày thành ống;

b) Không thực hiện đúng quy định về độ sâu của đường ống ngầm;

c) Không thực hiện đúng quy định về thiết kế, thi công đường ống mới;

d) Thay đổi tiêu chuẩn thiết kế khi chưa được cơ quan nhà nước có thẩm quyền cho phép;

đ) Không có chương trình quản lý an toàn cho từng giai đoạn của quá trình thi công, nghiệm thu và chạy thử công trình;

e) Không xây dựng các thủ tục, quy trình liên quan đến việc vận hành và bảo dưỡng đường ống;

g) Không tính toán lại áp suất vận hành tối đa định kỳ theo quy định của pháp luật;

h) Không lập kế hoạch bảo dưỡng, tổ chức kiểm tra, sửa chữa hư hỏng;

i) Không tổ chức lưu trữ thông tin, dữ liệu về vận hành, tai nạn, sự cố, tổn thất cũng như thông tin về khảo sát, sửa chữa, tuần tra, kết quả kiểm định kỹ thuật, các văn bản xử lý vi phạm và các biện pháp khắc phục;

k) Không duy trì các biển báo tuyến ống ở những nơi cần thiết phải lắp đặt các biển chú ý, biển cảnh báo và cọc ranh giới;

l) Không có phương án thiết kế và biện pháp thi công được các cấp thẩm quyền phê duyệt tại khu vực giao cắt qua dải đất tuyến ống hoặc hành lang an toàn tuyến ống.

3. Hình thức xử phạt bổ sung

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi quy định tại Khoản 1 Điều này.

Điều 11. Hành vi vi phạm quy định về công tác bảo vệ môi trường

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có cán bộ phụ trách về bảo vệ môi trường.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng các quy định về ghi chép và báo cáo trạng thái môi trường vật lý;

b) Không thực hiện đúng các quy định về nước khai thác từ vỉa.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng các dung dịch khoan, các hóa chất gây độc hại hoặc nguy hiểm khi chưa được phép của cơ quan quản lý nhà nước có thẩm quyền.

4. Hình thức xử phạt bổ sung

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả

Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường đối với vi phạm quy định tại Điểm b Khoản 2 và Khoản 3 Điều này.

MỤC 3. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHẾ ĐỘ BÁO CÁO, CUNG CẤP THÔNG TIN VÀ CÁC QUY ĐỊNH KHÁC TRONG LĨNH VỰC DẦU KHÍ

Điều 12. Hành vi vi phạm quy định về báo cáo và cung cấp thông tin

Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

1. Không thông báo kết quả thẩm lượng theo quy định.

2. Không đăng ký giá trị trữ lượng dầu khí được phê duyệt theo quy định.

3. Không báo cáo về kết quả đo thông số khai thác trong thân giếng theo quy định.

4. Không báo cáo định kỳ về sản lượng khai thác, thành phần, tỷ trọng dầu khí khai thác được của từng mỏ, từng đối tượng khai thác theo quy định.

5. Không gửi những nội dung liên quan đến đồng hồ lưu lượng khí thương mại theo quy định.

6. Không báo cáo các tài liệu liên quan đến quy trình, thiết bị, người thực hiện hoạt động sửa chữa giếng hoặc xử lý để tăng dòng sản phẩm theo quy định.

7. Không gửi báo cáo trữ lượng dầu khí theo quy định.

8. Không thông báo đầy đủ và kịp thời các nguy cơ có thể ảnh hưởng đến an toàn đường ống vận chuyển khí đối với công trình trong khu vực ảnh hưởng theo quy định.

9. Không thông báo khi đốt hoặc hủy dầu để đối phó với tình trạng khẩn cấp theo quy định.

10. Không gửi một trong các tài liệu sau đây theo quy định:

a) Phương án, kế hoạch hoạt động dầu khí hàng năm và dài hạn;

b) Báo cáo tổng hợp về thực hiện và kết quả hoạt động dầu khí hàng quý, hàng năm;

c) Báo cáo tình hình thực hiện các dự án kinh tế, kỹ thuật về hoạt động dầu khí;

d) Báo cáo sự kiện quan trọng, sự cố liên quan đến hoạt động dầu khí.

Điều 13. Hành vi vi phạm quy định về cung cấp tài liệu cho hoạt động kiểm tra, thanh tra về dầu khí

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không cung cấp các tài liệu hoặc cung cấp không đầy đủ tài liệu gây cản trở cho hoạt động kiểm tra, thanh tra về dầu khí của người thi hành công vụ và của cơ quan quản lý nhà nước có thẩm quyền.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG KINH DOANH XĂNG DẦU

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH XĂNG DẦU

Điều 14. Hành vi vi phạm quy định về điều kiện kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xuất khẩu, nhập khẩu xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Xuất khẩu, nhập khẩu xăng dầu khi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã hết thời hạn hiệu lực;

c) Sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị tẩy xóa, sửa chữa;

d) Cho thuê, cho mượn hoặc thuê, mượn Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

đ) Làm giả hoặc sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu giả.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có cầu cảng nhưng không đúng quy định;

b) Có kho tiếp nhận xăng dầu nhập khẩu nhưng không đúng quy định;

c) Có phương tiện vận tải xăng dầu nhưng không đúng quy định;

d) Có hệ thống phân phối xăng dầu nhưng không đúng quy định;

đ) Có phương tiện tra nạp nhiên liệu bay nhưng không đúng quy định.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cầu cảng chuyên dụng;

b) Không có kho tiếp nhận xăng dầu nhập khẩu;

c) Không có phương tiện vận tải xăng dầu chuyên dụng;

d) Không có hệ thống phân phối xăng dầu;

đ) Không có phương tiện tra nạp nhiên liệu bay.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm d Khoản 1 Điều này;

b) Tịch thu Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đối với vi phạm quy định tại Điểm c, Điểm đ Khoản 1 Điều này.

Điều 15. Hành vi vi phạm quy định về điều kiện sản xuất xăng dầu

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất xăng dầu không theo đúng quy hoạch đã được phê duyệt;

b) Có phòng thử nghiệm, đo lường nhưng không đủ năng lực để kiểm tra chất lượng xăng dầu sản xuất theo quy định.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất xăng dầu không được cấp có thẩm quyền cho phép đầu tư;

b) Không có phòng thử nghiệm, đo lường để kiểm tra chất lượng xăng dầu sản xuất theo quy định.

Điều 16. Hành vi vi phạm quy định về điều kiện kinh doanh của tổng đại lý kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có kho, bể chứa xăng dầu nhưng không đúng quy định;

b) Có hệ thống phân phối xăng dầu nhưng không đúng quy định;

c) Có phương tiện vận tải xăng dầu nhưng không đúng quy định.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có kho, bể chứa xăng dầu;

b) Không có hệ thống phân phối xăng dầu;

c) Không có phương tiện vận tải xăng dầu chuyên dụng.

4. Biện pháp khắc phục hậu quả

Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp thu được đối với vi phạm quy định tại Điểm a Khoản 1 Điều này.

Điều 17. Hành vi vi phạm quy định về điều kiện kinh doanh của đại lý bán lẻ xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không có cửa hàng bán lẻ xăng dầu theo quy định.

Điều 18. Hành vi vi phạm quy định về điều kiện kinh doanh của cửa hàng bán lẻ xăng dầu

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định;

b) Sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị tẩy xóa, sửa chữa.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho thuê, cho mượn hoặc thuê, mượn Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

b) Địa điểm của cửa hàng bán lẻ xăng dầu không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không có đủ trang thiết bị tại cửa hàng bán lẻ xăng dầu theo quy định hoặc trang thiết bị tại cửa hàng bán lẻ xăng dầu không đạt tiêu chuẩn theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm của cửa hàng bán lẻ xăng dầu không phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt;

b) Kinh doanh xăng dầu khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đã hết hiệu lực hoặc đã bị tước quyền sử dụng hoặc bị thu hồi;

c) Kinh doanh xăng dầu khi không có Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

d) Làm giả hoặc sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu giả.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Tịch thu Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đối với vi phạm quy định tại Điểm b Khoản 1 và Điểm d Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả

Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp thu được đối với vi phạm quy định tại Điểm c Khoản 4 Điều này.

Điều 19. Hành vi vi phạm quy định về điều kiện kinh doanh dịch vụ xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ vận tải xăng dầu hoặc kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh dịch vụ xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh hoặc cán bộ quản lý, nhân viên trực tiếp sử dụng phương tiện vận tải không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu có cầu cảng hoặc có kho chứa nhưng không đúng quy định;

b) Kinh doanh dịch vụ vận tải xăng dầu có phương tiện vận tải xăng dầu nhưng không đúng quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu mà không có cầu cảng chuyên dụng hoặc không có kho chứa;

b) Kinh doanh dịch vụ vận tải xăng dầu mà không có phương tiện vận tải xăng dầu chuyên dụng;

c) Vận chuyển xăng dầu nhưng nắp bồn xe chứa xăng dầu không có niêm phong kẹp chì theo quy định;

d) Dùng phương tiện vận tải không phải là phương tiện vận tải xăng dầu chuyên dụng để vận chuyển xăng dầu hoặc kinh doanh dịch vụ vận chuyển xăng dầu.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ KINH DOANH XĂNG DẦU

Điều 20. Hành vi vi phạm quy định về niêm yết giá bán và giá bán lẻ xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết giá bán lẻ xăng dầu hoặc niêm yết giá bán lẻ xăng dầu không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng;

b) Niêm yết giá bán lẻ xăng dầu không đúng với giá do thương nhân đầu mối quy định;

c) Bán không đúng giá niêm yết do thương nhân đầu mối quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tự ý điều chỉnh giá bán lẻ xăng dầu không đúng thời điểm thương nhân đầu mối quy định.

3. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b, Điểm c Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả

Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện vi phạm hành chính đối với vi phạm quy định tại Điểm b, Điểm c Khoản 1 và Khoản 2 Điều này.

Điều 21. Hành vi vi phạm quy định về quy trình điều chỉnh giá bán lẻ xăng dầu của thương nhân đầu mối

1. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về trình tự, thủ tục đăng ký giá bán xăng dầu trong nước với các cơ quan nhà nước có thẩm quyền;

b) Không thông báo hoặc không gửi quyết định về giá bán lẻ xăng dầu cho các đơn vị trong hệ thống phân phối xăng dầu trước thời điểm giá có hiệu lực thi hành khi điều chỉnh tăng, giảm giá bán lẻ xăng dầu.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không chấp hành quy định về mức điều chỉnh giá, thời gian tối thiểu giữa hai lần điều chỉnh giá liên tiếp khi điều chỉnh tăng giá bán lẻ xăng dầu và thời gian tối đa giữa hai lần điều chỉnh giá liên tiếp khi điều chỉnh giảm giá bán lẻ xăng dầu.

3. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả

Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại Khoản 2 Điều này.

Điều 22. Hành vi gian lận về sử dụng phương tiện đo lường trong kinh doanh xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có chứng chỉ kiểm định (Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định) phương tiện đo xăng dầu;

b) Sử dụng chứng chỉ kiểm định (Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định) phương tiện đo xăng dầu đã hết hiệu lực;

c) Sử dụng chứng chỉ kiểm định (Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định) bị tẩy xóa, sửa chữa.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng phương tiện đo bị sai, bị hỏng hoặc không đạt yêu cầu về đo lường hoặc sai số của phương tiện đo vượt quá giới hạn sai số cho phép;

b) Tự ý tháo dỡ niêm phong, kẹp chì, dấu kiểm định, tem kiểm định trên phương tiện đo mà không thông báo với cơ quan có thẩm quyền theo quy định.

3. Phạt tiền từ 35.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng chứng chỉ kiểm định (Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định) giả mạo;

b) Không thực hiện kiểm định phương tiện đo trong thời hạn quy định theo yêu cầu của cơ quan có thẩm quyền;

c) Làm thay đổi cấu trúc kỹ thuật, đặc tính kỹ thuật đo lường của phương tiện đo;

d) Tác động, điều chỉnh, sửa chữa, thay thế, lắp thêm, rút bớt thiết bị của phương tiện đo làm sai lệch kết quả đo hoặc sử dụng các thiết bị khác để điều chỉnh sai số của phương tiện đo vượt quá giới hạn sai số cho phép;

đ) Có hành vi gian lận khác về đo lường khi bán xăng dầu.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu từ 01 tháng đến 06 tháng đối với vi phạm quy định tại Điểm a Khoản 1, Điểm a Khoản 2 và Khoản 3 Điều này;

b) Tịch thu chứng chỉ kiểm định (Giấy chứng nhận kiểm định, tem kiểm định) đối với vi phạm quy định tại Điểm c Khoản 1, Điểm a, Điểm c, Điểm d Khoản 3 Điều này;

c) Tịch thu phương tiện đo và các thiết bị khác đối với vi phạm quy định tại Điểm c, Điểm d Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc đình chỉ sử dụng phương tiện đo vi phạm và thực hiện kiểm định phương tiện đo trước khi đưa vào sử dụng đối với vi phạm quy định tại Khoản 1, Khoản 2 và Điểm a, Điểm b, Điểm đ Khoản 3 Điều này;

b) Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại Điểm a Khoản 2 và Khoản 3 Điều này.

Điều 23. Hành vi vi phạm quy định về chất lượng xăng dầu lưu thông trên thị trường

1. Phạt tiền từ 1 lần đến 1,5 lần giá trị hàng hóa vi phạm đối với hành vi tồn trữ, vận chuyển xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng.

2. Phạt tiền từ 1,5 lần đến 2,5 lần giá trị hàng hóa vi phạm đối với một trong các hành vi vi phạm sau đây:

a) Pha trộn chất phụ gia hoặc các chất khác vào xăng dầu làm thay đổi chất lượng xăng dầu hoặc chất lượng xăng dầu không phù hợp với quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng;

b) Mua, bán xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng;

c) Xuất khẩu, nhập khẩu, sản xuất, pha chế xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 06 tháng đối với cửa hàng kinh doanh xăng dầu, doanh nghiệp xuất nhập khẩu xăng dầu vi phạm quy định tại Điều này;

b) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với tổng đại lý, đại lý, doanh nghiệp kinh doanh dịch vụ xăng dầu có hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc đình chỉ lưu thông đối với xăng dầu chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không bảo đảm chất lượng đối với vi phạm quy định tại Điều này;

b) Buộc thu hồi toàn bộ lượng xăng dầu chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không bảo đảm chất lượng đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

c) Buộc chuyển đổi mục đích sử dụng hoặc tái chế xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng đối với vi phạm quy định tại Điều này;

d) Buộc tái xuất hoặc tiêu hủy xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng trong trường hợp không thực hiện được biện pháp quy định tại Điểm c Khoản 6 Điều này hoặc gây hại cho sức khỏe, an toàn, môi trường.

Điều 24. Hành vi vi phạm quy định về đăng ký hệ thống phân phối

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với đại lý bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổng đại lý xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân sản xuất xăng dầu có hệ thống phân phối, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

Điều 25. Hành vi vi phạm quy định về mua, bán xăng dầu theo hệ thống phân phối

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đại lý kinh doanh xăng dầu, cửa hàng bán lẻ xăng dầu có hành vi mua, bán xăng dầu với các đối tượng ngoài hệ thống phân phối, trừ trường hợp bán trực tiếp cho người tiêu dùng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có hành vi mua, bán xăng dầu với các đối tượng ngoài hệ thống phân phối, trừ trường hợp bán trực tiếp cho người tiêu dùng.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân đầu mối có hành vi bán xăng dầu cho các đối tượng ngoài hệ thống phân phối của thương nhân, trừ trường hợp bán trực tiếp cho các hộ công nghiệp và thương nhân đầu mối khác.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 1 và Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá;

b) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với tổng đại lý, đại lý kinh doanh xăng dầu có hành vi vi phạm tại Khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Điều 26. Hành vi vi phạm quy định về giao, nhận tổng đại lý, đại lý kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đại lý bán lẻ xăng dầu có hành vi làm đại lý bán lẻ xăng dầu vượt quá số lượng tổng đại lý hoặc thương nhân đầu mối theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Làm tổng đại lý vượt quá số lượng thương nhân đầu mối theo quy định;

b) Ký hợp đồng với đại lý, cửa hàng bán lẻ xăng dầu không đủ điều kiện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thương nhân đầu mối có hành vi giao tổng đại lý, đại lý xăng dầu mà không có hợp đồng đại lý kinh doanh xăng dầu theo quy định;

b) Thương nhân nhận làm tổng đại lý, đại lý kinh doanh xăng dầu mà không có hợp đồng đại lý kinh doanh xăng dầu theo quy định;

c) Ký hợp đồng với đại lý bán lẻ xăng dầu khi đại lý này đang là hệ thống phân phối của thương nhân đầu mối, tổng đại lý khác (chưa thanh lý hợp đồng hiện tại).

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với thương nhân đầu mối có hành vi ký hợp đồng tổng đại lý, đại lý kinh doanh xăng dầu với thương nhân không đủ điều kiện làm tổng đại lý, đại lý kinh doanh xăng dầu theo quy định.

5. Hình thức xử phạt bổ sung:

Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với thương nhân đầu mối, tổng đại lý, đại lý kinh doanh xăng dầu có hành vi vi phạm tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 27. Hành vi vi phạm quy định về chuyển tải, sang mạn xăng dầu

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chuyển tải, sang mạn xăng dầu không đúng vị trí quy định.

Điều 28. Hành vi vi phạm quy định về sản xuất, xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu sản xuất xăng dầu

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thương nhân sản xuất xăng dầu xuất khẩu xăng dầu không phải do mình sản xuất, gia công xuất khẩu;

b) Gia công xuất khẩu xăng dầu khi không phải là thương nhân sản xuất xăng dầu.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi kinh doanh xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu sản xuất xăng dầu khi không có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo quy định hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã bị tước quyền sử dụng hoặc bị thu hồi.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với thương nhân đầu mối có một trong các hành vi vi phạm sau đây:

a) Nhập khẩu xăng dầu thấp hơn hạn mức tối thiểu về số lượng, chủng loại được cơ quan quản lý nhà nước có thẩm quyền giao hàng năm;

b) Nhập khẩu nguyên liệu sản xuất xăng dầu không theo đúng kế hoạch đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Điều 29. Hành vi vi phạm quy định về dự trữ xăng dầu, nguyên liệu sản xuất xăng dầu

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân sản xuất xăng dầu có một trong các hành vi vi phạm sau đây:

a) Duy trì mức dự trữ nguyên liệu sản xuất xăng dầu thấp hơn mức tối thiểu theo quy định;

b) Duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu theo quy định trong trường hợp có hệ thống phân phối trên thị trường.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu theo quy định.

3. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 1 và Khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Điều 30. Hành vi vi phạm quy định về biển hiệu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không ghi tên hoặc ghi không đúng tên thương nhân đầu mối cung cấp xăng dầu trên biển hiệu của cửa hàng bán lẻ xăng dầu.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân đầu mối có hành vi không quy định thống nhất việc ghi tên thương nhân đầu mối trên biển hiệu của cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình.

Điều 31. Hành vi vi phạm quy định về bán xăng dầu

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết thời gian bán hàng tại nơi bán hàng;

b) Niêm yết thời gian bán hàng không rõ ràng, không dễ thấy.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi bán xăng dầu qua các cột bơm mini, trụ bơm lắc tay, qua thùng, can chai và các dụng cụ chứa đựng khác.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cửa hàng, đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Giảm thời gian bán hàng so với thời gian niêm yết hoặc so với thời gian bán hàng trước đó mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định;

b) Không bán hàng, ngừng bán hàng mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định;

c) Giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định;

b) Không bán hàng, ngừng bán hàng mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định.

5. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân đầu mối, doanh nghiệp trực thuộc thương nhân đầu mối, Chi nhánh của thương nhân đầu mối, Chi nhánh của doanh nghiệp trực thuộc thương nhân đầu mối có hành vi giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định.

6. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi mua bán, vận chuyển, tồn trữ, kinh doanh xăng dầu khi không phải là thương nhân đầu mối, thương nhân kinh doanh dịch vụ vận tải xăng dầu, tổng đại lý, đại lý, cửa hàng bán lẻ xăng dầu (trừ trường hợp mua để sử dụng phục vụ sản xuất).

7. Hình thức xử phạt bổ sung

a) Tịch thu tang vật dùng để vi phạm đối với vi phạm tại Khoản 2 và Khoản 6 Điều này.

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3 và Khoản 5 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

c) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với doanh nghiệp trực thuộc thương nhân đầu mối, Chi nhánh của thương nhân đầu mối, Chi nhánh của doanh nghiệp trực thuộc thương nhân đầu mối, tổng đại lý, đại lý kinh doanh xăng dầu vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Điều 32. Hành vi vi phạm quy định về vận chuyển, buôn bán, trao đổi xăng dầu qua biên giới

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận chuyển, buôn bán, trao đổi xăng dầu qua biên giới không đúng quy định nếu trị giá xăng dầu đến 10.000.000 đồng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 50.000.000 đồng đến 70.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ 100.000.000 đồng trở lên và không bị truy cứu trách nhiệm hình sự.

7. Hình thức xử phạt bổ sung:

a) Tịch thu xăng dầu đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với thương nhân đầu mối, cửa hàng bán lẻ xăng dầu vi phạm quy định tại Điều này;

c) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với doanh nghiệp trực thuộc thương nhân đầu mối, Chi nhánh của thương nhân đầu mối, Chi nhánh của doanh nghiệp trực thuộc thương nhân đầu mối, tổng đại lý, đại lý kinh doanh xăng dầu vi phạm quy định tại Điều này.

Điều 33. Hành vi vi phạm về kinh doanh xăng dầu nhập lậu

Hành vi kinh doanh xăng dầu nhập lậu bị xử phạt theo quy định của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại.

Điều 34. Hành vi vi phạm quy định về quản lý kinh doanh xăng dầu tại khu vực biên giới

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây nếu trị giá xăng dầu đến 10.000.000 đồng:

a) Vận chuyển xăng dầu vào khu vực biên giới không đúng quy định;

b) Buôn bán, trao đổi xăng dầu trên biển với tàu thuyền, phương tiện đánh bắt thủy sản của nước ngoài.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nêu trị giá xăng dầu từ trên 50.000.000 đồng đến 70.00.000 đồng.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ 100.000.000 đồng trở lên và không bị truy cứu trách nhiệm hình sự.

7. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cửa hàng, đại lý bán lẻ xăng dầu tại khu vực biên giới có một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về thời gian bán xăng dầu tại khu vực biên giới;

b) Không thực hiện các quy định về phương thức, định mức bán lẻ xăng dầu cho phương tiện vãng lai nước ngoài theo quy định.

8. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện đúng, đầy đủ quy định về cung ứng xăng dầu khi cung ứng xăng dầu cho các cửa hàng bán lẻ xăng dầu tại khu vực biên giới.

9. Hình thức xử phạt bổ sung:

a) Tịch thu xăng dầu đối với vi phạm quy định từ Khoản 1 đến Khoản 6 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với cửa hàng bán lẻ xăng dầu có hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá;

c) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với doanh nghiệp trực thuộc thương nhân đầu mối, Chi nhánh của thương nhân đầu mối, Chi nhánh của doanh nghiệp trực thuộc thương nhân đầu mối, tổng đại lý, đại lý kinh doanh xăng dầu có hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Chương 4.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG KINH DOANH KHÍ DẦU MỎ HÓA LỎNG

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH KHÍ DẦU MỎ HÓA LỎNG

Điều 35. Hành vi vi phạm quy định về điều kiện xuất khẩu, nhập khẩu LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xuất khẩu, nhập khẩu LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân xuất khẩu, nhập khẩu LPG có một trong các hành vi vi phạm sau đây:

a) Không có đủ số lượng tối thiểu chai LPG các loại theo quy định thuộc sở hữu của thương nhân;

b) Chai LPG không phù hợp với nhãn hiệu đã được đăng ký bảo hộ theo quy định;

c) Có kho tiếp nhận LPG nhập khẩu từ tàu hoặc từ phương tiện vận chuyển khác nhưng dung tích bồn chứa không đạt mức tối thiểu theo quy định;

d) Tổng đại lý, đại lý trong hệ thống phân phối LPG không đáp ứng đủ điều kiện kinh doanh theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân xuất khẩu, nhập khẩu LPG có một trong các hành vi vi phạm sau đây:

a) Không có trạm nạp LPG vào chai theo quy định;

b) Hệ thống phân phối LPG không có cửa hàng hoặc trạm nạp LPG vào ôtô hoặc trạm cấp LPG theo quy định;

c) Không có hoặc không có đủ số lượng tổng đại lý, đại lý kinh doanh LPG theo quy định;

d) Không có cầu cảng hoặc có cầu cảng nhưng không đúng quy định;

đ) Không có kho tiếp nhận LPG nhập khẩu từ tàu hoặc từ phương tiện vận chuyển khác;

e) Trạm nạp LPG vào chai chưa được cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai quy định.

4. Hình thức xử phạt bổ sung

Buộc đình chỉ hoạt động của trạm nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm e Khoản 3 Điều này.

Điều 36. Hành vi vi phạm quy định về điều kiện sản xuất, chế biến LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân sản xuất, chế biến LPG có hành vi sản xuất, chế biến LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký sản xuất, chế biến LPG.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với thương nhân sản xuất, chế biến LPG có một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất, chế biến LPG không theo đúng quy hoạch hoặc không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

b) Có kho chứa LPG nhưng không theo quy hoạch hoặc không bảo đảm quy chuẩn kỹ thuật hiện hành;

c) Có kho chứa LPG nhưng tổng sức chứa thấp hơn mức tối thiểu quy định;

d) Có phòng thử nghiệm nhưng không đủ năng lực để kiểm tra chất lượng LPG theo quy định.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân sản xuất, chế biến LPG một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG;

b) Không có phòng thử nghiệm để kiểm tra chất lượng LPG theo quy định;

c) Không có kho chứa LPG.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b và Điểm c Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 37. Hành vi vi phạm quy định về điều kiện thương nhân phân phối LPG cấp I

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phân phối LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu quy định;

b) Có kho LPG nhưng xây dựng không theo quy hoạch hoặc không bảo đảm quy chuẩn kỹ thuật hiện hành;

c) Có kho LPG nhưng không thuộc sở hữu hoặc đồng sở hữu theo quy định;

d) Có chai LPG nhưng không đủ số lượng tối thiểu theo quy định;

đ) Chai LPG không phù hợp với nhãn hiệu đã được đăng ký bảo hộ theo quy định;

e) Cửa hàng bán LPG chai, tổng đại lý, đại lý LPG thuộc hệ thống không đáp ứng đủ điều kiện theo quy định;

g) Trạm cấp LPG, trạm nạp LPG vào ô tô không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối LPG theo quy định;

b) Có hệ thống phân phối LPG nhưng không có cửa hàng bán LPG chai hoặc trạm cấp LPG hoặc trạm nạp LPG vào ô tô hoặc không đủ số lượng tổng đại lý, đại lý kinh doanh LPG tối thiểu theo quy định;

c) Không có kho chứa LPG;

d) Không có trạm nạp LPG vào chai;

đ) Có trạm nạp LPG vào chai nhưng không có Giấy chứng nhận đủ điều kiện nạp LPG vào chai.

4. Hình thức xử phạt bổ sung

Buộc đình chỉ hoạt động của trạm cấp LPG, trạm nạp LPG vào ô tô, trạm nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm g Khoản 2 và Điểm đ Khoản 3 Điều này.

Điều 38. Hành vi vi phạm quy định về điều kiện tổng đại lý kinh doanh LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh;

b) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký đại lý kinh doanh LPG;

c) Có kho chứa chai LPG và LPG chai nhưng xây dựng không theo quy chuẩn kỹ thuật hoặc không đạt sức chứa tối thiểu theo quy định;

d) Hệ thống phân phối LPG không có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô theo quy định;

đ) Hệ thống phân phối LPG không đủ số lượng đại lý tối thiểu hoặc có đại lý không đủ điều kiện kinh doanh theo quy định;

e) Không có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có kho chứa chai LPG và LPG chai;

b) Không có hệ thống phân phối LPG.

Điều 39. Hành vi vi phạm quy định về điều kiện đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh;

b) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký đại lý kinh doanh LPG;

c) Có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô nhưng không đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cửa hàng bán LPG chai;

b) Không có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý theo quy định.

Điều 40. Hành vi vi phạm quy định về điều kiện cửa hàng bán LPG chai

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh;

b) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký bán LPG chai;

c) Không đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG khi không có Giấy chứng nhận đủ điều kiện kinh doanh LPG, Giấy chứng nhận đủ điều kiện kinh doanh LPG đã hết thời hạn hiệu lực hoặc Giấy chứng nhận đủ điều kiện kinh doanh LPG đã bị tước, bị thu hồi;

b) Thuê, mượn, cho thuê, cho mượn Giấy chứng nhận đủ điều kiện kinh doanh LPG;

c) Sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG bị tẩy xóa, sửa chữa hoặc giả mạo;

d) Không có hợp đồng mua LPG chai với đại lý hoặc tổng đại lý hoặc thương nhân kinh doanh LPG đầu mối theo quy định;

đ) Địa điểm cửa hàng bán LPG chai không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiếp tục kinh doanh LPG khi đã bị đình chỉ hoạt động kinh doanh LPG.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Tịch thu Giấy chứng nhận đủ điều kiện kinh doanh LPG bị tẩy xóa, sửa chữa hoặc giả mạo đối với vi phạm quy định tại Điểm c Khoản 2 Điều này.

Điều 41. Hành vi vi phạm quy định về điều kiện trạm nạp LPG vào chai

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký nạp LPG vào chai;

b) Trạm nạp LPG vào chai không đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Hàng rào bảo vệ xung quanh trạm nạp không đảm bảo thông thoáng hoặc không tuân thủ khoảng cách an toàn theo quy định;

b) Không có đầy đủ quy trình nạp LPG vào chai, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm trạm nạp LPG vào chai không phù hợp với quy hoạch hoặc không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện trạm nạp;

b) Dự án, thiết kế trạm nạp LPG vào chai không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

4. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp, thiết bị nạp, hệ thống ống dẫn, bồn chứa và thiết bị phụ trợ không tuân thủ các quy định về an toàn theo quy chuẩn kỹ thuật;

b) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động của trạm nạp không được kiểm định và đăng ký theo quy định.

5. Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thuê, mượn, cho thuê, cho mượn Giấy chứng nhận đủ điều kiện nạp LPG vào chai;

b) Sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai bị tẩy xóa, sửa chữa hoặc giả mạo;

c) Không có Giấy chứng nhận đủ điều kiện nạp LPG vào chai hoặc sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai đã hết thời hạn hiệu lực.

6. Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp tục hoạt động nạp LPG vào chai khi đã bị tước, quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai hoặc bị thu hồi Giấy chứng nhận đủ điều kiện nạp LPG vào chai;

b) Tiếp tục hoạt động nạp LPG vào chai khi đã bị buộc đình chỉ hoạt động của trạm nạp LPG vào chai.

7. Hình thức xử phạt bổ sung:

a) Tịch thu Giấy chứng nhận đủ điều kiện nạp LPG vào chai giả mạo đối với vi phạm quy định tại Điểm b Khoản 5 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3, Khoản 4 và Điểm a Khoản 5 Điều này;

c) Đình chỉ hoạt động nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm c Khoản 5 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ trạm nạp đối với vi phạm quy định tại Khoản 3 Điều này;

b) Buộc kiểm định, hiệu chỉnh thiết bị đo lường theo quy định đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 42. Hành vi vi phạm quy định về điều kiện trạm nạp LPG vào ô tô

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thuê, mượn, cho thuê, cho mượn Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô;

b) Sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô bị tẩy xóa, sửa chữa hoặc giả mạo;

c) Không có Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô hoặc Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô đã hết thời hạn hiệu lực.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định, hiệu chỉnh thiết bị đo lường theo quy định;

b) Không kiểm định và đăng ký thiết bị có yêu cầu nghiêm ngặt về an toàn nạp LPG vào ô tô theo quy định.

4. Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp LPG vào ô tô xây dựng không theo quy hoạch hoặc không theo quy chuẩn kỹ thuật;

b) Trạm nạp LPG vào ô tô không có Giấy phép xây dựng hoặc dự án, thiết kế trạm nạp LPG vào ô tô không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

5. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp tục hoạt động nạp LPG vào ô tô khi đã bị tước quyền sử dụng hoặc bị thu hồi Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô;

b) Tiếp tục hoạt động nạp LPG vào ô tô khi đã bị buộc đình chỉ hoạt động của trạm nạp LPG vào ô tô.

6. Hình thức xử phạt bổ sung:

a) Tịch thu Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô giả mạo đối với vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 2, Điểm b Khoản 3, Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả

Buộc kiểm định, hiệu chỉnh thiết bị đo lường theo quy định đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 43. Hành vi vi phạm quy định về điều kiện trạm cấp LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đủ điều kiện phòng cháy và chữa cháy theo quy định;

b) Trạm cấp LPG không có biển đề: “Cấm lửa”, “Cấm hút thuốc”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào trạm cấp LPG” treo tại nơi dễ thấy, dễ đọc.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thuê, mượn, cho thuê, cho mượn Giấy chứng nhận đủ điều kiện cấp LPG;

b) Sử dụng Giấy chứng nhận đủ điều kiện cấp LPG bị tẩy xóa, sửa chữa hoặc giả mạo;

c) Không có Giấy chứng nhận đủ điều kiện cấp LPG hoặc sử dụng Giấy chứng nhận đủ điều kiện cấp LPG đã hết thời hạn hiệu lực.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định, hiệu chỉnh thiết bị đo lường theo quy định;

b) Không có phiếu kết quả kiểm định thiết bị có yêu cầu nghiêm ngặt về an toàn trạm cấp LPG.

4. Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm cấp LPG xây dựng không theo quy hoạch hoặc không theo quy chuẩn kỹ thuật hoặc không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện cấp LPG;

b) Trạm cấp LPG không có Giấy phép xây dựng hoặc dự án, thiết kế trạm cấp LPG không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

5. Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp tục hoạt động cấp LPG khi đã bị tước quyền sử dụng hoặc bị thu hồi Giấy chứng nhận đủ điều kiện cấp LPG;

b) Tiếp tục hoạt động cấp LPG khi đã bị buộc đình chỉ hoạt động của trạm cấp LPG.

6. Hình thức xử phạt bổ sung:

a) Tịch thu Giấy chứng nhận đủ điều kiện cấp LPG bị tẩy xóa, sửa chữa hoặc giả mạo đối với vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 2 Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả

Buộc kiểm định, hiệu chỉnh thiết bị đo lường theo quy định đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 44. Hành vi vi phạm quy định về điều kiện kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có cầu cảng nhưng không thuộc hệ thống cảng biển Việt Nam hoặc cầu cảng xây dựng không bảo đảm quy chuẩn kỹ thuật;

b) Có cầu cảng nhưng không thuộc sở hữu, đồng sở hữu hoặc thời hạn thuê cầu cảng không đúng quy định;

c) Có kho LPG nhưng xây dựng không theo quy hoạch hoặc không được cấp có thẩm quyền phê duyệt hoặc không bảo đảm quy chuẩn kỹ thuật;

d) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu theo quy định;

đ) Có kho LPG nhưng không thuộc sở hữu, đồng sở hữu hoặc thời hạn thuê kho LPG không đúng quy định.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cầu cảng;

b) Không có kho LPG.

Điều 45. Hành vi vi phạm quy định về điều kiện kinh doanh dịch vụ vận chuyển LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh dịch vụ vận chuyển LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký dịch vụ vận chuyển LPG.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi kinh doanh dịch vụ vận chuyển LPG nhưng phương tiện vận chuyển không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có phương tiện vận chuyển LPG theo quy định;

b) Không có Giấy phép vận chuyển hàng nguy hiểm hoặc Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn hoặc Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường theo quy định;

c) Giấy phép vận chuyển hàng nguy hiểm hoặc Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn hoặc Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường không còn hiệu lực.

4. Hình thức xử phạt bổ sung

Đình chỉ hoạt động kinh doanh dịch vụ vận chuyển LPG với thời hạn từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ SẢN XUẤT, XUẤT NHẬP KHẨU VÀ KINH DOANH LPG

Điều 46. Hành vi vi phạm quy định về hoạt động sản xuất, chế biến LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biển “Cấm lửa”, “Cấm hút thuốc”, “Không có nhiệm vụ miễn vào”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào khu vực sản xuất, chế biến” treo tại khu vực sản xuất, chế biến LPG theo quy định;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở sản xuất, chế biến LPG theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối theo quy định khi tổ chức bán lẻ LPG và LPG chai trên thị trường;

b) Hệ thống phân phối bán lẻ LPG và LPG chai không đủ điều kiện theo quy định;

c) Bán buôn LPG cho thương nhân kinh doanh LPG khác không đảm bảo điều kiện theo quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi đưa sản phẩm LPG lần đầu vào lưu thông không được các cơ quan nhà nước có thẩm quyền kiểm tra, xác nhận bảo đảm an toàn, tiêu chuẩn chất lượng theo quy định.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 47. Hành vi vi phạm quy định về hoạt động kinh doanh nhập khẩu, xuất khẩu, tạm nhập tái xuất LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh LPG theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu chai LPG và thiết bị phụ trợ dùng LPG đã qua sử dụng;

b) Nhập khẩu chai LPG, thiết bị phụ trợ dùng LPG chưa qua sử dụng nhưng không có hoặc không đúng xuất xứ.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm sau đây:

a) Nhập khẩu chai LPG, thiết bị phụ trợ dùng LPG chưa qua sử dụng nhưng không đảm bảo tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật theo quy định;

b) Kinh doanh tạm nhập tái xuất, xuất khẩu LPG khi không phải là thương nhân đầu mối.

4. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động kinh doanh nhập khẩu, xuất khẩu, tạm nhập tái xuất LPG trong thời hạn từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Tịch thu chai LPG và thiết bị phụ trợ dùng LPG đã qua sử dụng, không có hoặc không đúng xuất xứ, không đảm bảo tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật theo quy định đối với vi phạm quy định tại Khoản 2 và Điểm a Khoản 3 Điều này.

Điều 48. Hành vi vi phạm quy định về kinh doanh LPG của thương nhân kinh doanh LPG đầu mối

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân kinh doanh LPG đầu mối có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hoàn trả tiền ký cược khi khách hàng không còn nhu cầu sử dụng chai LPG;

b) Bán LPG và LPG chai cho các đối tượng không thuộc hệ thống phân phối của mình, trừ trường hợp bán theo hợp đồng cho khách hàng tiêu thụ trực tiếp.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng với thương nhân không đủ điều kiện làm tổng đại lý, đại lý, cửa hàng bán LPG chai;

b) Bán buôn LPG cho thương nhân kinh doanh LPG khác không đáp ứng đủ điều kiện theo quy định;

c) Cho thuê kho, cảng xuất khẩu, nhập khẩu, phương tiện vận chuyển với thương nhân kinh doanh LPG không đáp ứng đủ điều kiện theo quy định;

d) Không bảo đảm duy trì mức dự trữ lưu thông LPG tối thiểu cho hệ thống phân phối thuộc mình quản lý theo quy định.

4. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mua hoặc bán LPG với thương nhân kinh doanh LPG có trạm nạp LPG vào chai, trạm cấp LPG, trạm nạp LPG vào ô tô không đáp ứng đủ điều kiện theo quy định;

b) Không thực hiện việc kiểm định kỹ thuật an toàn chai LPG, thiết bị có yêu cầu nghiêm ngặt về an toàn theo quy định.

5. Hình thức xử phạt bổ sung

Buộc đình chỉ hoạt động kinh doanh LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả tiền ký cược cho khách hàng khi khách hàng không còn nhu cầu sử dụng chai LPG đối với vi phạm tại Điểm a Khoản 2 Điều này;

b) Buộc thực hiện việc kiểm định kỹ thuật an toàn chai LPG, thiết bị có yêu cầu nghiêm ngặt về an toàn theo quy định đối với vi phạm quy định tại Điểm b Khoản 4 Điều này.

Điều 49. Hành vi vi phạm quy định về kinh doanh LPG của tổng đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của tổng đại lý LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng làm tổng đại lý vượt quá số lượng thương nhân kinh doanh LPG đầu mối theo quy định;

b) Ký hợp đồng với thương nhân không đủ điều kiện làm đại lý hoặc cửa hàng bán LPG chai;

c) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

d) Gian lận trong kê khai đăng ký hệ thống phân phối.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Không hoàn trả cho thương nhân kinh doanh LPG đầu mối toàn bộ số chai LPG đã ký cược và hồ sơ chai LPG khi thanh lý hợp đồng đại lý, tổng đại lý;

c) Tồn trữ, lưu thông, tiêu thụ các loại LPG và chai LPG của thương nhân kinh doanh LPG khác ngoài hợp đồng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mua hoặc bán các loại LPG trôi nổi trên thị trường không có nguồn gốc xuất xứ;

b) Không bảo đảm mức dự trữ lưu thông LPG tối thiểu theo quy định.

5. Hình thức xử phạt bổ sung

Tịch thu LPG chai và chai LPG không đáp ứng đủ điều kiện lưu thông trên thị trường đối với vi phạm quy định tại Điểm a, Điểm c Khoản 3, Điểm a Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả

Buộc hoàn trả cho thương nhân kinh doanh LPG đầu mối toàn bộ số chai LPG đã ký cược và hồ sơ chai LPG đối với vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 50. Hành vi vi phạm quy định về kinh doanh LPG của đại lý kinh doanh LPG

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với đại lý kinh doanh LPG có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của đại lý kinh doanh LPG theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng làm đại lý vượt quá số lượng thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý theo quy định;

b) Không mở sổ theo dõi các loại LPG đã bán cho khách hàng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Mua, bán LPG và LPG chai trôi nổi trên thị trường không có nguồn gốc xuất xứ;

c) Bán LPG và LPG chai không phù hợp với hợp đồng đại lý đã ký với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý.

5. Hình thức xử phạt bổ sung

Tịch thu LPG và LPG chai đối với vi phạm quy định tại Khoản 4 Điều này.

Điều 51. Hành vi vi phạm quy định về kinh doanh LPG của cửa hàng bán LPG chai

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cửa hàng bán LPG chai theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng bán LPG chai với thương nhân kinh doanh LPG vượt quá số lượng quy định;

b) Bán LPG chai của thương nhân kinh doanh LPG khác mà không có hợp đồng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán các loại LPG chai không đáp ứng đủ điều kiện lưa thông trên thị trường;

b) Mua, bán LPG và LPG chai trôi nổi trên thị trường không có nguồn gốc xuất xứ;

c) Bán LPG chai không phù hợp với hợp đồng đã ký với thương nhân kinh doanh LPG đầu mối, tổng đại lý, đại lý.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật bao gồm LPG chai và chai LPG đối với vi phạm quy định tại Điểm b Khoản 2 và Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 52. Hành vi vi phạm quy định về chai LPG lưu thông trên thị trường

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định kỹ thuật an toàn chai LPG theo quy định trước khi đưa vào sử dụng;

b) Đưa vào lưu thông chai LPG không kiểm định hoặc quá thời hạn kiểm định kỹ thuật an toàn theo quy định;

c) Đưa vào lưu thông chai LPG không còn nguyên hình dạng thiết kế ban đầu đã được kiểm định kỹ thuật an toàn;

d) Không có đủ hồ sơ lưu trữ về chai LPG theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thu hồi hoặc không thu hồi toàn bộ số chai LPG thuộc sở hữu của mình để bán hoặc nhượng lại cho thương nhân khác kèm theo đầy đủ hồ sơ theo quy định khi ngừng hoạt động kinh doanh hoặc cơ sở kinh doanh LPG sáp nhập, chuyển đổi ngành nghề không kinh doanh LPG.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi làm thay đổi hình dạng, kết cấu, trọng lượng ban đầu của chai LPG trái phép sau đây:

a) Thay chân đế, cắt quai xách;

b) Mài lô gô, thay đổi nhãn hiệu, seri;

c) Hàn gắn thêm kim loại;

d) Tráo đổi van đầu chai;

đ) Các hành vi trái phép khác làm thay đổi hình dạng, kết cấu, trọng lượng ban đầu của chai LPG.

4. Hình thức xử phạt bổ sung

Tịch thu chai LPG không đảm bảo điều kiện lưu thông đối với vi phạm quy định tại Điểm c Khoản 1 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Đình chỉ lưu thông, sử dụng chai LPG đối với vi phạm quy định tại Điểm a, Điểm b, Điểm d Khoản 1 và Khoản 2 Điều này;

b) Buộc thu hồi, thực hiện kiểm định chai LPG đã đưa ra lưu thông đối với vi phạm quy định tại Điểm a và Điểm b Khoản 1 Điều này;

c) Buộc thu hồi chai LPG theo quy định đối với vi phạm tại Khoản 2 Điều này.

Điều 53. Hành vi vi phạm quy định về kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG chai không niêm phong hoặc niêm phong không đúng quy cách;

b) Sử dụng LPG chai mini không được phép nạp lại trong cơ sở kinh doanh dịch vụ ăn uống;

c) Mua bán, vận chuyển, tồn trữ chai LPG và LPG chai khi không phải là thương nhân xuất khẩu, nhập khẩu, sản xuất, chế biến, phân phối LPG cấp I, thương nhân kinh doanh dịch vụ cho thuê kho, dịch vụ vận chuyển LPG, tổng đại lý, đại lý, cửa hàng kinh doanh LPG (trừ trường hợp mua để sử dụng phục vụ sản xuất).

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh chai LPG mini, LPG chai mini không được phép nạp lại;

b) Bán LPG chai không đủ định lượng;

c) Chủ sở hữu chai LPG đưa chai LPG có số seri trùng nhau ra lưu thông trên thị trường;

d) Mua, bán, vận chuyển, trao đổi, lưu trữ các loại chai LPG và LPG chai của thương nhân kinh doanh LPG khác ngoài hợp đồng đã ký;

đ) Mua, bán, vận chuyển, tàng trữ LPG chai không rõ nguồn gốc hoặc không đủ điều kiện lưu thông trên thị trường;

e) San chiết, nạp LPG, sửa chữa chai LPG không đúng nơi quy định;

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chiếm giữ trái phép, mua, bán, trao đổi, lưu giữ chai LPG không thuộc sở hữu trừ trường hợp thuê nạp.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi chiết nạp LPG trái phép.

5. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi mua bán, vận chuyển, tồn trữ, kinh doanh LPG khi không phải là thương nhân thương nhân xuất khẩu, nhập khẩu, thương nhân sản xuất, chế biến và thương nhân phân phối LPG cấp I, thương nhân kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG, kinh doanh dịch vụ vận chuyển LPG, tổng đại lý, đại lý, cửa hàng kinh doanh LPG (trừ trường hợp quy định tại Điểm c Khoản 1 và trường hợp mua để sử dụng phục vụ sản xuất).

6. Hình thức xử phạt bổ sung

Tịch thu chai LPG, LPG chai và LPG đối với vi phạm quy định tại Điểm b, Điểm c Khoản 1, Điểm a, Điểm c, Điểm d, Điểm đ, Điểm e của Khoản 2, Khoản 3, Khoản 4, Khoản 5 Điều này.

MỤC 3. HÀNH VI VI PHẠM QUY ĐỊNH VỀ NẠP, CẤP LPG

Điều 54. Hành vi vi phạm quy định về nạp LPG vào chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp LPG vào chai không có biển đề: “Cấm lửa”, “Cấm hút thuốc”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào trạm nạp LPG” treo tại nơi dễ thấy, dễ đọc;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm nạp LPG vào chai theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai LPG không đáp ứng đủ điều kiện lưu thông theo quy định;

b) Nạp thuê theo hợp đồng nạp LPG vào chai LPG cho thương nhân kinh doanh LPG khác không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chứa chai LPG của thương nhân khác không có hợp đồng thuê nạp LPG tại trạm nạp;

b) Nạp LPG vào chai LPG không thuộc sở hữu của chính thương nhân chủ sở hữu trạm nạp, trừ trường hợp có hợp đồng thuê nạp.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chai LPG và LPG chai đối với vi phạm quy định tại Điểm a Khoản 2, Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm tại Khoản 2 và Khoản 3 Điều này.

Điều 55. Hành vi vi phạm quy định về nạp LPG vào ô tô

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm nạp LPG vào ô tô theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi liên doanh, liên kết góp vốn xây dựng trạm nạp LPG vào ô tô với cửa hàng bán xăng dầu không được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi nạp LPG vào chai LPG tại trạm nạp LPG vào ô tô.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chai LPG, LPG chai đối với vi phạm quy định tại Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô từ 01 tháng đến 03 tháng đối với vi phạm quy định Khoản 3 Điều này.

Điều 56. Hành vi vi phạm quy định về cấp LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp cho khách hàng bản hướng dẫn an toàn sử dụng LPG, trong đó có ghi số điện thoại của trạm cấp LPG, nhân viên trực tiếp quản lý trạm cấp LPG để liên hệ khi cần thiết;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm cấp LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi bán LPG cho khách hàng không tuân thủ quy định về an toàn sử dụng LPG, phòng chống cháy, nổ.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG cho phương tiện vận chuyển chuyên dụng không đáp ứng đủ điều kiện theo quy định;

b) Nạp LPG vào chai LPG tại trạm cấp LPG.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 57. Hành vi vi phạm quy định về nạp LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng trạm nạp di động;

b) Nạp LPG vào chai LPG mini không được phép nạp lại.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai LPG được phép nạp lại nhưng chưa được kiểm định hoặc quá thời hạn kiểm định kỹ thuật an toàn;

b) Nạp LPG từ xe bồn vào chai LPG hoặc phương tiện, thiết bị khác;

c) Kinh doanh, vận chuyển chai LPG mini hoặc LPG chai mini không được phép nạp lại;

d) Kinh doanh, vận chuyển chai LPG hoặc LPG chai không đủ điều kiện lưu thông trên thị trường;

đ) Sang, chiết, nạp LPG trái phép.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại Khoản 1, Điểm b, Điểm c, Điểm d Khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả

Buộc chủ sở hữu chai LPG kiểm định chai LPG đối với vi phạm quy định tại Điểm a Khoản 2 Điều này.

MỤC 4. HÀNH VI VI PHẠM QUY ĐỊNH VỀ SẢN XUẤT, SỬA CHỮA, KIỂM ĐỊNH CHAI LPG

Điều 58. Hành vi vi phạm quy định về sản xuất, sửa chữa chai LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở sản xuất, sửa chữa chai LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, sửa chữa chai LPG mà không có Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG;

b) Không thực hiện đầy đủ các quy định về sản xuất, sửa chữa chai LPG.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, sửa chữa chai LPG cho thương nhân không phải là chủ sở hữu chai LPG;

b) Sản xuất, sửa chữa chai LPG và thiết bị phụ trợ dùng LPG không bảo đảm tiêu chuẩn chất lượng theo quy định;

c) Cơ sở sản xuất đưa chai LPG có số seri trùng nhau ra lưu thông trên thị trường;

d) Sản xuất, sửa chữa chai LPG cho chủ sở hữu chai LPG mà không có hợp đồng;

đ) Sản xuất, sửa chữa chai LPG không đúng nơi quy định hoặc không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG từ 01 tháng đến 03 tháng đối với vi phạm tại Điểm a, Điểm b, Điểm c Khoản 3 Điều này.

Điều 59. Hành vi vi phạm quy định về điều kiện trạm kiểm định chai LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm kiểm định chai LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kiểm định chai LPG mà không có Giấy chứng nhận đủ điều kiện kiểm định chai LPG.

3. Hình thức xử phạt bổ sung

Buộc đình chỉ hoạt động của trạm kiểm định chai LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 2 Điều này.

Chương 5.

THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 60. Thẩm quyền lập biên bản vi phạm hành chính

Những người đang thi hành công vụ, những người có thẩm quyền xử phạt vi phạm hành chính của cơ quan: Ủy ban nhân dân các cấp, Quản lý thị trường, Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính quy định tại Nghị định này theo chức năng, nhiệm vụ, quyền hạn được giao.

Điều 61. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Chương III, Chương IV của Nghị định này trên địa bàn quản lý theo quy định tại Khoản 1 Điều 38 và Điều 52 Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Chương III và Chương IV của Nghị định này trên địa bàn quản lý theo quy định tại Khoản 2 Điều 38 và Điều 52 Luật xử lý vi phạm hành chính.

3. Chủ tịch Ủy ban nhân dân tỉnh có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này trên địa bàn quản lý theo quy định tại Khoản 3 Điều 38 và Điều 52 Luật xử lý vi phạm hành chính.

Điều 62. Thẩm quyền xử phạt của Quản lý thị trường

Người có thẩm quyền xử phạt của cơ quan Quản lý thị trường có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Chương III và Chương IV Nghị định này theo quy định tại Điều 45 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

Điều 63. Thẩm quyền xử phạt của Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

1. Người có thẩm quyền xử phạt của cơ quan Công an có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Chương III và Chương IV Nghị định này theo quy định tại Điều 39 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

2. Người có thẩm quyền xử phạt của cơ quan Hải quan có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Chương III và Chương IV Nghị định này liên quan đến xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa theo quy định tại Điều 42 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

3. Người có thẩm quyền xử phạt của cơ quan Bộ đội Biên phòng có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính liên quan đến hoạt động tìm kiếm, thăm dò, vận chuyển và khai thác dầu khí quy định tại Chương II và hành vi vi phạm hành chính liên quan đến hoạt động kinh doanh, xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến kinh doanh, xuất khẩu, nhập khẩu hàng hóa quy định tại Chương III và Chương IV Nghị định này theo quy định tại Điều 40 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

4. Người có thẩm quyền xử phạt của cơ quan Cảnh sát biển có thẩm quyền xử phạt hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này liên quan đến hoạt động tìm kiếm, thăm dò, vận chuyển và khai thác dầu khí kinh doanh xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa theo quy định tại Điều 41 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

5. Người có thẩm quyền xử phạt của cơ quan Thanh tra có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này thuộc lĩnh vực, ngành mình quản lý theo quy định tại Điều 46 và Điều 52 Luật xử lý vi phạm hành chính.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 64. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 10 năm 2013.

2. Nghị định này thay thế các Nghị định số 145/2006/NĐ-CP ngày 30 tháng 11 năm 2006 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực dầu khí; Nghị định số 104/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong kinh doanh xăng dầu; Nghị định số 105/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong kinh doanh khí dầu mỏ hóa lỏng.

Điều 65. Quy định chuyển tiếp

1. Việc xử lý vi phạm hành chính đối với các hành vi vi phạm xảy ra trước ngày 01 tháng 7 năm 2013 thực hiện theo quy định tại Điều 3 của Nghị quyết số 24/2012/QH13 ngày 20 tháng 6 năm 2012 của Quốc hội về việc thi hành Luật xử lý vi phạm hành chính.

2. Các hành vi vi phạm qua kiểm tra phát hiện (đã lập biên bản vi phạm hành chính hoặc chưa lập biên bản vi phạm hành chính), trước ngày Nghị định này có hiệu lực thì áp dụng các Nghị định của Chính phủ về xử phạt vi phạm hành chính có hiệu lực tại thời điểm kiểm tra, phát hiện để xử lý.

3. Các hành vi vi phạm qua kiểm tra phát hiện từ ngày Nghị định này có hiệu lực thì áp dụng Nghị định này để xử lý.

Điều 66. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 98 xu phat hc trong bao hiem xo so

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 98/2013/NĐ-CP | Hà Nội, ngày 28 tháng 08 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KINH DOANH BẢO HIỂM, KINH DOANH XỔ SỐ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000 và Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm ngày 24 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm hành chính, hình thức, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt và mức phạt tiền cụ thể theo từng chức danh trong lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số.

2. Những hành vi vi phạm hành chính trong lĩnh vực khác có liên quan đến lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số thì áp dụng theo quy định tại các văn bản đó để xử phạt.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam, cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số quy định tại Nghị định này.

2. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này.

Điều 3. Hình thức xử phạt

1. Hình thức xử phạt chính trong lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số bao gồm:

a) Cảnh cáo;

b) Phạt tiền.

Mức phạt tiền đối với cá nhân có hành vi vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số tối đa là 100.000.000 đồng, đối với tổ chức tối đa là 200.000.000 đồng.

Mức xử phạt bằng tiền đối với các hành vi vi phạm hành chính quy định tại Nghị định này là mức xử phạt đối với cá nhân trừ trường hợp quy định tại Điều 13, Khoản 4 Điều 18, Điều 21, Điều 22, Khoản 3, Khoản 4 Điều 24, Điều 34, Khoản 1, Khoản 2 và Khoản 3 Điều 36, Khoản 2 Điều 40, Khoản 2 Điều 41, Điều 42, Điều 43, Điều 44, Điều 45, Khoản 3 Điều 46, Điều 48, Điều 49, Điều 50 và Khoản 2 Điều 51 của Nghị định này chỉ áp dụng riêng đối với tổ chức.

Mức xử phạt đối với tổ chức bằng 02 lần mức phạt tiền cá nhân đối với cùng hành vi vi phạm.

2. Hình thức xử phạt bổ sung trong lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số bao gồm:

a) Đối với lĩnh vực kinh doanh bảo hiểm:

Tước quyền sử dụng Chứng chỉ đại lý bảo hiểm có thời hạn;

Đình chỉ hoạt động có thời hạn một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm trong Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài;

Đình chỉ hoạt động đại lý bảo hiểm có thời hạn;

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

b) Đối với lĩnh vực kinh doanh xổ số:

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xổ số có thời hạn;

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

Điều 4. Biện pháp khắc phục hậu quả

Ngoài các hình thức xử phạt quy định tại Điều 3 Nghị định này, tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau:

1. Các biện pháp khắc phục hậu quả trong lĩnh vực kinh doanh bảo hiểm:

a) Buộc khôi phục lại tình trạng ban đầu;

b) Buộc cải chính những thông tin sai sự thật hoặc gây nhầm lẫn;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính;

d) Buộc tiêu hủy tài liệu gian dối, giả mạo;

đ) Buộc đình chỉ chức danh đã được doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bổ nhiệm;

e) Buộc bãi nhiệm chức danh người quản trị, điều hành, chuyên gia tính toán đã được Bộ Tài chính phê chuẩn; buộc đình chỉ hoạt động đào tạo đại lý, buộc hủy bỏ kết quả đào tạo đại lý.

2. Các biện pháp khắc phục hậu quả trong lĩnh vực kinh doanh xổ số:

a) Buộc thực hiện kinh doanh đúng các loại hình sản phẩm xổ số theo quy định của pháp luật;

b) Buộc thực hiện kinh doanh xổ số theo đúng địa bàn;

c) Buộc hủy bỏ, đính chính kết quả trúng thưởng bị sai lệch, không đúng so với biên bản xác nhận của Hội đồng giám sát xổ số;

d) Buộc bổ sung, đính chính số liệu đã báo cáo không đầy đủ, không chính xác;

đ) Buộc tiêu hủy tài liệu đã bị sửa chữa, tẩy xóa, gian dối hoặc giả mạo, các thiết bị sử dụng quay số mở thưởng không bảo đảm yêu cầu quản lý theo quy định của pháp luật;

e) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính mà có.

Chương 2.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KINH DOANH BẢO HIỂM

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ THÀNH LẬP VÀ HOẠT ĐỘNG

Điều 5. Xử phạt đối với hành vi vi phạm quy định về hồ sơ đã được cấp phép

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Sửa chữa, gian dối hoặc giả mạo các tài liệu đối với hồ sơ đã được cấp Giấy phép thành lập và hoạt động;

b) Sửa chữa, gian dối hoặc giả mạo các tài liệu đối với hồ sơ đã được cấp phép thành lập Chi nhánh.

2. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tài liệu gian dối, giả mạo;

b) Buộc bãi nhiệm chức danh người quản trị, điều hành đã được Bộ Tài chính phê chuẩn.

Điều 6. Xử phạt đối với hành vi vi phạm quy định về hồ sơ đặt Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sửa chữa, gian dối hoặc giả mạo các tài liệu đối với hồ sơ đã được cấp phép đặt Văn phòng đại diện.

2. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tài liệu gian dối, giả mạo.

Điều 7. Xử phạt đối với hành vi vi phạm các quy định về Giấy phép thành lập và hoạt động, Giấy phép đặt Văn phòng đại diện

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau:

a) Không thực hiện đăng trên 03 số báo hàng ngày liên tiếp của báo Trung ương và báo địa phương nơi doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đặt trụ sở chính về những nội dung theo quy định của pháp luật;

b) Công bố không đúng thời hạn một trong những nội dung trong Giấy phép thành lập và hoạt động theo quy định của pháp luật;

c) Không công bố các nội dung tại Giấy phép đặt Văn phòng đại diện theo quy định của pháp luật.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không công bố, công bố sai sự thật một trong những nội dung hoạt động và thay đổi đã được Bộ Tài chính chấp thuận theo quy định của pháp luật;

b) Mở hoặc chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện chưa được Bộ Tài chính chấp thuận bằng văn bản;

c) Sửa chữa Giấy phép thành lập và hoạt động hoặc Giấy phép đặt Văn phòng đại diện.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi thay đổi mức vốn điều lệ, vốn được cấp, nội dung, phạm vi và thời hạn hoạt động chưa được Bộ Tài chính chấp thuận bằng văn bản.

4. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Kinh doanh bảo hiểm, kinh doanh tái bảo hiểm, kinh doanh môi giới bảo hiểm không có Giấy phép thành lập và hoạt động;

b) Hoạt động, kinh doanh khi đã bị đình chỉ hoạt động Giấy phép thành lập và hoạt động;

c) Hoạt động khi Giấy phép thành lập và hoạt động hoặc Giấy phép đặt Văn phòng đại diện đã hết thời hạn.

5. Biện pháp khắc phục hậu quả:

a) Buộc cải chính những thông tin sai lệch hoặc gây nhầm lẫn đối với trường hợp vi phạm tại Điểm a Khoản 2 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 3 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính mà có đối với trường hợp vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

Điều 8. Xử phạt đối với hành vi vi phạm các quy định về chia, tách, hợp nhất, sáp nhập, mua lại, chuyển đổi hình thức, giải thể doanh nghiệp

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi giải thể doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài không theo quy định của pháp luật.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức của doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài không theo quy định của pháp luật.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 1, Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính mà có đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ QUẢN TRỊ VÀ ĐIỀU HÀNH

Điều 9. Xử phạt đối với hành vi vi phạm quy định về quản trị, điều hành, kiểm soát

1. Phạt cảnh cáo đối với hành vi không báo cáo Bộ Tài chính trong vòng 30 ngày kể từ ngày chính thức bổ nhiệm các Phó Tổng giám đốc (Phó Giám đốc), Giám đốc Chi nhánh, Trưởng Văn phòng đại diện, Trưởng Ban Kiểm soát, thành viên Hội đồng quản trị, Hội đồng thành viên người đứng đầu các bộ phận nghiên cứu và phát triển sản phẩm, khai thác, thẩm định, bồi thường, tái bảo hiểm, đầu tư và kiểm tra, kiểm soát nội bộ.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Bổ nhiệm Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đồng thời làm việc cho doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài khác hoạt động trong cùng lĩnh vực tại Việt Nam;

b) Bổ nhiệm Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực tại Việt Nam;

c) Bổ nhiệm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm đồng thời làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp khác hoạt động trong cùng lĩnh vực tại Việt Nam;

d) Bổ nhiệm Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm kiêm nhiệm chức danh người đứng đầu của quá một (01) chi nhánh hoặc văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm hoặc các bộ phận nghiệp vụ: Nghiên cứu và phát triển sản phẩm, khai thác, thẩm định, bồi thường, tái bảo hiểm, đầu tư và kiểm tra, kiểm soát nội bộ của chi nhánh đó.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Bổ nhiệm các Phó Tổng giám đốc (Phó Giám đốc), chuyên gia tính toán, Giám đốc Chi nhánh, Trưởng Văn phòng đại diện, Trưởng Ban Kiểm soát, người đứng đầu các bộ phận nghiệp vụ: Nghiên cứu và phát triển sản phẩm, khai thác, thẩm định, bồi thường, tái bảo hiểm, đầu tư và kiểm tra, kiểm soát nội bộ, thành viên Hội đồng quản trị, Hội đồng thành viên không đáp ứng được các tiêu chuẩn theo quy định của pháp luật;

b) Không ban hành quy trình kiểm tra, kiểm soát nội bộ và các quy trình khác theo quy định của pháp luật;

c) Quy trình kiểm tra, kiểm soát nội bộ không đáp ứng được các nội dung theo quy định của pháp luật.

4. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Bổ nhiệm Chủ tịch Hội đồng quản trị (Chủ tịch Hội đồng thành viên, Chủ tịch công ty), Tổng Giám đốc (Giám đốc) không đáp ứng được các tiêu chuẩn theo quy định của pháp luật;

b) Không bổ nhiệm Chủ tịch Hội đồng quản trị (Chủ tịch Hội đồng thành viên, Chủ tịch công ty), Tổng Giám đốc (Giám đốc) theo quy định của pháp luật;

c) Thay đổi Chủ tịch Hội đồng quản trị (Chủ tịch Hội đồng thành viên, Chủ tịch công ty), Tổng Giám đốc (Giám đốc) khi chưa có sự chấp thuận bằng văn bản của Bộ Tài chính.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 2, Điểm a Khoản 3, Điểm a, Điểm c Khoản 4 Điều này;

b) Buộc bãi nhiệm chức danh người quản trị, điều hành đã được Bộ Tài chính phê chuẩn đối với trường hợp vi phạm quy định tại Khoản 2 Điều này;

c) Buộc đình chỉ các chức danh đã được doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bổ nhiệm đối với trường hợp vi phạm quy định tại Khoản 2 và Điểm a Khoản 3 Điều này.

Điều 10. Xử phạt đối với hành vi vi phạm quy định về chuyên gia tính toán (Appointed Actuary), chuyên gia tính toán dự phòng nghiệp vụ và khả năng thanh toán

1. Phạt cảnh cáo đối với hành vi thay đổi chuyên gia tính toán, chuyên gia tính toán dự phòng và khả năng thanh toán không theo quy định của pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ không thực hiện theo quy định của pháp luật một trong các nhiệm vụ sau:

a) Xây dựng quy tắc, điều khoản và tính toán phí bảo hiểm của các sản phẩm bảo hiểm;

b) Hàng năm đánh giá chênh lệch giữa các giả định tính phí với thực tế triển khai của từng sản phẩm;

c) Đánh giá chương trình tái bảo hiểm, hợp đồng tái bảo hiểm và các nhiệm vụ khác để bảo đảm an toàn tài chính cho doanh nghiệp bảo hiểm.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với chuyên gia tính toán dự phòng nghiệp vụ và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài không thực hiện theo quy định của pháp luật một trong các nhiệm vụ sau:

a) Xây dựng quy tắc, điều khoản và biểu phí bảo hiểm của các sản phẩm bảo hiểm;

b) Đánh giá tình hình chi bồi thường;

c) Đánh giá chương trình tái bảo hiểm và các hợp đồng tái bảo hiểm trước khi trình Ban Giám đốc, Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) phê duyệt.

4. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ không thực hiện theo quy định của pháp luật một trong các nhiệm vụ sau:

a) Lập dự phòng nghiệp vụ cho các hợp đồng bảo hiểm nhân thọ;

b) Tách quỹ và phân chia thặng dư hàng năm của quỹ chủ hợp đồng bảo hiểm.

5. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với chuyên gia tính toán dự phòng nghiệp vụ và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài không thực hiện theo quy định của pháp luật một trong các nhiệm vụ sau:

a) Lập dự phòng nghiệp vụ bảo hiểm theo quy định của pháp luật;

b) Không thực hiện tính toán khả năng thanh toán và xác nhận vào báo cáo khả năng thanh toán theo quy định của pháp luật.

6. Biện pháp khắc phục hậu quả:

Buộc bãi nhiệm chức danh chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ đối với trường hợp vi phạm quy định tại Khoản 4 Điều này; buộc bãi nhiệm chức danh chuyên gia tính toán dự phòng và khả năng thanh toán đã được đăng ký của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đối với trường hợp vi phạm quy định Khoản 5 Điều này.

Điều 11. Xử phạt đối với hành vi vi phạm quy định về thay đổi nội dung hoạt động

1. Phạt cảnh cáo đối với một trong các hành vi sau:

a) Thay đổi tên, địa điểm đặt trụ sở chính, Chi nhánh, Văn phòng đại diện mà chưa được Bộ Tài chính chấp thuận bằng văn bản;

b) Chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài không thông báo bằng văn bản cho Bộ Tài chính những thay đổi của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài theo quy định của pháp luật.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi chuyển nhượng cổ phần, phần vốn góp đối với cổ đông chiếm 10% vốn điều lệ trở lên hoặc chuyển nhượng cổ phần, phần vốn góp để cổ đông chiếm 10% vốn điều lệ trở lên mà chưa được Bộ Tài chính chấp thuận bằng văn bản.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính mà có đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

Điều 12. Xử phạt đối với hành vi vi phạm các quy định về tái bảo hiểm

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không ban hành hoặc ban hành quy trình, hướng dẫn nội bộ về hoạt động kinh doanh tái bảo hiểm không đáp ứng quy định của pháp luật;

b) Không thực hiện việc tái bảo hiểm theo chương trình tái bảo hiểm và quy trình, hướng dẫn nội bộ về hoạt động kinh doanh tái bảo hiểm;

c) Không nộp Bộ Tài chính văn bản xác nhận của cơ quan quản lý bảo hiểm nước ngoài nơi công ty nhận tái bảo hiểm đóng trụ sở chính theo quy định của pháp luật;

d) Không báo cáo Bộ Tài chính trong trường hợp thực hiện tái bảo hiểm hạn chế theo quy định của pháp luật.

2. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Nhượng tái bảo hiểm không đúng quy định của pháp luật;

b) Giữ lại mức trách nhiệm tối đa trên mỗi rủi ro hoặc trên mỗi tổn thất riêng lẻ quá 5% vốn chủ sở hữu đối với doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài và quá 10% vốn chủ sở hữu đối với doanh nghiệp tái bảo hiểm;

c) Nhận tái bảo hiểm đối với chính những rủi ro đã nhượng tái bảo hiểm; nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài khác;

d) Nhượng tái bảo hiểm cho doanh nghiệp nhận tái bảo hiểm ở nước ngoài không được xếp hạng tối thiểu “BBB” theo Standard & Poor's, “B++” theo A.M.Best, “Baa” theo Moody’s hoặc các kết quả xếp hạng tương đương tại năm tài chính gần nhất so với thời điểm giao kết hợp đồng tái bảo hiểm;

đ) Doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài khác.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc bãi nhiệm chức danh người quản trị, điều hành đã được Bộ Tài chính phê chuẩn đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

Điều 13. Xử phạt đối với hành vi vi phạm quy định về chuyển giao hợp đồng bảo hiểm

1. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với doanh nghiệp bảo hiểm chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài có nguy cơ mất khả năng thanh toán; chia, tách, hợp nhất, sáp nhập, giải thể không thực hiện chuyển giao hợp đồng bảo hiểm theo quy định của pháp luật.

2. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

Điều 14. Xử phạt đối với hành vi vi phạm các quy định về bồi thường bảo hiểm, trả tiền bảo hiểm

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi giải quyết bồi thường cho khách hàng chậm theo quy định của pháp luật.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Yêu cầu người thụ hưởng quyền lợi bảo hiểm trả thù lao, hay các quyền lợi vật chất khác trái pháp luật trong quá trình giải quyết bồi thường, trả tiền bảo hiểm;

b) Thông đồng với người thụ hưởng quyền lợi bảo hiểm để giải quyết bồi thường bảo hiểm, trả tiền bảo hiểm trái pháp luật.

3. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với hành vi gian dối, giả mạo tài liệu trong hồ sơ yêu cầu bồi thường, trả tiền bảo hiểm đã nhận tiền bồi thường, trả tiền bảo hiểm.

4. Biện pháp khắc phục hậu quả:

a) Buộc bãi nhiệm chức danh người quản trị, điều hành đã được Bộ Tài chính phê chuẩn đối với trường hợp vi phạm quy định tại Khoản 2 và Khoản 3 Điều này;

b) Buộc đình chỉ các chức danh đã được doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bổ nhiệm vi phạm quy định tại Khoản 2 và Khoản 3 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Khoản 2, Khoản 3 Điều này.

MỤC 3. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ KHAI THÁC BẢO HIỂM

Điều 15. Xử phạt đối với hành vi vi phạm quy định về cạnh tranh

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Can thiệp trái pháp luật vào việc lựa chọn doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài;

b) Lợi dụng chức vụ, quyền hạn chỉ định, yêu cầu, ép buộc, ngăn cản tổ chức, cá nhân tham gia bảo hiểm;

c) Thông tin, quảng cáo sai sự thật về nội dung, phạm vi hoạt động, điều kiện bảo hiểm, làm tổn hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Cấu kết giữa các doanh nghiệp bảo hiểm chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài hoặc giữa doanh nghiệp bảo hiểm chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài với bên mua bảo hiểm nhằm phân chia thị trường bảo hiểm, khép kín dịch vụ bảo hiểm;

b) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, đe dọa nhân viên hoặc khách hàng của doanh nghiệp bảo hiểm, đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm khác.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc cải chính những thông tin sai lệch hoặc gây nhầm lẫn đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

Điều 16. Xử phạt đối với hành vi vi phạm quy định về khai thác bảo hiểm phi nhân thọ

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau:

a) Không công khai và minh bạch trong bán hàng làm cho khách hàng hiểu sai về sản phẩm, dịch vụ do doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài cung cấp;

b) Phân biệt đối xử về điều kiện bảo hiểm và mức phí bảo hiểm giữa các đối tượng bảo hiểm có cùng mức độ rủi ro.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với chủ đầu tư dự án sử dụng vốn nhà nước chiếm tỷ lệ từ 30% trở lên, chủ sở hữu hoặc sử dụng tài sản thuộc sở hữu nhà nước và của doanh nghiệp nhà nước khi tham gia bảo hiểm tài sản và bảo hiểm trách nhiệm không thực hiện đấu thầu để lựa chọn doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài theo quy định của pháp luật.

3. Biện pháp khắc phục hậu quả: Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

Điều 17. Xử phạt đối với hành vi vi phạm quy định về triển khai bảo hiểm nhân thọ và bảo hiểm sức khỏe

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau:

a) Tài liệu giới thiệu sản phẩm, dịch vụ của doanh nghiệp bảo hiểm không rõ ràng, khó hiểu và chứa đựng thông tin dẫn đến hiểu lầm;

b) Tài liệu minh họa bán hàng không rõ ràng, không đầy đủ và chính xác để giúp khách hàng có sự lựa chọn phù hợp;

c) Hàng năm không xem xét lại các giả định dùng trong minh họa bán hàng; không sửa lại minh họa bán hàng nếu giả định không còn phù hợp với thực tế;

d) Tài liệu giới thiệu sản phẩm, dịch vụ, tài liệu minh họa bán hàng chứa đựng những thông tin về quyền lợi bảo hiểm trái với quy tắc, điều khoản bảo hiểm, biểu phí đã được Bộ Tài chính phê chuẩn.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không cung cấp đầy đủ thông tin liên quan đến hợp đồng bảo hiểm, không giải thích các điều kiện, điều khoản bảo hiểm cho bên mua bảo hiểm khi giao kết hợp đồng bảo hiểm;

b) Không thực hiện thông báo cho bên mua bảo hiểm về tình trạng hợp đồng bảo hiểm theo quy định của pháp luật;

c) Ép buộc giao kết hợp đồng bảo hiểm bổ trợ kèm theo hợp đồng bảo hiểm chính;

d) Triển khai các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm liên kết đầu tư, bảo hiểm hưu trí, bảo hiểm sức khỏe không theo quy định của pháp luật.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Điểm c Khoản 2 Điều này.

Điều 18. Xử phạt đối với hành vi vi phạm quy định về sản phẩm bảo hiểm, hoa hồng bảo hiểm

1. Phạt cảnh cáo đối với hành vi báo cáo danh sách các sản phẩm mới được triển khai trong tháng trước liền kề không đúng quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo danh sách các sản phẩm mới được triển khai trong tháng trước liền kề;

b) Triển khai các sản phẩm bảo hiểm nhân thọ, bảo hiểm sức khỏe trước khi được Bộ Tài chính phê chuẩn.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không tuân thủ quy tắc, điều khoản, biểu phí đã được Bộ Tài chính phê chuẩn;

b) Sửa đổi, bổ sung quy tắc, điều khoản, biểu phí khi chưa được sự đồng ý bằng văn bản của Bộ Tài chính;

c) Không báo cáo Bộ Tài chính sản phẩm bảo hiểm phi nhân thọ trong trường hợp sản phẩm không bảo đảm an toàn tài chính theo quy định của pháp luật.

4. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài trả hoa hồng bảo hiểm cao hơn tỷ lệ, trả hoa hồng bảo hiểm không đúng đối tượng hoặc nghiệp vụ theo quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Khoản 4 Điều này.

Điều 19. Xử phạt đối với hành vi vi phạm quy định về bảo hiểm bắt buộc của doanh nghiệp bảo hiểm phi nhân thọ

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Từ chối bán bảo hiểm bắt buộc cho cá nhân, tổ chức trừ trường hợp pháp luật có quy định khác;

b) Không tuân thủ quy tắc, điều khoản và biểu phí do Bộ Tài chính ban hành;

c) Không tách riêng phần bảo hiểm cháy, nổ bắt buộc trong hợp đồng bảo hiểm trọn gói theo quy định.

2. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Điểm b, Điểm c Khoản 1 Điều này;

Điều 20. Xử phạt đối với hành vi vi phạm quy định về trích lập Quỹ bảo vệ người được bảo hiểm

1. Phạt cảnh cáo đối với hành vi trích nộp Quỹ bảo vệ người được bảo hiểm không đúng thời hạn theo quy định của pháp luật.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không trích nộp đủ Quỹ bảo vệ người được bảo hiểm theo quy định của pháp luật.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm không trích nộp Quỹ bảo vệ người được bảo hiểm theo quy định của pháp luật.

Điều 21. Xử phạt đối với hành vi vi phạm quy định về cung cấp dịch vụ bảo hiểm qua biên giới

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chi nhánh doanh nghiêp bảo hiểm phi nhân thọ nước ngoài thực hiện một trong các hành vi vi phạm sau:

a) Không lưu giữ và cung cấp các tài liệu chứng minh đối tượng cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam đáp ứng điều kiện theo quy định của pháp luật;

b) Không thực hiện hoặc thực hiện gửi cho Bộ Tài chính báo cáo tài chính của năm trước liền kề không đúng quy định của pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam không cung cấp các tài liệu chứng minh đáp ứng các điều kiện cung cấp dịch vụ bảo hiểm qua biên giới theo quy định của pháp luật.

3. Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam không đáp ứng đủ các điều kiện cung cấp dịch vụ bảo hiểm qua biên giới theo quy định của pháp luật;

b) Tổ chức cung cấp dịch vụ bảo hiểm qua biên giới không có trụ sở chính tại quốc gia mà Việt Nam và quốc gia đó ký kết các điều ước quốc tế về thương mại, trong đó có thỏa thuận về cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

c) Tổ chức cung cấp dịch vụ bảo hiểm qua biên giới không thông qua doanh nghiệp môi giới bảo hiểm được cấp Giấy phép thành lập và hoạt động tại Việt Nam;

d) Doanh nghiệp thành lập ở Việt Nam có sở hữu của nhà đầu tư nước ngoài trên 49% vốn điều lệ và người nước ngoài làm việc tại Việt Nam tham gia bảo hiểm tại nước ngoài không thông qua doanh nghiệp môi giới bảo hiểm được cấp Giấy phép thành lập và hoạt động tại Việt Nam.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

MỤC 4. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ HOẠT ĐỘNG MÔI GIỚI, ĐẠI LÝ BẢO HIỂM VÀ VĂN PHÒNG ĐẠI DIỆN

Điều 22. Xử phạt đối với hành vi vi phạm quy định về mua bảo hiểm trách nhiệm nghề nghiệp của doanh nghiệp môi giới bảo hiểm

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp môi giới bảo hiểm không thực hiện nghĩa vụ mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động môi giới bảo hiểm tại doanh nghiệp bảo hiểm hoạt động ở Việt Nam.

Điều 23. Xử phạt đối với hành vi vi phạm các quy định về môi giới bảo hiểm

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi ngăn cản bên mua bảo hiểm, người được bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm, người được bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tư vấn cho khách hàng mua bảo hiểm tại một doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài với các điều kiện, điều khoản kém cạnh tranh hơn so với doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài khác nhằm thu được hoa hồng môi giới cao hơn;

b) Tư vấn, giới thiệu cho bên mua bảo hiểm quy tắc, điều khoản và biểu phí bảo hiểm thuộc nghiệp vụ bảo hiểm nhân thọ, bảo hiểm sức khỏe, bảo hiểm bắt buộc không đúng quy định của pháp luật;

c) Doanh nghiệp môi giới bảo hiểm không thỏa thuận bằng văn bản với bên mua bảo hiểm hoặc có thỏa thuận bằng văn bản nhưng thỏa thuận này không nêu rõ nội dung hoạt động môi giới bảo hiểm theo quy định của pháp luật.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Hợp tác với cá nhân, tổ chức thực hiện một hoặc nhiều công đoạn của quá trình môi giới bảo hiểm gốc, trừ trường hợp pháp luật quy định khác;

b) Sử dụng nhân viên chưa có chứng chỉ đào tạo về bảo hiểm hoặc môi giới bảo hiểm theo quy định của pháp luật.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điểm a, Điểm b Khoản 2 Điều này.

Điều 24. Xử phạt đối với hành vi vi phạm các quy định về đại lý bảo hiểm

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Làm đại lý cho doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài khác khi không được sự đồng ý bằng văn bản của doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài mà tổ chức, cá nhân đang làm đại lý;

b) Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm, người được bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

c) Hoạt động đại lý bảo hiểm khi chưa ký hợp đồng đại lý hoặc khi hợp đồng đại lý bảo hiểm đã hết hiệu lực.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Hoạt động đại lý bảo hiểm khi không đáp ứng điều kiện hoạt động theo quy định của pháp luật;

b) Thực hiện các công việc ngoài nội dung hoạt động đại lý theo quy định của pháp luật;

c) Thực hiện các công việc ngoài nội dung được ủy quyền trong hợp đồng đại lý bảo hiểm;

d) Thay mặt bên mua bảo hiểm đàm phán hợp đồng bảo hiểm với chính doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài mà tổ chức, cá nhân đang làm đại lý.

3. Phạt tiền 70.000.000 đồng đến 80.000.000 đồng đối với cơ sở đào tạo đại lý thực hiện một trong những hành vi vi phạm sau:

a) Đào tạo đại lý bảo hiểm chưa đáp ứng đủ điều kiện theo quy định của pháp luật;

b) Không tuân thủ nội dung, chương trình đào tạo đại lý đã được Bộ Tài chính phê chuẩn về thời gian đào tạo, cán bộ đào tạo, cơ sở vật chất để đào tạo;

c) Cấp chứng chỉ đại lý bảo hiểm không đúng quy định của pháp luật.

4. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài sử dụng tổ chức, cá nhân tiến hành hoạt động đại lý bảo hiểm mà không đảm bảo các điều kiện và nguyên tắc hoạt động đại lý bảo hiểm theo quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ đại lý bảo hiểm của cá nhân từ 02 tháng đến 03 tháng, đình chỉ hoạt động đại lý bảo hiểm của tổ chức từ 02 tháng đến 03 tháng đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Điểm b, Điểm c Khoản 3 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Khoản 2, Khoản 3 Điều này;

c) Buộc hủy kết quả đào tạo đại lý bảo hiểm đối với vi phạm quy định tại Điểm b, Điểm c Khoản 3 Điều này;

d) Buộc đình chỉ hoạt động đào tạo đại lý của cơ sở đào tạo đại lý từ 01 tháng đến 03 tháng đối với trường hợp vi phạm quy định tại Khoản 3 Điều này.

Điều 25. Xử phạt đối với các hành vi vi phạm của Văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài

Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

1. Thay đổi tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài hoặc tên gọi của Văn phòng đại diện không theo đúng quy định của pháp luật;

2. Thay đổi địa điểm đặt trụ sở Văn phòng đại diện; trưởng đại diện; tăng, giảm số người làm việc tại Văn phòng đại diện nhưng không thông báo bằng văn bản cho Bộ Tài chính.

MỤC 5. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN

Điều 26. Xử phạt đối với hành vi vi phạm quy định về vốn

1. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không duy trì vốn chủ sở hữu, vốn điều lệ đã góp, vốn được cấp bằng mức vốn pháp định theo quy định pháp luật;

b) Không duy trì vốn chủ sở hữu, vốn điều lệ đã góp, vốn được cấp tương xứng với nội dung, phạm vi và địa bàn hoạt động theo quy định của pháp luật;

c) Một cổ đông là cá nhân sở hữu vượt quá 10% vốn điều lệ;

d) Một cổ đông là tổ chức sở hữu vượt quá 20% vốn điều lệ, trừ các trường hợp pháp luật quy định khác;

đ) Cổ đông và những người có liên quan của cổ đông đó sở hữu vượt quá 20% vốn điều lệ;

e) Các cổ đông sáng lập sở hữu dưới 50% số cổ phần phổ thông được quyền chào bán của doanh nghiệp bảo hiểm trong thời hạn 03 năm, kể từ ngày doanh nghiệp bảo hiểm được cấp Giấy phép thành lập và hoạt động.

2. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc bãi nhiệm chức danh người quản trị, điều hành của doanh nghiệp bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đã được Bộ Tài chính phê chuẩn đối với trường hợp vi phạm quy định tại Điểm a và Điểm b Khoản 1 Điều này.

Điều 27. Xử phạt đối với hành vi vi phạm quy định về ký quỹ

Phạt cảnh cáo đối với một trong các hành vi vi phạm sau:

1. Nộp tiền ký quỹ không đúng quy định của pháp luật;

2. Sử dụng tiền ký quỹ không đúng quy định của pháp luật.

Điều 28. Xử phạt đối với hành vi vi phạm quy định về trích lập, quản lý và sử dụng dự phòng nghiệp vụ và dự trữ bắt buộc

1. Phạt cảnh cáo đối với hành vi trích lập không đủ Quỹ dự trữ bắt buộc theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không đăng ký phương pháp trích lập dự phòng nghiệp vụ với Bộ Tài chính;

b) Không trích lập Quỹ dự trữ bắt buộc theo quy định của pháp luật;

c) Sử dụng Quỹ dự trữ bắt buộc không đúng quy định của pháp luật.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Trích lập dự phòng nghiệp vụ không đúng theo quy định của pháp luật;

b) Sử dụng Quỹ dự phòng nghiệp vụ không đúng quy định của pháp luật;

c) Trích lập dự phòng nghiệp vụ bảo hiểm của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài không có xác nhận của chuyên gia tính toán dự phòng nghiệp vụ và khả năng thanh toán;

d) Không tuân thủ phương pháp và cơ sở trích lập dự phòng nghiệp vụ đã đăng ký với Bộ Tài chính.

4. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với hành vi không trích lập dự phòng nghiệp vụ theo quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 2 và Khoản 3 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điểm c Khoản 2, Điểm b Khoản 3 Điều này;

c) Buộc bãi nhiệm chức danh người quản trị, điều hành, chuyên gia tính toán đã được Bộ Tài chính phê chuẩn đối với trường hợp vi phạm quy định tại Khoản 3, Khoản 4 Điều này;

d) Buộc đình chỉ các chức danh đã được doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bổ nhiệm đối với trường hợp vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

Điều 29. Xử phạt đối với hành vi vi phạm các quy định về đầu tư vốn

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không hạch toán tách biệt các khoản đầu tư vốn từ nguồn vốn chủ sở hữu và đầu tư từ dự phòng nghiệp vụ;

b) Doanh nghiệp tái bảo hiểm kinh doanh đồng thời các loại hình tái bảo hiểm nhân thọ, tái bảo hiểm phi nhân thọ và tái bảo hiểm sức khỏe không hạch toán tách biệt nguồn vốn đầu tư nhàn rỗi từ dự phòng nghiệp vụ của từng loại hình tái bảo hiểm.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Đầu tư ngoài các nguồn vốn được phép đầu tư theo quy định của pháp luật;

b) Đầu tư vốn nhàn rỗi từ dự phòng nghiệp vụ vượt quá tỷ lệ được phép đầu tư vào các lĩnh vực theo quy định của pháp luật;

c) Doanh nghiệp tái bảo hiểm thực hiện đầu tư nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm không theo quy định của pháp luật.

3. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Đi vay để đầu tư trực tiếp hoặc ủy thác đầu tư vào chứng khoán, bất động sản hoặc góp vốn vào doanh nghiệp khác;

b) Đầu tư trở lại dưới mọi hình thức cho các cổ đông (thành viên) góp vốn hoặc người có liên quan theo quy định của pháp luật, trừ tiền gửi tại các cổ đông (thành viên) là tổ chức tín dụng;

c) Sử dụng nguồn vốn dự phòng nghiệp vụ để đầu tư ra nước ngoài dưới mọi hình thức;

d) Đầu tư ra nước ngoài không theo quy định của pháp luật.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Khoản 2, Khoản 3 Điều này;

b) Buộc bãi nhiệm chức danh người quản trị, điều hành đã được Bộ Tài chính phê chuẩn đối với trường hợp vi phạm quy định tại Khoản 3 Điều này;

c) Buộc đình chỉ các chức danh đã được doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bổ nhiệm đối với trường hợp vi phạm quy định tại Khoản 3 Điều này.

MỤC 6. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ KHẢ NĂNG THANH TOÁN

Điều 30. Xử phạt đối với hành vi vi phạm các quy định về an toàn tài chính trong hoạt động của doanh nghiệp

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện kiểm toán nội bộ theo quy định của pháp luật;

b) Không báo cáo kịp thời về thực trạng tài chính, nguyên nhân dẫn đến nguy cơ mất khả năng thanh toán.

2. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện các biện pháp khôi phục khả năng thanh toán khi doanh nghiệp có nguy cơ mất khả năng thanh toán;

b) Không tuân thủ yêu cầu về việc khôi phục khả năng thanh toán theo quy định của pháp luật;

c) Không thực hiện đúng phương án khôi phục khả năng thanh toán, củng cố tổ chức và hoạt động của doanh nghiệp bảo hiểm đã được Bộ Tài chính chấp thuận.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc bãi nhiệm chức vụ người quản trị, điều hành, chuyên gia tính toán đã được Bộ Tài chính phê chuẩn đối với trường hợp vi phạm quy định tại Khoản 2 Điều này;

b) Buộc đình chỉ các chức danh đã được doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bổ nhiệm đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

Điều 31. Xử phạt đối với hành vi vi phạm quy định về tách quỹ, phân chia thặng dư trong bảo hiểm nhân thọ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không đăng ký nguyên tắc tách quỹ, phân chia thặng dư theo quy định của pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng thặng dư của quỹ chủ hợp đồng này để bổ sung thâm hụt cho quỹ chủ sở hữu hoặc quỹ chủ hợp đồng khác.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi tách quỹ, phân chia thặng dư không theo quy định của pháp luật.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 02 tháng đến 03 tháng một phần nội dung, phạm vi liên quan trực tiếp đến hành vi vi phạm hành chính trong Giấy phép thành lập và hoạt động đối với trường hợp vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với trường hợp vi phạm quy định tại Khoản 3 Điều này;

b) Buộc bãi nhiệm chức danh người quản trị, điều hành, chuyên gia tính toán đã được Bộ Tài chính phê chuẩn đối với trường hợp vi phạm quy định tại Khoản 3 Điều này;

c) Buộc đình chỉ các chức danh đã được doanh nghiệp bảo hiểm bổ nhiệm đối với trường hợp vi phạm quy định tại Khoản 3 Điều này.

MỤC 7. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ CHẾ ĐỘ BÁO CÁO

Điều 32. Xử phạt đối với hành vi vi phạm quy định về báo cáo

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau:

a) Nộp báo cáo không đúng thời hạn theo quy định của pháp luật;

b) Nộp báo cáo không đầy đủ theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thông tin, số liệu trong báo cáo không đầy đủ, không chính xác theo quy định của pháp luật.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không nộp báo cáo theo quy định của pháp luật.

MỤC 8. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KINH DOANH BẢO HIỂM

Điều 33. Thẩm quyền xử phạt trong lĩnh vực kinh doanh bảo hiểm

1. Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành thuộc Cục Quản lý, giám sát bảo hiểm Bộ Tài chính có quyền:

a) Phạt cảnh cáo;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá 500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a và Điểm d Khoản 1 Điều 4 của Nghị định này.

2. Trưởng đoàn thanh tra chuyên ngành thuộc Cục Quản lý, giám sát bảo hiểm Bộ Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Đình chỉ hoạt động một phần nội dung, phạm vi trong Giấy phép thành lập và hoạt động có thời hạn; tước quyền sử dụng chứng chỉ đại lý bảo hiểm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 của Nghị định này.

3. Cục trưởng Cục quản lý, giám sát bảo hiểm có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Đình chỉ hoạt động một phần nội dung, phạm vi trong Giấy phép thành lập và hoạt động có thời hạn; tước quyền sử dụng chứng chỉ đại lý bảo hiểm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 của Nghị định này.

4. Thẩm quyền đối với mức phạt tiền quy định tại Điều này áp dụng đối với cá nhân, mức phạt tiền đối với tổ chức gấp hai lần cá nhân.

Chương 3.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT TRONG LĨNH VỰC KINH DOANH XỔ SỐ

MỤC 1. VI PHẠM QUY ĐỊNH VỀ CẤP, SỬ DỤNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH XỔ SỐ

Điều 34. Hành vi vi phạm quy định về hồ sơ đã được cấp Giấy chứng nhận đủ điều kiện kinh doanh xổ số

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý sửa chữa, tẩy xóa, gian dối hoặc giả mạo các tài liệu trong hồ sơ đã được cấp Giấy chứng nhận đủ điều kiện kinh doanh xổ số.

2. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tài liệu đã bị sửa chữa, tẩy xóa, gian dối hoặc giả mạo đối với hành vi vi phạm hành chính quy định tại Điều này.

Điều 35. Hành vi vi phạm về quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xổ số

1. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi tẩy xóa, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh xổ số.

2. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi cho mượn, cho thuê hoặc chuyển nhượng Giấy chứng nhận đủ điều kiện kinh doanh xổ số.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi kinh doanh xổ số không có Giấy chứng nhận đủ điều kiện kinh doanh xổ số do cơ quan nhà nước có thẩm quyền cấp.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh xổ số từ 01 tháng đến 03 tháng đối với các hành vi vi phạm hành chính quy định tại Khoản 1 và Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Điều này.

MỤC 2. HÀNH VI VI PHẠM VỀ IN, PHÁT HÀNH VÀ PHÂN PHỐI VÉ XỔ SỐ

Điều 36. Hành vi vi phạm quy định về in vé xổ số, phát hành vé xổ số

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm sau:

a) In vé xổ số không có đủ nội dung theo quy định của pháp luật;

b) Ký hợp đồng in vé xổ số với cơ sở in không đủ điều kiện in vé xổ số.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm sau:

a) Phát hành mệnh giá vé xổ số không đúng theo quy định của pháp luật;

b) Phát hành số lượng vé xổ số vượt quá hạn mức theo quy định của pháp luật;

c) Phát hành vé xổ số không đúng lịch mở thưởng theo quy định của pháp luật;

d) Phát hành vé xổ xổ số điện toán không đúng thời gian theo quy định của pháp luật.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi in số lượng vé xổ số không đủ theo từng loại ký hiệu vé xổ số và cơ cấu giải thưởng đã thông báo phát hành.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi tổ chức cạo sửa, tẩy xóa vé xổ số dưới mọi hình thức để tham gia dự thưởng và lĩnh thưởng.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi tổ chức làm giả vé xổ số dưới mọi hình thức để tham gia dự thưởng và lĩnh thưởng.

6. Hình thức xử phạt bổ sung:

a) Tịch thu toàn bộ số lượng vé xổ số sử dụng để vi phạm hành chính quy định tại Khoản 2, Khoản 4 và Khoản 5 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh xổ số từ 01 tháng đến 02 tháng đối với các hành vi vi phạm hành chính quy định tại Khoản 2 và Khoản 3 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Khoản 2, Khoản 3, Khoản 4, Khoản 5 Điều này.

Điều 37. Hành vi vi phạm quy định về phân phối vé xổ số

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau:

a) Bán vé xổ số cho các cá nhân thuộc đối tượng không đủ điều kiện tham gia dự thưởng xổ số theo quy định của pháp luật;

b) Bán vé xổ số không đúng mệnh giá quy định ghi trên tờ vé xổ số.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện phân phối vé xổ số không đúng phương thức được phép phân phối.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Khoản 2 Điều này.

Điều 38. Hành vi vi phạm quy định về địa bàn kinh doanh xổ số

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện kinh doanh xổ số không đúng địa bàn.

2. Hình thức xử phạt bổ sung:

Tịch thu toàn bộ số lượng vé xổ số kinh doanh không đúng địa bàn.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện kinh doanh xổ số theo đúng địa bàn quy định của pháp luật đối với hành vi vi phạm hành chính tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Điều này.

Điều 39. Hành vi vi phạm quy định về tham gia dự thưởng xổ số

1. Phạt cảnh cáo đối với cá nhân không đủ điều kiện tham gia dự thưởng xổ số cố tình mua vé xổ số để dự thưởng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng vốn và tài sản của nhà nước để tham gia mua vé xổ số.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính tại Điều này.

Điều 40. Hành vi vi phạm quy định về thu hồi, lưu trữ, thanh hủy vé xổ số không tiêu thụ hết

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau:

a) Không xây dựng và ban hành quy chế quy định chi tiết quy trình tổ chức thu hồi vé xổ số không tiêu thụ hết;

b) Ủy quyền cho doanh nghiệp kinh doanh xổ số khác thực hiện thu hồi vé xổ số không tiêu thụ hết mà không có văn bản ủy quyền.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tổ chức tiêu hủy đối với các loại vé xổ số không tiêu thụ hết, cuống vé xổ số hoặc phần lưu vé xổ số lô tô đã thu hồi nhưng lưu trữ chưa đủ thời gian quy định;

b) Không thành lập Hội đồng tiêu hủy vé xổ số hoặc có thành lập Hội đồng nhưng không có đủ số thành viên theo quy định của pháp luật;

c) Không lập biên bản sau khi tiêu hủy vé xổ số không tiêu thụ hết.

Điều 41. Hành vi vi phạm quy định về đại lý xổ số

1. Phạt cảnh cáo đối với hành vi tự ý sửa chữa, tẩy xóa, gian dối hoặc giả mạo các tài liệu trong hồ sơ đã được làm đại lý xổ số.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Ký hợp đồng đại lý với các cá nhân, tổ chức không đủ điều kiện làm đại lý xổ số theo quy định của pháp luật;

b) Không bảo đảm tỷ lệ tối thiểu về mức bảo đảm nghĩa vụ thanh toán của đại lý xổ số theo quy định của pháp luật;

c) Cho đại lý xổ số nợ quá kỳ hạn nợ hoặc quá thời gian thanh toán tiền bán vé xổ số theo quy định của pháp luật.

3. Hình thức xử phạt bổ sung:

Tịch thu các tài liệu sửa chữa, tẩy xóa, gian dối hoặc giả mạo đối với hành vi vi phạm hành chính quy định tại Khoản 1 Điều này.

MỤC 3. HÀNH VI VI PHẠM VỀ LOẠI HÌNH SẢN PHẨM, THỂ LỆ DỰ THƯỞNG VÀ CƠ CẤU GIẢI THƯỞNG

Điều 42. Hành vi vi phạm quy định loại hình sản phẩm kinh doanh

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi kinh doanh loại hình sản phẩm không được phép kinh doanh theo quy định của pháp luật.

2. Hình thức xử phạt bổ sung:

a) Tịch thu toàn bộ số lượng vé xổ số không được phép kinh doanh theo quy định của pháp luật;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh từ 01 tháng đến 02 tháng đối với hành vi vi phạm hành chính quy định tại Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Điều này.

Điều 43. Hành vi vi phạm quy định về tỷ lệ trả thưởng, cơ cấu giải thưởng và thể lệ tham gia dự thưởng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Xây dựng tỷ lệ trả thưởng cho mỗi đợt phát hành vượt quá tỷ lệ quy định tối đa đối với từng loại hình xổ số;

b) Xây dựng cơ cấu giải thưởng đối với từng loại hình xổ số không đúng quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không xây dựng thể lệ tham gia dự thưởng và thực hiện công bố cho khách hàng theo quy định của pháp luật.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được đối với hành vi vi phạm hành chính quy định tại Khoản 1 Điều này.

MỤC 4. HÀNH VI VI PHẠM VỀ TỔ CHỨC MỞ THƯỞNG VÀ THIẾT BỊ QUAY SỐ MỞ THƯỞNG

Điều 44. Hành vi vi phạm quy định về tổ chức mở thưởng xổ số

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tổ chức mở thưởng xổ số không đúng lịch mở thưởng;

b) Tổ chức mở thưởng xổ số không đúng địa điểm quy định;

c) Không xây dựng và công bố công khai thể lệ quay số mở thưởng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Lựa chọn người quay số mở thưởng không có đủ điều kiện theo quy định của pháp luật;

b) Không có đủ số người quay số mở thưởng theo quy định của pháp luật;

c) Thời gian quay số mở thưởng không đúng quy định của pháp luật;

d) Tổ chức thực hiện quay số mở thưởng không đúng quy trình.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cố ý làm sai lệch kết quả trúng thưởng.

4. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Khoản 3 Điều này;

b) Buộc hủy bỏ, đính chính kết quả trúng thưởng sai lệch đối với hành vi vi phạm hành chính quy định tại Khoản 3 Điều này.

Điều 45. Hành vi vi phạm về thiết bị quay số mở thưởng

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không trang bị đầy đủ các thiết bị quay số mở thưởng theo quy định của pháp luật;

b) Sử dụng lồng cầu quay số không bảo đảm yêu cầu quản lý theo quy định của pháp luật;

c) Bóng sử dụng để quay số mở thưởng không bảo đảm yêu cầu quản lý theo quy định của pháp luật;

d) Sử dụng cân điện tử, thiết bị kiểm tra kích thước của bóng dùng để quay số không đảm bảo yêu cầu quản lý theo quy định của pháp luật;

đ) Hệ thống camera, màn hình bố trí ở những vị trí không đảm bảo để giám sát được toàn bộ quá trình quay số mở thưởng theo quy định và không lưu trữ đủ thời gian quy định tối thiểu đối với hình ảnh theo dõi qua camera.

2. Hình thức xử phạt bổ sung:

Tịch thu các thiết bị sử dụng quay số mở thưởng không đảm bảo yêu cầu quản lý theo quy định tại Điều này.

MỤC 5. HÀNH VI VI PHẠM VỀ CHẾ ĐỘ THÔNG TIN, KHUYẾN MẠI

Điều 46. Hành vi vi phạm quy định về sử dụng kết quả xổ số và thông tin kết quả trúng thưởng

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng kết quả xổ số của doanh nghiệp kinh doanh xổ số để tổ chức các chương trình dự thưởng không theo quy định của pháp luật.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi cung cấp thông tin dự đoán trước kết quả xổ số;

3. Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng đối với hành vi cố ý thông tin kết quả trúng thưởng sai lệch, không đúng so với biên bản xác nhận của Hội đồng giám sát xổ số.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xổ số từ 01 tháng đến 03 tháng đối với hành vi vi phạm hành chính quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ, đính chính kết quả sai lệch, không đúng so với biên bản xác nhận của Hội đồng giám sát xổ số đối với hành vi vi phạm hành chính tại Khoản 3 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Điều này.

Điều 47. Hành vi vi phạm quy định về khuyến mại trong lĩnh vực kinh doanh xổ số

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi khuyến mại trong hoạt động kinh doanh xổ số.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi lợi dụng hình thức khuyến mại mang tính may rủi để kinh doanh xổ số trái phép với mục tiêu kiếm lợi nhuận thông qua việc thu tiền của khách hàng.

3. Hình thức xử phạt bổ sung:

a) Tịch thu toàn bộ phương tiện, tang vật sử dụng để khuyến mại;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xổ số từ 01 tháng đến 02 tháng đối với hành vi vi phạm hành chính quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Điều này.

MỤC 6. HÀNH VI VI PHẠM VỀ TRẢ THƯỞNG, LƯU TRỮ VÉ XỔ SỐ TRÚNG THƯỞNG VÀ ĐIỀU KIỆN KINH DOANH XỔ SỐ ĐIỆN TOÁN

Điều 48. Hành vi vi phạm quy định về trả thưởng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi trả thưởng cho những vé xổ số không đáp ứng đủ điều kiện trả thưởng theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Cố tình kéo dài thời gian trả thưởng cho khách hàng trúng thưởng;

b) Tổ chức tiêu hủy vé xổ số trúng thưởng đã trả thưởng nhưng lưu trữ chưa đủ thời gian quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm bí mật thông tin trả thưởng của khách hàng trúng thưởng.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi ủy quyền trả thưởng cho đại lý vượt quá giá trị giải thưởng được phép ủy quyền.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được đối với hành vi vi phạm hành chính tại Khoản 1, Khoản 4 Điều này.

Điều 49. Hành vi vi phạm quy định về điều kiện kinh doanh đối với hệ thống xổ số điện toán

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi kinh doanh loại hình xổ số điện toán nhưng không ban hành Quy chế quản lý, khai thác dữ liệu máy chủ, không lưu trữ dữ liệu kinh doanh xổ số điện toán theo đúng thời gian quy định.

2. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi kinh doanh loại hình xổ số điện toán nhưng không đáp ứng đủ điều kiện về thiết bị máy chủ, máy bán vé xổ số theo quy định của pháp luật.

3. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi kinh doanh loại hình xổ số điện toán nhưng không đáp ứng đủ điều kiện về phần mềm theo quy định của pháp luật.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xổ số từ 01 tháng đến 03 tháng đối với hành vi vi phạm hành chính tại Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp thu được từ việc thực hiện hành vi vi phạm hành chính quy định tại Điều này.

MỤC 7. HÀNH VI VI PHẠM VỀ HOA HỒNG ĐẠI LÝ, TRÍCH LẬP CÁC QUỸ DỰ PHÒNG TRẢ THƯỞNG, QUỸ TÀI CHÍNH, SỬ DỤNG CÁC QUỸ VÀ CHẾ ĐỘ BÁO CÁO

Điều 50. Hành vi vi phạm hành chính về hoa hồng đại lý, trích lập Quỹ dự phòng trả thưởng, Quỹ tài chính và sử dụng các quỹ

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi trả hoa hồng cho đại lý xổ số cao hơn tỷ lệ quy định của pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi cố ý trích lập, sử dụng Quỹ dự phòng rủi ro trả thưởng, Quỹ tài chính không đúng quy định của pháp luật.

Điều 51. Hành vi vi phạm hành chính về chế độ báo cáo trong lĩnh vực kinh doanh xổ số

1. Phạt cảnh cáo đối với doanh nghiệp kinh doanh xổ số thực hiện một trong các hành vi vi phạm sau:

a) Không gửi hoặc gửi không đủ báo cáo cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

b) Gửi báo cáo cho cơ quan nhà nước có thẩm quyền không đúng thời hạn theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thông tin, số liệu không đầy đủ, không chính xác trong báo cáo gửi cho cơ quan nhà nước có thẩm quyền.

3. Biện pháp khắc phục hậu quả:

Buộc doanh nghiệp kinh doanh xổ số bổ sung, đính chính số liệu báo cáo đối với hành vi vi phạm hành chính quy định tại Khoản 2 Điều này.

MỤC 8. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KINH DOANH XỔ SỐ

Điều 52. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kinh doanh xổ số

1. Thanh tra viên tài chính các cấp đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá 500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d Khoản 2 Điều 4 của Nghị định này.

2. Chánh Thanh tra Sở Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 4 của Nghị định này.

3. Chánh Thanh tra Bộ Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xổ số thuộc thẩm quyền theo quy định của pháp luật;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 4 của Nghị định này.

4. Thẩm quyền đối với mức phạt tiền quy định tại Điều này áp dụng đối với cá nhân, mức phạt tiền đối với tổ chức gấp hai lần cá nhân.

5. Ngoài những người có thẩm quyền xử phạt quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này, những người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác theo quy định của Luật xử lý vi phạm hành chính, trong phạm vi chức năng, nhiệm vụ được giao mà phát hiện các hành vi vi phạm hành chính thuộc lĩnh vực hoặc địa bàn quản lý của mình thì áp dụng quy định trong Nghị định này để xử phạt.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 53. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2013 và thay thế Nghị định số 41/2009/NĐ-CP ngày 05 tháng 5 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm và Nghị định số 105/2010/NĐ-CP ngày 27 tháng 10 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính về hoạt động kinh doanh xổ số.

2. Đối với hành vi vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số xảy ra trước thời điểm Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết, nếu các quy định về xử phạt vi phạm hành chính trong Nghị định có lợi cho cá nhân, tổ chức vi phạm hành chính thì áp dụng các quy định của Nghị định này để xử lý.

3. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước thời điểm Luật xử lý vi phạm hành chính, Nghị định này có hiệu lực thi hành, mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Pháp lệnh xử lý vi phạm hành chính, Nghị định 41/2009/NĐ-CP ngày 05 tháng 5 năm 2009 và Nghị định 105/2010/NĐ-CP ngày 27 tháng 10 năm 2010.

Điều 54. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và giám sát việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 99 xu phat hc ve so huu cong nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 99/2013/NĐ-CP | Hà Nội, ngày 29 tháng 08 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC SỞ HỮU CÔNG NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật sở hữu trí tuệ ngày 29 tháng 11 năm 2005; Luật sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ ngày 19 tháng 6 năm 2009 (sau đây gọi chung là Luật sở hữu trí tuệ);

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật cạnh tranh ngày 03 tháng 12 năm 2004;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về các hành vi vi phạm, hình thức xử phạt, mức phạt, biện pháp khắc phục hậu quả; thủ tục nộp đơn yêu cầu xử lý vi phạm; thẩm quyền, thủ tục giải quyết đơn yêu cầu xử lý vi phạm; thẩm quyền xử phạt và thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp.

Điều 2. Quy định về mức phạt tiền tối đa, thẩm quyền xử phạt đối với cá nhân, tổ chức

1. Mức phạt tiền đối với các hành vi quy định tại Chương II của Nghị định này là mức phạt tiền đối với cá nhân. Mức phạt tiền tối đa đối với cá nhân là 250.000.000 đồng.

Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức gấp 02 lần mức phạt tiền đối với cá nhân. Mức phạt tiền tối đa đối với tổ chức là 500.000.000 đồng.

2. Thẩm quyền xử phạt vi phạm hành chính của những người được quy định tại các Điều từ 16 đến 21 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức gấp 02 lần thẩm quyền xử phạt đối với cá nhân.

Điều 3. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực sở hữu công nghiệp, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính là cảnh cáo hoặc phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tịch thu tang vật, phương tiện vi phạm hành chính, bao gồm hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh, hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý;

b) Tước quyền sử dụng chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp; thẻ giám định viên; giấy chứng nhận tổ chức đủ điều kiện hành nghề giám định từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành;

c) Đình chỉ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ vi phạm từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành.

3. Ngoài các hình thức xử phạt chính, hình thức xử phạt bổ sung, tổ chức, cá nhân vi phạm còn có thể bị buộc áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Buộc loại bỏ yếu tố vi phạm trên hàng hóa, phương tiện kinh doanh và tiêu hủy yếu tố vi phạm; buộc thay đổi thông tin tên miền hoặc trả lại tên miền; buộc thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp;

b) Buộc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý sau khi đã loại bỏ yếu tố vi phạm trên hàng hóa với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu công nghiệp;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh xâm phạm quyền sở hữu công nghiệp hoặc buộc tái xuất đối với hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý sau khi đã loại bỏ yếu tố vi phạm trên hàng hóa;

d) Buộc tiêu hủy hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; tang vật, phương tiện vi phạm nếu không loại bỏ được yếu tố vi phạm gắn trên tang vật, phương tiện vi phạm đó; hàng hóa vi phạm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường; tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo; tem, nhãn, bao bì, vật phẩm khác mang yếu tố vi phạm; văn bằng bảo hộ, giấy chứng nhận hoặc tài liệu khác bị sửa chữa, tẩy xóa hoặc giả mạo;

đ) Buộc sửa đổi, bổ sung chỉ dẫn về sở hữu công nghiệp;

e) Buộc cải chính công khai đối với các hành vi chỉ dẫn sai về quyền sở hữu công nghiệp;

g) Buộc thu hồi tang vật, phương tiện vi phạm bị tẩu tán;

h) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán hoặc tiêu hủy trái quy định của pháp luật.

Điều 4. Xác định giá trị hàng hóa, dịch vụ vi phạm

1. Việc xác định giá trị hàng hóa, dịch vụ xâm phạm quyền sở hữu công nghiệp để làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt được áp dụng dựa trên một trong các căn cứ theo thứ tự ưu tiên quy định tại Khoản 2 Điều 60 của Luật xử lý vi phạm hành chính như sau:

a) Giá niêm yết hoặc giá ghi trên hợp đồng hoặc hóa đơn mua bán hoặc tờ khai nhập khẩu;

b) Giá theo thông báo của cơ quan tài chính địa phương; trường hợp không có thông báo giá thì giá theo giá thị trường của địa phương tại thời điểm xảy ra vi phạm hành chính;

c) Giá thành của hàng hóa vi phạm nếu là hàng hóa chưa xuất bán.

2. Đối với tang vật là hàng hóa giả mạo nhãn hiệu theo quy định tại Khoản 2 Điều 213 của Luật sở hữu trí tuệ thì giá trị hàng hóa đó được xác định như giá trị hàng hóa xâm phạm quyền sở hữu công nghiệp theo quy định tại Khoản 1 Điều này.

3. Trường hợp không thể áp dụng các căn cứ quy định tại Khoản 1 Điều này để xác định giá trị tang vật là hàng hóa, dịch vụ vi phạm làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt thì người có thẩm quyền đang giải quyết vụ việc có thể ra quyết định tạm giữ tang vật vi phạm và thành lập Hội đồng định giá theo quy định tại Khoản 3 Điều 60 của Luật xử lý vi phạm hành chính.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ HOẠT ĐỘNG SỞ HỮU CÔNG NGHIỆP

Điều 5. Vi phạm quy định về thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm sai lệch nội dung văn bằng bảo hộ hoặc tài liệu chứng minh quyền sở hữu công nghiệp.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cung cấp thông tin, chứng cứ sai lệch trong quá trình thực hiện một trong các thủ tục sau đây:

a) Tiến hành các thủ tục xác lập, công nhận, chứng nhận, sửa đổi, duy trì, gia hạn, yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ quyền sở hữu công nghiệp;

b) Đề nghị cơ quan nhà nước có thẩm quyền ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi giả mạo giấy tờ để thực hiện một trong các hành vi vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy giấy tờ, tài liệu giả mạo đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 6. Vi phạm quy định về chỉ dẫn bảo hộ quyền sở hữu công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Chỉ dẫn sai về đối tượng, yếu tố được bảo hộ quyền sở hữu công nghiệp, chủ thể quyền sở hữu công nghiệp, tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí;

b) Chỉ dẫn sai về tình trạng pháp lý, phạm vi bảo hộ quyền sở hữu công nghiệp;

c) Chỉ dẫn sai hoặc không ghi chỉ dẫn về hàng hóa được sản xuất theo hợp đồng sử dụng đối tượng sở hữu công nghiệp.

2. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên hàng hóa, phương tiện kinh doanh đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc cải chính công khai đối với hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 1 Điều này;

c) Buộc sửa đổi, bổ sung chỉ dẫn đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này.

Điều 7. Vi phạm quy định về đại diện sở hữu công nghiệp

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản cho cơ quan nhà nước có thẩm quyền xác lập, bảo vệ quyền sở hữu công nghiệp khi có thay đổi về tên, địa chỉ, tư cách pháp lý của đại diện sở hữu công nghiệp, thay đổi liên quan đến bên ủy quyền và bên nhận ủy quyền đại diện sở hữu công nghiệp;

b) Không thông báo hoặc thông báo không trung thực các khoản, các mức phí và lệ phí dịch vụ đại diện sở hữu công nghiệp theo yêu cầu của cơ quan có thẩm quyền;

c) Không thực hiện thủ tục xóa tên trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp khi chấm dứt hoạt động ở tổ chức đại diện sở hữu công nghiệp;

d) Không làm lại thủ tục ghi nhận vào Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp khi hoạt động ở tổ chức đại diện sở hữu công nghiệp khác.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Đồng thời là đại diện cho các bên tranh chấp với nhau về quyền sở hữu công nghiệp;

b) Rút đơn yêu cầu cấp văn bằng bảo hộ, tuyên bố từ bỏ bảo hộ, rút đơn khiếu nại hoặc thực hiện các hành vi khác trong xác lập quyền sở hữu công nghiệp mà không được phép của bên ủy quyền đại diện;

c) Không thông báo, cung cấp nội dung yêu cầu của cơ quan nhà nước có thẩm quyền xác lập, giải quyết tranh chấp và xử lý vi phạm về sở hữu công nghiệp cho bên ủy quyền đại diện;

d) Không giao văn bằng bảo hộ, tài liệu chứng minh quyền sở hữu công nghiệp, giấy chứng nhận và các quyết định khác cho bên ủy quyền đại diện trong thời hạn do pháp luật quy định mà không có lý do chính đáng;

đ) Không thực hiện và không trả lời nội dung yêu cầu của cơ quan nhà nước có thẩm quyền về xác lập, giải quyết tranh chấp và xử lý vi phạm về sở hữu công nghiệp mà không có lý do chính đáng;

e) Sửa chữa, làm sai lệch nội dung chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp;

g) Cố ý tư vấn, thông báo sai về các quy định của pháp luật về sở hữu công nghiệp, thông tin hoạt động sở hữu công nghiệp;

h) Cố ý cản trở việc xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp gây thiệt hại cho người có quyền và lợi ích liên quan;

i) Từ bỏ hoạt động dịch vụ đại diện sở hữu công nghiệp khi chưa tiến hành chuyển giao một cách hợp pháp công việc đại diện chưa hoàn tất cho tổ chức dịch vụ đại diện sở hữu công nghiệp khác.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh dịch vụ đại diện sở hữu công nghiệp khi không đáp ứng điều kiện hành nghề theo quy định của pháp luật;

b) Giả mạo giấy tờ, tài liệu hoặc cung cấp thông tin không trung thực cho cơ quan nhà nước có thẩm quyền trong quá trình đăng ký kiểm tra nghiệp vụ đại diện sở hữu công nghiệp, yêu cầu cấp chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp, yêu cầu ghi nhận tổ chức dịch vụ đại diện sở hữu công nghiệp.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiết lộ thông tin chưa được phép công bố của cơ quan nhà nước có thẩm quyền liên quan đến quá trình tiếp nhận, thẩm định, xử lý các loại đơn đăng ký, khiếu nại, yêu cầu xử lý vi phạm về sở hữu công nghiệp;

b) Có sai phạm nghiêm trọng trong khi hành nghề đại diện làm thiệt hại đến lợi ích của Nhà nước hoặc xã hội.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy giấy tờ, tài liệu giả mạo đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 8. Vi phạm quy định về giám định sở hữu công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về trình tự, thủ tục giám định, thời hạn giám định;

b) Không có mặt theo giấy triệu tập của cơ quan trưng cầu giám định mà không có lý do chính đáng, không thực hiện việc giải thích kết luận giám định khi có yêu cầu của cơ quan trưng cầu giám định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sửa chữa, làm sai lệch nội dung thẻ giám định viên, giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện hoạt động giám định sở hữu công nghiệp khi không đủ điều kiện hành nghề theo quy định của pháp luật;

b) Tiết lộ bí mật thông tin biết được khi tiến hành giám định mà không được phép của các bên liên quan;

c) Không lập hồ sơ giám định, không thực hiện việc bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định;

d) Sử dụng thẻ giám định viên sở hữu công nghiệp của người khác hoặc cho người khác sử dụng thẻ giám định viên sở hữu công nghiệp của mình để hành nghề giám định.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Lợi dụng tư cách giám định và hoạt động giám định để trục lợi;

b) Cố ý đưa ra kết luận giám định sai sự thật;

c) Tự ý sửa chữa, tẩy xóa hoặc có hành vi khác làm sai lệch văn bản giám định;

d) Làm giả hoặc sử dụng giấy tờ giả mạo hoặc cung cấp thông tin không trung thực cho cơ quan nhà nước có thẩm quyền trong quá trình đăng ký kiểm tra nghiệp vụ giám định sở hữu công nghiệp, yêu cầu cấp thẻ giám định viên sở hữu công nghiệp, yêu cầu ghi nhận tổ chức giám định sở hữu công nghiệp;

đ) Thực hiện giám định trong trường hợp phải từ chối giám định theo quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng thẻ giám định viên; giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tài liệu sửa chữa, làm sai lệch nội dung hoặc giả mạo đối với hành vi vi phạm quy định tại Khoản 2, Điểm c, Điểm d Khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

Điều 9. Vi phạm quy định về niêm phong, tạm giữ tang vật, phương tiện vi phạm trong quá trình thanh tra, kiểm tra

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tháo gỡ, phá bỏ niêm phong tang vật, phương tiện vi phạm hành chính về sở hữu công nghiệp đang bị niêm phong hoặc tạm giữ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thay đổi số lượng, chủng loại tang vật, phương tiện vi phạm hành chính về sở hữu công nghiệp đang bị niêm phong hoặc tạm giữ.

3. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi tiêu thụ, tẩu tán, tiêu hủy tang vật, phương tiện vi phạm hành chính về sở hữu công nghiệp đang bị niêm phong hoặc tạm giữ.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi tang vật, phương tiện vi phạm đã bị tẩu tán hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm đã bị tiêu thụ, tẩu tán, tiêu hủy đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

MỤC 2. XÂM PHẠM QUYỀN VÀ CẠNH TRANH KHÔNG LÀNH MẠNH TRONG LĨNH VỰC SỞ HỮU CÔNG NGHIỆP

Điều 10. Xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây vì mục đích kinh doanh trong trường hợp giá trị hàng hóa vi phạm đến 3.000.000 đồng:

a) Bán; chào hàng; vận chuyển, kể cả quá cảnh; tàng trữ; trưng bày để bán sản phẩm xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí hoặc sản phẩm được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích;

b) Khai thác công dụng sản phẩm xâm phạm quyền đối với sáng chế, giải pháp hữu ích hoặc sản phẩm được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích;

c) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại Điểm a, Điểm b Khoản này.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 3.000.000 đồng đến 5.000.000 đồng.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 5.000.000 đồng đến 10.000.000 đồng.

4. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 10.000.000 đồng đến 20.000.000 đồng.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 20.000.000 đồng đến 40.000.000 đồng.

6. Phạt tiền từ 25.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 40.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 70.000.000 đồng đến 100.000.000 đồng.

8. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 100.000.000 đồng đến 200.000.000 đồng.

9. Phạt tiền từ 80.000.000 đồng đến 110.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 200.000.000 đồng đến 300.000.000 đồng.

10. Phạt tiền từ 110.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 300.000.000 đồng đến 400.000.000 đồng.

11. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 400.000.000 đồng đến 500.000.000 đồng.

12. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm trên 500.000.000 đồng.

13. Phạt tiền bằng 1,2 lần mức tiền phạt quy định từ Khoản 1 đến Khoản 12 Điều này nhưng không vượt quá 250.000.000 đồng đối với một trong các hành vi sau đây vì mục đích kinh doanh:

a) Sản xuất bao gồm: Thiết kế, xây dựng, chế tạo, gia công, lắp ráp, chế biến, đóng gói sản phẩm, hàng hóa xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí;

b) Áp dụng quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích;

c) Nhập khẩu sản phẩm xâm phạm quyền đối với sáng chế, giải pháp hữu ích, thiết kế bố trí hoặc sản phẩm được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích;

d) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại các Điểm a, b và c Khoản này.

14. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động sản xuất, kinh doanh hàng hóa vi phạm từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 13 Điều này.

15. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm và tiêu hủy yếu tố vi phạm đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 13 Điều này;

b) Buộc tiêu hủy tang vật, phương tiện vi phạm nếu không loại bỏ được yếu tố vi phạm đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 13 Điều này;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam hàng hóa quá cảnh xâm phạm quyền sở hữu công nghiệp đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 12 Điều này;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định từ Khoản 1 đến Khoản 13 Điều này.

Điều 11. Xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại, kiểu dáng công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây vì mục đích kinh doanh trong trường hợp giá trị hàng hóa, dịch vụ vi phạm đến 3.000.000 đồng:

a) Bán; chào hàng; vận chuyển, kể cả quá cảnh; tàng trữ; trưng bày để bán hàng hóa, dịch vụ xâm phạm quyền đối với nhãn hiệu, tên thương mại, chỉ dẫn địa lý, kiểu dáng công nghiệp;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại Điểm a Khoản này.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 3.000.000 đồng đến 5.000.000 đồng.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 5.000.000 đồng đến 10.000.000 đồng.

4. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 10.000.000 đồng đến 20.000.000 đồng.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 20.000.000 đồng đến 40.000.000 đồng.

6. Phạt tiền từ 25.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 40.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 70.000.000 đồng đến 100.000.000 đồng.

8. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 100.000.000 đồng đến 200.000.000 đồng.

9. Phạt tiền từ 80.000.000 đồng đến 110.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 200.000.000 đồng đến 300.000.000 đồng.

10. Phạt tiền từ 110.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 300.000.000 đồng đến 400.000.000 đồng.

11. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 400.000.000 đồng đến 500.000.000 đồng.

12. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm trên 500.000.000 đồng.

13. Phạt tiền bằng 1,2 lần mức tiền phạt quy định từ Khoản 1 đến Khoản 12 Điều này nhưng không vượt quá 250.000.000 đồng đối với một trong các hành vi sau đây:

a) Thiết kế, chế tạo, gia công, lắp ráp, chế biến, đóng gói hàng hóa mang dấu hiệu xâm phạm quyền đối với nhãn hiệu, tên thương mại, chỉ dẫn địa lý, kiểu dáng công nghiệp;

b) In, dán, đính, đúc, dập khuôn hoặc bằng hình thức khác tem, nhãn, vật phẩm khác mang dấu hiệu xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, kiểu dáng công nghiệp, tên thương mại lên hàng hóa;

c) Nhập khẩu hàng hóa mang dấu hiệu xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại, kiểu dáng công nghiệp;

d) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại các Điểm a, b và c Khoản này.

14. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại, kiểu dáng công nghiệp quy định tại Khoản 1 và Khoản 13 Điều này trong trường hợp không có căn cứ xác định giá trị hàng hóa, dịch vụ vi phạm.

15. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng dấu hiệu xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại trên biển hiệu, giấy tờ giao dịch kinh doanh, phương tiện kinh doanh, phương tiện dịch vụ, bao bì hàng hóa.

16. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 15 Điều này.

17. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm và tiêu hủy yếu tố vi phạm đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 15 Điều này;

b) Buộc tiêu hủy tang vật, phương tiện vi phạm nếu không loại bỏ được yếu tố vi phạm; tem, nhãn, bao bì, vật phẩm vi phạm đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 15 Điều này;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam hàng hóa quá cảnh xâm phạm quyền sở hữu công nghiệp đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 12 Điều này;

d) Buộc thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 15 Điều này;

đ) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định từ Khoản 1 đến Khoản 15 Điều này.

Điều 12. Sản xuất, nhập khẩu, buôn bán, vận chuyển, tàng trữ để bán hàng hóa giả mạo nhãn hiệu, chỉ dẫn địa Iý

1. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi sau đây trong trường hợp giá trị hàng hóa vi phạm đến 5.000.000 đồng:

a) Bán; chào hàng; vận chuyển, kể cả quá cảnh; tàng trữ; trưng bày để bán hàng hóa giả mạo nhãn hiệu, chỉ dẫn địa lý;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại Điểm a Khoản này.

2. Phạt tiền từ 8.000.000 đồng đến 12.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 12.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 35.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 20.000.000 đồng đến 40.000.000 đồng.

5. Phạt tiền từ 35.000.000 đồng đến 55.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 40.000.000 đồng đến 70.000.000 đồng.

6. Phạt tiền từ 55.000.000 đồng đến 85.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 70.000.000 đồng đến 100.000.000 đồng.

7. Phạt tiền từ 85.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 100.000.000 đồng đến 200.000.000 đồng.

8. Phạt tiền từ 120.000.000 đồng đến 180.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm từ trên 200.000.000 đồng đến 300.000.000 đồng.

9. Phạt tiền từ 180.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm trên 300.000.000 đồng.

10. Phạt tiền bằng 1,2 lần mức tiền phạt quy định từ Khoản 1 đến Khoản 9 Điều này nhưng không vượt quá 250.000.000 đồng đối với một trong các hành vi sau đây:

a) Chế tạo, gia công, lắp ráp, chế biến, đóng gói hàng hóa mang nhãn hiệu, chỉ dẫn địa lý giả mạo;

b) In, dán, đính, đúc, dập khuôn hoặc bằng hình thức khác tem, nhãn, vật phẩm khác mang nhãn hiệu, chỉ dẫn địa lý giả mạo lên hàng hóa;

c) Nhập khẩu hàng hóa mang nhãn hiệu, chỉ dẫn địa lý giả mạo;

d) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại các Điểm a, b và c Khoản này.

11. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 10 Điều này trong trường hợp không có căn cứ xác định giá trị hàng hóa vi phạm.

12. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 11 Điều này;

b) Đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hoặc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu công nghiệp đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 11 Điều này;

b) Buộc tái xuất đối với hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý sau khi đã loại bỏ yếu tố vi phạm trên hàng hóa đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 10 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định từ Khoản 1 đến Khoản 11 Điều này.

Điều 13. Sản xuất, nhập khẩu, buôn bán, vận chuyển, tàng trữ để bán tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây trong trường hợp tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo có số luợng đến 500 cái, chiếc, tờ hoặc đơn vị tương đương (sau đây gọi tắt là đơn vị):

a) Bán; vận chuyển, kể cả quá cảnh; cung cấp; tàng trữ; trưng bày để bán tem, nhãn, bao bì, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại Điểm a Khoản này.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo có số lượng từ trên 500 đơn vị đến 1.000 đơn vị.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo có số lượng từ trên 1.000 đơn vị đến 2.000 đơn vị.

4. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo có số lượng từ trên 2.000 đơn vị đến 5.000 đơn vị.

5. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo có số lượng từ trên 5.000 đơn vị đến 10.000 đơn vị.

6. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo có số lượng trên 10.000 đơn vị.

7. Phạt tiền bằng 1,2 lần mức tiền phạt quy định từ Khoản 1 đến Khoản 6 Điều này đối với một trong các hành vi sau đây:

a) Sản xuất bao gồm cả thiết kế, in ấn; nhập khẩu tem, nhãn, bao bì, vật phẩm khác mang nhãn hiệu, chỉ dẫn địa lý giả mạo;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại Điểm a Khoản này.

8. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 7 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định từ Khoản 1 đến Khoản 7 Điều này.

Điều 14. Cạnh tranh không lành mạnh trong lĩnh vực sở hữu công nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây trong trường hợp giá trị hàng hóa, dịch vụ vi phạm đến 3.000.000 đồng:

a) Bán; vận chuyển, kể cả quá cảnh; tàng trữ để bán hàng hóa, dịch vụ có gắn chỉ dẫn thương mại lên hàng hóa, dịch vụ gây nhầm lẫn về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ hoặc xuất xứ, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ hoặc về điều kiện cung cấp hàng hóa, dịch vụ;

b) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại Điểm a Khoản này.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 3.000.000 đồng đến 5.000.000 đồng.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 5.000.000 đồng đến 10.000.000 đồng.

4. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 10.000.000 đồng đến 20.000.000 đồng.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 20.000.000 đồng đến 40.000.000 đồng.

6. Phạt tiền từ 25.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 40.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 70.000.000 đồng đến 100.000.000 đồng.

8. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 100.000.000 đồng đến 200.000.000 đồng.

9. Phạt tiền từ 80.000.000 đồng đến 110.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 200.000.000 đồng đến 300.000.000 đồng.

10. Phạt tiền từ 110.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 300.000.000 đồng đến 400.000.000 đồng.

11. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa, dịch vụ vi phạm từ trên 400.000.000 đồng đến 500.000.000 đồng.

12. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp giá trị hàng hóa vi phạm trên 500.000.000 đồng.

13. Phạt tiền bằng 1,2 lần mức tiền phạt quy định từ Khoản 1 đến Khoản 12 Điều này nhưng không vượt quá 250.000.000 đồng đối với một trong các hành vi sau đây:

a) Gắn chỉ dẫn thương mại lên hàng hóa, dịch vụ gây nhầm lẫn về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ hoặc xuất xứ, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ hoặc về điều kiện cung cấp hàng hóa, dịch vụ;

b) Sản xuất, nhập khẩu hàng hóa mang chỉ dẫn thương mại gây nhầm lẫn quy định tại Điểm a Khoản này;

c) Đặt hàng, giao việc, thuê người khác thực hiện hành vi quy định tại Điểm a, Điểm b Khoản này.

14. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng chỉ dẫn thương mại gây nhầm lẫn quy định tại Khoản 1 và Khoản 13 Điều này trong trường hợp không có căn cứ xác định giá trị hàng hóa, dịch vụ vi phạm.

15. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Xâm phạm quyền đối với bí mật kinh doanh theo quy định tại Điều 127 của Luật sở hữu trí tuệ;

b) Sử dụng chỉ dẫn thương mại trên giấy tờ giao dịch, phương tiện kinh doanh, gồm cả phương tiện dịch vụ, biển hiệu, bao bì hàng hóa gây nhầm lẫn về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ hoặc xuất xứ, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ hoặc về điều kiện cung cấp hàng hóa, dịch vụ.

16. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, chỉ dẫn địa lý, tên thương mại của người khác được bảo hộ nhằm chiếm giữ tên miền, lợi dụng hoặc làm thiệt hại đến uy tín, danh tiếng của nhãn hiệu, tên thương mại, chỉ dẫn địa lý tương ứng;

b) Sử dụng nhãn hiệu được bảo hộ tại một nước là thành viên của điều ước quốc tế có quy định cấm người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu sử dụng nhãn hiệu đó mà Việt Nam cũng là thành viên, nếu người sử dụng là người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu và việc sử dụng đó không được sự đồng ý của chủ sở hữu nhãn hiệu và không có lý do chính đáng.

17. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm, kể cả hoạt động thương mại điện tử từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 16 Điều này.

18. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm và tiêu hủy yếu tố vi phạm; buộc tiêu hủy hàng hóa vi phạm nếu không loại bỏ được yếu tố vi phạm đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 16 Điều này;

b) Buộc loại bỏ thông tin về hàng hóa, dịch vụ vi phạm trên phương tiện kinh doanh, phương tiện dịch vụ, trang tin điện tử đối với hành vi vi phạm quy định tại Khoản 15 và Khoản 16 Điều này;

c) Buộc thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 15 Điều này; buộc thay đổi thông tin tên miền hoặc trả lại tên miền đối với hành vi vi phạm quy định tại Điểm a Khoản 16 Điều này;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định từ Khoản 1 đến Khoản 16 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT HÀNH CHÍNH

Điều 15. Thẩm quyền xử phạt

1. Thanh tra Khoa học và Công nghệ có thẩm quyền xử phạt các hành vi vi phạm quy định tại Chương II của Nghị định này.

2. Thanh tra Thông tin và Truyền thông có thẩm quyền xử phạt hành vi vi phạm quy định tại Điểm a Khoản 16 Điều 14 của Nghị định này.

3. Quản lý thị trường có thẩm quyền xử phạt các hành vi vi phạm sau đây:

a) Hành vi vi phạm quy định tại Điều 12 và Điều 13 của Nghị định này trong hoạt động sản xuất, buôn bán, vận chuyển, tàng trữ hàng hóa tại thị trường trong nước;

b) Hành vi vi phạm quy định tại các Điều 6, 9, 11 và 14 của Nghị định này trong hoạt động buôn bán, vận chuyển hàng hóa tại thị trường trong nước. Trong trường hợp xử lý hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này mà xác định được cơ sở sản xuất loại hàng hóa đó thì Quản lý thị trường có thẩm quyền tiếp tục xử lý hành vi vi phạm tại cơ sở sản xuất.

4. Hải quan có thẩm quyền xử phạt hành vi vi phạm quy định tại các Điều 6, 9, 10, 11, 12, 13 và 14 của Nghị định này trong hoạt động quá cảnh, nhập khẩu hàng hóa.

5. Công an có thẩm quyền phát hiện, xác minh, thu thập thông tin, chứng cứ các hành vi xâm phạm quyền về sở hữu công nghiệp và cung cấp cho các cơ quan xử lý vi phạm quy định tại các Khoản 1, 2, 3 và 4 Điều này; có thẩm quyền xử phạt hành vi vi phạm quy định tại các Điều 9, 12 và 13 của Nghị định này.

6. Ủy ban nhân dân cấp tỉnh, cấp huyện có thẩm quyền xử phạt hành vi vi phạm trong lĩnh vực sở hữu công nghiệp xảy ra tại địa phương theo nguyên tắc xác định và phân định thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 38 và Điều 52 của Luật xử lý vi phạm hành chính.

Điều 16. Thẩm quyền xử phạt của Thanh tra Khoa học và Công nghệ

1. Thanh tra viên thuộc Thanh tra Bộ Khoa học và Công nghệ, Thanh tra Sở Khoa học và Công nghệ đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d Khoản 3 Điều 3 của Nghị định này.

2. Chánh Thanh tra Sở Khoa học và Công nghệ, Trưởng đoàn thanh tra chuyên ngành Sở Khoa học và Công nghệ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

3. Chánh Thanh tra Bộ Khoa học và Công nghệ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

4. Trưởng đoàn thanh tra chuyên ngành Bộ Khoa học và Công nghệ có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 175.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

Điều 17. Thẩm quyền xử phạt của Thanh tra Thông tin và Truyền thông

1. Thanh tra viên thuộc Thanh tra Bộ Thông tin và Truyền thông, Thanh tra Sở Thông tin và Truyền thông đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 3 Điều 3 của Nghị định này.

2. Chánh Thanh tra Sở Thông tin và Truyền thông, Trưởng đoàn thanh tra chuyên ngành Sở Thông tin và Truyền thông có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 3 Điều 3 của Nghị định này.

3. Chánh Thanh tra Bộ Thông tin và Truyền thông có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 3 Điều 3 Nghị định này.

4. Trưởng đoàn thanh tra chuyên ngành Bộ Thông tin và Truyền thông có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 175.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 3 Điều 3 của Nghị định này.

Điều 18. Thẩm quyền xử phạt của Quản lý thị trường

1. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d, đ, e, g và h Khoản 3 Điều 3 của Nghị định này.

2. Chi Cục trưởng Chi cục Quản lý thị trường thuộc Sở Công thương, Trưởng phòng chống buôn lậu, Trưởng phòng chống hàng giả thuộc Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

3. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

Điều 19. Thẩm quyền xử phạt của Hải quan

1. Đội trưởng thuộc Chi cục Hải quan, Đội trưởng thuộc Chi cục kiểm tra sau thông quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

2. Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, Đội trưởng Đội Kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Cục Hải quan), Đội trưởng Đội Kiểm soát chống buôn lậu, Đội trưởng Đội Thủ tục Hải quan, Đội trưởng Đội Kiểm soát bảo vệ quyền sở hữu trí tuệ và Hải đội trưởng Hải đội kiểm soát trên biển thuộc Cục Điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, g và h Khoản 3 Điều 3 của Nghị định này.

3. Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, g và h Khoản 3 Điều 3 của Nghị định này.

4. Tổng cục trưởng Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, g và h Khoản 3 Điều 3 của Nghị định này.

Điều 20. Thẩm quyền xử phạt của Công an nhân dân

1. Trạm trưởng trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d Khoản 3 Điều 3 Nghị định này.

2. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm b, d, đ và g Khoản 3 Điều 3 của Nghị định này.

3. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm b, d, đ, g và h Khoản 3 Điều 3 của Nghị định này.

4. Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm b, d, đ, g và h Khoản 3 Điều 3 của Nghị định này.

5. Ngoài những người quy định tại các Khoản 1, 2, 3 và 4 Điều này, những người có thẩm quyền thuộc lực lượng Công an nhân dân phát hiện hành vi vi phạm hành chính trong lĩnh vực sở hữu công nghiệp thuộc thẩm quyền và địa bàn quản lý của mình thì có quyền xử phạt theo quy định tại Điều 39 của Luật xử lý vi phạm hành chính và Nghị định này.

Điều 21. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân cấp huyện và Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm b, d, đ, e, g và h Khoản 3 Điều 3 của Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động kinh doanh hàng hóa, dịch vụ vi phạm có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

Chương 4.

XỬ LÝ HÀNH VI VI PHẠM

Điều 22. Quyền yêu cầu xử lý vi phạm và thẩm quyền chủ động phát hiện, xử lý vi phạm

1. Chủ thể quyền sở hữu công nghiệp có quyền yêu cầu xử lý vi phạm trong lĩnh vực sở hữu công nghiệp bao gồm:

a) Chủ thể quyền sở hữu công nghiệp bị thiệt hại do hành vi vi phạm bao gồm cả tổ chức được trao thẩm quyền quản lý chỉ dẫn địa lý được bảo hộ tại Việt Nam;

b) Người có quyền sử dụng đối tượng sở hữu công nghiệp bị thiệt hại do hành vi vi phạm, nếu không bị chủ sở hữu công nghiệp hạn chế quyền yêu cầu xử lý vi phạm.

Khi thực hiện yêu cầu xử lý hành vi xâm phạm quyền sở hữu công nghiệp quy định tại Điểm a Khoản 1 Điều 211 của Luật sở hữu trí tuệ và hành vi cạnh tranh không lành mạnh quy định tại Điều 130 của Luật sở hữu trí tuệ, tổ chức, cá nhân quy định tại Khoản này phải nêu rõ tính chất, mức độ vi phạm trong đơn yêu cầu xử lý vi phạm và cung cấp các tài liệu, chứng cứ theo quy định tại Khoản 2 Điều 26 của Nghị định này.

2. Tổ chức, cá nhân phát hiện hành vi xâm phạm quyền sở hữu công nghiệp gây thiệt hại cho người tiêu dùng hoặc cho xã hội, hành vi vi phạm liên quan đến hàng hóa, tem, nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo; tổ chức, cá nhân bị thiệt hại hoặc có khả năng bị thiệt hại do hành vi cạnh tranh không lành mạnh trong lĩnh vực sở hữu công nghiệp gây ra có quyền thông báo và yêu cầu cơ quan có thẩm quyền tiến hành thủ tục xác minh, xử phạt vi phạm.

Khi nhận được thông báo của tổ chức, cá nhân quy định tại Khoản này, cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm kiểm tra và phối hợp với chủ thể quyền sở hữu công nghiệp xác minh, xử lý vi phạm theo quy định tại Khoản 3 Điều này.

3. Cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm chủ động kiểm tra, thanh tra, phát hiện và phối hợp với chủ thể quyền sở hữu công nghiệp xác minh, xử lý vi phạm liên quan đến các đối tượng sau đây:

a) Hàng hóa, tem, nhãn, bao bì, vật phẩm khác mang nhãn hiệu hoặc chỉ dẫn địa lý giả mạo;

b) Hàng hóa, dịch vụ vi phạm liên quan đến lương thực, thực phẩm, dược phẩm, mỹ phẩm, thức ăn dùng để chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, vật liệu xây dựng, phương tiện giao thông, hóa chất dùng trong y tế, nông nghiệp, môi trường và những mặt hàng khác do người có thẩm quyền xác định theo nhiệm vụ kiểm tra, thanh tra định kỳ hoặc đột xuất.

Điều 23. Ủy quyền yêu cầu xử lý vi phạm

1. Chủ thể quyền sở hữu công nghiệp quy định tại Khoản 1 Điều 22 của Nghị định này nếu không trực tiếp nộp đơn yêu cầu xử lý vi phạm thì có thể ủy quyền cho người đứng đầu văn phòng đại diện, chi nhánh, đại lý của mình hoặc đại diện sở hữu công nghiệp tại Việt Nam tiến hành thủ tục yêu cầu xử lý vi phạm quy định tại Nghị định này.

2. Việc ủy quyền phải được làm bằng văn bản dưới hình thức giấy ủy quyền hoặc hợp đồng ủy quyền.

Văn bản ủy quyền của tổ chức, cá nhân tại Việt Nam phải có chữ ký của người đại diện hợp pháp của bên ủy quyền và con dấu xác nhận của bên ủy quyền, nếu có con dấu đăng ký hợp pháp.

Văn bản ủy quyền của tổ chức, cá nhân nước ngoài phải có xác nhận của công chứng hoặc chính quyền địa phương hoặc lãnh sự quán, hoặc hình thức khác được coi là hợp pháp theo quy định của pháp luật tại nơi lập văn bản ủy quyền.

3. Văn bản ủy quyền nộp kèm theo đơn yêu cầu xử lý vi phạm phải là bản gốc. Văn bản ủy quyền làm bằng tiếng nước ngoài thì phải nộp kèm theo bản dịch sang tiếng Việt có chứng thực của chính quyền địa phương hoặc có cam kết và xác nhận của đại diện sở hữu công nghiệp là bên nhận ủy quyền.

Trường hợp văn bản ủy quyền là bản sao của bản gốc văn bản ủy quyền đã nộp trong hồ sơ trước đó cho cùng cơ quan xử lý vi phạm thì cũng được coi là hợp lệ, với điều kiện người nộp đơn phải chỉ rõ số hồ sơ đã nộp và bản gốc văn bản ủy quyền được chỉ dẫn vẫn đang có hiệu lực và đúng nội dung ủy quyền.

4. Văn bản ủy quyền có giá trị trong thủ tục xác lập quyền theo quy định tại Điều 107 của Luật sở hữu trí tuệ có ghi rõ nội dung ủy quyền bao gồm thủ tục thực thi, bảo vệ quyền sở hữu công nghiệp tại Việt Nam thì cũng có giá trị pháp lý trong thủ tục yêu cầu xử lý vi phạm theo quy định tại Nghị định này.

5. Thời hạn ủy quyền được xác định theo thời hạn ghi trong văn bản ủy quyền. Trong trường hợp văn bản ủy quyền không ghi rõ thời hạn thì thời hạn ủy quyền được xác định theo quy định tại Khoản 3 Điều 107 của Luật sở hữu trí tuệ.

Điều 24. Đơn yêu cầu xử lý vi phạm

1. Yêu cầu xử lý vi phạm phải được thể hiện bằng văn bản dưới hình thức đơn yêu cầu xử lý vi phạm, trong đó nêu rõ ngày làm đơn, tên cơ quan nhận đơn hoặc các cơ quan nhận đơn, thông tin về tổ chức, cá nhân yêu cầu xử lý vi phạm; người đại diện hợp pháp hoặc tổ chức, cá nhân được ủy quyền; đối tượng sở hữu công nghiệp liên quan; hàng hóa, dịch vụ có dấu hiệu vi phạm; tên, địa chỉ tổ chức, cá nhân vi phạm; biện pháp yêu cầu xử lý; chữ ký của người đại diện hợp pháp của tổ chức, cá nhân yêu cầu xử lý vi phạm hoặc tổ chức, cá nhân được ủy quyền, dấu xác nhận chữ ký, nếu có; nếu trước đó đơn đã được gửi cho cơ quan khác thì phải ghi rõ tên cơ quan và ngày gửi đơn trước đó.

2. Đơn yêu cầu xử lý vi phạm phải kèm theo tài liệu chứng minh quyền yêu cầu xử lý vi phạm; tài liệu mô tả hoặc ảnh chụp hành vi hoặc hàng hóa, dịch vụ vi phạm; địa điểm nơi có hành vi hoặc hàng hóa, dịch vụ vi phạm.

Tổ chức, cá nhân yêu cầu xử lý vi phạm có thể cung cấp các tài liệu, mẫu vật, chứng cứ khác để hỗ trợ cơ quan có thẩm quyền xác định hành vi vi phạm và hàng hóa, dịch vụ vi phạm.

Điều 25. Tiếp nhận và xem xét đơn yêu cầu xử lý vi phạm

1. Khi nhận được đơn yêu cầu xử lý vi phạm, cơ quan nhận đơn có trách nhiệm thực hiện các công việc sau đây:

a) Xác định thẩm quyền xử lý vi phạm, nếu yêu cầu xử lý vi phạm thuộc thẩm quyền xử lý của cơ quan khác thì hướng dẫn người nộp đơn thực hiện việc nộp đơn tại cơ quan có thẩm quyền;

b) Kiểm tra tài liệu, chứng cứ kèm theo đơn.

2. Xem xét đơn yêu cầu xử lý vi phạm theo quy định sau đây:

a) Trong thời hạn 10 ngày làm việc, kể từ ngày tiếp nhận đơn yêu cầu xử lý vi phạm, cơ quan xử lý vi phạm có trách nhiệm xem xét tính hợp lệ của đơn và các tài liệu, chứng cứ kèm theo;

b) Trường hợp tài liệu, chứng cứ do người nộp đơn cung cấp chưa đầy đủ thì cơ quan xử lý vi phạm yêu cầu người nộp đơn bổ sung tài liệu, chứng cứ hoặc giải trình trong thời hạn tối đa là 30 ngày, kể từ ngày yêu cầu;

c) Cơ quan có thẩm quyền thụ lý vụ việc có thể yêu cầu bên bị yêu cầu xử lý vi phạm cung cấp thông tin, chứng cứ, giải trình; trưng cầu ý kiến chuyên môn của cơ quan nhà nước về sở hữu công nghiệp hoặc trưng cầu giám định sở hữu công nghiệp để làm rõ các tình tiết của vụ việc;

d) Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ đáp ứng yêu cầu, người có thẩm quyền thông báo cho tổ chức, cá nhân yêu cầu xử lý vi phạm về dự định thời gian, thủ tục, biện pháp xử lý và yêu cầu hợp tác, hỗ trợ của chủ thể quyền sở hữu công nghiệp trong thanh tra, kiểm tra, xác minh và xử lý vi phạm.

3. Quyền và trách nhiệm của bên bị yêu cầu xử lý vi phạm:

a) Trong quá trình xử lý vụ việc, bên bị yêu cầu xử lý có thể tự mình hoặc theo yêu cầu của người có thẩm quyền cung cấp thông tin, tài liệu, chứng cứ, giải trình trong trường hợp không đồng ý với bên yêu cầu xử lý vi phạm trong thời hạn 10 ngày, kể từ ngày được ấn định trong thông báo của người có thẩm quyền đang thụ lý vụ vi phạm hoặc ngày lập biên bản thanh tra, biên bản vi phạm hành chính. Trường hợp có lý do chính đáng, bên bị yêu cầu xử lý có thể đề nghị bằng văn bản với người có thẩm quyền kéo dài thời hạn trên nhưng không quá 30 ngày, kể từ ngày được ấn định trong thông báo hoặc ngày lập biên bản thanh tra, biên bản vi phạm hành chính;

b) Bên bị yêu cầu xử lý có thể ủy quyền cho tổ chức, cá nhân khác theo quy định tại Điều 23 của Nghị định này thực hiện việc cung cấp thông tin, tài liệu, chứng cứ, giải trình quy định tại Điểm a Khoản này;

c) Để chứng minh hành vi không xâm phạm quyền đối với sáng chế, giải pháp hữu ích là quy trình, bên bị yêu cầu xử lý có nghĩa vụ chứng minh sản phẩm bị cho là được sản xuất từ quy trình xâm phạm quyền đối với sáng chế, giải pháp hữu ích trong thực tế không được sản xuất từ quy trình được bảo hộ sáng chế, giải pháp hữu ích, tuân theo các điều kiện tương ứng quy định tại Khoản 4 Điều 203 của Luật sở hữu trí tuệ;

d) Trường hợp bên bị yêu cầu xử lý không cung cấp hoặc cung cấp thông tin, tài liệu, chứng cứ, ý kiến giải trình không đủ để chứng minh cho việc không vi phạm, người có thẩm quyền quyết định xử lý vụ việc dựa trên kết quả thanh tra, kiểm tra và thông tin, tài liệu, chứng cứ do tổ chức, cá nhân yêu cầu xử lý vi phạm cung cấp để ra quyết định xử lý.

Điều 26. Cung cấp chứng cứ, thông tin xác định vi phạm

1. Người yêu cầu xử lý vi phạm có thể thực hiện dịch vụ yêu cầu giám định sở hữu công nghiệp, yêu cầu cơ quan nhà nước về sở hữu công nghiệp cung cấp ý kiến chuyên môn về xác định phạm vi bảo hộ và yếu tố vi phạm, chủ động cung cấp tài liệu, chứng cứ để chứng minh hành vi xâm phạm hoặc làm rõ các tình tiết của vụ việc.

2. Cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu người yêu cầu xử lý vi phạm, cung cấp tài liệu, chứng cứ, ý kiến giải trình hoặc làm rõ các tình tiết của vụ việc trong thời hạn xác định; yêu cầu chủ thể quyền sở hữu công nghiệp cung cấp thông tin, tài liệu, mẫu vật để nhận biết dấu hiệu vi phạm, xác định hàng thật, hàng giả mạo, hàng xâm phạm, nguồn cung cấp hoặc nơi tiêu thụ hàng hóa hợp pháp, căn cứ xác định hàng hóa sản xuất ngoài phạm vi được cấp phép quyền sử dụng đối tượng sở hữu công nghiệp hoặc hàng nhập khẩu không phải là hàng nhập khẩu song song.

3. Cơ quan có thẩm quyền xử lý vi phạm có thể tự mình tiến hành kiểm tra, xác minh, thu thập chứng cứ, xác định phạm vi bảo hộ quyền sở hữu công nghiệp và xác định hành vi vi phạm theo quy định của pháp luật về hữu trí tuệ. Trường hợp cần thiết có thể đề nghị cơ quan chức năng tiến hành xác minh, thu thập chứng cứ vi phạm, yêu cầu cơ quan nhà nước về sở hữu công nghiệp cung cấp ý kiến chuyên môn hoặc trưng cầu giám định sở hữu công nghiệp để xác định phạm vi bảo hộ và xác định yếu tố vi phạm.

4. Người có thẩm quyền xử lý vi phạm có thể dựa trên văn bản cam kết xác nhận hàng hóa, dịch vụ giả mạo nhãn hiệu, chỉ dẫn địa lý của chủ thể quyền sở hữu công nghiệp, văn bản ý kiến chuyên môn của cơ quan nhà nước về sở hữu công nghiệp, văn bản kết luận giám định để xác định hành vi vi phạm nhưng phải chịu trách nhiệm pháp lý đối với kết luận vi phạm và quyết định xử lý vi phạm của mình.

5. Cơ quan có thẩm quyền xử lý vi phạm có thể cung cấp thông tin liên quan đến nơi sản xuất, kênh tiêu thụ, nguồn cung cấp hàng giả mạo, hàng xâm phạm và các tình tiết của vụ việc theo yêu cầu của chủ thể quyền sở hữu công nghiệp hoặc của người có thẩm quyền giải quyết tranh chấp hoặc xử phạt vi phạm thuộc các cơ quan, tổ chức khác với điều kiện việc cung cấp thông tin, tài liệu đó không làm ảnh hưởng đến hiệu quả xử lý vụ việc liên quan và không thuộc trường hợp bảo mật theo quy định của pháp luật.

6. Cơ quan có thẩm quyền xử lý vụ việc có quyền yêu cầu bên bị yêu cầu xử lý vi phạm và các bên có quyền và lợi ích liên quan trong vụ vi phạm cung cấp thông tin, tài liệu, chứng cứ chứng minh yêu cầu, lập luận của mình hoặc phản biện yêu cầu, lập luận của bên khác; yêu cầu bên đang lưu giữ hoặc kiểm soát chứng cứ, tài liệu liên quan đến vụ vi phạm phải xuất trình chứng cứ, tài liệu đó để làm căn cứ giải quyết vụ việc.

7. Chủ thể quyền sở hữu công nghiệp hoặc người đại diện được ủy quyền của chủ thể quyền sở hữu công nghiệp, có thể đề nghị cơ quan có thẩm quyền xử lý vi phạm cho phép tham gia và hỗ trợ hoạt động thanh tra, kiểm tra, xác minh, thu thập chứng cứ, xác định hàng thật, hàng hóa giả mạo, hàng hóa xâm phạm, xác định yếu tố vi phạm trên hàng hóa, vật phẩm, nguyên liệu, vật liệu, phương tiện kinh doanh và biện pháp xử lý hàng hóa, dịch vụ vi phạm. Cơ quan có thẩm quyền xử lý vi phạm quyết định việc cho phép tham gia theo đề nghị quy định tại Khoản này, trừ trường hợp cần thiết bảo vệ bí mật thương mại theo yêu cầu hợp lý của bên bị xử lý.

Điều 27. Xử lý vụ việc vi phạm khi có tranh chấp

1. Trường hợp có phát sinh khiếu nại, tố cáo hoặc tranh chấp về quyền đăng ký, quyền sở hữu, quyền yêu cầu xử lý vi phạm, điều kiện bảo hộ, phạm vi bảo hộ quyền sở hữu công nghiệp liên quan sau khi đơn yêu cầu xử lý vi phạm được thụ lý thì cơ quan có thẩm quyền thụ lý vụ việc thực hiện các biện pháp xử lý sau đây:

a) Yêu cầu các bên liên quan thực hiện thủ tục yêu cầu giải quyết khiếu nại, tố cáo, tranh chấp tại cơ quan có thẩm quyền theo quy định của pháp luật về sở hữu trí tuệ;

b) Yêu cầu chủ thể quyền sở hữu công nghiệp giải trình, cam kết hoặc yêu cầu cơ quan nhà nước về sở hữu công nghiệp làm rõ về tình trạng pháp lý của quyền sở hữu công nghiệp đang có khiếu nại, tố cáo, tranh chấp.

Trong thời hạn 30 ngày làm việc, kể từ ngày nhận được văn bản giải trình, cam kết của chủ thể quyền sở hữu công nghiệp hoặc văn bản trả lời của cơ quan nhà nước về sở hữu công nghiệp, cơ quan có thẩm quyền thụ lý vụ việc có trách nhiệm trả lời người yêu cầu xử lý vi phạm về việc tiến hành thủ tục xử lý hoặc từ chối xử lý vi phạm.

2. Trường hợp đơn yêu cầu xử lý vi phạm đã được thụ lý, nhưng các bên trong vụ việc thỏa thuận được với nhau và đề xuất biện pháp giải quyết phù hợp với quy định của pháp luật về sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội thì cơ quan có thẩm quyền xử lý vi phạm ghi nhận biện pháp giải quyết đó và dừng xử lý vụ việc.

Điều 28. Từ chối, dừng xử lý vi phạm

1. Cơ quan xử lý vi phạm từ chối xử lý vi phạm trong các trường hợp sau đây:

a) Đơn yêu cầu xử lý vi phạm được nộp khi đang có tranh chấp quyền sở hữu công nghiệp liên quan;

b) Người yêu cầu xử lý vi phạm không đáp ứng yêu cầu của cơ quan xử lý vi phạm về giải trình, bổ sung chứng cứ chứng minh tư cách chủ thể quyền sở hữu công nghiệp và chứng minh vi phạm theo quy định tại Điểm b Khoản 2 Điều 25 của Nghị định này;

c) Hết thời hiệu xử phạt vi phạm hành chính theo quy định tại Khoản 1 Điều 6 của Luật xử lý vi phạm hành chính;

d) Kết quả xác minh của cơ quan xử lý vi phạm hoặc cơ quan công an cho thấy không có vi phạm như mô tả trong đơn yêu cầu xử lý vi phạm;

đ) Có kết luận, quyết định hoặc thông báo của cơ quan có thẩm quyền về việc không đủ căn cứ để tiến hành thủ tục xử lý vi phạm;

e) Hành vi không bị coi là vi phạm theo quy định của pháp luật về sở hữu trí tuệ hoặc không bị xử phạt hành chính theo quy định của Nghị định này.

2. Người thụ lý đơn yêu cầu xử lý vi phạm phải dừng thủ tục xử lý vi phạm trong các trường hợp sau đây:

a) Có phát sinh khiếu nại, tố cáo, tranh chấp sau khi đã thụ lý đơn yêu cầu xử lý vi phạm và phải chờ kết quả giải quyết của cơ quan có thẩm quyền theo quy định tại Khoản 1 Điều 27 của Nghị định này;

b) Chưa có đủ căn cứ xác định hành vi xâm phạm quyền sở hữu công nghiệp sau khi đã thụ lý đơn yêu cầu xử lý vi phạm;

c) Người nộp đơn yêu cầu xử lý vi phạm có văn bản rút yêu cầu xử lý vi phạm;

d) Các bên tự thỏa thuận để giải quyết vụ việc theo quy định tại Khoản 2 Điều 27 của Nghị định này.

3. Trường hợp hành vi vi phạm liên quan đến sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu, giả mạo chỉ dẫn địa lý, bao bì, tem, nhãn, vật phẩm khác mang nhãn hiệu, chỉ dẫn địa lý giả mạo thì người có thẩm quyền xử phạt vẫn tiến hành thủ tục xử phạt hành chính đối với hành vi vi phạm đó, mặc dù nhận được thông báo rút yêu cầu xử lý vi phạm quy định tại Điểm c Khoản 2 Điều này.

Điều 29. Phối hợp xử lý vi phạm

1. Yêu cầu phối hợp xử lý vi phạm:

a) Trường hợp vụ việc vi phạm có tình tiết phức tạp hoặc có liên quan đến nhiều tổ chức, cá nhân khác nhau thì cơ quan có thẩm quyền thụ lý đơn yêu cầu xử lý vi phạm có thể yêu cầu cơ quan có thẩm quyền và cơ quan nhà nước về sở hữu công nghiệp ở địa phương liên quan phối hợp xử lý vi phạm. Yêu cầu phối hợp xử lý vi phạm phải có thông tin tóm tắt về vụ việc và kiến nghị những nội dung cần phối hợp xử lý và ấn định thời hạn chậm nhất là 15 ngày để cơ quan nhận yêu cầu trả lời;

b) Cơ quan nhận yêu cầu phối hợp xử lý vi phạm có trách nhiệm trả lời trong thời hạn ấn định, trường hợp từ chối phối hợp xử lý thì phải nêu rõ lý do.

2. Sử dụng kết quả xem xét, xử lý đơn yêu cầu xử lý vi phạm của cơ quan khác:

a) Cơ quan xử lý vi phạm có quyền sử dụng kết quả xác định hành vi vi phạm, xác định giá trị hàng hóa vi phạm do cơ quan có thẩm quyền khác thực hiện, nếu có để bảo đảm thống nhất về biện pháp xử lý và mức phạt đối với các hành vi vi phạm giống nhau, tương tự nhau hoặc cùng liên quan đến một đối tượng sở hữu công nghiệp của cùng chủ thể quyền sở hữu công nghiệp;

b) Trường hợp có ý kiến, kết luận, quyết định khác nhau giữa các cơ quan có thẩm quyền về xác định hành vi vi phạm, biện pháp, mức độ xử lý vi phạm thì người có thẩm quyền xử phạt vi phạm có thể lập hội đồng tư vấn gồm các chuyên gia có uy tín trong lĩnh vực chuyên môn liên quan để giúp người có thẩm quyền kết luận về hành vi vi phạm.

Điều 30. Thủ tục xử phạt

1. Khi phát hiện vi phạm hành chính trong lĩnh vực sở hữu công nghiệp, những người có thẩm quyền xử phạt quy định tại các Điều từ 16 đến 21 của Nghị định này và công chức, viên chức đang thi hành công vụ có thẩm quyền lập biên bản vi phạm hành chính.

2. Trình tự, thủ tục xử phạt vi phạm hành chính thực hiện theo quy định tại Mục 1 Chương III của Luật xử lý vi phạm hành chính.

Điều 31. Thi hành quyết định xử phạt và cưỡng chế thi hành quyết định xử phạt

1. Việc thi hành quyết định xử phạt và cưỡng chế thi hành quyết định xử phạt hành chính được thực hiện theo quy định của Luật xử lý vi phạm hành chính.

2. Đối với quyết định xử phạt vi phạm hành chính có áp dụng biện pháp khắc phục hậu quả là buộc thay đổi, loại bỏ yếu tố vi phạm trong tên doanh nghiệp thì tổ chức, cá nhân vi phạm có trách nhiệm tiến hành thủ tục thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp tại cơ quan đăng ký kinh doanh trong thời hạn 60 ngày kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực thi hành.

Sau thời hạn nêu trên, nếu tổ chức, cá nhân vi phạm không tiến hành thủ tục thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp thì cơ quan ra quyết định xử phạt vi phạm hành chính yêu cầu cơ quan đăng ký kinh doanh thu hồi Giấy chứng nhận đăng ký doanh nghiệp. Cơ quan đăng ký kinh doanh có trách nhiệm thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định của pháp luật.

3. Đối với quyết định xử phạt vi phạm hành chính có áp dụng biện pháp buộc thay đổi thông tin tên miền hoặc trả lại tên miền thì tổ chức, cá nhân có trách nhiệm tiến hành thủ tục thay đổi thông tin tên miền hoặc trả lại tên miền tại cơ quan quản lý tên miền trong thời hạn 30 ngày kể từ ngày quyết định xử phạt hành chính có hiệu lực thi hành.

Sau thời hạn nêu trên nếu tổ chức, cá nhân vi phạm không tiến hành thủ tục thay đổi thông tin tên miền hoặc trả lại tên miền thì cơ quan ra quyết định xử phạt vi phạm hành chính yêu cầu cơ quan quản lý tên miền thu hồi tên miền. Cơ quan quản lý tên miền có trách nhiệm thu hồi tên miền theo quy định của pháp luật.

4. Tổ chức tín dụng, Kho bạc Nhà nước có trách nhiệm thực hiện việc thu tiền phạt, trích chuyển nộp tiền phạt, hoàn trả tiền nộp phạt căn cứ theo quyết định xử lý vụ việc của người có thẩm quyền xử phạt theo quy định của pháp luật.

Điều 32. Sửa đổi, hủy bỏ, đình chỉ hiệu lực quyết định xử phạt hành chính

1. Trường hợp quyết định giải quyết tranh chấp về sở hữu công nghiệp của cơ quan có thẩm quyền được ban hành trong thời hạn 90 ngày, kể từ ngày ban hành quyết định xử phạt hành chính dẫn đến việc thay đổi căn cứ, nội dung của quyết định xử phạt hành chính thì người có thẩm quyền xử phạt ra quyết định sửa đổi, đình chỉ, hủy bỏ một phần hoặc toàn bộ hiệu lực của quyết định xử phạt hành chính đã ban hành cho phù hợp với quyết định giải quyết tranh chấp.

2. Trường hợp quyết định xử phạt hành chính đã được tổ chức, cá nhân bị xử phạt thi hành thì người có thẩm quyền xử phạt thực hiện một trong các biện pháp sau đây:

a) Đề nghị Kho bạc Nhà nước nơi đã thu tiền phạt hoàn trả một phần hoặc toàn bộ tiền phạt đã nộp theo quyết định sửa đổi, hủy bỏ, đình chỉ quyết định xử phạt theo yêu cầu của tổ chức, cá nhân đã nộp tiền phạt. Yêu cầu hoàn trả tiền phạt chỉ được chấp nhận trong thời hạn không quá 90 ngày, kể từ ngày ban hành quyết định sửa đổi, hủy bỏ, đình chỉ;

b) Trả lại hàng hóa, vật phẩm, phương tiện kinh doanh tạm giữ, tịch thu nhưng chưa bị xử lý. Trường hợp hàng hóa, vật phẩm, phương tiện kinh doanh bị tạm giữ, tịch thu đã bị xử lý thì tổ chức, cá nhân yêu cầu xử lý vi phạm có trách nhiệm bồi thường cho tổ chức, cá nhân bị xử lý theo cam kết đã thực hiện khi yêu cầu xử lý vi phạm, nếu có;

c) Biện pháp xử lý khác theo đề xuất hợp lý của các bên liên quan.

3. Trường hợp quyết định xử phạt hành chính bị phát hiện có vi phạm về thẩm quyền, thủ tục, căn cứ ban hành thì được xử lý theo quy định tại Điều 15 Luật xử lý vi phạm hành chính và quy định của pháp luật về giải quyết khiếu nại, tố cáo.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2013.

2. Nghị định số 97/2010/NĐ-CP ngày 21 tháng 9 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 34. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực sở hữu công nghiệp xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 35. Tổ chức thực hiện

1. Bộ Khoa học và Công nghệ hướng dẫn việc thực hiện Nghị định này.

2. Bộ Kế hoạch và Đầu tư, Bộ Khoa học và Công nghệ hướng dẫn trình tự, thủ tục thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp và thu hồi Giấy chứng nhận đăng ký doanh nghiệp trong trường hợp tên doanh nghiệp vi phạm pháp luật về sở hữu trí tuệ.

3. Bộ Thông tin và Truyền thông, Bộ Khoa học và Công nghệ hướng dẫn trình tự, thủ tục thay đổi, thu hồi tên miền vi phạm pháp luật về sở hữu trí tuệ.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm tổ chức thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 103 xu phat hc trong thuy san

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2013/NĐ-CP | Hà Nội, ngày 12 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THỦY SẢN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thủy sản ngày 26 tháng 11 năm 2003;

Căn cứ Luật thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong hoạt động thủy sản,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về xử phạt vi phạm hành chính trong hoạt động thủy sản.

2. Vi phạm hành chính trong hoạt động thủy sản quy định tại Nghị định này bao gồm:

a) Vi phạm các quy định về bảo vệ nguồn lợi thủy sản;

b) Vi phạm các quy định về khai thác thủy sản;

c) Vi phạm các quy định về quản lý tàu cá và quản lý thuyền viên tàu cá;

d) Vi phạm các quy định về nuôi trồng thủy sản, sử dụng mặt nước biển để nuôi trồng thủy sản;

đ) Vi phạm các quy định về thu gom, sơ chế, bảo quản, vận chuyển, chế biến, mua bán, xuất khẩu, nhập khẩu thủy sản;

e) Vi phạm các quy định về ngành nghề dịch vụ thủy sản;

g) Cản trở hoạt động quản lý nhà nước về thủy sản.

3. Các vi phạm hành chính trong hoạt động thủy sản không quy định tại Nghị định này thì áp dụng theo quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

Điều 2. Đối tượng bị xử phạt

Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có hành vi vi phạm hành chính quy định tại Nghị định này trong phạm vi lãnh thổ, vùng nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa thuộc chủ quyền, quyền chủ quyền và quyền tài phán quốc gia của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì thực hiện theo Điều ước quốc tế đó.

Điều 3. Quy định về mức phạt tiền tối đa đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa trong hoạt động thủy sản áp dụng đối với cá nhân là 100.000.000 đồng. Mức phạt tiền tối đa trong hoạt động thủy sản áp dụng đối với tổ chức là 200.000.000 đồng.

2. Mức phạt tiền đối với mỗi hành vi vi phạm hành chính quy định tại Chương II và mức phạt tiền tối đa của người có thẩm quyền xử phạt vi phạm hành chính quy định tại Chương III Nghị định này là mức phạt đối với cá nhân. Mức phạt tiền đối với tổ chức vi phạm gấp hai lần mức phạt tiền đối với cá nhân.

Điều 4. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại Luật xử lý vi phạm hành chính, Nghị định này quy định các biện pháp khắc phục hậu quả sau:

1. Buộc thả số thủy sản còn sống trở lại môi trường sống của chúng.

2. Chuyển giao số thủy sinh quý hiếm có nguy cơ tuyệt chủng đã chết cho cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

3. Buộc tháo dỡ, di chuyển lồng, bè nuôi trồng thủy sản.

4. Buộc tháo dỡ hoặc di chuyển các mốc phân định ranh giới để trả lại mặt nước biển sử dụng vượt quá hạn mức.

5. Buộc chủ tàu cá hoặc thuyền trưởng chi trả kinh phí đưa công dân Việt Nam bị cơ quan có thẩm quyền nước ngoài bắt giữ về nước.

6. Buộc tàu cá và thuyền viên nước ngoài rời khỏi lãnh thổ Việt Nam.

7. Buộc chuyển mục đích sử dụng tàu cá thuộc diện cấm phát triển.

8. Buộc khôi phục tình trạng hoạt động của thiết bị giám sát tàu cá.

9. Buộc xóa biển số, số đăng ký tàu cá giả.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. VI PHẠM CÁC QUY ĐỊNH VỀ BẢO VỆ NGUỒN LỢI THỦY SẢN

Điều 5. Vi phạm quy định về bảo vệ môi trường sống của các loài thủy sản

1. Mức phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hủy hoại rạn san hô, thảm cỏ biển, thảm rong biển.

2. Mức phạt tiền đối với hành vi khai thác, mua bán, vận chuyển san hô được quy định như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu khối lượng san hô dưới 10 kg;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu khối lượng san hô từ 10 kg đến dưới 50 kg;

c) Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng nếu khối lượng san hô từ 50 kg đến dưới 100 kg;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu khối lượng san hô từ 100 kg trở lên.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phá hủy, cản trở trái phép đường di chuyển tự nhiên của các loài thủy sản ở sông, hồ, đầm, phá, eo, vịnh.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật (trừ tàu cá, thiết bị an toàn hàng hải và phương tiện vận chuyển) đối với hành vi quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 3 Điều này.

Điều 6. Vi phạm quy định về bảo vệ các loài thủy sản

1. Mức phạt đối với hành vi khai thác thủy sản nếu khối lượng các loài thủy sản có kích thước nhỏ hơn kích thước cho phép khai thác vượt quá mức cho phép khai thác lẫn hoặc khai thác ngoài tự nhiên giống, loài thủy sản có kích thước nhỏ hơn kích thước cho phép như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng nếu khối lượng vượt quá mức cho phép khai thác lẫn hoặc khối lượng giống, loài thủy sản khai thác ngoài tự nhiên có kích thước nhỏ hơn kích thước cho phép đến dưới 30 kg;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu khối lượng vượt quá mức cho phép khai thác lẫn hoặc khối lượng giống, loài thủy sản khai thác ngoài tự nhiên có kích thước nhỏ hơn kích thước cho phép từ 30 kg đến dưới 100 kg;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng nếu khối lượng vượt quá mức cho phép khai thác lẫn hoặc khối lượng giống, loài thủy sản khai thác ngoài tự nhiên có kích thước nhỏ hơn kích thước cho phép từ 100 kg đến dưới 200 kg;

d) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng nếu khối lượng vượt quá mức cho phép khai thác lẫn hoặc khối lượng giống, loài thủy sản khai thác ngoài tự nhiên có kích thước nhỏ hơn kích thước cho phép từ 200 kg đến dưới 300 kg;

đ) Phạt tiền từ 10.000.000 đồng đến 12.000.000 đồng nếu khối lượng vượt quá mức cho phép khai thác lẫn hoặc khối lượng giống, loài thủy sản khai thác ngoài tự nhiên có kích thước nhỏ hơn kích thước cho phép từ 300 kg trở lên.

2. Mức phạt tiền đối với hành vi vi phạm các quy định về thời gian cấm khai thác, vùng cấm, nghề cấm khai thác theo quy định của pháp luật như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tàu cá không lắp máy có chiều dài đường nước thiết kế dưới 15 mét hoặc tàu cá lắp máy có tổng công suất máy chính dưới 20 sức ngựa;

b) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tàu cá có chiều dài đường nước thiết kế từ 15 mét trở lên mà không lắp máy hoặc tàu cá có lắp máy có tổng công suất máy chính từ 20 sức ngựa trở lên đến dưới 50 sức ngựa;

c) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 50 sức ngựa đến dưới 90 sức ngựa;

d) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 90 sức ngựa đến dưới 250 sức ngựa;

đ) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 sức ngựa đến dưới 400 sức ngựa;

e) Phạt tiền từ 10.000.000 đồng đến 12.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 400 sức ngựa trở lên.

3. Mức phạt đối với hành vi khai thác các loài thủy sản trong danh mục cấm khai thác theo quy định của pháp luật như sau:

a) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng nếu khối lượng thủy sản dưới 20 kg;

b) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng nếu khối lượng thủy sản từ 20 kg đến dưới 50 kg;

c) Phạt tiền từ 8.000.000 đồng đến 12.000.000 đồng nếu khối lượng thủy sản từ 50 kg đến dưới 100 kg;

d) Phạt tiền từ 12.000.000 đồng đến 20.000.000 đồng nếu khối lượng thủy sản từ 100 kg đến dưới 300 kg;

đ) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu khối lượng thủy sản từ 300 kg đến dưới 500 kg;

e) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng nếu khối lượng thủy sản trên 500 kg.

4. Hình thức xử phạt bổ sung:

Tịch thu công cụ khai thác thủy sản (trừ tàu cá) đối với trường hợp vi phạm nghề cấm khai thác quy định tại Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc thả số thủy sản còn sống trở lại môi trường sống của chúng đối với hành vi quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

Điều 7. Vi phạm quy định về quản lý các loài thủy sinh quý hiếm có nguy cơ tuyệt chủng

1. Mức phạt đối với một trong các hành vi khai thác, mua bán, thu gom, nuôi, lưu giữ, sơ chế, chế biến các loài thủy sinh quý hiếm có nguy cơ tuyệt chủng lớn, có thứ hạng sẽ nguy cấp (VU) như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu khối lượng thủy sinh dưới 10 kg;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu khối lượng thủy sinh từ 10 kg đến dưới 20 kg;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu khối lượng thủy sinh từ 20 kg đến dưới 30 kg;

d) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng nếu khối lượng thủy sinh từ 30 kg trở lên.

2. Mức phạt đối với một trong các hành vi khai thác, mua bán, thu gom, nuôi, lưu giữ, sơ chế, chế biến các loài thủy sinh quý hiếm có nguy cơ tuyệt chủng rất lớn, có thứ hạng nguy cấp (EN) như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu khối lượng thủy sinh dưới 10 kg;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu khối lượng thủy sinh từ 10 kg đến dưới 20 kg;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng nếu khối lượng thủy sinh từ 20 kg đến dưới 30 kg;

d) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng nếu khối lượng thủy sinh từ 30 kg trở lên.

3. Mức phạt đối với một trong các hành vi khai thác, mua bán, thu gom, nuôi, lưu giữ, sơ chế, chế biến các loài thủy sinh quý hiếm có nguy cơ tuyệt chủng rất lớn, có thứ hạng rất nguy cấp (CR) như sau:

a) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng nếu khối lượng thủy sinh dưới 10 kg;

b) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng nếu khối lượng thủy sinh từ 10 kg đến dưới 20 kg;

c) Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng nếu khối lượng thủy sinh từ 20 kg đến dưới 30 kg;

d) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng nếu khối lượng thủy sinh từ 30 kg trở lên.

4. Hình thức xử phạt bổ sung:

a) Tịch thu thủy sinh quý hiếm và sản phẩm của chúng đối với các hành vi quy định tại Khoản 1 Khoản 2, Khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép khai thác thủy sản từ 01 tháng đến 03 tháng đối với các hành vi khai thác quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thả số thủy sinh quý hiếm còn sống trở lại môi trường sống của chúng đối với các hành vi quy định tại khoản 1, khoản 2, khoản 3 Điều này;

b) Chuyển giao số thủy sinh quý hiếm đã chết cho cơ quan có thẩm quyền để xử lý đối với các hành vi quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

Điều 8. Vi phạm các hoạt động bị nghiêm cấm tại các phân khu chức năng trong khu bảo tồn biển

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm hoạt động bị nghiêm cấm xảy ra tại vành đai bảo vệ các khu bảo tồn biển như sau:

a) Khai thác nguồn lợi thủy sản bằng các nghề, công cụ có tính hủy diệt nguồn lợi và ảnh hưởng môi trường sống của các loài thủy sinh vật;

b) Xâm hại, phá hủy các hệ sinh thái;

c) Thả neo trên các rạn san hô, cỏ biển (trừ trường hợp bất khả kháng).

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm hoạt động bị nghiêm cấm xảy ra tại phân khu phát triển như sau:

a) Khai thác nguồn lợi thủy sản bằng lưới kéo và các nghề, công cụ khác có tính hủy diệt nguồn lợi và môi trường sống của các loài thủy sinh vật;

b) Dẫm đạp hoặc thả neo trên các rạn san hô, thảm cỏ biển (trừ trường hợp bất khả kháng);

3. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi vi phạm hoạt động bị nghiêm cấm xảy ra tại phân khu phục hồi sinh thái như sau:

a) Khai thác nguồn lợi thủy sản bằng bất cứ phương pháp, công cụ nào;

b) Nuôi trồng thủy sản;

c) Xây dựng các công trình hạ tầng phục vụ nghề cá, giao thông vận tải, thông tin liên lạc, khai khoáng, kể cả các công trình ngầm dưới đáy biển và các hoạt động khác gây xáo trộn các lớp trầm tích, làm đục nước, ảnh hưởng đến sự sống của các loài thủy sinh trong phân khu;

d) Dẫm, đạp hoặc thả neo trên các rạn san hô, thảm cỏ biển (trừ trường hợp bất khả kháng).

4. Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với một trong các hành vi vi phạm hoạt động bị nghiêm cấm xảy ra tại phân khu bảo vệ nghiêm ngặt như sau:

a) Khai thác nguồn lợi thủy sản bằng bất cứ phương pháp, công cụ nào;

b) Nuôi trồng thủy sản;

c) Xây dựng các công trình hạ tầng phục vụ du lịch, nghề cá, giao thông vận tải, thông tin liên lạc, khai khoáng, kể cả các công trình ngầm dưới đáy biển và các hoạt động khác gây xáo trộn các lớp trầm tích, làm đục nước, ảnh hưởng đến sự sống của các loài thủy sinh trong phân khu;

d) Tàu cá, tàu biển và các loại phương tiện thủy khác di chuyển qua lại (trừ trường hợp bất khả kháng);

đ) Dẫm đạp lên các rạn san hô, thảm cỏ biển.

5. Hình thức xử phạt bổ sung:

a) Tịch thu công cụ, ngư cụ khai thác thủy sản (trừ tàu cá) đối với hành vi quy định tại Điểm a Khoản 1; Điểm a Khoản 2; Điểm a Khoản 3; Điểm a Khoản 4 Điều này;

b) Đình chỉ hoạt động nuôi trồng thủy sản từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm b Khoản 3; Điểm b Khoản 4 Điều này;

c) Đình chỉ hoạt động xây dựng công trình hạ tầng từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm c Khoản 3; Điểm c Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc di chuyển lồng, bè nuôi trồng thủy sản ra khỏi phạm vi khu bảo tồn biển đối với hành vi quy định tại Điểm b Khoản 3; Điểm b Khoản 4 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm c Khoản 3; Điểm c Khoản 4 Điều này.

MỤC 2. VI PHẠM QUY ĐỊNH VỀ KHAI THÁC THỦY SẢN

Điều 9. Vi phạm quy định về ghi, nhật ký khai thác thủy sản

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không ghi nhật ký khai thác thủy sản hoặc ghi nhật ký khai thác thủy sản không đầy đủ nội dung theo quy định của pháp luật.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không có sổ nhật ký khai thác thủy sản theo quy định của pháp luật.

Điều 10. Vi phạm quy định về giấy phép khai thác thủy sản

1. Mức phạt đối với hành vi sử dụng giấy phép khai thác thủy sản đã quá hạn vào hoạt động khai thác thủy sản (áp dụng đối với tàu cá có tổng công suất máy chính đến dưới 90 sức ngựa) như sau:

a) Cảnh cáo đối với trường hợp giấy phép khai thác thủy sản đã quá hạn dưới 15 ngày;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp sử dụng giấy phép khai thác thủy sản quá hạn từ 15 ngày trở lên đến dưới 30 ngày;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp sử dụng giấy phép khai thác thủy sản quá hạn từ 30 ngày trở lên đến dưới 60 ngày;

d) Phạt tiền theo mức phạt quy định tại khoản 3 Điều này đối với trường hợp sử dụng giấy phép khai thác thủy sản quá hạn từ 60 ngày trở lên.

2. Mức phạt đối với hành vi sử dụng giấy phép khai thác thủy sản đã quá hạn vào hoạt động khai thác thủy sản (áp dụng đối với tàu cá có tổng công suất máy chính từ 90 sức ngựa trở lên) như sau:

a) Cảnh cáo đối với trường hợp giấy phép khai thác thủy sản đã quá hạn dưới 15 ngày;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp sử dụng giấy phép khai thác thủy sản quá hạn từ 15 ngày trở lên đến dưới 30 ngày;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với trường hợp sử dụng giấy phép khai thác thủy sản quá hạn từ 30 ngày trở lên đến dưới 60 ngày;

d) Phạt tiền theo mức phạt quy định tại khoản 3 Điều này đối với trường hợp sử dụng giấy phép khai thác thủy sản quá hạn từ 60 ngày trở lên.

3. Mức phạt đối với hành vi khai thác thủy sản bằng tàu cá thuộc diện phải có giấy phép khai thác thủy sản mà không có giấy phép khai thác thủy sản như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với tàu cá có chiều dài đường nước thiết kế dưới 15 mét mà không lắp máy hoặc có lắp máy mà tổng công suất máy chính dưới 20 sức ngựa;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tàu cá có chiều dài đường nước thiết kế từ 15 mét trở lên mà không lắp máy hoặc tàu cá có lắp máy mà tổng công suất máy chính từ 20 sức ngựa trở lên đến dưới 50 sức ngựa;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 50 sức ngựa trở lên đến dưới 90 sức ngựa;

d) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với trường hợp sử dụng tàu cá lắp máy có tổng công suất máy chính từ 90 sức ngựa trở lên đến dưới 250 sức ngựa;

đ) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 sức ngựa trở lên đến dưới 400 sức ngựa;

e) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 400 sức ngựa trở lên.

4. Mức phạt đối với hành vi sử dụng giấy phép khai thác thủy sản làm giả; tẩy xóa, sửa chữa làm sai lệch nội dung như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tàu cá có chiều dài đường nước thiết kế dưới 15 mét mà không lắp máy hoặc có lắp máy mà tổng công suất máy chính dưới 20 sức ngựa;

b) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tàu cá có chiều dài đường nước thiết kế từ 15 mét trở lên mà không lắp máy hoặc tàu cá có lắp máy có tổng công suất máy chính từ 20 sức ngựa trở lên đến dưới 50 sức ngựa;

c) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 50 sức ngựa trở lên đến dưới 90 sức ngựa;

d) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 90 sức ngựa trở lên đến dưới 250 sức ngựa;

đ) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 sức ngựa trở lên đến dưới 400 sức ngựa;

e) Phạt tiền từ 10.000.000 đồng đến 12.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 400 sức ngựa trở lên.

5. Mức phạt đối với hành vi hoạt động sai nội dung ghi trong giấy phép khai thác thủy sản về vùng khai thác như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tàu cá lắp máy có công suất máy chính dưới 20 sức ngựa hoặc tàu không lắp máy mà khai thác thủy sản tại vùng biển ven bờ của tỉnh khác;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tàu cá lắp máy có công suất máy chính dưới 20 sức ngựa hoặc tàu không lắp máy khai thác thủy sản tại vùng lộng, vùng khơi và vùng biển cả;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 20 sức ngựa đến dưới 90 sức ngựa khai thác thủy sản tại vùng biển ven bờ và vùng biển cả;

d) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 90 sức ngựa trở lên vào khai thác thủy sản tại vùng lộng và vùng biển ven bờ;

đ) Đối với tàu lưới kéo (giã cào) hoạt động sai vùng khai thác theo quy định thì áp dụng mức phạt tiền gấp ba lần mức phạt tiền tối đa của khung hình phạt theo quy định tại Điểm a, b, c, d Khoản 5 Điều này tương ứng với tổng công suất máy chính của từng tàu cá vi phạm.

6. Hình thức xử phạt bổ sung:

a) Tịch thu giấy phép khai thác thủy sản làm giả là tang vật vi phạm đối với hành vi sử dụng giấy phép khai thác thủy sản làm giả quy định tại Khoản 4 Điều này;

b) Tịch thu giấy phép khai thác thủy sản tẩy xóa, sửa chữa làm sai lệch nội dung đối với hành vi sử dụng giấy phép khai thác thủy sản tẩy xóa, sửa chữa làm sai lệch nội dung quy định tại Khoản 4 Điều này.

c) Tước quyền sử dụng giấy phép khai thác thủy sản từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm đ Khoản 5 Điều này.

Điều 11. Vi phạm quy định về đánh dấu nhận biết tàu cá

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi đánh dấu nhận biết tàu cá sai quy định của pháp luật.

2. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với hành vi không đánh dấu nhận biết tàu cá theo quy định của pháp luật.

Điều 12. Vi phạm quy định về đưa tàu cá Việt Nam đi khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với chủ tàu cá hoặc thuyền trưởng có hành vi cố ý đưa tàu cá, ngư dân Việt Nam đi khai thác thủy sản trái phép tại vùng biển của quốc gia hoặc lãnh thổ khác.

Trong trường hợp phát hiện có hành vi môi giới, tổ chức đưa tàu cá, ngư dân Việt Nam đi khai thác thủy sản trái phép tại vùng biển của quốc gia hoặc lãnh thổ khác thì người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này có trách nhiệm chuyển hồ sơ vụ việc sang cơ quan điều tra để xử lý theo quy định của pháp luật hình sự.

2. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng và giấy phép khai thác thủy sản từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc chủ tàu cá hoặc thuyền trưởng chi trả kinh phí đưa công dân Việt Nam bị cơ quan có thẩm quyền nước ngoài bắt giữ về nước đối với hành vi quy định tại Khoản 1 Điều này.

Điều 13. Vi phạm quy định về quản lý khai thác của tàu cá nước ngoài hoạt động trong vùng biển Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Không có sổ nhật ký khai thác, không ghi nhật ký khai thác, không thực hiện chế độ báo cáo khai thác hoặc không báo cáo hoạt động của tàu cá theo quy định của pháp luật Việt Nam;

b) Không tiếp nhận và trả giám sát viên theo đúng địa điểm được cơ quan có thẩm quyền chấp thuận hoặc không bảo đảm điều kiện làm việc, sinh hoạt cho giám sát viên Việt Nam theo tiêu chuẩn sĩ quan trên tàu cá.

c) Không thông báo cho cơ quan có thẩm quyền biết việc đưa tàu cá vào Việt Nam để khai thác thủy sản.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi:

a) Tàu cá nước ngoài cập cảng sai quy định trong giấy phép (trừ trường hợp bất khả kháng;

b) Không mang theo đầy đủ các giấy tờ (bản chính) theo quy định của pháp luật Việt Nam.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi:

a) Hoạt động thủy sản trong vùng biển Việt Nam mà giấy phép hoạt động thủy sản hết hạn;

b) Tàu cá nước ngoài có giấy phép hoạt động thủy sản nhưng hoạt động sai vùng cho phép.

4. Phạt tiền từ 80.000.000 đến 100.000.000 đồng với hành vi hoạt động khai thác thủy sản trong vùng biển Việt Nam mà không có giấy phép hoạt động thủy sản.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép hoạt động thủy sản từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm b Khoản 3 Điều này;

b) Tịch thu tàu cá, tịch thu thủy sản khai thác trái phép, trục xuất thuyền viên nước ngoài rời khỏi lãnh thổ Việt Nam đối với hành vi quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tàu cá và thuyền viên nước ngoài rời khỏi lãnh thổ Việt Nam đối với hành vi quy định tại Điểm a Khoản 3, Khoản 4 Điều này.

Điều 14. Vi phạm quy định về sử dụng ngư cụ, thiết bị, phương pháp khai thác thủy sản

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không đánh dấu ngư cụ đang được sử dụng tại ngư trường theo quy định của pháp luật hoặc vứt bỏ ngư cụ xuống vùng nước tự nhiên (trừ trường hợp bất khả kháng).

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi:

a) Sử dụng đèn chiếu sáng để khai thác thủy sản mà tổng công suất đèn vượt quá quy định của pháp luật;

b) Sử dụng lưới có kích thước mắt lưới nhỏ hơn quy định của pháp luật để khai thác thủy sản.

3. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với hành vi sử dụng các loại ngư cụ hoặc thiết bị khai thác thủy sản du nhập từ nước ngoài vào Việt Nam để khai thác thủy sản (có tính chất hủy diệt nguồn lợi thủy sản) mà chưa được cơ quan có thẩm quyền cho phép.

4. Mức phạt tiền đối với hành vi sử dụng ngư cụ hoặc thiết bị khai thác thủy sản khác bị cấm sử dụng theo quy định của pháp luật như sau:

a) Từ 2.000.000 đồng đến 4.000.000 đồng nếu hành vi xảy ra tại các vùng nước nội đồng;

b) Từ 6.000.000 đồng đến 8.000.000 đồng nếu hành vi xảy ra trên biển.

5. Hình thức xử phạt bổ sung:

a) Tịch thu số bóng đèn tương ứng công suất vượt quá mức quy định đối với hành vi quy định tại điểm a khoản 2 Điều này;

b) Tịch thu bộ phận lưới có kích thước mắt lưới nhỏ hơn quy định đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

c) Tịch thu ngư cụ hoặc thiết bị khai thác thủy sản khác bị cấm hoặc ngư cụ, thiết bị khai thác thủy sản du nhập từ nước ngoài chưa được cơ quan nhà nước có thẩm quyền cho phép đối với hành vi quy định tại Khoản 3, Khoản 4 Điều này;

d) Tước quyền sử dụng giấy phép khai thác thủy sản từ 01 tháng đến 03 tháng đối với hành vi quy định tại Khoản 4 Điều này.

Điều 15. Vi phạm quy định về sử dụng điện để khai thác thủy sản

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi sử dụng công cụ kích điện để khai thác thủy sản (trừ hành vi quy định tại Khoản 3 Điều này và việc sử dụng kích điện tại ao nuôi để thu hoạch thủy sản).

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tàng trữ, vận chuyển công cụ kích điện trên tàu cá hoặc phương tiện nổi khác.

3. Mức phạt đối với hành vi sử dụng công cụ kích điện hoặc sử dụng trực tiếp điện từ máy phát điện trên tàu cá hoặc phương tiện nổi khác để khai thác thủy sản như sau:

a) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính dưới 20 sức ngựa hoặc tàu cá không lắp máy có chiều dài đường nước thiết kế dưới 15 mét nước;

b) Phạt tiền từ 6.000.000 đồng đến 9.000.000 đồng đối với tàu cá có chiều dài đường nước thiết kế từ 15 mét trở lên mà không lắp máy hoặc tàu cá có lắp máy có tổng công suất máy chính từ 20 sức ngựa trở lên đến dưới 50 sức ngựa;

c) Phạt tiền từ 9.000.000 đồng đến 12.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 50 sức ngựa đến dưới 90 sức ngựa;

d) Phạt tiền từ 12.000.000 đồng đến 15.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 90 sức ngựa đến dưới 250 sức ngựa;

đ) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 sức ngựa đến dưới 400 sức ngựa.

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 400 sức ngựa trở lên.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng điện lưới để khai thác thủy sản.

5. Hình thức xử phạt bổ sung:

a) Tịch thu công cụ kích điện; công cụ kích điện trên tàu cá; công cụ sử dụng điện lưới để khai thác thủy sản đối với các hành vi quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 Điều này.

b) Tước quyền sử dụng giấy phép khai thác thủy sản từ 03 tháng đến 06 tháng đối với hành vi sử dụng công cụ kích điện hoặc sử dụng trực tiếp điện từ máy phát điện trên tàu cá hoặc phương tiện nổi khác để khai thác thủy sản quy định tại Khoản 3 Điều này.

Điều 16. Vi phạm các quy định về sử dụng vật liệu nổ để khai thác thủy sản

1. Mức phạt tiền đối với hành vi tàng trữ trái phép vật liệu nổ trên tàu cá hoặc phương tiện nổi khác như sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tàng trữ trái phép vật liệu nổ trên tàu cá hoặc phương tiện nổi khác xảy ra tại vùng nước nội đồng.

b) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tàng trữ trái phép vật liệu nổ trên tàu cá hoặc phương tiện nổi khác xảy ra trên biển.

2. Mức phạt tiền đối với hành vi sử dụng vật liệu nổ để khai thác thủy sản như sau:

a) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi sử dụng vật liệu nổ để khai thác thủy sản tại vùng nước nội đồng.

b) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi sử dụng vật liệu nổ để khai thác thủy sản trên biển.

3. Hình thức xử phạt bổ sung:

a) Tịch thu vật liệu nổ đối với các hành vi quy định tại Khoản 1, Khoản 2 Điều này;

b) Tước quyền sử dụng giấy phép khai thác thủy sản từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại công trình hoặc tài sản, công cụ khai thác thủy sản bị phá hỏng do hành vi sử dụng vật liệu nổ gây ra đối với hành vi quy định tại Khoản 2 Điều này.

Điều 17. Vi phạm các quy định về sử dụng chất độc, thực vật có độc tố để khai thác thủy sản

1. Mức phạt tiền đối với hành vi tàng trữ trái phép trên tàu cá hoặc phương tiện nổi khác chất độc, thực vật có độc tố để khai thác thủy sản như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi tàng trữ trái phép trên tàu cá hoặc phương tiện nổi khác chất độc, thực vật có độc tố để khai thác thủy sản xảy ra tại vùng nước nội đồng.

b) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi tàng trữ trái phép trên tàu cá hoặc phương tiện nổi khác chất độc, thực vật có độc tố để khai thác thủy sản xảy ra trên biển.

2. Mức phạt đối với hành vi sử dụng chất độc, thực vật có độc tố để khai thác thủy sản như sau:

a) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi sử dụng chất độc, thực vật có độc tố để khai thác thủy sản tại vùng nước nội đồng.

b) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng chất độc, thực vật có độc tố để khai thác thủy sản trên biển.

3. Hình thức xử phạt bổ sung:

a) Tịch thu chất độc, thực vật có độc tố đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này;

b) Tước quyền sử dụng giấy phép khai thác thủy sản từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy chất độc, thực vật có độc tố đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này;

b) Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm do chất độc, thực vật có độc tố gây ra đối với hành vi quy định tại Khoản 2 Điều này.

MỤC 3. VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ TÀU CÁ, THUYỀN VIÊN TÀU CÁ

Điều 18. Vi phạm quy định về đóng mới, cải hoán tàu cá

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi đóng mới, cải hoán tàu cá thuộc diện cấm phát triển theo quy định của pháp luật.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với mỗi hành vi sau (áp dụng đối với trường hợp tàu cá cải hoán hoặc thuộc diện được đóng mới có tổng công suất máy chính dưới 90 sức ngựa):

a) Đóng mới, cải hoán tàu cá khi chưa được cơ quan có thẩm quyền cấp văn bản chấp thuận đóng mới hoặc cải hoán tàu cá;

b) Không có hồ sơ thiết kế, hồ sơ kỹ thuật tàu hoặc hồ sơ hoàn công theo quy định của pháp luật.

3. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với mỗi hành vi sau (áp dụng đối với trường hợp tàu cá cải hoán hoặc thuộc diện được đóng mới có tổng công suất máy chính từ 90 sức ngựa trở lên):

a) Đóng mới, cải hoán tàu cá khi chưa được cơ quan có thẩm quyền cấp văn bản chấp thuận đóng mới hoặc cải hoán tàu cá;

b) Không có hồ sơ thiết kế, hồ sơ kỹ thuật tàu hoặc hồ sơ hoàn công theo quy định của pháp luật.

4. Biện pháp khắc phục hậu quả:

Buộc chuyển mục đích sử dụng tàu cá thuộc diện cấm phát triển đối với hành vi quy định tại Khoản 1 Điều này.

Điều 19. Vi phạm các quy định quản lý trang thiết bị cứu sinh, thiết bị thông tin liên lạc, thiết bị giám sát trên tàu cá

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Không trang bị đầy đủ thiết bị cứu sinh, thiết bị thông tin liên lạc, thiết bị giám sát hoạt động tàu cá theo quy định;

b) Tắt thiết bị giám sát tàu cá (trừ trường hợp thiết bị bị hỏng) khi tàu cá thuộc diện bắt buộc phải lắp thiết bị giám sát đang hoạt động thủy sản trên biển.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi không trang bị thiết bị thông tin liên lạc, thiết bị giám sát, thiết bị cứu sinh tàu cá theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc khôi phục tình trạng hoạt động của thiết bị giám sát tàu cá đối với hành vi tắt thiết bị giám sát tàu cá khi đang hoạt động thủy sản quy định điểm b Khoản 1 Điều này.

Điều 20. Vi phạm quy định về sử dụng giấy chứng nhận an toàn kỹ thuật tàu cá

1. Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với hành vi không mang theo tàu cá bản chính hoặc bản sao giấy chứng nhận an toàn kỹ thuật tàu cá khi tàu cá đang hoạt động.

2. Mức phạt đối với hành vi sử dụng giấy chứng nhận an toàn kỹ thuật tàu cá đã quá hạn hoặc không đăng kiểm lại tàu cá như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với tàu cá có chiều dài đường nước thiết kế từ 15 mét trở lên mà không lắp máy hoặc tàu cá lắp máy có tổng công suất máy chính từ 20 sức ngựa đến dưới 50 sức ngựa;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 50 sức ngựa đến dưới 90 sức ngựa;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 90 sức ngựa đến dưới 250 sức ngựa;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 sức ngựa đến dưới 400 sức ngựa;

đ) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 400 sức ngựa trở lên.

3. Mức phạt đối với hành vi sử dụng giấy chứng nhận an toàn kỹ thuật tàu cá tẩy xóa, sửa chữa nội dung hoặc làm giả như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tàu cá có chiều dài đường nước thiết kế từ 15 mét trở lên mà không lắp máy hoặc tàu cá lắp máy có tổng công suất máy chính từ 20 sức ngựa đến dưới 50 sức ngựa;

b) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 50 sức ngựa đến dưới 90 sức ngựa;

c) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 90 sức ngựa đến dưới 250 sức ngựa;

d) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 đến dưới 400 sức ngựa;

đ) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 400 sức ngựa trở lên.

4. Hình thức xử phạt bổ sung:

a) Tịch thu giấy chứng nhận an toàn kỹ thuật của tàu cá đã cải hoán nhưng không đăng kiểm lại đối với hành vi sử dụng giấy chứng nhận an toàn kỹ thuật tàu cá đã quá hạn quy định tại Khoản 2 Điều này;

b) Tịch thu giấy chứng nhận an toàn kỹ thuật tàu cá tẩy xóa, sửa chữa nội dung hoặc làm giả đối với hành vi sử dụng giấy chứng nhận an toàn kỹ thuật tàu cá tẩy xóa, sửa chữa nội dung hoặc làm giả quy định tại Khoản 3 Điều này.

Điều 21. Vi phạm quy định về đăng ký tàu cá

1. Mức phạt đối với một trong các hành vi: không viết số đăng ký tàu cá; viết số đăng ký tàu cá không đúng quy định hoặc không mang theo bản chính hoặc bản sao giấy chứng nhận đăng ký tàu cá khi tàu cá đang hoạt động như sau:

a) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với tàu cá có chiều dài đường nước thiết kế dưới 15 mét mà không lắp máy hoặc tàu cá lắp máy có tổng công suất máy chính dưới 20 sức ngựa;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 20 sức ngựa đến dưới 50 sức ngựa;

c) Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với tàu cá có tổng công suất máy chính từ 50 sức ngựa đến dưới 90 sức ngựa;

d) Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 90 sức ngựa đến dưới 250 sức ngựa;

đ) Phạt tiền từ 2.000.000 đồng đến 2.500.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 đến dưới 400 sức ngựa;

e) Phạt tiền từ 2.500.000 đồng đến 3.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 400 sức ngựa trở lên.

2. Mức phạt đối với hành vi không đăng ký tàu cá hoặc không đăng ký lại tàu cá theo quy định như sau:

a) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với tàu cá có chiều dài đường nước thiết kế dưới 15 mét mà không lắp máy hoặc tàu cá lắp máy có tổng công suất máy chính dưới 20 sức ngựa;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 20 sức ngựa đến dưới 50 sức ngựa;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 50 sức ngựa đến dưới 90 sức ngựa;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 90 sức ngựa đến dưới 250 sức ngựa;

đ) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 đến dưới 400 sức ngựa;

e) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 400 sức ngựa trở lên.

3. Mức phạt đối với hành vi sử dụng giấy chứng nhận đăng ký tàu cá hoặc giấy xác nhận đăng ký tàu cá tẩy xóa, sửa chữa làm sai lệch nội dung, làm giả hoặc sử dụng biển số, số đăng ký tàu cá giả như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tàu cá có chiều dài đường nước thiết kế dưới 15 mét mà không lắp máy hoặc tàu cá lắp máy có tổng công suất máy chính dưới 20 sức ngựa;

b) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 20 sức ngựa đến dưới 50 sức ngựa;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 50 sức ngựa đến dưới 90 sức ngựa;

d) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 90 sức ngựa đến dưới 250 sức ngựa;

đ) Phạt tiền từ 7.000.000 đồng đến 9.000.000 đồng đối với tàu cá lắp máy có tổng công suất máy chính từ 250 đến dưới 400 sức ngựa;

e) Phạt tiền từ 9.000.000 đồng đến 12.000.000 đồng đối với tàu cá có tổng công suất máy chính từ 400 sức ngựa trở lên.

4. Hình thức xử phạt bổ sung:

a) Tịch thu giấy chứng nhận đăng ký tàu cá hoặc giấy xác nhận đăng ký tàu cá làm giả hoặc biển số đăng ký tàu cá giả đối với hành vi sử dụng giấy chứng nhận đăng ký tàu cá hoặc giấy xác nhận đăng ký tàu cá làm giả hoặc sử dụng biển số, số đăng ký tàu cá giả quy định tại khoản 3 Điều này;

b) Tịch thu giấy chứng nhận đăng ký tàu cá hoặc giấy xác nhận đăng ký tàu cá tẩy xóa, sửa chữa làm sai lệch nội dung đối với hành vi sử dụng giấy chứng nhận đăng ký tàu cá hoặc giấy xác nhận đăng ký tàu cá tẩy xóa, sửa chữa làm sai lệch nội dung quy định tại Khoản 3 Điều này.

c) Đình chỉ hoạt động của tàu cá từ 01 tháng đến 03 tháng đối với hành vi sử dụng giấy chứng nhận đăng ký tàu cá hoặc giấy xác nhận đăng ký tàu cá làm giả hoặc sử dụng biển số, số đăng ký tàu cá giả quy định tại khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc xóa biển số, số đăng ký tàu cá giả đối với hành vi sử dụng biển số, số đăng ký tàu cá giả quy định tại Khoản 3 Điều này;

Điều 22. Vi phạm quy định về nhập khẩu tàu cá (không áp dụng đối với trường hợp tàu cá do Chính phủ, tổ chức, cá nhân nước ngoài viện trợ cho Việt Nam).

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Nhập khẩu tàu cá không đúng vật liệu vỏ tàu, không đúng giới hạn tối thiểu về tổng công suất máy chính theo quy định;

b) Nhập khẩu tàu cá không đúng giới hạn tối đa về tuổi của tàu theo quy định;

c) Nhập khẩu tàu cá đã qua sử dụng mà không được cơ quan đăng kiểm tàu cá Việt Nam đăng kiểm.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi nhập khẩu tàu cá không có nguồn gốc hợp pháp.

3. Hình thức xử phạt bổ sung:

Tịch thu tàu cá đối với hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tái xuất tàu cá đối với hành vi quy định tại Điểm a, Điểm b Khoản 1 Điều này.

Điều 23. Vi phạm quy định về quản lý thuyền viên tàu cá

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi thuyền viên và người làm việc trên tàu cá không mang theo người giấy tờ tùy thân.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi thuyền viên làm việc trên tàu cá không có tên hoặc không đúng tên ghi trong sổ danh bạ thuyền viên.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không có văn bằng hoặc chứng chỉ thuyền viên theo quy định hoặc sử dụng văn bằng, chứng chỉ thuyền viên sửa chữa, tẩy xóa làm thay đổi nội dung hoặc làm giả.

4. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không có Sổ danh bạ thuyền viên tàu cá theo quy định của pháp luật.

5. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không mua bảo hiểm thuyền viên cho mỗi thuyền viên làm việc trên tàu cá theo quy định của pháp luật.

6. Hình thức xử phạt bổ sung:

a) Tịch thu văn bằng, chứng chỉ thuyền viên làm giả đối với hành vi sử dụng văn bằng, chứng chỉ làm giả quy định tại Khoản 3 Điều này.

b) Tịch thu văn bằng, chứng chỉ thuyền viên sửa chữa, tẩy xóa đối với hành vi sử dụng văn bằng, chứng chỉ sửa chữa, tẩy xóa quy định tại Khoản 3 Điều này.

MỤC 4. VI PHẠM QUY ĐỊNH VỀ NUÔI TRỒNG THỦY SẢN

Điều 24. Vi phạm các quy định về nuôi trồng thủy sản

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không đảm bảo một trong các nội dung về điều kiện cơ sở hạ tầng, trang thiết bị kỹ thuật của cơ sở nuôi trồng thủy sản theo quy định của pháp luật.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi xả, thải chất thải, nước thải bị ô nhiễm, không đạt tiêu chuẩn ra địa điểm nuôi trồng thủy sản khác hoặc môi trường tự nhiên.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi xả, thải nước thải nuôi thủy sản nhiễm bệnh hoặc thủy sản bị nhiễm bệnh ra địa điểm nuôi trồng thủy sản khác hoặc môi trường tự nhiên.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Địa điểm xây dựng cơ sở nuôi trồng thủy sản không theo quy hoạch hoặc chưa được cơ quan có thẩm quyền cho phép;

b) Nuôi các loài thủy sản thuộc danh mục cấm nuôi trồng hoặc không có tên trong danh mục được phép sản xuất, kinh doanh tại Việt Nam theo quy định của pháp luật.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh đối với hành vi quy định tại Khoản 2, Khoản 3 Điều này;

b) Buộc tháo dỡ cơ sở nuôi trồng thủy sản không theo quy hoạch hoặc chưa được cơ quan có thẩm quyền cho phép đối với hành vi quy định tại Điểm a Khoản 4 Điều này;

c) Buộc tiêu hủy loài thủy sản thuộc danh mục cấm nuôi trồng hoặc không có tên trong danh mục được phép sản xuất, kinh doanh tại Việt Nam đối với hành vi quy định tại Điểm b Khoản 4 Điều này.

Điều 25. Vi phạm các quy định về nuôi thủy sản bằng lồng, bè

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không đăng ký bè hoặc lồng nuôi trồng thủy sản.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không đảm bảo một trong các nội dung về điều kiện cơ sở vật chất, kỹ thuật của lồng, bè nuôi trồng thủy sản.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi nuôi thủy sản bằng lồng, bè không đúng quy hoạch nuôi trồng thủy sản của địa phương.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động nuôi thủy sản bằng lồng, bè đối với hành vi quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc tháo dỡ hoặc di chuyển lồng, bè nuôi thủy sản đối với hành vi quy định tại Khoản 3 Điều này.

Điều 26. Vi phạm các quy định về sử dụng mặt nước biển được giao để nuôi trồng thủy sản

1. Mức phạt tiền đối với hành vi sử dụng vượt quá hạn mức diện tích mặt nước biển được giao để nuôi trồng trồng thủy sản như sau:

a) Từ 1.000.000 đồng đến 2.000.000 đồng nếu diện tích vượt quá đến dưới 01 hec ta.

b) Từ 2.000.000 đồng đến 4.000.000 đồng nếu diện tích vượt quá từ 01 hec ta đến dưới 02 hec ta.

c) Từ 4.000.000 đồng đến 6.000.000 đồng nếu diện tích vượt quá từ 02 hec ta trở lên.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi sử dụng mặt nước biển để nuôi trồng thủy sản mà chưa được cơ quan có thẩm quyền giao hoặc không đúng vị trí ghi trong giấy chứng nhận quyền sử dụng đất hoặc mặt nước biển được giao để nuôi trồng thủy sản.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động sử dụng mặt nước biển để nuôi trồng thủy sản từ 01 tháng đến 03 tháng đối với hành vi sử dụng mặt nước biển để nuôi trồng thủy sản mà chưa được cơ quan có thẩm quyền giao quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ hoặc di chuyển lồng bè nuôi thủy sản, các mốc phân định ranh giới để trả lại mặt nước biển sử dụng vượt quá hạn mức đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tháo dỡ hoặc di chuyển lồng, bè nuôi thủy sản đối với hành vi quy định tại Khoản 2 Điều này.

Điều 27. Vi phạm các quy định về sử dụng mặt nước biển được thuê để nuôi trồng thủy sản

1. Mức phạt tiền đối với hành vi sử dụng vượt quá hạn mức mặt nước biển được thuê để nuôi trồng thủy sản như sau:

a) Từ 4.000.000 đồng đến 6.000.000 đồng nếu diện tích vượt quá đến dưới 01 hec ta.

b) Từ 6.000.000 đồng đến 10.000.000 đồng nếu diện tích vượt quá từ 01 hec ta đến dưới 02 hec ta.

c) Từ 10.000.000 đồng đến 15.000.000 đồng nếu diện tích vượt quá từ 02 hec ta trở lên.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối hành vi sử dụng mặt nước biển để nuôi trồng thủy sản mà chưa được cơ quan có thẩm quyền cho thuê hoặc không đúng vị trí ghi trong giấy chứng nhận quyền sử dụng đất hoặc mặt nước biển cho thuê để nuôi trồng thủy sản.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động sử dụng mặt nước biển để nuôi trồng thủy sản từ 01 tháng đến 03 tháng đối với hành vi sử dụng mặt nước biển để nuôi trồng thủy sản mà chưa được cơ quan có thẩm quyền cho thuê quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ hoặc di chuyển lồng bè nuôi thủy sản, các mốc phân định ranh giới để trả lại mặt nước biển sử dụng vượt quá hạn mức đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tháo dỡ hoặc di chuyển lồng, bè nuôi thủy sản đối với hành vi quy định tại Khoản 2 Điều này.

MỤC 5. VI PHẠM QUY ĐỊNH VỀ THU GOM, SƠ CHẾ, CHẾ BIẾN, BẢO QUẢN, VẬN CHUYỂN THỦY SẢN

Điều 28. Vi phạm quy định về thu gom, sơ chế, bảo quản, vận chuyển thủy sản

1. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi thu gom, sơ chế, bảo quản, vận chuyển thủy sản không có xác nhận hoặc chứng nhận nguồn gốc theo quy định của pháp luật.

2. Mức phạt tiền đối với hành vi thu gom, sơ chế, bảo quản, vận chuyển các loài thủy sản trong danh mục cấm khai thác, thời gian cấm khai thác theo quy định của pháp luật như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu khối lượng thủy sản dưới 20 kg;

b) Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng nếu khối lượng thủy sản từ 20 kg đến dưới 50 kg;

c) Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng nếu khối lượng thủy sản từ 50 kg đến dưới 100 kg;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu khối lượng thủy sản từ 100 kg trở lên.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Áp dụng các quy định của pháp luật liên quan đến an toàn vệ sinh thực phẩm, buộc tiêu hủy tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này trong trường hợp lấy mẫu lô hàng để xét nghiệm phát hiện chỉ tiêu không đảm bảo an toàn vệ sinh thực phẩm.

Điều 29. Vi phạm quy định về cơ sở chế biến thủy sản

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Cán bộ, nhân viên kỹ thuật trong các cơ sở chế biến thủy sản không đảm bảo các tiêu chuẩn về trình độ chuyên môn theo quy định của pháp luật;

b) Chế biến thủy sản không có xác nhận hoặc chứng nhận nguồn gốc theo quy định của pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chế biến các loài thủy sản trong danh mục cấm khai thác theo quy định.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi xây dựng cơ sở chế biến thủy sản không theo quy hoạch hoặc không được cơ quan có thẩm quyền cho phép.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm b Khoản 1 và Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc tháo dỡ cơ sở chế biến thủy sản đối với hành vi quy định tại Khoản 3 Điều này.

MỤC 6. VI PHẠM QUY ĐỊNH VỀ NGÀNH NGHỀ DỊCH VỤ THỦY SẢN

Điều 30. Vi phạm các quy định về sản xuất, kinh doanh trang thiết bị cứu sinh phục vụ hoạt động thủy sản

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi kinh doanh các trang thiết bị cứu sinh phục vụ hoạt động thủy sản chưa được đăng kiểm hoặc quá hạn sử dụng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đăng kiểm thiết bị cứu sinh phục vụ hoạt động thủy sản trước khi xuất bán.

3. Hình thức xử phạt bổ sung:

Tịch thu trang thiết bị cứu sinh phục vụ hoạt động thủy sản quá hạn sử dụng đối với hành vi quy định tại Khoản 1 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy trang thiết bị cứu sinh quá hạn đối với hành vi quy định tại khoản 1 Điều này.

Điều 31. Vi phạm các quy định hoạt động cảng cá, bến cá, khu neo đậu tránh trú bão tàu cá

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi điều khiển tàu cá và phương tiện khác gây hại đến công trình cảng cá, khu neo đậu tránh trú bão cho tàu cá.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi xả dầu thải, chất bẩn, chất độc, chất có hại, nước thải bẩn, vứt bỏ phế thải không đúng nơi quy định tại khu vực cảng cá, vùng nước cảng, vùng nước khu neo đậu tránh trú bão cho tàu cá.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sau:

a) Phá hủy, tháo gỡ, gây hư hại các công trình, trang thiết bị của cảng cá, khu neo đậu tránh trú bão cho tàu;

b) Cảng cá, bến cá, khu neo đậu tránh trú bão không có các trang thiết bị cứu sinh, cứu hỏa theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi lấn chiếm phạm vi bảo vệ công trình cảng cá, khu neo đậu tránh trú bão cho tàu cá.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm a Khoản 3 Điều này;

6. Biện pháp khắc phục hậu quả:

a) Buộc thu gom dầu thải, chất bẩn, chất độc, chất có hại, nước thải bẩn, vứt bỏ phế thải không đúng nơi quy định đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc khôi phục tình trạng ban đầu đối với hành vi quy định tại Điểm a Khoản 3 Điều này;

b) Buộc trả lại diện tích đã lấn chiếm đối với hành vi quy định tại Khoản 4 Điều này.

Điều 32. Vi phạm các quy định về cơ sở đóng mới, cải hoán tàu cá

1. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Nhà xưởng, trang thiết bị của cơ sở đóng mới, cải hoán tàu cá không phù hợp với yêu cầu kỹ thuật theo quy định;

b) Không có nhân viên kỹ thuật hoặc nhân viên kỹ thuật không có trình độ phù hợp theo quy định;

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với chủ cơ sở đóng mới, cải hoán tàu cá không ký hợp đồng giám sát đóng mới, cải hoán tàu cá với cơ quan đăng kiểm tàu cá.

3. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi xây dựng cơ sở đóng mới, cải hoán tàu cá không theo quy hoạch hoặc chưa được cơ quan có thẩm quyền cho phép.

4. Biện pháp khắc phục hậu quả:

Buộc tháo dỡ cơ sở đóng mới, cải hoán tàu cá đối với hành vi quy định tại Khoản 3 Điều này.

Điều 33. Vi phạm các quy định về sản xuất, kinh doanh ngư cụ và trang thiết bị khai thác thủy sản

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau:

a) Không đảm bảo điều kiện về kỹ thuật viên theo quy định;

b) Không có cửa hàng, biển hiệu, địa chỉ rõ ràng.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh trang thiết bị khai thác thủy sản buộc phải đăng kiểm theo quy định mà chưa được đăng kiểm;

b) Sản xuất, kinh doanh, tàng trữ các loại ngư cụ, trang thiết bị khai thác thủy sản thuộc diện cấm theo quy định của pháp luật;

c) Sản xuất, kinh doanh các loại ngư cụ hoặc thiết bị khai thác thủy sản du nhập từ nước ngoài vào khai thác thủy sản tại Việt Nam mà chưa được cơ quan nhà nước có thẩm quyền cho phép.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

b) Đình chỉ sản xuất, kinh doanh các loại ngư cụ hoặc thiết bị khai thác thủy sản du nhập từ nước ngoài vào khai thác thủy sản tại Việt Nam mà chưa được cơ quan nhà nước có thẩm quyền cho phép đối với hành vi quy định tại Điểm c, Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm b Khoản 2 Điều này.

MỤC 7. CẢN TRỞ HOẠT ĐỘNG QUẢN LÝ NHÀ NƯỚC VỀ THỦY SẢN

Điều 34. Xử phạt hành vi cản trở hoạt động quản lý nhà nước về thủy sản

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cản trở công tác điều tra, thăm dò nguồn lợi thủy sản; bảo vệ nguồn lợi thủy sản; thu thập số liệu về hoạt động thủy sản của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi không chấp hành việc lấy mẫu thủy sản để phục vụ hoạt động thanh tra, kiểm tra, giám sát của cơ quan có thẩm quyền.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ ÁP DỤNG BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG HOẠT ĐỘNG THỦY SẢN

Điều 35. Thẩm quyền xử phạt vi phạm hành chính về thủy sản của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền xử phạt các hành vi vi phạm hành chính quy định tại Nghị định này ở địa phương gồm:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c và đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền xử phạt các hành vi vi phạm hành chính quy định tại Nghị định này ở địa phương gồm:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ, e, h, i và k Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền xử phạt các hành vi vi phạm hành chính quy định tại Nghị định này ở địa phương gồm:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản hoặc đình chỉ hoạt động thủy sản có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

Điều 36. Thẩm quyền xử phạt vi phạm hành chính về thủy sản của cơ quan Thanh tra chuyên ngành thủy sản

1. Thanh tra viên chuyên ngành, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành thủy sản đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Nông nghiệp và Phát triển nông thôn, Chi cục trưởng Chi cục quản lý chuyên ngành thủy sản có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản có thời hạn hoặc đình chỉ hoạt động thủy sản có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị không vượt quá mức phạt tiền được quy định tại Điểm b khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

3. Tổng cục trưởng Tổng cục Thủy sản, Chánh Thanh tra Bộ Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản có thời hạn hoặc đình chỉ hoạt động thủy sản có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

4. Trưởng đoàn thanh tra chuyên ngành thủy sản Bộ Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản có thời hạn hoặc đình chỉ hoạt động thủy sản có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị không vượt quá mức phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

5. Trưởng đoàn thanh tra chuyên ngành Sở Nông nghiệp và Phát triển nông thôn, trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành thủy sản có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều này.

Điều 37. Thẩm quyền xử phạt vi phạm hành chính của Kiểm ngư

1. Kiểm ngư viên được giao thực hiện nhiệm vụ thanh tra chuyên ngành thủy sản đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại điểm b khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chi cục trưởng Chi cục Kiểm ngư Vùng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản có thời hạn hoặc đình chỉ hoạt động thủy sản có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị không vượt quá mức phạt tiền được quy định tại điểm b khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

3. Cục trưởng Cục Kiểm ngư có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản có thời hạn hoặc đình chỉ hoạt động thủy sản có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật Xử lý vi phạm hành chính.

Điều 38. Thẩm quyền xử phạt vi phạm hành chính của Cảnh sát biển

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

7. Tư lệnh Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

Điều 39. Thẩm quyền xử phạt vi phạm hành chính của Bộ đội Biên phòng

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

Điều 40. Thẩm quyền xử phạt vi phạm hành chính của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Giám đốc Công an cấp tỉnh quyết định áp dụng hình thức xử phạt trục xuất;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

6. Cục trưởng Cục Cảnh sát đường thủy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

7. Cục trưởng Cục Quản lý xuất nhập cảnh có thẩm quyền xử phạt theo quy định tại Khoản 6 Điều này và có quyền quyết định áp dụng hình thức xử phạt trục xuất.

Điều 41. Thẩm quyền xử phạt vi phạm hành chính của cơ quan khác

1. Người có thẩm quyền của các cơ quan khác: Quản lý thị trường, Giám đốc Cảng vụ hàng hải, Giám đốc cảng vụ đường thủy nội địa quy định tại các Điều 45, 47 Luật xử lý vi phạm hành chính được quyền xử phạt vi phạm hành chính trong hoạt động thủy sản theo Nghị định này đối với các hành vi vi phạm hành chính liên quan đến lĩnh vực, ngành mình quản lý.

2. Tại các vườn quốc gia, khu bảo tồn thiên nhiên hoặc khu bảo tồn biển có tổ chức lực lượng kiểm lâm thì kiểm lâm có thẩm quyền xử phạt vi phạm hành chính đối với những hành vi vi phạm hành chính trong hoạt động thủy sản xảy ra trong phạm vi vườn quốc gia, khu bảo tồn thiên nhiên, khu bảo tồn biển do kiểm lâm quản lý, bảo vệ. Thẩm quyền xử phạt của lực lượng kiểm lâm theo quy định tại Điều 43 Luật xử lý vi phạm hành chính.

Điều 42. Áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử phạt vi phạm hành chính

1. Trong trường hợp chỉ áp dụng hình thức phạt tiền đối với cá nhân, tổ chức vi phạm, thì người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thủy sản có quyền tạm giữ giấy tờ có liên quan đến phương tiện, chứng chỉ chuyên môn cho đến khi cá nhân, tổ chức chấp hành xong quyết định xử phạt. Nếu cá nhân, tổ chức vi phạm không có những giấy tờ nói trên, thì người có thẩm quyền xử phạt vi phạm hành chính được quyền yêu cầu tổ chức, cá nhân vi phạm đưa phương tiện về bờ hoặc trụ sở cơ quan để giải quyết hoặc tạm giữ tang vật, phương tiện theo thẩm quyền.

Trong trường hợp vi phạm mà theo Nghị định này quy định hình thức xử phạt bổ sung tịch thu tang vật, phương tiện vi phạm, người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thủy sản được quyền yêu cầu tổ chức, cá nhân vi phạm đưa phương tiện về bờ hoặc trụ sở cơ quan để giải quyết hoặc tạm giữ tang vật phương tiện theo thẩm quyền.

2. Thẩm quyền, trình tự, thủ tục áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử phạt vi phạm hành chính trong lĩnh hoạt động thủy sản được thực hiện theo quy định tại Luật xử lý vi phạm hành chính.

Điều 43. Thẩm quyền lập biên bản xử phạt vi phạm hành chính trong hoạt động thủy sản

1. Người có thẩm quyền lập biên bản gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thủy sản;

b) Công chức, viên chức thuộc các cơ quan quy định tại Điều 35, Điều 36, Điều 37, Điều 38, Điều 39, Điều 40 và Điều 41 Nghị định này đang thi hành công vụ, nhiệm vụ;

c) Thuyền trưởng (là công chức, viên chức) tàu kiểm ngư, tàu công vụ của thanh tra chuyên ngành.

2. Người có thẩm quyền lập biên bản quy định tại Khoản 1 Điều này có quyền lập biên bản hành chính về những vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao theo mẫu quy định và chịu trách nhiệm về việc lập biên bản.

3. Một hành vi vi phạm hành chính chỉ bị lập biên bản một lần. Nếu một hành vi vi phạm hành chính đã bị lập biên bản thì không lập biên bản lần thứ hai đối với chính hành vi đó.

Trường hợp hành vi vi phạm đã bị lập biên bản mà sau đó cá nhân, tổ chức vẫn tiếp tục thực hiện, mặc dù người có thẩm quyền xử phạt đã buộc chấm dứt hành vi vi phạm, thì khi ra quyết định xử phạt đối với hành vi đó, người có thẩm quyền áp dụng thêm tình tiết tăng nặng quy định tại Điểm i Khoản 1 Điều 10 Luật xử lý vi phạm hành chính.

4. Trường hợp cá nhân, tổ chức thực hiện nhiều hành vi phạm hành chính trong cùng một vụ vi phạm hoặc vi phạm nhiều lần thì biên bản xử phạt phải thể hiện đầy đủ các hành vi vi phạm hoặc số lần vi phạm.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 44. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2013, thay thế Nghị định số 31/2010/NĐ-CP ngày 29 tháng 3 năm 2010 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực thủy sản.

Điều 45. Quy định chuyển tiếp

1. Các quy định về xử phạt vi phạm hành chính trong hoạt động thủy sản quy định tại Nghị định này có lợi cho cá nhân, tổ chức vi phạm hành chính được áp dụng đối với hành vi xảy ra trước thời điểm Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết.

2. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực thi hành mà cá nhân, tổ chức bị xử phạt vi phạm hành chính hoặc cá nhân bị áp dụng biện pháp xử lý hành chính còn khiếu nại thì áp dụng quy định của Nghị định số 31/2010/NĐ-CP ngày 29 tháng 3 năm 2010 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực thủy sản để giải quyết.

Điều 46. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm hướng dẫn, tổ chức thực hiện và kiểm tra việc thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tưóng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 105 xu phat hanh chinh ke toan kiem toan doc lap

CHÍNH PHỦ ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------
Số: 105/2013/NĐ-CP | Hà Nội, ngày 16 tháng 09 năm 2013

NGHỊ ĐỊNH

Quy định xử phạt vi phạm hành chính

trong lĩnh vực kế toán, kiểm toán độc lập

-------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Kiểm toán độc lập ngày 29 tháng 03 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hành vi vi phạm hành chính, thời hiệu xử phạt, hình thức xử phạt, mức xử phạt, các biện pháp khắc phục hậu quả, thẩm quyền lập biên bản và thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức trong nước và nước ngoài (sau đây gọi chung là cá nhân, tổ chức) vi phạm quy định của pháp luật về kế toán, kiểm toán độc lập trong phạm vi lãnh thổ Việt Nam, nhưng chưa đến mức truy cứu trách nhiệm hình sự thì bị xử phạt vi phạm hành chính theo quy định tại Nghị định này.

2. Người có thẩm quyền lập biên bản, xử phạt vi phạm hành chính và những cá nhân, tổ chức khác có liên quan.

Điều 3. Thời hiệu xử lý vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực kế toán là 2 năm;

2. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực kiểm toán độc lập là 1 năm;

3. Thời điểm để tính thời hiệu xử phạt vi phạm hành chính quy định tại Khoản 1, Khoản 2 Điều này được quy định như sau:

a) Đối với hành vi vi phạm hành chính đã kết thúc thì thời hiệu được tính từ thời điểm chấm dứt hành vi vi phạm.

b) Đối với hành vi vi phạm hành chính đang được thực hiện thì thời hiệu được tính từ thời điểm phát hiện hành vi vi phạm.

4. Trường hợp xử phạt vi phạm hành chính đối với cá nhân do cơ quan tiến hành tố tụng chuyển đến thì thời hiệu được áp dụng theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này. Thời gian cơ quan tiến hành tố tụng thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

5. Trong thời hạn được quy định tại Khoản 1, Khoản 2 và Khoản 3 điều này mà cá nhân, tổ chức cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 4. Các hình thức xử phạt vi phạm hành chính

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền:

Mức phạt tiền tối đa trong lĩnh vực kế toán đối với cá nhân là 30.000.000 đồng, đối với tổ chức tối đa là 60.000.000 đồng. Mức phạt tiền quy định từ Điều 7 đến Điều 16 Chương II Nghị định này áp dụng đối với cá nhân. Đối với tổ chức vi phạm thì mức phạt bằng 2 lần mức phạt tiền đối với cá nhân có cùng hành vi vi phạm hành chính.

Mức phạt tiền tối đa trong lĩnh vực kiểm toán độc lập đối với cá nhân là 50.000.000 đồng, đối với tổ chức tối đa là 100.000.000 đồng.

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề, đình chỉ hoạt động có thời hạn trong trong lĩnh vực kiểm toán độc lập:

- Đình chỉ kinh doanh dịch vụ kiểm toán đối với tổ chức kiểm toán đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ hành nghề kiểm toán đối với kiểm toán viên hành nghề đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ việc tổ chức cập nhật kiến thức cho kiểm toán viên đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam của doanh nghiệp kiểm toán nước ngoài đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Tước quyền sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực.

2. Ngoài các hình thức xử phạt chính quy định tại Khoản 1 Điều này, tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực kế toán có thể bị áp dụng hình thức xử phạt bổ sung như sau:

a) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 1 tháng đến 3 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 1 tháng đến 3 tháng;

b) Tịch thu chứng từ kế toán, sổ kế toán, tịch thu báo cáo tài chính.

Điều 5. Các biện pháp khắc phục hậu quả

Cá nhân, tổ chức vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, ngoài việc bị áp dụng hình thức xử phạt còn có thể bị áp dụng các biện pháp khắc phục hậu quả như sau:

1. Các biện pháp khắc phục hậu quả trong lĩnh vực kế toán bao gồm:

a) Buộc phải hủy các chứng từ kế toán đã lập trùng lặp;

b) Buộc phải khôi phục lại sổ kế toán;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính.

2. Các biện pháp khắc phục hậu quả trong lĩnh vực kiểm toán độc lập bao gồm:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính;

c) Buộc tiêu hủy hồ sơ, tài liệu, bằng cấp, chứng chỉ, giấy chứng nhận gian lận, giả mạo, khai man.

Điều 6. Áp dụng quy định của pháp luật về xử phạt vi phạm hành chính trong các lĩnh vực có liên quan

Các hành vi vi phạm hành chính liên quan đến kế toán, kiểm toán độc lập đã được quy định tại các văn bản khác thì việc xử phạt vi phạm hành chính được thực hiện theo các văn bản đó.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT TRONG LĨNH VỰC KẾ TOÁN

Điều 7. Xử phạt hành vi vi phạm quy định về chứng từ kế toán

1. Phạt cảnh cáo đối với hành vi ký chứng từ kế toán không đúng với quy định về vị trí chữ ký của các chức danh đối với từng loại chứng từ kế toán.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đầy đủ các nội dung chủ yếu theo quy định của pháp luật về kế toán;

b) Tẩy xóa, sửa chữa chứng từ kế toán.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đủ số liên theo quy định của mỗi loại chứng từ kế toán;

b) Ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký;

c) Ký chứng từ kế toán mà không có thẩm quyền ký hoặc không được ủy quyền ký.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, khai man chứng từ kế toán;

b) Thỏa thuận hoặc ép buộc người khác giả mạo, khai man chứng từ kế toán;

c) Lập chứng từ kế toán có nội dung các liên không giống nhau trong trường hợp phải lập chứng từ kế toán có nhiều liên cho một nghiệp vụ kinh tế, tài chính phát sinh;

d) Không lập chứng từ kế toán khi nghiệp vụ kinh tế, tài chính phát sinh;

đ) Lập nhiều lần chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính phát sinh;

e) Hủy bỏ hoặc cố ý làm hư hỏng chứng từ kế toán.

5. Hình thức xử phạt bổ sung:

a) Tịch thu chứng từ kế toán đối với hành vi vi phạm quy định tại Điểm a, b Khoản 4 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc phải hủy các chứng từ kế toán đã lập trùng lặp cho một nghiệp vụ quy định tại Điểm đ Khoản 4 Điều này.

Điều 8. Xử phạt hành vi vi phạm quy định về sổ kế toán

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập sổ kế toán không đầy đủ các nội dung theo quy định như: không ghi tên đơn vị kế toán, tên sổ, ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; thiếu chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; không đánh số trang, không đóng dấu giáp lai giữa các trang trên sổ kế toán;

b) Ghi sổ kế toán không đầy đủ nội dung chủ yếu theo quy định;

c) Vi phạm các quy định về ghi sổ kế toán như ghi chồng lên nhau, ghi cách dòng; không gạch chéo phần trang sổ không ghi; không thực hiện việc cộng số liệu tổng cộng khi ghi hết trang sổ, không thực hiện việc chuyển số liệu tổng cộng trang sổ trước sang đầu trang sổ kế tiếp;

d) Không đóng thành quyển sổ riêng cho từng kỳ kế toán và thực hiện các thủ tục pháp lý sau khi in sổ ra giấy trong trường hợp thực hiện kế toán trên máy vi tính.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán không theo đúng nguyên tắc chung của một trong các hình thức sổ kế toán theo quy định;

b) Ghi sổ kế toán không tuân thủ phương pháp quy định của chuẩn mực kế toán và chế độ kế toán;

c) Ghi sổ, khóa sổ kế toán không kịp thời theo quy định;

d) Sửa chữa sai sót trên sổ kế toán không theo đúng phương pháp quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc mở sổ kế toán vào đầu kỳ kế toán năm hoặc từ ngày thành lập đơn vị kế toán;

b) Không có chứng từ kế toán chứng minh các thông tin, số liệu ghi trên sổ kế toán hoặc số liệu trên sổ kế toán không đúng với chứng từ kế toán;

c) Thông tin, số liệu ghi trên sổ kế toán của năm thực hiện không kế tiếp thông tin, số liệu ghi trên sổ kế toán năm trước liền kề hoặc sổ kế toán ghi không liên tục từ khi mở sổ đến khi khóa sổ;

d) Không thực hiện việc khóa sổ kế toán trong các trường hợp mà pháp luật về kế toán quy định phải khóa sổ kế toán;

đ) Không in sổ kế toán ra giấy sau khi khóa sổ trên máy vi tính đối với các loại sổ phải in theo quy định, hoặc không có đầy đủ chữ ký và đóng dấu theo quy định sau khi in sổ.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán ngoài hệ thống sổ kế toán chính thức của đơn vị;

b) Giả mạo sổ kế toán;

c) Thỏa thuận hoặc ép buộc người khác giả mạo sổ kế toán;

d) Cố ý để ngoài sổ kế toán tài sản của đơn vị hoặc tài sản có liên quan đến đơn vị;

đ) Hủy bỏ trước hạn hoặc cố ý làm hư hỏng sổ kế toán.

5. Hình thức xử phạt bổ sung:

a) Tịch thu sổ kế toán đối với vi phạm quy định tại Điểm a, b, c Khoản 4 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc phải khôi phục lại sổ kế toán đối với các vi phạm quy định tai Điểm đ Khoản 4 Điều này.

Điều 9. Xử phạt hành vi vi phạm quy định về tài khoản kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Hạch toán không theo đúng nội dung quy định của tài khoản kế toán;

b) Sửa đổi nội dung, phương pháp hạch toán của tài khoản kế toán do Bộ Tài chính ban hành hoặc mở thêm tài khoản kế toán trong hệ thống tài khoản kế toán cấp I đã lựa chọn mà không được Bộ Tài chính chấp nhận.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không áp dụng đúng hệ thống tài khoản kế toán quy định cho ngành và lĩnh vực hoạt động của đơn vị;

b) Không thực hiện đúng hệ thống tài khoản đã được Bộ Y tế chấp thuận.

Điều 10. Xử phạt hành vi vi phạm quy định về báo cáo tài chính, báo cáo quyết toán và công khai báo cáo tài chính

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tài chính hoặc lập báo cáo tài chính không đầy đủ nội dung theo quy định;

b) Lập và trình bày báo cáo tài chính không đúng phương pháp; không rõ ràng; không nhất quán theo quy định;

c) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm từ 01 tháng đến 03 tháng theo thời hạn quy định;

d) Công khai báo cáo tài chính không đầy đủ nội dung theo quy định, gồm: Quyết toán thu, chi ngân sách nhà nước năm và các khoản thu chi tài chính khác; tình hình tài sản, nợ phải trả, vốn chủ sở hữu, kết quả hoạt động kinh doanh, trích lập và sử dụng các quỹ, thu nhập của nguời lao động;

đ) Công khai báo cáo tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm quá 03 tháng theo thời hạn quy định;

b) Lập báo cáo tài chính không đúng với số liệu trên sổ kế toán và chứng từ kế toán;

c) Giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

d) Thỏa thuận hoặc ép buộc người khác giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

đ) Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật;

e) Thực hiện việc công khai báo cáo tài chính chậm quá 03 tháng theo thời hạn quy định;

g) Thông tin, số liệu công khai báo cáo tài chính sai sự thật;

h) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền không đính kèm báo cáo kiểm toán đối với các trường hợp mà pháp luật quy định phải kiểm toán.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Điểm b, c, d, đ, g Khoản 2 Điều này;

b) Tịch thu báo cáo tài chính đối với hành vi vi phạm quy định tại Điểm b, c, d, đ Khoản 2 Điều này.

Điều 11. Xử phạt hành vi vi phạm quy định về kiểm tra kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấp hành quyết định kiểm tra kế toán của cơ quan có thẩm quyền;

b) Không cung cấp hoặc cung cấp không đầy đủ cho đoàn kiểm tra các tài liệu kế toán liên quan đến nội dung kiểm tra.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ kết luận của đoàn kiểm tra;

b) Ba năm liên tục không thực hiện kiểm tra kế toán đối với đơn vị kế toán cấp dưới.

Điều 12. Xử phạt hành vi vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa tài liệu kế toán vào lưu trữ chậm quá 12 tháng so với thời hạn quy định;

b) Lưu trữ tài liệu kế toán không đầy đủ theo quy định;

c) Bảo quản tài liệu kế toán không an toàn, để hư hỏng, mất mát tài liệu trong thời hạn lưu trữ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng tài liệu kế toán trong thời hạn lưu trữ không đúng quy định;

b) Không thực hiện việc tổ chức kiểm kê, phân loại, phục hồi tài liệu kế toán bị mất mát hoặc bị hủy hoại.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Hủy bỏ tài liệu kế toán khi chưa hết thời hạn lưu trữ theo quy định;

b) Tiêu hủy tài liệu kế toán không thành lập Hội đồng tiêu hủy, không thực hiện đúng phương pháp tiêu hủy và không lập biên bản tiêu hủy theo quy định.

Điều 13. Xử phạt hành vi vi phạm quy định về kiểm kê tài sản

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tổng hợp kết quả kiểm kê theo quy định;

b) Không xác định nguyên nhân chênh lệch; không phản ảnh số chênh lệch và kết quả xử lý số chênh lệch giữa số liệu kiểm kê thực tế với số liệu sổ kế toán vào sổ kế toán.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện kiểm kê tài sản vào cuối kỳ kế toán năm hoặc không thực hiện kiểm kê tài sản trong các trường hợp khác theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi giả mạo, khai man kết quả kiểm kê tài sản.

Điều 14. Xử phạt hành vi vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức bộ máy kế toán; không bố trí người làm kế toán hoặc không thuê tổ chức, cá nhân kinh doanh dịch vụ kế toán làm kế toán theo quy định;

b) Bố trí người làm kế toán mà pháp luật quy định không được làm kế toán;

c) Bố trí người làm kế toán không đủ tiêu chuẩn, điều kiện theo quy định;

d) Thuê tổ chức, cá nhân không đủ tiêu chuẩn, điều kiện hành nghề kế toán hoặc không đăng ký kinh doanh theo quy định, cung cấp dịch vụ kế toán cho đơn vị.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Bố trí người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể;

b) Bố trí người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định;

c) Thuê người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định.

Điều 15. Xử phạt hành vi vi phạm quy định về hành nghề kế toán

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Hành nghề kế toán nhưng không đăng ký kinh doanh dịch vụ kế toán;

b) Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán không có Chứng chỉ hành nghề kế toán;

c) Hành nghề kế toán không đảm bảo điều kiện hoạt động theo quy định nhưng vẫn cung cấp dịch vụ kế toán;

d) Cá nhân hành nghề kế toán nhưng không có Chứng chỉ hành nghề kế toán;

đ) Nhận làm thuê kế toán khi là bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành, kể cả Kế toán trưởng của đơn vị kế toán hoặc có quan hệ kinh tế, tài chính hoặc không đủ năng lực chuyên môn hoặc nhận làm thuê kế toán khi đơn vị kế toán có yêu cầu trái với đạo đức nghề nghiệp, chuyên môn nghiệp vụ kế toán;

e) Cho thuê, cho mượn Chứng chỉ hành nghề kế toán.

2. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Điểm e Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a, c, d, đ, e Khoản 1 Điều này.

Điều 16. Xử phạt hành vi vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký hoặc không thông báo chế độ kế toán áp dụng tại đơn vị trong thời hạn quy định đối với trường hợp phải đăng ký hoặc phải thông báo với cơ quan nhà nước có thẩm quyền;

b) Áp dụng sai quy định về chữ viết; chữ số; đơn vị tiền tệ hoặc kỳ kế toán.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cho đối tượng khác sử dụng tài khoản Tiền gửi ngân hàng, Tiền gửi Kho bạc Nhà nước của đơn vị để nhận tiền, chuyển tiền cho các hoạt động tiền tệ vi phạm chế độ quản lý tài chính, ngân sách, sử dụng vốn và quy định pháp luật về phòng và chống rửa tiền.

Điều 17. Xử phạt hành vi vi phạm trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Không gửi cho Bộ Tài chính đầy đủ hồ sơ tài liệu trước khi mở khóa học;

b) Tổ chức một lớp học bồi dưỡng kế toán trưởng quá 100 học viên;

c) Tổ chức khóa học bồi dưỡng kế toán trưởng trong thời gian quá 6 tháng;

d) Không thông báo, báo cáo cho Bộ Tài chính nội dung liên quan đến khóa học theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Không đảm bảo về nội dung, chương trình và thời gian học cho học viên theo quy định;

b) Sai phạm về việc sử dụng tài liệu bồi dưỡng kế toán trưởng;

c) Lưu giữ hồ sơ liên quan đến khóa học không đầy đủ, không đúng thời gian theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Mở khóa học bồi dưỡng kế toán trưởng khi không đủ điều kiện;

b) Mở khóa học bồi dưỡng kế toán trưởng cho người nước ngoài khi chưa được Bộ Tài chính chấp thuận;

c) Cấp chứng chỉ kế toán trưởng cho học viên không đủ tiêu chuẩn, điều kiện;

d) Cấp chứng chỉ bồi dưỡng kế toán trưởng cho học viên không phù hợp với kết quả thi;

đ) Quản lý phôi và cấp chứng chỉ bồi dưỡng kế toán trưởng của cơ sở đào tạo không đúng quy định của Bộ Tài chính.

4. Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a, b, c, d Khoản 3 Điều này.

Chương III

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KIỂM TOÁN ĐỘC LẬP

Mục 1

HÀNH VI VI PHẠM QUY ĐỊNH VỀ CẤP, QUẢN LÝ VÀ SỬ DỤNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

Điều 18. Xử phạt hành vi vi phạm quy định về hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Phạt cảnh cáo đối với cá nhân, người đại diện theo pháp luật của tổ chức kiểm toán, tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau để đủ điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán:

a) Kê khai không đúng thực tế trong hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Giả mạo, khai man hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

c) Xác nhận các tài liệu không đúng thực tế, tài liệu giả mạo, khai man trong hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Biện pháp khắc phục hậu quả: Buộc tiêu hủy toàn bộ tài liệu kê khai không đúng thực tế, tài liệu giả mạo, khai man.

Điều 19. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán không nộp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho Bộ Tài chính khi có quyết định thu hồi, trừ trường hợp pháp luật có quy định khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không làm thủ tục điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi có thay đổi phải điều chỉnh theo quy định.

3. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Cho thuê, cho mượn Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bị giả mạo, tẩy xóa, sửa chữa;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Mục 2

HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG CỦA DOANH NGHIỆP KIỂM TOÁN, CHI NHÁNH DOANH NGHIỆP KIỂM TOÁN NƯỚC NGOÀI TẠI VIỆT NAM

Điều 20. Xử phạt hành vi vi phạm quy định về kinh doanh dịch vụ kiểm toán của doanh nghiệp kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán nhưng không làm thủ tục xóa ngành nghề kinh doanh dịch vụ kiểm toán trong Giấy chứng nhận đăng ký doanh nghiệp, hoặc Giấy chứng nhận đăng ký kinh doanh, hoặc Giấy chứng nhận đầu tư trong thời hạn 6 tháng kể từ ngày thay đổi đăng ký kinh doanh gần nhất.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng; đối với tổ chức không đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định nhưng sử dụng cụm từ "kiểm toán" trong tên gọi.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức cung cấp dịch vụ kiểm toán khi chưa được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng, đối với tổ chức kiểm toán vẫn tiếp tục kinh doanh các dịch vụ theo quy định tại Khoản 1 Điều 40 Luật Kiểm toán độc lập khi đã bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

5. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

Điều 21. Xử phạt hành vi vi phạm quy định về đình chỉ kinh doanh dịch vụ kiểm toán

1. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán vẫn tiếp tục kinh doanh các dịch vụ theo quy định tại Khoản 1 Điều 40 Luật Kiểm toán độc lập khi đã bị đình chỉ kinh doanh dịch vụ kiểm toán.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Mục 3

HÀNH VI VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHỨNG CHỈ KIỂM TOÁN VIÊN, CẬP NHẬT KIẾN THỨC CHO KIỂM TOÁN VIÊN

Điều 22. Xử phạt hành vi vi phạm quy định về hồ sơ dự thi và thi kiểm toán viên

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân giả mạo, khai man về bằng cấp, chứng chỉ và các tài liệu khác trong hồ sơ để đủ điều kiện dự thi lấy chứng chỉ kiểm toán viên.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức xác nhận không đúng thực tế về các tài liệu trong hồ sơ để đủ điều kiện dự thi lấy chứng chỉ kiểm toán viên.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau:

a) Nhờ người khác thi hộ trong kỳ thi lấy chứng chỉ kiểm toán viên;

b) Thi hộ người khác trong kỳ thi lấy chứng chỉ kiểm toán viên.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ các tài liệu, bằng cấp, chứng chỉ giả mạo, khai man trong hồ sơ dự thi lấy chứng chỉ kiểm toán viên đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 23. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng chứng chỉ kiểm toán viên

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa chứng chỉ kiểm toán viên;

b) Cho tổ chức, cá nhân khác ngoài đơn vị mình đang làm việc thuê, mượn hoặc sử dụng chứng chỉ kiểm toán viên của mình để thực hiện hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thuê, mượn hoặc sử dụng chứng chỉ kiểm toán viên của người không làm việc tại đơn vị mình để thực hiện hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ tài liệu bị giả mạo, tẩy xóa, sửa chữa đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 24. Xử phạt hành vi vi phạm quy định về cập nhật kiến thức cho kiểm toán viên

1. Phạt cảnh cáo đối với tổ chức được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên, doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận tự tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên của doanh nghiệp mình (gọi chung là tổ chức) thực hiện một trong các hành vi vi phạm sau:

a) Báo cáo không đúng thời hạn theo quy định kết quả tổ chức các lớp cập nhật kiến thức cho kiểm toán viên;

b) Không theo dõi, điểm danh đối với kiểm toán viên tham gia học cập nhật;

c) Không thực hiện việc lấy ý kiến đánh giá của học việc trên Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên;

d) Không cấp giấy chứng nhận cho kiểm toán viên tham gia cập nhật kiến thức.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với đơn vị, tổ chức thực hiện việc cập nhật kiến thức cho kiểm toán viên khi chưa được Bộ Tài chính chấp thuận.

3. Đình chỉ việc tổ chức cập nhật kiến thức cho kiểm toán viên trong thời gian từ 03 tháng 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Tổ chức cập nhật kiến thức cho kiểm toán viên không đúng với nội dung, chương trình đã đăng ký với Bộ Tài chính;

b) Bố trí giảng viên giảng dạy lớp cập nhật kiến thức cho kiểm toán viên không đáp ứng điều kiện theo quy định;

c) Không báo cáo kết quả tổ chức các lớp cập nhật kiến thức cho kiểm toán viên theo quy định;

d) Báo cáo không đúng số lượng kiểm toán viên tham gia học cập nhật;

đ) Báo cáo không đúng số giờ cập nhật của kiểm toán viên;

e) Cấp Giấy chứng nhận tham gia cập nhật kiến thức cho kiểm toán viên thực tế không tham gia cập nhật kiến thức;

g) Không lưu trữ đầy đủ hồ sơ về tổ chức cập nhật kiến thức kiểm toán viên theo quy định.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này.

Mục 4

HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN VÀ GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Điều 25. Xử phạt hành vi vi phạm quy định về hồ sơ đăng ký hành nghề kiểm toán của kiểm toán viên

1. Phạt cảnh cáo đối với cá nhân thực hiện một trong các hành vi vi phạm sau:

a) Kê khai không đúng thực tế trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Giả mạo, khai man về bằng cấp, chứng chỉ trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

c) Xác nhận không trang thực các tài liệu trong hồ sơ để đủ điều kiện được cấp Giấy chúng nhận đăng ký hành nghề kiểm toán.

2. Phạt cảnh cáo đối với tổ chức thực hiện hành vi xác nhận không trung thực các thông tin, tài liệu trong hồ sơ để đủ điều kiện cấp Giấy chứng nhận đăng ký hành nghề kiểm toán.

3. Biện pháp khắc phục hậu quả: Buộc tiêu hủy toàn bộ tài liệu kê khai, xác nhận không trung thực, giả mạo, khai man.

Điều 26. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Phạt cảnh cáo đối với tổ chức, cá nhân không nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho Bộ Tài chính theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đã hết hiệu lực hoặc không còn giá trị để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên hành nghề cho tổ chức, cá nhân khác ngoài đơn vị mình đang làm việc thuê, mượn hoặc sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán của mình để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đã hết hiệu lực hoặc không còn giá trị để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

5. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán thuê, mượn hoặc sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề không làm việc tại đơn vị mình để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

6. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này;

b) Buộc tiêu hủy Giấy chứng nhận đăng ký hành nghề kiểm toán giả mạo đối với tổ chức thực hiện hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

Mục 5

HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG KIỂM TOÁN

Điều 27. Xử phạt hành vi vi phạm quy định về mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức kiểm toán thực hiện việc mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp không đúng với quy định của Bộ Tài chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán không thực hiện việc mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp.

Điều 28. Xử phạt hành vi vi phạm quy định về chấp nhận thực hiện kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán chấp nhận thực hiện kiểm toán cho khách hàng khi khách hàng có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu về chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 29. Xử phạt hành vi vi phạm quy định về hợp đồng kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán ký hợp đồng kiểm toán với khách hàng, đơn vị được kiểm toán không đầy đủ các nội dung theo quy định khi cung cấp dịch vụ kiểm toán cho khách hàng, đơn vị được kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán, khách hàng không giao kết hợp đồng kiểm toán trước khi thực hiện kiểm toán.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không giao kết hợp đồng kiểm toán với khách hàng khi cung cấp dịch vụ kiểm toán.

Điều 30. Xử phạt hành vi vi phạm quy định về bảo mật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân tiết lộ thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán, trừ trường hợp khách hàng, đơn vị được kiểm toán chấp thuận hoặc theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không xây dựng và vận hành hệ thống kiểm soát nội bộ nhằm bảo đảm thực hiện nghĩa vụ bảo mật.

3. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề sử dụng thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

4. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán sử dụng thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

5. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 31. Xử phạt hành vi vi phạm quy định về báo cáo kiểm toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Ký báo cáo kiểm toán không đúng thẩm quyền theo quy định;

b) Ký báo cáo kiểm toán trước ngày ký báo cáo tài chính được kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân ký báo cáo kiểm toán khi không phải là kiểm toán viên hành nghề.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán không đúng thẩm quyền theo quy định;

b) Phát hành báo cáo kiểm toán mà ngày ký báo cáo kiểm toán trước ngày ký báo cáo tài chính;

c) Lập báo cáo kiểm toán không có đầy đủ chữ ký của kiểm toán viên hành nghề theo quy định;

d) Không giải trình hoặc giải trình không đầy đủ, kịp thời về các nội dung ngoại trừ trong báo cáo kiểm toán theo yêu cầu của cơ quan có thẩm quyền, của đại diện chủ sở hữu đơn vị được kiểm toán.

4. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Ký báo cáo kiểm toán quá ba năm liên tục cho một đơn vị được kiểm toán;

b) Ký báo cáo kiểm toán khi Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

5. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Bố trí người ký báo cáo kiểm toán khi không phải là kiểm toán viên hành nghề;

b) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán quá 3 năm liên tục cho một đơn vị được kiểm toán;

c) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán khi Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Mục 6

HÀNH VI VI PHẠM QUY ĐỊNH VỀ TÍNH ĐỘC LẬP

Điều 32. Xử phạt hành vi vi phạm quy định về tính độc lập của thành viên tham gia cuộc kiểm toán

1. Phạt cảnh cáo đối với thành viên tham gia cuộc kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông tin, giới thiệu sai sự thật về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

b) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thành viên tham gia cuộc kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Mua, nhận biếu tặng, nắm giữ cổ phiếu hoặc phần vốn góp của đơn vị được kiểm toán không phân biệt số lượng;

b) Mua, bán trái phiếu hoặc tài sản khác của đơn vị được kiểm toán có ảnh hưởng đơn tính độc lập theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Nhận hoặc đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng đã giao kết;

d) Sách nhiễu, lừa dối khách hàng, đơn vị được kiểm toán;

đ) Can thiệp vào hoạt động kinh doanh của khách hàng, đơn vị được kiểm toán trong quá trình thực hiện kiểm toán.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện kiểm toán cho khách hàng khi không bảo đảm tính độc lập, không đủ năng lực chuyên môn, không đủ điều kiện theo quy định của pháp luật;

b) Thực hiện kiểm toán cho khách hàng khi khách hàng, đơn vị được kiểm toán có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu về chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật.

4. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo sai lệch kết quả kiểm toán;

b) Giả mạo, khai man hồ sơ kiểm toán.

5. Tước quyền sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Hành nghề kiểm toán với tư cách cá nhân;

b) Làm việc cho từ hai doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam trở lên trong cùng một thời gian;

c) Góp vốn vào từ hai doanh nghiệp kiểm toán trở lên.

6. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này.

Điều 33. Xử phạt hành vi vi phạm quy định về tính độc lập của tổ chức kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông tin, giới thiệu sai sự thật về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của kiểm toán viên hành nghề, của tổ chức kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

b) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Mua, nhận biếu tặng, nắm giữ cổ phiếu hoặc phần vốn góp của đơn vị được kiểm toán không phân biệt số lượng;

b) Mua, bán trái phiếu hoặc tài sản khác của đơn vị được kiểm toán có ảnh hưởng đến tính độc lập theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Nhận hoặc đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng đã giao kết;

d) Sách nhiễu, lừa dối khách hàng, đơn vị được kiểm toán;

đ) Can thiệp vào hoạt động kinh doanh của khách hàng, đơn vị được kiểm toán trong quá trình thực hiện kiểm toán;

e) Thực hiện việc thu nợ cho đơn vị được kiểm toán.

3. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo sai lệch kết quả kiểm toán;

b) Giả mạo, khai man hồ sơ kiểm toán;

c) Thực hiện kiểm toán khi thuộc một trong các trường hợp không được thực hiện kiểm toán theo quy định của pháp luật.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

Mục 7

HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 34. Xử phạt hành vi vi phạm quy định về lựa chọn tổ chức kiểm toán, kiểm toán viên hành nghề thực hiện kiểm toán

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với đơn vị được kiểm toán thuê tổ chức kiểm toán trong các trường hợp tổ chức kiểm toán không được thực hiện kiểm toán theo quy định pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với đơn vị được kiểm toán thuê tổ chức kiểm toán không đủ điều kiện cung cấp dịch vụ kiểm toán theo quy định của pháp luật.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với đơn vị được kiểm toán không thực hiện kiểm toán bắt buộc đối với báo cáo tài chính, báo cáo quyết toán dự án hoàn thành, báo cáo tài chính hợp nhất, báo cáo tài chính tổng hợp và các công việc kiểm toán khác theo quy định của pháp luật về kiểm toán độc lập và pháp luật khác có liên quan.

Điều 35. Xử phạt hành vi vi phạm quy định về giao kết hợp đồng kiểm toán báo cáo tài chính năm

1. Phạt cảnh cáo đối với doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính không đầy đủ nội dung theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với doanh nghiệp, tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính chậm hơn so với thời hạn quy định;

b) Doanh nghiệp, tổ chức không thực hiện giao kết hợp đồng kiểm toán trước khi thực hiện kiểm toán.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm không thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính theo quy định.

Điều 36. Xử phạt hành vi vi phạm quy định liên quan đến cuộc kiểm toán

1. Phạt cảnh cáo đối với cá nhân, tổ chức từ chối hoặc cung cấp không đầy đủ, chính xác, trung thực, kịp thời, khách quan thông tin, tài liệu cần thiết theo yêu cầu của kiểm toán viên hành nghề hoặc tổ chức kiểm toán có liên quan đến cuộc kiểm toán.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đơn vị được kiểm toán không giải trình hoặc giải trình không đầy đủ, kịp thời về các nội dung ngoại trừ trong báo cáo kiểm toán theo yêu cầu của cơ quan có thẩm quyền.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Mua chuộc, hối lộ, thông đồng với thành viên tham gia cuộc kiểm toán và tổ chức kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo kiểm toán;

b) Đe dọa, trả thù, ép buộc thành viên tham gia cuộc kiểm toán nhằm làm sai lệch kết quả kiểm toán;

c) Che giấu hành vi vi phạm pháp luật về tài chính, kế toán;

d) Cản trở công việc và có hành vi hạn chế phạm vi cuộc kiểm toán.

4. Biện pháp khắc phục hậu quả: Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 3 Điều này.

Điều 37. Xử phạt hành vi vi phạm quy định về kiểm toán báo cáo quyết toán dự án hoàn thành

Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với doanh nghiệp, tổ chức thực hiện dự án quan trọng quốc gia, dự án nhóm A sử dụng vốn nhà nước, trừ các dự án trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật, không thực hiện kiểm toán đối với báo cáo quyết toán dự án hoàn thành.

Mục 8

VI PHẠM QUY ĐỊNH VỀ HỒ SƠ KIỂM TOÁN

Điều 38. Xử phạt hành vi vi phạm quy định về lập hồ sơ kiểm toán

1. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề không lập hồ sơ kiểm toán đối với cuộc kiểm toán.

2. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán không lập hồ sơ kiểm toán đối với cuộc kiểm toán.

Điều 39. Xử phạt hành vi vi phạm quy định về bảo quản, lưu trữ hồ sơ kiểm toán

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

1. Bảo quản, lưu trữ hồ sơ kiểm toán không đầy đủ, an toàn, để hư hỏng, mất mát hồ sơ kiểm toán trong quá trình sử dụng và trong thời hạn lưu trữ.

2. Đưa hồ sơ kiểm toán vào lưu trữ chậm quá 12 tháng kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán.

3. Không thực hiện lưu trữ hồ sơ kiểm toán bằng giấy hoặc dữ liệu điện tử.

4. Không thiết kế, thực hiện các chính sách và thủ tục để duy trì tính bảo mật, an toàn, toàn vẹn, có khả năng tiếp cận và phục hồi được của hồ sơ kiểm toán theo quy định của chuẩn mực kiểm toán.

5. Không thiết kế, thực hiện các chính sách và thủ tục về lưu trữ hồ sơ kiểm toán trong thời gian tối thiểu 10 năm kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán theo quy định của chuẩn mực kiểm toán.

Điều 40. Xử phạt hành vi vi phạm quy định về tiêu hủy hồ sơ kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Quyết định tiêu hủy hồ sơ kiểm toán không đúng thẩm quyền;

b) Tiêu hủy hồ sơ kiểm toán không thành lập hội đồng tiêu hủy, không thực hiện đúng phương pháp, thủ tục tiêu hủy và không lập biên bản tiêu hủy theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức kiểm toán thực hiện việc hủy bỏ hồ sơ kiểm toán khi chưa hết thời hạn lưu trữ theo quy định hoặc cố ý làm hư hỏng hồ sơ kiểm toán.

Mục 9

HÀNH VI VI PHẠM QUY ĐỊNH VỀ KIỂM TOÁN BÁO CÁO TÀI CHÍNH CỦA ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Điều 41. Xử phạt hành vi vi phạm quy định về thực hiện dịch vụ kiểm toán hoặc soát xét cho đơn vị có lợi ích công chúng

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với đơn vị có lợi ích công chúng lựa chọn tổ chức kiểm toán cung cấp dịch vụ kiểm toán hoặc dịch vụ soát xét khi tổ chức kiểm toán chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

2. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề thực hiện kiểm toán, ký báo cáo kiểm toán hoặc báo cáo kết quả công tác soát xét cho đơn vị có lợi ích công chúng khi chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

3. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán cung cấp dịch vụ kiểm toán hoặc dịch vụ soát xét cho đơn vị có lợi ích công chúng khi chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

Điều 42. Xử phạt hành vi vi phạm quy định về công khai thông tin báo cáo minh bạch

1. Phạt cảnh cáo đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Không công bố và cập nhật đầy đủ thông tin trong báo cáo minh bạch trên trang thông tin điện tử theo quy định;

b) Bản báo cáo minh bạch khi công bố không có chữ ký của người đại điện theo pháp luật tổ chức kiểm toán hoặc người được ủy quyền;

c) Thực hiện công bố thông tin trong báo cáo minh bạch quá thời hạn 90 ngày kể từ ngày kết thúc năm tài chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Không lập trang thông tin điện tử theo quy định;

b) Công bố sai lệch thông tin trong báo cáo minh bạch.

3. Biện pháp khắc phục hậu quả: Buộc cải chính thông tin đã công bố sai lệch.

Điều 43. Xử phạt hành vi vi phạm về hồ sơ đăng ký tham gia kiểm toán cho đơn vị lợi ích công chúng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân, tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau để được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng:

a) Kê khai không đúng thực tế trong hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng;

b) Giả mạo, khai man hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng;

c) Xác nhận các tài liệu không đúng thực tế, tài liệu giả mạo, khai man trong hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 44. Xử phạt hành vi vi phạm quy định liên quan đến trách nhiệm của đơn vị có lợi ích công chúng

Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đơn vị có lợi ích công chúng thực hiện một trong các hành vi sau:

1. Không xây dựng và vận hành hệ thống kiểm soát nội bộ.

2. Không tổ chức kiểm toán nội bộ theo quy định của pháp luật.

Điều 45. Xử phạt hành vi vi phạm quy định về tính độc lập

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân đã thực hiện kiểm toán đơn vị có lợi ích công chúng nay giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị có lợi ích công chúng đó mà thời gian kể từ ngày kết thúc cuộc kiểm toán đến ngày giữ các chức vụ này dưới mười hai tháng.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với đơn vị có lợi ích công chúng chấp thuận kiểm toán viên hành nghề thực hiện kiểm toán báo cáo tài chính trong 5 năm tài chính liên tục.

3. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề thực hiện kiểm toán cho đơn vị có lợi ích công chúng trong 5 năm tài chính liên tục.

4. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán bố trí kiểm toán viên hành nghề thực hiện kiểm toán báo cáo tài chính cho một đơn vị có lợi ích công chúng trong 5 năm tài chính liên tục.

Mục 10

HÀNH VI VI PHẠM QUY ĐỊNH VỀ CUNG CẤP, SỬ DỤNG DỊCH VỤ KIỂM TOÁN QUA BIÊN GIỚI

Điều 46. Xử phạt hành vi vi phạm quy định về điều kiện cung cấp dịch vụ kiểm toán qua biên giới

Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời hạn 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

1. Cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam khi chưa đăng ký với Bộ Tài chính Việt Nam để được cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán qua biên giới tại Việt Nam.

2. Cung cấp dịch vụ kiểm toán qua biên giới khi không duy trì đủ một trong các điều kiện theo quy định.

3. Giả mạo, tẩy xóa, sửa chữa hồ sơ đề nghị đăng ký cung cấp dịch vụ kiểm toán qua biên giới.

Điều 47. Xử phạt hành vi vi phạm quy định đối với doanh nghiệp, tổ chức về sử dụng dịch vụ kiểm toán qua biên giới

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp, tổ chức thanh toán và chuyển tiền liên quan đến cung cấp dịch vụ kiểm toán qua biên giới không thực hiện bằng hình thức chuyển khoản thông qua tổ chức tín dụng được phép theo quy định của pháp luật về ngoại hối của Việt Nam.

Điều 48. Xử phạt hành vi vi phạm quy định về phương thức cung cấp dịch vụ qua biên giới

Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài, đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

1. Không thực hiện liên danh với doanh nghiệp kiểm toán tại Việt Nam có đủ điều kiện cung cấp dịch vụ kiểm toán khi cung cấp dịch vụ kiểm toán qua biên giới.

2. Liên danh với doanh nghiệp tại Việt Nam không có đủ điều kiện cung cấp dịch vụ kiểm toán khi cung cấp dịch vụ kiểm toán qua biên giới.

3. Liên danh với doanh nghiệp kiểm toán nước ngoài để cung cấp dịch vụ qua biên giới khi không bảo đảm đủ các điều kiện kinh doanh dịch vụ kiểm toán theo quy định.

4. Không giao kết hợp đồng kiểm toán theo quy định của pháp luật Việt Nam khi cung cấp dịch vụ kiểm toán qua biên giới.

5. Hợp đồng kiểm toán cung cấp dịch vụ kiểm toán qua biên giới không có đầy đủ chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và của đơn vị được kiểm toán.

6. Không lập hợp đồng liên danh về việc cung cấp dịch vụ kiểm toán qua biên giới theo quy định.

7. Hợp đồng liên danh không phân định rõ trách nhiệm của doanh nghiệp kiểm toán nước ngoài và doanh nghiệp tại Việt Nam trong việc cung cấp dịch vụ kiểm toán qua biên giới.

8. Không cử kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của mỗi bên theo quy định.

9. Báo cáo kiểm toán không có chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và các kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của từng doanh nghiệp trong hợp đồng đồng kiểm toán.

10. Hợp đồng kiểm toán, hợp đồng liên danh, hồ sơ kiểm toán và báo cáo kiểm toán không lập đồng thời bằng cả hai ngôn ngữ Tiếng Việt và Tiếng Anh.

Điều 49. Xử phạt hành vi vi phạm quy định về nghĩa vụ của doanh nghiệp cung cấp dịch vụ kiểm toán qua biên giới

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

a) Không nộp báo cáo tài chính của năm trước liền kề theo quy định hoặc nộp không đúng thời hạn;

b) Báo cáo không kịp thời, báo cáo không đầy đủ theo mẫu quy định tình hình thực hiện hợp đồng cung cấp dịch vụ kiểm toán qua biên giới phát sinh tại Việt Nam;

c) Không thực hiện nghĩa vụ khác của doanh nghiệp kiểm toán theo quy định tại Luật Kiểm toán độc lập của Việt Nam.

2. Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

a) Vi phạm các hành vi bị nghiêm cấm, các trường hợp không được thực hiện kiểm toán theo quy định tại Luật Kiểm toán độc lập của Việt Nam;

b) Không tuân thủ chuẩn mực kiểm toán Việt Nam khi thực hiện cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam;

c) Không báo cáo hoặc báo cáo không trung thực tình hình thực hiện hợp đồng cung cấp dịch vụ kiểm toán qua biên giới phát sinh tại Việt Nam;

d) Không cử người có trách nhiệm, đại diện cho doanh nghiệp báo cáo, giải trình cho các cơ quan chức năng của Việt Nam liên quan đến hợp đồng kiểm toán, hồ sơ kiểm toán, báo cáo kiểm toán và các vấn đề khác liên quan đến việc cung cấp dịch vụ qua biên giới tại Việt Nam.

Điều 50. Xử phạt hành vi vi phạm quy định về liên danh trong việc cung cấp dịch vụ kiểm toán qua biên giới

Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán tại Việt Nam liên danh với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

1. Không lưu trữ toàn bộ hồ sơ kiểm toán của cuộc kiểm toán đã thực hiện liên danh.

2. Không cung cấp hoặc cung cấp không đầy đủ, không kịp thời cho cơ quan chức năng hồ sơ kiểm toán của cuộc kiểm toán đã thực hiện liên danh khi được yêu cầu.

3. Không giải trình hoặc giải trình không đầy đủ, không kịp thời với các cơ quan chức năng về báo cáo kiểm toán, hồ sơ kiểm toán và các vấn đề khác phát sinh từ cuộc kiểm toán liên danh với doanh nghiệp kiểm toán nước ngoài.

4. Không thực hiện báo cáo tình hình thực hiện liên danh với doanh nghiệp kiểm toán nước ngoài trong việc cung cấp dịch vụ kiểm toán qua biên giới theo quy định.

5. Không phối hợp với cơ quan có thẩm quyền trong việc kiểm soát chất lượng dịch vụ kiểm toán đối với các hợp đồng liên danh với doanh nghiệp kiểm toán nước ngoài.

Mục 11

HÀNH VI VI PHẠM QUY ĐỊNH VỀ THÔNG BÁO VÀ BÁO CÁO

Điều 51. Xử phạt hành vi vi phạm quy định về nghĩa vụ thông báo, báo cáo của tổ chức kiểm toán

1. Phạt cảnh cáo đối với doanh nghiệp kiểm toán không thông báo bằng văn bản kèm theo bản sao tài liệu cho Bộ Tài chính về việc thành lập hoặc chấm dứt hoạt động của cơ sở của doanh nghiệp kiểm toán ở nước ngoài.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán thực hiện thông báo cho Bộ Tài chính chậm so với quy định khi có thay đổi về:

a) Danh sách kiểm toán viên hành nghề;

b) Tên, địa điểm đặt trụ sở chính của doanh nghiệp;

c) Tên, địa điểm đặt trụ sở chi nhánh kinh doanh dịch vụ kiểm toán;

d) Tạm ngừng kinh doanh dịch vụ kiểm toán;

đ) Chấm dứt hoạt động của chi nhánh kinh doanh dịch vụ kiểm toán;

e) Báo cáo tình hình hoạt động hàng năm và báo cáo đột xuất theo yêu cầu của Bộ Tài chính.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán không thực hiện thông báo cho Bộ Tài chính khi có thay đổi về:

a) Danh sách kiểm toán viên hành nghề;

b) Tên, địa điểm đặt trụ sở chính của doanh nghiệp;

c) Tên, địa điểm đặt trụ sở chi nhánh kinh doanh dịch vụ kiểm toán;

d) Tạm ngừng kinh doanh dịch vụ kiểm toán;

đ) Chấm dứt hoạt động của chi nhánh kinh doanh dịch vụ kiểm toán;

e) Báo cáo tình hình hoạt động hàng năm và báo cáo đột xuất theo yêu cầu của Bộ Tài chính.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán thực hiện thông báo chậm so với quy định khi:

a) Không bảo đảm một trong các điều kiện quy định tại Điều 21 và Điều 31 của Luật Kiểm toán độc lập và các Điều 5, 6, 7, 8 của Nghị định số 17/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập;

b) Có thay đổi về Giám đốc hoặc Tổng Giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

c) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

5. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời hạn 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán không thực hiện thông báo cho Bộ Tài chính khi:

a) Không bảo đảm một trong các điều kiện quy định tại Điều 21 và Điều 31 của Luật Kiểm toán độc lập và Điều 5, 6, 7, 8 của Nghị định số 17/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập;

b) Có thay đổi về Giám đốc hoặc Tổng Giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

c) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

Điều 52. Xử phạt hành vi vi phạm quy định về nghĩa vụ thông báo, báo cáo của kiểm toán viên hành nghề

1. Phạt cảnh cáo đối với kiểm toán viên hành nghề thực hiện thông báo hoặc báo cáo định kỳ hoặc đột xuất cho Bộ Tài chính chậm so với quy định khi:

a) Không còn làm việc tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam ghi trên Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam hết thời hạn hoặc bị chấm dứt hoặc có các thay đổi dẫn đến không còn đảm bảo là hợp đồng lao động làm toàn bộ thời gian theo quy định;

c) Giấy phép lao động tại Việt Nam của kiểm toán viên hành nghề là người nước ngoài hết hiệu lực hoặc vô hiệu;

d) Tham gia với tư cách cá nhân làm kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác ngoài tổ chức kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với kiểm toán viên hành nghề không thực hiện thông báo hoặc thông báo cho Bộ Tài chính chậm trên 15 ngày so với quy định khi:

a) Không còn làm việc tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam ghi trên Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam hết thời hạn hoặc bị chấm dứt hoặc có các thay đổi dẫn đến không còn đảm bảo là hợp đồng lao động làm toàn bộ thời gian theo quy định;

c) Giấy phép lao động tại Việt Nam của kiểm toán viên hành nghề là người nước ngoài hết hiệu lực hoặc vô hiệu;

d) Tham gia làm kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác ngoài tổ chức kiểm toán.

Mục 12

HÀNH VI VI PHẠM QUY ĐỊNH VỀ KIỂM SOÁT CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 53. Xử phạt hành vi vi phạm quy định về kiểm soát chất lượng dịch vụ kiểm toán của tổ chức kiểm toán

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

1. Không xây dựng hệ thống kiểm soát chất lượng dịch vụ đối với dịch vụ kiểm toán, dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ bảo đảm khác.

2. Không xây dựng các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán.

3. Không tổ chức thực hiện việc kiểm soát chất lượng dịch vụ đối với dịch vụ kiểm toán, dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ bảo đảm khác.

4. Không thực hiện các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán.

5. Không cung cấp hoặc cung cấp không kịp thời, không đầy đủ thông tin, tài liệu theo yêu cầu của cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

6. Cung cấp thông tin, tài liệu không chính xác, không trung thực cho cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

7. Không giải trình, hợp tác với cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

Chương IV

THẨM QUYỀN LẬP BIÊN BẢN, XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN, KIỂM TOÁN ĐỘC LẬP

Điều 54. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập

Người có thẩm quyền lập biên bản hành vi vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, gồm:

1. Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập quy định tại Điều 55, Điều 56 của Nghị định này.

2. Công chức, viên chức, sĩ quan công an nhân dân, sĩ quan quân đội nhân dân được cơ quan có thẩm quyền giao nhiệm vụ thanh tra, kiểm tra việc tổ chức thực hiện công tác kế toán, hoạt động nghề nghiệp kế toán; thực hiện việc thanh tra, kiểm tra hoạt động kiểm toán, kiểm soát chất lượng dịch vụ kiểm toán, hoạt động nghề nghiệp kiểm toán khi đang thi hành công vụ có quyền lập biên bản vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao.

Điều 55. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra tài chính

1. Thanh tra viên tài chính các cấp có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 500.000 đồng đối với cá nhân và tối đa đến 1.000.000 đồng đối với tổ chức vi phạm hành chính;

2. Chánh thanh tra Sở Tài chính có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 25.000.000 đồng đối với cá nhân và tối đa đến 50.000.000 đồng đối với tổ chức vi phạm hành chính;

c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Nghị định này.

3. Chánh thanh tra Bộ Tài chính có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức cao nhất quy định tại Nghị định này đối với cá nhân, tổ chức vi phạm hành chính;

c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Nghị định này.

Điều 56. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (gọi chung là cấp xã) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 5.000.000 đồng đối với cá nhân và tối đa đến 10.000.000 đồng đối với tổ chức vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 25.000.000 đồng đối với cá nhân và tối đa đến 50.000.000 đồng đối với tổ chức vi phạm hành chính;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức cao nhất quy định tại Nghị định này đối với cá nhân, tổ chức vi phạm hành chính;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 57. Tổ chức thực hiện

Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và giám sát việc thi hành Nghị định này.

Điều 58. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2013.

Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004; Nghị định số 39/2011/NĐ-CP ngày 26 tháng 05 năm 2011 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

2. Áp dụng các quy định của Nghị định này để xử lý đối với các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực như sau:

Các quy định về xử phạt vi phạm hành chính trong lĩnh vực kế toán có lợi cho cá nhân, tổ chức vi phạm hành chính được áp dụng; đối với hành vi xảy ra trước thời điểm Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết.

3. Đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực thi hành, mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004, Nghị định số 39/2011/NĐ-CP ngày 26 tháng 05 năm 2011 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán để giải quyết.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 108 xu phat hc trong chung khoan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 108/2013/NĐ-CP | Hà Nội, ngày 23 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CHỨNG KHOÁN VÀ THỊ TRƯỜNG CHỨNG KHOÁN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt và áp dụng hình thức xử phạt bổ sung, biện pháp khắc phục hậu quả trong lĩnh vực chứng khoán và thị trường chứng khoán.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

Cá nhân, tổ chức trong nước và nước ngoài (sau đây gọi chung là cá nhân, tổ chức) có hành vi vi phạm quy định của pháp luật về chứng khoán và thị trường chứng khoán bị xử phạt vi phạm hành chính theo quy định tại Nghị định này.

Tổ chức bị xử phạt vi phạm hành chính, trong thời hạn 30 ngày kể từ ngày chấp hành quyết định xử phạt vi phạm hành chính, phải xác định cá nhân có lỗi gây ra vi phạm hành chính để xác định trách nhiệm pháp lý và nghĩa vụ tài chính của người đó theo quy định của pháp luật, đồng thời thông báo cho Ủy ban Chứng khoán Nhà nước về việc xác định cá nhân có lỗi gây ra vi phạm hành chính.

Điều 3. Hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính:

Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

Cảnh cáo được áp dụng đối với hành vi vi phạm hành chính không nghiêm trọng, lần đầu và có tình tiết giảm nhẹ.

b) Phạt tiền;

Mức phạt tiền tối đa trong lĩnh vực chứng khoán và thị trường chứng khoán đối với tổ chức vi phạm là 2.000.000.000 đồng và đối với cá nhân vi phạm là 1.000.000.000 đồng.

Mức phạt tiền tối đa đối với tổ chức có hành vi vi phạm quy định tại Khoản 3 Điều 5 Nghị định này là 5% tổng số tiền đã huy động trái pháp luật. Mức phạt tiền tối đa đối với tổ chức có hành vi vi phạm quy định tại Khoản 5 Điều 6 và Khoản 2 Điều 16 Nghị định này là 05 lần khoản thu trái pháp luật.

Mức phạt tiền quy định tại Chương II Nghị định này được áp dụng đối với tổ chức; cá nhân thực hiện cùng hành vi vi phạm thì mức phạt tiền bằng 1/2 mức phạt tiền đối với tổ chức.

Mức phạt tiền quy định tại Khoản 2 và Khoản 3 Điều 11, Khoản 3 Điều 24 và Khoản 1 Điều 27 Nghị định này chỉ áp dụng xử phạt đối với cá nhân.

c) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện, chứng chỉ hành nghề chứng khoán có thời hạn từ trên 03 tháng đến 24 tháng.

2. Hình thức xử phạt bổ sung:

a) Đình chỉ có thời hạn hoạt động niêm yết chứng khoán, hoạt động đăng ký giao dịch chứng khoán; đình chỉ có thời hạn đợt chào mua công khai; đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán; đình chỉ có thời hạn hoạt động chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam; đình chỉ có thời hạn hoạt động văn phòng đại diện; đình chỉ có thời hạn hoạt động lưu ký chứng khoán hoặc đình chỉ có thời hạn các hoạt động khác được ghi trong quyết định xử phạt;

b) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện, chứng chỉ hành nghề chứng khoán có thời hạn từ 01 tháng đến 03 tháng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính.

3. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi chứng khoán đã chào bán, phát hành và hoàn trả cho nhà đầu tư tiền mua chứng khoán; buộc thu hồi số cổ phiếu phát hành thêm;

b) Buộc hoàn trả chứng khoán, tiền thuộc sở hữu của khách hàng;

c) Buộc hủy bỏ thông tin, cải chính thông tin;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm;

đ) Buộc chào mua công khai theo phương án đã đăng ký;

e) Buộc mua tiếp số cổ phiếu hoặc chứng chỉ quỹ đóng còn lại sau khi thực hiện chào mua công khai;

g) Buộc từ bỏ quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền trên số cổ phần có được từ hành vi vi phạm;

h) Buộc chuyển nhượng chứng khoán để giảm tỷ lệ nắm giữ theo đúng quy định;

i) Buộc thông qua Đại hội đồng cổ đông về việc thay đổi mục đích, phương án sử dụng vốn thu được từ đợt chào bán chứng khoán;

k) Buộc lưu ký, quản lý tách biệt tài sản, vốn, chứng khoán;

l) Buộc giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHÀO BÁN CỔ PHIẾU RIÊNG LẺ TẠI VIỆT NAM CỦA CÔNG TY ĐẠI CHÚNG VÀ HÀNH VI VI PHẠM QUY ĐỊNH VỀ PHÁT HÀNH TRÁI PHIẾU RIÊNG LẺ TẠI VIỆT NAM

Điều 4. Vi phạm quy định về chào bán cổ phiếu riêng lẻ tại Việt Nam của công ty đại chúng, vi phạm quy định về phát hành trái phiếu riêng lẻ tại Việt Nam

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện hoặc thực hiện không đúng quy định về thông báo phát hành trái phiếu;

b) Thực hiện mua lại trái phiếu trước hạn, hoán đổi trái phiếu khi chưa được chấp thuận hoặc thực hiện mua lại trái phiếu trước hạn, hoán đổi trái phiếu không đúng với phương án đã được chấp thuận.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không sửa đổi, bổ sung hồ sơ đăng ký chào bán cổ phiếu riêng lẻ, hồ sơ phát hành trái phiếu riêng lẻ khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp;

b) Thực hiện chào bán cổ phiếu riêng lẻ không đúng với phương án đã đăng ký; thực hiện phát hành trái phiếu riêng lẻ không đúng với phương án đã được chấp thuận;

c) Chứng nhận việc chuyển nhượng cổ phiếu, trái phiếu được chào bán, phát hành riêng lẻ trong thời gian hạn chế chuyển nhượng, trừ trường hợp được pháp luật quy định;

d) Thay đổi mục đích hoặc phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu riêng lẻ nhưng không thông qua Đại hội đồng cổ đông hoặc không có ủy quyền của Đại hội đồng cổ đông.

3. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Lập, xác nhận hồ sơ đăng ký chào bán cổ phiếu riêng lẻ, hồ sơ phát hành trái phiếu riêng lẻ có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng;

b) Thực hiện chào bán cổ phiếu riêng lẻ, phát hành trái phiếu riêng lẻ khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

c) Thực hiện chào bán cổ phiếu riêng lẻ nhưng không đăng ký với Ủy ban Chứng khoán Nhà nước hoặc chưa được Ủy ban Chứng khoán Nhà nước thông báo cho tổ chức đăng ký và công bố trên trang thông tin điện tử về việc chào bán cổ phiếu riêng lẻ của tổ chức đăng ký; thực hiện phát hành trái phiếu chuyển đổi, trái phiếu kèm theo chứng quyền nhưng không đăng ký với Ủy ban Chứng khoán Nhà nước;

d) Thực hiện phát hành trái phiếu riêng lẻ khi chưa được cá nhân, tổ chức có thẩm quyền chấp thuận phương án phát hành.

4. Biện pháp khắc phục hậu quả:

a) Tổ chức có hành vi vi phạm quy định tại Khoản 3 Điều này phải thu hồi cổ phiếu, trái phiếu đã chào bán, phát hành và phải hoàn trả cho nhà đầu tư tiền mua cổ phiếu, trái phiếu hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất ghi trên trái phiếu hoặc lãi suất tiền gửi không kỳ hạn của ngân hàng mà tổ chức vi phạm mở tài khoản thu tiền mua cổ phiếu hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu của nhà đầu tư. Thời hạn nhà đầu tư gửi yêu cầu là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc thông qua Đại hội đồng cổ đông gần nhất về việc thay đổi mục đích hoặc phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu riêng lẻ đối với hành vi vi phạm quy định tại Điểm d Khoản 2 Điều này;

c) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG TẠI VIỆT NAM

Điều 5. Vi phạm quy định về hồ sơ đăng ký chào bán chứng khoán ra công chúng tại Việt Nam

1. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi lập xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

3. Phạt tiền từ 1% đến 5% tổng số tiền đã huy động trái pháp luật đối với tổ chức thực hiện hành vi lập, xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo theo quy định tại Khoản 1 Điều 121 Luật chứng khoán.

4. Biện pháp khắc phục hậu quả:

a) Cá nhân, tổ chức có hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của ngân hàng mà cá nhân, tổ chức vi phạm mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu của nhà đầu tư. Thời hạn nhà đầu tư gửi yêu cầu là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Tổ chức có hành vi vi phạm quy định tại Khoản 3 Điều này phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của ngân hàng mà tổ chức vi phạm mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành. Thời hạn thu hồi chứng khoán, hoàn trả tiền cho nhà đầu tư là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

c) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 6. Vi phạm quy định về thực hiện chào bán chứng khoán ra công chúng tại Việt Nam

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Sử dụng thông tin ngoài Bản cáo bạch hoặc thông tin sai lệch với thông tin trong Bản cáo bạch để thăm dò thị trường trước khi được phép thực hiện chào bán chứng khoán ra công chúng; thực hiện thăm dò thị trường trên các phương tiện thông tin đại chúng;

b) Không thực hiện đúng quy định về việc chuyển số tiền thu được từ đợt chào bán vào tài khoản phong tỏa hoặc không thực hiện đúng quy định về việc giải tỏa số tiền thu được từ đợt chào bán.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không đưa chứng khoán đã chào bán ra công chúng vào giao dịch trên thị trường có tổ chức trong thời hạn 01 năm kể từ ngày kết thúc đợt chào bán, trừ trường hợp không đủ điều kiện niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán theo quy định pháp luật.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Chào bán chứng khoán không đúng với phương án đã đăng ký với Ủy ban Chứng khoán Nhà nước; thực hiện phân phối chứng khoán không đúng quy định pháp luật;

b) Thay đổi mục đích hoặc phương án sử dụng vốn thu được từ đợt chào bán nhưng không thông qua Đại hội đồng cổ đông hoặc không có ủy quyền của Đại hội đồng cổ đông.

4. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Chào bán chứng khoán ra công chúng khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

b) Chào bán chứng khoán ra công chúng để thành lập doanh nghiệp, trừ trường hợp được pháp luật quy định;

c) Chào bán chứng khoán ra công chúng nhưng không đăng ký với Ủy ban Chứng khoán Nhà nước.

5. Phạt tiền từ 01 lần đến 05 lần khoản thu trái pháp luật đối với tổ chức thực hiện chào bán chứng khoán ra công chúng khi chưa có giấy chứng nhận chào bán chứng khoán ra công chúng theo quy định tại Khoản 3 Điều 121 Luật chứng khoán.

6. Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng đối với tổ chức nước ngoài chào bán chứng khoán ra công chúng tại Việt Nam vi phạm cam kết không chuyển vốn huy động được ra nước ngoài hoặc vi phạm cam kết không rút vốn tự có đối ứng trong thời hạn dự án được cấp phép.

7. Biện pháp khắc phục hậu quả:

a) Cá nhân, tổ chức vi phạm quy định tại Khoản 2, Điểm a Khoản 3, Khoản 4, Khoản 5 và Khoản 6 Điều này phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của ngân hàng mà cá nhân, tổ chức vi phạm mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu của nhà đầu tư. Thời hạn nhà đầu tư gửi yêu cầu là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc thông qua Đại hội đồng cổ đông gần nhất về việc thay đổi mục đích hoặc phương án sử dụng vốn thu được từ đợt chào bán đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

MỤC 3. HÀNH VI VI PHẠM QUY ĐỊNH VỀ PHÁT HÀNH TRÁI PHIẾU RA THỊ TRƯỜNG QUỐC TẾ, CHÀO BÁN CHỨNG KHOÁN TẠI NƯỚC NGOÀI VÀ PHÁT HÀNH CHỨNG KHOÁN MỚI LÀM CƠ SỞ CHÀO BÁN CHỨNG CHỈ LƯU KÝ CHỨNG KHOÁN TẠI NƯỚC NGOÀI HOẶC HỖ TRỢ PHÁT HÀNH CHỨNG CHỈ LƯU KÝ CHỨNG KHOÁN TẠI NƯỚC NGOÀI TRÊN CƠ SỞ CỔ PHIẾU ĐÃ PHÁT HÀNH TẠI VIỆT NAM

Điều 7. Vi phạm quy định về phát hành trái phiếu ra thị trường quốc tế, chào bán chứ ng khoán tại nước ngoài và phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam

1. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ, tài liệu về việc phát hành trái phiếu ra thị trường quốc tế, chào bán chứng khoán tại nước ngoài, phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ, tài liệu hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ, tài liệu đã nộp.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Thực hiện phát hành trái phiếu ra thị trường quốc tế, chào bán chứng khoán tại nước ngoài, phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

b) Thực hiện phát hành trái phiếu ra thị trường quốc tế, chào bán chứng khoán tại nước ngoài, phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam khi chưa đăng ký với cơ quan nhà nước có thẩm quyền hoặc chưa được cơ quan, tổ chức có thẩm quyền thẩm định, chấp thuận hoặc có ý kiến bằng văn bản.

3. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi lập, xác nhận hồ sơ, tài liệu về việc phát hành trái phiếu ra thị trường quốc tế, chào bán chứng khoán tại nước ngoài, phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký chứng khoán tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

4. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

MỤC 4. HÀNH VI VI PHẠM QUY ĐỊNH VỀ PHÁT HÀNH THÊM CỔ PHIẾU

Điều 8. Vi phạm quy định phát hành thêm cổ phiếu

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không sửa đổi, bổ sung hồ sơ, tài liệu phát hành thêm cổ phiếu khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ, tài liệu hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ, tài liệu đã nộp;

b) Thực hiện phát hành thêm cổ phiếu không đúng với phương án đã báo cáo hoặc đăng ký với Ủy ban Chứng khoán Nhà nước.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Lập, xác nhận hồ sơ, tài liệu báo cáo phát hành thêm cổ phiếu có thông tin sai sự thật, che giấu sự thật hoặc sai lệch nghiêm trọng;

b) Thực hiện phát hành thêm cổ phiếu nhưng không báo cáo Ủy ban Chứng khoán Nhà nước hoặc đã báo cáo nhưng chưa có văn bản thông báo về việc nhận được đầy đủ tài liệu báo cáo về phát hành thêm cổ phiếu của Ủy ban Chứng khoán Nhà nước;

c) Thực hiện phát hành thêm cổ phiếu nhưng không đăng ký với Ủy ban Chứng khoán Nhà nước hoặc đã đăng ký nhưng chưa được Ủy ban Chứng khoán Nhà nước chấp thuận;

d) Thực hiện phát hành thêm cổ phiếu khi chưa đáp ứng đủ điều kiện theo quy định pháp luật.

3. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc thu hồi số cổ phiếu phát hành thêm trong thời hạn 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành đối với hành vi vi phạm quy định tại Điểm b Khoản 1 và Khoản 2 Điều này.

MỤC 5. HÀNH VI VI PHẠM QUY ĐỊNH VỀ NGHĨA VỤ CÔNG TY ĐẠI CHÚNG

Điều 9. Vi phạm quy định về hồ sơ đăng ký công ty đại chúng

1. Cảnh cáo đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định đến 01 tháng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định từ trên 01 tháng đến 12 tháng.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không nộp hoặc nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định trên 12 tháng;

b) Hồ sơ đăng ký công ty đại chúng có thông tin không chính xác về cơ cấu cổ đông, về báo cáo tài chính năm gần nhất.

Điều 10. Vi phạm quy định về nghĩa vụ công ty đại chúng

1. Cảnh cáo đối với hành vi không thông báo, thông báo không đúng thời hạn cho Ủy ban Chứng khoán Nhà nước khi không còn đáp ứng được điều kiện là công ty đại chúng theo quy định tại Điều 25 Luật chứng khoán.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không đăng ký, lưu ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán;

b) Vi phạm quy định về thực hiện quyền, đăng ký, lưu ký chứng khoán tại Trung tâm lưu ký chứng khoán.

Điều 11. Vi phạm quy định về quản trị công ty đại chúng

1. Cảnh cáo đối với hành vi không xây dựng quy chế nội bộ về quản trị công ty theo quy định pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc, người được ủy quyền công bố thông tin của công ty đại chúng vi phạm quy định về việc cung cấp thông tin cho cổ đông và Ban kiểm soát.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và cán bộ quản lý khác của công ty đại chúng không tuân thủ đầy đủ trách nhiệm và nghĩa vụ về quản trị công ty theo quy định của pháp luật; vi phạm quy định về ngăn ngừa xung đột lợi ích và giao dịch với các bên có quyền lợi liên quan đến công ty.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định pháp luật quản trị công ty về quyền của cổ đông, về bầu, bãi nhiệm, miễn nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát, về triệu tập, tổ chức họp và thông qua quyết định của Đại hội đồng cổ đông, Hội đồng quản trị, Ban kiểm soát.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được cho công ty đại chúng do thực hiện hành vi vi phạm quy định tại Khoản 3 Điều này.

MỤC 6. HÀNH VI VI PHẠM QUY ĐỊNH VỀ MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ

Điều 12. Vi phạm quy định về mua lại cổ phiếu, bán cổ phiếu quỹ

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không tuân thủ quy định về nguồn mua lại cổ phiếu, khoảng cách giữa lần mua lại cổ phiếu và bán cổ phiếu quỹ gần nhất.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Mua lại cổ phiếu, bán cổ phiếu quỹ nhưng không báo cáo Ủy ban Chứng khoán Nhà nước theo quy định pháp luật hoặc đã báo cáo nhưng chưa có văn bản thông báo của Ủy ban Chứng khoán Nhà nước về việc nhận được đầy đủ tài liệu báo cáo việc mua lại cổ phiếu, bán cổ phiếu quỹ;

b) Mua lại cổ phiếu, bán cổ phiếu quỹ khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

c) Mua lại cổ phiếu trong trường hợp pháp luật quy định không được mua lại;

d) Thay đổi ý định, phương án mua lại cổ phiếu, bán cổ phiếu quỹ trái quy định pháp luật;

đ) Mua lại cổ phiếu, bán cổ phiếu quỹ không đúng với phương án đã báo cáo Ủy ban Chứng khoán Nhà nước hoặc nội dung đã công bố thông tin ra công chúng.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này.

MỤC 7. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHÀO MUA CÔNG KHAI

Điều 13. Vi phạm quy định về chào mua công khai

1. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu, quyền mua cổ phần và trái phiếu chuyển đổi của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu, quyền mua chứng chỉ quỹ của quỹ đầu tư mục tiêu bên ngoài đợt chào mua công khai;

b) Bán hoặc cam kết bán cổ phiếu, chứng chỉ quỹ đóng mà mình đang chào mua công khai;

c) Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu, quyền mua cổ phần và trái phiếu chuyển đổi hoặc chứng chỉ quỹ đóng đang được chào mua công khai;

d) Cung cấp thông tin riêng cho một số cổ đông hoặc nhà đầu tư hoặc cung cấp thông tin cho cổ đông, nhà đầu tư ở mức độ không giống nhau hoặc không cùng thời điểm;

đ) Tiến hành chào mua công khai không đúng với thời gian quy định hoặc thời gian đã đăng ký với Ủy ban Chứng khoán Nhà nước;

e) Từ chối mua cổ phiếu của cổ đông công ty mục tiêu hoặc chứng chỉ quỹ của nhà đầu tư của quỹ đầu tư mục tiêu trong quá trình chào mua công khai;

g) Mua cổ phiếu của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu theo điều khoản khác với điều khoản được công bố trong bản đăng ký chào mua công khai;

h) Không thực hiện hoặc thực hiện việc mua tiếp số cổ phiếu hoặc chứng chỉ quỹ đóng còn lại sau khi thực hiện chào mua công khai không đúng quy định về thời gian hoặc thực hiện với điều kiện về giá và phương thức thanh toán không tương tự như đối với đợt chào mua công khai;

i) Không thực hiện báo cáo, công bố thông tin về việc chào mua công khai hoặc thực hiện báo cáo, công bố thông tin về việc chào mua công khai không đúng quy định pháp luật.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với công ty chứng khoán làm đại lý chào mua công khai thực hiện một trong các hành vi vi phạm sau đây:

a) Không hướng dẫn cá nhân, tổ chức thực hiện chào mua công khai theo đúng quy định để cá nhân, tổ chức chào mua vi phạm quy định tại Khoản 1 Điều này;

b) Không đảm bảo cá nhân, tổ chức chào mua công khai có đủ tiền để thực hiện chào mua vào thời điểm chính thức chào mua theo đăng ký.

3. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký chào mua công khai theo quy định pháp luật;

b) Thực hiện chào mua công khai khi Ủy ban Chứng khoán Nhà nước chưa có văn bản chấp thuận đăng ký chào mua;

c) Rút lại đề nghị chào mua công khai khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận.

4. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi lợi dụng việc biết thông tin về chào mua công khai để mua bán chứng khoán cho chính mình hoặc cung cấp thông tin, xúi giục, lôi kéo người khác mua, bán chứng khoán trước thời điểm chào mua công khai chính thức.

5. Hình thức xử phạt bổ sung:

Đình chỉ đợt chào mua công khai trong thời hạn 02 tháng đối với hành vi vi phạm quy định tại các Điểm a, b, c và d Khoản 1 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc chào mua công khai theo phương án đã đăng ký đối với hành vi vi phạm quy định tại các Điểm e, g Khoản 1 và Điểm c Khoản 3 Điều này;

b) Buộc mua tiếp số cổ phiếu hoặc chứng chỉ quỹ đóng còn lại sau khi thực hiện chào mua công khai đối với hành vi vi phạm quy định tại Điểm h Khoản 1 Điều này;

c) Buộc từ bỏ quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền trên số cổ phần có được từ hành vi vi phạm quy định tại các Điểm a, b Khoản 3 Điều này và phải chuyển nhượng số cổ phần đó để giảm tỷ lệ nắm giữ xuống dưới 25% số cổ phiếu đang lưu hành của một công ty đại chúng trong thời hạn tối đa 06 tháng;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Điểm a, b Khoản 3 và Khoản 4 Điều này.

MỤC 8. HÀNH VI VI PHẠM QUY ĐỊNH VỀ NIÊM YẾT CHỨNG KHOÁN, ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN CỦA TỔ CHỨC NIÊM YẾT, TỐ CHỨC ĐĂNG KÝ GIAO DỊCH

Điều 14. Vi phạm quy định về niêm yết chứng khoán, đăng ký giao dịch chứng khoán

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không làm thủ tục thay đổi đăng ký niêm yết chứng khoán, đăng ký giao dịch chứng khoán hoặc thực hiện niêm yết chứng khoán, đăng ký giao dịch chứng khoán bổ sung không đúng thời hạn theo quy định pháp luật.

2. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ đăng ký niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp.

3. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi lập, xác nhận hồ sơ đăng ký niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

4. Phạt tiền từ 1.800.000.000 đồng đến 2.000.000.000 đồng đối với hành vi lập, xác nhận hồ sơ giả mạo để niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 15. Vi phạm quy định về niêm yết chứng khoán của tổ chức phát hành Việt Nam tại Sở Giao dịch chứng khoán nước ngoài

1. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với tổ chức phát hành chứng khoán mới làm cơ sở chào bán chứng chỉ lưu ký chứng khoán tại nước ngoài không báo cáo Ủy ban Chứng khoán Nhà nước về việc đăng ký niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài.

3. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không nộp hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài cho Ủy ban Chứng khoán Nhà nước theo quy định pháp luật;

b) Thực hiện niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận.

4. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi lập, xác nhận hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

5. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

MỤC 9. HÀNH VI VI PHẠM QUY ĐỊNH VỀ TỔ CHỨC THỊ TRƯỜNG GIAO DỊCH CHỨNG KHOÁN

Điều 16. Vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Phạt tiền từ 1.800.000.000 đồng đến 2.000.000.000 đồng đối với tổ chức có hành vi tổ chức thị trường giao dịch chứng khoán trái quy định pháp luật trong trường hợp không có khoản thu trái pháp luật.

2. Phạt tiền từ 01 lần đến 05 lần khoản thu trái pháp luật theo quy định tại Khoản 1 Điều 124 Luật chứng khoán đối với tổ chức có hành vi tổ chức thị trường giao dịch chứng khoán trái quy định pháp luật trong trường hợp có khoản thu trái pháp luật nhưng mức phạt không thấp hơn mức phạt tối đa quy định tại Khoản 1 Điều này.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 17. Vi phạm quy định về quản lý niêm yết của Sở giao dịch chứng khoán

1. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với Sở giao dịch chứng khoán không xử lý kịp thời những trường hợp tổ chức niêm yết không duy trì đầy đủ điều kiện niêm yết theo quy định.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Sở giao dịch chứng khoán chấp thuận hoặc hủy bỏ niêm yết không đúng quy định.

Điều 18. Vi phạm quy định về quản lý thành viên của Sở giao dịch chứng khoán

1. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với Sở giao dịch chứng khoán không xử lý kịp thời những trường hợp thành viên giao dịch không duy trì đầy đủ điều kiện về thành viên hoặc không tuân thủ đầy đủ nghĩa vụ của thành viên theo quy chế của Sở giao dịch chứng khoán.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Sở giao dịch chứng khoán chấp thuận hoặc hủy bỏ tư cách thành viên của công ty chứng khoán không đúng quy định.

Điều 19. Vi phạm quy định về giao dịch và giám sát của Sở giao dịch chứng khoán

1. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với Sở giao dịch chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Tổ chức giao dịch loại chứng khoán mới, thay đổi và áp dụng phương thức giao dịch mới, đưa vào vận hành hệ thống giao dịch mới khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận;

b) Không xử lý kịp thời các hành vi vi phạm quy chế giao dịch hoặc không chấp hành đúng quy trình giám sát các hoạt động giao dịch theo quy định để xảy ra vi phạm.

2. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Sở giao dịch chứng khoán không tạm ngừng, đình chỉ hoặc hủy bỏ giao dịch chứng khoán theo quy chế giao dịch của Sở giao dịch chứng khoán trong trường hợp cần thiết để bảo vệ nhà đầu tư.

MỤC 10. HÀNH VI VI PHẠM QUY ĐỊNH VỀ KINH DOANH CHỨNG KHOÁN VÀ HÀNH NGHỀ CHỨNG KHOÁN

Điều 20. Vi phạm quy định về giấy phép thành lập và hoạt động

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh công ty chứng khoán hoặc công ty quản lý quỹ nước ngoài tại Việt Nam sử dụng tên gọi hoặc thay đổi tên gọi của công ty, chi nhánh, văn phòng đại diện, phòng giao dịch không đúng quy định pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam không thực hiện thủ tục điều chỉnh giấy phép thành lập và hoạt động chi nhánh theo quy định pháp luật.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh công ty chứng khoán hoặc công ty quản lý quỹ nước ngoài tại Việt Nam không sửa đổi, bổ sung hồ sơ đề nghị cấp, điều chỉnh giấy phép thành lập và hoạt động khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh công ty chứng khoán hoặc công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

a) Thành lập, đóng cửa chi nhánh, văn phòng đại diện, phòng giao dịch trong nước và nước ngoài hoặc đầu tư ra nước ngoài khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận;

b) Thực hiện chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty, giải thể trước thời hạn, tạm ngừng hoạt động khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận, trừ trường hợp pháp luật quy định khác.

5. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tẩy xóa, sửa chữa giấy phép;

b) Mượn, thuê, nhận chuyển nhượng giấy phép hoặc cho mượn, cho thuê, chuyển nhượng giấy phép;

c) Thực hiện hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán tại các địa điểm chưa được Ủy ban Chứng khoán Nhà nước chấp thuận hoặc thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, phòng giao dịch khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận;

d) Thực hiện hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán khi chưa đáp ứng đủ điều kiện theo quy định pháp luật.

6. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán khi chưa được Ủy ban Chứng khoán Nhà nước cấp giấy phép hoặc chấp thuận; cung cấp dịch vụ chứng khoán, dịch vụ tài chính khi chưa có ý kiến bằng văn bản của Ủy ban Chứng khoán Nhà nước hoặc chưa có quy định hướng dẫn của cơ quan nhà nước có thẩm quyền;

b) Hoạt động không đúng nội dung quy định trong giấy phép.

7. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với hành vi lập, xác nhận hồ sơ đề nghị cấp, bổ sung giấy phép thành lập và hoạt động có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

8. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Điểm b, c, d Khoản 5, Khoản 6 và Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 4, Khoản 5 và Khoản 6 Điều này.

Điều 21. Vi phạm quy định về hoạt động của công ty chứng khoán

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Không ban hành đầy đủ hoặc không tuân thủ quy trình nội bộ, quy trình nghiệp vụ, quy trình kiểm soát nội bộ và quản trị rủi ro, quy tắc đạo đức hành nghề phù hợp với nghiệp vụ kinh doanh của công ty;

b) Không tuân thủ quy định của Luật chứng khoán, Luật doanh nghiệp và quy định pháp luật khác về quản trị, điều hành công ty;

c) Lập, xác nhận hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến có thông tin không chính xác hoặc không sửa đổi, bổ sung hồ sơ khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ;

d) Không thu thập, cập nhật đầy đủ thông tin về khách hàng, trừ trường hợp khách hàng không cung cấp đầy đủ thông tin; không cung cấp thông tin kịp thời, đầy đủ, trung thực cho khách hàng;

đ) Không tách biệt về văn phòng làm việc, nhân sự, hệ thống dữ liệu, báo cáo giữa các bộ phận nghiệp vụ; không thiết lập bộ phận thông tin liên lạc với khách hàng và giải quyết khiếu nại của khách hàng.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Không lưu giữ đầy đủ hồ sơ, tài liệu chứng từ liên quan đến hoạt động của công ty; hồ sơ, tài liệu, chứng từ lưu giữ không phản ánh chi tiết, chính xác các giao dịch của khách hàng và của công ty;

b) Mở tài khoản giao dịch chứng khoán cho khách hàng, nhận lệnh của khách hàng và thực hiện lệnh giao dịch của khách hàng không đúng quy định pháp luật;

c) Vi phạm quy định về trách nhiệm của công ty chứng khoán trong việc thực hiện nghiệp vụ tư vấn đầu tư chứng khoán, tư vấn tài chính; thực hiện hành vi bị cấm trong nghiệp vụ tư vấn đầu tư chứng khoán, tư vấn tài chính;

d) Nhận ủy thác quản lý tài khoản giao dịch chứng khoán của nhà đầu tư cá nhân trái quy định pháp luật;

đ) Không thiết lập, duy trì hệ thống kiểm toán nội bộ, kiểm soát nội bộ, quản trị rủi ro theo quy định pháp luật; không giám sát, ngăn ngừa xung đột lợi ích giữa các khách hàng hoặc giữa công ty chứng khoán, người hành nghề chứng khoán và khách hàng theo quy định pháp luật;

e) Đưa ra nhận định hoặc đảm bảo với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của mình hoặc đảm bảo khách hàng không bị thua lỗ, trừ trường hợp đầu tư vào chứng khoán có thu nhập cố định.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Thực hiện hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán;

b) Thỏa thuận hoặc đưa ra lãi suất cụ thể hoặc chia sẻ lợi nhuận hoặc thua lỗ với khách hàng để lôi kéo khách hàng tham gia giao dịch;

c) Thanh toán giao dịch với người khác không phải là người đứng tên tài khoản giao dịch mà không có ủy quyền bằng văn bản của người đứng tên tài khoản;

d) Tiết lộ thông tin khách hàng, trừ trường hợp được pháp luật quy định hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền; không cung cấp hoặc cung cấp không đầy đủ, chính xác, đúng thời hạn các thông tin về khách hàng theo yêu cầu của Ủy ban Chứng khoán Nhà nước;

đ) Vi phạm quy định về nghiệp vụ tự doanh chứng khoán; vi phạm quy định về điều kiện, hạn chế bảo lãnh phát hành chứng khoán; vi phạm quy định về hạn chế đầu tư của công ty chứng khoán;

e) Thực hiện giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp không đúng quy định pháp luật; thực hiện tăng, giảm vốn điều lệ không đúng quy định pháp luật;

g) Vi phạm quy định về giao dịch ký quỹ chứng khoán;

h) Thực hiện mua hoặc cho khách hàng mua chứng khoán khi không có đủ tiền theo quy định, trừ trường hợp pháp luật quy định khác.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với công ty chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Không xây dựng hệ thống quản lý tách bạch tiền của khách hàng hoặc không quản lý tách bạch tiền gửi giao dịch chứng khoán của từng khách hàng hoặc không quản lý tách bạch tiền của khách hàng với tiền của công ty chứng khoán; trực tiếp nhận và chi trả tiền giao dịch chứng khoán của khách hàng; nhận ủy quyền của khách hàng thực hiện chuyển tiền nội bộ giữa các tài khoản của khách hàng;

b) Vi phạm quy định về quản lý chứng khoán của khách hàng;

c) Vi phạm quy định về hạn chế vay nợ hoặc về hạn chế cho vay;

d) Sử dụng vốn và tài sản của công ty để cho vay trái quy định pháp luật.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán của công ty chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Điểm c, đ, g Khoản 3 và Khoản 4 Điều này.

Điều 22. Vi phạm quy định về hoạt động của công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện hành vi vi phạm quy định tại các Điểm a, b và d Khoản 1 Điều 21 Nghị định này;

b) Không ký kết hợp đồng bằng văn bản với khách hàng khi cung cấp dịch vụ cho khách hàng hoặc hợp đồng ký kết với khách hàng không có đầy đủ nội dung theo quy định pháp luật;

c) Không tuân thủ điều lệ quỹ đầu tư, điều lệ công ty đầu tư chứng khoán, hợp đồng quản lý đầu tư;

d) Không tách biệt về trụ sở, trang thiết bị, hệ thống máy tính, hạ tầng công nghệ thông tin với các tổ chức kinh tế khác; không tách biệt về cơ sở dữ liệu giữa các bộ phận nghiệp vụ tiềm ẩn xung đột lợi ích trong công ty;

đ) Không cung cấp thông tin kịp thời, đầy đủ, trung thực cho ngân hàng lưu ký, ngân hàng giám sát theo quy định pháp luật.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

a) Không thiết lập hệ thống kiểm soát nội bộ, bộ phận kiểm soát nội bộ, kiểm toán nội bộ theo quy định; không đảm bảo cơ cấu nhân sự tại bộ phận kiểm soát nội bộ, kiểm toán nội bộ đáp ứng điều kiện theo quy định; không giám sát, ngăn ngừa xung đột lợi ích giữa các khách hàng hoặc giữa công ty quản lý quỹ, người hành nghề chứng khoán và khách hàng theo quy định pháp luật;

b) Vi phạm quy định về trách nhiệm của công ty quản lý quỹ trong việc thực hiện nghiệp vụ tư vấn đầu tư chứng khoán; thực hiện hành vi bị cấm trong nghiệp vụ tư vấn đầu tư chứng khoán;

c) Không thực hiện đúng quy trình phân bổ lệnh giao dịch, phân bổ tài sản giao dịch khi thực hiện giao dịch cho quỹ đầu tư, công ty đầu tư chứng khoán, nhà đầu tư ủy thác và cho công ty;

d) Là đối tác mua, bán trong giao dịch tài sản ủy thác đầu tư trái quy định pháp luật;

đ) Không tuân thủ tỷ lệ đầu tư hoặc không thực hiện việc điều chỉnh lại danh mục đầu tư theo quy định pháp luật;

e) Không thực hiện đúng quy định về ủy quyền hoạt động của công ty quản lý quỹ;

g) Đưa ra nhận định hoặc đảm bảo với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của khách hàng hoặc bảo đảm khách hàng không bị thua lỗ; thỏa thuận, đưa ra lãi suất cụ thể hoặc chia sẻ lợi nhuận hoặc thua lỗ với khách hàng; quyết định đầu tư thay cho khách hàng, trừ trường hợp được pháp luật quy định.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện hành vi vi phạm quy định tại các Điểm b, d và e Khoản 3 Điều 21 Nghị định này;

b) Không thực hiện đúng quy trình, định giá sai giá của chứng chỉ quỹ, giá trị tài sản ròng, giá trị danh mục đầu tư của quỹ, của công ty đầu tư chứng khoán, của nhà đầu tư ủy thác;

c) Vi phạm quy định về hạn chế đối với hoạt động của công ty quản lý quỹ, người có liên quan của công ty quản lý quỹ và nhân viên làm việc tại công ty quản lý quỹ; vi phạm quy định về hạn chế đối với hoạt động của công ty đầu tư chứng khoán; vi phạm quy định về quỹ đầu tư bất động sản;

d) Không đảm bảo việc đầu tư tài sản của khách hàng ủy thác là cá nhân, tổ chức nước ngoài tuân thủ quy định pháp luật về quản lý ngoại hối, về tỷ lệ sở hữu tại các doanh nghiệp Việt Nam.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện hành vi trốn tránh nghĩa vụ pháp lý, hạn chế phạm vi bồi thường và trách nhiệm tài chính của công ty quản lý quỹ, chuyển rủi ro từ công ty quản lý quỹ sang nhà đầu tư hoặc buộc nhà đầu tư thực hiện nghĩa vụ bồi thường không công bằng;

b) Sử dụng tài sản của quỹ đầu tư, công ty đầu tư chứng khoán để đầu tư vào chính quỹ đầu tư, công ty đầu tư chứng khoán đó hoặc quỹ đầu tư, công ty đầu tư chứng khoán khác thành lập và hoạt động tại Việt Nam hoặc góp vốn liên doanh, liên kết hoặc đầu tư tài chính vào chính công ty quản lý quỹ và người có liên quan của công ty quản lý quỹ;

c) Đầu tư tài chính, mua cổ phần, phần vốn góp, trái phiếu, tham gia góp vốn thành lập doanh nghiệp, nắm giữ cổ phần trái quy định;

d) Thực hiện việc đi vay để tài trợ cho hoạt động của quỹ đầu tư, công ty đầu tư chứng khoán trái quy định pháp luật;

đ) Sử dụng tài sản của quỹ đầu tư, công ty đầu tư chứng khoán, tài sản ủy thác để thanh toán nghĩa vụ nợ, cho vay hoặc bảo lãnh bất kỳ khoản vay nào của công ty, người có liên quan của công ty hoặc bất kỳ đối tác nào;

e) Thực hiện việc cho vay hoặc giao vốn của công ty cho tổ chức, cá nhân trái quy định pháp luật;

g) Cho khách hàng vay, mượn chứng khoán hoặc các tài sản khác; môi giới giao dịch giữa khách hàng và bên thứ ba;

h) Không lưu ký và quản lý tách biệt tài sản và vốn của từng nhà đầu tư ủy thác, của từng quỹ đầu tư, của công ty đầu tư chứng khoán do công ty quản lý; không tách biệt tài sản ủy thác, tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán và tài sản của chính công ty;

i) Sử dụng vốn của khách hàng ủy thác để đầu tư trái quy định pháp luật;

k) Thông đồng với công ty chứng khoán thực hiện giao dịch quá mức đối với các chứng khoán trong danh mục đầu tư của một quỹ do công ty quản lý quỹ quản lý để công ty chứng khoán thu lợi từ phí môi giới.

5. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

a) Vi phạm quy định về huy động và quản lý quỹ, tài sản tại Việt Nam;

b) Vi phạm quy định về quản lý ngoại hối, tỷ lệ sở hữu tại các doanh nghiệp Việt Nam;

c) Sử dụng tài sản ủy thác trái quy định pháp luật;

d) Chào bán, phát hành chứng khoán để huy động vốn cho chính mình tại Việt Nam;

đ) Chuyển lợi nhuận ra nước ngoài trái quy định pháp luật;

e) Không lưu ký và quản lý tách biệt tài sản và vốn của từng nhà đầu tư ủy thác, của từng quỹ đầu tư, của công ty đầu tư chứng khoán do chi nhánh quản lý; không tách biệt tài sản ủy thác, tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán và tài sản của chính chi nhánh.

6. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán của công ty quản lý quỹ trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm c Khoản 3 và các Điểm đ, e, h, i Khoản 4 Điều này;

b) Đình chỉ hoạt động chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này;

b) Buộc lưu ký và quản lý tách biệt tài sản và vốn của từng nhà đầu tư ủy thác, của từng quỹ đầu tư, của công ty đầu tư chứng khoán do công ty hoặc chi nhánh quản lý; buộc quản lý tách biệt tài sản ủy thác, tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán và tài sản của chính công ty hoặc chi nhánh trong thời hạn 06 tháng đối với hành vi vi phạm quy định tại Điểm h Khoản 4 và Điểm e Khoản 5 Điều này.

Điều 23. Vi phạm quy định về hoạt động của công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn thực hiện một trong các hành vi vi phạm sau:

a) Không sửa đổi, bổ sung hồ sơ đăng ký thành lập công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp;

b) Không ban hành quy trình định giá giá trị tài sản ròng công ty đầu tư chứng khoán hoặc không xác định giá trị tài sản ròng hoặc định giá sai giá trị tài sản ròng công ty đầu tư chứng khoán.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn thực hiện một trong các hành vi vi phạm sau:

a) Tham gia xây dựng, triển khai và phát triển dự án bất động sản;

b) Vi phạm quy định về hạn chế đối với hoạt động của công ty đầu tư chứng khoán;

c) Thực hiện giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp không đúng quy định pháp luật; thực hiện tăng, giảm vốn điều lệ không đúng quy định pháp luật.

3. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn lập, xác nhận hồ sơ đăng ký thành lập công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng.

4. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 24. Vi phạm quy định về văn phòng đại diện của tổ chức kinh doanh chứng khoán

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với tổ chức kinh doanh chứng khoán không thực hiện thủ tục điều chỉnh, sửa đổi, bổ sung, cấp lại giấy chứng nhận đăng ký hoạt động, chấm dứt hoạt động văn phòng đại diện theo quy định pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức kinh doanh chứng khoán thực hiện một trong các hành vi sau:

a) Hoạt động văn phòng đại diện khi chưa đáp ứng đủ điều kiện theo quy định pháp luật; không đăng ký hoạt động văn phòng đại diện theo quy định pháp luật hoặc hoạt động văn phòng đại diện khi chưa được cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện;

b) Làm đại diện cho tổ chức khác; thực hiện chuyển nhượng giấy chứng nhận đăng ký hoạt động văn phòng đại diện cho cá nhân, tổ chức khác;

c) Tẩy xóa, sửa chữa nội dung trong giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với Trưởng đại diện văn phòng đại diện của tổ chức kinh doanh chứng khoán thực hiện hoạt động kinh doanh tại Việt Nam hoặc hoạt động kinh doanh chứng khoán hoặc thực hiện hoạt động quản lý vốn, tài sản cho nhà đầu tư, cho tổ chức kinh doanh chứng khoán nước ngoài trái quy định pháp luật.

4. Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện trong thời hạn từ 18 tháng đến 24 tháng đối với tổ chức kinh doanh chứng khoán thực hiện một trong các hành vi sau:

a) Lập, xác nhận hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện có thông tin sai sự thật hoặc sai lệch nghiêm trọng;

b) Hoạt động văn phòng đại diện sai mục đích hoặc hoạt động không đúng nội dung trong giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động văn phòng đại diện trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Điểm a và b Khoản 2 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều này.

Điều 25. Vi phạm quy định về thành lập quỹ thành viên

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không sửa đổi, bổ sung hồ sơ thành lập quỹ thành viên khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc khi phát sinh thông tin quan trọng liên quan đến hồ sơ đã nộp.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Sử dụng phương tiện thông tin đại chúng để quảng cáo, kêu gọi góp vốn, thăm dò thị trường trong quá trình thành lập quỹ thành viên;

b) Thực hiện tăng, giảm vốn điều lệ không đúng quy định pháp luật.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo về việc thành lập quỹ thành viên theo quy định pháp luật hoặc thành lập quỹ thành viên khi chưa đáp ứng đủ điều kiện theo quy định pháp luật;

a) Không báo cáo hoặc báo cáo không kịp thời về rủi ro, tổn thất tài sản quỹ.

4. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với hành vi lập, xác nhận hồ sơ thành lập quỹ thành viên có thông tin sai sự thật, che giấu sự thật hoặc sai lệch nghiêm trọng.

5. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 26. Vi phạm quy định về quản lý người hành nghề chứng khoán và hành nghề chứng khoán

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo, báo cáo không kịp thời khi thay đổi người hành nghề chứng khoán;

b) Không bố trí đủ người hành nghề chứng khoán cho từng nghiệp vụ kinh doanh theo quy định; bố trí người có chứng chỉ hành nghề chứng khoán thực hiện nghiệp vụ không phù hợp với loại chứng chỉ hành nghề chứng khoán được cấp theo quy định pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Bố trí người chưa có chứng chỉ hành nghề chứng khoán thực hiện nghiệp vụ, vị trí mà theo quy định pháp luật phải có chứng chỉ hành nghề chứng khoán;

b) Không thay đổi hoặc không thuyên chuyển công tác khỏi vị trí chuyên môn nghiệp vụ đối với người có chứng chỉ hành nghề chứng khoán đã bị tước quyền sử dụng chứng chỉ hành nghề chứng khoán;

c) Không báo cáo, báo cáo không kịp thời khi phát hiện người hành nghề chứng khoán thực hiện hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

3. Tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 06 tháng đến 12 tháng đối với người hành nghề chứng khoán thực hiện một trong các hành vi vi phạm sau, trừ trường hợp pháp luật quy định khác:

a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với công ty chứng khoán. Công ty quản lý quỹ nơi mình làm việc;

b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

c) Đồng thời làm Giám đốc hoặc Tổng giám đốc của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết;

d) Đồng thời mở tài khoản giao dịch chứng khoán ở công ty chứng khoán khác.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Mượn, thuê chứng chỉ hành nghề chứng khoán hoặc cho mượn, cho thuê chứng chỉ hành nghề chứng khoán;

b) Tẩy xóa, sửa chữa chứng chỉ hành nghề chứng khoán.

5. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Thay đổi thứ tự ưu tiên đối với lệnh đặt của khách hàng; lợi dụng việc tiếp cận với thông tin về lệnh đặt của khách hàng khi chưa được nhập vào hệ thống giao dịch để đặt lệnh cho mình hoặc cá nhân, tổ chức khác trên cơ sở dự kiến thông tin trong lệnh giao dịch của khách hàng có khả năng tác động đáng kể đến giá của chứng khoán nhằm kiếm lợi từ thay đổi của giá chứng khoán;

b) Sử dụng tên hoặc tài khoản của khách hàng để đăng ký, giao dịch chứng khoán;

c) Thực hiện mua, bán chứng khoán trên tài khoản giao dịch ủy thác vượt quá phạm vi được ủy thác, giá trị tài sản ủy thác và mục tiêu đầu tư của khách hàng ủy thác.

6. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Chiếm dụng chứng khoán, tiền thuộc sở hữu của khách hàng hoặc tạm giữ chứng khoán, tiền thuộc sở hữu của khách hàng theo hình thức lưu ký dưới tên công ty chứng khoán;

b) Cho mượn tiền, chứng khoán trên tài khoản của khách hàng;

c) Sử dụng chứng khoán của khách hàng để cầm cố;

d) Sử dụng tài khoản hoặc tiền, chứng khoán trên tài khoản của khách hàng khi chưa được công ty chứng khoán ủy quyền theo sự ủy thác của khách hàng cho công ty chứng khoán bằng văn bản;

đ) Thực hiện việc bán hoặc cho khách hàng bán chứng khoán khi không sở hữu chứng khoán hoặc cho khách hàng vay chứng khoán, trừ trường hợp pháp luật quy định khác.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 4, Khoản 5 và Khoản 6 Điều này;

b) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán của công ty chứng khoán, công ty quản lý quỹ trong thời hạn từ 01 tháng đến 03 tháng đối với trường hợp vi phạm quy định tại Khoản 5 và Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc hoàn trả chứng khoán, tiền thuộc sở hữu của khách hàng trong thời hạn 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành đối với hành vi vi phạm quy định tại các Điểm a, b, c và d Khoản 6 Điều này.

MỤC 11. HÀNH VI VI PHẠM QUY ĐỊNH VỀ GIAO DỊCH CHỨNG KHOÁN

Điều 27. Vi phạm quy định về giao dịch của cổ đông sáng lập, cổ đông nội bộ, nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng, người được ủy quyền công bố thông tin và người có liên quan

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng, người phụ trách tài chính, người phụ trách kế toán và người quản lý khác trong bộ máy quản lý công ty đại chúng thực hiện mua và bán hoặc bán và mua chứng khoán của công ty đại chúng không đúng thời hạn quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không báo cáo, báo cáo không đúng thời hạn quy định cho công ty đại chúng, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán khi có thay đổi về số lượng cổ phiếu hoặc chứng chỉ quỹ sở hữu vượt quá các ngưỡng 1% số lượng cổ phiếu hoặc chứng chỉ quỹ.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo hoặc báo cáo không đầy đủ, chính xác, đúng thời hạn theo quy định trước khi thực hiện giao dịch; không báo cáo hoặc báo cáo không đầy đủ, chính xác, đúng thời hạn về kết quả thực hiện giao dịch hoặc về lý do không thực hiện được giao dịch hoặc không thực hiện hết khối lượng đăng ký;

b) Không thực hiện giao dịch đúng thời gian giao dịch đã đăng ký hoặc thực hiện giao dịch chứng khoán không đúng nội dung đăng ký hoặc không đúng quy định pháp luật.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo hoặc báo cáo không đúng thời hạn theo quy định về sở hữu cho công ty đại chúng, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán;

b) Báo cáo về sở hữu không đầy đủ hoặc không chính xác các nội dung theo quy định pháp luật;

c) Không báo cáo hoặc báo cáo không đúng thời hạn cho công ty đại chúng, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán khi có sự thay đổi đầu tiên về số lượng cổ phiếu sở hữu làm cho không còn là cổ đông lớn hoặc không còn là nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng;

d) Thực hiện chuyển nhượng cổ phần, phần vốn góp trong thời gian hạn chế chuyển nhượng theo quy định pháp luật.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được cho công ty đại chúng do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 28. Vi phạm quy định về giao dịch, nắm giữ chứng khoán của nhà đầu tư

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Vi phạm tỷ lệ nắm giữ chứng khoán của nhà đầu tư nước ngoài; vi phạm quy định về hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam;

b) Vi phạm quy định về tỷ lệ sở hữu vốn cổ phần hoặc phần vốn góp của công ty chứng khoán và công ty quản lý quỹ;

c) Vi phạm quy định về mở tài khoản giao dịch chứng khoán, giao dịch ký quỹ chứng khoán, tài khoản giao dịch ủy quyền;

d) Vi phạm quy định về giao dịch trong ngày giao dịch.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi thực hiện một hoặc một số giao dịch nhằm che giấu quyền sở hữu thực sự đối với một chứng khoán để trốn tránh nghĩa vụ công bố thông tin theo quy định.

3. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc phải chuyển nhượng cổ phiếu trong thời hạn tối đa 60 ngày để giảm tỷ lệ nắm giữ theo đúng quy định đối với hành vi vi phạm quy định tại các Điểm a và b Khoản 1 Điều này.

Điều 29. Vi phạm quy định về giao dịch bị cấm

1. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với hành vi giao dịch nội bộ.

2. Phạt tiền từ 1.200.000.000 đồng đến 1.400.000.000 đồng đối với hành vi gian lận hoặc tạo dựng, công bố thông tin sai sự thật nhằm lôi kéo, xúi giục việc mua, bán chứng khoán.

3. Phạt tiền từ 1.000.000.000 đồng đến 1.200.000.000 đồng đối với hành vi giao dịch thao túng thị trường chứng khoán.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán hoặc tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này;

b) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

MỤC 12. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ, LƯU KÝ, BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN, NGÂN HÀNG GIÁM SÁT, NGÂN HÀNG LƯU KÝ

Điều 30. Vi phạm quy định về đăng ký hoạt động lưu ký

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với công ty chứng khoán, ngân hàng thương mại không thực hiện đăng ký thành viên lưu ký, chi nhánh thành viên lưu ký và hoạt động lưu ký chứng khoán trong thời hạn quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty chứng khoán, ngân hàng thương mại thực hiện hoạt động lưu ký chứng khoán khi chưa đáp ứng đầy đủ điều kiện theo quy định pháp luật; hoạt động lưu ký chứng khoán khi chưa được cấp giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán hoặc khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận.

3. Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với công ty chứng khoán, ngân hàng thương mại lập hồ sơ đăng ký hoạt động lưu ký chứng khoán, chi nhánh hoạt động lưu ký có thông tin sai sự thật, che giấu sự thật hoặc sai lệch nghiêm trọng.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động lưu ký chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 31. Vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán, ngân hàng thanh toán thực hiện một trong các hành vi vi phạm sau:

a) Tổ chức thực hiện đăng ký, lưu ký, bù trừ và thanh toán chứng khoán khi chưa đáp ứng điều kiện cơ sở vật chất, kỹ thuật phục vụ cho hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định pháp luật;

b) Không cung cấp đầy đủ, kịp thời, chính xác danh sách người sở hữu, cổ đông và các tài liệu liên quan theo yêu cầu hợp lệ và phù hợp với quy định pháp luật hiện hành của công ty đại chúng; không thông báo kịp thời, đầy đủ các quyền lợi phát sinh liên quan đến chứng khoán lưu ký của khách hàng.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán vi phạm quy định về bảo quản, lưu giữ chứng khoán; vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán và phạt tiền từ 50.000.000 đồng đến 75.000.000 đồng đối với nhân viên của thành viên lưu ký chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Vi phạm quy định về hạch toán trên tài khoản lưu ký chứng khoán, về thời gian thanh toán, về chuyển giao quyền sở hữu chứng khoán;

b) Thực hiện giao dịch chứng khoán khi chưa được Trung tâm lưu ký chứng khoán hạch toán vào tài khoản chứng khoán giao dịch của thành viên, trừ trường hợp pháp luật quy định khác;

c) Không bảo vệ cơ sở dữ liệu và lưu giữ các chứng từ gốc về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định;

d) Vi phạm quy định về bảo mật thông tin liên quan đến sở hữu chứng khoán của khách hàng;

đ) Không lưu ký và không quản lý tách biệt chứng khoán của khách hàng lưu ký tại Trung tâm lưu ký chứng khoán, thành viên lưu ký với tài sản của Trung tâm lưu ký chứng khoán, thành viên lưu ký; không mở tài khoản lưu ký chứng khoán chi tiết cho từng khách hàng và quản lý tách biệt tài sản cho từng khách hàng.

4. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Trung tâm lưu ký chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Chấp thuận hoặc hủy bỏ tư cách thành viên lưu ký không đúng quy định;

b) Sử dụng chứng khoán của khách hàng vì lợi ích của cá nhân, tổ chức khác hoặc vì lợi ích của chính Trung tâm lưu ký chứng khoán.

5. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán và phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với nhân viên của thành viên lưu ký chứng khoán thực hiện hành vi sửa chữa, giả mạo, làm thất lạc chứng từ trong thanh toán, chuyển giao quyền sở hữu chứng khoán.

6. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động lưu ký chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với thành viên lưu ký vi phạm quy định tại các Điểm a, b, c và d Khoản 3 Điều này;

b) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với thành viên lưu ký vi phạm quy định tại Điểm đ Khoản 3 và Khoản 5 Điều này;

c) Tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với người hành nghề chứng khoán vi phạm quy định tại Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc quản lý tách biệt chứng khoán của khách hàng lưu ký tại Trung tâm lưu ký chứng khoán, thành viên lưu ký với tài sản của Trung tâm lưu ký chứng khoán, thành viên lưu ký; buộc phải mở tài khoản lưu ký chứng khoán chi tiết cho từng khách hàng và quản lý tách biệt tài sản cho từng khách hàng đối với hành vi vi phạm quy định tại Điểm đ Khoản 3 Điều này trong thời hạn 06 tháng kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 4 và Khoản 5 Điều này.

Điều 32. Vi phạm quy định về trách nhiệm của ngân hàng giám sát, ngân hàng lưu ký

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với ngân hàng giám sát, ngân hàng lưu ký thực hiện một trong các hành vi vi phạm sau:

a) Không thực hiện đúng và đầy đủ nghĩa vụ của ngân hàng giám sát, ngân hàng lưu ký theo quy định tại hợp đồng giám sát, hợp đồng lưu ký, điều lệ quỹ và theo quy định pháp luật;

b) Không lập, lưu giữ hồ sơ, chứng từ theo quy định; hồ sơ, chứng từ lưu giữ không phản ánh chính xác, chi tiết các giao dịch của công ty quản lý quỹ, quỹ đầu tư, nhà đầu tư ủy thác, công ty đầu tư chứng khoán theo quy định pháp luật;

c) Không cung cấp kịp thời, đầy đủ và chính xác thông tin cho công ty quản lý quỹ, tổ chức kiểm toán theo quy định pháp luật;

d) Không đảm bảo bộ phận cung cấp dịch vụ xác định giá trị tài sản ròng có nhân viên có chứng chỉ hành nghề kiểm toán hoặc kế toán theo quy định pháp luật;

đ) Chưa xây dựng quy trình hoạt động, quản lý rủi ro để đảm bảo thực hiện đầy đủ nghĩa vụ theo quy định pháp luật.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với ngân hàng lưu ký thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện hoạt động thu, chi, thanh toán và chuyển giao tiền, chứng khoán không kịp thời, chính xác theo quy định pháp luật;

b) Thực hiện việc thanh toán cho các giao dịch không phù hợp với điều lệ quỹ, hợp đồng ủy thác và hợp đồng lưu ký chứng khoán;

c) Không thực hiện đúng, đầy đủ và kịp thời lệnh hoặc chỉ thị hợp pháp khác của công ty quản lý quỹ, của ngân hàng giám sát và các quyền phát sinh trong việc thực hiện các quyền và nghĩa vụ liên quan đến quyền sở hữu tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán và của nhà đầu tư ủy thác;

d) Không thực hiện đầy đủ, chính xác, kịp thời quy định về việc thanh lý tài sản, phương án xử lý các tài sản còn lại và thực hiện báo cáo Ủy ban Chứng khoán Nhà nước các thông tin cần thiết có liên quan đến việc giải thể quỹ đầu tư.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với ngân hàng giám sát và phạt tiền từ 35.000.000 đồng đến 50.000.000 đồng đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó Tổng giám đốc, nhân viên nghiệp vụ của ngân hàng giám sát thực hiện một trong các hành vi vi phạm sau:

a) Là người có liên quan hoặc tham gia điều hành, quản trị công ty quản lý quỹ hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ, công ty đầu tư chứng khoán và ngược lại;

b) Là đối tác trong giao dịch tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán;

c) Không giám sát hoạt động, hạn chế đầu tư của quỹ đầu tư, công ty đầu tư chứng khoán do công ty quản lý quỹ thực hiện;

d) Không báo cáo Ủy ban Chứng khoán Nhà nước hoặc báo cáo không kịp thời khi phát hiện sai sót, vi phạm của công ty quản lý quỹ;

đ) Không thông báo kịp thời đến cơ quan quản lý nhà nước có thẩm quyền về việc ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên nghiệp vụ là người có liên quan hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ, công ty đầu tư chứng khoán và ngược lại;

e) Không tách biệt về hoạt động, hệ thống công nghệ thông tin, hệ thống báo cáo giữa bộ phận cung cấp dịch vụ xác định giá trị tài sản ròng, bộ phận thực hiện chức năng giám sát, bộ phận chịu trách nhiệm lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư;

g) Không thực hiện đầy đủ trách nhiệm của ngân hàng giám sát tại các báo cáo liên quan đến tài sản và hoạt động của quỹ đầu tư do công ty quản lý quỹ lập; xác nhận báo cáo tài sản quỹ đại chúng, tài sản công ty đầu tư chứng khoán, báo cáo xác định giá trị tài sản ròng do công ty quản lý quỹ, công ty đầu tư chứng khoán lập không chính xác hoặc sai lệch.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với ngân hàng lưu ký thực hiện một trong các hành vi vi phạm sau:

a) Không lưu ký và không tách biệt tài sản của từng quỹ đầu tư, của công ty đầu tư chứng khoán, của từng khách hàng ủy thác và tài sản của ngân hàng theo quy định pháp luật;

b) Sử dụng tiền và tài sản của quỹ đầu tư, của công ty đầu tư chứng khoán, của nhà đầu tư ủy thác sai mục đích, không đúng quy định tại điều lệ quỹ, hợp đồng lưu ký và quy định pháp luật.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động lưu ký chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc lưu ký, quản lý tách biệt tài sản của từng quỹ đầu tư, của công ty đầu tư chứng khoán, của từng khách hàng ủy thác và tài sản của ngân hàng theo quy định pháp luật đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này trong thời hạn 06 tháng kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này.

MỤC 13. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CÔNG BỐ THÔNG TIN VÀ BÁO CÁO

Điều 33. Vi phạm quy định về công bố thông tin

1. Cảnh cáo đối với một trong các hành vi vi phạm sau:

a) Không thực hiện đăng ký người được ủy quyền công bố thông tin; không thông báo, thông báo không đúng thời hạn về việc thay đổi người được ủy quyền công bố thông tin theo quy định pháp luật;

b) Không thông báo với Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán về địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này theo quy định pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không tuân thủ đầy đủ quy định pháp luật về phương tiện, hình thức công bố thông tin;

b) Không lưu giữ thông tin công bố theo quy định pháp luật.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi công bố thông tin không đúng thời hạn, không đầy đủ nội dung theo quy định pháp luật hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong những hành vi vi phạm sau:

a) Không lập trang thông tin điện tử theo quy định pháp luật;

b) Không công bố thông tin theo quy định pháp luật hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước;

c) Không xác nhận hoặc đính chính thông tin hoặc xác nhận, đính chính thông tin không đúng thời hạn theo quy định pháp luật khi có thông tin làm ảnh hưởng đến giá chứng khoán hoặc khi nhận được yêu cầu xác nhận, đính chính thông tin của Ủy ban Chứng khoán Nhà nước;

d) Công bố thông tin có nội dung không chính xác.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với công ty chứng khoán, công ty quản lý quỹ vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ thông tin hoặc cải chính thông tin đối với hành vi vi phạm quy định tại các Điểm c và d Khoản 4 Điều này.

Điều 34. Vi phạm quy định về báo cáo

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi không lưu giữ thông tin đã báo cáo theo quy định pháp luật.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi báo cáo không đúng thời hạn, không đầy đủ nội dung theo quy định pháp luật hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo theo quy định pháp luật hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước;

b) Báo cáo có nội dung không chính xác.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với công ty chứng khoán, công ty quản lý quỹ vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc cải chính thông tin đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

MỤC 14. HÀNH VI VI PHẠM QUY ĐỊNH VỀ KIỂM TOÁN CÔNG TY ĐẠI CHÚNG QUY MÔ LỚN, TỔ CHỨC NIÊM YẾT, TỔ CHỨC THỰC HIỆN CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG, CÔNG TY CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN, QUỸ VÀ CÔNG TY QUẢN LÝ QUỸ

Điều 35. Vi phạm quy định về kiểm toán công ty đại chúng quy mô lớn, tổ chức niêm yết, tổ chức thực hiện chào bán chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán được chấp thuận không báo cáo, báo cáo không đúng thời hạn cho Ủy ban Chứng khoán Nhà nước khi thay đổi tên gọi, trụ sở hoặc lĩnh vực hành nghề theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức kiểm toán được chấp thuận và phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với kiểm toán viên hành nghề được, chấp thuận thực hiện một trong các hành vi vi phạm sau:

a) Không thông báo cho đơn vị được kiểm toán khi phát hiện hành vi không tuân thủ pháp luật và quy định liên quan đến việc lập, trình bày báo cáo tài chính được kiểm toán hoặc không kiến nghị đơn vị được kiểm toán có biện pháp ngăn ngừa, sửa chữa, xử lý sai phạm hoặc không ghi ý kiến vào báo cáo kiểm toán hoặc thư quản lý theo quy định của chuẩn mực kiểm toán trong trường hợp đơn vị được kiểm toán không sửa chữa, xử lý sai phạm;

b) Không thông báo, thông báo không kịp thời bằng văn bản cho đơn vị được kiểm toán hoặc cho người thứ ba hoặc cho Ủy ban Chứng khoán Nhà nước khi có nghi ngờ hoặc phát hiện đơn vị được kiểm toán có sai phạm trọng yếu do không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính đã được kiểm toán;

c) Không giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán hoặc giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán không kịp thời, đầy đủ, chính xác theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với tổ chức kiểm toán được chấp thuận thực hiện một trong các hành vi vi phạm sau:

a) Giao một phần hoặc toàn bộ công việc kiểm toán công ty đại chúng quy mô lớn, tổ chức niêm yết, tổ chức thực hiện chào bán chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ cho tổ chức kiểm toán không được chấp thuận thực hiện, trừ trường hợp được pháp luật quy định;

b) Không báo cáo, báo cáo không đúng thời hạn cho Ủy ban Chứng khoán Nhà nước khi thay đổi danh sách kiểm toán viên hành nghề và các thay đổi dẫn đến việc không còn đủ điều kiện được chấp thuận kiểm toán.

4. Biện pháp khắc phục hậu quả:

Buộc giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán cho Ủy ban Chứng khoán Nhà nước đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này trong thời hạn 03 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành.

MỤC 15. HÀNH VI VI PHẠM QUY ĐỊNH VỀ THANH TRA, KIỂM TRA CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN

Điều 36. Hành vi cản trở việc thanh tra, kiểm tra

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Từ chối cung cấp thông tin, tài liệu, dữ liệu điện tử hoặc cung cấp thông tin, tài liệu, dữ liệu điện tử không đầy đủ, kịp thời cho đoàn thanh tra, kiểm tra hoặc người có thẩm quyền;

b) Cản trở, gây khó khăn hoặc trốn tránh việc thanh tra, kiểm tra của người có thẩm quyền;

c) Cố ý trì hoãn, trốn tránh, không thi hành quyết định hành chính của người có thẩm quyền; không thực hiện các yêu cầu, kết luận, quyết định của đoàn thanh tra, kiểm tra.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong những hành vi vi phạm sau:

a) Che giấu, sửa chữa chứng từ, tài liệu, sổ sách, dữ liệu điện tử hoặc làm thay đổi tang vật trong khi đang bị thanh tra, kiểm tra;

b) Tự ý tháo bỏ, tẩu tán hoặc có hành vi khác làm thay đổi tình trạng niêm phong tiền, chứng khoán, sổ sách, hồ sơ, chứng từ kế toán hoặc các tang vật, phương tiện bị niêm phong khác.

3. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán hoặc tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Tịch thu chứng từ, tài liệu, sổ sách, dữ liệu điện tử đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT, LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ ÁP DỤNG HÌNH THỨC XỬ PHẠT BỔ SUNG, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 37. Thẩm quyền xử phạt vi phạm hành chính

1. Chánh Thanh tra Ủy ban Chứng khoán Nhà nước, Trưởng đoàn thanh tra chuyên ngành của Ủy ban Chứng khoán Nhà nước có quyền:

a) Cảnh cáo;

b) Phạt tiền tối đa đến 100.000.000 đồng đối với tổ chức và phạt tiền tối đa đến 50.000.000 đồng đối với cá nhân;

c) Áp dụng biện pháp khắc phục hậu quả theo quy định tại Khoản 3 Điều 3 Nghị định này.

2. Chủ tịch Ủy ban Chứng khoán Nhà nước có quyền:

a) Cảnh cáo;

b) Phạt tiền tối đa đến 2.000.000.000 đồng đối với tổ chức và phạt tiền tối đa đến 1.000.000.000 đồng đối với cá nhân;

c) Phạt tiền tối đa đến 5% tổng số tiền đã huy động trái pháp luật đối với hành vi vi phạm quy định tại Khoản 3 Điều 5 và phạt tiền tối đa đến 05 lần khoản thu trái pháp luật đối với hành vi vi phạm quy định tại Khoản 5 Điều 6 và Khoản 2 Điều 16 Nghị định này;

d) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 và Khoản 3 Điều 3 Nghị định này.

Điều 38. Thẩm quyền lập biên bản vi phạm hành chính

1. Các chức danh nêu tại Điều 37 Nghị định này khi phát hiện hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán được quyền lập biên bản vi phạm hành chính theo quy định.

2. Công chức, viên chức thuộc Ủy ban Chứng khoán Nhà nước đang thi hành nhiệm vụ, công vụ khi phát hiện vi phạm hành chính thuộc lĩnh vực chứng khoán và thị trường chứng khoán phải kịp thời lập biên bản vi phạm hành chính và chuyển biên bản vi phạm hành chính đến người có thẩm quyền xử phạt để tiến hành xử phạt.

Điều 39. Áp dụng hình thức đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán

1. Khi áp dụng hình thức xử phạt bổ sung là đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán quy định tại Khoản 3 Điều 16, Khoản 8 Điều 20 và Khoản 5 Điều 21, Điểm a Khoản 6 Điều 22, Điểm b Khoản 7 Điều 26, Khoản 4 Điều 29, Điểm b Khoản 6 Điều 31, Khoản 5 Điều 33, Khoản 4 Điều 34, Điểm a Khoản 3 Điều 36 Nghị định này, Chủ tịch Ủy ban Chứng khoán Nhà nước có quyền ra quyết định đình chỉ có thời hạn một, một số hoặc toàn bộ nghiệp vụ kinh doanh, dịch vụ chứng khoán của tổ chức vi phạm.

2. Trường hợp chỉ ra quyết định đình chỉ có thời hạn một hoặc một số nghiệp vụ kinh doanh, dịch vụ chứng khoán thì Chủ tịch Ủy ban Chứng khoán Nhà nước phải ghi rõ trong quyết định xử phạt về nghiệp vụ kinh doanh, dịch vụ chứng khoán bị đình chỉ và thời hạn đình chỉ.

3. Trường hợp bị đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán, tổ chức vi phạm phải đình chỉ ngay một phần hoặc toàn bộ nghiệp vụ kinh doanh, dịch vụ chứng khoán hoặc các hoạt động khác được ghi trong quyết định xử phạt.

Điều 40. Áp dụng hình thức đình chỉ có thời hạn hoạt động niêm yết chứng khoán, hoạt động đăng ký giao dịch chứng khoán

1. Quyết định áp dụng hình thức đình chỉ có thời hạn hoạt động niêm yết chứng khoán, hoạt động đăng ký giao dịch chứng khoán quy định tại Khoản 5 Điều 14 Nghị định này phải được đồng thời gửi cho Sở giao dịch chứng khoán.

2. Việc đình chỉ có thời hạn hoạt động niêm yết chứng khoán, hoạt động đăng ký giao dịch chứng khoán thực hiện theo quy chế của Sở giao dịch chứng khoán.

Điều 41. Áp dụng hình thức đình chỉ có thời hạn hoạt động lưu ký chứng khoán

1. Quyết định áp dụng hình thức đình chỉ có thời hạn hoạt động lưu ký chứng khoán quy định tại Khoản 4 Điều 30, Điểm a Khoản 6 Điều 31 và Khoản 5 Điều 32 Nghị định này phải được đồng thời gửi cho Trung tâm lưu ký chứng khoán.

2. Việc đình chỉ có thời hạn hoạt động lưu ký chứng khoán thực hiện theo quy chế của Trung tâm lưu ký chứng khoán.

Điều 42. Áp dụng biện pháp khắc phục hậu quả

1. Trong thời hạn 24 giờ, kể từ khi nhận được quyết định áp dụng biện pháp khắc phục hậu quả là buộc hủy bỏ thông tin, cải chính thông tin, cá nhân, tổ chức vi phạm phải công bố về việc hủy bỏ thông tin, cải chính thông tin trên 01 tờ báo trung ương trong 03 số liên tiếp và trên trang thông tin điện tử của công ty. Cá nhân, tổ chức vi phạm khi thực hiện hủy bỏ thông tin, cải chính thông tin phải đồng thời báo cáo Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán về thông tin hủy bỏ và thông tin được cải chính.

2. Thời hạn thực hiện biện pháp buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm là 60 ngày, kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành. Đối với số lợi thuộc sở hữu của cá nhân, tổ chức không sung vào ngân sách nhà nước mà buộc cá nhân, tổ chức vi phạm phải trả lại cá nhân, tổ chức đó.

3. Thời hạn thực hiện các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 Nghị định này là 30 ngày, kể từ ngày quyết định áp dụng biện pháp khắc phục hậu quả có hiệu lực thi hành, trừ các trường hợp quy định tại các Điểm a và b Khoản 4 Điều 4, các Điểm a và b Khoản 4 Điều 5, Khoản 7 Điều 6, Điểm b Khoản 3 Điều 8, Điểm c Khoản 6 Điều 13, Điểm b Khoản 7 Điều 22, Khoản 8 Điều 26, Điểm b Khoản 3 Điều 28, Điểm a Khoản 7 Điều 31, Điểm a Khoản 6 Điều 32, Khoản 4 Điều 35, Khoản 1 và Khoản 2 Điều 42 Nghị định này.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 43. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2013 và thay thế Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

Điều 44. Điều khoản chuyển tiếp

1. Đối với hành vi vi phạm trong lĩnh vực chứng khoán và thị trường chứng khoán xảy ra trước thời điểm Luật xử lý vi phạm hành chính, Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang trong quá trình xem xét, giải quyết thì vẫn áp dụng các quy định tại Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán để xử phạt, trừ trường hợp các quy định về xử phạt vi phạm hành chính trong Nghị định này có lợi cho cá nhân, tổ chức vi phạm thì áp dụng các quy định của Nghị định này để xử phạt.

2. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước thời điểm Luật xử lý vi phạm hành chính, Nghị định này có hiệu lực thi hành mà cá nhân, tổ chức bị xử phạt còn khiếu nại thì áp dụng Pháp lệnh xử lý vi phạm hành chính, Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán để giải quyết.

Điều 45. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và giám sát việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ủy ban Chứng khoán Nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 109 xu phat hc trong gia phi le phi hoa don

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 109/2013/NĐ-CP | Hà Nội, ngày 24 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ GIÁ, PHÍ, LỆ PHÍ, HÓA ĐƠN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Căn cứ Pháp lệnh phí và lệ phí ngày 28 tháng 8 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về các hành vi vi phạm hành chính; hình thức xử phạt, mức phạt tiền, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước về giá, phí, lệ phí, hóa đơn.

2. Các hành vi vi phạm hành chính liên quan đến quản lý nhà nước về giá, phí, lệ phí, hóa đơn được quy định tại các Nghị định khác của Chính phủ thì áp dụng quy định tại các Nghị định đó để xử phạt.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau đây:

1. Tổ chức, cá nhân có hành vi vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn.

2. Tổ chức, cá nhân có thẩm quyền xử phạt vi phạm hành chính theo quy định tại Nghị định này.

3. Các đối tượng khác có liên quan đến xử phạt vi phạm hành chính theo quy định tại Nghị định này.

Điều 3. Hình thức xử phạt và nguyên tắc áp dụng

1. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn bao gồm:

a) Phạt cảnh cáo, áp dụng đối với hành vi vi phạm không gây hậu quả nghiêm trọng hoặc hành vi vi phạm lần đầu;

b) Phạt tiền, mức phạt tiền tối đa đối với cá nhân thực hiện hành vi vi phạm trong lĩnh vực quản lý giá là 150.000.000 đồng; trong lĩnh vực quản lý phí, lệ phí, hóa đơn là 50.000.000 đồng;

c) Tước Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

d) Tước Thẻ thẩm định viên về giá; đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá; đình chỉ hoạt động đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ thẩm định giá; đình chỉ quyền tự in hóa đơn, quyền khởi tạo hóa đơn điện tử; đình chỉ in hóa đơn;

đ) Buộc nộp vào Quỹ bình ổn giá số tiền do sử dụng không đúng Quỹ bình ổn giá; nộp ngân sách nhà nước số tiền có được do hành vi vi phạm; trả lại khách hàng số tiền chênh lệch do bán cao hơn mức giá quy định và mọi chi phí phát sinh do hành vi vi phạm gây ra; dừng thực hiện mức giá bán hàng hóa, dịch vụ do tổ chức, cá nhân quy định; cải chính thông tin sai lệch; tiêu hủy hoặc tịch thu tiêu hủy ấn phẩm có nội dung thông tin sai phạm; hủy kết quả thẩm định giá; hủy chứng chỉ bồi dưỡng nghiệp vụ thẩm định giá; hoàn trả tiền phí, lệ phí cho người nộp; hủy các hóa đơn; thực hiện thủ tục phát hành hóa đơn theo quy định.

2. Hình thức xử phạt quy định tại Điểm a và Điểm b Khoản 1 Điều này được áp dụng là hình thức xử phạt chính.

3. Hình thức xử phạt quy định tại Điểm c và Điểm d Khoản 1 Điều này được áp dụng là hình thức xử phạt bổ sung.

4. Các biện pháp quy định tại Điểm đ Khoản 1 Điều này được áp dụng là biện pháp khắc phục hậu quả.

5. Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

a) Mức phạt tiền quy định từ Điều 5 đến Điều 17, Điều 20, từ Điều 22 đến Điều 32 Nghị định này là mức phạt áp dụng đối với cá nhân.

b) Mức phạt tiền đối với hành vi vi phạm từ Điều 33 đến Điều 40 Nghị định này là mức phạt áp dụng đối với tổ chức.

c) Mức phạt tiền đối với các hành vi vi phạm khác được quy định trong từng điều, khoản cụ thể tại Nghị định này.

6. Khi phạt tiền đối với các hành vi vi phạm quy định về giá, phí, lệ phí, hóa đơn, mức phạt cụ thể đối với một hành vi không có tình tiết tăng nặng hoặc giảm nhẹ là mức trung bình của khung tiền phạt quy định đối với hành vi đó. Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tối thiểu cộng mức tối đa.

Trường hợp có một tình tiết tăng nặng hoặc giảm nhẹ thì áp dụng mức trung bình tăng thêm hoặc mức trung bình giảm bớt. Mức trung bình tăng thêm được xác định bằng cách chia đôi tổng số của mức tối đa và mức trung bình. Mức trung bình giảm bớt được xác định bằng cách chia đôi tổng số của mức tối thiểu và mức trung bình.

Trường hợp có từ hai tình tiết tăng nặng thì áp dụng mức tối đa của khung phạt tiền. Trường hợp có từ hai tình tiết giảm nhẹ thì áp dụng mức tối thiểu của khung tiền phạt.

Trường hợp vừa có tình tiết tăng nặng và tình tiết giảm nhẹ thì bù trừ theo nguyên tắc một tình tiết tăng nặng trừ cho một tình tiết giảm nhẹ.

Điều 4. Thời hiệu xử phạt

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực hóa đơn là 01 năm; trong lĩnh vực giá, phí, lệ phí là 02 năm.

2. Đối với hành vi vi phạm hành chính về hóa đơn dẫn đến trốn thuế, gian lận thuế, nộp chậm tiền thuế, khai thiếu nghĩa vụ thuế thì thời hiệu xử phạt vi phạm hành chính theo quy định của pháp luật về thuế.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢN LÝ GIÁ

Điều 5. Hành vi vi phạm quy định về bình ổn giá

1. Phạt cảnh cáo đối với hành vi chậm báo cáo trong thời hạn dưới 05 ngày làm việc so với yêu cầu của cơ quan nhà nước có thẩm quyền để phục vụ công tác bình ổn giá.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi chậm báo cáo quy định tại khoản 1 Điều này trong thời hạn từ 05 ngày làm việc đến 10 ngày làm việc.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chậm báo cáo quy định tại Khoản 1 Điều này quá 10 ngày làm việc.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện không đúng một trong những biện pháp bình ổn giá do cơ quan có thẩm quyền quy định.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện một trong những biện pháp bình ổn giá do cơ quan có thẩm quyền quy định.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi trích lập không đúng hoặc sử dụng Quỹ bình ổn giá không đúng quy định của pháp luật về giá.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi không trích lập Quỹ bình ổn giá.

8. Biện pháp khắc phục hậu quả:

a) Buộc nộp vào Quỹ bình ổn giá toàn bộ số tiền do sử dụng không đúng Quỹ bình ổn giá theo quy định tại Khoản 6 Điều này;

b) Buộc nộp vào Quỹ bình ổn giá toàn bộ số tiền do trích lập không đúng hoặc không trích lập Quỹ bình ổn giá theo quy định tại Khoản 6 và Khoản 7 Điều này.

Điều 6. Hành vi vi phạm chính sách trợ giá, trợ cước

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi khai man, khai khống hồ sơ thanh toán để nhận tiền trợ giá, trợ cước vận chuyển hàng hóa và các khoản tiền hỗ trợ để thực hiện chính sách trợ giá, trợ cước; hành vi sử dụng không đúng mục đích, không đúng đối tượng được sử dụng tiền trợ giá, tiền trợ cước vận chuyển hàng hóa và các khoản tiền hỗ trợ để thực hiện chính sách trợ giá, trợ cước.

2. Biện pháp khắc phục hậu quả:

a) Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do khai man, khai khống hồ sơ thanh toán tiền trợ giá, trợ cước vận chuyển hàng hóa, thực hiện chính sách trợ giá, trợ cước;

b) Buộc nộp vào ngân sách nhà nước toàn bộ số tiền do không sử dụng đúng mục đích, đối tượng được sử dụng tiền trợ giá, trợ cước vận chuyển hàng hóa và các khoản tiền hỗ trợ để thực hiện chính sách trợ giá, trợ cước.

Điều 7. Hành vi vi phạm quy định về hiệp thương giá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định về giá tạm thời trong hiệp thương giá đã được cơ quan tổ chức hiệp thương giá quyết định:

a) Từ chối mua, bán hàng hóa, dịch vụ theo giá tạm thời trong hiệp thương giá;

b) Đã thống nhất được giá và thực hiện theo giá thống nhất nhưng không báo cáo với cơ quan tổ chức hiệp thương theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không thực hiện hiệp thương giá theo yêu cầu của cơ quan có thẩm quyền.

Điều 8. Hành vi không chấp hành đúng giá do cơ quan, người có thẩm quyền quyết định

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá do cơ quan, người có thẩm quyền quyết định, trừ các hành vi quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều này.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định.

3. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quyết định.

4. Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do Chính phủ, Thủ tướng Chính phủ quyết định.

5. Biện pháp khắc phục hậu quả: Buộc trả lại cho khách hàng toàn bộ tiền chênh lệch do bán cao hơn mức giá quy định đối với hành vi vi phạm tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này, trong trường hợp khó hoặc không xác định được khách hàng để trả lại thì nộp vào ngân sách nhà nước.

Điều 9. Hành vi vi phạm quy định về lập phương án giá hàng hóa, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi lập phương án giá hàng hóa, dịch vụ không đúng với hướng dẫn về phương pháp định giá do cơ quan nhà nước có thẩm quyền ban hành.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không lập phương án giá hàng hóa, dịch vụ theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 10. Hành vi vi phạm quy định về giá trong hoạt động kinh doanh xuất khẩu gạo theo quy định của Chính phủ

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không báo cáo giá mua thóc gạo xuất khẩu, gian lận trong việc khai báo giá xuất khẩu gạo; không báo cáo hoặc báo cáo không đúng lượng hàng hóa tồn kho dự trữ lưu thông của thương nhân kinh doanh xuất khẩu gạo với cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi xuất khẩu gạo thấp hơn giá sàn gạo xuất khẩu do cơ quan có thẩm quyền công bố hoặc quy định.

Điều 11. Hành vi vi phạm quy định về đăng ký giá, kê khai giá hàng hóa, dịch vụ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kê khai giá sai so với mẫu văn bản kê khai giá đã được cơ quan nhà nước có thẩm quyền quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi xây dựng các mức giá để đăng ký giá sai so với hướng dẫn của cơ quan nhà nước có thẩm quyền quy định.

3. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi không kê khai giá với cơ quan nhà nước có thẩm quyền theo quy định.

4. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi không đăng ký giá với cơ quan nhà nước có thẩm quyền theo quy định.

5. Biện pháp khắc phục hậu quả:

a) Buộc dừng thực hiện mức giá bán hàng hóa, dịch vụ do tổ chức, cá nhân quy định khi đăng ký giá không đúng với hướng dẫn về phương pháp tính giá do cơ quan có thẩm quyền quyết định đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc nộp vào ngân sách nhà nước toàn bộ tiền chênh lệch giá do vi phạm hành chính quy định tại Khoản 2 Điều này do đăng ký giá không đúng với hướng dẫn về phương pháp định giá do cơ quan có thẩm quyền quy định.

Điều 12. Hành vi vi phạm quy định về công khai thông tin về giá hàng hóa, dịch vụ

1. Phạt cảnh cáo đối với một trong các hành vi sau đây:

a) Không niêm yết giá hàng hóa, dịch vụ tại địa điểm phải niêm yết giá theo quy định của pháp luật;

b) Niêm yết giá không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi tại Khoản 1 Điều này vi phạm từ lần thứ hai trở lên.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bán cao hơn giá niêm yết hàng hóa, dịch vụ do tổ chức, cá nhân định giá không thuộc Khoản 5 Điều này.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không công khai thông tin về giá hàng hóa, dịch vụ bằng hình thức khác theo quy định của pháp luật ngoài hình thức niêm yết giá đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá; Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá, kê khai giá.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi bán cao hơn giá niêm yết đối với hàng hóa, dịch vụ thuộc Danh mục bình ổn giá, hàng hóa, dịch vụ thuộc Danh mục hạn chế kinh doanh hoặc kinh doanh có điều kiện.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không công khai về Quỹ bình ổn giá theo yêu cầu của cơ quan nhà nước có thẩm quyền.

7. Biện pháp khắc phục hậu quả: Buộc trả lại cho khách hàng số tiền đã thu cao hơn giá niêm yết đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 5 Điều này, trường hợp không xác định được khách hàng để trả lại thì nộp vào ngân sách nhà nước.

Điều 13. Hành vi tăng hoặc giảm giá hàng hóa, dịch vụ bất hợp lý

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng nếu hàng hóa, dịch vụ bán tăng giá có tổng giá trị đến 50.000.000 đồng, đối với một trong những hành vi tăng giá sau:

a) Tăng giá bán hàng hóa, dịch vụ cao hơn mức giá đã kê khai hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật;

b) Tăng giá theo giá ghi trong Biểu mẫu đăng ký hoặc văn bản kê khai giá với cơ quan quản lý nhà nước có thẩm quyền nhưng cơ quan nhà nước có thẩm quyền có văn bản yêu cầu giải trình mức giá đăng ký hoặc kê khai hoặc có văn bản yêu cầu đình chỉ áp dụng mức giá mới và thực hiện đăng ký lại, kê khai lại mức giá.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này nếu hàng hóa, dịch vụ có tổng giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này nếu hàng hóa, dịch vụ có tổng giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này nếu hàng hóa, dịch vụ có tổng giá trị từ trên 200.000.000 đồng đến 500.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này nếu hàng hóa, dịch vụ có tổng giá trị trên 500.000.000 đồng.

6. Phạt tiền từ 25.000.000 đồng đến 55.000.000 đồng hành vi tăng hoặc giảm giá hàng hóa, dịch vụ bất hợp lý khi kiểm tra yếu tố hình thành giá theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

7. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước số tiền thu lợi do vi phạm hành chính đối với hành vi quy định tại Điều này.

Điều 14. Hành vi đưa tin thất thiệt về thị trường, giá cả hàng hóa, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường.

2. Phạt tiền từ 75.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trên phương tiện thông tin đại chúng như báo in, báo nói, báo hình, báo điện tử hoặc các ấn phẩm thông tin khác.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc tiêu hủy hoặc tịch thu tiêu hủy các ấn phẩm có nội dung thông tin sai phạm đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 15. Hành vi vi phạm quy định về cung cấp số liệu, tài liệu có liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền

1. Phạt cảnh cáo đối với các hành vi sau:

a) Chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn dưới 05 ngày làm việc thông tin về giá hàng hóa, dịch vụ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền;

b) Chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn dưới 02 ngày làm việc về số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp Nhà nước định giá, kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

2. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn từ 05 ngày làm việc đến 15 ngày làm việc; cung cấp không đầy đủ; cung cấp không chính xác thông tin về giá hàng hóa, dịch vụ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 6.000.000 đồng đến 9.000.000 đồng đối với hành vi chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn từ 02 ngày làm việc đến 10 ngày làm việc; cung cấp không chính xác; cung cấp không đầy đủ số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp Nhà nước định giá, kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

4. Phạt tiền từ 8.000.000 đồng đến 11.000.000 đồng đối với hành vi chậm cung cấp thông tin so với yêu cầu của cơ quan nhà nước có thẩm quyền quá 15 ngày làm việc hoặc quá thời hạn nộp của kỳ báo cáo tiếp theo đối với các báo cáo định kỳ về giá hàng hóa, dịch vụ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 9.000.000 đồng đến 12.000.000 đối với hành vi chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền quá 10 ngày làm việc về số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan có thẩm quyền trong trường hợp Nhà nước định giá, kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

Điều 16. Hành vi gian lận về giá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi gian lận về giá bằng cách thay đổi nội dung đã cam kết mà không thông báo trước với khách hàng về thời gian; địa điểm; điều kiện mua, bán; chất lượng hàng hóa, dịch vụ tại thời điểm giao hàng, cung ứng dịch vụ.

2. Biện pháp khắc phục hậu quả: Buộc trả lại cho khách hàng mọi chi phí phát sinh do hành vi vi phạm hành chính gây ra.

Điều 17. Hành vi lợi dụng khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh và điều kiện bất thường, lợi dụng chính sách của Nhà nước để định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi lợi dụng khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh và điều kiện bất thường khác, lợi dụng chính sách của Nhà nước để định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý.

2. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước số tiền thu lợi do định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý.

Điều 18. Hành vi vi phạm quy định đối với doanh nghiệp thẩm định giá

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với các hành vi chậm thông báo bằng văn bản cho Bộ Tài chính sau thời gian 20 ngày làm việc trong các trường hợp sau:

a) Không bảo đảm một trong các điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định pháp luật về giá;

b) Có sự thay đổi nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

c) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá bị mất, bị rách, bị cháy hoặc bị hủy hoại do thiên tai, địch họa hoặc lý do bất khả kháng khác;

d) Thay đổi về danh sách thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp (gồm: tên, năm sinh, quê quán, chức vụ, số Thẻ thẩm định viên và ngày cấp Thẻ thẩm định viên về giá);

đ) Doanh nghiệp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu;

e) Doanh nghiệp bị giải thể, phá sản, tạm ngừng, tự chấm dứt kinh doanh dịch vụ thẩm định giá;

g) Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Chậm thông báo bằng văn bản cho Bộ Tài chính sau thời gian 35 ngày làm việc kể từ ngày đặt cơ sở hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài;

b) Chậm thực hiện báo cáo, cung cấp thông tin theo quy định của pháp luật về hoạt động cung cấp dịch vụ thẩm định giá sau thời gian 05 ngày làm việc kể từ ngày phải báo cáo, cung cấp thông tin về hoạt động cung cấp dịch vụ thẩm định giá;

c) Chậm cung cấp chứng thư thẩm định giá, báo cáo kết quả thẩm định giá hoặc các tài liệu có liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền sau thời gian 05 ngày làm việc kể từ ngày phải báo cáo, cung cấp thông tin về hoạt động cung cấp dịch vụ thẩm định giá.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo bằng văn bản cho Bộ Tài chính sau thời gian 40 ngày làm việc khi thay đổi một trong các nội dung quy định tại Khoản 1 Điều này;

b) Không thông báo bằng văn bản cho Bộ Tài chính sau thời gian 45 ngày làm việc kể từ ngày đặt cơ sở hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài;

c) Không thực hiện báo cáo, không cung cấp thông tin cho cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật về chế độ báo cáo đối với hoạt động cung cấp dịch vụ thẩm định giá sau 20 ngày làm việc kể từ ngày phải báo cáo, cung cấp thông tin về hoạt động cung cấp dịch vụ thẩm định giá;

d) Không cung cấp chứng thư thẩm định giá, hoặc báo cáo kết quả thẩm định giá, hoặc các tài liệu có liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền sau thời gian 15 ngày làm việc kể từ ngày phải báo cáo, cung cấp thông tin về hoạt động cung cấp dịch vụ thẩm định giá theo văn bản yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Thực hiện thẩm định giá mà không có hợp đồng cung cấp dịch vụ thẩm định giá đồng thời cũng không có văn bản yêu cầu thẩm định giá của khách hàng thẩm định giá;

b) Phát hành Chứng thư thẩm định giá hoặc Báo cáo thẩm định giá không có đủ các thông tin cơ bản theo hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Tranh giành khách hàng dưới hình thức ngăn cản, đe dọa, lôi kéo, mua chuộc và các hành vi cạnh tranh không lành mạnh khác; thông tin không chính xác về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của thẩm định viên về giá, doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá;

b) Gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá khi họ thực hiện đúng chức năng, nhiệm vụ theo quy định của pháp luật;

c) Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá khi không được sự đồng ý của khách hàng thẩm định giá hoặc không được pháp luật cho phép.

6. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau:

a) Không lưu trữ hồ sơ thẩm định giá theo đúng quy định của pháp luật về giá trừ trường hợp nêu tại Điểm d Khoản 8 Điều này;

b) Sửa chữa, thay đổi nội dung hồ sơ thẩm định giá đang được lưu;

c) Không tuân thủ các quy định của pháp luật về bảo quản, khai thác hồ sơ thẩm định giá.

7. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng quy trình thẩm định giá;

b) Không thực hiện đúng phương pháp thẩm định giá theo hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam;

c) Không áp dụng đủ các phương pháp thẩm định giá theo quy định của pháp luật về giá.

8. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Giả mạo, thuê, mượn Thẻ thẩm định viên về giá;

b) Kê khai không đúng hoặc gian lận, giả mạo hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

c) Nhận hoặc yêu cầu bất kỳ một khoản tiền hoặc lợi ích khác từ khách hàng thẩm định giá ngoài mức giá dịch vụ đã được thỏa thuận trong hợp đồng;

d) Không lưu trữ hồ sơ thẩm định giá theo thời hạn quy định của pháp luật.

9. Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi sau:

a) Thực hiện thẩm định giá đối với các trường hợp doanh nghiệp thẩm định giá không được thực hiện thẩm định giá theo quy định của pháp luật về giá;

b) Phát hành chứng thư thẩm định giá hoặc báo cáo kết quả thẩm định giá được ký bởi người không phải thẩm định viên về giá đăng ký hành nghề thẩm định giá tại doanh nghiệp thẩm định giá tại thời điểm phát hành.

10. Phạt tiền từ 120.000.000 đồng đến 150.000.000 đồng đối với hành vi làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá trừ trường hợp nêu tại Khoản 13 Điều này.

11. Phạt tiền từ 150.000.000 đồng đến 180.000.000 đồng đối với hành vi không trích lập quỹ dự phòng rủi ro nghề nghiệp, đồng thời không mua bảo hiểm trách nhiệm nghề nghiệp theo quy định của pháp luật.

12. Phạt tiền từ 180.000.000 đồng đến 220.000.000 đồng đối với hành vi thông đồng với chủ tài sản, khách hàng thẩm định giá, người có liên quan khi thực hiện thẩm định giá làm sai lệch kết quả thẩm định giá.

13. Phạt tiền từ 220.000.000 đồng đến 260.000.000 đồng đối với hành vi làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá dẫn đến thẩm định giá cao hoặc thấp hơn 10% đối với tài sản là bất động sản, thiết bị, phương tiện vận tải; 15% đối với tài sản là vật tư, hàng hóa so với kết quả thẩm định giá cuối cùng của cơ quan quản lý nhà nước có thẩm quyền trong trường hợp doanh nghiệp thẩm định giá và cơ quan nhà nước có thẩm quyền áp dụng cùng một cách tiếp cận thẩm định giá.

14. Hình thức xử phạt bổ sung:

a) Đình chỉ có thời hạn từ 30 ngày đến 40 ngày hoạt động kinh doanh dịch vụ thẩm định giá đối với hành vi vi phạm quy định tại Khoản 6 Điều này;

b) Đình chỉ có thời hạn từ 50 ngày đến 60 ngày hoạt động kinh doanh dịch vụ thẩm định giá đối với hành vi vi phạm quy định tại Khoản 7, Khoản 8, Khoản 9, Khoản 10, Khoản 11, Khoản 12 và Khoản 13 Điều này.

Trong trường hợp doanh nghiệp thẩm định giá bị đình chỉ 02 tháng tại Điểm b Khoản 14 Điều này và không khắc phục được vi phạm trong thời gian bị đình chỉ thì bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định tại Điều 40 của Luật giá.

Điều 19. Hành vi vi phạm quy định đối với thẩm định viên về giá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi:

a) Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá hoặc tài sản được thẩm định giá khi không được sự đồng ý của khách hàng thẩm định giá hoặc không được pháp luật cho phép;

b) Nhận bất kỳ một khoản tiền hoặc lợi ích nào khác từ tổ chức, cá nhân có nhu cầu thẩm định giá ngoài mức giá dịch vụ đã thỏa thuận trong hợp đồng.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam về quy trình thẩm định giá, phương pháp thẩm định giá;

b) Không áp dụng đủ các phương pháp thẩm định giá theo quy định của pháp luật về giá.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Giả mạo, cho thuê, cho mượn Thẻ thẩm định viên về giá;

b) Đăng ký hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên;

c) Hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên;

d) Ký chứng thư thẩm định giá tại một doanh nghiệp thẩm định giá mà không đăng ký hành nghề thẩm định giá tại doanh nghiệp đó.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Thông đồng với chủ tài sản, khách hàng, người có liên quan khi thực hiện thẩm định giá nhằm làm sai lệch kết quả thẩm định giá;

b) Làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá dẫn tới sai lệch kết quả thẩm định giá;

c) Thực hiện thẩm định giá cho đơn vị được thẩm định giá mà thẩm định viên về giá có quan hệ về góp vốn, mua cổ phần, trái phiếu hoặc có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong ban lãnh đạo hoặc kế toán trưởng của đơn vị được thẩm định giá.

5. Hình thức xử phạt bổ sung:

a) Tước có thời hạn từ 30 ngày đến 50 ngày Thẻ thẩm định viên về giá đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Tước có thời hạn từ 50 ngày đến 70 ngày Thẻ thẩm định viên về giá đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

c) Tước có thời hạn từ 70 ngày đến 90 ngày Thẻ thẩm định viên về giá đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước khoản tiền do thông đồng với khách hàng, khoản tiền thu lợi bất chính (nếu có) đối với hành vi vi phạm tại Điểm b Khoản 1, Khoản 2, Điểm a Khoản 3, Khoản 4 Điều này.

Điều 20. Hành vi vi phạm quy định đối với người có tài sản thẩm định giá và người sử dụng kết quả thẩm định giá

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đối với hành vi lựa chọn tổ chức không đủ điều kiện hành nghề thẩm định giá để ký hợp đồng thẩm định giá.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đối với hành vi sử dụng kết quả thẩm định giá không đúng với mục đích thẩm định giá đã được ghi trong hợp đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đối với hành vi cung cấp không chính xác, không trung thực, không đầy đủ thông tin, tài liệu liên quan đến tài sản cần thẩm định giá.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đối với hành vi mua chuộc, hối lộ, thông đồng với thẩm định viên về giá, doanh nghiệp thẩm định giá để làm sai lệch kết quả thẩm định giá.

5. Biện pháp khắc phục hậu quả: Hủy kết quả thẩm định giá do hành vi vi phạm hành chính tại Khoản 1, Khoản 3 và Khoản 4 Điều này.

Điều 21. Hành vi vi phạm đối với tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với các tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có một trong các hành vi:

a) Chậm gửi hồ sơ, tài liệu liên quan đến việc tổ chức khóa đào tạo, bồi dưỡng theo quy định của pháp luật sau 05 ngày làm việc kể từ ngày quy định hoặc thời hạn xác định phải gửi hồ sơ, tài liệu liên quan đến việc tổ chức khóa đào tạo;

b) Chậm bổ sung các tài liệu còn thiếu liên quan đến việc tổ chức khóa đào tạo, bồi dưỡng theo yêu cầu bằng văn bản của Bộ Tài chính sau 05 ngày làm việc kể từ hạn nộp bổ sung tài liệu theo yêu cầu bằng văn bản của Bộ Tài chính hoặc kể từ ngày nhận được công văn yêu cầu của Bộ Tài chính theo dấu bưu điện;

c) Chậm gửi báo cáo kết quả tổ chức khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá đến Bộ Tài chính sau 10 ngày làm việc kể từ ngày kết thúc khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá hoặc ngày khác theo quy định của pháp luật;

d) Không thực hiện việc lấy ý kiến đánh giá của học viên trên Phiếu đánh giá chất lượng khóa học.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với các tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có một trong các hành vi sau:

a) Không gửi hồ sơ, tài liệu liên quan đến việc tổ chức khóa đào tạo, bồi dưỡng theo quy định của pháp luật trong vòng 30 ngày kể từ hạn cuối hoặc ngày phải gửi hồ sơ, tài liệu liên quan đến việc tổ chức khóa đào tạo cho cơ quan có thẩm quyền;

b) Không bổ sung các tài liệu còn thiếu liên quan đến việc tổ chức khóa đào tạo, bồi dưỡng theo yêu cầu bằng văn bản của Bộ Tài chính sau 15 ngày làm việc kể từ hạn nộp bổ sung tài liệu theo yêu cầu bằng văn bản của Bộ Tài chính hoặc kể từ ngày nhận được công văn yêu cầu của Bộ Tài chính theo dấu bưu điện;

c) Không gửi báo cáo kết quả tổ chức khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá đến Bộ Tài chính sau 30 ngày kể từ ngày kết thúc khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá hoặc ngày khác theo quy định của pháp luật;

d) Vi phạm quy định về lưu giữ hồ sơ liên quan đến các khóa đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với các tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có một trong các hành vi sau:

a) Vi phạm quy định về trình tự, nội dung, chương trình và thời gian học;

b) Bố trí giảng viên không đáp ứng điều kiện theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với các tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có một trong các hành vi sau:

a) Cấp chứng chỉ đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá cho những người có tham gia khóa học nhưng không đạt yêu cầu theo quy định của pháp luật về thời gian học và kết quả kiểm tra;

b) Cấp chứng chỉ đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá cho những người thực tế không tham gia khóa học.

5. Biện pháp xử phạt bổ sung:

a) Đình chỉ từ 30 ngày đến 50 ngày hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá đối với hành vi vi phạm tại Khoản 2 và Khoản 3 Điều này;

b) Đình chỉ từ 50 ngày đến 70 ngày hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá đối với hành vi vi phạm tại Điểm a Khoản 4 Điều này;

c) Đình chỉ từ 70 ngày đến 90 ngày hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá đối với hành vi vi phạm tại Điểm b Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Hủy chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá cấp sai quy định của pháp luật đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Buộc nộp vào ngân sách nhà nước số tiền thu lợi do vi phạm hành chính đối hành vi vi phạm quy định tại Khoản 4 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢN LÝ PHÍ, LỆ PHÍ

Điều 22. Hành vi vi phạm quy định đăng ký, kê khai phí, lệ phí

1. Phạt cảnh cáo trong trường hợp vi phạm lần đầu đối với hành vi đăng ký, kê khai chậm thời hạn theo quy định pháp luật phí, lệ phí.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp vi phạm từ lần thứ hai trở đi đối với hành vi đăng ký, kê khai chậm thời hạn theo quy định pháp luật phí, lệ phí.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi khai không đúng, khai không đủ các khoản mục quy định trong các tờ khai thu, nộp phí, lệ phí hay trong tài liệu kế toán để cung cấp cho cơ quan quản lý nhà nước theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không đăng ký, kê khai thu, nộp phí, lệ phí với cơ quan quản lý nhà nước theo quy định.

Điều 23. Hành vi vi phạm quy định công khai chế độ thu phí, lệ phí

Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng khi thực hiện một trong các hành vi sau đây:

1. Không công khai chế độ thu phí, lệ phí theo quy định;

2. Niêm yết hoặc thông báo không đúng quy định, không rõ ràng gây nhầm lẫn cho người nộp phí, lệ phí.

Điều 24. Hành vi vi phạm quy định về nộp phí, lệ phí

1. Phạt cảnh cáo đối với hành vi không thực hiện đúng thông báo nộp tiền phí, lệ phí của cơ quan thuế; thời hạn nộp tiền phí, lệ phí.

2. Phạt tiền từ 1 đến 3 lần số tiền phí, lệ phí gian lận, trốn nộp đối với hành vi gian lận, trốn nộp phí, lệ phí theo quy định. Mức phạt tối đa là 50.000.000 đồng.

Điều 25. Hành vi vi phạm quy định về mức phí, lệ phí

1. Đối với hành vi thu phí, lệ phí không đúng mức phí, lệ phí theo quy định của pháp luật:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm đến dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 300.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả toàn bộ tiền phí, lệ phí do thực hiện sai pháp luật về phí, lệ phí cho người nộp phí, lệ phí. Trong trường hợp không xác định được người để hoàn trả thì nộp vào ngân sách nhà nước;

b) Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do vi phạm pháp luật về mức thu phí, lệ phí.

Điều 26. Hành vi vi phạm quy định về miễn, giảm phí, lệ phí

1. Phạt tiền đối với hành vi khai man, khai khống hồ sơ để được áp dụng quy định miễn, giảm phí, lệ phí. Mức phạt là 20% tính trên số tiền được miễn, giảm. Mức phạt tối thiểu là 500.000 đồng, mức phạt tối đa là 50.000.000 đồng.

2. Đối với hành vi khai man, khai khống hồ sơ để được hưởng chênh lệch từ việc thực hiện chính sách miễn, giảm phí, lệ phí:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch đến dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với vi phạm có số tiền chênh lệch từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với vi phạm có số tiền chênh lệch từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 300.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 27. Hành vi vi phạm quy định về quản lý, sử dụng tiền phí, lệ phí thuộc ngân sách nhà nước đối với trường hợp được giao, ủy quyền thu phí, lệ phí

1. Đối với hành vi sử dụng tiền phí, lệ phí thuộc ngân sách nhà nước sai quy định của pháp luật:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định pháp luật có giá trị dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định có giá trị từ 300.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 28. Hành vi vi phạm quy định về in chứng từ thu phí, lệ phí

1. Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với hành vi nhận in, tự in chứng từ không đúng quy định của pháp luật.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi nhận in, tự in chứng từ trùng ký hiệu, trùng số.

3. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 29. Hành vi vi phạm quy định về đăng ký sử dụng chứng từ thu phí, lệ phí

1. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với hành vi sử dụng chứng từ nhưng không đăng ký với cơ quan nhà nước có thẩm quyền theo quy định.

2. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 30. Hành vi vi phạm quy định về sử dụng chứng từ thu phí, lệ phí

1. Đối với hành vi lập chứng từ không ghi rõ các chỉ tiêu quy định trong chứng từ, trừ các chỉ tiêu xác định số tiền phí, lệ phí:

a) Phạt cảnh cáo đối với hành vi vi phạm lần đầu;

b) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm từ lần thứ hai trở đi.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không lập chứng từ khi thu phí, lệ phí, trừ trường hợp thu phí, lệ phí theo quy định không phải lập chứng từ.

3. Phạt tiền đối với hành vi lập chứng từ có số tiền ghi trong chứng từ chênh lệch giữa các liên của mỗi số chứng từ như sau:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch dưới 1.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 1.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 10.000.000 đồng trở lên.

4. Phạt tiền đối với hành vi lập chứng từ khống như sau:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với mỗi số chứng từ có giá trị dưới 2.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với mỗi số chứng từ có giá trị từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến dưới 8.000.000 đồng đối với mỗi số chứng từ có giá trị từ 5.000.000 đồng trở lên.

5. Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng cho mỗi số chứng từ đối với hành vi sử dụng chứng từ đã hết giá trị sử dụng.

6. Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng cho mỗi số chứng từ đối với hành vi tẩy xóa, sửa chữa nội dung các chỉ tiêu của chứng từ đã sử dụng.

7. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng cho mỗi số chứng từ đối với hành vi sử dụng chứng từ giả.

8. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6 và Khoản 7 Điều này.

Điều 31. Hành vi vi phạm quy định về quản lý chứng từ thu phí, lệ phí

1. Phạt cảnh cáo đối với hành vi thực hiện báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ chậm; lưu trữ, bảo quản chứng từ không đúng quy định; áp dụng trong trường hợp vi phạm lần đầu.

2. Phạt tiền từ 100.000 đồng đến 500.000 đồng đối với hành vi thực hiện báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ chậm; lưu trữ, bảo quản chứng từ không đúng quy định; áp dụng trong trường hợp vi phạm từ lần thứ hai trở đi.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi nhận chứng từ không đúng quy định cho mỗi số chứng từ sử dụng. Mức phạt tối đa là 50.000.000 đồng.

Điều 32. Hành vi làm mất, cho, bán chứng từ thu phí, lệ phí

1. Phạt cảnh cáo đối với hành vi làm mất các liên của mỗi số chứng từ, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm lần đầu.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi làm mất các liên của mỗi số chứng từ, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm từ lần thứ hai trở đi.

3. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi làm mất liên giao cho người nộp tiền của mỗi số chứng từ chưa sử dụng;

4. Trường hợp cho, bán chứng từ phát hiện đã sử dụng:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ dưới 2.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến dưới 8.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 5.000.000 đồng trở lên.

5. Trường hợp cho, bán chứng từ chưa sử dụng thì xử phạt theo mức quy định tại Khoản 1 và Khoản 2 Điều này.

6. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này.

Chương 4.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢN LÝ HÓA ĐƠN

Điều 33. Hành vi vi phạm quy định về tự in hóa đơn và khởi tạo hóa đơn điện tử

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi tự in hóa đơn, khởi tạo hóa đơn điện tử không đủ nội dung quy định.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Tự in hóa đơn hoặc khởi tạo hóa đơn điện tử khi không đủ các điều kiện quy định;

b) Cung cấp phần mềm tự in hóa đơn không đảm bảo nguyên tắc theo quy định hoặc hóa đơn khi in ra không đáp ứng đủ nội dung quy định.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi tự in hóa đơn giả (trừ trường hợp xác định do lỗi khách quan của phần mềm tự in hóa đơn) và hành vi khởi tạo hóa đơn điện tử giả.

4. Hình thức xử phạt bổ sung: Tổ chức, cá nhân vi phạm quy định tại Khoản 3 Điều này bị phạt đình chỉ quyền tự in hóa đơn, quyền khởi tạo hóa đơn điện tử từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành.

5. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Khoản 1, Điểm a Khoản 2 và Khoản 3 Điều này buộc phải hủy các hóa đơn được in hoặc khởi tạo không đúng quy định.

Điều 34. Hành vi vi phạm quy định về đặt in hóa đơn

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Không thanh lý hợp đồng in nếu quá thời hạn thanh lý hợp đồng quy định trong hợp đồng đặt in hóa đơn hoặc thời điểm kết thúc hợp đồng khi đã lập tờ Thông báo phát hành hóa đơn;

b) Không hủy hóa đơn đặt in chưa phát hành nhưng không còn sử dụng theo quy định.

3. Phạt tiền từ 6.000.000 đồng đến 18.000.000 đồng đối với hành vi không khai báo đúng quy định việc mất hóa đơn trước khi thông báo phát hành.

4. Phạt tiền từ 15.000.000 đồng đến 45.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in chưa phát hành cho tổ chức, cá nhân khác sử dụng.

5. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi đặt in hóa đơn giả.

6. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Khoản 4 và Khoản 5 Điều này phải hủy các hóa đơn đặt in không đúng quy định.

Điều 35. Hành vi vi phạm quy định về in hóa đơn đặt in

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm chế độ báo cáo việc in hóa đơn theo quy định của Bộ Tài chính.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Không thanh lý hợp đồng in nếu quá thời hạn thanh lý hợp đồng quy định trong hợp đồng đặt in hóa đơn hoặc thời điểm kết thúc hợp đồng khi bên đặt in đã hoàn thành thủ tục thông báo phát hành;

b) Không hủy các sản phẩm in hỏng, in thừa khi tiến hành thanh lý hợp đồng in.

3. Phạt tiền từ 6.000.000 đồng đến 18.000.000 đồng đối với một trong các hành vi:

a) Nhận in hóa đơn đặt in khi không đáp ứng đủ điều kiện quy định;

b) Không khai báo việc làm mất hóa đơn trong khi in, trước khi giao cho khách hàng.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi chuyển nhượng toàn bộ hoặc một khâu bất kỳ trong hợp đồng in hóa đơn cho cơ sở in khác.

5. Phạt tiền từ 15.000.000 đồng đến 45.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in của khách hàng này cho khách hàng khác.

6. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi in hóa đơn giả.

7. Hình thức xử phạt bổ sung: Tổ chức, cá nhân vi phạm quy định tại khoản 6 Điều này còn bị đình chỉ in hóa đơn từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành.

8. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Khoản 5 và Khoản 6 Điều này phải hủy các hóa đơn cho bán hoặc hóa đơn giả.

Điều 36. Hành vi vi phạm quy định về mua hóa đơn

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi không hủy hóa đơn được mua đã hết hạn sử dụng.

2. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với hành vi không khai báo việc làm mất hóa đơn đã mua nhưng chưa lập.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đã mua nhưng chưa lập.

4. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm Khoản 1 và Khoản 3 Điều này buộc phải hủy hóa đơn được mua đã hết hạn sử dụng; hóa đơn đã mua và chưa lập.

Điều 37. Hành vi vi phạm quy định về phát hành hóa đơn

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi:

a) Lập Thông báo phát hành hóa đơn không đầy đủ nội dung theo quy định;

b) Không niêm yết Thông báo phát hành hóa đơn theo đúng quy định.

2. Phạt tiền từ 6.000.000 đồng đến 18.000.000 đồng đối với hành vi không lập Thông báo phát hành hóa đơn trước khi hóa đơn được đưa vào sử dụng nếu các hóa đơn này gắn với nghiệp vụ kinh tế phát sinh đã được kê khai, nộp thuế theo quy định.

3. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Điều này phải thực hiện thủ tục phát hành hóa đơn theo quy định.

Điều 38. Hành vi vi phạm quy định về sử dụng hóa đơn khi bán hàng hóa, dịch vụ

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi không lập đủ các nội dung bắt buộc trên hóa đơn theo quy định, trừ các trường hợp hóa đơn không nhất thiết phải lập đầy đủ các nội dung theo hướng dẫn của Bộ Tài chính.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng với hành vi không hủy hoặc hủy không đúng quy định các hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng theo quy định.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Lập hóa đơn không đúng thời điểm theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ;

b) Lập hóa đơn không theo thứ tự từ số nhỏ đến số lớn theo quy định;

c) Ngày ghi trên hóa đơn đã lập xảy ra trước ngày mua hóa đơn của cơ quan thuế;

d) Lập hóa đơn nhưng không giao cho người mua, trừ trường hợp trên hóa đơn ghi rõ người mua không lấy hóa đơn hoặc hóa đơn được lập theo bảng kê;

đ) Không lập bảng kê hoặc không lập hóa đơn tổng hợp theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ;

e) Lập sai loại hóa đơn theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ và đã giao cho người mua hoặc đã kê khai thuế.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi:

a) Làm mất, cháy, hỏng hóa đơn đã phát hành nhưng chưa lập hoặc hóa đơn đã lập (liên giao cho khách hàng) nhưng khách hàng chưa nhận được hóa đơn, trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn. Trường hợp mất, cháy, hỏng hóa đơn, trừ liên giao cho khách hàng, trong thời gian lưu trữ thì xử phạt theo pháp luật về kế toán.

Trường hợp người bán tìm lại được hóa đơn đã mất (liên giao cho khách hàng) khi cơ quan thuế chưa ban hành quyết định xử phạt thì người bán không bị phạt tiền.

b) Không lập hóa đơn khi bán hàng hóa, dịch vụ có giá trị thanh toán từ 200.000 đồng trở lên cho người mua theo quy định. Cùng với việc bị xử phạt, tổ chức, cá nhân kinh doanh phải lập hóa đơn giao cho người mua.

5. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng hóa đơn bất hợp pháp (trừ hành vi vi phạm quy định tại Khoản 2 Điều 37 Nghị định này) và hành vi sử dụng bất hợp pháp hóa đơn.

6. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại Khoản 2 Điều này còn phải hủy hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng.

Điều 39. Hành vi vi phạm quy định về sử dụng hóa đơn của người mua

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi làm mất, cháy, hỏng hóa đơn đã lập (liên giao cho người mua) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách, trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn.

Trường hợp người mua tìm lại được hóa đơn đã mất khi cơ quan thuế chưa ban hành quyết định xử phạt thì người mua không bị phạt tiền.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng hóa đơn bất hợp pháp và hành vi sử dụng bất hợp pháp hóa đơn.

Điều 40. Hành vi quy định về lập, gửi thông báo và báo cáo (trừ thông báo phát hành hóa đơn) cho cơ quan thuế

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi lập sai hoặc không đầy đủ nội dung của thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn, theo quy định.

Ngoài bị phạt tiền, tổ chức, cá nhân phải lập và gửi lại cơ quan thuế thông báo, báo cáo đúng quy định. Trường hợp tổ chức, cá nhân phát hiện sai sót và lập lại thông báo, báo cáo thay thế đúng quy định gửi cơ quan thuế trong thời hạn quy định nộp thông báo, báo cáo thì không bị phạt tiền.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn, chậm sau 10 ngày kể từ ngày hết thời hạn theo quy định.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng với hành vi không nộp thông báo, báo cáo gửi cơ quan thuế. Hành vi không nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn, được tính sau 20 ngày kể từ ngày hết thời hạn theo quy định.

Chương 5.

THẨM QUYỀN LẬP BIÊN BẢN VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 41. Thẩm quyền lập biên bản vi phạm hành chính

1. Người có thẩm quyền lập biên bản quy định tại Điều này có quyền lập biên bản hành chính về những vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao theo mẫu quy định và chịu trách nhiệm về việc lập biên bản.

2. Những người sau đây có thẩm quyền lập biên bản vi phạm hành chính:

a) Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này khi đang thi hành công vụ.

b) Công chức khi đang thực hiện nhiệm vụ quản lý nhà nước trong lĩnh vực quản lý giá, quản lý thị trường, phí, lệ phí, hóa đơn.

Điều 42. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý giá

1. Chánh Thanh tra Bộ Tài chính có thẩm quyền:

a) Phạt tiền đến mức cao nhất đối với các hành vi vi phạm trong lĩnh vực giá theo quy định của Nghị định này và quy định của pháp luật có liên quan;

b) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

2. Trưởng đoàn thanh tra chuyên ngành giá có thẩm quyền:

a) Phạt tiền đến 200.000.000 đồng đối với các hành vi vi phạm trong lĩnh vực quản lý giá theo quy định của Nghị định này và quy định của pháp luật có liên quan;

b) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

3. Chánh Thanh tra Sở Tài chính có thẩm quyền:

a) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm trong lĩnh vực giá quy định tại Nghị định này;

b) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả về giá quy định tại Nghị định này theo quy định hiện hành của pháp luật.

4. Thanh tra viên, Chánh Thanh tra bộ, cơ quan ngang bộ và các chức danh tương đương có thẩm quyền xử phạt đối với hành vi vi phạm hành chính về giá thuộc lĩnh vực quản lý nhà nước của bộ, cơ quan ngang bộ.

5. Người có thẩm quyền của cơ quan quản lý thị trường quy định tại Điều 45 Luật xử lý vi phạm hành chính có thẩm quyền xử phạt hành chính đối với các hành vi vi phạm quy định tại Điều 5, Điều 8, Điều 10, Điều 12, Điều 13, Điều 14, Điều 16 và Điều 17 Nghị định này có quyền áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả đối với các hành vi vi phạm hành chính quy định tại Nghị định này thuộc địa bàn quản lý của mình.

6. Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi thẩm quyền của mình quy định tại Luật xử lý vi phạm hành chính có thẩm quyền xử phạt vi phạm hành chính về giá theo quy định tại Nghị định này.

7. Chủ tịch Ủy ban nhân dân cấp huyện, cấp xã trong phạm vi thẩm quyền của mình quy định tại Luật xử lý vi phạm hành chính có thẩm quyền xử phạt vi phạm hành chính về giá quy định tại Điều 12 Nghị định này tại địa bàn thuộc quyền quản lý hành chính cấp huyện, cấp xã.

Điều 43. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý phí, lệ phí

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 3 Điều 25 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm b Khoản 2 Điều 25, Khoản 3 Điều 26, Khoản 2 Điều 27, Khoản 3 Điều 28, Khoản 2 Điều 29, Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng.

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm b Khoản 2 Điều 25, Khoản 3 Điều 26, Khoản 2 Điều 27, Khoản 3 Điều 28, Khoản 2 Điều 29, Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

4. Công chức Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

5. Đội trưởng Đội Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

6. Chi cục trưởng Chi cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

7. Cục trưởng Cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

8. Tổng cục trưởng Tổng cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

9. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 2 Điều 25.

10. Chánh Thanh tra sở và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

11. Chánh Thanh tra bộ, cơ quan ngang bộ và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 2 Điều 25; Khoản 3 Điều 26; Khoản 2 Điều 27; Khoản 3 Điều 28; Khoản 2 Điều 29; Khoản 8 Điều 30 và Khoản 6 Điều 32 Nghị định này.

Ngoài những người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này, những người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác theo quy định của Luật xử lý vi phạm hành chính trong phạm vi chức năng, nhiệm vụ được giao mà phát hiện hành vi vi phạm hành chính quy định trong Nghị định này thuộc lĩnh vực do mình quản lý thì có quyền xử phạt theo quy định tại Luật xử lý vi phạm hành chính.

Điều 44. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý hóa đơn

1. Công chức Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Chi cục trưởng Chi cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 5 Điều 33, Khoản 6 Điều 34, Khoản 8 Điều 35, Khoản 4 Điều 36, Khoản 3 Điều 37 và Khoản 6 Điều 38 của Nghị định này.

4. Cục trưởng Cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 5 Điều 33, Khoản 6 Điều 34, Khoản 8 Điều 35, Khoản 4 Điều 36, Khoản 3 Điều 37 và Khoản 6 Điều 38 của Nghị định này.

5. Hàng hóa vận chuyển trên đường không có hóa đơn, chứng từ hợp pháp khi cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm thì ngoài việc bị xử phạt vi phạm hành chính về hóa đơn theo quy định tại Nghị định này, người nộp thuế còn bị xử phạt về hành vi trốn thuế theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

6. Trường hợp hành vi vi phạm hành chính về hóa đơn có dấu hiệu tội phạm thì người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực hóa đơn phải chuyển ngay hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền để xử lý theo quy định của pháp luật.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 45. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 09 tháng 11 năm 2013 và thay thế Nghị định số 106/2003/NĐ-CP ngày 23 tháng 9 năm 2003 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí; Nghị định số 84/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giá và Chương V Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ.

2. Các quy định khác về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước về giá, phí, lệ phí, hóa đơn không nêu tại Nghị định được thực hiện theo quy định của Luật xử lý vi phạm hành chính.

Điều 46. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 114 xu phat hc trong giong cay trong bv thuc vat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 114/2013/NĐ-CP | Hà Nội, ngày 03 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIỐNG CÂY TRỒNG, BẢO VỆ VÀ KIỂM DỊCH THỰC VẬT

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật sở hữu trí tuệ ngày 29 tháng 11 năm 2005 và Luật sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Căn cứ Pháp lệnh bảo vệ và kiểm dịch thực vật ngày 25 tháng 7 năm 2001;

Căn cứ Pháp lệnh giống cây trồng ngày 24 tháng 3 năm 2004;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính, thẩm quyền xử phạt và thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật.

2. Các hành vi vi phạm hành chính về giống cây trồng, bảo vệ và kiểm dịch thực vật quy định tại Nghị định này bao gồm:

a) Vi phạm quy định về giống cây trồng;

b) Vi phạm quy định về bảo vệ thực vật, kiểm dịch thực vật và thuốc bảo vệ thực vật.

3. Các hành vi vi phạm hành chính khác trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật không được quy định tại Nghị định này thì áp dụng quy định tại các nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

Nghị định này áp dụng đối với tổ chức, cá nhân có hành vi vi phạm hành chính liên quan đến giống cây trồng, bảo vệ và kiểm dịch thực vật.

Điều 3. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật là một năm.

2. Đối với các hành vi vi phạm hành chính về sở hữu trí tuệ đối với giống cây trồng; sản xuất, xuất khẩu, nhập khẩu, kinh doanh giống cây trồng, thuốc bảo vệ thực vật, thực vật, sản phẩm thực vật thì thời hiệu xử phạt vi phạm hành chính là hai năm.

3. Thời điểm để tính thời hiệu xử phạt vi phạm hành chính quy định tại Khoản 1, Khoản 2 Điều này thực hiện theo quy định tại Điểm b, Khoản 1 Điều 6 của Luật xử lý vi phạm hành chính.

Điều 4. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật, tổ chức, cá nhân phải chịu một trong các hình thức xử phạt chính là cảnh cáo hoặc phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm tổ chức, cá nhân có hành vi vi phạm còn có thể bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề gồm: Giấy công nhận cây đầu dòng, vườn cây đầu dòng; Quyết định chỉ định khảo nghiệm giống cây trồng; Chứng chỉ hành nghề xông hơi khử trùng; Giấy chứng nhận đủ điều kiện hành nghề xông hơi khử trùng; Chứng chỉ hành nghề sản xuất, gia công, sang chai, đóng gói thuốc bảo vệ thực vật; Chứng chỉ hành nghề buôn bán thuốc bảo vệ thực vật; Giấy phép nhập khẩu thuốc bảo vệ thực vật; Giấy phép khảo nghiệm thuốc bảo vệ thực vật; Giấy phép kiểm dịch thực vật nhập khẩu;

b) Đình chỉ hoạt động có thời hạn;

c) Tịch thu tang vật, phương tiện được sử dụng vi phạm hành chính trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật.

3. Ngoài các biện pháp khắc phục hậu quả quy định tại Điểm a, c, d, đ, e, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính, Nghị định này quy định các biện pháp khắc phục hậu quả sau:

a) Buộc chuyển đổi mục đích sử dụng hạt giống cây trồng sản xuất không theo đúng quy trình đối với từng cấp giống đã quy định;

b) Buộc tái chế đối với những thuốc, nguyên liệu thuốc bảo vệ thực vật có hàm lượng hoạt chất chỉ đạt từ 70% trở lên so với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

Điều 5. Quy định về mức phạt tiền

1. Mức phạt tiền tối đa trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật đối với cá nhân là 50.000.000 đồng, đối với tổ chức là 100.000.000 đồng.

2. Mức phạt tiền quy định tại Nghị định này là mức phạt được áp dụng đối với hành vi vi phạm hành chính của cá nhân. Đối với tổ chức có cùng hành vi vi phạm, mức phạt tiền gấp 02 (hai) lần mức phạt tiền đối với cá nhân, trừ trường hợp quy định tại Điều 23, Điều 24 của Nghị định này.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC GIỐNG CÂY TRỒNG

Điều 6. Vi phạm về quản lý, sử dụng và bảo tồn nguồn gen cây trồng trong các khu bảo tồn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm khai thác hoặc sử dụng nguồn gen cây trồng trong khu bảo tồn vượt quá giới hạn cho phép của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm khai thác, sử dụng nguồn gen cây trồng trong khu bảo tồn mà không được phép của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chiếm đoạt nguồn gen trong khu bảo tồn;

b) Phá hoại nguồn gen giống cây trồng trong khu bảo tồn, trong trường hợp có thể phục hồi lại được tình trạng ban đầu.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm phá hoại nguồn gen giống cây trồng trong khu bảo tồn đến mức không thể khôi phục lại được tình trạng ban đầu.

5. Hình thức xử phạt bổ sung

Tịch thu tang vật và phương tiện vi phạm đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả

Buộc khôi phục tình trạng ban đầu đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 7. Vi phạm về thu thập, bảo tồn nguồn gen cây trồng quý hiếm nằm trong Danh mục nguồn gen cây trồng quý hiếm cần bảo tồn

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chiếm đoạt nguồn gen quý hiếm trong khu bảo tồn;

b) Phá hoại nguồn gen quý hiếm trong khu bảo tồn, trong trường hợp có thể phục hồi lại được tình trạng ban đầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm phá hoại nguồn gen cây trồng quý hiếm cần bảo tồn đến mức không thể khôi phục lại được tình trạng ban đầu.

3. Hình thức xử phạt bổ sung

Tịch thu tang vật và phương tiện vi phạm đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả

Buộc khôi phục tình trạng ban đầu đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 8. Vi phạm về xuất khẩu nguồn gen, giống cây trồng quý hiếm

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm xuất khẩu quá số lượng đối với từng nguồn gen cây trồng quý hiếm so với văn bản đồng ý của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm xuất khẩu không đúng tên nguồn gen cây trồng quý hiếm so với văn bản đồng ý của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm xuất khẩu nguồn gen quý hiếm mà không được sự đồng ý bằng văn bản của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm xuất khẩu giống cây trồng thuộc Danh mục giống cây trồng quý hiếm cấm xuất khẩu.

5. Hình thức xử phạt bổ sung

Tịch thu tang vật và phương tiện vi phạm đối với hành vi vi phạm quy định tại Khoản 1, 2, 3 và Khoản 4 Điều này.

Điều 9. Vi phạm về khảo nghiệm giá trị canh tác, giá trị sử dụng (khảo nghiệm cư); khảo nghiệm tính khác biệt, tính đồng nhất và tính ổn định (khảo nghiệm DUS)

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân khảo nghiệm được chỉ định thực hiện khảo nghiệm nhưng không duy trì đầy đủ điều kiện khảo nghiệm như tại thời điểm được cơ quan có thẩm quyền chỉ định.

2. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với cá nhân khảo nghiệm được chỉ định thực hiện khảo nghiệm nhưng không thực hiện đúng quy phạm khảo nghiệm hiện hành.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân được chỉ định khảo nghiệm nhưng công bố sai sự thật kết quả khảo nghiệm.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Quyết định, chỉ định khảo nghiệm từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả

Buộc cải chính thông tin sai sự thật đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 10. Vi phạm về sử dụng giống cây trồng mới đang trong quá trình khảo nghiệm, sản xuất thử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm đưa giống cây trồng đang trong quá trình khảo nghiệm cơ bản ra khảo nghiệm sản xuất vượt từ 30% trở lên so với diện tích được phép theo quy định đối với từng loại giống cây trồng.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây khi chuyển giao giống nhằm mục đích sản xuất thử:

a) Không có quy trình kỹ thuật trồng trọt của giống sản xuất thử kèm theo cho người sản xuất;

b) Không có hợp đồng hoặc danh sách ghi rõ tên, địa chỉ của tổ chức, cá nhân sản xuất thử, thời gian, số lượng giống được chuyển giao;

c) Không theo dõi, đánh giá giống trong quá trình sản xuất thử.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chuyển giao giống ra sản xuất thử vượt từ 30% trở lên so với diện tích được phép theo quy định đối với từng loại giống cây trồng;

b) Sản xuất thử không đúng vùng sinh thái được cơ quan có thẩm quyền cho phép.

Điều 11. Vi phạm về quản lý cây đầu dòng, vườn cây đầu dòng giống cây công nghiệp, cây ăn quả lâu năm

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm không thực hiện đúng quy định về trách nhiệm quản lý, sử dụng, khai thác cây đầu dòng, vườn cây đầu dòng giống cây công nghiệp, cây ăn quả lâu năm đã quy định:

a) Không gắn mã hiệu cho nguồn giống;

b) Nguồn giống không đảm bảo đạt các tiêu chí như khi được công nhận, bị nhiễm bệnh nguy hiểm, thoái hóa;

c) Cây có múi S0, cây có múi S1 không được trồng trong nhà lưới đủ tiêu chuẩn ngăn chặn côn trùng trung gian truyền bệnh;

d) Khai thác vật liệu nhân giống vượt quá định mức quy định trong Giấy công nhận cây đầu dòng, vườn cây đầu dòng.

đ) Không lập sổ theo dõi tình hình cung cấp vật liệu nhân giống.

2. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy công nhận cây đầu dòng, vườn cây đầu dòng trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi vi phạm tại Điểm b, c Khoản 1 Điều này.

Điều 12. Vi phạm về quyền của chủ Bằng bảo hộ

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm sử dụng giống cây trồng đã được chấp nhận đơn đăng ký bảo hộ nhằm mục đích thương mại mà không trả tiền đền bù theo quy định tại Điều 189 Luật sở hữu trí tuệ.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm sử dụng quyền của chủ Bằng bảo hộ liên quan đến vật liệu nhân của giống cây trồng đã được bảo hộ mà không được sự đồng ý của chủ Bằng bảo hộ giống cây trồng để thực hiện một trong các mục đích sau:

a) Sản xuất hoặc nhân giống;

b) Chế biến nhằm mục đích nhân giống;

c) Chào hàng;

d) Bán hoặc thực hiện các hoạt động tiếp cận thị trường;

đ) Xuất khẩu;

e) Nhập khẩu;

g) Lưu giữ để thực hiện một trong các hành vi quy định tại Điểm a, b, c, d, đ và e Khoản này;

h) Thực hiện một trong các hành vi quy định tại Điểm a, b, c, d, đ và e Khoản này đối với giống cây trồng mà việc sản xuất đòi hỏi phải sử dụng lặp lại giống cây trồng đã được bảo hộ;

i) Thực hiện một trong các hành vi quy định tại Điểm a, b, c, d, đ và e Khoản này đối với giống cây trồng có nguồn gốc từ giống cây trồng được bảo hộ, trừ trường hợp giống cây trồng được bảo hộ có nguồn gốc từ một giống cây trồng đã được bảo hộ khác.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với việc sử dụng tên giống cây trồng trùng hoặc tương tự với tên giống cây trồng đã được bảo hộ cho giống cây trồng cùng loài hoặc loài liên quan gần gũi với giống cây trồng đã được bảo hộ.

4. Hình thức xử phạt bổ sung

Tịch thu tang vật vi phạm đối với các hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này.

Điều 13. Vi phạm về nghĩa vụ của chủ Bằng bảo hộ, tác giả giống cây trồng

1. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chủ Bằng bảo hộ giống cây trồng không thực hiện việc chuyển giao quyền sử dụng giống cây trồng đã được bảo hộ theo quyết định chuyển giao bắt buộc của cơ quan có thẩm quyền;

b) Chủ Bằng bảo hộ giống cây trồng không trả thù lao cho tác giả giống cây trồng theo quy định;

c) Chủ Bằng bảo hộ không duy trì được tính khác biệt, tính đồng nhất, tính ổn định của giống cây trồng được bảo hộ như tại thời điểm cấp Bằng bảo hộ mà vẫn khai thác, sử dụng vật liệu nhân giống;

d) Tác giả giống cây trồng không thực hiện đúng nghĩa vụ giúp chủ Bằng bảo hộ duy trì vật liệu nhân giống của giống cây trồng được bảo hộ.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm sử dụng Bằng bảo hộ giống cây trồng đã hết hiệu lực, bị đình chỉ hoặc hủy bỏ hiệu lực để thực hiện quyền đối với giống cây trồng.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm sử dụng Bằng bảo hộ giống cây trồng giả để thực hiện quyền đối với giống cây trồng.

4. Hình thức xử phạt bổ sung

Tịch thu giống cây trồng đối với các hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả

Buộc thu hồi Bằng bảo hộ giống cây trồng giả đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 14. Vi phạm về điều kiện sản xuất, kinh doanh giống cây trồng chính

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm về điều kiện kinh doanh giống cây trồng chính đã quy định:

a) Không có địa điểm kinh doanh và cơ sở vật chất kỹ thuật phù hợp với từng loài cây trồng, từng cấp giống;

b) Không có hoặc không thuê nhân viên kỹ thuật có trình độ từ trung cấp Trồng trọt, Bảo vệ thực vật trở lên hoặc có chứng chỉ đào tạo về kỹ thuật sản xuất giống cây trồng chính.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm về điều kiện sản xuất giống cây trồng chính với mục đích thương mại:

a) Địa điểm sản xuất không phù hợp với quy hoạch của ngành nông nghiệp; yêu cầu sản xuất của từng loài cây trồng, từng cấp giống đã quy định;

b) Không có cơ sở vật chất và trang thiết bị kỹ thuật phù hợp với quy trình kỹ thuật sản xuất từng loài cây trồng, từng cấp giống đã quy định;

c) Không có hoặc không thuê nhân viên kỹ thuật có trình độ từ trung cấp Trồng trọt, Bảo vệ thực vật trở lên hoặc có chứng chỉ đào tạo về kỹ thuật sản xuất giống cây trồng đối với sản xuất giống xác nhận;

d) Không có hoặc không thuê nhân viên kỹ thuật có trình độ từ đại học chuyên ngành Nông học, Trồng trọt, Bảo vệ thực vật trở lên đối với sản xuất giống siêu nguyên chủng, nguyên chủng, giống bố mẹ và hạt lai F1.

Điều 15. Vi phạm về sản xuất giống cây trồng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm sản xuất hạt giống cây trồng không theo đúng quy trình sản xuất từng cấp giống cây trồng đã quy định.

2. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhân giống cây công nghiệp, cây ăn quả lâu năm, cây lâm nghiệp bằng phương pháp vô tính không từ cây đầu dòng hoặc từ vườn cây đầu dòng đã được bình tuyển và công nhận;

b) Sản xuất giống cây lâm nghiệp chính không sử dụng vật liệu nhân giống từ cây mẹ, vườn cây đầu dòng, vườn giống hoặc rừng giống đã qua bình tuyển và được công nhận.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm sản xuất nhằm mục đích thương mại giống cây trồng không có tên trong Danh mục giống cây trồng được phép sản xuất, kinh doanh tại Việt Nam hoặc chưa được Bộ Nông nghiệp và Phát triển nông thôn công nhận giống cây trồng mới hoặc không có văn bản chấp thuận cho phép sản xuất của Bộ Nông nghiệp và Phát triển nông thôn.

4. Hình thức xử phạt bổ sung

Tịch thu giống cây trồng đối với hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả

Buộc thu hồi chuyển mục đích sử dụng hạt giống hoặc buộc tiêu hủy hạt giống đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 16. Vi phạm về kinh doanh giống cây trồng

1. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi vi phạm kinh doanh giống cây trồng không có tên trong Danh mục giống cây trồng được phép sản xuất, kinh doanh tại Việt Nam hoặc giống chưa được Bộ Nông nghiệp và Phát triển nông thôn công nhận giống cây trồng mới.

2. Hình thức xử phạt bổ sung

Tịch thu giống cây trồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả

Buộc tiêu hủy giống cây trồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 17. Vi phạm về xuất khẩu, nhập khẩu giống cây trồng, nguồn gen cây trồng không thuộc nguồn gen cây trồng quý hiếm

1. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi vi phạm nhập khẩu giống cây trồng, nguồn gen cây trồng không đúng với nội dung văn bản cho phép của Bộ Nông nghiệp và Phát triển nông thôn.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm nhập khẩu giống cây trồng, nguồn gen cây trồng chưa được Bộ Nông nghiệp và Phát triển nông thôn cho phép bằng văn bản.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm nhập khẩu nguồn gen cây trồng, giống cây trồng gây hại đến sản xuất và sức khoẻ con người, môi trường, hệ sinh thái.

4. Hình thức xử phạt bổ sung

Tịch thu giống cây trồng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả

a) Buộc tái xuất hoặc tiêu hủy giống cây trồng, nguồn gen cây trồng đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này;

b) Buộc tiêu hủy giống cây trồng, nguồn gen cây trồng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 18. Vi phạm quy định quản lý giấy phép, chứng chỉ hành nghề về giống cây trồng

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm sử dụng giấy phép, chứng chỉ hành nghề về giống cây trồng của người khác để hành nghề, bao gồm các giấy tờ sau:

a) Giấy công nhận cây đầu đòng, vườn cây đầu dòng;

b) Quyết định chỉ định khảo nghiệm giống cây trồng;

c) Chứng chỉ người lấy mẫu, người kiểm định, người kiểm nghiệm giống cây trồng, thẻ giám định viên quyền đối với giống cây trồng;

d) Chứng chỉ hành nghề dịch vụ đại diện quyền đối với giống cây trồng;

đ) Giấy phép xuất khẩu, nhập khẩu nguồn gen giống cây trồng.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm cố ý tẩy xóa, sửa chữa làm sai lệch nội dung các loại giấy tờ sau:

a) Các loại giấy tờ quy định tại Khoản 1 Điều này;

b) Giấy chứng nhận hợp chuẩn, hợp quy giống cây trồng;

c) Biên bản kiểm định; kết quả kiểm nghiệm mẫu giống cây trồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm làm giả các loại giấy tờ, hồ sơ xin cấp các loại giấy tờ quy định tại Khoản 2 Điều này nhưng chưa đến mức truy cứu trách nhiệm hình sự.

4. Biện pháp khắc phục hậu quả

Buộc thu hồi các loại giấy tờ, hồ sơ đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC BẢO VỆ VÀ KIỂM DỊCH THỰC VẬT

Điều 19. Vi phạm quy định về phòng, trừ sinh vật gây hại tài nguyên thực vật

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người trực tiếp làm dịch vụ bảo vệ thực vật không có trình độ chuyên môn về bảo vệ thực vật theo quy định của pháp luật;

b) Cố ý không chấp hành các biện pháp phòng chống sinh vật gây hại tài nguyên thực vật theo yêu cầu và hướng dẫn của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đưa ra khỏi vùng dịch thực vật và sản phẩm thực vật nhiễm dịch hại đã được công bố dịch nhưng chưa được xử lý;

b) Không bố trí người, phương tiện phục vụ việc kiểm tra vật thể kiểm dịch khi cơ quan bảo vệ và kiểm dịch thực vật yêu cầu mà không có lý do xác đáng.

3. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển, sử dụng giống cây và vật liệu làm giống bị nhiễm dịch hại đang được công bố dịch từ vùng dịch sang các vùng khác;

b) Nhập khẩu, vận chuyển, nhân nuôi, lưu giữ, phóng thích dịch hại nguy hiểm đối với tài nguyên thực vật mà không được Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn cho phép bằng văn bản.

4. Phạt tiền từ 6.000.000 đồng đến 12.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 3 Điều này vì mục đích thương mại.

5. Biện pháp khắc phục hậu quả

Buộc tiêu hủy thực vật, sản phẩm thực vật, giống cây, dịch hại nguy hiểm đối với hành vi vi phạm quy định tại Điểm a, Khoản 2 và Khoản 3 Điều này.

Điều 20. Vi phạm quy định về kiểm dịch thực vật xuất khẩu, nhập khẩu và quá cảnh

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm không làm thủ tục khai báo kiểm dịch thực vật trước khi nhập khẩu, xuất khẩu, vận chuyển quá cảnh vật thể thuộc diện kiểm dịch thực vật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đưa vào lãnh thổ Việt Nam vật thể thuộc diện kiểm dịch thực vật mà không làm thủ tục kiểm dịch tại cửa khẩu;

b) Đưa vào lãnh thổ Việt Nam vật thể thuộc diện kiểm dịch thực vật mà không có giấy chứng nhận kiểm dịch thực vật của nước xuất khẩu;

c) Đưa vật thể thuộc diện kiểm dịch thực vật phải có Giấy phép kiểm dịch thực vật nhập khẩu mà không có Giấy phép kiểm dịch thực vật nhập khẩu hoặc không tuân thủ các biện pháp xử lý được yêu cầu trong giấy phép;

d) Vận chuyển quá cảnh vật thể thuộc diện kiểm dịch thực vật mà không được phép của cơ quan kiểm dịch thực vật có thẩm quyền của Việt Nam;

đ) Vận chuyển quá cảnh vật thể thuộc diện kiểm dịch thực vật mà không thực hiện các biện pháp ngăn chặn sinh vật gây hại theo quy định của Việt Nam;

e) Vận chuyển quá cảnh vật thể thuộc diện kiểm dịch thực vật không đúng lộ trình quy định của cơ quan kiểm dịch thực vật hoặc lưu giữ vật thể thuộc diện kiểm dịch thực vật quá cảnh trên lãnh thổ Việt Nam quá thời hạn được phép;

g) Không xử lý bao bì đóng gói bằng gỗ theo quy định;

h) Đưa vào lãnh thổ Việt Nam vật thể thuộc diện kiểm dịch thực vật bị nhiễm dịch hại thuộc diện điều chỉnh của Việt Nam hoặc sinh vật gây hại lạ còn sống.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khai man, giấu diếm, tẩu tán vật thể thuộc diện kiểm dịch thực vật trong quá trình cơ quan kiểm dịch thực vật tiến hành kiểm dịch cho những lô hàng xuất khẩu, nhập khẩu;

b) Đưa thêm vật thể thuộc diện kiểm dịch thực vật mà chưa được kiểm dịch vào lô hàng đã được cấp giấy chứng nhận kiểm dịch thực vật;

c) Tự ý tháo dỡ niêm phong, xếp dỡ, chuyển tải, sang mạn, sang toa, cắt toa hàng hóa xuất khẩu, nhập khẩu, quá cảnh trên phương tiện vận chuyển hàng hóa đang chịu sự kiểm tra, giám sát của cơ quan kiểm dịch thực vật.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đưa vào lãnh thổ Việt Nam dịch hại thuộc diện điều chỉnh của Việt Nam hoặc sinh vật gây hại lạ còn sống mà chưa được phép của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn;

b) Đưa đất có sinh vật gây hại vào Việt Nam;

c) Không thực hiện tái xuất vật thể thuộc diện kiểm dịch thực vật bị nhiễm dịch hại kiểm dịch thực vật đúng thời hạn theo quyết định của cơ quan kiểm dịch thực vật;

d) Vận chuyển vật thể thuộc diện kiểm dịch thực vật nhiễm dịch hại kiểm dịch thực vật chưa được xử lý triệt để theo chỉ định của cơ quan kiểm dịch thực vật.

5. Biện pháp khắc phục hậu quả

a) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất vật thể thuộc diện kiểm dịch thực vật trong vòng 30 ngày kể từ khi có quyết định của cơ quan kiểm dịch thực vật đối với hành vi vi phạm quy định tại Điểm d, đ Khoản 2 và Điểm b Khoản 4 của Điều này hoặc vi phạm Điểm b, c Khoản 2 Điều này đối với trường hợp vi phạm từ lần thứ 3 trở lên;

b) Buộc tiêu hủy vật thể thuộc diện kiểm dịch thực vật ngay khi có quyết định của cơ quan kiểm dịch thực vật đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này;

c) Buộc xử lý bao bì đóng gói bằng gỗ đối với hành vi vi phạm quy định tại Điểm g Khoản 2 Điều này hoặc buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tiêu hủy đối với trường hợp vi phạm từ lần thứ 3 trở lên;

d) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất vật thể thuộc diện kiểm dịch thực vật hoặc buộc xử lý triệt để trong trường hợp có thể xử lý được đối với hành vi vi phạm quy định tại Điểm h Khoản 2 Điều này.

Điều 21. Vi phạm quy định về kiểm dịch thực vật nội địa

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi vi phạm không có giấy chứng nhận kiểm dịch thực vật của cơ quan nhà nước có thẩm quyền về bảo vệ và kiểm dịch thực vật ở nơi xuất phát khi đưa vật thể thuộc diện kiểm dịch thực vật từ vùng có dịch ra khỏi vùng dịch.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển, bốc dỡ vật thể thuộc diện kiểm dịch thực vật bị nhiễm dịch hại thuộc diện điều chỉnh, sinh vật gây hại lạ không đúng với quy định;

b) Đưa vật thể thuộc diện kiểm dịch thực vật tới những nơi không quy định trong Giấy phép kiểm dịch thực vật nhập khẩu.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đưa dịch hại thuộc diện điều chỉnh, sinh vật gây hại lạ ra các vùng trong lãnh thổ Việt Nam;

b) Vận chuyển, lưu thông vật thể thuộc diện kiểm dịch thực vật đã có kết luận bị nhiễm dịch hại thuộc diện điều chỉnh hoặc sinh vật gây hại lạ mà không thực hiện đúng quy định của cơ quan kiểm dịch thực vật có thẩm quyền;

c) Không chấp hành các biện pháp khoanh vùng, bao vây, tiêu diệt ổ dịch, dịch hại thuộc diện điều chỉnh hoặc dịch hại lạ theo lệnh của cơ quan bảo vệ và kiểm dịch thực vật.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm không chấp hành các quy định về xử lý đối với vật thể thuộc diện kiểm dịch thực vật bị nhiễm dịch hại thuộc diện điều chỉnh của Việt Nam hoặc sinh vật gây hại lạ.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm không chấp hành quy định, quyết định của cơ quan kiểm dịch thực vật đối với việc xử lý dịch hại kiểm dịch thực vật.

6. Biện pháp khắc phục hậu quả

a) Buộc thực hiện các biện pháp khắc phục tình trạng lây lan dịch hại kiểm dịch thực vật đối với hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 5 Điều này;

b) Buộc tiêu hủy vật thể thuộc diện kiểm dịch thực vật bị nhiễm dịch hại kiểm dịch thực vật đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 22. Vi phạm quy định về kiểm dịch thực vật giống cây trồng và sinh vật có ích nhập nội

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm Chủ vật thể thuộc diện kiểm dịch thực vật không khai báo cho cơ quan nhà nước có thẩm quyền về bảo vệ và kiểm dịch thực vật khi đưa giống cây trồng mới lần đầu tiên nhập khẩu gieo trồng tại địa điểm theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không tuân thủ quy định về việc nhập khẩu, nhân nuôi và sử dụng sinh vật có ích;

b) Gieo trồng giống cây trồng mới lần đầu tiên nhập khẩu không đúng địa điểm theo quy định trong giấy phép kiểm dịch thực vật nhập khẩu của cơ quan kiểm dịch thực vật.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm đưa ra gieo trồng, sản xuất giống cây trồng mới lần đầu tiên nhập khẩu khi chưa có kết luận của cơ quan kiểm dịch thực vật về tình trạng nhiễm dịch đối với giống cây trồng đó.

4. Biện pháp khắc phục hậu quả

Buộc tiêu hủy giống cây trồng nhập khẩu đối với hành vi vi phạm quy định tại Điểm b Khoản 2, Khoản 3 Điều này.

Điều 23. Vi phạm quy định về xông hơi khử trùng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức hành nghề xông hơi khử trùng có một trong các hành vi vi phạm sau đây:

a) Người trực tiếp quản lý, điều hành không có Chứng chỉ hành nghề xông hơi khử trùng theo quy định;

b) Sử dụng người thực hiện xông hơi khử trùng không có Thẻ xông hơi khử trùng;

c) Xông hơi khử trùng không có quy trình kỹ thuật, thiếu phương tiện, trang thiết bị hành nghề theo quy định;

d) Kho chứa hóa chất khử trùng không đúng tiêu chuẩn theo quy định của cơ quan có thẩm quyền.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tổ chức hành nghề xông hơi khử trùng có một trong các hành vi vi phạm sau đây:

a) Sử dụng các loại thuốc xông hơi khử trùng chưa có tên thương mại trong danh mục thuốc bảo vệ thực vật được phép sử dụng và hạn chế sử dụng ở Việt Nam;

b) Sử dụng các loại thuốc xông hơi khử trùng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng; không có nhãn theo đúng quy định, không rõ nguồn gốc xuất xứ;

c) Tiến hành xông hơi khử trùng không đúng quy trình kỹ thuật về xông hơi khử trùng;

d) Hành nghề xông hơi khử trùng khi không có Giấy chứng nhận đủ điều kiện hành nghề hoặc Giấy chứng nhận đủ điều kiện hành nghề đã quá thời hạn.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức hành nghề xông hơi khử trùng có một trong các hành vi vi phạm sau đây:

a) Sử dụng các loại thuốc xông hơi khử trùng thuộc Danh mục thuốc bảo vệ thực vật cấm sử dụng ở Việt Nam;

b) Sử dụng các loại thuốc xông hơi khử trùng sai quy định gây ảnh hưởng xấu đến chất lượng vật thể thuộc diện kiểm dịch thực vật được xông hơi khử trùng.

4. Hình thức xử phạt bổ sung

a) Tước quyền sử dụng Chứng chỉ hành nghề xông hơi khử trùng có thời hạn từ 01 tháng đến 03 tháng nếu có tình tiết tăng nặng đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện hành nghề xông hơi khử trùng có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a, b Khoản 2 và Khoản 3 Điều này;

c) Đình chỉ hoạt động xông hơi khử trùng có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1 và Điểm d Khoản 2 Điều này.

Điều 24. Vi phạm quy định về sản xuất, gia công, sang chai, đóng gói thuốc bảo vệ thực vật

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với tổ chức có hành vi vi phạm người trực tiếp điều hành sản xuất, gia công, sang chai, đóng gói thuốc bảo vệ thực vật không có chứng chỉ hành nghề.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tổ chức có một trong các hành vi vi phạm sản xuất, gia công, sang chai, đóng gói thuốc bảo vệ thực vật sau đây:

a) Thuốc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng;

b) Thuốc thành phẩm không đúng xuất xứ đã đăng ký.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có một trong các hành vi vi phạm sau đây:

a) Đưa thuốc thành phẩm đã quá thời hạn sử dụng vào sang chai, đóng gói; đưa nguyên liệu thuốc quá hạn sử dụng vào sản xuất, gia công;

b) Đóng gói thuốc dưới dạng ống tiêm thủy tinh.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tổ chức có một trong các hành vi vi phạm sản xuất, gia công, sang chai, đóng gói thuốc bảo vệ thực vật sau đây:

a) Thuốc bảo vệ thực vật không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam;

b) Thuốc bảo vệ thực vật trong Danh mục thuốc bảo vệ thực vật cấm sử dụng tại Việt Nam có khối lượng đến 50 kilôgam (hoặc lít) thuốc thành phẩm.

5. Hình thức xử phạt bổ sung

a) Tước quyền sử dụng Chứng chỉ hành nghề sản xuất, gia công, sang chai, đóng gói thuốc bảo vệ thực vật có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3, Khoản 4 Điều này;

b) Tịch thu tang vật đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả

a) Buộc tiêu hủy hoặc buộc tái chế thuốc bảo vệ thực vật còn có khả năng tái chế đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc tiêu hủy hoặc buộc tái chế thuốc, nguyên liệu thuốc bảo vệ thực vật còn có khả năng tái chế đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này;

c) Buộc tiêu hủy thuốc, nguyên liệu thuốc bảo vệ thực vật đối với hành vi vi phạm quy định tại Điểm b Khoản 3 và Khoản 4 Điều này;

d) Công bố công khai trên các phương tiện thông tin đại chúng đối với hành vi vi phạm quy định tại Khoản 2 Điều này khi gây hậu quả lớn hoặc gây ảnh hưởng xấu trong dư luận xã hội.

Điều 25. Vi phạm quy định về buôn bán thuốc và nguyên liệu thuốc bảo vệ thực vật

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có chứng chỉ hành nghề buôn bán thuốc bảo vệ thực vật;

b) Không có cửa hàng và kho chứa thuốc bảo vệ thực vật hoặc có cửa hàng và kho chứa thuốc không đúng quy định;

c) Buôn bán thuốc và nguyên liệu thuốc bảo vệ thực vật chung với thức ăn chăn nuôi, lương thực, thực phẩm, hàng giải khát, thuốc y tế, thuốc thú y và các hàng hóa vật tư tiêu dùng khác, trừ phân bón;

d) Buôn bán thuốc bảo vệ thực vật hết hạn sử dụng; thuốc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng; thuốc không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam có khối lượng đến dưới 5 kilôgam (hoặc lít) thuốc thành phẩm;

đ) Buôn bán thuốc bảo vệ thực vật không có giấy chứng nhận tập huấn văn bản pháp luật mới hàng năm do Chi cục bảo vệ thực vật tỉnh, thành phố trực thuộc trung ương cấp.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Buôn bán thuốc bảo vệ thực vật hết hạn sử dụng; thuốc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng; thuốc không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam có khối lượng từ 5 kilôgam (hoặc lít) đến dưới 20 kilôgam (hoặc lít) thuốc thành phẩm;

b) Buôn bán thuốc bảo vệ thực vật cấm sử dụng ở Việt Nam có khối lượng đến dưới 3 kilôgam (hoặc lít) thuốc thành phẩm.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Buôn bán thuốc bảo vệ thực vật hết hạn sử dụng; thuốc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng; thuốc không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam có khối lượng từ 20 kilôgam (hoặc lít) đến dưới 100 kilôgam (hoặc lít) thuốc thành phẩm;

b) Buôn bán thuốc bảo vệ thực vật cấm sử dụng tại Việt Nam có khối lượng từ 3 kilôgam (hoặc lít) đến dưới 5 kilôgam (hoặc lít) thuốc thành phẩm;

c) Tự ý sang chai, chiết lẻ thuốc bảo vệ thực vật từ bao gói khối lượng lớn thành chai, gói nhỏ để buôn bán;

d) Buôn bán thuốc bảo vệ thực vật dưới dạng ống tiêm thủy tinh;

đ) Người trực tiếp bán thuốc có hành vi bán và hướng dẫn sử dụng thuốc bảo vệ thực vật không đúng quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Buôn bán thuốc bảo vệ thực vật hết hạn sử dụng; thuốc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng; thuốc không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam có khối lượng từ 100 kilôgam (hoặc lít) đến dưới 300 kilôgam (hoặc lít) thuốc thành phẩm;

b) Buôn bán thuốc bảo vệ thực vật cấm sử dụng ở Việt Nam có khối lượng từ 5 kilôgam (hoặc lít) đến dưới 10 kilôgam (hoặc lít) thuốc thành phẩm.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Buôn bán thuốc bảo vệ thực vật hết hạn sử dụng; thuốc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng; thuốc không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam có khối lượng từ 300 kilôgam (hoặc lít) đến dưới 500 kilôgam (hoặc lít) thuốc thành phẩm;

b) Buôn bán thuốc bảo vệ thực vật cấm sử dụng tại Việt Nam có khối lượng từ 10 kilôgam (hoặc lít) đến dưới 20 kilôgam (hoặc lít) thuốc thành phẩm.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Buôn bán thuốc bảo vệ thực vật hết hạn sử dụng; thuốc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng; thuốc không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam có khối lượng từ 500 kilôgam (hoặc lít) đến dưới 1.000 kilôgam (hoặc lít) thuốc thành phẩm;

b) Buôn bán thuốc bảo vệ thực vật cấm sử dụng tại Việt Nam có khối lượng từ 20 kilôgam (hoặc lít) đến dưới 30 kilôgam (hoặc lít) thuốc thành phẩm.

7. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Buôn bán thuốc bảo vệ thực vật hết hạn sử dụng; thuốc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng; thuốc không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam có khối lượng từ 1.000 kilôgam (hoặc lít) thuốc thành phẩm trở lên;

b) Buôn bán thuốc bảo vệ thực vật cấm sử dụng tại Việt Nam có khối lượng từ 30 kilôgam (hoặc lít) đến dưới 50 kilôgam (hoặc lít) thuốc thành phẩm.

8. Hình thức xử phạt bổ sung

Tước quyền sử dụng Chứng chỉ hành nghề buôn bán thuốc bảo vệ thực vật có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4, Khoản 5, Khoản 6, Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả

a) Buộc thu hồi trả lại nhà sản xuất để tiêu hủy hoặc tái chế thuốc còn có khả năng tái chế đối với các thuốc hết hạn sử dụng, không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng quy định tại Điểm d Khoản 1, Điểm a Khoản 2, Điểm a Khoản 3, Điểm a Khoản 4, Điểm a Khoản 5, Điểm a Khoản 6 và Điểm a Khoản 7 Điều này;

b) Buộc tiêu hủy thuốc bảo vệ thực vật cấm, không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam, thuốc dưới dạng ống tiêm thủy tinh đối với hành vi vi phạm quy định tại Điểm d Khoản 1; Khoản 2; Điểm a, b, d Khoản 3; Khoản 4, Khoản 5, Khoản 6, Khoản 7 Điều này.

Điều 26. Vi phạm quy định về sử dụng thuốc bảo vệ thực vật

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi vi phạm sử dụng thuốc bảo vệ thực vật không đúng với nội dung hướng dẫn sử dụng ghi trên nhãn, bao gói.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng thuốc bảo vệ thực vật không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng và hạn chế sử dụng ở Việt Nam;

b) Sử dụng thuốc bảo vệ thực vật dưới dạng ống tiêm thủy tinh.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng thuốc bảo vệ thực vật cấm sử dụng ở Việt Nam;

b) Sử dụng thuốc bảo vệ thực vật không đúng nội dung hướng dẫn ghi trên bao gói gây nguy hiểm cho người, gia súc và làm ô nhiễm môi trường.

4. Biện pháp khắc phục hậu quả

a) Buộc tiêu hủy thuốc đối với hành vi vi phạm quy định tại Khoản 2 và Điểm a, Khoản 3 Điều này;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường đối với hành vi vi phạm quy định tại Điểm b, Khoản 3 Điều này.

Điều 27. Vi phạm quy định về vận chuyển thuốc bảo vệ thực vật

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đảm bảo yêu cầu kỹ thuật an toàn về vận chuyển thuốc và nguyên liệu làm thuốc của phương tiện vận chuyển;

b) Vận chuyển thuốc và nguyên liệu thuốc bảo vệ thực vật hóa học chung với vật nuôi, thức ăn chăn nuôi, lương thực, thực phẩm, hàng giải khát, thuốc y tế, thuốc thú y và các hàng hóa vật tư tiêu dùng khác trừ phân bón;

c) Vận chuyển thuốc bảo vệ thực vật hóa học trên các phương tiện giao thông công cộng.

2. Vận chuyển thuốc và nguyên liệu thuốc bảo vệ thực vật cấm, thuốc không có tên trong Danh mục thuốc bảo vệ thực vật được phép sử dụng, hạn chế sử dụng ở Việt Nam thì áp dụng xử phạt vi phạm hành chính như hành vi buôn bán thuốc bảo vệ thực vật quy định tại Điều 25 Nghị định này.

Điều 28. Vi phạm quy định về nhập khẩu thuốc bảo vệ thực vật

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm nhập khẩu thuốc và nguyên liệu thuốc bảo vệ thực vật không đúng quy chuẩn kỹ thuật quốc gia hoặc không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu thuốc hoặc nguyên liệu thuốc bảo vệ thực vật không có trong Danh mục thuốc bảo vệ thực vật được phép sử dụng ở Việt Nam mà không có giấy phép nhập khẩu của Bộ Nông nghiệp và Phát triển nông thôn;

b) Nhập khẩu thuốc hoặc nguyên liệu thuốc bảo vệ thực vật hết hạn sử dụng, thuốc không rõ nguồn gốc xuất xứ, thuốc dưới dạng ống tiêm thủy tinh;

c) Nhập khẩu các loại thuốc, nguyên liệu thuốc bảo vệ thực vật trong Danh mục thuốc bảo vệ thực vật hạn chế sử dụng ở Việt Nam không đúng loại thuốc, nguyên liệu thuốc ghi trong giấy phép;

d) Đưa vào lưu thông, sử dụng thuốc và nguyên liệu thuốc bảo vệ thực vật nhập khẩu khi chưa có thông báo kết quả kiểm tra nhà nước về chất lượng thuốc bảo vệ thực vật nhập khẩu.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm nhập khẩu các loại thuốc trong Danh mục thuốc bảo vệ thực vật hạn chế sử dụng ở Việt Nam mà không có Giấy phép nhập khẩu thuốc bảo vệ thực vật của Bộ Nông nghiệp và Phát triển nông thôn.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm nhập khẩu thuốc hoặc nguyên liệu thuốc bảo vệ thực vật trong Danh mục thuốc bảo vệ thực vật cấm sử dụng ở Việt Nam mà không có Giấy phép nhập khẩu thuốc bảo vệ thực vật của Bộ Nông nghiệp và Phát triển nông thôn.

5. Biện pháp khắc phục hậu quả

a) Buộc tái xuất thuốc và nguyên liệu thuốc bảo vệ thực vật đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc tái xuất hoặc buộc tiêu hủy thuốc và nguyên liệu thuốc bảo vệ thực vật đối với hành vi vi phạm quy định tại Điểm a, b, c Khoản 2, Khoản 3 và Khoản 4 Điều này.

Điều 29. Vi phạm quy định về khảo nghiệm thuốc bảo vệ thực vật

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm khảo nghiệm thuốc bảo vệ thực vật mới không đúng nội dung đã ghi trong giấy phép.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm khảo nghiệm thuốc bảo vệ thực vật mới không có giấy phép.

Điều 30. Vi phạm quy định về nhãn thuốc bảo vệ thực vật

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm về thuốc bảo vệ thực vật có nhãn, nhãn phụ, tài liệu kèm theo có nội dung không đúng với Giấy Chứng nhận đăng ký thuốc bảo vệ thực vật; không đúng với nội dung ghi trong mẫu nhãn đã được chấp thuận khi xét duyệt đăng ký.

2. Biện pháp khắc phục hậu quả

Buộc thu hồi thuốc bảo vệ thực vật có nhãn sai quy định hoặc buộc ghi lại nhãn theo đúng quy định đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 31. Vi phạm quy định quản lý giấy phép, chứng chỉ hành nghề về bảo vệ và kiểm dịch thực vật

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm sử dụng giấy phép, chứng chỉ hành nghề của người khác để hành nghề, bao gồm các giấy tờ sau:

a) Giấy phép nhập khẩu thuốc bảo vệ thực vật;

b) Giấy phép khảo nghiệm thuốc bảo vệ thực vật;

c) Giấy chứng nhận đăng ký thuốc bảo vệ thực vật;

d) Giấy phép kiểm dịch thực vật nhập khẩu, Giấy chứng nhận kiểm dịch thực vật;

đ) Chứng chỉ hành nghề sản xuất, gia công, sang chai, đóng gói, buôn bán thuốc bảo vệ thực vật, hành nghề xông hơi khử trùng;

e) Giấy chứng nhận đủ điều kiện hành nghề xông hơi khử trùng;

g) Thẻ xông hơi khử trùng.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm cố ý tẩy xóa, sửa chữa làm sai lệch nội dung các loại giấy tờ sau:

a) Các giấy tờ quy định tại Khoản 1 Điều này;

b) Giấy chứng nhận kiểm nghiệm chất lượng, dư lượng thuốc bảo vệ thực vật.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm làm giả các loại giấy tờ, hồ sơ xin cấp các loại giấy tờ quy định tại Khoản 2 Điều này nhưng chưa đến mức truy cứu trách nhiệm hình sự.

4. Biện pháp khắc phục hậu quả

Buộc thu hồi các loại giấy tờ, hồ sơ đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Chương 4.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 32. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 5.000.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c và đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c, đ, e, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 3 Điều 4 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c, d, đ, e, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 3 Điều 4 Nghị định này.

Điều 33. Thẩm quyền xử phạt vi phạm hành chính của thanh tra chuyên ngành trong lĩnh vực giổng cây trồng

Thanh tra chuyên ngành trong lĩnh vực giống cây trồng có thẩm quyền xử phạt đối với hành vi vi phạm hành chính quy định tại Chương II của Nghị định này, cụ thể như sau:

1. Thanh tra viên nông nghiệp và phát triển nông thôn, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c và đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chánh thanh tra Sở Nông nghiệp và Phát triển nông thôn; Chi cục trưởng: Chi cục Lâm nghiệp, Chi cục Thủy sản, Chi cục Bảo vệ thực vật; Trưởng đoàn thanh tra chuyên ngành Sở Nông nghiệp và Phát triển nông thôn; Trưởng đoàn thanh tra chuyên ngành: Tổng cục Lâm nghiệp, Tổng cục Thủy sản, Cục Trồng trọt, Chi cục Lâm nghiệp, Chi cục Thủy sản, Chi cục Bảo vệ thực vật được giao nhiệm vụ quản lý giống cây trồng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c, d, đ, e, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Điểm a Khoản 3 Điều 4 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị đến 35.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c, d, đ, e, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Điểm a Khoản 3 Điều 4 Nghị định này.

4. Chánh thanh tra Bộ Nông nghiệp và Phát triển nông thôn, Tổng cục trưởng Tổng cục Lâm nghiệp, Tổng cục trưởng Tổng cục Thủy sản, Cục trưởng Cục Trồng trọt có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c, d, đ, e, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Điểm a Khoản 3 Điều 4 Nghị định này.

Điều 34. Thẩm quyền xử phạt vi phạm hành chính của thanh tra chuyên ngành trong lĩnh vực bảo vệ và kiểm dịch thực vật

Thanh tra chuyên ngành trong lĩnh vực bảo vệ và kiểm dịch thực vật có thẩm quyền xử phạt đối với hành vi vi phạm hành chính quy định tại Chương III của Nghị định này, cụ thể như sau:

1. Thanh tra viên nông nghiệp và phát triển nông thôn, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ thực hiện theo quy định tại Khoản 1 Điều 33 của Nghị định này.

2. Chánh thanh tra Sở Nông nghiệp và Phát triển nông thôn; Chi cục trưởng Chi cục Bảo vệ thực vật; Trưởng đoàn thanh tra chuyên ngành Sở Nông nghiệp và Phát triển nông thôn; Trưởng đoàn thanh tra chuyên ngành: Cục Bảo vệ thực vật, Chi cục Bảo vệ thực vật có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, giấy chứng nhận đủ điều kiện, chứng chỉ hành nghề bảo vệ và kiểm dịch thực vật hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c, d, đ, e, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Điểm b Khoản 3 Điều 4 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị đến 35.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c, d, đ, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Điểm b Khoản 3 Điều 4 Nghị định này.

4. Chánh thanh tra Bộ Nông nghiệp và Phát triển nông thôn, Cục trưởng Cục Bảo vệ thực vật có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, giấy chứng nhận đủ điều kiện, chứng chỉ hành nghề bảo vệ và kiểm dịch thực vật hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, c, d, đ, e, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Điểm b Khoản 3 Điều 4 Nghị định này.

Điều 35. Thẩm quyền xử phạt của công an nhân dân, hải quan, quản lý thị trường và thanh tra chuyên ngành khác

1. Người có thẩm quyền xử phạt của cơ quan Công an có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 39 và Điều 52 của Luật xử lý vi phạm hành chính.

2. Người có thẩm quyền xử phạt của cơ quan Hải quan có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này liên quan đến xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 42 và Điều 52 của Luật xử lý vi phạm hành chính.

3. Người có thẩm quyền xử phạt của cơ quan Quản lý thị trường có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 45 và Điều 52 của Luật xử lý vi phạm hành chính.

4. Người có thẩm quyền xử phạt của cơ quan Thanh tra chuyên ngành khác có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính theo quy định tại Nghị định này thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 46 và Điều 52 của Luật xử lý vi phạm hành chính.

Điều 36. Thẩm quyền lập biên bản vi phạm hành chính

1. Người có thẩm quyền xử phạt tại Nghị định này.

2. Công chức, viên chức đang thi hành công vụ, nhiệm vụ thuộc lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 11 năm 2013.

2. Nghị định này thay thế các Nghị định số 26/2003/NĐ-CP ngày 03 tháng 6 năm 2003 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ và kiểm dịch thực vật; Nghị định số 57/2005/NĐ-CP ngày 27 tháng 4 năm 2005 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giống cây trồng và Nghị định số 172/2007/NĐ-CP ngày 28 tháng 11 năm 2007 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 57/2005/NĐ-CP ngày 27 tháng 4 năm 2005 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực giống cây trồng.

Điều 38. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật xảy ra trước khi Nghị định này đã có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 39. Trách nhiệm thi hành

1. Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm hướng dẫn chi tiết, tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 119 xu phat hc trong thu y chan nuoi

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 119/2013/NĐ-CP | Hà Nội, ngày 09 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC THÚ Y, GIỐNG VẬT NUÔI, THỨC ĂN CHĂN NUÔI

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật thủy sản ngày 26 tháng 11 năm 2003;

Căn cứ Pháp lệnh thú y ngày 29 tháng 4 năm 2004;

Căn cứ Pháp lệnh giống vật nuôi ngày 24 tháng 3 năm 2004;

Căn cứ Nghị định số 08/2010/NĐ-CP ngày 05 tháng 02 năm 2010 của Chính phủ về quản lý thức ăn chăn nuôi;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt và thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi (bao gồm cả giống thủy sản, thức ăn thủy sản, sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản).

2. Hành vi vi phạm hành chính trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi quy định tại Nghị định này bao gồm:

a) Hành vi vi phạm quy định về phòng bệnh, chữa bệnh, chống dịch bệnh cho động vật; kiểm dịch động vật, sản phẩm động vật; kiểm soát giết mổ động vật, sơ chế, chế biến sản phẩm động vật; kiểm tra vệ sinh thú y; quản lý thuốc thú y, chế phẩm sinh học, vi sinh vật, hóa chất dùng trong thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản; hành nghề thú y;

b) Hành vi vi phạm các quy định về quản lý và bảo tồn nguồn gen vật nuôi, khảo nghiệm giống vật nuôi mới; sản xuất, kinh doanh, xuất khẩu, nhập khẩu giống vật nuôi; quản lý chất lượng giống vật nuôi;

c) Hành vi vi phạm các quy định về sản xuất, gia công thức ăn chăn nuôi; kinh doanh, sử dụng thức ăn chăn nuôi; xuất khẩu, nhập khẩu thức ăn chăn nuôi; khảo nghiệm thức ăn chăn nuôi.

3. Các hành vi vi phạm hành chính khác liên quan đến lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi không quy định tại Nghị định này thì áp dụng theo các Nghị định sau:

a) Hành vi vi phạm quy định về hàng hóa cấm kinh doanh; kinh doanh hàng nhập lậu; kinh doanh hàng giả; tem, nhãn, bao bì hàng giả; quá hạn sử dụng, không rõ nguồn gốc xuất xứ áp dụng theo Nghị định xử phạt vi phạm hành chính trong lĩnh vực thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng;

b) Hành vi vi phạm quy định về nhãn hàng hóa; công bố tiêu chuẩn áp dụng; công bố hợp chuẩn; công bố hợp quy áp dụng theo Nghị định xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm hàng hóa;

c) Hành vi vi phạm quy định về quảng cáo áp dụng theo Nghị định xử phạt vi phạm hành chính trong hoạt động văn hóa, thể thao, du lịch và quảng cáo;

d) Hành vi vi phạm quy định về tái xuất động vật, sản phẩm động vật, bốc dỡ hàng hóa, vận chuyển động vật, sản phẩm động vật không đúng lộ trình áp dụng theo Nghị định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực Hải quan;

đ) Hành vi vi phạm quy định về an toàn thực phẩm áp dụng theo Nghị định xử phạt vi phạm hành chính trong lĩnh vực an toàn thực phẩm;

e) Hành vi vi phạm quy định về chống người thi hành công vụ áp dụng theo Nghị định xử phạt vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng chống tệ nạn xã hội; phòng chống và chữa cháy; phòng chống bạo lực gia đình.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

Nghị định này áp dụng đối với tổ chức, cá nhân có hành vi vi phạm hành chính liên quan đến lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi.

Điều 3. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi, tổ chức, cá nhân phải chịu một trong các hình thức xử phạt chính là cảnh cáo hoặc phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân có hành vi vi phạm còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động có thời hạn;

b) Tịch thu tang vật, phương tiện vi phạm hành chính trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi.

3. Ngoài các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, cá nhân, tổ chức vi phạm hành chính có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc vận chuyển động vật, sản phẩm động vật theo hướng dẫn của cơ quan có thẩm quyền;

b) Buộc thực hiện việc kiểm dịch hoặc kiểm dịch lại động vật, sản phẩm động vật;

c) Buộc tiêu hủy động vật mắc bệnh, sản phẩm động vật mang mầm bệnh truyền nhiễm nguy hiểm;

d) Buộc chuyển đổi mục đích sử dụng giống vật nuôi; động vật, sản phẩm động vật; thức ăn chăn nuôi không đạt chất lượng theo tiêu chuẩn công bố áp dụng hoặc quy chuẩn kỹ thuật tương ứng;

đ) Buộc thực hiện kiểm tra vệ sinh thú y đối với sản phẩm động vật không đóng dấu, lăn dấu kiểm soát giết mổ, tem vệ sinh thú y;

e) Buộc thực hiện giết mổ bắt buộc đối với động vật trên cạn mắc bệnh truyền nhiễm nguy hiểm; buộc xử lý sơ chế, chế biến đối với động vật thủy sản mắc bệnh;

g) Buộc thực hiện biện pháp xử lý vệ sinh thú y đối với động vật, sản phẩm động vật không bảo đảm vệ sinh thú y;

h) Buộc cơ sở chăn nuôi tiếp tục nuôi dưỡng vật nuôi đã sử dụng chất cấm cho đến khi kiểm tra không còn tồn dư chất cấm trên vật nuôi mới được bán, giết mổ;

i) Buộc khảo nghiệm lại thức ăn chăn nuôi thực hiện không đúng nội dung, trình tự khảo nghiệm;

k) Buộc tái chế thuốc thú y, thức ăn chăn nuôi không bảo đảm chất lượng theo tiêu chuẩn công bố áp dụng hoặc quy chuẩn kỹ thuật tương ứng;

l) Buộc di chuyển cơ sở chăn nuôi, nuôi trồng thủy sản đến địa điểm theo quy hoạch của cơ quan nhà nước có thẩm quyền;

m) Buộc thu hồi các loại giấy tờ bị tẩy xóa, sửa chữa nội dung, sử dụng giấy tờ giả.

Điều 4. Quy định về mức phạt tiền, thẩm quyền xử phạt đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa trong lĩnh vực thú y, giống vật nuôi đối với cá nhân vi phạm là 50.000.000 đồng, đối với tổ chức vi phạm là 100.000.000 đồng.

2. Mức phạt tiền tối đa trong lĩnh vực thức ăn chăn nuôi đối với cá nhân vi phạm là 100.000.000 đồng, đối với tổ chức vi phạm là 200.000.000 đồng.

3. Mức phạt tiền quy định tại Chương II, Chương III và Chương IV của Nghị định này là mức phạt tiền đối với cá nhân. Mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

4. Thẩm quyền xử phạt tiền của các chức danh quy định tại Chương V Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC THÚ Y

MỤC 1. VI PHẠM VỀ PHÒNG BỆNH, CHỮA BỆNH, CHỐNG DỊCH BỆNH CHO ĐỘNG VẬT

Điều 5. Vi phạm về phòng bệnh, chữa bệnh động vật trên cạn

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với chủ vật nuôi có một trong các hành vi vi phạm sau đây:

a) Không thực hiện việc tiêm phòng vắc xin hoặc các biện pháp phòng bệnh bắt buộc khác cho động vật để phòng các bệnh thuộc Danh mục các bệnh phải áp dụng các biện pháp phòng bệnh bắt buộc;

b) Không chấp hành việc lấy mẫu bệnh phẩm để kiểm tra, phát hiện bệnh;

c) Không chấp hành việc tiêm phòng bắt buộc vắc xin hoặc các biện pháp phòng bệnh bắt buộc khác trong vùng ổ dịch cũ, vùng đã và đang bị dịch uy hiếp.

2. Phạt cảnh cáo hoặc phạt tiền từ 400.000 đồng đến 600.000 đồng đối với chủ vật nuôi có hành vi vi phạm không báo cho nhân viên thú y xã hoặc cơ quan thú y ở địa phương khi nghi ngờ động vật mắc bệnh truyền nhiễm nguy hiểm hoặc khi phát hiện động vật bị mắc bệnh, chết nhiều mà không rõ nguyên nhân.

3. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với chủ vật nuôi có một trong các hành vi vi phạm sau đây:

a) Cố ý sử dụng thuốc thú y không có trong Danh mục thuốc thú y được phép lưu hành tại Việt Nam để phòng, chữa bệnh cho động vật;

b) Vứt xác động vật mắc bệnh truyền nhiễm không đúng nơi quy định.

4. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với một trong các hành vi vi phạm cố ý tẩy xóa, sửa chữa làm sai lệch nội dung; mua, bán, thuê, mượn giấy chứng nhận tiêm phòng cho gia súc, gia cầm.

5. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với cơ sở chăn nuôi tập trung, trang trại, cơ sở sản xuất, kinh doanh con giống gia súc, gia cầm có một trong các hành vi vi phạm sau đây:

a) Không chấp hành việc lấy mẫu xét nghiệm định kỳ các bệnh tại các cơ sở sản xuất, kinh doanh con giống;

b) Không thực hiện cách ly động vật trước khi nhập đàn đưa vào nuôi tại cơ sở chăn nuôi động vật tập trung;

c) Nuôi mới động vật trong thời gian có quy định tạm ngừng chăn nuôi của cơ quan có thẩm quyền;

d) Chăn nuôi gia súc, gia cầm tập trung, ấp nở trứng gia cầm hoặc kinh doanh gia súc, gia cầm tại địa điểm không theo quy hoạch hoặc không được cơ quan có thẩm quyền cho phép.

6. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với chủ vật nuôi có hành vi vi phạm kinh doanh con giống mắc bệnh truyền nhiễm.

7. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm sử dụng thuốc thú y thuộc Danh mục thuốc thú y cấm sử dụng để phòng, trị bệnh cho động vật.

8. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy xác động vật; khắc phục tình trạng ô nhiễm môi trường đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Buộc thu hồi giấy chứng nhận tiêm phòng đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

c) Buộc di chuyển cơ sở chăn nuôi đến địa điểm theo quy hoạch đối với hành vi vi phạm quy định tại Điểm d Khoản 5 Điều này;

d) Buộc tiêu hủy thuốc thú y, con giống đối với hành vi vi phạm quy định tại Điểm a Khoản 3, Khoản 6, Khoản 7 Điều này.

Điều 6. Vi phạm về chống dịch bệnh động vật trên cạn

1. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với chủ vật nuôi có một trong các hành vi vi phạm sau đây:

a) Không thực hiện việc cách ly động vật mắc bệnh, nghi mắc bệnh dịch trong thời gian có dịch;

b) Chăn thả động vật mắc bệnh dịch ở các bãi chăn chung;

c) Không thực hiện các biện pháp vệ sinh, khử trùng tiêu độc chuồng nuôi, môi trường; xử lý xác, chất thải của động vật mắc bệnh dịch tại vùng có dịch;

d) Không chấp hành việc sử dụng vắc xin hoặc các biện pháp phòng, chống dịch bắt buộc khác tại vùng có dịch.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mang ra khỏi vùng có dịch các loại thức ăn chăn nuôi, dụng cụ chăn nuôi, chất thải của động vật có khả năng làm lây lan dịch bệnh;

b) Vận chuyển động vật mắc bệnh dịch phải giết mổ bắt buộc hoặc tiêu hủy đến nơi giết mổ, tiêu hủy không theo đúng hướng dẫn của cơ quan thú y;

c) Giết mổ, lưu thông, mua bán động vật, sản phẩm của động vật dễ nhiễm bệnh dịch đã công bố trong vùng có dịch không theo hướng dẫn của cơ quan thú y.

3. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đưa động vật, sản phẩm động vật dễ nhiễm bệnh dịch đã công bố từ vùng bị dịch uy hiếp ra vùng đệm hoặc vùng an toàn mà không có giấy chứng nhận kiểm dịch;

b) Vận chuyển qua vùng có dịch động vật dễ nhiễm bệnh dịch đã được công bố tại vùng đó mà không được phép của Ủy ban nhân dân cấp tỉnh nơi có dịch;

c) Cố ý dừng phương tiện vận chuyển động vật hoặc thả động vật xuống vùng đã công bố có dịch trong khi chỉ được phép đi qua;

d) Không thực hiện việc khử trùng, tiêu độc đối với phương tiện vận chuyển động vật, sản phẩm động vật, chất thải động vật, thức ăn chăn nuôi, các vật dụng khác liên quan đến động vật sau khi qua vùng có dịch;

đ) Sử dụng phương tiện vận chuyển động vật đi giết mổ bắt buộc không đảm bảo điều kiện vệ sinh thú y;

e) Giết mổ, xử lý động vật, xác động vật mắc bệnh, nghi mắc bệnh, sản phẩm động vật mang mầm bệnh thuộc Danh mục các bệnh phải công bố dịch không theo hướng dẫn của cơ quan thú y.

4. Phạt tiền từ 5.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển, kinh doanh động vật, sản phẩm của động vật bị nhiễm bệnh dịch trong vùng bị dịch uy hiếp, vùng đệm;

b) Vận chuyển động vật mắc bệnh, sản phẩm động vật mang mầm bệnh thuộc Danh mục các bệnh phải công bố dịch ra khỏi vùng có dịch đã được công bố hoặc ra khỏi vùng đã bị buộc hạn chế lưu thông;

c) Chăn nuôi hoặc xuất bán động vật mắc bệnh truyền nhiễm nguy hiểm khi cơ quan thú y có thẩm quyền đã yêu cầu phải giết mổ bắt buộc hoặc tiêu hủy.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy động vật, sản phẩm động vật, thức ăn chăn nuôi, chất thải động vật đối với hành vi vi phạm quy định tại Điểm a và Điểm c Khoản 2, Điểm a và Điểm c Khoản 3, Khoản 4 Điều này.

Điều 7. Vi phạm về phòng bệnh, chống dịch bệnh động vật thủy sản

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi vi phạm không thực hiện các biện pháp phòng bệnh bắt buộc cho động vật thủy sản.

2. Phạt cảnh cáo hoặc phạt tiền từ 400.000 đồng đến 600.000 đồng đối với chủ cơ sở nuôi có một trong các hành vi vi phạm sau:

a) Không chấp hành việc lấy mẫu để kiểm tra, xét nghiệm chẩn đoán bệnh, kiểm tra vệ sinh thú y đối với cơ sở nuôi thương phẩm, cơ sở sản xuất, kinh doanh giống thủy sản;

b) Không báo cho cơ quan thú y ở địa phương khi phát hiện động vật thủy sản bị bệnh hoặc chết nhiều mà không rõ nguyên nhân.

3. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với chủ cơ sở nuôi có một trong các hành vi vi phạm sau đây:

a) Cố ý sử dụng thuốc thú y không có trong Danh mục thuốc thú y được phép lưu hành tại Việt Nam để phòng, chữa bệnh cho động vật thủy sản;

b) Xử lý môi trường khi có dịch bệnh xảy ra không theo đúng hướng dẫn của cơ quan thú y.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với chủ cơ sở nuôi có hành vi vi phạm sử dụng thuốc thú y trong Danh mục thuốc thú y cấm sử dụng để phòng, chữa bệnh cho động vật thủy sản.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy thuốc thú y đối với hành vi vi phạm quy định tại Điểm a Khoản 3 và Khoản 4 Điều này.

MỤC 2. VI PHẠM VỀ KIỂM DỊCH ĐỘNG VẬT, SẢN PHẨM ĐỘNG VẬT, KIỂM SOÁT GIẾT MỔ, KIỂM TRA VỆ SINH THÚ Y

Điều 8. Vi phạm về thủ tục kiểm dịch động vật, sản phẩm động vật

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm khai báo kiểm dịch không trung thực về:

a) Số lượng, khối lượng, chủng loại động vật, sản phẩm động vật;

b) Nguồn gốc xuất xứ của động vật, sản phẩm động vật, mục đích sử dụng, địa chỉ nơi đến;

c) Kết quả phòng bệnh, kết quả xét nghiệm động vật, sản phẩm động vật.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 700.000 đồng đối với hành vi vi phạm không khai báo kiểm dịch khi vận chuyển trong nước động vật, sản phẩm động vật có trong Danh mục động vật, sản phẩm động vật thuộc diện phải kiểm dịch.

3. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với hành vi vi phạm không khai báo kiểm dịch khi xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu, quá cảnh lãnh thổ Việt Nam động vật, sản phẩm động vật có trong Danh mục động vật, sản phẩm động vật thuộc diện phải kiểm dịch.

Điều 9. Vi phạm về kiểm dịch động vật, sản phẩm động vật trên cạn lưu thông trong nước

1. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với chủ động vật, sản phẩm động vật có một trong các hành vi vi phạm sau đây:

a) Không thực hiện vệ sinh, khử trùng tiêu độc nơi tập trung động vật, sản phẩm động vật, phương tiện vận chuyển trước và sau khi kiểm dịch;

b) Trốn tránh việc kiểm dịch động vật, sản phẩm động vật tại các trạm kiểm dịch đầu mối giao thông trên tuyến đường đi.

2. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh động vật, sản phẩm động vật sai mục đích ghi trên giấy chứng nhận kiểm dịch;

b) Vận chuyển động vật, sản phẩm động vật không đúng lộ trình bắt buộc khi đi qua vùng có dịch.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đánh tráo hoặc làm thay đổi số lượng động vật, sản phẩm động vật đã được cấp giấy chứng nhận kiểm dịch bằng động vật, sản phẩm động vật chưa được kiểm dịch;

b) Vận chuyển, kinh doanh động vật, sản phẩm động vật không đúng chủng loại, số lượng được ghi trong giấy chứng nhận kiểm dịch;

c) Tháo dỡ niêm phong phương tiện vận chuyển động vật, sản phẩm động vật hoặc thay đổi mã số đánh dấu động vật trong quá trình vận chuyển.

4. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm vận chuyển, kinh doanh động vật, sản phẩm động vật có trong Danh mục động vật, sản phẩm động vật thuộc diện phải kiểm dịch mà không có giấy chứng nhận kiểm dịch.

5. Biện pháp khắc phục hậu quả:

a) Buộc vận chuyển động vật, sản phẩm động vật theo hướng dẫn của cơ quan nhà nước có thẩm quyền đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Buộc thực hiện việc kiểm dịch hoặc kiểm dịch lại đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 3, Khoản 4 Điều này;

c) Buộc tiêu hủy động vật, sản phẩm động vật đối với hành vi vi phạm quy định tại Khoản 4 Điều này trong trường hợp kiểm dịch lại phát hiện động vật mắc bệnh, sản phẩm động vật mang mầm bệnh truyền nhiễm thuộc Danh mục các bệnh phải công bố dịch.

Điều 10. Vi phạm về kiểm dịch động vật, sản phẩm động vật thủy sản lưu thông trong nước

1. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển giống thủy sản ra khỏi cơ sở sản xuất, kinh doanh giống thủy sản mà không có giấy chứng nhận kiểm dịch;

b) Vận chuyển giống thủy sản vượt quá 10% về số lượng hoặc không đúng kích cỡ ghi trong giấy chứng nhận kiểm dịch.

2. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện kiểm dịch đối với động vật thủy sản thương phẩm, sản phẩm động vật thủy sản trước khi đưa ra khỏi huyện trong trường hợp đang công bố dịch ở huyện đó;

b) Đưa động vật thủy sản mắc bệnh ở vùng có công bố dịch ra khỏi địa phương mà chưa qua xử lý, chế biến theo hướng dẫn của cơ quan có thẩm quyền.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện kiểm dịch giống thủy sản đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc tiêu hủy hoặc xử lý sơ chế, chế biến động vật thủy sản đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 11. Vi phạm về kiểm dịch động vật, sản phẩm động vật nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển cửa khẩu, quá cảnh lãnh thổ Việt Nam

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu động vật, sản phẩm động vật mang theo người hoặc gửi qua đường bưu điện không đúng chủng loại, số lượng, khối lượng hoặc sản phẩm động vật ở dạng tươi sống, sơ chế;

b) Không thông báo thời gian qua cửa khẩu khi nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển cửa khẩu, quá cảnh lãnh thổ Việt Nam động vật, sản phẩm động vật;

c) Không khai báo với cơ quan kiểm dịch động vật ở cửa khẩu xuất để giám sát việc tái xuất lô hàng ra khỏi lãnh thổ Việt Nam.

2. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển cửa khẩu, quá cảnh lãnh thổ Việt Nam động vật, sản phẩm động vật có hồ sơ kiểm dịch không hợp lệ.

3. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển cửa khẩu, quá cảnh lãnh thổ Việt Nam động vật, sản phẩm động vật không đúng cửa khẩu;

b) Nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển cửa khẩu, quá cảnh lãnh thổ Việt Nam động vật, sản phẩm động vật không đúng chủng loại ghi trong giấy chứng nhận kiểm dịch;

c) Không thông báo cho cơ quan thú y có thẩm quyền để theo dõi cách ly kiểm dịch sau khi động vật, sản phẩm động vật được đưa đến địa điểm cách ly kiểm dịch;

d) Đưa động vật, sản phẩm động vật nhập khẩu để theo dõi cách ly kiểm dịch không đúng địa điểm đã được chấp thuận hoặc đưa về nơi cách ly không đủ số lượng động vật, sản phẩm động vật theo hồ sơ kiểm dịch;

đ) Không chấp hành thời hạn theo dõi cách ly kiểm dịch đã đưa ra sử dụng, kinh doanh động vật, sản phẩm động vật nhập khẩu.

4. Phạt tiền từ 5.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Để động vật nhập khẩu chưa hết thời gian cách ly kiểm dịch; động vật tạm nhập tái xuất, chuyển cửa khẩu, quá cảnh tiếp xúc với động vật nuôi trên lãnh thổ Việt Nam;

b) Không chấp hành các biện pháp xử lý vệ sinh thú y đối với động vật, sản phẩm động vật nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển cửa khẩu, quá cảnh lãnh thổ Việt Nam không bảo đảm vệ sinh thú y;

c) Không chấp hành các biện pháp xử lý vệ sinh thú y đối với xác động vật, chất thải, chất độn, thức ăn thừa của người và động vật, bao bì đóng gói sản phẩm động vật và các chất thải khác trong quá trình vận chuyển;

d) Nhận hoặc gửi mẫu bệnh phẩm không được đóng gói, bảo quản gây nguy cơ phát tán tác nhân gây bệnh, ô nhiễm môi trường.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm vứt bỏ xác động vật, chất thải, thức ăn thừa, rác, vật dụng khác có liên quan đến lô hàng nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển cửa khẩu, quá cảnh lãnh thổ Việt Nam không đúng nơi quy định của cơ quan thú y.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển cửa khẩu, quá cảnh lãnh thổ Việt Nam động vật mắc bệnh, sản phẩm động vật mang mầm bệnh truyền nhiễm nguy hiểm, tồn dư các chất độc hại, nhiễm vi sinh vật vượt quá mức giới hạn cho phép, tạp nhiễm không phù hợp quy chuẩn kỹ thuật quốc gia vệ sinh thú y.

7. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu động vật, sản phẩm động vật không có giấy chứng nhận kiểm dịch của cơ quan có thẩm quyền nước xuất khẩu;

b) Không chấp hành các biện pháp xử lý vệ sinh thú y theo quyết định của cơ quan nhà nước có thẩm quyền đối với động vật, sản phẩm động vật bị nhiễm mầm bệnh thuộc Danh mục các bệnh nguy hiểm của động vật hoặc Danh mục các bệnh phải công bố dịch.

8. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm đưa vào lãnh thổ Việt Nam bệnh phẩm và các tác nhân gây bệnh cho động vật mà không thực hiện việc kiểm dịch hoặc không có văn bản đồng ý của cơ quan quản lý nhà nước có thẩm quyền.

9. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hoặc tiêu hủy động vật, sản phẩm động vật đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Buộc tái xuất, tiêu hủy hoặc giết mổ bắt buộc đối với động vật mắc bệnh, sản phẩm động vật mang mầm bệnh truyền nhiễm nguy hiểm, tồn dư các chất độc hại đối với hành vi vi phạm quy định tại Khoản 6 Điều này;

c) Buộc xử lý nhiệt chuyển đổi mục đích sử dụng làm nguyên liệu thức ăn chăn nuôi đối với sản phẩm động vật bị nhiễm vi sinh vật vượt quá mức giới hạn cho phép; buộc xử lý vệ sinh thú y sản phẩm động vật bị tạp nhiễm đối với hành vi vi phạm quy định tại Khoản 6 Điều này;

d) Buộc tái xuất hoặc buộc tiêu hủy động vật, sản phẩm động vật, xác động vật, chất thải động vật đối với hành vi vi phạm quy định tại Điểm d Khoản 4, Điểm a Khoản 7, Khoản 8 Điều này.

Điều 12. Vi phạm về sử dụng giấy chứng nhận kiểm dịch động vật, sản phẩm động vật

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm thuê, mượn giấy chứng nhận kiểm dịch động vật, sản phẩm động vật.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cố ý tẩy xóa, sửa chữa làm sai lệch nội dung ghi trong giấy chứng nhận kiểm dịch động vật, sản phẩm động vật;

b) Sử dụng một giấy chứng nhận kiểm dịch động vật, sản phẩm động vật cho nhiều lô hàng.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm sử dụng giấy chứng nhận kiểm dịch động vật, sản phẩm động vật giả.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi các loại giấy chứng nhận kiểm dịch động vật, sản phẩm động vật đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 13. Vi phạm về kiểm soát giết mổ động vật, sơ chế, chế biến sản phẩm động vật trên cạn để kinh doanh

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giết mổ động vật ở những địa điểm không được cơ quan nhà nước có thẩm quyền cho phép;

b) Giết mổ, sơ chế, chế biến động vật, sản phẩm động vật khi không bảo đảm điều kiện vệ sinh thú y về cơ sở, trang thiết bị, dụng cụ, nước sử dụng, người tham gia;

c) Không đăng ký thực hiện kiểm soát giết mổ với cơ quan thú y.

2. Phạt tiền đối với hành vi vi phạm giết mổ động vật, sơ chế, chế biến sản phẩm động vật theo mức phạt sau đây:

a) Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm không thực hiện vệ sinh động vật trước giết mổ; không vệ sinh, khử trùng tiêu độc nơi giết mổ, sơ chế, nơi nhốt giữ động vật; không xử lý chất độn, chất thải trong quá trình vận chuyển và sau mỗi đợt nhập động vật để giết mổ, sơ chế;

b) Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm không thực hiện việc tách riêng động vật mắc bệnh, nghi mắc bệnh, nhiễm bệnh, nghi nhiễm bệnh để giết mổ sau hoặc không chấp hành yêu cầu của cán bộ kiểm soát giết mổ về việc để riêng, đánh dấu đối với sản phẩm không đạt tiêu chuẩn vệ sinh thú y;

c) Phạt tiền từ 5.000.000 đồng đến 6.000.000 đồng đối với hành vi vi phạm cố tình đưa nước hoặc chất khác vào động vật trước và sau khi giết mổ;

d) Phạt tiền từ 6.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm đưa vào cơ sở giết mổ động vật chết, động vật mắc bệnh truyền nhiễm hoặc tẩu tán động vật chết, động vật mắc bệnh truyền nhiễm khi chưa được cơ quan thú y kiểm tra, xử lý;

đ) Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với hành vi vi phạm không thực hiện việc xử lý đối với động vật, sản phẩm động vật không đảm bảo vệ sinh thú y;

e) Phạt tiền từ 8.000.000 đồng đến 9.000.000 đồng đối với hành vi vi phạm giết mổ động vật mới tiêm phòng vắc xin chưa đủ 15 ngày;

g) Phạt tiền từ 9.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm giết mổ động vật, sơ chế, chế biến sản phẩm động vật mắc bệnh, nghi mắc bệnh, nhiễm bệnh, nghi nhiễm bệnh thuộc các bệnh cấm giết mổ, sơ chế;

h) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm giết mổ động vật, sơ chế, chế biến sản phẩm động vật chứa chất cấm sử dụng trong chăn nuôi.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của cơ sở giết mổ từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm g và Điểm h Khoản 2 Điều này;

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy động vật, sản phẩm động vật đối với hành vi vi phạm quy định tại Điểm d, g và Điểm h Khoản 2 Điều này;

b) Buộc thực hiện xử lý vệ sinh thú y động vật, sản phẩm động vật đối với hành vi vi phạm quy định tại Điểm đ Khoản 2 Điều này;

c) Buộc chuyển đổi mục đích sử dụng sản phẩm động vật làm thức ăn chăn nuôi đối với hành vi vi phạm quy định tại Điểm c và Điểm e Khoản 2 Điều này.

Điều 14. Vi phạm vệ sinh thú y trong kinh doanh động vật, sản phẩm động vật

1. Phạt tiền từ 60% đến 70% giá trị sản phẩm động vật vi phạm nhưng không vượt quá 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh thịt gia cầm, sản phẩm từ gia cầm không có dấu kiểm soát giết mổ, bao bì, tem vệ sinh thú y tại các siêu thị, cửa hàng, chợ chuyên doanh;

b) Kinh doanh thịt gia súc, sản phẩm từ gia súc không có dấu kiểm soát giết mổ, tem vệ sinh thú y.

2. Phạt tiền từ 80% đến 90% giá trị sản phẩm động vật vi phạm nhưng không vượt quá 50.000.000 đồng đối với hành vi vi phạm kinh doanh sản phẩm động vật không đạt quy chuẩn vệ sinh thú y.

3. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối hành vi vi phạm không thực hiện quy định về điều kiện vệ sinh thú y đối với nơi bảo quản, kinh doanh động vật, sản phẩm động vật.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Phương tiện bày bán, dụng cụ chứa đựng sản phẩm động vật không đảm bảo điều kiện vệ sinh thú y;

b) Kinh doanh thịt gia súc, gia cầm bị bơm nước hoặc chất khác.

5. Phạt tiền từ 100% đến 150% giá trị sản phẩm động vật vi phạm nhưng không vượt quá 50.000.000 đồng đối với hành vi vi phạm kinh doanh động vật trên cạn bị mắc bệnh, chết vì bệnh hoặc sản phẩm của động vật đó khi chưa được cơ quan thú y có thẩm quyền kiểm tra và xác nhận được phép tiêu thụ.

6. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh động vật mắc bệnh thuộc Danh mục các bệnh phải công bố dịch;

b) Kinh doanh sản phẩm của động vật bị giết mổ bắt buộc ở dạng tươi sống;

c) Kinh doanh sản phẩm của động vật mang mầm bệnh truyền nhiễm nguy hiểm.

7. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện kiểm tra vệ sinh thú y sản phẩm động vật không đóng dấu, lăn dấu kiểm soát giết mổ, tem vệ sinh thú y đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc chuyển đổi mục đích sử dụng làm thức ăn chăn nuôi đối với hành vi vi phạm quy định tại Khoản 2, Điểm b Khoản 4 Điều này;

c) Buộc tiêu hủy động vật, sản phẩm động vật đối với hành vi vi phạm quy định tại Khoản 5, Khoản 6 Điều này.

Điều 15. Vi phạm về điều kiện vệ sinh thú y

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi vi phạm chăn nuôi động vật khi chuồng trại, dụng cụ nuôi, nơi nuôi không đảm bảo các điều kiện vệ sinh thú y.

2. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với hành vi vi phạm vận chuyển động vật bằng phương tiện không bảo đảm điều kiện vệ sinh thú y về diện tích nơi chứa nhốt, không có nơi chứa nước thải, chất thải trong quá trình vận chuyển; vận chuyển sản phẩm động vật tươi sống bằng xe không chuyên dụng hoặc không đủ điều kiện về bảo quản trong quá trình vận chuyển.

3. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm địa điểm tập trung, bốc xếp, thu gom, mua bán động vật, sản phẩm động vật không bảo đảm điều kiện vệ sinh thú y.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở chăn nuôi động vật tập trung; sản xuất, kinh doanh con giống không đủ điều kiện vệ sinh thú y;

b) Cơ sở kiểm nghiệm, thử nghiệm, khảo nghiệm; xét nghiệm, chẩn đoán bệnh động vật; phẫu thuật động vật không đủ điều kiện vệ sinh thú y.

5. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm tại cơ sở chăn nuôi động vật tập trung; ấp trứng gia cầm; giết mổ động vật, sơ chế, chế biến, kinh doanh sản phẩm động vật; sản xuất giống và nuôi thủy sản thương phẩm, tập trung không có giấy chứng nhận đủ điều kiện vệ sinh thú y.

6. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm có giấy chứng nhận đủ điều kiện sản xuất nhưng không bảo đảm điều kiện vệ sinh thú y đối với cơ sở sản xuất thuốc thú y.

7. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với hành vi vi phạm sản xuất thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản không có giấy chứng nhận đủ điều kiện sản xuất hoặc biên bản kiểm tra đủ điều kiện.

8. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của cơ sở từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 5, Khoản 7 Điều này.

MỤC 3. VI PHẠM VỀ QUẢN LÝ THUỐC THÚ Y; CHẾ PHẨM SINH HỌC, VI SINH VẬT, HÓA CHẤT DÙNG TRONG THÚ Y; SẢN PHẨM XỬ LÝ, CẢI TẠO MÔI TRƯỜNG TRONG CHĂN NUÔI, NUÔI TRỒNG THỦY SẢN; HÀNH NGHỀ THÚ Y

Điều 16. Vi phạm về sản xuất, gia công, san chia thuốc thú y, chế phẩm sinh học, vi sinh vật, hóa chất dùng trong thú y (sau đây gọi là thuốc thú y); sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hồ sơ lô sản xuất;

b) Không thực hiện về kiểm tra chất lượng nguyên liệu, bán thành phẩm, thành phẩm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản trong quá trình sản xuất;

c) Sản xuất thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản không thông báo với cơ quan nhà nước có thẩm quyền khi thay đổi thành phần, công thức, dạng bào chế, đường dùng so với hồ sơ đăng ký;

d) Cơ sở sản xuất không có cán bộ chuyên môn kiểm tra chất lượng thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản hoặc người phụ trách kỹ thuật;

đ) Không lưu mẫu thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản.

2. Phạt tiền từ 70% đến 80% giá trị lô sản phẩm vi phạm nhưng không vượt quá 50.000.000 đồng đối với hành vi vi phạm sản xuất mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản:

a) Có hàm lượng thuốc ngoài mức giới hạn cho phép so với hàm lượng ghi trên nhãn mà nhà sản xuất đã công bố hoặc đăng ký và được cơ quan có thẩm quyền phê duyệt;

b) Có khối lượng tịnh, thể tích thực ngoài mức giới hạn cho phép so với khối lượng, thể tích ghi trên nhãn mà nhà sản xuất đã công bố hoặc đăng ký và được cơ quan có thẩm quyền phê duyệt.

3. Phạt tiền từ 80% đến 90% giá trị lô sản phẩm vi phạm nhưng không vượt quá 50.000.000 đồng đối với hành vi vi phạm sản xuất mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản:

a) Không đạt tiêu chuẩn chất lượng bị biến đổi về hình thức như vón cục, vẩn đục, biến đổi màu. lắng cặn, phân lớp, biến dạng;

b) Vắc xin thú y không đảm bảo một trong ba tiêu chuẩn vô trùng, an toàn, hiệu lực.

4. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm sản xuất mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản bằng nguyên liệu không rõ nguồn gốc xuất xứ.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm sản xuất mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản chưa có tên trong Danh mục được phép lưu hành tại Việt Nam hoặc chưa được cơ quan có thẩm quyền cho phép.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm sản xuất mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản có chứa chất cấm trong Danh mục cấm sử dụng tại Việt Nam.

7. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm sản xuất mỗi loại sản phẩm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản có chứa vi sinh vật cấm sử dụng tại Việt Nam;

8. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề thú y từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 6 và Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi, tái chế thuốc thú y, sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc thu hồi, tiêu hủy thuốc thú y, vắc xin, sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản đối với hành vi vi phạm quy định tại Khoản 3, Khoản 4, Khoản 5, Khoản 6 và Khoản 7 Điều này.

Điều 17. Vi phạm về kinh doanh thuốc thú y, nguyên liệu làm thuốc thú y, chế phẩm sinh học, vi sinh vật, hóa chất dùng trong thú y (sau đây gọi là thuốc thú y); sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm kinh doanh thuốc thú y, nguyên liệu làm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản không đủ điều kiện về địa điểm, kho chứa, trang thiết bị bảo quản.

2. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh thuốc thú y không có giấy chứng nhận đủ điều kiện kinh doanh;

b) Kinh doanh thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản chung với thuốc bảo vệ thực vật, thuốc dùng cho người, lương thực, thực phẩm;

c) Kinh doanh thuốc thú y, sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản không thông báo cho cơ quan nhà nước có thẩm quyền khi thay đổi địa điểm.

3. Phạt tiền từ 5.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi vi phạm kinh doanh mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản:

a) Có hàm lượng thuốc ngoài mức giới hạn cho phép so với hàm lượng ghi trên nhãn mà nhà sản xuất đã công bố hoặc đăng ký và được cơ quan có thẩm quyền phê duyệt;

b) Có khối lượng tịnh, thể tích thực ngoài mức giới hạn cho phép so với khối lượng, thể tích ghi trên nhãn mà nhà sản xuất đã công bố hoặc đăng ký và được cơ quan có thẩm quyền phê duyệt.

4. Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi vi phạm kinh doanh mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản:

a) Không đạt tiêu chuẩn chất lượng bị biến đổi về hình thức như vón cục, vẩn đục, biến đổi màu, lắng cặn, phân lớp, biến dạng;

b) Vắc xin thú y không đảm bảo một trong ba tiêu chuẩn vô trùng, an toàn, hiệu lực.

5. Phạt tiền từ 8.000.000 đồng đến 9.000.000 đồng đối với hành vi vi phạm kinh doanh mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản không có trong Danh mục được phép lưu hành tại Việt Nam hoặc chưa được cơ quan có thẩm quyền cho phép.

6. Phạt tiền từ 9.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm kinh doanh mỗi loại thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản chứa hoạt chất cấm sử dụng trong Danh mục cấm sử dụng tại Việt Nam.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề thú y từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 6 Điều này;

8. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi, tái chế thuốc thú y, sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

b) Buộc thu hồi, tiêu hủy thuốc thú y, vắc xin, sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản đối với hành vi vi phạm quy định tại Khoản 4, Khoản 5 và Khoản 6 Điều này.

Điều 18. Vi phạm về nhập khẩu thuốc thú y, nguyên liệu làm thuốc thú y, chế phẩm sinh học, vi sinh vật, hóa chất dùng trong thú y (sau đây gọi là thuốc thú y); sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản

1. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Nhập khẩu thuốc thú y không có giấy chứng nhận lưu hành tại Việt Nam; nguyên liệu làm thuốc thú y không được phép của cơ quan có thẩm quyền hoặc nhập khẩu sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản không có trong Danh mục được phép lưu hành tại Việt Nam hoặc không có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền;

b) Nhập khẩu nguyên liệu làm thuốc thú y không đúng chủng loại đã được cơ quan có thẩm quyền duyệt.

2. Phạt tiền từ 5.000.000 đồng đến 6.000.000 đồng đối với hành vi vi phạm không chấp hành kiểm tra chất lượng thuốc thú y, nguyên liệu làm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 80% đến 90% giá trị lô sản phẩm nhưng không vượt quá 50.000.000 đồng đối với hành vi vi phạm nhập khẩu thuốc, nguyên liệu làm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản không đạt tiêu chuẩn chất lượng.

4. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất thuốc thú y, nguyên liệu làm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản đối với hành vi vi phạm quy định tại Khoản 1, Khoản 3 Điều này nếu phát hiện hành vi vi phạm tại cửa khẩu;

b) Buộc thu hồi, tiêu hủy thuốc thú y, nguyên liệu làm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản đối với hành vi vi phạm quy định tại Khoản 1, Khoản 3 Điều này trong trường hợp không tái xuất được.

Điều 19. Vi phạm về giấy phép, giấy chứng nhận, phiếu kiểm nghiệm trong lĩnh vực thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản

1. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm thuê, mượn để sản xuất, kinh doanh, khảo nghiệm, kiểm nghiệm một trong các loại giấy sau:

a) Giấy phép thử nghiệm hoặc khảo nghiệm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản;

b) Giấy chứng nhận lưu hành thuốc thú y; giấy chứng nhận lưu hành sản phẩm xử lý cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản;

c) Giấy phép nhập khẩu thuốc thú y, nguyên liệu làm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản của cơ quan nhà nước có thẩm quyền;

d) Phiếu kiểm nghiệm chất lượng của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm cố ý tẩy xóa, sửa chữa làm sai lệch nội dung ghi tại một trong các loại giấy sau:

a) Giấy phép thử nghiệm hoặc khảo nghiệm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản;

b) Giấy chứng nhận lưu hành thuốc thú y; giấy chứng nhận lưu hành sản phẩm xử lý cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản;

c) Giấy phép nhập khẩu thuốc thú y, nguyên liệu làm thuốc thú y; sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản của cơ quan nhà nước có thẩm quyền;

d) Phiếu kiểm nghiệm chất lượng của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm sử dụng các loại giấy giả quy định tại Khoản 1 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi các loại giấy tờ đối với hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

Điều 20. Vi phạm về hành nghề thú y

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm về hành nghề tiêm phòng, chẩn đoán, phẫu thuật động vật, kê đơn, điều trị, chăm sóc sức khỏe động vật, dịch vụ tư vấn về thú y (sau đây gọi chung là hành nghề dịch vụ thú y):

a) Hành nghề không đúng ngành nghề, phạm vi chuyên môn ghi trong chứng chỉ hành nghề;

b) Không chấp hành chế độ báo cáo định kỳ hoặc đột xuất khi có dịch bệnh theo yêu cầu của cơ quan thú y;

c) Không tham gia các hoạt động phòng bệnh, chống dịch bệnh cho động vật theo yêu cầu của chính quyền địa phương, cơ quan thú y khi xảy ra dịch bệnh động vật;

d) Hành nghề không đủ dụng cụ hoặc dụng cụ không bảo đảm vệ sinh thú y.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm thuê, mượn chứng chỉ để hành nghề dịch vụ thú y.

3. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với một trong các hành vi vi phạm sau đây về hành nghề dịch vụ thú y:

a) Sử dụng thuốc thú y không có trong Danh mục được phép lưu hành tại Việt Nam khi hành nghề;

b) Sử dụng nguyên liệu làm thuốc thú y để phòng, chữa bệnh cho động vật không theo quy định khi hành nghề.

4. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây về hành nghề dịch vụ thú y:

a) Chữa bệnh cho động vật mắc bệnh thuộc Danh mục các bệnh cấm chữa hoặc mắc bệnh truyền nhiễm theo quy định phải tiêu hủy, giết mổ bắt buộc;

b) Chữa bệnh cho động vật trong vùng có dịch hoặc ở nơi có động vật mắc bệnh truyền nhiễm không theo hướng dẫn của cơ quan thú y;

c) Sử dụng thuốc thú y, nguyên liệu làm thuốc thú y cấm sử dụng khi hành nghề.

5. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm sử dụng chứng chỉ hành nghề đã hết hạn.

6. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm tẩy xóa, sửa chữa nội dung chứng chỉ hành nghề.

7. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm về hành nghề sản xuất, kinh doanh, kiểm nghiệm, thử nghiệm, khảo nghiệm, xuất khẩu, nhập khẩu thuốc thú y như sau:

a) Hành nghề không đúng ngành nghề, phạm vi chuyên môn ghi trong chứng chỉ hành nghề;

b) Hành nghề không đúng địa điểm ghi trong chứng chỉ hành nghề.

8. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi vi phạm của người hành nghề quy định tại Khoản 1 Điều này; phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm của người hành nghề quy định tại Khoản 7 Điều này khi không có chứng chỉ hành nghề.

9. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm sử dụng chứng chỉ hành nghề giả để hành nghề.

10. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi chứng chỉ hành nghề đối với hành vi vi phạm quy định tại Khoản 6 và Khoản 9 Điều này.

b) Buộc tiêu hủy thuốc thú y, nguyên liệu làm thuốc thú y đối với hành vi vi phạm quy định tại Điểm a Khoản 3, Điểm c Khoản 4 Điều này;

c) Buộc tiêu hủy động vật đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC GIỐNG VẬT NUỒI

Điều 21. Vi phạm về quản lý và bảo tồn nguồn gen vật nuôi trong khu bảo tồn

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm khai thác hoặc sử dụng nguồn gen vật nuôi trong khu bảo tồn vượt quá giới hạn cho phép của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi vi phạm khai thác hoặc sử dụng nguồn gen vật nuôi trong khu bảo tồn mà không được phép của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm phá hoại nguồn gen vật nuôi trong khu bảo tồn.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật và phương tiện đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

Điều 22. Vi phạm về khai thác và bảo tồn nguồn gen vật nuôi quý hiếm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm khai thác hoặc sử dụng nguồn gen vật nuôi quý hiếm vượt quá giới hạn cho phép của cơ quan có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm một quy định trong quy chuẩn kỹ thuật quốc gia về khai thác hoặc sử dụng nguồn gen quý hiếm.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm phá hoại nguồn gen vật nuôi quý hiếm.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

Điều 23. Vi phạm về trao đổi quốc tế nguồn gen vật nuôi quý hiếm

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm trao đổi quốc tế nguồn gen vật nuôi quý hiếm không đúng với nội dung cho phép của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm trao đổi quốc tế nguồn gen vật nuôi quý hiếm mà không được phép của cơ quan nhà nước có thẩm quyền.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 24. Vi phạm về khảo nghiệm, kiểm định giống vật nuôi mới

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm thực hiện khảo nghiệm, kiểm định không đủ điều kiện về cơ sở vật chất kỹ thuật hoặc nhân viên kỹ thuật.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm thực hiện khảo nghiệm, kiểm định không đúng quy trình, nội dung hoặc đề cương đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm công bố kết quả khảo nghiệm, kiểm định không trung thực.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của cơ sở khảo nghiệm, kiểm định từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc cải chính kết quả khảo nghiệm, kiểm định đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 25. Vi phạm về sản xuất, kinh doanh giống vật nuôi

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm sản xuất, kinh doanh giống vật nuôi không đảm bảo một trong các điều kiện về cơ sở vật chất, trang thiết bị kỹ thuật theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm sản xuất, kinh doanh giống vật nuôi mà không có hồ sơ hoặc không ghi hồ sơ theo dõi quá trình sản xuất giống vật nuôi.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm sản xuất, kinh doanh giống thuần chủng, cụ kỵ, ông bà, hạt nhân không có cán bộ kỹ thuật.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm sản xuất, kinh doanh giống vật nuôi chưa được công nhận kết quả khảo nghiệm.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm sản xuất, kinh doanh giống vật nuôi, không có tên trong Danh mục giống vật nuôi được phép sản xuất, kinh doanh hoặc không được phép của cơ quan nhà nước có thẩm quyền.

6. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động sản xuất, kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 và Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hoặc giết mổ giống vật nuôi đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 26. Vi phạm về sản xuất, kinh doanh tinh, phôi, trứng giống, ấu trùng

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm sản xuất, kinh doanh tinh, phôi, trứng giống và ấu trùng không có sổ sách theo dõi giống.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm sản xuất, kinh doanh tinh, phôi, trứng giống (không bao gồm trứng gia cầm, trứng tằm và giống thủy sản) và ấu trùng không có nhân viên kỹ thuật được cấp bằng hoặc chứng chỉ đào tạo về kỹ thuật thụ tinh nhân tạo, cấy truyền phôi.

3. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với hành vi vi phạm sản xuất, kinh doanh tinh, phôi, trứng giống và ấu trùng không đảm bảo một trong các điều kiện về cơ sở vật chất, trang thiết bị kỹ thuật theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Sản xuất tinh từ những con giống gia súc, gia cầm chưa được kiểm tra năng suất cá thể;

b) Khai thác trứng giống, ấu trùng không phải từ đàn giống thuần, đàn giống cụ kỵ, đàn giống hạt nhân, đàn giống ông bà, đàn giống bố mẹ, trừ trường hợp khai thác trong tự nhiên.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tinh, trứng giống, ấu trùng đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 27. Vi phạm về nhập khẩu giống vật nuôi

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm nhập khẩu giống vật nuôi không đúng với phẩm cấp giống, chủng loại giống đã công bố.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm nhập khẩu giống vật nuôi không có trong Danh mục giống vật nuôi, giống thủy sản được phép sản xuất, kinh doanh tại Việt Nam hoặc không được phép của cơ quan nhà nước có thẩm quyền.

3. Biện pháp khắc phục hậu quả

Buộc tái xuất hoặc giết mổ, sơ chế, chế biến hoặc tiêu hủy giống vật nuôi, giống thủy sản đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này.

Điều 28. Vi phạm về chất lượng giống vật nuôi trong kinh doanh

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm mỗi chỉ tiêu định mức kinh tế, kỹ thuật thấp hơn so với tiêu chuẩn công bố đối với lô hàng có giá trị dưới 50.000.000 đồng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm mỗi chỉ tiêu định mức kinh tế, kỹ thuật thấp hơn so với tiêu chuẩn công bố đối với lô hàng có giá trị từ 50.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

Buộc chuyển đổi mục đích, không sử dụng làm giống đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này.

Điều 29. Vi phạm khác trong lĩnh vực sản xuất, kinh doanh giống thủy sản

1. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với mỗi hành vi vi phạm sau:

a) Ương dưỡng giống thủy sản không có nhân viên kỹ thuật hoặc nhân viên kỹ thuật không có giấy chứng nhận (chứng chỉ) đào tạo phù hợp;

b) Vận chuyển giống chưa đạt kích cỡ nuôi thương phẩm theo quy định ra khỏi cơ sở mà không có hồ sơ, tài liệu chứng minh đang đưa đi ương, dưỡng giống thủy sản.

2. Phạt tiền từ 5.000.000 đồng đến 6.000.000 đồng đối với mỗi hành vi vi phạm sau:

a) Vi phạm quy định về số lần sinh sản hoặc thời hạn sử dụng hoặc thời gian cho phép đưa vào sinh sản của giống thủy sản bố mẹ chủ lực;

b) Không kiểm tra xét nghiệm các bệnh trước khi cho sinh sản đối với giống thủy sản bố mẹ chủ lực.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với mỗi hành vi vi phạm sau:

a) Cho sinh sản giống thủy sản bố mẹ hoặc sản xuất kinh doanh giống thủy sản bố mẹ không có nhân viên kỹ thuật có bằng cấp chuyên môn hoặc chứng chỉ phù hợp;

b) Không thực hiện kiểm tra chất lượng giống thủy sản nhập khẩu.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với mỗi hành vi vi phạm sau:

a) Địa điểm sản xuất, kinh doanh giống thủy sản không nằm trong vùng quy hoạch của địa phương hoặc không được cơ quan nhà nước có thẩm quyền cho phép;

b) Sử dụng đàn giống thủy sản bố mẹ không bảo đảm chất lượng.

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hoặc chuyển đổi mục đích, không sử dụng làm giống đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này;

b) Buộc di chuyển cơ sở sản xuất giống thủy sản đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này đến địa điểm theo quy định.

Điều 30. Vi phạm về giấy chứng nhận, văn bản cho phép, giấy phép về giống vật nuôi

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm:

a) Cho người khác sử dụng chứng chỉ chuyên môn về giống vật nuôi;

b) Thuê, mượn sử dụng chứng chỉ chuyên môn về giống vật nuôi.

2. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm cố ý tẩy xóa, sửa chữa làm sai lệch nội dung các loại giấy tờ sau:

a) Chứng chỉ chuyên môn về giống vật nuôi;

b) Giấy phép xuất khẩu, nhập khẩu giống vật nuôi;

c) Quyết định chỉ định khảo nghiệm, kiểm định giống vật nuôi.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm làm giả các loại giấy tờ, hồ sơ xin cấp các loại giấy tờ quy định tại Khoản 2 Điều này nhưng chưa đến mức truy cứu trách nhiệm hình sự.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi giấy phép, chứng chỉ chuyên môn đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 31. Vi phạm quy định về an toàn sinh học trong chăn nuôi

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở chăn nuôi trang trại có một trong các hành vi vi phạm sau đây:

a) Chuồng trại xây dựng không đúng yêu cầu kỹ thuật ảnh hưởng đến vệ sinh thú y, môi trường trong chăn nuôi;

b) Vi phạm quy định về quy trình chăn nuôi gây ảnh hưởng đến an toàn thực phẩm;

c) Không đăng ký, kê khai các nội dung chăn nuôi đối với những đối tượng vật nuôi buộc phải đăng ký, kê khai.

2. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này.

Chương 4.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC THỨC ĂN CHĂN NUÔI

Điều 32. Vi phạm về điều kiện sản xuất, gia công thức ăn chăn nuôi

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm sản xuất, gia công thức ăn chăn nuôi không có nhân viên kỹ thuật.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không có hệ thống xử lý chất thải đảm bảo yêu cầu vệ sinh môi trường;

b) Không đủ trang thiết bị đảm bảo yêu cầu đối với cơ sở sản xuất, gia công thức ăn chăn nuôi quy định trong các quy chuẩn kỹ thuật tương ứng;

c) Nhà xưởng không đảm bảo yêu cầu đối với cơ sở sản xuất, gia công thức ăn chăn nuôi quy định trong các quy chuẩn kỹ thuật tương ứng.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm không có phòng phân tích kiểm nghiệm chất lượng thức ăn chăn nuôi hoặc không có hợp đồng thuê phân tích kiểm nghiệm tại các phòng phân tích khác.

4. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động từ 01 tháng đến 03 tháng trong trường hợp tái phạm đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

b) Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 33. Vi phạm về sản xuất, gia công thức ăn chăn nuôi

1. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm sau:

a) Không lưu kết quả kiểm nghiệm theo quy định;

b) Không lưu mẫu sản phẩm theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm sản xuất, gia công có sử dụng mỗi loại nguyên liệu thức ăn đã hết hạn sử dụng.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm sản xuất, gia công mỗi sản phẩm thức ăn chăn nuôi không có trong Danh mục thức ăn chăn nuôi được phép lưu hành tại Việt Nam hoặc không có văn bản cho phép của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 10% đến 15% giá trị của lô hàng vi phạm, nhưng không vượt quá 100.000.000 đồng đối với một trong các hành vi vi phạm sản xuất, gia công sản phẩm thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chất chính chỉ đạt mức từ 90% đến dưới 95% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng mỗi chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia vượt quá từ 5% đến dưới 10%.

5. Phạt tiền từ 15% đến 20% giá trị của lô hàng vi phạm, nhưng không quá 100.000.000 đồng đối với một trong các hành vi vi phạm sản xuất, gia công sản phẩm thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chất chính chỉ đạt mức từ 80% đến dưới 90% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng mỗi chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia vượt quá từ 10% đến dưới 20%.

6. Phạt tiền từ 20% đến 30% giá trị của lô hàng vi phạm, nhưng không vượt quá 100.000.000 đồng đối với một trong các hành vi vi phạm sản xuất, gia công sản phẩm thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chất chính chỉ đạt mức từ trên 70% đến dưới 80% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng các chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia vượt quá từ 20% trở lên.

7. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với cơ sở có hành vi vi phạm tiếp tục sản xuất, gia công thức ăn chăn nuôi trong thời gian cơ quan nhà nước có thẩm quyền đình chỉ sản xuất, gia công thức ăn chăn nuôi.

8. Biện pháp khắc phục hậu quả:

a) Buộc chuyển đổi mục đích sử dụng toàn bộ thức ăn chăn nuôi đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 7 Điều này; trong trường hợp không có khả năng chuyển đổi mục đích sử dụng thì buộc tiêu hủy;

b) Buộc thu hồi, tiêu hủy toàn bộ thức ăn chăn nuôi đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

c) Buộc tái chế toàn bộ sản phẩm bảo đảm tiêu chuẩn chất lượng như đã công bố hoặc quy chuẩn kỹ thuật quốc gia (nếu có) đối với hành vi vi phạm quy định tại Khoản 6 Điều này; trong trường hợp không có khả năng tái chế thì chuyển đổi mục đích sử dụng hoặc buộc tiêu hủy.

Điều 34. Vi phạm về điều kiện kinh doanh thức ăn chăn nuôi

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không có cửa hàng hoặc trụ sở kinh doanh;

b) Cửa hàng, trụ sở không có biển hiệu kinh doanh;

c) Thay đổi địa chỉ kinh doanh mà không thông báo với cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không có công cụ, thiết bị, phương tiện để chứa đựng, lưu giữ hoặc vận chuyển thức ăn chăn nuôi theo quy định đối với từng loại sản phẩm;

b) Bày bán chung thức ăn chăn nuôi với thuốc thú y mà không có khu vực hoặc tủ, quầy riêng.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm bày bán chung thức ăn chăn nuôi với thuốc bảo vệ thực vật, phân bón hoặc các loại hóa chất độc hại khác.

Điều 35. Vi phạm về kinh doanh thức ăn chăn nuôi

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm kinh doanh mỗi sản phẩm thức ăn chăn nuôi hết hạn sử dụng.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm kinh doanh mỗi sản phẩm thức ăn chăn nuôi không có trong Danh mục thức ăn chăn nuôi được phép lưu hành tại Việt Nam.

3. Phạt tiền từ 10% đến 15% giá trị của lô hàng vi phạm nhưng không vượt quá 100.000.000 đồng đối với một trong các hành vi vi phạm kinh doanh sản phẩm thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chất chính chỉ đạt mức từ 90% đến dưới 95% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng mỗi chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia vượt quá từ 5% đến dưới 10%.

4. Phạt tiền từ 15% đến 20% giá trị của lô hàng vi phạm nhưng không vượt quá 100.000.000 đồng đối với một trong các hành vi vi phạm kinh doanh sản phẩm thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chất chính chỉ đạt mức từ 80% đến dưới 90% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng mỗi chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia tương ứng vượt quá từ 10% đến dưới 20%.

5. Phạt tiền từ 20% đến 25% giá trị của lô hàng vi phạm nhưng không vượt quá 100.000.000 đồng đối với một trong các hành vi vi phạm kinh doanh sản phẩm thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chất chính chỉ đạt mức từ trên 70% đến dưới 80% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng mỗi chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia tương ứng vượt quá từ 20% trở lên.

6. Biện pháp khắc phục hậu quả:

a) Buộc chuyển mục đích sử dụng toàn bộ thức ăn chăn nuôi đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này; trong trường hợp không có khả năng chuyển đổi mục đích sử dụng thì buộc tiêu hủy;

b) Buộc tái chế toàn bộ sản phẩm bảo đảm tiêu chuẩn chất lượng như đã công bố hoặc quy chuẩn kỹ thuật quốc gia (nếu có) đối với hành vi vi phạm quy định tại Khoản 5 Điều này; trong trường hợp không có khả năng tái chế thì chuyển đổi mục đích sử dụng hoặc buộc tiêu hủy.

Điều 36. Vi phạm về sử dụng chất cấm trong chăn nuôi và sản xuất, gia công, kinh doanh thức ăn chăn nuôi

1. Phạt tiền đối với các hành vi vi phạm sau đây:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng chất cấm trong chăn nuôi nông hộ;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng chất cấm trong chăn nuôi trang trại.

c) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng chất cấm trong sản xuất, gia công và kinh doanh thức ăn chăn nuôi.

2. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động sản xuất, gia công, kinh doanh thức ăn chăn nuôi trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc cơ sở chăn nuôi tiếp tục nuôi dưỡng vật nuôi đã sử dụng chất cấm đến khi kiểm tra không còn tồn dư chất cấm mới được phép xuất bán hoặc giết mổ đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 1 Điều này; buộc tiêu hủy vật nuôi trong trường hợp tái phạm.

b) Buộc cơ sở vi phạm phải tiêu hủy toàn bộ chất cấm, thức ăn chăn nuôi có chất cấm đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 37. Vi phạm về nhập khẩu thức ăn chăn nuôi

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm nhập khẩu thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chỉ tiêu chất lượng chỉ đạt mức từ 90% đến dưới 95% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng mỗi chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia hoặc trong các tiêu chuẩn đã công bố vượt quá từ 5% đến dưới 10%.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm nhập khẩu thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chỉ tiêu chất lượng chỉ đạt mức từ 80% đến dưới 90% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng mỗi chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia hoặc trong các tiêu chuẩn đã công bố vượt quá từ 10% đến dưới 20%.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm nhập khẩu thức ăn chăn nuôi:

a) Có hàm lượng định lượng mỗi chỉ tiêu chất lượng chỉ đạt mức từ trên 70% đến dưới 80% so với tiêu chuẩn đã công bố hoặc ghi trên nhãn hàng hóa;

b) Có hàm lượng định lượng mỗi chất gây mất an toàn quy định trong các quy chuẩn kỹ thuật quốc gia hoặc trong các tiêu chuẩn đã công bố vượt quá từ 20% trở lên.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm nhập khẩu mỗi sản phẩm thức ăn chăn nuôi không có trong Danh mục thức ăn chăn nuôi được phép lưu hành tại Việt Nam hoặc không được sự đồng ý của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm nhập khẩu mỗi sản phẩm thức ăn chăn nuôi có chất cấm trong Danh mục thức ăn chăn nuôi cấm sản xuất và lưu hành ở Việt Nam.

6. Biện pháp khắc phục hậu quả:

a) Buộc công bố lại chất lượng thực tế của sản phẩm đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này.

b) Buộc tái chế toàn bộ thức ăn chăn nuôi nhập khẩu bảo đảm tiêu chuẩn chất lượng như đã công bố hoặc quy chuẩn kỹ thuật quốc gia (nếu có) đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này; trong trường hợp không tái chế được thì buộc tái xuất hoặc tiêu hủy;

c) Buộc tái xuất hoặc tiêu hủy toàn bộ thức ăn chăn nuôi nhập khẩu đối với hành vi vi phạm quy định tại Điểm b Khoản 3 và Khoản 4 Điều này;

d) Buộc tái xuất toàn bộ thức ăn chăn nuôi nhập khẩu đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 38. Vi phạm về khảo nghiệm thức ăn chăn nuôi

1. Phạt tiền đối với một trong các hành vi vi phạm về khảo nghiệm thức ăn chăn nuôi theo mức phạt sau đây:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở khảo nghiệm không bảo đảm vệ sinh thú y, vệ sinh môi trường;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở khảo nghiệm không có nhân viên kỹ thuật;

c) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cơ sở khảo nghiệm không có đủ cơ sở vật chất, trang thiết bị phù hợp với việc khảo nghiệm từng loại thức ăn như đã đăng ký.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với cơ sở khảo nghiệm không thực hiện đúng quy trình, nội dung hoặc đề cương đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi công bố kết quả khảo nghiệm không trung thực.

4. Biện pháp khắc phục hậu quả:

a) Buộc khảo nghiệm lại thức ăn chăn nuôi và chịu mọi chi phí khảo nghiệm đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

b) Buộc cải chính kết quả khảo nghiệm đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Chương 5.

THẨM QUYỀN LẬP BIÊN BẢN VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 39. Thẩm quyền lập biên bản vi phạm hành chính

1. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại các Điều 40, 41, 42, 43 của Nghị định này.

2. Kiểm dịch viên động vật, Trưởng trạm, Phó trạm Thú y huyện, công chức, viên chức ngành thú ý, chăn nuôi, thủy sản, quản lý chất lượng nông lâm thủy sản đang thi hành công vụ, nhiệm vụ khi phát hiện hành vi vi phạm trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi có quyền lập biên bản vi phạm hành chính về những vi phạm thuộc phạm vi thi hành công vụ, nhiệm vụ được giao và chịu trách nhiệm về việc lập biên bản.

Điều 40. Thẩm quyền của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản 1 Điều này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng trong lĩnh vực thú y, giống vật nuôi; phạt tiền đến 50.000.000 đồng trong lĩnh vực thức ăn chăn nuôi;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản 2 Điều này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ, e, h, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng trong lĩnh vực thú y, giống vật nuôi; phạt tiền đến 100.000.000 đồng trong lĩnh vực thức ăn chăn nuôi;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

Điều 41. Thẩm quyền của thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về thú y, chăn nuôi, thủy sản, quản lý chất lượng nông lâm thủy sản đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản 1 Điều này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Nông nghiệp và Phát triển nông thôn, Chi cục trưởng Chi cục về thú y, thủy sản, quản lý chất lượng nông lâm sản và thủy sản; Trưởng đoàn thanh tra chuyên ngành Sở Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng trong lĩnh vực thú y, giống vật nuôi; phạt tiền đến 50.000.000 đồng trong lĩnh vực thức ăn chăn nuôi;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản 2 Điều này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng trong lĩnh vực thú y, giống vật nuôi; phạt tiền đến 70.000.000 đồng trong lĩnh vực thức ăn chăn nuôi;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản 3 Điều này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 của Nghị định này.

4. Chánh Thanh tra Bộ Nông nghiệp và Phát triển nông thôn, Tổng cục trưởng Tổng cục Thủy sản, Cục trưởng Cục Thú y, Cục trưởng Cục Chăn nuôi, Cục trưởng Cục Quản lý chất lượng Nông lâm sản và Thủy sản có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng trong lĩnh vực thú y, giống vật nuôi; phạt tiền đến 100.000.000 đồng trong lĩnh vực thức ăn chăn nuôi.

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Khoản 3 Điều 3 của Nghị định này.

Điều 42. Thẩm quyền của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi.

3. Trưởng Công an cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản 3 Điều này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng trong lĩnh vực thú y, giống vật nuôi; phạt tiền đến 20.000.000 đồng trong lĩnh vực thức ăn chăn nuôi;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản 4 Điều này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Khoản 3 Điều 3 của Nghị định này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng trong lĩnh vực thú y, giống vật nuôi; phạt tiền đến 50.000.000 đồng trong lĩnh vực thức ăn chăn nuôi;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản 5 Điều này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Khoản 3 Điều 3 của Nghị định này.

6. Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát giao thông đường bộ và đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng trong lĩnh vực thú y, giống vật nuôi; phạt tiền đến 100.000.000 đồng trong lĩnh vực thức ăn chăn nuôi;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả khác quy định tại Khoản 3 Điều 3 của Nghị định này.

Điều 43. Thẩm quyền xử phạt hành chính của cơ quan khác

1. Người có thẩm quyền xử phạt của cơ quan Hải quan có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này liên quan đến xuất khẩu, nhập khẩu động vật, sản phẩm động vật, thuốc thú y, giống vật nuôi, thức ăn chăn nuôi thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 42 và Điều 52 của Luật xử lý vi phạm hành chính.

2. Người có thẩm quyền xử phạt của cơ quan Quản lý thị trường có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 45 và Điều 52 của Luật xử lý vi phạm hành chính.

3. Người có thẩm quyền xử phạt của cơ quan Thanh tra chuyên ngành khác có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này thuộc lĩnh vực ngành mình quản lý theo quy định tại Điều 46 và Điều 52 của Luật xử lý vi phạm hành chính.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 44. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 11 năm 2013.

2. Nghị định này thay thế các Nghị định sau:

a) Nghị định số 08/2011/NĐ-CP ngày 25 tháng 01 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về thức ăn chăn nuôi;

b) Nghị định số 47/2005/NĐ-CP ngày 08 tháng 4 năm 2005 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực giống vật nuôi;

c) Nghị định số 40/2009/NĐ-CP ngày 24 tháng 4 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực thú y.

Điều 45. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi xảy ra trước khi Nghị định này đã có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 46. Trách nhiệm thi hành

1. Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm hướng dẫn chi tiết, tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 120 xu phat hc trong quoc phong co yeu

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 120/2013/NĐ-CP | Hà Nội, ngày 09 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUỐC PHÒNG, CƠ YẾU

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật quốc phòng ngày 14 tháng 6 năm 2005;

Căn cứ Luật nghĩa vụ quân sự ngày 30 tháng 12 năm 1981; Luật sửa đổi, bổ sung một số điều của Luật nghĩa vụ quân sự năm 1990, 1994 và 2005;

Căn cứ Luật sĩ quan Quân đội nhân dân Việt Nam ngày 21 tháng 12 năm 1999; Luật sửa đổi, bổ sung một số điều của Luật sĩ quan Quân đội nhân dân năm 2008;

Căn cứ Luật dân quân tự vệ ngày 23 tháng 11 năm 2009;

Căn cứ Luật cơ yếu ngày 26 tháng 11 năm 2011;

Căn cứ Pháp lệnh về lực lượng dự bị động viên ngày 27 tháng 8 năm 1996;

Căn cứ Pháp lệnh động viên công nghiệp ngày 25 tháng 02 năm 2003;

Căn cứ Pháp lệnh công nghiệp quốc phòng ngày 26 tháng 01 năm 2008;

Căn cứ Pháp lệnh bảo vệ công trình quốc phòng và khu quân sự ngày 19 tháng 5 năm 1994;

Theo đề nghị của Bộ trưởng Bộ Quốc phòng;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực quốc phòng, cơ yếu,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt và thẩm quyền lập biên bản đối với vi phạm hành chính trong lĩnh vực quốc phòng, cơ yếu.

2. Vi phạm hành chính trong lĩnh vực quốc phòng bao gồm:

a) Vi phạm quy định về thực hiện nghĩa vụ quân sự;

b) Vi phạm quy định về lực lượng dự bị động viên;

c) Vi phạm quy định về động viên công nghiệp;

d) Vi phạm quy định về hoạt động công nghiệp quốc phòng;

đ) Vi phạm quy định về dân quân tự vệ;

e) Vi phạm quy định về bảo vệ công trình quốc phòng và khu quân sự; lấn chiếm đất quốc phòng, đất ở, nhà ở do Quân đội quản lý;

g) Vi phạm quy định về sử dụng giấy phép lái xe quân sự, biển số mô tô, biển số ô tô, biển số phương tiện vận tải quân sự;

h) Vi phạm quy định về sử dụng, mua, bán, sản xuất quân trang và biển công tác, cờ hiệu.

3. Vi phạm hành chính trong lĩnh vực cơ yếu bao gồm:

a) Vi phạm quy định về sử dụng sản phẩm mật mã không do Ban Cơ yếu Chính phủ cung cấp để bảo vệ thông tin thuộc phạm vi bí mật Nhà nước;

b) Vi phạm quy định về bảo vệ bí mật Nhà nước khi truyền thông tin mật bằng phương tiện thông tin, viễn thông hoặc lưu giữ thông tin mật bằng thiết bị điện tử, tin học mà không mã hóa bằng mật mã của cơ yếu;

c) Vi phạm quy định về thời hạn không được tham gia hoạt động mật mã và quy định về sản xuất, cung cấp sản phẩm mật mã để bảo vệ thông tin thuộc phạm vi bí mật Nhà nước.

4. Các hành vi vi phạm hành chính liên quan đến lĩnh vực quốc phòng, cơ yếu quy định tại các nghị định quy định xử phạt vi phạm hành chính về đất đai; y tế; bảo hiểm xã hội; giao thông; xây dựng; quản lý, sử dụng tài sản nhà nước; an ninh, trật tự, an toàn xã hội và các lĩnh vực khác được xử phạt theo quy định tại các Nghị định đó.

Điều 2. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực quốc phòng, cơ yếu

Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực quốc phòng, cơ yếu là 01 năm. Riêng thời hiệu xử phạt vi phạm hành chính về quản lý đất quốc phòng, đất ở, nhà ở do Quân đội quản lý; công trình quốc phòng và khu quân sự là 02 năm.

Điều 3. Quy định về mức phạt tiền đối với cá nhân, tổ chức và thẩm quyền xử phạt tiền

1. Mức phạt tiền tối đa trong lĩnh vực quốc phòng, cơ yếu được quy định như sau:

a) Mức phạt tiền tối đa trong lĩnh vực quốc phòng đối với cá nhân là 75.000.000 đồng, đối với tổ chức là 150.000.000 đồng;

b) Mức phạt tiền tối đa trong lĩnh vực cơ yếu đối với cá nhân là 50.000.000 đồng, đối với tổ chức là 100.000.000 đồng.

2. Mức phạt tiền đối với các hành vi vi phạm hành chính quy định tại Mục 1, 2, 3, 4, 5, 6, 7, 8 Chương II và Mục 1 Chương III Nghị định này là mức phạt đối với cá nhân. Đối với cùng một hành vi vi phạm hành chính mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

3. Thẩm quyền phạt tiền của các chức danh tại Mục 9 Chương II, Mục 2 Chương III Nghị định này là thẩm quyền đối với cá nhân; thẩm quyền phạt tiền đối với tổ chức bằng 02 lần thẩm quyền phạt tiền đối với cá nhân.

Chương 2.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUỐC PHÒNG

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ THỰC HIỆN NGHĨA VỤ QUÂN SỰ

Điều 4. Vi phạm các quy định về đăng ký nghĩa vụ quân sự

1. Phạt cảnh cáo đối với hành vi không đăng ký nghĩa vụ quân sự lần đầu đối với công dân nam đủ 17 tuổi trong năm thuộc diện phải đăng ký nghĩa vụ quân sự.

2. Phạt tiền từ 200.000 đồng đến 600.000 đồng đối với một trong các hành vi sau:

a) Không đăng ký nghĩa vụ quân sự lần đầu, trừ trường hợp quy định tại Khoản 1 Điều này;

b) Không đăng ký bổ sung khi có sự thay đổi về họ tên, địa chỉ nơi ở, nơi làm việc theo quy định;

c) Không thực hiện đăng ký di chuyển trước khi di chuyển nơi cư trú theo quy định;

d) Không thực hiện đăng ký vào ngạch dự bị theo quy định.

3. Biện pháp khắc phục hậu quả: Buộc đăng ký nghĩa vụ quân sự, đăng ký bổ sung, đăng ký di chuyển, đăng ký vào ngạch dự bị đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

Điều 5. Vi phạm quy định sơ tuyển thực hiện nghĩa vụ quân sự

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không có mặt đúng thời gian hoặc địa điểm tập trung sơ tuyển ghi trong giấy gọi sơ tuyển thực hiện nghĩa vụ quân sự mà không có lý do chính đáng.

2. Biện pháp khắc phục hậu quả: Buộc thực hiện sơ tuyển nghĩa vụ quân sự theo kế hoạch của Hội đồng nghĩa vụ quân sự đối với hành vi quy định tại Khoản 1 Điều này.

Điều 6. Vi phạm quy định về kiểm tra, khám sức khỏe thực hiện nghĩa vụ quân sự

1. Phạt tiền từ 800.000 đồng đến 1.200.000 đồng đối với hành vi không có mặt đúng thời gian hoặc địa điểm kiểm tra, khám sức khỏe ghi trong giấy gọi kiểm tra, khám sức khỏe thực hiện nghĩa vụ quân sự mà không có lý do chính đáng.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Người khám sức khỏe gian dối làm sai lệch kết quả phân loại sức khỏe của mình nhằm trốn tránh nghĩa vụ quân sự;

b) Đưa tiền hoặc các lợi ích vật chất khác cho cán bộ, nhân viên y tế để làm sai lệch kết quả phân loại sức khỏe của người khám sức khỏe thực hiện nghĩa vụ quân sự;

c) Cán bộ, nhân viên y tế cố ý làm sai lệch các yếu tố về sức khỏe của người khám sức khỏe thực hiện nghĩa vụ quân sự.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện kiểm tra hoặc khám sức khỏe theo kế hoạch của Hội đồng nghĩa vụ quân sự đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp mà cán bộ, nhân viên y tế có được đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

c) Buộc thực hiện lại việc khám sức khỏe đối với người được khám sức khỏe thực hiện nghĩa vụ quân sự quy định tại Điểm a, Điểm b, Điểm c Khoản 2 Điều này.

Điều 7. Vi phạm quy định về nhập ngũ

1. Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng đối với hành vi không có mặt đúng thời gian hoặc địa điểm tập trung ghi trong lệnh gọi nhập ngũ mà không có lý do chính đáng.

2. Biện pháp khắc phục hậu quả: Buộc chấp hành lệnh gọi nhập ngũ đối với hành vi quy định tại Khoản 1 Điều này.

Điều 8. Vi phạm quy định về thực hiện nghĩa vụ quân sự phục vụ tại ngũ

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Đào ngũ khi đang làm nghĩa vụ quân sự phục vụ tại ngũ trong thời bình nhưng chưa gây hậu quả nghiêm trọng, mà đơn vị quân đội cấp Trung đoàn và tương đương đã gửi giấy thông báo đào ngũ và cắt quân số cho Ủy ban nhân dân cấp xã và cơ quan quân sự cấp huyện;

b) Chứa chấp, bao che quân nhân đào ngũ.

2. Biện pháp khắc phục hậu quả: Buộc hoàn trả toàn bộ quân trang được cấp và buộc phải thực hiện nghĩa vụ quân sự theo quy định của Luật nghĩa vụ quân sự đối với hành vi quy định tại Điểm a Khoản 1 Điều này.

Điều 9. Vi phạm các quy định về thực hiện nghĩa vụ quân sự

1. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với hành vi không bố trí sắp xếp thời gian, không tạo điều kiện cho công dân thực hiện đăng ký nghĩa vụ quân sự, sơ tuyển nghĩa vụ quân sự, khám sức khỏe thực hiện nghĩa vụ quân sự, thực hiện lệnh gọi nhập ngũ.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi cản trở người có trách nhiệm thi hành nhiệm vụ về đăng ký nghĩa vụ quân sự, sơ tuyển nghĩa vụ quân sự, khám sức khỏe thực hiện nghĩa vụ quân sự, thực hiện lệnh gọi nhập ngũ.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo hoặc báo cáo không đầy đủ, chính xác danh sách công dân nam đủ 17 tuổi trong năm, công dân nữ có chuyên môn kỹ thuật cần cho Quân đội từ đủ 18 tuổi đến hết 40 tuổi;

b) Không báo cáo hoặc báo cáo không đầy đủ, chính xác số lượng quân nhân dự bị và người sẵn sàng nhập ngũ ở cơ quan, tổ chức mình theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không tiếp nhận lại công dân đã hoàn thành nghĩa vụ quân sự trở về cơ quan, tổ chức cũ làm việc.

5. Biện pháp khắc phục hậu quả:

a) Buộc bố trí, tạo điều kiện cho công dân thực hiện chế độ đăng ký, sơ tuyển nghĩa vụ quân sự, thực hiện việc khám sức khỏe nghĩa vụ quân sự, chấp hành lệnh gọi nhập ngũ theo quy định của pháp luật đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tiếp nhận lại công dân đã hoàn thành nghĩa vụ quân sự trở về cơ quan, tổ chức cũ làm việc đối với hành vi quy định tại Khoản 4 Điều này.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ LỰC LƯỢNG DỰ BỊ ĐỘNG VIÊN

Điều 10. Vi phạm quy định về đăng ký sĩ quan dự bị

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với hành vi khi chuyển nơi cư trú hoặc nơi làm việc mà không đăng ký vào ngạch sĩ quan dự bị tại cơ quan quân sự địa phương nơi cư trú hoặc cơ quan quân sự địa phương nơi đóng trụ sở của cơ quan, tổ chức đã chuyển đến.

2. Biện pháp khắc phục hậu quả: Buộc chấp hành việc đăng ký vào ngạch sĩ quan dự bị đối với hành vi quy định tại Khoản 1 Điều này.

Điều 11. Vi phạm quy định về đào tạo sĩ quan dự bị

1. Phạt tiền từ 800.000 đồng đến 1.200.000 đồng đối với hành vi không có mặt đúng thời gian hoặc địa điểm ghi trong giấy gọi kiểm tra sức khỏe để tuyển chọn hoặc quyết định đi đào tạo sĩ quan dự bị mà không có lý do chính đáng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không bố trí sắp xếp thời gian, không tạo điều kiện cho công dân thực hiện giấy gọi kiểm tra sức khỏe để tuyển chọn hoặc quyết định đi đào tạo sĩ quan dự bị.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Người khám sức khỏe gian dối làm sai lệch kết quả phân loại sức khỏe của mình nhằm trốn tránh nghĩa vụ đi đào tạo sỹ quan dự bị;

b) Đưa tiền hoặc các lợi ích vật chất khác cho cán bộ, nhân viên y tế để làm sai lệch kết quả phân loại sức khỏe của người khám sức khỏe thực hiện nghĩa vụ đi đào tạo sỹ quan dự bị;

c) Cán bộ, nhân viên y tế cố ý làm sai lệch các yếu tố về sức khỏe của người kiểm tra sức khỏe thực hiện nghĩa vụ đi đào tạo sĩ quan dự bị.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không tiếp nhận lại sỹ quan dự bị đi đào tạo trở về cơ quan, tổ chức cũ làm việc.

5. Biện pháp khắc phục hậu quả:

a) Buộc chấp hành giấy gọi kiểm tra sức khỏe để tuyển chọn hoặc buộc chấp hành quyết định đi đào tạo sĩ quan dự bị đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp mà cán bộ, nhân viên y tế có được đối với hành vi quy định tại Điểm b Khoản 3 Điều này;

c) Buộc thực hiện lại việc kiểm tra sức khỏe đối với người được kiểm tra sức khỏe thực hiện nghĩa vụ đi đào tạo sỹ quan dự bị đối với hành vi quy định tại Điểm a, Điểm b, Điểm c Khoản 3 Điều này;

d) Buộc tiếp nhận lại sỹ quan dự bị đi đào tạo trở về cơ quan, tổ chức cũ làm việc đối với hành vi quy định tại Khoản 4 Điều này.

Điều 12. Vi phạm quy định về tập trung huấn luyện, diễn tập, kiểm tra sẵn sàng động viên, sẵn sàng chiến đấu

1. Phạt tiền từ 800.000 đồng đến 1.200.000 đồng đối với hành vi không có mặt đúng thời gian hoặc địa điểm ghi trong lệnh gọi tập trung huấn luyện, diễn tập, kiểm tra sẵn sàng động viên, sẵn sàng chiến đấu mà không có lý do chính đáng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không bố trí sắp xếp thời gian, không tạo điều kiện cho quân nhân dự bị thực hiện các quy định về tập trung huấn luyện, diễn tập, kiểm tra sẵn sàng động viên, sẵn sàng chiến đấu.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không bố trí lại công việc cho quân nhân dự bị đã hoàn thành việc tập trung huấn luyện, diễn tập, kiểm tra sẵn sàng động viên, sẵn sàng chiến đấu trở lại cơ quan, tổ chức cũ công tác.

4. Biện pháp khắc phục hậu quả:

a) Buộc chấp hành lệnh gọi tập trung huấn luyện, diễn tập, kiểm tra sẵn sàng động viên, sẵn sàng chiến đấu theo lệnh của cơ quan có thẩm quyền đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc bố trí lại công việc cho quân nhân dự bị trở về cơ quan, tổ chức cũ công tác đối với hành vi quy định tại Khoản 3 Điều này.

Điều 13. Vi phạm quy định về đăng ký phương tiện kỹ thuật

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm quy định về đăng ký phương tiện kỹ thuật trong danh mục loại phương tiện kỹ thuật thuộc diện huy động bổ sung cho lực lượng thường trực của Quân đội sau đây:

a) Không đăng ký phương tiện kỹ thuật với cơ quan có thẩm quyền nơi cá nhân cư trú hoặc nơi tổ chức đóng trụ sở;

b) Không đăng ký bổ sung khi có sự thay đổi về tính năng, công dụng và tình trạng kỹ thuật của phương tiện kỹ thuật;

c) Không đăng ký thay đổi nơi cư trú hoặc đăng ký di chuyển, khi chủ phương tiện thay đổi nơi cư trú;

d) Không thực hiện việc xóa đăng ký phương tiện kỹ thuật theo quy định;

đ) Không thực hiện đăng ký tạm vắng đối với phương tiện đã sắp xếp theo kế hoạch bổ sung cho lực lượng thường trực của Quân đội.

2. Biện pháp khắc phục hậu quả: Buộc thực hiện đúng quy định về chế độ đăng ký phương tiện kỹ thuật đối với hành vi quy định tại Khoản 1 Điều này.

Điều 14. Vi phạm quy định về huy động phương tiện kỹ thuật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không chấp hành quyết định hoặc lệnh huy động phương tiện kỹ thuật chưa xếp trong các đơn vị dự bị động viên để phục vụ huấn luyện, diễn tập, kiểm tra đơn vị dự bị động viên trong thời bình.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không chấp hành quyết định hoặc lệnh huy động phương tiện kỹ thuật đã được xếp trong đơn vị dự bị động viên để huấn luyện, diễn tập, kiểm tra đơn vị dự bị động viên trong thời bình.

3. Biện pháp khắc phục hậu quả: Buộc thực hiện quyết định hoặc lệnh huy động phương tiện kỹ thuật đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

MỤC 3. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ ĐỘNG VIÊN CÔNG NGHIỆP

Điều 15. Vi phạm quy định về động viên công nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cung cấp thông tin không đầy đủ, thiếu chính xác về năng lực sản xuất, sửa chữa cho cơ quan khảo sát.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không phối hợp với cơ quan khảo sát để thực hiện nhiệm vụ khảo sát năng lực sản xuất, sửa chữa của các doanh nghiệp công nghiệp.

3. Phạt tiền từ 50.000.000 đồng đến 75.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Trốn tránh không thực hiện nhiệm vụ động viên công nghiệp được giao;

b) Không chấp hành quyết định huy động tham gia diễn tập động viên công nghiệp.

4. Biện pháp khắc phục hậu quả:

a) Buộc cung cấp thông tin đầy đủ, chính xác về năng lực sản xuất, sửa chữa cho cơ quan khảo sát đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc thực hiện nhiệm vụ động viên công nghiệp đối với hành vi quy định tại Điểm a Khoản 3 Điều này.

Điều 16. Vi phạm quy định về quản lý, sử dụng trang thiết bị, tài liệu công nghệ phục vụ động viên công nghiệp

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp công nghiệp được Nhà nước giao các trang thiết bị thực hiện một trong các hành vi vi phạm sau:

a) Không mở sổ hoặc không ghi sổ theo dõi về tình hình sử dụng và biến động của trang thiết bị được giao;

b) Không xây dựng quy chế quản lý, sử dụng các trang thiết bị được giao;

c) Không thực hiện kiểm kê số lượng, chất lượng trang thiết bị được giao theo quy định;

d) Không báo cáo cho cơ quan có thẩm quyền về kết quả kiểm kê số lượng, chất lượng trang thiết bị được giao theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không báo cáo cơ quan cấp trên trực tiếp hoặc không có văn bản đề nghị Bộ trưởng Bộ Quốc phòng khi khai thác công dụng của trang thiết bị do Nhà nước giao để hoàn chỉnh dây chuyền sản xuất, sửa chữa trang bị ngoài kế hoạch động viên công nghiệp;

b) Không báo cáo bằng văn bản cho cơ quan đã ra quyết định thành lập doanh nghiệp và Bộ Quốc phòng khi có quyết định sáp nhập, chia tách, giải thể, chuyển giao quyền sở hữu cho chủ thể khác hoặc có đơn yêu cầu tuyên bố phá sản hoặc đã hoàn chỉnh đổi mới công nghệ mà không còn khả năng thực hiện nhiệm vụ động viên công nghiệp.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Khai thác công dụng của trang thiết bị ngoài kế hoạch động viên công nghiệp không đúng nội dung, thời hạn cho phép;

b) Sử dụng tiền trích khấu hao tài sản do Nhà nước đầu tư không đúng mục đích.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Hủy hoại, làm mất tài liệu công nghệ do Nhà nước giao để phục vụ cho động viên công nghiệp;

b) Không bàn giao đầy đủ tài liệu công nghệ đã được chuyển giao và trang thiết bị do Nhà nước giao khi có quyết định thu hồi.

5. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi trang thiết bị, tài liệu công nghệ do Nhà nước giao để phục vụ cho động viên công nghiệp đối với hành vi quy định tại Điểm a Khoản 3 Điều này;

b) Buộc hoàn trả số tiền trích khấu hao tài sản đã đầu tư sai mục đích đối với hành vi quy định tại Điểm b Khoản 3 Điều này.

Điều 17. Vi phạm quy định về sản phẩm động viên công nghiệp

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi giao sản phẩm động viên công nghiệp không bảo đảm về số lượng theo chỉ tiêu động viên công nghiệp.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi giao sản phẩm động viên công nghiệp không bảo đảm chất lượng theo chỉ tiêu động viên công nghiệp.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng sản phẩm động viên công nghiệp vào mục đích kinh doanh, tặng, cho, cho thuê, cầm cố, nhượng bán.

4. Biện pháp khắc phục hậu quả: Buộc thu hồi sản phẩm không bảo đảm chất lượng hoặc buộc phải tiêu hủy đối với sản phẩm gây hại cho sức khỏe con người, vật nuôi, môi trường đối với hành vi quy định tại Khoản 2 Điều này.

MỤC 4. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ HOẠT ĐỘNG CÔNG NGHIỆP QUỐC PHÒNG

Điều 18. Vi phạm quy định về hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi sửa chữa, tẩy xóa hoặc có hành vi khác làm sai lệch nội dung giấy tờ, tài liệu trong hồ sơ cấp giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi làm giả hoặc sử dụng giấy tờ, tài liệu giả mạo trong hồ sơ cấp giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng.

3. Hình thức xử phạt bổ sung: Tịch thu giấy tờ, tài liệu bị sửa chữa, tẩy xóa, giả mạo đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả: Thu hồi giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng đã cấp đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

Điều 19. Vi phạm quy định về sử dụng giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng

1. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa chữa, tẩy xóa hoặc có hành vi khác làm sai lệch nội dung giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chuyển nhượng, cho thuê, cho mượn giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng.

3. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng có thời hạn từ 6 tháng đến 12 tháng đối với hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả: Thu hồi giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng đã cấp đối với hành vi quy định tại Khoản 1 Điều này.

Điều 20. Vi phạm các quy định về thực hiện hoạt động công nghiệp quốc phòng

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện chế độ báo cáo định kỳ tình hình tham gia hoạt động công nghiệp quốc phòng với cơ quan ký hợp đồng và cơ quan cấp giấy chứng nhận tham gia hoạt động công nghiệp quốc phòng;

b) Không thực hiện chế độ báo cáo đột xuất khi có yêu cầu của các cơ quan chức năng Bộ Quốc phòng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Thực hiện hoạt động công nghiệp quốc phòng không bảo đảm đúng chủng loại, số lượng, chỉ tiêu kỹ thuật của hàng hóa, dịch vụ theo hợp đồng thực hiện hoạt động công nghiệp quốc phòng;

b) Thực hiện hoạt động công nghiệp quốc phòng không đúng với nội dung giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng đã được cấp.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi thực hiện hoạt động công nghiệp quốc phòng khi chưa ký hợp đồng hoạt động công nghiệp quốc phòng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không duy trì được các điều kiện tham gia hoạt động công nghiệp quốc phòng như đã được cấp giấy chứng nhận đủ điều kiện tham gia thực hiện hoạt động công nghiệp quốc phòng.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi thực hiện hoạt động công nghiệp quốc phòng khi chưa được cấp giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng.

6. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy chứng nhận đủ điều kiện tham gia hoạt động công nghiệp quốc phòng đã cấp từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm b Khoản 2 Điều này.

MỤC 5. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ DÂN QUÂN TỰ VỆ

Điều 21. Vi phạm quy định về tổ chức dân quân tư vệ

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với hành vi trốn tránh thực hiện nghĩa vụ tham gia dân quân tự vệ nòng cốt.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi cản trở việc xây dựng dân quân tự vệ.

3. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi không thực hiện quyết định của cơ quan có thẩm quyền về xây dựng dân quân tự vệ.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tổ chức dân quân tự vệ không đúng pháp luật.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện nghĩa vụ tham gia dân quân tự vệ đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tổ chức dân quân tự vệ theo quyết định của cơ quan có thẩm quyền đối với hành vi quy định tại Khoản 3 Điều này;

c) Buộc giải tán lực lượng dân quân tự vệ tổ chức không đúng pháp luật đối với hành vi quy định tại Khoản 4 Điều này.

Điều 22. Vi phạm quy định về huấn luyện dân quân tự vệ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không bố trí thời gian, không tạo điều kiện cho người có nghĩa vụ tham gia huấn luyện dân quân tự vệ.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm về tổ chức huấn luyện dân quân tự vệ sau:

a) Tổ chức huấn luyện không bảo đảm đúng, đủ thời gian theo quy định;

b) Huấn luyện không đúng chương trình, nội dung quy định.

3. Biện pháp khắc phục hậu quả: Buộc tổ chức huấn luyện bù đủ thời gian cho lực lượng dân quân tự vệ và huấn luyện đúng chương trình, nội dung quy định cho lực lượng dân quân tự vệ đối với hành vi quy định tại Điểm a, Điểm b Khoản 2 Điều này.

Điều 23. Vi phạm quy định về giả danh dân quân tự vệ nòng cốt, sử dụng dân quân tự vệ, cản trở dân quân tự vệ thực hiện nhiệm vụ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi giả danh dân quân tự vệ nòng cốt.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi sử dụng dân quân tự vệ làm những việc không đúng chức năng, nhiệm vụ.

3. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi cản trở cán bộ, chiến sĩ dân quân tự vệ thực hiện nhiệm vụ.

4. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 1 Điều này.

Điều 24. Vi phạm quy định về quản lý vũ khí, trang bị

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi sử dụng vũ khí trái phép hoặc tự ý cho người khác mượn vũ khí (trừ trường hợp trong chiến đấu).

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi thiếu trách nhiệm làm hư hỏng vũ khí, trang bị.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thiếu trách nhiệm làm mất vũ khí, trang bị mà chưa đến mức truy cứu trách nhiệm hình sự.

4. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy phép sử dụng vũ khí từ 01 tháng đến 03 tháng đối với hành vi quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

MỤC 6. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ BẢO VỆ CÔNG TRÌNH QUỐC PHÒNG VÀ KHU QUÂN SỰ, LẤN CHIẾM ĐẤT QUỐC PHÒNG, ĐẤT Ở, NHÀ Ở DO QUÂN ĐỘI QUẢN LÝ

Điều 25. Vi phạm quy định đi lại, cư trú, sản xuất, kinh doanh bất hợp pháp trong khu vực cấm, khu vực bảo vệ, vành đai an toàn của công trình quốc phòng, khu quân sự

1. Phạt cảnh cáo đối với hành vi vô ý ra, vào, đi lại trong khu vực cấm, khu vực bảo vệ, vành đai an toàn của công trình quốc phòng, khu quân sự.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi cố ý ra, vào, đi lại trong khu vực bảo vệ, vành đai an toàn của công trình quốc phòng, khu quân sự.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi cố ý ra, vào, đi lại trong khu vực cấm của công trình quốc phòng, khu quân sự.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi cư trú bất hợp pháp trong khu vực cấm, khu vực bảo vệ, vành đai an toàn của công trình quốc phòng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sản xuất, kinh doanh trái phép trong khu vực cấm, khu vực bảo vệ, vành đai an toàn của công trình quốc phòng, khu quân sự.

6. Biện pháp khắc phục hậu quả: Buộc tháo dỡ công trình, nhà ở xây dựng trái phép, khôi phục lại tình trạng ban đầu và buộc phải di dời ra khỏi khu vực cấm, khu vực bảo vệ, vành đai an toàn của công trình quốc phòng và khu quân sự đối với hành vi quy định tại Khoản 4, Khoản 5 Điều này.

Điều 26. Vi phạm quy định về bảo vệ bí mật công trình quốc phòng và khu quân sự

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi quay phim, chụp ảnh, đo, vẽ vành đai an toàn của công trình quốc phòng, khu quân sự khi không được phép của cấp có thẩm quyền.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi quay phim, chụp ảnh, đo, vẽ khu vực bảo vệ của công trình quốc phòng, khu quân sự khi không được phép của cấp có thẩm quyền.

3. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi quay phim, chụp ảnh, đo, vẽ khu vực cấm của công trình quốc phòng, khu quân sự khi không được phép của cấp có thẩm quyền.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi tìm hiểu vị trí, tác dụng, kết cấu, ghi chép các số liệu có liên quan đến công trình quốc phòng, khu quân sự không đúng chức trách, nhiệm vụ hoặc không được phép của cấp có thẩm quyền.

5. Hình thức xử phạt bổ sung: Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này.

Điều 27. Vi phạm quy định về bảo vệ công trình quốc phòng và khu quân sự

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Để chất thải thâm nhập ăn mòn, hủy hoại kết cấu, thiết bị của công trình quốc phòng;

b) Đặt thiết bị làm ảnh hưởng đến cấu trúc, tác dụng, an toàn, bí mật của công trình quốc phòng, khu quân sự;

c) Làm hư hỏng cột mốc, biển báo khu vực công trình quốc phòng, khu quân sự;

d) Chặt phá cây ngụy trang của công trình quốc phòng, khu quân sự.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi khai thác vật liệu, khoáng sản, cổ vật trong khu vực bảo vệ, vành đai an toàn của công trình quốc phòng, khu quân sự.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Để hóa chất độc hại, chất độc vào trong công trình quốc phòng;

b) Khai thác vật liệu, khoáng sản, cổ vật trên nóc, bên cạnh, dưới đáy công trình quốc phòng hoặc trong khu vực cấm của công trình quốc phòng, khu quân sự.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi xây dựng các công trình khi chưa được phép của cấp có thẩm quyền làm ảnh hưởng đến công trình quốc phòng, khu quân sự.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi phá dỡ hoặc làm hư hỏng kết cấu và thiết bị của công trình quốc phòng.

6. Hình thức xử phạt bổ sung: Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 2, Điểm b Khoản 3 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm a Điểm b Điểm c Khoản 1, Khoản 5 Điều này;

b) Buộc di chuyển chất thải, hóa chất độc hại, chất độc ra khỏi công trình quốc phòng đối với hành vi quy định tại Điểm a Khoản 1, Điểm a Khoản 3 Điều này;

c) Buộc tháo dỡ thiết bị, công trình xây dựng trái phép đối với hành vi quy định tại Điểm b Khoản 1, Khoản 4 Điều này.

Điều 28. Vi phạm quy định về sử dụng công trình quốc phòng và khu quân sự

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng thiết bị, vật tư chuyên dùng của công trình quốc phòng không đúng mục đích.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng công trình quốc phòng, khu quân sự vào mục đích khác khi không được phép của cấp có thẩm quyền.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi cải tạo công trình quốc phòng, khu quân sự khi chưa được phép của cấp có thẩm quyền.

4. Biện pháp khắc phục hậu quả: Buộc khôi phục tình trạng ban đầu của công trình quốc phòng đối với hành vi quy định tại Khoản 3 Điều này.

Điều 29. Vi phạm quy định về lấn chiếm đất quốc phòng, đất ở, nhà ở do Quân đội quản lý

1. Phạt tiền đối với hành vi vi phạm quy định về quản lý đất quốc phòng như sau:

a) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi lấn chiếm đất quốc phòng có giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền dưới 200.000.000 đồng;

b) Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi lấn chiếm đất quốc phòng có giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 200.000.000 đồng đến dưới 400.000.000 đồng;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi lấn chiếm đất quốc phòng có giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 400.000.000 đồng đến dưới 1.000.000.000 đồng;

d) Phạt tiền từ 50.000.000 đồng đến 75.000.000 đồng đối với hành vi lấn chiếm đất quốc phòng có giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 1.000.000.000 đồng trở lên.

2. Phạt tiền đối với hành vi vi phạm quy định về đất ở, nhà ở do Quân đội quản lý như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lấn chiếm đất ở, nhà ở do Quân đội quản lý có giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền dưới 200.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi lấn chiếm đất ở, nhà ở do Quân đội quản lý có giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 200.000.000 đồng đến dưới 400.000.000 đồng;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi lấn chiếm đất ở, nhà ở do Quân đội quản lý có giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 400.000.000 đồng đến dưới 1.000.000.000 đồng;

d) Phạt tiền từ 30.000.000 đồng đến 75.000.000 đồng đối với hành vi lấn chiếm đất ở, nhà ở do Quân đội quản lý có giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 1.000.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả: Buộc khôi phục lại tình trạng ban đầu và trả lại diện tích đất lấn chiếm đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

MỤC 7. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VỀ SỬ DỤNG GIẤY PHÉP LÁI XE QUÂN SỰ, BIỂN SỐ MÔ TÔ, BIỂN SỐ Ô TÔ, BIỂN SỐ PHƯƠNG TIỆN VẬN TẢI QUÂN SỰ

Điều 30. Vi phạm quy định về mua, bán, sử dụng giấy phép lái xe quân sự giả, biển số mô tô, biển số ô tô, biển số phương tiện vận tải quân sự

1. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với một trong các vi phạm sau:

a) Sử dụng giấy phép lái xe quân sự giả;

b) Sử dụng biển số mô tô, biển số ô tô, biển số phương tiện vận tải quân sự trái phép.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Mua, bán giấy phép lái xe quân sự giả;

b) Mua, bán biển số mô tô, biển số ô tô, biển số phương tiện vận tải quân sự.

3. Hình thức xử phạt bổ sung: Tịch thu giấy phép lái xe quân sự giả, biển số mô tô, biển số ô tô, biển số phương tiện vận tải quân sự đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

Điều 31. Vi phạm quy định về làm giả giấy phép lái xe quân sự và biển số mô tô, biển số ô tô, biển số phương tiện vận tải quân sự

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các vi phạm sau:

a) Làm giả giấy phép lái xe quân sự;

b) Làm giả biển số mô tô, biển số ô tô, biển số phương tiện vận tải quân sự.

2. Hình thức xử phạt bổ sung: Tịch thu giấy phép lái xe quân sự giả, biển số mô tô, biển số ô tô, biển số phương tiện vận tải quân sự đối với hành vi quy định tại Khoản 1 Điều này.

MỤC 8. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VỀ SỬ DỤNG, MUA BÁN, SẢN XUẤT QUÂN TRANG VÀ BIỂN CÔNG TÁC, CỜ HIỆU

Điều 32. Vi phạm quy định về sử dụng quân trang

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Đội mũ có gắn quân hiệu trái phép;

b) Mặc quân phục có gắn cấp hiệu hoặc phù hiệu, cành tùng, biển tên quân nhân, biểu tượng quân binh chủng trái phép.

2. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 1 Điều này.

Điều 33. Vi phạm quy định về quản lý quân trang

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tàng trữ trái phép quân hiệu, cấp hiệu, phù hiệu, cành tùng, biển tên quân nhân, biểu tượng quân binh chủng, mũ kêpi, mũ dã chiến, lễ phục, quân phục thường dùng, quân phục dã chiến, quân phục nghiệp vụ và các loại quân trang khác.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi đổi trái phép quân hiệu, cấp hiệu, phù hiệu, cành tùng, biển tên quân nhân, biểu tượng quân binh chủng, mũ kêpi, mũ dã chiến, lễ phục, quân phục thường dùng, quân phục dã chiến, quân phục nghiệp vụ và các loại quân trang khác.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi buôn bán trái phép quân hiệu, cấp hiệu, phù hiệu, cành tùng, biển tên quân nhân, biểu tượng quân binh chủng, mũ kêpi, mũ dã chiến, lễ phục, quân phục thường dùng, quân phục dã chiến, quân phục nghiệp vụ và các loại quân trang khác.

4. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

Điều 34. Vi phạm quy định về sản xuất quân trang

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Sản xuất trái phép quân hiệu, cấp hiệu, phù hiệu, cành tùng, biển tên quân nhân, biểu tượng quân binh chủng, mũ kêpi, mũ dã chiến, lễ phục, quân phục thường dùng, quân phục dã chiến, quân phục nghiệp vụ và các loại quân trang khác;

b) Làm giả quân hiệu, cấp hiệu, phù hiệu, cành tùng, biển tên quân nhân, biểu tượng quân binh chủng, mũ kêpi, mũ dã chiến, lễ phục, quân phục thường dùng, quân phục dã chiến, quân phục nghiệp vụ và các loại quân trang khác.

2. Hình thức xử phạt bổ sung: Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 1 Điều này.

Điều 35. Vi phạm quy định về sử dụng biển công tác, cờ hiệu, tín hiệu ưu tiên dành riêng cho Quân đội khi làm nhiệm vụ.

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng trái phép các loại biển công tác, cờ hiệu, tín hiệu ưu tiên dành riêng cho Quân đội khi làm nhiệm vụ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mua bán trái phép các loại biển công tác, cờ hiệu dành riêng cho Quân đội khi làm nhiệm vụ.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 1 Điều này;

b) Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 2 Điều này.

Điều 36. Vi phạm quy định về sản xuất biển công tác, cờ hiệu dành riêng cho Quân đội khi làm nhiệm vụ.

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Sản xuất trái phép biển công tác, cờ hiệu dành riêng cho Quân đội khi làm nhiệm vụ;

b) Làm giả biển công tác, cờ hiệu dành riêng cho Quân đội khi làm nhiệm vụ.

2. Hình thức xử phạt bổ sung: Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 1 Điều này.

MỤC 9. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUỐC PHÒNG

Điều 37. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt các vi phạm hành chính quy định tại các Mục 1, 2, 3, 5, 6, 7, 8 Chương II của Nghị định này trong phạm vi địa bàn mình quản lý:

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 5.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 6 Chương II của Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 1, 2, 3, 5, 6 Chương II của Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 1, 2, 3, 5, 6 Chương II của Nghị định này.

Điều 38. Thẩm quyền xử phạt của Thanh tra quốc phòng

Thanh tra quốc phòng có thẩm quyền xử phạt các vi phạm hành chính quy định tại Chương II Nghị định này:

1. Thanh tra viên quốc phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 6 Chương II của Nghị định này.

2. Chánh Thanh tra quốc phòng Bộ Tư lệnh Thủ đô Hà Nội, Bộ Tư lệnh Thành phố Hồ Chí Minh, các tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả khi xử phạt vi phạm theo quy định tại Chương II của Nghị định này.

3. Chánh Thanh tra quốc phòng quân khu có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 52.500.000 đồng;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 52.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả khi xử phạt vi phạm quy định tại Chương II của Nghị định này.

4. Chánh Thanh tra Bộ Quốc phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả khi xử phạt vi phạm quy định tại Chương II của Nghị định này.

5. Trưởng đoàn Thanh tra quốc phòng Bộ Tư lệnh Thủ đô Hà Nội, Bộ Tư lệnh Thành phố Hồ Chí Minh, các tỉnh, thành phố trực thuộc Trung ương có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều này.

6. Trưởng đoàn Thanh tra quốc phòng quân khu có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều này.

7. Trưởng đoàn Thanh tra Bộ Quốc phòng có thẩm quyền xử phạt theo quy định tại Khoản 3 Điều này.

Điều 39. Thẩm quyền xử phạt của Công an nhân dân

Công an nhân dân có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Mục 7, Mục 8 Chương II của Nghị định này:

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an có quyền:

a) Phạt tiền đến 2.500.000 đồng;

b) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm a Khoản này.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm: Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng An ninh kinh tế, có quyền:

a) Phạt tiền đến 15.000.000 đồng;

b) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm a Khoản này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt tiền đến 37.500.000 đồng;

b) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm a Khoản này.

6. Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy có quyền:

a) Phạt tiền đến 75.000.000 đồng;

b) Tịch thu tang vật, phương tiện vi phạm hành chính.

Điều 40. Thẩm quyền xử phạt của Quản lý thị trường

Quản lý thị trường có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Điều 33, Điều 34, Khoản 2 và Điểm b Khoản 3 Điều 35, Điều 36 của Mục 8 Chương II Nghị định này:

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt tiền đến 25.000.000 đồng;

b) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm a Khoản này.

3. Chi Cục trưởng Chi cục Quản lý thị trường thuộc Sở Công Thương, Trưởng phòng chống buôn lậu, Trưởng phòng chống hàng giả, Trưởng phòng kiểm soát chất lượng hàng hóa thuộc Cục Quản lý thị trường có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm a Khoản này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt tiền đến 75.000.000 đồng;

b) Tịch thu tang vật, phương tiện vi phạm hành chính.

Điều 41. Thẩm quyền xử phạt của Bộ đội Biên phòng

Bộ đội Biên phòng có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Mục 6, Mục 7 Chương II Nghị định này:

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 6 Chương II Nghị định này.

4. Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 6 Chương II Nghị định này.

Điều 42. Thẩm quyền xử phạt của Cảnh sát biển

Cảnh sát biển có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Mục 6, Mục 7 Chương II Nghị định này:

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 3.700.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 7.500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Điểm b Khoản 7 Điều 27, Khoản 4 Điều 28, Khoản 3 Điều 29 của Mục 6 Chương II Nghị định này.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 6 Chương II Nghị định này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 22.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 6 Chương II Nghị định này.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 6 Chương II Nghị định này.

7. Cục trưởng Cục Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 6 Chương II Nghị định này.

Điều 43. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực quốc phòng

1. Những người có thẩm quyền xử phạt quy định tại Điều 37, Điều 38, Điều 39, Điều 40, Điều 41, Điều 42 của Nghị định này.

2. Sỹ quan, quân nhân chuyên nghiệp Quân đội nhân dân Việt Nam; sỹ quan Công an nhân dân đang thi hành công vụ, nhiệm vụ.

3. Công chức đang thi hành công vụ, nhiệm vụ.

Chương 3.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CƠ YẾU

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ LĨNH VỰC CƠ YẾU

Điều 44. Vi phạm quy định về sử dụng sản phẩm mật mã không do Ban Cơ yếu Chính phủ cung cấp để bảo vệ thông tin thuộc phạm vi bí mật Nhà nước

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng các kỹ thuật mật mã, sản phẩm mật mã không do Ban Cơ yếu Chính phủ cung cấp để bảo vệ thông tin thuộc phạm vi bí mật Nhà nước.

2. Hình thức xử phạt bổ sung: Tịch thu các kỹ thuật mật mã, sản phẩm mật mã được sử dụng đối với hành vi quy định tại Khoản 1 Điều này.

Điều 45. Vi phạm quy định về bảo vệ bí mật Nhà nước khi truyền thông tin mật bằng phương tiện thông tin, viễn thông hoặc lưu giữ thông tin mật bằng thiết bị điện tử, tin học mà không mã hóa bằng mật mã của cơ yếu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong những hành vi sau đây:

a) Không thực hiện mã hóa bằng mật mã của cơ yếu những thông tin bí mật Nhà nước khi truyền đi bằng các phương tiện thông tin, viễn thông;

b) Không thực hiện mã hóa bằng mật mã của cơ yếu khi lưu giữ thông tin bí mật Nhà nước trong các phương tiện thiết bị điện tử, tin học và trên mạng viễn thông.

2. Biện pháp khắc phục hậu quả: Buộc áp dụng các biện pháp kỹ thuật, nghiệp vụ của Ban Cơ yếu Chính phủ để bảo đảm an toàn, bí mật các thông tin bí mật Nhà nước khi truyền đi bằng các phương tiện thông tin, viễn thông hoặc lưu giữ trong các thiết bị điện tử, tin học.

Điều 46. Vi phạm quy định về thời hạn không được tham gia hoạt động mật mã và quy định về sản xuất, cung cấp sản phẩm mật mã để bảo vệ thông tin thuộc phạm vi bí mật Nhà nước

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người làm công tác cơ yếu đã nghỉ hưu, chuyển ngành, chuyển công tác khác hoặc thôi việc mà tham gia hoạt động mật mã cho các tổ chức, cá nhân ngoài ngành Cơ yếu trước thời hạn 5 năm kể từ ngày có quyết định.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất, cung cấp sản phẩm mật mã cho các cơ quan, tổ chức để bảo vệ thông tin bí mật Nhà nước mà không được phép của Ban Cơ yếu Chính phủ.

3. Hình thức xử phạt bổ sung: Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 2 Điều này.

MỤC 2. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CƠ YẾU

Điều 47. Thẩm quyền xử phạt của Thanh tra chuyên ngành cơ yếu

1. Thanh tra viên cơ yếu đang thi hành công vụ có quyền:

a) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 500.000 đồng;

b) Áp dụng các biện pháp khắc phục hậu quả khi xử phạt vi phạm theo quy định tại Mục 1 Chương III của Nghị định này.

2. Chánh Thanh tra Cơ yếu Chính phủ, Trưởng đoàn Thanh tra chuyên ngành cơ yếu có quyền:

a) Phạt tiền đến 25.000.000 đồng;

b) Tịch thu tang vật, phương tiện vi phạm hành chính không quá 25.000.000 đồng;

c) Áp dụng các biện pháp khắc phục hậu quả khi xử phạt vi phạm theo quy định tại Mục 1 Chương III của Nghị định này.

Điều 48. Thẩm quyền xử phạt của Trưởng Ban Cơ yếu Chính phủ

Trưởng Ban Cơ yếu Chính phủ có quyền:

1. Phạt tiền đến 50.000.000 đồng;

2. Tịch thu tang vật, phương tiện vi phạm hành chính;

3. Áp dụng các biện pháp khắc phục hậu quả khi xử phạt vi phạm theo quy định tại Mục 1 Chương III của Nghị định này.

Điều 49. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực cơ yếu

1. Những người có thẩm quyền xử phạt quy định tại Điều 47, Điều 48 của Nghị định này.

2. Người làm công tác cơ yếu đang thi hành công vụ, nhiệm vụ.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 50. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 22 tháng 11 năm 2013 và thay thế Nghị định số 151/2003/NĐ-CP ngày 09 tháng 12 năm 2003 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quốc phòng.

Điều 51. Điều khoản chuyển tiếp

1. Đối với hành vi vi phạm hành chính trong lĩnh vực quốc phòng xảy ra trước thời điểm Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định của Nghị định này để xử lý nếu có lợi cho cá nhân, tổ chức vi phạm hành chính.

2. Đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực quốc phòng đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực thi hành, mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại, thì áp dụng quy định của Pháp lệnh xử lý vi phạm hành chính, Nghị định số 151/2003/NĐ-CP ngày 09 tháng 12 năm 2003 để giải quyết.

Điều 52. Trách nhiệm thi hành

1. Bộ trưởng Bộ Quốc phòng có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NC (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 121 xu phat hc trong xay dung kd bds

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 121/2013/NĐ-CP | Hà Nội, ngày 10 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG XÂY DỰNG; KINH DOANH BẤT ĐỘNG SẢN; KHAI THÁC, SẢN XUẤT, KINH DOANH VẬT LIỆU XÂY DỰNG; QUẢN LÝ CÔNG TRÌNH HẠ TẦNG KỸ THUẬT; QUẢN LÝ PHÁT TRIỂN NHÀ VÀ CÔNG SỞ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật kinh doanh bất động sản ngày 29 tháng 6 năm 2006;

Căn cứ Luật quy hoạch đô thị ngày 17 tháng 6 năm 2009;

Căn cứ Luật khoáng sản ngày 17 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức và mức phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản và xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật (trong đô thị, khu đô thị mới, dự án phát triển nhà ở, khu công nghiệp, khu kinh tế và khu công nghệ cao); quản lý phát triển nhà và công sở.

2. Nghị định này được áp dụng đối với:

a) Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có hành vi vi phạm hành chính trong các lĩnh vực quy định tại Khoản 1 Điều này xảy ra trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam, trừ trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác;

b) Cơ quan, người có thẩm quyền xử phạt và tổ chức, cá nhân có liên quan đến việc xử phạt vi phạm hành chính theo quy định tại Nghị định này.

3. Nghị định này không áp dụng đối với cơ quan nhà nước, cán bộ công chức, viên chức thuộc trường hợp quy định tại Điều 1 của Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính.

Điều 2. Nguyên tắc xử phạt vi phạm hành chính

1. Mọi hành vi vi phạm hành chính phải được phát hiện kịp thời và đình chỉ ngay. Việc xử phạt vi phạm hành chính được tiến hành kịp thời công minh, triệt để và đúng trình tự, thủ tục quy định tại Nghị định này. Mọi hậu quả do vi phạm hành chính gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Đối với dự án đầu tư xây dựng công trình bao gồm nhiều công trình hạng mục công trình mà chủ đầu tư, nhà thầu có hành vi vi phạm hành chính giống nhau đối với nhiều công trình, hạng mục công trình thì hành vi vi phạm tại mỗi công trình, hạng mục công trình vi phạm được xác định là một hành vi vi phạm hành chính.

Điều 3. Mức phạt tiền

1. Mức phạt tiền tối đa được quy định như sau:

a) Trong lĩnh vực hoạt động xây dựng là 1.000.000.000 đồng;

b) Trong lĩnh vực kinh doanh bất động sản; khai thác, sản xuất kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở là 300.000.000 đồng.

2. Mức phạt tiền quy định từ Chương II đến Chương VI Nghị định này là mức phạt áp dụng đối với tổ chức, trừ trường hợp quy định tại Khoản 1 Khoản 2 Điều 21; Điểm a, Điểm b Khoản 1 Điều 38 và Khoản 4 Điều 56 Nghị định này.

3. Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với cá nhân bằng 1/2 mức phạt tiền đối với tổ chức.

Điều 4. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong hoạt động kinh doanh bất động sản, quản lý công trình hạ tầng kỹ thuật, sản xuất và kinh doanh vật liệu xây dựng là 01 năm.

2. Thời hiệu xử phạt vi phạm hành chính trong hoạt động xây dựng, khai thác khoáng sản làm vật liệu xây dựng, quản lý phát triển nhà và công sở là 02 năm.

3. Thời điểm để tính thời hiệu xử phạt vi phạm hành chính được quy định như sau:

a) Khi người có thẩm quyền đang thi hành công vụ phát hiện có vi phạm hành chính mà vi phạm hành chính này đã kết thúc thì thời hiệu được tính từ thời điểm chấm dứt hành vi vi phạm. Đối với dự án đầu tư xây dựng công trình, thời điểm chấm dứt hành vi vi phạm là ngày dự án được bàn giao, đưa vào sử dụng;

b) Khi người có thẩm quyền đang thi hành công vụ phát hiện có vi phạm hành chính mà vi phạm hành chính này đang được thực hiện thì thời hiệu được tính từ thời điểm phát hiện hành vi vi phạm;

c) Trường hợp xử phạt vi phạm hành chính đối với tổ chức, cá nhân do cơ quan có thẩm quyền chuyển đến thì thời hiệu xử phạt vi phạm hành chính được áp dụng theo quy định tại Khoản 1, Khoản 2 và Điểm a, Điểm b Khoản 3 Điều này. Thời gian cơ quan có thẩm quyền thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

4. Trong thời hiệu quy định tại Khoản 1, Khoản 2 Điều này, nếu tổ chức, cá nhân có hành vi vi phạm hành chính cố tình trốn tránh, cản trở việc xử phạt của cơ quan có thẩm quyền thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 5. Hình thức xử phạt và biện pháp khắc phục hậu quả

1. Các hình thức xử phạt chính:

a) Cảnh cáo;

b) Phạt tiền.

2. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động từ 06 tháng đến 24 tháng.

3. Các biện pháp khắc phục hậu quả:

Đối với mỗi hành vi vi phạm hành chính, ngoài việc bị áp dụng hình thức xử phạt, tổ chức, cá nhân có hành vi vi phạm còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường;

c) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính;

đ) Buộc phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm theo quy định tại Nghị định số 180/2007/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật xây dựng về xử lý vi phạm trật tự xây dựng đô thị (sau đây viết tắt là Nghị định số 180/2007/NĐ-CP);

e) Các biện pháp khác được quy định tại Nghị định này.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG HOẠT ĐỘNG XÂY DỰNG

MỤC 1. ĐỐI VỚI CHỦ ĐẦU TƯ

Điều 6. Vi phạm quy định về khảo sát xây dựng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không lưu trữ hoặc lưu trữ không đầy đủ kết quả khảo sát xây dựng theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức nghiệm thu kết quả khảo sát xây dựng không đúng trình tự, thủ tục quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập, phê duyệt nhiệm vụ khảo sát xây dựng, phương án kỹ thuật khảo sát xây dựng hoặc không phê duyệt bổ sung nhiệm vụ khảo sát xây dựng trước khi nhà thầu thực hiện khảo sát xây dựng;

b) Thực hiện khảo sát xây dựng hoặc thuê nhà thầu khảo sát không đủ điều kiện năng lực theo quy định;

c) Không thực hiện giám sát khảo sát xây dựng theo quy định;

d) Không tổ chức nghiệm thu báo cáo kết quả khảo sát xây dựng;

đ) Thực hiện khảo sát xây dựng không đúng quy chuẩn kỹ thuật quốc gia, tiêu chuẩn quy định hoặc thực hiện khảo sát không phù hợp với phương án kỹ thuật khảo sát xây dựng đã được duyệt;

e) Sử dụng bản đồ địa hình không đáp ứng yêu cầu cho việc lập quy hoạch đô thị phù hợp với từng loại đồ án quy hoạch đô thị;

g) Không thực hiện khảo sát đo đạc bổ sung trong trường hợp bản đồ địa hình không phù hợp với hiện trạng tại thời điểm lập quy hoạch xây dựng.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện khảo sát đo đạc bổ sung và điều chỉnh lại quy hoạch xây dựng theo kết quả khảo sát đo đạc bổ sung đối với hành vi quy định tại Điểm g Khoản 3 Điều này;

b) Buộc hủy bỏ kết quả khảo sát đối với hành vi quy định tại Điểm a, Điểm b, Điểm d, Điểm đ, Điểm e Khoản 3 Điều này.

Điều 7. Vi phạm quy định về lưu trữ, điều chỉnh quy hoạch xây dựng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không lưu trữ hoặc lưu trữ không đầy đủ hồ sơ đồ án quy hoạch xây dựng theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Điều chỉnh quy hoạch xây dựng không phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn quy định, quy hoạch phân khu không phù hợp với quy hoạch chung, quy hoạch chi tiết không phù hợp với quy hoạch phân khu, quy hoạch chi tiết có tỷ lệ lớn hơn không phù hợp với quy hoạch chi tiết có tỷ lệ nhỏ hơn đã được phê duyệt;

b) Điều chỉnh quy hoạch chi tiết của dự án đầu tư phát triển đô thị mà không điều chỉnh đồng bộ hệ thống hạ tầng kỹ thuật và hạ tầng xã hội.

3. Biện pháp khắc phục hậu quả: Buộc hủy bỏ và lập lại quy hoạch xây dựng điều chỉnh đối với hành vi quy định tại Khoản 2 Điều này.

Điều 8. Vi phạm quy định về lập dự án đầu tư xây dựng công trình

Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

1. Lập dự án đầu tư xây dựng công trình mà không đủ điều kiện năng lực theo quy định;

2. Không tổ chức lập dự án đầu tư xây dựng đối với công trình theo quy định bắt buộc phải lập dự án đầu tư xây dựng công trình;

3. Lập dự án đầu tư xây dựng công trình không đầy đủ nội dung theo quy định.

Điều 9. Vi phạm quy định về thiết kế, dự toán xây dựng công trình

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không lưu trữ hoặc lưu trữ không đầy đủ hồ sơ thiết kế, dự toán xây dựng công trình.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thẩm định, phê duyệt thiết kế, dự toán xây dựng công trình không đúng trình tự, thủ tục quy định;

b) Không thẩm định lại theo quy định khi điều chỉnh thiết kế xây dựng đối với công trình sử dụng vốn nhà nước;

c) Điều chỉnh thiết kế xây dựng làm thay đổi địa điểm, quy mô, mục tiêu dự án hoặc làm vượt tổng mức đầu tư đã được phê duyệt mà không trình người quyết định đầu tư thẩm định, phê duyệt lại nội dung điều chỉnh đối với công trình sử dụng vốn nhà nước;

d) Phê duyệt thiết kế kỹ thuật không phù hợp với thiết kế cơ sở, thiết kế bản vẽ thi công không phù hợp với thiết kế kỹ thuật đã được phê duyệt;

đ) Phê duyệt dự toán có khối lượng không phù hợp với khối lượng bản vẽ thiết kế;

e) Phê duyệt thiết kế không phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn quy định; sử dụng tiêu chuẩn xây dựng hết hiệu lực; sử dụng tiêu chuẩn nước ngoài mà chưa được cơ quan có thẩm quyền công nhận;

g) Không tổ chức lập, phê duyệt chỉ dẫn kỹ thuật đối với công trình buộc phải lập chỉ dẫn kỹ thuật;

h) Phê duyệt chỉ dẫn kỹ thuật không phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng cho dự án đầu tư xây dựng đã được phê duyệt;

i) Phê duyệt thiết kế an toàn quá mức cần thiết theo quy định đối với công trình sử dụng vốn nhà nước;

k) Không tổ chức nghiệm thu hoặc tổ chức nghiệm thu hồ sơ thiết kế xây dựng không đúng quy định.

3. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi thiết kế xây dựng công trình hoặc thuê nhà thầu thiết kế xây dựng công trình không đủ điều kiện năng lực theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Phê duyệt biện pháp tổ chức thi công không đảm bảo tính kinh tế - kỹ thuật, tính toán cự ly vận chuyển, phương tiện vận chuyển không phù hợp thực tế làm tăng chi phí trong dự toán đối với công trình sử dụng vốn nhà nước;

b) Phê duyệt dự toán có nội dung áp dụng mã định mức không phù hợp với nội dung công việc; số liệu sai lệch so với nội dung mã định mức áp dụng đối với công trình sử dụng vốn nhà nước;

c) Phê duyệt dự toán có nội dung áp dụng định mức chưa được cấp có thẩm quyền phê duyệt mà định mức đó cao hơn định mức đã được cấp có thẩm quyền phê duyệt đối với công trình sử dụng vốn nhà nước;

d) Phê duyệt dự toán khi không có bản vẽ thiết kế các công trình phụ trợ, công trình tạm phục vụ công trình chính nhưng đưa khối lượng các công trình này vào dự toán để tính chi phí xây dựng đối với công trình sử dụng vốn nhà nước.

5. Biện pháp khắc phục hậu quả (áp dụng đối với cả trường hợp đã tổ chức đấu thầu):

a) Buộc lập, thẩm định, phê duyệt lại thiết kế, dự toán hoặc giá gói thầu có vi phạm theo đúng quy định của Nhà nước làm cơ sở phê duyệt lại giá chỉ định thầu hoặc giá trúng thầu đối với hành vi quy định tại Khoản 2, Khoản 4 Điều này;

b) Buộc thiết kế, thanh toán, quyết toán lại theo đúng quy định đối với công trình sử dụng vốn nhà nước.

Điều 10. Vi phạm quy định về quản lý dự án đầu tư xây dựng công trình

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thành lập hoặc thành lập ban quản lý dự án không đủ điều kiện năng lực theo quy định;

b) Không thuê tổ chức làm tư vấn quản lý dự án trong trường hợp không đủ điều kiện năng lực theo quy định hoặc thuê tổ chức làm tư vấn quản lý dự án không đủ điều kiện năng lực theo quy định.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi thực hiện điều chỉnh dự án đầu tư xây dựng không đúng quy định đối với công trình sử dụng vốn nhà nước.

3. Biện pháp khắc phục hậu quả: Buộc điều chỉnh lại dự án đầu tư xây dựng công trình theo đúng quy định đối với hành vi quy định tại Khoản 2 Điều này.

Điều 11. Vi phạm quy định về đầu tư phát triển đô thị

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không giám sát hoặc không thực hiện đầy đủ trách nhiệm giám sát theo quy định đối với việc thực hiện quy hoạch, tiến độ dự án đầu tư phát triển đô thị đã được cấp có thẩm quyền phê duyệt.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện đầu tư phát triển khu đô thị không tuân theo kế hoạch và tiến độ được cấp có thẩm quyền phê duyệt;

b) Không bàn giao dự án theo tiến độ đã được phê duyệt.

3. Biện pháp khắc phục hậu quả: Buộc thực hiện đầu tư phát triển khu đô thị đảm bảo kế hoạch và tiến độ được duyệt đối với hành vi quy định tại Điểm a Khoản 2 Điều này.

Điều 12. Vi phạm quy định về khởi công xây dựng công trình

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không gửi văn bản thông báo ngày khởi công cho Ủy ban nhân dân cấp xã nơi xây dựng công trình và cơ quan cấp giấy phép xây dựng theo quy định;

b) Không gửi văn bản phê duyệt biện pháp tổ chức thi công bảo đảm an toàn cho công trình xây dựng và công trình lân cận đến Ủy ban nhân dân cấp xã nơi xây dựng công trình trước khi khởi công xây dựng công trình;

c) Không phê duyệt biện pháp tổ chức thi công theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi khởi công xây dựng công trình khi chưa đủ điều kiện khởi công. Trường hợp khởi công xây dựng công trình khi chưa có giấy phép xây dựng đối với công trình theo quy định phải có giấy phép xây dựng thì xử phạt theo quy định tại Khoản 6 Điều 13 Nghị định này.

3. Vi phạm quy định về lễ động thổ, lễ khởi công, lễ khánh thành công trình xây dựng được xử phạt theo quy định tại Nghị định của Chính phủ về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

Điều 13. Vi phạm quy định về tổ chức thi công xây dựng

1. Xử phạt đối với hành vi tổ chức thi công xây dựng công trình không che chắn hoặc có che chắn nhưng để rơi vãi vật liệu xây dựng xuống các khu vực xung quanh hoặc để vật liệu xây dựng không đúng nơi quy định như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với xây dựng nhà ở riêng lẻ hoặc công trình xây dựng khác không thuộc trường hợp quy định tại Điểm b Khoản này;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

2. Xử phạt đối với hành vi tổ chức thi công xây dựng công trình vi phạm các quy định về xây dựng gây lún, nứt, hư hỏng công trình lân cận hoặc công trình hạ tầng kỹ thuật như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với xây dựng nhà ở riêng lẻ nông thôn hoặc công trình xây dựng khác không thuộc trường hợp quy định tại Điểm b, Điểm c Khoản này;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở đô thị;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

3. Xử phạt đối với hành vi tổ chức thi công xây dựng công trình sai giấy phép xây dựng được cấp đối với trường hợp cấp phép sửa chữa, cải tạo như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở nông thôn hoặc công trình xây dựng khác không thuộc trường hợp quy định tại Điểm b, Điểm c Khoản này;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở đô thị;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

4. Xử phạt đối với hành vi tổ chức thi công xây dựng công trình vi phạm công tác quản lý chất lượng công trình gây sụp đổ hoặc có nguy cơ gây sụp đổ công trình lân cận mà không gây thiệt hại về sức khỏe, tính mạng của người khác như sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở nông thôn hoặc công trình xây dựng khác không thuộc trường hợp quy định tại Điểm b, Điểm c Khoản này;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở đô thị;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

5. Xử phạt đối với hành vi tổ chức thi công xây dựng công trình sai nội dung giấy phép xây dựng được cấp đối với trường hợp cấp phép xây dựng mới như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở nông thôn hoặc xây dựng công trình khác không thuộc các trường hợp quy định tại Điểm b và Điểm c Khoản này;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở đô thị;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

6. Phạt tiền đối với hành vi tổ chức thi công xây dựng công trình không có giấy phép xây dựng mà theo quy định phải có giấy phép xây dựng như sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở nông thôn hoặc xây dựng công trình khác không thuộc các trường hợp quy định tại Điểm b và Điểm c Khoản này;

b) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở đô thị;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

7. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Xây dựng công trình trên đất không được phép xây dựng;

b) Xây dựng công trình sai thiết kế được phê duyệt hoặc sai quy hoạch xây dựng hoặc thiết kế đô thị đã được cấp có thẩm quyền phê duyệt đối với công trình xây dựng được miễn giấy phép xây dựng.

8. Đối với hành vi quy định tại Khoản 3, Khoản 5, Khoản 6 và Khoản 7 Điều này, sau khi có biên bản vi phạm hành chính của người có thẩm quyền mà vẫn tái phạm thì tùy theo mức độ vi phạm, quy mô công trình vi phạm bị xử phạt từ 500.000.000 đồng đến 1.000.000.000 đồng và bị tước quyền sử dụng giấy phép xây dựng (nếu có).

9. Hành vi quy định tại Khoản 3, Khoản 5, Khoản 6 và Điểm b Khoản 7 Điều này mà không vi phạm chỉ giới xây dựng, không gây ảnh hưởng các công trình lân cận, không có tranh chấp, xây dựng trên đất thuộc quyền sử dụng hợp pháp thì ngoài việc bị xử phạt vi phạm hành chính, còn bị buộc nộp lại số lợi bất hợp pháp có được bằng 40% giá trị phần xây dựng sai phép, không phép đối với công trình là nhà ở riêng lẻ và bằng 50% giá trị phần xây dựng sai phép, không phép, sai thiết kế được phê duyệt hoặc sai quy hoạch xây dựng hoặc thiết kế đô thị được duyệt đối với công trình thuộc dự án đầu tư xây dựng hoặc công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật xây dựng công trình. Sau khi chủ đầu tư hoàn thành việc nộp phạt thì cơ quan có thẩm quyền cấp giấy phép xây dựng hoặc điều chỉnh giấy phép xây dựng.

10. Hành vi quy định tại Khoản 3, Khoản 5, Khoản 6 và Khoản 7 Điều này mà không thuộc trường hợp xử lý theo quy định tại Khoản 9 Điều này thì bị xử lý theo quy định tại Nghị định số 180/2007/NĐ-CP.

Điều 14. Vi phạm quy định về giải phóng mặt bằng xây dựng công trình

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức giải phóng mặt bằng sai quy hoạch xây dựng hoặc dự án đầu tư xây dựng công trình đã được phê duyệt;

b) Thực hiện đền bù tài sản để giải phóng mặt bằng xây dựng công trình sai quy định;

c) Áp dụng giá đền bù sai quy định.

2. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm a Khoản 1 Điều này;

b) Buộc điều chỉnh lại giá đền bù theo quy định đối với hành vi quy định tại Điểm c Khoản 1 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điểm b, Điểm c Khoản 1 Điều này.

Điều 15. Vi phạm quy định về giám sát thi công xây dựng công trình

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không treo biển báo tại công trường thi công hoặc biển báo không đầy đủ nội dung theo quy định;

b) Không lưu trữ hồ sơ năng lực của tổ chức, cá nhân trực tiếp tham gia giám sát chất lượng công trình.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Lựa chọn tổ chức, cá nhân thực hiện giám sát thi công xây dựng công trình không đủ điều kiện năng lực theo quy định;

b) Để nhà thầu giám sát thi công xây dựng công trình bố trí nhân lực không phù hợp với hồ sơ dự thầu;

c) Năng lực thực tế về nhân lực, thiết bị thi công, hệ thống quản lý chất lượng, giấy phép sử dụng máy móc thiết bị, chất lượng vật tư vật liệu và thiết bị lắp đặt vào công trình của nhà thầu thi công xây dựng không đáp ứng yêu cầu trong hồ sơ dự thầu;

d) Không có biên bản kiểm tra biện pháp thi công của nhà thầu; không đóng dấu xác nhận vào bản vẽ thiết kế trước khi đưa ra thi công hoặc có đóng dấu nhưng không ghi nội dung (xác nhận chữ ký, xác nhận ngày, tháng) đầy đủ vào bản vẽ thiết kế thi công trước khi đưa ra thi công.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức giám sát thi công xây dựng khi không đủ điều kiện năng lực theo quy định; thuê tổ chức giám sát thi công xây dựng công trình không đủ điều kiện năng lực theo quy định; không tổ chức giám sát thi công xây dựng công trình theo quy định (trừ nhà ở riêng lẻ);

b) Để nhà thầu thi công thi công sai thiết kế được duyệt; thi công không đúng với biện pháp tổ chức thi công được duyệt;

c) Để nhà thầu thi công không có bảo lãnh thực hiện hợp đồng hoặc bảo lãnh không đủ theo quy định; không gia hạn bảo lãnh hợp đồng khi đến thời hạn gia hạn bảo lãnh hợp đồng.

Điều 16. Vi phạm quy định về quản lý chất lượng công trình xây dựng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có thông báo về nhiệm vụ, quyền hạn của các cá nhân trong hệ thống quản lý chất lượng của chủ đầu tư, nhà thầu giám sát thi công xây dựng công trình cho các nhà thầu liên quan;

b) Không gửi cơ quan có thẩm quyền báo cáo hoàn thành đưa công trình xây dựng vào sử dụng theo quy định;

c) Không gửi báo cáo định kỳ tình hình chất lượng công trình xây dựng cho cơ quan nhà nước có thẩm quyền theo quy định;

d) Không tổ chức lập hồ sơ hoàn thành công trình xây dựng;

đ) Không báo cáo cơ quan quản lý nhà nước về xây dựng để kiểm tra theo quy định đối với công trình phải được cơ quan quản lý nhà nước về xây dựng kiểm tra trước khi đưa vào sử dụng.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không báo cáo cơ quan có thẩm quyền theo quy định khi xảy ra sự cố công trình;

b) Không tổ chức bảo vệ hiện trường sự cố công trình hoặc tự ý phá dỡ, thu dọn hiện trường khi chưa được cơ quan có thẩm quyền chấp thuận;

c) Không lập hồ sơ sự cố công trình theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không lưu trữ hoặc lưu trữ không đầy đủ hồ sơ chất lượng công trình xây dựng theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng kết quả thí nghiệm của phòng thí nghiệm chưa hợp chuẩn, phiếu kết quả thí nghiệm lập không đúng quy định hoặc thiếu các kết quả thí nghiệm theo quy định.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện kiểm định chất lượng hoặc kiểm định chất lượng công trình xây dựng không đúng quy định;

b) Không sử dụng vật liệu xây không nung đối với công trình bắt buộc sử dụng vật liệu xây không nung.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không gửi hồ sơ đến cơ quan có thẩm quyền để thẩm tra thiết kế triển khai sau thiết kế cơ sở đối với công trình theo quy định phải được cơ quan có thẩm quyền thẩm tra thiết kế.

7. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi tổ chức thi công xây dựng công trình sai thiết kế đã được duyệt hoặc sai quy chuẩn kỹ thuật quốc gia hoặc sai tiêu chuẩn được quy định áp dụng.

8. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ kết quả thí nghiệm và thực hiện thí nghiệm hoặc thí nghiệm lại theo quy định đối với hành vi quy định tại Khoản 4 Điều này;

b) Buộc thực hiện kiểm định hoặc kiểm định lại chất lượng công trình xây dựng đối với hành vi quy định tại Điểm a Khoản 5 Điều này;

c) Buộc sử dụng vật liệu xây không nung theo quy định đối với phần còn lại của công trình đang xây dựng đối với hành vi quy định tại Điểm b Khoản 5 Điều này;

d) Buộc phá dỡ theo quy định tại Nghị định số 180/2007/NĐ-CP đối với phần thi công xây dựng sai thiết kế hoặc không đảm bảo chất lượng đối với hành vi quy định tại Khoản 7 Điều này.

Điều 17. Vi phạm quy định về bảo hành, bảo trì công trình xây dựng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức giám sát, nghiệm thu việc khắc phục, sửa chữa của nhà thầu thi công xây dựng, nhà thầu cung ứng thiết bị công trình xây dựng;

b) Không xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình xây dựng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập quy trình bảo trì công trình xây dựng theo quy định;

b) Không thực hiện bảo trì công trình theo đúng quy trình bảo trì công trình xây dựng được duyệt;

c) Không lập, phê duyệt kế hoạch bảo trì công trình;

d) Không báo cáo theo quy định với cơ quan quản lý nhà nước có thẩm quyền việc thực hiện bảo trì công trình và sự an toàn của công trình đối với công trình từ cấp II trở lên và các công trình khi xảy ra sự cố có thể gây thảm họa;

đ) Không thực hiện kiểm tra, kiểm định, đánh giá chất lượng hiện trạng và báo cáo cơ quan nhà nước có thẩm quyền xem xét, chấp thuận việc kéo dài thời hạn sử dụng công trình đối với công trình đã hết tuổi thọ thiết kế quy định;

e) Không thực hiện quan trắc công trình đối với công trình, bộ phận công trình theo quy định bắt buộc phải thực hiện quan trắc.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không tổ chức thẩm định, phê duyệt quy trình bảo trì trước khi nghiệm thu công trình đưa vào sử dụng.

4. Biện pháp khắc phục hậu quả:

a) Buộc lập quy trình bảo trì công trình xây dựng theo quy định đối với hành vi quy định tại Điểm a Khoản 2 Điều này;

b) Buộc thực hiện bảo trì công trình xây dựng theo quy định đối với hành vi quy định tại Điểm b Khoản 2 Điều này.

Điều 18. Vi phạm quy định về nghiệm thu, thanh toán khối lượng hoàn thành và quyết toán công trình xây dựng đối với công trình sử dụng vốn nhà nước

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Để cán bộ giám sát thi công của nhà thầu giám sát ký các tài liệu trong hồ sơ nghiệm thu mà không có chứng chỉ hành nghề giám sát thi công xây dựng công trình hoặc chứng chỉ không phù hợp với nội dung nghiệm thu;

b) Nghiệm thu đưa công trình vào sử dụng khi chưa có ý kiến của cơ quan quản lý nhà nước có thẩm quyền về kiểm tra công tác nghiệm thu theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thiếu bảng tính khối lượng trong hồ sơ nghiệm thu.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không có chứng chỉ vật liệu đầu vào, kết quả thí nghiệm vật liệu và các cấu kiện theo quy định trong hồ sơ nghiệm thu.

4. Phạt tiền đối với hành vi quyết toán công trình chậm kể từ khi hạng mục công trình, công trình xây dựng đã được nghiệm thu, bàn giao và đưa vào khai thác sử dụng như sau:

a) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp chậm quá 12 tháng đối với hạng mục công trình, công trình xây dựng thuộc dự án quan trọng quốc gia và dự án nhóm A;

b) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp chậm quá 09 tháng đối với hạng mục công trình, công trình xây dựng thuộc dự án nhóm B;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp chậm quá 06 tháng đối với hạng mục công trình, công trình xây dựng thuộc dự án nhóm C;

d) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp chậm quá 03 tháng đối với công trình phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi thanh toán khi chưa có đầy đủ hồ sơ thanh toán theo quy định.

6. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi đưa các hạng mục công trình xây dựng hoàn thành, công trình xây dựng hoàn thành vào sử dụng khi chưa tổ chức nghiệm thu.

7. Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau đây:

a) Nghiệm thu khi chưa có khối lượng thi công hoặc nghiệm thu sai khối lượng thi công thực tế;

b) Công trình đã nghiệm thu nhưng không đảm bảo về chất lượng theo hồ sơ thiết kế và hồ sơ hoàn thành công trình.

8. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung đầy đủ các tài liệu trong hồ sơ nghiệm thu, hồ sơ thanh toán theo quy định đối với hành vi quy định tại Khoản 2, Khoản 3 và Khoản 5 Điều này;

b) Buộc tổ chức nghiệm thu lại theo thực tế khối lượng thi công đối với hành vi quy định tại Điểm a Khoản 7 Điều này;

c) Buộc khắc phục chất lượng công trình phù hợp với hồ sơ thiết kế đối với hành vi quy định tại Điểm b Khoản 7 Điều này;

d) Buộc thu hồi số tiền đã nghiệm thu và thanh toán sai đối với hành vi quy định tại Khoản 7 Điều này.

Điều 19. Vi phạm quy định về đấu thầu và lựa chọn nhà thầu xây dựng theo Luật xây dựng

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi để nhà thầu nước ngoài thực hiện công việc khi chưa được cấp giấy phép thầu theo quy định.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi lựa chọn nhà thầu nước ngoài không đủ điều kiện năng lực theo quy định để thực hiện công việc.

3. Hành vi vi phạm quy định về lựa chọn nhà thầu xây dựng bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực đấu thầu.

4. Biện pháp khắc phục hậu quả:

a) Buộc xin cấp giấy phép thầu đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc thực hiện đúng quy định về điều kiện năng lực theo công việc được giao đối với hành vi quy định tại Khoản 2 Điều này.

Điều 20. Vi phạm quy định về quản lý dự án đầu tư xây dựng công trình của nhà thầu tư vấn quản lý dự án đầu tư xây dựng công trình

Trường hợp chủ đầu tư thuê nhà thầu tư vấn quản lý dự án đầu tư xây dựng công trình thì hành vi vi phạm, hình thức và mức xử phạt đối với nhà thầu tư vấn quản lý dự án đầu tư xây dựng công trình như đối với chủ đầu tư.

MỤC 2. ĐỐI VỚI NHÀ THẦU

Điều 21. Vi phạm quy định về điều kiện hoạt động xây dự ng, năng lực hành nghề xây dựng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có một trong các hành vi sau đây:

a) Hoạt động vượt quá điều kiện năng lực hành nghề theo quy định; hoạt động sai chứng chỉ hành nghề; hoạt động không có chứng chỉ hành nghề;

b) Kê khai khống năng lực vào hồ sơ năng lực để xin cấp chứng chỉ hành nghề hoạt động xây dựng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi mượn, cho mượn, thuê, cho thuê chứng chỉ hành nghề để hoạt động xây dựng.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Giao cho người không có chứng chỉ hành nghề hoặc không đủ điều kiện năng lực tương ứng với loại, cấp công trình đảm nhận đối với các chức danh: Chủ nhiệm đề án thiết kế quy hoạch xây dựng, chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng, chủ nhiệm đồ án quy hoạch đô thị, chủ trì bộ môn chuyên ngành quy hoạch đô thị, chủ nhiệm khảo sát xây dựng, chủ trì thẩm tra thiết kế xây dựng công trình, chủ nhiệm thiết kế xây dựng công trình, chủ trì thiết kế, giám sát khảo sát xây dựng, giám sát thi công xây dựng công trình, chủ nhiệm lập dự án, giám đốc tư vấn quản lý dự án, giám đốc quản lý dự án, chỉ huy trưởng công trường, chủ trì thẩm tra thiết kế xây dựng công trình, tư vấn quản lý chi phí đầu tư xây dựng, chủ trì tổ chức thực hiện công tác kiểm định, chủ trì lập dự toán công trình, chủ trì thẩm tra dự toán, chủ trì thẩm định dự toán, thí nghiệm chuyên ngành xây dựng và các chức danh khác theo quy định;

b) Không ban hành quyết định bổ nhiệm các chức danh chủ nhiệm chủ trì thiết kế đồ án quy hoạch xây dựng; chủ nhiệm thiết kế xây dựng; chủ nhiệm khảo sát xây dựng; chủ trì lập dự toán công trình và các chức danh khác theo quy định;

c) Hoạt động xây dựng vượt quá điều kiện năng lực theo quy định.

4. Hình thức xử phạt bổ sung: Tước quyền sử dụng chứng chỉ hành nghề từ 6 tháng đến 12 tháng đối với cá nhân có hành vi vi phạm quy định tại Khoản 1 (trừ hành vi hoạt động không có chứng chỉ hành nghề), Khoản 2 Điều này.

Điều 22. Vi phạm nội dung hồ sơ dự thầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với nhà thầu không đáp ứng đủ năng lực theo hồ sơ thầu, bố trí người, trang thiết bị, đưa vật liệu vào sử dụng trong công trình không đúng với hồ sơ dự thầu.

2. Biện pháp khắc phục hậu quả: Buộc thực hiện đúng cam kết trong hồ sơ dự thầu và các quy định về lựa chọn nhà thầu trong hoạt động xây dựng đối với phần việc tiếp theo.

Điều 23. Vi phạm quy định về quy chuẩn kỹ thuật quố c gia, tiêu chuẩn được áp dụng, sử dụng số liệu, tài liệu trong hoạt động xây dựng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng tiêu chuẩn nước ngoài mà chưa được người quyết định đầu tư chấp thuận.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng kết quả thí nghiệm của phòng thí nghiệm chưa hợp chuẩn hoặc thiếu các kết quả thí nghiệm theo quy định; sử dụng phiếu kết quả thí nghiệm lập không đúng quy định.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi sử dụng số liệu, tài liệu thiếu căn cứ pháp lý.

4. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi không sử dụng hoặc sử dụng sai quy chuẩn kỹ thuật quốc gia, tiêu chuẩn xây dựng được quy định.

5. Biện pháp khắc phục hậu quả: Buộc hủy kết quả thí nghiệm của phòng thí nghiệm chưa hợp chuẩn hoặc số liệu, tài liệu thiếu căn cứ pháp lý đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 24. Vi phạm quy định về khảo sát xây dựng

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng phòng thí nghiệm phục vụ khảo sát chưa hợp chuẩn hoặc không phù hợp với công việc khảo sát;

b) Không thực hiện các biện pháp bảo đảm an toàn cho người, thiết bị công trình hạ tầng kỹ thuật, công trình xây dựng, bảo vệ môi trường, giữ gìn cảnh quan khu vực khảo sát;

c) Phiếu kết quả thí nghiệm không có chữ ký của trưởng phòng thí nghiệm và chữ ký của nhân viên thí nghiệm, dấu pháp nhân của cơ sở quản lý phòng thí nghiệm theo quy định;

d) Không lưu trữ mẫu khảo sát và tài liệu khảo sát theo quy định;

đ) Không phục hồi hiện trường sau khi kết thúc khảo sát.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập phương án kỹ thuật khảo sát không phù hợp với nhiệm vụ khảo sát xây dựng và tiêu chuẩn về khảo sát xây dựng được áp dụng;

b) Triển khai khảo sát khi chưa có nhiệm vụ khảo sát, phương án kỹ thuật khảo sát xây dựng được phê duyệt; vi phạm trình tự khảo sát theo quy định;

c) Không thực hiện đúng nhiệm vụ khảo sát được phê duyệt;

d) Không thực hiện khảo sát theo phương án kỹ thuật khảo sát xây dựng được phê duyệt.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với nhà thầu báo cáo tài liệu, số liệu khảo sát không đúng thực tế khảo sát hoặc không đúng quy định dẫn tới phải điều chỉnh thiết kế.

4. Hình thức xử phạt bổ sung: Tước quyền sử dụng chứng chỉ hành nghề từ 6 tháng đến 12 tháng đối với cá nhân có hành vi quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả: Hủy kết quả khảo sát, tài liệu, số liệu khảo sát không đúng thực tế khảo sát hoặc không đúng quy định và hủy phiếu kết quả của phòng thí nghiệm chưa hợp chuẩn.

Điều 25. Vi phạm quy định về công tác lập quy hoạch xây dựng

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm thời gian lập nhiệm vụ quy hoạch xây dựng vùng, quy hoạch đô thị quy hoạch điểm dân cư nông thôn, quy hoạch chuyên ngành hạ tầng kỹ thuật theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm thời gian lập đồ án quy hoạch xây dựng vùng, quy hoạch đô thị, quy hoạch điểm dân cư nông thôn, quy hoạch chuyên ngành hạ tầng kỹ thuật theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập bản vẽ đồ án quy hoạch xây dựng và bản vẽ tổng mặt bằng xây dựng không đúng quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng và tỷ lệ quy định;

b) Khung tên bản vẽ không có tên và chữ ký của chủ nhiệm lập đồ án quy hoạch, chủ trì thiết kế các bộ môn, người đại diện theo pháp luật của nhà thầu, dấu của nhà thầu;

c) Không đầy đủ thuyết minh, bản vẽ trong đồ án thiết kế quy hoạch xây dựng; thiết kế tổng mặt bằng xây dựng công trình không thể hiện đầy đủ, chính xác các thông số kỹ thuật và tuân thủ đầy đủ hệ thống ký hiệu bản vẽ theo quy định;

d) Không có hồ sơ thiết kế đô thị hoặc có nhưng không đầy đủ theo quy định;

đ) Không có báo cáo đánh giá tác động môi trường chiến lược hoặc có nhưng không đầy đủ theo quy định;

e) Lập quy hoạch phân khu không phù hợp với quy hoạch chung, quy hoạch chi tiết không phù hợp với quy hoạch phân khu;

g) Không tuân thủ đầy đủ quy chuẩn quy hoạch xây dựng và các tiêu chuẩn thiết kế khác có liên quan.

4. Biện pháp khắc phục hậu quả:

a) Buộc lập lại bản vẽ đồ án quy hoạch xây dựng, bản vẽ tổng mặt bằng xây dựng theo quy định đối với hành vi quy định tại Điểm a, Điểm e và Điểm g Khoản 3 Điều này;

b) Buộc lập hồ sơ thiết kế đô thị, báo cáo đánh giá tác động môi trường theo quy định đối với hành vi quy định tại Điểm d và Điểm đ Khoản 3 Điều này.

Điều 26. Vi phạm quy định về lập thiết kế, dự toán xây dựng công trình

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập hồ sơ thiết kế xây dựng không đúng quy định;

b) Thay đổi thiết kế không theo đúng trình tự quy định;

c) Thực hiện hợp đồng giám sát thi công xây dựng công trình xây dựng do mình thiết kế đối với công trình sử dụng vốn nhà nước;

d) Thực hiện bước thiết kế tiếp theo khi bước thiết kế trước chưa được phê duyệt hoặc không phù hợp với bước thiết kế trước đã được phê duyệt.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Chỉ định nhà sản xuất vật liệu, vật tư và thiết bị xây dựng công trình trong hồ sơ thiết kế và dự toán;

b) Không đưa vào thiết kế vật liệu xây không nung đối với công trình bắt buộc sử dụng vật liệu xây không nung;

c) Lập chỉ dẫn kỹ thuật không tuân thủ quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng cho công trình; thiết kế an toàn quá mức quy định đối với công trình sử dụng vốn nhà nước;

d) Tính toán cự ly vận chuyển, phương tiện vận chuyển không phù hợp thực tế làm tăng chi phí xây dựng đối với công trình sử dụng vốn nhà nước;

đ) Không tổ chức nghiệm thu hồ sơ thiết kế xây dựng hoặc tổ chức nghiệm thu hồ sơ thiết kế xây dựng không đúng quy định;

e) Lập biện pháp tổ chức thi công không đảm bảo tính kinh tế - kỹ thuật, tính toán cự ly vận chuyển, phương tiện vận chuyển không phù hợp thực tế làm tăng chi phí trong dự toán đối với công trình sử dụng vốn nhà nước;

g) Lập dự toán có nội dung áp dụng mã định mức không phù hợp với nội dung công việc; số liệu sai lệch so với nội dung mã định mức áp dụng đối với công trình sử dụng vốn nhà nước;

h) Lập dự toán có nội dung áp dụng định mức chưa được cấp có thẩm quyền phê duyệt mà định mức đó cao hơn định mức đã được cấp có thẩm quyền phê duyệt đối với công trình sử dụng vốn nhà nước;

i) Không có bản vẽ thiết kế các công trình phụ trợ nhưng đưa khối lượng vào dự toán để tính chi phí xây dựng đối với công trình sử dụng vốn nhà nước.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đưa các tiêu chuẩn kỹ thuật, tính năng sử dụng của thiết bị, vật tư, cấu kiện vào hồ sơ thiết kế;

b) Lập quy trình bảo trì không đúng quy định;

c) Phát hành hồ sơ thiết kế xây dựng công trình đối với công trình bắt buộc phải có khảo sát địa chất khi chưa có kết quả khảo sát địa chất công trình hoặc không phù hợp với kết quả khảo sát theo quy định;

d) Áp dụng định mức, đơn giá không phù hợp với biện pháp thi công, hồ sơ thiết kế, chế độ, chính sách theo quy định; tính toán, xác định khối lượng để đưa vào dự toán không căn cứ vào các thông số trên bản vẽ thiết kế;

đ) Không sử dụng thiết kế mẫu, thiết kế điển hình đối với công trình theo quy định phải sử dụng;

e) Thiết kế không tuân thủ quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng cho công trình.

4. Hình thức xử phạt bổ sung: Tước quyền sử dụng chứng chỉ hành nghề từ 6 tháng đến 12 tháng của chủ nhiệm, chủ trì thiết kế tùy theo mức độ vi phạm.

5. Biện pháp khắc phục hậu quả:

a) Buộc lập lại dự toán theo đúng quy định, đối với hành vi quy định tại Điểm e, Điểm g, Điểm h, Điểm i Khoản 2 và Điểm d Khoản 3 Điều này;

b) Buộc thiết kế lại theo kết quả khảo sát địa chất công trình đối với hành vi quy định tại Điểm c Khoản 3 Điều này;

c) Buộc đưa vào thiết kế, dự toán các loại vật liệu xây không nung theo quy định đối với phần còn lại của công trình đang xây dựng đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

d) Buộc nghiệm thu hồ sơ thiết kế theo quy định đối với hành vi quy định tại Điểm đ Khoản 2 Điều này;

đ) Buộc lập quy trình bảo trì theo quy định đối với hành vi quy định tại Điểm b Khoản 3 Điều này;

e) Buộc lập thiết kế, dự toán hoặc giá gói thầu theo đúng quy định của Nhà nước làm cơ sở phê duyệt lại giá trúng thầu hoặc giá chỉ định thầu.

Điều 27. Vi phạm quy định về thi công xây dựng

1. Xử phạt hành vi thi công xây dựng không có phương tiện che chắn; để rơi vãi vật liệu xây dựng xuống các khu vực xung quanh; để vật liệu xây dựng không đúng nơi quy định như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với xây dựng nhà ở riêng lẻ hoặc công trình xây dựng khác trừ trường hợp quy định tại Điểm b Khoản này;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

2. Xử phạt hành vi thi công xây dựng công trình vi phạm các quy định về xây dựng gây lún, nứt công trình lân cận, công trình hạ tầng kỹ thuật như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với xây dựng nhà ở riêng lẻ nông thôn hoặc công trình xây dựng khác trừ trường hợp quy định tại Điểm b, Điểm c Khoản này;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở đô thị;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong những hành vi vi phạm sau đây sau khi công trình đã bị lập biên bản vi phạm hành chính và ngừng thi công xây dựng:

a) Thi công xây dựng công trình sai thiết kế được phê duyệt hoặc sai quy hoạch xây dựng hoặc thiết kế đô thị đã được cấp có thẩm quyền phê duyệt đối với công trình xây dựng được miễn giấy phép xây dựng;

b) Thi công xây dựng công trình không có giấy phép xây dựng mà theo quy định phải có giấy phép xây dựng;

c) Thi công xây dựng công trình sai nội dung giấy phép xây dựng được cấp;

d) Thi công xây dựng công trình trên đất không được phép xây dựng.

4. Xử phạt đối với nhà thầu tiếp tục thực hiện thi công xây dựng đối với công trình đã bị người có thẩm quyền ban hành quyết định đình chỉ thi công xây dựng công trình như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở nông thôn hoặc công trình khác không thuộc trường hợp quy định tại Điểm b, Điểm c Khoản này;

b) Phạt tiền từ 100.000.000 đồng đến 300.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở đô thị;

c) Phạt tiền từ 500.000.000 đồng đến 1.000.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình,

5. Xử phạt đối với hành vi tổ chức thi công xây dựng vi phạm quy định về quản lý chất lượng công trình gây sụp đổ hoặc có nguy cơ gây sụp đổ công trình lân cận mà không gây thiệt hại về sức khỏe, tính mạng của người khác như sau:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với xây dựng nhà ở riêng lẻ nông thôn hoặc công trình xây dựng khác không thuộc trường hợp quy định tại Điểm b và Điểm c Khoản này;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với xây dựng nhà ở riêng lẻ ở đô thị;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với xây dựng công trình thuộc trường hợp phải lập báo cáo kinh tế - kỹ thuật xây dựng công trình hoặc lập dự án đầu tư xây dựng công trình.

6. Biện pháp khắc phục hậu quả: Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 1 (trừ hành vi thi công xây dựng không có phương tiện che chắn).

Điều 28. Vi phạm quy định về an toàn trong thi công xây dựng công trình

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không trang bị đủ phương tiện bảo hộ lao động cho người lao động trong công trường xây dựng;

b) Lập biện pháp kỹ thuật và tổ chức thi công mà không có biện pháp bảo đảm an toàn lao động;

c) Sử dụng thiết bị thi công không có giấy tờ lưu hành, không kiểm định hoặc đã hết thời gian kiểm định;

d) Không có biển báo an toàn;

đ) Không mua các loại bảo hiểm theo quy định;

e) Không có hồ sơ, văn bản, quyết định thành lập tổ chức hệ thống an toàn bảo hộ lao động.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với nhà thầu vi phạm quy định về quy trình phá dỡ công trình xây dựng.

Điều 29. Vi phạm quy định về quản lý chất lượng công trình xây dựng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng kết quả của các phòng thí nghiệm chưa hợp chuẩn;

b) Không có biên bản kiểm tra máy móc, thiết bị trước khi đưa vào thi công xây dựng công trình theo quy định;

c) Không hoàn trả mặt bằng, di chuyển vật tư, máy móc, thiết bị và tài sản khác của nhà thầu ra khởi công trường sau khi công trình đã được nghiệm thu, bàn giao (trừ trường hợp trong hợp đồng có thỏa thuận khác);

d) Không có nhật ký thi công hoặc ghi nhật ký thi công không đúng quy định;

đ) Không ban hành quyết định thành lập ban chỉ huy công trình kèm theo phân công nhiệm vụ cho từng cá nhân;

e) Làm thất lạc mốc định vị, móc giới công trình;

g) Không lưu trữ hoặc lưu trữ không đầy đủ tài liệu quản lý chất lượng công trình xây dựng theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tuân thủ quy định của thiết kế về sử dụng vật liệu xây không nung đối với công trình bắt buộc phải sử dụng vật liệu xây không nung;

b) Không lập bản vẽ hoàn công theo quy định hoặc lập bản vẽ hoàn công không đúng thực tế thi công;

c) Vi phạm các quy định về bảo hành công trình.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng vật liệu xây dựng, cấu kiện xây dựng, thiết bị công nghệ không có chứng chỉ xuất xứ, chứng nhận đủ tiêu chuẩn chất lượng theo quy định;

b) Không có văn bản phê duyệt của chủ đầu tư về các loại vật liệu chính;

c) Thi công sai thiết kế đã được phê duyệt;

d) Thiếu kết quả thí nghiệm vật liệu xây dựng theo quy định, nghiệm thu chất lượng vật liệu không đảm bảo theo yêu cầu kỹ thuật hoặc thiếu hồ sơ về chất lượng;

đ) Thi công không đúng với biện pháp tổ chức thi công được duyệt;

e) Không lập hệ thống quan trắc biến dạng công trình và công trình lân cận trong quá trình thi công theo quy định.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập hệ thống quản lý chất lượng hoặc có lập hệ thống quản lý chất lượng nhưng không phù hợp với quy mô công trình;

b) Hệ thống quản lý chất lượng không quy định trách nhiệm của từng cá nhân, bộ phận liên quan đến quản lý chất lượng công trình;

c) Không tổ chức giám sát thi công xây dựng trừ trường hợp xây dựng nhà ở riêng lẻ.

5. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ kết quả thí nghiệm của phòng thí nghiệm chưa hợp chuẩn đối với hành vi quy định tại Điểm a Khoản 1 Điều này

b) Buộc sử dụng vật liệu xây không nung theo quy định đối với phần còn lại của công trình đang xây dựng đối với hành vi quy định tại Điểm a Khoản 2 Điều này.

Điều 30. Vi phạm quy định về giám sát thi công xây dựng công trình

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có nhật ký giám sát hoặc ghi nhật ký giám sát không đúng quy định;

b) Giám sát thi công không có sơ đồ tổ chức và đề cương giám sát theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi thực hiện công tác giám sát thi công không phù hợp với đề cương giám sát.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Ký hợp đồng với nhà thầu thi công xây dựng để thực hiện các thí nghiệm vật liệu hoặc kiểm định chất lượng công trình xây dựng do mình giám sát;

b) Thực hiện thí nghiệm chuyên ngành xây dựng, kiểm định chất lượng công trình đối với công trình do mình giám sát.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không thực hiện công việc giám sát thi công theo quy định.

5. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm sai lệch kết quả giám sát;

b) Để nhà thầu thi công thi công sai thiết kế đã được phê duyệt thi công không đúng với hồ sơ thiết kế về kích thước hình học, chủng loại và quy cách vật liệu xây dựng; thi công không đúng với biện pháp tổ chức thi công được duyệt;

c) Để nhà thầu thi công không sử dụng vật liệu xây không nung theo thiết kế đối với công trình theo quy định bắt buộc phải sử dụng vật liệu xây không nung;

d) Nghiệm thu nhưng không có bản vẽ hoàn công bộ phận công trình, hạng mục công trình; ký hồ sơ nghiệm thu khi không có chứng chỉ hành nghề giám sát thi công xây dựng.

6. Biện pháp khắc phục hậu quả:

a) Buộc hủy kết quả thí nghiệm, kiểm định, giám sát đối với hành vi quy định tại Khoản 3, Điểm a Khoản 5 Điều này;

b) Buộc sử dụng vật liệu xây không nung theo quy định đối với phần còn lại của công trình đang xây dựng đối với hành vi quy định tại Điểm c Khoản 5 Điều này.

Điều 31. Vi phạm quy định về nghiệm thu, thanh toán khối lượng công trình xây dựng

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tự tổ chức nghiệm thu;

b) Nghiệm thu không đúng trình tự, thủ tục theo quy định;

c) Xác nhận hồ sơ hoàn thành công trình không đúng quy định;

d) Không lập các văn bản, tài liệu, bản vẽ liên quan đến công trình xây dựng bằng tiếng Việt và tiếng nước ngoài đối với trường hợp chủ đầu tư hoặc nhà thầu là người nước ngoài.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi kéo dài thời gian hoàn thiện hồ sơ, tài liệu phục vụ cho công tác nghiệm thu, thanh toán, quyết toán công trình theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Nghiệm thu khi chưa có khối lượng thi công;

b) Nghiệm thu không đúng chất lượng, khối lượng thi công thực tế;

c) Xác nhận hồ sơ hoàn thành công trình không đúng thực tế thi công.

4. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi tổ chức bàn giao công trình cho chủ sở hữu, chủ sử dụng khi chưa tổ chức nghiệm thu theo quy định.

5. Biện pháp khắc phục hậu quả: Buộc hủy bỏ kết quả nghiệm thu, thanh toán, quyết toán đối với hành vi quy định tại Điểm a, Điểm b Khoản 3 Điều này.

Điều 32. Vi phạm của nhà thầu nước ngoài tham gia hoạt động xây dựng tại Việt Nam

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm chế độ báo cáo định kỳ theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi tham gia hoạt động xây dựng tại Việt Nam mà không có giấy phép thầu theo quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không sử dụng nhà thầu phụ Việt Nam theo quy định.

4. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi tham gia lập đồ án quy hoạch đô thị mà chưa được cơ quan có thẩm quyền công nhận sự phù hợp về năng lực đối với công việc được đảm nhận.

MỤC 3. ĐỐI VỚI TỔ CHỨC, CÁ NHÂN KHÁC

Điều 33. Vi phạm quy định về ngừng cung cấp điện, cung cấp nước đối với công trình vi phạm trật tự xây dựng

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện ngừng cung cấp điện, cung cấp nước đối với công trình vi phạm trật tự xây dựng khi có quyết định đình chỉ thi công xây dựng công trình của người có thẩm quyền.

2. Biện pháp khắc phục hậu quả: Buộc thực hiện ngay việc ngừng cung cấp điện, cung cấp nước đối với công trình vi phạm trật tự xây dựng.

Điều 34. Vi phạm quy định về thẩm tra, kiểm định, thí nghiệm, đào tạo trong hoạt động xây dựng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lưu trữ hồ sơ thí nghiệm, phiếu nhận mẫu và phiếu kết quả thí nghiệm theo quy định;

b) Không lưu trữ hoặc lưu trữ hồ sơ khóa học không đúng quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm quy định về thẩm tra sau đây:

a) Hoạt động thẩm tra không đủ điều kiện năng lực theo quy định;

b) Thực hiện thẩm tra không đúng trình tự, thủ tục quy định;

c) Báo cáo kết quả thẩm tra không chính xác.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm quy định về kiểm định sau đây:

a) Hoạt động kiểm định không đủ điều kiện năng lực theo quy định;

b) Thực hiện kiểm định chất lượng không đúng trình tự, thủ tục quy định;

c) Báo cáo kết quả kiểm định không chính xác.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm quy định về thí nghiệm sau đây:

a) Hoạt động thí nghiệm không đủ điều kiện năng lực theo quy định;

b) Thực hiện các thí nghiệm, cung cấp các số liệu, kết quả thí nghiệm không đúng quy định; báo cáo kết quả thí nghiệm không chính xác; số liệu trên phiếu kết quả thí nghiệm không phù hợp với số liệu trong sổ ghi chép kết quả thí nghiệm.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm quy định về đào tạo sau đây:

a) Tuyển sinh học viên không đáp ứng đủ điều kiện đầu vào theo quy định;

b) Không tổ chức đào tạo hoặc tổ chức đào tạo không đủ điều kiện theo quy định mà vẫn cấp giấy chứng nhận;

c) Cấp giấy chứng nhận không theo mẫu quy định;

d) Không thực hiện đúng quy định về công tác báo cáo định kỳ, thông báo thay đổi địa điểm của cơ sở đào tạo.

6. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi đào tạo, cấp giấy chứng nhận bồi dưỡng nghiệp vụ giám sát thi công xây dựng công trình; giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng; chứng nhận bồi dưỡng nghiệp vụ quản lý dự án khi chưa được Bộ Xây dựng công nhận.

7. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy phép đào tạo từ 6 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 5 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ kết quả đào tạo và hoàn trả học phí cho học viên đối với hành vi quy định tại Điểm a, Điểm b Khoản 5 và Khoản 6 Điều này;

b) Kiến nghị cơ quan có thẩm quyền thu hồi quyết định công nhận Phòng thí nghiệm đối với hành vi quy định tại Điểm b Khoản 4 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC KINH DOANH BẤT ĐỘNG SẢN

Điều 35. Vi phạm quy định về kinh doanh bất động sản

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản thuộc diện phải giao dịch qua sàn giao dịch bất động sản mà không thông qua sàn giao dịch bất động sản theo quy định;

b) Không có chức năng kinh doanh bất động sản nhưng thực hiện mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản;

c) Bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản không đúng trình tự, thủ tục quy định;

d) Không xác nhận hoặc xác nhận sai quy định các bất động sản đã thực hiện giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê mua thông qua sàn giao dịch bất động sản;

đ) Xác định vốn pháp định để đăng ký kinh doanh bất động sản không đúng theo quy định;

e) Không cung cấp hoặc cung cấp không chính xác, đầy đủ giấy tờ và các thông tin liên quan đến bất động sản bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua cho khách hàng thực hiện giao dịch bất động sản tại sàn giao dịch bất động sản theo quy định;

g) Không gửi danh sách hoặc gửi danh sách không chính xác đến cơ quan có thẩm quyền để xác nhận danh sách người được phân chia sản phẩm nhà ở theo quy định;

h) Chủ đầu tư dự án kinh doanh bất động sản thuộc đối tượng phải báo cáo nhưng không thực hiện báo cáo hoặc báo cáo không đúng quy định về tình hình triển khai đầu tư xây dựng và kinh doanh dự án bất động sản;

i) Không công khai thông tin về bất động sản theo quy định;

k) Kê khai vốn chủ sở hữu để đăng ký đầu tư dự án khu đô thị mới, dự án phát triển nhà ở, dự án đầu tư hạ tầng kỹ thuật khu công nghiệp không đúng quy định.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi kinh doanh bất động sản không đủ điều kiện hoặc không được phép đưa vào kinh doanh theo quy định.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về huy động vốn hoặc mua bán theo hình thức ứng tiền trước trong đầu tư xây dựng đối với dự án phát triển nhà ở, dự án kinh doanh bất động sản;

b) Vi phạm quy định về chuyển nhượng dự án kinh doanh bất động sản.

4. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh về hoạt động kinh doanh bất động sản từ 6 tháng đến 12 tháng đối với hành vi quy định tại Điểm a và Điểm c Khoản 1, Khoản 2 Điều này nếu tái phạm.

5. Biện pháp khắc phục hậu quả:

a) Buộc cung cấp thông tin đầy đủ hoặc cải chính thông tin không chính xác hoặc buộc gửi danh sách đến cơ quan có thẩm quyền đối với hành vi quy định tại Điểm e, Điểm g Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Khoản 3 Điều này.

Điều 36. Vi phạm quy định về thành lập và hoạt động sàn giao dịch bất động sản

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm quy định về thành lập sàn giao dịch bất động sản;

b) Vi phạm quy định về địa điểm hoạt động của sàn giao dịch bất động sản hoặc thay đổi địa chỉ giao dịch mà không thông báo cho cơ quan nhà nước có thẩm quyền theo quy định;

c) Không báo cáo hoặc báo cáo không đầy đủ về hoạt động của sàn giao dịch bất động sản cho cơ quan nhà nước có thẩm quyền theo quy định;

d) Hoạt động không đúng quy chế hoạt động đã đăng ký với Sở Xây dựng.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo, công bố thông tin liên quan đến giao dịch bất động sản tại sàn giao dịch bất động sản và trên các phương tiện thông tin đại chúng khi chưa được chủ sở hữu bất động sản ủy quyền thực hiện giao dịch;

b) Không niêm yết, công bố thông tin về bất động sản được giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua tại sàn giao dịch bất động sản hoặc niêm yết, công bố thông tin không đầy đủ theo quy định;

c) Không thực hiện hoặc thực hiện không đúng các quy định về phòng chống rửa tiền trong kinh doanh bất động sản theo quy định;

d) Thực hiện giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản qua sàn giao dịch bất động sản không đúng trình tự, thủ tục quy định hoặc khi bất động sản chưa đủ điều kiện giao dịch qua sàn giao dịch bất động sản theo quy định.

3. Hình thức xử phạt bổ sung: Đình chỉ hoạt động kinh doanh dịch vụ sàn giao dịch bất động sản từ 12 tháng đến 24 tháng đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này nếu tái phạm.

Điều 37. Vi phạm quy định về đào tạo, bồi dưỡng kiến thức trong lĩnh vực nhà ở, kinh doanh bất động sản

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Đào tạo, cấp giấy chứng nhận hoàn thành khóa đào tạo không đúng quy định;

b) Không báo cáo việc đào tạo cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện quảng cáo, đăng tuyển học viên hoặc thực hiện đào tạo mà chưa được Bộ Xây dựng cho phép đào tạo;

b) Không thực hiện đào tạo mà cấp giấy chứng nhận đã hoàn thành khóa đào tạo.

3. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy phép đào tạo từ 6 tháng đến 12 tháng đối với hành vi quy định tại Điểm b Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Không công nhận kết quả đào tạo đối với hành vi quy định tại Điểm a Khoản 1, Điểm b Khoản 2 Điều này tùy theo mức độ vi phạm;

b) Thu hồi hoặc tuyên hủy các giấy chứng nhận đã cấp;

c) Buộc hoàn trả học phí cho học viên đối với hành vi quy định tại Điểm a Khoản 1 và Điểm b Khoản 2 Điều này tùy theo mức độ vi phạm.

Điều 38. Vi phạm quy định về kinh doanh dịch vụ bất động sản

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Hành nghề môi giới độc lập, định giá bất động sản nhưng không có chứng chỉ hành nghề theo quy định; quản lý, điều hành sàn giao dịch bất động sản mà không có giấy chứng nhận hoàn thành khóa đào tạo, bồi dưỡng kiến thức về quản lý, điều hành sàn giao dịch bất động sản; thực hiện quản lý vận hành nhà chung cư mà không có giấy chứng nhận hoàn thành khóa đào tạo, bồi dưỡng chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư;

b) Tẩy xóa, sửa chữa, cho mượn, cho thuê hoặc thuê, mượn chứng chỉ hành nghề môi giới, định giá bất động sản để kinh doanh dịch vụ bất động sản hoặc giấy chứng nhận quản lý, điều hành sàn giao dịch bất động sản hoặc giấy chứng nhận hoàn thành khóa đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư;

c) Vi phạm nguyên tắc hoạt động về môi giới bất động sản, định giá bất động sản.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng nhân viên môi giới bất động sản, định giá bất động sản không có chứng chỉ hành nghề theo quy định hoặc sử dụng người thuộc đối tượng phải có giấy chứng nhận hoàn thành khóa đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư mà chưa có giấy chứng nhận theo quy định.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi không đủ số người có chứng chỉ môi giới, chứng chỉ định giá bất động sản theo quy định.

4. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh dịch vụ bất động sản không đúng quy định;

b) Không đăng ký ngành nghề kinh doanh dịch vụ bất động sản nhưng vẫn hoạt động kinh doanh dịch vụ bất động sản.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng chứng chỉ hành nghề môi giới bất động sản, định giá bất động sản từ 6 tháng đến 12 tháng đối với hành vi quy định tại Điểm b, Điểm c Khoản 1 Điều này;

b) Đình chỉ hoạt động kinh doanh bất động sản từ 6 tháng đến 12 tháng đối với hành vi quy định tại Điểm a Khoản 4 Điều này.

Chương 4.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG HOẠT ĐỘNG KHAI THÁC, SẢN XUẤT, KINH DOANH VẬT LIỆU XÂY DỰNG

Điều 39. Vi phạm quy định về chế biến khoáng sản làm vật liệu xây dựng, sản xuất vật liệu xây dựng

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Chế biến khoáng sản làm vật liệu xây dựng không có nguồn gốc hợp pháp;

b) Sản xuất vật liệu xây dựng không tuân thủ quy chuẩn kỹ thuật quốc gia;

c) Sản xuất vật liệu xây dựng không có tiêu chuẩn chất lượng hoặc không đảm bảo chất lượng theo tiêu chuẩn đã được công bố.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng nguyên liệu amiăng trong sản xuất vật liệu xây dựng không đúng quy định.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Đầu tư nhà máy chế biến khoáng sản làm vật liệu xây dựng vượt công suất được cơ quan có thẩm quyền cho phép;

b) Sử dụng khoáng sản làm vật liệu xây dựng không đúng mục đích mà chưa được cơ quan có thẩm quyền cho phép.

4. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi khai thác mỏ khoáng sản làm vật liệu xây dựng không có thiết kế khai thác, không tuân thủ quy trình khai thác hoặc không đảm bảo an toàn lao động theo quy định.

5. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điểm a, Điểm b Khoản 1 và Khoản 3 Điều này.

Điều 40. Vi phạm quy định về kinh doanh vật liệu xây dựng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có biện pháp đảm bảo an toàn cho người tại nơi bán hàng vật liệu xây dựng có mùi hóa chất độc hại, gây bụi như: Sơn dầu, giấy dầu, cót ép, hắc ín, vôi tôi, vôi cục và các loại vật liệu xây dựng khác theo quy định;

b) Không có rào che chắn và biển báo nguy hiểm khu vực hố vôi, bể vôi.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không báo cáo việc xuất khẩu khoáng sản làm vật liệu xây dựng theo quy định cho cơ quan quản lý nhà nước có thẩm quyền;

b) Lưu hành sản phẩm không công bố hợp quy chuẩn kỹ thuật quốc gia.

3. Hình thức xử phạt bổ sung: Đình chỉ hoạt động kinh doanh vật liệu xây dựng từ 6 tháng đến 12 tháng đối với hành vi quy định tại Khoản 2 Điều này.

Chương 5.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG QUẢN LÝ CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

MỤC 1. VI PHẠM QUY ĐỊNH VỀ CẤP NƯỚC, THOÁT NƯỚC

Điều 41. Vi phạm quy định về bảo vệ khu vực an toàn giếng khai thác nước ngầm

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi: Đổ phân rác, phế thải xây dựng; chăn nuôi súc vật; trồng cây hoa màu trong khu vực an toàn giếng nước ngầm.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi: Đào hố rác, hố phân, hố vôi; chôn súc vật, chất độc hại trong khu vực an toàn giếng nước ngầm.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định về bảo vệ khu vực an toàn giếng nước ngầm mà không thuộc trường hợp quy định tại Khoản 1, Khoản 2 Điều này.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi khai thác nước ngầm để phục vụ thực hiện dự án đầu tư xây dựng khi không được cấp có thẩm quyền cho phép.

5. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường đối với hành vi quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

Điều 42. Vi phạm quy định về bảo vệ khu vực an toàn nguồn nước mặt phục vụ cấp nước sinh hoạt

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi xây dựng các loại công trình trên bờ, trên mặt nước, dưới mặt nước trong khu vực bảo vệ an toàn nguồn nước mặt.

2. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường;

b) Buộc phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm theo quy định tại Nghị định số 180/2007/NĐ-CP.

Điều 43. Vi phạm quy định về bảo vệ hành lang an toàn tuyến ống nước thô và đường ống truyền tải nước sạch

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi: Xả rác, nước thải, đổ đất đá, vật liệu xây dựng trong hành lang an toàn tuyến ống nước thô hoặc đường ống truyền tải nước sạch.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi đào bới hoặc lấy đất đá trong hành lang an toàn tuyến ống nước thô hoặc đường ống truyền tải nước sạch; lấn chiếm hành lang an toàn tuyến ống nước thô, đường ống truyền tải nước sạch.

3. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi tự ý đục tuyến ống nước thô hoặc đường ống truyền tải nước sạch.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường;

b) Buộc khôi phục lại tình trạng ban đầu.

Điều 44. Vi phạm quy định về bảo vệ an toàn các công trình kỹ thuật thuộc hệ thống cấp nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi xả phân, rác, đổ phế thải xây dựng, phóng uế; chăn nuôi súc vật; trồng cây, rau, hoa màu trong khu vực an toàn các công trình thuộc hệ thống cấp nước.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm các quy định về an toàn, bảo vệ khu vực an toàn đài nước, hồ chứa nước và các công trình kỹ thuật khác thuộc hệ thống cấp nước.

3. Biện pháp khắc phục hậu quả: Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường.

Điều 45. Vi phạm quy định về bảo vệ, sử dụng mạng lưới cấp nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng nước trước đồng hồ đo nước;

b) Làm sai lệch đồng hồ đo nước;

c) Tự ý thay đổi vị trí, cỡ, loại đồng hồ đo nước;

d) Gỡ niêm phong, niêm chì của thiết bị đo đếm nước không đúng quy định.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm hư hỏng đường ống cấp nước, thiết bị kỹ thuật trong mạng lưới cấp nước;

b) Tự ý đấu nối đường ống cấp nước, thay đổi đường kính ống cấp nước không đúng quy định;

c) Dịch chuyển tuyến ống, các thiết bị kỹ thuật thuộc mạng lưới cấp nước không đúng quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp nước sạch cho sinh hoạt không bảo đảm chất lượng theo tiêu chuẩn quy định;

b) Không cung cấp nước theo đúng các hợp đồng cấp nước đã ký kết với hộ dùng nước.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục tình trạng ban đầu;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính quy định tại Điểm a, Điểm b, Điểm c Khoản 1, Điểm b Khoản 2 Điều này.

Điều 46. Vi phạm quy định về khai thác, sử dụng hệ thống thoát nước

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi đổ đất, đá, vật liệu, rác xuống sông, hồ, kênh, mương, hố ga, cống, rãnh thoát nước làm cản trở dòng chảy.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau đây:

a) Xả chất độc hại vào hệ thống thoát nước công cộng;

b) Vi phạm các quy định về bảo vệ an toàn hệ thống thoát nước.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý đấu nối vào mạng lưới thoát nước, xây dựng công trình trên sông, kênh, rạch, ao, hồ;

b) San, lấp kênh, mương, ao hồ thoát nước công cộng trái quy định;

c) Tự ý dịch chuyển đường ống ngầm, hố ga thoát nước;

d) Xây dựng các loại công trình trên bờ, trên mặt nước, dưới mặt nước trong khu vực bảo vệ an toàn hệ thống thoát nước trái quy định.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu;

b) Buộc phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm theo quy định tại Nghị định số 180/2007/NĐ-CP đối với hành vi quy định tại Điểm d Khoản 3 Điều này.

MỤC 2. VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ CHẤT THẢI RẮN THÔNG THƯỜNG

Điều 47. Vi phạm quy định về thu gom, vận chuyển, đổ rác thải, phế thải xây dựng và xử lý chất thải rắn thông thường

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không ghi chép và lưu trữ các hồ sơ chất thải theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Lưu giữ chất thải rắn thông thường không đúng nơi quy định hoặc lưu giữ quá thời gian quy định mà không xử lý;

b) Để chung chất thải rắn thông thường với các loại chất thải nguy hại.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Vận hành cơ sở xử lý chất thải rắn thông thường không theo quy trình công nghệ trong dự án đã được cơ quan nhà nước có thẩm quyền thẩm định, phê duyệt;

b) Sử dụng công nghệ xử lý chất thải rắn thông thường không phù hợp, gây ô nhiễm môi trường hoặc không đạt tiêu chuẩn các chỉ số về môi trường;

c) Xử lý chất thải rắn thông thường không đúng quy trình, kỹ thuật; không đảm bảo các chỉ số quan trắc về khí thải, môi trường nước, thành phần kim loại nặng, chỉ tiêu lý hóa, chỉ tiêu hữu cơ theo quy định;

d) Không bố trí khoảng cách ly an toàn đối với công trình dân dụng khác theo quy định.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường đối với hành vi quy định tại Khoản 2, Điểm a, Điểm b và Điểm c Khoản 3 Điều này;

b) Buộc xử lý chất thải rắn thông thường theo quy trình, kỹ thuật quy định đối với hành vi quy định tại Điểm c Khoản 3 Điều này;

c) Buộc đảm bảo khoảng cách ly an toàn theo quy định đối với hành vi quy định tại Điểm d Khoản 3 Điều này.

MỤC 3. VI PHẠM QUY ĐỊNH VỀ CHIẾU SÁNG VÀ CÂY XANH ĐÔ THỊ

Điều 48. Vi phạm quy định về bảo vệ, sử dụng hệ thống chiếu sáng công cộng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi trang trí, treo biển quảng cáo và các vật dụng khác vào cột đèn chiếu sáng mà không được phép hoặc được phép nhưng treo không đúng quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm hư hỏng các trang thiết bị và hệ thống chiếu sáng công cộng;

b) Dịch chuyển trái phép, sử dụng các thiết bị trong hệ thống chiếu sáng công cộng không đúng quy định.

3. Biện pháp khắc phục hậu quả: Buộc khôi phục lại tình trạng ban đầu.

Điều 49. Vi phạm quy định về bảo vệ cây xanh, công viên và vườn hoa

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi đục khoét, đóng đinh vào cây xanh; tự ý ngắt hoa, cắt cành cây; đốt gốc, lột vỏ thân cây, phóng uế hoặc có hành vi khác làm hư hỏng cây xanh, vườn hoa, thảm cỏ.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Xây bục bệ bao quanh gốc cây ở đường phố, công viên và những nơi công cộng khác không đúng quy định;

b) Giăng dây, giăng đèn trang trí, treo biển quảng cáo và các vật dụng khác vào cây xanh ở những nơi công cộng, đường phố, công viên không đúng quy định;

c) Chăn, thả gia súc trong công viên, vườn hoa.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Đổ phế thải, chất độc hại, vật liệu xây dựng vào gốc cây xanh hoặc tự ý xâm hại, cản trở sự phát triển của cây xanh trong khu vực đô thị;

b) Trồng cây xanh trên hè, dải phân cách, đường phố, nút giao thông và khu vực công cộng không đúng quy định;

c) Trồng các loại cây trong danh mục cây cấm trồng và trồng các loại cây trong danh mục cây trồng hạn chế khi chưa được cơ quan có thẩm quyền cho phép;

d) Sử dụng các công trình trong công viên không đúng mục đích;

đ) Làm hư hỏng các công trình văn hóa, dịch vụ, công trình công cộng trong công viên, vườn hoa;

e) Lấn chiếm, xây dựng công trình trên đất cây xanh hiện có hoặc đã được xác định trong quy hoạch đô thị hoặc ngăn cản việc trồng cây xanh theo quy định;

g) Tổ chức, cá nhân được giao quản lý không thực hiện đúng các quy định về duy trì, chăm sóc, phát triển cây xanh đô thị.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tự ý chặt hạ, di dời cây xanh; chặt nhánh, tỉa cành, đào gốc, chặt rễ cây xanh không đúng quy định.

5. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm a, Điểm b Khoản 2, Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ Khoản 3 Điều này;

b) Buộc phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm theo quy định tại Nghị định số 180/2007/NĐ-CP đối với hành vi quy định tại Điểm e Khoản 3 Điều này.

MỤC 4. VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ NGHĨA TRANG

Điều 50. Vi phạm quy định về xây dựng, quản lý và sử dụng nghĩa trang

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Xây dựng mộ, bia mộ và các công trình trong nghĩa trang không đúng quy định;

b) Làm hư hại bia, mộ trong nghĩa trang.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) An táng trong các nghĩa trang đã bị đóng cửa theo quy định;

b) Không thực hiện việc di chuyển phần mộ theo quy hoạch xây dựng nghĩa trang hoặc các dự án phát triển đô thị do cơ quan có thẩm quyền phê duyệt;

c) Tự ý di dời phần mộ trong nghĩa trang không được cơ quan quản lý nghĩa trang cho phép;

d) Cản trở hoặc không thực hiện đúng quy định hoạt động chôn cất, bốc mộ, cải táng, hỏa táng.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Phá hoại các công trình công cộng trong nghĩa trang;

b) Lập mộ giả, nghĩa trang giả;

c) Đào bới hoặc xâm hại phần mộ mà không được cơ quan có thẩm quyền cho phép.

MỤC 5. VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ CÔNG TRÌNH NGẦM VÀ SỬ DỤNG CHUNG CƠ SỞ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Điều 51. Vi phạm quy định về sử dụng công trình ngầm đô thị

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Đấu nối trái phép các đường dây, đường ống ngầm;

b) Sử dụng hệ thống tuy nen, hào kỹ thuật không có giấy phép hoặc không đúng mục đích; tự ý đào bới, dịch chuyển, đấu nối tuy nen, hào kỹ thuật; vi phạm các quy định về quản lý, bảo vệ an toàn các công trình hạ tầng kỹ thuật.

2. Biện pháp khắc phục hậu quả: Buộc khôi phục lại tình trạng ban đầu.

Điều 52. Vi phạm quy định về quản lý, vận hành, khai thác các công trình hạ tầng kỹ thuật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi được giao quản lý công trình hạ tầng kỹ thuật mà không có biện pháp che chắn, không lắp đặt biển báo, không ban hành các quy định về bảo vệ an toàn công trình hạ tầng kỹ thuật.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định về duy tu, bảo dưỡng, sửa chữa các công trình hạ tầng kỹ thuật.

Điều 53. Vi phạm quy định về quản lý và sử dụng chung cơ sở hạ tầng kỹ thuật

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở việc lắp đặt, vận hành, bảo trì, nâng cấp trang thiết bị theo hợp đồng đã ký;

b) Vi phạm các quy định về quản lý, khai thác sử dụng, bảo trì công trình hạ tầng kỹ thuật sử dụng chung.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi lắp đặt, quản lý, vận hành đường dây, cáp viễn thông, điện lực, chiếu sáng công cộng, đường ống cấp nước, thoát nước, cấp năng lượng và thiết bị vào cơ sở hạ tầng kỹ thuật sử dụng chung không theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi xây dựng công trình hạ tầng kỹ thuật sử dụng chung không tuân thủ quy hoạch đô thị, không có giấy phép xây dựng theo quy định hoặc sai nội dung giấy phép xây dựng được cấp.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm theo quy định tại Nghị định số 180/2007/NĐ-CP đối với hành vi quy định tại Khoản 3 Điều này.

Chương 6.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG QUẢN LÝ PHÁT TRIỂN NHÀ VÀ CÔNG SỞ

Điều 54. Vi phạm quy định về phát triển nhà ở

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không công khai các thông tin về dự án nhà ở hoặc công khai không đầy đủ, không chính xác các thông tin về dự án nhà ở đang triển khai thực hiện theo quy định;

b) Không báo cáo tình hình triển khai thực hiện dự án cho cơ quan có thẩm quyền theo quy định;

c) Phân hạng nhà chung cư không đúng quy định.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Không dành quỹ đất hoặc dành không đủ diện tích đất trong dự án phát triển nhà ở thương mại để xây dựng nhà ở xã hội theo quy định;

b) Không đầu tư xây dựng đồng bộ cơ sở hạ tầng xã hội và hạ tầng kỹ thuật theo dự án đã được phê duyệt;

c) Triển khai dự án chậm tiến độ đã được phê duyệt.

3. Biện pháp khắc phục hậu quả:

a) Buộc công khai các thông tin theo quy định đối với hành vi quy định tại Điểm a Khoản 1 Điều này;

b) Buộc dành quỹ đất theo quy định để xây dựng nhà ở xã hội đối với hành vi quy định tại Điểm a Khoản 2 Điều này.

Điều 55. Vi phạm quy định về quản lý, sử dụng nhà ở

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo, viết, vẽ bên ngoài nhà ở trái quy định;

b) Chăn nuôi gia súc, gia cầm tại phần sở hữu chung hoặc phần sử dụng chung; chăn nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc sử dụng riêng làm ảnh hưởng đến trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm quy định về quản lý sử dụng nhà chung cư sau đây:

a) Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi, gây thấm, dột, ô nhiễm môi trường;

b) Sử dụng kinh phí quản lý vận hành hoặc kinh phí bảo trì phần sở hữu chung nhà chung cư không đúng quy định;

c) Sử dụng màu sắc sơn, trang trí mặt ngoài căn hộ, nhà chung cư trái quy định.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm quy định về quản lý sử dụng nhà chung cư sau đây;

a) Kinh doanh nhà hàng, karaoke, vũ trường;

b) Sửa chữa xe máy; kinh doanh gia súc, gia cầm; hoạt động giết mổ gia súc;

c) Tự ý cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ kết cấu của phần sở hữu chung, phần sở hữu riêng hoặc phần sử dụng riêng; thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

d) Phân chia, chuyển đổi mục đích sử dụng phần sở hữu chung hoặc phần sử dụng chung trái quy định;

đ) Kinh doanh gas hoặc các vật liệu nổ, dễ cháy.

4. Xử phạt đối với một trong các hành vi vi phạm quy định về quản lý sử dụng nhà biệt thự tại khu vực đô thị như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi quy định tại Khoản 2 Điều này;

b) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi quy định tại Khoản 3 Điều này hoặc hành vi tự ý phá bỏ cây cổ thụ trong khuôn viên nhà biệt thự;

c) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi tự ý phá dỡ hoặc cải tạo làm thay đổi quy hoạch (mật độ xây dựng, số tầng và độ cao), kiểu dáng kiến trúc bên ngoài đối với biệt thự nhóm 2 theo quy định;

d) Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với hành vi tự ý phá dỡ hoặc cải tạo làm thay đổi quy hoạch (mật độ xây dựng, số tầng và độ cao), kiểu dáng kiến trúc, hình ảnh nguyên trạng đối với biệt thự nhóm 1 theo quy định.

5. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm quy định về quản lý nhà ở sau đây:

a) Lấn chiếm nhà ở, lấn chiếm không gian xung quanh nhà ở hoặc chiếm dụng diện tích nhà ở trái pháp luật;

b) Không thực hiện phá dỡ nhà ở theo quy định hoặc không chấp hành quyết định về phá dỡ nhà ở của cơ quan có thẩm quyền;

c) Sử dụng nhà ở thuộc sở hữu nhà nước mà cơi nới, sửa chữa, cải tạo nhà ở không được sự đồng ý của cơ quan quản lý nhà.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 1, Điểm a Khoản 2, Điểm d Khoản 3, Điểm c, Điểm d Khoản 4 và Điểm a Khoản 5 Điều này;

b) Buộc phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm theo quy định tại Nghị định số 180/2007/NĐ-CP đối với hành vi quy định tại Điểm d Khoản 3, Điểm c, Điểm d Khoản 4, Điểm a Khoản 5 Điều này.

Điều 56. Vi phạm quy định về giao dịch nhà ở

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau đây:

a) Cho mượn, ủy quyền quản lý nhà ở hoặc cho thuê nhà ở mà không lập hợp đồng theo quy định;

b) Không thực hiện công chứng hoặc chứng thực hợp đồng về nhà ở theo quy định.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện bán, cho thuê, cho thuê mua nhà ở xã hội được đầu tư bằng vốn ngoài ngân sách nhà nước không đúng đối tượng hoặc không đúng điều kiện theo quy định;

b) Thực hiện bán, cho thuê, cho thuê mua nhà ở thuộc sở hữu nhà nước không đúng thẩm quyền, không đúng đối tượng hoặc không đúng điều kiện quy định;

c) Người được thuê nhà ở thuộc sở hữu nhà nước, người thuê mua nhà ở thực hiện chuyển nhượng, chuyển đổi, cho thuê lại, cho mượn nhà ở không được sự đồng ý của cơ quan có thẩm quyền theo quy định.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với tổ chức nước ngoài sở hữu nhà ở tại Việt Nam không đúng đối tượng, không đúng điều kiện theo quy định.

4. Phạt tiền đối với cá nhân là người nước ngoài, người Việt Nam định cư ở nước ngoài có một trong các hành vi vi phạm sau đây:

a) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sở hữu nhà ở tại Việt Nam không đúng đối tượng hoặc không đúng điều kiện quy định;

b) Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi sở hữu nhà ở tại Việt Nam không đúng số lượng hoặc không đúng loại nhà ở theo quy định.

Điều 57. Vi phạm quy định về quản lý, sử dụng nhà công sở

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 200.000 đồng đối với hành vi sử dụng các thiết bị đun, nấu cá nhân trong phòng làm việc.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi quảng cáo thương mại tại công sở.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi để các vật liệu nổ trong phòng làm việc.

Chương 7.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG HOẠT ĐỘNG KIỂM TRA, THANH TRA CHUYÊN NGÀNH XÂY DỰNG

Điều 58. Vi phạm quy định về hoạt động kiểm tra, thanh tra chuyên ngành xây dựng

Tổ chức, cá nhân có hành vi chống đối hoặc cản trở người có thẩm quyền thực hiện nhiệm vụ kiểm tra, thanh tra trong các lĩnh vực hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở thì bị xử phạt vi phạm hành chính theo hình thức, mức phạt đối với hành vi chống đối hoặc cản trở người thi hành công vụ được quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực an ninh trật tự và an toàn xã hội.

Chương 8.

THẨM QUYỀN LẬP BIÊN BẢN VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 59. Thẩm quyền lập biên bản vi phạm hành chính

Người có thẩm quyền lập biên bản vi phạm hành chính đối với những hành vi vi phạm quy định tại Nghị định này bao gồm:

1. Người có thẩm quyền xử phạt quy định tại Điều 61, Điều 62, Điều 63, Điều 64, Điều 67, Điều 68 và Điều 69 Nghị định này.

2. Công chức thuộc Ủy ban nhân dân các cấp được giao nhiệm vụ kiểm tra, phát hiện vi phạm hành chính trong những lĩnh vực quy định tại Nghị định này.

3. Công chức, thanh tra viên thuộc cơ quan thanh tra nhà nước ngành Xây dựng được phân công thực hiện nhiệm vụ kiểm tra, thanh tra chuyên ngành độc lập hoặc thanh tra theo đoàn thanh tra.

4. Công chức được phân công thực hiện nhiệm vụ kiểm tra trong từng lĩnh vực quản lý nhà nước về: Hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

5. Người có thẩm quyền xử phạt thuộc Công an nhân dân được lập biên bản vi phạm hành chính đối với hành vi quy định tại Điều 58 Nghị định này.

6. Người có thẩm quyền xử phạt của cơ quan Quản lý thị trường quy định tại Điều 45 Luật xử lý vi phạm hành chính có thẩm quyền lập biên bản vi phạm hành chính đối với hành vi quy định tại Điểm b Khoản 2 Điều 40 Nghị định này.

Điều 60. Thẩm quyền xử phạt vi phạm hành chính

1. Người có thẩm quyền xử phạt quy định tại Nghị định này chỉ được phép xử phạt vi phạm hành chính trong phạm vi thẩm quyền; trường hợp hành vi vi phạm vượt quá thẩm quyền thì phải lập biên bản vi phạm hành chính chuyển cấp có thẩm quyền ban hành quyết định xử phạt.

2. Khi áp dụng hình thức xử phạt tước quyền sử dụng giấy phép xây dựng, giấy chứng nhận, chứng chỉ hành nghề, người có thẩm quyền xử phạt phải thông báo bằng văn bản hoặc gửi quyết định xử phạt vi phạm hành chính về Thanh tra Sở Xây dựng.

3. Trường hợp vi phạm hành chính thuộc thẩm quyền của nhiều người thì việc xử phạt vi phạm hành chính do người thụ lý đầu tiên thực hiện.

4. Thẩm quyền phạt tiền quy định tại Điều 61, Điều 62, Điều 63, Điều 64, Điều 66, Điều 67, Điều 68 và Điều 69 của Nghị định này là thẩm quyền phạt tiền đối với tổ chức; thẩm quyền phạt tiền đối với cá nhân bằng 1/2 thẩm quyền phạt tiền đối với tổ chức.

Điều 61. Thẩm quyền xử phạt của thanh tra viên xây dựng

1. Cảnh cáo.

2. Phạt tiền đến 1.000.000 đồng.

3. Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b Khoản 3 Điều 5 Nghị định này.

Điều 62. Thẩm quyền xử phạt của Trưởng đoàn thanh tra chuyên ngành

1. Trưởng đoàn thanh tra chuyên ngành của Thanh tra Sở Xây dựng có thẩm quyền xử phạt như sau:

a) Cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép xây dựng, giấy chứng nhận, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b, Điểm c, Điểm d và Điểm e Khoản 3 Điều 5 Nghị định này.

2. Trưởng đoàn thanh tra chuyên ngành của Thanh tra Bộ Xây dựng có thẩm quyền xử phạt như sau:

a) Cảnh cáo;

b) Phạt tiền đến 500.000.000 đồng đối với lĩnh vực xây dựng; đến 210.000.000 đồng đối với các lĩnh vực: Kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý, phát triển nhà và công sở;

c) Tước quyền sử dụng giấy phép xây dựng, giấy chứng nhận, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b, Điểm c, Điểm d và Điểm e Khoản 3 Điều 5 Nghị định này.

Điều 63. Thẩm quyền xử phạt của Chánh thanh tra Sở Xây dựng

1. Cảnh cáo.

2. Phạt tiền đến 100.000.000 đồng.

3. Tước quyền sử dụng giấy phép xây dựng, giấy chứng nhận, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn.

4. Áp dụng các biện pháp khắc phục hậu quả theo quy định tại Khoản 3 Điều 5 Nghị định này.

Điều 64. Thẩm quyền xử phạt của Chánh thanh tra Bộ Xây dựng

1. Cảnh cáo.

2. Phạt tiền:

a) Đến 300.000.000 đồng đối với lĩnh vực: Kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý, phát triển nhà và công sở;

b) Đến 1.000.000.000 đồng đối với lĩnh vực xây dựng.

3. Tước quyền sử dụng giấy phép xây dựng, giấy chứng nhận, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn.

4. Áp dụng các biện pháp khắc phục hậu quả theo quy định tại Điểm a, Điểm b, Điểm c, Điểm d và Điểm e Khoản 3 Điều 5 Nghị định này.

Điều 65. Thẩm quyền xử phạt của Công an nhân dân

Người có thẩm quyền xử phạt thuộc Công an nhân dân có thẩm quyền xử phạt vi phạm hành chính đối với hành vi quy định tại Điều 58 Nghị định này.

Điều 66. Thẩm quyền xử phạt của Quản lý thị trường

Người có thẩm quyền xử phạt của cơ quan Quản lý thị trường xử phạt vi phạm hành chính theo thẩm quyền đối với hành vi quy định tại Điểm b Khoản 2 Điều 40 Nghị định này.

Điều 67. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân cấp xã

1. Cảnh cáo.

2. Phạt tiền đến 10.000.000 đồng.

3. Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b và Điểm đ Khoản 3 Điều 5 Nghị định này.

Điều 68. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân cấp huyện

1. Cảnh cáo.

2. Phạt tiền đến 100.000.000 đồng.

3. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn.

4. Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 5 Nghị định này.

Điều 69. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Cảnh cáo.

2. Phạt tiền:

a) Đến 300.000.000 đồng đối với lĩnh vực: Kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý, phát triển nhà và công sở;

b) Đến 1.000.000.000 đồng đối với lĩnh vực xây dựng.

3. Tước quyền sử dụng Giấy phép xây dựng, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn.

4. Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, Điểm b, Điểm c, Điểm d và Điểm e Khoản 3 Điều 5 Nghị định này.

Chương 9.

ĐIỀU KHOẢN THI HÀNH

Điều 70. Điều khoản chuyển tiếp

1. Hành vi vi phạm hành chính đã có quyết định xử phạt vi phạm hành chính của người có thẩm quyền nhưng chưa thực hiện thì tiếp tục thực hiện hoặc cưỡng chế thực hiện theo quy định của Luật xử lý vi phạm hành chính.

2. Đối với hành vi xây dựng không phép, xây dựng sai phép, xây dựng sai thiết kế được phê duyệt theo quy định của Nghị định số 23/2009/NĐ-CP ngày 27 tháng 02 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở, mà đã ban hành quyết định cưỡng chế phá dỡ, nhưng đến ngày Nghị định này có hiệu lực vẫn chưa thực hiện thì cơ quan, người có thẩm quyền ban hành quyết định cưỡng chế phá dỡ xem xét, xử lý theo quy định tại Khoản 9, Khoản 10 Điều 13 của Nghị định này.

Điều 71. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 11 năm 2013, thay thế Nghị định số 23/2009/NĐ-CP ngày 27 tháng 02 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

Điều 72. Trách nhiệm thi hành

1. Bộ Xây dựng chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 127 xu phat hc trong hai quan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 127/2013/NĐ-CP | Hà Nội, ngày 15 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH TRONG LĨNH VỰC HẢI QUAN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật hải quan ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật hải quan ngày 14 tháng 6 năm 2005;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

Chương 1.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC HẢI QUAN

MỤC 1. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Chương này quy định hành vi vi phạm, hình thức, mức xử phạt, biện pháp khắc phục hậu quả; thẩm quyền xử phạt; thủ tục xử phạt vi phạm hành chính; việc áp dụng các biện pháp ngăn chặn và bảo đảm việc xử phạt vi phạm hành chính trong lĩnh vực hải quan.

2. Vi phạm hành chính trong lĩnh vực hải quan quy định tại Nghị định này bao gồm:

a) Vi phạm các quy định của pháp luật về thủ tục hải quan;

b) Vi phạm các quy định của pháp luật về kiểm tra, giám sát, kiểm soát hải quan;

c) Vi phạm các quy định của pháp luật về thuế đối với hàng hóa xuất khẩu, nhập khẩu (sau đây gọi tắt là thuế);

d) Vi phạm các quy định pháp luật khác có liên quan đến hàng hóa xuất khẩu, nhập khẩu; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh.

3. Các hành vi vi phạm hành chính liên quan đến lĩnh vực hải quan nhưng không được quy định tại Nghị định này mà được quy định tại các văn bản pháp luật khác thì bị xử phạt vi phạm hành chính theo quy định tại các văn bản đó.

Điều 2. Tình tiết giảm nhẹ trong lĩnh vực hải quan

1. Các tình tiết giảm nhẹ quy định tại Điều 9 Luật xử lý vi phạm hành chính.

2. Vi phạm lần đầu.

3. Tang vật vi phạm có trị giá không quá 50% mức tiền phạt tối thiểu của khung tiền phạt đối với hành vi vi phạm.

Điều 3. Thời hiệu xử phạt hành chính trong lĩnh vực hải quan

1. Thời hiệu xử phạt vi phạm pháp luật về thuế trong lĩnh vực hải quan:

a) Đối với vi phạm hành chính là hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi khai sai dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được miễn, giảm, hoàn thì thời hiệu xử phạt là 05 năm, kể từ ngày thực hiện hành vi vi phạm.

b) Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn hoặc số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp vào ngân sách nhà nước trong thời hạn mười năm trở về trước, kể từ ngày phát hiện hành vi vi phạm pháp luật về thuế.

2. Thời hiệu xử phạt đối với các hành vi vi phạm khác ngoài các hành vi vi phạm quy định tại Khoản 1 Điều này thì thực hiện theo quy định tại Điều 6 Luật xử lý vi phạm hành chính.

3. Trường hợp xử phạt vi phạm hành chính đối với cá nhân do cơ quan tiến hành tố tụng chuyển đến thì thời hiệu được áp dụng theo quy định tại Điểm a Khoản 1, Khoản 2 Điều này.

Thời gian cơ quan tiến hành tố tụng thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

4. Trong thời hạn được quy định tại Khoản 1, Khoản 2 Điều này mà cá nhân, tổ chức cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 4. Mức phạt tiền đối với cá nhân, tổ chức

1. Mức phạt tiền quy định tại Mục 2 Chương I Nghị định này là mức phạt đối với tổ chức; mức phạt đối với cá nhân bằng ½ mức phạt tiền đối với tổ chức, trừ trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Mức xử phạt đối với hành vi vi phạm quy định tại Điều 9, Khoản 1 Điều 14 Nghị định này là mức xử phạt đối với cá nhân.

3. Mức xử phạt đối với hành vi vi phạm pháp luật về thuế quy định tại các Điều 8 Nghị định này là mức phạt tiền được áp dụng đối với cá nhân và tổ chức theo quy định tại Khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012.

Điều 5. Những trường hợp không xử phạt vi phạm hành chính trong lĩnh vực hải quan

1. Các trường hợp không xử phạt theo quy định tại Điều 11 Luật xử lý vi phạm hành chính.

Hàng hóa, phương tiện vận tải được đưa vào lãnh thổ Việt Nam do sự kiện bất ngờ, sự kiện bất khả kháng thì phải thông báo với cơ quan hải quan hoặc cơ quan có thẩm quyền khác theo quy định của pháp luật; hàng hóa, phương tiện vận tải đó phải được đưa ra khỏi lãnh thổ Việt Nam sau khi các yếu tố nêu trên được khắc phục.

2. Nhầm lẫn trong quá trình nhập khẩu, gửi hàng hóa vào Việt Nam nhưng đã được người gửi hàng, người nhận hoặc người đại diện hợp pháp thông báo bằng văn bản với cơ quan hải quan, được thủ trưởng cơ quan hải quan nơi tiếp nhận và xử lý hồ sơ chấp nhận trước thời điểm quyết định kiểm tra thực tế hàng hóa hoặc quyết định miễn kiểm tra thực tế hàng hóa; trừ trường hợp hàng hóa nhập khẩu là ma túy, vũ khí, tài liệu phản động, hóa chất độc Bảng I trong Công ước cấm vũ khí hóa học.

3. Các trường hợp được sửa chữa, khai bổ sung theo quy định của pháp luật.

4. Tổ chức, cá nhân có hành vi vi phạm quy định tại Điều 8, Điều 13 Nghị định này nhưng số tiền thuế chênh lệch không quá 500.000 đồng đối với trường hợp vi phạm do cá nhân thực hiện hoặc 2.000.000 đồng đối với trường hợp vi phạm do tổ chức thực hiện.

5. Xuất khẩu, nhập khẩu hàng hóa không đúng với khai hải quan về số lượng, trọng lượng quy định tại các Khoản 1, 2, 3 và Khoản 4 Điều 7 Nghị định này mà hàng hóa xuất khẩu, nhập khẩu không đúng với khai hải quan có trị giá không quá 10% trị giá hàng hóa thực xuất khẩu, thực nhập khẩu, nhưng tối đa không quá 10.000.000 đồng.

6. Khai đúng tên hàng hóa thực xuất khẩu, nhập khẩu nhưng khai sai mã số, thuế suất lần đầu.

7. Vi phạm quy định về khai hải quan đối với ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt, vàng của người xuất cảnh, nhập cảnh mà tang vật vi phạm có trị giá dưới 5.000.000 đồng.

MỤC 2. CÁC HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 6. Vi phạm quy định về thời hạn làm thủ tục hải quan, nộp hồ sơ thuế

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Khai, nộp hồ sơ hải quan không đúng thời hạn quy định, trừ vi phạm quy định tại các Điểm a, b, c, d, đ Khoản 2; Điểm a, b Khoản 3; Khoản 4 Điều này;

b) Không nộp đúng thời hạn chứng từ thuộc hồ sơ hải quan được chậm nộp theo quy định của pháp luật hải quan.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không khai báo và làm thủ tục đúng thời hạn quy định khi thay đổi mục đích sử dụng hàng hóa đã được xác định thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế;

b) Không nộp hồ sơ đúng thời hạn quy định để báo cáo, thanh khoản, quyết toán, xét hoàn thuế;

c) Không làm thủ tục xử lý đúng thời hạn quy định đối với nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm, máy móc thiết bị thuê mượn thuộc hợp đồng gia công theo phương án đã đăng ký trong hồ sơ thanh khoản;

d) Không tái xuất, tái nhập hàng hóa đúng thời hạn quy định hoặc thời gian đã đăng ký với cơ quan hải quan, trừ vi phạm quy định tại Điểm a Khoản 3 Điều này;

đ) Không tái xuất, tái nhập phương tiện vận tải của cá nhân, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới đúng thời hạn quy định;

e) Không chấp hành đúng chế độ báo cáo, cung cấp và khai báo thông tin hàng hóa chịu sự giám sát, quản lý hải quan tại khu phi thuế quan theo quy định của pháp luật;

g) Điều chỉnh định mức sản xuất sản phẩm gia công; định mức sản xuất sản phẩm xuất khẩu từ nguyên liệu, vật tư nhập khẩu không đúng thời hạn quy định;

h) Vi phạm quy định khác về thời hạn khai thuế theo quy định của pháp luật.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tái xuất hàng hóa tạm nhập thuộc diện miễn thuế, hàng kinh doanh tạm nhập - tái xuất đúng thời hạn quy định;

b) Không tái xuất, tái nhập phương tiện vận tải xuất cảnh, nhập cảnh đúng thời hạn quy định, trừ trường hợp xử phạt theo Điểm đ Khoản 2 Điều này;

c) Lưu giữ hàng hóa quá cảnh trên lãnh thổ Việt Nam quá thời hạn quy định.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi quy định tại Điểm b Khoản 3 Điều này mà phương tiện vi phạm là ô tô dưới 24 chỗ ngồi.

5. Áp dụng các biện pháp khắc phục hậu quả:

a) Buộc tái xuất hàng hóa tạm nhập, phương tiện vận tải tạm nhập đối với hành vi vi phạm quy định tại Điểm d, đ Khoản 2; Điểm a, b Khoản 3 và Khoản 4 Điều này trừ trường hợp được phép tiêu thụ hàng hóa tại Việt Nam theo quy định;

b) Buộc đưa hàng hóa ra khỏi Việt Nam đối với hành vi vi phạm quy định tại Điểm c Khoản 3 Điều này.

Điều 7. Vi phạm quy định về khai hải quan

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không khai hoặc khai không đúng các nội dung trên tờ khai hải quan mà không thuộc các trường hợp nêu tại các Khoản 2, 3, 4 Điều này và Điều 8, Điều 13, Điều 14 Nghị định này;

b) Không khai hoặc khai sai so với thực tế về tên hàng, chủng loại, số lượng, trọng lượng, xuất xứ hàng hóa là hàng viện trợ nhân đạo, viện trợ không hoàn lại đã được cấp có thẩm quyền phê duyệt.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không khai hoặc khai sai so với thực tế về tên hàng, chủng loại, số lượng, trọng lượng, chất lượng, trị giá, xuất xứ hàng hóa thuộc một trong các trường hợp sau:

a) Hàng hóa từ nước ngoài vào cảng trung chuyển, khu phi thuế quan hoặc từ cảng trung chuyển, khu phi thuế quan ra nước ngoài hoặc từ khu phi thuế quan vào nội địa để gia công, sửa chữa, bảo hành; trừ vi phạm quy định tại Điểm h Khoản 1 Điều 13 Nghị định này;

b) Hàng hóa quá cảnh, chuyển khẩu;

c) Hàng hóa sử dụng, tiêu hủy trong khu phi thuế quan;

d) Khai không đồng nhất theo quy định giữa tên hàng với các tiêu chí của hàng hóa đăng ký trên danh mục nguyên vật liệu nhập khẩu và danh mục sản phẩm xuất khẩu hoặc giữa danh mục đăng ký với thực tế quản lý tại doanh nghiệp chế xuất.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không khai hoặc khai sai so với thực tế về tên hàng, chủng loại, xuất xứ, số lượng, trọng lượng, chất lượng, trị giá đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng miễn thuế theo quy định của pháp luật;

b) Lập và khai không đúng các nội dung trong hồ sơ thanh khoản, báo cáo về hàng hóa của doanh nghiệp trong khu phi thuế quan;

c) Không khai nguyên vật liệu gia công tự cung ứng;

d) Thay đổi địa chỉ cơ sở sản xuất hàng gia công mà không thông báo cho cơ quan hải quan theo quy định pháp luật;

đ) Khai tăng so với định mức sản xuất sản phẩm gia công; định mức sản xuất sản phẩm xuất khẩu từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp chế xuất.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi khai khống về tên hàng, số lượng, trọng lượng, trị giá hàng hóa xuất khẩu; trừ trường hợp vi phạm quy định tại Điểm e Khoản 1 Điều 13 Nghị định này.

5. Vi phạm quy định tại Khoản 3 Điều này mà có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, được hoàn; gian lận, trốn thuế thì xử phạt theo Điều 8 hoặc Điều 13 Nghị định này.

Điều 8. Vi phạm quy định về khai thuế

Người nộp thuế có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, được hoàn thì bị xử phạt như sau:

1. Trường hợp người nộp thuế tự phát hiện và khai bổ sung hồ sơ khai thuế quá 60 (sáu mươi) ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan kiểm tra, thanh tra thuế tại trụ sở người nộp thuế thì bị xử phạt 10% số tiền thuế khai thiếu hoặc số tiền thuế được miễn, giảm, được hoàn cao hơn so với quy định của pháp luật về thuế.

2. Phạt 20% số tiền thuế khai thiếu hoặc số tiền thuế được miễn, giảm, được hoàn cao hơn so với quy định của pháp luật về thuế đối với một trong các hành vi vi phạm sau:

a) Không khai hoặc khai sai về tên hàng, chủng loại, số lượng, trọng lượng, chất lượng, trị giá, mã số hàng hóa, thuế suất, xuất xứ hàng hóa xuất khẩu, nhập khẩu mà cơ quan hải quan phát hiện trong quá trình làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu; trừ các hành vi quy định tại Điều 13 Nghị định này;

b) Vi phạm quy định tại Điểm a Khoản 2 Điều này mà bị phát hiện sau khi hàng hóa đã thông quan nhưng cá nhân, tổ chức vi phạm đã tự nguyện nộp đủ số tiền thuế phải nộp theo quy định trước thời điểm lập biên bản vi phạm;

c) Khai sai về đối tượng không chịu thuế;

d) Khai tăng định mức sản xuất sản phẩm gia công; định mức sản xuất sản phẩm xuất khẩu từ nguyên liệu, vật tư nhập khẩu so với thực tế sử dụng;

đ) Sử dụng hàng hóa trong hạn ngạch thuế quan không đúng quy định;

e) Lập và khai không đúng các nội dung trong hồ sơ quyết toán thuế, hồ sơ thanh khoản, hồ sơ miễn thuế, hồ sơ xét miễn, giảm thuế, hoàn thuế;

g) Các hành vi không khai hoặc khai sai khác làm thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, được hoàn.

3. Vi phạm quy định tại Điều này mà có hành vi gian lận, trốn thuế thì xử phạt theo Điều 13 Nghị định này.

4. Quy định tại Điều này không áp dụng đối với các trường hợp vi phạm quy định tại Điều 14 Nghị định này.

Điều 9. Vi phạm quy định về khai hải quan của người xuất cảnh, nhập cảnh đối với ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt, vàng

1. Mang theo ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt, vàng vượt mức quy định khi xuất cảnh mà không khai hoặc khai sai thì bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với trường hợp tang vật vi phạm có trị giá tương đương từ 10.000.000 đồng đến dưới 30.000.000 đồng;

b) Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 30.000.000 đồng đến dưới 70.000.000 đồng;

c) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 70.000.000 đồng đến dưới 100.000.000 đồng;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá từ 100.000.000 đồng trở lên mà không phải là tội phạm.

2. Không khai hoặc khai sai so với quy định của pháp luật về ngoại tệ tiền mặt, tiền Việt Nam bằng tiền mặt, vàng mang theo khi nhập cảnh thì bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 10.000.000 đồng đến dưới 50.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá từ 100.000.000 đồng trở lên mà không phải là tội phạm.

3. Vi phạm quy định tại Khoản 2 Điều này mà số ngoại tệ tiền mặt, tiền Việt Nam bằng tiền mặt, vàng đã khai nhiều hơn số lượng thực tế mang theo thì xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với trường hợp trị giá khai khống tương đương từ 10.000.000 đồng đến dưới 100.000.000 đồng;

b) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với trường hợp trị giá khai khống tương đương từ 100.000.000 đồng Việt Nam trở lên.

4. Xuất cảnh, nhập cảnh mang theo vàng, ngoại tệ tiền mặt thuộc diện không được mang theo mà không khai hoặc khai sai thì bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tang vật vi phạm có trị giá dưới 50.000.000 đồng.

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với trường hợp tang vật vi phạm có trị giá dưới 100.000.000 đồng.

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp tang vật vi phạm có trị giá trên 100.000.000 đồng mà chưa đến mức truy cứu trách nhiệm hình sự.

5. Tang vật vi phạm được trả lại khi quyết định xử phạt đã được thực hiện. Việc xuất khẩu, nhập khẩu ngoại tệ tiền mặt, tiền Việt Nam bằng tiền mặt, vàng thực hiện theo quy định của pháp luật.

Điều 10. Vi phạm quy định về kiểm tra hải quan, thanh tra thuế

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với hành vi tự ý tẩy xóa, sửa chữa chứng từ thuộc hồ sơ hải quan đã được đăng ký mà không ảnh hưởng đến số tiền thuế phải nộp hoặc không ảnh hưởng đến chính sách mặt hàng.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không bố trí người, phương tiện phục vụ việc kiểm tra thực tế hàng hóa, phương tiện vận tải khi cơ quan hải quan yêu cầu mà không có lý do xác đáng;

b) Vi phạm các quy định về lưu mẫu, lưu hồ sơ, chứng từ.

3. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không xuất trình hàng hóa còn đang lưu giữ là đối tượng kiểm tra sau thông quan theo yêu cầu của cơ quan hải quan;

b) Không cung cấp hoặc cung cấp không đầy đủ, đúng thời hạn chứng từ, tài liệu, dữ liệu điện tử liên quan đến hàng hóa xuất khẩu, nhập khẩu, phương tiện vận tải xuất cảnh, nhập cảnh khi cơ quan hải quan yêu cầu theo quy định của pháp luật;

c) Sử dụng phần mềm khai hải quan điện tử chưa được cơ quan hải quan xác nhận tương thích với hệ thống xử lý dữ liệu hải quan điện tử.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không chấp hành quyết định kiểm tra, thanh tra thuế của cơ quan Hải quan.

5. Phạt tiền từ 20.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Đánh tráo hàng hóa đã kiểm tra hải quan với hàng hóa chưa kiểm tra Hải quan;

b) Giả mạo niêm phong hải quan; nộp, xuất trình chứng từ, tài liệu giả mạo cho cơ quan hải quan nhưng chưa đến mức truy cứu trách nhiệm hình sự;

c) Sử dụng tài khoản truy cập, chữ ký số được cấp cho tổ chức, cá nhân khác để thực hiện thủ tục hải quan điện tử;

d) Sử dụng chứng từ không hợp pháp để làm thủ tục xuất khẩu, nhập khẩu hàng hóa theo quy định.

6. Hình thức phạt bổ sung:

a) Tịch thu hàng hóa vi phạm đối với hành vi vi phạm quy định tại các Điểm a, b, d Khoản 5 Điều này mà hàng hóa thuộc diện cấm xuất khẩu, cấm nhập khẩu; hàng hóa tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc không đủ điều kiện, tiêu chuẩn, quy chuẩn theo quy định của pháp luật hoặc thuộc trường hợp phải có giấy phép mà không có giấy phép;

b) Tịch thu niêm phong, chứng từ, tài liệu giả mạo đối với hành vi vi phạm quy định tại Điểm b Khoản 5 Điều này.

7. Áp dụng biện pháp khắc phục hậu quả:

Buộc nộp lại số tiền bằng trị giá tang vật vi phạm đối với hành vi vi phạm quy định tại các Điểm a, b, d Khoản 5 Điều này trong trường hợp tang vật vi phạm không còn.

8. Cá nhân, tổ chức có hành vi vi phạm quy định tại Điểm b Khoản 5 Điều này để trốn thuế, gian lận thuế thì bị xử phạt theo quy định tại Điều 13 Nghị định này.

Điều 11. Vi phạm quy định về giám sát hải quan

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Vận chuyển hàng hóa quá cảnh, chuyển cảng, chuyển khẩu, chuyển cửa khẩu, hàng kinh doanh tạm nhập - tái xuất không đúng tuyến đường, địa điểm, cửa khẩu, thời gian quy định hoặc đăng ký trong hồ sơ hải quan mà không có lý do xác đáng;

b) Tự ý phá niêm phong hải quan;

c) Tự ý thay đổi bao bì, nhãn hàng hóa đang chịu sự giám sát hải quan;

d) Không bảo quản nguyên trạng hàng hóa đang chịu sự giám sát hải quan hoặc hàng hóa được giao bảo quản theo quy định của pháp luật chờ hoàn thành việc thông quan;

đ) Lưu giữ hàng hóa kinh doanh tạm nhập - tái xuất không đúng địa điểm quy định.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tự ý tiêu thụ hàng hóa đang chịu sự giám sát hải quan;

b) Tự ý tiêu thụ hàng hóa được giao bảo quản chờ hoàn thành việc thông quan theo quy định;

c) Tự ý tiêu thụ phương tiện vận tải đăng ký lưu hành tại nước ngoài tạm nhập cảnh vào Việt Nam.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi quy định tại các Điểm a, b Khoản 2 Điều này mà hàng hóa thuộc một trong các trường hợp sau:

a) Hàng hóa thuộc diện cấm xuất khẩu, cấm nhập khẩu; tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc không đủ điều kiện để xuất khẩu, nhập khẩu hoặc thuộc trường hợp phải có giấy phép mà không có giấy phép khi xuất khẩu, nhập khẩu;

b) Hàng hóa là hàng kinh doanh tạm nhập - tái xuất thuộc diện phải có giấy phép mà không có giấy phép; hàng hóa thuộc danh mục cấm kinh doanh tạm nhập - tái xuất, tạm ngừng kinh doanh tạm nhập - tái xuất.

4. Hình thức phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm c Khoản 2, Điểm a Khoản 3 Điều này.

5. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc thực hiện việc vận chuyển hàng hóa quá cảnh, chuyển cảng, chuyển khẩu, chuyển cửa khẩu, hàng kinh doanh tạm nhập - tái xuất đúng cửa khẩu, tuyến đường quy định đối với vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

c) Buộc nộp lại số tiền bằng trị giá tang vật vi phạm trong trường hợp tang vật vi phạm không còn đối với hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này;

d) Buộc loại bỏ bao bì, nhãn hàng hóa đã thay đổi đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này.

Điều 12. Vi phạm quy định về kiểm soát hải quan

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không chấp hành hiệu lệnh của công chức Hải quan theo quy định khi di chuyển phương tiện vận tải trong địa bàn hoạt động Hải quan;

b) Không thực hiện yêu cầu mở nơi cất giữ hàng hóa theo quy định để thực hiện quyết định khám hành chính.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau mà tang vật vi phạm có trị giá dưới 50.000.000 đồng:

a) Chứa chấp, mua bán, vận chuyển hàng hóa xuất khẩu, nhập khẩu không có chứng từ hợp pháp trong địa bàn hoạt động hải quan;

b) Vận chuyển trái phép hàng hóa qua biên giới mà không phải là tội phạm.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đưa phương tiện vận tải nước ngoài qua lại biên giới đất liền không đúng tuyến đường, cửa khẩu quy định.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này mà tang vật vi phạm có trị giá từ 50.000.000 đồng đến dưới 100.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Hành vi vi phạm quy định tại khoản 2 Điều này mà tang vật vi phạm có trị giá từ 100.000.000 đồng trở lên nhưng chưa đến mức truy cứu trách nhiệm hình sự;

b) Bốc dỡ hàng hóa không đúng cảng đích ghi trong bản lược khai hàng hóa, vận tải đơn mà không có lý do xác đáng;

c) Tự ý xếp dỡ, chuyển tải, sang mạn, sang toa, cắt toa hàng hóa xuất khẩu, nhập khẩu, quá cảnh trên phương tiện vận tải đang chịu sự kiểm tra, giám sát hải quan;

d) Tẩu tán, tiêu hủy hoặc vứt bỏ hàng hóa để trốn tránh sự kiểm tra, giám sát, kiểm soát hải quan.

6. Hình thức phạt bổ sung:

Tịch thu tang vật vi phạm đối với các hành vi vi phạm quy định tại Khoản 2, Khoản 4; Điểm a, Điểm d Khoản 5 Điều này.

7. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc nộp lại số tiền bằng trị giá tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm d Khoản 5 Điều này mà tang vật vi phạm không còn;

b) Buộc tái xuất phương tiện vận tải đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 13. Xử phạt đối với hành vi trốn thuế, gian lận thuế

1. Các hành vi trốn thuế, gian lận thuế trong lĩnh vực hải quan gồm:

a) Sử dụng chứng từ, tài liệu không hợp pháp, không đúng với thực tế giao dịch để kê khai thuế; tự ý tẩy xóa, sửa chữa chứng từ dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, được hoàn;

b) Khai sai mã số hàng hóa, thuế suất đối với những mặt hàng đã được cơ quan hải quan hướng dẫn mã số hàng hóa, thuế suất;

c) Vi phạm quy định tại Điểm b Khoản 2 Điều 8 Nghị định này mà không tự giác nộp đủ số tiền thuế thiếu theo quy định trước thời điểm lập biên bản vi phạm;

d) Làm thủ tục xuất khẩu nhưng không xuất khẩu sản phẩm gia công, sản phẩm sản xuất từ nguyên liệu nhập khẩu;

đ) Khai nhiều hơn so với thực tế hàng hóa xuất khẩu về chủng loại, số lượng, trọng lượng sản phẩm gia công, sản phẩm sản xuất từ nguyên liệu nhập khẩu, hàng tái xuất có số thuế gian lận từ 100.000.000 đồng trở lên;

e) Xuất khẩu sản phẩm gia công, sản phẩm sản xuất từ nguyên liệu nhập khẩu không phù hợp với nguyên liệu đã nhập khẩu; nhập khẩu sản phẩm gia công từ nước ngoài không phù hợp với nguyên liệu đã xuất khẩu;

g) Sử dụng hàng hóa thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế, hoàn thuế, không thu thuế không đúng mục đích mà không khai báo với cơ quan Hải quan;

h) Không khai hoặc khai sai hàng hóa nhập khẩu từ khu phi thuế quan vào nội địa;

i) Không ghi chép trong sổ sách kế toán các khoản thu, chi liên quan đến việc xác định số tiền thuế phải nộp;

k) Bán hàng miễn thuế không đúng đối tượng quy định;

l) Các hành vi cố ý không khai hoặc khai sai khác về tên hàng, chủng loại, số lượng, trọng lượng, chất lượng, trị giá, thuế suất, xuất xứ hàng hóa xuất khẩu, nhập khẩu để trốn thuế, gian lận thuế.

2. Người nộp thuế có hành vi vi phạm quy định tại Khoản 1 Điều này nhưng chưa đến mức truy cứu trách nhiệm hình sự thì ngoài việc phải nộp đủ số tiền thuế theo quy định, còn bị phạt tiền như sau:

Phạt 01 lần số tiền thuế trốn, gian lận trong trường hợp không có tình tiết tăng nặng.

Trường hợp có tình tiết tăng nặng thì đối với tổ chức mỗi tình tiết tăng nặng mức phạt tăng lên 0,2 lần nhưng không vượt quá 03 lần số tiền thuế trốn, gian lận; đối với cá nhân mỗi tình tiết tăng nặng mức phạt tăng lên 0,1 lần nhưng không quá 1,5 lần số tiền thuế trốn, gian lận.

Trường hợp vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xét giảm trừ tình tiết tăng nặng theo nguyên tắc mỗi tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng.

3. Quy định tại Điều này không áp dụng đối với các trường hợp vi phạm quy định tại Điều 14 Nghị định này.

Điều 14. Vi phạm các quy định chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh

1. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu hàng hóa trái với quy định về trao đổi hàng hóa của cư dân biên giới; hàng hóa của người xuất cảnh, nhập cảnh.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu hàng hóa trái với quy định về nhập khẩu hàng viện trợ nhân đạo; xuất khẩu, nhập khẩu hàng quà biếu, tài sản di chuyển.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Quá cảnh, chuyển khẩu hàng hóa; xuất cảnh, nhập cảnh, quá cảnh phương tiện vận tải không đúng nội dung giấy phép của cơ quan có thẩm quyền;

b) Xuất khẩu, nhập khẩu hàng hóa không đúng nội dung ghi trong giấy phép;

c) Tạm nhập - tái xuất, tạm xuất - tái nhập hàng hóa thuộc diện phải có giấy phép mà không có giấy phép, trừ vi phạm quy định tại Điểm a Khoản 5 Điều này.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi quá cảnh, chuyển khẩu hàng hóa; xuất cảnh, nhập cảnh, quá cảnh phương tiện vận tải thuộc diện phải có giấy phép mà không có giấy phép của cơ quan có thẩm quyền.

5. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tạm nhập - tái xuất hàng hóa kinh doanh tạm nhập - tái xuất thuộc diện phải có giấy phép mà không có giấy phép; thuộc danh mục cấm kinh doanh tạm nhập - tái xuất hoặc tạm ngừng kinh doanh tạm nhập - tái xuất;

b) Xuất khẩu, nhập khẩu, đưa vào Việt Nam hàng hóa thuộc danh mục cấm xuất khẩu, cấm nhập khẩu; hàng hóa thuộc diện tạm ngừng xuất khẩu, tạm ngừng nhập khẩu;

c) Xuất khẩu, nhập khẩu hàng hóa phải có giấy phép mà không có giấy phép;

d) Xuất khẩu, nhập khẩu hàng hóa không đủ điều kiện, tiêu chuẩn, quy chuẩn theo quy định của pháp luật;

đ) Xuất khẩu, nhập khẩu hàng hóa không có nhãn hàng hóa theo quy định pháp luật;

e) Nhập khẩu hàng hóa vào Việt Nam mà trên nhãn thể hiện chưa đúng, đủ những nội dung bắt buộc theo quy định của pháp luật;

g) Sử dụng hàng hóa là nguyên liệu, vật tư, linh kiện, máy móc, thiết bị để gia công thuộc diện cấm xuất khẩu, cấm nhập khẩu; thuộc diện nhập khẩu có điều kiện, giấy phép không đúng mục đích mà không được phép của cơ quan nhà nước có thẩm quyền.

6. Hình thức phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Khoản 1; Khoản 2; Điểm b, Điểm g Khoản 5 Điều này; trừ trường hợp cơ quan có thẩm quyền yêu cầu đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất.

7. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam, đình chỉ xuất khẩu hoặc buộc tiêu hủy đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này trong trường hợp tang vật vi phạm thuộc danh mục xuất khẩu, nhập khẩu có điều kiện hoặc phải có giấy phép.

Trong thời hạn quy định tại Khoản 4 Điều 23 của Nghị định này, nếu cơ quan có thẩm quyền cho phép nhập khẩu thì được phép nhập khẩu.

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa đối với hành vi vi phạm quy định tại Khoản 3; Khoản 4; các Điểm a, c, d, đ Khoản 5 Điều này; trừ hàng hóa xuất khẩu.

Trong thời hạn quy định tại Khoản 4 Điều 23 của Nghị định này, nếu cơ quan có thẩm quyền cho phép nhập khẩu thì được phép nhập khẩu.

c) Buộc nộp lại số tiền bằng trị giá tang vật vi phạm trong trường hợp tang vật vi phạm không còn đối với hành vi vi phạm quy định tại Điểm b, Điểm g Khoản 5 Điều này;

d) Buộc khắc phục các vi phạm về nhãn hàng hóa trước khi hàng hóa được thông quan đối với hành vi vi phạm quy định tại Điểm e Khoản 5 Điều này.

Điều 15. Vi phạm quy định về quản lý kho ngoại quan, kho bảo thuế

1. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thông báo cho cơ quan hải quan khi hợp đồng thuê kho đã hết hạn;

b) Không đưa hàng hóa ra khỏi kho ngoại quan khi hợp đồng thuê kho đã hết hạn.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Di chuyển hàng hóa từ kho ngoại quan này sang kho ngoại quan khác khi chưa được sự đồng ý của cơ quan hải quan;

b) Tự ý mở rộng, thu hẹp, di chuyển địa điểm kho ngoại quan;

c) Không mở sổ theo dõi việc xuất khẩu, nhập khẩu, xuất kho, nhập kho hàng hóa theo quy định của pháp luật.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không khai hoặc khai sai so với thực tế về tên hàng, chủng loại, số lượng, trọng lượng, xuất xứ hàng hóa từ nước ngoài đưa vào kho ngoại quan, kho bảo thuế; hàng hóa từ kho ngoại quan, kho bảo thuế đưa ra nước ngoài;

b) Không chấp hành đúng chế độ báo cáo hàng hóa chịu sự giám sát hải quan tại kho ngoại quan, kho bảo thuế theo quy định pháp luật;

c) Không làm thủ tục thanh khoản hàng hóa nhập, xuất kho ngoại quan đúng thời hạn quy định.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Đưa từ nước ngoài vào kho ngoại quan hàng hóa thuộc diện không được lưu giữ trong kho ngoại quan theo quy định;

b) Tiếp tục kinh doanh kho ngoại quan khi đã bị thu hồi Giấy phép thành lập kho ngoại quan;

c) Tẩy xóa, sửa chữa Giấy phép thành lập kho ngoại quan;

d) Tự ý tẩu tán hàng hóa lưu giữ trong kho ngoại quan, kho bảo thuế;

đ) Tiêu hủy hàng hóa lưu giữ trong kho ngoại quan, kho bảo thuế không đúng quy định pháp luật.

5. Hình thức phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm d Khoản 4 Điều này.

6. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc nộp lại số tiền bằng trị giá hàng hóa vi phạm trong trường hợp hàng hóa không còn đối với hành vi vi phạm quy định tại Điểm d Khoản 4 Điều này;

b) Buộc đưa hàng hóa ra khỏi lãnh thổ Việt Nam trong vòng 30 ngày, kể từ ngày được giao quyết định xử phạt hoặc buộc tiêu hủy hàng hóa đối với vi phạm quy định tại Điểm b Khoản 1; Điểm a Khoản 3; Điểm a Khoản 4 Điều này;

c) Buộc loại bỏ yếu tố vi phạm trên hàng hóa trước khi đưa hàng hóa ra khỏi lãnh thổ Việt Nam đối với vi phạm quy định tại Điểm a Khoản 4 Điều này.

Điều 16. Xử phạt đối với Kho bạc Nhà nước, tổ chức tín dụng và tổ chức, cá nhân liên quan

1. Trong thời hạn 10 (mười) ngày, kể từ ngày hết hạn trích tiền từ tài khoản tiền gửi của người bị cưỡng chế mà Kho bạc Nhà nước, tổ chức tín dụng không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền thuế, tiền phạt phải nộp từ tài khoản tiền gửi của tổ chức, cá nhân bị cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan vào tài khoản của ngân sách nhà nước theo yêu cầu của cơ quan hải quan, khi mà tại thời điểm nhận được quyết định cưỡng chế, tài khoản tiền gửi của người bị cưỡng chế có số dư đủ hoặc thừa so với số tiền thuế, tiền phạt phải nộp thì bị xử phạt như sau:

a) Phạt tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước đối với trường hợp người nộp thuế bị xử lý vi phạm pháp luật về thuế hoặc bị cưỡng chế thi hành quyết định hành chính thuế;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp không thực hiện các quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính khác trong lĩnh vực hải quan.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi cố tình không thực hiện quyết định cưỡng chế bằng biện pháp khấu trừ một phần tiền lương, thu nhập của cá nhân bị cưỡng chế theo quyết định cưỡng chế của cơ quan hải quan.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không cung cấp hoặc cung cấp không chính xác thông tin, chứng từ, tài liệu, dữ liệu điện tử, nội dung giao dịch qua tài khoản của người nộp thuế mở tại tổ chức tín dụng liên quan đến hàng hóa xuất khẩu, nhập khẩu, phương tiện vận tải xuất cảnh, nhập cảnh khi cơ quan hải quan yêu cầu theo quy định của pháp luật;

b) Thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế hành chính thuế trong lĩnh vực hải quan.

MỤC 3. CÁC BIỆN PHÁP NGĂN CHẶN VI PHẠM HÀNH CHÍNH VÀ BẢO ĐẢM VIỆC XỬ PHẠT VI PHẠM HÀNH CHÍNH; THẨM QUYỀN, THỦ TỤC XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 17. Áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử phạt vi phạm hành chính

1. Việc áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử phạt vi phạm hành chính thực hiện theo quy định tại Phần thứ 4 Luật xử lý vi phạm hành chính và quy định tại Nghị định này.

2. Trong một lô hàng có hàng hóa là tang vật vi phạm và hàng hóa không phải là tang vật vi phạm thì chỉ được tạm giữ hàng hóa là tang vật vi phạm. Trường hợp chưa xác định được có vi phạm xảy ra hay không thì chỉ lấy mẫu hàng hóa để làm cơ sở xác định.

3. Đối với tang vật là ngoại tệ tiền mặt, tiền Việt Nam bằng tiền mặt của người xuất cảnh, nhập cảnh bằng hộ chiếu, giấy thông hành thì chỉ tạm giữ số ngoại tệ, tiền Việt Nam bằng tiền mặt vượt quá số ngoại tệ, tiền Việt Nam không phải khai hải quan theo quy định của pháp luật.

4. Việc khám phương tiện vận tải, đồ vật của các đối tượng được hưởng quyền ưu đãi miễn trừ phải tuân theo các quy định của Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập. Khi có căn cứ để khẳng định túi ngoại giao, túi lãnh sự bị lạm dụng vào mục đích trái với quy định của Điều ước quốc tế về quan hệ ngoại giao, quan hệ lãnh sự mà Việt Nam là thành viên hoặc trong hành lý, phương tiện vận tải có hàng hóa thuộc diện cấm xuất khẩu, cấm nhập khẩu hoặc hàng hóa thuộc diện không được hưởng chế độ ưu đãi, miễn trừ theo quy định của pháp luật thì Tổng cục trưởng Tổng cục Hải quan quyết định xử lý theo quy định của Điều ước quốc tế.

5. Khi phát hiện có dấu hiệu trốn thuế, gian lận thuế thì Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan, Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan có thẩm quyền quyết định khám nơi cất giấu tài liệu, tang vật, phương tiện vi phạm hành chính.

6. Trong trường hợp có căn cứ cho rằng cá nhân cất giấu ma túy trong người thì việc khám người có thể thực hiện trực tiếp hoặc bằng các phương tiện, thiết bị kỹ thuật.

Điều 18. Thẩm quyền lập biên bản vi phạm hành chính

1. Khi đang thi hành công vụ, những người có thẩm quyền xử phạt quy định tại Điều 19 Nghị định này có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực hải quan.

2. Đối với những hành vi vi phạm hành chính thuộc lĩnh vực hải quan xảy ra trên tàu bay, tàu biển, tàu hỏa thì người chỉ huy tàu bay, thuyền trưởng, trưởng tàu có trách nhiệm tổ chức lập biên bản vi phạm hành chính và chuyển ngay cho người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 19 Nghị định này khi tàu bay, tàu biển, tàu hỏa về đến sân bay, bến cảng, nhà ga.

Điều 19. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực hải quan

1. Công chức Hải quan đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng đối với cá nhân; phạt tiền đến 1.000.000 đồng đối với tổ chức.

2. Đội trưởng thuộc Chi cục Hải quan, Đội trưởng thuộc Chi cục Kiểm tra sau thông quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng đối với cá nhân; phạt tiền đến 10.000.000 đồng đối với tổ chức.

3. Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương, Đội trưởng Đội kiểm soát chống buôn lậu, Hải đội trưởng Hải đội kiểm soát trên biển và Đội trưởng Đội kiểm soát bảo vệ quyền sở hữu trí tuệ thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân; phạt tiền đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Nghị định này.

4. Cục trưởng Cục Điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân; phạt tiền đến 100.000.000 đồng đối với tổ chức;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Nghị định này.

5. Tổng cục trưởng Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với lĩnh vực tương ứng quy định tại Điều 24 của Luật xử lý vi phạm hành chính;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Nghị định này.

6. Bộ đội Biên phòng, Cảnh sát biển có quyền xử phạt theo quy định tại Điều 40 và Điều 41 của Luật xử lý vi phạm hành chính đối với hành vi vi phạm hành chính về hải quan được quy định tại Điều 12 Nghị định này.

7. Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương, Cục trưởng Cục Điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan và Tổng cục trưởng Tổng cục Hải quan có thẩm quyền xử phạt đối với các hành vi vi phạm pháp luật về thuế quy định tại Điều 8, Điều 13 và Điểm a Khoản 1 Điều 16 Nghị định này.

8. Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính theo quy định tại Điều 38 của Luật xử lý vi phạm hành chính đối với các hành vi vi phạm quy định tại Nghị định này.

Điều 20. Giao quyền xử phạt

Những người có thẩm quyền xử phạt quy định tại các Khoản 2, 3, 4, 5 và Khoản 7 Điều 19 Nghị định này có thể giao quyền cho cấp phó thực hiện thẩm quyền xử phạt vi phạm hành chính.

Việc giao quyền xử phạt thực hiện theo quy định tại Điều 54 Luật xử lý vi phạm hành chính.

Điều 21. Nguyên tắc xác định và phân định thẩm quyền xử phạt vi phạm hành chính và áp dụng biện pháp khắc phục hậu quả

1. Thẩm quyền xử phạt vi phạm hành chính của những người được quy định tại Điều 19 Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính.

2. Trong trường hợp phạt tiền, thẩm quyền xử phạt được xác định căn cứ vào mức tối đa của khung tiền phạt quy định đối với từng hành vi vi phạm cụ thể.

3. Trong trường hợp vi phạm hành chính thuộc thẩm quyền xử phạt của nhiều người, thì việc xử phạt vi phạm hành chính do người thụ lý đầu tiên thực hiện.

4. Trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt vi phạm hành chính được xác định theo nguyên tắc sau đây:

a) Nếu hình thức, mức xử phạt, trị giá tang vật, phương tiện vi phạm hành chính bị tịch thu, biện pháp khắc phục hậu quả được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt vi phạm hành chính thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Nếu hình thức, mức xử phạt, trị giá tang vật, phương tiện vi phạm hành chính bị tịch thu, biện pháp khắc phục hậu quả được quy định đối với một trong các hành vi vượt quá thẩm quyền của người xử phạt vi phạm hành chính thì người đó phải chuyển vụ vi phạm đến cấp có thẩm quyền xử phạt;

c) Nếu hành vi thuộc thẩm quyền xử phạt vi phạm hành chính của nhiều người thuộc các ngành khác nhau, thì thẩm quyền xử phạt thuộc Chủ tịch Ủy ban nhân dân cấp có thẩm quyền xử phạt nơi xảy ra vi phạm.

5. Mọi hành vi vi phạm pháp luật về hải quan xảy ra trên đất liền, vùng lãnh hải, tiếp giáp lãnh hải, thềm lục địa, vùng đặc quyền kinh tế của nước Cộng hòa xã hội chủ nghĩa Việt Nam thuộc địa bàn quản lý của hải quan nơi nào thì hải quan ở nơi đó có trách nhiệm xử phạt theo thẩm quyền quy định tại Nghị định này; trường hợp do Cục Điều tra chống buôn lậu, Cục Kiểm tra sau thông quan phát hiện thì thực hiện việc xử phạt theo thẩm quyền.

6. Ở những địa điểm dọc biên giới quốc gia, nơi chưa có tổ chức hải quan thì Bộ đội Biên phòng, Cảnh sát biển đóng tại địa bàn đó có quyền xử phạt theo quy định tại Điều 40 và Điều 41 của Luật xử lý vi phạm hành chính đối với các hành vi vi phạm hành chính trong lĩnh vực hải quan quy định tại Điều 12 Nghị định này.

Điều 22. Thủ tục xử phạt, thi hành quyết định xử phạt

Thủ tục xử phạt, thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực hải quan thực hiện theo quy định tại Chương III Luật xử lý vi phạm hành chính và các quy định tại Mục 3 Chương I Nghị định này.

Điều 23. Xử lý đối với trường hợp hàng hóa nhập khẩu quá thời hạn làm thủ tục hải quan, hàng hóa không có chủ sở hữu, hàng hóa nhập khẩu buộc phải đưa ra khỏi lãnh thổ Việt Nam hoặc buộc phải tái xuất

1. Hàng hóa nhập khẩu quá thời hạn 90 (chín mươi) ngày, kể từ ngày hàng hóa tới cửa khẩu dỡ hàng mà không có người đến làm thủ tục hải quan thì người có thẩm quyền tại các Khoản 3, 4 và 5 Điều 19 Nghị định này phải thông báo trên phương tiện thông tin đại chúng và niêm yết công khai tại trụ sở Hải quan. Trong thời hạn 180 (một trăm tám mươi) ngày, kể từ ngày thông báo, nếu không có người đến làm thủ tục hải quan thì người có thẩm quyền quy định tại các Khoản 3, 4 và 5 Điều 19 Nghị định này phải ra quyết định tịch thu hoặc tiêu hủy tang vật vi phạm theo quy định.

2. Trường hợp không xác định được chủ sở hữu của tang vật, phương tiện vi phạm, người có thẩm quyền quy định tại các Khoản 3, 4 và 5 Điều 19 Nghị định này phải thông báo về việc này trên phương tiện thông tin đại chúng và niêm yết công khai tại trụ sở Hải quan. Sau thời hạn 30 (ba mươi) ngày, kể từ ngày thông báo mà vẫn không có người đến nhận thì người có thẩm quyền quy định tại các Khoản 3, 4 và 5 Điều 19 Nghị định này phải ra quyết định tịch thu hoặc tiêu hủy tang vật vi phạm theo quy định.

3. Hàng hóa nhập khẩu không đúng giấy phép, hợp đồng, vận tải đơn hoặc lược khai hàng hóa mà người nhận hàng từ chối nhận, thì xử lý theo quy định tại Khoản 2 Điều này.

4. Quá thời hạn 30 (ba mươi) ngày, kể từ ngày nhận được quyết định xử phạt của cơ quan hải quan mà hàng hóa vẫn chưa được tái xuất hoặc đưa ra khỏi lãnh thổ Việt Nam hoặc quá cảnh ra khỏi Việt Nam thì người có thẩm quyền quy định tại các Khoản 3, 4 và 5 Điều 19 Nghị định này phải ra quyết định tịch thu hoặc tiêu hủy tang vật vi phạm theo quy định, trừ trường hợp có lý do chính đáng.

Điều 24. Miễn, giảm tiền phạt vi phạm hành chính trong lĩnh vực hải quan, trình tự thủ tục và thẩm quyền miễn, giảm tiền phạt

1. Cá nhân bị xử phạt vi phạm hành chính trong lĩnh vực hải quan có quyền đề nghị miễn, giảm tiền phạt vi phạm hành chính mà số tiền phạt từ 3.000.000 đồng trở lên trong trường hợp gặp khó khăn đặc biệt, đột xuất về kinh tế do thiên tai, hỏa hoạn, thảm họa, tai nạn, dịch bệnh, bệnh hiểm nghèo.

Mức miễn, giảm tiền phạt tối đa bằng số tiền phạt còn lại trong quyết định xử phạt và không quá giá trị tài sản, hàng hóa bị thiệt hại, chi phí chữa bệnh.

2. Hồ sơ đề nghị miễn, giảm tiền phạt vi phạm hành chính gồm:

a) Đơn đề nghị miễn, giảm tiền phạt, trong đó nêu rõ:

- Lý do đề nghị miễn, giảm tiền phạt.

- Giá trị tài sản, hàng hóa bị thiệt hại do thiên tai, hỏa hoạn, thảm họa, tai nạn bất ngờ, dịch bệnh, chi phí chữa bệnh, bệnh hiểm nghèo.

- Số tiền phạt đề nghị miễn, giảm.

b) Trường hợp thiệt hại về tài sản, chữa bệnh được cơ quan bảo hiểm bồi thường (nếu có) thì phải kèm theo bản sao có xác nhận công chứng về bồi thường thiệt hại, về thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có);

c) Xác nhận của Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc nơi có tài sản bị thiệt hại. Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận của cơ sở khám, chữa bệnh; chi phí khám, chữa bệnh có đầy đủ chứng từ quy định.

3. Trình tự, thẩm quyền miễn, giảm tiền phạt thực hiện theo quy định tại Khoản 2 Điều 77 Luật xử lý vi phạm hành chính.

4. Không miễn, giảm tiền phạt vi phạm hành chính đối với các trường hợp đã thực hiện xong quyết định xử phạt vi phạm hành chính trong lĩnh vực hải quan hoặc đã hết thời hiệu giải quyết khiếu nại theo quy định của pháp luật.

Chương 2.

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH TRONG LĨNH VỰC HẢI QUAN

MỤC 1. QUY ĐỊNH CHUNG

Điều 25. Phạm vi và đối tượng áp dụng

1. Chương này quy định về nguyên tắc, thẩm quyền, trình tự, thủ tục thực hiện cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan đối với các tổ chức, cá nhân đã quá thời hạn chấp hành mà không tự nguyện chấp hành các quyết định hành chính trong lĩnh vực hải quan hoặc có hành vi phát tán tài sản, bỏ trốn.

2. Đối tượng áp dụng:

a) Tổ chức, cá nhân bị cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan theo quy định của pháp luật;

b) Cơ quan hải quan, công chức hải quan;

c) Cơ quan nhà nước, tổ chức, cá nhân khác liên quan đến việc thực hiện cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

3. Các quyết định hành chính trong lĩnh vực hải quan gồm:

a) Các quyết định hành chính thuế trong lĩnh vực hải quan: Thông báo về số tiền thuế nợ và tiền chậm nộp; quyết định ấn định thuế; thông báo số tiền thuế phải nộp lại do được hoàn cao hơn; các quyết định xử phạt vi phạm hành chính về thuế trong lĩnh vực hải quan;

b) Các quyết định hành chính khác trong lĩnh vực hải quan gồm các quyết định xử phạt vi phạm hành chính trong lĩnh vực hải quan và quyết định áp dụng các biện pháp khắc phục hậu quả theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực hải quan.

4. Đối tượng bị áp dụng các biện pháp cưỡng chế bao gồm:

a) Người khai hải quan, người nộp thuế có nghĩa vụ chấp hành các quyết định hành chính nêu tại Khoản 3 Điều này mà không chấp hành;

b) Kho bạc Nhà nước, ngân hàng, tổ chức tín dụng khác; tổ chức, cá nhân đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế thi hành quyết định hành chính không chấp hành quyết định xử phạt vi phạm hành chính về hành vi không trích nộp, khấu trừ tiền của đối tượng bị cưỡng chế vào tài khoản thu ngân sách nhà nước hoặc tài khoản tạm giữ của cơ quan hải quan mở tại Kho bạc Nhà nước;

c) Người bảo lãnh không thực hiện nghĩa vụ nộp tiền thuế, tiền phạt thay cho người nộp thuế theo thông báo của cơ quan hải quan trong trường hợp người nộp thuế không nộp tiền thuế, tiền phạt;

d) Tổ chức, cá nhân nắm giữ tiền, tài sản của người nộp thuế không chấp hành quyết định cưỡng chế thu tiền, tài sản của người nộp thuế do họ nắm giữ;

đ) Tổ chức, cá nhân có liên quan không chấp hành các quyết định xử phạt vi phạm hành chính của cơ quan hải quan.

Điều 26. Trường hợp bị cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan

1. Đối với các quyết định hành chính thuế trong lĩnh vực hải quan nêu tại Điểm a Khoản 3 Điều 25 Nghị định này bị cưỡng chế trong trường hợp:

a) Đã quá 90 (chín mươi) ngày kể từ ngày hết thời hạn nộp thuế hoặc hết thời hạn chấp hành các quyết định hành chính thuế trong lĩnh vực hải quan hoặc đã hết thời hạn gia hạn nộp tiền thuế, nộp dần tiền nợ thuế mà người nộp thuế hoặc người bảo lãnh không tự nguyện chấp hành;

b) Cá nhân, tổ chức chưa chấp hành các quyết định hành chính thuế trong lĩnh vực hải quan mà có hành vi phát tán tài sản, bỏ trốn.

Bộ Tài chính quy định việc xác định hành vi phát tán tài sản, bỏ trốn của đối tượng bị cưỡng chế.

2. Đối với các quyết định hành chính khác trong lĩnh vực hải quan nêu tại Điểm b Khoản 3 Điều 25 Nghị định này bị cưỡng chế trong trường hợp đã quá 10 (mười) ngày, kể từ ngày nhận được quyết định xử phạt hoặc đã quá thời hạn thi hành ghi trong quyết định mà cá nhân, tổ chức vi phạm hoặc người bảo lãnh của họ không tự nguyện chấp hành.

Điều 27. Các biện pháp cưỡng chế

1. Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong tỏa tài khoản.

2. Khấu trừ một phần tiền lương hoặc thu nhập.

3. Dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu.

4. Thông báo hóa đơn không còn giá trị sử dụng.

5. Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật.

6. Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính do tổ chức, cá nhân khác đang nắm giữ.

7. Thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

8. Buộc thực hiện biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

Các biện pháp cưỡng chế nêu tại các Khoản 3, 4 và Khoản 7 Điều này chỉ áp dụng đối với các quyết định cưỡng chế thi hành quyết định hành chính thuế trong lĩnh vực hải quan nêu tại Điểm a Khoản 3 Điều 25 Nghị định này.

Điều 28. Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế thi hành quyết định hành chính

Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật khác liên quan.

Điều 29. Thẩm quyền ra quyết định cưỡng chế

1. Những người sau đây có thẩm quyền ra quyết định cưỡng chế và có nhiệm vụ tổ chức việc cưỡng chế thi hành quyết định hành chính của mình và của cấp dưới:

a) Tổng cục trưởng Tổng cục Hải quan;

b) Cục trưởng Cục Hải quan tỉnh, thành phố;

c) Cục trưởng Cục Điều tra chống buôn lậu thuộc Tổng cục Hải quan;

d) Cục trưởng Cục Kiểm tra sau thông quan thuộc Tổng cục Hải quan;

đ) Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan.

2. Chủ tịch Ủy ban nhân dân tỉnh có thẩm quyền ra quyết định cưỡng chế đối với những quyết định xử phạt vi phạm hành chính trong lĩnh vực hải quan do mình ban hành.

3. Phân định thẩm quyền ra quyết định cưỡng chế:

a) Những người có thẩm quyền quy định tại Khoản 1 Điều này có thẩm quyền ra quyết định cưỡng chế đối với các quyết định hành chính trong lĩnh vực hải quan do mình ban hành hoặc quyết định hành chính do cấp dưới ban hành nhưng không có thẩm quyền ra quyết định cưỡng chế;

b) Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương ra quyết định cưỡng chế trong trường hợp đối tượng bị cưỡng chế tại nhiều Chi cục thuộc Cục Hải quan tỉnh, thành phố đó;

c) Tổng cục trưởng Tổng cục Hải quan ra quyết định cưỡng chế trong trường hợp đối tượng bị cưỡng chế tại nhiều Cục Hải quan tỉnh, thành phố.

4. Trường hợp cần áp dụng biện pháp cưỡng chế thông báo hóa đơn không còn giá trị sử dụng, thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề thì cơ quan Hải quan lập hồ sơ, tài liệu và có văn bản thông báo, chuyển giao cho cơ quan thuế quản lý trực tiếp đối tượng bị cưỡng chế hoặc cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề để xử lý theo quy định.

5. Người có thẩm quyền cưỡng chế quy định tại Khoản 1, Khoản 2 Điều này có thể giao quyền cho cấp phó. Việc giao quyền chỉ được thực hiện khi cấp trưởng vắng mặt và phải thể hiện bằng văn bản, trong đó xác định rõ phạm vi, nội dung, thời hạn giao quyền. Cấp phó được giao quyền phải chịu trách nhiệm về quyết định của mình trước cấp trưởng và trước pháp luật. Người được giao quyền không được giao quyền, ủy quyền tiếp cho bất kỳ cá nhân nào khác.

Điều 30. Quyết định cưỡng chế

1. Việc cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan chỉ được thực hiện khi có quyết định cưỡng chế của người có thẩm quyền quy định tại Điều 29 Nghị định này.

2. Quyết định cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan bao gồm những nội dung sau: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế; lý do cưỡng chế; biện pháp cưỡng chế; thời gian, địa điểm thực hiện; cơ quan chủ trì thực hiện quyết định cưỡng chế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

3. Quyết định cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan phải được gửi cho đối tượng bị cưỡng chế, tổ chức, cá nhân liên quan trong thời hạn 05 (năm) ngày trước khi thực hiện cưỡng chế; trường hợp cưỡng chế bằng biện pháp quy định tại Khoản 5 Điều 27 Nghị định này thì quyết định phải được gửi cho Chủ tịch Ủy ban nhân dân xã, phường, thị trấn nơi thực hiện cưỡng chế trước khi thực hiện.

Điều 31. Thi hành quyết định cưỡng chế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan có nhiệm vụ tổ chức thực hiện quyết định cưỡng chế đó.

Người ra quyết định cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan có trách nhiệm gửi ngay quyết định cưỡng chế cho các tổ chức, cá nhân liên quan và tổ chức thực hiện việc cưỡng chế thi hành quyết định hành chính của mình và của cấp dưới.

2. Tổ chức, cá nhân nhận được quyết định cưỡng chế phải nghiêm chỉnh chấp hành quyết định cưỡng chế và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

3. Ủy ban nhân dân xã, phường, thị trấn nơi có đối tượng bị cưỡng chế có trách nhiệm chỉ đạo các cơ quan liên quan phối hợp với cơ quan hải quan thực hiện việc cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

4. Lực lượng công an nhân dân có trách nhiệm bảo đảm trật tự, an toàn và hỗ trợ cơ quan hải quan trong quá trình cưỡng chế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

5. Tổ chức, cá nhân liên quan đến đối tượng bị cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan có trách nhiệm phối hợp thực hiện việc cưỡng chế khi có yêu cầu của người ra quyết định cưỡng chế.

Điều 32. Hiệu lực thi hành quyết định cưỡng chế

1. Quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực thi hành trong thời hạn 01 (một) năm, kể từ ngày ban hành quyết định; trừ trường hợp quy định tại Khoản 5 Điều 39 Nghị định này.

Trường hợp tổ chức, cá nhân bị cưỡng chế cố tình trốn tránh, trì hoãn thi hành quyết định cưỡng chế thì thời hiệu thi hành được tính lại kể từ thời điểm hành vi trốn tránh, trì hoãn được chấm dứt.

2. Các biện pháp cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan chấm dứt hiệu lực kể từ khi tiền thuế, tiền phạt, tiền chậm nộp (nếu có) bị cưỡng chế đã được nộp đủ vào ngân sách nhà nước. Căn cứ để chấm dứt thi hành quyết định cưỡng chế là chứng từ nộp đủ tiền thuế, tiền phạt, tiền chậm nộp (nếu có) vào ngân sách nhà nước của người bị cưỡng chế, có xác nhận của Kho bạc Nhà nước hoặc cơ quan được phép thu thuế, ngân hàng thương mại, tổ chức tín dụng khác trích chuyển tiền nộp thuế, nộp phạt từ tài khoản của người nộp thuế.

Điều 33. Xác minh điều kiện thi hành quyết định cưỡng chế

1. Kiểm tra cơ sở dữ liệu thông tin hiện có về tổ chức, cá nhân bị cưỡng chế.

2. Xác minh những thông tin về tài khoản, tài sản, điều kiện thi hành quyết định cưỡng chế của đối tượng bị cưỡng chế trước thời điểm ra quyết định cưỡng chế.

3. Việc xác minh đối với tài sản thuộc diện phải đăng ký, chuyển quyền sở hữu, sử dụng cần căn cứ vào hợp đồng mua bán, chuyển đổi, chuyển nhượng hoặc cho tặng; thông qua chủ sở hữu, chính quyền địa phương, cơ quan chức năng hoặc người làm chứng như xác nhận của người bán, của chính quyền địa phương, cơ quan chức năng về việc mua bán, đồng thời có thể thông báo rộng rãi để người có quyền, nghĩa vụ liên quan bảo vệ lợi ích của họ.

4. Đối với đối tượng bị cưỡng chế là các cơ quan hoặc tổ chức, người có thẩm quyền ra quyết định cưỡng chế cần xác minh điều kiện về tiền, tài sản của các cơ quan, tổ chức này bằng việc kiểm tra tài sản, hệ thống sổ sách và xác minh tại các cơ quan quản lý vốn, tài sản; cơ quan đăng ký kinh doanh, đăng ký tài sản; ngân hàng; tổ chức tín dụng hoặc cá nhân, tổ chức liên quan khác.

Điều 34. Thủ tục gửi văn bản yêu cầu, thông báo, quyết định cưỡng chế đến đối tượng bị cưỡng chế, tổ chức, cá nhân có liên quan

1. Văn bản yêu cầu, thông báo, Quyết định cưỡng chế được giao trực tiếp cho đối tượng bị cưỡng chế, tổ chức, cá nhân có liên quan.

Trường hợp đối tượng nhận là cơ quan, tổ chức thì các văn bản nêu trên phải được giao trực tiếp cho người đại diện theo pháp luật hoặc người chịu trách nhiệm nhận văn bản của cơ quan, tổ chức đó và phải được những người này ký nhận.

Trường hợp đối tượng nhận là cá nhân thì các văn bản nêu trên được giao trực tiếp và phải được ký nhận hoặc điểm chỉ. Trường hợp đối tượng nhận vắng mặt thì các văn bản nêu trên được giao cho một trong số những người thân thích có đủ năng lực hành vi dân sự cùng cư trú với người đó, bao gồm: vợ, chồng, con, ông, bà, cha, mẹ, bác, chú, cô, cậu, dì, anh, chị, em của đối tượng nhận, của vợ hoặc chồng người đó. Việc giao văn bản phải lập thành biên bản. Ngày lập biên bản được coi là ngày giao nhận các văn bản nêu trên.

Trường hợp đối tượng nhận không có người thân thích có đủ năng lực hành vi dân sự cùng cư trú hoặc có nhưng những người này từ chối nhận hoặc đối tượng nhận vắng mặt mà không rõ thời điểm trở về thì phải lập biên bản về việc không thực hiện được việc giao nhận, có chữ ký của người chứng kiến.

2. Trong trường hợp có khó khăn trong việc giao trực tiếp thì việc chuyển văn bản được thực hiện bằng thư bảo đảm qua dịch vụ bưu chính.

3. Trong trường hợp không thực hiện được việc gửi văn bản theo Khoản 1, Khoản 2 Điều này thì cơ quan thi hành quyết định cưỡng chế thông báo nội dung văn bản bằng hình thức niêm yết công khai bản chính trong thời gian ít nhất là 05 (năm) ngày tại trụ sở Ủy ban nhân dân xã, phường, thị trấn nơi đặt trụ sở chính của tổ chức hoặc nơi cư trú của người được thông báo và tại nơi ở của người được thông báo nếu xác định được nơi ở cụ thể của người đó.

Việc niêm yết công khai phải được lập biên bản, ghi rõ ngày, tháng, năm niêm yết, thời gian niêm yết, nội dung thông báo và người thực hiện niêm yết, có xác nhận của chính quyền địa phương. Ngày niêm yết được coi là ngày thông báo hợp lệ.

4. Trong trường hợp không thể thực hiện việc thông báo theo các hình thức nêu tại các Khoản 1, 2, 3 Điều này thì cơ quan thi hành quyết định cưỡng chế thông báo liên tiếp hai lần trên báo, đài phát thanh hoặc đài truyền hình của trung ương hoặc của tỉnh, thành phố trực thuộc Trung ương nếu xác định đối tượng bị cưỡng chế đang ở tại địa phương đó hoặc website và cổng thông tin điện tử của cơ quan ra quyết định cưỡng chế.

Điều 35. Nguyên tắc áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan

1. Chỉ được áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan đối với các trường hợp quy định tại Điều 26 Nghị định này.

2. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế trong lĩnh vực hải quan được áp dụng theo quy định từ Mục 2 đến Mục 7 Chương này. Trường hợp đã ra quyết định cưỡng chế bằng biện pháp tiếp theo mà có thông tin, điều kiện để thực hiện biện pháp cưỡng chế trước đó thì người ra quyết định cưỡng chế có quyền quyết định thực hiện biện pháp cưỡng chế trước để bảo đảm thu đủ số tiền thuế, tiền phạt.

Trường hợp người nộp thuế chưa chấp hành quyết định hành chính thuế mà có hành vi bỏ trốn, tẩu tán tài sản thì người có thẩm quyền ra quyết định cưỡng chế có quyền quyết định áp dụng biện pháp cưỡng chế phù hợp để đảm bảo thu hồi tiền thuế, tiền phạt kịp thời cho ngân sách nhà nước, không cần phải áp dụng lần lượt.

3. Đối với trường hợp áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính khác trong lĩnh vực hải quan quy định tại Điểm b Khoản 3 Điều 25 Nghị định này, người có thẩm quyền ra quyết định cưỡng chế căn cứ vào nội dung, tính chất, mức độ, điều kiện thi hành quyết định cưỡng chế của đối tượng bị cưỡng chế và tình hình thực tế ở địa phương để quyết định áp dụng biện pháp cưỡng chế phù hợp quy định tại Khoản 1 Điều này.

4. Chưa thực hiện biện pháp cưỡng chế thi hành quyết định hành chính thuế trong lĩnh vực hải quan đối với trường hợp người nộp thuế được cơ quan quản lý thuế cho phép nộp dần tiền nợ thuế trong thời hạn không quá mười hai tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thuế.

5. Việc kê biên tài sản phải thực hiện vào ban ngày (từ 8 giờ đến 17 giờ). Không tổ chức thực hiện kê biên 15 ngày trước và sau tết nguyên đán.

Điều 36. Bảo đảm thi hành quyết định cưỡng chế thi hành quyết định hành chính

1. Khi có quyết định áp dụng biện pháp cưỡng chế thi hành quyết định hành chính, nếu có dấu hiệu cho thấy đối tượng bị cưỡng chế có hành vi tẩu tán hoặc làm hư hại tiền bạc, tài sản thì người đã ra quyết định cưỡng chế có quyền yêu cầu các cơ quan tổ chức hữu quan, chính quyền địa phương nơi cá nhân bị cưỡng chế cư trú hoặc công tác, tổ chức bị cưỡng chế đóng trụ sở thực hiện biện pháp phong tỏa nhằm ngăn chặn việc tẩu tán tiền bạc, tài sản.

2. Trường hợp đối tượng bị cưỡng chế có hành vi chống đối không thực hiện quyết định cưỡng chế thì người đã ra quyết định cưỡng chế có quyền huy động lực lượng, phương tiện để bảo đảm thi hành cưỡng chế.

3. Những cá nhân bị cưỡng chế thi hành quyết định hành chính mà chưa thực hiện hoặc trốn tránh thực hiện sẽ bị dừng xuất cảnh.

Điều 37. Chi phí cưỡng chế thi hành quyết định hành chính

1. Chi phí cho các hoạt động cưỡng chế thi hành quyết định hành chính được xác định trên cơ sở các chi phí thực tế đã phát sinh trong quá trình thi hành quyết định cưỡng chế hành chính phù hợp với giá cả ở từng địa phương, bao gồm:

a) Chi phí huy động người thực hiện quyết định cưỡng chế;

b) Chi phí thù lao cho các chuyên gia định giá để tổ chức đấu giá, chi phí tổ chức bán đấu giá tài sản;

c) Chi phí thuê phương tiện tháo dỡ, chuyên chở đồ vật, tài sản;

d) Chi phí thuê giữ hoặc bảo quản tài sản đã kê biên;

đ) Chi phí thực tế khác (nếu có).

2. Người ra quyết định cưỡng chế được sử dụng kinh phí từ ngân sách nhà nước để thực hiện các biện pháp cưỡng chế. Cá nhân, tổ chức bị cưỡng chế có trách nhiệm hoàn trả chi phí cưỡng chế cho cơ quan nhà nước có thẩm quyền. Trường hợp cá nhân, tổ chức không tự nguyện hoàn trả chi phí cưỡng chế thì người có thẩm quyền ra quyết định cưỡng chế có thể ra quyết định cưỡng chế bằng các biện pháp quy định tại Điều 27 Nghị định này.

MỤC 2. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ BẰNG BIỆN PHÁP TRÍCH TIỀN TỪ TÀI KHOẢN CỦA ĐỐI TƯỢNG BỊ CƯỠNG CHẾ TẠI KHO BẠC NHÀ NƯỚC, NGÂN HÀNG, TỔ CHỨC TÍN DỤNG; YÊU CẦU PHONG TỎA TÀI KHOẢN

Điều 38. Xác minh điều kiện thi hành cưỡng chế trích tiền từ tài khoản của đối tượng bị cưỡng chế

1. Người ra quyết định cưỡng chế kiểm tra cơ sở dữ liệu thông tin hiện có về tổ chức, cá nhân bị cưỡng chế; tổ chức xác minh thông tin về tài khoản, số tiền hiện có trong tài khoản của đối tượng bị cưỡng chế.

2. Việc gửi và nhận văn bản xác minh được thực hiện theo chế độ đối với văn bản mật, nếu gửi qua dịch vụ bưu chính thì phải thực hiện bằng hình thức bảo đảm. Người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm bảo mật những thông tin về tài khoản của đối tượng bị cưỡng chế khi được cung cấp.

Điều 39. Quyết định cưỡng chế trích tiền từ tài khoản của đối tượng bị cưỡng chế

1. Người có thẩm quyền căn cứ vào cơ sở dữ liệu hiện có, số nợ thuế quá 90 (chín mươi) ngày và thông tin đã nhận được để ra quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế tại Kho bạc Nhà nước, tổ chức tín dụng.

2. Quyết định cưỡng chế trích tiền từ tài khoản ngoài việc ghi rõ những nội dung theo quy định tại Khoản 2 Điều 30 Nghị định này, còn phải ghi rõ số tiền bị trích từ tài khoản (bao gồm số tiền ghi trên quyết định hành chính thuế và chi phí cưỡng chế tính đến hết thời hạn 05 (năm) ngày trước khi tiến hành cưỡng chế); lý do trích tiền từ tài khoản; họ tên, mã số thuế, số tài khoản của đối tượng bị khấu trừ; tên, địa chỉ Kho bạc Nhà nước, tổ chức tín dụng nơi người bị áp dụng biện pháp cưỡng chế khấu trừ mở tài khoản; tên, địa chỉ, số tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan mở tại Kho bạc Nhà nước, phương thức chuyển số tiền bị khấu trừ vào tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi nêu trên; thời hạn thi hành và phải được người có thẩm quyền ra quyết định cưỡng chế ký tên và đóng dấu.

3. Trong trường hợp cần thiết phải phong tỏa các tài khoản của đối tượng bị cưỡng chế thì quyết định cưỡng chế phải ghi rõ phong tỏa các tài khoản của đối tượng bị cưỡng chế để thực hiện biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính.

4. Quyết định cưỡng chế trích tiền từ tài khoản tiền gửi được gửi cho đối tượng bị cưỡng chế, Kho bạc Nhà nước, tổ chức tín dụng nơi tổ chức, cá nhân bị áp dụng cưỡng chế mở tài khoản tiền gửi và các cơ quan có liên quan trong thời hạn 05 (năm) ngày kể từ ngày ban hành.

5. Đối với quyết định cưỡng chế trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan tại Kho bạc Nhà nước, tổ chức tín dụng, yêu cầu phong tỏa tài khoản có hiệu lực thi hành trong thời hạn 30 (ba mươi) ngày, kể từ ngày ban hành quyết định. Hết thời hạn trên mà Kho bạc Nhà nước, tổ chức tín dụng chưa trích đủ tiền thuế, tiền phạt, tiền chậm nộp (nếu có) còn nợ thì phải thông báo bằng văn bản cho người ra quyết định cưỡng chế biết.

Điều 40. Trách nhiệm của Kho bạc Nhà nước, tổ chức tín dụng nơi đối tượng bị cưỡng chế mở tài khoản

1. Cung cấp thông tin về toàn bộ số hiệu tài khoản, số dư tiền gửi của tổ chức, cá nhân bị cưỡng chế mở tại đơn vị mình trong thời hạn 03 (ba) ngày kể từ ngày nhận được yêu cầu của người có thẩm quyền ra quyết định cưỡng chế trích tiền từ tài khoản.

2. Tiến hành phong tỏa các tài khoản của đối tượng bị cưỡng chế ngay khi nhận được quyết định cưỡng chế của người có thẩm quyền ra quyết định cưỡng chế (đối với quyết định cưỡng chế có yêu cầu phong tỏa tài khoản của đối tượng bị cưỡng chế ).

3. Thực hiện giữ lại trong tài khoản của cá nhân, tổ chức bị cưỡng chế số tiền tương đương với số tiền mà cá nhân, tổ chức phải nộp theo yêu cầu của người có thẩm quyền ra quyết định cưỡng chế; chuyển số tiền của đối tượng bị cưỡng chế vào tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan mở tại Kho bạc Nhà nước ghi trong quyết định cưỡng chế trong thời hạn 05 (năm) ngày kể từ ngày nhận được quyết định cưỡng chế; đồng thời thông báo cho cơ quan đã ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết.

4. Nếu tài khoản tiền gửi của đối tượng bị cưỡng chế không còn tiền để trích nộp, Kho bạc Nhà nước, tổ chức tín dụng phải thông báo bằng văn bản cho người ra quyết định cưỡng chế biết trong thời hạn không quá 10 (mười) ngày, kể từ ngày nhận được quyết định cưỡng chế trích tiền từ tài khoản tiền gửi hoặc khi quyết định cưỡng chế hết hiệu lực mà tài khoản của đối tượng bị cưỡng chế không đủ số tiền để trích chuyển nộp vào ngân sách.

5. Trong thời hạn thi hành quyết định cưỡng chế, nếu số dư trong tài khoản của đối tượng bị cưỡng chế ít hơn số tiền đối tượng bị cưỡng chế phải nộp thì tổ chức nêu trên vẫn phải giữ lại và trích chuyển số tiền đó. Trong trường hợp trong tài khoản của đối tượng bị cưỡng chế còn số dư mà các tổ chức nêu trên không thực hiện trích nộp vào tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan mở tại Kho bạc Nhà nước theo quyết định cưỡng chế thì bị xử phạt vi phạm hành chính theo quy định tại Điều 16 Nghị định này.

Điều 41. Thủ tục thu tiền bằng biện pháp trích tiền từ tài khoản

1. Việc trích tiền từ tài khoản của đối tượng bị cưỡng chế được thực hiện trên cơ sở các chứng từ thu theo quy định hiện hành. Chứng từ thu sử dụng để trích chuyển tiền từ tài khoản được gửi cho các bên liên quan.

2. Trường hợp người nộp thuế đã tự nguyện nộp đủ tiền thuế, tiền phạt, tiền chậm nộp (nếu có) trước khi bị áp dụng biện pháp cưỡng chế trích tiền từ tài khoản thì cơ quan hải quan phải thông báo ngay cho Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng, dừng việc phong tỏa tài khoản và dừng việc thực hiện cưỡng chế.

3. Trường hợp đối tượng bị cưỡng chế có mở tài khoản tiền gửi tại nhiều Kho bạc Nhà nước, tổ chức tín dụng khác nhau thì người có thẩm quyền quyết định cưỡng chế căn cứ số dư tài khoản để quyết định áp dụng biện pháp cưỡng chế trích tiền từ tài khoản đối với một tài khoản hoặc nhiều tài khoản để đảm bảo thu đủ tiền nợ thuế, tiền phạt, tiền chậm nộp và chi phí cưỡng chế (nếu có).

MỤC 3. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ BẰNG BIỆN PHÁP KHẤU TRỪ MỘT PHẦN TIỀN LƯƠNG HOẶC THU NHẬP

Điều 42. Phạm vi và đối tượng bị áp dụng cưỡng chế

Biện pháp này được áp dụng đối với cá nhân bị cưỡng chế là cán bộ, công chức hoặc cá nhân đang làm việc được hưởng tiền lương hoặc thu nhập tại một cơ quan, tổ chức theo hợp đồng có thời hạn từ 06 (sáu) tháng trở lên, hợp đồng không xác định thời hạn hoặc hưởng trợ cấp hưu trí hoặc mất sức hàng tháng hoặc cá nhân có các nguồn thu nhập hợp pháp khác.

Điều 43. Thủ tục cưỡng chế

1. Người có thẩm quyền ra quyết định cưỡng chế phải tổ chức xác minh về các khoản thu nhập hợp pháp của người bị cưỡng chế, bao gồm: lương, lương hưu, trợ cấp mất sức, tiền thưởng và các khoản thu nhập hợp pháp khác và ra quyết định cưỡng chế.

2. Căn cứ kết quả xác minh, người có thẩm quyền ra quyết định cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc một phần thu nhập của cá nhân bị cưỡng chế.

3. Quyết định cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, địa chỉ của cá nhân bị cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập; tên, địa chỉ cơ quan, tổ chức quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế; số tiền bị khấu trừ (theo số ghi trên quyết định hành chính và chi phí cưỡng chế tính đến hết thời hạn 05 (năm) ngày trước khi tiến hành cưỡng chế), lý do khấu trừ; tên, địa chỉ của Kho bạc Nhà nước nhận tiền, phương thức chuyển số tiền bị khấu trừ đến Kho bạc; thời gian thi hành; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

Điều 44. Tỷ lệ khấu trừ

1. Đối với tiền lương, tiền lương hưu hoặc trợ cấp mất sức của cá nhân: Tỷ lệ khấu trừ không thấp hơn 10% (mười phần trăm) và không quá 30% (ba mươi phần trăm) tổng số tiền lương, trợ cấp hàng tháng của cá nhân đó.

2. Đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% (năm mươi phần trăm) tổng số thu nhập.

Điều 45. Trách nhiệm của cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế

1. Ngay khi đến kỳ trả tiền lương hoặc thu nhập gần nhất, cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế có trách nhiệm khấu trừ một phần tiền lương hoặc một phần thu nhập của cá nhân bị cưỡng chế theo nội dung ghi trong quyết định cưỡng chế và chuyển số tiền đã khấu trừ vào tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan mở tại Kho bạc Nhà nước ghi trong quyết định cưỡng chế, đồng thời thông báo cho người có thẩm quyền ra quyết định cưỡng chế biết.

2. Trường hợp chưa khấu trừ đủ số tiền thuế, số tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế biết trong thời hạn 05 (năm) ngày kể từ ngày chấm dứt hợp đồng lao động.

3. Cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế không thực hiện quyết định cưỡng chế thì bị xử phạt vi phạm hành chính theo quy định tại Điều 16 Nghị định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

MỤC 4. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ BẰNG BIỆN PHÁP DỪNG LÀM THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU VÀ BIỆN PHÁP THÔNG BÁO HÓA ĐƠN KHÔNG CÒN GIÁ TRỊ SỬ DỤNG

Điều 46. Dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu

1. Việc áp dụng biện pháp cưỡng chế dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu được áp dụng khi cơ quan hải quan không áp dụng được biện pháp cưỡng chế quy định tại Khoản 1, Khoản 2 Điều 27 Nghị định này hoặc đã áp dụng các biện pháp này mà chưa thu đủ số tiền thuế nợ, tiền phạt, tiền chậm nộp (nếu có) hoặc trường hợp quy định tại Điểm b Khoản 1 Điều 26 Nghị định này.

2. Không áp dụng biện pháp này đối với các trường hợp sau đây:

a) Hàng hóa xuất khẩu không phải nộp thuế xuất khẩu;

b) Hàng hóa xuất khẩu, nhập khẩu phục vụ trực tiếp an ninh, quốc phòng, phòng, chống thiên tai, dịch bệnh, cứu trợ khẩn cấp; hàng viện trợ nhân đạo, viện trợ không hoàn lại.

3. Quyết định cưỡng chế được gửi đến đối tượng bị cưỡng chế và thông báo trên mạng thông tin hải quan chậm nhất 05 (năm) ngày trước khi áp dụng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu.

4. Quyết định cưỡng chế phải ghi rõ ngày, tháng, năm ra quyết định; số quyết định, căn cứ pháp lý ra quyết định; lý do cưỡng chế, họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, địa chỉ của đối tượng bị cưỡng chế; số tiền thuế, tiền phạt chưa nộp chi tiết theo từng tờ khai, vụ việc; tổng số tiền bị cưỡng chế; tên, địa chỉ, số tài khoản tại Kho bạc Nhà nước; thời hạn thi hành; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

5. Việc tạm dừng áp dụng biện pháp cưỡng chế dừng làm thủ tục hải quan đảm bảo: Không có nợ thuế quá hạn, tiền chậm nộp, tiền phạt của các lô hàng khác; phải nộp thuế trước khi thông quan đối với lô hàng đang làm thủ tục; số tiền thuế, tiền chậm nộp, tiền phạt đang còn nợ phải được tổ chức tín dụng bảo lãnh theo quy định.

Điều 47. Thủ tục áp dụng cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng

1. Việc cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng được áp dụng khi cơ quan Hải quan không áp dụng được các biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3 Điều 27 Nghị định này hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt, tiền chậm nộp (nếu có) hoặc trường hợp quy định tại Điểm b Khoản 1 Điều 26 Nghị định này.

2. Người có thẩm quyền ra quyết định cưỡng chế phải gửi văn bản yêu cầu cơ quan thuế quản lý trực tiếp ra thông báo hóa đơn không còn giá trị sử dụng.

3. Trong thời hạn 10 (mười) ngày kể từ ngày nhận được văn bản yêu cầu của cơ quan hải quan, cơ quan thuế quản lý trực tiếp phải ra thông báo hóa đơn không còn giá trị sử dụng. Trường hợp không thực hiện thì phải thông báo cho cơ quan hải quan và nêu rõ lý do.

MỤC 5. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ BẰNG BIỆN PHÁP KÊ BIÊN TÀI SẢN, BÁN ĐẤU GIÁ TÀI SẢN KÊ BIÊN

Điều 48. Phạm vi và đối tượng bị áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị để bán đấu giá

1. Việc áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị để bán đấu giá được áp dụng khi cơ quan hải quan không áp dụng được biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3 và Khoản 4 Điều 27 Nghị định này hoặc đã áp dụng các biện pháp này mà chưa thu đủ số tiền thuế nợ, tiền phạt, tiền chậm nộp (nếu có) hoặc trường hợp quy định tại Điểm b Khoản 1 Điều 26 Nghị định này.

2. Đối tượng bị áp dụng:

Cá nhân, tổ chức bị áp dụng biện pháp kê biên tài sản để bán đấu giá khi không tự nguyện chấp hành quyết định xử phạt, không thanh toán chi phí cưỡng chế, bao gồm:

a) Cá nhân là lao động tự do không có cơ quan, tổ chức quản lý lương, thu nhập cố định;

b) Cá nhân, tổ chức không có tài khoản hoặc có số tiền gửi từ tài khoản tại ngân hàng, tổ chức tín dụng nhưng không đủ để áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản;

3. Không áp dụng kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh tại các cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật.

Điều 49. Những tài sản sau đây không được kê biên

1. Đối với cá nhân bị cưỡng chế thi hành quyết định hành chính thuế:

a) Nhà ở duy nhất của cá nhân và gia đình người bị cưỡng chế;

b) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu của cá nhân, gia đình cho người bị cưỡng chế;

c) Công cụ lao động thông thường cần thiết được dùng làm phương tiện sinh sống chủ yếu hoặc duy nhất của cá nhân và gia đình người bị cưỡng chế;

d) Quần áo, đồ dùng sinh hoạt thiết yếu của cá nhân và gia đình người bị cưỡng chế;

đ) Đồ dùng thờ cúng; di vật, huân chương, huy chương, bằng khen.

2. Đối với cơ sản xuất, kinh doanh:

a) Thuốc chữa bệnh, phương tiện, dụng cụ, tài sản thuộc cơ sở y tế, khám chữa bệnh, trừ trường hợp đây là các tài sản lưu thông để kinh doanh; lương thực, thực phẩm, dụng cụ, tài sản phục vụ ăn giữa ca cho người lao động;

b) Nhà trẻ, trường học và các thiết bị, phương tiện, đồ dùng thuộc các cơ sở này, nếu đây không phải là tài sản lưu thông để kinh doanh của doanh nghiệp;

c) Trang thiết bị, phương tiện, công cụ bảo đảm an toàn lao động, phòng chống cháy nổ, phòng chống ô nhiễm môi trường;

d) Cơ sở hạ tầng phục vụ lợi ích công cộng, an ninh, quốc phòng;

đ) Nguyên - vật liệu, thành phẩm, bán thành phẩm là các hóa chất độc hại nguy hiểm không được phép lưu hành;

e) Số nguyên - vật liệu, bán thành phẩm đang nằm trong dây chuyền sản xuất khép kín.

3. Đối với cơ quan nhà nước, tổ chức chính trị, tổ chức xã hội - nghề nghiệp (gọi chung là cơ quan, tổ chức) hoạt động bằng nguồn vốn do ngân sách nhà nước cấp thì không kê biên các tài sản được mua sắm từ nguồn ngân sách nhà nước mà yêu cầu cơ quan, tổ chức đó có văn bản đề nghị cơ quan có thẩm quyền hỗ trợ tài chính để thực hiện quyết định cưỡng chế.

Trường hợp cơ quan, tổ chức có nguồn thu từ các hoạt động có thu hợp pháp khác thì kê biên các tài sản được đầu tư, mua sắm từ nguồn thu đó để thực hiện quyết định cưỡng chế, trừ các tài sản sau đây:

a) Thuốc chữa bệnh, phương tiện, dụng cụ, tài sản thuộc cơ sở y tế, khám chữa bệnh, trừ trường hợp đây là các tài sản lưu thông để kinh doanh; lương thực, thực phẩm, dụng cụ, tài sản phục vụ việc ăn giữa ca cho cán bộ, công chức;

b) Nhà trẻ, trường học, các thiết bị, phương tiện, đồ dùng thuộc các cơ sở này, nếu đây không phải là tài sản lưu thông để kinh doanh của cơ quan, tổ chức;

c) Trang thiết bị, phương tiện, công cụ bảo đảm an toàn lao động, phòng chống cháy nổ, phòng chống ô nhiễm môi trường;

d) Trụ sở làm việc.

Điều 50. Quyết định cưỡng chế bằng biện pháp kê biên tài sản

1. Quyết định cưỡng chế bằng biện pháp kê biên tài sản phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ (cấp bậc), đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị kê biên tài sản; số tiền bị xử phạt; tài sản bị kê biên; địa điểm kê biên; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Việc kê biên tài sản phải được thông báo cho cá nhân, tổ chức bị kê biên tài sản, Ủy ban nhân dân cấp xã nơi lưu giữ tài sản kê biên trước khi tiến hành cưỡng chế là 05 (năm) ngày, trừ trường hợp việc thông báo sẽ gây trở ngại cho việc tiến hành kê biên.

Điều 51. Thủ tục thực hiện biện pháp kê biên tài sản

1. Việc kê biên tài sản phải thực hiện vào ban ngày và trong giờ làm việc hành chính áp dụng tại địa phương kê biên tài sản.

2. Người ra quyết định cưỡng chế hoặc người được phân công thực hiện quyết định cưỡng chế chủ trì thực hiện việc kê biên.

3. Khi tiến hành kê biên tài sản phải có mặt cá nhân bị cưỡng chế hoặc người đã thành niên trong gia đình, đại diện cho tổ chức bị kê biên tài sản, đại diện chính quyền địa phương và người chứng kiến.

Nếu cá nhân phải thi hành quyết định cưỡng chế hoặc người đã thành niên trong gia đình, đại diện cho tổ chức bị kê biên tài sản cố tình vắng mặt, thì vẫn tiến hành kê biên tài sản nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

4. Cá nhân, tổ chức bị cưỡng chế có quyền đề nghị kê biên tài sản nào trước, người được giao chủ trì kê biên phải chấp nhận nếu xét thấy đề nghị đó không ảnh hưởng đến việc cưỡng chế.

Nếu cá nhân, tổ chức bị cưỡng chế không đề nghị cụ thể việc kê biên tài sản nào trước thì tài sản thuộc sở hữu riêng được kê biên trước.

5. Chỉ kê biên những tài sản thuộc sở hữu chung của cá nhân bị cưỡng chế với người khác nếu cá nhân bị cưỡng chế không có tài sản riêng hoặc tài sản riêng không đủ để thi hành quyết định cưỡng chế. Trường hợp tài sản có tranh chấp thì vẫn tiến hành kê biên và giải thích cho những người cùng sở hữu tài sản kê biên về quyền khởi kiện theo thủ tục tố tụng dân sự.

Cơ quan tiến hành kê biên có trách nhiệm thông báo công khai thời gian, địa điểm tiến hành kê biên để các đồng sở hữu biết. Hết thời hạn 03 tháng, kể từ ngày kê biên mà không có người khởi kiện thì tài sản kê biên được đem bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản.

6. Trong thời hạn 30 (ba mươi) ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế trong lĩnh vực hải quan quy định tại Điểm a Khoản 2 Điều 25 Nghị định này không nộp đủ tiền thuế nợ, tiền phạt, tiền chậm nộp thì cơ quan hải quan được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền phạt.

Điều 52. Biên bản kê biên tài sản

1. Việc kê biên tài sản phải được lập biên bản. Trong biên bản phải ghi thời gian, địa điểm tiến hành kê biên tài sản; họ tên, chức vụ người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế); mô tả tên gọi, tình trạng, đặc điểm từng tài sản bị kê biên.

2. Người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế) ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

3. Biên bản kê biên được lập thành 02 bản, cơ quan ra quyết định cưỡng chế giữ 01 bản, 01 bản được giao cho cá nhân bị kê biên hoặc đại diện tổ chức bị cưỡng chế kê biên ngay sau khi hoàn thành việc lập biên bản kê biên tài sản.

Điều 53. Giao bảo quản tài sản kê biên

1. Người chủ trì thực hiện kê biên lựa chọn một trong các hình thức sau đây để bảo quản tài sản kê biên:

a) Giao cho người bị cưỡng chế, thân nhân của người bị cưỡng chế hoặc người đang quản lý, sử dụng tài sản đó bảo quản;

b) Giao cho một trong những đồng sở hữu chung bảo quản nếu tài sản đó thuộc sở hữu chung;

c) Giao cho tổ chức, cá nhân có điều kiện bảo quản.

2. Đối với tài sản là vàng, bạc, kim khí quý, đá quý, ngoại tệ thì tạm giao cho Kho bạc Nhà nước quản lý; đối với các tài sản như vật liệu nổ công nghiệp, công cụ hỗ trợ, vật có giá trị lịch sử, văn hóa, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm thì tạm giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý.

3. Khi giao bảo quản tài sản kê biên, người chủ trì thực hiện kê biên phải lập biên bản ghi rõ: Ngày, tháng, năm bàn giao bảo quản; họ và tên người chủ trì thực hiện quyết định cưỡng chế, cá nhân, đại diện tổ chức bị cưỡng chế, người được giao bảo quản tài sản, người chứng kiến việc bàn giao; số lượng, tình trạng (chất lượng) tài sản; quyền và nghĩa vụ của người được giao bảo quản tài sản.

Người chủ trì thực hiện kê biên, người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Biên bản được giao cho người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến và người chủ trì thực hiện kê biên mỗi người giữ một bản.

4. Người được giao bảo quản tài sản được thanh toán chi phí thực tế, hợp lý để bảo quản tài sản, trừ những người quy định tại Điểm a Khoản 1 Điều này.

5. Người được giao bảo quản tài sản mà để xảy ra hư hỏng, đánh tráo, làm mất hay hủy hoại tài sản thì phải chịu trách nhiệm bồi thường và tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm theo quy định của Nghị định này hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hình sự.

Điều 54. Định giá tài sản kê biên

1. Việc định giá tài sản đã kê biên được tiến hành tại nhà của cá nhân hoặc trụ sở của tổ chức bị kê biên hoặc nơi lưu giữ tài sản bị kê biên (trừ trường hợp phải thành lập Hội đồng định giá).

2. Tài sản đã kê biên được định giá theo sự thỏa thuận giữa người chủ trì thực hiện quyết định cưỡng chế với đại diện tổ chức hoặc cá nhân bị cưỡng chế và chủ sở hữu chung trong trường hợp kê biên tài sản chung. Thời hạn để các bên thỏa thuận về giá không quá 05 (năm) ngày, kể từ ngày tài sản được kê biên.

Đối với tài sản kê biên có giá trị dưới 1.000.000 đồng hoặc tài sản thuộc loại mau hỏng, nếu các bên không thỏa thuận được với nhau về giá thì người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm định giá.

3. Trường hợp tài sản kê biên có giá trị từ 1.000.000 đồng trở lên thuộc loại khó định giá hoặc các bên không thỏa thuận được về giá thì trong thời hạn không quá 15 ngày kể từ ngày tài sản bị kê biên, người đã ra quyết định cưỡng chế đề nghị cơ quan có thẩm quyền thành lập Hội đồng định giá, trong đó người đã ra quyết định cưỡng chế là Chủ tịch Hội đồng, đại diện cơ quan tài chính, cơ quan chuyên môn liên quan là thành viên.

Trong thời hạn 07 (bảy) ngày kể từ ngày được thành lập, Hội đồng định giá phải tiến hành việc định giá. Cá nhân bị kê biên hoặc đại diện tổ chức có tài sản bị kê biên được tham gia ý kiến vào việc định giá, nhưng quyền quyết định giá thuộc Hội đồng định giá.

Việc định giá tài sản dựa trên giá thị trường tại thời điểm định giá. Đối với tài sản mà nhà nước thống nhất quản lý giá thì việc định giá dựa trên cơ sở giá tài sản do nhà nước quy định.

4. Việc định giá tài sản phải được lập thành biên bản, trong đó ghi rõ thời gian, địa điểm tiến hành định giá, thành phần những người tham gia định giá, tên và trị giá tài sản đã được định giá, chữ ký của các thành viên tham gia định giá và của chủ tài sản.

Điều 55. Thẩm quyền thành lập Hội đồng định giá tài sản

1. Chủ tịch Ủy ban nhân dân cấp huyện nơi có tài sản bị kê biên quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính do Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan ra quyết định.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh nơi có tài sản bị kê biên quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính do Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu ra quyết định.

3. Việc thành lập Hội đồng định giá ở các cơ quan Trung ương do Bộ trưởng Bộ Tài chính và các Bộ, ngành liên quan quyết định.

Điều 56. Nhiệm vụ của Hội đồng định giá

1. Nghiên cứu, đề xuất việc tổ chức và chuẩn bị nội dung họp Hội đồng định giá.

2. Chuẩn bị các tài liệu cần thiết cho việc định giá.

3. Tiến hành định giá tài sản.

4. Lập biên bản định giá.

Điều 57. Chuyển giao tài sản đã kê biên để bán đấu giá

1. Đối với tài sản bị kê biên để bán đấu giá, căn cứ vào giá trị tài sản được xác định theo quy định tại Điều 54 Nghị định này, trong thời hạn 30 ngày, kể từ ngày ra quyết định kê biên, người chủ trì cưỡng chế ký hợp đồng bán đấu giá với các tổ chức bán đấu giá chuyên nghiệp (Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản) để tổ chức bán đấu giá tài sản theo quy định.

2. Việc chuyển giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá phải được lập thành biên bản. Trong biên bản phải ghi rõ: ngày, tháng, năm bàn giao; người bàn giao, người nhận; chữ ký của người giao, người nhận; số lượng, tình trạng tài sản. Hồ sơ bàn giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá bao gồm: Quyết định cưỡng chế kê biên; các giấy tờ, tài liệu có liên quan đến quyền sở hữu, quyền sử dụng hợp pháp (nếu có); văn bản định giá tài sản và biên bản bàn giao tài sản đó.

3. Trong trường hợp tài sản kê biên là hàng hóa cồng kềnh hoặc có số lượng lớn mà Trung tâm dịch vụ bán đấu giá cấp tỉnh hoặc cơ quan tài chính cấp huyện không có nơi cất giữ tài sản thì sau khi thực hiện xong thủ tục chuyển giao có thể ký hợp đồng bảo quản tài sản với nơi đang giữ tài sản đó. Chi phí cho việc thực hiện hợp đồng bảo quản được thanh toán từ số tiền bán đấu giá tài sản thu được sau khi bán đấu giá.

4. Khi tài sản kê biên đã được chuyển giao cho cơ quan có trách nhiệm bán đấu giá thì thủ tục bán đấu giá tài sản đó được thực hiện theo quy định của pháp luật hiện hành về bán đấu giá tài sản.

5. Đối với tài sản thuộc sở hữu chung, khi bán đấu giá thì ưu tiên bán trước cho người đồng sở hữu.

6. Trường hợp số tiền bán đấu giá tài sản nhiều hơn số tiền ghi trong quyết định xử phạt và chi phí cho việc cưỡng chế thì trong thời hạn 10 (mười) ngày, kể từ ngày bán đấu giá, cơ quan thi hành biện pháp cưỡng chế kê biên bán đấu giá tài sản làm thủ tục trả lại phần chênh lệch cho người, tổ chức bị cưỡng chế.

Điều 58. Chuyển giao quyền sở hữu tài sản

1. Người mua tài sản kê biên được pháp luật công nhận và bảo vệ quyền sở hữu đối với tài sản đó.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm thực hiện thủ tục chuyển quyền sở hữu cho người mua theo quy định của pháp luật.

3. Hồ sơ chuyển quyền sở hữu gồm có:

a) Bản sao quyết định cưỡng chế hành chính bằng biện pháp kê biên tài sản để bán đấu giá;

b) Biên bản bán đấu giá tài sản;

c) Các giấy tờ khác liên quan đến tài sản (nếu có).

MỤC 6. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ BẰNG BIỆN PHÁP THU TIỀN, TÀI SẢN CỦA ĐỐI TƯỢNG BỊ CƯỠNG CHẾ DO TỔ CHỨC, CÁ NHÂN KHÁC ĐANG GIỮ

Điều 59. Phạm vi áp dụng biện pháp cưỡng chế

Việc cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang giữ được áp dụng khi có đủ các điều kiện sau đây:

1. Cơ quan hải quan không áp dụng được các biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3, 4 và Khoản 5 Điều 27 Nghị định này hoặc đã áp dụng nhưng chưa thu đủ các khoản tiền thuế nợ, tiền phạt, tiền chậm nộp (nếu có) hoặc trường hợp quy định tại Điểm b Khoản 1 Điều 26 Nghị định này.

2. Cơ quan Hải quan có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản của đối tượng bị cưỡng chế.

Điều 60. Nguyên tắc thu tiền, tài sản từ bên thứ ba đang giữ tài sản của đối tượng bị cưỡng chế

1. Bên thứ ba có khoản nợ đến hạn phải trả đối tượng bị cưỡng chế hoặc đang giữ tiền, tài sản, hàng hóa của đối tượng bị cưỡng chế.

2. Trường hợp tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản từ bên thứ ba được thực hiện theo quy định của pháp luật về phá sản và giao dịch bảo đảm.

3. Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

Căn cứ vào chứng từ thu tiền, tài sản của bên thứ ba, cơ quan có thẩm quyền thực hiện cưỡng chế thông báo cho đối tượng bị cưỡng chế và các cơ quan liên quan được biết.

Điều 61. Trình tự, thủ tục cưỡng chế

1. Người có thẩm quyền ra quyết định cưỡng chế có văn bản yêu cầu bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế cung cấp thông tin về tiền, tài sản đang nắm giữ hoặc công nợ phải trả đối với đối tượng bị cưỡng chế.

2. Trên cơ sở thông tin mà bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế, người có thẩm quyền ban hành quyết định cưỡng chế bằng biện pháp thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ hoặc công nợ phải trả đối với đối tượng bị cưỡng chế.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi ngay cho đối tượng bị cưỡng chế và bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế. Bên thứ ba có trách nhiệm nộp tiền thuế, tiền phạt, tiền chậm nộp (nếu có) thay cho đối tượng bị cưỡng chế hoặc chuyển giao tài sản của đối tượng bị cưỡng chế cho cơ quan ra quyết định cưỡng chế để thực hiện kê biên tài sản. Việc kê biên tài sản, bán đấu giá tài sản thực hiện theo quy định tại Mục 5 Chương này.

Điều 62. Trách nhiệm của bên thứ ba đang có khoản nợ, đang giữ tiền, tài sản của đối tượng bị cưỡng chế

1. Cung cấp cho cơ quan hải quan thông tin về khoản nợ hoặc khoản tiền, tài sản đang giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản trong thời hạn 05 (năm) ngày, kể từ ngày nhận được văn bản yêu cầu.

2. Khi nhận được văn bản yêu cầu của cơ quan hải quan, không được chuyển trả tiền, tài sản cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan hải quan. Trong trường hợp không thực hiện được yêu cầu của cơ quan hải quan thì phải có văn bản giải trình với cơ quan hải quan trong thời hạn 05 (năm) ngày kể từ ngày nhận được văn bản yêu cầu của cơ quan hải quan.

3. Tổ chức, cá nhân đang có khoản nợ hoặc giữ tiền, tài sản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế hoặc chuyển giao tài sản trong thời hạn 15 (mười lăm) ngày kể từ ngày nhận được yêu cầu của cơ quan hải quan thì bị áp dụng các biện pháp cưỡng chế theo quy định tại Điều 27 Nghị định này.

MỤC 7. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ BẰNG BIỆN PHÁP THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH, GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP HOẶC GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG, GIẤY PHÉP HÀNH NGHỀ

Điều 63. Phạm vi áp dụng biện pháp cưỡng chế

1. Biện pháp cưỡng chế theo quy định tại Mục này được thực hiện khi cơ quan Hải quan không áp dụng được các biện pháp cưỡng chế theo quy định tại các Khoản 1, 2, 3, 4, 5 và Khoản 6 Điều 27 Nghị định này hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt, tiền chậm nộp (nếu có) hoặc trường hợp quy định tại Điểm b Khoản 1 Điều 26 Nghị định này.

2. Khi thực hiện biện pháp cưỡng chế theo quy định tại Mục này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Điều 64. Cưỡng chế thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

Khi áp dụng biện pháp cưỡng chế thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề, cơ quan Hải quan phải gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền cấp giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động, giấy phép hành nghề trong thời hạn 05 (năm) ngày, kể từ ngày xác định đối tượng thuộc diện bị áp dụng biện pháp cưỡng chế.

Trong thời hạn 10 (mười) ngày kể từ ngày nhận được thông báo của cơ quan Hải quan, cơ quan quản lý nhà nước có thẩm quyền cấp giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề phải ra quyết định thu hồi giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề. Trường hợp không ra quyết định thu hồi phải thông báo cho cơ quan Hải quan về lý do không thu hồi.

MỤC 8. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH KHÁC TRONG LĨNH VỰC HẢI QUAN

Điều 65. Cưỡng chế bằng biện pháp khấu trừ tiền từ tài khoản của cá nhân, tổ chức vi phạm

1. Áp dụng biện pháp cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng đối với cá nhân, tổ chức không tự nguyện chấp hành quyết định xử phạt, không thanh toán chi phí cưỡng chế khi cá nhân có tiền gửi tại ngân hàng ở Việt Nam (trừ trường hợp đang bị áp dụng biện pháp cưỡng chế khấu trừ một phần lương hoặc một phần thu nhập) hoặc tổ chức có tiền gửi tại ngân hàng ở Việt Nam.

2. Trình tự, thủ tục áp dụng biện pháp cưỡng chế khấu trừ tiền từ tài khoản của cá nhân, tổ chức vi phạm được thực hiện theo quy định tại Mục 2 Chương II Nghị định này.

Điều 66. Cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân vi phạm

1. Đối tượng bị áp dụng biện pháp cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập là:

a) Cá nhân bị cưỡng chế là cán bộ, công chức hoặc cá nhân đang làm việc được hưởng tiền lương hoặc thu nhập tại một cơ quan, tổ chức theo hợp đồng có thời hạn từ 6 tháng trở lên hoặc hợp đồng không xác định thời hạn;

b) Cá nhân bị cưỡng chế đang được hưởng trợ cấp hưu trí hoặc mất sức hàng tháng.

2. Trình tự, thủ tục áp dụng biện pháp cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập của cá nhân vi phạm được thực hiện theo quy định tại các Điều 43, 44, 45 Nghị định này.

Điều 67. Cưỡng chế bằng biện pháp kê biên tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá

1. Chỉ áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị để bán đấu giá đối với cá nhân, tổ chức không tự nguyện chấp hành quyết định xử phạt, không thanh toán chi phí cưỡng chế khi:

a) Cá nhân là lao động tự do không có cơ quan, tổ chức quản lý lương, quản lý thu nhập cố định;

b) Cá nhân, tổ chức không có tài khoản hoặc số tiền gửi từ tài khoản tại ngân hàng không đủ để áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng;

c) Cá nhân, tổ chức không đủ điều kiện để áp dụng biện pháp khấu trừ hoặc cố tình không thực hiện quyết định cưỡng chế bằng biện pháp khấu trừ, không thanh toán chi phí cưỡng chế.

2. Chỉ được kê biên tài sản của cá nhân, tổ chức bị cưỡng chế tương ứng với số tiền đã ghi trong quyết định xử phạt và chi phí cho việc tổ chức thi hành cưỡng chế.

3. Trình tự, thủ tục áp dụng biện pháp cưỡng chế kê biên tài sản để bán đấu giá được thực hiện tương tự như trình tự, thủ tục áp dụng biện pháp cưỡng chế kê biên tài sản, bán đấu giá tài sản kê biên của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế trong lĩnh vực hải quan quy định tại Mục 5 Chương II Nghị định này.

Điều 68. Cưỡng chế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định xử phạt vi phạm hành chính do cá nhân, tổ chức khác đang giữ trong trường hợp cá nhân, tổ chức vi phạm cố tình tẩu tán tài sản

1. Chỉ áp dụng biện pháp cưỡng chế thu tiền, tài sản khác của cá nhân, tổ chức vi phạm do cá nhân, tổ chức khác đang giữ khi cá nhân tổ chức vi phạm cố tình tẩu tán tài sản và cơ quan Hải quan có căn cứ xác định bên thứ ba đang giữ tiền, tài sản của đối tượng bị cưỡng chế.

2. Nguyên tắc, trình tự, thủ tục áp dụng biện pháp này thực hiện theo quy định tại Mục 6 Chương II Nghị định này.

Điều 69. Cưỡng chế buộc thực hiện các biện pháp khắc phục hậu quả

1. Việc cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải có quyết định cưỡng chế bằng văn bản. Trong quyết định phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ của người ra quyết định; họ tên, địa chỉ của cá nhân, tổ chức bị cưỡng chế, các biện pháp khắc phục hậu quả phải thực hiện; thời gian hoàn thành cưỡng chế; cá nhân, cơ quan có trách nhiệm chủ trì tổ chức các hoạt động cưỡng chế; cơ quan có trách nhiệm tham gia; chữ ký và họ tên của người ra quyết định, dấu của cơ quan ra quyết định.

Quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải được gửi đến cá nhân, tổ chức bị cưỡng chế trước khi tiến hành cưỡng chế 05 (năm) ngày để thực hiện.

2. Trường hợp cưỡng chế thi hành biện pháp khắc phục hậu quả buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật thì người có thẩm quyền ra quyết định cưỡng chế áp dụng các biện pháp cưỡng chế nêu tại các Điều 65, 66, 67, 68 Nghị định này.

3. Đối với trường hợp cưỡng chế thi hành các biện pháp khắc phục hậu quả khác:

a) Khi nhận được quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra, cá nhân, tổ chức được giao nhiệm vụ tổ chức thi hành quyết định cưỡng chế phải phối hợp với các cơ quan có liên quan, huy động lực lượng, phương tiện để thực hiện biện pháp đã ghi trong quyết định;

b) Trước khi tiến hành cưỡng chế, nếu cá nhân, tổ chức bị cưỡng chế tự nguyện thi hành thì cơ quan chủ trì cưỡng chế lập biên bản công nhận sự tự nguyện thi hành;

c) Trường hợp cá nhân, tổ chức bị cưỡng chế cố tình vắng mặt thì vẫn tiến hành cưỡng chế nhưng phải có đại diện của chính quyền địa phương và người chứng kiến;

d) Việc thi hành quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải được lập biên bản và giao cho người bị cưỡng chế một bản. Biên bản thi hành quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải ghi rõ thời gian, địa điểm, cơ quan chủ trì tiến hành cưỡng chế; cá nhân, tổ chức bị cưỡng chế; đại diện chính quyền địa phương và người chứng kiến; kết quả thực hiện. Cá nhân hoặc đại diện tổ chức bị cưỡng chế, đại diện cơ quan đã ra quyết định cưỡng chế, đại diện chính quyền địa phương và người chứng kiến ký vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 70. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Bãi bỏ các Nghị định: số 97/2007/NĐ-CP ngày 07 tháng 6 năm 2007 và số 18/2009/NĐ-CP ngày 18 tháng 2 năm 2009 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực hải quan và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

Điều 71. Điều khoản chuyển tiếp

1. Các quy định về xử phạt, quy định về hoãn, miễn thi hành quyết định xử phạt và các quy định về xử phạt khác có lợi cho cá nhân, tổ chức vi phạm hành chính được áp dụng đối với hành vi xảy ra trước thời điểm Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết.

2. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước ngày Nghị định này có hiệu lực thi hành, mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Pháp lệnh xử lý vi phạm hành chính, các Nghị định: số 97/2007/NĐ-CP ngày 07 tháng 6 năm 2007 và số 18/2009/NĐ-CP ngày 18 tháng 02 năm 2009 của Chính phủ để giải quyết.

Điều 72. Hướng dẫn, tổ chức thi hành

Bộ Tài chính hướng dẫn, tổ chức thi hành Nghị định này và phối hợp với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thi hành Nghị định này.

Điều 73. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 129 xu phat hc ve thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 129/2013/NĐ-CP | Hà Nội, ngày 16 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ THUẾ VÀ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính về thuế và cưỡng chế thi hành quyết định hành chính thuế,

Chương 1.

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ THUẾ

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng bị xử phạt vi phạm hành chính về thuế

1. Phạm vi điều chỉnh

Chương này quy định về hành vi vi phạm hành chính về thuế, hình thức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt và thi hành quyết định xử phạt vi phạm hành chính về thuế.

Vi phạm hành chính về thuế bao gồm vi phạm quy định của Luật quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế (sau đây gọi là Luật quản lý thuế) đối với: Các loại thuế; tiền thuê đất, thuê mặt nước; tiền sử dụng đất; thu từ khai thác tài nguyên khoáng sản và các khoản thu khác thuộc ngân sách nhà nước do cơ quan thuế quản lý thu theo quy định của pháp luật.

Nghị định này không áp dụng đối với vi phạm hành chính về phí, lệ phí, hóa đơn và vi phạm hành chính về thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định xử phạt vi phạm hành chính về thuế khác với Nghị định này thì thực hiện theo quy định của Điều ước quốc tế đó.

2. Đối tượng bị xử phạt vi phạm hành chính về thuế

a) Người nộp thuế có hành vi vi phạm hành chính về thuế;

b) Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng (sau đây gọi chung là tổ chức tín dụng) có hành vi vi phạm hành chính về thuế;

c) Tổ chức, cá nhân khác có liên quan.

Điều 2. Thời hiệu, thời hạn xử phạt vi phạm hành chính về thuế

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là 02 năm, kể từ ngày hành vi vi phạm được thực hiện đến ngày ra quyết định xử phạt. Ngày thực hiện hành vi vi phạm hành chính về thuế là ngày kế tiếp ngày kết thúc thời hạn phải thực hiện thủ tục về thuế theo quy định của Luật quản lý thuế. Đối với trường hợp làm thủ tục về thuế bằng điện tử thì ngày thực hiện hành vi vi phạm hành chính về thuế là ngày kế tiếp ngày kết thúc thời hạn làm thủ tục theo quy định của cơ quan có thẩm quyền.

2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì thời hiệu xử phạt là 05 năm, kể từ ngày thực hiện hành vi vi phạm đến ngày ra quyết định xử phạt.

Thời điểm xác định hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn; hành vi trốn thuế, gian lận thuế là ngày tiếp theo ngày cuối cùng của thời hạn nộp hồ sơ khai thuế của kỳ tính thuế mà người nộp thuế thực hiện khai thiếu thuế, hành vi trốn thuế, gian lận thuế hoặc ngày tiếp theo ngày cơ quan có thẩm quyền ra quyết định hoàn thuế, miễn thuế, giảm thuế.

3. Đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án nhưng hành vi vi phạm có dấu hiệu vi phạm hành chính về thuế thì trong thời hạn 03 ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, cơ quan đã ra quyết định đình chỉ điều tra, đình chỉ vụ án phải gửi quyết định và hồ sơ vụ việc cho cơ quan có thẩm quyền xử phạt vi phạm hành chính về thuế. Trong trường hợp này, thời hiệu xử phạt vi phạm áp dụng theo quy định tại Khoản 1, Khoản 2 Điều này. Thời gian cơ quan tiến hành tố tụng thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

4. Thời hạn truy thu thuế

Quá thời hiệu xử phạt vi phạm hành chính về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp tiền thuế vào ngân sách nhà nước trong thời hạn mười năm trở về trước, kể từ ngày phát hiện hành vi vi phạm. Trường hợp người nộp thuế không đăng ký thuế thì phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp tiền thuế cho toàn bộ thời gian trở về trước, kể từ ngày phát hiện hành vi vi phạm.

Điều 3. Các hình thức xử phạt vi phạm hành chính về thuế

1. Phạt cảnh cáo

Phạt cảnh cáo áp dụng đối với hành vi vi phạm thủ tục thuế không nghiêm trọng, có tình tiết giảm nhẹ và theo quy định áp dụng hình thức xử phạt cảnh cáo.

2. Phạt tiền

a) Đối với hành vi vi phạm thủ tục thuế:

Phạt tiền tối đa không quá 200 triệu đồng đối với người nộp thuế là tổ chức có hành vi vi phạm thủ tục thuế. Mức phạt tiền tối đa đối với người nộp thuế là cá nhân có hành vi vi phạm thủ tục thuế bằng 1/2 mức phạt tiền đối với tổ chức theo quy định của Luật xử lý vi phạm hành chính.

Mức phạt tiền quy định tại các Điều 5, 6, 7, 8 và Điều 9 Nghị định này là mức phạt tiền áp dụng đối với người nộp thuế là tổ chức, đối với cá nhân bằng 1/2 mức phạt áp dụng đối với tổ chức. Đối với người nộp thuế là hộ gia đình áp dụng mức phạt tiền như đối với cá nhân.

Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm thủ tục thuế là mức trung bình của khung phạt tiền được quy định đối với hành vi đó; Đối với hành vi vi phạm thủ tục thuế thì mỗi tình tiết tăng nặng hoặc giảm nhẹ được tính tăng hoặc giảm 20% mức phạt trung bình của khung phạt tiền.

Khi xác định mức phạt tiền đối với người nộp thuế vi phạm vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc một tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng. Sau khi giảm trừ theo nguyên tắc trên, nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung phạt tiền, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung phạt tiền.

b) Đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn: Phạt 20% số tiền thuế thiếu, số tiền thuế được hoàn đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, áp dụng đối với người nộp thuế là tổ chức và cá nhân.

c) Đối với hành vi trốn thuế, gian lận thuế: Phạt từ 1 đến 3 lần số tiền thuế trốn, gian lận. Mức phạt tiền quy định tại Điều 11 Nghị định này là mức phạt tiền áp dụng đối với người nộp thuế là tổ chức, mức phạt tiền đối với cá nhân bằng 1/2 mức phạt áp dụng đối với tổ chức.

d) Phạt tiền tương ứng với số tiền không trích vào tài khoản của ngân sách nhà nước đối với hành vi vi phạm theo quy định tại Điều 12 Nghị định này.

Điều 4. Những trường hợp không xử phạt vi phạm hành chính về thuế

1. Các trường hợp theo quy định tại Điều 11 Luật xử lý vi phạm hành chính.

2. Trường hợp khai sai, người nộp thuế đã khai bổ sung hồ sơ khai thuế và đã nộp đủ số tiền thuế phải nộp trước thời điểm cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ THUẾ, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 5. Xử phạt đối với hành vi chậm nộp hồ sơ đăng ký thuế, chậm thông báo thay đổi thông tin trong hồ sơ đăng ký thuế so với thời hạn quy định

1. Phạt cảnh cáo đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ 01 ngày đến 10 ngày mà có tình tiết giảm nhẹ.

2. Phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ 01 ngày đến 30 ngày (trừ trường hợp quy định tại Khoản 1 Điều này).

3. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế quá thời hạn quy định trên 30 ngày.

b) Không thông báo thay đổi thông tin trong hồ sơ đăng ký thuế.

c) Không nộp hồ sơ đăng ký thuế nhưng không phát sinh số thuế phải nộp.

Điều 6. Xử phạt đối với hành vi khai không đầy đủ các nội dung trong hồ sơ thuế

Hành vi khai không đúng, không đầy đủ các nội dung trong hồ sơ khai thuế quy định tại Điều 31 của Luật quản lý thuế (trừ trường hợp người nộp thuế được khai bổ sung theo quy định) bị phát hiện sau thời hạn quy định nộp hồ sơ khai thuế:

1. Phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên bảng kê hóa đơn hàng hóa, dịch vụ mua vào, bán ra hoặc trên các tài liệu khác liên quan đến nghĩa vụ thuế.

2. Phạt tiền từ 600.000 đồng đến 1.500.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên hóa đơn và chứng từ khác liên quan đến nghĩa vụ thuế.

3. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu trên tờ khai thuế, tờ khai quyết toán thuế.

4. Phạt tiền từ 1.200.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Có hành vi vi phạm quy định tại Khoản 5 Điều 10 và Khoản 7 Điều 11 Nghị định này.

b) Có hành vi khai sai dẫn đến thiếu số thuế phải nộp theo hồ sơ khai thuế tạm tính theo quý nhưng chưa đến thời hạn nộp hồ sơ khai quyết toán thuế.

Điều 7. Xử phạt đối với hành vi chậm nộp hồ sơ khai thuế so với thời hạn quy định

1. Phạt cảnh cáo đối với hành vi nộp chậm hồ sơ khai thuế quá thời hạn từ 01 ngày đến 05 ngày mà có tình tiết giảm nhẹ.

2. Phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn từ 01 ngày đến 10 ngày (trừ trường hợp quy định tại Khoản 1, Điều này).

3. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 10 ngày đến 20 ngày.

4. Phạt tiền từ 1.200.000 đồng đến 3.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 20 ngày đến 30 ngày.

5. Phạt tiền từ 1.600.000 đồng đến 4.000.000 đồng đối với hành vi nộp hồ sơ khai thuế quá thời hạn quy định từ trên 30 ngày đến 40 ngày.

6. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi:

a) Nộp hồ sơ khai thuế quá thời hạn quy định từ trên 40 ngày đến 90 ngày.

b) Nộp hồ sơ khai thuế quá thời hạn quy định trên 90 ngày nhưng không phát sinh số thuế phải nộp.

c) Không nộp hồ sơ khai thuế nhưng không phát sinh số thuế phải nộp.

d) Nộp hồ sơ khai thuế tạm tính theo quý quá thời hạn quy định trên 90 ngày kể từ ngày hết thời hạn nộp hồ sơ khai thuế nhưng chưa đến thời hạn nộp hồ sơ khai quyết toán thuế.

7. Thời hạn nộp hồ sơ khai thuế quy định tại Điều này bao gồm cả thời gian gia hạn nộp hồ sơ khai thuế quy định tại Điều 33 của Luật quản lý thuế.

8. Không áp dụng các mức xử phạt quy định tại Điều này đối với trường hợp được gia hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế theo quy định của pháp luật quản lý thuế.

9. Người nộp thuế chậm nộp hồ sơ khai thuế bị xử phạt theo quy định tại các Khoản 1, 2, 3, 4, 5, 6 Điều này nếu dẫn đến chậm nộp tiền thuế thì phải nộp tiền chậm nộp thuế theo quy định của pháp luật.

Điều 8. Xử phạt đối với hành vi vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế

Hành vi vi phạm chế độ cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế nhưng không thuộc trường hợp khai thiếu thuế, trốn thuế, gian lận thuế thì tùy theo hành vi, mức độ vi phạm mà bị xử phạt như sau:

1. Phạt tiền từ 400.000 đồng đến 1.000.000 đồng đối với một trong các hành vi:

a) Cung cấp thông tin, tài liệu, hồ sơ pháp lý liên quan đến đăng ký thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 05 ngày làm việc trở lên.

b) Cung cấp thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 05 ngày làm việc trở lên.

c) Cung cấp sai lệch về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế quá thời hạn theo yêu cầu của cơ quan thuế.

2. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với một trong các hành vi:

a) Cung cấp không đầy đủ, không chính xác các thông tin, tài liệu, chứng từ, hóa đơn, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế trong thời hạn kê khai thuế; số hiệu tài khoản, số dư tài khoản tiền gửi cho cơ quan có thẩm quyền khi được yêu cầu.

b) Không cung cấp đầy đủ, đúng các chỉ tiêu, số liệu liên quan đến nghĩa vụ thuế phải đăng ký theo chế độ quy định, bị phát hiện nhưng không làm giảm nghĩa vụ thuế với ngân sách nhà nước.

c) Không cung cấp; cung cấp không đầy đủ, không chính xác các thông tin, tài liệu liên quan đến tài khoản tiền gửi tại tổ chức tín dụng, Kho bạc Nhà nước, công nợ bên thứ ba có liên quan trong thời hạn 03 ngày làm việc, kể từ ngày được cơ quan thuế yêu cầu.

Điều 9. Xử phạt đối với hành vi vi phạm quy định về chấp hành quyết định kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế

1. Phạt tiền từ 800.000 đồng đến 2.000.000 đồng đối với một trong các hành vi:

a) Từ chối nhận quyết định thanh tra, kiểm tra, quyết định cưỡng chế thi hành quyết định hành chính thuế.

b) Không chấp hành quyết định thanh tra, kiểm tra thuế quá thời hạn 03 ngày làm việc, kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền.

c) Từ chối, trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hóa đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 giờ làm việc, kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra tại trụ sở người nộp thuế.

d) Cung cấp không chính xác về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi:

a) Không cung cấp số liệu, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế khi được cơ quan có thẩm quyền yêu cầu trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế.

b) Không thực hiện hoặc thực hiện không đúng quyết định niêm phong hồ sơ tài liệu, két quỹ, kho hàng hóa, vật tư, nguyên liệu, máy móc, thiết bị, nhà xưởng làm căn cứ xác minh nghĩa vụ thuế.

c) Tự ý tháo bỏ, thay đổi dấu hiệu niêm phong do cơ quan có thẩm quyền đã tạo lập hợp pháp làm căn cứ xác minh nghĩa vụ thuế.

d) Không ký vào biên bản kiểm tra, thanh tra trong thời hạn 05 ngày làm việc, kể từ ngày nhận được biên bản kiểm tra, thanh tra.

đ) Không chấp hành kết luận kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế của cơ quan có thẩm quyền.

Điều 10. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

1. Các trường hợp khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, bao gồm:

a) Hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, tăng số thuế được miễn, giảm nhưng người nộp thuế đã ghi chép kịp thời, đầy đủ các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hóa đơn, chứng từ.

b) Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, giảm không thuộc trường hợp quy định tại Điểm a Khoản 1 Điều này nhưng khi bị cơ quan có thẩm quyền phát hiện, người vi phạm đã tự giác nộp đủ số tiền thuế khai thiếu vào ngân sách nhà nước trước thời điểm cơ quan có thẩm quyền lập biên bản vi phạm hành chính thuế hoặc cơ quan thuế lập biên bản kiểm tra thuế, kết luận thanh tra thuế.

c) Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, giảm đã bị cơ quan có thẩm quyền lập biên bản kiểm tra thuế, kết luận thanh tra thuế xác định là có hành vi khai man trốn thuế, nhưng người nộp thuế vi phạm lần đầu, có tình tiết giảm nhẹ và đã tự giác nộp đủ số tiền thuế vào ngân sách nhà nước trước thời điểm cơ quan có thẩm quyền ra quyết định xử phạt thì cơ quan thuế lập biên bản ghi nhận để xác định lại hành vi khai thiếu thuế.

d) Sử dụng hóa đơn, chứng từ bất hợp pháp để hạch toán giá trị hàng hóa, dịch vụ mua vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, giảm nhưng khi cơ quan thuế kiểm tra phát hiện, người mua chứng minh được lỗi vi phạm sử dụng hóa đơn bất hợp pháp thuộc về bên bán hàng và người mua đã hạch toán kế toán đầy đủ theo quy định.

2. Mức xử phạt đối với các hành vi vi phạm quy định tại Khoản 1 Điều này là 20% tính trên số tiền thuế khai thiếu hoặc số tiền thuế đã được hoàn, số thuế được miễn, giảm cao hơn so với quy định của pháp luật thuế.

3. Cơ quan thuế xác định số tiền thuế thiếu, số ngày chậm nộp tiền thuế, tiền chậm nộp tiền thuế; số tiền phạt và ra quyết định xử phạt vi phạm hành chính đối với người nộp thuế theo quy định.

4. Các trường hợp vi phạm quy định tại Khoản 1 Điều này ngoài việc bị xử phạt quy định tại Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả là nộp đủ số tiền thuế nợ, số tiền thuế thiếu, tiền thuế chậm nộp vào ngân sách nhà nước.

5. Trường hợp, người nộp thuế có hành vi khai sai theo quy định tại Khoản 1 Điều này nhưng không dẫn đến thiếu số thuế phải nộp, tăng số thuế được miễn, giảm hoặc chưa được hoàn thuế thì không bị xử phạt theo quy định tại Điều này mà xử phạt theo quy định tại Khoản 4 Điều 6 Nghị định này.

Điều 11. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có hành vi trốn thuế, gian lận thuế quy định tại Điều 108 của Luật quản lý thuế thì bị xử phạt theo số lần tính trên số tiền thuế trốn, số tiền thuế gian lận, như sau:

1. Phạt tiền 1 lần tính trên số thuế trốn, số thuế gian lận đối với người nộp thuế vi phạm lần đầu không thuộc các trường hợp quy định tại Điều 10 Nghị định này hoặc vi phạm lần thứ hai mà có từ hai tình tiết giảm nhẹ trở lên khi có một trong các hành vi vi phạm sau đây:

a) Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế hoặc nộp hồ sơ khai thuế sau 90 (chín mươi) ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế quy định tại các Khoản 1, 2, 3 và Khoản 5 Điều 32 của Luật quản lý thuế hoặc kể từ ngày hết thời hạn gia hạn nộp hồ sơ khai thuế quy định tại Điều 33 của Luật quản lý thuế, trừ trường hợp quy định tại Khoản 6 Điều 7 Nghị định này.

b) Sử dụng hóa đơn, chứng từ bất hợp pháp; sử dụng bất hợp pháp hoá đơn, chứng từ; hóa đơn không có giá trị sử dụng để kê khai thuế làm giảm số thuế phải nộp hoặc tăng số tiền thuế được hoàn, số tiền thuế được miễn, giảm.

c) Lập thủ tục, hồ sơ hủy vật tư, hàng hóa không đúng thực tế làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, được miễn, giảm.

d) Lập hóa đơn bán hàng hóa, dịch vụ sai về số lượng, giá trị để khai thuế thấp hơn thực tế.

đ) Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp; không kê khai, kê khai sai, không trung thực làm giảm số thuế phải nộp hoặc tăng số tiền thuế được hoàn, được miễn, giảm thuế.

e) Không xuất hóa đơn khi bán hàng hóa, dịch vụ hoặc ghi giá trị trên hóa đơn bán hàng thấp hơn giá trị thực tế thanh toán của hàng hóa, dịch vụ đã bán và bị phát hiện sau thời hạn nộp hồ sơ khai thuế.

g) Sử dụng hàng hóa thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế không đúng mục đích quy định mà không khai báo việc chuyển đổi mục đích sử dụng, khai thuế với cơ quan thuế.

h) Sửa chữa, tẩy xóa chứng từ kế toán, sổ kế toán làm giảm số thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, giảm.

i) Hủy bỏ chứng từ kế toán, sổ kế toán làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, giảm.

k) Sử dụng hóa đơn, chứng từ, tài liệu không hợp pháp trong các trường hợp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn.

l) Người nộp thuế đang trong thời gian xin tạm ngừng kinh doanh nhưng thực tế vẫn kinh doanh.

2. Phạt tiền 1,5 lần tính trên số tiền thuế trốn, gian lận đối với người nộp thuế khi có một trong các hành vi quy định tại Khoản 1 Điều này trong các trường hợp: Vi phạm lần đầu có tình tiết tăng nặng hoặc vi phạm lần thứ hai có một tình tiết giảm nhẹ.

3. Phạt tiền 2 lần tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại Khoản 1 Điều này trong các trường hợp vi phạm lần thứ hai mà không có tình tiết giảm nhẹ hoặc vi phạm lần thứ ba nhưng có một tình tiết giảm nhẹ.

4. Phạt tiền 2,5 lần tính trên số tiền thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại Khoản 1 Điều này trong các trường hợp vi phạm lần thứ hai mà có một tình tiết tăng nặng hoặc vi phạm lần thứ ba mà không có tình tiết giảm nhẹ.

5. Phạt tiền 3 lần tính trên số tiền thuế trốn đối với người nộp thuế khi có một trong các hành vi quy định tại Khoản 1 Điều này trong trường hợp vi phạm từ lần thứ hai mà có 2 (hai) tình tiết tăng nặng trở lên hoặc vi phạm lần thứ 3 (ba) có tình tiết tăng nặng hoặc vi phạm lần thứ tư trở đi.

6. Các hành vi trốn thuế, gian lận thuế bị xử phạt quy định tại các Khoản 1, 2, 3, 4, 5 Điều này còn bị buộc áp dụng biện pháp khắc phục hậu quả là nộp đủ số tiền thuế trốn, gian lận vào ngân sách nhà nước là số tiền thuế phải nộp ngân sách nhà nước, nhưng không phải nộp tiền chậm nộp tiền thuế đối với số thuế trốn, số thuế gian lận.

Số tiền thuế trốn, gian lận là số tiền thuế phải nộp ngân sách nhà nước theo quy định của pháp luật mà người nộp thuế bị cơ quan có thẩm quyền phát hiện và xác định trong biên bản, kết luận kiểm tra, thanh tra.

7. Các hành vi vi phạm quy định tại Điểm b, c, d, đ, e, g, h, i, k Khoản 1 Điều này bị phát hiện trong thời hạn nộp hồ sơ khai thuế hoặc bị phát hiện sau thời hạn nộp hồ sơ khai thuế, nhưng không làm giảm số tiền thuế phải nộp hoặc chưa được hoàn thuế, không làm tăng số tiền thuế được miễn, giảm thì chỉ bị xử phạt về hành vi vi phạm về thủ tục thuế quy định tại Khoản 4 Điều 6 Nghị định này.

Điều 12. Xử phạt vi phạm hành chính đối với tổ chức tín dụng

Tổ chức tín dụng không thực hiện trách nhiệm trích chuyển tiền từ tài khoản của người nộp thuế vào tài khoản ngân sách nhà nước đối với số tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt phải nộp của người nộp thuế theo Quyết định cưỡng chế của cơ quan thuế thì bị xử phạt vi phạm trong trường hợp: Tại thời điểm đó, tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt mà người nộp thuế phải nộp theo Quyết định cưỡng chế của cơ quan thuế. Trong thời hạn 10 ngày, kể từ ngày hết hạn phải trích tiền từ tài khoản theo quy định tại Khoản 2 Điều 28 Nghị định này cơ quan thuế phải lập biên bản vi phạm và ra quyết định xử phạt đối với tổ chức tín dụng. Mức xử phạt tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước theo quyết định cưỡng chế.

Tổ chức tín dụng không bị xử phạt trong trường hợp quy định tại Điểm a Khoản 1 Điều 114 Luật quản lý thuế. Trường hợp này, cơ quan thuế vẫn phải thực hiện các biện pháp nhằm thu đủ số tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt đối với người nộp thuế.

Điều 13. Xử phạt vi phạm hành chính về thuế đối với tổ chức, cá nhân liên quan

1. Tổ chức, cá nhân liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế hành chính thuế (trừ hành vi không trích chuyển tiền từ tài khoản của người nộp thuế quy định tại Điều 12 Nghị định này) thì tùy theo tính chất, mức độ vi phạm mà bị phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng đối với cá nhân; phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức. Trường hợp vi phạm có dấu hiệu tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân không cung cấp hoặc cung cấp không chính xác thông tin liên quan đến xác định nghĩa vụ thuế của người nộp thuế; tài khoản của đối tượng nộp thuế tại tổ chức tín dụng, Kho bạc Nhà nước theo quy định của Luật quản lý thuế thì bị xử phạt theo quy định tại Khoản 1 Điều này.

3. Bên bảo lãnh thực hiện nghĩa vụ thuế phải nộp thay tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (nếu có) cho người nộp thuế theo nội dung cam kết tại văn bản bảo lãnh trong trường hợp người nộp thuế không nộp vào ngân sách nhà nước.

Bên bảo lãnh nộp thay các khoản tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (nếu có) cho người nộp thuế theo văn bản bảo lãnh, nếu quá thời hạn theo quy định của cơ quan thuế mà đối tượng nộp thuế chưa nộp hoặc chưa nộp đủ tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt mà bên bảo lãnh chưa thực hiện nghĩa vụ bảo lãnh thì bên bảo lãnh phải trả tiền chậm nộp theo mức 0,07%/ngày tính trên số tiền thuế chậm nộp, 0,05%/ngày tính trên số tiền phạt chậm nộp và bị cưỡng chế theo quy định tại Khoản 3 Điều 18, Điều 19 Nghị định này. Trình tự, thủ tục thực hiện các biện pháp cưỡng chế áp dụng như đối với người nộp thuế bị cưỡng chế.

MỤC 3. THẨM QUYỀN XỬ PHẠT, MIỄN, GIẢM TIỀN PHẠT VI PHẠM HÀNH CHÍNH THUẾ

Điều 14. Thẩm quyền xử phạt vi phạm hành chính về thuế của cơ quan thuế

1. Công chức thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 1.000.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định này.

2. Đội trưởng Đội Thuế trong phạm vi chức năng, nhiệm vụ có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 5.000.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định này.

3. Chi cục trưởng Chi cục Thuế trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 50.000.000 đồng đối với hành vi vi phạm quy định tại các Điều 5, 6, 7, 8, 9 và Điều 13 Nghị định này.

c) Phạt tiền đối với hành vi vi phạm quy định tại các Điều 10, 11 và Điều 12 Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 10, Khoản 6 Điều 11 Nghị định này.

4. Cục trưởng Cục Thuế trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 140.000.000 đồng đối với hành vi vi phạm về thủ tục thuế quy định tại các Điều 5, 6, 7, 8, 9 và Điều 13 Nghị định này.

c) Phạt tiền đối với hành vi vi phạm quy định tại các Điều 10, 11 và Điều 12 Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 10, Khoản 6 Điều 11 Nghị định này.

5. Tổng cục trưởng Tổng cục Thuế có quyền:

a) Phạt cảnh cáo.

b) Phạt tiền đến 200.000.000 đồng đối với hành vi vi phạm về thủ tục thuế quy định tại các Điều 5, 6, 7, 8, 9 và Điều 13 Nghị định này.

c) Phạt tiền đối với hành vi vi phạm quy định tại các Điều 10, 11 và Điều 13 Nghị định này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 10, Khoản 6 Điều 11 Nghị định này.

6. Thẩm quyền xử phạt vi phạm về thủ tục thuế của những người được quy định tại Khoản 1, 2, 3, 4, 5 Điều này áp dụng đối với một hành vi vi phạm của tổ chức; trường hợp phạt tiền đối với cá nhân có hành vi vi phạm thủ tục thuế thì thẩm quyền xử phạt cá nhân bằng 1/2 thẩm quyền xử phạt tổ chức. Thẩm quyền xử phạt vi phạm về khai sai dẫn đến thiếu số thuế phải nộp hoặc tăng số tiền thuế được hoàn, hành vi trốn thuế, gian lận thuế quy định tại các khoản nêu trên thực hiện theo Khoản 2 Điều 109 Luật quản lý thuế.

Điều 15. Thẩm quyền xử phạt vi phạm hành chính về thuế của Chủ tịch Ủy ban nhân dân các cấp

Thẩm quyền xử phạt vi phạm hành chính về thuế của Chủ tịch Ủy ban nhân dân các cấp được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 16. Miễn, giảm tiền phạt vi phạm hành chính về thuế, trình tự thủ tục và thẩm quyền miễn, giảm tiền phạt

1. Cá nhân bị xử phạt vi phạm hành chính về thuế có quyền đề nghị miễn, giảm tiền phạt vi phạm hành chính về thuế mà số tiền phạt từ 3.000.000 đồng trở lên trong trường hợp gặp khó khăn đặc biệt, đột xuất về kinh tế do thiên tai, hỏa hoạn, thảm họa, tai nạn, dịch bệnh, bệnh hiểm nghèo.

Mức miễn, giảm tiền phạt tối đa bằng số tiền phạt còn lại trong quyết định xử phạt và không quá giá trị tài sản, hàng hóa bị thiệt hại, chi phí chữa bệnh.

2. Hồ sơ đề nghị miễn, giảm tiền phạt vi phạm hành chính về thuế gồm:

a) Đơn đề nghị miễn, giảm tiền phạt, trong đó nêu rõ:

- Lý do đề nghị miễn, giảm tiền phạt;

- Xác định giá trị tài sản, hàng hóa bị thiệt hại do thiên tai, hỏa hoạn, thảm họa, tai nạn bất ngờ, dịch bệnh, chi phí chữa bệnh, bệnh hiểm nghèo;

- Số tiền phạt đề nghị miễn, giảm.

b) Trường hợp thiệt hại về tài sản, chữa bệnh được cơ quan bảo hiểm bồi thường (nếu có) thì phải kèm theo bản sao có xác nhận công chứng về bồi thường thiệt hại, về thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có).

c) Xác nhận của Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc nơi có tài sản bị thiệt hại. Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận của cơ sở khám, chữa bệnh; chi phí khám, chữa bệnh có đầy đủ chứng từ quy định.

3. Trình tự, thẩm quyền miễn, giảm tiền phạt thực hiện theo quy định tại Khoản 2 Điều 77 Luật xử lý vi phạm hành chính.

4. Không miễn, giảm tiền phạt vi phạm hành chính về thuế đối với các trường hợp đã thực hiện xong quyết định xử phạt vi phạm hành chính về thuế hoặc đã hết thời hiệu giải quyết khiếu nại theo quy định của pháp luật.

Chương 2.

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

MỤC 1. QUY ĐỊNH CHUNG

Điều 17. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Chương này quy định các trường hợp bị cưỡng chế, các biện pháp cưỡng chế thi hành quyết định hành chính thuế, nguyên tắc, thẩm quyền, trình tự, thủ tục thực hiện các biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với tổ chức, cá nhân bị cưỡng chế (trừ biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu).

Việc cưỡng chế quy định tại Điều này áp dụng cho các quyết định hành chính thuế bao gồm: Quyết định xử phạt vi phạm hành chính về thuế; quyết định áp dụng biện pháp khắc phục hậu quả theo quy định của pháp luật về xử lý vi phạm hành chính; quyết định về bồi thường thiệt hại; quyết định hành chính thuế khác theo quy định của pháp luật và các thông báo ấn định thuế, thông báo tiền thuế nợ, thông báo tiền chậm nộp tiền thuế.

2. Đối tượng áp dụng

a) Tổ chức, cá nhân bị cưỡng chế thi hành quyết định hành chính thuế theo quy định của Luật quản lý thuế.

b) Cơ quan thuế, công chức thuế.

c) Người có thẩm quyền và trách nhiệm cưỡng chế thi hành quyết định hành chính thuế.

d) Cơ quan nhà nước, tổ chức, cá nhân khác liên quan đến việc thực hiện cưỡng chế thi hành quyết định hành chính thuế.

Điều 18. Các trường hợp bị cưỡng chế thi hành quyết định hành chính thuế

1. Các trường hợp bị cưỡng chế thi hành quyết định hành chính thuế đối với người nộp thuế:

a) Người nộp thuế nợ tiền thuế, tiền chậm nộp tiền thuế đã quá 90 ngày, kể từ ngày hết thời hạn nộp thuế theo quy định; quá thời hạn gia hạn nộp thuế.

b) Người nộp thuế còn nợ tiền thuế, tiền chậm nộp tiền thuế, tiền phạt có hành vi phát tán tài sản, bỏ trốn.

c) Quá thời hạn 10 ngày, kể từ ngày nhận được quyết định xử phạt vi phạm hành chính về thuế mà người nộp thuế không chấp hành quyết định xử phạt thì bị cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về thuế. Trường hợp, quyết định xử phạt vi phạm hành chính về thuế có thời hạn thi hành nhiều hơn 10 ngày mà người nộp thuế không chấp hành quyết định xử phạt theo thời hạn ghi trên quyết định xử phạt thì bị cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về thuế (trừ trường hợp được hoãn hoặc tạm đình chỉ thi hành quyết định xử phạt).

2. Tổ chức tín dụng không chấp hành quyết định xử phạt vi phạm hành chính về thuế theo quy định của Luật quản lý thuế và Luật xử lý vi phạm hành chính.

3. Đối với bên bảo lãnh nộp tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt cho người nộp thuế theo văn bản bảo lãnh nếu đến thời hạn quy định mà người nộp thuế chưa nộp tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt vào tài khoản của ngân sách nhà nước thì bên bảo lãnh phải nộp tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt cho người nộp thuế theo văn bản bảo lãnh. Trường hợp, quá 90 ngày, kể từ ngày hết hạn nộp tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt theo văn bản chấp thuận của cơ quan thuế mà chưa nộp đủ thì bên bảo lãnh bị cưỡng chế theo quy định của Luật quản lý thuế và Luật xử lý vi phạm hành chính.

4. Kho bạc Nhà nước không thực hiện việc trích tài khoản của đối tượng bị cưỡng chế vào ngân sách nhà nước theo quyết định xử phạt vi phạm hành chính về thuế của cơ quan thuế.

5. Tổ chức, cá nhân có liên quan không chấp hành các quyết định xử phạt vi phạm hành chính về thuế của cơ quan có thẩm quyền.

6. Người nộp thuế nợ tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt đến thời hạn áp dụng biện pháp cưỡng chế thuế thuộc đối tượng được cơ quan thuế ra quyết định cho nộp dần tiền nợ thuế, tiền phạt theo quy định tại Nghị định quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Điều 79 Luật xử lý vi phạm hành chính thì chưa áp dụng biện pháp cưỡng chế trong thời gian được nộp dần tiền nợ thuế, tiền phạt.

Điều 19. Các biện pháp cưỡng chế

Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

1. Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, tổ chức tín dụng; yêu cầu phong tỏa tài khoản.

2. Khấu trừ một phần tiền lương hoặc thu nhập.

3. Thông báo hóa đơn không còn giá trị sử dụng.

4. Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật để thu tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt vào ngân sách nhà nước.

5. Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang giữ.

6. Thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

7. Việc áp dụng các biện pháp cưỡng chế tại các Khoản 1, 2, 3, 4, 5 và Khoản 6 Điều này được thực hiện theo quy định tại các Mục 2, 3, 4, 5, 6, 7 Chương này. Trường hợp đã ra quyết định cưỡng chế bằng biện pháp tiếp theo mà có thông tin, điều kiện để thực hiện biện pháp cưỡng chế trước đó thì người ra quyết định cưỡng chế có quyền quyết định thực hiện biện pháp cưỡng chế trước để bảo đảm thu đủ số tiền thuế, tiền phạt.

Trong trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt có hành vi bỏ trốn, tẩu tán tài sản, người có thẩm quyền ra quyết định cưỡng chế áp dụng biện pháp cưỡng chế phù hợp để đảm bảo thu hồi nợ thuế kịp thời cho ngân sách nhà nước.

Bộ Tài chính quy định trình tự, thời gian áp dụng từng biện pháp cưỡng chế cụ thể; trình tự, thủ tục xác định người nộp thuế nợ tiền thuế có hành vi bỏ trốn, tẩu tán tài sản.

Điều 20. Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế thi hành quyết định hành chính thuế

Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế thi hành quyết định hành chính thuế được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật khác liên quan.

Điều 21. Thẩm quyền quyết định cưỡng chế thi hành quyết định hành chính thuế

Những người sau đây có thẩm quyền ra quyết định cưỡng chế theo các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại Điều 19 Nghị định này và có nhiệm vụ tổ chức việc cưỡng chế thi hành quyết định hành chính thuế của mình và của cấp dưới:

1. Chi cục trưởng Chi cục Thuế, Cục trưởng Cục Thuế, Tổng cục trưởng Tổng cục Thuế có thẩm quyền ra quyết định cưỡng chế thi hành quyết định hành chính thuế, áp dụng các biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3, 4, 5 Điều 19 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện, cấp tỉnh được quyền ra quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính về thuế trong phạm vi mình phụ trách.

3. Trường hợp người vi phạm bị áp dụng biện pháp cưỡng chế quy định tại Khoản 6 Điều 19 Nghị định này thì cơ quan thuế xử lý vụ việc lập hồ sơ, tài liệu và văn bản yêu cầu chuyển cho cơ quan có thẩm quyền cấp giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề để cơ quan có thẩm quyền cấp, thu hồi giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

Điều 22. Phân định thẩm quyền cưỡng chế thi hành quyết định hành chính thuế

1. Những người có thẩm quyền quy định tại Điều 21 Nghị định này có thẩm quyền ra quyết định cưỡng chế đối với các quyết định hành chính thuế do mình ban hành hoặc cấp dưới ban hành nhưng không có thẩm quyền cưỡng chế hoặc cấp dưới có thẩm quyền ra quyết định cưỡng chế nhưng không đủ điều kiện về lực lượng, phương tiện để tổ chức thi hành quyết định cưỡng chế và có văn bản đề nghị cấp trên ra quyết định cưỡng chế.

2. Cục trưởng Cục Thuế ra quyết định cưỡng chế trong trường hợp thẩm quyền cưỡng chế thuộc Chi cục trưởng Chi cục Thuế nhưng đối tượng bị cưỡng chế tại nhiều Chi cục Thuế trong cùng địa phương (tỉnh, thành phố trực thuộc Trung ương).

3. Tổng cục trưởng Tổng cục Thuế ra quyết định cưỡng chế đối với những đối tượng bị cưỡng chế tại nhiều Cục Thuế.

Điều 23. Trách nhiệm thi hành quyết định cưỡng chế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có nhiệm vụ tổ chức thực hiện quyết định cưỡng chế đó.

Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có trách nhiệm gửi ngay quyết định cưỡng chế cho các tổ chức, cá nhân liên quan và tổ chức thực hiện việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới.

2. Tổ chức, cá nhân nhận được quyết định cưỡng chế phải nghiêm chỉnh chấp hành quyết định cưỡng chế và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

3. Ủy ban nhân dân xã, phường, thị trấn nơi có đối tượng bị cưỡng chế có trách nhiệm chỉ đạo các cơ quan liên quan phối hợp với cơ quan thuế thực hiện việc cưỡng chế thi hành quyết định hành chính thuế.

4. Lực lượng công an nhân dân có trách nhiệm bảo đảm trật tự, an toàn và hỗ trợ cơ quan thuế trong quá trình cưỡng chế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính thuế.

5. Tổ chức, cá nhân liên quan đến đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có trách nhiệm phối hợp thực hiện việc cưỡng chế khi có yêu cầu của người ra quyết định cưỡng chế.

Điều 24. Thời hiệu thi hành quyết định cưỡng chế

1. Quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực thi hành trong thời hạn 01 năm, kể từ ngày ban hành quyết định. Riêng đối với quyết định cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế có hiệu lực thi hành trong thời hạn 30 ngày, kể từ ngày ban hành quyết định.

2. Trường hợp tổ chức, cá nhân bị cưỡng chế cố tình trốn tránh, trì hoãn thi hành quyết định cưỡng chế thì thời hiệu thi hành được tính lại kể từ thời điểm hành vi trốn tránh, trì hoãn được chấm dứt.

3. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại Khoản 1 Điều này chấm dứt hiệu lực kể từ khi tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt bị cưỡng chế đã được nộp đủ vào ngân sách nhà nước. Căn cứ để chấm dứt hiệu lực của quyết định cưỡng chế thuế là chứng từ nộp đủ tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt vào ngân sách nhà nước của người bị cưỡng chế có xác nhận của cơ quan Kho bạc Nhà nước hoặc cơ quan được phép ủy nhiệm thu thuế, tổ chức tín dụng trích tiền từ tài khoản của đối tượng bị cưỡng chế.

MỤC 2. CƯỠNG CHẾ BẰNG BIỆN PHÁP TRÍCH TIỀN TỪ TÀI KHOẢN; YÊU CẦU PHONG TỎA TÀI KHOẢN

Điều 25. Đối tượng bị áp dụng biện pháp cưỡng chế trích tiền từ tài khoản

Việc cưỡng chế bằng biện pháp trích chuyển tiền từ tài khoản của nguời nộp thuế tại tổ chức tín dụng, Kho bạc nhà nước áp dụng đối với tổ chức, cá nhân không tự nguyện chấp hành quyết định xử phạt, quyết định khắc phục hậu quả, quyết định hành chính thuế khác hoặc không thanh toán chi phí cưỡng chế.

Điều 26. Xác minh thông tin về tài khoản của đối tượng bị cưỡng chế

1. Người nộp thuế có trách nhiệm thông báo cho cơ quan quản lý thuế về tên tổ chức tín dụng, Kho bạc Nhà nước nơi mở tài khoản, số và ký hiệu các tài khoản của mình tại các tổ chức tín dụng, Kho bạc nhà nước theo quy định của Bộ trưởng Bộ Tài chính.

2. Người có thẩm quyền ra quyết định cưỡng chế trích tiền từ tài khoản của người bị cưỡng chế tại tổ chức tín dụng, Kho bạc Nhà nước có quyền yêu cầu bằng văn bản đối với tổ chức tín dụng, Kho bạc Nhà nước cung cấp các thông tin về số tài khoản, số tiền hiện có trong tài khoản của cá nhân, tổ chức bị cưỡng chế.

Người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm bảo mật những thông tin về tài khoản của đối tượng bị cưỡng chế khi được tổ chức tín dụng, Kho bạc Nhà nước cung cấp.

Điều 27. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản

1. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; số tiền bị trích từ tài khoản (ghi trên quyết định xử phạt hành chính và chi phí cưỡng chế tính đến hết thời hạn 05 ngày trước khi tiến hành cưỡng chế); lý do trích tiền từ tài khoản; họ tên, mã số thuế, số tài khoản của cá nhân, tổ chức bị trích tiền từ tài khoản; tên, địa chỉ tổ chức tín dụng nơi người bị áp dụng biện pháp cưỡng chế mở tài khoản; tên, địa chỉ, số tài khoản của ngân sách nhà nước mở tại Kho bạc Nhà nước, phương thức chuyển số tiền bị trích chuyển từ tổ chức tín dụng đến Kho bạc Nhà nước; thời hạn thi hành; người có thẩm quyền ra quyết định cưỡng chế ký tên và đóng dấu.

2. Trong trường hợp cần thiết phải phong tỏa các tài khoản của đối tượng bị cưỡng chế thì quyết định cưỡng chế phải ghi rõ phong tỏa một phần hoặc toàn bộ số tiền trên tài khoản của đối tượng bị cưỡng chế tương ứng số tiền bị trích từ tài khoản để thực hiện biện pháp cưỡng chế thi hành quyết định hành chính.

3. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản được gửi cho tổ chức, cá nhân bị trích tiền từ tài khoản, Kho bạc Nhà nước, tổ chức tín dụng nơi tổ chức, cá nhân mở tài khoản và các cơ quan liên quan trong thời hạn 05 ngày trước khi tiến hành cưỡng chế.

Điều 28. Trách nhiệm của Kho bạc Nhà nước, tổ chức tín dụng nơi tổ chức, cá nhân bị cưỡng chế mở tài khoản

1. Cung cấp các thông tin cần thiết về toàn bộ số hiệu tài khoản, số dư tiền gửi của tổ chức, cá nhân bị cưỡng chế mở tại đơn vị mình trong thời hạn 03 ngày làm việc, kể từ ngày nhận được yêu cầu của người có thẩm quyền ra quyết định cưỡng chế trích tiền từ tài khoản.

2. Chuyển số tiền của tổ chức, cá nhân bị cưỡng chế vào tài khoản của ngân sách nhà nước mở tại Kho bạc Nhà nước ghi trong quyết định cưỡng chế khấu trừ tiền thuế, tiền phạt, chi phí cưỡng chế trong thời hạn 05 ngày, kể từ ngày nhận được quyết định cưỡng chế; đồng thời thông báo cho cơ quan đã ra quyết định cưỡng chế và người bị cưỡng chế biết.

3. Trường hợp số dư trong tài khoản tiền gửi ít hơn số tiền mà tổ chức, cá nhân bị cưỡng chế phải nộp thì vẫn phải trích chuyển số tiền đó vào tài khoản của ngân sách nhà nước ghi trong quyết định cưỡng chế, đồng thời có trách nhiệm thông báo cho cá nhân, tổ chức bị cưỡng chế biết việc trích chuyển; việc trích chuyển không cần sự đồng ý của tổ chức và cá nhân đó.

4. Tiến hành phong tỏa một phần hoặc toàn bộ số tiền trên tài khoản của đối tượng bị cưỡng chế ghi trên quyết định cưỡng chế ngay khi nhận được quyết định cưỡng chế của người có thẩm quyền ra quyết định cưỡng chế (đối với quyết định cưỡng chế có yêu cầu phong tỏa tài khoản của đối tượng bị cưỡng chế).

5. Thông báo bằng văn bản cho cơ quan đã ra quyết định cưỡng chế biết khi quyết định cưỡng chế hết hiệu lực mà tài khoản của tổ chức, cá nhân bị cưỡng chế không đủ số tiền để trích chuyển nộp vào ngân sách.

6. Trong thời hạn thi hành quyết định cưỡng chế, nếu trong tài khoản của tổ chức, cá nhân bị cưỡng chế còn số dư mà không thực hiện trích nộp vào ngân sách nhà nước theo quyết định cưỡng chế thì bị xử phạt vi phạm hành chính về thuế quy định tại Điều 12 Nghị định này.

Điều 29. Thủ tục thu tiền bằng biện pháp trích tiền từ tài khoản

Việc trích tiền từ tài khoản của tổ chức, cá nhân bị cưỡng chế hành chính được thực hiện trên cơ sở các chứng từ thu theo quy định. Chứng từ thu sử dụng để trích chuyển tiền từ tài khoản được gửi cho các bên liên quan.

Bộ Tài chính quy định thời gian, trình tự, thủ tục thực hiện biện pháp cưỡng chế quy định tại Mục này.

MỤC 3. CƯỠNG CHẾ BẰNG BIỆN PHÁP KHẤU TRỪ MỘT PHẦN TIỀN LƯƠNG HOẶC MỘT PHẦN THU NHẬP

Điều 30. Đối tượng bị áp dụng cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc một phần thu nhập

Biện pháp khấu trừ một phần tiền lương hoặc thu nhập được áp dụng đối với người nộp thuế là cá nhân bị cưỡng chế thi hành quyết định hành chính thuế được hưởng tiền lương, tiền công hoặc thu nhập tại một cơ quan, tổ chức theo quy định của pháp luật.

Điều 31. Quyết định cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Quyết định cưỡng chế bằng biện pháp khấu trừ một phần tiền lương, tiền công hoặc một phần thu nhập đối với cá nhân phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, địa chỉ của cá nhân bị cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập; tên, địa chỉ cơ quan, tổ chức quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế; số tiền bị khấu trừ (ghi trên quyết định xử phạt hành chính và chi phí cưỡng chế tính đến hết thời hạn 05 ngày trước khi tiến hành cưỡng chế), lý do khấu trừ; tên, địa chỉ của Kho bạc Nhà nước nhận tiền, phương thức chuyển số tiền bị khấu trừ đến kho bạc; thời gian thi hành; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định cưỡng chế được gửi đến cá nhân bị cưỡng chế và cơ quan, tổ chức trực tiếp quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế và các cơ quan liên quan trong thời hạn 5 ngày trước khi tiến hành cưỡng chế.

Điều 32. Tỷ lệ khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Chỉ khấu trừ một phần tiền lương, tiền công hoặc một phần thu nhập tương ứng với số tiền đã ghi trong quyết định hành chính thuế của người có thẩm quyền.

2. Tỷ lệ khấu trừ tiền lương, tiền công hoặc thu nhập đối với cá nhân không thấp hơn 10% và không quá 30% tổng số tiền lương, trợ cấp hàng tháng của cá nhân đó; đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% tổng số thu nhập.

Điều 33. Trách nhiệm của cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương, tiền công hoặc thu nhập của cá nhân bị cưỡng chế

Cơ quan, tổ chức đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế có trách nhiệm:

1. Khấu trừ một phần tiền lương hoặc thu nhập của đối tượng bị cưỡng chế và chuyển số tiền đã khấu trừ vào ngân sách nhà nước theo nội dung ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế, kể từ kỳ trả tiền lương hoặc thu nhập gần nhất cho đến khi khấu trừ đủ số tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt theo quyết định cưỡng chế thi hành quyết định hành chính thuế, đồng thời thông báo cho người ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết;

2. Khi đến kỳ phát tiền lương hoặc thu nhập gần nhất, cơ quan, tổ chức, người đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế có trách nhiệm khấu trừ một phần tiền lương hoặc thu nhập của cá nhân bị cưỡng chế theo nội dung ghi trong quyết định cưỡng chế và chuyển số tiền đã khấu trừ vào ngân sách nhà nước đã ghi trong quyết định cưỡng chế, đồng thời thông báo cho người có thẩm quyền ra quyết định cưỡng chế biết;

3. Trường hợp chưa khấu trừ đủ số tiền thuế, tiền chậm nộp tiền thuế, số tiền phạt, tiền chậm nộp tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế biết trong thời hạn 05 ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động;

4. Cơ quan, tổ chức đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế cố tình không thực hiện quyết định cưỡng chế thì bị xử phạt vi phạm hành chính về thuế quy định tại Điều 13 Nghị định này.

MỤC 4. CƯỠNG CHẾ BẰNG BIỆN PHÁP THÔNG BÁO HÓA ĐƠN KHÔNG CÒN GIÁ TRỊ SỬ DỤNG

Điều 34. Đối tượng áp dụng cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng

Việc cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng được áp dụng khi có đủ các điều kiện sau:

1. Cơ quan thuế không áp dụng được các biện pháp cưỡng chế quy định tại Khoản 1, Khoản 2 Điều 19 Nghị định này hoặc đã áp dụng nhưng quá thời gian do Bộ Tài chính quy định mà vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt hoặc trường hợp quy định tại Khoản 7 Điều 19 Nghị định này hoặc theo đề nghị của cơ quan hải quan theo quy định tại Nghị định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

2. Tổ chức, cá nhân đã mua hóa đơn do Cục Thuế đặt in và phát hành hoặc hóa đơn của tổ chức, cá nhân tự in, đặt in, hóa đơn điện tử đã được thông báo phát hành.

Điều 35. Quyết định cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng

1. Quyết định cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng bao gồm các nội dung chủ yếu sau: Ngày, tháng, năm ra quyết định; căn cứ ra quyết định cưỡng chế; họ tên, chức vụ, đơn vị công tác của người ra quyết định cưỡng chế; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế; lý do áp dụng biện pháp cưỡng chế thông báo hóa đơn không còn giá trị sử dụng; thời gian thực hiện cưỡng chế; cơ quan chủ trì thực hiện quyết định cưỡng chế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định cưỡng chế.

2. Thông báo hóa đơn không còn giá trị sử dụng bao gồm các nội dung chủ yếu sau: Ngày, tháng, năm thông báo; căn cứ ra thông báo; họ tên, chức vụ, đơn vị công tác của người ra thông báo; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế; mã số thuế (nếu có); lý do thông báo hóa đơn không còn giá trị sử dụng; số hóa đơn không còn giá trị sử dụng.

Điều 36. Trình tự, thủ tục thực hiện biện pháp cưỡng chế thông báo hóa đơn không còn giá trị sử dụng

1. Thủ trưởng cơ quan thuế quản lý trực tiếp có trách nhiệm thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thông báo hóa đơn không còn giá trị sử dụng.

2. Khi thực hiện biện pháp cưỡng chế theo quy định tại Điều này, cơ quan thuế phải ra quyết định cưỡng chế và thông báo công khai trên phương tiện thông tin đại chúng về số hóa đơn không còn giá trị sử dụng.

3. Cơ quan thuế thông báo chấm dứt việc thực hiện biện pháp cưỡng chế quy định tại Điều này khi đối tượng bị cưỡng chế nộp đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt vào ngân sách nhà nước (trừ trường hợp hết thời hiệu thi hành quyết định cưỡng chế theo quy định tại Khoản 1 Điều 24 Nghị định này).

4. Trường hợp cơ quan hải quan có văn bản yêu cầu cơ quan thuế quản lý trực tiếp đối tượng nợ thuế ra quyết định cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng thì cơ quan thuế thực hiện theo trình tự, thủ tục quy định tại các Khoản 1, 2, 3 Điều này và gửi cho cơ quan hải quan. Khi cơ quan hải quan thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt thì phải có văn bản thông báo ngay với cơ quan thuế nêu trên để cơ quan thuế thông báo chấm dứt việc thực hiện biện pháp cưỡng chế này.

Bộ Tài chính quy định chi tiết trình tự, thủ tục thực hiện biện pháp cưỡng chế quy định tại Điều này.

MỤC 5. CƯỠNG CHẾ BẰNG BIỆN PHÁP KÊ BIÊN TÀI SẢN, BÁN ĐẤU GIÁ TÀI SẢN KÊ BIÊN

Điều 37. Đối tượng bị áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị để bán đấu giá

Tổ chức, cá nhân bị áp dụng biện pháp kê biên tài sản để bán đấu giá khi không tự nguyện chấp hành quyết định hành chính thuế, không thanh toán chi phí cưỡng chế, bao gồm:

1. Cá nhân là lao động tự do không có cơ quan, tổ chức quản lý lương, thu nhập cố định.

2. Tổ chức, cá nhân không có tài khoản hoặc có số tiền gửi từ tài khoản mở tại tổ chức tín dụng nhưng không đủ để áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản.

3. Tổ chức, cá nhân không áp dụng được biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3 Điều 19 Nghị định này hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt hoặc trường hợp quy định tại Khoản 7 Điều 19 Nghị định này.

4. Không áp dụng kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh tại các cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật.

Điều 38. Những tài sản sau đây không được kê biên

1. Đối với cá nhân bị cưỡng chế thi hành quyết định hành chính thuế:

a) Nhà ở duy nhất của cá nhân và gia đình người bị cưỡng chế.

b) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu của cá nhân, gia đình cho người bị cưỡng chế.

c) Công cụ lao động thông thường cần thiết được dùng làm phương tiện sinh sống chủ yếu hoặc duy nhất của cá nhân và gia đình người bị cưỡng chế.

d) Quần áo, đồ dùng sinh hoạt thiết yếu của cá nhân và gia đình người bị cưỡng chế.

đ) Đồ dùng thờ cúng; di vật, huân chương, huy chương, bằng khen.

2. Đối với cơ sở sản xuất, kinh doanh:

a) Thuốc chữa bệnh, phương tiện, dụng cụ, tài sản thuộc cơ sở y tế, khám chữa bệnh, trừ trường hợp đây là các tài sản lưu thông để kinh doanh; lương thực, thực phẩm, dụng cụ, tài sản phục vụ ăn giữa ca cho người lao động.

b) Nhà trẻ, trường học và các thiết bị, phương tiện, đồ dùng thuộc các cơ sở này, nếu đây không phải là tài sản lưu thông để kinh doanh của doanh nghiệp.

c) Trang thiết bị, phương tiện, công cụ bảo đảm an toàn lao động, phòng chống cháy nổ, phòng chống ô nhiễm môi trường.

d) Cơ sở hạ tầng phục vụ lợi ích công cộng, an ninh, quốc phòng.

đ) Nguyên - vật liệu, thành phẩm, bán thành phẩm là các hóa chất độc hại nguy hiểm không được phép lưu hành.

e) Nguyên - vật liệu, bán thành phẩm đang nằm trong dây chuyền sản xuất khép kín.

3. Đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp (gọi chung là cơ quan, tổ chức) hoạt động bằng nguồn vốn do ngân sách nhà nước cấp thì không kê biên các tài sản được mua sắm từ nguồn ngân sách nhà nước mà yêu cầu cơ quan, tổ chức đó có văn bản đề nghị cơ quan có thẩm quyền hỗ trợ tài chính để thực hiện quyết định cưỡng chế.

Trường hợp cơ quan, tổ chức có nguồn thu từ các hoạt động có thu hợp pháp khác thì kê biên các tài sản được đầu tư, mua sắm từ nguồn thu đó để thực hiện quyết định cưỡng chế, trừ các tài sản sau đây:

a) Thuốc chữa bệnh, phương tiện, dụng cụ, tài sản thuộc cơ sở y tế, khám chữa bệnh, trừ trường hợp đây là các tài sản lưu thông để kinh doanh; lương thực, thực phẩm, dụng cụ, tài sản phục vụ việc ăn giữa ca cho cán bộ, công chức.

b) Nhà trẻ, trường học các thiết bị, phương tiện, đồ dùng thuộc các cơ sở này, nếu đây không phải là tài sản lưu thông để kinh doanh của cơ quan, tổ chức.

c) Trang thiết bị, phương tiện, công cụ bảo đảm an toàn lao động, phòng chống cháy nổ, phòng chống ô nhiễm môi trường.

d) Trụ sở làm việc.

Điều 39. Quyết định cưỡng chế bằng biện pháp kê biên tài sản

1. Quyết định cưỡng chế bằng biện pháp kê biên tài sản phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ (cấp bậc), đơn vị công tác của người ra quyết định; họ tên, nơi cư trú, trụ sở của tổ chức, cá nhân bị kê biên tài sản; số tiền bị xử phạt; địa điểm kê biên; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Việc kê biên tài sản phải được thông báo cho tổ chức, cá nhân bị kê biên tài sản, Ủy ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức có trụ sở đóng trên địa bàn hoặc cơ quan nơi người đó công tác trước khi tiến hành cưỡng chế là 05 ngày, trừ trường hợp việc thông báo sẽ gây trở ngại cho việc tiến hành kê biên.

Điều 40. Thủ tục thực hiện biện pháp kê biên tài sản

1. Việc kê biên tài sản phải thực hiện vào ban ngày và trong giờ làm việc hành chính áp dụng tại địa phương kê biên tài sản.

2. Người ra quyết định cưỡng chế hoặc người được phân công thực hiện quyết định cưỡng chế chủ trì thực hiện việc kê biên.

3. Khi tiến hành kê biên tài sản phải có mặt cá nhân bị cưỡng chế hoặc người đã thành niên trong gia đình, đại diện cho tổ chức bị kê biên tài sản, đại diện chính quyền địa phương và người chứng kiến.

Nếu cá nhân phải thi hành quyết định cưỡng chế hoặc người đã thành niên trong gia đình cố tình vắng mặt, thì vẫn tiến hành kê biên tài sản nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

4. Tổ chức, cá nhân bị cưỡng chế có quyền đề nghị kê biên tài sản nào trước, người được giao chủ trì kê biên phải chấp nhận nếu xét thấy đề nghị đó không ảnh hưởng đến việc cưỡng chế.

Nếu tổ chức, cá nhân bị cưỡng chế không đề nghị cụ thể việc kê biên tài sản nào trước thì tài sản thuộc sở hữu riêng được kê biên trước.

5. Chỉ kê biên những tài sản thuộc sở hữu chung của cá nhân bị cưỡng chế với người khác nếu cá nhân bị cưỡng chế không có tài sản riêng hoặc tài sản riêng không đủ để thi hành quyết định cưỡng chế. Trường hợp tài sản có tranh chấp thì vẫn tiến hành kê biên và giải thích cho những người cùng sở hữu tài sản kê biên về quyền khởi kiện theo thủ tục tố tụng dân sự.

Cơ quan tiến hành kê biên có trách nhiệm thông báo công khai thời gian, địa điểm tiến hành kê biên để các đồng sở hữu biết. Hết thời hạn 03 tháng, kể từ ngày kê biên mà không có người khởi kiện thì tài sản kê biên được đem bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản.

6. Trong thời hạn 30 ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không nộp đủ tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt thì cơ quan thuế được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt.

Điều 41. Biên bản kê biên tài sản

1. Việc kê biên tài sản phải được lập biên bản. Trong biên bản phải ghi thời gian, địa điểm tiến hành kê biên tài sản; họ tên, chức vụ người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế); mô tả tên gọi, tình trạng, đặc điểm từng tài sản bị kê biên.

2. Người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế) ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

3. Biên bản kê biên được lập thành 02 bản, cơ quan ra quyết định cưỡng chế giữ 01 bản, 01 bản được giao cho cá nhân bị kê biên hoặc đại diện tổ chức bị cưỡng chế kê biên ngay sau khi hoàn thành việc lập biên bản kê biên tài sản.

Điều 42. Giao bảo quản tài sản kê biên

1. Người chủ trì thực hiện kê biên lựa chọn một trong các hình thức sau đây để bảo quản tài sản kê biên:

a) Giao cho người bị cưỡng chế, thân nhân của người bị cưỡng chế hoặc người đang quản lý, sử dụng tài sản đó bảo quản.

b) Giao cho một trong những đồng sở hữu chung bảo quản nếu tài sản đó thuộc sở hữu chung.

c) Giao cho tổ chức, cá nhân có điều kiện bảo quản.

2. Đối với tài sản là vàng, bạc, kim khí quý, đá quý, ngoại tệ thì tạm giao cho Kho bạc Nhà nước quản lý; đối với các tài sản như vật liệu nổ công nghiệp, công cụ hỗ trợ, vật có giá trị lịch sử, văn hóa, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm thì tạm giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý.

3. Khi giao bảo quản tài sản kê biên, người chủ trì thực hiện kê biên phải lập biên bản ghi rõ: Ngày, tháng, năm bàn giao bảo quản; họ và tên người chủ trì thực hiện quyết định cưỡng chế, đại diện tổ chức, cá nhân bị cưỡng chế, người được giao bảo quản tài sản, người chứng kiến việc bàn giao; số lượng, tình trạng (chất lượng) tài sản; quyền và nghĩa vụ của người được giao bảo quản tài sản.

Người chủ trì thực hiện kê biên, người được giao bảo quản tài sản đại diện tổ chức, cá nhân bị cưỡng chế, người chứng kiến ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Biên bản được giao cho người được giao bảo quản tài sản đại diện tổ chức, cá nhân bị cưỡng chế, người chứng kiến và người chủ trì thực hiện kê biên mỗi người giữ một bản.

4. Người được giao bảo quản tài sản được thanh toán chi phí thực tế, hợp lý để bảo quản tài sản, trừ những người quy định tại Điểm a Khoản 1 Điều này.

5. Người được giao bảo quản tài sản mà để xảy ra hư hỏng, đánh tráo, làm mất hay hủy hoại tài sản thì phải chịu trách nhiệm bồi thường và tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm theo quy định của Nghị định này hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hình sự.

Điều 43. Định giá tài sản kê biên

1. Việc định giá tài sản đã kê biên được tiến hành tại trụ sở của tổ chức, nhà của cá nhân bị kê biên hoặc nơi lưu giữ tài sản bị kê biên (trừ trường hợp phải thành lập Hội đồng định giá).

2. Tài sản đã kê biên được định giá theo sự thỏa thuận giữa người chủ trì thực hiện quyết định cưỡng chế với đại diện tổ chức hoặc cá nhân bị cưỡng chế và chủ sở hữu chung trong trường hợp kê biên tài sản chung. Thời hạn để các bên thỏa thuận về giá không quá 05 ngày làm việc, kể từ ngày tài sản được kê biên.

Đối với tài sản kê biên có giá trị dưới 1.000.000 đồng hoặc tài sản thuộc loại mau hỏng, nếu các bên không thỏa thuận được với nhau về giá thì người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm định giá.

3. Trường hợp tài sản kê biên có giá trị từ 1.000.000 đồng trở lên thuộc loại khó định giá hoặc các bên không thỏa thuận được về giá thì trong thời hạn không quá 15 ngày kể từ ngày tài sản bị kê biên, người đã ra quyết định cưỡng chế đề nghị cơ quan có thẩm quyền thành lập Hội đồng định giá, trong đó người đã ra quyết định cưỡng chế là Chủ tịch Hội đồng, đại diện cơ quan tài chính, cơ quan chuyên môn liên quan là thành viên.

Trong thời hạn 07 ngày làm việc, kể từ ngày được thành lập, Hội đồng định giá phải tiến hành việc định giá. Đại diện tổ chức, cá nhân có tài sản bị kê biên được tham gia ý kiến vào việc định giá, nhưng quyền quyết định giá thuộc Hội đồng định giá.

Việc định giá tài sản dựa trên giá thị trường tại thời điểm định giá. Đối với tài sản mà nhà nước thống nhất quản lý giá thì việc định giá dựa trên cơ sở giá tài sản do nhà nước quy định.

4. Việc định giá tài sản phải được lập thành biên bản, trong đó ghi rõ thời gian, địa điểm tiến hành định giá, thành phần những người tham gia định giá, tên và trị giá tài sản đã được định giá, chữ ký của các thành viên tham gia định giá và của chủ tài sản.

Điều 44. Thẩm quyền thành lập Hội đồng định giá tài sản

1. Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp huyện, cấp xã.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp tỉnh.

3. Việc thành lập Hội đồng định giá ở các cơ quan Trung ương do Bộ trưởng Bộ chủ quản quyết định, sau khi thống nhất với Bộ trưởng Bộ Tài chính và các Bộ, ngành liên quan.

Điều 45. Nhiệm vụ của Hội đồng định giá

1. Nghiên cứu, đề xuất việc tổ chức và nội dung cuộc họp Hội đồng định giá.

2. Chuẩn bị các tài liệu cần thiết cho việc định giá.

3. Tiến hành định giá tài sản.

4. Lập biên bản định giá.

Điều 46. Chuyển giao tài sản đã kê biên để bán đấu giá

1. Đối với tài sản bị kê biên để bán đấu giá, căn cứ vào giá trị tài sản được xác định theo quy định tại Điều 43 Nghị định này, trong thời hạn 30 ngày, kể từ ngày ra quyết định kê biên, người chủ trì cưỡng chế ký hợp đồng bán đấu giá với các tổ chức bán đấu giá chuyên nghiệp (trung tâm dịch vụ bán đấu giá tài sản; doanh nghiệp bán đấu giá tài sản) để tổ chức bán đấu giá tài sản theo quy định.

2. Việc chuyển giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá phải được lập thành biên bản. Trong biên bản phải ghi rõ: Ngày, tháng, năm bàn giao; người bàn giao, người nhận; chữ ký của người giao, người nhận; số lượng, tình trạng tài sản. Hồ sơ bàn giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá bao gồm: Quyết định cưỡng chế kê biên; các giấy tờ, tài liệu có liên quan đến quyền sở hữu, quyền sử dụng hợp pháp (nếu có); văn bản định giá tài sản và biên bản bàn giao tài sản đó.

3. Trong trường hợp tài sản kê biên là hàng hóa cồng kềnh hoặc có số lượng lớn mà Trung tâm dịch vụ bán đấu giá cấp tỉnh hoặc cơ quan tài chính cấp huyện không có nơi cất giữ tài sản thì sau khi thực hiện xong thủ tục chuyển giao có thể ký hợp đồng bảo quản tài sản với nơi đang giữ tài sản đó. Chi phí cho việc thực hiện hợp đồng bảo quản được thanh toán từ số tiền bán đấu giá tài sản thu được sau khi bán đấu giá.

4. Khi tài sản kê biên đã được chuyển giao cho cơ quan có trách nhiệm bán đấu giá thì thủ tục bán đấu giá tài sản đó được thực hiện theo quy định của pháp luật hiện hành về bán đấu giá tài sản.

5. Đối với tài sản thuộc sở hữu chung, khi bán đấu giá thì ưu tiên bán trước cho người đồng sở hữu.

6. Trường hợp số tiền bán đấu giá tài sản nhiều hơn số tiền ghi trong quyết định xử phạt và chi phí cho việc cưỡng chế thì trong thời hạn 10 ngày, kể từ ngày bán đấu giá, cơ quan thi hành biện pháp cưỡng chế kê biên bán đấu giá tài sản làm thủ tục trả lại phần chênh lệch cho tổ chức, cá nhân bị cưỡng chế.

Điều 47. Chuyển giao quyền sở hữu tài sản

1. Người mua tài sản kê biên được pháp luật công nhận và bảo vệ quyền sở hữu đối với tài sản đó.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm thực hiện thủ tục chuyển quyền sở hữu cho người mua theo quy định của pháp luật.

3. Hồ sơ chuyển quyền sở hữu gồm có:

a) Bản sao quyết định cưỡng chế hành chính bằng biện pháp kê biên tài sản để bán đấu giá.

b) Biên bản bán đấu giá tài sản.

c) Các giấy tờ khác liên quan đến tài sản (nếu có).

MỤC 6. CƯỠNG CHẾ BẰNG BIỆN PHÁP THU TIỀN, TÀI SẢN CỦA ĐỐI TƯỢNG CƯỠNG CHẾ DO TỔ CHỨC, CÁ NHÂN KHÁC ĐANG GIỮ

Điều 48. Phạm vi áp dụng biện pháp cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ

Việc cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang giữ được áp dụng khi có đủ các điều kiện sau đây:

1. Cơ quan thuế không áp dụng được các biện pháp cưỡng chế quy định tại các Khoản 1, 2, 3, 4 Điều 19 Nghị định này hoặc đã áp dụng các biện pháp trên nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt hoặc trường hợp quy định tại Khoản 7 Điều 19 Nghị định này.

2. Cơ quan thuế có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản của đối tượng bị cưỡng chế.

Điều 49. Nguyên tắc thu tiền, tài sản từ bên thứ ba đang giữ tài sản của đối tượng bị cưỡng chế

1. Bên thứ ba có khoản nợ đến hạn phải trả đối tượng bị cưỡng chế hoặc đang giữ tiền, tài sản, hàng hóa của đối tượng bị cưỡng chế.

2. Trường hợp tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản từ bên thứ ba được thực hiện theo quy định của pháp luật về phá sản và giao dịch bảo đảm.

3. Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

Căn cứ vào chứng từ thu tiền, tài sản của bên thứ ba, cơ quan có thẩm quyền thực hiện cưỡng chế thông báo cho đối tượng bị cưỡng chế và các cơ quan liên quan được biết.

Điều 50. Trình tự, thủ tục thực hiện biện pháp cưỡng chế thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ

1. Cơ quan thuế có văn bản yêu cầu bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế cung cấp thông tin về tiền, tài sản đang nắm giữ hoặc công nợ phải trả đối với đối tượng bị cưỡng chế. Trường hợp, bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế không thực hiện được thì phải có văn bản giải trình cơ quan thuế trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan thuế.

2. Trên cơ sở thông tin mà bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế cung cấp, cơ quan thuế ban hành quyết định cưỡng chế bằng biện pháp thu tiền, tài sản của đối tượng bị cưỡng chế do bên thứ ba đang giữ hoặc công nợ phải trả đối với đối tượng bị cưỡng chế.

Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi ngay cho đối tượng bị cưỡng chế và bên thứ ba đang nắm giữ tiền, tài sản của đối tượng bị cưỡng chế. Đồng thời, cơ quan thuế gửi văn bản yêu cầu bên thứ ba thực hiện quyết định cưỡng chế, kèm theo quyết định cưỡng chế. Bên thứ ba có trách nhiệm nộp tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt thay cho đối tượng bị cưỡng chế hoặc chuyển giao tài sản của đối tượng bị cưỡng chế cho cơ quan thuế để thực hiện kê biên tài sản. Việc kê biên tài sản thực hiện theo quy định tại Mục 5 Chương này.

Cơ quan thuế có trách nhiệm thi hành quyết định cưỡng chế theo quy định tại Điều 24 Nghị định này.

Điều 51. Trách nhiệm của bên thứ ba đang có khoản nợ, đang giữ tiền, tài sản của đối tượng bị cưỡng chế

1. Cung cấp cho cơ quan thuế thông tin về khoản nợ hoặc khoản tiền, tài sản đang giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản.

2. Khi nhận được văn bản yêu cầu của cơ quan thuế, không được chuyển trả tiền, tài sản cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan thuế để làm thủ tục bán đấu giá.

3. Trong trường hợp không thực hiện được yêu cầu của cơ quan thuế thì phải có văn bản giải trình với cơ quan thuế trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan thuế.

4. Tổ chức, cá nhân đang có khoản nợ hoặc giữ tiền, tài sản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế trong thời hạn 15 (mười lăm) ngày, kể từ ngày nhận được yêu cầu của cơ quan thuế thì bị áp dụng các biện pháp cưỡng chế theo quy định tại Khoản 1 Điều 93 của Luật quản lý thuế.

MỤC 7. CƯỠNG CHẾ BẰNG BIỆN PHÁP THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH, GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP HOẶC GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG, GIẤY PHÉP HÀNH NGHỀ

Điều 52. Đối tượng bị cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

1. Biện pháp cưỡng chế theo quy định tại Mục này được thực hiện khi cơ quan thuế đã áp dụng các biện pháp cưỡng chế theo quy định tại các Khoản 1, 2, 3, 4, 5 Điều 19 Nghị định nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt hoặc trường hợp quy định tại Khoản 7 Điều 19 Nghị định này.

2. Khi thực hiện biện pháp cưỡng chế theo quy định tại Mục này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Điều 53. Trình tự, thủ tục cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

Khi áp dụng biện pháp cưỡng chế thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề đối với người nộp thuế thì cơ quan thuế phải gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền cấp giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề trong vòng 03 (ba) ngày, kể từ ngày xác định đối tượng thuộc diện bị áp dụng biện pháp cưỡng chế.

Trong thời hạn 10 (mười) ngày kể từ ngày nhận được thông báo của cơ quan thuế, cơ quan quản lý nhà nước có thẩm quyền cấp giấy chứng nhận kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề phải ra quyết định thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề hoặc thông báo cho cơ quan thuế về việc không thu hồi.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Bãi bỏ các Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 và số 13/2009/NĐ-CP ngày 13 tháng 02 năm 2009 của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

3. Áp dụng các quy định về xử phạt, hoãn, miễn, giảm tiền phạt và các quy định khác về xử phạt vi phạm hành chính về thuế có lợi đối với trường hợp vi phạm hành chính về thuế xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết.

Đối với quyết định xử phạt vi phạm hành chính về thuế đã được ban hành hoặc đã được thi hành xong trước ngày Nghị định này có hiệu lực mà cá nhân, tổ chức bị xử phạt còn khiếu nại thì được giải quyết theo quy định của pháp luật tại thời điểm hành vi vi phạm đã thực hiện.

Điều 55. Hướng dẫn, tổ chức thi hành

Bộ Tài chính hướng dẫn, tổ chức thi hành Nghị định này và phối hợp với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thực hiện Nghị định này.

Điều 56. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 131 xu phat hc trong quyen tac gia quyen lien quan

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 131/2013/NĐ-CP | Hà Nội, ngày 16 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật sở hữu trí tuệ ngày 29 tháng 11 năm 2005 và Luật sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức và mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan.

2. Các hành vi vi phạm hành chính khác về quyền tác giả, quyền liên quan không quy định tại Nghị định này thì được áp dụng theo quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Quy định khung phạt tiền, thẩm quyền phạt tiền đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa trong lĩnh vực quyền tác giả, quyền liên quan đối với cá nhân là 250.000.000 đồng, đối với tổ chức là 500.000.000 đồng.

2. Khung phạt tiền quy định tại Chương II Nghị định này là khung phạt tiền áp dụng đối với cá nhân, trừ trường hợp quy định tại các khoản 1, 2, 3 và 4 Điều 5; Khoản 1 và Điểm b Khoản 2 Điều 7 Nghị định này. Đối với cùng một hành vi vi phạm, khung phạt tiền đối với tổ chức gấp 02 lần khung phạt tiền đối với cá nhân.

3. Thẩm quyền phạt tiền của các chức danh quy định tại Chương III Nghị định này là thẩm quyền áp dụng đối với cá nhân. Thẩm quyền phạt tiền đối với tổ chức bằng 02 lần thẩm quyền phạt tiền đối với cá nhân.

Điều 3. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại các điểm d, đ, e và g Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, hành vi vi phạm hành chính về quyền tác giả, quyền liên quan còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

1. Buộc sửa lại đúng tên tác giả, tên tác phẩm, tên người biểu diễn;

2. Buộc thu hồi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan;

3. Buộc dỡ bỏ bản sao tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số;

4. Buộc hoàn trả cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan tiền nhuận bút, thù lao, quyền lợi vật chất thu được từ việc thực hiện hành vi vi phạm.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 4. Hành vi vi phạm quy định về đăng ký

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không nộp lại Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan khi cơ quan có thẩm quyền đã có quyết định hủy bỏ hiệu lực hoặc thu hồi.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kê khai không trung thực các giấy tờ, tài liệu trong hồ sơ để được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

3. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi sử dụng Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan khi có quyết định hủy bỏ hiệu lực hoặc thu hồi của cơ quan có thẩm quyền.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

Điều 5. Hành vi vi phạm quy định về hoạt động của tổ chức đại diện tập thể quyền tác giả, quyền liên quan

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không thực hiện chế độ báo cáo về hoạt động đại diện tập thể quyền tác giả, quyền liên quan cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi hoạt động ngoài phạm vi hợp đồng ủy quyền bằng văn bản với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi thực hiện các hoạt động mà không có hợp đồng ủy quyền bằng văn bản với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động ngoài lĩnh vực đã được cơ quan nhà nước có thẩm quyền cho phép.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi mạo danh tổ chức đại diện tập thể quyền tác giả, quyền liên quan để hoạt động.

6. Biện pháp khắc phục hậu quả:

Buộc hoàn trả cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan tiền nhuận bút, thù lao, quyền lợi vật chất thu được từ việc thực hiện hành vi quy định tại các khoản 2, 3, 4 và 5 Điều này.

Điều 6. Hành vi vi phạm quy định về giám định quyền tác giả, quyền liên quan

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi thực hiện giám định về quyền tác giả, quyền liên quan trong trường hợp phải từ chối giám định theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kết luận giám định sai sự thật để trục lợi.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Thẻ giám định viên, Giấy chứng nhận tổ chức giám định về quyền tác giả, quyền liên quan từ 1 tháng đến 3 tháng đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 7. Hành vi vi phạm quy định về hoạt động của tổ chức tư vấn, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thực hiện chế độ báo cáo về hoạt động tư vấn, dịch vụ cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm điều kiện của người đứng đầu tổ chức tư vấn, dịch vụ về quyền tác giả, quyền liên quan theo quy định;

b) Sử dụng người tư vấn, dịch vụ về quyền tác giả, quyền liên quan không đủ điều kiện theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mạo danh tổ chức tư vấn, dịch vụ để tiến hành các hoạt động tư vấn, dịch vụ về quyền tác giả, quyền liên quan.

Điều 8. Hành vi vận chuyển, tàng trữ hàng hóa sao chép lậu

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận chuyển hàng hóa được sản xuất mà không được phép của chủ thể quyền tác giả, quyền liên quan.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tàng trữ hàng hóa được sản xuất mà không được phép của chủ thể quyền tác giả, quyền liên quan.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 9. Hành vi xâm phạm quyền đứng tên, đặt tên tác phẩm

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng tác phẩm mà không nêu tên thật, bút danh tác giả, tên tác phẩm hoặc nêu không đúng tên thật hoặc bút danh tác giả, tên tác phẩm trên bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng.

2. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng thông tin sai lệch đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc sửa lại đúng tên tác giả, tên tác phẩm trên bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng có thông tin sai lệch về tên tác giả, tên tác phẩm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 10. Hành vi xâm phạm quyền bảo vệ sự toàn vẹn của tác phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý sửa chữa, cắt xén tác phẩm gây phương hại đến danh dự và uy tín của tác giả.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xuyên tạc tác phẩm gây phương hại đến danh dự và uy tín của tác giả.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng thông tin sai sự thật đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 11. Hành vi xâm phạm quyền công bố tác phẩm

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi công bố tác phẩm mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc cải chính công khai trên phương tiện thông tin đại chúng đối với hành vi quy định tại Khoản 1 Điều này.

Điều 12. Hành vi xâm phạm quyền làm tác phẩm phái sinh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi làm tác phẩm phái sinh mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 1 Điều này.

Điều 13. Hành vi xâm phạm quyền cho phép biểu diễn tác phẩm trước công chúng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi biểu diễn trực tiếp tác phẩm trước công chúng mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi biểu diễn tác phẩm thông qua các chương trình ghi âm, ghi hình hoặc bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được mà không được phép của chủ sở hữu quyền tác giả theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 14. Hành vi xâm phạm quyền cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cho thuê bản gốc, bản sao tác phẩm điện ảnh, chương trình máy tính mà không được phép của chủ sở hữu quyền tác giả theo quy định.

Điều 15. Hành vi xâm phạm quyền phân phối tác phẩm

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 16. Hành vi xâm phạm quyền nhập khẩu bản gốc hoặc bản sao tác phẩm

1. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi nhập khẩu bản gốc hoặc bản sao tác phẩm mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại Khoản 1 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Điều 17. Hành vi xâm phạm quyền truyền đạt tác phẩm đến công chúng

1. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 18. Hành vi xâm phạm quyền sao chép tác phẩm

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 19. Hành vi giả mạo chữ ký của tác giả trên tác phẩm

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi giả mạo chữ ký của tác giả trên tác phẩm.

2. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 20. Hành vi xâm phạm quyền áp dụng biện pháp công nghệ để tự bảo vệ quyền tác giả

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cố ý xóa, thay đổi thông tin quản lý quyền dưới hình thức điện tử gắn với bản gốc hoặc bản sao tác phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật, công nghệ do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị hoặc hệ thống làm vô hiệu các biện pháp kỹ thuật, công nghệ do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

4. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi nhập khẩu quy định tại Khoản 3 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại Khoản 2 và Khoản 3 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Điều 21. Hành vi xâm phạm quyền được giới thiệu tên của người biểu diễn

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không nêu tên hoặc nêu không đúng tên người biểu diễn trên bản ghi âm, ghi hình, chương trình phát sóng.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi mạo danh người biểu diễn để biểu diễn tác phẩm.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng hoặc buộc sửa lại đúng tên người biểu diễn đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc dỡ bỏ bản sao bản ghi âm, ghi hình vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 22. Hành vi xâm phạm quyền bảo vệ sự toàn vẹn hình tượng biểu diễn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý sửa chữa, cắt xén hình tượng biểu diễn gây phương hại đến danh dự và uy tín của người biểu diễn.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xuyên tạc hình tượng biểu diễn gây phương hại đến danh dự và uy tín của người biểu diễn.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 23. Hành vi xâm phạm quyền định hình cuộc biểu diễn trực tiếp của người biểu diễn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi định hình cuộc biểu diễn trực tiếp trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 24. Hành vi xâm phạm quyền sao chép cuộc biểu diễn

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc loại bỏ yếu tố vi phạm hoặc dỡ bỏ bản sao cuộc biểu diễn dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 25. Hành vi xâm phạm quyền phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình mà không được phép của chủ sở hữu quyền của người biểu diễn, trừ trường hợp cuộc biểu diễn đó nhằm mục đích phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 26. Hành vi xâm phạm quyền phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 27. Hành vi xâm phạm quyền sao chép bản ghi âm, ghi hình

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 28. Hành vi xâm phạm quyền phân phối đến công chúng bản gốc hoặc bản sao bản ghi âm, ghi hình

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản gốc hoặc bản sao bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 29. Hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong nhà hàng, cơ sở lưu trú du lịch, cửa hàng, siêu thị mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại để phát sóng mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định;

b) Sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong lĩnh vực hàng không, giao thông công cộng và các hoạt động kinh doanh thương mại khác mà không trả tiền sử dụng cho chủ sở hữu theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong cơ sở kinh doanh dịch vụ karaoke, dịch vụ bưu chính viễn thông, môi trường kỹ thuật số mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định.

4. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 30. Hành vi xâm phạm quyền phát sóng, tái phát sóng chương trình phát sóng

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi phát sóng, tái phát sóng chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản định hình chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 1 Điều này.

Điều 31. Hành vi xâm phạm quyền phân phối đến công chúng chương trình phát sóng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản sao chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 32. Hành vi xâm phạm quyền định hình chương trình phát sóng

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 33. Hành vi xâm phạm quyền sao chép chương trình phát sóng

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép bản định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 34. Hành vi trích ghép bản ghi âm, ghi hình, chương trình phát sóng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi trích ghép bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi trích ghép chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

3. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình, chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 35. Hành vi xâm phạm quyền áp dụng biện pháp công nghệ để tự bảo vệ quyền liên quan

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi dỡ bỏ hoặc thay đổi thông tin quản lý quyền dưới hình thức điện tử mà không được phép của chủ sở hữu quyền liên quan.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền liên quan thực hiện để bảo vệ quyền liên quan của mình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phát sóng, phân phối, nhập khẩu để phân phối đến công chúng cuộc biểu diễn, bản sao cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình khi thông tin quản lý quyền dưới hình thức điện tử đã bị dỡ bỏ hoặc thay đổi mà không được phép của chủ sở hữu quyền liên quan.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị hoặc hệ thống giải mã trái phép tín hiệu vệ tinh mang chương trình được mã hóa.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi cố ý thu và phân phối tín hiệu vệ tinh mang chương trình được mã hóa mà không được phép của người phân phối hợp pháp.

6. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi nhập khẩu quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại các khoản 2, 3, 4 và 5 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 36. Thẩm quyền lập biên bản vi phạm hành chính

Các chức danh quy định tại các điều 37, 38, 39 và 40 Nghị định này và công chức, viên chức đang thi hành nhiệm vụ thanh tra, kiểm tra khi phát hiện hành vi vi phạm hành chính về quyền tác giả, quyền liên quan thì được quyền lập biên bản vi phạm hành chính theo quy định.

Điều 37. Thẩm quyền xử phạt vi phạm hành chính của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt tiền đến 5.000.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định Điểm đ và Điểm e Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

Điều 38. Thẩm quyền xử phạt vi phạm hành chính của thanh tra văn hóa, thể thao và du lịch và thanh tra chuyên ngành khác

1. Thanh tra viên văn hóa, thể thao và du lịch đang thi hành công vụ có quyền:

a) Phạt tiền đến 500.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Văn hóa, Thể thao và Du lịch, Trưởng đoàn thanh tra chuyên ngành cấp Sở có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành cấp Bộ có quyền:

a) Phạt tiền đến 175.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

4. Chánh Thanh tra Bộ Văn hóa, Thể thao và Du lịch có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

5. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra chuyên ngành khác

Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành và người, cơ quan được giao nhiệm vụ thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính về quyền tác giả, quyền liên quan thuộc lĩnh vực quản lý nhà nước của mình được quy định tại Chương II Nghị định này.

Điều 39. Thẩm quyền xử phạt vi phạm hành chính của Công an nhân dân

1. Chiến sỹ Công an nhân dân đang thi hành công vụ có quyền phạt tiền đến 500.000 đồng.

2. Trạm trưởng, đội trưởng của người được quy định tại Khoản 1 Điều này có quyền phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt tiền đến 2.500.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

3. Trưởng Công an cấp huyện; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin, Trưởng phòng Quản lý xuất nhập cảnh có quyền:

a) Phạt tiền đến 25.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

4. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

5. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao, Cục trưởng Cục Quản lý xuất nhập cảnh có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

Điều 40. Thẩm quyền xử phạt vi phạm hành chính của Bộ đội biên phòng, Cảnh sát biển, Hải quan và Quản lý thị trường

1. Những người có thẩm quyền xử phạt của Bộ đội biên phòng có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 40 của Luật xử lý vi phạm hành chính.

2. Những người có thẩm quyền xử phạt của Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 41 của Luật xử lý vi phạm hành chính.

3. Những người có thẩm quyền xử phạt của cơ quan Hải quan có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 42 của Luật xử lý vi phạm hành chính.

4. Những người có thẩm quyền xử phạt của Quản lý thị trường có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 45 của Luật xử lý vi phạm hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 12 năm 2013.

2. Nghị định số 47/2009/NĐ-CP ngày 13 tháng 5 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan và Nghị định số 109/2011/NĐ-CP ngày 02 tháng 12 năm 2011 sửa đổi, bổ sung một số điều của Nghị định số 47/2009/NĐ-CP ngày 13 tháng 5 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 42. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực quyền tác giả, quyền liên quan xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét giải quyết thì áp dụng các quy định có lợi cho cá nhân, tổ chức vi phạm.

Điều 43. Trách nhiệm thi hành Nghị định

1. Bộ Văn hóa, Thể thao và Du lịch chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn, tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 134 xu phat hc trong dien thuy dien su dung nang luong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 134/2013/NĐ-CP | Hà Nội, ngày 17 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC ĐIỆN LỰC, AN TOÀN ĐẬP THỦY ĐIỆN, SỬ DỤNG NĂNG LƯỢNG TIẾT KIỆM VÀ HIỆU QUẢ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật điện lực ngày 03 tháng 12 năm 2004; Luật sửa đổi, bổ sung một số điều của Luật điện lực ngày 20 tháng 11 năm 2012;

Căn cứ Luật sử dụng năng lượng tiết kiệm và hiệu quả ngày 17 tháng 6 năm 2010;

Căn cứ Pháp lệnh khai thác và bảo vệ công trình thủy lợi ngày 04 tháng 4 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực điện lực, an toàn đập thủy điện, sử dụng năng lượng tiết kiệm và hiệu quả,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định hành vi vi phạm, hình thức, mức xử phạt, biện pháp khắc phục hậu quả; thủ tục và thẩm quyền xử phạt vi phạm trong lĩnh vực điện lực, an toàn đập thủy điện, sử dụng năng lượng tiết kiệm và hiệu quả mà không phải là tội phạm, bao gồm:

1. Vi phạm trong lĩnh vực điện lực

a) Quy định về giấy phép hoạt động điện lực;

b) Quy định về xây dựng, lắp đặt công trình điện;

c) Quy định về hoạt động phát điện, truyền tải điện, phân phối điện;

d) Quy định về hoạt động bán buôn điện, bán lẻ điện;

đ) Quy định về sử dụng điện;

e) Quy định về an toàn điện;

g) Quy định về điều độ hệ thống điện;

h) Quy định về thị trường điện lực.

2. Vi phạm trong lĩnh vực an toàn đập thủy điện

a) Quy định về quản lý vận hành đập thủy điện;

b) Quy định về bảo đảm an toàn đập thủy điện và vùng hạ du;

c) Quy định về bảo đảm an toàn vùng phụ cận bảo vệ đập thủy điện.

3. Vi phạm trong lĩnh vực sử dụng năng lượng tiết kiệm và hiệu quả

a) Quy định về kiểm toán năng lượng;

b) Quy định về sử dụng năng lượng tiết kiệm và hiệu quả trong sản xuất công nghiệp, xây dựng, giao thông vận tải, sản xuất nông nghiệp;

c) Quy định về quản lý và sử dụng năng lượng tiết kiệm và hiệu quả trong cơ sở sử dụng năng lượng trọng điểm;

d) Quy định về nhãn năng lượng trong hoạt động sản xuất, nhập khẩu, phân phối phương tiện, thiết bị tiêu thụ năng lượng;

đ) Quy định về sản xuất, nhập khẩu, lưu thông phương tiện, thiết bị sử dụng năng lượng thuộc Danh mục phương tiện, thiết bị phải loại bỏ.

Điều 2. Thời hiệu xử phạt

Thời hiệu xử phạt vi phạm trơng lĩnh vực điện lực, an toàn đập thủy điện, sử dụng năng lượng tiết kiệm và hiệu quả là 01 năm; đối với các hành vi vi phạm về sản xuất, nhập khẩu phương tiện, thiết bị sử dụng năng lượng tiết kiệm và hiệu quả thì thời hiệu xử phạt là 02 năm.

Điều 3. Các hình thức xử phạt

1. Hình thức xử phạt chính

Đối với từng hành vi vi phạm, cá nhân, tổ chức hoặc Đơn vị điện lực có hành vi vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

- Mức phạt tiền đối với các hành vi vi phạm trong Nghị định này được áp dụng để xử phạt đối với cá nhân, trừ các trường hợp quy định đối tượng vi phạm là tổ chức hoặc Đơn vị điện lực. Khi xử phạt đối với tổ chức hoặc Đơn vị điện lực thì mức tiền phạt bằng 02 lần mức tiền phạt đối với cá nhân, cụ thể như sau:

- Mức phạt tiền trong lĩnh vực điện lực tối đa là 50.000.000 đồng đối với cá nhân, 100.000.000 đồng đối với tổ chức hoặc Đơn vị điện lực;

- Mức phạt tiền trong lĩnh vực an toàn đập thủy điện tối đa là 100.000.000 đồng đối với cá nhân, 200.000.000 đồng đối với tổ chức; công trình đập thủy điện từ cấp II trở lên thì áp dụng 100%, từ cấp III trở xuống áp dụng 70% mức phạt tiền cụ thể đối với một hành vi vi phạm an toàn đập thủy điện quy định tại Nghị định này;

- Mức phạt tiền trong lĩnh vực sử dụng năng lượng tiết kiệm và hiệu quả tối đa là 100.000.000 đồng đối với cá nhân, 200.000.000 đồng đối với tổ chức.

2. Hình thức xử phạt bổ sung

Ngoài các hình thức xử phạt chính, tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức hoặc Đơn vị điện lực có hành vi vi phạm còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Trong lĩnh vực điện lực

Tịch thu tang vật, phương tiện được sử dụng làm phương tiện vi phạm.

b) Trong lĩnh vực an toàn đập thủy điện

- Tịch thu tang vật, phương tiện được sử dụng làm phương tiện vi phạm;

- Đình chỉ có thời hạn hoạt động tích nước hồ chứa thủy điện.

c) Trong lĩnh vực sử dụng năng lượng tiết kiệm và hiệu quả

- Tước quyền sử dụng giấy phép xây dựng, giấy chứng nhận hoặc chứng chỉ có thời hạn;

- Tịch thu tang vật, phương tiện vi phạm.

Điều 4. Các biện pháp khắc phục hậu quả

Ngoài các hình thức xử phạt chính và xử phạt bổ sung quy định tại Điều 3 Nghị định này, cá nhân, tổ chức hoặc Đơn vị điện lực có hành vi vi phạm còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

Chương 2.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. LĨNH VỰC ĐIỆN LỰC

Điều 5. Vi phạm các quy định về Giấy phép hoạt động điện lực

1. Phạt cảnh cáo hoặc phạt tiền Đơn vị điện lực từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không thực hiện báo cáo định kỳ hàng năm về tình hình hoạt động sản xuất, kinh doanh trong lĩnh vực được cấp phép với cơ quan cấp giấy phép theo quy định.

2. Phạt tiền Đơn vị điện lực từ 5.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi sau đây:

a) Không làm thủ tục sửa đổi, bổ sung Giấy phép hoạt động điện lực trong thời hạn 30 ngày kể từ khi thay đổi tên, địa chỉ trụ sở;

b) Không báo cáo với cơ quan cấp giấy phép chậm nhất 60 ngày trước khi ngừng hoạt động điện lực trong trường hợp Giấy phép hoạt động điện lực còn thời hạn sử dụng.

3. Phạt tiền Đơn vị điện lực từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi không gửi báo cáo tài chính hàng năm đã được kiểm toán cho cơ quan cấp giấy phép theo quy định, trừ Đơn vị tư vấn chuyên ngành điện lực.

4. Phạt tiền Đơn vị điện lực từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động điện lực khi Giấy phép hoạt động điện lực đã hết thời hạn sử dụng;

b) Hoạt động điện lực trong thời gian Giấy phép hoạt động điện lực bị mất, bị thất lạc mà không báo cáo cơ quan cấp giấy phép.

5. Phạt tiền Đơn vị điện lực từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không làm thủ tục sửa đổi, bổ sung Giấy phép hoạt động điện lực trong thời hạn 30 ngày kể từ khi thay đổi các nội dung trong Giấy phép hoạt động điện lực, trừ hành vi quy định tại Điểm a Khoản 2 Điều này;

b) Không tuân thủ một trong các nội dung của Giấy phép hoạt động điện lực, trừ các hành vi quy định tại Nghị định này.

6. Phạt tiền Đơn vị điện lực từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không duy trì các điều kiện được cấp Giấy phép hoạt động điện lực.

7. Phạt tiền Đơn vị điện lực từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động điện lực mà không có Giấy phép hoạt động điện lực;

b) Hoạt động điện lực trong thời gian bị cơ quan nhà nước có thẩm quyền thu hồi Giấy phép hoạt động điện lực;

c) Tự ý sửa chữa làm sai lệch nội dung ghi trong Giấy phép hoạt động điện lực;

d) Cho thuê, cho mượn hoặc thuê, mượn Giấy phép hoạt động điện lực.

8. Ngoài hình thức xử phạt chính, Đơn vị điện lực vi phạm còn bị áp dụng biện pháp khắc phục hậu quả buộc nộp ngân sách nhà nước số tiền bất hợp pháp có được do thực hiện hành vi quy định tại Điểm a, Điểm b Khoản 7 Điều này.

Điều 6. Vi phạm các quy định về xây dựng, lắp đặt công trình điện

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi cản trở tổ chức, cá nhân thực hiện nhiệm vụ sửa chữa, thi công công trình điện.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Lắp đặt, sửa chữa, di dời công trình điện mà không thỏa thuận với chủ tài sản công trình điện hoặc đơn vị quản lý, vận hành công trình điện;

b) Tự ý lắp đặt hệ thống đường dây, trạm điện, các thiết bị điện ngoài phạm vi đã được cơ quan có thẩm quyền phê duyệt.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Lắp đặt và đưa vào vận hành các vật tư, thiết bị điện không đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền quy định;

b) Tự ý ban hành và bắt buộc áp dụng các tiêu chuẩn liên quan đến xây dựng, lắp đặt công trình điện không phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền ban hành.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi khởi công xây dựng công trình điện không có trong quy hoạch phát triển điện lực đã được duyệt, trừ trường hợp được cơ quan có thẩm quyền cho phép.

5. Ngoài các hình thức xử phạt chính, tổ chức, cá nhân vi phạm còn có thể bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc thay thế, lắp đặt các vật tư, thiết bị điện đáp ứng các tiêu chuẩn, quy chuẩn kỹ thuật đối với các hành vi quy định tại Điểm a Khoản 3 Điều này.

Điều 7. Vi phạm các quy định về hoạt động phát điện

1. Phạt tiền Đơn vị phát điện từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không cung cấp các thông tin về khả năng sẵn sàng phát điện, mức dự phòng công suất, tình hình thực hiện phương thức vận hành của nhà máy điện và các thông tin có liên quan đến hoạt động phát điện khi có yêu cầu bằng văn bản của Đơn vị điều độ hệ thống điện quốc gia, Đơn vị điều hành giao dịch thị trường điện lực hoặc Cơ quan điều tiết điện lực.

2. Phạt tiền Đơn vị phát điện từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng các thiết bị đo đếm điện năng chưa được kiểm định theo quy định hoặc không đạt tiêu chuẩn, quy chuẩn kỹ thuật được quy định cho thiết bị đo đếm điện năng đối với các nhà máy điện.

3. Phạt tiền Đơn vị phát điện từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tuân thủ các quy trình, tiêu chuẩn, quy chuẩn kỹ thuật quy định về đấu nối và vận hành nhà máy điện, lưới điện;

b) Cung cấp thông tin không chính xác về mức độ sẵn sàng của tổ máy và nhà máy gây thiệt hại đến hoạt động phát điện.

4. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với Đơn vị phát điện có tổng công suất đặt các nhà máy điện lớn hơn 25% tổng công suất đặt của các nhà máy điện có công suất lớn hơn 30 MW trong hệ thống điện.

5. Ngoài hình thức xử phạt chính, Đơn vị phát điện còn bị áp dụng biện pháp khắc phục hậu quả sau đây:

a) Buộc sử dụng các thiết bị đã được kiểm định và đáp ứng đủ tiêu chuẩn, quy chuẩn kỹ thuật đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc chia tách để giảm tổng công suất đặt nhỏ hơn 25% tổng công suất đặt của các nhà máy điện có công suất lớn hơn 30 MW trong hệ thống điện đối với hành vi quy định tại Khoản 4 Điều này.

Điều 8. Vi phạm các quy định về hoạt động truyền tải điện

1. Phạt tiền Đơn vị truyền tải điện từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không cung cấp thông tin về khả năng mang tải, chế độ vận hành lưới truyền tải điện, độ dự phòng của trang thiết bị và các thông tin có liên quan đến hoạt động truyền tải điện khi có yêu cầu bằng văn bản của Đơn vị điều độ hệ thống điện quốc gia, Đơn vị điều hành giao dịch thị trường điện lực hoặc Cơ quan điều tiết điện lực.

2. Phạt tiền Đơn vị truyền tải điện từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Cho phép đấu nối vào lưới truyền tải điện các thiết bị không đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật theo quy định;

b) Sử dụng các thiết bị đo, đếm điện năng chưa được kiểm định theo quy định hoặc không đạt tiêu chuẩn, quy chuẩn kỹ thuật được quy định cho thiết bị đo đếm điện năng đối với lưới truyền tải điện.

3. Phạt tiền Đơn vị truyền tải điện từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không tuân thủ các quy trình, quy chuẩn kỹ thuật về vận hành lưới điện;

b) Không cung cấp dịch vụ truyền tải điện khi có yêu cầu của đơn vị sử dụng lưới truyền tải điện, trừ trường hợp lưới điện bị quá tải theo xác nhận của Cơ quan điều tiết điện lực;

c) Cung cấp thông tin không chính xác về tình trạng vận hành của lưới điện gây thiệt hại đối với hoạt động truyền tải điện.

4. Phạt tiền Đơn vị truyền tải điện từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện công tác khắc phục sự cố, khôi phục trạng thái làm việc của lưới truyền tải điện theo quy định, gây gián đoạn việc cung cấp điện hoặc gây quá tải của thiết bị điện trên lưới truyền tải điện trong thời hạn quy định theo Quy định hệ thống điện truyền tải mà không có lý do chính đáng;

b) Không thực hiện việc ngừng hoặc yêu cầu Đơn vị điều độ hệ thống điện quốc gia giảm mức truyền tải điện trong trường hợp có nguy cơ đe dọa đến tính mạng con người và an toàn của trang thiết bị.

5. Phạt tiền Đơn vị truyền tải điện từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện xây dựng hoặc trì hoãn việc xây dựng lưới điện từ điểm đấu nối của Đơn vị phát điện, Đơn vị phân phối điện khi các đơn vị này đã đáp ứng đủ các điều kiện và tiêu chuẩn, quy chuẩn kỹ thuật đấu nối vào hệ thống điện quốc gia mà không có lý do chính đáng được Cơ quan điều tiết điện lực xác nhận;

b) Cung cấp dịch vụ truyền tải không đúng quy định tại Quy định hệ thống điện truyền tải, gây thiệt hại cho Đơn vị phát điện, Đơn vị phân phối điện, khách hàng sử dụng điện đấu nối trực tiếp vào lưới truyền tải điện, trừ trường hợp lưới điện quá tải theo xác nhận của Cơ quan điều tiết điện lực;

c) Góp vốn thành lập Đơn vị phát điện; mua cổ phần của Đơn vị phát điện.

6. Ngoài hình thức xử phạt chính, Đơn vị truyền tải điện còn bị áp dụng biện pháp khắc phục hậu quả sau đây:

a) Buộc sử dụng các thiết bị đáp ứng đủ tiêu chuẩn, quy chuẩn kỹ thuật đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

b) Buộc thu hồi lại phần vốn đã góp hoặc đã mua của Đơn vị phát điện đối với hành vi quy định tại Điểm c Khoản 5 Điều này.

Điều 9. Vi phạm các quy định về phân phối điện

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Tháo, lắp thiết bị đo đếm trên lưới điện khi không được giao nhiệm vụ;

b) Không có biên bản treo tháo khi lắp đặt, thay thế thiết bị đo đếm điện;

c) Không có thẻ nghiệp vụ mà hiệu chỉnh thiết bị đo đếm trên lưới điện;

d) Không có Giấy chứng nhận kiểm định hoặc tem kiểm định hoặc dấu kiểm định khi kiểm định thiết bị đo đếm điện;

đ) Không nghiệm thu đúng thời hạn quy định sau khi lắp đặt, thay thế, sửa chữa hoặc hiệu chỉnh thiết bị đo đếm điện.

2. Phạt tiền Đơn vị phân phối điện từ 6.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hoàn thành kiểm tra, sửa chữa hoặc thay thế thiết bị đo đếm điện hoặc có giải pháp thay thế trong thời hạn 03 ngày làm việc kể từ khi nhận được yêu cầu bằng văn bản của bên mua điện;

b) Không tiến hành xử lý sự cố trong thời hạn 02 giờ kể từ khi phát hiện hoặc nhận được thông báo của bên mua điện về sự cố lưới điện do bên bán điện quản lý để khôi phục việc cấp điện, mà không có lý do chính đáng;

c) Ngừng hoặc giảm mức cung cấp điện không đúng nội dung đã thông báo;

d) Sử dụng các thiết bị đo, đếm điện năng không được kiểm định theo quy định hoặc đã được kiểm định nhưng không đạt tiêu chuẩn, quy chuẩn kỹ thuật được quy định cho thiết bị đo đếm điện năng đối với lưới phân phối điện;

đ) Sử dụng thiết bị đo đếm điện không phù hợp với Tiêu chuẩn quốc gia (TCVN), không được cơ quan quản lý nhà nước hoặc tổ chức được chỉ định về đo lường kiểm định và niêm phong.

3. Phạt tiền Đơn vị phân phối điện từ 8.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Ngừng hoặc giảm mức cung cấp điện mà không thông báo theo quy định về trình tự ngừng, giảm mức cung cấp điện;

b) Tự ý sử dụng công trình điện không thuộc quyền quản lý của mình để cấp điện cho tổ chức, cá nhân sử dụng điện khác;

c) Ngừng hoặc giảm mức cung cấp điện đối với khách hàng thuộc diện ưu tiên khi thiếu điện, trừ trường hợp có nguy cơ gây sự cố nghiêm trọng mất an toàn cho người, thiết bị, hệ thống điện.

4. Phạt tiền Đơn vị phân phối điện từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không báo cáo về khả năng sẵn sàng vận hành, mức dự phòng của lưới điện và trang thiết bị phân phối điện, nhu cầu sử dụng điện trên địa bàn hoạt động của mình theo yêu cầu của Đơn vị điều độ hệ thống điện quốc gia, Đơn vị điều hành giao dịch thị trường điện lực, Cơ quan điều tiết điện lực hoặc cơ quan nhà nước có thẩm quyền;

b) Cung cấp thông tin không chính xác gây ảnh hưởng đến an toàn, thiệt hại đối với hoạt động phân phối điện;

c) Không cung cấp dịch vụ phân phối điện cho khách hàng sử dụng điện, Đơn vị bán lẻ điện, Đơn vị bán buôn điện đã đáp ứng các tiêu chuẩn, quy chuẩn kỹ thuật, chất lượng dịch vụ, an toàn theo hợp đồng, trừ trường hợp lưới phân phối điện bị quá tải có xác nhận của Cơ quan điều tiết điện lực hoặc cơ quan được ủy quyền.

5. Phạt tiền Đơn vị phân phối điện từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi ngừng cung cấp điện vì sự cố kỹ thuật do vi phạm quy trình vận hành hoặc do thiết bị không được thí nghiệm, kiểm định theo quy định.

6. Phạt tiền Đơn vị phân phối điện từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi cho phép đấu nối vào lưới phân phối điện các thiết bị không phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật theo quy định.

7. Ngoài hình thức xử phạt chính, Đơn vị phân phối điện còn bị áp dụng biện pháp khắc phục hậu quả sau đây:

a) Buộc sử dụng các thiết bị đo đếm điện đã được kiểm định và đáp ứng đủ tiêu chuẩn, quy chuẩn kỹ thuật đối với hành vi quy định tại Điểm d và Điểm đ Khoản 2 Điều này;

b) Buộc phải bồi thường toàn bộ số tiền bị thiệt hại đối với hành vi quy định tại Điểm d và Điểm đ Khoản 2 Điều này.

Điều 10. Vi phạm các quy định về mua, bán buôn điện

1. Phạt tiền Đơn vị bán buôn điện từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi bán sai giá điện do cơ quan có thẩm quyền quy định.

2. Phạt tiền Đơn vị điện lực từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi mua, bán buôn điện mà hợp đồng mua, bán buôn điện không tuân thủ các quy định của pháp luật về hợp đồng mua, bán điện có thời hạn.

3. Phạt tiền Đơn vị bán buôn điện từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi mua, bán điện với đơn vị không có Giấy phép hoạt động điện lực.

4. Phạt tiền Đơn vị bán buôn điện từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi xuất, nhập khẩu điện mà không có Giấy phép xuất, nhập khẩu điện.

5. Ngoài hình thức xử phạt chính, Đơn vị bán buôn điện còn bị áp dụng biện pháp khắc phục hậu quả buộc nộp ngân sách nhà nước số tiền bất hợp pháp có được đối với hành vi xuất khẩu điện mà không có Giấy phép xuất khẩu điện quy định tại Khoản 4 Điều này.

Điều 11. Vi phạm các quy định về bán lẻ điện

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kiểm tra tổ chức, cá nhân sử dụng điện nhưng không xuất trình thẻ Kiểm tra viên điện lực hoặc không có Quyết định kiểm tra của Đơn vị điện lực.

2. Phạt tiền Đơn vị bán lẻ điện từ 2.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi sau đây:

a) Không niêm yết công khai tại các địa điểm giao dịch mua bán điện các quy định của pháp luật về biểu giá điện; thủ tục thực hiện cấp điện, đo đếm điện, ghi chỉ số công tơ, thu tiền điện và kết thúc dịch vụ điện; quy định về ngừng, giảm mức cung cấp điện; hướng dẫn về an toàn điện;

b) Không ký hợp đồng mua bán điện sau 07 ngày làm việc mà không có lý do chính đáng kể từ khi bên mua điện phục vụ mục đích sinh hoạt đã bảo đảm các điều kiện theo quy định và thỏa thuận về các nội dung trong dự thảo hợp đồng.

3. Phạt tiền Đơn vị bán lẻ điện từ 6.000.000 đồng đến 10.000.000 đồng đối với hành vi cản trở người thi hành công vụ đến kiểm tra, thanh tra việc mua bán điện.

4. Phạt tiền Đơn vị bán lẻ điện từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không ký hợp đồng mua bán điện ngoài mục đích sinh hoạt sau 07 ngày làm việc mà không có lý do chính đáng kể từ khi bên mua điện đã bảo đảm các điều kiện theo quy định và thỏa thuận về các nội dung trong dự thảo hợp đồng;

b) Ngừng hoặc giảm mức cung cấp điện mà không thông báo theo quy định về trình tự ngừng, giảm mức cung cấp điện;

c) Bán điện mà không có hợp đồng mua bán điện với khách hàng sử dụng điện.

5. Phạt tiền Đơn vị bán lẻ điện từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi bán sai giá điện do cơ quan có thẩm quyền quy định.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi lợi dụng nghề nghiệp để sách nhiễu các tổ chức, cá nhân sử dụng điện nhằm mục đích vụ lợi.

7. Phạt tiền Đơn vị bán lẻ điện từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi mua điện của Đơn vị điện lực không có Giấy phép hoạt động điện lực.

8. Phạt tiền Đơn vị bán lẻ điện từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi xuất, nhập khẩu điện mà không có Giấy phép xuất, nhập khẩu điện.

9. Ngoài hình thức xử phạt chính, Đơn vị bán lẻ điện còn bị áp dụng biện pháp khắc phục hậu quả buộc nộp ngân sách nhà nước toàn bộ số tiền bất hợp pháp có được đối với hành vi xuất khẩu điện mà không có Giấy phép xuất khẩu điện quy định tại Khoản 8 Điều này.

Điều 12. Vi phạm các quy định về sử dụng điện

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi cản trở người có thẩm quyền kiểm tra việc sử dụng điện.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Vô ý gây sự cố hệ thống điện của bên bán điện;

b) Tự ý cấp điện cho tổ chức, cá nhân bị ngừng cấp điện do vi phạm các quy định về sử dụng điện; vi phạm pháp luật về xây dựng, bảo vệ môi trường.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý lắp đặt, đóng, cắt, sửa chữa, di chuyển, thay thế các thiết bị điện và công trình điện của bên bán điện;

b) Không thông báo cho bên bán điện biết trước 15 ngày khi có nhu cầu chấm dứt hợp đồng mua bán điện đối với trường hợp mua điện để phục vụ các mục đích khác ngoài mục đích sinh hoạt.

4. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý đóng điện dùng khi công trình sử dụng điện của bên mua điện chưa nghiệm thu; khi đang trong thời gian bị ngừng cấp điện do vi phạm các quy định về sử dụng điện, vi phạm pháp luật về xây dựng, bảo vệ môi trường.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi sau đây:

a) Gây hư hại, tự ý di chuyển hệ thống đo đếm điện (kể cả tủ bảo vệ công tơ, các niêm phong và sơ đồ đấu dây);

b) Sử dụng các thiết bị với mục đích gây nhiễu làm hư hại thiết bị truyền số liệu, đo lường, bảo vệ của hệ thống điện.

6. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với người cho thuê nhà thu tiền điện của người thuê nhà cao hơn giá quy định trong trường hợp mua điện theo giá bán lẻ điện để phục vụ mục đích sinh hoạt.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người cho thuê nhà thu tiền điện của người thuê nhà cao hơn giá quy định trong trường hợp mua điện theo giá bán lẻ điện để phục vụ mục đích sản xuất, kinh doanh, dịch vụ.

8. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi của khách hàng sử dụng điện lớn sau đây:

a) Không thực hiện chế độ sử dụng điện theo đúng mức yêu cầu của Đơn vị điều độ hệ thống điện quốc gia trong trường hợp hệ thống bị hạn chế công suất; không có biện pháp đảm bảo tiêu chuẩn điện áp đã được thỏa thuận trong hợp đồng mua bán điện;

b) Sử dụng trang thiết bị sử dụng điện, trang thiết bị đấu nối không đáp ứng các tiêu chuẩn, (quy chuẩn kỹ thuật và tiêu chuẩn về an toàn điện để đấu nối vào lưới điện quốc gia;

c) Không thực hiện các lệnh thao tác của Đơn vị điều độ hệ thống điện quốc gia;

d) Không thực hiện cắt điện, giảm mức tiêu thụ điện khi có yêu cầu của bên bán điện do sự cố bất khả kháng.

9. Phạt tiền đối với hành vi trộm cắp điện dưới mọi hình thức như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi trộm cắp điện với số lượng dưới 1.000kWh;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 1.000kWh đến dưới 2.000kWh;

c) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 2.000kWh đến dưới 4.500kWh;

d) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 4.500kWh đến dưới 6.000kWh;

đ) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 6.000kWh đến dưới 8.500kWh;

e) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 8.500kWh đến dưới 11.000kWh;

g) Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 11.000kWh đến dưới 13.500kWh;

h) Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 13.500kWh đến dưới 16.000kWh;

i) Phạt tiền từ 40.000.000 đồng đến 45.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 16.000kWh đến dưới 18.000kWh;

k) Phạt tiền từ 45.000.000 đồng đến 50.000.000 đồng đối với hành vi trộm cắp điện với số lượng từ 18.000kWh đến dưới 20.000kWh.

10. Đối với trường hợp trộm cắp điện từ 20.000 kWh trở lên được chuyển hồ sơ để truy cứu trách nhiệm hình sự theo quy định tại Khoản 1 Điều 44 Nghị định này, nhưng sau đó có quyết định không khởi tố vụ án hình sự, quyết định hủy bỏ quyết định khởi tố vụ án hình sự, quyết định đình chỉ điều tra, đình chỉ vụ án của cơ quan có thẩm quyền hoặc trả lại hồ sơ thì áp dụng thời hạn xử phạt quy định tại Điều 63 Luật xử lý vi phạm hành chính, mức phạt tiền quy định tại Điểm k Khoản 9 Điều này và biện pháp khắc phục hậu quả quy định tại Điểm d Khoản 12 Điều này.

11. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng hình thức xử phạt bổ sung tịch thu tang vật, phương tiện dùng để vi phạm đối với hành vi quy định tại Khoản 5 và Khoản 9 Điều này.

12. Ngoài các hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm a Khoản 3 và Khoản 5 Điều này;

b) Buộc nộp ngân sách nhà nước toàn bộ số tiền bất hợp pháp có được đối với hành vi quy định tại Khoản 6 và Khoản 7 Điều này;

c) Buộc sử dụng các thiết bị đáp ứng đủ tiêu chuẩn, quy chuẩn kỹ thuật đối với hành vi quy định tại Điểm b Khoản 8 Điều này;

d) Buộc bồi thường toàn bộ số tiền bị thiệt hại đối với hành vi quy định tại Điểm a Khoản 5 và Khoản 9 Điều này.

Điều 13. Vi phạm các quy định về điều độ hệ thống điện

1. Phạt tiền Đơn vị điều độ hệ thống điện quốc gia, Đơn vị điều độ hệ thống điện miền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi điều độ hệ thống điện không tuân thủ quy trình, quy định có liên quan nhưng chưa gây sự cố trên hệ thống điện mà không có lý do chính đáng.

2. Phạt tiền Đơn vị điều độ hệ thống điện quốc gia, Đơn vị điều độ hệ thống điện miền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Điều độ hệ thống điện sai kế hoạch vận hành đã được duyệt gây sự cố trên hệ thống điện mà không có lý do chính đáng;

b) Vi phạm Quy trình thao tác hệ thống điện quốc gia gây sự cố trên hệ thống điện;

c) Không tuân thủ Quy trình xử lý sự cố hệ thống điện quốc gia dẫn đến mở rộng phạm vi sự cố;

d) Góp vốn thành lập Đơn vị phát điện; mua cổ phần của Đơn vị phát điện.

3. Phạt tiền Đơn vị phát điện, Đơn vị truyền tải điện từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không báo cáo Đơn vị điều độ hệ thống điện tình hình sự cố, các trạng thái làm việc bất thường của thiết bị có nguy cơ gây ra sự cố làm ngừng hoạt động của nhà máy điện, lưới truyền tải điện.

4. Phạt tiền Đơn vị phát điện, Đơn vị truyền tải điện từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tuân thủ lệnh điều độ của Đơn vị điều độ hệ thống điện theo quy định tại Quy trình Điều độ hệ thống điện quốc gia và các quy trình, quy định có liên quan, trừ trường hợp thực hiện lệnh điều độ sẽ gây mất an toàn cho người và thiết bị;

b) Không tuân thủ Quy trình thao tác hệ thống điện quốc gia, Quy trình khởi động đen, Quy trình xử lý sự cố hệ thống điện quốc gia, Quy trình khôi phục hệ thống điện quốc gia, Quy trình vận hành thiết bị và các quy trình, quy định có liên quan gây sự cố trong nhà máy điện và trên lưới truyền tải điện.

5. Phạt tiền Đơn vị phân phối điện từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tuân thủ lệnh điều độ của Đơn vị điều độ hệ thống điện theo quy định tại Quy trình điều độ hệ thống điện quốc gia, trừ trường hợp thực hiện lệnh điều độ sẽ gây mất an toàn cho người và thiết bị;

b) Không tuân thủ Quy trình thao tác hệ thống điện quốc gia, Quy trình thao tác lưới phân phối điện, Quy trình vận hành thiết bị gây sự cố trên lưới phân phối điện;

c) Không tuân thủ Quy trình xử lý sự cố hệ thống điện quốc gia, Quy trình xử lý sự cố lưới phân phối điện gây mở rộng phạm vi sự cố.

6. Ngoài hình thức xử phạt chính, Đơn vị điều độ hệ thống điện quốc gia, Đơn vị điều độ hệ thống điện miền còn bị áp dụng biện pháp khắc phục hậu quả buộc bán lại phần vốn đã góp hoặc đã mua của Đơn vị phát điện đối với hành vi quy định tại Điểm d Khoản 2 Điều này.

Điều 14. Vi phạm các quy định về thị trường điện lực

1. Phạt tiền Đơn vị truyền tải điện từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không cung cấp thông tin về kế hoạch sửa chữa lưới điện truyền tải cho Đơn vị điều độ hệ thống điện và Đơn vị điều hành giao dịch thị trường điện lực theo đúng thời hạn của Quy định về thị trường điện lực cạnh tranh và Quy định hệ thống điện truyền tải.

2. Phạt tiền Đơn vị truyền tải điện từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi không cung cấp thông tin hoặc cung cấp thông tin không chính xác cho việc lập kế hoạch vận hành hệ thống điện năm và lịch huy động công suất hệ thống điện tháng, tuần theo Quy định về thị trường điện lực cạnh tranh.

3. Phạt tiền Đơn vị điều hành giao dịch thị trường điện lực từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm các quy định về công bố thông tin được quy định tại Quy định về thị trường điện lực cạnh tranh;

b) Sử dụng các số liệu đầu vào và dữ liệu cho việc lập kế hoạch vận hành hệ thống điện năm mà chưa được cơ quan có thẩm quyền cho phép theo Quy định về thị trường điện lực cạnh tranh.

4. Phạt tiền Đơn vị điều hành giao dịch thị trường điện lực, Đơn vị điều hành hệ thống điện từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm các quy định về bảo mật thông tin được quy định tại Quy định về thị trường điện lực cạnh tranh;

b) Cung cấp thông tin phục vụ công tác giám sát thị trường điện, giải quyết tranh chấp và xử lý vi phạm trên thị trường điện không đầy đủ, không đúng thời hạn theo Quy định vận hành thị trường phát điện cạnh tranh và quy định giám sát thị trường điện;

c) Không tuân thủ quy định lập lịch huy động các tổ máy phát điện được quy định tại Quy định về thị trường điện lực cạnh tranh và Quy định hệ thống điện truyền tải;

d) Không tuân thủ quy định về thực hiện lịch huy động công suất các tổ máy phát điện được quy định tại Quy định hệ thống điện truyền tải;

đ) Can thiệp vào việc vận hành thị trường điện không tuân thủ theo quy định tại Quy định về thị trường điện lực cạnh tranh, Quy định hệ thống điện truyền tải;

e) Vi phạm trình tự, thủ tục và phương pháp tính toán sản lượng điện năm cho các Đơn vị phát điện theo Quy định về thị trường điện lực cạnh tranh và Quy định hợp đồng mua bán điện mẫu;

g) Làm mất dữ liệu sử dụng cho việc lập hồ sơ thanh toán điện năng giao dịch trên thị trường trong thời gian lưu trữ theo Quy định về thị trường điện lực cạnh tranh;

h) Thỏa thuận với Đơn vị phát điện trong việc chào giá để các tổ máy phát điện của Đơn vị phát điện được lập lịch huy động không đúng với trình tự, thủ tục quy định tại Quy định về thị trường điện lực cạnh tranh.

5. Phạt tiền Đơn vị phát điện từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập và gửi hồ sơ đăng ký tham gia Thị trường điện theo Quy định về thị trường điện lực cạnh tranh;

b) Không thực hiện đầu tư hệ thống đấu nối thông tin thị trường điện, SCADA/EMS, đo đếm điện năng để đáp ứng yêu cầu vận hành hệ thống điện và thị trường điện.

6. Phạt tiền Đơn vị phát điện từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp thông tin hoặc cung cấp thông tin không chính xác cho việc lập kế hoạch vận hành hệ thống điện năm và lịch huy động công suất hệ thống điện tháng, tuần; cho việc giải quyết tranh chấp và xử lý vi phạm trên thị trường điện lực theo Quy định về thị trường điện lực cạnh tranh;

b) Thỏa thuận với các Đơn vị phát điện khác trong việc chào giá để được lập lịch huy động;

c) Thỏa thuận trực tiếp hoặc gián tiếp với các đơn vị khác trong việc hạn chế hoặc kiểm soát công suất chào bán trên thị trường nhằm tăng giá trên thị trường giao ngay và làm ảnh hưởng đến an ninh cung cấp điện;

d) Thỏa thuận với Đơn vị điều hành giao dịch thị trường điện lực trong việc chào giá để được lập lịch huy động không đúng quy định.

7. Phạt tiền Đơn vị bán buôn điện từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp thông tin hoặc cung cấp thông tin không chính xác cho việc lập kế hoạch vận hành hệ thống điện năm và lịch huy động công suất hệ thống điện tháng, tuần; cho việc giải quyết tranh chấp và xử lý vi phạm trên thị trường điện lực theo Quy định về thị trường điện lực cạnh tranh;

b) Không tuân thủ quy định về trình tự, thủ tục thẩm định và phê duyệt hợp đồng mua bán điện.

8. Phạt tiền Đơn vị quản lý số liệu đo đếm và Đơn vị quản lý vận hành hệ thống đo đếm từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi không thực hiện công tác khắc phục sự cố hệ thống đo đếm điện; hệ thống thu thập, xử lý và lưu trữ số liệu đo đếm điện trong thời hạn theo Quy định đo đếm điện năng trong thị trường phát điện cạnh tranh.

9. Phạt tiền Đơn vị thí nghiệm, kiểm định thiết bị đo đếm điện từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi vi phạm quy định bảo mật các mức mật khẩu của công tơ đo đếm điện theo Quy định đo đếm điện năng trong thị trường phát điện cạnh tranh.

10. Ngoài hình thức xử phạt chính, Đơn vị phát điện còn bị áp dụng biện pháp khắc phục hậu quả buộc nộp ngân sách nhà nước toàn bộ số tiền bất hợp pháp có được đối với hành vi quy định tại Điểm h Khoản 4; Điểm b, Điểm c và Điểm d Khoản 6 Điều này.

Điều 15. Vi phạm quy định về an toàn điện

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Vào trạm điện hoặc trèo lên cột điện khi không có nhiệm vụ;

b) Trồng cây hoặc để cây vi phạm khoảng cách an toàn đối với đường dây dẫn điện trên không, trạm điện;

c) Lắp đặt ăng ten ti vi, dây phơi, giàn giáo, biển, hộp đèn quảng cáo tại vị trí khi bị đổ, rơi có thể va chạm vào lưới điện;

d) Thả diều hoặc bất kỳ vật gì gây sự cố lưới điện.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng bất kỳ bộ phận nào của lưới điện vào mục đích khác khi chưa có thỏa thuận với đơn vị quản lý vận hành lưới điện;

b) Đổ, đắp, sắp xếp nguyên vật liệu, phế thải, vật tư, thiết bị dưới dây dẫn điện của đường dây dẫn điện trên không và để khoảng cách từ dây dẫn điện đến nguyên vật liệu, phế thải, vật tư, thiết bị nhỏ hơn khoảng cách an toàn phóng điện theo cấp điện áp;

c) Sử dụng bất kỳ bộ phận nào của nhà ở, công trình được tồn tại trong hành lang bảo vệ an toàn đường dây dẫn điện trên không vào mục đích khác vi phạm khoảng cách an toàn phóng điện theo cấp điện áp;

d) Xây dựng hoặc cải tạo nhà ở, công trình trong hành lang bảo vệ an toàn đường dây dẫn điện trên không khi chưa có thỏa thuận hoặc không thực hiện đúng các thỏa thuận để bảo đảm an toàn trong quá trình xây dựng, cải tạo nhà ở, công trình với đơn vị quản lý vận hành đường dây;

đ) Chất hàng hóa, nguyên liệu, vật liệu, trồng cây, thả neo tầu thuyền trong phạm vi hành lang bảo vệ an toàn đường cáp điện ngầm;

e) Xây dựng nhà ở, công trình xâm phạm đường ra vào, cửa thông gió của trạm điện, nhà máy điện.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thi công các công trình trong đất hoặc nạo vét lòng sông, hồ, ao trong phạm vi hành lang bảo vệ an toàn đường cáp điện ngầm mà không thông báo trước cho đơn vị quản lý vận hành đường cáp theo quy định;

b) Không đặt biển báo, tín hiệu an toàn về điện cho lưới điện, nhà máy điện theo quy định;

c) Chặt và để cây đổ vào lưới điện;

d) Xây nhà, công trình lên hành lang bảo vệ an toàn đường cáp điện ngầm;

đ) Không có phiếu công tác hoặc lệnh công tác khi làm những công việc phải thực hiện theo phiếu công tác, lệnh công tác.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Đào hố, đóng cọc vào trong hành lang bảo vệ an toàn đường cáp điện ngầm;

b) Điều khiển thiết bị, dụng cụ, phương tiện hoặc các hoạt động khác vi phạm khoảng cách an toàn phóng điện theo cấp điện áp;

c) Tháo gỡ bất kỳ bộ phận nào của lưới điện, nhà máy điện khi không có nhiệm vụ;

d) Tung, ném, bắn, quăng bất cứ vật gì gây hư hỏng các bộ phận của lưới điện, nhà máy điện hoặc gây sự cố lưới điện, nhà máy điện;

đ) Sử dụng điện để bẫy, bắt động vật hoặc làm phương tiện bảo vệ trực tiếp trái quy định của pháp luật;

e) Không ban hành đầy đủ quy trình, nội quy về an toàn điện theo quy định;

g) Không thực hiện đầy đủ các biện pháp an toàn theo quy định khi làm việc theo phiếu công tác hoặc lệnh công tác gây tai nạn hoặc sự cố;

h) Sử dụng người chưa được đào tạo chuyên môn về điện hoặc chưa được huấn luyện về an toàn điện, chưa được cấp thẻ an toàn điện để làm những công việc quản lý vận hành, sửa chữa lưới điện, nhà máy điện.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Thiết kế, lắp đặt và đưa vào vận hành lưới điện, nhà máy điện không đáp ứng được các quy định về kỹ thuật, an toàn điện;

b) Không kiểm tra, thí nghiệm hệ thống chống sét, nối đất của nhà máy điện, trạm điện;

c) Xếp, chứa các chất cháy, nổ, ăn mòn trong hành lang bảo vệ an toàn lưới điện.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Đào đất làm lún, nghiêng, đổ cột của đường dây dẫn điện hoặc thiết bị của trạm điện, nhà máy điện;

b) Nổ mìn gây hư hỏng bất kỳ bộ phận nào của lưới điện, nhà máy điện;

c) Sử dụng phương tiện thi công gây chấn động làm hư hỏng, sự cố lưới điện, nhà máy điện.

7. Ngoài hình thức xử phạt chính, tổ chức, cá nhân vi phạm có thể bị áp dụng hình thức xử phạt bổ sung tịch thu tang vật, phương tiện dùng để thực hiện hành vi vi phạm quy định tại Khoản 2; các Điểm a, c và d Khoản 3; các Điểm a, b, c, d và đ Khoản 4; Điểm c Khoản 5; các Điểm a và c Khoản 6 Điều này.

8. Ngoài hình thức xử phạt chính, xử phạt bổ sung, tổ chức, cá nhân vi phạm bị buộc phải thực hiện biện pháp khắc phục hậu quả sau đây:

a) Buộc phải khôi phục tình trạng ban đầu đối với các hành vi quy định tại các Điểm b, c Khoản 1; Khoản 2; các Điểm c và d Khoản 3; các Điểm a, c và d Khoản 4; Điểm c Khoản 5 và Khoản 6 Điều này;

b) Buộc phải di chuyển phương tiện, thiết bị thi công ra khỏi hành lang an toàn lưới điện cao áp đối với hành vi quy định tại Điểm đ Khoản 2; Điểm a Khoản 3; Điểm b Khoản 4; các Điểm a và c Khoản 6 Điều này;

c) Buộc phải tách đường dây dẫn điện, thiết bị điện không đáp ứng được các tiêu chuẩn về kỹ thuật, an toàn đối với hành vi quy định tại Điểm a Khoản 5 Điều này;

d) Buộc phải tạm dừng công việc cho đến khi có phiếu công tác hoặc thực hiện đầy đủ biện pháp an toàn phù hợp đối với hành vi quy định tại Điểm đ Khoản 3 và Điểm g Khoản 4 Điều này.

MỤC 2. LĨNH VỰC AN TOÀN ĐẬP THỦY ĐIỆN

Điều 16. Vi phạm quy định về quản lý vận hành đập thủy điện

1. Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng đối với hành vi không thực hiện đăng ký an toàn đập thủy điện theo quy định pháp luật về quản lý an toàn đập.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi không có quy trình vận hành thiết bị; quy trình bảo trì đập thủy điện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có quy trình vận hành hồ chứa thủy điện, hoặc vận hành không đúng quy trình vận hành hồ chứa thủy điện được cơ quan có thẩm quyền phê duyệt;

b) Không lắp đặt thiết bị quan trắc đập thủy điện theo thiết kế đã được phê duyệt;

c) Không thực hiện quan trắc, hoặc không xử lý, lưu trữ số liệu quan trắc;

d) Không báo cáo hiện trạng an toàn đập thủy điện với cơ quan quản lý nhà nước có thẩm quyền.

4. Phạt tiền từ 45.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo trì đập thủy điện và các thiết bị lắp đặt tại đập thủy điện theo quy định;

b) Không chuẩn bị nguồn lực, nguyên liệu, vật tư dự phòng cho công tác phòng chống lụt bão bảo đảm an toàn đập thủy điện theo phương án đã được phê duyệt;

c) Không chuẩn bị nguồn lực, nguyên liệu, vật tư dự phòng cho công tác phòng chống lũ lụt vùng hạ du đập thủy điện theo phương án đã được phê duyệt.

5. Phạt tiền từ 65.000.000 đồng đến 75.000.000 đồng đối với hành vi không có nguồn điện dự phòng hoặc có nhưng không sử dụng được để vận hành các cửa van của đập tràn.

6. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với hành vi không thực hiện kiểm định an toàn đập thủy điện theo quy định.

7. Ngoài hình thức xử phạt chính, tổ chức, cá nhân vi phạm quy định tại Khoản 6 Điều này còn có thể bị áp dụng hình thức xử phạt bổ sung đình chỉ có thời hạn việc tích nước hồ chứa thủy điện cho đến khi hoàn thành việc kiểm định an toàn đập thủy điện nhưng không quá 24 tháng.

Điều 17. Vi phạm quy định về bảo đảm an toàn đập thủy điện và vùng hạ du

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cắm mốc chỉ giới phạm vi vùng phụ cận bảo vệ đập thủy điện hoặc không thực hiện công tác quản lý, sửa chữa mốc chỉ giới phạm vi bảo vệ đập thủy điện;

b) Không có phương án bảo vệ đập thủy điện; phương án phòng chống lụt bão bảo đảm an toàn đập thủy điện được cơ quan quản lý nhà nước có thẩm quyền phê duyệt.

2. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không duy trì chế độ thông tin liên lạc, chế độ báo cáo về Ban chỉ huy phòng chống lụt bão cấp trên và cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Không thực hiện việc cảnh báo, thông báo trước cho dân cư và chính quyền địa phương về việc xả lũ hồ chứa thủy điện;

c) Không có phương án phòng chống lũ lụt cho vùng hạ du đập thủy điện do xả lũ khẩn cấp hoặc tình huống vỡ đập thủy điện được cơ quan quản lý nhà nước có thẩm quyền phê duyệt.

Điều 18. Vi phạm quy định về bảo đảm an toàn vùng phụ cận bảo vệ đập thủy điện

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi neo đậu tàu, thuyền, bè, mảng vào đập thủy điện hoặc vai đập thủy điện, trừ phương tiện được sử dụng để kiểm tra, bảo trì, sửa chữa đập thủy điện.

2. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn có thể bị áp dụng hình thức xử phạt bổ sung tịch thu phương tiện vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

MỤC 3. LĨNH VỰC SỬ DỤNG NĂNG LƯỢNG TIẾT KIỆM VÀ HIỆU QUẢ

Điều 19. Vi phạm của cơ sở sử dụng năng lượng trọng điểm về kiểm toán năng lượng

1. Phạt cảnh cáo đối với hành vi không thực hiện đầy đủ nội dung của báo cáo kiểm toán theo biểu mẫu quy định.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi không thực hiện kiểm toán năng lượng theo quy định.

Điều 20. Vi phạm quy định về đào tạo và cấp chứng chỉ kiểm toán viên năng lượng

1. Đối với tổ chức có hành vi tổ chức khóa đào tạo và cấp giấy chứng nhận hoàn thành khóa đào tạo kiểm toán viên năng lượng không bảo đảm điều kiện theo quy định:

a) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định về đội ngũ giảng viên;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không tuân thủ nội dung đào tạo;

c) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi vi phạm quy định về cơ sở vật chất;

d) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi tổ chức đào tạo khi chưa được cơ quan có thẩm quyền cho phép.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức có hành vi cấp giấy chứng nhận hoàn thành khóa đào tạo kiểm toán viên năng lượng không đúng quy định về đào tạo, cấp chứng chỉ quản lý năng lượng và kiểm toán viên năng lượng.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với tổ chức có hành vi tổ chức thi để cấp chứng chỉ kiểm toán viên năng lượng không đúng quy định về đào tạo, cấp chứng chỉ quản lý năng lượng và kiểm toán viên năng lượng.

4. Trường hợp tái phạm hành vi quy định tại Điểm b và Điểm c Khoản 1 Điều này, ngoài hình thức xử phạt chính, tổ chức vi phạm còn có thể bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng giấy chứng nhận đủ điều kiện là cơ sở đào tạo kiểm toán viên năng lượng trong thời hạn từ 6 tháng đến 12 tháng.

5. Ngoài hình thức xử phạt chính, tổ chức vi phạm còn bị áp dụng biện pháp khắc phục hậu quả sau đây:

a) Buộc hủy bỏ giấy chứng nhận hoàn thành khóa đào tạo kiểm toán viên năng lượng và công bố danh sách giấy chứng nhận vi phạm cho các tổ chức cấp chứng chỉ kiểm toán viên năng lượng đối với hành vi quy định tại các Điểm b, c và Điểm d Khoản 1 và Khoản 2 Điều này;

b) Buộc trả lại cho người học các khoản tiền đã thu và chịu mọi chi phí cho việc hoàn trả đối với hành vi quy định tại các Điểm b, c và Điểm d Khoản 1 và Khoản 2 Điều này;

c) Buộc thu hồi chứng chỉ kiểm toán viên năng lượng đã cấp đối với hành vi quy định tại Khoản 3 Điều này.

Điều 21. Vi phạm quy định về thực hiện kiểm toán năng lượng

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng chứng chỉ kiểm toán viên giả mạo;

b) Cho thuê, cho mượn chứng chỉ kiểm toán viên để thực hiện kiểm toán.

2. Phạt tiền cơ sở sử dụng năng lượng trọng điểm từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi tự thực hiện chế độ kiểm toán năng lượng hoặc thuê tổ chức kiểm toán năng lượng thực hiện chế độ kiểm toán năng lượng khi không có đội ngũ kiểm toán viên năng lượng được cấp chứng chỉ kiểm toán viên năng lượng; không có phương tiện, thiết bị kỹ thuật phù hợp phục vụ cho việc kiểm toán năng lượng.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi cố ý làm sai lệch báo cáo kiểm toán năng lượng.

4. Ngoài hình thức xử phạt chính, cá nhân vi phạm còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng chứng chỉ kiểm toán viên năng lượng từ 06 tháng đến 12 tháng đối với hành vi quy định tại Điểm b Khoản 1 Điều này.

Điều 22. Vi phạm quy định về sử dụng năng lượng tiết kiệm và hiệu quả trong sản xuất công nghiệp

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện các quy chuẩn kỹ thuật, biện pháp quản lý và công nghệ sử dụng năng lượng tiết kiệm và hiệu quả bắt buộc áp dụng.

Điều 23. Vi phạm về sử dụng năng lượng tiết kiệm và hiệu quả trong sản xuất, cung cấp năng lượng

1. Phạt tiền từ 60.000.000 đến 70.000.000 đồng đối với tổ chức có hành vi không loại bỏ các tổ máy phát điện có công nghệ lạc hậu, hiệu suất thấp theo lộ trình do cơ quan có thẩm quyền quy định.

2. Phạt tiền từ 90.000.000 đến 100.000.000 đồng đối với tổ chức có hành vi lắp đặt tổ máy phát điện có công nghệ lạc hậu, hiệu suất thấp không được xây dựng theo quy định.

3. Ngoài hình thức xử phạt chính, tổ chức vi phạm còn có thể bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng giấy phép xây dựng trong thời hạn từ 12 tháng đến 24 tháng đối với hành vi quy định tại Khoản 2 Điều này.

4. Ngoài hình thức xử phạt chính, tổ chức vi phạm còn bị áp dụng biện pháp khắc phục hậu quả buộc loại bỏ tổ máy phát điện đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 24. Vi phạm về sử dụng năng lượng tiết kiệm và hiệu quả trong chiếu sáng công cộng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi quản lý, vận hành hệ thống chiếu sáng công cộng để hệ thống chiếu sáng hoạt động ngoài khung giờ theo mùa, vùng, miền theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sửa chữa, thay thế thiết bị chiếu sáng, sử dụng thiết bị chiếu sáng không đúng quy chuẩn kỹ thuật về sử dụng năng lượng tiết kiệm và hiệu quả trong chiếu sáng công cộng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi lắp đặt mới hệ thống chiếu sáng công cộng sử dụng thiết bị chiếu sáng không đúng quy chuẩn kỹ thuật về sử dụng năng lượng tiết kiệm và hiệu quả trong chiếu sáng công cộng.

4. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng biện pháp khắc phục hậu quả buộc sử dụng thiết bị chiếu sáng đúng quy chuẩn kỹ thuật về sử dụng năng lượng tiết kiệm và hiệu quả trong chiếu sáng công cộng đối với hành vi quy định tại Khoản 2, Khoản 3 Điều này.

Điều 25. Vi phạm về sử dụng năng lượng tiết kiệm và hiệu quả trong hoạt động xây dựng

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện đúng các quy định về định mức sử dụng năng lượng, quy chuẩn kỹ thuật trong thiết kế, thi công, sử dụng vật liệu xây dựng nhằm tiết kiệm năng lượng.

2. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng biện pháp khắc phục hậu quả buộc thực hiện đúng các quy định về định mức sử dụng năng lượng, quy chuẩn kỹ thuật trong thiết kế, thi công, sử dụng vật liệu xây dựng nhằm tiết kiệm năng lượng.

Điều 26. Vi phạm các quy định về sử dụng năng lượng tiết kiệm và hiệu quả trong hoạt động vận tải

1. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi sử dụng phương tiện vận tải thuộc Danh mục phương tiện, thiết bị phải loại bỏ theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sản xuất thiết bị, phương tiện vận tải không tuân thủ quy chuẩn kỹ thuật, định mức tiêu thụ năng lượng về sử dụng năng lượng tiết kiệm và hiệu quả trong sản xuất thiết bị, phương tiện vận tải.

3. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với hành vi nhập khẩu thiết bị, phương tiện vận tải không tuân thủ quy chuẩn kỹ thuật, định mức tiêu thụ năng lượng về sử dụng năng lượng tiết kiệm và hiệu quả đối với thiết bị, phương tiện vận tải.

4. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Buộc chấm dứt lưu hành hoặc tiêu hủy thiết bị, phương tiện vận tải đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tái xuất hoặc tiêu hủy thiết bị, phương tiện vận tải đã nhập khẩu đối với hành vi quy định tại Khoản 3 Điều này.

Điều 27. Vi phạm về sử dụng năng lượng tiết kiệm và hiệu quả trong sản xuất nông nghiệp

Đối với hành vi sử dụng phương tiện, thiết bị đánh bắt thủy sản, máy móc nông nghiệp có công nghệ lạc hậu, hiệu suất năng lượng thấp thuộc Danh mục phương tiện, thiết bị phải loại bỏ theo lộ trình do cơ quan nhà nước có thẩm quyền ban hành:

1. Phạt cảnh cáo đối với hành vi vi phạm không nghiêm trọng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiếp tục vi phạm sau thời hạn 06 tháng kể từ ngày bị phạt cảnh cáo.

3. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng biện pháp khắc phục hậu quả buộc chấm dứt lưu hành phương tiện, thiết bị, máy móc.

Điều 28. Vi phạm quy định về đào tạo và cấp chứng chỉ quản lý năng lượng

1. Đối với hành vi tổ chức khóa đào tạo cấp giấy chứng nhận hoàn thành khóa đào tạo quản lý năng lượng không bảo đảm điều kiện theo quy định:

a) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định về đội ngũ giảng viên;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không tuân thủ nội dung đào tạo theo quy định hoặc vi phạm quy định về tài liệu giảng dạy;

c) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi vi phạm quy định về cơ sở vật chất;

d) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi tổ chức đào tạo khi chưa được cơ quan có thẩm quyền cho phép.

2. Đối với hành vi cấp chứng chỉ quản lý năng lượng không đúng quy định:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy chế thi cấp chứng chỉ theo quy định;

b) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi cấp chứng chỉ khi chưa được cơ quan có thẩm quyền cho phép.

3. Trong trường hợp tái phạm hành vi quy định tại Điểm b và Điểm c Khoản 1 Điều này, ngoài hình thức xử phạt chính, cá nhân, tổ chức còn có thể bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng giấy chứng nhận đủ điều kiện là cơ sở đào tạo quản lý năng lượng trong thời hạn từ 06 tháng đến 12 tháng.

4. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Buộc thu hồi giấy chứng nhận hoàn thành khóa đào tạo quản lý năng lượng đã cấp đối với hành vi quy định tại các Điểm b, c, d Khoản 1 Điều này;

b) Buộc trả lại cho người học các khoản đã thu và chịu mọi chi phí cho việc hoàn trả đối với hành vi quy định tại các Điểm b, c, d Khoản 1 Điều này;

c) Buộc thu hồi chứng chỉ quản lý năng lượng đã cấp đối với hành vi quy định tại Khoản 2 Điều này.

Điều 29. Vi phạm quy định về áp dụng mô hình quản lý năng lượng

1. Phạt cảnh cáo người đứng đầu cơ sở sử dụng năng lượng trọng điểm không thực hiện đầy đủ các nội dung của mô hình quản lý năng lượng đối với cơ sở sử dụng năng lượng trọng điểm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không chỉ định hoặc chỉ định người đảm nhận chức danh người quản lý năng lượng không đủ điều kiện.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không xây dựng kế hoạch sử dụng năng lượng tiết kiệm và hiệu quả hàng năm, 05 năm; không tuân thủ chế độ báo cáo theo quy định và báo cáo kết quả thực hiện kế hoạch hàng năm, 05 năm.

Điều 30. Vi phạm quy định về dán nhãn năng lượng và sử dụng nhãn năng lượng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không báo cáo hoặc báo cáo không trung thực với cơ quan nhà nước có thẩm quyền về số lượng, chủng loại phương tiện, thiết bị phải dán nhãn năng lượng được sản xuất, nhập khẩu.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định về sử dụng nhãn năng lượng sai quy cách như gắn nhãn năng lượng lên phương tiện, thiết bị hoặc bao gói có kích thước không phù hợp, thay đổi kích thước tăng giảm không theo tỉ lệ, hoặc hành vi làm che lấp, gây nhầm lẫn ảnh hưởng tới thông tin ghi trên nhãn năng lượng theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi tiếp tục dán nhãn năng lượng cho phương tiện, thiết bị khi giấy chứng nhận dán nhãn năng lượng của phương tiện, thiết bị đó đã hết hạn sử dụng.

4. Đối với hành vi không thực hiện dán nhãn năng lượng cho phương tiện, thiết bị phải dán nhãn năng lượng

a) Phạt cảnh cáo đối với vi phạm lần thứ nhất;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện dán nhãn năng lượng cho phương tiện, thiết bị phải dán nhãn năng lượng sau khi đã bị phạt cảnh cáo theo quy định tại Điểm a Khoản này.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi cung cấp sai thông tin hiệu suất năng lượng trên nhãn năng lượng so với Giấy chứng nhận dán nhãn năng lượng của phương tiện, thiết bị được cơ quan có thẩm quyền cấp.

6. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi dán nhãn năng lượng cho phương tiện, thiết bị không đúng với giấy chứng nhận dán nhãn năng lượng; dán nhãn năng lượng cho phương tiện, thiết bị khi chưa được cấp giấy chứng nhận dán nhãn năng lượng.

7. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Buộc thu hồi giấy chứng nhận dán nhãn năng lượng đã cấp đối với hành vi quy định tại Khoản 1 Điều này;

b) Đình chỉ dán nhãn năng lượng đối với hành vi quy định tại Khoản 3 Điều này trong thời hạn 06 tháng;

c) Buộc thu hồi sản phẩm đã dán nhãn năng lượng đối với hành vi quy định tại Khoản 6 Điều này.

Điều 31. Vi phạm quy định thử nghiệm và chứng nhận hiệu suất năng lượng

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi cấp giấy chứng nhận phù hợp tiêu chuẩn, kết quả thử nghiệm đạt tiêu chuẩn về hiệu suất năng lượng cho phương tiện, thiết bị không đạt tiêu chuẩn.

2. Ngoài hình thức xử phạt chính, tổ chức vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Buộc thu hồi giấy chứng nhận, kết quả thử nghiệm đã cấp và bồi thường thiệt hại đối với các hành vi quy định tại Khoản 1 Điều này;

b) Xóa tên khỏi Danh mục các phòng thử nghiệm đạt chuẩn được thực hiện thử nghiệm hiệu suất năng lượng đối với trường hợp tái phạm hành vi quy định tại Khoản 1 Điều này.

Điều 32. Vi phạm các quy định về Danh mục phương tiện, thiết bị phải dán nhãn năng lượng, áp dụng mức năng lượng tối thiểu và lộ trình thực hiện

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định dán nhãn năng lượng trong sản xuất, nhập khẩu, phân phối các phương tiện, thiết bị sử dụng năng lượng thuộc Danh mục phương tiện, thiết bị phải dán nhãn năng lượng.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi sản xuất, nhập khẩu các phương tiện, thiết bị sử dụng năng lượng thuộc Danh mục phương tiện, thiết bị phải loại bỏ.

3. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn có thể bị tạm giữ tang vật, phương tiện, thiết bị vi phạm hoặc bị áp dụng hình thức xử phạt bổ sung tịch thu tang vật, phương tiện, thiết bị vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

4. Ngoài hình thức xử phạt chính, cá nhân, tổ chức vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Buộc tái xuất hoặc tiêu hủy đối với phương tiện, thiết bị nhập khẩu; cấm lưu thông trên thị trường đối với phương tiện, thiết bị sản xuất trong nước đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc dán nhãn năng lượng theo quy định đối với hành vi quy định tại Khoản 1 Điều này.

5. Cá nhân, tổ chức vi phạm phải chịu toàn bộ chi phí để thực hiện các biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều này.

Chương 3.

THẨM QUYỀN, THỦ TỤC XỬ PHẠT

MỤC 1. THẨM QUYỀN XỬ PHẠT TRONG LĨNH VỰC ĐIỆN LỰC

Điều 33. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực điện lực xảy ra tại địa phương thuộc phạm vi quản lý, cụ thể như sau:

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền xử phạt đối với các hành vi quy định tại Điều 12 và Khoản 1 Điều 15 Nghị định này:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng đối với cá nhân, 10.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện dùng để vi phạm có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Điều 12 Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Điểm a Khoản 12 Điều 12 và Điểm a Khoản 8 Điều 15 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền xử phạt đối với các hành vi quy định tại Khoản 1, Khoản 2 Điều 9; Điều 11; Điều 12; Khoản 1, Khoản 2 và Khoản 3 Điều 15 Nghị định này:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân, đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện dùng để vi phạm có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Điều 12 và Điều 15 Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Điều 9, Điều 11, Điều 12 và Điều 15 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền xử phạt đối với các hành vi quy định tại Điều 5; Điều 6; Khoản 2 và Khoản 3 Điều 9; Khoản 1 Điều 10; Điều 11; Điều 12 và Điều 15 Nghị định này:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Áp dụng hình thức xử phạt bổ sung được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Điều 12 và Điều 15 Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Điều 5, Điều 6, Điều 9, Điều 10, Điều 11, Điều 12 và Điều 15 Nghị định này.

Điều 34. Thẩm quyền xử phạt của Thanh tra

Thanh tra chuyên ngành về lĩnh vực điện lực thuộc Bộ Công Thương có thẩm quyền xử phạt đối với các hành vi vi phạm trong lĩnh vực điện lực trong phạm vi cả nước. Thanh tra chuyên ngành về lĩnh vực điện lực thuộc Sở Công Thương tỉnh, thành phố trực thuộc Trung ương có thẩm quyền xử phạt vi phạm đối với các hành vi vi phạm trong lĩnh vực điện lực xảy ra trong địa phương thuộc phạm vi quản lý.

1. Thanh tra viên, công chức thanh tra chuyên ngành về lĩnh vực điện lực đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng đối với cá nhân, đến 1.000.000 đồng đối với tổ chức.

2. Chánh Thanh tra Sở Công Thương, Trưởng đoàn thanh tra chuyên ngành cấp sở có quyền xử phạt đối với các hành vi quy định tại Điều 5; Điều 6; Khoản 1, Khoản 2 và Khoản 3 Điều 9; Khoản 1 Điều 10; Điều 11; Điều 12 và Điều 15 Nghị định này:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân, đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện dùng để vi phạm có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành có quyền xử phạt đối với các hành vi quy định tại Điều 5; Điều 6; Khoản 2 và Khoản 3 Điều 9; Khoản 1 Điều 10; Điều 11; Điều 12 và Điều 15 Nghị định này:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân, đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này.

4. Chánh Thanh tra Bộ Công Thương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện dùng để vi phạm có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này.

5. Trưởng đoàn thanh tra chuyên ngành cấp bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng đối với cá nhân, đến 70.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này.

6. Cục trưởng Cục Kỹ thuật an toàn và Môi trường công nghiệp có thẩm quyền phạt tiền đến mức tối đa, xử phạt bổ sung và áp dụng các biện pháp khắc phục hậu quả đối với cá nhân, tổ chức có hành vi vi phạm trong lĩnh vực điện lực theo quy định tại Điều 15 Nghị định này trên phạm vi cả nước.

Điều 35. Thẩm quyền xử phạt của Thủ trưởng Cơ quan Điều tiết điện lực

Thủ trưởng Cơ quan Điều tiết điện lực có thẩm quyền phạt cảnh cáo, phạt tiền đến mức tối đa, xử phạt bổ sung và áp dụng các biện pháp khắc phục hậu quả đối với cá nhân, tổ chức có hành vi vi phạm trong lĩnh vực điện lực theo quy định tại Điều 5; Khoản 3, Khoản 4 Điều 6; Điều 7; Điều 8; Khoản 4, Khoản 5, Khoản 6 Điều 9; Điều 10; Khoản 7, Khoản 8 Điều 11; Khoản 8 Điều 12; Điều 13 và Điều 14 Nghị định này trên phạm vi cả nước.

Điều 36. Thẩm quyền xử phạt của các lực lượng khác

Những người sau đây khi phát hiện các hành vi vi phạm trong lĩnh vực điện lực quy định tại Nghị định này thuộc địa bàn quản lý thì có quyền xử phạt, cụ thể như sau:

1. Đội trưởng của chiến sỹ công an nhân dân có thẩm quyền xử phạt hành vi vi phạm theo quy định tại Khoản 1 Điều 12 Nghị định này.

2. Trưởng Công an cấp huyện có thẩm quyền xử phạt các hành vi vi phạm theo quy định tại:

a) Khoản 1 Điều 6 Nghị định này;

b) Khoản 3 Điều 11 Nghị định này;

c) Khoản 1 Điều 12 Nghị định này;

d) Các Điểm a và d Khoản 1; các Điểm a, b và đ Khoản 2; Khoản 7; các Điểm a và Điểm b Khoản 8 Điều 15 Nghị định này.

3. Giám đốc Công an cấp tỉnh có thẩm quyền xử phạt các hành vi vi phạm theo quy định tại:

a) Khoản 1 Điều 6 Nghị định này;

b) Khoản 3 Điều 11 Nghị định này;

c) Khoản 1 Điều 12 Nghị định này;

d) Các Điểm a và d Khoản 1; các Điểm a, b và đ Khoản 2; các Điểm a và c Khoản 3; Khoản 7; các Điểm a và Điểm b Khoản 8 Điều 15 Nghị định này.

4. Chánh Thanh tra Sở Xây dựng trong phạm vi quản lý, Chánh Thanh tra Bộ Xây dựng có thẩm quyền xử phạt hành vi vi phạm theo quy định tại Điểm d và Điểm e Khoản 2, Điểm d Khoản 3, Khoản 7, Điểm a Khoản 8 Điều 15 Nghị định này.

MỤC 2. THẨM QUYỀN XỬ PHẠT TRONG LĨNH VỰC AN TOÀN ĐẬP THỦY ĐIỆN

Điều 37. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức, áp dụng hình thức xử phạt bổ sung đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 Điều 16; Điều 17; Điều 18 Nghị định này trong phạm vi địa phương thuộc thẩm quyền quản lý.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền phạt tiền đến mức tối đa, áp dụng hình thức xử phạt bổ sung đối với cá nhân, tổ chức có hành vi vi phạm trong lĩnh vực an toàn đập thủy điện trong phạm vi địa phương thuộc thẩm quyền quản lý.

Điều 38. Thẩm quyền xử phạt của Thanh tra

1. Chánh Thanh tra Sở Công Thương có thẩm quyền phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức, áp dụng hình thức xử phạt bổ sung đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 Điều 16; Điều 17; Điều 18 Nghị định này trong phạm vi địa phương thuộc quyền quản lý.

2. Trưởng đoàn thanh tra chuyên ngành cấp sở, trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành có thẩm quyền phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức, áp dụng hình thức xử phạt bổ sung đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 Điều 16; Điều 17; Điều 18 Nghị định này trong phạm vi thuộc quyền quản lý.

3. Chánh Thanh tra Bộ Công Thương có thẩm quyền phạt tiền đến mức tối đa, áp dụng hình thức xử phạt bổ sung đối với cá nhân, tổ chức có hành vi vi phạm trong lĩnh vực an toàn đập thủy điện trong phạm vi cả nước.

4. Trưởng đoàn thanh tra chuyên ngành cấp Bộ có thẩm quyền phạt tiền đến 70.000.000 đồng đối với cá nhân, đến 140.000.000 đồng đối với tổ chức, áp dụng hình thức xử phạt bổ sung đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5 Điều 16; Điều 17; Điều 18 Nghị định này trong phạm vi cả nước.

5. Cục trưởng Cục Kỹ thuật an toàn và Môi trường công nghiệp có thẩm quyền phạt tiền đến mức tối đa, áp dụng hình thức xử phạt bổ sung đối với tổ chức, cá nhân có hành vi vi phạm trong lĩnh vực an toàn đập thủy điện trong phạm vi cả nước.

Điều 39. Thẩm quyền của Công an nhân dân

1. Trưởng Công an cấp huyện, Trưởng phòng Công an cấp tỉnh gồm: Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng An ninh kinh tế có thẩm quyền xử phạt hành vi vi phạm theo quy định tại Điều 18 Nghị định này trong phạm vi địa phương thuộc thẩm quyền quản lý.

2. Giám đốc Công an cấp tỉnh có thẩm quyền xử phạt hành vi vi phạm theo quy định tại Điều 18 Nghị định này trong phạm vi địa phương thuộc thẩm quyền quản lý.

3. Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội có thẩm quyền xử phạt hành vi vi phạm theo quy định tại Điều 18 Nghị định này trên phạm vi cả nước.

MỤC 3. THẨM QUYỀN XỬ PHẠT TRONG LĨNH VỰC SỬ DỤNG NĂNG LƯỢNG TIẾT KIỆM VÀ HIỆU QUẢ

Điều 40. Thẩm quyền xử phạt vi phạm của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp huyện có quyền xử phạt các hành vi vi phạm trong lĩnh vực sử dụng năng lượng tiết kiệm và hiệu quả tại địa phương thuộc phạm vi quản lý:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện dùng để vi phạm có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại Điều 32 Nghị định này;

d) Tước quyền sử dụng giấy phép xây dựng, giấy chứng nhận hoặc chứng chỉ có thời hạn đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại các Điều 20, 21, 23 và Điều 28 Nghị định này;

đ) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại các Điều 20, 22, 23, 24 và Điều 25, Điểm a Khoản 4 Điều 26, Điều 27, Điều 28, Điểm a, b Khoản 7 Điều 30, Điều 31 và Điểm b Khoản 4 Điều 32 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền xử phạt các hành vi vi phạm trong lĩnh vực sử dụng năng lượng tiết kiệm và hiệu quả tại địa phương thuộc phạm vi quản lý:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với cá nhân, đến 200.000.000 đồng đối với tổ chức;

c) Áp dụng hình thức xử phạt bổ sung được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại các Điều 20, 21, 23 và Điều 28 Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại các Điều 20, 22, 23, 24, 25, 26, 27, 28, 30, 31 và Điều 32 Nghị định này.

Điều 41. Thẩm quyền xử phạt vi phạm của thanh tra

1. Chánh Thanh tra Sở Công Thương có quyền phạt cảnh cáo, phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức, áp dụng hình thức xử phạt bổ sung, biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt theo quy định tại các Điều 21, 22, 24, 26, 27, 28, 29, 30, 31 và Điều 32 Nghị định này trong phạm vi quản lý.

2. Chánh Thanh tra Sở Xây dựng có quyền phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức, áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm theo quy định tại Điều 24, Điều 25 Nghị định này trong phạm vi quản lý.

3. Chánh Thanh tra Sở Giao thông vận tải có quyền phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức, áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm theo quy định tại khoản 1 và điểm a khoản 4 Điều 26 Nghị định này trong phạm vi quản lý.

4. Trưởng đoàn thanh tra chuyên ngành cấp sở, trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành có thẩm quyền xử phạt các hành vi vi phạm xảy ra tại địa phương thuộc phạm vi quản lý:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này.

5. Chánh Thanh tra Bộ Công Thương có thẩm quyền phạt tiền đến mức tối đa, áp dụng hình thức xử phạt bổ sung, áp dụng biện pháp khắc phục hậu quả đối với cá nhân, tổ chức có hành vi vi phạm trong lĩnh vực sử dụng năng lượng tiết kiệm và hiệu quả trên phạm vi cả nước.

6. Chánh Thanh tra Bộ Xây dựng có quyền phạt tiền đến mức tối đa, áp dụng biện pháp khắc phục hậu quả đối với cá nhân, tổ chức có hành vi vi phạm theo quy định tại Điều 24 và Điều 25 Nghị định này trên phạm vi cả nước.

7. Chánh Thanh tra Bộ Giao thông vận tải có quyền phạt tiền đến mức tối đa, áp dụng biện pháp khắc phục hậu quả đối với cá nhân, tổ chức có hành vi vi phạm theo quy định tại Điều 26 Nghị định này trên phạm vi cả nước.

8. Trưởng đoàn thanh tra chuyên ngành cấp bộ có thẩm quyền xử phạt:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng đối với cá nhân, đến 140.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này;

d) Áp dụng biện pháp khắc phục hậu quả được quy định để áp dụng đối với những hành vi vi phạm thuộc thẩm quyền xử phạt quy định trong Nghị định này.

9. Người có thẩm quyền của cơ quan Quản lý thị trường trong phạm vi chức năng, nhiệm vụ, quyền hạn quy định tại Điều 45 Luật xử lý vi phạm hành chính và các quy định pháp luật khác có liên quan có quyền xử phạt:

a) Các hành vi vi phạm quy định về sản xuất, nhập khẩu, lưu thông các phương tiện, thiết bị sử dụng năng lượng thuộc Danh mục phương tiện, thiết bị phải loại bỏ;

b) Các hành vi vi phạm theo quy định tại các Khoản 3, 4, 5 và Khoản 6 Điều 30 và Điều 32 Nghị định này.

MỤC 4. THỦ TỤC XỬ PHẠT

Điều 42. Thẩm quyền lập Biên bản vi phạm hành chính và Biên bản tạm giữ tang vật, phương tiện vi phạm

1. Người có thẩm quyền xử phạt vi phạm quy định tại Chương III Nghị định này, Công chức thanh tra chuyên ngành có thẩm quyền lập Biên bản vi phạm hành chính trong lĩnh vực điện lực, an toàn đập thủy điện, sử dụng năng lượng tiết kiệm và hiệu quả.

2. Kiểm tra viên điện lực đang thi hành nhiệm vụ có thẩm quyền lập Biên bản vi phạm hành chính trong lĩnh vực điện lực; lập Biên bản tạm giữ tang vật, phương tiện vi phạm trong trường hợp phát hiện hành vi trộm cắp điện.

Điều 43. Biện pháp cưỡng chế ngừng cung cấp điện

1. Cá nhân, tổ chức sử dụng điện bị xử phạt vi phạm mà không tự nguyện chấp hành quyết định xử phạt thì ngoài các biện pháp cưỡng chế quy định tại Khoản 2 Điều 86 Luật xử lý vi phạm hành chính có thể bị cưỡng chế thi hành bằng biện pháp ngừng cung cấp điện.

2. Chủ tịch Ủy ban nhân dân cấp xã, cấp huyện, cấp tỉnh quyết định cưỡng chế thi hành quyết định xử phạt vi phạm trong lĩnh vực điện lực bằng biện pháp ngừng cung cấp điện theo thẩm quyền hoặc theo đề nghị của người có thẩm quyền xử phạt quy định tại Điều 34, Điều 35 và Điều 36 Nghị định này.

Điều 44. Chuyển hồ sơ vụ trộm cắp điện để truy cứu trách nhiệm hình sự

1. Trường hợp có hành vi trộm cắp điện từ 20.000 kWh trở lên, người có thẩm quyền phải chuyển ngay hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

2. Bộ Công Thương có trách nhiệm chủ trì, phối hợp với Bộ Công an, Viện kiểm sát nhân dân tối cao, Tòa án nhân dân tối cao hướng dẫn quy định tại Khoản 1 Điều này.

Điều 45. Thông báo cho cơ quan có thẩm quyền cấp Giấy phép hoạt động điện lực

Người có thẩm quyền xử phạt có trách nhiệm thông báo bằng văn bản cho cơ quan đã cấp Giấy phép hoạt động điện lực để xem xét thu hồi Giấy phép hoạt động điện lực theo quy định tại Điều 37 và Điều 38 Luật Điện lực khi xử phạt hành vi quy định tại Điểm c và Điểm d Khoản 7 Điều 5 Nghị định này.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 46. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 12 năm 2013. Những nội dung khác có liên quan không quy định tại Nghị định này được thực hiện theo quy định của Luật xử lý vi phạm hành chính và các văn bản hướng dẫn thi hành.

2. Nghị định số 68/2010/NĐ-CP ngày 15 tháng 6 năm 2010 của Chính phủ quy định xử phạt vi phạm pháp luật trong lĩnh vực điện lực và Nghị định số 73/2011/NĐ-CP ngày 24 tháng 8 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sử dụng năng lượng tiết kiệm và hiệu quả hết hiệu lực từ ngày Nghị định này có hiệu lực.

3. Quy định chuyển tiếp

a) Quy định tại Điểm b Khoản 1 Điều 17 Nghị định này có hiệu lực thi hành sau 06 tháng kể từ ngày Nghị định này có hiệu lực;

b) Quy định tại Điểm c Khoản 2 Điều 17 Nghị định này có hiệu lực thi hành sau 12 tháng kể từ ngày Nghị định này có hiệu lực;

c) Các hành vi vi phạm xảy ra trước khi Nghị định này có hiệu lực thi hành nhưng sau khi Nghị định này có hiệu lực thi hành mới bị phát hiện, lập biên bản thì xử lý theo quy định tại Nghị định này;

d) Các hành vi vi phạm đã lập biên bản vi phạm trước ngày Nghị định này có hiệu lực thì áp dụng Nghị định số 68/2010/NĐ-CP ngày 15 tháng 6 năm 2010 của Chính phủ quy định xử phạt vi phạm pháp luật trong lĩnh vực điện lực, Nghị định số 73/2011/NĐ-CP ngày 24 tháng 8 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sử dụng năng lượng tiết kiệm và hiệu quả hoặc Nghị định xử phạt hành chính trong lĩnh vực có liên quan để xử phạt. Nếu tại thời điểm ra quyết định xử phạt mà Nghị định này có hiệu lực thì áp dụng Nghị định này trong trường hợp Nghị định này không quy định bị xử phạt hoặc quy định hình thức xử phạt và mức xử phạt nhẹ hơn đối với hành vi vi phạm đó;

đ) Các hành vi vi phạm đã xảy ra nhưng kết thúc sau ngày Nghị định này có hiệu lực thi hành thì áp dụng theo quy định tại Nghị định này để xử phạt.

Điều 47. Trách nhiệm thi hành

1. Bộ Công Thương có trách nhiệm

a) Hướng dẫn phương pháp xác định sản lượng điện trộm cắp và số tiền bị thiệt hại theo quy định tại Điểm d Khoản 12 Điều 12 Nghị định này;

b) Quy định cụ thể trình tự xác minh và xử phạt vi phạm trong lĩnh vực điện lực thuộc thẩm quyền của Thủ trưởng Cơ quan Điều tiết điện lực.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 138 xu phat hc trong giao duc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 138/2013/NĐ-CP | Hà Nội, ngày 22 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIÁO DỤC

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật giáo dục ngày 14 tháng 6 năm 2005 và Luật sửa đổi, bổ sung một số điều của Luật giáo dục ngày 25 tháng 11 năm 2009;

Căn cứ Luật giáo dục đại học ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Giáo dục và Đào tạo;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực giáo dục,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hành vi vi phạm, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt, thẩm quyền lập biên bản đối với hành vi vi phạm hành chính trong lĩnh vực giáo dục.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có hành vi vi phạm hành chính trong lĩnh vực giáo dục trên lãnh thổ Việt Nam.

2. Người có thẩm quyền lập biên bản, xử phạt vi phạm hành chính và cá nhân, tổ chức khác có liên quan.

Điều 3. Mức phạt tiền

1. Mức phạt tiền tối đa áp dụng đối với cá nhân là 50 triệu đồng, với tổ chức là 100 triệu đồng.

2. Mức phạt tiền quy định tại Chương II của Nghị định này là mức phạt tiền đối với tổ chức, trừ mức phạt tiền quy định tại Khoản 5 Điều 9; Khoản 1 và Khoản 2 Điều 11; Khoản 1 và các điểm a, b, c, d và đ Khoản 3 Điều 13; Khoản 2 và Khoản 3 Điều 16; Khoản 1 Điều 20 và Khoản 1 Điều 22 của Nghị định này là mức phạt tiền đối với cá nhân.

Cùng một hành vi vi phạm, mức phạt tiền đối với cá nhân bằng một phần hai mức phạt tiền đối với tổ chức.

Điều 4. Biện pháp khắc phục hậu quả

Các biện pháp khắc phục hậu quả bao gồm:

1. Buộc giải thể cơ sở giáo dục, tổ chức thuộc cơ sở giáo dục, tổ chức kiểm định chất lượng giáo dục được thành lập không đúng thẩm quyền.

2. Buộc hủy bỏ văn bản đã ban hành không đúng thẩm quyền hoặc có nội dung trái pháp luật.

3. Buộc hủy bỏ sách, giáo trình, bài giảng, tài liệu, thiết bị dạy học có nội dung không phù hợp, xuyên tạc, kích động bạo lực, ảnh hưởng đến thuần phong mỹ tục của dân tộc.

4. Buộc khôi phục tình trạng ban đầu đã bị thay đổi do hành vi viết thêm, sửa nội dung bài thi, học bạ, sổ điểm, phiếu điểm hoặc các tài liệu có liên quan đến việc đánh giá kết quả học tập và rèn luyện của người học.

5. Buộc đảm bảo quyền lợi của thí sinh đối với hành vi làm mất bài thi.

6. Buộc trả lại cho người học số tiền đã thu và chịu mọi chi phí tổ chức trả lại; trường hợp không thể trả lại được thì nộp về ngân sách nhà nước số tiền do hành vi vi phạm mà có.

7. Buộc giảm số lượng tuyển sinh năm sau bằng số lượng đã tuyển vượt; buộc chuyển người học về địa điểm đã được cấp phép hoạt động giáo dục;

8. Buộc bổ sung môn học hoặc nội dung giáo dục còn thiếu theo chương trình giáo dục quy định.

9. Buộc bổ sung đầy đủ điều kiện về đội ngũ nhà giáo, về cơ sở vật chất, thiết bị dạy học để đảm bảo chất lượng giáo dục hoặc đảm bảo điều kiện an toàn về cơ sở vật chất trường, lớp học.

10. Buộc hủy bỏ kết quả thi, kết quả đánh giá môn học, kết quả bảo vệ luận văn, luận án không đúng quy định; chấm lại bài thi, đánh giá lại kết quả môn học, tổ chức bảo vệ lại luận văn, luận án.

11. Buộc hủy bỏ phôi văn bằng chứng chỉ đã in không đúng nội dung quy định.

12. Buộc chuyển người học đủ điều kiện trúng tuyển đã nhập học sang cơ sở giáo dục khác hoặc hủy bỏ quyết định trúng tuyển, trả lại kinh phí đã thu cho người học nếu không chuyển được đối với cơ sở giáo dục đã tuyển trái phép, bị giải thể, bị tước giấy phép, bị đình chỉ hoạt động giáo dục.

Chương 2.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. CÁC HÀNH VI VI PHẠM QUY ĐỊNH VỀ THÀNH LẬP CƠ SỞ GIÁO DỤC VÀ TỔ CHỨC HOẠT ĐỘNG GIÁO DỤC

Điều 5. Vi phạm quy định về thành lập cơ sở giáo dục, tổ chức thuộc cơ sở giáo dục

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cố ý tẩy xóa, sửa chữa làm sai lệch nội dung trong quyết định thành lập, cho phép thành lập cơ sở giáo dục.

2. Phạt tiền đối với hành vi giả mạo giấy tờ, tài liệu trong hồ sơ để được thành lập, cho phép thành lập cơ sở giáo dục như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở giáo dục mầm non;

b) Từ 15.000.000 đồng đến 20.000.000 đồng đối với cơ sở giáo dục phổ thông, trung tâm giáo dục thường xuyên, trung tâm ngoại ngữ, trung tâm tin học;

c) Từ 20.000.000 đồng đến 40.000.000 đồng đối với trường trung cấp chuyên nghiệp;

d) Từ 40.000.000 đồng đến 60.000.000 đồng đối với trường cao đẳng, trường đại học.

3. Phạt tiền đối với hành vi tự ý thành lập cơ sở giáo dục theo các mức phạt sau đây:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở giáo dục mầm non;

b) Từ 20.000.000 đồng đến 30.000.000 đồng đối với cơ sở giáo dục phổ thông, trung tâm giáo dục thường xuyên, trung tâm ngoại ngữ, trung tâm tin học;

c) Từ 30.000.000 đồng đến 50.000.000 đồng đối với trường trung cấp chuyên nghiệp;

d) Từ 50.000.000 đồng đến 80.000.000 đồng đối với trường cao đẳng, trường đại học, học viện.

4. Phạt tiền đối với hành vi thành lập tổ chức thuộc cơ sở giáo dục không đúng thẩm quyền theo các mức phạt sau đây:

a) Từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức thuộc cơ sở giáo dục mầm non, cơ sở giáo dục phổ thông, trung tâm giáo dục thường xuyên;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức thuộc trường trung cấp chuyên nghiệp;

c) Từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức thuộc cơ sở giáo dục đại học.

5. Hình thức xử phạt bổ sung: Tước quyền sử dụng quyết định thành lập, cho phép thành lập trong thời gian từ 12 đến 24 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc chuyển người học đủ điều kiện trúng tuyển đã nhập học sang cơ sở giáo dục khác hoặc hủy bỏ quyết định trúng tuyển, trả lại kinh phí đã thu cho người học nếu không chuyển được đối với trường hợp đã tuyển trái phép do hành vi vi phạm quy định tại các khoản 2, 3 và 4 Điều này;

b) Buộc giải thể cơ sở giáo dục, tổ chức thuộc cơ sở giáo dục đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 6. Vi phạm quy định về điều kiện tổ chức hoạt động giáo dục

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tẩy xóa, sửa chữa làm sai lệch nội dung trong quyết định cho phép hoạt động giáo dục.

2. Phạt tiền đối với hành vi tổ chức hoạt động giáo dục ngoài địa điểm được phép theo các mức phạt sau đây:

a) Từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở giáo dục mầm non;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở giáo dục phổ thông, trung tâm giáo dục thường xuyên, trung tâm ngoại ngữ, trung tâm tin học;

c) Từ 10.000.000 đồng đến 20.000.000 đồng đối với trường trung cấp chuyên nghiệp;

d) Từ 20.000.000 đồng đến 30.000.000 đồng đối với cơ sở giáo dục đại học.

3. Phạt tiền đối với hành vi giả mạo giấy tờ, tài liệu trong hồ sơ đề nghị cho phép hoạt động giáo dục như sau:

a) Từ 5.000.000 đồng đến 10.000.000 đồng đối với hoạt động giáo dục mầm non;

b) Từ 10.000.000 đồng đến 15.000.000 đồng đối với hoạt động giáo dục phổ thông, giáo dục thường xuyên, ngoại ngữ, tin học;

c) Từ 15.000.000 đồng đến 20.000.000 đồng đối với hoạt động giáo dục trung cấp chuyên nghiệp;

d) Từ 20.000.000 đồng đến 40.000.000 đồng đối với hoạt động giáo dục đại học.

4. Phạt tiền đối với hành vi tổ chức hoạt động giáo dục khi chưa được phép hoạt động theo các mức phạt sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tổ chức hoạt động giáo dục mầm non;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức hoạt động giáo dục phổ thông;

c) Từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tổ chức hoạt động giáo dục trung cấp chuyên nghiệp;

d) Từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi tổ chức hoạt động giáo dục đại học, trừ trường hợp quy định tại Điểm đ Khoản 4 Điều này;

đ) Từ 50.000.000 đồng đến 80.000.000 đồng đối với hành vi tổ chức hoạt động giáo dục theo chương trình thạc sĩ, tiến sĩ.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng quyết định cho phép hoạt động giáo dục từ 12 đến 24 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

b) Đình chỉ hoạt động giáo dục từ 12 đến 24 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc chuyển người học về địa điểm đã được phép hoạt động giáo dục đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc chuyển người học đủ điều kiện trúng tuyển đã nhập học sang cơ sở giáo dục khác hoặc hủy bỏ quyết định trúng tuyển, trả lại kinh phí đã thu cho người học nếu không chuyển được đối với trường hợp đã tuyển trái phép do hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 7. Vi phạm quy định về dạy thêm

1. Phạt tiền đối với hành vi vi phạm quy định về dạy thêm theo các mức phạt sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi tổ chức hoạt động dạy thêm không đảm bảo cơ sở vật chất theo quy định;

b) Từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi tổ chức hoạt động dạy thêm không đúng đối tượng;

c) Từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi tổ chức hoạt động dạy thêm không đúng nội dung đã được cấp phép;

d) Từ 6.000.000 đồng đến 12.000.000 đồng đối với hành vi tổ chức hoạt động dạy thêm khi chưa được cấp phép.

2. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép dạy thêm từ 6 đến 12 tháng đối với hành vi vi phạm quy định tại Điểm b và Điểm c Khoản 1 Điều này;

b) Đình chỉ hoạt động dạy thêm từ 12 đến 24 tháng đối với hành vi vi phạm quy định tại Điểm d Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung đầy đủ các điều kiện về cơ sở vật chất đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc trả lại cho người học các khoản tiền đã thu và chịu mọi chi phí trả lại đối với hành vi vi phạm quy định tại các điểm b, c và d Khoản 1 Điều này.

MỤC 2. CÁC HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG TUYỂN SINH

Điều 8. Vi phạm quy định về thông báo, tư vấn tuyển sinh, xác định chỉ tiêu tuyển sinh

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi thông báo tuyển sinh không đầy đủ thông tin về đối tượng tuyển sinh, trình độ đào tạo, hình thức đào tạo, thời gian đào tạo, địa điểm đào tạo, hồ sơ người học và học phí của khóa học hoặc không thực hiện đúng với nội dung của thông báo tuyển sinh.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thông báo tuyển sinh chương trình giáo dục có yếu tố nước ngoài khi chưa được cấp phép thực hiện chương trình đó trên lãnh thổ Việt Nam.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tư vấn du học hoặc tư vấn tuyển sinh chương trình giáo dục có yếu tố nước ngoài trên lãnh thổ Việt Nam khi chưa được cấp phép thực hiện trên lãnh thổ Việt Nam.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định về tiêu chí xác định chỉ tiêu tuyển sinh.

5. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi hỗ trợ tuyển sinh hoặc hỗ trợ việc thu nhận hồ sơ tuyển sinh chương trình giáo dục có yếu tố nước ngoài khi chưa được cấp phép thực hiện trên lãnh thổ Việt Nam.

6. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi tổ chức tuyển sinh đối với ngành, chuyên ngành khi chưa được cấp phép.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi tổ chức tuyển sinh chương trình giáo dục có yếu tố nước ngoài khi chưa được cấp phép thực hiện trên lãnh thổ Việt Nam.

8. Hình thức xử phạt bổ sung: Trục xuất đối với người nước ngoài có hành vi vi phạm quy định tại Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả: Buộc chuyển người học đủ điều kiện trúng tuyển đã nhập học sang cơ sở giáo dục khác hoặc hủy bỏ quyết định trúng tuyển, trả lại kinh phí đã thu cho người học nếu không chuyển được đối với trường hợp đã tuyển trái phép do hành vi vi phạm quy định tại Khoản 6 và Khoản 7 Điều này.

Điều 9. Vi phạm quy định về đối tượng tuyển sinh

1. Phạt tiền đối với hành vi tuyển sinh sai đối tượng ở cấp trung học phổ thông theo các mức phạt sau đây:

a) Từ 200.000 đồng đến 500.000 đồng đối với hành vi tuyển sai dưới 10 người học;

b) Từ 500.000 đồng đến 2.000.000 đồng đối với hành vi tuyển sai từ 10 đến dưới 20 người học;

c) Từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tuyển sai từ 20 người học trở lên.

2. Phạt tiền đối với hành vi tuyển sinh đào tạo trung cấp chuyên nghiệp sai đối tượng theo các mức phạt sau đây:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tuyển sai dưới 10 người học;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tuyển sai từ 10 đến dưới 30 người học;

c) Từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tuyển sai từ 30 người học trở lên.

3. Xử phạt đối với hành vi tuyển sinh đào tạo trình độ cao đẳng, đại học sai đối tượng theo các mức phạt sau đây:

a) Từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi tuyển sai dưới 10 người học;

b) Từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi tuyển sai từ 10 đến dưới 30 người học;

c) Từ 30.000.000 đồng đến 50.000.000 đồng hoặc đình chỉ tuyển sinh 12 tháng đối với hành vi tuyển sai từ 30 người học trở lên.

4. Xử phạt đối với hành vi tuyển sinh đào tạo trình độ thạc sĩ, tiến sĩ sai đối tượng theo các mức phạt sau đây:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tuyển sai đến dưới 5 người học;

b) Từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi tuyển sai từ 5 đến dưới 10 người học;

c) Từ 40.000.000 đồng đến 60.000.000 đồng hoặc đình chỉ tuyển sinh 12 tháng đối với hành vi tuyển sai từ 10 người học trở lên.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi khai man, giả mạo giấy tờ trong hồ sơ tuyển sinh để được trúng tuyển.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện đúng quy trình quy định trong quy chế tuyển sinh.

7. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ quyết định trúng tuyển, trả lại cho người học số tiền đã thu và chịu mọi chi phí tổ chức trả lại đối với hành vi vi phạm quy định tại các khoản 1, 2, 3 và 4 Điều này;

b) Buộc hủy bỏ quyết định trúng tuyển đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 10. Vi phạm quy định về chỉ tiêu tuyển sinh

1. Phạt cảnh cáo hoặc phạt tiền đối với hành vi tuyển sinh để đào tạo trung cấp chuyên nghiệp vượt số lượng so với chỉ tiêu đã được cơ quan có thẩm quyền thông báo hoặc được giao theo các mức phạt sau đây:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi tuyển vượt từ 5% đến dưới 10%;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tuyển vượt từ 10% đến dưới 15%;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tuyển vượt từ 15% đến dưới 20%;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tuyển vượt từ 20% trở lên.

2. Phạt tiền đối với hành vi tuyển sinh để đào tạo trình độ cao đẳng, đại học, thạc sĩ và tiến sĩ vượt số lượng so với chỉ tiêu đã được cơ quan có thẩm quyền thông báo hoặc được giao theo các mức phạt sau đây:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tuyển vượt từ 5% đến dưới 10%;

b) Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với hành vi tuyển vượt từ 10% đến dưới 15%;

c) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi tuyển vượt từ 15% đến dưới 20%;

d) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi tuyển vượt từ 20% trở lên.

3. Biện pháp khắc phục hậu quả: Buộc giảm số lượng tuyển sinh năm sau tối thiểu bằng số lượng đã tuyển vượt đối với hành vi vi phạm quy định tại Điều này.

MỤC 3. CÁC HÀNH VI VI PHẠM QUY ĐỊNH VỀ NỘI DUNG, CHƯƠNG TRÌNH, ĐÀO TẠO LIÊN THÔNG, LIÊN KẾT

Điều 11. Vi phạm quy định về thời lượng, nội dung, chương trình giáo dục

1. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không có đủ hồ sơ, sổ sách theo quy định hoặc không sử dụng thiết bị dạy học đã được trang bị theo quy định.

2. Phạt cảnh cáo hoặc phạt tiền đối với hành vi không dạy đủ số tiết trong chương trình đào tạo của một môn học theo các mức phạt sau đây:

a) Phạt cảnh cáo đối với vi phạm dưới 5 tiết;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với vi phạm từ 5 tiết đến dưới 10 tiết;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với vi phạm từ 10 tiết đến dưới 15 tiết;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 15 tiết trở lên.

3. Phạt cảnh cáo hoặc phạt tiền đối với hành vi không bố trí dạy đủ số tiết trong chương trình đào tạo của một môn học theo các mức phạt sau đây:

a) Phạt cảnh cáo đối với vi phạm dưới 5 tiết;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với vi phạm từ 5 tiết đến dưới 10 tiết;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 10 tiết đến dưới 15 tiết;

d) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với vi phạm từ 15 tiết trở lên.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý thêm, bớt nội dung môn học hoặc không tổ chức bảo vệ luận văn, đồ án đã quy định trong chương trình giáo dục.

5. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi thành lập hội đồng đánh giá luận văn thạc sĩ, luận án tiến sĩ khi người học chưa hoàn thành chương trình học theo quy định, chưa hoàn thành luận văn, luận án hoặc thành viên hội đồng đánh giá luận văn thạc sĩ, luận án tiến sĩ không đúng quy định.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng hoặc đình chỉ đào tạo từ 6 đến 12 tháng đối với hành vi hoạt động giáo dục không đúng thời gian đào tạo hoặc hình thức đào tạo đối với chương trình giáo dục có yếu tố nước ngoài.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng hoặc đình chỉ đào tạo từ 6 đến 12 tháng đối với hành vi giảng dạy chương trình giáo dục có yếu tố nước ngoài không đúng theo chương trình trong hồ sơ cấp phép.

8. Hình thức xử phạt bổ sung: Đình chỉ đào tạo từ 6 đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 6 và Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung nội dung môn học hoặc chương trình đào tạo còn thiếu, tổ chức bảo vệ lại luận văn, luận án đối với hành vi vi phạm quy định tại các khoản 2, 3, 4 và 5 Điều này;

b) Buộc chuyển người học đủ điều kiện trúng tuyển đã nhập học sang cơ sở giáo dục khác hoặc hủy bỏ quyết định trúng tuyển, trả lại kinh phí đã thu cho người học nếu không chuyển được đối với hành vi vi phạm quy định tại Khoản 6 và Khoản 7 Điều này đến mức bị đình chỉ đào tạo.

Điều 12. Vi phạm quy định về đào tạo liên thông, liên kết

1. Phạt tiền đối với hành vi vi phạm các quy định về đào tạo liên thông theo các mức phạt sau đây:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức đào tạo liên thông không đủ các điều kiện theo quy định;

b) Từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi tổ chức đào tạo liên thông các ngành hoặc trình độ đào tạo khi chưa được giao nhiệm vụ đào tạo liên thông.

2. Phạt tiền đối với hành vi vi phạm quy định về liên kết đào tạo theo các mức phạt sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đối với hành vi ký hợp đồng liên kết đào tạo không đầy đủ nội dung thông tin về đối tác liên kết, địa điểm tổ chức đào tạo, hình thức đào tạo, thời gian đào tạo, mức thu học phí, kinh phí đào tạo và trách nhiệm của các bên tham gia liên kết;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm về trách nhiệm của các bên tham gia liên kết;

c) Từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi liên kết đào tạo cấp bằng chính quy;

d) Từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi liên kết đào tạo với đối tác không đúng quy định;

đ) Từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi liên kết đào tạo khi chưa có văn bản cho phép thực hiện liên kết đào tạo của cơ quan Nhà nước có thẩm quyền.

3. Biện pháp khắc phục hậu quả:

a) Buộc chuyển người học về địa điểm đã được cấp phép hoạt động giáo dục đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này;

b) Buộc chuyển người học đủ điều kiện trúng tuyển đã nhập học sang cơ sở giáo dục khác hoặc hủy bỏ quyết định trúng tuyển, trả lại kinh phí đã thu cho người học nếu không chuyển được đối với trường hợp đã tuyển trái phép vi phạm quy định tại Điểm b Khoản 1, Điểm d và Điểm đ Khoản 2 Điều này.

MỤC 4. CÁC HÀNH VI VI PHẠM QUY ĐỊNH VỀ THI, KIỂM TRA, ĐÁNH GIÁ KẾT QUẢ HỌC TẬP

Điều 13. Vi phạm quy định về thi

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi gây rối hoặc đe dọa dùng vũ lực ngăn cản người dự thi và người tổ chức thi, thanh tra thi, coi thi, chấm thi, phục vụ thi.

2. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với hành vi thông tin sai sự thật về kỳ thi.

3. Phạt tiền đối với các hành vi vi phạm quy chế thi theo các mức phạt sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi mang tài liệu, thông tin, vật dụng không được phép vào phòng thi, khu vực chấm thi;

b) Từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi làm bài hộ thí sinh hoặc trợ giúp thí sinh làm bài;

c) Từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi thi thay hoặc thi kèm người khác;

d) Từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi viết thêm hoặc sửa chữa nội dung bài thi hoặc sửa điểm bài thi trái quy định;

đ) Từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi đánh tráo bài thi;

e) Từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi tổ chức chấm thi sai quy định.

4. Phạt tiền từ 10.000.000 đồng đến 12.000.000 đồng đối với hành vi làm mất bài thi.

5. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi làm lộ bí mật hoặc làm mất đề thi.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục tình trạng ban đầu đã bị thay đổi đối với hành vi vi phạm quy định tại Điểm d Khoản 3 Điều này;

b) Buộc bảo đảm quyền lợi của thí sinh đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 14. Vi phạm quy định về tổ chức kiểm tra, đánh giá kết quả học tập của người học

1. Phạt cảnh cáo hoặc phạt tiền đối với hành vi tổ chức kiểm tra, đánh giá kết quả học tập của người học không đúng quy chế theo các mức phạt sau đây:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với vi phạm ở cơ sở giáo dục phổ thông, cơ sở giáo dục thường xuyên;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm ở trường trung cấp chuyên nghiệp;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với vi phạm ở cơ sở giáo dục đại học.

2. Biện pháp khắc phục hậu quả: Buộc tổ chức kiểm tra, đánh giá lại kết quả của người học đối với hành vi vi phạm quy định tại Điều này.

MỤC 5. CÁC HÀNH VI VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ, CẤP VÀ SỬ DỤNG VĂN BẰNG CHỨNG CHỈ

Điều 15. Vi phạm quy định về quản lý, cấp văn bằng, chứng chỉ

1. Phạt tiền đối với hành vi vi phạm quy định về quản lý văn bằng, chứng chỉ theo các mức phạt sau đây:

a) Từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi không lập đầy đủ hồ sơ làm căn cứ để cấp, quản lý văn bằng, chứng chỉ hoặc hành vi xử lý phôi văn bằng chứng chỉ viết, in sai, hỏng không đúng quy định;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi in phôi văn bằng, chứng chỉ không đúng nội dung quy định.

2. Phạt tiền đối với hành vi vi phạm về việc cấp văn bằng, chứng chỉ theo các mức phạt sau đây:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi cấp văn bằng, chứng chỉ có nội dung không đúng quy định;

b) Từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi cấp văn bằng, chứng chỉ cho người học không đủ điều kiện;

c) Từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi cấp văn bằng, chứng chỉ không đúng thẩm quyền.

3. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ phôi văn bằng, chứng chỉ đã in không đúng nội dung quy định đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

b) Buộc hủy bỏ quyết định công nhận tốt nghiệp và cấp văn bằng, chứng chỉ đối với hành vi vi phạm quy định tại Điểm b và Điểm c Khoản 2 Điều này.

Điều 16. Vi phạm quy định về sử dụng và công khai thông tin cấp văn bằng, chứng chỉ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không cập nhật và công khai thông tin về cấp văn bằng, chứng chỉ trên trang thông tin điện tử của đơn vị.

2. Phạt tiền từ 2.000.000 đồng đến 8.000.000 đồng đối với hành vi sử dụng văn bằng, chứng chỉ của người khác hoặc sử dụng văn bằng chứng chỉ bị tẩy, xóa, sửa chữa.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi mua bán, sử dụng văn bằng, chứng chỉ giả.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi làm giả văn bằng, chứng chỉ.

5. Hình thức xử phạt bổ sung: Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi vi phạm quy định tại các khoản 2, 3 và 4 Điều này.

MỤC 6. CÁC HÀNH VI VI PHẠM QUY ĐỊNH ĐỐI VỚI NHÀ GIÁO VÀ NGƯỜI HỌC

Điều 17. Vi phạm quy định về sử dụng nhà giáo

1. Phạt tiền từ 2.000.000 đồng đến 6.000.000 đồng đối với hành vi sử dụng nhà giáo không đủ tiêu chuẩn ở giáo dục mầm non, giáo dục phổ thông.

2. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng nhà giáo không đủ tiêu chuẩn ở trung cấp chuyên nghiệp, giáo dục đại học.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng nhà giáo giảng dạy chương trình giáo dục có yếu tố nước ngoài không đúng quy định về trình độ chuyên môn, trình độ ngoại ngữ.

Điều 18. Vi phạm quy định về bảo đảm tỷ lệ giáo viên, giảng viên cơ hữu trong các cơ sở giáo dục

Phạt tiền đối với hành vi vi phạm quy định về tỷ lệ giáo viên, giảng viên cơ hữu trên tổng số giáo viên, giảng viên trong cơ sở giáo dục theo các mức phạt cụ thể như sau:

1. Từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm ở cơ sở giáo dục phổ thông;

2. Từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm ở trường trung cấp chuyên nghiệp;

3. Từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm ở cơ sở giáo dục đại học.

Điều 19. Vi phạm quy định về chính sách đối với nhà giáo hoặc hành vi xúc phạm danh dự, nhân phẩm, xâm phạm thân thể nhà giáo, cán bộ quản lý giáo dục

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi không thực hiện đúng quy định về bồi dưỡng chuyên môn, nghiệp vụ đối với nhà giáo.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xúc phạm danh dự, nhân phẩm, xâm phạm thân thể nhà giáo, cán bộ quản lý giáo dục.

Điều 20. Vi phạm quy định về quản lý hồ sơ người học

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi để xảy ra việc sửa chữa học bạ, sổ điểm, phiếu điểm hoặc các tài liệu có liên quan đến việc đánh giá kết quả học tập của người học.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi không lập hoặc lập không đầy đủ hồ sơ quản lý người học theo quy định.

3. Biện pháp khắc phục hậu quả: Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 21. Vi phạm quy định về kỷ luật người học, ngược đãi, xúc phạm danh dự, nhân phẩm người học

1. Phạt tiền từ 2.000.000 đồng đến 6.000.000 đồng đối với hành vi kỷ luật buộc người học thôi học không đúng quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xúc phạm danh dự, nhân phẩm, ngược đãi, xâm phạm thân thể người học.

3. Hình thức xử phạt bổ sung: Đình chỉ giảng dạy từ 1 tháng đến 6 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả: Buộc hủy bỏ các quyết định trái pháp luật và khôi phục quyền học tập của người học đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 22. Vi phạm quy định về phổ cập giáo dục

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi xúi giục không đi học hoặc xúi giục bỏ học đối với người học các cấp học phổ cập.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi cản trở việc đi học của người học các cấp học phổ cập.

MỤC 7. CÁC HÀNH VI VI PHẠM QUY ĐỊNH VỀ CƠ SỞ VẬT CHẤT, THIẾT BỊ, TÀI CHÍNH VÀ CÁC ĐIỀU KIỆN ĐẢM BẢO CHẤT LƯỢNG

Điều 23. Vi phạm quy định về quản lý, sản xuất, cung ứng và sử dụng sách, giáo trình, bài giảng, tài liệu, thiết bị dạy học

1. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi sử dụng sách, giáo trình, bài giảng, tài liệu, thiết bị dạy học không đúng quy định.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi mua sắm, tiếp nhận sách, giáo trình, bài giảng, tài liệu, thiết bị dạy học có nội dung không phù hợp, xuyên tạc, kích động bạo lực, ảnh hưởng đến thuần phong mỹ tục của dân tộc.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất thiết bị dạy học không đúng quy định.

4. Biện pháp khắc phục hậu quả: Buộc hủy bỏ sách, giáo trình, bài giảng, tài liệu, thiết bị dạy học đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 24. Vi phạm quy định về học phí, lệ phí và các khoản thu khác

1. Vi phạm quy định về học phí, lệ phí bị xử phạt theo quy định tại Nghị định quy định về xử phạt hành chính trong lĩnh vực phí, lệ phí.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không công khai thu, chi tài chính theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức thu các khoản trái quy định.

4. Biện pháp khắc phục hậu quả: Buộc trả lại cho người học số tiền đã thu và chịu mọi chi phí tổ chức trả lại; trường hợp không trả lại được thì nộp về ngân sách nhà nước đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 25. Vi phạm quy định về điều kiện bảo đảm chất lượng hoặc bảo đảm điều kiện an toàn về cơ sở vật chất trường, lớp học

1. Phạt tiền đối với hành vi không bảo đảm tỷ lệ người học trên giảng viên hoặc tỷ lệ diện tích sàn xây dựng trên người học cụ thể như sau:

a) Từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở giáo dục có tỷ lệ người học trên giảng viên vượt từ 50% đến 100% định mức quy định hoặc tỷ lệ diện tích sàn xây dựng trên người học chỉ đạt từ 50% đến 90% định mức quy định;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở giáo dục có tỷ lệ người học trên giảng viên vượt từ 100% định mức quy định trở lên hoặc tỷ lệ diện tích sàn xây dựng trên người học chỉ đạt dưới 50% định mức quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không đảm bảo điều kiện an toàn về cơ sở vật chất trường, lớp học.

3. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi tổ chức đào tạo ngành khi không đủ số lượng tiến sĩ, thạc sĩ theo quy định.

4. Hình thức xử phạt bổ sung: Đình chỉ hoạt động tuyển sinh từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 1 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung đầy đủ các điều kiện về đội ngũ, cơ sở vật chất đảm bảo chất lượng giáo dục đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 3 Điều này;

b) Buộc bổ sung đầy đủ các điều kiện đảm bảo an toàn về cơ sở vật chất trường, lớp học đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 26. Vi phạm quy định về kiểm định chất lượng giáo dục

1. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi báo cáo kết quả tự đánh giá chất lượng cơ sở giáo dục không đúng thực tế.

2. Phạt tiền từ 8.000.000 đồng đến 12.000.000 đồng đối với hành vi không thực hiện tự đánh giá chất lượng giáo dục theo quy định.

3. Phạt tiền từ 12.000.000 đồng đến 20.000.000 đồng đối với hành vi đánh giá, công bố kết quả đánh giá chất lượng cơ sở giáo dục không đúng thực tế.

4. Phạt tiền đối với hành vi giả mạo giấy tờ, tài liệu trong hồ sơ để được thành lập tổ chức kiểm định chất lượng giáo dục như sau:

a) Từ 20.000.000 đồng đến 25.000.000 đồng đối với tổ chức kiểm định chất lượng giáo dục mầm non, phổ thông;

b) Từ 25.000.000 đồng đến 30.000.000 đồng đối với tổ chức kiểm định chất lượng giáo dục, cơ sở giáo dục đại học, trường trung cấp chuyên nghiệp.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi tự ý thành lập tổ chức kiểm định chất lượng giáo dục.

6. Biện pháp khắc phục hậu quả: Buộc giải thể tổ chức kiểm định giáo dục đối với hành vi vi phạm quy định tại Khoản 4 và Khoản 5 Điều này.

Chương 3.

THẨM QUYỀN LẬP BIÊN BẢN, THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIÁO DỤC

Điều 27. Thẩm quyền lập biên bản đối với hành vi vi phạm hành chính trong lĩnh vực giáo dục

1. Người có thẩm quyền lập biên bản quy định tại Điều này có quyền lập biên bản hành chính về những vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao theo mẫu quy định và chịu trách nhiệm về việc lập biên bản.

2. Những người sau đây có thẩm quyền lập biên bản vi phạm hành chính:

a) Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này khi đang thi hành công vụ;

b) Công chức khi đang thực hiện nhiệm vụ quản lý Nhà nước trong lĩnh vực giáo dục.

Điều 28. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa là 5.000.000 đồng đối với mỗi hành vi vi phạm quy định tại Chương II Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này.

2. Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa là 50.000.000 đồng đối với mỗi hành vi vi phạm quy định tại Chương II Nghị định này;

c) Tước quyền sử dụng giấy phép hoạt động, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn đối với tổ chức, cá nhân thuộc thẩm quyền quản lý theo phân cấp; tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 4 Chương I Nghị định này.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa là 100.000.000 đồng đối với mỗi hành vi vi phạm quy định tại Chương II Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn đối với tổ chức, cá nhân thuộc thẩm quyền quản lý theo phân cấp;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

e) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 4 Chương I Nghị định này.

Điều 29. Thẩm quyền xử phạt của Thanh tra

1. Thanh tra viên đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa là 500.000 đồng đối với mỗi hành vi vi phạm quy định tại Chương II Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này.

2. Chánh Thanh tra Sở Giáo dục và Đào tạo có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa là 50.000.000 đồng đối với mỗi hành vi vi phạm quy định tại Chương II Nghị định này;

c) Tước quyền sử dụng giấy phép hoạt động, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

e) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 4 Chương I Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành cấp Sở có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa là 50.000.000 đồng đối với mỗi hành vi vi phạm quy định tại Chương II Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 4 Chương I Nghị định này.

4. Trưởng đoàn thanh tra chuyên ngành cấp Bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa là 70.000.000 đồng đối với mỗi hành vi vi phạm quy định tại Chương II Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 4 Chương I Nghị định này.

5. Chánh Thanh tra Bộ, cơ quan ngang Bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa là 100.000.000 đồng đối với mỗi hành vi vi phạm quy định tại Chương II Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề, đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 4 Chương I Nghị định này.

Điều 30. Áp dụng hình thức xử phạt trục xuất

Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 7 Điều 8 Nghị định này đến mức phải thực hiện trục xuất khỏi lãnh thổ Việt Nam thì thực hiện theo Nghị định của Chính phủ về quy định việc tạm giữ, áp giải người theo thủ tục hành chính và áp dụng hình thức xử phạt trục xuất theo thủ tục hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 31. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2013.

2. Nghị định số 49/2005/NĐ-CP ngày 11 tháng 4 năm 2005 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giáo dục; Nghị định số 40/2011/NĐ-CP ngày 08 tháng 6 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 49/2005/NĐ-CP ngày 11 tháng 4 năm 2005 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giáo dục hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 32. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực giáo dục xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 33. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 139 xu phat hc trong bao ve de dieu phong chong lut bao

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 139/2013/NĐ-CP | Hà Nội, ngày 22 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ KHAI THÁC VÀ BẢO VỆ CÔNG TRÌNH THỦY LỢI; ĐÊ ĐIỀU; PHÒNG, CHỐNG LỤT, BÃO

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật đê điều ngày 29 tháng 11 năm 2006;

Căn cứ Pháp lệnh khai thác và bảo vệ công trình thủy lợi ngày 04 tháng 4 năm 2001;

Căn cứ Pháp lệnh phòng, chống lụt, bão ngày 20 tháng 3 năm 1993 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh phòng, chống lụt, bão ngày 24 tháng 8 năm 2000;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính, thẩm quyền xử phạt và thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão.

2. Các hành vi vi phạm hành chính khác trong lĩnh vực khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão không được quy định tại Nghị định này thì áp dụng quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

Nghị định này áp dụng đối với cá nhân, tổ chức có hành vi vi phạm hành chính liên quan đến khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão.

Điều 3. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính là cảnh cáo hoặc phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức có hành vi vi phạm còn có thể bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép gồm: Giấy phép đối với các hoạt động phải có phép trong phạm vi bảo vệ công trình thủy lợi; giấy phép đối với các hoạt động liên quan đến đê điều;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Ngoài các hình thức xử phạt quy định tại Khoản 1 và Khoản 2 Điều này và các biện pháp khắc phục hậu quả quy định tại các Điểm a, b và i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính, cá nhân, tổ chức vi phạm hành chính còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Buộc nộp lại đất, đá, cát, sỏi do chiếm dụng, sử dụng hoặc di chuyển trái phép;

b) Buộc nộp số tiền chi phí cho việc điều động cứu hộ.

Điều 4. Quy địn h về mức phạt tiền

1. Mức phạt tiền tối đa đối với mỗi hành vi vi phạm hành chính về phòng, chống lụt, bão là 50.000.000 đồng.

Mức phạt tiền tối đa đối với mỗi hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều là 100.000.000 đồng.

2. Mức phạt tiền quy định tại Nghị định này là mức phạt đối với cá nhân. Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC KHAI THÁC VÀ BẢO VỆ CÔNG TRÌNH THỦY LỢI

Điều 5. Vi phạm gây cản trở dòng chảy của công trình thủy lợi

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 300.000 đồng đối với một trong các hành vi ngâm tre, luồng, nứa, lá, gỗ; cắm đăng đó; chất chà; trồng rau hoặc tạo các vật cản khác gây cản trở dòng chảy.

2. Biện pháp khắc phục hậu quả:

Buộc khôi phục tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 6. Vi phạm quy định về đổ rác thải, chất thải; xả nước thải vào công trình thủy lợi

1. Phạt cảnh cáo hoặc phạt tiền từ 250.000 đồng đến 500.000 đồng đối với hành vi đổ rác thải, chất thải vào công trình thủy lợi với khối lượng dưới 01 m3.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi đổ rác thải, chất thải vào công trình thủy lợi với khối lượng từ 01 m3 đến dưới 05 m3.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi đổ rác thải, chất thải vào công trình thủy lợi với khối lượng từ 05 m3 trở lên.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xả nước thải vào công trình thủy lợi thuộc diện phải xin phép mà không có giấy phép với lưu lượng nhỏ hơn 500 m3/ngày đêm.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xả nước thải vào công trình thủy lợi thuộc diện phải xin phép mà không có giấy phép với lưu lượng từ 500 m3/ngày đêm đến dưới 1.000 m3/ngày đêm.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi xả nước thải vào công trình thủy lợi thuộc diện phải xin phép mà không có giấy phép với lưu lượng từ 1.000 m3/ngày đêm trở lên.

7. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 1, 2, 3, 4, 5 và Khoản 6 Điều này.

Điều 7. Vi phạm quy định về vận hành công trình thủy lợi

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện sai nội dung quy định trong quy trình vận hành công trình thủy lợi đã được cơ quan nhà nước có thẩm quyền phê duyệt, trừ trường hợp quy định tại Khoản 3 Điều này;

b) Không có nhiệm vụ mà tự ý vận hành công trình thủy lợi.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không lập quy trình vận hành hồ chứa nước trình cơ quan có thẩm quyền phê duyệt theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vận hành hồ chứa nước trái quy trình vận hành được cơ quan có thẩm quyền phê duyệt.

Điều 8. Vi phạm quy định về sử dụng máy móc, thiết bị thuộc công trình thủy lợi

Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng máy móc, thiết bị thuộc công trình thủy lợi sai mục đích sử dụng.

Điều 9. Vi phạm quy định về bảo vệ an toàn công trình thủy lợi

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 400.000 đồng đối với hành vi lấn chiếm đất để làm lều, quán trong phạm vi bảo vệ công trình thủy lợi.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Xây dựng lò gạch, lò vôi, chuồng trại để chăn thả gia súc, gia cầm trái phép trong phạm vi bảo vệ công trình thủy lợi;

b) Nuôi trồng thủy sản trái phép trong phạm vi bảo vệ công trình thủy lợi;

c) Xê dịch trái phép mốc chỉ giới, biển báo của công trình thủy lợi.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tổ chức trái phép các hoạt động du lịch, thể thao hoặc các dịch vụ khác với mục đích kinh doanh trong phạm vi bảo vệ công trình thủy lợi.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Xây dựng trái phép đường ống dẫn dầu, cấp thoát nước, hệ thống cáp điện, cáp thông tin và các công trình khác trong phạm vi bảo vệ công trình thủy lợi;

b) Khoan, đào điều tra, khảo sát địa chất; khoan, đào thăm dò, thi công công trình khai thác nước dưới đất; khoan, đào thăm dò, khai thác khoáng sản trái phép trong phạm vi bảo vệ công trình thủy lợi;

c) Khai thác đất, đá, cát, sỏi và các vật liệu xây dựng trái phép trong phạm vi bảo vệ công trình thủy lợi;

d) Xây dựng nhà ở, cầu, kè, bến bốc dỡ hàng hóa, nơi sản xuất, bãi chứa vật liệu trái phép trong phạm vi bảo vệ công trình thủy lợi;

đ) Chôn chất thải trái phép trong phạm vi bảo vệ công trình thủy lợi.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi tự ý dỡ bỏ hoặc lấp công trình thủy lợi.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi sử dụng chất nổ trái phép trong phạm vi bảo vệ công trình thủy lợi.

7. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục tình trạng ban đầu đối với hành vi vi phạm quy định tại Điểm b, c Khoản 2; Điểm b, c, đ Khoản 4; Khoản 5 và Khoản 6 Điều này;

b) Buộc tháo dỡ công trình xây dựng trái phép đối với hành vi vi phạm quy định tại Khoản 1; Điểm a Khoản 2; Điểm a và Điểm d Khoản 4 Điều này.

Điều 10. Vi phạm quy định về điều khiển xe cơ giới qua công trình thủy lợi

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi điều khiển xe cơ giới vượt quá mức quy định về tải trọng cho phép khi đi qua công trình thủy lợi.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi điều khiển xe cơ giới đi qua công trình thủy lợi mà không được phép đi qua.

Điều 11. Vi phạm quy định của giấy phép cho các hoạt động trong phạm vi bảo vệ công trình thủy lợi

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi hoạt động sai nội dung quy định trong mỗi loại giấy phép sau đây:

a) Trồng cây lâu năm;

b) Xây dựng chuồng trại chăn thả gia súc, gia cầm, nuôi trồng thủy sản;

c) Nghiên cứu khoa học.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp đầy đủ, trung thực các dữ liệu, thông tin về hoạt động trong phạm vi bảo vệ công trình thủy lợi và xả nước thải vào công trình thủy lợi khi cơ quan nhà nước có thẩm quyền yêu cầu;

b) Không thực hiện chế độ báo cáo về quá trình hoạt động trong phạm vi bảo vệ công trình thủy lợi và xả nước thải vào công trình thủy lợi khi cơ quan nhà nước có thẩm quyền yêu cầu.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động sai nội dung quy định trong mỗi loại giấy phép sau đây:

a) Xây dựng công trình trong phạm vi bảo vệ công trình thủy lợi;

b) Xả nước thải vào công trình thủy lợi;

c) Khoan, đào điều tra, khảo sát địa chất; khoan, đào thăm dò, thi công công trình khai thác nước dưới đất; khoan, đào thăm dò, khai thác khoáng sản và khoan, đào thăm dò, khai thác vật liệu xây dựng;

d) Xây dựng kho, bến, bãi bốc dỡ; tập kết nguyên liệu, nhiên liệu, vật liệu, vật tư, phương tiện;

đ) Chôn, lấp chất thải;

e) Xây dựng các công trình ngầm, bao gồm: Đường ống dẫn dầu, cáp điện, cáp thông tin, đường ống cấp thoát nước;

g) Tổ chức hoạt động kinh doanh, dịch vụ.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi hoạt động sai nội dung quy định trong giấy phép sử dụng chất nổ trong phạm vi bảo vệ công trình thủy lợi.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Điểm a Khoản 1; Điểm b, Điểm c, Điểm đ Khoản 3 Điều này;

b) Buộc tháo dỡ công trình, phần công trình xây dựng không đúng với giấy phép đối với hành vi vi phạm quy định tại Điểm b Khoản 1; Điểm a, Điểm d, Điểm e Khoản 3 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC ĐÊ ĐIỀU

Điều 12. Vi phạm các quy định tại Điều 7 của Luật đê điều

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Phá hoại cây chắn sóng bảo vệ đê với số lượng dưới 10 cây;

b) Đổ chất thải trong phạm vi bảo vệ đê điều, ở bãi sông, lòng sông với khối lượng dưới 01 m3;

c) Để vật liệu xây dựng trên đê với khối lượng dưới 01 m3;

d) Chiếm dụng, sử dụng hoặc di chuyển trái phép đất, đá, cát, sỏi thuộc vật tư dự trữ phòng, chống lũ, lụt, bão với khối lượng dưới 01 m3.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Phá hoại cây chắn sóng bảo vệ đê với số lượng từ 10 cây trở lên;

b) Đổ chất thải trong phạm vi bảo vệ đê điều, ở bãi sông, lòng sông với khối lượng từ 01 m3 đến dưới 05 m3;

c) Để vật liệu xây dựng trên đê với khối lượng từ 01 m3 trở lên;

d) Chiếm dụng, sử dụng hoặc di chuyển trái phép đất, đá, cát, sỏi thuộc vật tư dự trữ phòng, chống lũ, lụt, bão với khối lượng từ 01 m3 trở lên;

đ) Để vật liệu ở lòng sông, bãi sông gây cản trở dòng chảy và thoát lũ với khối lượng dưới 10 m3.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Đổ chất thải trong phạm vi bảo vệ đê điều, ở bãi sông, lòng sông với khối lượng từ 05 m3 trở lên;

b) Để vật liệu ở lòng sông, bãi sông gây cản trở dòng chảy và thoát lũ với khối lượng từ 10 m3 trở lên;

c) Đào ao, giếng trong phạm vi bảo vệ đê điều;

d) Sử dụng xe cơ giới vượt quá tải trọng cho phép đi trên đê;

đ) Sử dụng xe cơ giới đi trên đê khi có biển cấm trong trường hợp đê có sự cố hoặc có lũ, lụt, bão, trừ xe kiểm tra đê, xe hộ đê, xe làm nhiệm vụ quốc phòng, an ninh, cứu thương, cứu hỏa.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vận hành trái quy chuẩn kỹ thuật đối với công trình phân lũ, làm chậm lũ, cống qua đê, công trình tràn sự cố, cửa khẩu qua đê, trạm bơm, âu thuyền trong phạm vi bảo vệ đê điều.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Xây dựng công trình, nhà ở trong phạm vi bảo vệ đê điều, trừ công trình phục vụ phòng, chống lũ, lụt, bão, công trình phụ trợ và công trình đặc biệt;

b) Khai thác đất, đá, cát, sỏi, khoáng sản trong phạm vi bảo vệ đê điều.

6. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi gây nổ làm nguy hại đến thân đê, trừ trường hợp khẩn cấp được người có thẩm quyền theo quy định tại Điều 34 Luật đê điều quyết định nổ, phá nhằm phân lũ, làm chậm lũ để hộ đê.

7. Hình thức xử phạt bổ sung:

Tịch thu phương tiện vi phạm đối với hành vi vi phạm quy định tại Điểm a Khoản 1; Điểm a Khoản 2; Điểm c Khoản 3; Điểm b Khoản 5 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục tình trạng ban đầu đối với hành vi vi phạm quy định tại các Điểm a, b, c Khoản 1; Điểm a, b, c, đ Khoản 2; Điểm a, b, c Khoản 3; Điểm b Khoản 5 và Khoản 6 Điều này;

b) Buộc nộp lại đất, đá, cát, sỏi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điểm d Khoản 1; Điểm d Khoản 2 Điều này;

c) Buộc tháo dỡ công trình, phần công trình xây dựng đối với hành vi vi phạm quy định tại Điểm a Khoản 5 Điều này.

Điều 13. Vi phạm quy định về xây dựng nhà, công trình tại bãi sông nơi chưa có công trình xây dựng

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi xây dựng nhà, công trình tại bãi sông nơi chưa có công trình xây dựng trái với quy định tại Điều 26 Luật đê điều.

2. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 14. Vi phạm quy định tại Điểm b Khoản 2 Điều 27 của Luật đê điều về mở rộng diện tích mặt bằng xây dựng khi sửa chữa cải tạo công trình, nhà ở hiện có trong phạm vi bảo vệ đê điều và ở bãi sông

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi mở rộng trái phép mặt bằng xây dựng với diện tích dưới 05 m2 khi sửa chữa, cải tạo công trình, nhà ở hiện có trong phạm vi bảo vệ đê điều và ở bãi sông.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mở rộng trái phép mặt bằng xây dựng với diện tích từ 05 m2 trở lên khi sửa chữa, cải tạo công trình, nhà ở hiện có trong phạm vi bảo vệ đê điều và ở bãi sông.

3. Biện pháp khắc phục hậu quả:

Buộc tháo dỡ phần công trình, nhà ở đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 15. Vi phạm quy định tại Khoản 2 Điều 28 Luật đê điều về xây dựng, cải tạo công trình giao thông liên quan đến đê điều

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi xây dựng, cải tạo công trình giao thông liên quan đến đê điều mà không có văn bản chấp thuận của cơ quan có thẩm quyền.

2. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 16. Vi phạm quy định trong giấy phép, văn bản chấp thuận cho các hoạt động liên quan đến đê điều

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động sai quy định trong giấy phép quy định tại Điều 31 của Luật đê điều.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi hoạt động sai quy định trong giấy phép quy định tại Khoản 1 Điều 25; Khoản 2, Khoản 3 Điều 26; Khoản 2 Điều 27 và văn bản chấp thuận quy định tại Khoản 2 Điều 28 của Luật đê điều.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này.

Điều 17. Vi phạm quy định trong việc huy động nguồn lực để hộ đê, cứu hộ các công trình có liên quan đến an toàn đê điều

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện Quyết định của người có thẩm quyền trong việc huy động lực lượng, vật tư, phương tiện để hộ đê, cứu hộ các công trình có liên quan đến an toàn đê điều.

Chương 4.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC PHÒNG, CHỔNG LỤT, BÃO

Điều 18. Vi phạm gây hư hại đến công trình phòng, chống lụt, bão

1. Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng đối với hành vi neo đậu trái phép tàu thuyền, bè mảng, các phương tiện khác vào công trình phòng, chống lụt, bão.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Khoan thăm dò, khảo sát, khai thác đất, đá, cát, sỏi, khoáng sản, nước dưới đất trái phép trong phạm vi bảo vệ công trình phòng, chống lụt, bão;

b) Sử dụng sai mục đích của công trình phòng, chống lụt, bão.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng chất nổ trong phạm vi bảo vệ công trình phòng, chống lụt, bão.

4. Hình thức xử phạt bổ sung:

Tịch thu phương tiện vi phạm đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

Điều 19. Vi phạm quy định trong xây dựng gây ảnh hưởng đến công trình phòng, chống lụt, bão

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xây dựng sai quy định trong giấy phép hoặc văn bản chấp thuận của cấp có thẩm quyền khi thực hiện các hoạt động liên quan đến công trình phòng, chống lụt, bão.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi xây dựng công trình làm hư hỏng công trình phòng, chống lụt, bão.

3. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 20. Vi phạm quy định trong triển khai ứng phó lụt, bão

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây:

a) Không chấp hành yêu cầu của cơ quan có thẩm quyền thực hiện sơ tán để đảm bảo an toàn;

b) Không chấp hành yêu cầu của cơ quan có thẩm quyền về việc di chuyển để phòng, chống lụt, bão, áp thấp nhiệt đới của tàu thuyền đang hoạt động trên sông hoặc hồ chứa nước.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi neo đậu tàu, thuyền tránh, trú bão không đúng quy định của cơ quan có thẩm quyền.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không chấp hành yêu cầu của cơ quan có thẩm quyền về việc di chuyển để phòng tránh bão, áp thấp nhiệt đới hoặc thời tiết nguy hiểm của tàu thuyền đang hoạt động trên biển.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không chấp hành quyết định của cơ quan có thẩm quyền về việc cấm tàu thuyền ra khơi trong trường hợp có bão, áp thấp nhiệt đới hoặc thời tiết nguy hiểm trên biển.

Điều 21. Vi phạm quy định về cứu hộ, cứu nạn trong phòng, chống lụt, bão

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không báo cáo hoặc báo cáo sai vị trí tàu, số lượng người trên tàu; tình trạng tai nạn tàu thuyền của mình đang hoạt động trên biển khi có yêu cầu của cơ quan có thẩm quyền, gây phí tổn cho tổ chức tìm kiếm cứu hộ, cứu nạn;

b) Không chủ động cứu giúp hoặc không thông tin kịp thời để lực lượng khác đến ứng cứu người, phương tiện bị nạn trên biển, sông, suối, ao, hồ khi có điều kiện mà không thực hiện.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi không chấp hành lệnh huy động thực hiện nhiệm vụ cứu nạn của người có thẩm quyền mà không có lý do chính đáng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phát tín hiệu cấp cứu khẩn cấp của tàu thuyền trên biển, nhưng khi lực lượng cứu hộ di chuyển đến mà không hợp tác, gây lãng phí cho cơ quan cứu hộ.

4. Biện pháp khắc phục hậu quả:

Buộc nộp số tiền chi phí cho việc điều động cứu hộ đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này.

Điều 22. Vi phạm quy định trong khắc phục hậu quả lụt, bão

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chiếm dụng hàng hóa, nhu yếu phẩm cứu trợ nhân dân vùng bị ảnh hưởng của lụt, bão.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại hàng hóa hoặc giá trị hàng hóa đã chiếm dụng đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Chương 5.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 23. Thẩm quyền của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a và b Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV; phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV; phạt tiền đến 100.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

Điều 24. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Thanh tra và Thủ trưởng cơ quan được giao chức năng thanh tra chuyên ngành khai thác và bảo vệ công trình thủy lợi; đê điều

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về khai thác và bảo vệ công trình thủy lợi; đê điều đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Nông nghiệp và Phát triển nông thôn; Trưởng đoàn thanh tra chuyên ngành Sở Nông nghiệp và Phát triển nông thôn; Trưởng đoàn thanh tra chuyên ngành của Tổng cục Thủy lợi; Chi cục trưởng, Trưởng đoàn thanh tra của Chi cục chuyên ngành về thủy lợi, đê điều có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

4. Chánh Thanh tra Bộ Nông nghiệp và Phát triển nông thôn, Tổng cục trưởng Tổng cục Thủy lợi có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

Điều 25. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Thanh tra và Thủ trưởng cơ quan được giao chức năng thanh tra chuyên ngành về phòng, chống lụt, bão

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về phòng, chống lụt, bão đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở, Trưởng đoàn thanh tra Sở có nhiệm vụ về phòng, chống lụt, bão; Trưởng đoàn thanh tra của Tổng cục, Chi cục trưởng, Trưởng đoàn thanh tra của Chi cục được giao chức năng thanh tra chuyên ngành về phòng, chống lụt, bão có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

3. Trưởng đoàn thanh tra của Bộ có nhiệm vụ về phòng, chống lụt, bão có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

4. Chánh Thanh tra Bộ, Tổng cục trưởng Tổng cục được giao chức năng thanh tra chuyên ngành về phòng, chống lụt, bão có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

Điều 26. Thẩm quyền của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV; phạt tiền đến 20.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV; phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

6. Ngoài những người quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này, những người có thẩm quyền thuộc lực lượng Công an nhân dân phát hiện hành vi vi phạm hành chính trong lĩnh vực khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão thuộc thẩm quyền và địa bàn quản lý của mình thì có quyền xử phạt theo quy định tại Điều 39 của Luật xử lý vi phạm hành chính và Nghị định này.

Điều 27. Thẩm quyền của Bộ đội biên phòng

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV; phạt tiền đến 20.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

4. Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm hành chính về phòng, chống lụt, bão quy định tại Chương IV; phạt tiền đến 100.000.000 đồng đối với các hành vi vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều quy định tại Chương II và Chương III Nghị định này;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

Điều 28. Thẩm quyền của Cảnh sát biển

Thẩm quyền của Cảnh sát biển trong việc xử phạt các hành vi vi phạm hành chính trong lĩnh vực phòng, chống lụt, bão quy định tại Chương IV Nghị định này, như sau:

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b Khoản 3 Điều 3 Nghị định này.

7. Cục trưởng Cục Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a và b Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b khoản 3 Điều 3 Nghị định này.

Điều 29. Thẩm quyền lập biên bản vi phạm hành chính

1. Người có thẩm quyền xử phạt theo quy định tại Chương V Nghị định này.

2. Công chức, viên chức đang thi hành công vụ, nhiệm vụ thuộc lĩnh vực khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 08 tháng 12 năm 2013.

2. Nghị định này thay thế các Nghị định sau:

a) Nghị định số 140/2005/NĐ-CP ngày 11 tháng 11 năm 2005 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực khai thác và bảo vệ công trình thủy lợi;

b) Nghị định số 129/2007/NĐ-CP ngày 02 tháng 8 năm 2007 của Chính phủ quy định xử phạt vi phạm hành chính về đê điều;

c) Nghị định số 04/2010/NĐ-CP ngày 15 tháng 01 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực phòng, chống lụt, bão.

Điều 31. Điều khoản chuyển tiếp

Đối với các hành vi vi phạm hành chính trong lĩnh vực khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện nhưng vẫn còn thời hiệu xử phạt hoặc đang xem xét, giải quyết thì áp dụng các quy định về xử phạt có lợi cho cá nhân, tổ chức vi phạm hành chính.

Điều 32. Trách nhiệm thi hành

1. Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm hướng dẫn, tổ chức và kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và các cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 142 xu phat hc trong tai nguyen nuoc khoang san

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 142/2013/NĐ-CP | Hà Nội, ngày 24 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC TÀI NGUYÊN NƯỚC VÀ KHOÁNG SẢN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật tài nguyên nước ngày 21 tháng 6 năm 2012;

Căn cứ Luật khoáng sản ngày 17 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực tài nguyên nước và khoáng sản.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính, thẩm quyền xử phạt và thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực tài nguyên nước và khoáng sản.

2. Vi phạm hành chính trong lĩnh vực tài nguyên nước quy định tại Nghị định này bao gồm: Vi phạm các quy định về điều tra, quy hoạch, thăm dò, khai thác, sử dụng tài nguyên nước; vi phạm các quy định về bảo vệ tài nguyên nước; vi phạm các quy định về phòng, chống và khắc phục hậu quả tác hại do nước gây ra và các vi phạm khác trong quản lý tài nguyên nước được quy định cụ thể tại Chương II Nghị định này.

3. Vi phạm hành chính trong lĩnh vực khoáng sản quy định tại Nghị định này bao gồm: Vi phạm các quy định về điều tra cơ bản địa chất về khoáng sản; vi phạm các quy định về thăm dò, khai thác khoáng sản; vi phạm các quy định về đấu giá quyền khai thác khoáng sản; vi phạm các quy định về sử dụng thông tin về khoáng sản; vi phạm các quy định về quyền lợi của địa phương và người dân nơi có khoáng sản được khai thác; vi phạm các quy định về bảo vệ khoáng sản chưa khai thác và các vi phạm khác trong lĩnh vực khoáng sản được quy định cụ thể tại Chương III Nghị định này.

4. Các hành vi vi phạm hành chính có liên quan đến lĩnh vực tài nguyên nước và khoáng sản không quy định tại Nghị định này thì được áp dụng theo quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính:

Tổ chức, cá nhân có hành vi vi phạm hành chính trong lĩnh vực tài nguyên nước và khoáng sản bị áp dụng một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền

Mức phạt tiền tối đa đối với một hành vi vi phạm hành chính trong lĩnh vực tài nguyên nước là 250.000.000 đồng đối với cá nhân và 500.000.000 đồng đối với tổ chức. Mức phạt tiền tối đa đối với một hành vi vi phạm hành chính trong lĩnh vực khoáng sản là 1.000.000.000 đồng đối với cá nhân và 2.000.000.000 đồng đối với tổ chức;

c) Tước quyền sử dụng Giấy phép thăm dò, khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước; Giấy phép hành nghề khoan nước dưới đất; Giấy phép thăm dò, khai thác khoáng sản từ 01 (một) tháng đến 16 (mười sáu) tháng.

2. Hình thức xử phạt bổ sung:

Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung sau:

a) Tước quyền sử dụng Giấy phép thăm dò, khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước; Giấy phép hành nghề khoan nước dưới đất; Giấy phép thăm dò, khai thác khoáng sản từ 03 (ba) tháng đến 12 (mười hai) tháng hoặc đình chỉ hoạt động từ 01 (một) tháng đến 24 (hai mươi tư) tháng;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

Hình thức xử phạt bổ sung chỉ được áp dụng kèm theo hình thức xử phạt chính.

3. Biện pháp khắc phục hậu quả:

Đối với mỗi vi phạm hành chính, ngoài việc bị áp dụng hình thức xử phạt chính, hình thức xử phạt bổ sung, tổ chức, cá nhân vi phạm hành chính có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau:

a) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái, cạn kiệt nguồn nước;

b) Buộc thực hiện các biện pháp ngăn ngừa ô nhiễm môi trường, tác động xấu đến sức khỏe con người;

c) Buộc thực hiện đầy đủ các biện pháp khắc phục ô nhiễm môi trường;

d) Buộc thực hiện các giải pháp phục hồi đất đai, môi trường;

đ) Buộc thực hiện các giải pháp đưa các khu vực đã khai thác khoáng sản về trạng thái an toàn;

e) Buộc san lấp, tháo dỡ công trình vi phạm; buộc dỡ bỏ, di dời các vật gây cản trở dòng chảy; buộc di chuyển máy móc, thiết bị, tài sản ra khỏi khu vực thăm dò, khai thác khoáng sản;

g) Buộc khôi phục hoặc xây dựng lại các công trình, thiết bị bảo đảm an toàn mỏ, bảo vệ môi trường;

h) Buộc thực hiện các biện pháp khắc phục hư hỏng hạ tầng kỹ thuật; thực hiện việc nâng cấp, duy tu, xây dựng đường giao thông;

i) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do hành vi vi phạm gây ra;

k) Buộc giao nộp mẫu vật, thông tin về khoáng sản cho cơ quan quản lý nhà nước có thẩm quyền về khoáng sản;

l) Buộc cải chính thông tin, dữ liệu sai lệch do thực hiện hành vi vi phạm;

m) Buộc nộp lại toàn bộ khối lượng khoáng sản hoặc giá trị bằng tiền có được do việc khai thác ngoài diện tích khu vực khai thác; do khai thác vượt quá công suất được phép khai thác gây ra;

n) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm.

Điều 3. Áp dụng mức phạt tiền trong xử phạt hành chính

1. Mức phạt tiền đối với mỗi hành vi vi phạm hành chính quy định tại Chương II và Chương III của Nghị định này là mức phạt đối với cá nhân. Mức phạt tiền đối với tổ chức gấp 02 lần mức phạt tiền đối với cá nhân.

2. Thẩm quyền phạt tiền của những người được quy định tại các Điều 44, 45 và Điều 46 của Nghị định này là thẩm quyền phạt tiền mức tối đa áp dụng đối với một hành vi vi phạm hành chính của cá nhân; đối với tổ chức, thẩm quyền phạt tiền mức tối đa gấp 02 lần thẩm quyền xử phạt đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC TÀI NGUYÊN NƯỚC, HÌNH THỨC XỬ PHẠT, MỨC PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 4. Vi phạm các quy định về điều tra cơ bản, quy hoạch tài nguyên nước

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định về điều kiện, năng lực thực hiện điều tra cơ bản tài nguyên nước.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định về điều kiện, năng lực thực hiện tư vấn lập quy hoạch tài nguyên nước.

Điều 5. Vi phạm các quy định về quan trắc, giám sát tài nguyên nước

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện không đúng quy định về việc quan trắc, giám sát tài nguyên nước trong khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện quan trắc, giám sát tài nguyên nước trong khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước theo quy định.

Điều 6. Hành vi thăm dò, khai thác, sử dụng tài nguyên nước không đăng ký, không có giấy phép theo quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với hành vi khai thác nước dưới đất thuộc các trường hợp phải đăng ký mà không đăng ký theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi thăm dò, khai thác, sử dụng tài nguyên nước không có giấy phép sau:

a) Khoan thăm dò nước dưới đất với công trình gồm 01 (một) giếng khoan, chiều sâu dưới 50 mét;

b) Khai thác, sử dụng nước dưới đất cho hoạt động sản xuất, kinh doanh, dịch vụ với lưu lượng từ trên 10 m3/ngày đêm đến dưới 200 m3/ngày đêm;

c) Khai thác, sử dụng nước mặt cho sản xuất nông nghiệp, nuôi trồng thủy sản với lưu lượng từ trên 0,1 m3/giây đến dưới 0,5 m3/giây;

d) Khai thác, sử dụng nước mặt cho các mục đích kinh doanh, dịch vụ và sản xuất phi nông nghiệp với lưu lượng từ trên 100 m3/ngày đêm đến dưới 3.000 m3/ngày đêm;

đ) Khai thác, sử dụng nước mặt để phát điện với công suất lắp máy từ trên 50 kW đến dưới 2.000 kW;

e) Khai thác, sử dụng nước biển phục vụ các hoạt động sản xuất, kinh doanh, dịch vụ khác trên đất liền với lưu lượng từ trên 10.000 m3/ngày đêm đến dưới 50.000 m3/ngày đêm.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi thăm dò, khai thác, sử dụng tài nguyên nước không có giấy phép sau:

a) Khoan thăm dò nước dưới đất với công trình gồm 01 (một) giếng khoan, chiều sâu từ 50 mét trở lên;

b) Khai thác, sử dụng nước dưới đất cho hoạt động sản xuất, kinh doanh, dịch vụ với lưu lượng từ 200 m3/ngày đêm đến dưới 400 m3/ngày đêm;

c) Khai thác, sử dụng nước mặt cho sản xuất nông nghiệp, nuôi trồng thủy sản với lưu lượng từ 0,5 m3/giây đến dưới 1 m3/giây;

d) Khai thác, sử dụng nước mặt cho các mục đích kinh doanh, dịch vụ và sản xuất phi nông nghiệp với lưu lượng từ 3.000 m3/ngày đêm đến dưới 10.000 m3/ngày đêm;

đ) Khai thác, sử dụng nước mặt để phát điện với công suất lắp máy từ 2.000 kW đến dưới 5.000 kW;

e) Khai thác, sử dụng nước biển phục vụ các hoạt động sản xuất, kinh doanh, dịch vụ khác trên đất liền với lưu lượng từ 50.000 m3/ngày đêm đến dưới 100.000 m3/ngày đêm.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi thăm dò, khai thác, sử dụng tài nguyên nước không có giấy phép sau:

a) Khoan thăm dò nước dưới đất với công trình gồm 02 (hai) giếng khoan, tổng chiều sâu dưới 80 mét;

b) Khai thác, sử dụng nước dưới đất cho hoạt động sản xuất, kinh doanh, dịch vụ với lưu lượng từ 400 m3/ngày đêm đến dưới 800 m3/ngày đêm;

c) Khai thác, sử dụng nước mặt cho sản xuất nông nghiệp, nuôi trồng thủy sản với lưu lượng từ 1 m3/giây đến dưới 1,5 m3/giây;

d) Khai thác, sử dụng nước mặt cho các mục đích kinh doanh, dịch vụ và sản xuất phi nông nghiệp với lưu lượng từ 10.000 m3/ngày đêm đến dưới 20.000 m3/ngày đêm;

đ) Khai thác, sử dụng nước mặt để phát điện với công suất lắp máy từ 5.000 kW đến dưới 10.000 kW;

e) Khai thác, sử dụng nước biển phục vụ các hoạt động sản xuất, kinh doanh, dịch vụ khác trên đất liền với lưu lượng từ 100.000 m3/ngày đêm đến dưới 200.000 m3/ngày đêm.

5. Phạt tiền từ 100.000.000 đồng đến 130.000.000 đồng đối với một trong các hành vi thăm dò, khai thác, sử dụng tài nguyên nước không có giấy phép sau:

a) Khoan thăm dò nước dưới đất với công trình gồm 02 (hai) giếng khoan, tổng chiều sâu từ 80 mét trở lên;

b) Khai thác, sử dụng nước dưới đất cho hoạt động sản xuất, kinh doanh, dịch vụ với lưu lượng từ 800 m3/ngày đêm đến dưới 1.000 m3/ngày đêm;

c) Khai thác, sử dụng nước mặt cho sản xuất nông nghiệp, nuôi trồng thủy sản với lưu lượng từ 1,5 m3/giây đến dưới 2 m3/giây;

d) Khai thác, sử dụng nước mặt cho các mục đích kinh doanh, dịch vụ và sản xuất phi nông nghiệp với lưu lượng từ 20.000 m3/ngày đêm đến dưới 50.000 m3/ngày đêm;

đ) Khai thác, sử dụng nước mặt để phát điện với công suất lắp máy từ 10.000 kW đến dưới 20.000 kW;

e) Khai thác, sử dụng nước biển phục vụ các hoạt động sản xuất, kinh doanh, dịch vụ khác trên đất liền với lưu lượng từ 200.000 m3/ngày đêm đến dưới 300.000 m3/ngày đêm.

6. Phạt tiền từ 130.000.000 đồng đến 160.000.000 đồng đối với một trong các hành vi thăm dò, khai thác, sử dụng tài nguyên nước không có giấy phép sau:

a) Khoan thăm dò nước dưới đất với công trình gồm 03 (ba) giếng khoan, tổng chiều sâu dưới 100 mét;

b) Khai thác, sử dụng nước dưới đất cho hoạt động sản xuất, kinh doanh, dịch vụ với lưu lượng từ 1.000 m3/ngày đêm đến dưới 1.500 m3/ngày đêm;

c) Khai thác, sử dụng nước mặt cho sản xuất nông nghiệp, nuôi trồng thủy sản với lưu lượng từ 2 m3/giây trở lên;

d) Khai thác, sử dụng nước mặt cho các mục đích kinh doanh, dịch vụ và sản xuất phi nông nghiệp với lưu lượng từ 50.000 m3/ngày đêm đến dưới 100.000 m3/ngày đêm;

đ) Khai thác, sử dụng nước mặt để phát điện với công suất lắp máy từ 20.000 kW đến dưới 30.000 kW;

e) Khai thác, sử dụng nước biển phục vụ các hoạt động sản xuất, kinh doanh, dịch vụ khác trên đất liền với lưu lượng từ 300.000 m3/ngày đêm đến dưới 400.000 m3/ngày đêm.

7. Phạt tiền từ 160.000.000 đồng đến 190.000.000 đồng đối với một trong các hành vi thăm dò, khai thác, sử dụng tài nguyên nước không có giấy phép sau:

a) Khoan thăm dò nước dưới đất với công trình gồm 03 (ba) giếng khoan, tổng chiều sâu từ 100 mét trở lên;

b) Khai thác, sử dụng nước dưới đất cho hoạt động sản xuất, kinh doanh, dịch vụ với lưu lượng từ 1.500 m3/ngày đêm đến dưới 3.000 m3/ngày đêm;

c) Khai thác, sử dụng nước mặt cho các mục đích kinh doanh, dịch vụ và sản xuất phi nông nghiệp với lưu lượng từ 100.000 m3/ngày đêm đến dưới 200.000 m3/ngày đêm;

d) Khai thác, sử dụng nước mặt để phát điện với công suất lắp máy từ 30.000 kW đến dưới 40.000 kW;

đ) Khai thác, sử dụng nước biển phục vụ các hoạt động sản xuất, kinh doanh, dịch vụ khác trên đất liền với lưu lượng từ 400.000 m3/ngày đêm đến dưới 500.000 m3/ngày đêm.

8. Phạt tiền từ 190.000.000 đồng đến 220.000.000 đồng đối với một trong các hành vi thăm dò, khai thác, sử dụng tài nguyên nước không có giấy phép sau:

a) Khoan thăm dò nước dưới đất với công trình gồm từ 04 (bốn) giếng khoan trở lên;

b) Khai thác, sử dụng nước dưới đất cho hoạt động sản xuất, kinh doanh, dịch vụ với lưu lượng từ 3.000 m3/ngày đêm đến dưới 4.000 m3/ngày đêm;

c) Khai thác, sử dụng nước mặt cho các mục đích kinh doanh, dịch vụ và sản xuất phi nông nghiệp với lưu lượng từ 200.000 m3/ngày đêm đến dưới 300.000 m3/ngày đêm;

d) Khai thác, sử dụng nước mặt để phát điện với công suất lắp máy từ 40.000 kW đến dưới 50.000 kW;

đ) Khai thác, sử dụng nước biển phục vụ các hoạt động sản xuất, kinh doanh, dịch vụ khác trên đất liền với lưu lượng từ 500.000 m3/ngày đêm đến dưới 700.000 m3/ngày đêm.

9. Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi thăm dò, khai thác, sử dụng tài nguyên nước không có giấy phép sau:

a) Khai thác, sử dụng nước dưới đất cho hoạt động sản xuất, kinh doanh, dịch vụ với lưu lượng từ 4.000 m3/ngày đêm trở lên;

b) Khai thác, sử dụng nước mặt cho các mục đích kinh doanh, dịch vụ và sản xuất phi nông nghiệp với lưu lượng từ 300.000 m3/ngày đêm trở lên;

c) Khai thác, sử dụng nước mặt để phát điện với công suất lắp máy từ 50.000 kW trở lên;

d) Khai thác, sử dụng nước biển phục vụ các hoạt động sản xuất, kinh doanh, dịch vụ khác trên đất liền với lưu lượng từ 700.000 m3/ngày đêm trở lên.

10. Hành vi thăm dò, khai thác, sử dụng tài nguyên nước khi giấy phép đã hết hạn áp dụng mức xử phạt như trường hợp không có giấy phép quy định tại các Khoản 2, 3, 4, 5, 6 ,7, 8 và Khoản 9 Điều này, trừ trường hợp đã nộp hồ sơ xin gia hạn theo quy định.

11. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái, cạn kiệt nguồn nước đối với các hành vi vi phạm quy định tại các Khoản 2, 3, 4, 5, 6, 7, 8, 9 và Khoản 10 Điều này mà gây ô nhiễm, suy giảm chất lượng và số lượng nguồn nước.

Điều 7. Vi phạm quy định của Giấy phép thăm dò, khai thác, sử dụng tài nguyên nước

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không cung cấp đầy đủ và trung thực các dữ liệu, thông tin về tài nguyên nước tại khu vực thăm dò, khai thác, sử dụng tài nguyên nước khi cơ quan nhà nước có thẩm quyền yêu cầu;

b) Không thực hiện chế độ báo cáo về kết quả thăm dò, khai thác, sử dụng tài nguyên nước cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

2. Đối với hành vi khai thác, sử dụng tài nguyên nước vượt quá lưu lượng quy định trong giấy phép thì phần lưu lượng vượt quy định áp dụng xử phạt theo quy định tại Điều 6 của Nghị định này.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Khai thác, sử dụng tài nguyên nước không đúng mục đích đã quy định trong giấy phép;

b) Khai thác, sử dụng tài nguyên nước không theo chế độ đã quy định trong giấy phép;

c) Khai thác, sử dụng tài nguyên nước không đúng vị trí quy định trong giấy phép;

d) Khai thác, sử dụng nước mặt không đúng nguồn nước đã quy định trong giấy phép;

đ) Khai thác, sử dụng nước dưới đất không đúng tầng chứa nước đã quy định trong giấy phép;

e) Thăm dò nước dưới đất không đúng nội dung đã quy định trong giấy phép.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng hoặc tước quyền sử dụng Giấy phép thăm dò, khai thác, sử dụng tài nguyên nước trong thời hạn từ 01 (một) tháng đến 03 (ba) tháng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện các biện pháp bảo đảm an toàn, phòng ngừa, khắc phục sự cố trong quá trình thăm dò, khai thác, sử dụng tài nguyên nước;

b) Khai thác, sử dụng nước mặt không bảo đảm duy trì dòng chảy tối thiểu đã quy định trong giấy phép.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái, cạn kiệt nguồn nước đối với các hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này mà gây ô nhiễm, suy giảm chất lượng và số lượng nguồn nước.

Điều 8. Vi phạm quy định về hành nghề khoan nước dưới đất

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi không thực hiện báo cáo định kỳ hàng năm về khoan nước dưới đất theo quy định của Giấy phép hành nghề khoan nước dưới đất.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Thi công giếng khoan không theo đúng quy trình, thiết kế kỹ thuật đã được phê duyệt gây ảnh hưởng tới số lượng và chất lượng nước dưới đất;

b) Thực hiện hành nghề không đúng quy mô đã quy định trong Giấy phép hành nghề khoan nước dưới đất;

c) Thi công khoan thăm dò, khoan khai thác nước dưới đất cho tổ chức, cá nhân không có Giấy phép thăm dò, khai thác, sử dụng nước dưới đất theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Cho mượn, cho thuê giấy phép để hành nghề khoan nước dưới đất;

b) Hành nghề khoan nước dưới đất mà không có Giấy phép hành nghề khoan nước dưới đất theo quy định của pháp luật;

c) Hành nghề khoan nước dưới đất khi giấy phép đã hết hạn, trừ trường hợp đã nộp hồ sơ xin gia hạn theo quy định.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép hành nghề khoan nước dưới đất trong thời hạn từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi vi phạm tại Điểm a Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái, cạn kiệt nguồn nước đối với các hành vi vi phạm quy định tại Khoản 2, Điểm b và Điểm c Khoản 3 Điều này mà gây ô nhiễm, suy giảm chất lượng và số lượng nguồn nước.

Điều 9. Vi phạm quy định về chuyển nhượng quyền khai thác tài nguyên nước, sửa chữa làm sai lệch nội dung giấy phép về tài nguyên nước

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng hoặc tước quyền sử dụng giấy phép trong thời hạn từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi sửa chữa làm sai lệch nội dung giấy phép.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng hoặc tước quyền sử dụng giấy phép trong thời hạn từ 06 (sáu) tháng đến 12 (mười hai) tháng đối với hành vi chuyển nhượng quyền khai thác tài nguyên nước mà không được cơ quan có thẩm quyền cấp giấy phép chấp thuận.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 10. Vi phạm quy định về hồ chứa

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây với hồ chứa có dung tích dưới 1.000.000 m3:

a) Không lập hành lang bảo vệ hồ chứa theo quy định hoặc không bàn giao mốc chỉ giới hành lang bảo vệ hồ chứa cho Ủy ban nhân dân cấp xã;

b) Sử dụng mặt nước hồ chứa để nuôi trồng thủy sản, kinh doanh du lịch, giải trí không được cơ quan quản lý nhà nước về tài nguyên nước chấp thuận bằng văn bản;

c) Không thực hiện chế độ thông báo, báo cáo liên quan đến vận hành công trình theo quy định;

d) Không xây dựng kế hoạch điều tiết nước hàng năm của hồ chứa hoặc không thực hiện điều tiết nước hàng năm của hồ chứa theo kế hoạch.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này với hồ chứa có dung tích từ 1.000.000 m3 đến dưới 10.000.000 m3.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này với hồ chứa có dung tích từ 10.000.000 m3 đến dưới 50.000.000 m3.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này với hồ chứa có dung tích từ 50.000.000 m3 đến dưới 100.000.000 m3.

5. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này với hồ chứa có dung tích từ 100.000.000 m3 trở lên.

6. Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không bảo đảm duy trì dòng chảy tối thiểu, trừ trường hợp quy định tại Điểm b Khoản 4 Điều 7 Nghị định này;

b) Không thực hiện kế hoạch, phương án điều hòa, phân phối nguồn nước trên lưu vực sông của cơ quan nhà nước có thẩm quyền.

7. Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng đối với hành vi không xây dựng phương án để đối phó với tình huống vỡ đập, các tình huống đe dọa nghiêm trọng đến an toàn công trình, tính mạng và tài sản của nhân dân.

8. Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với hành vi không tuân thủ theo lệnh điều hành vận hành hồ chứa của cơ quan nhà nước có thẩm quyền trong trường hợp lũ, lụt, hạn hán, thiếu nước và các trường hợp khẩn cấp khác.

Điều 11. Vi phạm quy định trong việc thực hiện quy trình vận hành liên hồ chứa

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện cung cấp số liệu quan trắc, dự báo liên quan đến vận hành hồ, lưu lượng đến hồ theo quy định;

b) Không thực hiện quan trắc, thu thập thông tin, dữ liệu về khí tượng, thủy văn để phục vụ yêu cầu quản lý vận hành, khai thác hồ chứa theo quy định;

c) Không thực hiện quan trắc, đo đạc mực nước hồ, lưu lượng xả hoặc không tính toán, dự báo lượng nước đến hồ, mực nước hồ phục vụ vận hành hồ chứa.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện chế độ thông báo, báo cáo liên quan đến vận hành công trình theo quy định.

3. Phạt tiền từ 120.000.000 đồng đến 150.000.000 đồng đối với hành vi không thực hiện vận hành hồ bảo đảm dòng chảy tối thiểu ở hạ du theo quy định trong quy trình vận hành liên hồ.

4. Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng đối với hành vi không thực hiện vận hành duy trì mực nước hồ tương ứng với các thời kỳ theo quy định trong quy trình vận hành liên hồ chứa.

5. Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với hành vi không thực hiện vận hành hồ chứa để cắt, giảm lũ cho hạ du theo quy định trong quy trình vận hành liên hồ chứa.

Điều 12. Hành vi xả nước thải vào nguồn nước không có giấy phép theo quy định của pháp luật

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi xả nước thải có chứa hóa chất độc hại, chất phóng xạ vào nguồn nước với lưu lượng nước thải không vượt quá 5 m3/ngày đêm.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Xả nước thải vào nguồn nước với lưu lượng nước thải từ trên 5 m3/ngày đêm đến dưới 50 m3/ngày đêm, trừ trường hợp quy định tại Điểm b Khoản này;

b) Xả nước thải nuôi trồng thủy sản vào nguồn nước với lưu lượng nước thải từ trên 10.000 m3/ngày đêm đến dưới 30.000 m3/ngày đêm.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Xả nước thải vào nguồn nước với lưu lượng nước thải từ 50 m3/ngày đêm đến dưới 100 m3/ngày đêm, trừ trường hợp quy định tại Điểm b Khoản này;

b) Xả nước thải nuôi trồng thủy sản vào nguồn nước với lưu lượng nước thải từ 30.000 m3/ngày đêm đến dưới 50.000 m3/ngày đêm.

4. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Xả nước thải vào nguồn nước với lưu lượng nước thải từ 100 m3/ngày đêm đến dưới 500 m3/ngày đêm, trừ trường hợp quy định tại Điểm b Khoản này;

b) Xả nước thải nuôi trồng thủy sản vào nguồn nước với lưu lượng nước thải từ 50.000 m3/ngày đêm đến dưới 100.000 m3/ngày đêm.

5. Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Xả nước thải vào nguồn nước với lưu lượng nước thải từ 500 m3/ngày đêm đến dưới 1.000 m3/ngày đêm, trừ trường hợp quy định tại Điểm b Khoản này;

b) Xả nước thải nuôi trồng thủy sản vào nguồn nước với lưu lượng nước thải từ 100.000 m3/ngày đêm đến dưới 150.000 m3/ngày đêm.

6. Phạt tiền từ 140.000.000 đồng đến 160.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Xả nước thải vào nguồn nước với lưu lượng nước thải từ 1.000 m3/ngày đêm đến dưới 2.000 m3/ngày đêm, trừ trường hợp quy định tại Điểm b Khoản này;

b) Xả nước thải nuôi trồng thủy sản vào nguồn nước với lưu lượng nước thải từ 150.000 m3/ngày đêm đến dưới 200.000 m3/ngày đêm.

7. Phạt tiền từ 180.000.000 đồng đến 220.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Xả nước thải vào nguồn nước với lưu lượng nước thải từ 2.000 m3/ngày đêm đến dưới 3.000 m3/ngày đêm, trừ trường hợp quy định tại Điểm b Khoản này;

b) Xả nước thải nuôi trồng thủy sản vào nguồn nước với lưu lượng nước thải từ 200.000 m3/ngày đêm đến dưới 300.000 m3/ngày đêm.

8. Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Xả nước thải vào nguồn nước với lưu lượng nước thải từ 3.000 m3/ngày đêm trở lên, trừ trường hợp quy định tại Điểm b Khoản này;

b) Xả nước thải nuôi trồng thủy sản vào nguồn nước với lưu lượng nước thải từ 300.000 m3/ngày đêm trở lên.

9. Cơ sở sản xuất, kinh doanh, dịch vụ xả nước thải vào hệ thống thoát nước đô thị mà hệ thống đó chưa có Giấy phép xả nước thải vào nguồn nước thì áp dụng mức phạt tương ứng quy định tại Điểm a của các Khoản 2, 3, 4, 5, 6, 7 và Khoản 8 Điều này.

10. Hành vi xả nước thải vào nguồn nước khi giấy phép đã hết hạn áp dụng mức xử phạt như trường hợp không có giấy phép quy định tại các Khoản 1, 2, 3, 4, 5, 6, 7 và Khoản 8 Điều này.

11. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái nguồn nước đối với các hành vi vi phạm quy định tại Điều này mà gây ô nhiễm, suy giảm chất lượng nguồn nước.

Điều 13. Vi phạm quy định của Giấy phép xả nước thải vào nguồn nước

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không cung cấp đầy đủ và trung thực các dữ liệu, thông tin về hoạt động xả nước thải vào nguồn nước khi cơ quan nhà nước có thẩm quyền yêu cầu;

b) Không thực hiện chế độ báo cáo về hoạt động xả nước thải vào nguồn nước cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

2. Đối với hành vi xả nước thải vào nguồn nước vượt quá lưu lượng quy định trong giấy phép thì phần lưu lượng vượt quy định áp dụng xử phạt theo quy định tại các Khoản 1, 2, 3, 4, 5, 6, 7, và Khoản 8 Điều 12 của Nghị định này.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không lắp đặt thiết bị quan trắc lưu lượng, chất lượng nước theo quy định trong giấy phép.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện các biện pháp bảo đảm an toàn, phòng ngừa, khắc phục sự cố trong quá trình xả nước thải vào nguồn nước;

b) Xả nước thải vào nguồn nước không đúng vị trí quy định trong giấy phép;

c) Xả nước thải vào nguồn nước không đúng chế độ, phương thức quy định trong giấy phép.

5. Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng hoặc tước quyền sử dụng Giấy phép xả nước thải vào nguồn nước trong thời hạn từ 06 (sáu) tháng đến 12 (mười hai) tháng đối với một trong các hành vi vi phạm sau:

a) Thực hiện không đúng hoặc không đầy đủ quy trình vận hành hệ thống xử lý nước thải;

b) Xả nước thải vào nguồn nước có hàm lượng chất ô nhiễm vượt quá giới hạn quy định trong giấy phép.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép xả nước thải vào nguồn nước trong thời hạn từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái, cạn kiệt nguồn nước trong trường hợp hành vi vi phạm quy định tại Điều này gây ô nhiễm, suy giảm chất lượng và số lượng nguồn nước.

Điều 14. Vi phạm các quy định về bảo vệ nguồn nước

1. Cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không thực hiện trám lấp giếng sau khi đã sử dụng xong hoặc bị hỏng (cho từng giếng) đối với trường hợp không phải cấp giấy phép thăm dò, khai thác, sử dụng nước dưới đất.

2. Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng đối với hành vi quản lý, vận hành công trình gây thất thoát, lãng phí nước.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện các biện pháp bảo vệ nước dưới đất khi thăm dò, khai thác nước dưới đất theo quy định;

b) Không thực hiện các biện pháp bảo vệ nước dưới đất khi khoan khảo sát địa chất công trình, thăm dò địa chất, thăm dò, khai thác khoáng sản, dầu khí;

c) Không thực hiện các biện pháp bảo vệ nước dưới đất khi xử lý nền móng công trình, tháo khô mỏ;

d) Không thực hiện các biện pháp bảo vệ nước dưới đất trong hoạt động khoan, đào và các hoạt động khác theo quy định;

đ) Không thực hiện trám lấp giếng sau khi đã sử dụng xong hoặc bị hỏng (cho từng giếng) đối với trường hợp phải cấp Giấy phép thăm dò, khai thác, sử dụng nước dưới đất.

4. Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng đối với hành vi không tuân thủ quy chuẩn kỹ thuật về an toàn, phòng, chống suy thoái, cạn kiệt nguồn nước dưới đất khi tiến hành khai thác khoáng sản, xây dựng công trình ngầm.

5. Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không xây dựng hệ thống thu gom tách riêng nước mưa, nước thải đối với các dự án xây dựng, cải tạo, nâng cấp cơ sở sản xuất, kinh doanh;

b) Không xây dựng hệ thống xử lý nước thải đối với các dự án xây dựng, cải tạo, nâng cấp cơ sở sản xuất, kinh doanh.

6. Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng đối với hành vi xả nước thải, đưa các chất thải vào vùng bảo hộ vệ sinh khu vực lấy nước sinh hoạt.

7. Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng đối với hành vi vi phạm quy định về vùng cấm, vùng hạn chế khai thác nước dưới đất do cơ quan nhà nước quy định.

8. Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với hành vi xả nước thải vào lòng đất thông qua các giếng khoan, giếng đào và các hình thức khác nhằm đưa nước thải vào trong lòng đất.

9. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ công trình vi phạm đối với các hành vi vi phạm tại các Khoản 6, 7 và Khoản 8 Điều này;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái nguồn nước đối với các hành vi vi phạm quy định tại Điều này trong trường hợp hành vi vi phạm gây ô nhiễm, suy giảm chất lượng nguồn nước.

Điều 15. Vi phạm các quy định về phòng, chống ô nhiễm, suy thoái, cạn kiệt nguồn nước

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện biện pháp chống thấm, chống tràn ao, hồ, khu chứa nước thải trong trường hợp nước thải không chứa chất thải nguy hại.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng thuốc bảo vệ thực vật, thuốc thú y và các loại hóa chất khác trong trồng trọt, chăn nuôi, nuôi trồng thủy sản không bảo đảm quy chuẩn kỹ thuật gây ô nhiễm nguồn nước.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không có phương án phòng, chống ô nhiễm, suy thoái, cạn kiệt nguồn nước khi xây dựng các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, cụm công nghiệp, khu đô thị, khu dân cư tập trung, khu du lịch, vui chơi, giải trí, tập trung, tuyến giao thông đường thủy, đường bộ, công trình ngầm, công trình cấp, thoát nước, công trình khai thác khoáng sản, nhà máy điện, khu chứa nước thải và cơ sở sản xuất, kinh doanh, dịch vụ, các công trình khác có nguy cơ gây ô nhiễm, suy thoái, cạn kiệt nguồn nước;

b) Không có phương án, trang thiết bị, nhân lực bảo đảm phòng ngừa, hạn chế ô nhiễm nước biển khi hoạt động trên biển.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không có biện pháp bảo đảm an toàn để rò rỉ, thất thoát dẫn đến gây ô nhiễm nguồn nước của cơ sở sản xuất, kinh doanh, dịch vụ, khai khoáng và các hoạt động sản xuất khác sử dụng hóa chất độc hại;

b) Không thực hiện biện pháp chống thấm, chống tràn đối với ao, hồ chứa nước thải, khu chứa nước thải đối với nước thải chứa chất thải nguy hại.

5. Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Bơm hút nước, tháo khô trong hoạt động khai thác mỏ, xây dựng công trình dẫn đến hạ thấp mực nước dưới đất gây cạn kiệt nguồn nước;

b) Không thực hiện các biện pháp hạn chế, khắc phục theo chỉ đạo của cơ quan thực hiện nhiệm vụ quản lý nhà nước về tài nguyên nước có thẩm quyền khi bơm hút nước, tháo khô trong hoạt động khai thác mỏ, xây dựng công trình dẫn đến hạ thấp mực nước dưới đất gây cạn kiệt nguồn nước.

6. Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với hành vi xả khí thải độc hại trực tiếp vào nguồn nước.

7. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái, cạn kiệt nguồn nước đối với các hành vi vi phạm quy định tại Điều này trong trường hợp hành vi vi phạm gây ô nhiễm, suy giảm chất lượng và số lượng nguồn nước.

Điều 16. Vi phạm các quy định về ứng phó, khắc phục sự cố ô nhiễm nguồn nước

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không xây dựng phương án hoặc không trang bị các phương tiện, thiết bị cần thiết để ứng phó, khắc phục sự cố ô nhiễm nguồn nước do hành vi vi phạm gây ra.

2. Phạt tiền từ 120.000.000 đồng đến 150.000.000 đồng đối với hành vi không thực hiện các biện pháp để kịp thời ứng phó, khắc phục sự cố ô nhiễm nguồn nước do hành vi vi phạm gây ra.

3. Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với hành vi không thực hiện các biện pháp để kịp thời ứng phó, khắc phục sự cố do hành vi vi phạm gây ra gây ô nhiễm nguồn nước nghiêm trọng.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái nguồn nước do hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 17. Vi phạm các quy định về bảo đảm sự lưu thông của dòng chảy

1. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi đặt vật cản, chướng ngại vật, trồng cây gây cản trở thoát lũ, lưu thông nước ở các sông, suối, hồ, kênh rạch.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi đặt đường ống hoặc dây cáp bắc qua sông, suối, kênh, rạch, đặt lồng, bè trên sông gây cản trở dòng chảy.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi khai thác khoáng sản, xây dựng cầu, bến tàu hoặc công trình khác ngăn, vượt sông, suối, kênh, rạch gây cản trở dòng chảy.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do hành vi vi phạm tại Điều này gây ra;

b) Buộc tháo dỡ công trình, dỡ bỏ, di dời các vật gây cản trở dòng chảy đối với các hành vi vi phạm quy định tại Điều này.

Điều 18. Vi phạm các quy định về hành lang bảo vệ nguồn nước

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không có biện pháp xử lý, kiểm soát, giám sát chất lượng nước thải, chất thải trước khi thải ra đất, nguồn nước đối với cơ sở đang hoạt động trong hành lang bảo vệ nguồn nước.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi khai thác khoáng sản, khoan, đào, xây dựng công trình, vật kiến trúc trong hành lang bảo vệ nguồn nước gây sạt, lở bờ sông, suối, kênh, rạch, hồ chứa.

3. Phạt tiền từ 150.000.000 đồng đến 180.000.000 đồng đối với hành vi xây dựng mới bệnh viện, cơ sở y tế điều trị bệnh truyền nhiễm, nghĩa trang, bãi chôn lấp chất thải, cơ sở sản xuất hóa chất độc hại, cơ sở sản xuất, chế biến có nước thải nguy hại trong hành lang bảo vệ nguồn nước.

4. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ công trình vi phạm quy định tại Khoản 2 và Khoản 3 Điều này;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái, cạn kiệt nguồn nước đối với các hành vi vi phạm quy định tại Điều này trong trường hợp hành vi vi phạm gây ô nhiễm, suy giảm chất lượng và số lượng nguồn nước.

Điều 19. Vi phạm quy định về phòng, chống xâm nhập mặn

1. Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng đối với hành vi khai thác nước lợ, nước mặn để sử dụng cho sản xuất gây xâm nhập mặn các nguồn nước.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không tuân thủ quy trình, quy chuẩn kỹ thuật trong việc quản lý, vận hành các cống ngăn mặn, giữ ngọt và các hồ chứa nước, công trình điều tiết dòng chảy gây xâm nhập mặn các nguồn nước.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không có biện pháp phòng, chống xâm nhập mặn cho các tầng chứa nước khi thăm dò, khai thác nước dưới đất ở vùng đồng bằng, ven biển.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm, suy thoái, cạn kiệt nguồn nước đối với các hành vi vi phạm quy định tại Điều này trong trường hợp hành vi vi phạm gây ô nhiễm, suy giảm chất lượng và số lượng nguồn nước.

Điều 20. Vi phạm quy định về phòng, chống sụt, lún đất và phòng, chống sạt, lở bờ, bãi song

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không tuân thủ quy chuẩn kỹ thuật về an toàn, phòng, chống sụt, lún đất khi khoan thăm dò, khai thác nước dưới đất, thăm dò khoáng sản; khoan thăm dò địa chất, dầu khí.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tiếp tục tiến hành thăm dò, khai thác nước dưới đất khi xảy ra sụt, lún đất;

b) Không thực hiện các biện pháp khắc phục, không báo cáo ngay cho chính quyền địa phương nơi gần nhất khi xảy ra sụt, lún đất trong quá trình thăm dò, khai thác nước dưới đất;

c) Cải tạo lòng, bờ, bãi sông, xây dựng công trình thủy, giao thông thủy, khai thác cát, sỏi và các khoáng sản khác trên sông, hồ gây sạt, lở, làm ảnh hưởng đến sự ổn định lòng, bờ, bãi sông, hồ.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép thăm dò, khai thác nước dưới đất trong thời hạn từ 03 (ba) tháng đến 06 (sáu) tháng đối với các hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do thực hiện hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này gây ra.

Điều 21. Vi phạm các quy định khác về quản lý tài nguyên nước

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cản trở việc thu thập, trao đổi, khai thác, sử dụng dữ liệu, thông tin về tài nguyên nước đã được cấp có thẩm quyền phê duyệt.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi làm sai lệch thông tin, dữ liệu tài nguyên nước khi cơ quan quản lý nhà nước về tài nguyên nước có thẩm quyền yêu cầu.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi lợi dụng việc cung cấp dữ liệu để trục lợi, phát tán các dữ liệu trái với các quy định của pháp luật.

4. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi xâm nhập trái phép vào hệ thống lưu trữ dữ liệu, thông tin về tài nguyên nước.

5. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin, dữ liệu sai lệch do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KHOÁNG SẢN, HÌNH THỨC XỬ PHẠT, MỨC PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 22. Vi phạm quy định về khảo sát thực địa, lấy mẫu trên mặt đất để lựa chọn diện tích lập đề án thăm dò khoáng sản

Phạt tiền đối với hành vi khảo sát thực địa, lấy mẫu trên mặt đất để lựa chọn diện tích lập đề án thăm dò khoáng sản mà chưa được Ủy ban nhân dân cấp tỉnh nơi có khoáng sản chấp thuận bằng văn bản, cụ thể như sau:

1. Từ 2.000.000 đồng đến 5.000.000 đồng khi lập đề án thăm dò đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh.

2. Từ 10.000.000 đồng đến 20.000.000 đồng khi lập đề án thăm dò đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Khoản 1 Điều này.

3. Từ 30.000.000 đồng đến 50.000.000 đồng khi lập đề án thăm dò đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

Điều 23. Vi phạm các quy định về thông báo kế hoạch thăm dò, báo cáo kết quả thăm dò khoáng sản, điều kiện tổ chức thi công Đề án thăm dò khoáng sản, các nghĩa vụ khi Giấy phép thăm dò khoáng sản chấm dứt hiệu lực

1. Phạt tiền đối với hành vi không thông báo bằng văn bản về kế hoạch thăm dò cho Ủy ban nhân dân cấp tỉnh nơi có khoáng sản được thăm dò trước khi thực hiện, cụ thể như sau:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với trường hợp thăm dò khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi nộp chậm quá 30 (ba mươi) ngày kể từ ngày cuối cùng của kỳ báo cáo hoặc không nộp báo cáo định kỳ hoạt động thăm dò khoáng sản cho cơ quan quản lý nhà nước về khoáng sản.

3. Phạt tiền đối với hành vi báo cáo sai quá 10% giữa khối lượng thực tế thi công thăm dò khoáng sản so với khối lượng nêu trong Đề án thăm dò khoáng sản đã được cơ quan có thẩm quyền phê duyệt, cụ thể như sau:

a) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp thăm dò khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 10.000.000 đồng đến 20.000.0000 đồng đối với trường hợp khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

4. Phạt tiền đối với hành vi đã thi công hết khối lượng thăm dò và đã hết thời hạn quy định trong Giấy phép thăm dò khoáng sản nhưng chưa trình phê duyệt trữ lượng khoáng sản, cụ thể như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh;

b) Từ 20.000.000 đồng đến 30.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

5. Phạt tiền đối với hành vi sau 90 (chín mươi) ngày kể từ ngày nhận được quyết định phê duyệt trữ lượng khoáng sản mà không nộp báo cáo kết quả thăm dò khoáng sản kèm theo quyết định phê duyệt trữ lượng khoáng sản vào lưu trữ địa chất và cho cơ quan nhà nước có thẩm quyền cấp phép mà không có lý do chính đáng, cụ thể như sau:

a) Từ 20.000.000 đồng đến 30.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

6. Phạt tiền đối với hành vi thi công Đề án thăm dò khoáng sản mà không đáp ứng đủ điều kiện hành nghề thăm dò khoáng sản theo quy định, cụ thể như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp thăm dò khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 20.000.000 đồng đến 50.000.000 đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 50.000.000 đồng đến 70.000.000 đồng đối với trường hợp thăm dò các loại khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

7. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không di chuyển toàn bộ tài sản của mình và của các bên liên quan ra khỏi khu vực thăm dò khi Giấy phép thăm dò khoáng sản chấm dứt hiệu lực;

b) Không thực hiện việc san lấp công trình thăm dò, bảo vệ khoáng sản chưa khai thác theo quy định của pháp luật khi Giấy phép thăm dò khoáng sản chấm dứt hiệu lực;

c) Không giao nộp mẫu vật, thông tin về khoáng sản đã thu thập được cho cơ quan quản lý nhà nước về khoáng sản theo quy định của pháp luật khi Giấy phép thăm dò khoáng sản chấm dứt hiệu lực;

d) Tự ý thay đổi phương pháp thăm dò hoặc thay đổi khối lượng thăm dò có chi phí lớn hơn 10% tổng dự toán trong Đề án thăm dò khoáng sản đã được phê duyệt mà chưa được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép chấp thuận trước khi thực hiện.

8. Biện pháp khắc phục hậu quả:

Buộc san lấp công trình thăm dò; thực hiện các biện pháp bảo vệ khoáng sản chưa khai thác, phục hồi môi trường và giao nộp mẫu vật, thông tin về khoáng sản cho cơ quan quản lý nhà nước có thẩm quyền về khoáng sản đối với các hành vi vi phạm quy định tại các Điểm a, b và Điểm c Khoản 7 Điều này.

Điều 24. Vi phạm các quy định về khu vực thăm dò khoáng sản

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi cắm mốc các điểm khép góc khu vực được phép thăm dò khoáng sản nhưng không đúng quy cách theo quy định hoặc thực hiện không đầy đủ việc cắm mốc các điểm khép góc khu vực được phép thăm dò khoáng sản.

2. Phạt tiền đối với hành vi không thực hiện việc cắm mốc các điểm khép góc khu vực được phép thăm dò khoáng sản, cụ thể như sau:

a) Từ 5.000.000 đồng đến 10.000.000 đồng khi thăm dò khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 10.000.000 đồng đến 20.000.000 đồng khi thăm dò khoáng sản khác thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh;

c) Từ 20.000.000 đồng đến 30.000.000 đồng khi thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

3. Phạt tiền đối với hành vi thăm dò khoáng sản ra ngoài ranh giới mà diện tích đã thăm dò bên ngoài ranh giới vượt đến 10% tổng diện tích khu vực được phép thăm dò khoáng sản, cụ thể như sau:

a) Từ 20.000.000 đồng đến 50.000.000 đồng đối với trường hợp thăm dò khoáng sản vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 50.000.000 đồng đến 70.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 70.000.000 đồng đến 100.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

4. Biện pháp khắc phục hậu quả:

Buộc san lấp, phục hồi môi trường trong diện tích khu vực đã thăm dò vượt ra ngoài diện tích được phép thăm dò đối với trường hợp quy định tại Khoản 3 Điều này.

Điều 25. Vi phạm quy định về chuyển nhượng quyền thăm dò khoáng sản

Phạt tiền đối với hành vi chuyển nhượng, nhận chuyển nhượng quyền thăm dò khoáng sản khi chưa được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép chấp thuận, cụ thể như sau:

1. Từ 20.000.000 đồng đến 50.000.000 đồng đối với trường hợp thăm dò khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh.

2. Từ 50.000.000 đồng đến 70.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Khoản 1 Điều này.

3. Từ 70.000.000 đồng đến 100.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

Điều 26. Vi phạm quy định về thăm dò khoáng sản độc hại

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng hoặc tước quyền sử dụng Giấy phép thăm dò khoáng sản từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi không thực hiện hoặc thực hiện không đầy đủ các biện pháp ngăn ngừa ô nhiễm môi trường đã được xác định trong Đề án thăm dò khoáng sản nhưng chưa gây ô nhiễm môi trường trong quá trình thăm dò.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng hoặc tước quyền sử dụng Giấy phép thăm dò khoáng sản từ 06 (sáu) tháng đến 09 (chín) tháng đối với hành vi không thực hiện hoặc thực hiện không đầy đủ các biện pháp ngăn ngừa ô nhiễm môi trường đã được xác định trong Đề án thăm dò khoáng sản, gây ô nhiễm môi trường trong quá trình thăm dò.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng hoặc tước quyền sử dụng Giấy phép thăm dò khoáng sản từ 09 (chín) tháng đến 12 (mười hai) tháng đối với hành vi đã gây ô nhiễm môi trường trong quá trình thăm dò mà thực hiện không đầy đủ các biện pháp khắc phục.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng hoặc tước quyền sử dụng Giấy phép thăm dò khoáng sản từ 12 (mười hai) tháng đến 16 (mười sáu) tháng đối với hành vi gây ô nhiễm môi trường trong quá trình thăm dò mà không thực hiện biện pháp khắc phục.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các biện pháp ngăn ngừa ô nhiễm môi trường, tác động xấu đến sức khỏe con người đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thực hiện đầy đủ các biện pháp khắc phục ô nhiễm môi trường đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 27. Vi phạm các quy định khác về thăm dò khoáng sản

1. Phạt tiền đối với hành vi thăm dò mà không có Giấy phép thăm dò khoáng sản theo quy định hoặc thăm dò khoáng sản ra ngoài ranh giới mà diện tích thăm dò ngoài ranh giới vượt quá 10% trở lên so với tổng diện tích khu vực được phép thăm dò khoáng sản, cụ thể như sau:

a) Từ 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp thăm dò khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 70.000.000 đồng đến 100.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 100.000.000 đồng đến 150.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường, trừ trường hợp quy định tại Điểm d Khoản này;

d) Từ 150.000.000 đồng đến 200.000.000 đồng đối với trường hợp thăm dò vàng, bạc, đá quý, platin, khoáng sản độc hại.

2. Phạt tiền đối với hành vi thăm dò khi Giấy phép thăm dò khoáng sản đã hết hạn (trừ trường hợp hồ sơ đề nghị gia hạn Giấy phép thăm dò khoáng sản đang được cơ quan có thẩm quyền xem xét theo quy định) hoặc thăm dò khoáng sản trong thời gian bị tước quyền sử dụng Giấy phép thăm dò khoáng sản, cụ thể như sau:

a) Từ 20.000.000 đồng đến 30.000.000 đồng đối với trường hợp thăm dò khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 50.000.000 đồng đến 70.000.000 đồng đối với trường hợp thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường trừ trường hợp quy định tại Điểm d Khoản này;

d) Từ 70.000.000 đồng đến 100.000.000 đồng đối với trường hợp thăm dò vàng, bạc, đá quý, platin, khoáng sản độc hại.

3. Hình thức xử phạt bổ sung:

a) Tịch thu mẫu vật là khoáng sản; tịch thu phương tiện vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Đình chỉ hoạt động thăm dò khoáng sản từ 01 (một) tháng đến 06 (sáu) tháng đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc san lấp các công trình thăm dò, phục hồi môi trường khu vực đã thăm dò đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

Điều 28. Vi phạm các quy định về xây dựng cơ bản mỏ, báo cáo kết quả hoạt động khai thác khoáng sản, nộp tiền cấp quyền khai thác khoáng sản, thăm dò nâng cấp trữ lượng, tài nguyên khoáng sản

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thông báo bằng văn bản ngày bắt đầu xây dựng cơ bản mỏ, ngày bắt đầu khai thác cho Ủy ban nhân dân các cấp nơi có mỏ trước khi thực hiện.

2. Phạt tiền đối với hành vi không đăng ký ngày bắt đầu xây dựng cơ bản mỏ với cơ quan nhà nước có thẩm quyền cấp giấy phép; không đăng ký ngày bắt đầu khai thác với cơ quan nhà nước có thẩm quyền cấp giấy phép, cụ thể như sau:

a) Từ 20.000.000 đồng đến 30.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Nộp báo cáo định kỳ hoạt động khai thác khoáng sản cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép chậm từ 15 (mười lăm) ngày đến dưới 30 (ba mươi) ngày kể từ ngày cuối cùng của kỳ báo cáo;

b) Không lưu giữ thông tin về kết quả thăm dò nâng cấp trữ lượng, nâng cấp tài nguyên trong khu vực được phép khai thác khoáng sản.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi nộp báo cáo định kỳ hoạt động khai thác khoáng sản cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép chậm quá 30 (ba mươi) ngày kể từ ngày cuối cùng của kỳ báo cáo hoặc không nộp báo cáo định kỳ hoạt động khai thác khoáng sản theo quy định.

5. Phạt tiền đối với hành vi không thông báo kế hoạch, khối lượng, thời gian thăm dò nâng cấp trữ lượng, nâng cấp tài nguyên trong phạm vi khu vực được phép khai thác khoáng sản cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép trước khi thực hiện, cụ thể như sau:

a) Từ 20.000.000 đồng đến 30.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

6. Đối với hành vi không nộp tiền cấp quyền khai thác khoáng sản theo thông báo của cơ quan nhà nước có thẩm quyền, ngoài việc bị xử lý vi phạm theo quy định của Luật quản lý thuế, tổ chức, cá nhân có hành vi vi phạm còn bị áp dụng hình thức xử phạt bổ sung là tước quyền sử dụng Giấy phép khai thác khoáng sản từ 04 (bốn) tháng đến 06 (sáu) tháng.

Điều 29. Vi phạm các quy định về khu vực khai thác khoáng sản

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cắm mốc điểm khép góc khu vực được phép khai thác khoáng sản không đúng quy cách theo quy định hoặc thực hiện không đầy đủ việc cắm mốc đúng quy cách theo quy định tại các điểm khép góc khu vực được phép khai thác khoáng sản.

2. Phạt tiền đối với hành vi không thực hiện việc cắm mốc đúng quy cách theo quy định tại các điểm khép góc khu vực được phép khai thác khoáng sản, cụ thể như sau:

a) Từ 6.000.000 đồng đến 10.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 20.000.000 đồng đến 30.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

3. Phạt tiền đối với hành vi khai thác khoáng sản vượt ra ngoài phạm vi đến 10% tổng diện tích hoặc tổng độ cao của khu vực được phép khai thác khoáng sản, cụ thể như sau:

a) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

4. Hình thức xử phạt bổ sung:

a) Tịch thu toàn bộ khoáng sản đã khai thác trong diện tích vượt ra ngoài phạm vi hoặc độ cao của khu vực được phép khai thác đối với một trong các trường hợp vi phạm quy định tại Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 01 (một) đến 03 (ba) tháng đối với trường hợp vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc san lấp, phục hồi môi trường, thực hiện các giải pháp đưa các khu vực đã khai thác vượt ra ngoài phạm vi, độ cao được phép khai thác về trạng thái an toàn; buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 30. Vi phạm các quy định về thiết kế mỏ

1. Phạt tiền đối với hành vi không nộp thiết kế mỏ đã phê duyệt theo quy định cho cơ quan quản lý nhà nước có thẩm quyền về khoáng sản, cụ thể như sau:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

2. Phạt tiền đối với một trong các hành vi khai thác khoáng sản không đúng công nghệ khai thác, phương pháp khai thác đã xác định trong thiết kế mỏ được phê duyệt hoặc nêu trong Giấy phép khai thác khoáng sản, dự án đầu tư khai thác khoáng sản mà chưa được cơ quan nhà nước có thẩm quyền cho phép bằng văn bản, cụ thể như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp; khai thác than bùn;

c) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp;

d) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản bằng phương pháp lộ thiên, trừ trường hợp đã quy định tại các Điểm a, b, c và Điểm e Khoản này;

đ) Từ 100.000.000 đồng đến 150.000.000 đồng đối với khai thác khoáng sản bằng phương pháp hầm lò, trừ trường hợp đã quy định tại các Điểm a, b, c và Điểm e Khoản này;

e) Từ 150.000.000 đồng đến 200.000.000 đồng đối với khoáng sản độc hại.

3. Phạt tiền đối với hành vi khai thác khoáng sản mà không có thiết kế mỏ được phê duyệt theo quy định, cụ thể như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này;

d) Từ 100.000.000 đồng đến 200.000.000 đồng đối với khai thác khoáng sản bằng phương pháp lộ thiên, trừ trường hợp đã quy định tại các Điểm a, b, c và Điểm e Khoản này;

đ) Từ 200.000.000 đồng đến 300.000.000 đồng đối với khai thác khoáng sản bằng phương pháp hầm lò, trừ trường hợp đã quy định tại các Điểm a, b, c và Điểm e Khoản này;

e) Từ 300.000.000 đồng đến 400.000.000 đồng đối với khoáng sản độc hại.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 06 (sáu) tháng đến 12 (mười hai) tháng đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 31. Vi phạm quy định về Giám đốc điều hành mỏ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tại cùng một thời điểm ký hợp đồng làm Giám đốc điều hành mỏ để điều hành hoạt động khai thác từ 02 (hai) Giấy phép khai thác khoáng sản trở lên;

b) Không thông báo bằng văn bản về trình độ chuyên môn, năng lực của Giám đốc điều hành mỏ cho cơ quan quản lý nhà nước có thẩm quyền cấp phép khai thác khoáng sản;

c) Bổ nhiệm một người làm Giám đốc điều hành mỏ để điều hành hoạt động khai thác (tại cùng một thời điểm) từ 02 (hai) Giấy phép khai thác khoáng sản trở lên.

2. Phạt tiền đối với hành vi bổ nhiệm Giám đốc điều hành mỏ nhưng không đúng tiêu chuẩn theo quy định, cụ thể như sau:

a) Từ 6.000.000 đồng đến 10.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản khác thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a và Điểm b Khoản này;

d) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường, trừ trường hợp quy định tại Điểm đ Khoản này;

đ) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khoáng sản độc hại.

3. Phạt tiền đối với hành vi khai thác khoáng sản không có Giám đốc điều hành mỏ, cụ thể như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này;

d) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản bằng phương pháp lộ thiên, trừ trường hợp quy định tại các Điểm a, b, c và Điểm e Khoản này;

đ) Từ 120.000.000 đồng đến 150.000.000 đồng đối với khai thác khoáng sản bằng phương pháp hầm lò, trừ trường hợp quy định tại các Điểm a, b, c và Điểm e Khoản này;

e) Từ 160.000.000 đồng đến 200.000.000 đồng đối với trường hợp khai thác khoáng sản độc hại.

4. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động khai thác khoáng sản từ 03 (ba) tháng đến 6 (sáu) tháng đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 03 (ba) tháng đến 06 (sáu) tháng đối với trường hợp vi phạm quy định tại Điểm c, d, đ và Điểm e Khoản 3 Điều này.

Điều 32. Vi phạm quy định về lập bản đồ hiện trạng, bản vẽ mặt cắt hiện trạng khu vực được phép khai thác; thống kê, kiểm kê trữ lượng khoáng sản, sản lượng khoáng sản đã khai thác

1. Phạt tiền đối với hành vi không quản lý, lưu giữ đầy đủ theo quy định các bản đồ hiện trạng mỏ, bản vẽ mặt cắt hiện trạng khu vực được phép khai thác, cụ thể như sau:

a) Từ 3.000.000 đồng đến 5.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 20.000.000 đồng đến 30.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này;

d) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản bằng phương pháp lộ thiên, trừ trường hợp quy định tại các Điểm a, b, c và Điểm e Khoản này;

đ) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản bằng phương pháp hầm lò, trừ trường hợp quy định tại các Điểm a, b, c và Điểm e Khoản này;

e) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản độc hại.

2. Phạt tiền đối với các hành vi lập bản đồ hiện trạng mỏ, mặt cắt hiện trạng khu vực được phép khai thác nhưng thông tin, số liệu trên bản đồ, mặt cắt sai so với thực tế hiện trạng khai thác khoáng sản (trừ trường hợp khai thác cát, sỏi lòng sông, suối, cát ở biển, khai thác nước nóng, nước khoáng) như sau:

a) Từ 3.000.000 đồng đến 5.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này;

d) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản bằng phương pháp lộ thiên, trừ trường hợp quy định tại các Điểm a, b, c và Điểm e Khoản này;

đ) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản bằng phương pháp hầm lò, trừ trường hợp quy định tại các Điểm a, b, c và Điểm e Khoản này;

e) Từ 120.000.000 đồng đến 150.000.000 đồng đối với khoáng sản độc hại.

3. Phạt tiền đối với các hành vi không lập bản đồ hiện trạng mỏ; không lập mặt cắt hiện trạng khu vực được phép khai thác, cụ thể như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này;

d) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản bằng phương pháp lộ thiên, trừ trường hợp quy định tại các Điểm a, b, c và Điểm e Khoản này;

đ) Từ 100.000.000 đồng đến 150.000.000 đồng đối với khai thác khoáng sản bằng phương pháp khai thác hầm lò, trừ trường hợp quy định tại các Điểm a, b, c và Điểm e Khoản này;

e) Từ 150.000.000 đồng đến 200.000.000 đồng đối với khai thác khoáng sản độc hại.

4. Phạt tiền đối với hành vi không gửi hoặc gửi kết quả thống kê, kiểm kê trữ lượng khoáng sản còn lại trong khu vực được phép khai thác cho cơ quan quản lý nhà nước có thẩm quyền cấp phép chậm quá 30 (ba mươi) kể từ ngày cuối cùng của kỳ báo cáo định kỳ hoạt động khai thác khoáng sản:

a) Từ 20.000.000 đồng đến 30.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoảng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

5. Phạt tiền đối với hành vi không thực hiện công tác thống kê, kiểm kê trữ lượng khoáng sản còn lại trong khu vực được phép khai thác, cụ thể như sau:

a) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

6. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 02 (hai) tháng đến 04 (bốn) tháng đối với trường hợp vi phạm quy định tại Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 04 (bốn) tháng đến 06 (sáu) tháng đối với trường hợp vi phạm quy định tại Khoản 5 Điều này.

Điều 33. Vi phạm quy định về công suất được phép khai thác

1. Phạt tiền đối với hành vi khai thác vượt đến 10% so với công suất được phép khai thác hàng năm nêu trong Giấy phép khai thác khoáng sản, cụ thể như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác nước khoáng, cát sỏi lòng sông;

d) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác các loại khoáng sản khác, trừ trường hợp đã quy định tại các Điểm a, b và Điểm c Khoản này;

đ) Từ 120.000.000 đồng đến 150.000.000 đồng đối với khai thác vàng, bạc, platin, khoáng sản độc hại.

2. Phạt tiền đối với hành vi khai thác vượt quá công suất được phép khai thác hàng năm nêu trong Giấy phép khai thác khoáng sản từ 10% đến 20%, cụ thể như sau:

a) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác nước khoáng, cát sỏi lòng sông;

d) Từ 120.000.000 đồng đến 150.000.000 đồng đối với khai thác các loại khoáng sản khác, trừ trường hợp đã quy định tại các Điểm a, b và Điểm c Khoản này;

đ) Từ 160.000.000 đồng đến 200.000.000 đồng đối với khai thác vàng, bạc, platin, khoáng sản độc hại.

3. Phạt tiền đối với trường hợp khai thác vượt công suất được phép khai thác hàng năm nêu trong Giấy phép khai thác khoáng sản từ 20% đến 50% cụ thể như sau:

a) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 120.000.000 đồng đến 150.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác nước khoáng, cát sỏi lòng sông;

d) Từ 160.000.000 đồng đến 200.000.000 đồng đối với khai thác các loại khoáng sản khác, trừ trường hợp đã quy định tại các Điểm a, b và Điểm c Khoản này;

đ) Từ 210.000.000 đồng đến 250.000.000 đồng đối với khai thác vàng, bạc, platin, khoáng sản độc hại.

4. Hình thức xử phạt bổ sung:

a) Tịch thu toàn bộ tang vật là khoáng sản đã khai thác vượt quá so với công suất được phép khai thác trong Giấy phép khai thác khoáng sản;

b) Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 02 (hai) tháng đến 04 (bốn) tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

c) Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 04 (bốn) tháng đến 06 (sáu) tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục ô nhiễm môi trường, hư hỏng hạ tầng kỹ thuật; buộc nộp lại toàn bộ khối lượng khoáng sản hoặc giá trị bằng tiền có được do việc khai thác vượt quá công suất được phép khai thác gây ra.

Điều 34. Vi phạm quy định về khai thác khoáng sản làm vật liệu xây dựng thông thường không phải đề nghị cấp Giấy phép khai thác khoáng sản

1. Phạt tiền đối với hành vi khai thác khoáng sản làm vật liệu xây dựng thông thường trong diện tích đất thuộc quyền sử dụng đất của hộ gia đình, cá nhân mà không sử dụng để xây dựng các công trình của hộ gia đình, cá nhân trong diện tích đó, cụ thể như sau:

a) Từ 6.000.000 đồng đến 10.000.000 đồng đối với trường hợp sử dụng khoáng sản sau khai thác để cho, tặng người khác;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp đem bán khoáng sản sau khai thác cho tổ chức, cá nhân khác.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi không đăng ký khu vực, công suất, khối lượng, phương pháp, thiết bị và kế hoạch khai thác tại Ủy ban nhân dân cấp tỉnh nơi có khoáng sản khai thác đối với hoạt động khai thác khoáng sản làm vật liệu xây dựng thông thường trong phạm vi diện tích đất của dự án đầu tư xây dựng công trình đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc cho phép đầu tư mà sản phẩm khai thác được sử dụng cho xây dựng công trình đó.

3. Phạt tiền đối với hành vi khai thác khoáng sản làm vật liệu xây dựng thông thường trong phạm vi diện tích đất của dự án đầu tư xây dựng công trình được cơ quan nhà nước có thẩm quyền phê duyệt hoặc cho phép đầu tư nhưng sản phẩm khai thác không sử dụng để xây dựng công trình đó, cụ thể như sau:

a) Từ 50.000.000 đồng đến 70.000.000 đồng đối với trường hợp khoáng sản sau khai thác đem sử dụng cho dự án, công trình khác;

b) Từ 70.000.000 đồng đến 100.000.000 đồng đối với trường hợp khoáng sản sau khai thác đem bán cho tổ chức, cá nhân khác.

4. Hình thức xử phạt bổ sung:

Tịch thu toàn bộ tang vật là khoáng sản nhưng không sử dụng để xây dựng công trình của hộ gia đình, cá nhân hoặc xây dựng công trình của tổ chức đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 3 Điều này.

Điều 35. Vi phạm quy định về chuyển nhượng quyền khai thác khoáng sản

Phạt tiền đối với hành vi thực hiện việc chuyển nhượng quyền khai thác khoáng sản khi chưa được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép chấp thuận, cụ thể như sau:

1. Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh.

2. Từ 120.000.000 đồng đến 150.000.000 đồng đối với khai thác khác thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định Khoản 1 Điều này.

3. Từ 260.000.000 đồng đến 300.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

Điều 36. Vi phạm quy định về nghĩa vụ khi trúng đấu giá quyền khai thác khoáng sản

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi quá 06 (sáu) tháng kể từ ngày kết thúc phiên đấu giá mà chưa nộp hồ sơ đề nghị cấp Giấy phép thăm dò khoáng sản cho cơ quan nhà nước có thẩm quyền cấp phép theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi quá 12 (mười hai) tháng kể từ ngày kết thúc phiên đấu giá mà chưa nộp hồ sơ đề nghị cấp Giấy phép khai thác khoáng sản cho cơ quan nhà nước có thẩm quyền cấp phép theo quy định.

3. Đối với hành vi không nộp tiền trúng đấu giá quyền khai thác khoáng sản theo thông báo của cơ quan nhà nước có thẩm quyền, ngoài việc bị xử lý vi phạm theo quy định của Luật quản lý thuế, tổ chức, cá nhân có hành vi vi phạm còn bị áp dụng hình thức xử phạt bổ sung là tước quyền sử dụng Giấy phép khai thác khoáng sản từ 04 (bốn) tháng đến 06 (sáu) tháng.

Điều 37. Vi phạm các quy định khác trong khai thác khoáng sản

1. Phạt tiền đối với hành vi khai thác khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp mà không có Giấy phép khai thác khoáng sản, cụ thể như sau:

a) Từ 3.000.000 đồng đến 5.000.000 đồng khi khai thác với khối lượng khoáng sản khai thác đến 5 m3/ngày;

b) Từ 6.000.000 đồng đến 10.000.000 đồng khi khai thác với khối lượng khoáng sản khai thác từ 5 m3 đến dưới 10 m3/ngày;

c) Từ 12.000.000 đồng đến 20.000.000 đồng khi khai thác với khối lượng khoáng sản khai thác từ 10 m3 đến dưới 15 m3/ngày;

d) Từ 30.000.000 đồng đến 40.000.000 đồng khi khai thác với khối lượng khoáng sản khai thác từ 15 m3 đến dưới 20 m3/ngày;

đ) Từ 50.000.000 đồng đến 60.000.000 đồng khi khai thác với khối lượng khoáng sản khai thác từ 20 m3 đến dưới 25 m3/ngày;

e) Từ 50.000.000 đồng đến 70.000.000 đồng khi khai thác với khối lượng khoáng sản khai thác từ 25 m3/ngày trở lên.

2. Phạt tiền đối với hành vi khai thác khi Giấy phép khai thác khoáng sản đã hết hạn (trừ trường hợp đã nộp hồ sơ đề nghị gia hạn Giấy phép khai thác khoáng sản đang được cơ quan có thẩm quyền xem xét theo quy định) hoặc khai thác khoáng sản trong thời gian bị tước quyền sử dụng Giấy phép khai thác khoáng sản; khai thác vượt quá 50% trở lên đến 100% so với công suất được phép khai thác hàng năm nêu trong Giấy phép khai thác khoáng sản, cụ thể như sau:

a) Từ 40.000.000 đồng đến 60.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 80.000.000 đồng đến 110.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a Khoản này; khai thác than bùn;

c) Từ 140.000.000 đồng đến 160.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp, trừ trường hợp quy định tại Điểm a và Điểm b Khoản này; khai thác nước khoáng, cát sỏi lòng sông;

d) Từ 180.000.000 đồng đến 210.000.000 đồng đối với khai thác các loại khoáng sản khác, trừ trường hợp đã quy định tại các Điểm a, b và Điểm c Khoản này;

đ) Từ 230.000.000 đồng đến 260.000.000 đồng đối với khai thác vàng, bạc, platin, khoáng sản độc hại.

3. Phạt tiền đối với hành vi khai thác khoáng sản mà không có Giấy phép khai thác khoáng sản theo quy định, trừ các trường hợp đã quy định tại Khoản 1 Điều này hoặc khai thác vượt quá 100% trở lên so với công suất được phép khai thác hàng năm nêu trong Giấy phép khai thác khoáng sản, cụ thể như sau:

a) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 150.000.000 đồng đến 200.000.000 khoáng sản làm vật liệu xây dựng thông thường không sử dụng vật liệu nổ công nghiệp; khai thác than bùn;

c) Từ 250.000.000 đồng đến 300.000.000 đồng đối với khoáng sản làm nguyên liệu xi măng, khoáng sản làm vật liệu xây dựng thông thường có sử dụng vật liệu nổ công nghiệp; khai thác nước khoáng;

d) Từ 500.000.000 đồng đến 600.000.000 đồng đối với các loại khoáng sản khác trừ trường hợp quy định tại Điểm a, b và Điểm c Khoản này;

đ) Từ 800.000.000 đồng đến 1.000.000.000 đồng đối với vàng, đá quý, bạc, platin, khoáng sản độc hại.

4. Hình thức xử phạt bổ sung:

a) Tịch thu toàn bộ tang vật là khoáng sản; tịch thu phương tiện sử dụng để vi phạm hành chính đối với hành vi vi phạm quy định tại Điều này;

b) Đình chỉ hoạt động khai thác khoáng sản từ 06 (sáu) tháng đến 12 (mười hai) tháng đối với trường hợp vi phạm quy định tại Khoản 2 và Khoản 3 Điều này;

c) Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 06 (sáu) đến 12 (mười hai) tháng đối với trường hợp khai thác vượt quá 100% công suất nêu tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các giải pháp phục hồi môi trường khu vực đã khai thác, đưa khu vực khai thác về trạng thái an toàn đối với trường hợp vi phạm quy định tại Khoản 1 và Khoản 3 Điều này.

Điều 38. Vi phạm quy định về đóng cửa mỏ khoáng sản

1. Phạt tiền đối với hành vi thực hiện không đầy đủ các giải pháp đưa khu vực khai thác về trạng thái an toàn, phục hồi đất đai xác định trong đề án đóng cửa mỏ khoáng sản được cấp có thẩm quyền phê duyệt, cụ thể như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

2. Phạt tiền đối với hành vi không thực hiện các giải pháp đưa khu vực khai thác về trạng thái an toàn, phục hồi đất đai xác định trong đề án đóng cửa mỏ khoáng sản đã được cấp có thẩm quyền phê duyệt, cụ thể như sau:

a) Từ 20.000.000 đồng đến 30.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

3. Phạt tiền đối với hành vi không lập đề án đóng cửa mỏ đối với các trường hợp đã quy định tại Điều 73 Luật khoáng sản, cụ thể như sau:

a) Từ 30.000.000 đồng đến 50.000.000 đồng đối với khai thác khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 50.000.000 đồng đến 70.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 70.000.000 đồng đến 100.000.000 đồng đối với khai thác khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

4. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với hành vi tháo dỡ, phá hủy các công trình, thiết bị bảo đảm an toàn mỏ, bảo vệ môi trường ở khu vực khai thác khoáng sản khi giấy phép đã chấm dứt hiệu lực.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đầy đủ các giải pháp đưa khu vực khai thác về trạng thái an toàn, phục hồi đất đai theo đề án đóng cửa mỏ đã được cấp có thẩm quyền phê duyệt đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc khôi phục hoặc xây dựng lại các công trình, thiết bị bảo đảm an toàn mỏ, bảo vệ môi trường ở khu vực khai thác khoáng sản đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 39. Vi phạm quy định đối với quyền lợi hợp pháp của địa phương và người dân nơi có khoáng sản được khai thác

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi thực hiện không đầy đủ các hạng mục nâng cấp, duy tu, xây dựng đường giao thông phục vụ hoạt động khai thác khoáng sản đã xác định trong dự án đầu tư công trình khai thác khoáng sản, thiết kế mỏ đã duyệt.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi không thực hiện các hạng mục nâng cấp, duy tu, xây dựng đường giao thông phục vụ hoạt động khai thác khoáng sản đã được xác định trong dự án đầu tư công trình khai thác khoáng sản, thiết kế mỏ đã duyệt.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện đủ các hạng mục nâng cấp, duy tu, xây dựng đường giao thông đối với các hành vi vi phạm quy định tại Điều này.

Điều 40. Vi phạm quy định sử dụng thông tin về khoáng sản

1. Phạt tiền từ 25.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng thông tin về khoáng sản để lập đề án thăm dò khoáng sản hoặc dự án đầu tư khai thác khoáng sản mà thông tin đó không do các cơ quan nhà nước có thẩm quyền cung cấp theo quy định.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng hoặc tước quyền sử dụng Giấy phép khai thác khoáng sản có thời hạn từ 03 (ba) đến 06 (sáu) tháng đối với hành vi không hoàn trả chi phí điều tra cơ bản địa chất về khoáng sản, chi phí thăm dò khoáng sản khi sử dụng thông tin về khoáng sản phục vụ khai thác khoáng sản (trừ trường hợp đã đầu tư điều tra cơ bản địa chất về khoáng sản, thăm dò khoáng sản theo quy định).

Điều 41. Vi phạm quy định báo cáo khoáng sản phát hiện mới trong quá trình điều tra, thăm dò, khai thác khoáng sản

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi báo cáo không đầy đủ các loại khoáng sản đã phát hiện trong khu vực điều tra, đánh giá khoáng sản, thăm dò khoáng sản cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không báo cáo các loại khoáng sản đã phát hiện trong khu vực điều tra, đánh giá khoáng sản, thăm dò khoáng sản cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi phát hiện có khoáng sản mới trong quá trình khai thác mà không báo cáo bằng văn bản cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 42. Vi phạm quy định trong điều tra cơ bản địa chất về khoáng sản

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đăng ký hoạt động điều tra cơ bản địa chất về khoáng sản tại cơ quan quản lý nhà nước về khoáng sản theo quy định trước khi thực hiện.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện công tác điều tra cơ bản địa chất về khoáng sản không đúng với đề án đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tiết lộ thông tin về địa chất, khoáng sản trong quá trình điều tra cơ bản địa chất về khoáng sản;

b) Không thực hiện các giải pháp bảo vệ môi trường; bảo vệ khoáng sản chưa khai thác trong quá trình điều tra cơ bản địa chất về khoáng sản;

c) Nộp báo cáo kết quả điều tra cơ bản địa chất về khoáng sản, mẫu vật địa chất cho cơ quan quản lý nhà nước về khoáng sản chậm quá 30 (ba mươi) ngày;

d) Thực hiện công tác điều tra cơ bản địa chất về khoáng sản khi chưa được cơ quan nhà nước có thẩm quyền cho phép bằng văn bản.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không trình cơ quan quản lý nhà nước có thẩm quyền phê duyệt báo cáo kết quả điều tra cơ bản địa chất về khoáng sản;

b) Không nộp báo cáo kết quả điều tra cơ bản địa chất về khoáng sản, mẫu vật địa chất cho cơ quan quản lý nhà nước về khoáng sản theo quy định.

Điều 43. Vi phạm các quy định khác về quản lý khoáng sản

1. Phạt tiền đối với hành vi lợi dụng hoạt động thăm dò để khai thác khoáng sản, cụ thể như sau:

a) Từ 30.000.000 đồng đến 50.000.000 đồng đối với thăm dò khoáng sản làm vật liệu xây dựng thông thường của hộ kinh doanh;

b) Từ 60.000.000 đồng đến 100.000.000 đồng đối với thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại Điểm a Khoản này;

c) Từ 120.000.000 đồng đến 200.000.000 đồng đối với thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường;

d) Từ 400.000.000 đồng đến 500.000.000 đồng đối với thăm dò khoáng sản là đá quý, vàng, bạc, platin.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi khai thác khoáng sản gây tổn thất khoáng sản vượt quá từ 10% trở lên so với trị số tổn thất định mức được xác định trong dự án đầu tư khai thác khoáng sản, thiết kế mỏ đã duyệt.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi không thu hồi khoáng sản đi kèm được xác định trong dự án đầu tư đã phê duyệt.

4. Hình thức xử phạt bổ sung:

a) Tịch thu toàn bộ tang vật là khoáng sản đối với trường hợp vi phạm quy định tại Khoản 1 Điều này;

b) Tước quyền sử dụng Giấy phép thăm dò khoáng sản từ 06 (sáu) tháng đến 12 (mười hai) tháng đối với hành vi vi phạm quy định tại các Điểm b, c và Điểm d Khoản 1 Điều này;

c) Tước quyền sử dụng Giấy phép khai thác khoáng sản từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Chương 4.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ ÁP DỤNG BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC TÀI NGUYÊN NƯỚC VÀ KHOÁNG SẢN

Điều 44. Thẩm quyền của Thanh tra

1. Thanh tra viên chuyên ngành, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành tài nguyên và môi trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 500.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm c và Điểm i Khoản 3 Điều 2 Nghị định này.

2. Chánh Thanh tra Sở Tài nguyên và Môi trường; Trưởng đoàn thanh tra chuyên ngành do Tổng cục trưởng Tổng cục Địa chất và Khoáng sản Việt Nam, Giám đốc Sở, Chánh Thanh tra Sở Tài nguyên và Môi trường ra quyết định thanh tra và thành lập Đoàn thanh tra có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 50.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành do Bộ trưởng Bộ Tài nguyên và Môi trường, Chánh Thanh tra Bộ Tài nguyên và Môi trường ra quyết định thanh tra và thành lập Đoàn thanh tra có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 175.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực tài nguyên nước; phạt tiền đến 250.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực khoáng sản;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt tương ứng quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

4. Chánh Thanh tra Bộ Tài nguyên và Môi trường, Tổng cục trưởng Tổng cục Địa chất và Khoáng sản Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

Điều 45. Thẩm quyền của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá 5.000.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm c, e và Điểm i Khoản 3 Điều 2 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 50.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực tài nguyên nước; phạt tiền đến 1.000.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực khoáng sản;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Nghị định này.

Điều 46. Thẩm quyền xử phạt vi phạm hành chính của Công an nhân dân, Bộ đội biên phòng, Cảnh sát biển, Hải quan, Kiểm lâm, Cơ quan thuế, Cảng vụ hàng hải, Cảng vụ đường thủy nội địa, Thanh tra chuyên ngành khác

1. Người có thẩm quyền xử phạt của cơ quan Công an, Bộ đội biên phòng, Cảnh sát biển, Hải quan, Kiểm lâm, Cơ quan thuế, Cảng vụ hàng hải, Cảng vụ đường thủy nội địa có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Chương II và Chương III Nghị định này theo quy định tại Điều 39, 40, 41, 42, 43, 44, 47 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

2. Người có thẩm quyền xử phạt của cơ quan Thanh tra chuyên ngành có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Chương II và Chương III Nghị định này thuộc lĩnh vực, ngành mình quản lý theo quy định tại Điều 46 và Điều 52 Luật xử lý vi phạm hành chính.

Điều 47. Thẩm quyền lập biên bản vi phạm hành chính

1. Người có thẩm quyền lập biên bản gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực tài nguyên nước và khoáng sản;

b) Công chức, viên chức thuộc các cơ quan quy định tại các Điều 44, 45 và Điều 46 Nghị định này đang thi hành công vụ, nhiệm vụ.

2. Người có thẩm quyền lập biên bản quy định tại Khoản 1 Điều này có quyền lập biên bản hành chính về những vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao theo mẫu quy định và chịu trách nhiệm về việc lập biên bản.

3. Một hành vi vi phạm hành chính chỉ bị lập biên bản một lần. Nếu một hành vi vi phạm hành chính đã bị lập biên bản thì không lập biên bản lần thứ hai đối với chính hành vi đó.

Trường hợp hành vi vi phạm đã bị lập biên bản mà sau đó cá nhân, tổ chức vẫn tiếp tục thực hiện, mặc dù người có thẩm quyền xử phạt đã buộc chấm dứt hành vi vi phạm, thì khi ra quyết định xử phạt đối với hành vi đó, người có thẩm quyền áp dụng thêm tình tiết tăng nặng quy định tại Điểm i Khoản 1 Điều 10 Luật xử lý vi phạm hành chính.

4. Trường hợp cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính trong cùng một vụ vi phạm hoặc vi phạm nhiều lần thì biên bản xử phạt phải thể hiện đầy đủ các hành vi vi phạm hoặc số lần vi phạm.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 48. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Nghị định này thay thế các Nghị định của Chính phủ: số 34/2005/NĐ-CP ngày 17 tháng 3 năm 2005 quy định về xử phạt vi phạm hành chính trong lĩnh vực tài nguyên nước; số 150/2004/NĐ-CP ngày 29 tháng 7 năm 2004 quy định về xử phạt vi phạm hành chính trong lĩnh vực khoáng sản; số 77/2007/NĐ-CP ngày 10 tháng 5 năm 2007 về sửa đổi, bổ sung một số điều của Nghị định số 150/2004/NĐ-CP ngày 29 tháng 7 năm 2004 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực khoáng sản.

Điều 49. Điều khoản chuyển tiếp

1. Những hành vi vi phạm xảy ra trước khi Nghị định này có hiệu lực thi hành nhưng chưa bị xử phạt mà đang được xem xét, giải quyết hoặc sau khi Nghị định này có hiệu lực thi hành mới bị phát hiện thì áp dụng theo quy định tại Nghị định số 34/2005/NĐ-CP, Nghị định số 150/2004/NĐ-CP và Nghị định số 77/2007/NĐ-CP để xử phạt. Trường hợp các quy định về xử phạt quy định tại Nghị định này có lợi cho tổ chức, cá nhân thì áp dụng quy định tại Nghị định này để xử phạt.

2. Hành vi vi phạm đã có quyết định xử phạt có hiệu lực thi hành nhưng chưa chấp hành hoặc chấp hành chưa xong thì thi hành theo quyết định xử phạt trước đó.

Điều 50. Tổ chức thực hiện và trách nhiệm thi hành

1. Bộ trưởng Bộ Tài nguyên và Môi trường có trách nhiệm hướng dẫn, tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 144 xu phat hc ve bao tro xa hoi cham soc tre em

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 144/2013/NĐ-CP | Hà Nội, ngày 29 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ BẢO TRỢ, CỨU TRỢ XÃ HỘI VÀ BẢO VỆ, CHĂM SÓC TRẺ EM

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật bảo vệ, chăm sóc và giáo dục trẻ em ngày 15 tháng 6 năm 2004;

Căn cứ Luật người cao tuổi ngày 23 tháng 11 năm 2009;

Căn cứ Luật người khuyết tật ngày 17 tháng 6 năm 2010;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 136/2013/NĐ-CP ngày 21 tháng 10 năm 2013 của Chính phủ quy định chính sách trợ giúp xã hội đối với đối tượng bảo trợ xã hội;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính về bảo trợ, cứu trợ xã hội và bảo vệ, chăm sóc trẻ em.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền xử phạt, mức phạt tiền cụ thể theo từng chức danh và thẩm quyền lập biên bản đối với vi phạm hành chính về bảo trợ, cứu trợ xã hội và bảo vệ, chăm sóc trẻ em.

2. Các vi phạm hành chính về bảo trợ, cứu trợ xã hội và bảo vệ, chăm sóc trẻ em không quy định tại Nghị định này thì áp dụng theo quy định về xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

Điều 2. Các biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, Nghị định này quy định các biện pháp khắc phục hậu quả sau đây:

1. Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi các quyết định hưởng chính sách;

2. Buộc hoàn trả các khoản tiền đã thu trái pháp luật. Trường hợp không xác định được người để hoàn trả thì buộc nộp vào ngân sách nhà nước;

3. Buộc bảo đảm về điều kiện lao động, công cụ lao động, an toàn lao động, vệ sinh lao động phù hợp với lao động là người khuyết tật và thường xuyên chăm sóc sức khỏe của họ; buộc tham khảo ý kiến lao động là người khuyết tật khi quyết định những vấn đề liên quan đến quyền và lợi ích của họ;

4. Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi giấy xác nhận mức độ khuyết tật;

5. Buộc xin lỗi khi có yêu cầu;

6. Buộc thực hiện nghĩa vụ chăm sóc, nuôi dưỡng trẻ em;

7. Buộc tiêu hủy sản phẩm văn hóa, thông tin, truyền thông có nội dung khiêu dâm, bạo lực, kinh dị;

8. Buộc chịu mọi chi phí để khám bệnh, chữa bệnh;

9. Buộc chịu mọi chi phí để mua sách, vở, đồ dùng học tập cho trẻ em;

10. Buộc khôi phục lại tình trạng ban đầu của cơ sở vật chất, trang thiết bị học tập, giảng dạy đã bị phá hoại;

11. Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi hoặc buộc tháo dỡ công trình xây dựng, thiết bị lắp đặt trái phép;

12. Buộc di dời nghĩa trang, kho chứa thuốc trừ sâu, hóa chất độc hại, chất phóng xạ, chất dễ gây cháy, nổ, cơ sở sản xuất, kinh doanh có chất thải độc hại hoặc cơ sở có chăm sóc, nuôi dưỡng trẻ em, cơ sở giáo dục, cơ sở văn hóa, điểm vui chơi, giải trí của trẻ em do đặt không đúng phạm vi;

13. Buộc thực hiện ngay các biện pháp để khắc phục tình trạng thiếu an toàn;

14. Buộc thu hồi giấy phép hoạt động.

Điều 3. Mức phạt tiền

1. Mức phạt tiền tối đa đối với hành vi vi phạm hành chính về bảo trợ, cứu trợ xã hội và bảo vệ, chăm sóc trẻ em là 50.000.000 đồng.

2. Mức phạt tiền đối với mỗi hành vi vi phạm hành chính quy định tại Chương II và mức phạt tiền tối đa đối với người có thẩm quyền xử phạt vi phạm hành chính tại Chương III của Nghị định này là mức phạt đối với cá nhân vi phạm, trừ quy định tại các điều 6, 7, 10, 11, 12 và Điều 34 của Nghị định này. Mức phạt tiền đối với tổ chức vi phạm gấp hai lần mức phạt tiền đối với cá nhân vi phạm.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Mục 1: VI PHẠM HÀNH CHÍNH VỀ BẢO TRỢ, CỨU TRỢ XÃ HỘI

Điều 4. Vi phạm quy định về hồ sơ hưởng chính sách bảo trợ, cứu trợ xã hội

1. Cảnh cáo hoặc phạt tiền đến 500.000 đồng đối với hành vi khai báo gian dối hoặc giả mạo hồ sơ, giấy tờ để được hưởng trợ giúp xã hội đột xuất.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Khai báo gian dối hoặc giả mạo hồ sơ, giấy tờ để được hưởng trợ cấp xã hội hàng tháng;

b) Khai báo gian dối hoặc giả mạo hồ sơ, giấy tờ để được hưởng hỗ trợ kinh phí chăm sóc, nuôi dưỡng hàng tháng;

c) Khai báo gian dối hoặc giả mạo hồ sơ, giấy tờ để được tiếp nhận vào cơ sở bảo trợ xã hội hoặc cơ sở chăm sóc, nuôi dưỡng tập trung.

3. Biện pháp khắc phục hậu quả:

a) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi các quyết định hưởng chính sách đối với hành vi vi phạm tại Khoản 1 và Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Khoản 1 và Khoản 2 Điều này.

Điều 5. Vi phạm quy định về trách nhiệm chăm sóc, nuôi dưỡng đối tượng bảo trợ xã hội

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không chăm sóc, nuôi dưỡng đối tượng bảo trợ xã hội.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Bắt nhịn ăn, nhịn uống, không cho hoặc hạn chế vệ sinh cá nhân; bắt sống ở nơi có môi trường độc hại, nguy hiểm hoặc các hình thức đối xử tồi tệ khác với đối tượng bảo trợ xã hội;

b) Lợi dụng việc nhận chăm sóc, nuôi dưỡng đối tượng để trục lợi;

c) Bắt buộc đối tượng lao động nặng nhọc, độc hại, nguy hiểm;

d) Dụ dỗ, lôi kéo hoặc ép buộc đối tượng thực hiện hành vi vi phạm pháp luật;

đ) Xâm hại sức khỏe, danh dự, nhân phẩm của đối tượng.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép hoạt động hoặc tạm đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với cơ sở bảo trợ xã hội hoặc người nhận chăm sóc, nuôi dưỡng đối tượng tại cộng đồng đối với hành vi vi phạm tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Điểm b và Điểm c Khoản 2 Điều này.

Điều 6. Vi phạm quy định về hoạt động của cơ sở bảo trợ xã hội

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không tổ chức hoạt động phục hồi chức năng, lao động sản xuất; trợ giúp các đối tượng trong hoạt động tự quản, văn hóa, thể thao và các hoạt động khác phù hợp với lứa tuổi và sức khỏe của từng nhóm đối tượng bảo trợ xã hội.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng kinh phí, cơ sở vật chất của cơ sở bảo trợ xã hội sai mục đích;

b) Thu tiền dịch vụ đối với đối tượng bảo trợ xã hội trái với quy định của pháp luật;

c) Không bảo đảm điều kiện về môi trường, cơ sở vật chất, cán bộ nhân viên và tiêu chuẩn chăm sóc đối tượng.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả cho đối tượng bảo trợ xã hội các khoản tiền đã thu trái pháp luật đối với hành vi vi phạm tại Điểm b Khoản 2 Điều này. Trường hợp không xác định được đối tượng để hoàn trả thì buộc nộp vào ngân sách nhà nước;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Điểm a Khoản 2 Điều này.

Điều 7. Vi phạm quy định về trách nhiệm của tổ chức cung cấp dịch vụ chi trả trợ cấp

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chi trả trợ cấp cho đối tượng bảo trợ xã hội;

b) Chi trả trợ cấp không đủ cho đối tượng bảo trợ xã hội;

c) Chi trả trợ cấp không đúng đối tượng bảo trợ xã hội;

d) Chi trả trợ cấp không đúng thời hạn cho đối tượng bảo trợ xã hội.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Khoản 1 Điều này.

Điều 8. Vi phạm quy định về quản lý tiền, hàng cứu trợ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Để hư hỏng, thất thoát tiền, hàng cứu trợ;

b) Sử dụng, phân phối tiền, hàng cứu trợ không đúng mục đích, không đúng đối tượng của nhà tài trợ;

c) Chiếm đoạt tiền, hàng cứu trợ.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Điểm c Khoản 1 Điều này.

Điều 9. Vi phạm quy định về hành vi bị nghiêm cấm đối với người khuyết tật

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Kỳ thị, phân biệt đối xử người khuyết tật;

b) Cản trở quyền kết hôn của người khuyết tật;

c) Cản trở quyền nuôi con của người khuyết tật;

d) Cản trở người khuyết tật sống độc lập, hòa nhập cộng đồng;

đ) Cản trở người khuyết tật tham gia bình đẳng vào các hoạt động xã hội;

e) Không thực hiện trách nhiệm nuôi dưỡng, chăm sóc người khuyết tật theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Xâm phạm thân thể của người khuyết tật;

b) Xâm phạm nhân phẩm, danh dự của người khuyết tật;

c) Xâm phạm tài sản, quyền và lợi ích hợp pháp của người khuyết tật.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Lợi dụng người khuyết tật, tổ chức của người khuyết tật, tổ chức vì người khuyết tật, hình ảnh, thông tin cá nhân, tình trạng của người khuyết tật để trục lợi hoặc thực hiện hành vi vi phạm pháp luật;

b) Lôi kéo, dụ dỗ hoặc ép buộc người khuyết tật thực hiện hành vi vi phạm pháp luật.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Điểm a Khoản 3 Điều này.

Điều 10. Vi phạm quy định về trách nhiệm chăm sóc sức khỏe của cơ sở khám bệnh, chữa bệnh đối với người khuyết tật

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tư vấn biện pháp phòng ngừa và phát hiện sớm khuyết tật;

b) Không ưu tiên khám bệnh, chữa bệnh cho người khuyết tật đặc biệt nặng và người khuyết tật nặng, trẻ em khuyết tật, người cao tuổi khuyết tật, phụ nữ khuyết tật có thai theo quy định của pháp luật.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không xác định khuyết tật bẩm sinh đối với trẻ em sơ sinh.

Điều 11. Vi phạm quy định về trách nhiệm giáo dục của cơ sở giáo dục đối với người khuyết tật

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

1. Không thực hiện miễn, giảm học phí, chi phí đào tạo và các khoản đóng góp khác theo quy định của pháp luật về giáo dục;

2. Không bảo đảm các điều kiện dạy và học phù hợp với người khuyết tật theo quy định của pháp luật;

3. Không cung cấp phương tiện, tài liệu hỗ trợ học tập dành riêng cho người khuyết tật trong trường hợp cần thiết;

4. Không cho phếp người khuyết tật được miễn, giảm một số môn học hoặc nội dung và hoạt động giáo dục mà khả năng của người khuyết tật không thể đáp ứng.

5. Từ chối người khuyết tật nhập học ở độ tuổi cao hơn theo quy định của pháp luật;

6. Đặt ra điều kiện tuyển sinh có nội dung hạn chế người khuyết tật, trừ một số trường hợp theo quy định của pháp luật;

7. Không thực hiện ưu tiên tuyển sinh đối với người khuyết tật theo quy định của pháp luật;

8. Cản trở quyền học tập của người khuyết tật.

Điều 12. Vi phạm quy định về trách nhiệm dạy nghề của cơ sở dạy nghề đối với người khuyết tật

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu phí tư vấn học nghề của người khuyết tật trái với quy định của pháp luật;

b) Không tư vấn việc làm cho người khuyết tật theo quy định của pháp luật;

c) Không thực hiện miễn, giảm học phí cho người khuyết tật học nghề theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi khai báo gian dối, giả mạo hồ sơ, giấy tờ để đủ điều kiện thành lập cơ sở dạy nghề cho người khuyết tật.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không duy trì các điều kiện theo quy định của pháp luật sau khi được thành lập và hoạt động từ 06 tháng trở lên;

b) Không bảo đảm cơ sở vật chất, thiết bị dạy nghề cho người khuyết tật;

c) Không bảo đảm giáo trình, phương pháp và thời gian dạy nghề phù hợp với người khuyết tật;

d) Không bố trí giáo viên có chuyên môn, nghiệp vụ, kỹ năng giảng dạy cho người khuyết tật;

đ) Không cấp văn bằng, chứng chỉ công nhận nghề đào tạo khi người khuyết tật có đủ điều kiện theo quy định của pháp luật.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả cho người học các khoản tiền đã thu trái pháp luật đối với hành vi vi phạm tại Điểm a và Điểm c Khoản 1 Điều này. Trường hợp không xác định được người học để hoàn trả thì buộc nộp vào ngân sách nhà nước;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Khoản 2 Điều này.

Điều 13. Vi phạm quy định trách nhiệm về lao động, việc làm của người sử dụng lao động đối với người khuyết tật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi từ chối tuyển dụng người khuyết tật có đủ tiêu chuẩn vào làm việc hoặc đặt ra tiêu chuẩn tuyển dụng trái quy định của pháp luật nhằm hạn chế cơ hội làm việc của người khuyết tật.

2. Phạt tiền đối với một trong các hành vi: Không bảo đảm về điều kiện lao động, công cụ lao động, an toàn lao động, vệ sinh lao động phù hợp với lao động là người khuyết tật và không thường xuyên chăm sóc sức khỏe của họ; không tham khảo ý kiến lao động là người khuyết tật khi quyết định những vấn đề liên quan đến quyền và lợi ích của họ theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến dưới 3.000.000 đồng khi vi phạm từ 01 người đến dưới 10 người;

b) Từ 3.000.000 đồng đến dưới 5.000.000 đồng khi vi phạm từ 10 người đến dưới 50 người;

c) Từ 5.000.000 đồng đến dưới 10.000.000 đồng khi vi phạm từ 50 người đến dưới 100 người;

d) Từ 10.000.000 đồng đến dưới 15.000.000 đồng khi vi phạm từ 100 người trở lên.

3. Biện pháp khắc phục hậu quả:

Buộc bảo đảm về điều kiện lao động, công cụ lao động, an toàn lao động, vệ sinh lao động phù hợp với lao động là người khuyết tật và thường xuyên chăm sóc sức khỏe của họ; buộc tham khảo ý kiến lao động là người khuyết tật khi quyết định những vấn đề liên quan đến quyền và lợi ích của họ đối với hành vi vi phạm tại Khoản 2 Điều này.

Điều 14. Vi phạm quy định về tham gia giao thông của người khuyết tật, người cao tuổi

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không miễn, giảm giá vé, giá dịch vụ cho người khuyết tật đặc biệt nặng, người khuyết tật nặng, người cao tuổi theo quy định của pháp luật;

b) Không ưu tiên bán vé cho người khuyết tật, người cao tuổi;

c) Không giúp đỡ, sắp xếp chỗ ngồi thuận tiện cho người khuyết tật, người cao tuổi;

d) Từ chối chuyên chở người khuyết tật tham gia giao thông hoặc từ chối chuyên chở phương tiện, thiết bị hỗ trợ phù hợp của người khuyết tật.

2. Biện pháp khắc phục hậu quả:

Buộc hoàn trả cho người mua vé các khoản tiền đã thu trái pháp luật đối với hành vi vi phạm tại Điểm a Khoản 1 Điều này. Trường hợp không xác định được người mua vé để hoàn trả thì buộc nộp vào ngân sách nhà nước.

Điều 15. Vi phạm quy định về tiêu chuẩn hỗ trợ người khuyết tật tiếp cận, sử dụng công nghệ thông tin và truyền thông

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sản xuất, kinh doanh máy điện thoại hoặc các thiết bị viễn thông khác không tuân thủ tiêu chuẩn về sắp xếp ký tự số, ký tự chữ và ký hiệu làm cho người khuyết tật không thể sử dụng được.

Điều 16. Vi phạm quy định về hỗ trợ hoạt động ứng dụng công nghệ thông tin và truyền thông dành cho người khuyết tật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi giả mạo hồ sơ, giấy tờ để hưởng chính sách ưu đãi về miễn, giảm thuế, cho vay vốn với lãi suất ưu đãi và hỗ trợ khác cho hoạt động nghiên cứu, chế tạo, sản xuất và cung cấp dịch vụ, phương tiện hỗ trợ người khuyết tật tiếp cận công nghệ thông tin và truyền thông.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi áp dụng không đúng đối tượng được hưởng chính sách ưu đãi về miễn, giảm thuế, cho vay vốn với lãi suất ưu đãi và hỗ trợ khác cho hoạt động nghiên cứu, chế tạo, sản xuất và cung cấp dịch vụ, phương tiện hỗ trợ người khuyết tật tiếp cận công nghệ thông tin và truyền thông.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Khoản 1 và Khoản 2 Điều này.

Điều 17. Vi phạm quy định về xác định mức độ khuyết tật

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ trách nhiệm của thành viên Hội đồng xác định mức độ khuyết tật;

b) Không thực hiện hoặc thực hiện không đầy đủ phương pháp xác định mức độ khuyết tật, xác định lại mức độ khuyết tật.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Lợi dụng việc xác định mức độ khuyết tật để trục lợi;

b) Từ chối xác định lại mức độ khuyết tật mà không có lý do chính đáng;

c) Gian dối trong việc xác định mức độ khuyết tật, cấp giấy xác nhận mức độ khuyết tật.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi giả mạo hồ sơ, giấy tờ để được cấp giấy xác nhận mức độ khuyết tật.

4. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Điểm a Khoản 2 Điều này;

b) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi giấy xác nhận mức độ khuyết tật đối với hành vi vi phạm tại Khoản 3 Điều này.

Điều 18. Vi phạm quy định về quyền và nghĩa vụ đối với người cao tuổi

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở người cao tuổi sống chung với con, cháu hoặc sống riêng;

b) Xâm phạm, cản trở người cao tuổi thực hiện quyền về hôn nhân, quyền về sở hữu tài sản và các quyền hợp pháp khác;

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bắt nhịn ăn, nhịn uống, không cho hoặc hạn chế vệ sinh cá nhân; bắt sống ở nơi có môi trường độc hại, nguy hiểm hoặc các hình thức đối xử tồi tệ khác với người cao tuổi.

3. Biện pháp khắc phục hậu quả:

Buộc xin lỗi khi có yêu cầu đối với hành vi vi phạm tại Khoản 2 Điều này.

Điều 19. Vi phạm quy định về nghĩa vụ chăm sóc, phụng dưỡng người cao tuổi

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện nghĩa vụ chăm sóc, phụng dưỡng người cao tuổi theo quy định của pháp luật;

b) Không thực hiện đầy đủ cam kết theo hợp đồng dịch vụ đã ký kết để chăm sóc người cao tuổi theo quy định của pháp luật;

c) Lợi dụng việc chăm sóc, phụng dưỡng người cao tuổi để trục lợi.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Điểm c Khoản 1 Điều này.

Điều 20. Vi phạm một số quy định khác đối với người khuyết tật, người cao tuổi

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kích động, xúi giục người khác thực hiện hành vi vi phạm pháp luật đối với người khuyết tật, người cao tuổi.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cưỡng ép người khác thực hiện hành vi vi phạm pháp luật đối với người khuyết tật, người cao tuổi;

b) Ép buộc người cao tuổi lao động hoặc làm những việc trái quy định của pháp luật.

Mục 2: VI PHẠM HÀNH CHÍNH VỀ BẢO VỆ, CHĂM SÓC TRẺ EM

Điều 21. Vi phạm quy định về khám bệnh, chữa bệnh cho trẻ em

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người đang chăm sóc, nuôi dưỡng, trông nom, dạy học cho trẻ em phát hiện ra trẻ em bị bệnh hoặc có dấu hiệu bị bệnh mà không thông báo kịp thời cho gia đình hoặc không đưa ngay trẻ em đến khám bệnh, chữa bệnh tại các cơ sở y tế gần nhất.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu tiền khám bệnh, chữa bệnh cho trẻ em dưới 06 tuổi trái với quy định của pháp luật;

b) Không sử dụng trang thiết bị, phương tiện khám bệnh, chữa bệnh cho trẻ em trong khi có điều kiện và được phép sử dụng đối với trẻ em.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi từ chối khám bệnh, chữa bệnh cho trẻ em theo quy định hoặc trong trường hợp cấp cứu.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm tại các khoản 1, 2 và 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc hoàn trả các khoản tiền đã thu trái quy định cho người khám bệnh, chữa bệnh đối với hành vi vi phạm tại Điểm a Khoản 2 Điều này. Trường hợp không xác định được người để hoàn trả thì buộc nộp vào ngân sách nhà nước.

Điều 22. Vi phạm quy định về chăm sóc, nuôi dưỡng trẻ em

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Bỏ hoặc không chăm sóc, nuôi dưỡng con sau khi sinh;

b) Cha, mẹ, người giám hộ không thực hiện nghĩa vụ nuôi dưỡng, cắt đứt quan hệ tình cảm và vật chất với trẻ em, trừ trường hợp cho trẻ em làm con nuôi hoặc bị buộc phải cách ly trẻ em theo quy định của pháp luật;

c) Cha, mẹ; người giám hộ cố ý bỏ rơi trẻ em ở nơi công cộng, bỏ mặc hoặc ép buộc trẻ em không sống cùng gia đình, bỏ mặc trẻ em tự sinh sống, không quan tâm chăm sóc, nuôi dưỡng và giáo dục trẻ em để trẻ em rơi vào hoàn cảnh đặc biệt.

2. Biện pháp khắc phục hậu quả:

Buộc thực hiện nghĩa vụ chăm sóc, nuôi dưỡng trẻ em theo quy định của pháp luật đối với cha, mẹ, người giám hộ có hành vi vi phạm tại Khoản 1 Điều này.

Điều 23. Vi phạm quy định về cấm dụ dỗ, lôi kéo, ép buộc trẻ em đi lang thang, lợi dụng trẻ em lang thang để trục lợi

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi dụ dỗ, lôi kéo, ép buộc trẻ em bỏ nhà đi lang thang dưới mọi hình thức.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cha, mẹ, người giám hộ ép buộc trẻ em đi lang thang kiếm sống;

b) Lợi dụng trẻ em đi lang thang để trục lợi.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Điểm b Khoản 2 Điều này.

Điều 24. Vi phạm quy định về không ghi chú trẻ em không được sử dụng trên xuất bản phẩm, ấn phẩm, đồ chơi hoặc không thông báo tuổi của trẻ em không được xem, nghe các chương trình phát thanh, truyền hình, nghệ thuật, điện ảnh và các cuộc trình diễn nếu có nội dung không phù hợp với trẻ em

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không ghi chú về việc trẻ em không được sử dụng trên xuất bản phẩm, ấn phẩm, đồ chơi nếu xuất bản phẩm, ấn phẩm, đồ chơi có nội dung không phù hợp với trẻ em;

b) Không thông báo tuổi của trẻ em không được xem, nghe các chương trình phát thanh, truyền hình, nghệ thuật, điện ảnh và các cuộc trình diễn nếu có nội dung không phù hợp với trẻ em.

2. Hình thức xử phạt bổ sung:

Tịch thu xuất bản phẩm, ấn phẩm, đồ chơi đối với hành vi vi phạm tại Điểm a Khoản 1 Điều này.

Điều 25. Vi phạm quy định về cấm dụ dỗ, lôi kéo, ép buộc trẻ em đánh bạc; bán, cho trẻ em sử dụng rượu, bia, thuốc lá và chất kích thích khác có hại cho sức khỏe

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Dụ dỗ, lôi kéo, ép buộc trẻ em chứng kiến việc đánh bạc dưới mọi hình thức;

b) Dụ dỗ, lôi kéo, ép buộc trẻ em tham gia phục vụ đánh bạc dưới mọi hình thức;

c) Dụ dỗ, lôi kéo, ép buộc trẻ em chứng kiến việc sử dụng trái phép chất ma túy dưới mọi hình thức.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Dụ dỗ, lôi kéo trẻ em đánh bạc, sử dụng rượu, bia, thuốc lá, chất kích thích khác có hại cho sức khỏe và sự phát triển của trẻ em;

b) Bán cho trẻ em, cho trẻ em sử dụng rượu, bia, chất kích thích khác có hại cho sức khỏe và sự phát triển của trẻ em.

Điều 26. Vi phạm quy định về cấm đưa hình ảnh của trẻ em vào sản phẩm văn hóa, thông tin, truyền thông có nội dung khiêu dâm, bạo lực, kinh dị

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi đưa hình ảnh của trẻ em vào sản phẩm văn hóa, thông tin, truyền thông có nội dung khiêu dâm, bạo lực, kinh dị.

2. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy sản phẩm văn hóa, thông tin, truyền thông có nội dung khiêu dâm, bạo lực, kinh dị đối với hành vi vi phạm tại Khoản 1 Điều này.

Điều 27. Vi phạm quy định về cấm ngược đãi trẻ em; lợi dụng trẻ em vì mục đích trục lợi; ngăn cản trẻ em tham gia hoạt động xã hội

1. Phạt cảnh cáo hoặc phạt tiền đến 500.000 đồng đối với hành vi ngăn cản trẻ em tham gia hoạt động xã hội, sinh hoạt cộng đồng hợp pháp, lành mạnh.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Xâm phạm thân thể, gây tổn hại về sức khỏe đối với trẻ em;

b) Bắt nhịn ăn, nhịn uống, không cho hoặc hạn chế vệ sinh cá nhân; bắt sống ở nơi có môi trường độc hại, nguy hiểm hoặc các hình thức đối xử tồi tệ khác với trẻ em;

c) Gây tổn thương về tinh thần, xúc phạm nhân phẩm, danh dự, lăng nhục, chửi mắng, đe dọa, làm nhục, cách ly, sao nhãng ảnh hưởng đến sự phát triển của trẻ em;

d) Dùng các biện pháp trừng phạt để dạy trẻ em làm trẻ em tổn thương, đau đớn về thể xác, tinh thần;

đ) Thường xuyên đe dọa trẻ em bằng các hình ảnh, âm thanh, con vật, đồ vật làm trẻ em sợ hãi, tổn thương tinh thần.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức, ép buộc trẻ em đi xin ăn;

b) Cho thuê, cho mượn trẻ em hoặc sử dụng trẻ em để xin ăn.

4. Biện pháp khắc phục hậu quả:

a) Buộc chịu mọi chi phí để khám bệnh, chữa bệnh (nếu có) cho trẻ em đối với hành vi vi phạm tại Khoản 2 Điều này;

b) Buộc tiêu hủy vật phẩm gây hại cho sức khỏe trẻ em đối với hành vi vi phạm tại Điểm đ Khoản 2 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Khoản 3 Điều này.

Điều 28. Vi phạm quy định về cấm xúi giục, kích động, lừa dối trẻ em thù ghét cha, mẹ, người giám hộ hoặc xúi giục, kích động, lừa dối trẻ em xâm phạm thân thể, nhân phẩm, danh dự của người khác

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xúi giục, kích động, lừa dối trẻ em dưới mọi hình thức làm cho trẻ em thù ghét cha, mẹ, người giám hộ.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi xúi giục, kích động, lừa dối trẻ em xâm phạm thân thể, nhân phẩm, danh dự của người khác.

3. Biện pháp khắc phục hậu quả:

Buộc chịu mọi chi phí khám bệnh, chữa bệnh cho người bị trẻ em xâm phạm đối với hành vi vi phạm tại Khoản 2 Điều này.

Điều 29. Vi phạm quy định về cấm lạm dụng lao động trẻ em; sử dụng trẻ em để mua, bán, vận chuyển hàng hóa, hàng giả, hàng trốn thuế, tiền tệ trái phép

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi của cha, mẹ, người giám hộ, người nuôi dưỡng trẻ em bắt trẻ em làm công việc gia đình quá sức, quá thời gian, ảnh hưởng đến việc học tập, vui chơi, giải trí, ảnh hưởng xấu đến sự phát triển của trẻ em.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng trẻ em để mua, bán, vận chuyển hàng hóa, hàng giả, hàng trốn thuế, tiền tệ trái phép.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng trốn thuế, hàng giả, tiền tệ trái phép do thực hiện hành vi vi phạm tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Khoản 2 Điều này.

Điều 30. Vi phạm quy định về cấm cản trở quyền học tập của trẻ em

1. Phạt cảnh cáo hoặc phạt tiền đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Hủy hoại sách, vở, đồ dùng học tập của trẻ em;

b) Cố tình không thực hiện nghĩa vụ đóng góp cho việc học tập của trẻ em theo quy định của pháp luật, không bảo đảm thời gian, điều kiện học tập cho trẻ em.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi dụ dỗ, lôi kéo, ép buộc trẻ em bỏ học, nghỉ học.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Gây rối, cản trở hoạt động của cơ sở giáo dục dành cho trẻ em;

b) Phá hoại cơ sở vật chất, trang thiết bị học tập, giảng dạy của các cơ sở giáo dục dành cho trẻ em.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm tại Điểm b Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc chịu mọi chi phí để mua sách, vở, đồ dùng học tập cho trẻ em đối với hành vi vi phạm tại Điểm a Khoản 1 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu của cơ sở vật chất, trang thiết bị học tập, giảng dạy đã bị phá hoại do thực hiện hành vi vi phạm tại Điểm b Khoản 3 Điều này.

Điều 31. Vi phạm quy định về cấm lăng nhục, chửi, mắng và bắt làm những việc có tính chất xúc phạm đến danh dự, nhân phẩm đối với trẻ em vi phạm pháp luật

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lăng nhục, chửi, mắng, bắt làm những việc có tính chất xúc phạm đến danh dự, nhân phẩm đối với trẻ em vi phạm pháp luật.

Điều 32. Vi phạm quy định về cấm đặt nghĩa trang, cơ sở sản xuất, kinh doanh, kho chứa thuốc trừ sâu, hóa chất độc hại, chất phóng xạ, chất dễ gây cháy, nổ trong phạm vi ảnh hưởng đến cơ sở có chăm sóc, nuôi dưỡng trẻ em, cơ sở giáo dục, cơ sở văn hóa, điểm vui chơi, giải trí của trẻ em hoặc ngược lại

1. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Đặt nghĩa trang, kho chứa thuốc trừ sâu, hóa chất độc hại, chất phóng xạ, chất dễ gây cháy, nổ trong phạm vi ảnh hưởng đến cơ sở có chăm sóc, nuôi dưỡng trẻ em, cơ sở giáo dục, cơ sở văn hóa, điểm vui chơi, giải trí của trẻ em;

b) Đặt cơ sở sản xuất, kinh doanh có chất thải độc hại, có tiếng ồn lớn vượt quá giới hạn theo quy định của pháp luật ảnh hưởng đến cơ sở có chăm sóc, nuôi dưỡng trẻ em, cơ sở giáo dục, cơ sở văn hóa, điểm vui chơi, giải trí của trẻ em;

c) Đặt cơ sở có chăm sóc, nuôi dưỡng trẻ em, cơ sở giáo dục, cơ sở văn hóa, điểm vui chơi, giải trí của trẻ em trong phạm vi ảnh hưởng của nghĩa trang, kho chứa thuốc trừ sâu, hóa chất độc hại, chất phóng xạ, chất dễ gây cháy, nổ hoặc cơ sở sản xuất, kinh doanh có chất thải độc hại, có tiếng ồn lớn vượt quá giới hạn theo quy định của pháp luật.

2. Hình thức xử phạt bổ sung:

Đình chỉ một phần hoặc toàn bộ hoạt động hoặc tước quyền sử dụng giấy phép hoạt động từ 03 tháng đến 06 tháng đối với hành vi vi phạm tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi hoặc buộc tháo dỡ công trình xây dựng, thiết bị lắp đặt trái phép do thực hiện hành vi vi phạm tại Khoản 1 Điều này;

b) Buộc di dời nghĩa trang, kho chứa thuốc trừ sâu, hóa chất độc hại, chất phóng xạ, chất dễ gây cháy, nổ, cơ sở sản xuất, kinh doanh có chất thải độc hại hoặc cơ sở có chăm sóc, nuôi dưỡng trẻ em, cơ sở giáo dục, cơ sở văn hóa, điểm vui chơi, giải trí của trẻ em do đặt không đúng phạm vi theo quy định tại Khoản 1 Điều này.

Điều 33. Vi phạm quy định về không bảo đảm an toàn trong sản xuất, kinh doanh, giao thông vận tải dẫn đến tai nạn, thương tích cho trẻ em

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo, đặt biển báo, rào chắn hoặc chỉ dẫn kịp thời những nơi nguy hiểm, độc hại, dễ cháy, nổ, điện giật hoặc không an toàn về giao thông vận tải dẫn đến tai nạn, thương tích cho trẻ em;

b) Không tuân thủ đầy đủ, kịp thời các biện pháp bảo đảm an toàn về sản xuất, kinh doanh, lưu hành các phương tiện giao thông vận tải dẫn đến tai nạn, thương tích cho trẻ em.

2. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện ngay các biện pháp để khắc phục tình trạng thiếu an toàn đối với hành vi vi phạm tại Khoản 1 Điều này;

b) Buộc chịu mọi chi phí khám bệnh, chữa bệnh cho trẻ em đối với hành vi vi phạm tại Khoản 1 Điều này.

Điều 34. Vi phạm quy định về hoạt động của cơ sở có chăm sóc, nuôi dưỡng trẻ em

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm một trong các điều kiện hoạt động đối với cơ sở có chăm sóc, nuôi dưỡng trẻ em;

b) Giấy phép hoạt động hết thời hạn nhưng chưa gia hạn theo quy định mà vẫn tiếp tục hoạt động.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động không đúng nội dung trong giấy phép hoạt động;

b) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các quy định của quy chế hoạt động đã được cấp có thẩm quyền phê duyệt;

c) Không làm thủ tục đổi giấy phép hoạt động khi thay đổi tên gọi, địa điểm trụ sở, chủ sở hữu, nội dung hoạt động.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Sửa chữa, làm sai lệch hoặc giả mạo giấy tờ để được phép thành lập cơ sở có chăm sóc, nuôi dưỡng trẻ em;

b) Sử dụng kinh phí của cơ sở có chăm sóc, nuôi dưỡng trẻ em không đúng quy định của pháp luật;

c) Thu tiền dịch vụ trái với quy định của pháp luật;

d) Hoạt động mà không đăng ký thành lập hoặc không có giấy phép hoạt động theo quy định của pháp luật;

đ) Không bảo đảm đầy đủ khẩu phần ăn của trẻ em hoặc sử dụng những thực phẩm, hóa chất trái với quy định của pháp luật để chế biến thức ăn cho trẻ em, gây ảnh hưởng đến sức khỏe của trẻ em.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép hoạt động từ 06 tháng đến 12 tháng đối với cá nhân, tổ chức thực hiện hành vi vi phạm tại Điểm a Khoản 2, Điểm b và Điểm c Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi giấy phép hoạt động đối với hành vi vi phạm tại Điểm a Khoản 3 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm tại Điểm b và Điểm c Khoản 3 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 35. Phân định thẩm quyền xử phạt

1. Thanh tra Lao động - Thương binh và Xã hội có thẩm quyền xử phạt các hành vi vi phạm quy định tại Chương II của Nghị định này.

2. Thanh tra Y tế có thẩm quyền xử phạt hành vi vi phạm quy định tại các điều 10, 21 và 22 của Nghị định này.

3. Thanh tra Giáo dục và Đào tạo có thẩm quyền xử phạt hành vi vi phạm quy định tại các điều 11, 30 và 32 của Nghị định này.

4. Thanh tra Giao thông vận tải có thẩm quyền xử phạt hành vi vi phạm quy định tại Điều 14 và Điều 33 của Nghị định này.

5. Thanh tra Văn hóa, Thể thao và Du lịch có thẩm quyền xử phạt hành vi vi phạm quy định tại các điều 24, 26 và 32 của Nghị định này.

6. Thanh tra Thông tin và Truyền thông có thẩm quyền xử phạt hành vi vi phạm quy định tại các điều 15, 16, 24 và 26 của Nghị định này.

7. Quản lý thị trường có thẩm quyền xử phạt hành vi vi phạm quy định tại các điều 15, 24, 25, 26 và 32 và Điểm b Khoản 1 Điều 33 của Nghị định này.

8. Công an nhân dân có thẩm quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại các điều 14, 20, 23, 24, 25, 26, 27, 28, 29, 31, 32 và 33 của Nghị định này.

9. Thẩm quyền xử phạt vi phạm hành chính quy định từ Điều 36 đến Điều 39 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trường hợp phạt tiền, thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt của cá nhân.

Điều 36. Thẩm quyền của Thanh tra

1. Thanh tra viên, người được giao nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều 35 của Nghị định này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Điều này.

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra sở và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành quy định tại các khoản 1, 2, 3, 4, 5 và Khoản 6 Điều 35 của Nghị định này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 2 của Nghị định này.

3. Chánh Thanh tra bộ và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều 35 của Nghị định này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 2 của Nghị định này.

4. Trưởng đoàn thanh tra chuyên ngành cấp bộ quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều 35 của Nghị định này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 2 của Nghị định này.

5. Trưởng đoàn thanh tra chuyên ngành cấp sở có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều này.

Điều 37. Thẩm quyền của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, e, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, Điều 2 của Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Điều 2 của Nghị định này.

Điều 38. Thẩm quyền của Quản lý thị trường

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, các khoản 7, 11 và 12 Điều 2 của Nghị định này.

3. Chi Cục trưởng Chi cục Quản lý thị trường thuộc Sở Công Thương, Trưởng phòng chống buôn lậu, Trưởng phòng chống hàng giả, Trưởng phòng kiểm soát chất lượng hàng hóa thuộc Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, các khoản 7, 11 và 12 Điều 2 của Nghị định này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, d, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, các khoản 7, 11 và 12 Điều 2 của Nghị định này.

Điều 39. Thẩm quyền của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát phản ứng nhanh, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về ma túy, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát bảo vệ và cơ động, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, Trưởng phòng Quản lý xuất nhập cảnh, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin; Thủ trưởng đơn vị Cảnh sát cơ động từ cấp đại đội trở lên, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, các khoản 2, 7, 8, 11, 12 và 13 Điều 2 của Nghị định này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, các khoản 2, 7, 8, 12 và 13 Điều 2 của Nghị định này.

6. Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, các khoản 2, 7, 8, 11, 12 và 13 Điều 2 của Nghị định này.

7. Cục trưởng Cục Quản lý xuất nhập cảnh có thẩm quyền xử phạt theo quy định tại Khoản 6 Điều này.

Điều 40. Thẩm quyền lập biên bản vi phạm hành chính

Khi phát hiện vi phạm hành chính, người có thẩm quyền xử phạt, công chức, viên chức đang thi hành công vụ, nhiệm vụ được giao phải kịp thời lập biên bản và thực hiện theo quy định tại Điều 58 của Luật xử lý vi phạm hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Nghị định số 91/2011/NĐ-CP ngày 17 tháng 10 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về trẻ em hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 42. Điều khoản chuyển tiếp

1. Các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định về xử phạt tại Nghị định này nếu có lợi cho cá nhân, tổ chức vi phạm hành chính.

2. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước ngày Nghị định này có hiệu lực mà cá nhân, tổ chức bị xử phạt vi phạm hoặc cá nhân bị áp dụng biện pháp xử lý hành chính còn khiếu nại thì áp dụng quy định của Pháp lệnh xử lý vi phạm hành chính để giải quyết.

Điều 43. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TBT Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 147 xu phat hc trong hang khong dan dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 147/2013/NĐ-CP | Hà Nội, ngày 30 tháng 10 năm 2013

NGHỊ ĐỊNH

VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC HÀNG KHÔNG DÂN DỤNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định về xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính; hình thức, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền lập biên bản, thẩm quyền xử phạt, mức xử phạt tiền cụ thể theo từng chức danh đối với hành vi vi phạm hành chính trong lĩnh vực hàng không dân dụng.

2. Các hành vi vi phạm hành chính trong các lĩnh vực quản lý nhà nước khác liên quan đến lĩnh vực hàng không dân dụng mà không quy định tại Nghị định này thì áp dụng quy định tại các Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực đó để xử phạt.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng

Cá nhân, tổ chức Việt Nam và cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính trong lĩnh vực hàng không dân dụng trong lãnh thổ Việt Nam, trên tàu bay đăng ký quốc tịch Việt Nam, ở vùng thông báo bay do Việt Nam quản lý.

Điều 3. Nguyên tắc áp dụng

1. Các hành vi vi phạm hành chính xảy ra trong lĩnh vực hàng không dân dụng được quy định trong Nghị định này mà cũng được quy định trong các Nghị định xử phạt vi phạm hành chính khác thì áp dụng quy định của Nghị định này để xử phạt.

2. Mức phạt tiền quy định đối với các hành vi vi phạm quy định tại Chương II của Nghị định này là mức phạt đối với cá nhân. Mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

3. Thẩm quyền xử phạt vi phạm hành chính quy định tại Chương III của Nghị định này là thẩm quyền xử phạt đối với cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức bằng 02 lần thẩm quyền xử phạt đối với cá nhân.

Điều 4. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực hàng không dân dụng, tổ chức, cá nhân phải chịu một trong các hình thức xử phạt chính là cảnh cáo hoặc phạt tiền hoặc tước quyền sử dụng giấy phép, chứng chỉ chuyên môn từ 4 tháng đến 24 tháng.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân có hành vi vi phạm còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng từ 1 đến 3 tháng đối với: Giấy phép cung cấp dịch vụ hàng không; giấy phép nhân viên hàng không; chứng chỉ chuyên môn của nhân viên hàng không; giấy chứng nhận cơ sở đào tạo, huấn luyện nhân viên hàng không; giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh; giấy chứng nhận cơ sở giám định sức khỏe nhân viên hàng không; giấy chứng nhận đăng ký hợp đồng chỉ định tổng đại lý, đại lý bán vé; giấy phép mở văn phòng đại diện, văn phòng bán vé; giấy chứng nhận đăng ký xuất vận đơn hàng không thứ cấp; giấy phép vận chuyển, quản lý chất thải nguy hại;

b) Đình chỉ từ 1 tháng đến 3 tháng đối với hoạt động: Giám định sức khỏe cho nhân viên hàng không của giám định viên; kiểm tra, đánh giá trình độ tiếng Anh cho nhân viên hàng không.

3. Ngoài hình thức xử phạt chính, xử phạt bổ sung, cá nhân, tổ chức vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc loại bỏ yếu tố vi phạm trên tàu bay;

b) Buộc tái xuất tàu bay đã được nhập khẩu vào Việt Nam;

c) Buộc khôi phục lại tình trạng ban đầu;

d) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép;

đ) Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh;

e) Buộc trả lại đồ vật, thiết bị hoặc tài sản đã trộm cắp, chiếm đoạt hoặc hoàn trả lại số tiền có giá trị tương đương trong trường hợp đồ vật, thiết bị hoặc tài sản đã bị tiêu thụ, tẩu tán, tiêu hủy.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. VI PHẠM QUY ĐỊNH VỀ TÀU BAY

Điều 5. Vi phạm quy định về quốc tịch tàu bay

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Đưa tàu bay vào khai thác mà dấu hiệu quốc tịch hoặc dấu hiệu đăng ký tàu bay được gắn hoặc sơn trên tàu bay không đúng quy định;

b) Đưa tàu bay vào khai thác mà dấu hiệu được sơn hoặc gắn trên tàu bay có nội dung hoặc hình thức gây nhầm lẫn với dấu hiệu đăng ký quốc tịch, dấu hiệu đăng ký tàu bay.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với cá nhân có hành vi đưa tàu bay vào khai thác mà không sơn hoặc gắn dấu hiệu quốc tịch, dấu hiệu đăng ký tàu bay.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với cá nhân có hành vi đưa tàu bay vào khai thác mà không có giấy chứng nhận đăng ký quốc tịch.

4. Biện pháp khắc phục hậu quả:

Buộc loại bỏ yếu tố vi phạm trên tàu bay đối với các hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 6. Vi phạm quy định về tiêu chuẩn đủ điều kiện bay

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi sử dụng thiết bị vô tuyến điện trên tàu bay không đúng theo giấy phép sử dụng đã được cấp.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Sản xuất tại Việt Nam hoặc nhập khẩu vào Việt Nam tàu bay, động cơ, cánh quạt của tàu bay mà không có hoặc không phù hợp với giấy chứng nhận loại tàu bay tương ứng do cơ quan có thẩm quyền cấp hoặc công nhận;

b) Lắp đặt thiết bị vô tuyến điện trên tàu bay đang khai thác mà không có giấy phép sử dụng thiết bị vô tuyến điện;

c) Sử dụng tàu bay, động cơ, cánh quạt, phụ tùng tàu bay không đúng mục đích.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Đưa tàu bay vào khai thác mà không có giấy chứng nhận đủ điều kiện bay;

b) Làm sai lệch cấu hình tàu bay đã được phê duyệt; không thực hiện các chỉ lệnh kỹ thuật, khai thác do cơ quan có thẩm quyền công nhận, ban hành; không thực hiện công việc bảo dưỡng tàu bay theo kế hoạch bảo dưỡng đã được phê chuẩn; không sửa chữa, khắc phục các hỏng hóc của tàu bay phù hợp với các tiêu chuẩn, tài liệu bảo dưỡng tàu bay đã được phê duyệt; không duy trì tiêu chuẩn, điều kiện khác của tàu bay phù hợp với cấu hình tàu bay đã được phê chuẩn.

4. Biện pháp khắc phục hậu quả:

Buộc tái xuất tàu bay đã được nhập khẩu vào Việt Nam đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 7. Vi phạm quy định về bảo dưỡng, sửa chữa tàu bay

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không duy trì đủ điều kiện của tổ chức bảo dưỡng tàu bay về tổ chức bộ máy; nhà xưởng và các điều kiện khác trong tài liệu giải trình tổ chức bảo dưỡng đã được cơ quan nhà nước có thẩm quyền phê chuẩn;

b) Không duy trì đủ điều kiện về công cụ, dụng cụ; phụ tùng, vật tư; quy trình và điều kiện khác trong tài liệu hướng dẫn bảo dưỡng tàu bay đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Không duy trì đủ điều kiện về trang bị, thiết bị mặt đất phục vụ bảo dưỡng tàu bay theo tài liệu về trang bị, thiết bị bảo dưỡng tàu bay đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Không có đủ tài liệu bảo dưỡng, sửa chữa tàu bay, động cơ, cánh quạt của tàu bay và trang thiết bị tàu bay theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Không bảo dưỡng tàu bay, động cơ, cánh quạt, trang bị, thiết bị của tàu bay theo chương trình bảo dưỡng đã được phê chuẩn;

b) Bảo dưỡng tàu bay, động cơ, cánh quạt, trang bị, thiết bị của tàu bay tại cơ sở bảo dưỡng không được phê chuẩn.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với tổ chức có hành vi không kiểm tra, hiệu chuẩn thiết bị bảo dưỡng, sửa chữa tàu bay theo quy định hoặc kiểm tra, hiệu chuẩn thiết bị bảo dưỡng, sửa chữa tàu bay tại cơ sở không được phép.

Điều 8. Vi phạm quy định khai thác tàu bay

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Không tuân theo hướng dẫn về bảo đảm trật tự, an ninh, an toàn hàng không, phòng chống dịch bệnh của thành viên tổ bay;

b) Sử dụng trái phép trang bị, thiết bị an toàn trên tàu bay.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Hút thuốc, kể cả thuốc lá điện tử trên tàu bay;

b) Sử dụng thiết bị điện tử, thiết bị thu phát sóng trên tàu bay khi không được phép;

c) Làm hư hỏng trang bị, thiết bị của tàu bay.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Mở cửa thoát hiểm tàu bay trái quy định;

b) Người chỉ huy tàu bay không bảo đảm đủ giấy tờ, tài liệu theo tàu bay theo quy định;

c) Mua bảo hiểm trách nhiệm dân sự hoặc thực hiện các biện pháp bảo đảm khác đối với người thứ ba ở mặt đất không đến giới hạn trách nhiệm theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Đưa tàu bay vào khai thác với trang bị, thiết bị của tàu bay không có chứng chỉ phù hợp theo quy định;

b) Không mua bảo hiểm trách nhiệm dân sự hoặc thực hiện các biện pháp bảo đảm khác đối với người thứ ba ở mặt đất;

c) Khai thác tàu bay thiếu thiết bị an toàn theo quy định;

d) Không để đủ giấy tờ, tài liệu mang theo tàu bay theo quy định;

đ) Không duy trì thực hiện hệ thống quản lý an toàn theo đúng tài liệu được phê duyệt.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không duy trì đủ điều kiện khai thác về tổ chức bộ máy, trang bị, thiết bị, giám sát khai thác tàu bay theo quy định; không duy trì các Chương trình huấn luyện nghiệp vụ, Chương trình bảo dưỡng tàu bay theo quy định;

b) Không có đủ tài liệu hướng dẫn khai thác theo quy định;

c) Không tổ chức hệ thống quản lý an toàn theo quy định.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với cá nhân có hành vi khai thác tàu bay nhằm mục đích thương mại mà không được phép.

MỤC 2. VI PHẠM QUY ĐỊNH VỀ CẢNG HÀNG KHÔNG, SÂN BAY

Điều 9. Vi phạm quy định về quản lý và khai thác cảng hàng không, sân bay

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Nuôi, thả chim, gia súc, gia cầm, vật nuôi trong cảng hàng không, sân bay;

b) Đặt, sử dụng trái phép vật, động vật, côn trùng để thu hút chim và động vật vào cảng hàng không, sân bay.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Hủy hoại, gây hư hại, làm biến dạng, di chuyển vật đánh dấu, vật ngăn cách, vật ghi tín hiệu, vật bảo vệ tại cảng hàng không, sân bay; Làm sai lệch các ký hiệu, làm hư hại các bảng hiệu, thiết bị nhận biết cảng hàng không, sân bay;

b) Khoan, đào trái phép trong cảng hàng không, sân bay;

c) Không thực hiện báo cáo tai nạn, sự cố khai thác cảng hàng không, sân bay theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Xây dựng, cải tạo, nâng cấp, sửa chữa các công trình hoặc lắp đặt các trang bị, thiết bị tại cảng hàng không, sân bay mà không thông báo hoặc không được chấp thuận của cơ quan có thẩm quyền theo quy định;

b) Thả thiết bị, vật dụng hoặc các vật thể khác trong cảng hàng không, sân bay;

c) Vi phạm quy định về bảo đảm an ninh, an toàn khi xây dựng, cải tạo, nâng cấp, sửa chữa công trình, lắp đặt thiết bị tại cảng hàng không, sân bay và khu vực lân cận của cảng hàng không, sân bay;

d) Lắp đặt, sử dụng trong cảng hàng không, sân bay hoặc khu vực lân cận cảng hàng không, sân bay các loại đèn, ký hiệu, tín hiệu hoặc các vật thể ảnh hưởng đến việc tàu bay cất cánh, hạ cánh tại cảng hàng không, sân bay hoặc việc nhận biết cảng hàng không, sân bay;

đ) Xây dựng, lắp đặt các công trình, thiết bị kỹ thuật trong cảng hàng không, sân bay hoặc khu vực lân cận cảng hàng không, sân bay vi phạm quy định về quản lý độ cao chướng ngại vật hàng không;

e) Cố ý che giấu tai nạn, sự cố khai thác cảng hàng không, sân bay.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Sử dụng đất tại cảng hàng không, sân bay không đúng mục đích;

b) Chuyển đổi, chuyển nhượng, tặng, cho, cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất tại cảng hàng không, sân bay;

c) Bán, cho thuê, thế chấp, bảo lãnh hoặc góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê của cảng hàng không, sân bay mà không được chấp thuận của cơ quan nhà nước có thẩm quyền;

d) Không lắp đặt hoặc lắp đặt không đủ đèn cảnh báo, biển báo, biển chỉ dẫn, biển cấm trong khu bay và các vị trí khác tại cảng hàng không, sân bay;

đ) Không thiết lập hoặc thiết lập không đủ hoặc không đúng quy cách các vạch sơn tín hiệu, chỉ dẫn, cảnh báo trong khu bay theo quy định;

e) Đưa công trình vào khai thác hoặc ngừng khai thác công trình tại cảng hàng không, sân bay mà không thực hiện các thủ tục theo quy định;

g) Xây dựng các hạng mục công trình trong cảng hàng không, sân bay không phù hợp với quy hoạch đã được phê duyệt;

h) Không có hoặc không đủ tài liệu khai thác cảng hàng không, sân bay; tài liệu hệ thống quản lý an toàn khi khai thác cảng hàng không, sân bay;

i) Không có phương án khai thác và sơ đồ bố trí vị trí đỗ tàu bay; phương án khẩn nguy của cảng hàng không, sân bay được cơ quan có thẩm quyền phê duyệt;

k) Không thực hiện hoặc thực hiện không đúng lộ trình cải tạo, nâng cấp cảng hàng không, sân bay để bảo đảm người cao tuổi, người khuyết tật tiếp cận.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với doanh nghiệp cảng hàng không, sân bay có hành vi không duy trì đủ điều kiện khai thác cảng hàng không, sân bay về tổ chức bộ máy; tiêu chuẩn kỹ thuật của cảng hàng không, sân bay; trang bị, thiết bị và các yếu tố khác theo tài liệu khai thác cảng hàng không, sân bay đã được phê duyệt.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Khai thác cảng hàng không, sân bay không có giấy chứng nhận khai thác cảng hàng không, sân bay;

b) Xây dựng cảng hàng không, sân bay không phù hợp với quy hoạch đã được phê duyệt.

7. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với các hành vi vi phạm quy định tại các Điểm a, b Khoản 1 và Điểm b Khoản 2 Điều này;

b) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép đối với các hành vi vi phạm quy định tại Điểm d, đ Khoản 3, Điểm g Khoản 4 và Điểm b Khoản 6 Điều này.

Điều 10. Vi phạm quy định về cung cấp dịch vụ tại cảng hàng không, sân bay

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Không niêm yết công khai giá dịch vụ phi hàng không tại nhà ga và các khu vực hạn chế khác của cảng hàng không, sân bay;

b) Không đăng ký chất lượng, giá sản phẩm, dịch vụ phi hàng không tại nhà ga và các khu vực hạn chế khác tại cảng hàng không, sân bay với cơ quan có thẩm quyền;

c) Đặt biển quảng cáo làm ảnh hưởng đến mỹ quan, kiến trúc nhà ga; ảnh hưởng đến công tác an toàn hàng không, an ninh hàng không, phòng cháy chữa cháy, an toàn giao thông hoặc vi phạm đến quyền hoạt động kinh doanh;

d) Đặt biển quảng cáo tại khu bay, vị trí cửa thoát hiểm của nhà ga tại cảng hàng không;

đ) Lắp các đèn hiệu, biển quảng cáo có sử dụng đèn xoay, đèn laze và các thiết bị chiếu sáng gây ảnh hưởng đến hoạt động bay trong cảng hàng không, sân bay;

e) Sử dụng tờ rơi, âm thanh để quảng cáo trong và ngoài nhà ga ảnh hưởng đến hoạt động bình thường của cảng hàng không, sân bay.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Quảng cáo bằng khinh khí cầu hoặc các vật thể bay khác trong khu vực cảng hàng không, sân bay;

b) Quảng cáo trên phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay, các thiết bị tại sân đỗ tàu bay làm ảnh hưởng đến việc nhận biết các phương tiện, thiết bị đó.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp cảng hàng không, sân bay không báo cáo số liệu thống kê về khai thác cảng hàng không, sân bay theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Cho phép quảng cáo trong khu vực cảng hàng không, sân bay không đúng quy định;

b) Chỉ định doanh nghiệp cung cấp dịch vụ hàng không cho hãng hàng không vì lý do an toàn hàng không, an ninh hàng không mà không được cơ quan có thẩm quyền chấp thuận;

c) Không duy trì đủ điều kiện kinh doanh dịch vụ hàng không về vốn pháp định; tổ chức bộ máy; trang bị, thiết bị và các điều kiện bảo đảm an toàn hàng không, an ninh hàng không theo quy định.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Cung cấp dịch vụ hàng không tại cảng hàng không, sân bay mà không có giấy phép cung cấp dịch vụ hàng không;

b) Ngừng cung cấp dịch vụ hàng không làm gián đoạn hoạt động hàng không dân dụng mà không thông báo với cơ quan nhà nước có thẩm quyền theo quy định;

c) Không có kế hoạch, phương án phòng chống lụt bão theo quy định;

d) Không có hoặc không đủ phương tiện, thiết bị phòng chống lụt bão, hệ thống chằng néo, neo đỗ tàu bay tại các sân đỗ tàu bay theo quy định;

đ) Không thực hiện hoặc thực hiện không đúng quy định về kiểm tra, bảo dưỡng trang thiết bị phòng chống lụt bão;

e) Không duy trì thực hiện hệ thống quản lý an toàn theo đúng tài liệu được phê duyệt;

g) Không có quy chế kiểm soát khai thác xe taxi; không công bố hoặc không thực hiện công khai chính sách lựa chọn các hãng taxi được nhượng quyền khai thác tại cảng hàng không.

6. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không tổ chức hệ thống quản lý an toàn theo quy định;

b) Không duy trì đủ điều kiện kinh doanh cảng hàng không, sân bay về vốn điều lệ; tổ chức bộ máy; trang bị, thiết bị và các điều kiện cần thiết để bảo đảm an toàn hàng không, an ninh hàng không.

7. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với cá nhân có hành vi kinh doanh cảng hàng không, sân bay mà không có giấy phép kinh doanh cảng hàng không, sân bay.

8. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép cung cấp dịch vụ hàng không từ 1 tháng đến 3 tháng đối với hành vi vi phạm quy định tại các Điểm c Khoản 4 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với các hành vi vi phạm quy định tại các Điểm c, d, đ, e Khoản 1 và Điểm a Khoản 4 Điều này.

Điều 11. Vi phạm quy định về phương tiện, thiết bị hoạt động trong cảng hàng không, sân bay

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Điều khiển phương tiện không giữ khoảng cách an toàn trong sân bay với các phương tiện khác hoặc với tàu bay theo quy định;

b) Điều khiển phương tiện ngoài khu vực an toàn cho tàu bay trong sân bay quá tốc độ quy định từ 05 km/h đến dưới 10 km/h;

c) Điều khiển xe kéo đẩy tàu bay quá tốc độ quy định khi kéo đẩy tàu bay;

d) Điều khiển phương tiện trong sân bay mà chuyển làn đường không đúng nơi cho phép, không giảm tốc độ hoặc không có tín hiệu báo trước;

đ) Điều khiển phương tiện trong sân bay trong các trường hợp không được phép vượt hoặc không báo hiệu trước khi vượt;

e) Điều khiển phương tiện trong sân bay bấm còi, rú ga liên tục, trừ các xe ưu tiên đang đi làm nhiệm vụ;

g) Làm hư hỏng phương tiện, thiết bị trong cảng hàng không, sân bay.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Điều khiển, vận hành, khai thác phương tiện, thiết bị trong sân bay không đúng quy định, quy trình, quy tắc khác về điều khiển, vận hành, khai thác;

b) Dừng, đỗ phương tiện trong sân bay không đúng quy định;

c) Điều khiển phương tiện đi không đúng luồng, tuyến, làn đường hoặc phần đường được phép;

d) Điều khiển phương tiện hoạt động ngoài khu vực an toàn cho tàu bay quá tốc độ từ 10 km/h trở lên;

đ) Điều khiển phương tiện hoạt động trong khu vực an toàn cho tàu bay quá tốc độ quy định;

e) Không chấp hành hiệu lệnh hoặc hướng dẫn của kiểm soát viên không lưu khi hoạt động trong sân bay;

g) Đi lại, di chuyển trên đường cất hạ cánh khi không được phép hoặc không duy trì liên lạc với kiểm soát viên không lưu theo quy định.

h) Kiểm tra, bảo dưỡng, sửa chữa phương tiện, trang bị, thiết bị ở những nơi không được phép trong cảng hàng không, sân bay;

i) Đưa phương tiện vào hoạt động trong sân bay không có đủ đèn chiếu sáng, đèn soi biển số, đèn báo hãm, đèn tín hiệu, cần gạt nước, gương chiếu hậu, dụng cụ thoát hiểm theo quy định hoặc có những thiết bị đó nhưng không có tác dụng;

k) Không mua bảo hiểm cho phương tiện hoạt động tại khu vực hạn chế của cảng hàng không, sân bay theo quy định;

l) Đưa phương tiện vào khai thác mà không có đủ tài liệu khai thác kỹ thuật của phương tiện theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân điều khiển phương tiện chạy ngược chiều trong khu vực sân bay.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Đưa vào khai thác trong sân bay các phương tiện, thiết bị không đáp ứng điều kiện kỹ thuật;

b) Đưa vào khai thác trong sân bay các phương tiện, thiết bị không được kiểm định hoặc hết hạn kiểm định theo quy định;

c) Đưa phương tiện vào hoạt động trong cảng hàng không, sân bay quá niên hạn sử dụng theo quy định;

d) Đưa phương tiện, thiết bị vào khai thác trong sân bay không có giấy phép theo quy định;

đ) Bảo dưỡng, sửa chữa phương tiện, thiết bị hoạt động trong khu vực hạn chế của cảng hàng không, sân bay không đúng quy định.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép nhân viên hàng không từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại Khoản 1, các Điểm a, b, c, d, đ, e, g Khoản 2 và Khoản 3 Điều này.

Điều 12. Vi phạm quy định về phòng, chống cháy nổ tại cảng hàng không, sân bay

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Đun nấu, đốt lửa trong khu vực cảng hàng không, sân bay mà không được phép hoặc không thực hiện đúng quy định về việc đun nấu, đốt lửa trong nhà ga và các khu vực hạn chế khác của cảng hàng không, sân bay;

b) Đốt hương, đốt nến, đốt vàng mã trong nhà ga và các khu vực hạn chế khác của cảng hàng không, sân bay;

c) Để phương tiện, trang bị, thiết bị, vật phẩm nguy hiểm, chất dễ cháy, chất nổ trong cảng hàng không, sân bay không đúng quy định;

d) Không trang bị hoặc trang bị các thiết bị phòng chống cháy nổ đã hết hạn kiểm định trên phương tiện hoạt động trong khu vực hạn chế của cảng hàng không, sân bay;

đ) Kinh doanh tại cảng hàng không, sân bay mà không thực hiện đúng nội quy phòng chống cháy nổ, phương án phòng cháy chữa cháy theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân hút thuốc, kể cả thuốc điện tử hoặc sử dụng bật lửa, diêm hoặc vật gây cháy ở khu vực an toàn cho tàu bay.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi kinh doanh tại cảng hàng không, sân bay mà không có nội quy phòng chống cháy nổ, phương án phòng cháy chữa cháy theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép nhân viên hàng không, chứng chỉ chuyên môn của nhân viên hàng không từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Đình chỉ hoạt động kinh doanh của tổ chức, cá nhân từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại các Điểm a, đ Khoản 1 và Khoản 3 Điều này.

MỤC 3. VI PHẠM QUY ĐỊNH VỀ BẢO VỆ MÔI TRƯỜNG TRONG LĨNH VỰC HÀNG KHÔNG DÂN DỤNG

Điều 13. Vi phạm quy định về bảo vệ môi trường trong khai thác tàu bay

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Không thực hiện đúng quy trình kiểm soát nội bộ việc thu gom, phân loại chất thải từ tàu bay;

b) Khai thác tàu bay mà có tiếng ồn của tàu bay vượt quá giới hạn trong giấy chứng nhận tiếng ồn;

c) Khai thác tàu bay mà khí thải từ động cơ tàu bay vượt quá giới hạn theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Khai thác tàu bay mà không có giấy chứng nhận tiếng ồn do cơ quan có thẩm quyền cấp hoặc công nhận;

b) Không có quy trình kiểm soát nội bộ việc thu gom, phân loại chất thải từ tàu bay;

c) Sử dụng hóa chất diệt côn trùng, diệt khuẩn, vệ sinh tàu bay nằm trong danh mục cấm sử dụng, hạn chế sử dụng tại Việt Nam.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh đối với các hành vi vi phạm quy định tại Điểm a Khoản 1 và Điểm c Khoản 2 Điều này.

Điều 14. Vi phạm quy định về bảo vệ môi trường tại cảng hàng không, sân bay

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi không áp dụng biện pháp ngăn ngừa việc phát thải bụi, rơi vãi chất thải rắn, chất thải lỏng trong quá trình thu gom, vận chuyển chất thải rắn.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Thực hiện không đúng nội dung trong giấy phép vận chuyển, quản lý chất thải nguy hại trong cảng hàng không, sân bay;

b) Đưa vào khai thác trong sân bay các phương tiện, thiết bị không đáp ứng điều kiện bảo vệ môi trường;

c) Không có giải pháp hạn chế tiếng ồn theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Làm rơi vãi, đồ vật liệu, phế thải trái phép trong cảng hàng không, sân bay;

b) Không có giấy phép vận chuyển, quản lý chất thải nguy hại khi vận chuyển chất thải nguy hại trong cảng hàng không, sân bay do cơ quan có thẩm quyền cấp.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với tổ chức khai thác cảng hàng không, sân bay không có bản đồ tiếng ồn; giải pháp hạn chế tiếng ồn theo quy định.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đúng việc phân loại, thu gom, lưu giữ, vận chuyển xử lý nước thải, chất thải rắn và chất thải nguy hại theo quy định;

b) Sản xuất, kinh doanh hoặc cung cấp dịch vụ tại cảng hàng không, sân bay mà không có cơ sở hạ tầng kỹ thuật bảo vệ môi trường phù hợp.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với doanh nghiệp cảng hàng không đưa cảng hàng không, sân bay vào khai thác mà không có điểm trung chuyển chất thải rắn hoặc không có hệ thống thu gom, xử lý, thoát nước thải của cảng hàng không, sân bay theo quy định.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép vận chuyển, quản lý chất thải nguy hại từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường đối với các hành vi vi phạm quy định tại Điểm a Khoản 3 và Điểm a Khoản 5 Điều này.

MỤC 4. VI PHẠM QUY ĐỊNH VỀ NHÂN VIÊN HÀNG KHÔNG, ĐÀO TẠO, HUẤN LUYỆN NGHIỆP VỤ, SỬ DỤNG NHÂN VIÊN HÀNG KHÔNG VÀ GIÁM ĐỊNH SỨC KHỎE CHO NHÂN VIÊN HÀNG KHÔNG

Điều 15. Vi phạm quy định về nhân viên hàng không

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Thành viên tổ lái, tiếp viên hàng không, kiểm soát viên không lưu không mang theo giấy chứng nhận đủ điều kiện sức khỏe còn hiệu lực theo quy định khi làm nhiệm vụ;

b) Không mang theo giấy phép nhân viên hàng không phù hợp còn hiệu lực khi làm nhiệm vụ.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Nhân viên hàng không không mặc trang phục an toàn theo quy định khi thực hiện nhiệm vụ trong sân bay;

b) Kiểm soát không lưu; người điều khiển, vận hành phương tiện, thiết bị trong khu bay sử dụng điện thoại di động khi thực hiện nhiệm vụ.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Nhân viên hàng không thực hiện nhiệm vụ không đúng quy trình thực hiện công việc, quy trình phối hợp hoạt động ảnh hưởng đến hoạt động hàng không dân dụng mà chưa uy hiếp đến an ninh hàng không, an toàn hàng không;

b) Người chỉ huy tàu bay không nộp hoặc nộp không đủ tài liệu chuyến bay cho Cảng vụ hàng không theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với nhân viên hàng không có hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đúng nhiệm vụ theo giấy phép, chứng chỉ chuyên môn đã được cấp hoặc công nhận;

b) Không có một trong các loại giấy tờ phù hợp sau khi thực hiện nhiệm vụ: Giấy phép nhân viên hàng không, chứng chỉ chuyên môn, giấy chứng nhận đủ điều kiện sức khỏe, chứng nhận trình độ tiếng Anh;

c) Thực hiện nhiệm vụ không đúng quy trình thực hiện công việc, quy trình phối hợp hoạt động gây uy hiếp an ninh hàng không, an toàn hàng không;

d) Có nồng độ cồn trong hơi thở khi thực hiện nhiệm vụ.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với nhân viên hàng không có hành vi sau đây:

a) Sử dụng giấy phép nhân viên hàng không, năng định, chứng chỉ chuyên môn, giấy chứng nhận đủ điều kiện sức khỏe, chứng nhận trình độ tiếng Anh giả mạo;

b) Không thực hiện đúng nhiệm vụ hướng dẫn, huấn luyện thực hành để người học có hành vi vi phạm gây uy hiếp an toàn hàng không;

c) Cung cấp thông tin không trung thực hoặc có hành vi lừa dối khi xin cấp giấy phép, năng định nhân viên hàng không.

6. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với nhân viên hàng không có hành vi sau đây:

a) Điều khiển tàu bay vi phạm quy tắc bay, phương thức bay;

b) Xả, thả trái phép nhiên liệu, hành lý, hàng hóa hoặc các đồ vật khác từ tàu bay xuống;

c) Quyết định thực hiện chuyến bay mà không có đủ thành viên tổ bay phù hợp theo quy định.

7. Tước quyền sử dụng giấy phép không từ 4 tháng đến 24 tháng đối với nhân viên hàng không có hành vi sau đây:

a) Sử dụng ma túy hoặc trong cơ thể có chất ma túy khi thực hiện nhiệm vụ;

b) Thực hiện nhiệm vụ không đúng quy trình thực hiện công việc, quy trình phối hợp hoạt động theo quy định gây mất an toàn hàng không nghiêm trọng.

8. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép nhân viên hàng không, chứng chỉ chuyên môn của nhân viên hàng không từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại Điểm a, c Khoản 4, Điểm b Khoản 5 và Điểm a, b, c Khoản 6 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh đối với các hành vi quy định tại Điểm b Khoản 6 Điều này.

Điều 16. Vi phạm quy định về đào tạo, huấn luyện và sử dụng nhân viên hàng không

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi bố trí thời giờ làm việc hoặc thời giờ nghỉ ngơi cho nhân viên hàng không không đúng quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi không bố trí hoặc bố trí không đủ nhân viên làm việc hoặc bố trí nhân viên làm việc tại các vị trí yêu cầu phải có giấy phép, chứng chỉ, giấy chứng nhận đủ điều kiện sức khỏe, chứng nhận trình độ tiếng Anh mà không có giấy phép, chứng chỉ, giấy chứng nhận, chứng nhận theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không thực hiện bồi dưỡng nghiệp vụ chuyên môn cho các đối tượng yêu cầu phải bồi dưỡng nghiệp vụ theo quy định;

b) Đào tạo, huấn luyện nghiệp vụ nhân viên hàng không không đúng nội dung, thời lượng theo chương trình đã được phê duyệt.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không duy trì đủ điều kiện đào tạo, huấn luyện nhân viên hàng không về tổ chức bộ máy, phòng học, trang bị, thiết bị, cơ sở thực hành, đội ngũ giáo viên, chương trình đào tạo, huấn luyện nghiệp vụ, giáo trình, tài liệu giảng dạy theo giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện nghiệp vụ nhân viên hàng không;

b) Không duy trì đủ điều kiện cơ sở đánh giá trình độ tiếng Anh cho nhân viên hàng không theo giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh đã được cấp;

c) Đào tạo, huấn luyện nghiệp vụ nhân viên hàng không ngoài phạm vi giấy chứng nhận cơ sở đủ điều kiện đào tạo, huấn luyện đã được cấp.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi cố ý làm sai lệch kết quả kiểm tra, kết quả đánh giá trình độ tiếng Anh của học viên.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận cơ sở đào tạo, huấn luyện nhân viên hàng không, giấy chứng nhận cơ sở đủ điều kiện đánh giá trình độ tiếng Anh từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại Điểm b Khoản 3, Điểm a, b, c Khoản 4 và Khoản 5 Điều này.

Điều 17. Vi phạm quy định về giám định sức khỏe cho nhân viên hàng không

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi cố ý làm sai lệch kết quả giám định sức khỏe cho nhân viên hàng không.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức có hành vi không thực hiện đúng quy định về giám định sức khỏe cho nhân viên hàng không.

3. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với tổ chức giám định sức khỏe nhân viên hàng không mà không có giấy chứng nhận theo quy định.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận cơ sở giám định sức khỏe nhân viên hàng không từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại Khoản 2 Điều này.

MỤC 5. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG BAY

Điều 18. Vi phạm quy định về cung cấp dịch vụ bảo đảm hoạt động bay

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở cung cấp dịch vụ không lưu không thông báo kịp thời cho các cơ sở cung cấp dịch vụ tìm kiếm, cứu nạn khi nhận được tín hiệu, thông báo hoặc tin tức về tàu bay đang trong tình trạng lâm nguy, lâm nạn.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với cơ sở cung cấp dịch vụ bảo đảm hoạt động bay khai thác hệ thống kỹ thuật, thiết bị không theo đúng giấy phép khai thác hệ thống kỹ thuật, thiết bị đã được cấp.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không duy trì thực hiện hệ thống quản lý an toàn theo đúng tài liệu được phê duyệt;

b) Không duy trì đủ điều kiện khai thác cơ sở cung cấp dịch vụ bảo đảm hoạt động bay về tổ chức bộ máy; hệ thống kỹ thuật, thiết bị; tài liệu hướng dẫn khai thác theo quy định;

c) Khai thác hệ thống kỹ thuật, thiết bị bảo đảm hoạt động bay mà không có giấy phép do cơ quan có thẩm quyền cấp.

4. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với cơ sở cung cấp dịch vụ bảo đảm hoạt động bay không tổ chức hệ thống quản lý an toàn theo quy định.

5. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với tổ chức có hành vi khai thác cơ sở cung cấp dịch vụ bảo đảm hoạt động bay mà không có giấy phép khai thác cơ sở cung cấp dịch vụ bảo đảm hoạt động bay do cơ quan có thẩm quyền cấp.

Điều 19. Vi phạm quy định về quản lý hoạt động bay

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi thả thiết bị, vật dụng và các vật thể khác vào không trung ngoài cảng hàng không, sân bay ảnh hưởng đến hoạt động bay.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Làm hư hỏng hệ thống kỹ thuật, thiết bị bảo đảm hoạt động bay;

b) Xây dựng, lắp đặt các công trình, thiết bị kỹ thuật vi phạm giới hạn chướng ngại vật hàng không ngoài cảng hàng không, sân bay;

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi không thực hiện đúng quy định về sơn, kẻ, lắp đèn cảnh báo chướng ngại vật hàng không.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với cá nhân có hành vi cung cấp thông tin không trung thực hoặc có hành vi lừa dối khi xin phép bay.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Cố ý sử dụng đài, trạm thông tin liên lạc hoặc thiết bị khác gây cản trở, làm ảnh hưởng đến hoạt động của các đài, trạm vô tuyến điện hàng không;

b) Thực hiện chuyến bay không đúng với phép bay, mục đích của chuyến bay theo phép bay đã được cấp.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Thực hiện chuyến bay mà không có phép bay do cơ quan có thẩm quyền cấp;

b) Thực hiện chuyến bay thao diễn, luyện tập trên khu vực đông dân mà không được phép của cơ quan nhà nước có thẩm quyền.

7. Biện pháp khắc phục hậu quả:

Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 20. Vi phạm quy định về điều tra sự cố, tai nạn tàu bay

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Không giao nộp chứng cứ về sự cố, tai nạn của tàu bay cho cơ quan có thẩm quyền khi có yêu cầu;

b) Không bảo vệ tàu bay bị sự cố hoặc tai nạn, các thiết bị, các vật trên tàu bay bị sự cố hoặc tai nạn theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Không báo cáo về sự cố, tai nạn tàu bay trong thời hạn quy định;

b) Hủy hoại, làm sai lệch thông tin, làm hư hỏng thiết bị cần kiểm tra và các bằng chứng khác liên quan đến sự cố hoặc tai nạn tàu bay.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi che giấu sự cố, tai nạn tàu bay.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép nhân viên hàng không, chứng chỉ chuyên môn từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại Điểm b Khoản 2 và Khoản 3 Điều này.

MỤC 6. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG VẬN CHUYỂN HÀNG KHÔNG VÀ HOẠT ĐỘNG HÀNG KHÔNG CHUNG

Điều 21. Vi phạm quy định về thành lập tổ chức thực hiện vận chuyển hàng không và hoạt động hàng không chung

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Hãng hàng không không làm thủ tục đề nghị chấp thuận hoặc đăng ký với cơ quan có thẩm quyền theo quy định khi có thay đổi những nội dung trong giấy phép kinh doanh đã được cấp;

b) Văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài hoạt động tại Việt Nam không thực hiện đúng nghĩa vụ theo quy định;

c) Hãng hàng không Việt Nam thực hiện hợp tác liên quan đến quyền vận chuyển hàng không mà không được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Hãng hàng không nước ngoài thực hiện liên danh với nhau trên các đường bay quốc tế đi, đến Việt Nam mà không có lịch bay liên danh được cơ quan có thẩm quyền phê duyệt;

đ) Tổng đại lý, đại lý bán vé của các hãng hàng không nước ngoài tại Việt Nam thực hiện không đúng theo giấy chứng nhận đăng ký hợp đồng chỉ định tổng đại lý, đại lý bán vé đã được cấp;

e) Văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài được mở tại Việt Nam không duy trì đủ điều kiện theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Doanh nghiệp giao nhận hàng hóa không thực hiện đúng theo giấy chứng nhận đăng ký xuất vận đơn hàng không thứ cấp;

b) Tổng đại lý, đại lý bán vé của các hãng hàng không nước ngoài hoạt động tại Việt Nam không có giấy chứng nhận đăng ký hợp đồng chỉ định tổng đại lý, đại lý bán vé do cơ quan có thẩm quyền cấp.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Thực hiện hoạt động hàng không chung không vì mục đích thương mại mà không có Giấy chứng nhận đăng ký hoạt động hàng không chung do cơ quan có thẩm quyền cấp;

b) Thực hiện hoạt động đại diện cho hãng hàng không nước ngoài tại Việt Nam mà không có giấy chứng nhận đăng ký hoạt động do cơ quan có thẩm quyền cấp.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với cá nhân có hành vi thực hiện hoạt động hàng không chung vì mục đích thương mại mà không được phép hoặc không có giấy phép kinh doanh hoạt động hàng không chung do cơ quan có thẩm quyền cấp.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Văn phòng đại diện, văn phòng bán vé của hãng hàng không nước ngoài hoạt động tại Việt Nam không có giấy phép mở văn phòng đại diện, văn phòng bán vé;

b) Doanh nghiệp giao nhận hàng hóa không có giấy chứng nhận đăng ký xuất vận đơn hàng không thứ cấp.

6. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không duy trì đủ điều kiện kinh doanh vận chuyển hàng không, hàng không chung, vận chuyển hàng nguy hiểm về vốn pháp định; tổ chức bộ máy theo quy định;

b) Không duy trì đủ điều kiện kinh doanh vận chuyển hàng không, hàng không chung của doanh nghiệp có vốn đầu tư nước ngoài về tỷ lệ góp vốn của bên nước ngoài, người lãnh đạo, thành viên trong bộ máy quản lý điều hành theo quy định.

7. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Vận chuyển hàng hóa nguy hiểm mà không được phép hoặc không có giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm do cơ quan có thẩm quyền cấp hoặc công nhận;

b) Vận chuyển hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư vì mục đích thương mại mà không được phép hoặc không có giấy phép kinh doanh vận chuyển hàng không.

8. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đăng ký hợp đồng chỉ định tổng đại lý, đại lý bán vé; giấy phép mở văn phòng đại diện, văn phòng bán vé; giấy chứng nhận đăng ký xuất vận đơn hàng không thứ cấp từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại các Điểm b, đ, e Khoản 1 và Điểm a Khoản 2 Điều này.

Điều 22. Vi phạm quy định về khai thác vận chuyển hàng không và hoạt động hàng không chung

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Hãng hàng không Việt Nam không đăng ký điều lệ vận chuyển hàng không với cơ quan nhà nước có thẩm quyền theo quy định;

b) Hãng hàng không không cung cấp số liệu thống kê vận chuyển hàng không cho cơ quan có thẩm quyền theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi dán nhãn, ghi ký nhãn hiệu hàng hóa nguy hiểm trên bao bì không đúng quy định khi vận chuyển bằng đường hàng không.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Gửi hàng hóa nguy hiểm mà không khai báo hoặc khai báo sai;

b) Đóng gói bao bì hàng hóa nguy hiểm không đúng quy định khi vận chuyển bằng đường hàng không.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Hãng hàng không không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ theo quy định trong trường hợp hoãn, hủy chuyến bay, từ chối vận chuyển;

b) Doanh nghiệp kinh doanh hệ thống đặt giữ chỗ không thực hiện hoặc thực hiện không đúng nguyên tắc về kinh doanh hệ thống đặt giữ chỗ bằng máy tính;

c) Doanh nghiệp cung cấp dịch vụ hàng không chung vì mục đích thương mại mà không ký hợp đồng cung cấp dịch vụ với tổ chức, cá nhân sử dụng dịch vụ;

d) Hãng hàng không không thực hiện hoặc thực hiện không đúng việc giảm giá vé cho người cao tuổi, người khuyết tật đi tàu bay theo quy định;

đ) Hãng hàng không từ chối chuyên chở thiết bị hỗ trợ người khuyết tật hoặc thu tiền chuyên chở thiết bị của người khuyết tật không đúng quy định.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Hãng hàng không, doanh nghiệp cung cấp dịch vụ hàng không thực hiện không đúng quy định về vận chuyển hàng nguy hiểm bằng đường hàng không;

b) Hãng hàng không vận chuyển hành khách bị cấm vận chuyển, trừ trường hợp được phép của cơ quan nhà nước có thẩm quyền;

c) Hãng hàng không thực hiện không đúng quy định về áp dụng giá cước vận chuyển hàng không.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Hãng hàng không vận chuyển hành lý không đi cùng hành khách trừ các trường hợp được phép theo quy định;

b) Hãng hàng không thực hiện các hoạt động xúc tiến thương mại, quảng cáo, tiếp thị bằng hình ảnh, thương hiệu, biểu tượng, nhãn hiệu của hãng hàng không khác cho chuyến bay do mình khai thác;

c) Hãng hàng không tổ chức các sự kiện trên tàu bay có thể gây uy hiếp an toàn, an ninh hàng không mà không được phép của cơ quan có thẩm quyền;

d) Hãng hàng không, doanh nghiệp cung cấp dịch vụ hàng không chất xếp hàng hóa nguy hiểm không đúng quy định;

đ) Hãng hàng không mua bảo hiểm trách nhiệm dân sự hoặc thực hiện các biện pháp bảo đảm khác cho hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư không đến giới hạn trách nhiệm theo quy định.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hãng hàng không không mua bảo hiểm trách nhiệm dân sự hoặc thực hiện các biện pháp bảo đảm khác cho hành khách, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư.

8. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hãng hàng không kinh doanh vận chuyển hàng không vi phạm quy định về quyền vận chuyển hàng không đã được cấp; mua, bán, chuyển nhượng quyền vận chuyển hàng không.

9. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với tổ chức có hành vi kinh doanh vận chuyển hàng không khi chưa được cấp quyền vận chuyển hàng không.

10. Biện pháp khắc phục hậu quả:

Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường đối với các hành vi vi phạm quy định tại Khoản 3, Điểm a Khoản 5 và Điểm d Khoản 6 Điều này.

MỤC 7. VI PHẠM QUY ĐỊNH VỀ AN NINH HÀNG KHÔNG

Điều 23. Vi phạm quy định về quản lý, sử dụng thẻ kiểm soát an ninh hàng không

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với cá nhân làm mất thẻ kiểm soát an ninh hàng không mà không thông báo ngay cho cơ quan cấp thẻ.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Sử dụng thẻ kiểm soát an ninh hàng không mà không đúng phạm vi;

b) Không đeo thẻ kiểm soát an ninh hàng không khi làm nhiệm vụ trong khu vực hạn chế của cảng hàng không, sân bay.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân sử dụng thẻ kiểm soát an ninh hàng không của người khác vào khu vực hạn chế của cảng hàng không, sân bay, lên tàu bay.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi vào khu vực cách ly, lên tàu bay bằng giấy tờ tùy thân, thẻ lên tàu bay của người khác.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi giả mạo thẻ kiểm soát an ninh hàng không.

Điều 24. Vi phạm quy định về an ninh hàng không đối với cảng hàng không, sân bay, chuyến bay, quản lý hoạt động bay

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với cá nhân có hành vi mang chất lỏng vào khu cách ly, lên tàu bay không đúng quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân có hành vi không tuân theo sự chỉ dẫn của nhân viên an ninh hàng không khi ở trong khu vực hạn chế của cảng hàng không, sân bay.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân có hành vi đe dọa cán bộ, công chức, viên chức, thành viên tổ bay, nhân viên hàng không, hành khách tại các khu vực hạn chế của cảng hàng không, sân bay, trên tàu bay và nơi có công trình, trang bị, thiết bị hàng không dân dụng.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Gây rối, kích động, lôi kéo người khác gây rối làm mất an ninh, trật tự trong khu vực hạn chế của cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không dân dụng;

b) Vào khu vực hạn chế, lên tàu bay mà không qua kiểm tra, soi chiếu an ninh hàng không;

c) Người chỉ huy tàu bay không khóa chốt cửa buồng lái tàu bay theo quy định trong thời gian tàu bay đang bay;

d) Vi phạm trật tự, kỷ luật trong tàu bay;

đ) Tung tin hoặc cung cấp thông tin sai về việc có bom, mìn, vật liệu nổ, chất nổ, chất phóng xạ, vũ khí sinh hóa học mà chưa gây ảnh hưởng đến hoạt động bình thường của hoạt động hàng không dân dụng;

e) Đưa người, hành lý, hàng hóa, bưu phẩm, bưu kiện, thư và các đồ vật khác chưa qua kiểm tra an ninh hàng không vào khu vực hạn chế tại cảng hàng không, sân bay, lên tàu bay.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Xâm nhập trái phép vào khu vực hạn chế của cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không dân dụng;

b) Hành hung cán bộ, công chức, viên chức, thành viên tổ bay, nhân viên hàng không, hành khách tại khu vực hạn chế của cảng hàng không, sân bay và nơi có công trình, trang bị, thiết bị hàng không dân dụng;

c) Người chỉ huy tàu bay cho người, đồ vật vào buồng lái tàu bay không đúng quy định;

d) Gây rối, kích động, lôi kéo người khác gây rối làm mất an ninh, trật tự trên tàu bay;

đ) Trộm cắp, chiếm đoạt đồ vật, thiết bị hoặc tài sản trong khu vực hạn chế của cảng hàng không, sân bay, trên tàu bay;

e) Đưa vật phẩm, chất nguy hiểm vào khu vực hạn chế tại cảng hàng không, sân bay, lên tàu bay trái quy định, trừ trường hợp quy định tại Điểm c Khoản 6 và Điểm d Khoản 7 Điều này;

g) Không thực hiện đúng quy định về đăng ký, tiếp nhận vũ khí, công cụ hỗ trợ, vật phẩm nguy hiểm được phép đưa vào khu vực hạn chế;

h) Không cung cấp hoặc cung cấp không đúng thông tin trước chuyến bay (API) theo quy định;

i) Đánh bạc hoặc để người khác lợi dụng trụ sở hoặc trên phương tiện trong khu vực cảng hàng không, sân bay hoặc trên tàu bay đánh bạc.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Xâm nhập trái phép vào tàu bay;

b) Hành hung thành viên tổ bay, hành khách trên tàu bay;

c) Đưa công cụ hỗ trợ, chất dễ cháy, vũ khí thô sơ, vũ khí thể thao, súng săn và các loại vũ khí khác có tính năng, tác dụng tương tự vào khu vực hạn chế tại cảng hàng không, sân bay, lên tàu bay trái quy định.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân có hành vi sau đây:

a) Phát ngôn mang tính đe dọa sử dụng bom, mìn, chất nổ, vật liệu nổ, chất phóng xạ, vũ khí sinh học trong khu vực làm thủ tục vận chuyển, khu vực cách ly, sân bay, trên tàu bay;

b) Tung tin hoặc cung cấp thông tin sai về việc có bom, mìn, vật liệu nổ, chất nổ, chất phóng xạ, vũ khí sinh hóa học gây ảnh hưởng đến hoạt động bình thường của hoạt động hàng không dân dụng;

c) Cung cấp các thông tin sai có thể gây uy hiếp an toàn của tàu bay trên mặt đất; an toàn của hành khách, tổ bay, nhân viên mặt đất hoặc người tại cảng hàng không, sân bay và công trình, trang bị, thiết bị hàng không dân dụng;

d) Đưa chất nổ, vật liệu nổ, vũ khí quân dụng chất cháy vào khu vực hạn chế tại cảng hàng không, sân bay, lên tàu bay trái quy định.

8. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với cá nhân tung tin hoặc cung cấp thông tin sai về việc có bom, mìn, vật liệu nổ, chất nổ, chất phóng xạ, vũ khí sinh hóa học hoặc các thông tin khác có thể gây uy hiếp an toàn của tàu bay đang bay, người trên tàu bay đang bay.

9. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép, chứng chỉ chuyên môn của nhân viên hàng không từ 1 tháng đến 3 tháng đối với các hành vi vi phạm quy định tại Điểm i Khoản 5 Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh đối với hành vi vi phạm quy định tại Điểm e Khoản 5 Điều này;

b) Buộc trả lại đồ vật, thiết bị hoặc tài sản đã trộm cắp, chiếm đoạt hoặc hoàn trả lại số tiền có giá trị tương đương trong trường hợp đồ vật, thiết bị hoặc tài sản đã bị tiêu thụ, tẩu tán, tiêu hủy đối với hành vi quy định tại Điểm đ Khoản 5 Điều này.

Điều 25. Vi phạm quy định về tổ chức bảo đảm an ninh hàng không

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không có đủ tài liệu tại điểm kiểm tra an ninh hàng không theo quy định;

b) Không lưu trữ hồ sơ, nhật ký khai thác, bảo dưỡng thiết bị an ninh hàng không theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân có trách nhiệm báo cáo mà không báo cáo hoặc báo cáo không đúng quy định về hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không lưu giữ hình ảnh hoặc lưu giữ hình ảnh qua máy soi tia X, máy thu hình giám sát không đúng thời gian quy định;

b) Vận chuyển bị can, phạm nhân, người bị trục xuất, người bị dẫn độ quá số lượng được phép theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Sử dụng niêm phong an ninh mà chưa được cơ quan có thẩm quyền phê duyệt theo quy định;

b) Không thực hiện đúng quy chế an ninh hàng không được cơ quan có thẩm quyền phê duyệt;

c) Sử dụng thiết bị an ninh không đáp ứng tiêu chuẩn theo quy định;

d) Không có hoặc không đảm bảo các yêu cầu hạ tầng an ninh hàng không theo quy định;

đ) Sử dụng thiết bị an ninh hàng không mà không có giấy phép khai thác thiết bị theo quy định.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức có hành vi sau đây:

a) Không có quy chế an ninh hàng không được cơ quan có thẩm quyền phê duyệt;

b) Không thực hiện đúng chương trình an ninh hàng không, phương án điều hành tàu bay đang bay bị can thiệp bất hợp pháp được cơ quan có thẩm quyền phê duyệt;

c) Không có phương án tổ chức lực lượng an ninh hàng không dân dụng; phương án lắp đặt vận hành, sử dụng hệ thống trang thiết bị an ninh hàng không được cơ quan có thẩm quyền phê duyệt.

6. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với tổ chức có hành vi không có chương trình an ninh hàng không, phương án điều hành tàu bay đang bay bị can thiệp bất hợp pháp được cơ quan có thẩm quyền phê duyệt.

Chương 3.

THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC HÀNG KHÔNG DÂN DỤNG

Điều 26. Thẩm quyền xử phạt của thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Cục Hàng không Việt Nam, trưởng đoàn thanh tra chuyên ngành của Cục Hàng không Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ chuyên môn có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

3. Trưởng đoàn thanh tra chuyên ngành của Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ chuyên môn có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

4. Chánh Thanh tra Bộ Giao thông vận tải, Cục trưởng Cục Hàng không Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ chuyên môn có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

Điều 27. Thẩm quyền xử phạt của Cảng vụ hàng không

1. Trưởng đại diện Cảng vụ hàng không có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này.

2. Giám đốc Cảng vụ hàng không có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ chuyên môn có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ, i và k Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

Điều 28. Thẩm quyền của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ, e, h, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

Điều 29. Thẩm quyền của lực lượng Công an nhân dân

1. Lực lượng Công an nhân dân có quyền xử phạt đối với các vi phạm hành chính trong lĩnh vực hàng không dân dụng trong các trường hợp sau đây:

a) Hành vi vi phạm hành chính được phát hiện trong quá trình triển khai thực hiện phương án khẩn nguy;

b) Các hành vi vi phạm vi phạm hành chính trong lĩnh vực hàng không dân dụng về an ninh, trật tự và an toàn xã hội tại các khu vực công cộng ở cảng hàng không, sân bay hoặc do các cơ quan trong ngành hàng không dân dụng chuyển giao.

2. Mức phạt tiền tối đa và thẩm quyền xử phạt của lực lượng Công an nhân dân được thực hiện theo quy định tại Điểm đ Khoản 1 Điều 24 và Điều 39 của Luật xử lý vi phạm hành chính.

Điều 30. Lực lượng thanh tra chuyên ngành khác

Lực lượng thanh tra chuyên ngành khác được quyền xử phạt vi phạm hành chính lĩnh vực hàng không dân dụng theo quy định của Luật xử lý vi phạm hành chính, Nghị định này đối với các hành vi vi phạm hành chính liên quan đến lĩnh vực, ngành mình quản lý.

Điều 31. Lập biên bản vi phạm hành chính

1. Những người có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực hàng không dân dụng bao gồm:

a) Những người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng;

b) Công chức thuộc Thanh tra Bộ Giao thông vận tải, Thanh tra Cục Hàng không Việt Nam khi thực hiện nhiệm vụ thanh tra, kiểm tra và xử lý vi phạm;

c) Công chức, viên chức thuộc các Cảng vụ hàng không thực hiện nhiệm vụ thanh tra, kiểm tra, giám sát hoạt động hàng không tại cảng hàng không, sân bay;

d) Người chỉ huy tàu bay, thành viên tổ bay được người chỉ huy tàu bay giao lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính xảy ra trên tàu bay khi tàu bay đang bay.

2. Người chỉ huy tàu bay trên tàu bay mang quốc tịch Việt Nam có trách nhiệm tổ chức lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính xảy ra trên tàu bay đang bay hoặc chuyển vụ việc cho Cảng vụ hàng không tại cảng hàng không, sân bay của Việt Nam nơi tàu bay hạ cánh để lập biên bản vi phạm hành chính.

Trường hợp người chỉ huy tàu bay chuyển vụ việc cho Cảng vụ hàng không lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính xảy ra trên tàu bay đang bay thì đại diện của hãng hàng không phải tham gia trong quá trình lập biên bản vi phạm hành chính để phối hợp, hỗ trợ cho Cảng vụ hàng không.

3. Khi chuyển giao vụ việc cho Cảng vụ Hàng không lập biên bản vi phạm hành chính, người chỉ huy tàu bay phải bàn giao đối tượng vi phạm, kèm theo các tài liệu, chứng cứ sau đây:

a) Bản sao phần ghi vụ việc vi phạm trong nhật ký bay có chữ ký của người chỉ huy tàu bay;

b) Bản tường trình của thành viên tổ bay chứng kiến vụ việc;

c) Danh sách, vị trí ngồi của hành khách có thể chứng kiến vụ việc xảy ra;

d) Tang vật, phương tiện thực hiện hành vi vi phạm (nếu có).

Điều 32. Thu, nộp tiền phạt

1. Việc thu, nộp tiền phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng thực hiện theo quy định của Luật xử lý vi phạm hành chính, Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính và các văn bản khác về xử phạt vi phạm hành chính.

2. Cá nhân vi phạm hành chính sau khi đã làm thủ tục cấp thẻ lên tàu bay được nộp tiền phạt cho Cảng vụ Hàng không hoặc đại diện Cảng vụ Hàng không.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013 và thay thế Nghị định số 60/2010/NĐ-CP ngày 03 tháng 6 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng.

Điều 34. Tổ chức thực hiện

1. Bộ trưởng Bộ Giao thông vận tải có trách nhiệm tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 148 xu phat hc trong day nghe

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 148/2013/NĐ-CP | Hà Nội, ngày 30 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC DẠY NGHỀ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật dạy nghề ngày 29 tháng 11 năm 2006;

Căn cứ Luật giáo dục ngày 14 tháng 6 năm 2005; Luật sửa đổi, bổ sung một số điều của Luật giáo dục ngày 25 tháng 11 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực dạy nghề.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định các hành vi vi phạm, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản và thẩm quyền xử phạt đối với vi phạm hành chính trong lĩnh vực dạy nghề.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực dạy nghề.

2. Người có thẩm quyền lập biên bản, xử phạt vi phạm hành chính và cá nhân, tổ chức khác có liên quan.

Điều 3. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực dạy nghề còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

1. Đề nghị cơ quan có thẩm quyền thu hồi quyết định thành lập, cho phép thành lập;

2. Buộc thu hồi giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề;

3. Buộc khôi phục quyền lợi học tập cho người học, hoàn trả cho người học các khoản đã thu, trường hợp không xác định được người học để hoàn trả thì buộc nộp vào ngân sách nhà nước;

4. Buộc giảng dạy bổ sung số giờ học còn thiếu;

5. Buộc thực hiện đúng việc xây dựng tiến độ đào tạo, kế hoạch đào tạo, kế hoạch giáo viên và sử dụng biểu mẫu, sổ sách quản lý dạy và học;

6. Buộc xây dựng lại chương trình dạy nghề;

7. Buộc hủy bỏ kết quả trúng tuyển;

8. Buộc thông báo công khai việc dừng tuyển sinh;

9. Buộc cải chính trên các phương tiện thông tin;

10. Buộc thực hiện việc bố trí số lượng học sinh, sinh viên của một lớp học theo đúng quy định;

11. Buộc bố trí, sử dụng giáo viên, giảng viên đủ tiêu chuẩn để giảng dạy;

12. Buộc đánh giá, xếp loại kết quả học tập đúng thực tế của người học;

13. Buộc cấp bản sao, xác nhận tính hợp pháp của văn bằng, chứng chỉ nghề;

14. Buộc tiêu hủy phôi văn bằng, chứng chỉ nghề đã in;

15. Buộc thu hồi văn bằng, chứng chỉ nghề đã cấp;

16. Buộc cung cấp đầy đủ, chính xác các thông tin liên quan đến chương trình liên kết đào tạo nghề;

17. Buộc hủy bỏ quyết định kỷ luật buộc thôi học;

18. Buộc thu hồi thẻ kiểm định viên chất lượng dạy nghề, thẻ đánh giá viên kỹ năng nghề quốc gia;

19. Buộc thu hồi giấy chứng nhận kiểm định chất lượng dạy nghề, giấy chứng nhận kiểm định chất lượng chương trình dạy nghề, giấy chứng nhận trung tâm đánh giá kỹ năng nghề quốc gia giả mạo.

Điều 4. Quy định phạt tiền đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa trong lĩnh vực dạy nghề đối với cá nhân là 75.000.000 đồng, đối với tổ chức là 150.000.000 đồng.

2. Mức phạt tiền quy định tại Chương II Nghị định này áp dụng đối với tổ chức, trừ mức phạt tiền quy định tại Khoản 1 Điều 8; Điều 14; các khoản 1, 2 và 4 Điều 18; các khoản 1, 2 và 4 Điều 19.

Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng hai lần mức phạt tiền đối với cá nhân.

3. Thẩm quyền phạt tiền của các chức danh quy định tại Chương III Nghị định này là thẩm quyền áp dụng đối với cá nhân; đối với tổ chức gấp hai lần thẩm quyền xử phạt tiền đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 5. Vi phạm quy định về thành lập, cho phép thành Iập cơ sở dạy nghề

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không nộp lại quyết định thành lập, cho phép thành lập theo quyết định thu hồi của cơ quan có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tẩy, xóa, sửa chữa, làm thay đổi nội dung quyết định thành lập, cho phép thành lập;

b) Gian lận, giả mạo giấy tờ, tài liệu để được thành lập, cho phép thành lập cơ sở dạy nghề.

3. Phạt tiền đối với hành vi thành lập cơ sở dạy nghề mà chưa được cơ quan có thẩm quyền cho phép với một trong các mức sau đây:

a) Từ 20.000.000 đồng đến 30.000.000 đồng đối với trung tâm dạy nghề;

b) Từ 30.000.000 đồng đến 40.000.000 đồng đối với trường trung cấp nghề;

c) Từ 40.000.000 đồng đến 50.000.000 đồng đối với trường cao đẳng nghề.

4. Biện pháp khắc phục hậu quả:

Đề nghị cơ quan có thẩm quyền thu hồi quyết định thành lập, cho phép thành lập đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 6. Vi phạm quy định về đăng ký hoạt động dạy nghề

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không nộp lại giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề theo thời hạn quy định tại quyết định thu hồi của cơ quan có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tẩy, xóa, sửa chữa, làm thay đổi nội dung giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không đăng ký bổ sung hoạt động dạy nghề khi tăng quy mô tuyển sinh của từng nghề so với quy mô tuyển sinh ghi trong giấy chứng nhận đăng ký hoạt động dạy nghề như sau:

a) Đến dưới 5% quy mô tuyển sinh đối với trình độ cao đẳng nghề;

b) Đến dưới 20% quy mô tuyển sinh đối với trình độ trung cấp nghề;

c) Đến dưới 30% quy mô tuyển sinh đối với trình độ sơ cấp nghề.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không đăng ký bổ sung hoạt động dạy nghề khi tăng quy mô tuyển sinh của từng nghề so với quy mô tuyển sinh ghi trong giấy chứng nhận đăng ký hoạt động dạy nghề như sau:

a) Từ 5% đến dưới 30% quy mô tuyển sinh đối với trình độ cao đẳng nghề;

b) Từ 20% đến dưới 40% quy mô tuyển sinh đối với trình độ trung cấp nghề;

c) Từ 30% đến dưới 50% quy mô tuyển sinh đối với trình độ sơ cấp nghề.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không đăng ký bổ sung hoạt động dạy nghề khi tăng quy mô tuyển sinh của từng nghề so với quy mô tuyển sinh ghi trong giấy chứng nhận đăng ký hoạt động dạy nghề như sau:

a) Từ 30% đến dưới 50% quy mô tuyển sinh đối với trình độ cao đẳng nghề;

b) Từ 40% đến dưới 60% quy mô tuyển sinh đối với trình độ trung cấp nghề;

c) Từ 50% đến dưới 70% quy mô tuyển sinh đối với trình độ sơ cấp nghề.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không đăng ký bổ sung hoạt động dạy nghề khi tăng quy mô tuyển sinh của từng nghề so với quy mô tuyển sinh ghi trong giấy chứng nhận đãng ký hoạt động dạy nghề như sau:

a) Từ 50% quy mô tuyển sinh trở lên đối với trình độ cao đẳng nghề;

b) Từ 60% quy mô tuyển sinh trở lên đối với trình độ trung cấp nghề;

c) Từ 70% quy mô tuyển sinh trở lên đối với trình độ sơ cấp nghề.

7. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không đăng ký hoạt động dạy nghề thuộc một trong các trường hợp sau đây:

a) Bổ sung nghề đào tạo, trình độ đào tạo;

b) Chia, tách, sáp nhập hoặc hợp nhất cơ sở dạy nghề;

c) Thay đổi cơ quan chủ quản, chủ đầu tư của cơ sở dạy nghề;

d) Chuyển trụ sở chính hoặc phân hiệu hoặc cơ sở đào tạo đến nơi khác;

đ) Thành lập phân hiệu hoặc cơ sở đào tạo mới;

e) Liên kết với tổ chức, cá nhân để tổ chức hoạt động dạy nghề.

8. Phạt tiền đối với hành vi tổ chức đào tạo nghề mà chưa đăng ký hoạt động dạy nghề với cơ quan có thẩm quyền với một trong các mức sau đây:

a) Từ 40.000.000 đồng đến 60.000.000 đồng đối với trình độ sơ cấp nghề;

b) Từ 60.000.000 đồng đến 80.000.000 đồng đối với trình độ trung cấp nghề;

c) Từ 80.000.000 đồng đến 100.000.000 đồng đối với trình độ cao đẳng nghề.

9. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động đào tạo nghề có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 8 Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc khôi phục quyền lợi học tập cho người học, hoàn trả cho người học các khoản đã thu đối với hành vi vi phạm quy định tại Khoản 8 Điều này, trường hợp không xác định được người học để hoàn trả thì buộc nộp vào ngân sách nhà nước.

Điều 7. Vi phạm quy định về chương trình, nội dung và kế hoạch đào tạo

1. Phạt tiền đối với hành vi không bảo đảm số giờ học quy định theo chương trình khung cho mỗi môn học hoặc mô-đun với một trong các mức sau đây:

a) Từ 300.000 đồng đến 500.000 đồng khi vi phạm dưới 5% số giờ học;

b) Từ 500.000 đồng đến 1.000.000 đồng khi vi phạm từ 5% đến dưới 10% số giờ học;

c) Từ 1.000.000 đồng đến 3.000.000 đồng khi vi phạm từ 10% đến dưới 15% số giờ học;

d) Từ 3.000.000 đồng đến 5.000.000 đồng khi vi phạm từ 15% đến dưới 20% số giờ học;

đ) Từ 5.000.000 đồng đến 10.000.000 đồng khi vi phạm từ 20% số giờ học trở lên.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không xây dựng tiến độ đào tạo, kế hoạch đào tạo, kế hoạch giáo viên theo quy định;

b) Không sử dụng hoặc sử dụng không đúng biểu mẫu, sổ sách quản lý dạy và học theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không thực hiện đúng quy định về quy trình tổ chức xây dựng, thẩm định, phê duyệt chương trình dạy nghề.

4. Phạt tiền đối với hành vi ban hành chương trình dạy nghề không đúng với nội dung, cấu trúc của chương trình khung dạy nghề của các cấp trình độ đào tạo với một trong các mức sau đây:

a) Từ 10.000.000 đồng đến 15.000.000 đồng đối với trình độ sơ cấp nghề;

b) Từ 15.000.000 đồng đến 20.000.000 đồng đối với trình độ trung cấp nghề;

c) Từ 20.000.000 đồng đến 25.000.000 đồng đối với trình độ cao đẳng nghề.

5. Biện pháp khắc phục hậu quả:

a) Buộc giảng dạy bổ sung số giờ học còn thiếu đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thực hiện đúng việc xây dựng tiến độ đào tạo, kế hoạch đào tạo, kế hoạch giáo viên và sử dụng biểu mẫu, sổ sách quản lý dạy và học đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

c) Buộc xây dựng lại chương trình dạy nghề đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 8. Vi phạm quy định về tuyển sinh

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi khai man hồ sơ tuyển sinh.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tiếp tay cho việc khai man hồ sơ tuyển sinh để được trúng tuyển.

3. Phạt tiền đối với hành vi vi phạm quy định về đối tượng, tiêu chuẩn tuyển sinh học nghề với một trong các mức sau đây:

a) Từ 300.000 đồng đến 500.000 đồng khi tuyển sinh sai từ 01 đến dưới 05 người;

b) Từ 500.000 đồng đến 1.000.000 đồng khi tuyển sinh sai từ 05 đến dưới 10 người;

c) Từ 1.000.000 đồng đến 3.000.000 đồng khi tuyển sinh sai từ 10 đến dưới 20 người;

d) Từ 3.000.000 đồng đến 5.000.000 đồng khi tuyển sinh sai từ 20 đến dưới 30 người;

đ) Từ 5.000.000 đồng đến 10.000.000 đồng khi tuyển sinh sai từ 30 người trở lên.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi thông báo tuyển sinh bằng mọi hình thức khi chưa đăng ký hoạt động dạy nghề với cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi thu nhận hồ sơ, tổ chức thi hoặc xét tuyển khi chưa đăng ký hoạt động dạy nghề với cơ quan nhà nước có thẩm quyền.

6. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ kết quả trúng tuyển đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 5 Điều này;

b) Buộc hoàn trả cho người học các khoản đã thu đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 5 Điều này, trường hợp không xác định được người học để hoàn trả thì buộc nộp vào ngân sách nhà nước;

c) Buộc thông báo công khai việc dừng tuyển sinh đối với hành vi vi phạm quy định tại Khoản 4 và Khoản 5 Điều này.

Điều 9. Vi phạm quy định về quy mô lớp học

1. Phạt tiền đối với hành vi bố trí số lượng học sinh, sinh viên trong một lớp học vượt quá mức quy định với một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 3.000.000 đồng khi vượt quá mức quy định dưới 15%;

b) Từ 3.000.000 đồng đến 5.000.000 đồng khi vượt quá mức quy định từ 15% đến dưới 30%;

c) Từ 5.000.000 đồng đến 10.000.000 đồng khi vượt quá mức quy định từ 30% trở lên.

2. Biện pháp khắc phục hậu quả:

Buộc thực hiện việc bố trí số lượng học sinh, sinh viên trong một lớp học đúng quy định đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 10. Vi phạm quy định về bảo đảm giáo viên, giảng viên cơ hữu

Phạt tiền đối với hành vi không có giáo viên, giảng viên cơ hữu cho nghề đào tạo với một trong các mức sau đây:

1. Từ 1.000.000 đồng đến 3.000.000 đồng đối với trung tâm dạy nghề;

2. Từ 3.000.000 đồng đến 5.000.000 đồng đối với trường trung cấp nghề;

3. Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường cao đẳng nghề.

Điều 11. Vi phạm quy định về sử dụng giáo viên, giảng viên

1. Phạt tiền đối với hành vì sử dụng giáo viên, giảng viên không đủ tiêu chuẩn để giảng dạy theo quy định với một trong các mức sau đây:

a) Từ 3.000.000 đồng đến 5.000.000 đồng đối với trình độ sơ cấp nghề;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trình độ trung cấp nghề;

c) Từ 10.000.000 đồng đến 15.000.000 đồng đối với trình độ cao đẳng nghề.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng mỗi giáo viên, giảng viên dạy thêm giờ vượt quá 50% số giờ tiêu chuẩn của năm học đối với giáo viên, giảng viên; 33,33% số giờ tiêu chuẩn của năm học đối với mỗi cán bộ quản lý của cơ sở dạy nghề tham gia giảng dạy.

3. Biện pháp khắc phục hậu quả:

Buộc bố trí, sử dụng giáo viên, giảng viên đủ tiêu chuẩn để giảng dạy đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 12. Vi phạm quy định về bảo đảm điều kiện cơ sở vật chất

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không tổ chức thư viện, y tế, khu rèn luyện thể chất theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không bảo đảm diện tích tối thiểu đối với phòng học lý thuyết, phòng thực hành, xưởng thực hành.

Điều 13. Vi phạm quy định về đánh giá kết quả học tập

1. Phạt tiền đối với hành vi không thực hiện đầy đủ các quy định về đánh giá, xếp loại hoặc làm sai lệch kết quả đánh giá, xếp loại học tập học kỳ, năm học, khóa học với một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 3.000.000 đồng đối với vi phạm từ 01 đến dưới 05 người;

b) Từ 3.000.000 đồng đến 5.000.000 đồng đối với vi phạm từ 05 đến dưới 10 người;

c) Từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm từ 10 người trở lên.

2. Biện pháp khắc phục hậu quả:

Buộc đánh giá, xếp loại kết quả học tập đúng thực tế của người học đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 14. Vi phạm quy định về thi tốt nghiệp

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chấm bài thi tốt nghiệp không đúng đáp án, thang điểm;

b) Lập bảng điểm sai lệch với kết quả chấm của bài thi.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thi thay người khác;

b) Chuyển tài liệu, phương tiện, thông tin trái phép vào phòng thi;

c) Làm lộ số phách bài thi;

d) Viết thêm hoặc sửa chữa bài thi.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi đánh tráo bài thi hoặc tiếp tay cho người khác đánh tráo bài thi.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi làm mất bài thi.

5. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi làm lộ đề thi, làm mất đề thi.

6. Hình thức xử phạt bổ sung:

Tịch thu tang vật đã sử dụng để thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 và Khoản 3 Điều này.

Điều 15. Vi phạm quy định về văn bằng, chứng chỉ nghề

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không cấp chứng nhận bản sao hoặc xác nhận tính hợp pháp của văn bằng, chứng chỉ nghề đã cấp.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập hồ sơ hoặc lập hồ sơ không đầy đủ theo quy định để cấp và quản lý văn bằng, chứng chỉ nghề;

b) Cấp văn bằng, chứng chỉ nghề với nội dung không đúng quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) In phôi văn bằng, chứng chỉ nghề không đúng mẫu quy định;

b) Cấp văn bằng, chứng chỉ nghề không đúng mẫu quy định.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi cấp văn bằng, chứng chỉ nghề cho người không đủ tiêu chuẩn.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc cấp bản sao, xác nhận tính hợp pháp của văn bằng, chứng chỉ nghề đã cấp đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc tiêu hủy phôi văn bằng, chứng chỉ nghề đã in đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này;

c) Buộc thu hồi văn bằng, chứng chỉ nghề đã cấp đối với hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 và Khoản 4 Điều này.

Điều 16. Vi phạm quy định về liên kết đào tạo nghề

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng chương trình đào tạo của nước ngoài nhưng chưa được cơ quan có thẩm quyền công nhận về chất lượng;

b) Không cung cấp hoặc cung cấp không đầy đủ các thông tin liên quan đến chương trình liên kết đào tạo trên trang thông tin điện tử của cơ sở liên kết.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Liên kết đào tạo nghề với cơ sở giáo dục nước ngoài mà chưa được cơ quan, tổ chức kiểm định chất lượng hoặc cơ quan có thẩm quyền ở nước ngoài công nhận về chất lượng hoặc chưa được cơ quan, tổ chức có thẩm quyền của Việt Nam công nhận;

b) Liên kết đào tạo nghề với cơ sở giáo dục nước ngoài đào tạo những nghề ngoài danh mục các ngành, nghề đào tạo được phép hợp tác đầu tư trong lĩnh vực dạy nghề tại Việt Nam.

3. Hình thức xử phạt bổ sung:

Đề nghị cơ quan nhà nước có thẩm quyền đình chỉ hoạt động liên kết đào tạo nghề có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 1 và Điểm a Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả cho người học các khoản tiền đã thu đối với hành vi vi phạm quy định tại Điểm a Khoản 1 và Khoản 2 Điều này, trường hợp không xác định được người học để hoàn trả thì buộc nộp vào ngân sách nhà nước;

b) Buộc cung cấp đầy đủ, chính xác các thông tin liên quan đến chương trình liên kết đào tạo nghề đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 17. Vi phạm quy định về hình thức kỷ luật buộc thôi học

1. Phạt tiền đối với hành vi kỷ luật buộc người học thôi học không đúng quy định với một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 3.000.000 đồng khi vi phạm đến dưới 3 người;

b) Từ 3.000.000 đồng đến 5.000.000 đồng khi vi phạm từ 3 đến dưới 5 người;

c) Từ 5.000.000 đồng đến 10.000.000 đồng khi vi phạm từ 5 người trở lên.

2. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ quyết định kỷ luật, khôi phục quyền lợi học tập cho người học đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 18. Vi phạm quy định về hoạt động kiểm định chất lượng dạy nghề

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không nộp lại thẻ kiểm định viên chất lượng dạy nghề theo quyết định thu hồi của cơ quan có thẩm quyền.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cung cấp thông tin sai về tiêu chuẩn, điều kiện để được cấp thẻ kiểm định viên chất lượng dạy nghề.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin sai về điều kiện để được tiến hành kiểm định cơ sở dạy nghề, chương trình dạy nghề;

b) Không nộp lại giấy chứng nhận kiểm định chất lượng dạy nghề hoặc giấy chứng nhận kiểm định chất lượng chương trình dạy nghề theo quyết định thu hồi của cơ quan có thẩm quyền;

c) Cơ sở dạy nghề đã được cấp giấy chứng nhận đạt tiêu chuẩn kiểm định không thực hiện tự kiểm định chất lượng dạy nghề theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho người khác sử dụng thẻ kiểm định viên;

b) Cung cấp thông tin về kết quả kiểm định khi chưa được phép;

c) Làm sai lệch nội dung báo cáo tự kiểm định chất lượng dạy nghề;

d) Làm sai lệch kết quả kiểm định chất lượng dạy nghề của đoàn kiểm định chất lượng dạy nghề.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng giấy chứng nhận kiểm định chất lượng dạy nghề, giấy chứng nhận kiểm định chất lượng chương trình dạy nghề giả mạo;

b) Thông tin sai về kết quả kiểm định chất lượng của cơ sở dạy nghề, chương trình dạy nghề trên phương tiện thông tin.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng thẻ kiểm định viên chất lượng dạy nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi thẻ kiểm định viên chất lượng dạy nghề đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc thu hồi giấy chứng nhận kiểm định chất lượng dạy nghề, giấy chứng nhận kiểm định chất lượng chương trình dạy nghề giả mạo đối với hành vi vi phạm quy định tại Điểm a Khoản 5 Điều này;

c) Buộc cải chính trên các phương tiện thông tin đối với hành vi vi phạm quy định tại Điểm b Khoản 5 Điều này.

Điều 19. Vi phạm quy định về hoạt động đánh giá kỹ năng nghề quốc gia

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không nộp lại thẻ đánh giá viên kỹ năng nghề quốc gia theo quyết định thu hồi của cơ quan có thẩm quyền.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi báo cáo sai về tiêu chuẩn, điều kiện để được cấp thẻ đánh giá viên kỹ năng nghề quốc gia.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không nộp lại giấy chứng nhận trung tâm đánh giá kỹ năng nghề quốc gia theo thời hạn quy định tại quyết định thu hồi của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho người khác sử dụng thẻ đánh giá viên kỹ năng nghề quốc gia;

b) Làm sai lệch hoặc xác nhận sai kết quả đánh giá kỹ năng nghề.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng giấy chứng nhận trung tâm đánh giá kỹ năng nghề quốc gia giả mạo.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng thẻ đánh giá viên kỹ năng nghề quốc gia từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi thẻ đánh giá viên kỹ năng nghề quốc gia đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc thu hồi giấy chứng nhận trung tâm đánh giá kỹ năng nghề quốc gia đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 20. Vi phạm quy định về chế độ báo cáo trong lĩnh vực dạy nghề

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi chậm báo cáo định kỳ và báo cáo kết quả tuyển sinh, công nhận tốt nghiệp từ 15 ngày đến 30 ngày.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chậm báo cáo định kỳ và báo cáo kết quả tuyển sinh, công nhận tốt nghiệp từ 31 ngày trở lên hoặc không báo cáo khi đã có văn bản đôn đốc.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 21. Thẩm quyền của thanh tra

1. Thanh tra viên và người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về dạy nghề đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Lao động - Thương binh và Xã hội, Trưởng đoàn thanh tra chuyên ngành của Sở Lao động - Thương binh và Xã hội, Trưởng đoàn thanh tra chuyên ngành của Tổng cục Dạy nghề có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề có thời hạn hoặc đình chỉ hoạt động dạy nghề, hoạt động liên kết đào tạo nghề có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành của Bộ Lao động - Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 52.500.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề có thời hạn hoặc đình chỉ hoạt động dạy nghề, hoạt động liên kết đào tạo nghề có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

4. Chánh Thanh tra Bộ Lao động - Thương binh và Xã hội, Tổng Cục trưởng Tổng cục Dạy nghề có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề có thời hạn hoặc đình chỉ hoạt động dạy nghề, hoạt động liên kết đào tạo nghề có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

Điều 22. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề có thời hạn hoặc đình chỉ hoạt động dạy nghề, hoạt động liên kết đào tạo nghề có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, e, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động dạy nghề, giấy chứng nhận đăng ký bổ sung hoạt động dạy nghề có thời hạn hoặc đình chỉ hoạt động dạy nghề, hoạt động liên kết đào tạo nghề có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

Điều 23. Thẩm quyền lập biên bản đối với hành vi vi phạm hành chính trong lĩnh vực dạy nghề

1. Những người có thẩm quyền xử phạt quy định tại Điều 21 và Điều 22 Nghị định này.

2. Thành viên đoàn thanh tra theo quyết định thanh tra của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Chánh Thanh tra Bộ Lao động - Thương binh và Xã hội, Tổng Cục trưởng Tổng cục Dạy nghề, Giám đốc Sở Lao động - Thương binh và Xã hội, Chánh Thanh tra Sở Lao động - Thương binh và Xã hội.

3. Thành viên đoàn thanh tra theo quyết định thanh tra của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện, Chánh Thanh tra bộ, Chánh Thanh tra tỉnh, Chánh Thanh tra huyện.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Nghị định số 116/2009/NĐ-CP ngày 31 tháng 12 năm 2009 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực dạy nghề hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 25. Điều khoản chuyển tiếp

1. Đối với hành vi vi phạm hành chính trong lĩnh vực dạy nghề xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

2. Đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực dạy nghề đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Nghị định số 116/2009/NĐ-CP ngày 31 tháng 12 năm 2009 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực dạy nghề để giải quyết.

Điều 26. Trách nhiệm thì hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).300

TM CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 155 xu phat hc trong ke hoach dau tu

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 155/2013/NĐ-CP | Hà Nội, ngày 11 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ HOẠCH VÀ ĐẦU TƯ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Căn cứ Luật hợp tác xã ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

2. Hành vi vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư quy định tại Nghị định này bao gồm các hành vi sau:

a) Vi phạm quy định trong lĩnh vực đầu tư sử dụng vốn Nhà nước;

b) Vi phạm quy định trong lĩnh vực đầu tư trong nước, đầu tư của nước ngoài và đầu tư của Việt Nam ra nước ngoài;

c) Vi phạm quy định trong lĩnh vực quản lý đấu thầu;

d) Vi phạm quy định trong lĩnh vực đăng ký kinh doanh đối với doanh nghiệp, hộ kinh doanh, hợp tác xã, liên hiệp hợp tác xã.

3. Các hành vi vi phạm hành chính khác trong lĩnh vực kế hoạch và đầu tư chưa được quy định tại Nghị định này thì áp dụng quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Điều 2. Đối tượng bị xử phạt

Đối tượng áp dụng của Nghị định này bao gồm tổ chức, cá nhân Việt Nam và nước ngoài có hành vi vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 3. Hình thức xử phạt và biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả quy định cụ thể tại các điều của Chương II Nghị định này.

Điều 4. Mức phạt tiền trong lĩnh vực kế hoạch và đầu tư

Mức phạt tiền quy định tại Chương II Nghị định này là mức phạt tiền áp dụng đối với tổ chức. Cùng một hành vi vi phạm, mức phạt tiền đối với cá nhân và hộ gia đình bằng 1/2 (một phần hai) mức phạt tiền đối với tổ chức.

Chương 2.

CÁC HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC ĐẦU TƯ SỬ DỤNG VỐN NHÀ NƯỚC, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 5. Vi phạm các quy định về Báo cáo nghiên cứu khả thi (Dự án đầu tư, Báo cáo kinh tế - kỹ thuật đối với các dự án có xây dựng công trình)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không tuân thủ trình tự, thủ tục lập và thẩm định Báo cáo nghiên cứu khả thi;

b) Không tuân thủ trình tự, thủ tục và điều kiện điều chỉnh dự án đầu tư.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Lập dự toán, thanh toán, quyết toán chi phí lập Báo cáo nghiên cứu khả thi không đúng đơn giá, định mức theo quy định;

b) Lập Báo cáo nghiên cứu khả thi không phù hợp với quy mô của nhóm dự án theo quy định;

c) Lập Báo cáo nghiên cứu khả thi không phù hợp với tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia;

d) Lập Báo cáo nghiên cứu khả thi không đầy đủ nội dung theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Lập Báo cáo nghiên cứu khả thi không có trong quy hoạch hoặc chưa được cấp có thẩm quyền chấp thuận bổ sung quy hoạch;

b) Lập Báo cáo nghiên cứu khả thi không đúng theo quy hoạch được phê duyệt.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả các khoản chi phí bị tăng thêm do việc lập dự toán, nghiệm thu, thanh toán, quyết toán chi phí lập Báo cáo nghiên cứu khả thi không đúng quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc điều chỉnh Báo cáo nghiên cứu khả thi cho phù hợp với tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này;

c) Buộc bổ sung các nội dung còn thiếu đối với hành vi vi phạm quy định tại Điểm d Khoản 2 Điều này;

d) Buộc điều chỉnh Báo cáo nghiên cứu khả thi phù hợp với quy hoạch đã được phê duyệt đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 6. Vi phạm hành chính trong lĩnh vực đầu tư có xây dựng công trình

Các hành vi vi phạm hành chính trong lĩnh vực đầu tư có xây dựng công trình về khảo sát, thiết kế, giám sát thi công, xây dựng công trình, quản lý chất lượng, nghiệm thu, thanh toán, quyết toán dự án đầu tư được xử phạt theo quy định của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng.

Điều 7. Vi phạm về báo cáo giám sát, đánh giá đầu tư

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Lập báo cáo giám sát, đánh giá đầu tư không đúng thời hạn quy định;

b) Lập báo cáo giám sát, đánh giá đầu tư không đầy đủ nội dung theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không lập báo cáo giám sát, đánh giá đầu tư gửi cơ quan nhà nước có thẩm quyền theo quy định;

b) Lập báo cáo giám sát, đánh giá đầu tư không trung thực.

3. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung các nội dung còn thiếu vào Báo cáo giám sát, đánh giá đầu tư đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

b) Buộc gửi Báo cáo giám sát, đánh giá đầu tư cho cơ quan nhà nước có thẩm quyền đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 8. Vi phạm về quản lý thực hiện chương trình, dự án sử dụng nguồn vốn Hỗ trợ phát triển chính thức (ODA)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không tổ chức giám sát, đánh giá quá trình thực hiện chương trình, dự án ODA theo quy định;

b) Thực hiện dự án chậm so với tiến độ quy định nếu không vì lý do khách quan hoặc sự kiện bất khả kháng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi triển khai dự án không đúng các nội dung trong quyết định đầu tư, quyết định phê duyệt Văn kiện chương trình, dự án hỗ trợ kỹ thuật.

3. Biện pháp khắc phục hậu quả: Buộc phải tổ chức giám sát, đánh giá dự án theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này.

Điều 9. Vi phạm về chế độ báo cáo và cung cấp thông tin đối với chương trình, dự án ODA

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không tuân thủ chế độ báo cáo kết quả thực hiện chương trình, dự án ODA gửi cơ quan có thẩm quyền theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cung cấp thông tin, tài liệu sai lệch cho các bên hợp đồng, tư vấn lập và thực hiện chương trình, dự án ODA.

3. Biện pháp khắc phục hậu quả:

a) Buộc lập báo cáo gửi cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc cung cấp thông tin, tài liệu chính xác cho các bên hợp đồng, tư vấn lập và thực hiện chương trình, dự án đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC ĐẦU TƯ TRONG NƯỚC, ĐẦU TƯ CỦA NƯỚC NGOÀI VÀ ĐẦU TƯ CỦA VIỆT NAM RA NƯỚC NGOÀI, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 10. Vi phạm các quy định về đầu tư tại Việt Nam

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện báo cáo về hoạt động đầu tư, báo cáo giám sát, đánh giá dự án đầu tư theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi báo cáo không trung thực về hoạt động đầu tư.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Lập hồ sơ dự án đầu tư không trung thực, không chính xác để được cấp Giấy chứng nhận đầu tư;

b) Thực hiện dự án chậm so với tiến độ quy định trong Giấy chứng nhận đầu tư mà không được cơ quan nhà nước có thẩm quyền chấp thuận.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện thủ tục điều chỉnh dự án đầu tư theo quy định của pháp luật;

b) Tạm ngừng, giãn tiến độ thực hiện dự án đầu tư nhưng không thông báo bằng văn bản tới cơ quan quản lý nhà nước về đầu tư;

c) Không thực hiện thủ tục chấm dứt hoạt động dự án đầu tư, thủ tục thanh lý dự án đầu tư.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện hoạt động đầu tư theo đúng nội dung quy định tại Giấy chứng nhận đầu tư;

b) Đầu tư theo hình thức góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp không đúng quy định;

c) Chuyển đổi hình thức đầu tư hoặc chuyển nhượng vốn đầu tư không đúng quy định;

d) Chuyển nhượng dự án không đúng quy định.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện thủ tục đầu tư theo quy định của pháp luật;

b) Tiếp tục triển khai dự án khi đã bị thu hồi Giấy chứng nhận đầu tư;

c) Tiếp tục triển khai dự án khi đã hết thời hạn hoạt động ghi trên Giấy chứng nhận đầu tư;

d) Không triển khai dự án đầu tư sau 12 (mười hai) tháng mà không được sự chấp thuận của cơ quan nhà nước có thẩm quyền.

7. Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với hành vi triển khai thực hiện dự án khi chưa được cấp Giấy chứng nhận đầu tư.

8. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện báo cáo về hoạt động đầu tư; báo cáo giám sát, đánh giá dự án đầu tư theo quy định đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thực hiện thủ tục điều chỉnh dự án đầu tư đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này;

c) Buộc gửi thông báo cho cơ quan quản lý nhà nước về đầu tư đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này;

d) Buộc thực hiện thủ tục chấm dứt hoạt động của dự án đầu tư, thanh lý theo quy định đối với hành vi vi phạm quy định tại Điểm c Khoản 4 Điều này;

đ) Buộc thực hiện thủ tục gia hạn Giấy chứng nhận đầu tư đối với hành vi vi phạm quy định tại Điểm c Khoản 6 Điều này.

Điều 11. Vi phạm các quy định về sử dụng vốn nhà nước để đầu tư, kinh doanh

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng vốn nhà nước để đầu tư, góp vốn, mua cổ phần khi chưa được cơ quan có thẩm quyền chấp thuận;

b) Thay đổi dự án đầu tư sử dụng vốn nhà nước khi chưa được cơ quan nhà nước có thẩm quyền chấp thuận.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi đầu tư, kinh doanh sử dụng vốn nhà nước sai mục đích.

Điều 12. Vi phạm các quy định về đầu tư ra nước ngoài

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện chế độ báo cáo về hoạt động đầu tư ở nước ngoài theo quy định;

b) Không thông báo hoặc thông báo thực hiện dự án đầu tư không đầy đủ nội dung theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000 000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng các nội dung quy định tại Giấy chứng nhận đầu tư;

b) Chuyển lợi nhuận và các khoản thu nhập từ việc đầu tư ra nước ngoài về nước không đúng quy định;

c) Không chuyển vốn và tài sản hợp pháp về nước khi kết thúc dự án theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Lập hồ sơ không chính xác, không trung thực để được cấp Giấy chứng nhận đầu tư ra nước ngoài;

b) Dùng lợi nhuận thu được từ dự án đầu tư ở nước ngoài để tái đầu tư vào chính dự án đầu tư đó khi Giấy chứng nhận đầu tư chưa được điều chỉnh theo quy định;

c) Dùng lợi nhuận thu được từ dự án đầu tư ở nước ngoài để đầu tư vào dự án khác ở nước ngoài mà chưa được cấp Giấy chứng nhận đầu tư theo quy định.

4. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau:

a) Đầu tư ra nước ngoài khi chưa được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư chấp thuận;

b) Chuyển vốn đầu tư ra nước ngoài khi chưa được cấp Giấy chứng nhận đầu tư hoặc chưa được cơ quan nhà nước có thẩm quyền của nước tiếp nhận đầu tư chấp thuận;

c) Sử dụng vốn nhà nước để đầu tư ra nước ngoài không đúng quy định.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện báo cáo đầu tư theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc thực hiện đúng các nội dung của Giấy chứng nhận đầu tư đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

c) Buộc đăng ký điều chỉnh Giấy chứng nhận đầu tư đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

d) Buộc thực hiện thủ tục đầu tư đối với hành vi vi phạm quy định tại Điểm c Khoản 3 Điều này.

Điều 13. Vi phạm các quy định về ưu đãi đầu tư

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không thông báo lại với cơ quan nhà nước có thẩm quyền khi không đáp ứng những điều kiện cam kết để được hưởng ưu đãi đầu tư. Trường hợp kê khai để hưởng ưu đãi đầu tư có vi phạm pháp luật về thuế thì áp dụng các biện pháp xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi kê khai không chính xác, không trung thực các thông tin cần thiết để được hưởng ưu đãi đầu tư.

3. Biện pháp khắc phục hậu quả: Buộc hoàn trả những ưu đãi đầu tư đã được hưởng không đúng quy định đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 14. Vi phạm quy định về đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), hợp đồng xây dựng - chuyển giao - kinh doanh (BTO), hợp đồng xây dựng - chuyển giao (BT) và hợp đồng hợp tác công tư (PPP)

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện biện pháp bảo đảm thực hiện hợp đồng dự án theo quy định;

b) Lập hồ sơ quyết toán giá trị công trình hoàn thành không đúng quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chuyển giao công trình không đúng quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi lập, thẩm tra các nội dung trong Báo cáo nghiên cứu khả thi không đúng quy định.

4. Biện pháp khắc phục hậu quả: Buộc thực hiện biện pháp bảo đảm thực hiện hợp đồng dự án đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này.

Điều 15. Vi phạm quy định về đầu tư hệ thống kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

Tổ chức, cá nhân có hành vi vi phạm các quy định về đầu tư hệ thống kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thì bị xử phạt theo quy định tại Điều 5, Điều 6, Điều 10, Điều 11 và Điều 13 của Nghị định này.

MỤC 3. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC ĐẤU THẦU, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 16. Vi phạm các quy định về kế hoạch đấu thầu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Lập, thẩm định, phê duyệt kế hoạch đấu thầu không đúng trình tự, thủ tục và thẩm quyền theo quy định;

b) Phê duyệt kế hoạch đấu thầu không đầy đủ nội dung theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Phê duyệt hình thức hợp đồng, phương thức đấu thầu, thời gian thực hiện hợp đồng không phù hợp với quy mô, tính chất của gói thầu;

b) Phê duyệt hình thức lựa chọn nhà thầu không đúng quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chia quy mô các gói thầu không hợp lý, không đáp ứng yêu cầu về tính chất kỹ thuật, trình tự thực hiện, tính đồng bộ của dự án dẫn đến làm giảm tính cạnh tranh trong đấu thầu.

4. Ngoài hình thức xử phạt quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này, tổ chức, cá nhân vi phạm còn bị đăng tải trên tờ báo đấu thầu và trang thông tin điện tử về đấu thầu.

Điều 17. Vi phạm các quy định về hồ sơ mời thầu, hồ sơ yêu cầu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không tổ chức thẩm định hồ sơ mời thầu, hồ sơ yêu cầu trước khi phê duyệt;

b) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu không đúng thẩm quyền theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không quy định trong hồ sơ mời thầu việc sử dụng lao động trong nước đối với các gói thầu đấu thầu quốc tế.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Nêu các điều kiện tiên quyết để loại bỏ hồ sơ dự thầu, hồ sơ đề xuất không phù hợp với quy định, làm hạn chế sự tham gia của nhà thầu;

b) Nêu các tiêu chuẩn đánh giá hồ sơ mời thầu, hồ sơ yêu cầu không theo quy định hoặc không phù hợp với quy mô, tính chất kỹ thuật của gói thầu.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu không phù hợp với kế hoạch đấu thầu được duyệt về hình thức lựa chọn nhà thầu, phương thức đấu thầu, hình thức hợp đồng, thời gian thực hiện hợp đồng.

5. Ngoài hình thức xử phạt quy định tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này, tổ chức, cá nhân vi phạm còn bị đăng tải trên tờ báo đấu thầu và trang thông tin điện tử về đấu thầu.

Điều 18. Vi phạm các quy định về tổ chức đấu thầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không phát hành hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời quan tâm cho nhà thầu theo đúng thời gian, địa điểm nêu trong thông báo mời thầu, thông báo mời sơ tuyển, thư mời thầu, thông báo mời chào hàng.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Tiếp nhận và quản lý hồ sơ dự thầu, hồ sơ đề xuất không đúng quy định;

b) Đóng, mở thầu không đúng thời gian quy định trong hồ sơ mời thầu;

c) Không gửi biên bản mở thầu cho nhà thầu theo quy định;

d) Không thông báo kết quả đấu thầu theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi đánh giá hồ sơ dự thầu, thẩm định, phê duyệt kết quả đấu thầu vượt quá thời gian quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không tổ chức thẩm định kết quả đấu thầu trước khi phê duyệt;

b) Phê duyệt kết quả đấu thầu không đầy đủ nội dung, không đúng thẩm quyền theo quy định;

c) Phê duyệt kết quả đấu thầu không phù hợp với nội dung kế hoạch đấu thầu được duyệt.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Đánh giá hồ sơ dự thầu, hồ sơ đề xuất không đúng theo tiêu chuẩn đánh giá được phê duyệt làm sai lệch kết quả lựa chọn nhà thầu;

b) Cho phép nhà thầu làm rõ hồ sơ dự thầu dẫn đến làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp hoặc làm thay đổi giá dự thầu;

c) Thương thảo và ký kết hợp đồng không phù hợp với hồ sơ mời thầu, hồ sơ yêu cầu và kết quả đấu thầu được phê duyệt;

d) Không yêu cầu nhà thầu trúng thầu nộp bảo lãnh thực hiện hợp đồng hoặc chấp nhận cho nhà thầu nộp bảo lãnh thực hiện hợp đồng không đúng quy định.

6. Ngoài hình thức xử phạt quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này, tổ chức, cá nhân vi phạm còn bị đăng tải trên tờ báo đấu thầu và trang thông tin điện tử về đấu thầu.

Điều 19. Vi phạm hành chính khác về đấu thầu

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không đăng tải thông tin về đấu thầu;

b) Đăng tải thông tin về đấu thầu không đầy đủ nội dung, không đủ số lượt đăng;

c) Đăng tải thông tin về đấu thầu không đúng thẩm quyền theo quy định;

d) Tổ chức thực hiện việc đăng thông tin về đấu thầu không đúng quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Thành lập Tổ chuyên gia đấu thầu không đủ năng lực theo quy định;

b) Không hoàn trả hoặc giải tỏa bảo đảm dự thầu cho nhà thầu theo quy định;

c) Thu các khoản chi phí trong đấu thầu không đúng quy định.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng quy định về hủy, đình chỉ, không công nhận kết quả lựa chọn nhà thầu.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không xử lý hoặc xử lý kiến nghị trong đấu thầu không đúng quy định.

5. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả hoặc giải tỏa bảo đảm dự thầu cho nhà thầu theo quy định đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Buộc hoàn trả các khoản thu không đúng quy định đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này.

MỤC 4. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC ĐĂNG KÝ KINH DOANH CỦA DOANH NGHIỆP, HỘ KINH DOANH, HỢP TÁC XÃ, LIÊN HIỆP HỢP TÁC XÃ, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 20. Vi phạm quy định về kê khai hồ sơ đăng ký doanh nghiệp

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi kê khai không trung thực, không chính xác trong trường hợp:

a) Đăng ký thành lập doanh nghiệp;

b) Đăng ký thay đổi nội dung đăng ký doanh nghiệp;

c) Đăng ký hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh;

d) Đăng ký thay đổi nội dung đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh;

đ) Đăng ký giải thể doanh nghiệp;

e) Thông báo chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh;

g) Thông báo tạm ngừng kinh doanh.

2. Biện pháp khắc phục hậu quả: Buộc đăng ký thay đổi và thông báo lại các thông tin doanh nghiệp đã kê khai không trung thực, không chính xác.

Điều 21. Vi phạm quy định về thời hạn đăng ký thay đổi nội dung đăng ký doanh nghiệp

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi đăng ký thay đổi nội dung đăng ký doanh nghiệp không đúng thời hạn quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không đăng ký thay đổi nội dung đăng ký doanh nghiệp sau 10 ngày kể từ ngày có quyết định thay đổi.

3. Biện pháp khắc phục hậu quả: Buộc đăng ký thay đổi các nội dung đăng ký doanh nghiệp theo quy định đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 22. Vi phạm quy định về công bố nội dung đăng ký doanh nghiệp

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không công bố hoặc công bố không đúng thời hạn quy định nội dung đăng ký doanh nghiệp trên Cổng thông tin đăng ký doanh nghiệp quốc gia theo quy định.

2. Biện pháp khắc phục hậu quả: Buộc phải công bố nội dung đăng ký doanh nghiệp trên Cổng thông tin đăng ký doanh nghiệp quốc gia theo quy định.

Điều 23. Vi phạm các quy định về thành lập doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Tiếp tục hoạt động khi đã kết thúc thời hạn hoạt động ghi trong Điều lệ mà không được gia hạn;

b) Không góp đúng hạn số vốn đã đăng ký.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không góp đủ số vốn như đã đăng ký.

3. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Cố ý định giá tài sản góp vốn không đúng giá trị thực tế;

b) Kinh doanh dưới danh nghĩa doanh nghiệp khi đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc đã giải thể;

c) Kinh doanh dưới hình thức doanh nghiệp mà không đăng ký thành lập doanh nghiệp.

4. Biện pháp khắc phục hậu quả:

a) Buộc đăng ký gia hạn hoạt động đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc đăng ký giảm vốn điều lệ theo quy định đối với công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc buộc góp đủ số vốn như đã đăng ký đối với các loại hình doanh nghiệp khác có hành vi vi phạm quy định tại Khoản 2 Điều này;

c) Buộc định giá lại tài sản góp vốn đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này;

d) Buộc đăng ký thành lập doanh nghiệp đối với hành vi vi phạm quy định tại Điểm c Khoản 3 Điều này.

Điều 24. Vi phạm quy định về đăng ký người thành lập doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đăng ký chủ sở hữu công ty trách nhiệm hữu hạn một thành viên, chủ doanh nghiệp tư nhân, thành viên công ty trách nhiệm hữu hạn, thành viên góp vốn, thành viên hợp danh, cổ đông sáng lập là cá nhân, tổ chức theo quy định pháp luật không được quyền thành lập doanh nghiệp.

2. Biện pháp khắc phục hậu quả: Buộc đăng ký thay đổi đối với thành viên, thành viên góp vốn, thành viên hợp danh, cổ đông sáng lập là cá nhân, tổ chức theo quy định.

Điều 25. Vi phạm về việc kinh doanh ngành, nghề không có trong Giấy chứng nhận đăng ký doanh nghiệp

Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh ngành, nghề không có trong Giấy chứng nhận đăng ký doanh nghiệp.

Điều 26. Vi phạm quy định về việc thuê Giám đốc doanh nghiệp tư nhân

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi thuê người khác làm Giám đốc doanh nghiệp tư nhân nhưng không đăng ký.

2. Biện pháp khắc phục hậu quả: Buộc đăng ký bổ sung Giám đốc.

Điều 27. Vi phạm quy định về đăng ký thay đổi thành viên

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không đăng ký thay đổi thành viên trong thời hạn quy định kể từ ngày cam kết góp vốn lần cuối theo quy định của pháp luật.

2. Biện pháp khắc phục hậu quả: Buộc đăng ký thay đổi thành viên theo kết quả góp vốn thực tế của các thành viên công ty.

Điều 28. Vi phạm quy định về việc thực hiện yêu cầu của cơ quan đăng ký kinh doanh

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Tiếp tục kinh doanh ngành, nghề kinh doanh có điều kiện khi có yêu cầu tạm dừng của Phòng đăng ký kinh doanh cấp tỉnh;

b) Không đăng ký thay đổi tên của doanh nghiệp theo yêu cầu của Phòng đăng ký kinh doanh cấp tỉnh đối với trường hợp doanh nghiệp có tên xâm phạm quyền bảo hộ sở hữu công nghiệp theo quy định của pháp luật.

2. Biện pháp khắc phục hậu quả: Buộc đăng ký thay đổi tên cho phù hợp với quy định của pháp luật đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 29. Vi phạm quy định về chế độ báo cáo

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Cho thuê doanh nghiệp tư nhân nhưng không báo cáo bằng văn bản kèm theo hợp đồng cho thuê có công chứng đến Phòng đăng ký kinh doanh cấp tỉnh và cơ quan thuế;

b) Không nộp báo cáo tài chính đúng thời hạn theo quy định.

2. Biện pháp khắc phục hậu quả: Buộc gửi báo cáo tới cơ quan quản lý nhà nước theo quy định.

Điều 30. Vi phạm quy định về việc thông báo cho Phòng đăng ký kinh doanh cấp tỉnh

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo bằng văn bản trong thời hạn quy định về thời điểm và thời hạn tạm dừng kinh doanh hoặc tiếp tục kinh doanh theo quy định của pháp luật;

b) Không thông báo bằng văn bản trong thời hạn quy định về việc thay đổi loại tài sản góp vốn của thành viên công ty trách nhiệm hữu hạn;

c) Không thông báo việc góp vốn cổ phần trong thời hạn quy định kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp;

d) Không thông báo hoặc thông báo không đúng thời hạn về việc bán doanh nghiệp tư nhân;

đ) Không gửi hoặc gửi không đúng thời hạn thông báo chỉ định hoặc thay thế người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn;

e) Không thông báo kết quả tiến độ góp vốn bằng văn bản trong thời hạn quy định sau mỗi đợt góp vốn theo cam kết.

2. Biện pháp khắc phục hậu quả: Buộc thông báo đến Phòng đăng ký kinh doanh cấp tỉnh các nội dung theo quy định.

Điều 31. Vi phạm quy định về người đại diện theo pháp luật của doanh nghiệp

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Người đại diện theo pháp luật của doanh nghiệp không thường trú tại Việt Nam;

b) Người đại diện theo pháp luật của doanh nghiệp vắng mặt tại Việt Nam trên 30 ngày mà không ủy quyền bằng văn bản cho người khác để thực hiện quyền và nghĩa vụ của mình.

2. Biện pháp khắc phục hậu quả:

a) Buộc đăng ký người đang thường trú tại Việt Nam làm người đại diện theo pháp luật của doanh nghiệp đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc phải ủy quyền bằng văn bản cho người khác hoặc đăng ký người khác cư trú ở Việt Nam làm người đại diện theo pháp luật đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 32. Vi phạm khác liên quan đến tổ chức, quản lý doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không tiến hành họp Đại hội đồng cổ đông thường niên trong thời hạn quy định, kể từ ngày kết thúc năm tài chính mà không được Phòng kinh doanh cấp tỉnh gia hạn;

b) Bổ nhiệm người không được quyền quản lý doanh nghiệp giữ các chức danh quản lý;

c) Bổ nhiệm Giám đốc (Tổng Giám đốc) công ty cổ phần không có đủ tiêu chuẩn và điều kiện theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không cấp giấy chứng nhận phần vốn góp của thành viên công ty theo quy định;

b) Không lập sổ đăng ký thành viên, sổ đăng ký cổ đông theo quy định;

c) Không gắn tên doanh nghiệp tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp;

d) Không lưu giữ các tài liệu và con dấu tại trụ sở chính theo quy định của pháp luật.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiến hành họp Đại hội đồng cổ đông thường niên theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc miễn nhiệm chức danh quản lý của người không được quyền quản lý doanh nghiệp đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

c) Buộc miễn nhiệm chức danh Giám đốc (Tổng Giám đốc) công ty cổ phần đối với người không đủ tiêu chuẩn và điều kiện, đồng thời, bổ nhiệm người khác có đủ tiêu chuẩn và điều kiện theo quy định đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này;

d) Buộc cấp giấy chứng nhận phần vốn góp cho thành viên theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

đ) Buộc lập sổ đăng ký thành viên, sổ đăng ký cổ đông theo quy định đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

e) Buộc gắn tên doanh nghiệp tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này;

g) Buộc lưu giữ tài liệu và con dấu theo quy định đối với hành vi vi phạm quy định tại Điểm d Khoản 2 Điều này.

Điều 33. Vi phạm quy định về Ban kiểm soát

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi tổ chức Ban kiểm soát không đúng hoặc không đầy đủ thành phần theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Công ty trách nhiệm hữu hạn có từ 11 thành viên trở lên nhưng không thành lập Ban kiểm soát;

b) Công ty cổ phần có trên 11 cổ đông là cá nhân hoặc có một cổ đông là tổ chức sở hữu trên 50% cổ phần của công ty nhưng không thành lập Ban kiểm soát.

3. Biện pháp khắc phục hậu quả:

a) Buộc tổ chức lại Ban kiểm soát theo đúng quy định của pháp luật đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thành lập Ban kiểm soát theo quy định của pháp luật đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 34. Vi phạm quy định về giải thể doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không tiến hành thủ tục giải thể đối với doanh nghiệp thuộc các trường hợp bị giải thể theo quy định của pháp luật.

2. Biện pháp khắc phục hậu quả: Buộc phải tiến hành thủ tục giải thể doanh nghiệp theo quy định của pháp luật.

Điều 35. Vi phạm quy định về thành lập, chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Kinh doanh ở địa điểm mà không thông báo với Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp thực hiện hoạt động kinh doanh;

b) Chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh nhưng không thông báo cho Phòng đăng ký kinh doanh cấp tỉnh.

2. Biện pháp khắc phục hậu quả:

a) Buộc thông báo nơi đặt địa điểm kinh doanh với Phòng đăng ký kinh doanh cấp tỉnh hoặc chấm dứt hoạt động kinh doanh tại nơi đó đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc thông báo việc chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh theo quy định đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 36. Vi phạm các quy định về đăng ký kinh doanh của hộ kinh doanh

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký kinh doanh nhiều hơn một địa điểm;

b) Đăng ký kinh doanh nhiều hơn một hộ kinh doanh;

c) Không báo cáo tình hình kinh doanh theo yêu cầu của cơ quan đăng ký kinh doanh cấp huyện.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi kê khai không trung thực, không chính xác hồ sơ đăng ký hộ kinh doanh hoặc hồ sơ đăng ký thay đổi nội dung đăng ký hộ kinh doanh.

3. Biện pháp khắc phục hậu quả:

a) Buộc báo cáo tình hình kinh doanh theo yêu cầu của cơ quan đăng ký kinh doanh cấp huyện đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này;

b) Buộc kê khai lại những nội dung đã kê khai không trung thực, không chính xác đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 37. Vi phạm về việc tạm ngừng kinh doanh của hộ kinh doanh

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tạm ngừng kinh doanh nhiều hơn 30 ngày mà không thông báo cho cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh và cơ quan thuế quản lý trực tiếp.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện theo yêu cầu của cơ quan đăng ký kinh doanh cấp huyện nơi hộ kinh doanh đăng ký.

3. Biện pháp khắc phục hậu quả: Buộc thông báo việc tạm ngừng kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện và cơ quan thuế quản lý trực tiếp đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 38. Vi phạm quy định về đăng ký thay đổi nội dung đăng ký hộ kinh doanh

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi thay đổi nội dung đăng ký kinh doanh mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện theo quy định.

2. Biện pháp khắc phục hậu quả: Buộc thông báo nội dung thay đổi đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện.

Điều 39. Vi phạm quy định về việc chấm dứt hoạt động của hộ kinh doanh

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi chấm dứt hoạt động kinh doanh dưới hình thức hộ kinh doanh mà không thông báo hoặc không nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện.

2. Biện pháp khắc phục hậu quả: Buộc thông báo hoặc nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện.

Điều 40. Vi phạm các quy định về đăng ký kinh doanh của hợp tác xã, liên hiệp hợp tác xã

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Không tổ chức Đại hội thành viên thường niên của hợp tác xã, liên hiệp hợp tác xã;

b) Không lập sổ đăng ký thành viên sau khi được cấp Giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Kê khai không trung thực, không chính xác hồ sơ đăng ký thành lập hợp tác xã, liên hiệp hợp tác xã;

b) Hoạt động mang danh nghĩa hợp tác xã, liên hiệp hợp tác xã nhưng không có Giấy chứng nhận đăng ký thành lập.

3. Biện pháp khắc phục hậu quả:

a) Buộc tổ chức Đại hội thành viên thường niên đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc lập sổ đăng ký thành viên đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

c) Buộc đăng ký hợp tác xã, liên hiệp hợp tác xã đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 41. Vi phạm các quy định về đăng ký vốn góp đối với hợp tác xã, liên hiệp hợp tác xã

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không huy động đủ và đúng thời hạn số vốn đã đăng ký;

b) Không duy trì mức vốn pháp định đối với hợp tác xã kinh doanh ngành, nghề phải có vốn pháp định;

c) Không cấp giấy chứng nhận góp vốn cho thành viên hợp tác xã hoặc hợp tác xã thành viên.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi để một thành viên góp vốn lớn hơn 20% tổng số vốn góp của hợp tác xã; một hợp tác xã thành viên góp vốn lớn hơn 30% tổng số vốn góp của liên hiệp hợp tác xã.

3. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung đủ vốn góp như đã đăng ký đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc cấp giấy chứng nhận góp vốn cho thành viên hợp tác xã hoặc hợp tác xã thành viên đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này;

c) Buộc điều chỉnh lại tỷ lệ vốn góp đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 42. Vi phạm các quy định về thay đổi nội dung đăng ký hợp tác xã, liên hiệp hợp tác xã

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Không đăng ký hoặc đăng ký không đúng thời hạn hoặc không thông báo thay đổi các nội dung đăng ký hợp tác xã, liên hiệp hợp tác xã;

b) Không đăng ký đổi tên hợp tác xã khi đã thay đổi ngành, nghề kinh doanh để cấu thành tên hợp tác xã, liên hiệp hợp tác xã.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký không trung thực, không chính xác những thay đổi nội dung đăng ký hợp tác xã, liên hiệp hợp tác xã;

b) Tiếp tục kinh doanh trong thời gian hợp tác xã, liên hiệp hợp tác xã đã thông báo tạm ngừng hoạt động.

3. Biện pháp khắc phục hậu quả: Buộc đăng ký cấp lại Giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã đối với hành vi vi phạm quy định tại Khoản 1 và Điểm a Khoản 2 Điều này.

Điều 43. Vi phạm các quy định về công khai thông tin của hợp tác xã, liên hiệp hợp tác xã

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không công bố thông tin theo quy định.

2. Biện pháp khắc phục hậu quả: Buộc thực hiện đúng các quy định của pháp luật về công khai thông tin.

Điều 44. Vi phạm các quy định về tổ chức lại hợp tác xã, liên hiệp hợp tác xã

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi chia, tách, hợp nhất, sáp nhập không đúng quy định.

2. Biện pháp khắc phục hậu quả: Buộc tổ chức lại hợp tác xã, liên hiệp hợp tác xã theo quy định.

Điều 45. Vi phạm các quy định về đăng ký hoạt động chi nhánh, văn phòng đại diện và địa điểm kinh doanh của hợp tác xã, liên hiệp hợp tác xã

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký địa chỉ chi nhánh, văn phòng đại diện, địa điểm kinh doanh không có trên bản đồ hành chính;

b) Đăng ký địa chỉ chi nhánh, văn phòng đại diện, địa điểm kinh doanh không thuộc quyền sở hữu hoặc quyền sử dụng hợp pháp của mình.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đăng ký không trung thực, không chính xác những thay đổi nội dung đăng ký của chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

3. Biện pháp khắc phục hậu quả: Buộc đăng ký cấp lại Giấy chứng nhận đăng ký hợp tác xã đối với hành vi vi phạm tại Khoản 1 và Khoản 2 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 46. Thẩm quyền xử phạt của Thanh tra Kế hoạch và Đầu tư

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Chánh thanh tra Sở Kế hoạch và Đầu tư, Trưởng đoàn thanh tra chuyên ngành cấp Sở có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 75.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Kế hoạch và Đầu tư có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 80.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

4. Chánh thanh tra Bộ Kế hoạch và Đầu tư có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 80.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

Điều 47. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 75.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 80.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

Điều 48. Thẩm quyền xử phạt của các cơ quan khác

Các cơ quan Công an, Hải quan, Thuế, Thanh tra chuyên ngành và các cơ quan khác trong phạm vi chức năng, nhiệm vụ, quyền hạn được giao nếu phát hiện các hành vi vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư thì được quyền xử phạt vi phạm hành chính theo quy định của Điều 39, Điều 42, Điều 44 và Điều 46 của Luật Xử lý vi phạm hành chính và các quy định tại Nghị định này.

Điều 49. Xác định thẩm quyền xử phạt

Thẩm quyền phạt tiền của các chức danh được quy định tại Điều 46, Điều 47 và Điều 48 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của tổ chức; trong trường hợp phạt tiền, thẩm quyền xử phạt cá nhân bằng 1/2 (một phần hai) lần thẩm quyền xử phạt tổ chức.

Điều 50. Thẩm quyền lập biên bản vi phạm hành chính

1. Các chức danh quy định tại Điều 46, Điều 47 và Điều 48 Nghị định này và người có thẩm quyền đang thi hành công vụ khi phát hiện hành vi vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư thì được quyền lập biên bản xử phạt vi phạm hành chính theo quy định.

2. Trưởng đoàn thanh tra chuyên ngành kế hoạch và đầu tư khi phát hiện hành vi vi phạm được quyền lập biên bản vi phạm hành chính, nếu vượt quá thẩm quyền xử phạt thì phải chuyển biên bản đến người có thẩm quyền để tiến hành xử phạt theo quy định của pháp luật.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014 và thay thế Nghị định số 53/2007/NĐ-CP ngày 04 tháng 4 năm 2007 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư và Nghị định số 62/2010/NĐ-CP ngày 04 tháng 6 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 53/2007/NĐ-CP ngày 04 tháng 4 năm 2007 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 52. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Liên minh hợp tác xã Việt Nam;
- Hiệp hội nhà thầu xây dựng Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- Hiệp hội doanh nghiệp có vốn đầu tư nước ngoài tại VN;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 158 xu phat hc trong van hoa the thao du lich

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 158/2013/NĐ-CP | Hà Nội, ngày 12 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC VĂN HÓA, THỂ THAO, DU LỊCH VÀ QUẢNG CÁO

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật quảng cáo ngày 21 tháng 6 năm 2012;

Căn cứ Luật di sản văn hóa ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật di sản văn hóa ngày 18 tháng 6 năm 2009;

Căn cứ Luật điện ảnh ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật điện ảnh ngày 18 tháng 6 năm 2009;

Căn cứ Luật du lịch ngày 14 tháng 6 năm 2005;

Căn cứ Luật thể dục, thể thao ngày 29 tháng 11 năm 2006;

Căn cứ Luật báo chí ngày 28 tháng 12 năm 1989 và Luật sửa đổi, bổ sung một số điều của Luật báo chí ngày 12 tháng 6 năm 1999;

Căn cứ Luật sở hữu trí tuệ ngày 29 tháng 11 năm 2005 và Luật sửa đổi bổ sung một số điều của Luật sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Luật xuất bản ngày 20 tháng 11 năm 2012;

Căn cứ Luật thủy sản ngày 26 tháng 11 năm 2003;

Căn cứ Luật dược ngày 14 tháng 6 năm 2005;

Căn cứ Luật hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác ngày 29 tháng 11 năm 2006;

Căn cứ Luật phòng, chống bệnh truyền nhiễm ngày 21 tháng 11 năm 2007;

Căn cứ Luật khám bệnh, chữa bệnh ngày 23 tháng 11 năm 2009;

Căn cứ Luật phòng, chống tác hại của thuốc lá ngày 18 tháng 6 năm 2012;

Căn cứ Luật thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Pháp lệnh thư viện ngày 28 tháng 12 năm 2000;

Căn cứ Pháp lệnh bảo vệ và kiểm dịch thực vật ngày 25 tháng 7 năm 2001;

Căn cứ Pháp lệnh giống cây trồng ngày 24 tháng 3 năm 2004;

Căn cứ Pháp lệnh thú y ngày 29 tháng 4 năm 2004;

Căn cứ Pháp lệnh giống vật nuôi ngày 24 tháng 3 năm 2004;

Theo đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực văn hóa, thể thao, du lịch và quảng cáo,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm hành chính, hình thức xử phạt, các biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt trong lĩnh vực văn hóa, thể thao, du lịch và quảng cáo.

2. Vi phạm hành chính trong lĩnh vực văn hóa, thể thao, du lịch và quảng cáo quy định tại Nghị định này bao gồm:

a) Vi phạm quy định trong lĩnh vực văn hóa;

b) Vi phạm quy định trong lĩnh vực thể thao;

c) Vi phạm quy định trong lĩnh vực du lịch;

d) Vi phạm quy định trong lĩnh vực quảng cáo.

3. Hành vi vi phạm hành chính trong các lĩnh vực quản lý nhà nước liên quan đến lĩnh vực văn hóa, thể thao, du lịch và quảng cáo không quy định tại Nghị định này thì áp dụng quy định tại các nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực khác để xử phạt.

Điều 2. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại các điểm a, b, đ, e, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, hành vi vi phạm hành chính trong lĩnh vực văn hóa, thể thao, du lịch và quảng cáo còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

1. Buộc hủy bỏ kết quả tuyển chọn vận động viên, kết quả phong đẳng cấp vận động viên, huấn luyện viên, trọng tài thể thao thành tích cao;

2. Buộc hủy bỏ thành tích thi đấu thể thao;

3. Buộc tháo dỡ triển lãm, biển hiệu;

4. Buộc trả lại đất đã lấn chiếm hoặc chấm dứt việc sử dụng trái phép di tích lịch sử - văn hóa, danh lam thắng cảnh, công trình văn hóa, nghệ thuật;

5. Buộc trả lại tài liệu thư viện đã đánh tráo hoặc chiếm dụng;

6. Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo;

7. Buộc xin lỗi tổ chức, cá nhân.

Điều 3. Quy định về mức phạt tiền và thẩm quyền phạt tiền

1. Mức phạt tiền tối đa đối với cá nhân trong lĩnh vực văn hóa, thể thao, du lịch là 50.000.000 đồng, trong lĩnh vực quảng cáo là 100.000.000 đồng.

2. Mức phạt tiền quy định tại Chương II và Chương III Nghị định này là mức phạt tiền áp dụng đối với cá nhân, trừ trường hợp quy định tại Điều 4; Khoản 5 Điều 6; Điều 8; Điều 10; Điểm b Khoản 1, Điểm a Khoản 3, các điểm a, b và c Khoản 5, các khoản 6, 7 và 8 Điều 13; các khoản 1, 2, 3, 4, 6 và 7 Điều 14; Điểm b Khoản 2 Điều 15; Điểm a Khoản 1, Điểm b Khoản 3 Điều 17; Điểm c Khoản 3 Điều 23; Khoản 1 và các điểm a, b và c Khoản 2 Điều 24; Khoản 2 và Khoản 4 Điều 27; Điểm b Khoản 1 Điều 30; Khoản 2 Điều 32; Điều 33; Khoản 1, Khoản 5 Điều 40; Điều 41; các điểm a, b và d Khoản 1, các khoản 2, 3, 4, 5, 6, 7, 8, 9 và 10 Điều 42; Điểm c Khoản 1 Điều 52; Khoản 2 và Khoản 3 Điều 55; Khoản 2 Điều 56; Điều 57, Điều 58, các Điểm a, b và c Khoản 3 Điều 59, Điểm a Khoản 2 Điều 68, Khoản 2 Điều 69 và Khoản 1 Điều 70 Nghị định này là mức phạt tiền áp dụng đối với tổ chức. Đối với cùng một hành vi vi phạm mức phạt tiền của tổ chức gấp 2 lần mức phạt tiền đối với cá nhân.

3. Thẩm quyền phạt tiền của các chức danh có thẩm quyền xử phạt quy định tại Chương IV Nghị định này là thẩm quyền áp dụng đối với hành vi vi phạm hành chính của cá nhân; thẩm quyền xử phạt đối với tổ chức gấp 2 lần đối với cá nhân.

Chương 2.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC VĂN HÓA, THỂ THAO VÀ DU LỊCH

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC VĂN HÓA

Điều 4. Vi phạm quy định về sản xuất phim

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sửa chữa, tẩy xóa làm thay đổi nội dung giấy phép hợp tác, liên doanh sản xuất, cung cấp dịch vụ sản xuất phim;

b) Sản xuất phim có nội dung tiết lộ bí mật đời tư của người khác mà theo quy định của pháp luật phải được sự đồng ý của người đó nhưng nhà sản xuất không xin phép hoặc không được sự đồng ý của người đó.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất phim có nội dung vu khống, xúc phạm uy tín của tổ chức, danh dự và nhân phẩm của cá nhân.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dịch vụ sản xuất phim hoặc hợp tác, liên doanh sản xuất phim không đúng nội dung ghi trong giấy phép cung cấp dịch vụ sản xuất phim, hợp tác, liên doanh sản xuất phim;

b) Trích ghép, thêm âm thanh, hình ảnh quảng cáo những mặt hàng cấm quảng cáo vào phim đã được phép phổ biến;

c) Trích ghép, thêm âm thanh, hình ảnh có tính chất khiêu dâm, kích động bạo lực, đồi trụy vào phim đã được phép phổ biến;

d) Thêm, bớt làm sai nội dung phim đã được phép phổ biến.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất phim có nội dung khiêu dâm, kích động bạo lực, truyền bá tệ nạn xã hội, hủy hoại môi trường sinh thái, không phù hợp với thuần phong mỹ tục, truyền thống văn hóa Việt Nam;

b) Cung cấp dịch vụ sản xuất phim hoặc hợp tác, liên doanh sản xuất phim mà không có giấy phép;

c) Sản xuất phim, cung cấp dịch vụ sản xuất phim không có giấy chứng nhận đủ điều kiện kinh doanh;

d) Không thành lập Hội đồng thẩm định kịch bản, Hội đồng thẩm định phim, Hội đồng tư vấn lựa chọn dự án sản xuất phim, không tổ chức đấu thầu đối với sản xuất phim sử dụng ngân sách nhà nước theo quy định.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất phim có nội dung đồi trụy.

6. Tước quyền sử dụng giấy phép từ 12 tháng đến 24 tháng đối với hành vi chuyển nhượng giấy phép hợp tác, liên doanh sản xuất, cung cấp dịch vụ sản xuất phim.

7. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm b Khoản 1, Khoản 2, các điểm b, c và d Khoản 3, Điểm a Khoản 4 và Khoản 5 Điều này.

Điều 5. Vi phạm quy định về phát hành phim

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán, cho thuê băng, đĩa phim không dán nhãn kiểm soát hoặc dán nhãn kiểm soát không đúng phim đã được cấp giấy phép phổ biến với số lượng dưới 20 bản;

b) Bán, cho thuê phim thuộc diện lưu hành nội bộ;

c) Tẩy xóa, sửa đổi nhãn kiểm soát dán trên băng, đĩa phim.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán, cho thuê hoặc phát hành phim nhựa, băng, đĩa phim chưa được phép phổ biến với số lượng dưới 20 bản;

b) Bán, cho thuê băng, đĩa phim không dán nhãn kiểm soát hoặc dán nhãn kiểm soát không đúng phim đã được cấp giấy phép phổ biến với số lượng từ 20 bản đến 100 bản;

c) Đánh tráo nội dung băng, đĩa phim đã được dán nhãn kiểm soát để kinh doanh.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán, cho thuê băng, đĩa phim không dán nhãn kiểm soát hoặc dán nhãn kiểm soát không đúng phim đã được cấp giấy phép phổ biến với số lượng từ 100 bản đến 500 bản;

b) Bán, cho thuê hoặc phát hành phim nhựa, băng, đĩa phim chưa được phép phổ biến với số lượng từ 20 bản đến 100 bản.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Phát hành phim nhựa, băng, đĩa phim khi chưa có giấy phép phổ biến của cơ quan nhà nước có thẩm quyền hoặc chưa có quyết định phát sóng của người đứng đầu đài truyền hình, đài phát thanh - truyền hình;

b) Phát hành phim nhựa, băng, đĩa phim quá phạm vi được ghi trong giấy phép phổ biến;

c) Bán, cho thuê băng, đĩa phim không dán nhãn kiểm soát hoặc dán nhãn kiểm soát không đúng phim đã được cấp giấy phép phổ biến với số lượng từ 500 bản đến 1.000 bản;

d) Bán, cho thuê hoặc phát hành phim nhựa, băng, đĩa phim chưa được phép phổ biến với số lượng từ 100 bản trở lên;

đ) Bán, cho thuê hoặc phát hành phim nhựa, băng, đĩa phim có nội dung khiêu dâm, kích động bạo lực, đồi trụy.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi bán, cho thuê băng, đĩa phim không dán nhãn kiểm soát hoặc dán nhãn kiểm soát không đúng phim đã được cấp giấy phép phổ biến với số lượng từ 1.000 bản đến 5.000 bản.

6. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán, cho thuê hoặc phát hành phim nhựa, băng, đĩa phim đã có quyết định thu hồi, tịch thu, cấm phổ biến hoặc tiêu hủy;

b) Bán, cho thuê băng, đĩa phim không dán nhãn kiểm soát hoặc dán nhãn kiểm soát không đúng phim đã được cấp giấy phép phổ biến với số lượng từ 5.000 bản trở lên.

7. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 1, 2 và 3, các điểm a, c, d và đ Khoản 4, Khoản 5 và Khoản 6 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm a và Điểm b Khoản 1, các khoản 2, 3, 4, 5 và 6 Điều này.

Điều 6. Vi phạm quy định về phổ biến phim

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi chiếu phim tại nơi công cộng sau 12 giờ đêm đến 8 giờ sáng.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi chiếu băng, đĩa phim không dán nhãn kiểm soát tại nơi công cộng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chiếu phim chưa được phép phổ biến tại nơi công cộng.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi chiếu phim đã có quyết định thu hồi, tịch thu, cấm phổ biến, tiêu hủy hoặc có nội dung khiêu dâm, kích động bạo lực, đồi trụy.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi phát sóng phim đã có quyết định thu hồi, tịch thu, cấm phổ biến, tiêu hủy hoặc có nội dung khiêu dâm, kích động bạo lực, đồi trụy.

6. Hình thức xử phạt bổ sung:

Tịch thu phương tiện vi phạm đối với hành vi quy định tại Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 2, 3, 4 và 5 Điều này.

Điều 7. Vi phạm quy định về nhân bản, tàng trữ phim

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhân bản phim chưa được phép phổ biến với số lượng dưới 20 bản;

b) Tàng trữ trái phép phim có nội dung cấm phổ biến với số lượng dưới 10 bản.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhân bản phim chưa được phép phổ biến với số lượng từ 20 bản đến 100 bản;

b) Tàng trữ trái phép phim có nội dung cấm phổ biến với số lượng từ 10 bản đến 50 bản.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhân bản phim chưa được phép phổ biến với số lượng từ 100 bản trở lên;

b) Tàng trữ trái phép phim có nội dung cấm phổ biến với số lượng từ 50 bản đến 100 bản.

4. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhân bản phim đã có quyết định thu hồi, tịch thu, tiêu hủy hoặc cấm phổ biến;

b) Nhân bản phim có nội dung khiêu dâm, kích động bạo lực, đồi trụy;

c) Tàng trữ trái phép phim có nội dung cấm phổ biến với số lượng từ 100 bản trở lên;

d) Tàng trữ trái phép phim đã có quyết định thu hồi, tịch thu, tiêu hủy.

5. Hình thức xử phạt bổ sung:

Tịch thu phương tiện vi phạm đối với hành vi quy định tại Điểm a Khoản 1, Điểm a Khoản 2, Điểm a Khoản 3, Điểm a và Điểm b Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 1, 2, 3 và 4 Điều này.

Điều 8. Vi phạm quy định về lưu chiểu, lưu trữ phim

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm an toàn phim, vật liệu gốc của phim và không bảo quản theo đúng tiêu chuẩn kỹ thuật về lưu trữ phim;

b) Không cung cấp lại bản sao, in trích tư liệu của phim cho cơ sở sản xuất phim theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi nộp lưu chiểu, lưu trữ phim không đủ số lượng hoặc không đúng chủng loại theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không nộp lưu chiểu, lưu trữ phim theo quy định.

Điều 9. Vi phạm các quy định về nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng dưới 10 bản.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 10 bản đến 100 bản.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 100 bản đến 300 bản.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 300 bản đến 500 bản.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 500 bản đến 1.000 bản;

b) Nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung khiêu dâm, kích động bạo lực, đồi trụy.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 1.000 bản đến 5.000 bản;

b) Nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu đã có quyết định cấm lưu hành hoặc quyết định thu hồi, tịch thu, tiêu hủy.

7. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi nhân bản bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 5.000 bản trở lên.

8. Hình thức xử phạt bổ sung:

Tịch thu phương tiện dùng để nhân bản bản ghi âm, ghi hình trái phép đối với hành vi quy định tại các khoản 1, 2, 3, 4, 5, 6 và 7 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy bản ghi âm, ghi hình nhân bản trái phép đối với hành vi quy định tại các khoản 1, 2, 3, 4, 5, 6 và 7 Điều này.

Điều 10. Vi phạm quy định về sản xuất, dán nhãn kiểm soát, lưu chiểu bản ghi âm, ghi hình ca múa nhạc, sân khấu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sửa chữa, tẩy xóa làm thay đổi nội dung giấy phép phê duyệt nội dung bản ghi âm, ghi hình ca múa nhạc, sân khấu;

b) Dán nhãn kiểm soát không đúng chương trình đã được cấp giấy phép phê duyệt nội dung với số lượng từ 50 bản đến 500 bản;

c) Không nộp lưu chiểu bản ghi âm, ghi hình ca múa nhạc, sân khấu;

d) Thêm, bớt hình ảnh hoặc âm thanh làm thay đổi nội dung bản ghi âm, ghi hình ca múa nhạc, sân khấu đã được phép lưu hành.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Trích ghép, thêm âm thanh, hình ảnh có nội dung vi phạm các quy định của pháp luật vào bản ghi âm, ghi hình ca múa nhạc, sân khấu đã được phép lưu hành;

b) Dán nhãn kiểm soát không đúng chương trình đã được cấp giấy phép phê duyệt nội dung với số lượng từ 500 bản đến 1.000 bản.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi dán nhãn kiểm soát không đúng chương trình đã được cấp giấy phép phê duyệt nội dung với số lượng từ 1.000 bản trở lên.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sản xuất bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung khiêu dâm, kích động bạo lực, truyền bá tệ nạn xã hội, không phù hợp với thuần phong mỹ tục, truyền thống văn hóa Việt Nam.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung đồi trụy.

6. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy bản ghi âm, ghi hình đối với hành vi quy định tại Điểm d Khoản 1, Điểm a Khoản 2, Khoản 4 và Khoản 5 Điều này.

Điều 11. Vi phạm quy định về bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng dưới 50 bản.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 50 bản đến 100 bản.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung khiêu dâm, kích động bạo lực, đồi trụy;

b) Bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 100 bản đến 300 bản.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung đã có quyết định cấm lưu hành hoặc quyết định thu hồi, tịch thu, tiêu hủy;

b) Bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 300 bản đến 500 bản.

5. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 500 bản đến 1.000 bản.

6. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi bán, cho thuê hoặc lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung với số lượng từ 1.000 bản trở lên.

7. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này.

Điều 12. Vi phạm quy định về tàng trữ, phổ biến bản ghi âm, ghi hình ca múa nhạc, sân khấu

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi phổ biến bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung chưa được phép phổ biến.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi phổ biến bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung truyền bá tệ nạn xã hội, không phù hợp với thuần phong mỹ tục, truyền thống văn hóa Việt Nam tại nơi công cộng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tàng trữ, phổ biến trái phép bản ghi âm, ghi hình ca múa nhạc, sân khấu thuộc loại cấm phổ biến với số lượng dưới 20 bản;

b) Phổ biến bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung khiêu dâm, kích động bạo lực tại nơi công cộng;

c) Lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu không dán nhãn kiểm soát với số lượng dưới 300 bản.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Tàng trữ, phổ biến trái phép bản ghi âm, ghi hình ca múa nhạc, sân khấu thuộc loại cấm phổ biến với số lượng từ 20 bản đến 100 bản;

b) Lưu hành bản ghi âm, ghi hình ca múa nhạc, sân khấu không dán nhãn kiểm soát với số lượng từ 300 bản trở lên;

c) Tàng trữ trái phép bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung hoặc chưa dán nhãn kiểm soát với số lượng từ 50 bản đến 300 bản.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Tàng trữ, phổ biến trái phép bản ghi âm, ghi hình ca múa nhạc, sân khấu thuộc loại cấm phổ biến với số lượng từ 100 bản trở lên;

b) Tàng trữ trái phép bản ghi âm, ghi hình ca múa nhạc, sân khấu chưa được cấp giấy phép phê duyệt nội dung hoặc chưa dán nhãn kiểm soát với số lượng từ 300 bản trở lên.

6. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi tàng trữ, phổ biến trái phép bản ghi âm, ghi hình ca múa nhạc, sân khấu có nội dung đồi trụy.

7. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này.

Điều 13. Vi phạm quy định về biểu diễn nghệ thuật, trình diễn thời trang

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản về nội dung chương trình biểu diễn nghệ thuật, trình diễn thời trang đến cơ quan nhà nước có thẩm quyền nơi biểu diễn, trình diễn theo quy định;

b) Không thông báo bằng văn bản về nội dung chương trình biểu diễn nghệ thuật, trình diễn thời trang của tổ chức nước ngoài đang hoạt động hợp pháp tại Việt Nam đến cơ quan nhà nước có thẩm quyền nơi đặt trụ sở theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý thêm, bớt lời ca, lời thoại hoặc thêm động tác diễn xuất khác với khi duyệt cho phép biểu diễn.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Biểu diễn nghệ thuật, trình diễn thời trang không đúng nội dung ghi trong giấy phép;

b) Sử dụng bản ghi âm để thay cho giọng hát thật của người biểu diễn hoặc thay cho âm thanh thật của nhạc cụ độc diễn;

c) Sử dụng trang phục hoặc hóa trang không phù hợp với mục đích, nội dung biểu diễn, trình diễn và thuần phong mỹ tục, truyền thống văn hóa Việt Nam;

d) Biểu diễn nghệ thuật, trình diễn thời trang sau 12 giờ đêm đến 8 giờ sáng mà không được cơ quan nhà nước có thẩm quyền cho phép.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Biểu diễn nghệ thuật, trình diễn thời trang mà không có giấy phép;

b) Thực hiện hành vi không phù hợp với thuần phong mỹ tục, truyền thống văn hóa Việt Nam hoặc hành vi làm ảnh hưởng xấu đến quan hệ đối ngoại trong quá trình tổ chức biểu diễn;

c) Tổ chức biểu diễn hoặc biểu diễn tác phẩm chưa được phép phổ biến.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức cho tổ chức, cá nhân nước ngoài, người Việt Nam định cư tại nước ngoài biểu diễn nghệ thuật, trình diễn thời trang không đúng nội dung ghi trong giấy phép;

b) Tổ chức biểu diễn cho người đã bị cơ quan nhà nước có thẩm quyền cấm biểu diễn hoặc trong thời hạn bị đình chỉ hoạt động biểu diễn;

c) Mua, bán, chuyển nhượng, sửa chữa, cho mượn, cho thuê giấy phép tổ chức biểu diễn nghệ thuật, trình diễn thời trang;

d) Ra nước ngoài biểu diễn nghệ thuật, trình diễn thời trang hoặc dự thi theo quy định phải có giấy phép mà không có giấy phép.

6. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức cho tổ chức, cá nhân nước ngoài, người Việt Nam định cư tại nước ngoài biểu diễn nghệ thuật, trình diễn thời trang mà không có giấy phép;

b) Tổ chức cho người ra nước ngoài biểu diễn nghệ thuật, trình diễn thời trang mà không có giấy phép.

7. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi tổ chức biểu diễn tác phẩm có nội dung truyền bá tệ nạn xã hội, không phù hợp với thuần phong mỹ tục, truyền thống văn hóa Việt Nam; xúc phạm uy tín của tổ chức, danh dự và nhân phẩm của cá nhân.

8. Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với hành vi tổ chức biểu diễn tác phẩm có nội dung khiêu dâm, kích động bạo lực, tác phẩm bị cấm biểu diễn.

9. Đình chỉ hoạt động biểu diễn từ 3 tháng đến 6 tháng đối với người biểu diễn có một trong các hành vi sau đây:

a) Biểu diễn nghệ thuật, trình diễn thời trang có nội dung truyền bá tệ nạn xã hội, không phù hợp với thuần phong mỹ tục, truyền thống văn hóa Việt Nam; xúc phạm uy tín của tổ chức, danh dự và nhân phẩm của cá nhân;

b) Biểu diễn tác phẩm có nội dung khiêu dâm, kích động bạo lực, tác phẩm bị cấm biểu diễn.

10. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động biểu diễn từ 1 tháng đến 3 tháng đối với người biểu diễn có hành vi quy định tại Điểm b và Điểm c Khoản 3, Điểm b Khoản 4 Điều này;

b) Đình chỉ hoạt động tổ chức biểu diễn từ 1 tháng đến 3 tháng đối với tổ chức có hành vi quy định tại Khoản 7 và Khoản 8 Điều này.

Điều 14. Vi phạm quy định về thi người đẹp và người mẫu

1. Phạt tiền từ 2.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản về nội dung chương trình thi người đẹp, người mẫu đến cơ quan nhà nước có thẩm quyền nơi tổ chức thi theo quy định;

b) Đưa thí sinh dự thi người đẹp, người mẫu không đủ các điều kiện theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xúc phạm uy tín của tổ chức, danh dự và nhân phẩm của thí sinh dự thi người đẹp, người mẫu.

3. Phạt tiền đối với hành vi tổ chức thi người đẹp và người mẫu không đúng nội dung ghi trong giấy phép như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức thi người đẹp và người mẫu cấp tỉnh, ngành, đoàn thể trung ương;

b) Từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tổ chức thi người đẹp có quy mô vùng;

c) Từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi tổ chức thi người đẹp và người mẫu có quy mô toàn quốc, người đẹp và người mẫu quốc tế tổ chức tại Việt Nam.

4. Phạt tiền đối với hành vi tổ chức thi người đẹp và người mẫu mà không có giấy phép như sau:

a) Từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tổ chức thi người đẹp và người mẫu cấp tỉnh, ngành, đoàn thể trung ương;

b) Từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi tổ chức thi người đẹp có quy mô vùng;

c) Từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tổ chức thi người đẹp và người mẫu có quy mô toàn quốc, người đẹp và người mẫu quốc tế tổ chức tại Việt Nam.

5. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với thí sinh ra nước ngoài dự thì người đẹp, người mẫu quốc tế theo quy định phải có giấy phép mà không có giấy phép.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đối với hành vi đưa thí sinh ra nước ngoài dự thi người đẹp, người mẫu mà không có giấy phép.

7. Phạt tiền đối với hành vi không trao, trao không đủ giải thưởng hoặc không cấp giấy chứng nhận cho thí sinh đoạt giải theo đúng cam kết trong Thể lệ cuộc thi và Đề án tổ chức như sau:

a) Từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức thi người đẹp và người mẫu cấp tỉnh, ngành, đoàn thể trung ương;

b) Từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thi người đẹp có quy mô vùng;

c) Từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức thi người đẹp, người mẫu có quy mô toàn quốc, người đẹp và người mẫu quốc tế tổ chức tại Việt Nam.

8. Biện pháp khắc phục hậu quả

Buộc xin lỗi tổ chức, cá nhân đối với hành vi quy định tại Khoản 2 Điều này.

Điều 15. Vi phạm quy định về nếp sống văn hóa

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi đốt vàng mã không đúng nơi quy định tại nơi tổ chức lễ hội, di tích lịch sử - văn hóa.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Lợi dụng hoạt động lên đồng, xem bói, gọi hồn, xin xăm, xóc thẻ, yểm bùa, phù chú, truyền bá sấm trạng và các hình thức tương tự khác để trục lợi;

b) Treo cờ Tổ quốc ở khu vực lễ hội không cao hơn, không trang trọng hơn các cờ hội.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi phục hồi phong tục, tập quán gây ảnh hưởng đến sức khoẻ, nhân cách con người và truyền thống văn hóa Việt Nam.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm a Khoản 2 Điều này.

Điều 16. Vi phạm quy định về điều kiện tổ chức hoạt động văn hóa, kinh doanh dịch vụ văn hóa công cộng

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh trò chơi điện tử ở địa điểm cách trường tiểu học, trung học cơ sở, trung học phổ thông dưới 200 mét;

b) Kinh doanh karaoke và vũ trường ở địa điểm cách trường học, bệnh viện, cơ sở tôn giáo, tín ngưỡng, cơ quan hành chính nhà nước dưới 200 mét;

c) Tổ chức kinh doanh trò chơi điện tử sau 10 giờ đêm đến 8 giờ sáng;

d) Không bảo đảm đủ ánh sáng tại vũ trường và phòng karaoke theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi phát hành vé quá số ghế hoặc quá sức chứa tại nơi tổ chức biểu diễn nghệ thuật, trình diễn thời trang, thi người đẹp, người mẫu.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm đủ diện tích của vũ trường, phòng karaoke theo quy định;

b) Không bảo đảm quy định về thiết kế cửa vũ trường, phòng karaoke.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng thiết bị báo động không đúng quy định.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 2 Điều này.

Điều 17. Vi phạm quy định về giấy phép trong tổ chức hoạt động văn hóa và kinh doanh dịch vụ văn hóa công cộng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức lễ hội theo quy định phải báo cáo bằng văn bản với cơ quan nhà nước có thẩm quyền mà không báo cáo hoặc có báo cáo nhưng không được cơ quan nhà nước có thẩm quyền đồng ý mà vẫn tổ chức;

b) Sửa chữa, tẩy xóa làm thay đổi nội dung Giấy phép kinh doanh hoạt động vũ trường, karaoke.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh hoạt động vũ trường, karaoke không đúng nội dung, không đúng phạm vi quy định trong giấy phép;

b) Cho tổ chức, cá nhân khác sử dụng giấy phép hoặc sử dụng giấy phép của tổ chức, cá nhân khác để kinh doanh hoạt động vũ trường, karaoke.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh hoạt động karaoke không có giấy phép hoặc không đăng ký với cơ quan nhà nước có thẩm quyền trước khi kinh doanh;

b) Tổ chức lễ hội theo quy định phải có giấy phép mà không có giấy phép.

4. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi kinh doanh hoạt động vũ trường không có giấy phép hoặc không đăng ký với cơ quan nhà nước có thẩm quyền trước khi kinh doanh.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép từ 12 tháng đến 24 tháng đối với hành vi quy định tại Điểm b Khoản 2 Điều này.

Điều 18. Vi phạm quy định về sản xuất, lưu hành băng, đĩa trò chơi điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tổ chức trò chơi điện tử có nội dung khiêu dâm, kích động bạo lực.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức trò chơi điện tử có nội dung đồi trụy;

b) Bán, cho thuê băng, đĩa trò chơi điện tử có nội dung khiêu dâm, kích động bạo lực, đồi trụy.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất băng, đĩa trò chơi điện tử có nội dung khiêu dâm, kích động bạo lực.

4. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi sản xuất băng, đĩa trò chơi điện tử có nội dung đồi trụy.

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 1, 2, 3 và 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm b Khoản 2 Điều này.

Điều 19. Vi phạm quy định cấm đối với hoạt động văn hóa và kinh doanh dịch vụ văn hóa công cộng

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng nhân viên phục vụ trong một phòng karaoke vượt quá số lượng theo quy định;

b) Treo, trưng bày tranh, ảnh, lịch hay đồ vật khác có nội dung khiêu dâm, kích động bạo lực, đồi trụy tại vũ trường, nơi khiêu vũ công cộng, nhà hàng karaoke, cơ sở lưu trú du lịch, nhà hàng ăn uống, giải khát hoặc tại nơi hoạt động văn hóa và kinh doanh dịch vụ văn hóa công cộng khác.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán tranh, ảnh có nội dung khiêu dâm, kích động bạo lực, đồi trụy;

b) Hoạt động karaoke, quầy bar và các hình thức vui chơi giải trí khác quá giờ được phép.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Dùng các phương thức phục vụ có tính chất khiêu dâm tại vũ trường, nhà hàng karaoke, cơ sở lưu trú du lịch, nhà hàng ăn uống, giải khát hoặc nơi hoạt động văn hóa và kinh doanh dịch vụ văn hóa công cộng khác;

b) Hoạt động vũ trường quá giờ được phép.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh khiêu vũ không đúng nơi quy định.

5. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi bao che cho các hoạt động có tính chất khiêu dâm, kích động bạo lực, đồi trụy, nhảy múa thoát y tại vũ trường, nơi khiêu vũ công cộng, nhà hàng karaoke, nơi tổ chức hoạt động văn hóa và kinh doanh dịch vụ văn hóa công cộng khác.

6. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi tổ chức cho khách nhảy múa thoát y hoặc tổ chức hoạt động khác mang tính chất đồi trụy tại vũ trường, nơi tổ chức hoạt động văn hóa và kinh doanh dịch vụ văn hóa công cộng khác, nhà hàng ăn uống, giải khát, nhà hàng karaoke.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép kinh doanh vũ trường, karaoke từ 12 tháng đến 24 tháng đối với hành vi quy định tại Khoản 5 và Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm b Khoản 1, Điểm a Khoản 2 Điều này.

Điều 20. Vi phạm quy định về dạy âm nhạc, dạy khiêu vũ của cơ sở dạy âm nhạc, dạy khiêu vũ ngoài công lập

1. Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng đối với hành vi dạy âm nhạc, dạy khiêu vũ theo quy định phải đăng ký với cơ quan nhà nước có thẩm quyền mà không đăng ký.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi tổ chức dạy âm nhạc, dạy khiêu vũ hoặc sử dụng người dạy âm nhạc, dạy khiêu vũ không đủ điều kiện theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi dạy khiêu vũ có nội dung khiêu dâm, kích động bạo lực, đồi trụy.

Điều 21. Vi phạm quy định về giấy phép, đăng ký hoạt động trong lĩnh vực mỹ thuật, triển lãm văn hóa, nghệ thuật, nhiếp ảnh

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo cho cơ quan nhà nước có thẩm quyền về tổ chức cuộc thi sáng tác tác phẩm mỹ thuật theo quy định;

b) Không gửi báo cáo kết quả cuộc thi sáng tác tác phẩm mỹ thuật đến cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tổ chức thi hoặc liên hoan tác phẩm nhiếp ảnh; triển lãm văn hóa, nghệ thuật không đúng với nội dung đã đăng ký.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức thi hoặc liên hoan tác phẩm nhiếp ảnh; triển lãm văn hóa, nghệ thuật theo quy định phải đăng ký với cơ quan nhà nước có thẩm quyền mà không đăng ký;

b) Tổ chức triển lãm mỹ thuật, tác phẩm nhiếp ảnh; trại sáng tác điêu khắc không đúng nội dung ghi trong giấy phép.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức triển lãm mỹ thuật, tác phẩm nhiếp ảnh; trại sáng tác điêu khắc không có giấy phép.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi xây dựng công trình mỹ thuật không đúng nội dung ghi trong giấy phép.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi xây dựng công trình mỹ thuật không có giấy phép.

7. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ triển lãm đối với hành vi quy định tại các khoản 2, 3 và 4 Điều này;

b) Buộc tháo dỡ công trình đối với hành vi quy định tại Khoản 5 và Khoản 6 Điều này.

Điều 22. Vi phạm quy định cấm trong lĩnh vực mỹ thuật, triển lãm văn hóa, nghệ thuật, nhiếp ảnh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhân bản tượng Chủ tịch Hồ Chí Minh mà mẫu tượng đó chưa được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đặt tượng Chủ tịch Hồ Chí Minh không bảo đảm sự trang trọng, tôn kính đối với lãnh tụ.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi triển lãm những ấn phẩm, tác phẩm mỹ thuật, nhiếp ảnh và những sản phẩm văn hóa, nghệ thuật khác thuộc loại cấm phổ biến.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi xây dựng công trình mỹ thuật có nội dung khiêu dâm, kích động bạo lực, đồi trụy hoặc không đúng mẫu đã được phê duyệt.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm a Khoản 1 và Khoản 2 Điều này;

b) Buộc tháo dỡ công trình đối với hành vi quy định tại Khoản 3 Điều này.

Điều 23. Vi phạm quy định về bảo vệ công trình văn hóa, nghệ thuật, di sản văn hóa

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi viết, vẽ, làm bẩn hoặc làm ô uế di tích lịch sử - văn hóa, danh lam thắng cảnh, công trình văn hóa, nghệ thuật.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tuyên truyền, phổ biến, trình diễn sai lệch nội dung và giá trị di sản văn hóa phi vật thể đã được đưa vào Danh mục di sản văn hóa phi vật thể quốc gia hoặc được công nhận là Di sản văn hóa thế giới;

b) Tuyên truyền, giới thiệu sai lệch nội dung, giá trị di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng.

3. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm hư hại hiện vật trong bảo tàng, di tích lịch sử - văn hóa, danh lam thắng cảnh có giá trị dưới 50.000.000 đồng;

b) Không đăng ký bảo vật quốc gia với cơ quan nhà nước có thẩm quyền hoặc khi thay đổi chủ sở hữu bảo vật quốc gia mà không thông báo với cơ quan nhà nước có thẩm quyền theo quy định;

c) Sửa chữa, tẩy xóa bằng xếp hạng di tích lịch sử - văn hóa, danh lam thắng cảnh.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi làm hư hại công trình văn hóa, nghệ thuật.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm hư hại hiện vật trong bảo tàng, di tích lịch sử - văn hóa, danh lam thắng cảnh có giá trị từ 50.000.000 đồng trở lên; làm hư hại nghiêm trọng di tích lịch sử - văn hóa, danh lam thắng cảnh, công trình văn hóa, nghệ thuật;

b) Lấn chiếm đất hoặc sử dụng trái phép di tích lịch sử - văn hóa, danh lam thắng cảnh, công trình văn hóa, nghệ thuật;

c) Đưa trái phép di vật, cổ vật, bảo vật quốc gia ra nước ngoài.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi hủy hoại, làm thay đổi yếu tố gốc cấu thành di tích lịch sử - văn hóa, danh lam thắng cảnh.

7. Tịch thu tang vật vi phạm đối với một trong các hành vi sau đây:

a) Làm bản sao di vật, cổ vật, bảo vật quốc gia để kinh doanh mà không có giấy phép;

b) Mua, bán, trao đổi, vận chuyển trái phép di vật, cổ vật, bảo vật quốc gia thuộc di tích lịch sử - văn hóa, danh lam thắng cảnh và di vật, cổ vật, bảo vật quốc gia có nguồn gốc bất hợp pháp.

8. Hình thức xử phạt bổ sung:

Tịch thu phương tiện vi phạm đối với hành vi quy định tại Điểm a Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc trả lại đất đã lấn chiếm hoặc chấm dứt việc sử dụng trái phép di tích lịch sử - văn hóa, danh lam thắng cảnh, công trình văn hóa, nghệ thuật đối với hành vi quy định tại Điểm b Khoản 5 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 7 Điều này.

Điều 24. Vi phạm quy định về khai quật khảo cổ, bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh

1. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Thăm dò, khai quật khảo cổ không đúng nội dung ghi trong giấy phép;

b) Bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh không đúng nội dung quy hoạch, dự án và thiết kế kỹ thuật đã được phê duyệt.

2. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Thăm dò, khai quật khảo cổ không có giấy phép; đào bới, trục vớt trái phép tại các địa điểm khảo cổ;

b) Bảo quản, tu bổ, phục hồi di tích lịch sử - văn hóa, danh lam thắng cảnh mà không có văn bản đồng ý của cơ quan nhà nước có thẩm quyền;

c) Thực hiện lập quy hoạch, dự án hoặc tổ chức thi công, giám sát thi công dự án bảo quản, tu bổ và phục hồi di tích mà không có đủ điều kiện năng lực, điều kiện hành nghề theo quy định;

d) Sưu tầm, nghiên cứu di sản văn hóa phi vật thể ở Việt Nam mà không thực hiện đúng nội dung đã được cơ quan nhà nước có thẩm quyền của Việt Nam cho phép.

3. Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với hành vi sưu tầm, nghiên cứu di sản văn hóa phi vật thể ở Việt Nam mà không được cơ quan nhà nước có thẩm quyền của Việt Nam cho phép.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm có được do thực hiện hành vi quy định tại Điểm a Khoản 1, Điểm a Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi khai quật khảo cổ quy định tại Điểm a Khoản 1 và Điểm a Khoản 2; hành vi đào bới trái phép quy định tại Điểm a Khoản 2 Điều này.

Điều 25. Vi phạm quy định về khai báo, giao nộp di vật, cổ vật, bảo vật quốc gia được phát hiện

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không tự giác khai báo, cố tình chiếm đoạt di vật, cổ vật, bảo vật quốc gia được phát hiện.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 26. Vi phạm quy định trong lĩnh vực thư viện

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi làm hư hại tài liệu thư viện.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Sao chụp trái phép tài liệu thư viện;

b) Không thực hiện việc đăng ký hoạt động thư viện với cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Đánh tráo tài liệu thư viện;

b) Chiếm dụng tài liệu thư viện.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi hủy hoại tài liệu thư viện.

5. Biện pháp khắc phục hậu quả:

Buộc trả lại tài liệu thư viện đã đánh tráo hoặc chiếm dụng đối với hành vi quy định tại Khoản 3 Điều này.

Điều 27. Vi phạm quy định về công bố, phổ biến tác phẩm ra nước ngoài

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi công bố, phổ biến tác phẩm nhiếp ảnh, mỹ thuật, sân khấu, âm nhạc ra nước ngoài theo quy định phải có giấy phép mà không có giấy phép;

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi công bố, phổ biến tác phẩm điện ảnh ra nước ngoài theo quy định phải có giấy phép mà không có giấy phép.

3. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi công bố, phổ biến tác phẩm nhiếp ảnh, mỹ thuật, sân khấu, âm nhạc thuộc loại cấm công bố, phổ biến.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi công bố, phổ biến tác phẩm điện ảnh ra nước ngoài thuộc loại cấm công bố, phổ biến.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC THỂ THAO

Điều 28. Vi phạm quy định về sử dụng chất kích thích trong tập luyện và thi đấu thể thao

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng chất kích thích thuộc Danh mục bị cấm trong tập luyện, thi đấu thể thao.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi bao che, tổ chức cho vận động viên sử dụng chất kích thích thuộc Danh mục bị cấm trong tập luyện, thi đấu thể thao.

Điều 29. Vi phạm quy định về sử dụng phương pháp bị cấm trong tập luyện và thi đấu thể thao

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng các bài tập, môn thể thao hoặc các phương pháp tập luyện và thi đấu thể thao mang tính chất khiêu dâm, kích động bạo lực, đồi trụy, không phù hợp với thuần phong mỹ tục, truyền thống văn hóa Việt Nam.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng các bài tập, môn thể thao hoặc các phương pháp tập luyện và thi đấu thể thao gây nguy hiểm đến tính mạng, sức khỏe người tập luyện, thi đấu, trừ những bài tập, môn thể thao, phương pháp tập luyện và thi đấu thể thao được pháp luật cho phép.

3. Hình thức xử phạt bổ sung:

Tịch thu tài liệu, trang thiết bị, dụng cụ tập luyện và thi đấu thể thao đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 30. Vi phạm quy định về quyền và nghĩa vụ của vận động viên thể thao thành tích cao trong thời gian tập luyện, thi đấu thể thao

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không sơ cứu, cấp cứu cho vận động viên theo quy định;

b) Không có hoặc có nhưng không đầy đủ trang thiết bị, phương tiện cho vận động viên khi tập luyện, thi đấu thể thao theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng chế độ dinh dưỡng đặc thù, tiền công, tiền thưởng và chế độ khác đối với vận động viên theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 2 Điều này.

Điều 31. Vi phạm quy định về quyền và nghĩa vụ của huấn luyện viên thể thao thành tích cao trong thời gian tập luyện, thi đấu thể thao

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện các biện pháp bảo đảm an toàn cho vận động viên theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng chế độ tiền thưởng và các chế độ khác đối với huấn luyện viên theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 2 Điều này.

Điều 32. Vi phạm quy định về quyền và nghĩa vụ của trọng tài thể thao thành tích cao

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không trung thực, khách quan trong điều hành thi đấu thể thao.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng chế độ tiền thù lao đối với trọng tài thể thao thành tích cao theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 2 Điều này.

Điều 33. Vi phạm quy định về phong đẳng cấp vận động viên, huấn luyện viên, trọng tài thể thao thành tích cao

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi phong đẳng cấp vận động viên không đúng quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi phong đẳng cấp huấn luyện viên, trọng tài không đúng quy định.

3. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ kết quả phong đẳng cấp đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 34. Vi phạm quy định về giấy chứng nhận đủ điều kiện hoạt động thể dục, thể thao

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tổ chức hoạt động kinh doanh dịch vụ thể dục, thể thao mà không có giấy chứng nhận đủ điều kiện hoạt động thể dục, thể thao.

Điều 35. Vi phạm quy định về điều kiện cơ sở vật chất và vùng hoạt động của hoạt động kinh doanh dịch vụ thể dục, thể thao

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có bảng nội quy, bảng hướng dẫn, cờ hiệu, phao neo, phao tiêu;

b) Không có khu vực thay đồ, gửi quần áo, nhà vệ sinh, nơi để xe;

c) Không bảo đảm về kiểu dáng, màu sắc, độ phẳng, độ trơn trượt phù hợp đối với từng môn thể thao theo quy định;

d) Không bảo đảm các điều kiện về âm thanh, ánh sáng theo tiêu chuẩn của từng môn thể thao theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm về diện tích đối với địa điểm tổ chức theo quy định;

b) Không bảo đảm về mặt bằng, mặt sàn, kích thước, độ sâu, độ dốc, độ gấp khúc, chiều cao, mái che phù hợp đối với từng môn thể thao theo quy định;

c) Không bảo đảm về tiêu chuẩn chất lượng nước bể bơi theo quy định;

d) Không bảo đảm về tiêu chuẩn mật độ người tham gia tập luyện theo quy định;

đ) Không bảo đảm các yêu cầu về khoảng cách giữa các dụng cụ, trang thiết bị theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm vùng hoạt động đối với các môn thể thao có điều kiện về vùng hoạt động theo quy định;

b) Bến bãi neo đậu phương tiện hoạt động thể dục, thể thao không phù hợp với quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Không có hệ thống tiếp nhận dầu thải từ các phương tiện khi tham gia hoạt động thể thao trên mặt nước theo quy định;

d) Vị trí cửa ra vào của mỗi bến bãi neo đậu phương tiện không đúng theo quy định;

đ) Không trang bị hệ thống thông tin liên lạc từ bộ phận điều hành đến các vùng hoạt động theo quy định.

Điều 36. Vi phạm quy định về trang thiết bị, phương tiện đối với từng môn thể thao trong hoạt động kinh doanh dịch vụ thể dục, thể thao

Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

1. Sử dụng dụng cụ, trang thiết bị, phương tiện không bảo đảm các yêu cầu về kích thước, kiểu dáng, mẫu mã, công suất, công năng sử dụng theo quy định.

2. Sử dụng dụng cụ, trang thiết bị, phương tiện không có Giấy chứng nhận đăng ký phương tiện, Giấy chứng nhận an toàn kỹ thuật, Giấy chứng nhận về tiêu chuẩn đo lường chất lượng đối với từng môn thể thao theo quy định.

3. Không có sổ theo dõi người tập luyện theo quy định.

Điều 37. Vi phạm quy định về huấn luyện viên, nhân viên chuyên môn trong hoạt động kinh doanh dịch vụ thể dục, thể thao

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng đội ngũ nhân viên chuyên môn không bảo đảm các điều kiện về sức khỏe theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không có hoặc có nhưng không đủ huấn luyện viên, nhân viên chuyên môn theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng đội ngũ huấn luyện viên, nhân viên chuyên môn không có văn bằng, chứng chỉ chuyên môn theo quy định.

Điều 38. Vi phạm quy định về công tác y tế trong hoạt động kinh doanh dịch vụ thể dục, thể thao

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có tủ thuốc, các loại thuốc theo danh mục, quy trình sơ cấp cứu theo quy định;

b) Không có hoặc có nhưng không đầy đủ các trang thiết bị, dụng cụ sơ cấp cứu theo quy định;

c) Không có phòng trực y tế theo quy định;

d) Không đăng ký liên kết cấp cứu với cơ sở y tế theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có nhân viên y tế theo quy định;

b) Không có nhân viên y tế thường trực khi có người tham gia hoạt động thể dục, thể thao theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng nhân viên y tế không bảo đảm các điều kiện về chứng chỉ y học thể thao do cơ quan nhà nước có thẩm quyền cấp.

Điều 39. Vi phạm quy định về công tác bảo đảm an toàn trong hoạt động kinh doanh dịch vụ thể dục, thể thao

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có hoặc có nhưng không đầy đủ biển báo hiệu, đèn báo hiệu hoặc bảng thông báo khu vực nguy hiểm, bảng cấm, bảng khuyến cáo theo quy định;

b) Không có hoặc có nhưng không đầy đủ phao cứu sinh, áo phao đối với các môn thể thao dưới nước theo quy định;

c) Không có dù chính, đai ngồi, dù dự phòng, thiết bị đo độ cao, định vị toàn cầu, bộ đàm, mũ bảo hiểm, hệ thống dây an toàn, thiết bị thông tin liên lạc đối với hoạt động dịch vụ dù lượn và diều bay có động cơ hoặc không có động cơ theo quy định;

d) Không bảo đảm các điều kiện khác về cơ sở vật chất, trang thiết bị, dụng cụ phục vụ công tác bảo đảm an toàn theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không có nhân viên chuyên môn thường trực khi có người tham gia hoạt động thể dục, thể thao theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhân viên cứu hộ không có chứng chỉ hành nghề theo quy định;

b) Nhân viên cứu hộ không đủ các điều kiện về sức khỏe theo quy định.

Điều 40. Vi phạm quy định khác trong hoạt động thể dục, thể thao

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây khi tổ chức giải thi đấu thể thao quần chúng:

a) Không thành lập Ban tổ chức giải thi đấu theo quy định;

b) Không có Điều lệ giải thi đấu theo quy định;

c) Không có kế hoạch tổ chức giải thi đấu theo quy định;

d) Không báo cáo với cơ quan nhà nước có thẩm quyền về việc tổ chức, kết quả giải thi đấu theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Gian lận các điều kiện về hồ sơ tuyển chọn, tham gia thi đấu thể thao;

b) Cố ý cản trở hoạt động thể dục, thể thao hợp pháp của các tổ chức, cá nhân.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi dụ dỗ, ép buộc người khác gian lận các điều kiện về hồ sơ để được tham gia hoạt động thể dục, thể thao.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm sai lệch kết quả thi đấu thể thao;

b) Chửi bới, lăng mạ, xúc phạm nhân phẩm, danh dự, đe dọa sức khỏe, tính mạng và phản ứng khác không phù hợp với đạo đức, thuần phong mỹ tục, truyền thống văn hóa Việt Nam đối với trọng tài trong thi đấu thể thao.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tuyển chọn người vào đội tuyển thể thao, các trung tâm và trường năng khiếu thể dục, thể thao mà có gian lận về tên, tuổi, thành tích thi đấu thể thao.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chơi thô bạo gây ảnh hưởng xấu đến sức khỏe vận động viên khác trong tập luyện, thi đấu thể thao, trái với luật thi đấu của từng môn thể thao.

7. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi lợi dụng hoạt động thể dục, thể thao để xâm hại đến quyền và lợi ích hợp pháp của tổ chức và cá nhân khác.

8. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ thành tích thi đấu thể thao đối với hành vi quy định tại Điểm a Khoản 2, Điểm a Khoản 4 Điều này;

b) Buộc hủy bỏ kết quả tuyển chọn đối với hành vi quy định tại Khoản 5 Điều này.

MỤC 3. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC DU LỊCH

Điều 41. Vi phạm quy định về thông báo hoạt động kinh doanh lữ hành

Phạt tiền từ 2.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi sau đây:

1. Không thông báo bằng văn bản về thời điểm bắt đầu hoạt động kinh doanh lữ hành cho cơ quan nhà nước có thẩm quyền nơi doanh nghiệp đặt trụ sở chính trong thời hạn 15 ngày, kể từ ngày doanh nghiệp chính thức hoạt động kinh doanh.

2. Không thông báo bằng văn bản về việc thay đổi người đại diện theo pháp luật của doanh nghiệp; loại hình doanh nghiệp; tên doanh nghiệp; địa điểm đặt trụ sở của doanh nghiệp kinh doanh lữ hành cho cơ quan nhà nước có thẩm quyền nơi doanh nghiệp đặt trụ sở chính trong thời hạn 15 ngày, kể từ ngày có sự thay đổi.

3. Không thông báo bằng văn bản về việc thay đổi người điều hành hoạt động kinh doanh lữ hành quốc tế cho cơ quan nhà nước có thẩm quyền nơi doanh nghiệp đặt trụ sở chính trong thời hạn 30 ngày, kể từ ngày có sự thay đổi.

4. Không thông báo bằng văn bản về việc thành lập, thời điểm bắt đầu hoạt động của chi nhánh, văn phòng đại diện, đơn vị trực thuộc của doanh nghiệp kinh doanh lữ hành cho cơ quan nhà nước có thẩm quyền nơi doanh nghiệp đặt trụ sở chính và nơi đặt chi nhánh, văn phòng đại diện, đơn vị trực thuộc trong thời hạn 45 ngày, kể từ ngày cơ sở đó chính thức hoạt động.

5. Không thông báo bằng văn bản về việc thay đổi người đứng đầu; tên; địa điểm của chi nhánh, văn phòng đại diện, đơn vị trực thuộc của doanh nghiệp kinh doanh lữ hành cho cơ quan nhà nước có thẩm quyền nơi doanh nghiệp đặt trụ sở chính và nơi đặt chi nhánh, văn phòng đại diện, đơn vị trực thuộc trong thời hạn 10 ngày, kể từ ngày có sự thay đổi.

6. Không thông báo bằng văn bản cho cơ quan nhà nước có thẩm quyền, trong thời hạn 7 ngày, kể từ ngày mất hoặc phát hiện mất Giấy phép kinh doanh lữ hành quốc tế.

7. Không thông báo ngay cho cơ quan nhà nước có thẩm quyền về tai nạn hoặc rủi ro, sự cố xảy ra với khách du lịch.

Điều 42. Vi phạm quy định về kinh doanh lữ hành

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng người điều hành hoạt động kinh doanh lữ hành nội địa không đủ ba năm làm việc trong lĩnh vực lữ hành;

b) Sử dụng người điều hành hoạt động kinh doanh lữ hành quốc tế không đủ bốn năm làm việc trong lĩnh vực lữ hành;

c) Người điều hành hoạt động kinh doanh lữ hành sử dụng giấy tờ xác nhận về thời gian làm việc không đúng với thực tế để điều hành hoạt động kinh doanh lữ hành;

d) Hợp đồng lữ hành đã ký kết thiếu một trong những nội dung theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có chương trình du lịch bằng văn bản cho khách du lịch hoặc đại diện nhóm khách du lịch theo quy định;

b) Không có hợp đồng lữ hành bằng văn bản với khách du lịch hoặc đại diện của khách du lịch theo quy định;

c) Không giải quyết yêu cầu, kiến nghị chính đáng của khách du lịch theo quy định;

d) Không hướng dẫn, cung cấp thông tin liên quan đến chương trình du lịch khi bên nhận đại lý lữ hành yêu cầu;

đ) Không thông tin rõ ràng, công khai, trung thực số lượng, giá cả các dịch vụ du lịch cho khách du lịch;

e) Không thực hiện hoặc thực hiện không đúng chế độ lập, lưu trữ hồ sơ, tài liệu theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng hướng dẫn viên du lịch dùng Thẻ hướng dẫn viên du lịch hết hạn để hướng dẫn cho khách du lịch hoặc dùng Thẻ hướng dẫn viên du lịch nội địa để hướng dẫn cho khách du lịch là người nước ngoài;

b) Không thực hiện đúng chế độ báo cáo cho cơ quan nhà nước có thẩm quyền theo quy định;

c) Sử dụng hướng dẫn viên du lịch để thực hiện chương trình du lịch mà không có hợp đồng bằng văn bản với hướng dẫn viên du lịch hoặc hợp đồng không có đầy đủ các nội dung cơ bản theo quy định;

d) Tẩy xóa, sửa chữa làm thay đổi nội dung Giấy phép kinh doanh lữ hành quốc tế;

đ) Kê khai không trung thực các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, đổi Giấy phép kinh doanh lữ hành quốc tế.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây;

a) Sử dụng phương tiện, trang thiết bị không bảo đảm sức khỏe, an toàn tính mạng, tài sản của khách du lịch theo quy định, trừ các trường hợp đã quy định tại các khoản 2, 3, 4 và 5 Điều 48 Nghị định này;

b) Không phân công, sử dụng hướng dẫn viên để hướng dẫn cho khách du lịch;

c) Sử dụng người không có Thẻ hướng dẫn viên du lịch để hướng dẫn cho khách du lịch;

d) Sử dụng người nước ngoài làm hướng dẫn du lịch tại Việt Nam;

đ) Không bảo đảm đủ số tiền ký quỹ đối với hoạt động kinh doanh lữ hành quốc tế theo quy định.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động kinh doanh lữ hành quốc tế mà không có ít nhất ba hướng dẫn viên du lịch quốc tế;

b) Không mua bảo hiểm du lịch cho khách du lịch Việt Nam ra nước ngoài trong thời gian thực hiện chương trình du lịch theo quy định;

c) Thay đổi chương trình du lịch, tiêu chuẩn, dịch vụ đã ký kết mà không được sự đồng ý của khách du lịch hoặc đại diện khách du lịch;

d) Không áp dụng các biện pháp cần thiết hoặc phối hợp với các cơ quan có liên quan trong việc cứu hộ, cứu nạn, cấp cứu cho khách du lịch.

6. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu tiền ngoài hợp đồng từ khách du lịch;

b) Không quản lý hoạt động của văn phòng đại diện, hoạt động kinh doanh của các chi nhánh, đơn vị trực thuộc doanh nghiệp theo quy định;

c) Không quản lý khách du lịch theo hợp đồng, chương trình du lịch đã ký kết;

d) Sử dụng giấy tờ, tài liệu giả mạo trong hồ sơ đề nghị cấp, đổi Giấy phép kinh doanh lữ hành quốc tế;

đ) Không làm thủ tục đổi Giấy phép kinh doanh lữ hành quốc tế theo quy định;

e) Sử dụng tên doanh nghiệp, tên giao dịch, tên viết tắt không đúng với tên đã đăng ký với cơ quan nhà nước có thẩm quyền để hoạt động kinh doanh.

7. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động kinh doanh lữ hành sau khi đã thông báo tạm ngừng, chấm dứt hoặc bị cơ quan nhà nước có thẩm quyền tước giấy phép, yêu cầu tạm ngừng hoặc chấm dứt hoạt động kinh doanh lữ hành;

b) Tổ chức tiếp thị, bán dịch vụ du lịch theo hình thức bán hàng đa cấp;

c) Thu tiền đặt cọc hoặc yêu cầu phải đặt cọc để được quyền tham gia mạng lưới bán dịch vụ du lịch theo hình thức bán hàng đa cấp;

d) Yêu cầu phải mua dịch vụ du lịch ban đầu để được tham gia mạng lưới bán dịch vụ du lịch theo hình thức bán hàng đa cấp;

đ) Chi tiền hoa hồng, tiền thưởng, lợi ích kinh tế khác cho người môi giới, người tham gia bán dịch vụ du lịch theo hình thức bán hàng đa cấp;

e) Cung cấp thông tin gian dối về lợi ích của việc tham gia bán dịch vụ du lịch để dụ dỗ người khác tham gia mạng lưới bán dịch vụ du lịch theo hình thức bán hàng đa cấp;

g) Yêu cầu phải trả tiền hoặc trả bất kỳ khoản phí nào dưới hình thức khóa học, khóa đào tạo, hội thảo, hoạt động xã hội hay các hoạt động tương tự khác để được quyền tham gia mạng lưới bán dịch vụ du lịch theo hình thức bán hàng đa cấp.

8. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi hoạt động kinh doanh lữ hành không đúng phạm vi kinh doanh ghi trong Giấy phép kinh doanh lữ hành quốc tế.

9. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi hoạt động kinh doanh lữ hành quốc tế mà không có Giấy phép kinh doanh lữ hành quốc tế hoặc sử dụng tư cách pháp nhân, tên, Giấy phép kinh doanh lữ hành quốc tế của doanh nghiệp khác.

10. Tước quyền sử dụng Giấy phép kinh doanh lữ hành quốc tế từ 12 tháng đến 24 tháng đối với hành vi cho tổ chức, cá nhân khác sử dụng tư cách pháp nhân, tên, Giấy phép kinh doanh lữ hành quốc tế để hoạt động kinh doanh lữ hành.

11. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh lữ hành quốc tế từ 6 tháng đến 12 tháng đối với hành vi quy định tại Điểm d Khoản 1, Điểm đ Khoản 3, Điểm d và Điểm đ Khoản 4, Điểm a và Điểm c Khoản 5, Điểm c và Điểm d Khoản 6 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh lữ hành quốc tế từ 12 tháng đến 18 tháng đối với hành vi quy định tại Khoản 8 Điều này.

12. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm a Khoản 6, các điểm a, b, c, d, đ và g Khoản 7, các khoản 8, 9 và 10 Điều này.

Điều 43. Vi phạm quy định về kinh doanh đại lý lữ hành

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản về thời điểm bắt đầu hoạt động kinh doanh đại lý lữ hành cho cơ quan nhà nước có thẩm quyền trong thời hạn 15 ngày, kể từ ngày đại lý lữ hành bắt đầu hoạt động kinh doanh;

b) Không thông báo bằng văn bản về việc thay đổi người đại diện theo pháp luật; tên, địa chỉ của đại lý lữ hành cho cơ quan nhà nước có thẩm quyền trong thời hạn 15 ngày, kể từ ngày có sự thay đổi;

c) Không thông tin rõ ràng, công khai, trung thực số lượng, giá cả các dịch vụ du lịch của bên giao đại lý lữ hành cho khách du lịch;

d) Hoạt động không đúng địa chỉ đã đăng ký với cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tẩy xóa, sửa chữa làm sai lệch nội dung chương trình du lịch của bên giao đại lý lữ hành;

b) Bán chương trình du lịch với giá cao hơn giá của bên giao đại lý lữ hành;

c) Hoạt động đại lý lữ hành mà không có đăng ký kinh doanh đại lý lữ hành;

d) Kinh doanh đại lý lữ hành mà không có hợp đồng đại lý lữ hành bằng văn bản với doanh nghiệp kinh doanh lữ hành.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động đại lý lữ hành cho doanh nghiệp không có Giấy phép kinh doanh lữ hành quốc tế để bán chương trình du lịch cho khách du lịch quốc tế, khách du lịch Việt Nam ra nước ngoài;

b) Tiếp tục hoạt động kinh doanh đại lý lữ hành sau khi đã bị cơ quan nhà nước có thẩm quyền thu hồi giấy chứng nhận đăng ký kinh doanh đại lý lữ hành.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại các điểm b, c và d Khoản 2 và Khoản 3 Điều này.

Điều 44. Vi phạm quy định về hướng dẫn du lịch

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hướng dẫn viên du lịch, thuyết minh viên có hành vi không đeo thẻ, giấy chứng nhận trong khi hành nghề.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Thuyết minh không đúng nội dung giới thiệu tại khu du lịch, điểm du lịch;

b) Không mang theo chương trình du lịch, giấy tờ phân công nhiệm vụ của doanh nghiệp kinh doanh lữ hành trong khi hành nghề;

c) Không hướng dẫn cho khách du lịch tuân thủ pháp luật Việt Nam, nội quy, quy chế nơi đến tham quan du lịch và tôn trọng phong tục, tập quán của địa phương;

d) Không cung cấp đầy đủ thông tin về lịch trình, chương trình du lịch cho đại diện nhóm khách du lịch hoặc khách du lịch.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có hợp đồng lao động bằng văn bản với doanh nghiệp kinh doanh lữ hành trong khi hành nghề;

b) Không phổ biến, hướng dẫn khách du lịch các biện pháp bảo đảm an toàn tính mạng, sức khỏe, tài sản của khách du lịch trong khi thực hiện chương trình du lịch;

c) Cho người khác sử dụng Thẻ hướng dẫn viên du lịch, Giấy chứng nhận thuyết minh viên;

d) Sử dụng Thẻ hướng dẫn viên du lịch, Giấy chứng nhận thuyết minh viên của người khác;

đ) Sử dụng Thẻ hướng dẫn viên du lịch đã hết hạn;

e) Kê khai không trung thực hoặc giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, đổi, cấp lại Thẻ hướng dẫn viên du lịch, Giấy chứng nhận thuyết minh viên;

g) Không thông báo kịp thời cho khách du lịch về trường hợp khẩn cấp, dịch bệnh và các nguy cơ có thể gây nguy hiểm cho khách du lịch.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tẩy xóa, sửa chữa làm sai lệch nội dung Thẻ hướng dẫn viên du lịch, Giấy chứng nhận thuyết minh viên;

b) Sử dụng Thẻ hướng dẫn viên du lịch nội địa để hướng dẫn cho khách du lịch là người nước ngoài;

c) Thuyết minh cho khách du lịch tại khu du lịch, điểm du lịch mà không có Giấy chứng nhận thuyết minh viên theo quy định;

d) Hướng dẫn khách du lịch mà không có Thẻ hướng dẫn viên du lịch theo quy định;

đ) Sử dụng Thẻ hướng dẫn viên du lịch giả, Giấy chứng nhận thuyết minh viên giả;

e) Tự ý thay đổi chương trình du lịch, cắt giảm tiêu chuẩn, dịch vụ của khách du lịch.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không quản lý khách du lịch theo hợp đồng hoặc chương trình mà doanh nghiệp lữ hành đăng ký;

b) Thu tiền ngoài hợp đồng từ khách du lịch;

c) Giới thiệu sai lệch giá trị văn hóa, lịch sử, đất nước, con người Việt Nam, gây ảnh hưởng xấu tới hình ảnh, thuần phong mỹ tục, truyền thống văn hóa của Việt Nam.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa khách du lịch đến khu vực cấm;

b) Người nước ngoài hoạt động hướng dẫn du lịch tại Việt Nam.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Thẻ hướng dẫn viên du lịch từ 3 tháng đến 6 tháng đối với hành vi quy định tại Điểm b và Điểm c Khoản 5 Điều này;

b) Tước quyền sử dụng Thẻ hướng dẫn viên du lịch từ 6 tháng đến 12 tháng đối với hành vi quy định tại Điểm c Khoản 3, Điểm a và Điểm b Khoản 4 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận thuyết minh viên từ 6 tháng đến 12 tháng đối với hành vi quy định tại Điểm c và Điểm d Khoản 3, Điểm a Khoản 4 Điều này;

d) Tịch thu tang vật vi phạm đối với hành vi quy định tại các Điểm d và Điểm đ Khoản 3 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm b Khoản 5 Điều này.

Điều 45. Vi phạm quy định về kinh doanh lưu trú du lịch

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản về thời điểm bắt đầu hoạt động kinh doanh cơ sở lưu trú du lịch cho cơ quan nhà nước có thẩm quyền nơi đặt cơ sở lưu trú du lịch trong thời hạn 15 ngày, kể từ ngày cơ sở lưu trú du lịch chính thức đi vào hoạt động;

b) Không thông báo bằng văn bản về việc thay đổi người đứng đầu; tên cơ sở lưu trú du lịch cho cơ quan nhà nước có thẩm quyền trong thời hạn 15 ngày, kể từ ngày có sự thay đổi;

c) Không thông báo bằng văn bản khi áp dụng mức phụ thu cước viễn thông trong cơ sở lưu trú du lịch đã được xếp hạng cho cơ quan nhà nước có thẩm quyền trong thời hạn 15 ngày, kể từ ngày thực hiện;

d) Không thực hiện đúng chế độ báo cáo cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy định về mẫu biển tên, hạng cơ sở lưu trú du lịch;

b) Không gắn biển hạng cơ sở lưu trú du lịch sau khi được xếp hạng;

c) Không ban hành, niêm yết nội quy, quy chế của cơ sở lưu trú du lịch;

d) Không thông tin rõ ràng, công khai về số lượng, chất lượng và niêm yết giá cả các dịch vụ, hàng hóa cho khách du lịch;

đ) Không treo Quyết định công nhận hạng cơ sở lưu trú du lịch tại vị trí dễ thấy tại quầy lễ tân;

e) Không thực hiện hoặc thực hiện không đúng chế độ lập, lưu trữ hồ sơ, tài liệu về hoạt động kinh doanh của cơ sở lưu trú du lịch theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm số lượng, diện tích buồng ngủ theo tiêu chuẩn tương ứng với từng loại, hạng cơ sở lưu trú du lịch theo quy định;

b) Không bảo đảm tiêu chuẩn về nơi để xe và giao thông nội bộ, khu vực sảnh đón tiếp theo quy định;

c) Không bảo đảm số lượng, tiêu chuẩn nhà hàng, quầy bar theo quy định;

d) Không bảo đảm tiêu chuẩn khu vực bếp theo quy định;

đ) Không bảo đảm số lượng, tiêu chuẩn phòng hội nghị, hội thảo, phòng họp theo quy định;

e) Không bảo đảm tiêu chuẩn trang thiết bị, tiện nghi khác theo quy định;

g) Không bảo đảm tiêu chuẩn về dịch vụ theo quy định;

h) Không bảo đảm tiêu chuẩn về trình độ chuyên môn nghiệp vụ, ngoại ngữ của người quản lý và nhân viên phục vụ theo quy định;

i) Không thông báo kịp thời cho khách du lịch về trường hợp khẩn cấp, dịch bệnh và các nguy cơ có thể gây nguy hiểm cho khách du lịch.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký với cơ quan nhà nước có thẩm quyền để thẩm định, xếp hạng cơ sở lưu trú du lịch sau ba tháng, kể từ khi cơ sở lưu trú du lịch chính thức hoạt động kinh doanh;

b) Không đăng ký với cơ quan nhà nước có thẩm quyền để thẩm định, công nhận lại hạng cơ sở lưu trú du lịch trước ba tháng, kể từ khi hết hạn công nhận hạng cơ sở lưu trú du lịch;

c) Không bổ sung trang thiết bị, cơ sở vật chất, dịch vụ, trình độ chuyên môn, ngoại ngữ của người quản lý, nhân viên phục vụ tương ứng với tiêu chuẩn xếp hạng theo yêu cầu của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng phương tiện, trang thiết bị không bảo đảm sức khỏe, an toàn tính mạng, tài sản của khách du lịch theo quy định;

b) Sử dụng hình ảnh ngôi sao gắn tại cơ sở lưu trú du lịch hoặc trên các ấn phẩm, biển quảng cáo, biển hiệu, đồ dùng, trang thiết bị sử dụng tại cơ sở lưu trú du lịch khi chưa được công nhận hạng hoặc không đúng với hạng cơ sở lưu trú du lịch đã được công nhận;

c) Không áp dụng các biện pháp cần thiết hoặc phối hợp với các cơ quan có liên quan trong việc cứu hộ, cứu nạn, cấp cứu cho khách du lịch tại cơ sở lưu trú du lịch.

6. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng tên cơ sở lưu trú du lịch, tên giao dịch, tên viết tắt không đúng với tên của cơ sở lưu trú du lịch đã đăng ký với cơ quan nhà nước có thẩm quyền;

b) Thu tiền ngoài hợp đồng từ khách du lịch;

c) Thu phí dịch vụ không đúng quy định,

7. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi hoạt động kinh doanh lưu trú du lịch sau khi đã thông báo tạm ngừng, chấm đứt hoặc bị cơ quan nhà nước có thẩm quyền đình chỉ hoạt động kinh doanh.

8. Các quy định từ Khoản 1 đến Khoản 7 Điều này cũng được áp dụng đối với nhà khách, nhà nghỉ của cơ quan nhà nước có hoạt động kinh doanh lưu trú du lịch.

9. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Quyết định công nhận hạng cơ sở lưu trú du lịch từ 6 tháng đến 12 tháng đối với hành vi quy định tại các điểm a, b, c, d, đ, e, g và h Khoản 3 Điều này.

10. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm b và Điểm c Khoản 6 Điều này.

Điều 46. Vi phạm quy định về kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện trong cơ sở lưu trú du lịch

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện trong cơ sở lưu trú du lịch đã được xếp hạng mà không đăng ký bằng văn bản với cơ quan nhà nước có thẩm quyền.

Điều 47. Vi phạm quy định về hoạt động xúc tiến du lịch

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng sản phẩm tuyên truyền, quảng bá du lịch có nội dung không phù hợp với cơ sở dữ liệu du lịch quốc gia đã được công bố;

b) Sử dụng sản phẩm tuyên truyền, quảng bá du lịch không có hoặc không đúng tiêu đề, biểu tượng chung do cơ quan nhà nước có thẩm quyền quy định;

c) Sử dụng sản phẩm tuyên truyền, quảng bá du lịch Việt Nam không đúng hình ảnh, đất nước và con người Việt Nam.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi lợi dụng hoạt động xúc tiến du lịch làm phương hại quyền lợi quốc gia, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác.

3. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 48. Vi phạm khác về hoạt động kinh doanh du lịch

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Chèo kéo, ép buộc khách du lịch mua hàng hóa, dịch vụ;

b) Không thực hiện đúng chế độ báo cáo vận chuyển khách du lịch, bảo vệ môi trường du lịch cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi sử dụng xe ô tô dưới 9 chỗ ngồi không bảo đảm nội thất, tiện nghi, trang thiết bị theo quy định để vận chuyển khách du lịch.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng xe ô tô từ 9 chỗ ngồi đến 24 chỗ ngồi không bảo đảm nội thất, tiện nghi, trang thiết bị theo quy định để vận chuyển khách du lịch.

4. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi sử dụng xe ô tô từ 24 chỗ ngồi trở lên không bảo đảm nội thất, tiện nghi, trang thiết bị theo quy định để vận chuyển khách du lịch.

5. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng xe ô tô chuyên dụng (caravan) hoặc ô tô hai tầng không bảo đảm nội thất, tiện nghi, trang thiết bị theo quy định để vận chuyển khách du lịch.

6. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tiến hành phân loại rác thải trong cơ sở lưu trú du lịch, khu du lịch, điểm du lịch theo quy định;

b) Không bố trí cán bộ theo dõi, quản lý công tác bảo vệ môi trường du lịch tương ứng với từng loại, hạng cơ sở lưu trú du lịch theo quy định;

c) Không gắn biển hiệu xe ô tô đạt tiêu chuẩn phục vụ khách du lịch theo quy định;

d) Sử dụng người lái phương tiện, thuyền viên, nhân viên trên phương tiện vận chuyển khách du lịch không có giấy chứng nhận tập huấn nghiệp vụ du lịch.

7. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng biển hiệu giả cho xe ô tô phục vụ khách du lịch;

b) Không bảo đảm chất lượng về cơ sở vật chất, trang thiết bị và dịch vụ trong buồng ngủ hoặc phòng ngủ trên phương tiện thủy nội địa theo quy định.

MỤC 4. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC VĂN HÓA, THỂ THAO VÀ DU LỊCH CHO NGƯỜI KHUYẾT TẬT, NGƯỜI CAO TUỔI

Điều 49. Vi phạm quy định về văn hóa, thể thao và du lịch cho người khuyết tật, người cao tuổi

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi từ chối cung cấp dịch vụ, trang thiết bị phục vụ người khuyết tật, người cao tuổi tham gia hoạt động văn hóa, thể thao và du lịch.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện việc miễn, giảm giá vé, giá dịch vụ cho người khuyết tật và người cao tuổi khi tham gia hoạt động văn hóa, thể thao và du lịch theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi từ chối để người khuyết tật, người cao tuổi tham gia các hoạt động văn hóa, thể thao của người khuyết tật, người cao tuổi khi có đủ điều kiện.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi cung cấp dịch vụ, trang thiết bị phục vụ không bảo đảm an toàn cho người khuyết tật, người cao tuổi khi tham gia hoạt động văn hóa, thể thao và du lịch.

Chương 3.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢNG CÁO

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VỀ NHỮNG QUY ĐỊNH CHUNG TRONG LĨNH VỰC QUẢNG CÁO

Điều 50. Vi phạm quy định về quảng cáo sản phẩm, hàng hóa, dịch vụ cấm quảng cáo

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo thuốc lá;

b) Quảng cáo rượu có nồng độ cồn từ 15 độ trở lên;

c) Quảng cáo sản phẩm sữa thay thế sữa mẹ dùng cho trẻ dưới 24 tháng tuổi, sản phẩm dinh dưỡng bổ sung dùng cho trẻ dưới 6 tháng tuổi, bình bú và vú ngậm nhân tạo;

d) Quảng cáo thuốc kê đơn; thuốc không kê đơn nhưng được cơ quan nhà nước có thẩm quyền khuyến cáo hạn chế sử dụng hoặc sử dụng có sự giám sát của thầy thuốc;

đ) Quảng cáo các sản phẩm, hàng hóa, dịch vụ cấm quảng cáo khác.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo hàng hóa, dịch vụ cấm kinh doanh theo quy định;

b) Quảng cáo các loại sản phẩm, hàng hóa có tính chất kích dục;

c) Quảng cáo súng săn và đạn súng săn, vũ khí thể thao và các loại sản phẩm, hàng hóa có tính chất kích động bạo lực.

3. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 51. Vi phạm quy định về hành vi cấm trong hoạt động quảng cáo

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi treo, đặt, dán, vẽ các sản phẩm quảng cáo trên cột điện, trụ điện, cột tín hiệu giao thông và cây xanh nơi công cộng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo có sử dụng các từ ngữ “nhất”, “duy nhất”, “tốt nhất”, “số một” hoặc từ ngữ có ý nghĩa tương tự mà không có tài liệu hợp pháp chứng minh theo quy định;

b) Quảng cáo làm ảnh hưởng đến mỹ quan, trật tự an toàn giao thông, an toàn xã hội, trừ trường hợp quy định tại Khoản 1 Điều này, Điểm a Khoản 2 Điều 63, Khoản 3 Điều 66 Nghị định này;

c) Quảng cáo có tính chất kỳ thị dân tộc, phân biệt chủng tộc; xâm phạm tự do tín ngưỡng, tôn giáo; định kiến về giới; định kiến về người khuyết tật;

d) Ép buộc cơ quan, tổ chức, cá nhân thực hiện quảng cáo hoặc tiếp nhận quảng cáo trái ý muốn.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo sản phẩm, hàng hóa, dịch vụ vi phạm quyền sở hữu trí tuệ theo quy định;

b) Quảng cáo có sử dụng hình ảnh, lời nói, chữ viết của cá nhân khi chưa được cá nhân đó đồng ý, trừ trường hợp được pháp luật cho phép.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Lợi dụng quảng cáo để xúc phạm uy tín của tổ chức, danh dự và nhân phẩm của cá nhân;

b) Quảng cáo có nội dung so sánh trực tiếp về giá cả, chất lượng, hiệu quả sử dụng sản phẩm, hàng hóa, dịch vụ của mình với giá cả, chất lượng, hiệu quả sử dụng sản phẩm, hàng hóa, dịch vụ cùng loại của tổ chức, cá nhân khác;

c) Quảng cáo có nội dung tạo cho trẻ em có suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục; gây ảnh hưởng xấu đến sức khỏe, an toàn hoặc sự phát triển bình thường của trẻ em;

d) Quảng cáo có nội dung trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo sai sự thật, không đúng quy cách, chất lượng, công dụng, nhãn hiệu, kiểu dáng, chủng loại, bao bì, xuất xứ, chỉ dẫn địa lý, phương thức phục vụ, thời hạn sử dụng, thời hạn bảo quản, bảo hành của hàng hóa, dịch vụ, trừ trường hợp quy định tại Điểm d Khoản 3 Điều 68, Điểm c Khoản 3 Điều 69, Điểm a Khoản 2 Điều 72, Điểm b Khoản 1 Điều 75 và Khoản 1 Điều 78 Nghị định này;

b) Quảng cáo lừa dối, gây nhầm lẫn cho công chúng, người tiêu dùng, khách hàng về tổ chức, cá nhân, sản phẩm, hàng hóa, dịch vụ được quảng cáo với tổ chức, cá nhân, sản phẩm, hàng hóa, dịch vụ khác hoặc lừa dối, gây nhầm lẫn về tính năng, tác dụng của sản phẩm, hàng hóa, dịch vụ được quảng cáo, trừ trường hợp quy định tại Khoản 4 Điều 68, Điểm a Khoản 3 Điều 69 và Khoản 4 Điều 70 Nghị định này;

c) Quảng cáo gây thiệt hại cho người sản xuất, kinh doanh và người tiếp nhận quảng cáo;

d) Sử dụng hình ảnh bản đồ Việt Nam trong quảng cáo mà không thể hiện đầy đủ chủ quyền quốc gia;

đ) Sử dụng hình ảnh đồng tiền Việt Nam trong quảng cáo.

6. Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo làm tiết lộ bí mật nhà nước;

b) Quảng cáo gây ảnh hưởng xấu đến sự tôn nghiêm đối với Quốc kỳ, Quốc huy, Quốc ca, Đảng kỳ, trừ trường hợp quy định tại Điểm b Khoản 2 Điều 63 Nghị định này;

c) Quảng cáo gây ảnh hưởng xấu đến sự tôn nghiêm đối với anh hùng dân tộc, danh nhân văn hóa, lãnh tụ, lãnh đạo Đảng, Nhà nước, trừ trường hợp quy định tại Điểm b Khoản 2 Điều 63 Nghị định này.

7. Biện pháp khắc phục hậu quả:

a) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này;

b) Buộc xin lỗi tổ chức, cá nhân đối với hành vi quy định tại Điểm a Khoản 4 Điều này;

c) Buộc cải chính thông tin đối với hành vi quy định tại Điểm a và Điểm b Khoản 5 Điều này.

Điều 52. Vi phạm các quy định về tiếng nói, chữ viết trong quảng cáo

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo sản phẩm, hàng hóa, dịch vụ mà không thể hiện bằng tiếng Việt, trừ những trường hợp nhãn hiệu hàng hóa, khẩu hiệu, thương hiệu, tên riêng bằng tiếng nước ngoài; các từ ngữ đã được quốc tế hóa không thể thay thế bằng tiếng Việt; sách, báo, trang thông tin điện tử và các ấn phẩm được phép xuất bản bằng tiếng dân tộc thiểu số Việt Nam, tiếng nước ngoài; chương trình phát thanh, truyền hình bằng tiếng dân tộc thiểu số Việt Nam, tiếng nước ngoài;

b) Quảng cáo sản phẩm, hàng hóa, dịch vụ mà thể hiện khổ chữ nước ngoài vượt quá ba phần tư khổ chữ tiếng Việt và không đặt bên dưới chữ tiếng Việt trong trường hợp trên cùng một sản phẩm quảng cáo có sử dụng cả tiếng Việt và tiếng nước ngoài, trừ trường hợp quy định tại các điểm a, b, c và d Khoản 2 Điều 66 Nghị định này;

c) Quảng cáo sản phẩm, hàng hóa, dịch vụ mà không đọc tiếng Việt trước tiếng nước ngoài trong trường hợp trên cùng một sản phẩm quảng cáo có sử dụng cả tiếng Việt và tiếng nước ngoài khi phát trên đài phát thanh, truyền hình hoặc trên các phương tiện nghe nhìn, trừ trường hợp quy định tại Điểm a Khoản 2 Điều 68, Khoản 2 Điều 69 và Khoản 1 Điều 70 Nghị định này.

2. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 Điều này.

Điều 53. Vi phạm các quy định về điều kiện quảng cáo

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có các tài liệu chứng minh về sự hợp chuẩn, hợp quy theo quy định khi quảng cáo cho các loại sản phẩm, hàng hóa, dịch vụ, trừ trường hợp quy định tại Điểm d Khoản 3 Điều 68, Điểm b Khoản 3 Điều 69, Điểm a Khoản 2 Điều 70 Nghị định này;

b) Không có Giấy chứng nhận quyền sở hữu hoặc quyền sử dụng theo quy định khi quảng cáo tài sản.

2. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 Điều này.

Điều 54. Vi phạm các quy định về thuê người kinh doanh dịch vụ quảng cáo

Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi quảng cáo về sản phẩm, hàng hóa, dịch vụ và hoạt động của tổ chức, cá nhân nước ngoài không hoạt động tại Việt Nam mà không thuê người kinh doanh dịch vụ quảng cáo của Việt Nam thực hiện.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢNG CÁO TRÊN BÁO CHÍ, SẢN PHẨM IN, PHƯƠNG TIỆN ĐIỆN TỬ, THIẾT BỊ ĐẦU CUỐI VÀ CÁC THIẾT BỊ VIỄN THÔNG KHÁC

Điều 55. Vi phạm các quy định về quảng cáo trên báo điện tử và trang thông tin điện tử

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo theo quy định về tên, địa chỉ, tổ chức, cá nhân kinh doanh dịch vụ quảng cáo Việt Nam thực hiện dịch vụ quảng cáo cho chủ sở hữu trang thông tin điện tử của tổ chức, cá nhân nước ngoài kinh doanh dịch vụ quảng cáo xuyên biên giới;

b) Không báo cáo theo quy định về hoạt động thực hiện dịch vụ quảng cáo của tổ chức, cá nhân kinh doanh dịch vụ quảng cáo Việt Nam thực hiện dịch vụ quảng cáo cho chủ sở hữu trang thông tin điện tử của tổ chức, cá nhân nước ngoài kinh doanh dịch vụ quảng cáo xuyên biên giới.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thiết kế, bố trí phần quảng cáo lẫn vào phần nội dung tin.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thiết kế để độc giả có thể chủ động tắt hoặc mở quảng cáo không ở vùng cố định;

b) Thời gian chờ tắt hoặc mở quảng cáo không ở vùng cố định vượt quá 1,5 giây.

4. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ quảng cáo đối với hành vi quy định tại Khoản 2 Điều này.

Điều 56. Vi phạm quy định về quảng cáo trên phương tiện điện tử, thiết bị đầu cuối và các thiết bị viễn thông khác

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Gửi thư điện tử, tin nhắn nhằm cung cấp thông tin về sản phẩm, dịch vụ khi chưa được sự đồng ý của người nhận;

b) Quảng cáo bằng gửi tin nhắn, thư điện tử quảng cáo không được sự đồng ý trước đó của người nhận;

c) Gửi thư điện tử, tin nhắn quảng cáo mà phần thông tin cho phép người nhận từ chối không đáp ứng đầy đủ điều kiện theo quy định, không bảo đảm cho người nhận có khả năng từ chối quảng cáo;

d) Gửi thư điện tử, tin nhắn quảng cáo không đầy đủ thông tin về người gửi hoặc thông tin về nhà cung cấp dịch vụ gửi theo quy định;

đ) Không chấm dứt ngay việc gửi tin nhắn, thư điện tử quảng cáo khi người nhận thông báo từ chối quảng cáo;

e) Thu phí dịch vụ đối với thông báo từ chối quảng cáo của người nhận.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi quảng cáo của nhà cung cấp dịch vụ thông tin điện tử, viễn thông sau đây:

a) Gửi tin nhắn quảng cáo đến điện thoại sau 22 giờ đến trước 7 giờ sáng hôm sau;

b) Gửi quá ba tin nhắn quảng cáo đến một số điện thoại hoặc quá ba thư điện tử đến một địa chỉ thư điện tử trong vòng 24 giờ, trừ trường hợp có thỏa thuận khác với người nhận.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm e Khoản 1 Điều này.

Điều 57. Vi phạm các quy định về quảng cáo trên báo in

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Ra phụ trương quảng cáo mà không thông báo bằng văn bản với cơ quan nhà nước có thẩm quyền theo quy định;

b) Phụ trương quảng cáo không đánh số riêng; không cùng khuôn khổ với trang báo chính; không phát hành cùng trang báo chính;

c) Quảng cáo trên bản tin.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi quảng cáo trên bìa một của tạp chí, trang nhất của báo.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo quá diện tích theo quy định trên một ấn phẩm báo, tạp chí, trừ báo, tạp chí chuyên quảng cáo;

b) Không có dấu hiệu phân biệt quảng cáo với các nội dung khác;

c) Không thể hiện tên tờ báo; tên, địa chỉ của cơ quan báo chí; dòng chữ “Phụ trương quảng cáo không tính vào giá bán” trên trang một của phụ trương quảng cáo.

Điều 58. Vi phạm quy định về quảng cáo trên báo nói, báo hình

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi quảng cáo trên báo nói, báo hình mà không có dấu hiệu phân biệt nội dung quảng cáo với các nội dung khác.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo sản phẩm bằng hình thức chạy chữ hoặc chuỗi hình ảnh chuyển động mà sản phẩm quảng cáo không đặt sát phía dưới màn hình hoặc vượt quá 10% chiều cao màn hình và gây ảnh hưởng tới các nội dung chính trong chương trình;

b) Quảng cáo băng vệ sinh, bao cao su, thuốc chữa bệnh ngoài da, thuốc tẩy giun sán, dung dịch vệ sinh phụ nữ và các loại sản phẩm hàng hóa tương tự trên đài phát thanh, đài truyền hình trong khoảng thời gian từ 18 giờ đến 20 giờ hàng ngày.

3. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo vượt quá 10% tổng thời lượng chương trình phát sóng một ngày của tổ chức phát sóng không phải là kênh, chương trình chuyên quảng cáo;

b) Quảng cáo trong chương trình thời sự;

c) Quảng cáo trong chương trình phát thanh, truyền hình trực tiếp về các sự kiện chính trị đặc biệt, kỷ niệm các ngày lễ lớn của dân tộc;

d) Quảng cáo quá hai lần trong mỗi chương trình phim truyện trên đài truyền hình;

đ) Quảng cáo quá bốn lần trong mỗi chương trình vui chơi, giải trí trên đài phát thanh, đài truyền hình;

e) Quảng cáo một lần quá 5 phút trong chương trình phim truyện, chương trình vui chơi, giải trí trên đài phát thanh, đài truyền hình;

g) Quảng cáo trên truyền hình trả tiền quá 5% tổng thời lượng chương trình phát sóng một ngày của tổ chức phát sóng không phải là kênh, chương trình chuyên quảng cáo.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi ra kênh, chương trình chuyên quảng cáo mà không có giấy phép của cơ quan nhà nước có thẩm quyền.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại các khoản 1, 2, 3 và 4 Điều này.

Điều 59. Vi phạm quy định về quảng cáo trên sản phẩm in

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi quảng cáo không ghi tên, địa chỉ, tổ chức, cá nhân kinh doanh dịch vụ quảng cáo hoặc người quảng cáo, số lượng in, nơi in trên tranh, ảnh, áp-phích, ca-ta-lô, tờ rời, tờ gấp và các sản phẩm in khác hoặc không phải xuất bản phẩm, trừ các trường hợp quy định tại Khoản 2 và Khoản 4 Điều này.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Đặt biểu trưng, lô-gô, nhãn hiệu hàng hóa của người quảng cáo không đúng quy định;

b) Quảng cáo vượt quá diện tích theo quy định trên tranh, ảnh, áp-phích, ca-ta-lô, tờ rời, tờ gấp có nội dung cổ động, tuyên truyền về chính trị, kinh tế, văn hóa, xã hội, khoa học, công nghệ, văn học, nghệ thuật;

c) Quảng cáo vượt quá diện tích theo quy định trên lịch blốc;

d) Quảng cáo trên tờ lịch blốc in ngày quốc lễ, ngày kỷ niệm lớn của đất nước.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo lẫn vào nội dung hoặc làm gián đoạn nội dung của xuất bản phẩm điện tử;

b) Quảng cáo trên bìa hai, ba và bốn các loại sách và tài liệu dưới dạng sách, trừ trường hợp quảng cáo về tác giả, tác phẩm, nhà xuất bản và sách chuyên quảng cáo;

c) Quảng cáo trên bìa một của các loại sách và tài liệu dưới dạng sách, trừ sách chuyên quảng cáo;

d) Quảng cáo tác giả, tác phẩm, nhà xuất bản hoặc biểu trưng, lô-gô, nhãn hiệu hàng hóa, sản phẩm hàng hóa, dịch vụ và hoạt động trên tài liệu không kinh doanh mà không phải của tổ chức, cá nhân xuất bản tài liệu đó.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi quảng cáo trên các sản phẩm in là giấy tờ có giá, văn bằng chứng chỉ và văn bản quản lý nhà nước.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 4 Điều này.

MỤC 3. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢNG CÁO TRÊN CÁC PHƯƠNG TIỆN QUẢNG CÁO

Điều 60. Vi phạm quy định về quảng cáo trên bảng quảng cáo, băng-rôn, màn hình chuyên quảng cáo

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Treo, dựng, đặt, gắn mỗi bảng quảng cáo, băng-rôn không đúng vị trí đã quy hoạch hoặc vị trí đã được cơ quan nhà nước có thẩm quyền chấp thuận;

b) Không ghi rõ tên, địa chỉ của người kinh doanh dịch vụ quảng cáo trên mỗi bảng quảng cáo, băng-rôn, trừ trường hợp quy định tại Điểm b Khoản 2 Điều 68 Nghị định này;

c) Không thông báo hoặc thông báo không đúng về nội dung quảng cáo trên bảng, băng-rôn đến cơ quan nhà nước có thẩm quyền nơi thực hiện quảng cáo.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo vượt diện tích quy định của bảng quảng cáo, băng-rôn tại vị trí đã quy hoạch hoặc vị trí đã được cơ quan nhà nước có thẩm quyền chấp thuận;

b) Không tự tháo dỡ bảng quảng cáo, băng-rôn đã hết hạn ghi trong thông báo.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Đặt biểu trưng, lô-gô, nhãn hiệu hàng hóa của người quảng cáo không đúng vị trí quy định trên bảng quảng cáo, băng-rôn có nội dung tuyên truyền, cổ động chính trị, chính trị - xã hội;

b) Thể hiện lô-gô, nhãn hiệu hàng hóa vượt quá diện tích theo quy định trên bảng quảng cáo, băng-rôn có nội dung tuyên truyền, cổ động chính trị, chính trị - xã hội;

c) Quảng cáo trên bảng, băng-rôn không tuân theo quy định về khu vực bảo vệ di tích lịch sử - văn hóa; hành lang an toàn giao thông, đê điều, lưới điện quốc gia; che khuất đèn tín hiệu giao thông; chăng ngang qua đường giao thông, bảng chỉ dẫn công cộng;

d) Sửa đổi làm sai lệch nội dung quảng cáo đã thông báo với cơ quan nhà nước có thẩm quyền;

đ) Sử dụng giấy tờ giả mạo trong hồ sơ thông báo sản phẩm quảng cáo trên bảng, băng-rôn.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi quảng cáo sử dụng âm thanh trên màn hình chuyên quảng cáo đặt ngoài trời.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi xây dựng màn hình chuyên quảng cáo ngoài trời có diện tích một mặt từ 20 mét vuông trở lên mà không có giấy phép xây dựng công trình quảng cáo.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi xây dựng biển hiệu, bảng quảng cáo có diện tích một mặt trên 20 mét vuông kết cấu khung kim loại hoặc vật liệu xây dựng tương tự gắn vào công trình có sẵn mà không có giấy phép xây dựng công trình quảng cáo.

7. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi xây dựng bảng quảng cáo đứng độc lập có diện tích một mặt từ 40 mét vuông trở lên mà không có giấy phép xây dựng công trình quảng cáo.

8. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ quảng cáo đối với hành vi quy định tại các khoản 1, 2, 3 và 4 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 6 Điều này;

c) Buộc tháo dỡ công trình đối với hành vi quy định tại Khoản 5 và Khoản 7 Điều này.

Điều 61. Vi phạm quy định về quảng cáo trên phương tiện giao thông

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo tại mặt trước, mặt sau và trên nóc của một phương tiện giao thông;

b) Quảng cáo vượt quá diện tích mỗi mặt được phép quảng cáo của một phương tiện giao thông theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 Điều này.

Điều 62. Vi phạm quy định về quảng cáo bằng loa phóng thanh và hình thức tương tự

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo bằng loa phóng thanh và hình thức tương tự vượt quá độ ồn cho phép theo quy định;

b) Quảng cáo bằng loa phóng thanh và hình thức tương tự tại trụ sở cơ quan, đơn vị lực lượng vũ trang, trường học, bệnh viện;

c) Quảng cáo bằng loa phóng thanh và hình thức tương tự trên hệ thống truyền thanh phục vụ nhiệm vụ chính trị của xã, phường, thị trấn.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi quảng cáo bằng loa phóng thanh và các hình thức tương tự khác gắn trên phương tiện giao thông và các phương tiện di động tại nội thành, nội thị của các thành phố, thị xã.

Điều 63. Vi phạm quy định về quảng cáo trong chương trình, hoạt động văn hóa, thể thao và du lịch

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Treo, đặt, dán, dựng sản phẩm quảng cáo ngang bằng hoặc cao hơn biểu trưng, lô-gô hoặc tên của chương trình văn hóa, thể thao và du lịch;

b) Thể hiện trên sản phẩm quảng cáo với khổ chữ vượt quá một phần hai khổ chữ tên của chương trình văn hóa, thể thao và du lịch.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo trên khu vực sân khấu không bảo đảm mỹ quan và che khuất tầm nhìn của người xem;

b) Quảng cáo trong sân vận động, nhà thi đấu và các địa điểm diễn ra hoạt động văn hóa, thể thao và du lịch mà che khuất Quốc kỳ, Quốc huy, ảnh Lãnh tụ, bảng hướng dẫn chuyên môn;

c) Quảng cáo trong sân vận động, nhà thi đấu gây cản trở hoạt động tập luyện, thi đấu, biểu diễn của vận động viên, việc chỉ đạo của huấn luyện viên và việc thực hiện nhiệm vụ của Ban tổ chức, trọng tài, nhân viên hướng dẫn, nhân viên y tế, người phục vụ.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo mạo danh nghệ sĩ, đoàn nghệ thuật; quảng cáo không đúng nội dung đã được ghi trong giấy phép biểu diễn;

b) Dùng hình ảnh vận động viên trong thời gian bị truy cứu trách nhiệm hình sự để quảng cáo;

c) Quảng cáo các môn thể thao bị cấm;

d) Quảng cáo các phương pháp huấn luyện bị cấm;

đ) Quảng cáo trái điều lệ, luật thi đấu của từng môn thể thao.

4. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

Điều 64. Vi phạm quy định về tổ chức đoàn người thực hiện quảng cáo

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thông báo nội dung, hình thức sản phẩm quảng cáo, số lượng người tham gia đoàn người thực hiện quảng cáo; thời gian và lộ trình thực hiện của đoàn người thực hiện quảng cáo với cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi quảng cáo của đoàn người thực hiện quảng cáo không đúng với thông báo đã gửi đến cơ quan nhà nước có thẩm quyền.

Điều 65. Vi phạm quy định về quảng cáo trong băng, đĩa phim, bản ghi âm, ghi hình

Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi quảng cáo trong băng, đĩa phim, bản ghi âm, ghi hình ca múa nhạc, sân khấu, bản ghi âm, ghi hình có nội dung thay sách hoặc minh họa cho sách mà có thời lượng vượt quá tổng thời lượng nội dung chương trình theo quy định.

Điều 66. Vi phạm quy định về biển hiệu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thể hiện đầy đủ trên biển hiệu tên cơ quan chủ quản trực tiếp; tên cơ sở sản xuất kinh doanh theo đúng Giấy chứng nhận đăng ký kinh doanh; địa chỉ, điện thoại;

b) Sử dụng biển hiệu có kích thước không đúng theo quy định, trừ trường hợp quy định tại Điểm g Khoản 2 Điều này.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Ghi không đúng hoặc ghi không đầy đủ tên gọi bằng tiếng Việt trên biển hiệu;

b) Không viết bằng chữ tiếng Việt mà chỉ viết bằng chữ tiếng nước ngoài trên biển hiệu;

c) Thể hiện tên riêng, tên viết tắt, tên giao dịch quốc tế bằng chữ nước ngoài ở phía trên tên bằng chữ tiếng Việt trên biển hiệu;

d) Thể hiện tên gọi, tên viết tắt, tên giao dịch quốc tế bằng chữ nước ngoài có khổ chữ quá ba phần tư khổ chữ tiếng Việt trên biển hiệu;

đ) Kinh doanh mà không có biển hiệu;

e) Quảng cáo hàng hóa lẫn với biển hiệu;

g) Chiều cao của biển hiệu dọc vượt quá chiều cao của tầng nhà nơi đặt biển hiệu.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Treo, dựng, đặt, gắn biển hiệu che chắn không gian thoát hiểm, cứu hỏa;

b) Treo, dựng, đặt, gắn biển hiệu lấn ra vỉa hè, lòng đường, ảnh hưởng đến giao thông công cộng;

c) Treo, dựng, đặt, gắn biển hiệu làm mất mỹ quan.

4. Biện pháp khắc phục hậu quả:

Buộc tháo dỡ biển hiệu đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

MỤC 4. HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC QUẢNG CÁO VỀ SẢN PHẨM, HÀNG HÓA, DỊCH VỤ ĐẶC BIỆT

Điều 67. Vi phạm các quy định về xác nhận nội dung quảng cáo đối với các sản phẩm, hàng hóa, dịch vụ đặc biệt

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi quảng cáo các sản phẩm, hàng hóa, dịch vụ đặc biệt mà không được cơ quan nhà nước có thẩm quyền xác nhận nội dung trước khi thực hiện quảng cáo theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 Điều này.

Điều 68. Vi phạm các quy định về quảng cáo thuốc

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không gửi văn bản thông báo kèm giấy tiếp nhận và nội dung quảng cáo tới cơ quan nhà nước có thẩm quyền khi quảng cáo thuốc trên đài truyền hình, đài phát thanh - truyền hình địa phương.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đọc rõ ràng tên thuốc, tên hoạt chất và khuyến cáo “Đọc kỹ hướng dẫn sử dụng trước khi dùng” đối với quảng cáo thuốc trên báo nói, báo hình;

b) Không thể hiện đầy đủ tên thuốc; tên hoạt chất; tên, địa chỉ của tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường và khuyến cáo “Đọc kỹ hướng dẫn sử dụng trước khi dùng” đối với quảng cáo thuốc trên phương tiện quảng cáo ngoài trời.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo thuốc không đúng với nội dung đã đăng ký tại cơ quan nhà nước có thẩm quyền; quảng cáo thuốc đang trong thời hạn xem xét, giải quyết hồ sơ theo quy định; quảng cáo thuốc theo tài liệu thông tin quảng cáo đã đăng ký hết giá trị; quảng cáo thuốc khi chưa nộp hồ sơ đăng ký quảng cáo thuốc tại cơ quan nhà nước có thẩm quyền;

b) Quảng cáo thuốc chưa được cấp số đăng ký hoặc số đăng ký hết hiệu lực;

c) Quảng cáo thuốc có nội dung không phù hợp với Giấy phép lưu hành tại Việt Nam hoặc tờ Hướng dẫn sử dụng thuốc đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc chuyên luận về loại thuốc đó đã được ghi trong Dược thư Quốc gia hoặc trong các tài liệu về thuốc đã được cơ quan có thẩm quyền của nước sản xuất công nhận;

d) Quảng cáo thuốc thiếu một trong các tài liệu sau: tên thuốc; tên hoạt chất; chỉ định, trừ các chỉ định điều trị bệnh lao, bệnh phong, bệnh lây qua đường tình dục, bệnh ung thư, bệnh khối u, bệnh đái tháo đường hoặc bệnh rối loạn chuyển hóa tương tự, chứng mất ngủ kinh niên và chỉ định mang tính kích dục; chống chỉ định hoặc khuyến cáo cho các đối tượng đặc biệt như người có thai, người đang cho con bú, người già, trẻ em, người mắc bệnh mãn tính; tên, địa chỉ của tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường; khuyến cáo “Đọc kỹ hướng dẫn sử dụng trước khi dùng”.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo thực phẩm chức năng và các sản phẩm không phải là thuốc với nội dung không rõ ràng gây hiểu nhầm sản phẩm đó là thuốc;

b) Lợi dụng hình thức thầy thuốc hướng dẫn cách phòng bệnh, chữa bệnh hoặc hướng dẫn sử dụng thuốc bằng các bài viết trên báo, bằng các chương trình phát thanh, truyền hình để quảng cáo thuốc;

c) Quảng cáo thuốc sử dụng một trong các thông tin, hình ảnh sau: hình ảnh người bệnh; sơ đồ tác dụng của thuốc mà chưa được nghiên cứu, đánh giá; hình ảnh, tên của thầy thuốc để giới thiệu thuốc.

5. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi quy định tại các điểm a, c và d Khoản 3, Khoản 4 Điều này;

b) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Điểm b Khoản 2, Khoản 3 và Khoản 4 Điều này.

Điều 69. Vi phạm các quy định về quảng cáo mỹ phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi quảng cáo mỹ phẩm đã được cơ quan nhà nước có thẩm quyền cấp giấy tiếp nhận nhưng khi quảng cáo ở địa phương khác mà không thông báo cho cơ quan nhà nước có thẩm quyền nơi quảng cáo biết.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đọc rõ ràng tên mỹ phẩm, tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường và các cảnh báo theo quy định khi quảng cáo trên báo nói, báo hình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo mỹ phẩm có tác dụng như thuốc gây hiểu nhầm sản phẩm đó là thuốc;

b) Quảng cáo mỹ phẩm có nội dung không phù hợp với một trong các tài liệu theo quy định;

c) Quảng cáo mỹ phẩm thiếu một trong các nội dung sau: tên mỹ phẩm; tính năng, công dụng chủ yếu của mỹ phẩm trừ trường hợp tính năng, công dụng đã được thể hiện trên tên của sản phẩm; tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường; các cảnh báo theo quy định.

4. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi quy định tại Khoản 3 Điều này;

b) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 3 Điều này.

Điều 70. Vi phạm các quy định về quảng cáo thực phẩm, phụ gia thực phẩm

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đọc rõ ràng nội dung khuyến cáo “Sản phẩm này không phải là thuốc và không có tác dụng thay thế thuốc chữa bệnh” khi quảng cáo thực phẩm chức năng trên báo nói, báo hình.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo thực phẩm, phụ gia thực phẩm không phù hợp với một trong các tài liệu theo quy định;

b) Quảng cáo thực phẩm, phụ gia thực phẩm thiếu một trong các nội dung tên thực phẩm, phụ gia thực phẩm, tác dụng chính và phụ đối với thực phẩm chức năng; tên và địa chỉ tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường;

c) Tổ chức hội chợ, hội thảo, hội nghị, triển lãm có phát tán hoặc thuyết trình các sản phẩm in, ghi âm, ghi hình, thiết bị lưu chứa dữ liệu giới thiệu sản phẩm thực phẩm, phụ gia thực phẩm không đúng với hồ sơ công bố hợp quy hoặc công bố phù hợp với quy định về an toàn thực phẩm hoặc hồ sơ đăng ký xác nhận nội dung quảng cáo.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức hội chợ, hội thảo, hội nghị, triển lãm có phát tán hoặc thuyết trình các sản phẩm in, ghi âm, ghi hình, thiết bị lưu chứa dữ liệu giới thiệu sản phẩm thực phẩm, phụ gia thực phẩm không được cơ quan nhà nước có thẩm quyền xác nhận nội dung theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo thực phẩm dưới hình thức các bài viết của bác sỹ, dược sỹ, nhân viên y tế có nội dung mô tả thực phẩm có tác dụng điều trị bệnh; sử dụng hình ảnh, uy tín, thư tín của các đơn vị y tế, nhân viên y tế, thư cảm ơn của bệnh nhân để quảng cáo thực phẩm;

b) Quảng cáo thực phẩm chức năng gây hiểu nhầm có tác dụng như thuốc chữa bệnh.

5. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi quy định tại Điểm a và Điểm b Khoản 2 và Khoản 4 Điều này;

b) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Điểm a và Điểm b Khoản 2 và Khoản 4 Điều này;

c) Buộc thu hồi, tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm c Khoản 2, Khoản 3 Điều này.

Điều 71. Vi phạm các quy định về quảng cáo hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế

1. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi quảng cáo hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế có nội dung không phù hợp với Giấy chứng nhận đăng ký lưu hành do cơ quan nhà nước có thẩm quyền cấp.

2. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi quảng cáo hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế thiếu một trong các nội dung sau đây:

a) Tên hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế;

b) Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường;

c) Tính năng, công dụng;

d) Lời khuyến cáo: “Đọc kỹ hướng dẫn sử dụng trước khi dùng” hoặc “Hạn chế phạm vi sử dụng đối với các sản phẩm có sử dụng hóa chất trong Danh mục hạn chế sử dụng”.

3. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 72. Vi phạm các quy định về quảng cáo trang thiết bị y tế

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo trang thiết bị y tế không phù hợp với Giấy chứng nhận đăng ký lưu hành tự do hoặc Giấy phép nhập khẩu do cơ quan nhà nước có thẩm quyền cấp;

b) Không thông tin kịp thời tới cơ quan nhà nước có thẩm quyền, khách hàng về các cảnh báo liên quan đến sự cố, tác dụng không mong muốn của trang thiết bị y tế.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo không đúng với tính năng, tác dụng của trang thiết bị y tế;

b) Giấu diếm không thông tin kịp thời tới cơ quan nhà nước có thẩm quyền, khách hàng về các cảnh báo liên quan đến sự cố, tác dụng không mong muốn của trang thiết bị y tế;

c) Quảng cáo mà thiếu tên, chủng loại, hãng sản xuất, nước sản xuất trang thiết bị y tế hoặc tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường và tổ chức, cá nhân chịu trách nhiệm bảo hành sản phẩm.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi quy định tại Điểm a và Điểm c Khoản 2 Điều này;

b) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 73. Vi phạm các quy định về quảng cáo sản phẩm sữa và sản phẩm dinh dưỡng dùng cho trẻ

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi quảng cáo sữa và sản phẩm dinh dưỡng dùng cho trẻ có nội dung không phù hợp với Giấy tiếp nhận bản công bố hợp quy hoặc Giấy xác nhận công bố phù hợp quy định an toàn thực phẩm.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi quảng cáo sữa và sản phẩm dinh dưỡng dùng cho trẻ mà thiếu một trong các nội dung sau đây:

a) Tên sản phẩm;

b) Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 74. Vi phạm các quy định về quảng cáo dịch vụ khám bệnh, chữa bệnh

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi quảng cáo dịch vụ khám bệnh, chữa bệnh không đúng hoặc quá phạm vi chuyên môn được ghi trong Giấy phép hoạt động khám bệnh, chữa bệnh hoặc Chứng chỉ hành nghề khám bệnh, chữa bệnh.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi quảng cáo dịch vụ khám bệnh, chữa bệnh thiếu nội dung về phạm vi hoạt động chuyên môn ghi trong Giấy phép hoạt động khám bệnh, chữa bệnh.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi quảng cáo, môi giới việc mua, bán bộ phận cơ thể người.

4. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

Điều 75. Vi phạm các quy định về quảng cáo giống cây trồng, giống vật nuôi

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo giống cây trồng, giống vật nuôi không có trong Danh mục giống cây trồng, giống vật nuôi được phép sản xuất, kinh doanh hoặc chưa được công nhận chính thức;

b) Quảng cáo không đúng hoặc gây nhầm lẫn về khả năng kinh doanh của tổ chức, cá nhân kinh doanh giống về số lượng, chất lượng, giá, công dụng, bao bì, nhãn hiệu, xuất xứ, chủng loại, thời hạn bảo hành của giống cây trồng.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi quy định tại Khoản 1 Điều này đối với giống cây trồng chính.

3. Biện pháp khắc phục hậu quả:

Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 76. Vi phạm các quy định về quảng cáo thuốc bảo vệ thực vật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo thuốc bảo vệ thực vật không đúng với nội dung ghi trong Giấy chứng nhận đăng ký thuốc bảo vệ thực vật.

b) Quảng cáo sinh vật có ích dùng trong bảo vệ thực vật không phù hợp với Giấy phép kiểm dịch thực vật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Quảng cáo thuốc không có trong Danh mục thuốc bảo vệ thực vật được phép sử dụng ở Việt Nam;

b) Quảng cáo thuốc trong Danh mục thuốc bảo vệ thực vật hạn chế sử dụng ở Việt Nam;

c) Quảng cáo thuốc bảo vệ thực vật, sinh vật có ích dùng trong bảo vệ thực vật thiếu một trong các nội dung sau: tên sản phẩm; tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường; tính năng, tác dụng và những điều cần lưu ý khi sử dụng, bảo quản.

3. Phạt tiền từ 25.000.000 đồng đến 40.000.000 đồng đối với hành vi quảng cáo thuốc bảo vệ thực vật cấm sử dụng tại Việt Nam.

4. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

Điều 77. Vi phạm quy định về quảng cáo thuốc thú y, chế phẩm sinh học, vi sinh vật, hóa chất dùng trong thú y, sản phẩm xử lý, cải tạo môi trường dùng trong chăn nuôi, nuôi trồng thủy sản

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi quảng cáo thuốc thú y không đúng nội dung ghi trong Giấy chứng nhận đăng ký lưu hành hoặc quảng cáo sản phẩm xử lý, cải tạo môi trường dùng trong chăn nuôi, nuôi trồng thủy sản không đúng văn bản cho phép lưu hành sản phẩm.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi quảng cáo thuốc thú y có trong Danh mục thuốc thú y, Danh mục chế phẩm sinh học, vi sinh vật, hóa chất dùng trong thú y, Danh mục sản phẩm xử lý, cải tạo môi trường trong chăn nuôi, nuôi trồng thủy sản cấm sử dụng tại Việt Nam.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 78. Vi phạm quy định về quảng cáo thức ăn chăn nuôi

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi quảng cáo sai sự thật về bản chất, công dụng, chất lượng, nguồn gốc, xuất xứ của thức ăn chăn nuôi.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi quảng cáo thức ăn chăn nuôi không có trong Danh mục thức ăn chăn nuôi được phép lưu hành tại Việt Nam hoặc không có văn bản xác nhận chất lượng thức ăn chăn nuôi theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi quảng cáo thức ăn chăn nuôi có chứa chất cấm sử dụng trong sản xuất, kinh doanh thức ăn chăn nuôi theo quy định.

4. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tháo gỡ, tháo dỡ hoặc xóa quảng cáo đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

Chương 4.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC VĂN HÓA, THỂ THAO, DU LỊCH VÀ QUẢNG CÁO

Điều 79. Thẩm quyền lập biên bản vi phạm hành chính

Các chức danh quy định tại các điều 80, 81, 82 và 83 Nghị định này và công chức, viên chức đang thi hành nhiệm vụ thanh tra, kiểm tra khi phát hiện hành vi vi phạm hành chính trong lĩnh vực văn hóa, thể thao, du lịch và quảng cáo thì được quyền lập biên bản vi phạm hành chính theo quy định.

Điều 80. Thẩm quyền xử phạt vi phạm hành chính của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các điểm a, b và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực văn hóa, thể thao và du lịch; phạt tiền đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 2 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực văn hóa, thể thao và du lịch; phạt tiền đến 100.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 2 Nghị định này.

Điều 81. Thẩm quyền xử phạt vi phạm hành chính của cơ quan thanh tra chuyên ngành

1. Thanh tra viên văn hóa, thể thao và du lịch có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a và Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành y tế, thông tin và truyền thông, nông nghiệp và phát triển nông thôn đang thi hành công vụ xử phạt các hành vi vi phạm hành chính quy định tại Chương III Nghị định này trong phạm vi quản lý nhà nước của ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a và Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

3. Chánh Thanh tra Sở Văn hóa, Thể thao và Du lịch có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực văn hóa, thể thao và du lịch; phạt tiền đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 2 Nghị định này.

4. Chánh Thanh tra các Sở: Y tế, Thông tin và Truyền thông, Nông nghiệp và Phát triển nông thôn; Chi cục trưởng Chi cục An toàn vệ sinh thực phẩm thuộc Sở Y tế; Chi cục trưởng các Chi cục: Bảo vệ thực vật, Thú y, Thủy sản, Quản lý chất lượng nông lâm sản và thủy sản, Lâm nghiệp, Phát triển nông thôn thuộc Sở Nông nghiệp và Phát triển nông thôn xử phạt các hành vi vi phạm hành chính quy định tại Chương III Nghị định này trong phạm vi quản lý nhà nước của ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 2 Nghị định này.

5. Chánh Thanh tra Bộ Văn hóa, Thể thao và Du lịch có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực văn hóa, thể thao và du lịch; phạt tiền đến 100.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 2 Nghị định này.

6. Chánh Thanh tra các Bộ: Y tế, Thông tin và Truyền thông, Nông nghiệp và Phát triển nông thôn; Cục trưởng các Cục: Quản lý dược, Quản lý Khám, chữa bệnh, Y tế dự phòng, An toàn vệ sinh thực phẩm thuộc Bộ Y tế; Cục trưởng các Cục: Báo chí, Phát thanh, Truyền hình và Thông tin điện tử, Xuất bản, In và Phát hành thuộc Bộ Thông tin và Truyền thông; Cục trưởng các Cục: Thú y, Bảo vệ thực vật, Trồng trọt, Chăn nuôi, Quản lý chất lượng nông lâm sản và thủy sản thuộc Bộ Nông nghiệp và Phát triển nông thôn xử phạt các hành vi vi phạm hành chính quy định tại Chương III Nghị định này trong phạm vi quản lý nhà nước của ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 2 Nghị định này.

7. Trưởng Đoàn thanh tra chuyên ngành Bộ Văn hóa, Thể thao và Du lịch có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực văn hóa, thể thao và du lịch; phạt tiền đến 70.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 2 Nghị định này.

8. Trưởng Đoàn thanh tra chuyên ngành các Bộ: Y tế, Thông tin và Truyền thông, Nông nghiệp và Phát triển nông thôn xử phạt các hành vi vi phạm hành chính quy định tại Chương III Nghị định này trong phạm vi quản lý nhà nước của ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 2 Nghị định này.

9. Trưởng Đoàn thanh tra chuyên ngành Sở Văn hóa, Thể thao và Du lịch có thẩm quyền xử phạt theo quy định tại Khoản 3 Điều này.

10. Trưởng Đoàn thanh tra chuyên ngành các Sở: Y tế, Thông tin và Truyền thông, Nông nghiệp và Phát triển nông thôn; Trưởng đoàn Thanh tra chuyên ngành các Cục: Báo chí, Phát thanh, Truyền hình và Thông tin điện tử, Xuất bản, In và Phát hành có thẩm quyền xử phạt các hành vi vi phạm hành chính quy định tại Chương III Nghị định này trong phạm vi quản lý nhà nước của ngành theo quy định tại Khoản 4 Điều này.

Điều 82. Thẩm quyền xử phạt vi phạm hành chính của Công an nhân dân

1. Chiến sỹ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu nạn trên sông, Trưởng phòng Quản lý xuất nhập cảnh, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin; Trưởng phòng Cảnh sát phòng cháy, chữa cháy các quận, huyện thuộc Sở Cảnh sát phòng cháy và chữa cháy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng trong lĩnh vực văn hóa, thể thao và du lịch, phạt tiền đến 20.000.000 đồng trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a và Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3, 4, 5, 6 và 7 Điều 2 Nghị định này.

5. Giám đốc Công an cấp tỉnh, Giám đốc Sở Cảnh sát phòng cháy, chữa cháy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng trong lĩnh vực văn hóa, thể thao và du lịch; phạt tiền đến 50.000.000 đồng trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3, 4, 5, 6 và 7 Điều 2 Nghị định này.

6. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng trong lĩnh vực văn hóa, thể thao và du lịch; phạt tiền đến 100.000.000 đồng trong lĩnh vực quảng cáo;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và khoản 1, 2, 3, 4, 5, 6 và 7 Điều 2 Nghị định này.

Điều 83. Thẩm quyền xử phạt vi phạm hành chính của Bộ đội biên phòng, Cảnh sát biển, Hải quan, cơ quan Thuế, Quản lý thị trường

1. Những người có thẩm quyền xử phạt của Bộ đội biên phòng có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 40 của Luật xử lý vi phạm hành chính.

2. Những người có thẩm quyền xử phạt của Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 41 của Luật xử lý vi phạm hành chính.

3. Những người có thẩm quyền xử phạt của Hải quan có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 42 của Luật xử lý vi phạm hành chính.

4. Những người có thẩm quyền xử phạt của cơ quan Thuế có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 44 của Luật xử lý vi phạm hành chính.

5. Những người có thẩm quyền xử phạt của Quản lý thị trường có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 45 của Luật xử lý vi phạm hành chính.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 84. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, Nghị định số 75/2010/NĐ-CP ngày 12 tháng 7 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động văn hóa; Nghị định số 16/2012/NĐ-CP ngày 12 tháng 3 năm 2012 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực du lịch; Nghị định số 37/2012/NĐ-CP ngày 24 tháng 4 năm 2012 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực thể dục, thể thao; Điều 26 và Điều 27 Nghị định số 02/2011/NĐ-CP ngày 06 tháng 01 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về hoạt động báo chí, xuất bản; Điểm b Khoản 2, Điểm a và Điểm b Khoản 3, các điểm a, b và d Khoản 4 Điều 13, các điểm a, c và đ Khoản 1 Điều 22, Điểm a Khoản 1, Khoản 2 Điều 27 Nghị định số 93/2011/NĐ-CP ngày 18 tháng 10 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về thuốc, mỹ phẩm và trang thiết bị y tế; Điều 26 Nghị định số 91/2012/NĐ-CP ngày 08 tháng 11 năm 2012 của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm; Điểm d Khoản 3 Điều 16 Nghị định số 69/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về y tế dự phòng, môi trường y tế và phòng, chống HIV/AIDS; Điểm a Khoản 2 Điều 6, Điểm a Khoản 1 Điều 11, Điểm a Khoản 4 Điều 13 Nghị định số 96/2011/NĐ-CP ngày 21 tháng 10 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về khám bệnh, chữa bệnh hết hiệu lực.

Điều 85. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực văn hóa, thể thao, du lịch và quảng cáo xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét giải quyết thì áp dụng các quy định có lợi cho cá nhân, tổ chức vi phạm.

Điều 86. Trách nhiệm thi hành

1. Bộ Văn hóa, Thể thao và Du lịch hướng dẫn, tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 159 xu phat hc trong bao chi xuat ban

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 159/2013/NĐ-CP | Hà Nội, ngày 12 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG BÁO CHÍ, XUẤT BẢN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật báo chí ngày 28 tháng 12 năm 1989; Luật sửa đổi, bổ sung một số điều của Luật báo chí ngày 12 tháng 6 năm 1999;

Căn cứ Luật sở hữu trí tuệ ngày 29 tháng 11 năm 2005; Luật sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Căn cứ Luật xuất bản ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong hoạt động báo chí xuất bản,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm, hình thức, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản và thẩm quyền xử phạt vi phạm hành chính trong hoạt động báo chí, xuất bản.

2. Vi phạm hành chính trong hoạt động báo chí, xuất bản quy định trong Nghị định này bao gồm:

a) Các hành vi vi phạm trong hoạt động báo chí;

b) Các hành vi vi phạm trong hoạt động xuất bản;

c) Các hành vi vi phạm về chế độ báo cáo.

3. Các hành vi vi phạm hành chính liên quan đến hoạt động báo chí, xuất bản không quy định tại Nghị định này mà quy định tại các Nghị định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước khác thì áp dụng các quy định đó để xử phạt.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

Nghị định này áp dụng đối với các tổ chức, cá nhân trong nước và nước ngoài có hành vi vi phạm hành chính trong hoạt động báo chí, xuất bản tại Việt Nam.

Điều 3. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại các điểm d, đ, e và i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính, các biện pháp khắc phục hậu quả khác được quy định tại Nghị định này bao gồm:

1. Buộc thu hồi thẻ nhà báo;

2. Buộc trả lại phương tiện, tài liệu thu giữ trái phép của nhà báo, phóng viên;

3. Buộc xin lỗi;

4. Buộc đăng, phát đầy đủ nội dung văn bản kết luận của cơ quan nhà nước có thẩm quyền;

5. Buộc thu hồi giấy phép, giấy xác nhận;

6. Buộc thu hồi sản phẩm báo chí, sản phẩm in, xuất bản phẩm vi phạm các quy định của pháp luật;

7. Buộc gỡ bỏ xuất bản phẩm điện tử vi phạm các quy định của pháp luật.

Điều 4. Quy định phạt tiền đối với cá nhân, tổ chức

1. Mức tiền phạt tối đa trong lĩnh vực báo chí, xuất bản đối với cá nhân là 100.000.000 đồng, đối với tổ chức là 200.000.000 đồng.

2. Mức phạt tiền quy định tại Chương II Nghị định này áp dụng đối với cá nhân.

Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng hai lần mức phạt tiền đối với cá nhân.

3. Thẩm quyền phạt tiền đối với các chức danh quy định tại Chương III Nghị định này là thẩm quyền áp dụng đối với cá nhân; đối với tổ chức bằng hai lần thẩm quyền phạt tiền đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG BÁO CHÍ, XUẤT BẢN, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG BÁO CHÍ

Điều 5. Vi phạm quy định về giấy phép

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện không đúng quy định ghi trong giấy phép;

b) Hoạt động thông tin báo chí không có giấy phép hoặc không đúng chương trình đã đăng ký với cơ quan nhà nước có thẩm quyền;

c) Hoạt động thông tin báo chí khi giấy phép đã hết hạn sử dụng;

d) Sửa chữa, tẩy xóa giấy phép.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm các quy định về điều kiện thành lập cơ quan đại diện, cơ quan thường trú, văn phòng thường trú của cơ quan báo chí;

b) Xuất bản bản tin không có giấy phép;

c) Vi phạm các quy định về xuất bản, lưu hành ấn phẩm thông tin nước ngoài tại Việt Nam;

d) Vi phạm các quy định về trưng bày tranh, ảnh, các hình thức thông tin khác bên ngoài trụ sở cơ quan đại diện nước ngoài, tổ chức nước ngoài;

đ) Vi phạm quy định về tổ chức chiếu phim, triển lãm, hội thảo và các hoạt động khác có liên quan đến báo chí do cơ quan, tổ chức nước ngoài tại Việt Nam tổ chức có mời công dân Việt Nam tham dự.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Phát hành thông cáo báo chí nhưng không có giấy phép đối với cơ quan, tổ chức nước ngoài tại Việt Nam;

b) Xuất bản đặc san, số phụ, phụ trương đối với báo in; thêm kênh đối với báo nói, báo hình; thêm chuyên trang đối với báo điện tử không có giấy phép;

c) Đăng, phát bản tin trên màn hình điện tử không có giấy phép;

d) Thực hiện không đúng tôn chỉ, mục đích ghi trong giấy phép hoạt động báo chí.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động báo in, báo nói, báo hình, báo điện tử không có giấy phép hoạt động báo chí theo quy định;

b) Làm giả giấy phép hoạt động báo chí; giấy phép xuất bản đặc san, số phụ, phụ trương; giấy phép chuyên trang; giấy phép xuất bản bản tin, tài liệu, tờ rơi;

c) Sử dụng giấy phép giả để hoạt động báo chí.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm b và Điểm c Khoản 2, Điểm b và Điểm c Khoản 3 và Khoản 4 Điều này.

Điều 6. Vi phạm quy định về hoạt động nghề nghiệp, sử dụng thẻ nhà báo

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Cho người khác mượn thẻ nhà báo để hoạt động báo chí;

b) Sử dụng thẻ nhà báo của người khác để hoạt động báo chí;

c) Sử dụng thẻ nhà báo đã bị sửa chữa, tẩy xóa, hết hạn sử dụng để hoạt động báo chí;

d) Sử dụng thẻ phóng viên nước ngoài do Bộ Ngoại giao Việt Nam cấp đã hết hạn sử dụng hoặc tác nghiệp không mang theo giấy phép hoạt động báo chí khi hoạt động báo chí tại Việt Nam.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Mạo danh nhà báo, phóng viên để hoạt động báo chí;

b) Lợi dụng tư cách nhà báo, phóng viên can thiệp, cản trở hoạt động đúng pháp luật của tổ chức, cá nhân.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lợi dụng tư cách nhà báo, phóng viên để trục lợi.

4. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi thẻ nhà báo đối với hành vi quy định tại Điểm b Khoản 2, Khoản 3 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 7. Hành vi cản trở trái pháp luật hoạt động báo chí

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cản trở trái pháp luật hoạt động nghề nghiệp của nhà báo, phóng viên.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xúc phạm danh dự, nhân phẩm của nhà báo, phóng viên khi đang hoạt động nghề nghiệp.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Uy hiếp tính mạng nhà báo, phóng viên;

b) Hủy hoại, cố ý làm hư hỏng phương tiện, tài liệu hoạt động báo chí của nhà báo, phóng viên;

c) Thu giữ trái phép phương tiện, tài liệu hoạt động báo chí của nhà báo, phóng viên.

4. Biện pháp khắc phục hậu quả:

a) Buộc xin lỗi đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này;

b) Buộc trả lại phương tiện, tài liệu hoạt động báo chí đối với hành vi quy định tại Điểm c Khoản 3 Điều này.

Điều 8. Vi phạm quy định về nội dung thông tin

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Không viện dẫn nguồn tin hoặc viện dẫn sai nguồn tin khi đăng, phát trên báo chí;

b) Không ghi rõ họ, tên thật hoặc bút danh của tác giả, nhóm tác giả của tin, bài khi sử dụng để đăng, phát trên báo chí;

c) Sử dụng tin, bài để đăng, phát trên báo chí nhưng không biết rõ tên thật, địa chỉ của tác giả, nhóm tác giả.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Đăng, phát thông tin sai sự thật nhưng chưa gây ảnh hưởng nghiêm trọng;

b) Minh họa, rút tít không phù hợp nội dung thông tin làm cho người đọc hiểu sai nội dung thông tin;

c) Đăng, phát thông tin về những chuyện thần bí, các vấn đề khoa học mới trên tạp chí nghiên cứu chuyên ngành nhưng không có chú dẫn xuất xứ tư liệu;

d) Tiết lộ bí mật đời tư khi chưa được sự đồng ý của người đó, trừ trường hợp pháp luật có quy định khác;

đ) Công bố tài liệu, thư riêng của cá nhân khi chưa được sự đồng ý của chủ sở hữu hợp pháp tài liệu, bức thư đó, trừ trường hợp pháp luật có quy định khác;

e) Đăng, phát ảnh của cá nhân mà không được sự đồng ý của người đó, trừ các trường hợp pháp luật có quy định khác.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Đăng, phát thông tin sai sự thật gây ảnh hưởng nghiêm trọng;

b) Miêu tả tỷ mỉ hành động dâm ô, chém, giết, tai nạn rùng rợn trong các tin, bài, ảnh;

c) Đăng, phát tin, bài, ảnh kích dâm, khỏa thân, hở thân thiếu thẩm mỹ, không phù hợp với thuần phong mỹ tục Việt Nam;

d) Đăng, phát thông tin truyền bá hủ tục, mê tín, dị đoan;

đ) Đăng, phát thông tin về những chuyện thần bí, các vấn đề khoa học mới chưa được kết luận trên ấn phẩm không phải tạp chí nghiên cứu chuyên ngành;

e) Đăng, phát thông tin về thân nhân và các mối quan hệ của cá nhân trong các vụ án, vụ việc tiêu cực khi không có căn cứ chứng minh những thân nhân và các mối quan hệ đó liên quan đến vụ án, vụ việc tiêu cực hoặc chưa có kết luận của cơ quan nhà nước có thẩm quyền;

g) Khai thác để đăng, phát các văn kiện, tài liệu của tổ chức, tài liệu, thư riêng của cá nhân có liên quan đến các vụ án đang trong quá trình điều tra, truy tố, xét xử, các vụ việc tiêu cực hoặc có dấu hiệu vi phạm pháp luật đang chờ kết luận của cơ quan nhà nước có thẩm quyền, nhưng không nêu rõ xuất xứ của các văn kiện, tài liệu, thư riêng;

h) Sử dụng hình ảnh bản đồ Việt Nam nhưng không thể hiện hoặc thể hiện không đúng chủ quyền quốc gia.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Đăng, phát bản đồ Việt Nam nhưng không thể hiện hoặc thể hiện không đúng chủ quyền quốc gia;

b) Đăng, phát thông tin xuyên tạc, vu khống nhằm xúc phạm danh dự, uy tín của tổ chức, danh dự, nhân phẩm của cá nhân.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Đăng, phát thông tin sai sự thật gây ảnh hưởng rất nghiêm trọng;

b) Đăng, phát thông tin kích động bạo lực, dâm ô, đồi trụy.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Đăng, phát các tác phẩm đã có quyết định cấm lưu hành hoặc tịch thu;

b) Đăng, phát thông tin gây phương hại đến lợi ích quốc gia hoặc gây mất đoàn kết dân tộc.

7. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm h Khoản 3, các khoản 4, 5 và 6 Điều này;

b) Tước quyền sử dụng giấy phép từ 01 đến 03 tháng đối với hành vi quy định tại Khoản 5 và Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc cải chính, xin lỗi đối với hành vi quy định tại các điểm a, b, d, đ và e Khoản 2, các điểm a, e và g Khoản 3, các khoản 4, 5 và 6 Điều này.

Điều 9. Vi phạm quy định về cung cấp thông tin cho báo chí và sử dụng thông tin của cơ quan báo chí

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở việc cung cấp thông tin cho báo chí của tổ chức, cá nhân;

b) Không thực hiện phát ngôn và cung cấp thông tin cho báo chí theo quy định;

c) Thực hiện không đúng các quy định về đăng, phát lời phát biểu của tổ chức, cá nhân có liên quan đến tác phẩm báo chí.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thể hiện sai ý của người trả lời phỏng vấn trên báo chí hoặc không đúng nội dung thông tin do người phát ngôn của cơ quan hành chính nhà nước cung cấp;

b) Không thực hiện yêu cầu xem lại nội dung trả lời phỏng vấn của người trả lời phỏng vấn trước khi đăng, phát nội dung trả lời phỏng vấn trên báo chí;

c) Làm sai nội dung văn bản kết luận về các vụ, việc của cơ quan nhà nước có thẩm quyền khi đăng, phát trên báo chí;

d) Sử dụng ý kiến phát biểu không nhằm mục đích trả lời phỏng vấn tại các hội nghị, các cuộc gặp gỡ, các cuộc trao đổi, nói chuyện để chuyển thành bài phỏng vấn khi chưa được sự đồng ý của người phát biểu;

đ) Cung cấp thông tin không trung thực, sai sự thật cho báo chí.

3. Biện pháp khắc phục hậu quả:

a) Buộc xin lỗi và cải chính nội dung đối với hành vi quy định tại Điểm a Khoản 2 Điều này;

b) Buộc xin lỗi và đăng, phát đầy đủ nội dung văn bản kết luận đối với hành vi quy định tại Điểm c Khoản 2 Điều này.

Điều 10. Vi phạm quy định về cải chính trên báo chí

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi thực hiện cải chính không đúng quy định về vị trí, diện tích, thời lượng, cỡ chữ.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi cải chính không đúng thời gian quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cải chính theo quy định;

b) Không đăng, phát nội dung kết luận của cơ quan nhà nước có thẩm quyền về nội dung thông tin đã đăng, phát sai sự thật trên báo chí.

Điều 11. Vi phạm quy định về họp báo

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Họp báo nhưng không thông báo trước bằng văn bản hoặc thông báo không đúng thời gian quy định;

b) Họp báo có nội dung không phù hợp chức năng, nhiệm vụ và mục đích của tổ chức đó.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi họp báo nhưng không được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản hoặc đã được chấp thuận nhưng bị đình chỉ.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi họp báo có nội dung sai sự thật, xuyên tạc, vu khống nhằm xúc phạm danh dự của tổ chức, danh dự, nhân phẩm của cá nhân.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Họp báo có nội dung kích động bạo lực, dâm ô, đồi trụy;

b) Họp báo có nội dung gây phương hại đến lợi ích quốc gia hoặc gây mất đoàn kết dân tộc.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc xin lỗi công khai trên các phương tiện thông tin đại chúng đối với hành vi quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 12. Vi phạm quy định về trình bày sản phẩm báo chí

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Không ghi đủ hoặc không ghi đúng nội dung theo quy định về trình bày trên sản phẩm báo chí;

b) Trình bày trang 1, bìa 1 không phù hợp với nội dung của sản phẩm báo chí;

c) Thay đổi giao diện trang chủ đối với báo điện tử khi chưa được cơ quan nhà nước có thẩm quyền cho phép.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm b Khoản 1 Điều này.

Điều 13. Vi phạm quy định về phát hành sản phẩm báo chí

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Không ghi giá bán trên sản phẩm báo chí;

b) Bán sản phẩm báo chí lưu hành nội bộ.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở việc phát hành sản phẩm báo chí hợp pháp;

b) Bán sản phẩm báo chí nhập khẩu trái phép.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phát hành sản phẩm báo chí không được phép lưu hành hoặc có quyết định thu hồi, tịch thu.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm b Khoản 1, Điểm b Khoản 2, Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hoặc tiêu hủy sản phẩm báo chí đối với hành vi quy định tại Điểm b Khoản 1, Điểm b Khoản 2, Khoản 3 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được đối với hành vi quy định tại Điểm b Khoản 1, Điểm b Khoản 2, Khoản 3 Điều này.

Điều 14. Vi phạm quy định về lưu chiểu sản phẩm báo chí

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi nộp lưu chiểu sản phẩm báo chí không đúng địa điểm, thời gian, số lượng theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không nộp lưu chiểu sản phẩm báo chí;

b) Không lưu giữ văn bản, bản ghi âm, ghi hình đã phát trên sóng, dữ liệu đã phát trên mạng hoặc lưu giữ không đúng thời gian quy định.

Điều 15. Vi phạm quy định về xuất khẩu, nhập khẩu báo chí

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu báo chí có nội dung mê tín dị đoan, không phù hợp thuần phong mỹ tục Việt Nam.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu báo chí có nội dung vi phạm quy định pháp luật Việt Nam;

b) Xuất khẩu báo chí xuất bản trái phép, báo chí có quyết định đình chỉ in, cấm lưu hành, tịch thu, thu hồi, tiêu hủy báo chí có nội dung không được thông tin trên báo chí.

3. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hoặc thu hồi hoặc tiêu hủy sản phẩm báo chí đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 16. Vi phạm quy định về quản lý hoạt động truyền hình trả tiền và thu tín hiệu truyền hình trực tiếp từ vệ tinh

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sửa chữa, tẩy xóa giấy phép, giấy chứng nhận trong hoạt động truyền hình trả tiền và thu tín hiệu truyền hình trực tiếp từ vệ tinh;

b) Thực hiện không đúng quy định trong giấy phép, giấy chứng nhận trong hoạt động truyền hình trả tiền và thu tín hiệu truyền hình trực tiếp từ vệ tinh.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu tín hiệu truyền hình nước ngoài trực tiếp từ vệ tinh nhưng không có giấy chứng nhận;

b) Cung cấp kênh chương trình trên dịch vụ truyền hình trả tiền nhưng không có Giấy chứng nhận đăng ký danh mục kênh chương trình;

c) Không cài đặt tên, biểu tượng dịch vụ truyền hình trả tiền trên kênh chương trình;

d) Không thực hiện đăng ký tên đơn vị cung cấp phim trên dịch vụ truyền hình trả tiền theo yêu cầu;

đ) Cung cấp không đúng danh mục chương trình phim trên dịch vụ truyền hình trả tiền theo yêu cầu;

e) Bán, chuyển nhượng, cho thuê, mượn Giấy phép cung cấp dịch vụ truyền hình trả tiền dưới mọi hình thức.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Biên dịch kênh chương trình nước ngoài trên truyền hình trả tiền không đúng quy định của pháp luật;

b) Không cung cấp kênh chương trình trong nước phục vụ nhiệm vụ chính trị, thông tin tuyên truyền thiết yếu.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp kênh chương trình nước ngoài vào Việt Nam nhằm mục đích kinh doanh trên truyền hình trả tiền nhưng không thông qua đại lý được ủy quyền tại Việt Nam;

b) Biên tập kênh chương trình nước ngoài trên truyền hình trả tiền nhưng không có giấy phép.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất kênh chương trình trong nước cho truyền hình trả tiền không có giấy phép;

b) Phát sóng kênh chương trình nước ngoài trên truyền hình trả tiền không có giấy phép;

c) Không thực hiện biên tập kênh chương trình nước ngoài trên truyền hình trả tiền;

d) Cung cấp dịch vụ truyền hình, cung cấp chương trình, kênh chương trình trên truyền hình trả tiền có nội dung không được thông tin trên báo chí;

đ) Không thực hiện đăng ký cung cấp kênh chương trình nước ngoài trên truyền hình trả tiền tại Việt Nam;

e) Không truyền tải nguyên vẹn nội dung chương trình, kênh chương trình được cung cấp bởi đơn vị cung cấp nội dung đến thuê bao truyền hình trả tiền;

g) Không thực hiện biên dịch 100% nội dung kênh chương trình phim truyện và các chương trình phóng sự, tài liệu của kênh tổng hợp, kênh giải trí tổng hợp, kênh thể thao, kênh ca nhạc.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi cung cấp dịch vụ truyền hình trả tiền không có giấy phép.

7. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm d Khoản 5, Khoản 6 Điều này;

b) Tước quyền sử dụng giấy phép, giấy chứng nhận từ 01 đến 03 tháng đối với hành vi quy định tại Điểm a Khoản 1, Điểm d Khoản 5 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được đối với hành vi quy định tại Điểm a Khoản 4, Khoản 5 và Khoản 6 Điều này;

b) Buộc thu hồi giấy phép đối với hành vi quy định tại Điểm e Khoản 2 Điều này.

Điều 17. Vi phạm quy định về liên kết trong hoạt động sản xuất chương trình phát thanh, truyền hình

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện không đúng nội dung quy định của Giấy chứng nhận đăng ký liên kết;

b) Không thông báo bằng văn bản với cơ quan nhà nước có thẩm quyền về tên, nội dung, thời điểm, thời lượng, kênh phát sóng của sản phẩm liên kết; tên, địa chỉ của đối tác liên kết, hình thức liên kết, quyền và nghĩa vụ của các bên tham gia liên kết đối với sản phẩm liên kết không phải là kênh chương trình, chương trình định kỳ.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thực hiện đăng ký kênh, chương trình thời sự, chính trị.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện hoạt động liên kết nhưng không ký hợp đồng liên kết;

b) Thực hiện hoạt động liên kết với đối tác không đủ điều kiện theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện hoạt động liên kết đối với chương trình phát thanh, truyền hình thời sự, chính trị;

b) Phát sóng vượt quá 30% tổng thời lượng chương trình phát sóng lần một của kênh đối với chương trình liên kết trong kênh thời sự - chính trị tổng hợp.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi thực hiện hoạt động liên kết khi chưa được cơ quan nhà nước có thẩm quyền cho phép.

6. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 5 Điều này.

MỤC 2. VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG XUẤT BẢN

Điều 18. Vi phạm quy định về giấy phép, chứng chỉ hành nghề trong lĩnh vực xuất bản

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không làm thủ tục đề nghị cấp đổi giấy phép theo quy định khi thay đổi tên gọi của cơ quan chủ quản hoặc cơ quan chủ quản hoặc tên nhà xuất bản.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không làm thủ tục đề nghị cấp đổi giấy phép theo quy định khi thay đổi tôn chỉ, mục đích, đối tượng phục vụ, xuất bản phẩm chủ yếu của nhà xuất bản;

b) Không làm thủ tục đề nghị cấp đổi giấy phép theo quy định khi thay đổi loại hình tổ chức của nhà xuất bản.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sửa chữa, tẩy xóa giấy phép, quyết định thành lập nhà xuất bản;

b) Sử dụng chứng chỉ hành nghề biên tập để hoạt động sai mục đích;

c) Chuyển nhượng dưới mọi hình thức, tẩy xóa, sửa chữa giấy phép xuất bản tài liệu không kinh doanh, giấy xác nhận đăng ký xuất bản, quyết định xuất bản, chứng chỉ hành nghề biên tập.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện không đúng nội dung ghi trong giấy phép thành lập nhà xuất bản;

b) Chuyển nhượng giấy phép thành lập nhà xuất bản dưới mọi hình thức;

c) Vi phạm quy định về điều kiện hoạt động của nhà xuất bản;

d) Hoạt động không đúng nội dung ghi trong giấy phép đối với văn phòng đại diện của nhà xuất bản nước ngoài tại Việt Nam.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Thành lập nhà xuất bản khi chưa có giấy phép hoặc quyết định thành lập;

b) Thành lập văn phòng đại diện của nhà xuất bản nước ngoài tại Việt Nam khi chưa có giấy phép.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 01 đến 03 tháng đối với hành vi quy định tại Điểm a và Điểm b Khoản 3, các điểm a, c và d Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc thu hồi giấy phép đối với hành vi quy định tại Điểm c Khoản 3, Điểm b Khoản 4 Điều này.

Điều 19. Vi phạm quy định về quy trình, thủ tục trong lĩnh vực xuất bản

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Quyết định xuất bản không ghi đầy đủ thông tin theo mẫu quy định;

b) Không lưu trữ hồ sơ biên tập bản thảo và tài liệu có liên quan của từng xuất bản phẩm theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không ký quyết định xuất bản đối với từng xuất bản phẩm;

b) Để lộ, lọt nội dung tác phẩm, tài liệu xuất bản trước khi phát hành làm ảnh hưởng đến quyền lợi của tác giả, chủ sở hữu quyền tác giả;

c) Ký quyết định xuất bản không đúng với giấy xác nhận đăng ký xuất bản đối với từng xuất bản phẩm.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện thẩm định nội dung tác phẩm, tài liệu theo quy định hoặc theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền;

b) Không thực hiện việc định giá bán lẻ xuất bản phẩm;

c) Tăng giá bán lẻ xuất bản phẩm nhưng không có văn bản đồng ý của nhà xuất bản;

d) Thay đổi hoặc làm sai lệch nội dung xuất bản phẩm, tài liệu so với bản thảo đã được tổng giám đốc (giám đốc) nhà xuất bản ký duyệt hoặc bản thảo tài liệu không kinh doanh có dấu của cơ quan cấp giấy phép xuất bản;

đ) Không thực hiện việc sửa chữa, đình chỉ phát hành, thu hồi hoặc tiêu hủy xuất bản phẩm khi có quyết định của tổng giám đốc (giám đốc) nhà xuất bản hoặc yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền;

e) Không có chứng chỉ hành nghề biên tập nhưng đứng tên tổng biên tập, biên tập viên trên xuất bản phẩm;

g) Xuất bản xuất bản phẩm không đúng với xác nhận đăng ký xuất bản của cơ quan nhà nước có thẩm quyền;

h) Không ký quyết định phát hành xuất bản phẩm nhưng đã phát hành.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Xuất bản xuất bản phẩm không có xác nhận đăng ký xuất bản hoặc giấy phép xuất bản tài liệu không kinh doanh;

b) Xuất bản xuất bản phẩm không có quyết định xuất bản;

c) Không biên tập bản thảo; không ký duyệt bản thảo trước khi đưa in hoặc phát hành trên phương tiện điện tử;

d) Xuất bản xuất bản phẩm trước khi có văn bản chấp thuận của tác giả, chủ sở hữu quyền tác giả theo quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm d và Điểm đ Khoản 3, Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi hoặc tiêu hủy xuất bản phẩm đối với hành vi quy định tại Điểm d Khoản 3 Điều này.

Điều 20. Vi phạm quy định về nội dung xuất bản phẩm

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiết lộ bí mật đời tư của cá nhân và bí mật khác do pháp luật quy định;

b) Sử dụng hình ảnh bản đồ Việt Nam nhưng không thể hiện hoặc thể hiện không đúng chủ quyền quốc gia.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Phổ biến thông tin kích động bạo lực, dâm ô, đồi trụy, mê tín dị đoan, không phù hợp với thuần phong mỹ tục Việt Nam;

b) Vu khống, xúc phạm uy tín của cơ quan, tổ chức và danh dự, nhân phẩm của cá nhân;

c) Thông tin sai sự thật xâm hại quyền và lợi ích hợp pháp của tổ chức, cá nhân.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Xuất bản bản đồ Việt Nam nhưng không thể hiện hoặc thể hiện không đúng chủ quyền quốc gia;

b) Xuyên tạc sự thật lịch sử, phủ nhận thành tựu cách mạng; xúc phạm dân tộc, danh nhân, anh hùng dân tộc.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi phổ biến thông tin gây phương hại đến lợi ích quốc gia hoặc gây mất đoàn kết dân tộc.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại các khoản 1, 2, 3 và 4 Điều này;

b) Đình chỉ hoạt động xuất bản từ 03 đến 06 tháng đối với hành vi quy định tại Khoản 3 và Khoản 4 Điều này;

c) Tước quyền sử dụng chứng chỉ hành nghề biên tập từ 01 đến 03 tháng đối với hành vi quy định tại các khoản 1, 2, 3 và 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hoặc tiêu hủy xuất bản phẩm đối với hành vi quy định tại các khoản 1, 2, 3 và 4 Điều này;

b) Buộc xin lỗi đối với hành vi quy định tại Điểm a Khoản 1, Điểm b và Điểm c Khoản 2, Điểm b Khoản 3 Điều này.

Điều 21. Vi phạm quy định về trình bày, minh họa xuất bản phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Ghi không đủ hoặc không đúng những thông tin phải ghi trên xuất bản phẩm;

b) Sử dụng ảnh, hình vẽ, ký hiệu, ký tự để trình bày, minh họa xuất bản phẩm không phù hợp với nội dung của xuất bản phẩm.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng bản đồ Việt Nam để trình bày, minh họa xuất bản phẩm nhưng không thể hiện hoặc thể hiện không đúng chủ quyền quốc gia.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi hoặc tiêu hủy xuất bản phẩm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 22. Vi phạm quy định về nộp lưu chiểu xuất bản phẩm và nộp cho Thư viện Quốc gia Việt Nam

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không nộp xuất bản phẩm cho Thư viện Quốc gia theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi nộp lưu chiểu chưa hết thời hạn 10 ngày nhưng đã phát hành đối với từng xuất bản phẩm.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không nộp lưu chiểu nhưng đã phát hành đối với từng xuất bản phẩm, trừ trường hợp quy định tại Điểm a Khoản 3 Điều 23.

Điều 23. Vi phạm quy định về liên kết trong hoạt động xuất bản

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi ký hợp đồng liên kết sau khi ký quyết định xuất bản.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Liên kết xuất bản tác phẩm, tài liệu nhưng không có văn bản chấp thuận của tác giả, chủ sở hữu quyền tác giả;

b) Thực hiện liên kết với đối tác không đủ điều kiện theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không nộp xuất bản phẩm liên kết cho nhà xuất bản để nộp lưu chiểu theo quy định;

b) Không thu hồi quyết định xuất bản khi đối tác liên kết vi phạm hợp đồng liên kết;

c) Thay đổi hoặc làm sai lệch nội dung xuất bản phẩm liên kết so với bản thảo đã được tổng giám đốc (giám đốc) nhà xuất bản ký duyệt.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Phát hành xuất bản phẩm liên kết khi chưa có quyết định phát hành;

b) Liên kết biên tập sơ bộ bản thảo đối với tác phẩm, tài liệu không được liên kết theo quy định.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không ký hợp đồng liên kết trong hoạt động xuất bản.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Điểm c Khoản 3 Điều này;

b) Tước quyền sử dụng chứng chỉ hành nghề biên tập từ 01 đến 03 tháng đối với hành vi quy định tại Điểm b Khoản 4 Điều này.

Điều 24. Vi phạm quy định về hoạt động in

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập hoặc không ghi đầy đủ thông tin trong sổ ghi chép, quản lý ấn phẩm nhận chế bản, in và gia công sau in theo quy định;

b) Không lưu giữ, quản lý hồ sơ nhận in xuất bản phẩm, sản phẩm in không phải xuất bản phẩm theo quy định;

c) Không làm thủ tục đề nghị cấp đổi giấy phép hoạt động in xuất bản phẩm khi có sự thay đổi về tên gọi, địa chỉ, thành lập chi nhánh, chia tách hoặc sáp nhập cơ sở in xuất bản phẩm.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Ký hợp đồng in nhưng số lượng xuất bản phẩm thể hiện trong hợp đồng vượt quá so với quyết định xuất bản hoặc giấy phép xuất bản;

b) Sử dụng máy photocopy và các thiết bị in khác để nhân bản trái phép báo chí, xuất bản phẩm nhằm mục đích kinh doanh hoặc lưu hành rộng rãi;

c) In vàng mã nhưng không có giấy xác nhận đăng ký của cơ quan nhà nước có thẩm quyền về loại vàng mã được in;

d) Sửa chữa, tẩy xóa giấy phép hoạt động in;

đ) In sản phẩm không phải là xuất bản phẩm nhưng cơ sở in không đủ điều kiện hoạt động theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm không đúng nội dung bản thảo đã được tổng giám đốc (giám đốc) nhà xuất bản ký duyệt hoặc không đúng nội dung bản thảo đã được cấp giấy phép xuất bản;

b) In không đúng với bản mẫu, bản thảo đặt in đối với sản phẩm không phải là xuất bản phẩm;

c) Chuyển nhượng giấy phép hoạt động in dưới mọi hình thức.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm, báo chí, tem chống giả nhưng cơ sở in không đủ điều kiện hoạt động theo quy định;

b) In xuất bản phẩm không đúng với quyết định xuất bản hoặc giấy phép xuất bản;

c) Thực hiện không đúng nội dung ghi trong giấy phép hoạt động in do cơ quan nhà nước có thẩm quyền cấp.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm, báo chí, tem chống giả và sản phẩm không phải là xuất bản phẩm nhưng không có hợp đồng in;

b) Ký hợp đồng in không đúng đối tượng theo quy định hoặc không đúng nội dung quyết định xuất bản hoặc không đúng giấy phép xuất bản.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng máy photocopy và các thiết bị in khác để nhân bản báo chí, xuất bản phẩm, sản phẩm in không phải xuất bản phẩm thuộc loại cấm lưu hành;

b) In ấn phẩm báo chí chưa được cấp phép;

c) In chứng minh thư, hộ chiếu, văn bằng, chứng chỉ của hệ thống giáo dục quốc dân và giấy tờ quản lý nhà nước khác nhưng không có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành, cơ quan, tổ chức cấp chứng chỉ hoặc không có bản mẫu được cơ quan nhà nước có thẩm quyền xác nhận;

d) In nhãn hàng hóa, bao bì nhưng không có bản mẫu được cơ sở sản xuất đứng tên đặt in xác nhận hoặc không có giấy chứng nhận đăng ký kinh doanh đúng ngành hàng, giấy tờ của cơ quan nhà nước có thẩm quyền;

đ) In tem chống giả nhưng không có bản mẫu được cơ quan nhà nước có thẩm quyền hoặc của tổ chức, cá nhân sản xuất hàng hóa xác nhận.

7. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm không có quyết định xuất bản;

b) In tài liệu không kinh doanh không có giấy phép xuất bản;

c) In gia công xuất bản phẩm, sản phẩm không phải là xuất bản phẩm cho nước ngoài không có giấy phép in gia công.

8. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) In, nhân bản báo chí, xuất bản phẩm có quyết định thu hồi, tịch thu, tiêu hủy hoặc có nội dung bị cấm trong hoạt động xuất bản và không được thông tin trên báo chí;

b) In xuất bản phẩm, báo chí, tem chống giả không có giấy phép hoạt động in do cơ quan nhà nước có thẩm quyền cấp;

c) In các sản phẩm không phải xuất bản phẩm pháp luật cấm lưu hành, trừ trường hợp được phép in gia công cho nước ngoài để xuất khẩu;

d) In, nhân bản trái phép tài liệu thuộc danh mục bí mật nhà nước, bí mật đời tư của cá nhân và bí mật khác do pháp luật quy định.

9. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm c và Điểm đ Khoản 2, Điểm a và Điểm b Khoản 3, các khoản 4, 5, 6, 7 và 8 Điều này.

b) Tước quyền sử dụng giấy phép từ 01 đến 03 tháng đối với hành vi quy định tại Khoản 7 Điều này;

c) Đình chỉ hoạt động từ 09 đến 12 tháng đối với hành vi quy định tại Khoản 8 Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hoặc tiêu hủy sản phẩm in đối với hành vi quy định tại Điểm b và Điểm c Khoản 2, Điểm a và Điểm b Khoản 3, Điểm b Khoản 4, Điểm a Khoản 5, các khoản 6, 7 và 8 Điều này;

b) Buộc thu hồi giấy phép đối với hành vi quy định tại Điểm c Khoản 3 Điều này.

Điều 25. Vi phạm quy định về in quá số lượng

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm vượt quá số lượng ghi trong quyết định xuất bản hoặc giấy phép xuất bản, giấy phép in gia công cho nước ngoài dưới 30 thành phẩm;

b) In sản phẩm không phải xuất bản phẩm vượt quá số lượng ghi trong hợp đồng hoặc giấy phép in gia công cho nước ngoài dưới 100 thành phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm vượt quá số lượng ghi trong quyết định xuất bản hoặc giấy phép xuất bản, giấy phép in gia công cho nước ngoài từ 30 đến dưới 100 thành phẩm;

b) In sản phẩm không phải xuất bản phẩm vượt quá số lượng ghi trong hợp đồng hoặc giấy phép in gia công cho nước ngoài từ 100 thành phẩm đến dưới 300 thành phẩm.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm vượt quá số lượng ghi trong quyết định xuất bản hoặc giấy phép xuất bản, giấy phép in gia công cho nước ngoài từ 100 đến dưới 300 thành phẩm;

b) In sản phẩm không phải xuất bản phẩm vượt quá số lượng ghi trong hợp đồng hoặc giấy phép in gia công cho nước ngoài từ 300 đến dưới 500 thành phẩm.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm vượt quá số lượng ghi trong quyết định xuất bản hoặc giấy phép xuất bản, giấy phép in gia công cho nước ngoài từ 300 đến 500 thành phẩm;

b) In sản phẩm không phải xuất bản phẩm vượt quá số lượng ghi trong hợp đồng hoặc giấy phép in gia công cho nước ngoài từ 500 đến 1.000 thành phẩm.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) In xuất bản phẩm vượt quá số lượng ghi trong quyết định xuất bản hoặc giấy phép xuất bản, giấy phép in gia công cho nước ngoài từ trên 500 thành phẩm;

b) In sản phẩm không phải xuất bản phẩm vượt quá số lượng ghi trong hợp đồng hoặc giấy phép in gia công cho nước ngoài từ trên 1.000 thành phẩm.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại các khoản 1, 2, 3, 4 và 5 Điều này;

b) Đình chỉ hoạt động từ 01 đến 03 tháng đối với hành vi quy định tại Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hoặc tiêu hủy sản phẩm in đối với hành vi quy định tại các khoản 1, 2, 3, 4 và 5 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được đối với hành vi quy định tại các khoản 1, 2, 3, 4 và 5 Điều này.

Điều 26. Vi phạm quy định về nhập khẩu, đăng ký, sử dụng máy photocopy màu

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không đăng ký hoặc không đăng ký lại việc sử dụng máy photocopy màu với cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu máy photocopy màu nhưng không có giấy phép nhập khẩu của cơ quan nhà nước có thẩm quyền;

b) Sử dụng máy photocopy màu không đúng mục đích đã đăng ký với cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng trái phép máy photocopy màu;

b) Sử dụng máy photocopy màu để nhân bản xuất bản phẩm hoặc sản phẩm không phải là xuất bản phẩm có nội dung vi phạm quy định của pháp luật.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được đối với hành vi quy định tại Khoản 3 Điều này.

Điều 27. Vi phạm quy định về tàng trữ, phát hành xuất bản phẩm và sản phẩm in không phải là xuất bản phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Tàng trữ, phát hành, xuất bản phẩm in, nhân bản lậu, in giả, in nối bản trái phép hoặc xuất bản phẩm không có hóa đơn, chứng từ thể hiện nguồn gốc hợp pháp dưới 50 bản;

b) Bán xuất bản phẩm thuộc loại không kinh doanh hoặc lưu hành nội bộ;

c) Phát hành xuất bản phẩm nhưng không đăng ký hoạt động với cơ quan nhà nước có thẩm quyền hoặc không đủ điều kiện theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tàng trữ, phát hành xuất bản phẩm in, nhân bản lậu, in giả, in nối bản trái phép hoặc xuất bản phẩm không có hóa đơn, chứng từ thể hiện nguồn gốc hợp pháp từ 50 bản đến dưới 100 bản;

b) Tổ chức triển lãm, hội chợ xuất bản phẩm không có giấy phép hoặc thực hiện không đúng nội dung ghi trong giấy phép;

c) Phát hành trái phép các sản phẩm in không phải là xuất bản phẩm.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển nhượng, tẩy xóa giấy phép tổ chức triển lãm, hội chợ xuất bản phẩm;

b) Hoạt động không đúng nội dung ghi trong giấy phép đối với văn phòng đại diện của tổ chức phát hành xuất bản phẩm nước ngoài tại Việt Nam.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Tàng trữ, phát hành xuất bản phẩm nhập khẩu hoặc xuất bản trái phép;

b) Tàng trữ, phát hành xuất bản phẩm bị đình chỉ phát hành, có quyết định thu hồi, tịch thu, cấm lưu hành, tiêu hủy;

c) Tàng trữ, phát hành xuất bản phẩm in, nhân bản lậu, in giả, in nối bản trái phép hoặc xuất bản phẩm không có hóa đơn, chứng từ thể hiện nguồn gốc hợp pháp từ 100 bản đến dưới 300 bản;

d) Phát hành trái phép xuất bản phẩm, sản phẩm in không phải là xuất bản phẩm được in gia công cho nước ngoài trên lãnh thổ Việt Nam.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tàng trữ, phát hành xuất bản phẩm in, nhân bản lậu, in giả, in nối bản trái phép hoặc xuất bản phẩm không có hóa đơn, chứng từ thể hiện nguồn gốc hợp pháp từ 300 bản trở lên;

b) Tàng trữ, phát hành xuất bản phẩm có nội dung bị cấm trong hoạt động xuất bản;

c) Thành lập văn phòng đại diện của tổ chức phát hành xuất bản phẩm nước ngoài tại Việt Nam khi chưa có giấy phép;

d) Trưng bày hoặc bán trong triển lãm, hội chợ xuất bản phẩm xuất bản trái phép, xuất bản phẩm nhập khẩu trái phép, xuất bản phẩm không được phép lưu hành, xuất bản phẩm có quyết định thu hồi, tịch thu hoặc xuất bản phẩm có nội dung bị cấm trong hoạt động xuất bản;

đ) Không kiểm tra, thẩm định nội dung xuất bản phẩm trước khi trưng bày, giới thiệu, phát hành tại triển lãm, hội chợ.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm a và Điểm b Khoản 1, Khoản 2, Khoản 4, các điểm a, b và d Khoản 5 Điều này;

b) Đình chỉ hoạt động từ 09 đến 12 tháng đối với hành vi quy định tại Điểm b Khoản 5 Điều này;

c) Trục xuất đối với hành vi quy định tại Điểm b Khoản 5 Điều này;

d) Tước quyền sử dụng giấy phép từ 01 đến 03 tháng đối với hành vi quy định tại Điểm b Khoản 3 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hoặc tiêu hủy xuất bản phẩm, sản phẩm in không phải là xuất bản phẩm đối với hành vi quy định tại Điểm a và Điểm b Khoản 1, Điểm a và Điểm c Khoản 2, Khoản 4, các điểm a, b và d Khoản 5 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được đối với hành vi quy định tại Điểm a và Điểm c Khoản 2, Khoản 4, các điểm a, b và d Khoản 5 Điều này;

c) Buộc thu hồi giấy phép đối với hành vi quy định tại Điểm a Khoản 3 Điều này.

Điều 28. Vi phạm quy định về xuất khẩu, nhập khẩu xuất bản phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sửa chữa, tẩy xóa giấy xác nhận đăng ký nhập khẩu xuất bản phẩm để kinh doanh, giấy phép nhập khẩu xuất bản phẩm không kinh doanh, giấy phép hoạt động kinh doanh nhập khẩu xuất bản phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu xuất bản phẩm không kinh doanh nhưng không có giấy phép nhập khẩu hoặc không đúng nội dung ghi trong giấy phép;

b) Không tái xuất sau khi sử dụng đối với xuất bản phẩm nhập khẩu là tài liệu phục vụ hội thảo, hội nghị quốc tế tại Việt Nam đã được cơ quan có thẩm quyền của Việt Nam cho phép tổ chức hoặc là tài sản của cơ quan, tổ chức, gia đình, cá nhân để sử dụng riêng;

c) Không làm thủ tục nhập khẩu đối với xuất bản phẩm thuộc tiêu chuẩn hành lý mang theo người của người nhập cảnh để sử dụng cho nhu cầu cá nhân hoặc tặng cho cơ quan, tổ chức, cá nhân gửi qua bưu điện, dịch vụ chuyển phát có giá trị vượt quá tiêu chuẩn theo quy định;

d) Chuyển nhượng dưới mọi hình thức giấy xác nhận đăng ký nhập khẩu xuất bản phẩm để kinh doanh, giấy phép nhập khẩu xuất bản phẩm không kinh doanh, giấy phép hoạt động kinh doanh nhập khẩu xuất bản phẩm.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động kinh doanh nhập khẩu xuất bản phẩm nhưng không có đủ điều kiện hoạt động theo quy định sau khi được cơ quan nhà nước có thẩm quyền cấp giấy phép;

b) Nhập khẩu xuất bản phẩm để kinh doanh nhưng không đăng ký nhập khẩu theo quy định;

c) Không thẩm định nội dung xuất bản phẩm nhập khẩu trước khi phát hành;

d) Kinh doanh xuất bản phẩm được nhập khẩu thuộc loại không kinh doanh.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu xuất bản phẩm có nội dung bị cấm theo quy định pháp luật;

b) Xuất khẩu xuất bản phẩm được xuất bản, in trái phép; xuất bản phẩm có quyết định đình chỉ in, đình chỉ phát hành, cấm lưu hành, tịch thu, thu hồi, tiêu hủy, xuất bản phẩm có nội dung bị cấm trong hoạt động xuất bản;

c) Hoạt động kinh doanh nhập khẩu xuất bản phẩm nhưng không có giấy phép.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm hành chính đối với hành vi quy định tại các điểm b, c và d Khoản 3, Khoản 4 Điều này;

b) Tước quyền sử dụng giấy phép từ 01 đến 03 tháng đối với hành vi quy định tại Khoản 1 và Khoản 3 Điều này;

c) Đình chỉ hoạt động từ 06 đến 09 tháng đối với hành vi quy định tại Điểm a và Điểm b Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hoặc thu hồi hoặc tiêu hủy xuất bản phẩm đối với hành vi quy định tại các điểm a, b và c Khoản 2, các điểm b, c và d Khoản 3, Khoản 4 Điều này;

b) Buộc thu hồi giấy phép, giấy xác nhận đăng ký nhập khẩu xuất bản phẩm để kinh doanh đối với hành vi quy định tại Điểm d Khoản 2 Điều này.

Điều 29. Vi phạm quy định về xuất bản và phát hành xuất bản phẩm điện tử

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Xuất bản, phát hành xuất bản phẩm điện tử không có thiết bị và nhân lực kỹ thuật theo quy định của pháp luật về viễn thông, công nghệ thông tin, thương mại điện tử, giao dịch điện tử và các quy định khác của pháp luật có liên quan;

b) Không có biện pháp kỹ thuật theo quy định để ngăn chặn sao chép, can thiệp trái pháp luật vào nội dung xuất bản phẩm điện tử;

c) Không thực hiện đúng quy định của pháp luật về sở hữu trí tuệ hoặc không yêu cầu cơ quan, tổ chức, cá nhân sử dụng dịch vụ phải thực hiện đúng quy định về sở hữu trí tuệ khi phát hành xuất bản phẩm điện tử.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Xuất bản, phát hành xuất bản phẩm điện tử trên mạng Internet không có tên miền Internet Việt Nam theo quy định của pháp luật;

b) Không đăng ký hoạt động xuất bản, phát hành xuất bản phẩm điện tử với cơ quan nhà nước có thẩm quyền theo quy định;

c) Xuất bản, phát hành xuất bản phẩm điện tử trước khi có văn bản chấp thuận của tác giả, chủ sở hữu quyền tác giả;

d) Chuyển xuất bản phẩm điện tử sang xuất bản phẩm in để phổ biến tới nhiều người nhưng không thực hiện đúng các quy định;

đ) Không thực hiện các biện pháp kỹ thuật ngăn chặn việc can thiệp vào nội dung xuất bản phẩm hoặc loại bỏ xuất bản phẩm có vi phạm theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm b và Điểm đ Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc gỡ bỏ xuất bản phẩm điện tử đối với hành vi quy định tại Điểm b Khoản 1, Điểm đ Khoản 2 Điều này.

MỤC 3. VI PHẠM HÀNH CHÍNH VỀ CHẾ ĐỘ BÁO CÁO

Điều 30. Vi phạm quy định về chế độ báo cáo

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản với cơ quan nhà nước có thẩm quyền khi thay đổi trụ sở cơ quan báo chí, cơ quan đại diện, cơ quan thường trú, văn phòng thường trú của cơ quan báo chí, nhà xuất bản;

b) Không thông báo bằng văn bản với cơ quan nhà nước có thẩm quyền về việc thành lập, đình chỉ hoạt động cơ quan đại diện, cơ quan thường trú, văn phòng thường trú của cơ quan báo chí; cử, đình chỉ hoạt động của phóng viên thường trú;

c) Không thông báo bằng văn bản với cơ quan nhà nước có thẩm quyền khi thay đổi trụ sở văn phòng đại diện tại Việt Nam của nhà xuất bản nước ngoài, tổ chức phát hành xuất bản phẩm nước ngoài;

d) Không thông báo bằng văn bản và gửi hồ sơ khi thay đổi địa chỉ, giám đốc hoặc chủ cơ sở in với cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện báo cáo, giải trình hoặc báo cáo, giải trình không đúng nội dung, thời hạn và yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Không báo cáo với cơ quan nhà nước có thẩm quyền khi phát hiện xuất bản phẩm phát hành, sản phẩm đặt in có nội dung bị cấm trong hoạt động xuất bản;

c) Không thực hiện trách nhiệm báo cáo việc cung cấp dịch vụ truyền hình trả tiền;

d) Không thông báo bằng văn bản cho cơ quan nhà nước có thẩm quyền khi xuất bản phụ trương quảng cáo.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi báo cáo, giải trình không trung thực theo quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Chương 3.

THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 31. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra chuyên ngành Thông tin và Truyền thông

1. Thanh tra viên, công chức thanh tra chuyên ngành Thông tin và Truyền thông đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 500.000 đồng;

d) Thực hiện các quyền quy định tại Khoản 3, Điều 125 Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Thông tin và Truyền thông, Trưởng đoàn thanh tra chuyên ngành Thông tin và Truyền thông cấp Sở, Trưởng đoàn thanh tra chuyên ngành của Cục Báo chí, Cục Phát thanh, Truyền hình và Thông tin điện tử, Cục Xuất bản, In và Phát hành có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 50.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Điều 3 Nghị định này;

e) Thực hiện các quyền quy định tại Khoản 3, Điều 125 Luật xử lý vi phạm hành chính.

Chánh Thanh tra Sở Thông tin và Truyền thông thực hiện thẩm quyền xử phạt vi phạm hành chính trong hoạt động báo chí, xuất bản đối với các tổ chức, cá nhân thuộc phạm vi quản lý nhà nước của Ủy ban nhân dân cùng cấp; thực hiện thẩm quyền xử phạt vi phạm hành chính đối với cơ quan báo chí, nhà xuất bản của trung ương và địa phương khác hoạt động tại địa phương mình khi được ủy quyền.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Thông tin và Truyền thông có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 70.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Điều 3 Nghị định này;

e) Thực hiện các quyền quy định tại Khoản 3, Điều 125 Luật xử lý vi phạm hành chính.

4. Chánh Thanh tra Bộ Thông tin và Truyền thông, Cục trưởng Cục Báo chí, Cục trưởng Cục Phát thanh, Truyền hình và Thông tin điện tử, Cục trưởng Cục Xuất bản, In và Phát hành có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Điều 3 Nghị định này;

e) Thực hiện các quyền quy định tại Khoản 3, Điều 125 Luật xử lý vi phạm hành chính.

Điều 32. Thẩm quyền xử phạt của thanh tra chuyên ngành khác

Trong phạm vi thẩm quyền quản lý nhà nước được Chính phủ quy định, thanh tra viên, công chức thanh tra chuyên ngành, trưởng đoàn thanh tra, chánh thanh tra, thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính trong hoạt động báo chí, xuất bản được quy định tại Nghị định này thuộc lĩnh vực quản lý nhà nước của mình.

Điều 33. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 50.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Điều 3 Nghị định này;

e) Thực hiện các quyền quy định tại Khoản 3, Điều 125 Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 triệu đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Điều 3 Nghị định này;

e) Thực hiện các quyền quy định tại Khoản 3, Điều 125 Luật xử lý vi phạm hành chính.

Điều 34. Thẩm quyền xử phạt của Công an nhân dân, Bộ đội Biên phòng, Cảnh sát biển, Hải quan, cơ quan Thuế, Quản lý thị trường

Công an nhân dân, Bộ đội Biên phòng, Cảnh sát biển, Hải quan, cơ quan Thuế, Quản lý thị trường có quyền xử phạt theo thẩm quyền quy định tại các điều 39, 40, 41, 42, 44 và 45 Luật xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính trong hoạt động báo chí, xuất bản có liên quan trực tiếp đến lĩnh vực mình quản lý được quy định tại Nghị định này.

Điều 35. Thẩm quyền lập biên bản vi phạm hành chính

Người có thẩm quyền lập biên bản vi phạm hành chính trong hoạt động báo chí, xuất bản là người có thẩm quyền xử phạt quy định tại các điều 31, 32, 33 và 34 Nghị định này và công chức, viên chức đang thi hành công vụ, nhiệm vụ trong hoạt động báo chí, xuất bản.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Nghị định số 02/2011/NĐ-CP ngày 06 tháng 01 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động báo chí, xuất bản hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 37. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong hoạt động báo chí, xuất bản xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 38. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ. Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 162 xu phat hc trong bien dao them luc dia

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 162/2013/NĐ-CP | Hà Nội, ngày 12 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRÊN CÁC VÙNG BIỂN, ĐẢO VÀ THỀM LỤC ĐỊA CỦA NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Bộ luật hàng hải Việt Nam ngày 14 tháng 6 năm 2005;

Căn cứ Luật biển Việt Nam ngày 21 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Quốc phòng;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính; hình thức xử phạt, mức xử phạt; các biện pháp khắc phục hậu quả; thẩm quyền lập biên bản vi phạm hành chính; thẩm quyền xử phạt vi phạm hành chính trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Nhóm hành vi vi phạm hành chính được quy định trong Nghị định này, bao gồm:

a) Vi phạm các quy định về quản lý vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam;

b) Vi phạm các quy định về hàng hải ngoài vùng nước cảng biển;

c) Vi phạm các quy định về bảo vệ môi trường biển.

3. Đối với các vi phạm hành chính trên đảo, quần đảo Việt Nam thì áp dụng các quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử lý. Đối với vi phạm hành chính được phát hiện trong nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của đảo, quần đảo Việt Nam thì áp dụng xử phạt tương ứng với hành vi vi phạm quy định tại Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, từ ngữ dưới đây được hiểu như sau:

Xâm phạm vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam là hành vi của cá nhân, tổ chức nước ngoài sử dụng, điều khiển tàu thuyền hoặc phương tiện khác hoạt động trong vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam nhưng thực hiện hành vi vi phạm nghiêm trọng chủ quyền, quyền chủ quyền, quyền tài phán quốc gia trên biển theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Việt Nam là thành viên.

Điều 3. Mức phạt tiền và thẩm quyền phạt tiền

1. Mức phạt tiền tối đa trong quản lý các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với cá nhân là 1.000.000.000 đồng, đối với tổ chức là 2.000.000.000 đồng.

2. Mức phạt tiền đối với các hành vi vi phạm hành chính quy định tại Chương II Nghị định này là mức phạt tiền đối với cá nhân. Mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

3. Thẩm quyền phạt tiền của các chức danh quy định tại Chương III Nghị định này là thẩm quyền phạt tiền đối với cá nhân; thẩm quyền phạt tiền đối với tổ chức bằng 02 lần đối với cá nhân.

Điều 4. Biện pháp khắc phục hậu quả

Các biện pháp khắc phục hậu quả được áp dụng trong Nghị định này bao gồm:

1. Các biện pháp khắc phục hậu quả được quy định tại các Điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Buộc người, tàu thuyền vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

3. Buộc tàu ngầm và phương tiện đi ngầm phải hoạt động nổi trên mặt nước.

4. Buộc treo Quốc kỳ Việt Nam hoặc cờ quốc tịch theo quy định.

5. Buộc di dời về vùng hoạt động cho phù hợp với cấp tàu.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. VI PHẠM CÁC QUY ĐỊNH VỀ QUẢN LÝ VÙNG BIỂN, ĐẢO VÀ THỀM LỤC ĐỊA CỦA NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Điều 5. Vi phạm các quy định về đi qua không gây hại trong lãnh hải

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi dừng lại, neo đậu trái phép trong nội thủy, lãnh hải Việt Nam.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cập mạn, tiếp xúc với tàu thuyền khác trong nội thủy, lãnh hải Việt Nam.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi đi vào vùng cấm hoặc vùng hạn chế hoạt động trong lãnh hải Việt Nam.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi sau đây: Bốc, dỡ, trao đổi, mua bán hàng hóa, tiền tệ hay đưa người lên xuống tàu thuyền trái với quy định của pháp luật Việt Nam về hải quan, thuế, y tế hoặc xuất nhập cảnh.

5. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với một trong các hành vi sau đây: Xả khói mù, bắn các loại súng, phóng các tín hiệu hoặc sử dụng các vật liệu nổ trong nội thủy, lãnh hải vào bất cứ mục đích gì, trừ trường hợp bắn đạn tín hiệu cấp cứu và bắn súng chào theo quy định của pháp luật Việt Nam.

6. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với một trong các hành vi sau đây:

a) Tuyên truyền nhằm gây hại đến quốc phòng, an ninh của Việt Nam;

b) Phóng đi, tiếp nhận hay xếp phương tiện bay, phương tiện khác lên tàu thuyền.

7. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu thập thông tin trái phép liên quan đến quốc phòng, an ninh của Việt Nam;

b) Luyện tập hay diễn tập trái phép dưới bất kỳ hình thức nào.

8. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 4, 5, 6 và Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả: Buộc người và tàu thuyền vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với hành vi vi phạm quy định tại Khoản 5, 6 và Khoản 7 Điều này.

Điều 6. Vi phạm quy định về hoạt động ở trạng thái nổi của tàu ngầm, phương tiện đi ngầm

1. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với tàu ngầm và phương tiện đi ngầm của nước ngoài không ở trạng thái nổi trên mặt nước khi hoạt động trong nội thủy, lãnh hải Việt Nam, trừ trường hợp được phép của Chính phủ Việt Nam.

2. Biện pháp khắc phục hậu quả: Buộc tàu ngầm và các phương tiện đi ngầm của nước ngoài hoạt động nổi trên mặt nước đối với hành vi vi phạm quy định tại Điều này.

Điều 7. Vi phạm quy định về treo Quốc kỳ Việt Nam và treo cờ quốc tịch

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi không treo Quốc kỳ Việt Nam hoặc treo Quốc kỳ Việt Nam không đúng quy định của tàu thuyền Việt Nam.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm sau đây:

a) Tàu thuyền nước ngoài không treo cờ quốc tịch, Quốc kỳ Việt Nam hoặc treo không đúng quy định khi hoạt động trong nội thủy Việt Nam;

b) Tàu ngầm, phương tiện đi ngầm của nước ngoài không treo cờ quốc tịch, Quốc kỳ Việt Nam khi hoạt động trong nội thủy Việt Nam; không treo cờ quốc tịch khi hoạt động trong lãnh hải Việt Nam, trừ trường hợp được phép của Chính phủ Việt Nam.

3. Biện pháp khắc phục hậu quả: Buộc treo Quốc kỳ Việt Nam hoặc cờ quốc tịch theo quy định đối với hành vi vi phạm quy định tại Điều này.

Điều 8. Vi phạm quy định về điều tra, thăm dò và nghiên cứu khoa học trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi mang theo phương tiện trinh sát, vũ khí, đạn dược, chất nổ, các chất độc hại khi chưa được phép của cơ quan có thẩm quyền của Việt Nam.

2. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với các hành vi điều tra, thăm dò và nghiên cứu khoa học không đúng mục đích, nội dung, địa điểm, thời gian, tuyến hành trình ghi trong giấy phép.

3. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với hành vi xâm phạm vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam để điều tra, thăm dò và nghiên cứu khoa học tài nguyên biển Việt Nam.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 1, 2 và Khoản 3 Điều này;

b) Đình chỉ hoạt động từ 03 tháng đến 06 tháng đối với hành vi vi phạm tại Khoản 1 và Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả: Buộc người và tàu thuyền vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 9. Xâm phạm vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam để hoạt động du lịch

1. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với hành vi xâm phạm vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam để hoạt động du lịch.

2. Biện pháp khắc phục hậu quả: Buộc người và tàu thuyền vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với hành vi vi phạm quy định tại Điều này.

Điều 10. Vi phạm quy định về thu cất lưới và trạng thái bảo quản máy thăm dò cá khi hoạt động trong lãnh hải, vùng tiếp giáp lãnh hải và vùng đặc quyền kinh tế Việt Nam của tàu thuyền nước ngoài

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thu cất lưới hoặc các dụng cụ đánh bắt khác vào trong khoang;

b) Không đưa về trạng thái bảo quản tất cả các loại máy thăm dò, phát hiện, dụ dẫn cá.

2. Hình thức xử phạt bổ sung; Tịch thu tang vật vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả: Buộc người và tàu thuyền vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với hành vi vi phạm quy định tại Điều này.

Điều 11. Xâm phạm vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam để khai thác, mua, bán thủy sản

1. Phạt tiền đối với hành vi xâm phạm vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam để khai thác, mua, bán thủy sản như sau:

a) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tàu thuyền không có máy hoặc lắp máy có tổng công suất máy chính dưới 45 CV;

b) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với tàu thuyền có tổng công suất máy chính từ 45 CV đến 90 CV;

c) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với tàu thuyền có tổng công suất máy chính từ trên 90 CV đến 135 CV;

d) Phạt tiền từ 200.000.000 đồng đến 400.000.000 đồng đối với tàu thuyền có tổng công suất máy chính từ trên 135 CV đến 200 CV;

đ) Phạt tiền từ 400.000.000 đồng đến 600.000.000 đồng đối với tàu thuyền có tổng công suất máy chính từ trên 200 CV đến 300 CV;

e) Phạt tiền từ 600.000.000 đồng đến 800.000.000 đồng đối với tàu thuyền có tổng công suất máy chính từ trên 300 CV đến 400 CV;

g) Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với tàu thuyền có tổng công suất máy chính trên 400 CV.

2. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả: Buộc người và tàu thuyền vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với hành vi vi phạm quy định tại Điều này.

Điều 12. Vi phạm quy định về đảm bảo các hoạt động hợp pháp trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi gây cản trở hoạt động giao thông hàng hải, hoạt động đánh bắt, nuôi trồng hải sản và các hoạt động hợp pháp khác trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam trừ quy định tại Khoản 2 Điều này.

2. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với hành vi gây cản trở cho hoạt động hợp pháp tìm kiếm, thăm dò, khai thác dầu khí và các loại tài nguyên khác trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

3. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả: Buộc người, tàu thuyền nước ngoài vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với hành vi vi phạm quy định tại Điều này.

Điều 13. Vi phạm các quy định về đảo nhân tạo, thiết bị, công trình trên các vùng biển, đảo, thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi thông báo chậm thông tin liên quan tới thiết lập đảo nhân tạo, thiết bị, công trình trên biển, thiết lập vành đai an toàn xung quanh và tháo dỡ một phần hay toàn bộ thiết bị, công trình trên biển theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với hành vi không thông báo thông tin liên quan tới thiết lập đảo nhân tạo, thiết bị, công trình trên biển, thiết lập vành đai an toàn xung quanh và tháo dỡ một phần hay toàn bộ thiết bị, công trình trên biển theo quy định.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không đặt các tín hiệu, báo hiệu hàng hải và tín hiệu, báo hiệu nguy hiểm thích hợp trong trường hợp thiết bị, công trình trên biển chưa kịp tháo dỡ hoàn toàn vì lý do kỹ thuật hoặc được phép gia hạn.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi điều khiển phương tiện xâm phạm vành đai an toàn 500 mét (m) của đảo nhân tạo, thiết bị, công trình biển.

5. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với bất cứ hành vi nào làm ảnh hưởng đến hoạt động bình thường của đảo nhân tạo, thiết bị, công trình hợp pháp trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

6. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với hành vi xâm phạm vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam để xây dựng, lắp đặt, sử dụng trái phép các đảo nhân tạo, thiết bị, công trình.

7. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 5 và Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép quy định tại Khoản 6 Điều này;

b) Buộc người, tàu thuyền vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với hành vi vi phạm quy định tại Khoản 4, 5 và Khoản 6 Điều này.

Điều 14. Vi phạm các quy định về đặt dây cáp, ống dẫn ngầm và khai thác dòng chảy, năng lượng gió trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi khoan, cắt và mọi hành động khác làm ảnh hưởng đến hoạt động bình thường của dây cáp và ống dẫn ngầm hợp pháp trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với một trong các hành vi:

a) Đặt dây cáp và ống dẫn ngầm khi chưa được sự chấp thuận bằng văn bản của cơ quan có thẩm quyền nhà nước Việt Nam;

b) Khai thác trái phép dòng chảy, năng lượng gió và tài nguyên phi sinh vật khác.

3. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm hành chính đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc người, tàu thuyền vi phạm rời khỏi vùng biển, đảo Việt Nam đối với hành vi vi phạm quy định tại Điều này.

Điều 15. Vi phạm quy định về vận chuyển, mua bán, trao đổi, sang mạn hàng hóa trái phép trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Vận chuyển, sang mạn hàng hóa trên biển mà không có hợp đồng hoặc giấy tờ tương tự theo quy định của pháp luật;

b) Sử dụng phương tiện vận chuyển không phù hợp với loại hàng hóa theo quy định của pháp luật;

c) Sang mạn xăng dầu, quặng và các loại hàng hóa khác không đúng địa điểm theo quy định của pháp luật.

2. Phạt tiền đối với hành vi vận chuyển, mua bán, trao đổi, sang mạn hàng hóa không có giấy tờ, không đầy đủ giấy tờ chứng minh tính hợp pháp của hàng hóa hoặc đối với hàng hóa kinh doanh, vận chuyển có điều kiện mà tại thời điểm kiểm tra, không có hoặc không đầy đủ giấy tờ đi liền kèm theo để chứng minh tính hợp pháp của hàng hóa đó như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp hàng hóa có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với trường hợp hàng hóa có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với trường hợp hàng hóa có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

d) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với trường hợp hàng hóa có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với trường hợp hàng hóa có giá trị trên 100.000.000 đồng mà không truy cứu trách nhiệm hình sự.

3. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm hành chính đối với hành vi vi phạm quy định tại Điều này.

MỤC 2. VI PHẠM CÁC QUY ĐỊNH VỀ HÀNG HẢI, NGOÀI VÙNG NƯỚC CẢNG BIỂN

Điều 16. Vi phạm quy định về đăng ký, đăng kiểm và giấy phép vận tải nội địa của tàu biển

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thiếu một trong các loại tài liệu, giấy chứng nhận của tàu thuyền hoặc một trong các loại tài liệu, giấy chứng nhận đó hết giá trị sử dụng, trừ giấy chứng nhận đăng ký tàu biển.

2. Đối với hành vi không có giấy phép rời cảng cuối cùng theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi khai thác tàu thuyền khi chưa được cấp giấy chứng nhận đăng ký tàu biển.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Mua, bán, thuê, cho thuê, mượn, cho mượn một trong các giấy chứng nhận, tài liệu của tàu thuyền;

b) Sử dụng một trong các giấy chứng nhận, tài liệu của tàu thuyền khác.

5. Đối với hành vi không có giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ tàu đối với tàu thuyền chở khách, chở dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tàu thuyền chở khách đến dưới 100 người; tàu thuyền chở dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với tàu thuyền chở khách từ 100 người đến dưới 300 người; tàu thuyền chở dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với tàu thuyền chở khách từ 300 người trở lên; tàu thuyền chở dầu mỏ, chế phẩm từ dầu mỏ hoặc các hàng hóa nguy hiểm khác có tổng dung tích từ 3.000 GT trở lên.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi tàu thuyền nước ngoài tham gia vận tải nội địa, thực hiện hoạt động đặc thù khi chưa có giấy phép hoặc văn bản chấp thuận của cơ quan có thẩm quyền Việt Nam.

7. Hình thức xử phạt bổ sung: Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 17. Vi phạm quy định về chứng chỉ chuyên môn của thuyền viên, sổ thuyền viên và hộ chiếu thuyền viên

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thuyền viên làm việc trên tàu thuyền không có đủ chứng chỉ chuyên môn, sổ thuyền viên hoặc hộ chiếu thuyền viên theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi mua, bán, thuê, cho thuê, mượn, cho mượn các chứng chỉ chuyên môn, sổ thuyền viên, hộ chiếu thuyền viên.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng chứng chỉ chuyên môn, sổ thuyền viên, hộ chiếu thuyền viên giả mạo hoặc đã bị sửa chữa, tẩy xóa làm sai lệch nội dung.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng chứng chỉ chuyên môn từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Tịch thu chứng chỉ chuyên môn, sổ thuyền viên, hộ chiếu thuyền viên đối với hành vi vi phạm tại Khoản 3 Điều này.

Điều 18. Vi phạm quy định về an toàn sinh mạng trên tàu biển

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không có bảng phân công nhiệm vụ trong tình huống khẩn cấp tại các vị trí cần thiết hoặc có bảng phân công nhiệm vụ nhưng không phù hợp với thuyền bộ của tàu hoặc bảng quy định đã bị hư hỏng;

b) Thuyền viên không sử dụng thành thạo các trang thiết bị cứu sinh, cứu thủng của tàu.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Các trang thiết bị cứu sinh không bảo đảm chất lượng hoặc không bảo đảm sẵn sàng hoạt động được ngay;

b) Bố trí trang thiết bị cứu sinh của tàu thuyền không đúng quy định;

c) Các trang thiết bị cứu sinh đã hết hạn sử dụng.

3. Đối với hành vi không bố trí đủ định biên an toàn tối thiểu hoặc vượt quá mức cho phép của trang thiết bị cứu sinh trên tàu theo quy định; không trang bị hoặc trang bị không đầy đủ các trang thiết bị cứu hỏa, cứu sinh, cứu thủng theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

4. Đối với hành vi chở hàng quá quy định của tàu thuyền có tổng dung tích dưới 500 GT sẽ bị xử phạt như sau:

a) Phạt cảnh cáo đối với hành vi chở hàng vượt đến dưới 01% so với trọng tải cho phép;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi chở hàng vượt từ 01% đến dưới 05% so với trọng tải cho phép;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chở hàng vượt từ 05% đến dưới 10% so với trọng tải cho phép;

d) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi chở hàng vượt trên từ 10% trở lên so với trọng tải cho phép.

5. Đối với hành vi chở hàng quá quy định của tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT sẽ bị xử phạt như sau:

a) Phạt cảnh cáo đối với hành vi chở hàng vượt đến dưới 01% so với trọng tải cho phép;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi chở hàng vượt từ 01% đến dưới 05% so với trọng tải cho phép;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chở hàng vượt từ 05% đến dưới 10% so với trọng tải cho phép;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi chở hàng vượt trên từ 10% trở lên so với trọng tải cho phép.

6. Đối với hành vi chở hàng quá quy định của tàu thuyền có tổng dung tích từ 3.000 GT trở lên sẽ bị xử phạt như sau:

a) Phạt cảnh cáo đối với hành vi chở hàng vượt đến dưới 01% so với trọng tải cho phép;

b) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chở hàng vượt từ 01% đến dưới 05% so với trọng tải cho phép;

c) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi chở hàng vượt từ 05% đến dưới 10% so với trọng tải cho phép;

d) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với hành vi chở hàng vượt trên từ 10% trở lên so với trọng tải cho phép.

7. Đối với hành vi chở khách quá số lượng quy định của tàu thuyền có tổng dung tích dưới 500 GT sẽ bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chở khách vượt đến 5 người so với số lượng cho phép;

b) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi chở khách vượt từ 6 đến 10 người so với số lượng cho phép;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi chở khách vượt trên 10 người so với số lượng cho phép.

8. Đối với hành vi chở khách vượt quá số lượng quy định của tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi chở khách vượt đến 10 người so với số lượng cho phép;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi chở khách vượt từ 11 người đến 20 người so với số lượng cho phép;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chở khách vượt trên 20 người so với số lượng cho phép.

9. Đối với hành vi chở khách vượt quá số lượng quy định của tàu thuyền có tổng dung tích từ 3.000 GT trở lên sẽ bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi chở khách vượt đến 20 người so với số lượng cho phép;

b) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi chở khách vượt từ 21 người đến 30 người so với số lượng cho phép;

c) Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi chở khách vượt trên 30 người so với số lượng cho phép.

10. Hình thức xử phạt bổ sung: Tước quyền sử dụng giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm b, c, d Khoản 5; Điểm b, c, d Khoản 6; Điểm b và c Khoản 7; Khoản 8 và Khoản 9 Điều này.

Điều 19. Vi phạm quy định về an toàn phòng, chống cháy, nổ đối với tàu biển

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không có các dấu hiệu cảnh báo hoặc chỉ dẫn cần thiết ở những nơi dễ cháy, dễ nổ;

b) Không có sơ đồ hệ thống cứu hỏa, bảng phân công cứu hỏa hoặc bảng chỉ dẫn thao tác ở những vị trí trên tàu theo quy định;

c) Trang thiết bị cứu hỏa đặt không đúng vị trí quy định trên tàu thuyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không trang bị đầy đủ các trang thiết bị phòng, chống cháy, nổ theo quy định;

b) Trang thiết bị phòng, chống cháy, nổ không sử dụng được;

c) Không có kế hoạch ứng cứu trong trường hợp khẩn cấp;

d) Trang thiết bị cứu hỏa không ở trạng thái sẵn sàng hoạt động theo quy định;

đ) Sử dụng phương tiện chuyên dùng chữa cháy vào mục đích khác;

e) Chở chất dễ gây cháy, nổ cùng với hành khách.

Điều 20. Vi phạm quy định bảo đảm an toàn hàng hải

1. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với người điều khiển phương tiện vi phạm các quy tắc hành trình sau đây:

a) Không sử dụng hoặc sử dụng không đúng các loại tín hiệu theo quy định;

b) Không tuân theo quy định khi hành trình, tránh, vượt nhau trên biển.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đặt dấu hiệu báo hiệu các đảo nhân tạo hoặc các công trình trên biển;

b) Làm dịch chuyển hoặc làm mất tác dụng của báo hiệu hàng hải.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không tuân theo quy định khi hành trình, tránh, vượt nhau trên biển gây tai nạn hàng hải nghiêm trọng.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tàu thuyền không tuân theo quy định khi hành trình, tránh, vượt nhau trên biển gây tai nạn hàng hải đặc biệt nghiêm trọng.

5. Biện pháp khắc phục hậu quả: Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 21. Vi phạm quy định khác về an ninh, an toàn trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi không treo cờ hiệu hoặc treo cờ hiệu không đúng quy định.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi sau đây:

a) Tàu khách không có bảng nội quy đặt ở những nơi quy định trên tàu;

b) Bố trí hoặc để cho hành khách ngồi không đúng nơi quy định;

c) Không bố trí hoặc bố trí sĩ quan an ninh tàu biển không đúng quy định.

3. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không ghi rõ tên, số hiệu, số IMO, cảng đăng ký, vạch dấu mớn nước an toàn của tàu thuyền theo quy định;

b) Không cung cấp hoặc cung cấp không đầy đủ giấy tờ về hàng hóa nguy hiểm được vận chuyển trên tàu theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Cho phương tiện khác bám, buộc sai quy định khi tàu thuyền đang hành trình;

b) Sử dụng phương tiện lai dắt không đúng chức năng;

c) Không trang bị đủ trang thiết bị hàng hải trên buồng lái theo quy định hoặc có nhưng không hoạt động hoặc không sử dụng được.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động sai quy định về tuyến, vùng hoạt động của phương tiện thủy nội địa.

6. Phạt tiền đối với tàu biển có hành vi hoạt động sai tuyến, vùng được phép hoạt động như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

7. Hình thức xử phạt bổ sung: Tước quyền sử dụng chứng chỉ chuyên môn của thuyền trưởng từ 03 tháng đến 06 tháng đối với vi phạm quy định tại Khoản 5 và Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả: Buộc di dời về vùng hoạt động cho phù hợp với cấp tàu đối với hành vi vi phạm quy định tại Khoản 5 và Khoản 6 Điều này.

Điều 22. Vi phạm các quy định về tìm kiếm, cứu nạn trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi phát tín hiệu cấp cứu giả.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không thực hiện nghĩa vụ theo quy định về tìm kiếm, cứu nạn hàng hải;

b) Thực hiện chậm trễ lệnh điều động của cơ quan có thẩm quyền để tìm kiếm, cứu nạn theo quy định.

3. Đối với hành vi không thực hiện lệnh điều động của cơ quan có thẩm quyền để tìm kiếm, cứu nạn theo quy định sẽ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tàu thuyền có tổng dung tích dưới 500 GT;

b) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tàu thuyền có tổng dung tích từ 500 GT đến dưới 3.000 GT;

c) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với tàu thuyền có tổng dung tích từ 3.000 GT trở lên.

4. Hình thức xử phạt bổ sung: Tước quyền sử dụng Giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 23. Vi phạm quy định về trục vớt tài sản chìm đắm trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không thông báo, báo cáo hoặc thông báo, báo cáo không đúng theo quy định về tài sản chìm đắm ở biển.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với mỗi hành vi vi phạm sau đây:

a) Không lắp đặt hoặc lắp đặt không kịp thời báo hiệu phù hợp với vị trí tài sản bị chìm đắm;

b) Thực hiện việc trục vớt hoặc kết thúc việc trục vớt tài sản bị chìm đắm quá thời gian quy định;

c) Trục vớt tài sản chìm đắm khi chưa được phép của cơ quan có thẩm quyền;

d) Không bàn giao hoặc bàn giao không đầy đủ tài sản chìm đắm ngẫu nhiên trục vớt được theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi không trục vớt tài sản chìm đắm không gây nguy hiểm theo quy định.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi không trục vớt tài sản chìm đắm gây nguy hiểm.

5. Hình thức xử phạt bổ sung: Tịch thu tang vật, phương tiện vi phạm hành chính quy định tại Điểm c Khoản 2 Điều này.

MỤC 3. VI PHẠM CÁC QUY ĐỊNH VỀ BẢO VỆ MÔI TRƯỜNG BIỂN

Điều 24. Vi phạm các quy định về bảo vệ môi trường biển khi tàu thuyền nước ngoài chạy bằng năng lượng hạt nhân hoặc tàu thuyền chuyên chở chất phóng xạ, chất độc hại hoặc nguy hiểm đi qua lãnh hải Việt Nam

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không mang đầy đủ tài liệu kỹ thuật liên quan tới tàu thuyền và hàng hóa trên tàu thuyền, tài liệu về bảo hiểm dân sự bắt buộc.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đầy đủ các biện pháp phòng ngừa đặc biệt theo quy định của pháp luật Việt Nam và điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên áp dụng đối với các loại tàu thuyền này;

b) Không tuân thủ quyết định của cơ quan có thẩm quyền của Việt Nam về việc áp dụng biện pháp phòng ngừa đặc biệt, trong trường hợp có dấu hiệu hoặc bằng chứng rõ ràng về khả năng gây rò rỉ hoặc làm ô nhiễm môi trường.

3. Biện pháp khắc phục hậu quả: Buộc người, tàu thuyền vi phạm rời khỏi vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với hành vi vi phạm tại Khoản 2 Điều này.

Điều 25. Vi phạm quy định về bảo vệ môi trường biển do tàu thuyền gây ra

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi không ghi nhật ký dầu, nhật ký bơm nước la canh buồng máy, nhật ký đổ thải theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có đủ trang thiết bị phân ly dầu nước theo quy định hoặc có trang thiết bị nhưng không sử dụng được;

b) Để rò rỉ nước thải có lẫn dầu từ trên tàu xuống biển.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có kế hoạch ứng phó sự cố dầu tràn; kế hoạch ứng cứu ô nhiễm dầu, ô nhiễm hóa chất theo quy định;

b) Không có giấy chứng nhận theo quy định về ngăn ngừa ô nhiễm do dầu gây ra.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi xả, thải nước có lẫn dầu hoặc hợp chất có lẫn dầu không theo đúng các quy định.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi xả, thải chất thải có lẫn dầu hoặc các loại chất độc hại không theo đúng các quy định.

6. Áp dụng các biện pháp khắc phục hậu quả: Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, suy thoái môi trường đối với các hành vi vi phạm tại Điểm b Khoản 2; Khoản 4 và Khoản 5 Điều này.

Điều 26. Vi phạm các quy định về hoạt động vận chuyển chất thải nguy hại

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy trình vận hành an toàn các phương tiện, thiết bị chuyên dụng trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

b) Không thực hiện đúng kế hoạch kiểm soát ô nhiễm và bảo vệ môi trường trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập sổ, nhật ký theo dõi chất thải nguy hại theo quy định; không lập hồ sơ theo dõi hành trình phương tiện vận chuyển bằng GPS theo quy định;

b) Không thực hiện đúng kế hoạch xử lý ô nhiễm và bảo vệ môi trường khi chấm dứt hoạt động.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không trang bị hệ thống định vị vệ tinh (GPS) đối với phương tiện vận chuyển chất thải nguy hại theo quy định;

b) Vận chuyển chất thải nguy hại không theo tuyến đường, quãng đường, thời gian theo quy định của cơ quan có thẩm quyền;

c) Phương tiện, thiết bị chuyên dụng thu gom, vận chuyển, đóng gói, bảo quản và lưu giữ tạm thời chất thải nguy hại không đáp ứng yêu cầu kỹ thuật theo quy định;

d) Để lẫn chất thải nguy hại khác loại có khả năng phản ứng, tương tác với nhau trong quá trình vận chuyển hoặc trong quá trình lưu giữ tạm thời chất thải nguy hại.

4. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu gom, vận chuyển chất thải nguy hại ngoài địa bàn quy định trong giấy phép quản lý chất thải nguy hại;

b) Không thực hiện đúng các quy định trong giấy phép quản lý chất thải nguy hại trừ trường hợp quy định tại Điểm a Khoản 4, Khoản 5 và Khoản 6 Điều này.

5. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu gom, vận chuyển chất thải nguy hại nằm ngoài danh mục chất thải nguy hại quy định trong giấy phép quản lý chất thải nguy hại;

b) Thu gom, vận chuyển chất thải nguy hại vượt quá khối lượng quy định trong giấy phép quản lý chất thải nguy hại;

c) Sử dụng phương tiện vận chuyển chất thải nguy hại không được đăng ký lưu hành, không có trong giấy phép quản lý chất thải nguy hại.

6. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi vận chuyển chất thải nguy hại khi không có Giấy phép quản lý chất thải nguy hại, trừ chất thải nguy hại phát sinh từ quá trình sinh hoạt hoặc cơ sở kinh doanh, dịch vụ (không bao gồm sản xuất) quy mô hộ gia đình, cá nhân sẽ được quản lý, xử lý theo quy định về thu hồi, xử lý sản phẩm hết hạn sử dụng hoặc thải bỏ.

7. Đối với hành vi nhận chìm, đổ, thải chất thải nguy hại không đúng quy định về bảo vệ môi trường thì xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp nhận chìm, đổ, thải dưới 120 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc dưới 600 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

b) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với trường hợp nhận chìm, đổ, thải từ 120 kg đến dưới 500 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 600 kg đến dưới 2.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

c) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với trường hợp nhận chìm, đổ, thải từ 500 kg đến dưới 1.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 2.000 kg đến dưới 4.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

d) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với trường hợp nhận chìm, đổ, thải từ 1.000 kg đến dưới 2.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 4.000 kg đến dưới 8.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

đ) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với trường hợp nhận chìm, đổ, thải từ 2.000 kg đến dưới 3.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 8.000 kg đến dưới 12.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

e) Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng đối với trường hợp nhận chìm, đổ, thải từ 3.000 kg đến dưới 4.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 12.000 kg đến dưới 16.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

g) Phạt tiền từ 600.000.000 đồng đến 700.000.000 đồng đối với trường hợp nhận chìm, đổ, thải từ 4.000 kg đến dưới 5.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 16.000 kg đến dưới 20.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

h) Phạt tiền từ 700.000.000 đồng đến 800.000.000 đồng đối với trường hợp nhận chìm, đổ, thải từ 5.000 kg trở lên chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 20.000 kg trở lên đối với chất thải nguy hại có chứa các thành phần nguy hại khác.

8. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với các hành vi chuyển giao, cho, bán không đúng quy định; nhận chìm, đổ, thải chất thải nguy hại thuộc Danh mục các chất ô nhiễm hữu cơ khó phân hủy (POP) theo quy định tại Công ước Stockholm về các chất ô nhiễm hữu cơ khó phân hủy gây ô nhiễm môi trường hoặc nhận chìm, đổ, thải chất thải phóng xạ gây nhiễm xạ môi trường.

9. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép hành nghề vận chuyển chất thải nguy hại từ 06 tháng đến 12 tháng đối với trường hợp vi phạm các quy định tại Khoản 1, 2, 3, 4 và Khoản 5 Điều này;

b) Đình chỉ hoạt động thu gom, vận chuyển chất thải nguy hại của đại lý vận chuyển chất thải nguy hại từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại Khoản 1, 2, 3, 4 và Khoản 5 Điều này;

c) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với các trường hợp vi phạm quy định tại Khoản 6, 7 và Khoản 8 Điều này;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 7 và Khoản 8 Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng môi trường ban đầu đã bị thay đổi do hành vi vi phạm quy định tại Khoản 7 và Khoản 8 Điều này gây ra;

b) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 27. Vi phạm các quy định khác về bảo vệ môi trường biển

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với chủ phương tiện vận tải, kho lưu giữ hàng hóa trên biển có nguy cơ gây ra sự cố môi trường mà không thông báo cho các lực lượng cứu nạn, cứu hộ quốc gia, lực lượng Cảnh sát biển, tổ chức, cá nhân liên quan khác theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với tổ chức, cá nhân hoạt động khai thác khoáng sản, chủ phương tiện vận chuyển xăng, dầu, hóa chất, chất phóng xạ và các chất độc hại khác trên biển không có kế hoạch, nhân lực, trang thiết bị bảo đảm phòng ngừa và ứng phó sự cố môi trường.

3. Phạt tiền từ 80.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động khai thác nguồn lợi, tài nguyên biển và hoạt động khác liên quan đến khai thác, sử dụng tài nguyên biển thực hiện không đúng theo quy hoạch sử dụng tài nguyên thiên nhiên đã được phê duyệt;

b) Sử dụng các biện pháp, phương tiện, công cụ có tính hủy diệt trong khai thác tài nguyên và nguồn lợi biển;

c) Xả, thải các chất thải và các yếu tố gây ô nhiễm khác từ hoạt động sản xuất, kinh doanh, dịch vụ, xây dựng, giao thông, vận tải, khai thác xuống vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam mà không đạt quy chuẩn kỹ thuật môi trường;

d) Để, lưu giữ phương tiện vận tải, kho tàng trên biển quá thời gian phải xử lý;

đ) Không thu gom, lưu giữ và xử lý chất thải nguy hại theo quy định đối với hoạt động thăm dò, khai thác tài nguyên biển, phá dỡ phương tiện vận tải trên biển.

4. Phạt tiền từ 150.000.000 đồng đến 250.000.000 đồng đối với hành vi đổ xuống biển chất thải thông thường của các phương tiện vận tải, các giàn khoan hoạt động trên biển mà không được xử lý theo quy định hoặc không xử lý đạt quy chuẩn kỹ thuật về chất thải; đổ chất thải rắn từ đất liền xuống biển mà không có văn bản chấp thuận của cơ quan quản lý nhà nước về bảo vệ môi trường theo quy định; đổ chất thải từ hoạt động nạo vét luồng, lạch xuống biển mà không có văn bản chấp thuận của cơ quan quản lý nhà nước về bảo vệ môi trường theo quy định.

5. Phạt tiền từ 250.000.000 đồng đến 500.000.000 đồng đối với hành vi đổ các loại chất thải xuống vùng biển thuộc khu bảo tồn thiên nhiên, di sản tự nhiên, vùng có hệ sinh thái tự nhiên mới, khu vực sinh sản thường xuyên hoặc theo mùa của các loài thủy, hải sản.

6. Phạt tiền từ 500.000.000 đồng đến 1.000.000.000 đồng đối với hành vi đổ chất thải nguy hại, chất thải có chứa chất phóng xạ xuống các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

7. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi vi phạm quy định tại Điểm b Khoản 3, các Khoản 4, 5 và Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Chương 3.

THẨM QUYỀN XỬ PHẠT VÀ THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH TRÊN CÁC VÙNG BIỂN, ĐẢO VÀ THỀM LỤC ĐỊA CỦA NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Điều 28. Thẩm quyền xử phạt của Cảnh sát biển Việt Nam

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 25.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và tại Khoản 2, Khoản 4 Điều 4 Nghị định này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 50.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và tại Khoản 2, 4 và Khoản 5 Điều 4 Nghị định này.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 100.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và tại Khoản 2, 3, 4 và Khoản 5 Điều 4 Nghị định này.

7. Tư lệnh Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a, b, c, d, đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 2, 3, 4 và Khoản 5 Điều 4 Nghị định này.

Điều 29. Thẩm quyền xử phạt của Bộ đội Biên phòng

Bộ đội Biên phòng có quyền xử phạt đối với hành vi vi phạm quy định tại Mục 1 Chương II Nghị định này liên quan trực tiếp đến địa bàn, lĩnh vực quản lý của mình như sau:

1. Đồn trưởng Đồn Biên phòng, Hải đội trưởng Hải đội Biên phòng, Chỉ huy trưởng Tiểu khu Biên phòng, Chỉ huy trưởng Biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 25.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Khoản 2, Khoản 4 Điều 4 Nghị định này.

2. Chỉ huy trưởng Bộ đội Biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn Biên phòng trực thuộc Bộ Tư lệnh Bộ đội Biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm a, c, đ, i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 2, 3, 4, 5 Điều 4 Nghị định này.

Điều 30. Thẩm quyền xử phạt của Hải quan

Hải quan có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Khoản 4 Điều 5 và Khoản 1 Điều 15 Nghị định này phát hiện trong địa bàn hoạt động và lĩnh vực quản lý của Hải quan như sau:

1. Đội trưởng thuộc Chi cục Hải quan, Đội trưởng thuộc Chi cục Kiểm tra sau thông quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

2. Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương, Đội trưởng Đội kiểm soát chống buôn lậu, Đội trưởng Đội thủ tục Hải quan, Hải đội trưởng Hải đội kiểm soát trên biển và Đội trưởng Đội kiểm soát bảo vệ quyền sở hữu trí tuệ thuộc Cục Điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 25.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

3. Cục trưởng Cục Điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 50.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Tổng cục trưởng Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

Điều 31. Thẩm quyền xử phạt của Thanh tra hàng hải, Cảng vụ hàng hải và Cục trưởng Cục Hàng hải

Thanh tra hàng hải, Cảng vụ hàng hải và Cục trưởng Cục Hàng hải có quyền xử phạt đối với hành vi vi phạm được quy định tại các Điều 16, 17, 18, 19, 20, 21, 22, 23 và Điều 25 Nghị định này liên quan trực tiếp đến địa bàn, lĩnh vực quản lý của mình như sau:

1. Thanh tra viên thuộc thanh tra Bộ Giao thông vận tải, Thanh tra chuyên ngành hàng hải, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành hàng hải đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Cục Hàng hải Việt Nam, Trưởng đoàn thanh tra chuyên ngành Cục Hàng hải Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 50.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 (trừ Điểm k) Điều 28 của Luật xử lý vi phạm hành chính và Khoản 5 Điều 4 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 70.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 (trừ Điểm k) Điều 28 của Luật xử lý vi phạm hành chính và Khoản 5 Điều 4 Nghị định này.

4. Chánh Thanh tra Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 5 Điều 4 Nghị định này.

5. Trưởng đại diện Cảng vụ hàng hải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 10.000.000 đồng.

6. Giám đốc Cảng vụ hàng hải, Trưởng đoàn thanh tra chuyên ngành Cảng vụ hàng hải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 25.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và Khoản 5 Điều 4 Nghị định này.

7. Cục trưởng Cục Hàng hải Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 5 Điều 4 Nghị định này.

Điều 32. Thẩm quyền xử phạt vi phạm hành chính của Kiểm ngư

Chi cục trưởng Chi cục Kiểm ngư Vùng, Cục trưởng Cục Kiểm ngư có quyền xử phạt đối với hành vi vi phạm liên quan trực tiếp đến địa bàn, lĩnh vực quản lý của mình được quy định tại Điều 10, Điều 11 và Khoản 1 Điều 12 Nghị định này như sau:

1. Chi cục trưởng Chi cục Kiểm ngư Vùng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản có thời hạn hoặc đình chỉ hoạt động thủy sản có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 50.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 2 Điều 4 Nghị định này.

2. Cục trưởng Cục Kiểm ngư có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép khai thác thủy sản, chứng chỉ hành nghề thủy sản có thời hạn hoặc đình chỉ hoạt động thủy sản có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá 250.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ, e, g, h và i Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 2 Điều 4 Nghị định này.

Điều 33. Thẩm quyền lập biên bản vi phạm hành chính

1. Khi thi hành công vụ, những người có thẩm quyền xử phạt vi phạm hành chính quy định tại các Điều 28, 29, 30, 31 và Điều 32 Nghị định này có thẩm quyền lập biên bản vi phạm hành chính.

2. Trinh sát viên Cảnh sát biển, công chức, viên chức Cảng vụ hàng hải đang thi hành công vụ, phát hiện vi phạm hành chính có quyền lập biên bản vi phạm hành chính và chuyển ngay cho người có thẩm quyền xử phạt vi phạm hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014 và thay thế Nghị định số 137/2004/NĐ-CP ngày 16 tháng 6 năm 2004 của Chính phủ quy định về xử phạt vi phạm hành chính trên các vùng biển và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 35. Điều khoản chuyển tiếp

1. Đối với hành vi vi phạm hành chính trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam xảy ra trước thời điểm Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết, nếu các quy định về xử phạt vi phạm hành chính trong Nghị định này có lợi cho cá nhân, tổ chức vi phạm hành chính, thì áp dụng các quy định của Nghị định này để xử lý.

2. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước thời điểm Luật xử lý vi phạm hành chính, Nghị định này có hiệu lực thi hành, mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Pháp lệnh xử lý vi phạm hành chính, Nghị định số 137/2004/NĐ-CP ngày 16 tháng 6 năm 2004 của Chính phủ quy định về xử phạt vi phạm hành chính trên các vùng biển và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam để giải quyết.

Điều 36. Trách nhiệm thi hành

1. Bộ trưởng Bộ Quốc phòng hướng dẫn, kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh; thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NC (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 163 xu phat hc trong hoa chat phan bon vat lieu no cn

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 163/2013/NĐ-CP | Hà Nội, ngày 12 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC HÓA CHẤT, PHÂN BÓN VÀ VẬT LIỆU NỔ CÔNG NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật hóa chất ngày 21 tháng 11 năm 2007;

Căn cứ Luật phòng, chống ma túy ngày 09 tháng 12 năm 2000;

Căn cứ Pháp lệnh số 16/2011/UBTVQH12 ngày 30 tháng 6 năm 2011 của Ủy ban Thường vụ Quốc hội khóa XII về quản lý, sử dụng vũ khí, vật liệu nổ và công cụ hỗ trợ;

Căn cứ Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thực hiện Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học;

Căn cứ Nghị định số 113/2003/NĐ-CP ngày 07 tháng 10 năm 2003 của Chính phủ về quản lý sản xuất, kinh doanh phân bón; Nghị định số 191/2007/NĐ-CP ngày 31 tháng 12 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 113/2003/NĐ-CP;

Căn cứ Nghị định số 39/2009/NĐ-CP ngày 23 tháng 4 năm 2009 của Chính phủ về vật liệu nổ công nghiệp;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về các hành vi vi phạm hành chính, hình thức xử phạt, mức phạt và các biện pháp khắc phục hậu quả, thẩm quyền xử phạt vi phạm hành chính, thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp.

2. Các hành vi vi phạm hành chính trong lĩnh vực quản lý nhà nước khác liên quan đến lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp mà không quy định tại Nghị định này thì áp dụng quy định tại các nghị định quy định về xử phạt vi phạm hành chính trong các lĩnh vực đó để xử phạt.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp trên lãnh thổ Việt Nam, trừ trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

Điều 3. Biện pháp khắc phục hậu quả

Ngoài hình thức xử phạt chính, xử phạt bổ sung, cá nhân, tổ chức vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

1. Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tiêu hủy hóa chất nguy hiểm; buộc tiêu hủy các sản phẩm điện, điện tử và sản phẩm dệt may không đảm bảo giới hạn hàm lượng hóa chất độc cho phép.

2. Buộc tiêu hủy phân bón nếu phân bón gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường.

3. Buộc tiến hành lấy mẫu, kiểm nghiệm, công nhận lại chất lượng phân bón do không thực hiện đúng các quy định về phương pháp lấy mẫu, kiểm nghiệm chất lượng, chứng nhận chất lượng phân bón.

4. Buộc khảo nghiệm lại, cải chính kết quả khảo nghiệm phân bón hoặc hủy bỏ kết quả khảo nghiệm do thực hiện khảo nghiệm không đúng quy định, không trung thực.

5. Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi, buộc khắc phục tình trạng không an toàn trong sản xuất vật liệu nổ công nghiệp.

6. Buộc di chuyển vật liệu nổ công nghiệp dự trữ đến kho, địa điểm theo quy định.

Điều 4. Mức phạt tiền và thẩm quyền xử phạt đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa trong lĩnh vực hóa chất quy định tại Chương II Nghị định này áp dụng đối với cá nhân là 50.000.000 đồng. Mức phạt tiền đối với cùng một hành vi vi phạm hành chính của tổ chức bằng hai lần mức phạt tiền đối với cá nhân.

2. Mức phạt tiền tối đa trong lĩnh vực phân bón và vật liệu nổ công nghiệp quy định tại Chương III, Chương IV Nghị định này áp dụng đối với cá nhân là 100.000.000 đồng. Mức phạt tiền đối với cùng một hành vi vi phạm hành chính của tổ chức bằng hai lần mức phạt tiền đối với cá nhân.

3. Thẩm quyền xử phạt vi phạm hành chính của những người được quy định từ Điều 36 đến Điều 44 Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức gấp hai lần thẩm quyền xử phạt đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC HÓA CHẤT

Điều 5. Hành vi vi phạm quy định về an toàn trong sản xuất, kinh doanh và cất giữ hóa chất nguy hiểm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Không có bảng nội quy về an toàn hóa chất tại khu vực sản xuất, kinh doanh và cất giữ hóa chất nguy hiểm;

b) Không có hệ thống báo hiệu phù hợp với mức độ nguy hiểm của hóa chất tại khu vực sản xuất, kinh doanh và cất giữ hóa chất nguy hiểm;

c) Không có trang thiết bị, phương tiện ứng cứu sự cố tại khu vực sản xuất, kinh doanh và cất giữ hóa chất nguy hiểm.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không báo cáo cơ quan có thẩm quyền trong trường hợp thay đổi những nội dung đã được phê duyệt tại Kế hoạch phòng ngừa, ứng phó sự cố hóa chất hoặc những nội dung đã được xác nhận tại Biện pháp phòng ngừa, ứng phó sự cố hóa chất;

b) Không thực hiện đúng các yêu cầu đề ra tại Kế hoạch phòng ngừa, ứng phó sự cố hóa chất đã được phê duyệt hoặc Biện pháp phòng ngừa, ứng phó sự cố hóa chất đã được xác nhận.

3. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi không xây dựng Kế hoạch hoặc Biện pháp phòng ngừa, ứng phó sự cố hóa chất trong sản xuất, kinh doanh và cất giữ hóa chất nguy hiểm theo quy định của pháp luật về hóa chất.

4. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi không có kho để cất giữ hóa chất nguy hiểm, trừ trường hợp kinh doanh hóa chất nguy hiểm được vận chuyển trực tiếp đến kho của bên mua.

5. Hình thức xử phạt bổ sung:

Đình chỉ sản xuất, kinh doanh, cất giữ hóa chất nguy hiểm từ 01 tháng đến 03 tháng trong trường hợp gây mất an toàn, gây hậu quả nghiêm trọng cho sức khỏe con người và môi trường đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hóa chất nguy hiểm nếu gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 6. Hành vi vi phạm quy định về đăng ký và sử dụng hóa chất nguy hiểm

1. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng hóa chất nguy hiểm trong sản xuất sản phẩm, hàng hóa không đúng mục đích đã đăng ký;

b) Không thực hiện đăng ký sử dụng hóa chất nguy hiểm trước khi bắt đầu sử dụng.

2. Phạt tiền từ 8.000.000 đồng đến 12.000.000 đồng đối với hành vi sử dụng hóa chất nguy hiểm thuộc danh mục hóa chất cấm để sản xuất và bảo quản thức ăn gia súc theo quy định của pháp luật về hóa chất.

3. Phạt tiền từ 12.000.000 đồng đến 15.000.000 đồng đối với hành vi sử dụng hóa chất nguy hiểm thuộc danh mục hóa chất cấm để sản xuất các loại thuốc thú y, thuốc bảo vệ thực vật theo quy định của pháp luật về hóa chất.

4. Phạt tiền từ 15.000.000 đồng đến 18.000.000 đồng đối với hành vi sử dụng hóa chất nguy hiểm thuộc danh mục hóa chất cấm để sản xuất và bảo quản thực phẩm theo quy định của pháp luật về hóa chất.

5. Phạt tiền từ 18.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng hóa chất nguy hiểm thuộc danh mục hóa chất cấm để sản xuất thuốc chữa bệnh và sản phẩm hóa chất tiêu dùng theo quy định của pháp luật về hóa chất.

6. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hóa chất nguy hiểm, sản phẩm, hàng hóa trong trường hợp gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường đối với hành vi vi phạm quy định tại Khoản 2, 3, 4, 5 Điều này.

Điều 7. Hành vi vi phạm quy định về Phiếu kiểm soát mua, bán hóa chất độc

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Phiếu kiểm soát mua, bán hóa chất độc không có đầy đủ các thông tin theo quy định của pháp luật về hóa chất;

b) Không lưu giữ hoặc lưu giữ Phiếu kiểm soát mua, bán hóa chất độc không đúng thời hạn theo quy định của pháp luật về hóa chất.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi mua, bán hóa chất độc nhưng không có Phiếu kiểm soát mua, bán hóa chất độc theo quy định của pháp luật về hóa chất.

Điều 8. Hành vi vi phạm quy định về giới hạn hàm lượng cho phép của hóa chất độc hại trong một số sản phẩm tiêu dùng

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không công bố thông tin về giới hạn hàm lượng cho phép của hóa chất độc hại theo quy định của pháp luật về hóa chất.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không xây dựng hoặc lưu trữ tài liệu về giới hạn hàm lượng cho phép của hóa chất độc hại theo quy định của pháp luật về hóa chất.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi sau trong sản xuất, kinh doanh và nhập khẩu:

a) Hàm lượng hóa chất độc hại có trong sản phẩm điện, điện tử vượt quá giới hạn hàm lượng cho phép theo quy định của pháp luật về hóa chất;

b) Hàm lượng fomaldehyt tồn dư trên sản phẩm dệt may vượt quá giới hạn cho phép theo quy định của pháp luật về giới hạn cho phép đối với hàm lượng fomaldehyt;

c) Hàm lượng các amin thơm là dẫn xuất từ các từ thuốc nhuộm azo trong các sản phẩm dệt may nhuộm màu hoặc các chi tiết in, nhuộm màu có thể tiếp xúc được vượt quá giới hạn cho phép theo quy định của pháp luật đối với thuốc nhuộm azo.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy các sản phẩm điện, điện tử và sản phẩm dệt may không đảm bảo giới hạn hàm lượng hóa chất cho phép đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 9. Hành vi vi phạm quy định về Giấy chứng nhận đủ điều kiện sản xuất, kinh doanh hóa chất thuộc Danh mục hóa chất sản xuất, kinh doanh có điều kiện

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa nội dung ghi trong Giấy chứng nhận đủ điều kiện sản xuất, kinh doanh hóa chất.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sản xuất, kinh doanh hóa chất nguy hiểm thuộc Danh mục hóa chất sản xuất, kinh doanh có điều kiện (trong trường hợp pháp luật quy định phải có Giấy chứng nhận) mà không có Giấy chứng nhận của cơ quan có thẩm quyền theo quy định của pháp luật về hóa chất.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi tiếp tục hoạt động sản xuất, kinh doanh hóa chất nguy hiểm thuộc Danh mục hóa chất sản xuất, kinh doanh có điều kiện khi đã bị cơ quan có thẩm quyền đình chỉ sản xuất, kinh doanh hoặc thu hồi Giấy chứng nhận đủ điều kiện sản xuất, kinh doanh hóa chất.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hóa chất nguy hiểm nếu gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 10. Hành vi vi phạm quy định về Giấy phép hạn chế sản xuất, kinh doanh hóa chất thuộc Danh mục hóa chất hạn chế sản xuất, kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa nội dung ghi trong Giấy phép hạn chế sản xuất, kinh doanh hóa chất.

2. Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi sau:

a) Cho thuê, cho mượn, cầm cố, thế chấp, bán, chuyển nhượng Giấy phép hạn chế sản xuất, kinh doanh hóa chất;

b) Thuê, mượn, nhận cầm cố, nhận thế chấp, mua, nhận chuyển nhượng Giấy phép hạn chế sản xuất, kinh doanh hóa chất.

3. Phạt tiền từ 7.000.000 đồng đến 12.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất của cá nhân, tổ chức sản xuất, kinh doanh hóa chất khác để sản xuất, kinh doanh;

b) Kinh doanh không đúng phạm vi, đối tượng, quy mô, thời gian, địa bàn, địa điểm, mặt hàng ghi trong Giấy phép hạn chế sản xuất, kinh doanh hóa chất được cấp.

4. Phạt tiền từ 12.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, kinh doanh hóa chất hạn chế sản xuất, kinh doanh mà không có Giấy phép hạn chế sản xuất, kinh doanh hóa chất theo quy định;

b) Sản xuất, kinh doanh hóa chất hạn chế sản xuất, kinh doanh khi Giấy phép hạn chế sản xuất, kinh doanh hóa chất được cấp đã hết hiệu lực.

5. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi tiếp tục hoạt động sản xuất, kinh doanh khi đã bị cơ quan quản lý có thẩm quyền đình chỉ hoạt động sản xuất, kinh doanh, tước quyền sử dụng hoặc thu hồi Giấy phép hạn chế sản xuất, kinh doanh hóa chất.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 11. Hành vi vi phạm quy định về quản lý hồ sơ xuất kho, nhập kho tiền chất sử dụng trong lĩnh vực công nghiệp

Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi ghi chung phiếu xuất kho, nhập kho tiền chất với các loại hàng hóa, vật tư khác; không mở sổ riêng theo dõi việc xuất kho, nhập kho tiền chất trong sản xuất, kinh doanh và sử dụng theo quy định của pháp luật về quản lý tiền chất sử dụng trong lĩnh vực công nghiệp.

Điều 12. Hành vi vi phạm quy định về khai báo hóa chất sản xuất, nhập khẩu

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Khai báo không đúng thực tế về khối lượng, nguồn gốc xuất xứ của hóa chất;

b) Khai báo không đúng thực tế bản chất, thành phần của hóa chất.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Nhập khẩu hóa chất thuộc Danh mục hóa chất phải khai báo mà không có Giấy xác nhận khai báo hóa chất nhập khẩu do cơ quan có thẩm quyền cấp;

b) Sản xuất hóa chất thuộc Danh mục hóa chất phải khai báo mà không có Giấy xác nhận khai báo hóa chất sản xuất do cơ quan có thẩm quyền cấp.

3. Biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất hóa chất nguy hiểm đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc tiêu hủy hóa chất nguy hiểm nếu gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 13. Hành vi vi phạm quy định về lưu trữ thông tin hóa chất nguy hiểm

Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không lưu trữ thông tin về hóa chất nguy hiểm trong hoạt động sản xuất, kinh doanh và sử dụng hóa chất nguy hiểm theo quy định của pháp luật về hóa chất.

Điều 14. Hành vi vi phạm quy định về quản lý hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Chứa, đựng hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế bằng các vật dụng không đúng hướng dẫn của nhà sản xuất hoặc có nguy cơ gây nhầm lẫn đối với các sản phẩm, hàng hóa khác;

b) Loại bỏ dụng cụ chứa, đựng hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế không đúng quy định sau khi đã sử dụng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng quy định về điều kiện sản xuất, kinh doanh hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế;

b) Không thực hiện đúng quy định về bao gói, bảo quản và vận chuyển hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế;

c) Ghi nhãn sản phẩm không đúng nội dung như đã đăng ký với cơ quan quản lý;

d) Thực hiện không đúng quy trình khảo nghiệm đã được cơ quan y tế có thẩm quyền ban hành đối với tổ chức thực hiện việc khảo nghiệm.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Sản xuất, kinh doanh hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế mà Giấy chứng nhận đăng ký lưu hành các sản phẩm này đã hết hạn;

b) Sản xuất, kinh doanh hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế không đúng tiêu chuẩn như đã công bố;

c) Sản xuất, kinh doanh hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế chưa được cấp Giấy chứng nhận đăng ký lưu hành tại Việt Nam;

d) Quảng cáo hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế không có phiếu tiếp nhận hồ sơ đăng ký quảng cáo của cơ quan y tế có thẩm quyền hoặc quảng cáo không đúng với nội dung đã đăng ký hoặc không sửa đổi nội dung quảng cáo theo yêu cầu của cơ quan y tế có thẩm quyền.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi kinh doanh hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế đã hết hạn sử dụng.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sản xuất, kinh doanh hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong gia dụng và y tế bị cấm sử dụng ở Việt Nam.

Điều 15. Vi phạm quy định về thanh tra, kiểm tra, thanh sát

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Cơ sở hóa chất không chấp hành quyết định thanh tra, kiểm tra của cơ quan có thẩm quyền; không chấp hành quyết định thanh sát do Tổ chức cấm vũ khí hóa học tiến hành;

b) Cơ sở hóa chất vi phạm các quy định về thanh sát của Tổ chức cấm vũ khí hóa học.

2. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của cơ sở hóa chất Bảng từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 16. Hành vi vi phạm quy định về quản lý hóa chất DOC, DOC-PSF

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi khai báo không đúng với thực tế sản xuất của cơ sở hóa chất DOC, DOC-PSF khi thực hiện khai báo ban đầu, khai báo về các hoạt động có trong năm trước hoặc khai báo bổ sung, điều chỉnh, thay đổi sản xuất.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không khai báo ban đầu, không khai báo về các hoạt động có trong năm trước hoặc không khai báo bổ sung, điều chỉnh, thay đổi sản xuất của cơ sở hóa chất DOC, DOC-PSF.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của cơ sở hóa chất DOC, DOC-PSF từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 17. Hành vi vi phạm quy định về quản lý hóa chất Bảng 3, hóa chất Bảng 2

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Khai báo không đúng thời hạn quy định;

b) Không khai báo hoặc khai báo không đúng với thực tế sản xuất, xuất khẩu, nhập khẩu hóa chất Bảng 3, hóa chất Bảng 2.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi đầu tư cơ sở hóa chất Bảng 3, hóa chất Bảng 2 sai nội dung ghi trong văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền; xuất khẩu, nhập khẩu hóa chất Bảng 3, hóa chất Bảng 2 sai nội dung ghi trong Giấy phép xuất khẩu, nhập khẩu; chuyển nhượng Giấy phép xuất khẩu, nhập khẩu cho doanh nghiệp khác.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi đầu tư cơ sở hóa chất Bảng 3, hóa chất Bảng 2 không có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền; xuất khẩu, nhập khẩu hóa chất Bảng 3, hóa chất Bảng 2 không có Giấy phép của cơ quan nhà nước có thẩm quyền.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Đình chỉ hoạt động của cơ sở hóa chất Bảng 3, hóa chất Bảng 2 từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tiêu hủy hóa chất Bảng 3, hóa chất Bảng 2 nếu gây hại cho sức khỏe con người, vật nuôi và môi trường đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 18. Hành vi vi phạm quy định về quản lý vũ khí hóa học và hóa chất Bảng 1

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Sản xuất, sở hữu, tàng trữ, sử dụng các hóa chất độc và tiền chất của chúng, các hóa chất Bảng 1 không được phép;

b) Xuất khẩu, nhập khẩu các hóa chất độc và tiền chất của chúng; các hóa chất Bảng 1 không được phép;

c) Xuất khẩu, nhập khẩu hóa chất Bảng 1 với mọi tổ chức, cá nhân của quốc gia không phải là thành viên Công ước;

d) Tái xuất khẩu hoặc tái nhập khẩu hóa chất Bảng 1 với mọi tổ chức, cá nhân của quốc gia thứ ba;

đ) Xuất khẩu, nhập khẩu hóa chất Bảng 1 sai nội dung ghi trong Giấy phép xuất khẩu, nhập khẩu; chuyển nhượng Giấy phép xuất khẩu, nhập khẩu cho doanh nghiệp khác.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Không khai báo hoặc khai báo không đúng thực tế sản xuất, chế biến, tiêu dùng, cất giữ hóa chất Bảng 1; không thông báo, không khai báo xuất khẩu, nhập khẩu; thông báo, khai báo hóa chất Bảng 1 không đúng thời hạn quy định;

b) Sản xuất, chế biến, tiêu dùng, cất giữ hóa chất Bảng 1 vượt tổng sản lượng cho phép.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép từ 02 tháng đến 05 tháng đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Đình chỉ hoạt động của cơ sở hóa chất Bảng 1 từ 02 tháng đến 05 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC PHÂN BÓN

Điều 19. Hành vi vi phạm quy định về điều kiện sản xuất, gia công phân bón

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không có nhân lực có chuyên môn, nghiệp vụ đáp ứng yêu cầu về công nghệ sản xuất và quản lý chất lượng phân bón.

2. Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng đối với hành vi không có phòng kiểm nghiệm hoặc không có hợp đồng với phòng kiểm nghiệm được chỉ định và được công nhận để đánh giá chất lượng phân bón.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sản xuất, gia công phân bón không có kho chứa phân bón.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không có máy móc, thiết bị và quy trình công nghệ phù hợp để sản xuất, gia công phân bón.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động sản xuất, gia công phân bón từ 01 tháng đến 03 tháng trong trường hợp không thực hiện đánh giá chất lượng phân bón, không có kho chứa phân bón có thể gây hậu quả nghiêm trọng cho sức khỏe con người và môi trường đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 20. Hành vi vi phạm quy định về sản xuất, gia công phân bón không đảm bảo chất lượng

1. Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng đối với hành vi vi phạm sản xuất, gia công phân bón không đạt mức sai số định lượng cho phép so với mức Công bố tiêu chuẩn áp dụng, Quy chuẩn kỹ thuật quốc gia tương ứng hoặc quy định trong Danh mục phân bón.

2. Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm sản xuất, gia công phân bón không đạt mức chỉ tiêu định lượng bắt buộc so với mức Công bố tiêu chuẩn áp dụng, Quy chuẩn kỹ thuật quốc gia tương ứng hoặc quy định trong Danh mục phân bón.

3. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy số lượng phân bón đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này nếu phân bón gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường.

Điều 21. Hành vi vi phạm quy định về điều kiện kinh doanh phân bón

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có chứng từ hợp pháp chứng minh rõ nguồn gốc nơi sản xuất, nhập khẩu hoặc nơi cung cấp phân bón.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Kinh doanh phân bón không có cửa hàng hoặc địa điểm kinh doanh bảo đảm giữ được chất lượng phân bón;

b) Kinh doanh phân bón không có công cụ, thiết bị chứa đựng, lưu giữ bảo đảm chất lượng phân bón;

c) Kinh doanh phân bón không có kho chứa phân bón.

3. Hình thức xử phạt bổ sung:

a) Tịch thu phân bón không chứng minh được nguồn gốc nơi sản xuất, nhập khẩu hoặc nơi cung cấp loại phân bón đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Đình chỉ hoạt động kinh doanh phân bón từ 01 tháng đến 03 tháng trong trường hợp không có công cụ, thiết bị chứa đựng, không có kho chứa phân bón có thể gây hậu quả nghiêm trọng đến sức khỏe con người và môi trường đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 22. Hành vi vi phạm quy định về kinh doanh phân bón không đảm bảo chất lượng

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi kinh doanh phân bón đã quá thời hạn sử dụng.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi kinh doanh phân bón đã bị đình chỉ sản xuất, đình chỉ tiêu thụ.

3. Hình thức xử phạt bổ sung:

Tịch thu phân bón kinh doanh đã quá thời hạn sử dụng, phân bón đã bị đình chỉ sản xuất, đình chỉ tiêu thụ đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy phân bón kinh doanh đã quá thời hạn sử dụng, phân bón bị đình chỉ sản xuất, phân bón bị đình chỉ tiêu thụ gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 23. Hành vi vi phạm quy định về nhập khẩu phân bón

1. Phạt tiền từ 4.000.000 đồng đến 7.000.000 đồng đối với hành vi nhập khẩu phân bón mới để khảo nghiệm mà chưa được sự đồng ý bằng văn bản của cơ quan có thẩm quyền.

2. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Nhập khẩu phân bón chuyên dùng sử dụng cho sân thể thao mà chưa được sự đồng ý bằng văn bản của cơ quan có thẩm quyền;

b) Nhập khẩu phân bón chuyên dùng sử dụng trong phạm vi doanh nghiệp mà chưa được sự đồng ý bằng văn bản của cơ quan có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi nhập khẩu phân bón làm hàng mẫu, quà biếu, dùng để nghiên cứu khoa học, thử nghiệm mà chưa được sự đồng ý bằng văn bản của cơ quan có thẩm quyền.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi nhập khẩu các loại phân bón không đáp ứng mức công bố tiêu chuẩn áp dụng, quy chuẩn kỹ thuật tương ứng của Việt Nam.

5. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất phân bón nhập khẩu có chứa hàm lượng kim loại nặng, vi sinh vật gây hại và các chất độc khác vượt mức quy định đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 24. Hành vi vi phạm quy định về lấy mẫu và phân tích phân bón

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thực hiện đúng các quy định về phương pháp lấy mẫu, kiểm nghiệm chất lượng, chứng nhận chất lượng do cơ quan có thẩm quyền ban hành hoặc không thực hiện đúng phương pháp thử nghiệm, tiêu chuẩn, quy chuẩn kỹ thuật quốc gia do cơ quan có thẩm quyền ban hành.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm sai lệch kết quả hoặc công bố sai kết quả phân tích kiểm nghiệm chất lượng phân bón;

b) Không bảo mật các thông tin, số liệu, kết quả lấy mẫu, kiểm định, kiểm nghiệm, chứng nhận chất lượng.

3. Biện pháp khắc phục hậu quả:

Buộc tiến hành lấy mẫu, kiểm nghiệm, công nhận chất lượng lại đối với hành vi vi phạm quy định tại Khoản 1 và Điểm a Khoản 2 Điều này và không được thu tiền các hoạt động do vi phạm các quy định tại Khoản 1 và Khoản 2 Điều này.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động lấy mẫu và phân tích phân bón từ 01 tháng đến 03 tháng nếu tái phạm đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 25. Hành vi vi phạm quy định về hồ sơ đăng ký khảo nghiệm phân bón

1. Phạt tiền từ 1.000.000 đồng đến 4.000.000 đồng đối với hành vi sửa chữa, tẩy xóa, khai man các giấy tờ quy định trong hồ sơ khảo nghiệm phân bón.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi không đăng ký và báo cáo với cơ quan có thẩm quyền về việc thay đổi những nội dung khảo nghiệm đã được quy định.

Điều 26. Hành vi vi phạm quy định về khảo nghiệm phân bón

1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi thực hiện khảo nghiệm không đúng với nội dung đã đăng ký khảo nghiệm hoặc khảo nghiệm không đúng các quy định hiện hành về khảo nghiệm phân bón.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi công bố kết quả khảo nghiệm không trung thực.

3. Biện pháp khắc phục hậu quả:

Buộc khảo nghiệm lại, buộc cải chính kết quả khảo nghiệm phân bón không trung thực hoặc hủy bỏ kết quả khảo nghiệm phân bón đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 27. Hành vi vi phạm quy định về đổi tên phân bón

Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định về điều kiện đổi tên, về thủ tục đổi tên khi thực hiện việc đổi tên phân bón.

Điều 28. Hành vi vi phạm quy định về công nhận, chỉ định tổ chức đào tạo lấy mẫu phân bón, phòng kiểm nghiệm phân bón

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi tiếp tục hoạt động sản xuất, kinh doanh khi quyết định công nhận, chỉ định tổ chức đào tạo lấy mẫu phân bón, phòng thí nghiệm phân bón đã hết hiệu lực mà không gửi hồ sơ đăng ký công nhận, chỉ định lại về cơ quan có thẩm quyền theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không báo cáo cơ quan có thẩm quyền những thay đổi liên quan đến phạm vi được công nhận, chỉ định.

Chương 4.

VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC VẬT LIỆU NỔ CÔNG NGHIỆP

Điều 29. Vi phạm quy định về hồ sơ, tài liệu và báo cáo hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ

1. Phạt cảnh cáo đối với hành vi không báo cáo định kỳ về hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi báo cáo sai lệch về hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ; không lưu trữ hoặc lưu trữ không đầy đủ hồ sơ, tài liệu hoạt động vật liệu nổ công nghiệp.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện báo cáo thống kê tình hình kinh doanh cung ứng, xuất khẩu, nhập khẩu, tồn kho vật liệu nổ công nghiệp, tiền chất thuốc nổ hoặc báo cáo sai lệch số liệu vật liệu nổ công nghiệp, tiền chất thuốc nổ trong hoạt động kinh doanh vật liệu nổ công nghiệp, tiền chất thuốc nổ; không chấp hành việc kiểm tra hoặc cản trở việc kiểm tra về hoạt động vật liệu nổ công nghiệp của các cơ quan chức năng có thẩm quyền; không báo cáo việc mất vật liệu nổ công nghiệp, tai nạn, sự cố về vật liệu nổ công nghiệp với cơ quan có thẩm quyền.

Điều 30. Vi phạm quy định về điều kiện người có liên quan trực tiếp đến hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ

1. Phạt cảnh cáo đối với hành vi không tổ chức huấn luyện định kỳ, huấn luyện lại đối với các đối tượng có liên quan trực tiếp đến hoạt động vật liệu nổ công nghiệp.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sau thời hạn 03 tháng kể từ ngày bị phạt cảnh cáo tiếp tục không tổ chức huấn luyện định kỳ, huấn luyện lại đối với các đối tượng có liên quan trực tiếp đến hoạt động vật liệu nổ công nghiệp.

3. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng người không có chuyên môn phù hợp;

b) Sử dụng người chưa được huấn luyện, kiểm tra cấp giấy chứng nhận kỹ thuật an toàn vật liệu nổ công nghiệp.

4. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng người quản lý hoạt động vật liệu nổ công nghiệp không đủ tiêu chuẩn.

Điều 31. Vi phạm quy định về quản lý Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không khai báo việc mất Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không đăng ký khi tiến hành hoặc chấm dứt các hoạt động vật liệu nổ công nghiệp; không khai báo khi tiến hành hoặc chấm dứt hoạt động tiền chất thuốc nổ.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Cho mượn, cho thuê Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ để sản xuất, kinh doanh, sử dụng vật liệu nổ công nghiệp; kinh doanh tiền chất thuốc nổ;

b) Sản xuất, bảo quản, vận chuyển, sử dụng vượt quá quy mô, số lượng quy định trong Giấy chứng nhận, Giấy phép hoặc Đăng ký sử dụng vật liệu nổ công nghiệp;

c) Sử dụng đơn vị trực thuộc không có tên trong Giấy phép kinh doanh để kinh doanh vật liệu nổ công nghiệp.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi làm sai lệch các nội dung trong Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ.

5. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng Giấy phép sử dụng vật liệu nổ công nghiệp để buôn bán hoặc cung cấp vật liệu nổ công nghiệp cho tổ chức, cá nhân khác;

b) Sử dụng Giấy phép sử dụng vật liệu nổ công nghiệp để làm dịch vụ nổ mìn hoặc nổ mìn không đúng địa điểm đã quy định trong Giấy phép.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm a Khoản 5 Điều này;

b) Tước quyền sử dụng Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này; từ 06 (sáu) tháng đến 12 (mười hai) tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này; từ 18 (mười tám) tháng đến 24 (hai mươi tư) tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 32. Vi phạm quy định về nghiên cứu, thử nghiệm và sản xuất vật liệu nổ công nghiệp, tiền chất thuốc nổ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đóng gói vật liệu nổ công nghiệp không phù hợp quy chuẩn.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Nghiên cứu, chế thử vật liệu nổ công nghiệp, tiền chất thuốc nổ không đúng nội dung, điều kiện quy định trong đề án nghiên cứu đã được phê duyệt;

b) Sử dụng nguyên liệu sản xuất vật liệu nổ công nghiệp không rõ nguồn gốc.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sản xuất vật liệu nổ công nghiệp, tiền chất thuốc nổ khi chưa khắc phục, bổ sung các thiếu sót về điều kiện sản xuất theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Thay đổi thành phần, chủng loại nguyên liệu hoặc sản xuất không đúng loại sản phẩm vật liệu nổ công nghiệp đã đăng ký và được phép đưa vào sản xuất, sử dụng;

c) Thay đổi quy trình sản xuất vật liệu nổ công nghiệp khi chưa được phép của cơ quan có thẩm quyền;

d) Không thực hiện thử nghiệm, đánh giá vật liệu nổ công nghiệp đối với sản phẩm vật liệu nổ mới sản xuất ở Việt Nam hoặc nhập khẩu vào Việt Nam nhưng không có kết quả thử nghiệm, đánh giá được thừa nhận theo quy định pháp luật.

4. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Nghiên cứu, chế thử vật liệu nổ công nghiệp, tiền chất thuốc nổ khi chưa được cơ quan nhà nước có thẩm quyền cho phép, giao nhiệm vụ;

b) Sản xuất vật liệu nổ công nghiệp, tiền chất thuốc nổ khi chưa được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận đủ điều kiện sản xuất vật liệu nổ công nghiệp, tiền chất thuốc nổ; sử dụng thiết bị sản xuất vật liệu nổ công nghiệp chưa được cơ quan quản lý nhà nước có thẩm quyền cho phép đưa vào sử dụng;

c) Thay đổi về công nghệ, thiết bị, mặt bằng hoặc nhà xưởng sản xuất vật liệu nổ công nghiệp khi chưa được cơ quan quản lý nhà nước có thẩm quyền cho phép.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với các hành vi vi phạm quy định tại Khoản 2; Điểm b Khoản 3; Điểm a, Điểm b Khoản 4 Điều này;

b) Đình chỉ hoạt động vật liệu nổ công nghiệp từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi vi phạm quy định tại Điểm c Khoản 3; Điểm c Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính đối với hành vi vi phạm quy định tại Điểm c Khoản 3; Điểm c Khoản 4 Điều này;

b) Buộc khắc phục tình trạng không an toàn do vi phạm hành chính đối với các hành vi vi phạm quy định tại Điểm a Khoản 3; Điểm c Khoản 4 Điều này.

Điều 33. Vi phạm quy định về bảo quản vật liệu nổ công nghiệp, tiền chất thuốc nổ

1. Phạt cảnh cáo đối với hành vi:

a) Không có nội quy quy định về an toàn kho;

b) Không có biển báo, ký hiệu cảnh báo nguy hiểm tại các khu vực bảo quản vật liệu nổ công nghiệp, tiền chất thuốc nổ theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện canh gác, bảo vệ khu vực bảo quản vật liệu nổ công nghiệp theo quy định;

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không có phương án bảo vệ an ninh trật tự kho vật liệu nổ công nghiệp, tiền chất thuốc nổ được phê duyệt;

b) Không thực hiện công tác niêm phong, khóa cửa kho vật liệu nổ công nghiệp;

c) Không đủ lực lượng bảo vệ canh gác.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Vi phạm quy chuẩn kỹ thuật an toàn về vật liệu nổ công nghiệp trong quá trình bảo quản vật liệu nổ công nghiệp;

b) Không thực hiện thủ tục xuất nhập kho vật liệu nổ công nghiệp, tiền chất thuốc nổ;

c) Xây dựng, trang bị thiếu hoặc trang bị không đúng quy định các loại công cụ hỗ trợ, phương tiện, công trình bảo vệ, canh gác trong kho vật liệu nổ công nghiệp, tiền chất thuốc nổ;

d) Để vật liệu nổ công nghiệp dự trữ quốc gia bị hư hỏng vượt quá định mức mà không có lý do chính đáng;

đ) Vi phạm chế độ bảo mật về dự trữ quốc gia;

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Cho tổ chức, cá nhân khác gửi vật liệu nổ công nghiệp hoặc thuê kho chứa vật liệu nổ công nghiệp nhưng không có hợp đồng hoặc văn bản hợp lệ; Bảo quản vật liệu nổ công nghiệp vượt quá quy mô bảo quản cho phép theo hồ sơ kho được phê duyệt;

b) Dự trữ hàng vật liệu nổ công nghiệp dự trữ quốc gia không đúng loại kho, địa điểm;

c) Mở rộng, cải tạo kho bảo quản vật liệu nổ công nghiệp khi chưa được cơ quan có thẩm quyền cho phép;

d) Không có kế hoạch phòng ngừa ứng phó sự cố khẩn cấp kho vật liệu nổ công nghiệp;

đ) Cố tình làm sai lệch chứng từ xuất, nhập kho vật liệu nổ công nghiệp, hộ chiếu nổ mìn để làm thất thoát vật liệu nổ công nghiệp.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Bảo quản vật liệu nổ công nghiệp tại địa điểm hoặc kho chưa được cơ quan nhà nước có thẩm quyền cho phép;

b) Không tuân thủ các quy định của pháp luật về bảo quản dẫn đến thất thoát tiền chất thuốc nổ.

7. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi để không tuân thủ các quy định của pháp luật về bảo quản dẫn đến thất thoát vật liệu nổ công nghiệp tại kho bảo quản vật liệu nổ công nghiệp.

8. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với các hành vi vi phạm quy định tại Điểm a Khoản 5 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính đối với các hành vi vi phạm quy định tại Điểm c Khoản 5 Điều này;

b) Buộc di chuyển hàng vật liệu nổ công nghiệp dự trữ đến kho, địa điểm theo quy định đối với hành vi vi phạm tại Điểm b Khoản 5 Điều này;

c) Buộc khắc phục tình trạng không đảm bảo an ninh, an toàn do vi phạm hành chính đối với các hành vi vi phạm quy định tại Điểm a, c Khoản 4 Điều này;

d) Buộc di chuyển vật liệu nổ công nghiệp đến kho, địa điểm đã được cơ quan nhà nước có thẩm quyền cho phép đối với hành vi vi phạm quy định tại điểm a Khoản 6 Điều này.

Điều 34. Vi phạm quy định về vận chuyển vật liệu nổ công nghiệp, tiền chất thuốc nổ

1. Phạt cảnh cáo đối với hành vi không có biển báo xác định giới hạn khu vực bốc dỡ vật liệu nổ công nghiệp theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không có biểu trưng, ký hiệu vận chuyển vật liệu nổ công nghiệp theo quy định;

b) Không tổ chức bảo vệ canh gác khi tiến hành bốc dỡ vật liệu nổ công nghiệp.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không có hoặc thiếu nhân viên áp tải vận chuyển vật liệu nổ công nghiệp, tiền chất thuốc nổ;

b) Không xây dựng biện pháp phòng ngừa ứng phó sự cố khẩn cấp, biện pháp bảo vệ an ninh trật tự;

c) Dừng đỗ phương tiện vận chuyển vật liệu nổ công nghiệp do sự cố nhưng không đặt biển báo sự cố nguy hiểm;

d) Bốc, chuyển vật liệu nổ công nghiệp sang phương tiện khác không đúng quy định khi đang trên đường vận chuyển;

đ) Để mất Giấy phép vận chuyển vật liệu nổ công nghiệp; không thực hiện việc trả Giấy phép vận chuyển vật liệu nổ công nghiệp sau khi hoàn tất việc vận chuyển đúng thời hạn.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Vận chuyển không đúng chủng loại vật liệu nổ công nghiệp quy định trong Giấy phép vận chuyển;

b) Vi phạm quy chuẩn kỹ thuật an toàn về vật liệu nổ công nghiệp trong quá trình vận chuyển vật liệu nổ công nghiệp;

c) Vận chuyển vật liệu nổ công nghiệp bằng phương tiện chưa được cơ quan nhà nước đăng kiểm, kiểm tra và cấp Giấy phép lưu hành hoặc không được phép sử dụng để vận chuyển vật liệu nổ công nghiệp.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Vận chuyển vật liệu nổ công nghiệp không đúng tuyến đường quy định trong giấy phép vận chuyển;

b) Dừng đỗ phương tiện vận chuyển vật liệu nổ công nghiệp ở những nơi không được phép theo quy định trong Giấy phép vận chuyển;

c) Bốc dỡ vật liệu nổ công nghiệp tại địa điểm chưa được cho phép.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi để mất vật liệu nổ công nghiệp;

7. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi vận chuyển vật liệu nổ công nghiệp không có Giấy phép.

8. Hình thức xử phạt bổ sung: Tịch thu vật liệu nổ công nghiệp vi phạm đối với các hành vi vi phạm quy định tại Điểm a Khoản 4; Khoản 7 Điều này.

9. Áp dụng các biện pháp khắc phục hậu quả: Buộc khắc phục tình trạng không an toàn do vi phạm hành chính đối với có hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này.

Điều 35. Vi phạm quy định về kinh doanh vật liệu nổ công nghiệp, tiền chất thuốc nổ

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối hành vi mua, bán vật liệu nổ công nghiệp, tiền chất thuốc nổ không ký kết hợp đồng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối hành vi từ chối mua lại vật liệu nổ công nghiệp sử dụng không hết của bên mua mà không có lý do chính đáng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi xuất, nhập vật liệu nổ công nghiệp dự trữ quốc gia không đúng chủng loại, khối lượng, quy cách và chất lượng theo quy định trong kế hoạch dự trữ quốc gia.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu, mua, bán vật liệu nổ công nghiệp, tiền chất thuốc nổ không đúng chủng loại, chất lượng, số lượng vật liệu nổ công nghiệp, tiền chất thuốc nổ quy định trong Giấy phép.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi bán vật liệu nổ công nghiệp cho tổ chức sử dụng vật liệu nổ công nghiệp có Giấy phép sử dụng vật liệu nổ công nghiệp đã hết hạn hoặc tổ chức đã bị cơ quan quản lý nhà nước có thẩm quyền ra quyết định đình chỉ, tạm đình chỉ hoạt động sử dụng vật liệu nổ công nghiệp.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Xuất khẩu, nhập khẩu vật liệu nổ công nghiệp, tiền chất thuốc nổ khi chưa được cơ quan nhà nước có thẩm quyền cho phép xuất, nhập khẩu;

b) Bán vật liệu nổ công nghiệp cho tổ chức không có Giấy phép sử dụng vật liệu nổ công nghiệp.

7. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Khoản 1; Khoản 5; Điểm b Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất tang vật do hành vi vi phạm quy định về nhập khẩu tại Khoản 4; Điểm a Khoản 6 Điều này.

Điều 36. Vi phạm quy định về sử dụng vật liệu nổ công nghiệp, dịch vụ nổ mìn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không có chỉ huy nổ mìn khi thực hiện nổ mìn; không có thiết kế, phương án nổ mìn hoặc thiết kế, phương án nổ mìn có nội dung không đầy đủ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Hộ chiếu nổ mìn lập không đầy đủ;

b) Không lập trạm gác bảo vệ hoặc không có ký hiệu, biển báo nguy hiểm tại giới hạn vùng nguy hiểm khi nổ mìn;

c) Không đăng ký, thông báo hoặc không thực hiện đúng trình tự tín hiệu báo lệnh nổ mìn và báo yên đã đăng ký, thông báo.

3. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Vi phạm quy chuẩn kỹ thuật quốc gia về an toàn trong quá trình sử dụng vật liệu nổ công nghiệp;

b) Không thực hiện giám sát ảnh hưởng nổ mìn đối với công trình, đối tượng cần bảo vệ nằm trong phạm vi ảnh hưởng của nổ mìn.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không lập hộ chiếu nổ mìn.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Thay đổi chủng loại, số lượng vật liệu nổ công nghiệp hoặc phương pháp điều khiển nổ quy định trong thiết kế, phương án nổ mìn hoặc hộ chiếu nổ mìn đã được ký duyệt;

b) Sử dụng vật liệu nổ công nghiệp khi thiết kế hoặc phương án nổ mìn chưa được cơ quan có thẩm quyền phê duyệt, cho phép;

c) Sử dụng vật liệu nổ công nghiệp không nằm trong danh mục vật liệu nổ công nghiệp được phép sử dụng.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không bán lại vật liệu nổ công nghiệp sử dụng không hết cho tổ chức kinh doanh vật liệu nổ công nghiệp hợp pháp khi chấm dứt hoạt động sử dụng vật liệu nổ công nghiệp;

b) Mua vật liệu nổ công nghiệp, tiền chất thuốc nổ của tổ chức, cá nhân không được phép kinh doanh vật liệu nổ công nghiệp;

c) Không nhập kho số vật liệu nổ công nghiệp còn thừa sau khi kết thúc nổ mìn.

7. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Điểm c Khoản 5 Điều này;

b) Tước quyền sử dụng giấy phép sử dụng vật liệu nổ công nghiệp có thời hạn từ 06 (sáu) tháng đến 12 (mười hai) tháng đối với hành vi quy định tại khoản 4, điểm b khoản 5; từ 18 (mười tám) tháng đến 24 (hai mươi tư) tháng đối với hành vi vi phạm quy định tại Điểm b, c Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

Điều 37. Vi phạm quy định về kiểm tra, thử và tiêu hủy vật liệu nổ công nghiệp

1. Phạt cảnh cáo đối với hành vi không thực hiện thử định kỳ vật liệu nổ công nghiệp.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không lập biên bản tiêu hủy vật liệu nổ công nghiệp theo quy định;

b) Không thực hiện việc kiểm tra, xác định kết quả sau khi tiêu hủy vật liệu nổ công nghiệp.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện tiêu hủy vật liệu nổ công nghiệp đã mất phẩm chất;

b) Không thông báo cho cơ quan có thẩm quyền khi tiến hành tiêu hủy vật liệu nổ công nghiệp.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy chuẩn kỹ thuật quốc gia về an toàn trong quá trình tiêu hủy vật liệu nổ công nghiệp.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép sử dụng vật liệu nổ công nghiệp từ 03 (ba) tháng đến 06 (sáu) tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy vật liệu nổ công nghiệp đã mất phẩm chất đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

Chương 5.

THẨM QUYỀN XỬ PHẠT

Điều 38. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp thuộc phạm vi quản lý xảy ra tại địa phương, cụ thể như sau:

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền xử phạt đối với các hành vi vi phạm quy định tại Khoản 1, 2 Điều 5; Điều 7; Khoản 1, 2 Điều 8; Khoản 1 Điều 9; Khoản 1 Điều 10; Điều 11; Điều 12; Điều 13; Khoản 1 Điều 19; Khoản 1 Điều 24; Khoản 1 Điều 25; Khoản 1 Điều 26; Điều 27; Điều 28; Khoản 1, 2 Điều 29; Khoản 1, 2 Điều 30; Khoản 1 Điều 31; Khoản 1, 2 Điều 33; Khoản 1, 2 Điều 34; Khoản 1 Điều 36; Khoản 1, 2 Điều 37:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Buộc tiêu hủy hóa chất nguy hiểm quy định tại Điểm b Khoản 3 Điều 12 Nghị định này; buộc khảo nghiệm lại kết quả khảo nghiệm phân bón quy định tại Khoản 3 Điều 26 Nghị định này;

d) Tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp có giá trị đến 5.000.000 đồng;

đ) Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng trong lĩnh vực hóa chất; đến 50.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp;

c) Đình chỉ có thời hạn hoạt động sản xuất, kinh doanh, cất giữ hóa chất nguy hiểm, hoạt động của cơ sở hóa chất DOC, DOC-PSF; hoạt động sản xuất, gia công, kinh doanh phân bón; hoạt động vật liệu nổ công nghiệp;

d) Tịch thu phân bón không chứng minh được nguồn gốc; tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ có giá trị đến 50.000.000 đồng;

đ) Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra;

e) Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất;

g) Buộc tiêu hủy hóa chất nguy hiểm, phân bón; buộc khảo nghiệm lại kết quả khảo nghiệm phân bón.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng trong lĩnh vực hóa chất; phạt tiền đến 100.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp;

c) Tước quyền quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất; Giấy phép xuất khẩu, nhập khẩu hóa chất Bảng hoặc đình chỉ hoạt động sản xuất, kinh doanh hóa chất, hoạt động của cơ sở hóa chất Bảng. Đình chỉ hoạt động sản xuất, gia công, kinh doanh phân bón. Tước quyền sử dụng Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp hoặc đình chỉ có thời hạn hoạt động vật liệu nổ công nghiệp;

d) Tịch thu phân bón không chứng minh được nguồn gốc; tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp;

đ) Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra;

e) Buộc tháo dỡ công trình xây dựng trái phép hoặc sai phép vi phạm các quy định của pháp luật trong hoạt động vật liệu nổ công nghiệp;

g) Buộc khắc phục tình trạng không an toàn do vi phạm hành chính gây ra trong hoạt động vật liệu nổ công nghiệp;

h) Buộc di chuyển vật liệu nổ công nghiệp dự trữ quốc gia do vi phạm hành chính gây ra đến kho, địa điểm theo quy định;

i) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất theo quy định tại Điều 28 Luật Xử lý vi phạm hành chính.

Điều 39. Thẩm quyền xử phạt của Thanh tra chuyên ngành

1. Thanh tra viên chuyên ngành thuộc Bộ Công thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Công thương, Sở Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Chánh Thanh tra Sở Công Thương, Sở Nông nghiệp và Phát triển nông thôn; Trưởng đoàn thanh tra chuyên ngành của Cục Kỹ thuật an toàn và Môi trường công nghiệp, Cục Hóa chất; Trưởng đoàn thanh tra chuyên ngành của Sở Công thương, Sở Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng trong lĩnh vực hóa chất, đến 50.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp;

c) Đình chỉ có thời hạn hoạt động sản xuất, kinh doanh, cất giữ hóa chất nguy hiểm, hoạt động của cơ sở hóa chất DOC, DOC-PSF; hoạt động sản xuất, gia công, kinh doanh phân bón; hoạt động vật liệu nổ công nghiệp;

d) Tịch thu phân bón không chứng minh được nguồn gốc; tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ có giá trị đến 50.000.000 đồng;

đ) Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra;

e) Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất;

g) Buộc tiêu hủy hóa chất nguy hiểm, phân bón; buộc khảo nghiệm lại kết quả khảo nghiệm phân bón.

3. Chánh Thanh tra Bộ Công thương, Chánh Thanh tra Bộ Nông nghiệp và Phát triển nông thôn; Cục trưởng Cục Hóa chất, Cục trưởng Cục Kỹ thuật an toàn và Môi trường công nghiệp của Bộ Công thương; Cục trưởng Cục Trồng trọt của Bộ Nông nghiệp và Phát triển nông thôn có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng trong lĩnh vực hóa chất; phạt tiền đến 100.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp;

c) Tước quyền quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất; Giấy phép xuất khẩu, nhập khẩu hóa chất Bảng hoặc đình chỉ hoạt động sản xuất, kinh doanh hóa chất, hoạt động của cơ sở hóa chất Bảng. Đình chỉ hoạt động sản xuất, gia công, kinh doanh phân bón. Tước quyền sử dụng Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp hoặc đình chỉ có thời hạn hoạt động vật liệu nổ công nghiệp;

d) Tịch thu phân bón không chứng minh được nguồn gốc; tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp;

đ) Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra;

e) Buộc tháo dỡ công trình xây dựng trái phép hoặc sai phép vi phạm các quy định của pháp luật trong hoạt động vật liệu nổ công nghiệp;

g) Buộc khắc phục tình trạng không an toàn do vi phạm hành chính gây ra trong hoạt động vật liệu nổ công nghiệp;

h) Buộc di chuyển vật liệu nổ công nghiệp dự trữ quốc gia do vi phạm hành chính gây ra đến kho, địa điểm theo quy định;

i) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất theo quy định tại Điều 28 Luật Xử lý vi phạm hành chính.

Điều 40. Thẩm quyền xử phạt của các lực lượng khác

1. Lực lượng Công an

a) Chiến sỹ Công an nhân dân đang thi hành công vụ có quyền: Phạt tiền đến 500.000 đồng trong lĩnh vực hóa chất;

b) Trạm trưởng, đội trưởng Công an nhân dân đang thi hành công vụ có quyền: Phạt tiền đến 1.500.000 đồng trong lĩnh vực hóa chất, phân bón, vật liệu nổ công nghiệp;

c) Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền: Phạt tiền đến 2.500.000 đồng trong lĩnh vực hóa chất, phân bón, vật liệu nổ công nghiệp;

d) Trưởng Công an cấp huyện; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trường phòng Cảnh sát thi hành án hình sự và hỗ trợ tư pháp, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn; Trưởng phòng Cảnh sát phòng cháy, chữa cháy các quận, huyện thuộc Sở Cảnh sát phòng cháy và chữa cháy, có quyền: Phạt cảnh cáo; phạt tiền đến 10.000.000 đồng trong lĩnh vực hóa chất; phạt tiền đến 20.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp.

Đình chỉ hoạt động sản xuất, kinh doanh, cất giữ hóa chất, phân bón. Buộc tiêu hủy hóa chất nguy hiểm. Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất; tước quyền sử dụng giấy phép vận chuyển vật liệu nổ công nghiệp, tiền chất thuốc nổ có thời hạn; tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức 20.000.000 đồng;

đ) Giám đốc Công an cấp tỉnh, Giám đốc Sở Cảnh sát phòng cháy; chữa cháy có quyền: Phạt cảnh cáo; phạt tiền đến 25.000.000 đồng trong lĩnh vực hóa chất; phạt tiền đến 50.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp.

Đình chỉ có thời hạn hoạt động sản xuất, kinh doanh, cất giữ hóa chất nguy hiểm, hoạt động của cơ sở hóa chất DOC, DOC-PSF; hoạt động sản xuất, gia công, kinh doanh phân bón; hoạt động vật liệu nổ công nghiệp. Tịch thu phân bón không chứng minh được nguồn gốc; tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ có giá trị đến 50.000.000 đồng. Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra. Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất; Buộc tiêu hủy hóa chất nguy hiểm, phân bón; buộc khảo nghiệm lại kết quả khảo nghiệm phân bón;

e) Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng cháy, chữa cháy và cứu hộ, cứu nạn, có quyền: Phạt cảnh cáo; phạt tiền đến 50.000.000 đồng trong lĩnh vực hóa chất; phạt tiền đến 100.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp.

Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất; Giấy phép xuất khẩu, nhập khẩu hóa chất Bảng hoặc đình chỉ hoạt động sản xuất, kinh doanh hóa chất, hoạt động của cơ sở hóa chất Bảng. Đình chỉ hoạt động sản xuất, gia công, kinh doanh phân bón. Tước quyền sử dụng Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp hoặc đình chỉ có thời hạn hoạt động vật liệu nổ công nghiệp. Tịch thu phân bón không chứng minh được nguồn gốc; tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp. Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra. Buộc tháo dỡ công trình xây dựng trái phép hoặc sai phép vi phạm các quy định của pháp luật trong hoạt động vật liệu nổ công nghiệp; Buộc khắc phục tình trạng không an toàn do vi phạm hành chính gây ra trong hoạt động vật liệu nổ công nghiệp. Buộc di chuyển vật liệu nổ công nghiệp dự trữ quốc gia do vi phạm hành chính gây ra đến kho, địa điểm theo quy định. Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất theo quy định tại Điều 28 Luật Xử lý vi phạm hành chính.

2. Lực lượng Hải quan

a) Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc trung ương, Đội trưởng Đội kiểm soát chống buôn lậu, Đội trưởng Đội thủ tục Hải quan, Hải đội trưởng Hải đội kiểm soát trên biển và Đội trưởng Đội kiểm soát bảo vệ quyền sở hữu trí tuệ thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan có quyền: Phạt tiền đến 10.000.000 đồng trong lĩnh vực hóa chất; phạt tiền đến 20.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp.

Đình chỉ hoạt động sản xuất, kinh doanh, cất giữ hóa chất, phân bón. Buộc tiêu hủy hóa chất nguy hiểm. Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất; tước quyền sử dụng giấy phép vận chuyển vật liệu nổ công nghiệp, tiền chất thuốc nổ có thời hạn; tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức 20.000.000 đồng;

b) Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc trung ương có quyền: Phạt tiền đến 25.000.000 đồng trong lĩnh vực hóa chất; phạt tiền đến 50.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp.

Đình chỉ có thời hạn hoạt động sản xuất, kinh doanh, cất giữ hóa chất nguy hiểm, hoạt động của cơ sở hóa chất DOC, DOC-PSF; hoạt động sản xuất, gia công, kinh doanh phân bón; hoạt động vật liệu nổ công nghiệp. Tịch thu phân bón không chứng minh được nguồn gốc; tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp, tiền chất thuốc nổ có giá trị đến 50.000.000 đồng. Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra. Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất; Buộc tiêu hủy hóa chất nguy hiểm, phân bón; buộc khảo nghiệm lại kết quả khảo nghiệm phân bón;

c) Tổng cục trưởng Tổng cục Hải quan có quyền:

Phạt cảnh cáo; phạt tiền đến 50.000.000 đồng trong lĩnh vực hóa chất; phạt tiền đến 100.000.000 đồng trong lĩnh vực phân bón, vật liệu nổ công nghiệp.

Tước quyền sử dụng Giấy phép hạn chế sản xuất, kinh doanh hóa chất; Giấy phép xuất khẩu, nhập khẩu hóa chất Bảng hoặc đình chỉ hoạt động sản xuất, kinh doanh hóa chất, hoạt động của cơ sở hóa chất Bảng. Đình chỉ hoạt động sản xuất, gia công, kinh doanh phân bón. Tước quyền sử dụng Giấy phép, Giấy chứng nhận hoạt động vật liệu nổ công nghiệp hoặc đình chỉ có thời hạn hoạt động vật liệu nổ công nghiệp. Tịch thu phân bón không chứng minh được nguồn gốc; tịch thu tang vật, phương tiện vi phạm trong hoạt động vật liệu nổ công nghiệp. Buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp gây ra. Buộc tháo dỡ công trình xây dựng trái phép hoặc sai phép vi phạm các quy định của pháp luật trong hoạt động vật liệu nổ công nghiệp; Buộc khắc phục tình trạng không an toàn do vi phạm hành chính gây ra trong hoạt động vật liệu nổ công nghiệp. Buộc di chuyển vật liệu nổ công nghiệp dự trữ quốc gia do vi phạm hành chính gây ra đến kho, địa điểm theo quy định. Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất theo quy định tại Điều 28 Luật Xử lý vi phạm hành chính.

Điều 41. Quản lý tang vật, phương tiện vi phạm hành chính

1. Thủ tục tịch thu tang vật, phương tiện vi phạm hành chính trong hoạt động vật liệu nổ công nghiệp thực hiện theo Điều 81 Luật Xử lý vi phạm hành chính số 15/2012/QH13 ngày 20 tháng 6 năm 2012.

2. Tang vật vật liệu nổ công nghiệp tịch thu phải được chuyển giao cho cơ quan quản lý nhà nước chuyên ngành về vật liệu nổ công nghiệp theo quy định tại Điều 82 Luật Xử lý vi phạm hành chính số 15/2012/QH13 ngày 20 tháng 6 năm 2012.

3. Việc vận chuyển, giao nhận, bảo quản vật liệu nổ công nghiệp tịch thu phải phù hợp với tiêu chuẩn, quy chuẩn hiện hành về vật liệu nổ công nghiệp. Cơ quan quản lý chuyên ngành về vật liệu nổ công nghiệp có trách nhiệm bảo quản vật liệu nổ công nghiệp; trường hợp không có kho bảo quản riêng, cơ quan quản lý chuyên ngành về vật liệu nổ công nghiệp chỉ định tổ chức có kho đủ điều kiện thực hiện việc bảo quản vật liệu nổ công nghiệp tịch thu.

4. Không tổ chức bán đấu giá tang vật vật liệu nổ công nghiệp tịch thu; cơ quan quản lý chuyên ngành về vật liệu nổ công nghiệp có trách nhiệm định giá, bán tang vật vật liệu nổ công nghiệp tịch thu cho các tổ chức kinh doanh vật liệu nổ công nghiệp hợp pháp. Các tổ chức kinh doanh vật liệu nổ công nghiệp có trách nhiệm mua lại tang vật vật liệu nổ công nghiệp tịch thu.

5. Tang vật vật liệu nổ công nghiệp tịch thu bị mất phẩm chất phải được tiêu hủy, cơ quan quản lý chuyên ngành về vật liệu nổ công nghiệp thành lập Hội đồng tiêu hủy gồm đại diện của các cơ quan liên quan. Việc tiêu hủy tang vật vật liệu nổ công nghiệp tịch thu phải tuân thủ quy chuẩn kỹ thuật quốc gia về vật liệu nổ công nghiệp.

6. Chi phí bảo quản, vận chuyển, giao, nhận, giám định tang vật, phương tiện bị tịch thu và phục vụ xử lý tang vật, phương tiện bị tịch thu nhưng đã mất phẩm chất, buộc phải tiêu hủy được thực hiện theo quy định tại Điều 82 Luật Xử lý vi phạm hành chính.

Điều 42. Thẩm quyền lập biên bản xử phạt vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp

1. Người có thẩm quyền lập biên bản gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp;

b) Công chức, viên chức, chiến sỹ công an nhân dân đang thi hành công vụ, nhiệm vụ.

2. Người có thẩm quyền lập biên bản quy định tại Khoản 1 Điều này có quyền lập biên bản hành chính về những vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao theo mẫu quy định và chịu trách nhiệm về việc lập biên bản.

3. Một hành vi vi phạm hành chính chỉ bị lập biên bản một lần. Nếu một hành vi vi phạm hành chính đã bị lập biên bản thì không lập biên bản lần thứ hai đối với chính hành vi đó.

4. Trường hợp cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính trong cùng một vụ vi phạm hoặc vi phạm nhiều lần thì biên bản xử phạt phải thể hiện đầy đủ các hành vi vi phạm hoặc số lần vi phạm.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 43. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 31 tháng 12 năm 2013.

2. Nghị định này thay thế:

a) Nghị định số 90/2009/NĐ-CP ngày 20 tháng 10 năm 2009 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động hóa chất;

b) Nghị định số 15/2010/NĐ-CP ngày 01 tháng 3 năm 2010 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động sản xuất, kinh doanh phân bón;

c) Mục 2 Chương V Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thực hiện Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học;

d) Nghị định số 64/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý vật liệu nổ công nghiệp.

Điều 44. Quy định chuyển tiếp

1. Đối với hành vi vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp đã xảy ra trước thời điểm Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang trong quá trình xem xét, giải quyết thì vẫn áp dụng các quy định tại Nghị định số 90/2009/NĐ-CP; Nghị định số 15/2010/NĐ-CP; Mục 2 Chương V Nghị định số 100/2005/NĐ-CP và Nghị định số 64/2005/NĐ-CP để xử phạt, trừ trường hợp các quy định về xử phạt vi phạm hành chính trong Nghị định này có lợi cho cá nhân, tổ chức vi phạm thì áp dụng các quy định của Nghị định này để xử phạt.

2. Đối với quyết định xử phạt vi phạm hành chính đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực thi hành mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Nghị định số 90/2009/NĐ-CP; Nghị định số 15/2010/NĐ-CP; Mục 2 Chương V Nghị định số 100/2005/NĐ-CP; Nghị định số 64/2005/NĐ-CP để giải quyết.

Điều 45. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2913 - 165 quan ly phuong tien phat hien vi pham giao thong moi truong

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 165/2013/NĐ-CP | Hà Nội, ngày 12 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VIỆC QUẢN LÝ, SỬ DỤNG VÀ DANH MỤC CÁC PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ ĐƯỢC SỬ DỤNG ĐỂ PHÁT HIỆN VI PHẠM HÀNH CHÍNH VỀ TRẬT TỰ, AN TOÀN GIAO THÔNG VÀ BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Công an;

Chính phủ ban hành Nghị định quy định việc quản lý, sử dụng và danh mục các phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để phát hiện vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc mua sắm, trang bị, quản lý, sử dụng kết quả thu thập được và danh mục (Phụ lục ban hành kèm theo Nghị định này) các phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để phát hiện vi phạm hành chính về trật tự, an toàn giao thông đường bộ, đường sắt, đường thủy nội địa, hàng hải, hàng không dân dụng (sau đây gọi chung là trật tự, an toàn giao thông) và bảo vệ môi trường.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân có liên quan trong việc quản lý, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ để phát hiện vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường.

2. Tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có hành vi vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam bị phát hiện bằng phương tiện, thiết bị kỹ thuật nghiệp vụ theo quy định tại Nghị định này.

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì thực hiện theo điều ước quốc tế đó.

Điều 3. Các hành vi bị nghiêm cấm

1. Lạm dụng phương tiện, thiết bị kỹ thuật nghiệp vụ, kết quả thu thập được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ để xâm phạm quyền tự do, danh dự, nhân phẩm, bí mật đời tư của công dân, các quyền và lợi ích hợp pháp khác của tổ chức và cá nhân.

2. Không tuân thủ đúng quy trình, quy tắc về sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ.

3. Cố ý hủy hoại, làm hư hỏng phương tiện, thiết bị kỹ thuật nghiệp vụ.

4. Cản trở, hạn chế hoặc vô hiệu hóa tính năng kỹ thuật của các phương tiện, thiết bị kỹ thuật nghiệp vụ.

5. Giao phương tiện, thiết bị kỹ thuật nghiệp vụ cho tổ chức, cá nhân không có thẩm quyền quản lý, sử dụng.

6. Sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ không bảo đảm đúng tiêu chuẩn, quy chuẩn kỹ thuật theo quy định hoặc chưa được kiểm định, hiệu chuẩn, thử nghiệm theo quy định của pháp luật có liên quan.

7. Chiếm đoạt, cho, tặng, thuê, cho thuê, cầm cố, thế chấp phương tiện, thiết bị kỹ thuật nghiệp vụ.

8. Làm sai lệch kết quả thu thập được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ.

Chương 2.

QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ

Điều 4. Mua sắm phương tiện, thiết bị kỹ thuật nghiệp vụ

1. Việc mua sắm phương tiện, thiết bị kỹ thuật nghiệp vụ phải phù hợp với tiêu chuẩn, định mức, chế độ quản lý, sử dụng.

2. Việc mua sắm phương tiện, thiết bị kỹ thuật nghiệp vụ được thực hiện theo quy định của pháp luật về đấu thầu, mua sắm tài sản nhà nước.

3. Kinh phí mua sắm phương tiện, thiết bị kỹ thuật nghiệp vụ do ngân sách nhà nước bảo đảm theo quy định của pháp luật về ngân sách nhà nước.

4. Thẩm quyền quyết định mua sắm

a) Bộ trưởng Bộ Công an, Bộ trưởng Bộ Giao thông vận tải, Bộ trưởng Bộ Tài nguyên và Môi trường quyết định hoặc phân cấp thẩm quyền quyết định mua sắm phương tiện, thiết bị kỹ thuật nghiệp vụ thuộc phạm vi quản lý;

b) Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định hoặc phân cấp thẩm quyền quyết định mua sắm phương tiện, thiết bị kỹ thuật nghiệp vụ thuộc phạm vi quản lý của địa phương.

Điều 5. Trang bị phương tiện, thiết bị kỹ thuật nghiệp vụ

1. Đối tượng được trang bị phương tiện, thiết bị kỹ thuật nghiệp vụ:

a) Lực lượng Cảnh sát giao thông đường bộ được trang bị các phương tiện, thiết bị kỹ thuật nghiệp vụ quy định tại Mục I Phụ lục ban hành kèm theo Nghị định này;

b) Lực lượng Cảnh sát giao thông đường sắt được trang bị các phương tiện, thiết bị kỹ thuật nghiệp vụ quy định tại Mục II Phụ lục ban hành kèm theo Nghị định này;

c) Lực lượng Cảnh sát đường thủy được trang bị các phương tiện, thiết bị kỹ thuật nghiệp vụ quy định tại Mục II Phụ lục ban hành kèm theo Nghị định này;

d) Lực lượng thanh tra chuyên ngành và cơ quan được giao thực hiện chức năng thanh tra chuyên ngành giao thông vận tải được trang bị các phương tiện, thiết bị kỹ thuật nghiệp vụ quy định tại Mục I (trừ máy đo tốc độ có ghi hình ảnh; thiết bị đánh dấu hóa chất; thiết bị ghi đo bức xạ), Mục II, Mục III, Mục IV, Mục V Phụ lục ban hành kèm theo Nghị định này;

đ) Lực lượng Cảnh sát phòng chống tội phạm về môi trường được trang bị các phương tiện, thiết bị kỹ thuật nghiệp vụ quy định tại Mục VI Phụ lục ban hành kèm theo Nghị định này;

e) Lực lượng thanh tra chuyên ngành và cơ quan được giao thực hiện chức năng thanh tra chuyên ngành về bảo vệ môi trường được trang bị các phương tiện, thiết bị kỹ thuật nghiệp vụ quy định tại Mục VI Phụ lục ban hành kèm theo Nghị định này.

2. Thẩm quyền quyết định việc trang bị phương tiện, thiết bị kỹ thuật nghiệp vụ:

Căn cứ chức năng, nhiệm vụ và yêu cầu đấu tranh phòng, chống vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Giao thông vận tải, Bộ trưởng Bộ Tài nguyên và Môi trường và Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định việc trang bị phương tiện, thiết bị kỹ thuật nghiệp vụ cho lực lượng thuộc quyền quản lý của mình quy định tại Khoản 1 Điều này.

3. Hàng năm, căn cứ vào danh mục phương tiện, thiết bị kỹ thuật nghiệp vụ và yêu cầu đấu tranh phòng, chống vi phạm hành chính của ngành và địa phương, Bộ Công an, Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xây dựng kế hoạch, lập dự toán kinh phí trang bị phương tiện, thiết bị kỹ thuật nghiệp vụ gửi Bộ Tài chính trình cơ quan có thẩm quyền phê duyệt.

Điều 6. Lập, quản lý hồ sơ và báo cáo việc quản lý, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ

1. Cơ quan, tổ chức, cá nhân được giao quản lý, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ có trách nhiệm lập hồ sơ quản lý phương tiện, thiết bị kỹ thuật nghiệp vụ.

2. Hồ sơ quản lý phương tiện, thiết bị kỹ thuật nghiệp vụ bao gồm: Lý lịch phương tiện, thiết bị kỹ thuật nghiệp vụ; quy trình hướng dẫn sử dụng của nhà sản xuất; sổ theo dõi tình trạng kỹ thuật, thời gian hoạt động, mức tiêu thụ nhiên liệu; giấy chứng nhận đã qua kiểm định (nếu có); sổ giao, nhận phương tiện, thiết bị kỹ thuật nghiệp vụ.

3. Hàng năm, Bộ Công an, Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương kiểm kê, báo cáo số lượng, giá trị, tình hình quản lý, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ thuộc phạm vi quản lý theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

Điều 7. Bảo dưỡng, sửa chữa phương tiện, thiết bị kỹ thuật nghiệp vụ

1. Phương tiện, thiết bị kỹ thuật nghiệp vụ phải được bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật.

2. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo dưỡng, sửa chữa phương tiện, thiết bị kỹ thuật nghiệp vụ thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 8. Điều chuyển, thu hồi, thanh lý, tiêu hủy phương tiện, thiết bị kỹ thuật nghiệp vụ

Việc điều chuyển, thu hồi, thanh lý, tiêu hủy phương tiện, thiết bị kỹ thuật nghiệp vụ thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

Điều 9. Sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ

1. Phương tiện, thiết bị kỹ thuật nghiệp vụ trước khi đưa vào sử dụng phải bảo đảm được kiểm định, hiệu chuẩn, thử nghiệm theo quy định của pháp luật; tiêu chuẩn, quy chuẩn kỹ thuật phải được duy trì trong suốt quá trình sử dụng và giữa hai kỳ kiểm định, hiệu chuẩn, thử nghiệm.

2. Việc sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ phải tuân thủ đúng quy định tại Khoản 2 Điều 64 Luật xử lý vi phạm hành chính.

3. Phương tiện, thiết bị kỹ thuật nghiệp vụ chỉ được lắp đặt, sử dụng khi được phê duyệt của người có thẩm quyền sau:

a) Trưởng Công an cấp huyện, Giám đốc Công an cấp tỉnh, Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng, chống tội phạm về môi trường, Tổng cục trưởng Tổng cục Cảnh sát quản lý hành chính về trật tự, an toàn xã hội, Tổng cục trưởng Tổng cục Cảnh sát phòng, chống tội phạm;

b) Giám đốc Sở Giao thông vận tải, Chánh Thanh tra Bộ Giao thông vận tải, Cục trưởng Cục Đường sắt Việt Nam, Cục trưởng Cục Đường thủy nội địa Việt Nam, Cục trưởng Cục Hàng hải Việt Nam, Cục trưởng Cục Hàng không Việt Nam, Tổng cục trưởng Tổng cục Đường bộ Việt Nam;

c) Giám đốc Sở Tài nguyên và Môi trường, Chánh Thanh tra Bộ Tài nguyên và Môi trường, Tổng cục trưởng Tổng cục Môi trường.

Điều 10. Tiêu chuẩn, trách nhiệm của người sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ

1. Tiêu chuẩn của người sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ:

a) Là cán bộ, chiến sĩ Công an nhân dân, thanh tra viên chuyên ngành, công chức quy định tại Khoản 1 Điều 5 Nghị định này;

b) Nắm vững chế độ quản lý, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ;

c) Được tập huấn về quy trình, thao tác sử dụng, bảo quản phương tiện, thiết bị kỹ thuật nghiệp vụ và các quy định của pháp luật về xử lý vi phạm hành chính có liên quan.

2. Người sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ phải thực hiện đúng quy trình, đảm bảo an toàn, giữ gìn, bảo quản phương tiện, thiết bị kỹ thuật nghiệp vụ và chịu trách nhiệm về việc sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ.

Điều 11. Sử dụng, bảo quản kết quả thu thập được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ

1. Kết quả thu thập được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ là bản ảnh, hình ảnh, phiếu in, chỉ số đo, dữ liệu lưu trong bộ nhớ của các phương tiện, thiết bị kỹ thuật nghiệp vụ quy định tại Nghị định này.

2. Kết quả thu thập được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ chỉ được sử dụng để xử phạt vi phạm hành chính khi bảo đảm các điều kiện sau:

a) Được phát hiện bằng phương tiện, thiết bị kỹ thuật nghiệp vụ đảm bảo đúng tiêu chuẩn, quy chuẩn kỹ thuật và phải được kiểm định, hiệu chuẩn, thử nghiệm theo đúng quy định của pháp luật;

b) Thu thập theo đúng quy trình, thủ tục;

c) Được ghi nhận bằng văn bản;

d) Đảm bảo thời hạn quy định tại Khoản 3 Điều này.

3. Khi có kết quả thu được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ, người có thẩm quyền xử phạt vi phạm hành chính phải nhanh chóng xác định tổ chức, cá nhân vi phạm hành chính.

a) Trường hợp xác định được tổ chức, cá nhân vi phạm, người có thẩm quyền phải tiến hành ngay việc lập biên bản vi phạm hành chính và kết quả thu được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ được lưu theo biên bản vi phạm hành chính;

b) Trường hợp chưa xác định được tổ chức, cá nhân vi phạm thì thời hạn sử dụng kết quả thu được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ được áp dụng theo quy định của Điều 6 Luật xử lý vi phạm hành chính; khi hết thời hạn quy định mà không xác định được tổ chức, cá nhân vi phạm hành chính thì kết quả thu được sẽ không sử dụng để làm căn cứ xử phạt vi phạm hành chính.

4. Kết quả thu được bằng phương tiện, thiết bị kỹ thuật nghiệp vụ phải được bảo quản chặt chẽ theo chế độ hồ sơ.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 28 tháng 12 năm 2013, bãi bỏ các quy định trước đây trái với quy định của Nghị định này.

Điều 13. Quy định chuyển tiếp

1. Trong thời hạn 01 năm kể từ ngày Nghị định này có hiệu lực thi hành, các phương tiện, thiết bị kỹ thuật nghiệp vụ đã được trang bị, sử dụng theo đúng quy định được tiếp tục sử dụng để phòng ngừa, phát hiện và xử lý vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường.

2. Trong thời hạn chuyển tiếp, các phương tiện, thiết bị kỹ thuật nghiệp vụ đã được trang bị, sử dụng quy định tại Khoản 1 Điều này phải thực hiện việc kiểm định, hiệu chuẩn, thử nghiệm theo quy định của pháp luật có liên quan.

Điều 14. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Công an chịu trách nhiệm hướng dẫn thi hành Nghị định này. Các Bộ trưởng: Công an, Giao thông vận tải, Tài nguyên và Môi trường căn cứ vào chức năng, nhiệm vụ được giao ban hành văn bản quy định về trang bị, quy trình sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ; tuyên truyền, phổ biến pháp luật; tổ chức tập huấn, hướng dẫn nghiệp vụ; kiểm tra, thanh tra, xử lý vi phạm về quản lý, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NC (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ ĐƯỢC SỬ DỤNG ĐỂ PHÁT HIỆN VI PHẠM HÀNH CHÍNH VỀ TRẬT TỰ, AN TOÀN GIAO THÔNG VÀ BẢO VỆ MÔI TRƯỜNG
(Ban hành kèm theo Nghị định số 165/2013/NĐ-CP ngày 12 tháng 11 năm 2013 của Chính phủ)

I. NHÓM CÁC PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ ĐƯỢC SỬ DỤNG ĐỂ PHÁT HIỆN VI PHẠM HÀNH CHÍNH VỀ TRẬT TỰ, AN TOÀN GIAO THÔNG ĐƯỜNG BỘ, GỒM:

1. Cân kiểm tra tải trọng xe cơ giới.

2. Máy đo tốc độ có ghi hình ảnh.

3. Phương tiện đo nồng độ cồn trong hơi thở.

4. Thiết bị ghi âm và ghi hình.

5. Thiết bị định vị vệ tinh.

6. Thiết bị đo, thử chất ma túy.

7. Thiết bị ghi đo bức xạ.

8. Thiết bị đánh dấu hóa chất.

9. Thiết bị đo áp lực hơi của lốp xe cơ giới.

10. Thiết bị đo chiều cao hoa lốp xe cơ giới.

11. Thiết bị đo hiệu quả phanh xe cơ giới.

12. Phương tiện đo độ ồn.

13. Phương tiện đo nồng độ khí thải xe cơ giới.

14. Thiết bị đo âm lượng.

15. Thiết bị đo cường độ ánh sáng.

16. Thiết bị đo độ rơ góc của vô lăng lái xe cơ giới.

17. Thiết bị trích xuất dữ liệu thông tin từ thiết bị giám sát hành trình.

18. Thiết bị phát hiện giấy tờ, tài liệu giả.

II. NHÓM CÁC PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ ĐƯỢC SỬ DỤNG ĐỂ PHÁT HIỆN VI PHẠM HÀNH CHÍNH GIAO THÔNG ĐƯỜNG SẮT, GỒM:

1. Phương tiện đo nồng độ cồn trong hơi thở.

2. Thiết bị ghi âm và ghi hình.

3. Thiết bị đo, thử chất ma túy.

4. Thiết bị trích xuất dữ liệu thông tin từ thiết bị giám sát hành trình.

5. Thước thủy bình.

6. Thước đo chiều cao đầu đấm móc nối.

7. Thước đo giang cách bánh xe trên một trục.

8. Thước đo đường kính bánh xe.

9. Thước đo gờ lợi, chiều dày đai bánh xe.

10. Thiết bị phát hiện giấy tờ, tài liệu giả.

11. Đồng hồ bấm giây.

12. Thiết bị đo âm lượng.

13. Thiết bị đo cường độ ánh sáng.

14. Thiết bị đo tải trọng trục bánh toa xe.

III. NHÓM CÁC PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ ĐƯỢC SỬ DỤNG ĐỂ PHÁT HIỆN VI PHẠM HÀNH CHÍNH VỀ GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA, GỒM:

1. Phương tiện đo nồng độ cồn trong hơi thở.

2. Thiết bị ghi âm và ghi hình.

3. Thiết bị đo, thử chất ma túy.

4. Thiết bị đo cường độ ánh sáng.

5. Thiết bị phát hiện giấy tờ, tài liệu giả.

6. Thiết bị đo độ sâu của nước.

IV. NHÓM CÁC PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ ĐƯỢC SỬ DỤNG ĐỂ PHÁT HIỆN VI PHẠM HÀNH CHÍNH VỀ GIAO THÔNG HÀNG HẢI, GỒM:

1. Thiết bị ghi âm và ghi hình.

2. Thiết bị định vị vệ tinh.

3. Thiết bị trích xuất dữ liệu thông tin từ thiết bị giám sát hành trình.

4. Thiết bị phát hiện giấy tờ, tài liệu giả.

5. Thiết bị đo độ sâu của nước.

V. NHÓM CÁC PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ ĐƯỢC SỬ DỤNG ĐỂ PHÁT HIỆN VI PHẠM HÀNH CHÍNH VỀ HÀNG KHÔNG DÂN DỤNG, GỒM:

1. Phương tiện đo nồng độ cồn trong hơi thở.

2. Thiết bị ghi âm và ghi hình.

3. Thiết bị đo, thử chất ma túy.

4. Thiết bị định vị vệ tinh.

5. Thiết bị phát hiện giấy tờ, tài liệu giả.

VI. NHÓM CÁC PHƯƠNG TIỆN, THIẾT BỊ KỸ THUẬT NGHIỆP VỤ ĐƯỢC SỬ DỤNG ĐỂ PHÁT HIỆN VI PHẠM HÀNH CHÍNH VỀ BẢO VỆ MÔI TRƯỜNG, GỒM:

1. Thiết bị đo nhanh khí.

2. Thiết bị đo nhanh nước.

3. Phương tiện đo hàm lượng bụi trong không khí.

4. Phương tiện đo độ rung động.

5. Phương tiện đo độ ồn.

6. Thiết bị đo phóng xạ.

7. Thiết bị đo cường độ ánh sáng.

8. Thiết bị đo sóng viba.

9. Thiết bị ghi đo bức xạ.

10. Thiết bị đo điện từ trường.

11. Thiết bị phân tích khí.

12. Thiết bị phân tích nước và chất lỏng.

13. Thiết bị phân tích đất.

14. Thiết bị phân tích chất rắn.

15. Thiết bị phân tích các yếu tố vi sinh vật.

16. Thiết bị đo vi khí hậu.

17. Thiết bị đo lưu tốc dòng.

18. Thiết bị định vị vệ tinh.

19. Thiết bị thu mẫu môi trường.

20. Thiết bị bảo quản mẫu môi trường.

21. Thiết bị ghi âm và ghi hình.

22. Trạm kiểm định môi trường di động.

23. Thiết bị trắc địa.

24. Thiết bị quan trắc tự động khí thải, nước thải./.


ND 2013 - 167 xu phat hc trong trat tu an ninh

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 167/2013/NĐ-CP | Hà Nội, ngày 12 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC AN NINH, TRẬT TỰ, AN TOÀN XÃ HỘI; PHÒNG, CHỐNG TỆ NẠN XÃ HỘI; PHÒNG CHÁY VÀ CHỮA CHÁY; PHÒNG, CHỐNG BẠO LỰC GIA ĐÌNH

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật phòng cháy và chữa cháy ngày 29 tháng 6 năm 2001;

Căn cứ Luật cư trú ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật cư trú ngày 20 tháng 6 năm 2013;

Căn cứ Luật phòng, chống bạo lực gia đình ngày 21 tháng 11 năm 2007;

Căn cứ Luật phòng, chống ma túy ngày 09 tháng 12 năm 2000 và Luật sửa đổi, bổ sung một số điều của Luật phòng, chống ma túy ngày 03 tháng 6 năm 2008;

Căn cứ Luật thi hành án hình sự ngày 17 tháng 6 năm 2010;

Căn cứ Pháp lệnh bảo vệ bí mật nhà nước ngày 28 tháng 12 năm 2000;

Căn cứ Pháp lệnh phòng, chống mại dâm ngày 17 tháng 3 năm 2003;

Căn cứ Pháp lệnh quản lý, sử dụng vũ khí, vật liệu nổ và công cụ hỗ trợ ngày 30 tháng 6 năm 2011 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh quản lý, sử dụng vũ khí, vật liệu nổ và công cụ hỗ trợ ngày 12 tháng 7 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Công an;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm hành chính, hình thức, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính, thẩm quyền lập biên bản, thẩm quyền xử phạt, mức phạt tiền cụ thể theo từng chức danh đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình.

2. Các hành vi vi phạm hành chính trong các lĩnh vực khác trực tiếp liên quan đến lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình không được quy định tại Nghị định này thì áp dụng quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam; cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình trong phạm vi lãnh thổ, vùng nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam; trên tàu bay mang quốc tịch Việt Nam, tàu biển mang cờ quốc tịch Việt Nam thì bị xử phạt theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan về xử phạt vi phạm hành chính.

2. Cơ quan, người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình và cá nhân, tổ chức có liên quan.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì thực hiện theo điều ước quốc tế đó.

Điều 3. Hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Căn cứ vào tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

b) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính (sau đây gọi chung là tang vật, phương tiện vi phạm hành chính).

3. Ngoài các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính, cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc giảm khối lượng, số lượng chất, hàng nguy hiểm về cháy, nổ theo định mức quy định;

b) Buộc di chuyển chất nguy hiểm về cháy, nổ do vi phạm hành chính gây ra đến kho, địa điểm theo quy định;

c) Buộc sắp xếp lại chất, hàng nguy hiểm về cháy, nổ theo quy định;

d) Buộc thu hồi, hủy bỏ giấy tờ, tài liệu, thông tin liên quan đến vi phạm hành chính;

đ) Buộc xin lỗi công khai khi nạn nhân có yêu cầu;

e) Các biện pháp khắc phục hậu quả khác quy định tại Chương II Nghị định này.

4. Việc áp dụng hình thức xử phạt trục xuất đối với người nước ngoài có thể là hình thức xử phạt chính hoặc hình thức xử phạt bổ sung.

Điều 4. Quy định về mức phạt tiền

1. Mức phạt tiền tối đa trong lĩnh vực phòng, chống bạo lực gia đình đối với cá nhân là 30.000.000 đồng, đối với tổ chức là 60.000.000 đồng; mức phạt tiền tối đa trong lĩnh vực an ninh, trật tự, an toàn xã hội và phòng, chống tệ nạn xã hội đối với cá nhân là 40.000.000 đồng, đối với tổ chức là 80.000.000 đồng; mức phạt tiền tối đa trong lĩnh vực phòng cháy và chữa cháy đối với cá nhân là 50.000.000 đồng, đối với tổ chức là 100.000.000 đồng.

2. Mức phạt tiền quy định tại Chương II Nghị định này là mức phạt được áp dụng đối với hành vi vi phạm hành chính của cá nhân. Đối với tổ chức có cùng hành vi vi phạm, mức phạt tiền gấp 02 (hai) lần mức phạt tiền đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. VI PHẠM HÀNH CHÍNH VỀ AN NINH, TRẬT TỰ, AN TOÀN XÃ HỘI

Điều 5. Vi phạm quy định về trật tự công cộng

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Có cử chỉ, lời nói thô bạo, khiêu khích, trêu ghẹo, xúc phạm danh dự, nhân phẩm của người khác;

b) Gây mất trật tự ở rạp hát, rạp chiếu phim, nhà văn hóa, câu lạc bộ, nơi biểu diễn nghệ thuật, nơi tổ chức các hoạt động thể dục, thể thao, lễ hội, triển lãm, hội chợ, trụ sở cơ quan, tổ chức, khu dân cư, trường học, bệnh viện, nhà ga, bến tàu, bến xe, trên đường phố, ở khu vực cửa khẩu, cảng hoặc ở nơi công cộng khác;

c) Thả rông động vật nuôi trong thành phố, thị xã hoặc nơi công cộng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong những hành vi sau đây:

a) Đánh nhau hoặc xúi giục người khác đánh nhau;

b) Báo thông tin giả đến các cơ quan nhà nước có thẩm quyền;

c) Say rượu, bia gây mất trật tự công cộng;

d) Ném gạch, đất, đá, cát hoặc bất cứ vật gì khác vào nhà, vào phương tiện giao thông, vào người, đồ vật, tài sản của người khác;

đ) Tụ tập nhiều người ở nơi công cộng gây mất trật tự công cộng;

e) Để động vật nuôi gây thiệt hại tài sản cho người khác;

g) Thả diều, bóng bay, chơi máy bay, đĩa bay có điều khiển từ xa hoặc các vật bay khác ở khu vực sân bay, khu vực cấm; đốt và thả “đèn trời”;

h) Sách nhiễu, gây phiền hà cho người khác khi bốc vác, chuyên chở, giữ hành lý ở các bến tàu, bến xe, sân bay, bến cảng, ga đường sắt và nơi công cộng khác.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong những hành vi sau đây:

a) Tàng trữ, cất giấu trong người, đồ vật, phương tiện giao thông các loại dao, búa, các loại công cụ, phương tiện khác thường dùng trong lao động, sinh hoạt hàng ngày nhằm mục đích gây rối trật tự công cộng, cố ý gây thương tích cho người khác;

b) Lôi kéo hoặc kích động người khác gây rối, làm mất trật tự công cộng;

c) Thuê hoặc lôi kéo người khác đánh nhau;

d) Gây rối trật tự tại phiên tòa, nơi thi hành án hoặc có hành vi khác gây trở ngại cho hoạt động xét xử, thi hành án;

đ) Gây rối trật tự tại nơi tổ chức thi hành quyết định cưỡng chế;

e) Xâm hại hoặc thuê người khác xâm hại đến sức khỏe của người khác;

g) Lợi dụng quyền tự do dân chủ, tự do tín ngưỡng để lôi kéo, kích động người khác xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân;

h) Gây rối hoặc cản trở hoạt động bình thường của các cơ quan, tổ chức;

i) Tập trung đông người trái pháp luật tại nơi công cộng hoặc các địa điểm, khu vực cấm;

k) Tổ chức, tạo điều kiện cho người khác kết hôn với người nước ngoài trái với thuần phong mỹ tục hoặc trái với quy định của pháp luật, làm ảnh hưởng tới an ninh, trật tự, an toàn xã hội;

l) Viết, phát tán, lưu hành tài liệu có nội dung xuyên tạc bịa đặt, vu cáo làm ảnh hưởng đến uy tín của tổ chức, cá nhân;

m) Tàng trữ, vận chuyển “đèn trời”.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Gây rối trật tự công cộng mà có mang theo các loại vũ khí thô sơ hoặc công cụ hỗ trợ;

b) Sản xuất, nhập khẩu, buôn bán "đèn trời".

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm g Khoản 2; Điểm a, l, m Khoản 3 và Khoản 4 Điều này.

6. Người nước ngoài có hành vi vi phạm hành chính quy định tại Điểm k Khoản 3 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 6. Vi phạm quy định về bảo đảm sự yên tĩnh chung

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Gây tiếng động lớn, làm ồn ào, huyên náo tại khu dân cư, nơi công cộng trong khoảng thời gian từ 22 giờ ngày hôm trước đến 06 giờ sáng ngày hôm sau;

b) Không thực hiện các quy định về giữ yên tĩnh của bệnh viện, nhà điều dưỡng, trường học hoặc ở những nơi khác có quy định phải giữ yên tĩnh chung;

c) Bán hàng ăn, uống, hàng giải khát quá giờ quy định của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi: Dùng loa phóng thanh, chiêng, trống, còi, kèn hoặc các phương tiện khác để cổ động ở nơi công cộng mà không được phép của các cơ quan có thẩm quyền.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 2 Điều này.

Điều 7. Vi phạm quy định về giữ gìn vệ sinh chung

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Không thực hiện các quy định về quét dọn rác, khai thông cống rãnh trong và xung quanh nhà ở, cơ quan, doanh nghiệp, doanh trại gây mất vệ sinh chung;

b) Đổ nước hoặc để nước chảy ra khu tập thể, lòng đường, vỉa hè, nhà ga, bến xe, trên các phương tiện giao thông nơi công cộng hoặc ở những nơi khác làm mất vệ sinh chung;

c) Tiểu tiện, đại tiện ở đường phố, trên các lối đi chung ở khu công cộng và khu dân cư;

d) Để gia súc, gia cầm hoặc các loại động vật nuôi phóng uế ở nơi công cộng;

đ) Lấy, vận chuyển rác, chất thải bằng phương tiện giao thông thô sơ trong thành phố, thị xã để rơi vãi hoặc không đảm bảo vệ sinh;

e) Nuôi gia súc, gia cầm, động vật gây mất vệ sinh chung ở khu dân cư.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Đổ, ném chất thải, chất bẩn hoặc các chất khác làm hoen bẩn nhà ở, cơ quan, trụ sở làm việc, nơi sản xuất, kinh doanh của người khác;

b) Tự ý đốt rác, chất thải, chất độc hoặc các chất nguy hiểm khác ở khu vực dân cư, nơi công cộng;

c) Đổ rác, chất thải hoặc bất cứ vật gì khác vào hố ga, hệ thống thoát nước công cộng, trên vỉa hè, lòng đường;

d) Để rác, chất thải, xác động vật hoặc bất cứ vật gì khác mà gây ô nhiễm ra nơi công cộng hoặc chỗ có vòi nước, giếng nước ăn, ao, đầm, hồ mà thường ngày nhân dân sử dụng trong sinh hoạt làm mất vệ sinh.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường đối với hành vi quy định tại Điểm b, c, d, đ, e Khoản 1 và Điểm b, d Khoản 2 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm a, c Khoản 2 Điều này.

Điều 8. Vi phạm quy định về đăng ký và quản lý cư trú

1. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Cá nhân, chủ hộ gia đình không thực hiện đúng quy định về đăng ký thường trú, đăng ký tạm trú hoặc điều chỉnh những thay đổi trong sổ hộ khẩu, sổ tạm trú;

b) Cá nhân, chủ hộ gia đình không thực hiện đúng quy định về thông báo lưu trú, khai báo tạm vắng;

c) Không chấp hành việc kiểm tra hộ khẩu, kiểm tra tạm trú, kiểm tra lưu trú hoặc không xuất trình sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú theo yêu cầu của cơ quan có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Tẩy, xóa, sửa chữa hoặc có hành vi khác làm sai lệch nội dung sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú;

b) Cung cấp thông tin, tài liệu sai sự thật về cư trú;

c) Thuê, cho thuê sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú để thực hiện hành vi trái quy định của pháp luật;

d) Sử dụng sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú để thực hiện hành vi trái quy định của pháp luật;

đ) Cơ sở kinh doanh lưu trú không thực hiện việc thông báo lưu trú với cơ quan công an theo quy định khi có người đến lưu trú;

e) Tổ chức kích động, xúi giục, lôi kéo, dụ dỗ, môi giới, cưỡng bức người khác vi phạm pháp luật về cư trú.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong những hành vi sau đây:

a) Khai man, giả mạo hồ sơ, giấy tờ để được đăng ký thường trú, tạm trú, cấp sổ hộ khẩu, sổ tạm trú;

b) Làm giả sổ hộ khẩu, sổ tạm trú hoặc giả mạo điều kiện để được đăng ký thường trú;

c) Sử dụng sổ hộ khẩu, sổ tạm trú giả;

d) Cho người khác đăng ký cư trú vào chỗ ở của mình để vụ lợi hoặc trong thực tế người đăng ký cư trú không sinh sống tại chỗ ở đó;

đ) Cá nhân, chủ hộ gia đình cho người khác nhập hộ khẩu vào cùng một chỗ ở của mình nhưng không bảo đảm diện tích tối thiểu trên đầu người theo quy định;

e) Ký hợp đồng lao động không xác định thời hạn với người lao động không thuộc doanh nghiệp của mình để nhập hộ khẩu;

g) Sử dụng hợp đồng lao động trái với quy định của pháp luật để nhập hộ khẩu;

h) Không khai báo tạm trú cho người nước ngoài thuê nhà để ở.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm a Khoản 2; Điểm a, b, c Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú đối với hành vi quy định tại Điểm a Khoản 2; Điểm a Khoản 3 Điều này;

b) Buộc hủy bỏ thông tin, tài liệu sai sự thật đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điểm d Khoản 3 Điều này;

d) Buộc hủy bỏ hợp đồng lao động trái quy định của pháp luật để nhập hộ khẩu quy định tại Điểm e, g Khoản 3 Điều này.

Điều 9. Vi phạm quy định về quản lý, sử dụng chứng minh nhân dân

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong những hành vi sau đây:

a) Không xuất trình chứng minh nhân dân khi có yêu cầu kiểm tra của người có thẩm quyền;

b) Không thực hiện đúng quy định của pháp luật về cấp mới, cấp lại, đổi chứng minh nhân dân;

c) Không thực hiện đúng quy định của pháp luật về thu hồi, tạm giữ chứng minh nhân dân khi có yêu cầu của người có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Sử dụng chứng minh nhân dân của người khác để thực hiện hành vi trái quy định của pháp luật;

b) Tẩy xóa, sửa chữa chứng minh nhân dân;

c) Thuê, mượn hoặc cho người khác thuê, mượn chứng minh nhân dân để thực hiện hành vi trái quy định của pháp luật.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong những hành vi sau đây:

a) Khai man, giả mạo hồ sơ, cung cấp thông tin, tài liệu sai sự thật để được cấp chứng minh nhân dân;

b) Làm giả chứng minh nhân dân;

c) Sử dụng chứng minh nhân dân giả.

4. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi thế chấp chứng minh nhân dân để thực hiện hành vi trái quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm b Khoản 2, Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi chứng minh nhân dân đối với hành vi quy định tại Điểm b Khoản 2 Điều này.

Điều 10. Vi phạm quy định về quản lý sử dụng vũ khí, vật liệu nổ, công cụ hỗ trợ, pháo và đồ chơi nguy hiểm bị cấm

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong những hành vi sau đây:

a) Không thực hiện hoặc thực hiện không kịp thời, đầy đủ quy định về kiểm tra định kỳ các loại vũ khí, vật liệu nổ, công cụ hỗ trợ được trang bị;

b) Vi phạm chế độ bảo quản các loại vũ khí, vật liệu nổ, công cụ hỗ trợ;

c) Cho trẻ em sử dụng các loại đồ chơi nguy hiểm bị cấm;

d) Lưu hành các loại giấy phép về quản lý, sử dụng vũ khí, vật liệu nổ, công cụ hỗ trợ và pháo hoa không còn giá trị sử dụng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Không kê khai và đăng ký đầy đủ các loại vũ khí, vật liệu nổ, công cụ hỗ trợ với cơ quan có thẩm quyền;

b) Sử dụng các loại pháo mà không được phép.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong những hành vi sau đây:

a) Hủy hoại, cố ý làm hư hỏng, cho, tặng, gửi, mượn, cho mượn, thuê, cho thuê, cầm cố, thế chấp vũ khí, vật liệu nổ, công cụ hỗ trợ;

b) Trao đổi, mua bán, làm giả, sửa chữa, tẩy xóa, mượn, cho mượn, thuê, cho thuê, cầm cố, thế chấp, làm hỏng các loại giấy phép, giấy chứng nhận, giấy xác nhận về quản lý, sử dụng vũ khí, vật liệu nổ, công cụ hỗ trợ và pháo hoa;

c) Không thông báo ngay cho cơ quan có thẩm quyền về việc mất các loại giấy phép, giấy chứng nhận, giấy xác nhận về quản lý, sử dụng vũ khí, vật liệu nổ, công cụ hỗ trợ và pháo hoa;

d) Sử dụng các loại vũ khí, vật liệu nổ, công cụ hỗ trợ trái quy định nhưng chưa gây hậu quả;

đ) Sử dụng các loại vũ khí, công cụ hỗ trợ mà không có giấy phép;

e) Giao vũ khí, công cụ hỗ trợ cho người không có đủ điều kiện, tiêu chuẩn sử dụng;

g) Không giao nộp vũ khí, vật liệu nổ, công cụ hỗ trợ theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Mua, bán các loại phế liệu, phế phẩm là vũ khí, vật liệu nổ, công cụ hỗ trợ;

b) Vi phạm các quy định an toàn về vận chuyển vũ khí, vật liệu nổ, công cụ hỗ trợ;

c) Cưa hoặc tháo bom, mìn, đạn, lựu đạn, thủy lôi và các loại vũ khí khác để lấy thuốc nổ trái phép;

d) Sản xuất, tàng trữ, mua, bán, vận chuyển trái phép pháo, thuốc pháo và đồ chơi nguy hiểm;

đ) Làm mất vũ khí, công cụ hỗ trợ.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong những hành vi sau đây:

a) Sản xuất, sửa chữa các loại vũ khí thô sơ, công cụ hỗ trợ mà không có giấy phép;

b) Sản xuất, sửa chữa các loại đồ chơi đã bị cấm;

c) Mua, bán, vận chuyển, tàng trữ vũ khí thô sơ, công cụ hỗ trợ mà không có giấy phép;

d) Mua, bán, vận chuyển, tàng trữ trái phép vũ khí thể thao;

đ) Vận chuyển vũ khí, các chi tiết vũ khí quân dụng, phụ kiện nổ, công cụ hỗ trợ mà không có giấy phép hoặc có giấy phép nhưng không thực hiện đúng quy định trong giấy phép hoặc không có các loại giấy tờ khác theo quy định của pháp luật;

e) Bán vật liệu nổ công nghiệp, Nitrat Amon hàm lượng cao (từ 98,5% trở lên) cho các đơn vị chưa được cấp giấy chứng nhận đủ điều kiện về an ninh, trật tự và giấy phép sử dụng vật liệu nổ công nghiệp hoặc Nitrat Amon hàm lượng cao (từ 98,5% trở lên) hoặc văn bản chấp thuận của cơ quan nhà nước có thẩm quyền.

6. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong những hành vi sau đây:

a) Sản xuất, chế tạo, sửa chữa vũ khí quân dụng, vũ khí thể thao, súng săn trái phép;

b) Mang vào hoặc mang ra khỏi lãnh thổ Việt Nam trái phép vũ khí, súng săn, công cụ hỗ trợ, các loại pháo, đồ chơi nguy hiểm.

7. Các hành vi vi phạm hành chính trong lĩnh vực quản lý vật liệu nổ công nghiệp thì bị xử lý theo Nghị định của Chính phủ và các văn bản quy phạm pháp luật khác có liên quan đến quy định xử phạt vi phạm hành chính trong lĩnh vực hóa chất, phân bón, quản lý vật liệu nổ công nghiệp.

8. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm c Khoản 1; Điểm b Khoản 2; Điểm d, đ, g Khoản 3; Điểm a, c, d Khoản 4; Khoản 5; Khoản 6 Điều này;

b) Tước quyền sử dụng giấy phép sử dụng vũ khí, công cụ hỗ trợ trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm e Khoản 3 Điều này;

c) Tước quyền sử dụng các loại giấy phép, giấy chứng nhận, giấy xác nhận về quản lý, sử dụng vũ khí, vật liệu nổ, công cụ hỗ trợ và pháo hoa trong thời hạn từ 09 tháng đến 12 tháng đối với hành vi quy định tại Điểm a, b, d Khoản 3; Điểm b Khoản 4 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc thu hồi, hủy bỏ giấy phép, giấy chứng nhận, giấy xác nhận về quản lý, sử dụng vũ khí, vật liệu nổ, công cụ hỗ trợ và pháo hoa đối với hành vi quy định tại Điểm b Khoản 3 Điều này.

Điều 11. Vi phạm các quy định về quản lý ngành, nghề kinh doanh có điều kiện về an ninh, trật tự

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong những hành vi sau đây:

a) Sử dụng người không có đủ điều kiện, tiêu chuẩn vào làm việc trong các cơ sở kinh doanh có điều kiện về an ninh, trật tự;

b) Không xuất trình giấy chứng nhận đủ điều kiện về an ninh, trật tự khi có yêu cầu kiểm tra của cơ quan có thẩm quyền;

c) Không thông báo ngay cho cơ quan có thẩm quyền về việc mất giấy chứng nhận đủ điều kiện về an ninh, trật tự;

d) Không thực hiện đầy đủ các quy định về quản lý an ninh, trật tự đối với ngành nghề kinh doanh có điều kiện.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Kinh doanh không đúng ngành, nghề, địa điểm ghi trong giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Thay đổi người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện, người đại diện theo pháp luật của cơ sở kinh doanh mà không có văn bản thông báo với cơ quan có thẩm quyền;

c) Cho mượn, cho thuê, mua, bán giấy chứng nhận đủ điều kiện về an ninh, trật tự để thực hiện hành vi trái quy định của pháp luật;

d) Nhận cầm cố tài sản mà theo quy định tài sản đó phải có giấy tờ sở hữu nhưng không có các loại giấy tờ đó;

đ) Nhận cầm cố tài sản nhưng không có hợp đồng theo quy định;

e) Cầm cố tài sản thuộc sở hữu của người khác mà không có giấy ủy quyền hợp lệ của người đó cho người mang tài sản đi cầm cố;

g) Bảo quản tài sản cầm cố không đúng nơi đăng ký với Cơ quan có thẩm quyền;

h) Hoạt động kinh doanh vũ trường, trò chơi điện tử có thưởng dành cho người nước ngoài, casino nhưng không có bảo vệ là nhân viên của công ty kinh doanh dịch vụ bảo vệ theo quy định;

i) Bán hoặc cho thiết bị phát tín hiệu của xe được quyền ưu tiên cho những đối tượng không có giấy phép sử dụng loại thiết bị trên của cơ quan có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong những hành vi sau đây:

a) Hoạt động kinh doanh ngành, nghề có điều kiện về an ninh, trật tự mà không có giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Sửa chữa, tẩy xóa giấy chứng nhận đủ điều kiện về an ninh, trật tự;

c) Không duy trì đúng và đầy đủ các điều kiện về an ninh, trật tự trong quá trình hoạt động kinh doanh;

d) Cho vay tiền có cầm cố tài sản, nhưng lãi suất cho vay vượt quá 150% lãi suất cơ bản do Ngân hàng nhà nước Việt Nam công bố tại thời điểm cho vay.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong những hành vi sau đây:

a) Sử dụng cơ sở kinh doanh ngành, nghề có điều kiện về an ninh, trật tự để tổ chức hoạt động tệ nạn xã hội hoặc các hành vi vi phạm pháp luật;

b) Cầm cố tài sản do trộm cắp, lừa đảo, chiếm đoạt hoặc do người khác phạm tội mà có.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề, giấy chứng nhận đủ điều kiện về an ninh, trật tự trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm a, c Khoản 2; Điểm d Khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề, giấy chứng nhận đủ điều kiện về an ninh, trật tự trong thời hạn từ 06 tháng đến 09 tháng đối với hành vi quy định tại Khoản 4 Điều này.

6. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 12. Vi phạm các quy định về quản lý và sử dụng con dấu

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong những hành vi sau đây:

a) Không thông báo ngay cho cơ quan có thẩm quyền về việc mất hoặc hư hỏng giấy chứng nhận đã đăng ký mẫu dấu;

b) Không đăng ký lại mẫu dấu với cơ quan có thẩm quyền theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong những hành vi sau đây:

a) Khắc các loại con dấu mà không có giấy phép khắc dấu hoặc các giấy tờ khác theo quy định;

b) Sử dụng con dấu chưa đăng ký lưu chiểu mẫu dấu hoặc chưa có giấy chứng nhận đã đăng ký mẫu dấu;

c) Tự ý mang con dấu ra khỏi cơ quan, đơn vị mà không được phép của cấp có thẩm quyền;

d) Không thông báo ngay cho cơ quan có thẩm quyền về việc mất con dấu đang sử dụng;

đ) Không đổi lại con dấu khi có quyết định của cấp có thẩm quyền về việc đổi tên cơ quan, tổ chức dùng dấu hoặc đổi tên cơ quan cấp trên hoặc thay đổi về trụ sở cơ quan, tổ chức có liên quan đến mẫu dấu;

e) Không khắc lại con dấu theo mẫu quy định;

g) Không nộp lại con dấu và giấy chứng nhận đã đăng ký mẫu dấu khi quyết định của cấp có thẩm quyền có hiệu lực về việc chia tách, sáp nhập, hợp nhất, giải thể, kết thúc nhiệm vụ, chuyển đổi hình thức sở hữu hoặc chấm dứt hoạt động của cơ quan, tổ chức hoặc tạm đình chỉ sử dụng con dấu;

h) Không thông báo mẫu dấu với các cơ quan có thẩm quyền trước khi sử dụng;

i) Không xuất trình con dấu và giấy chứng nhận đã đăng ký mẫu dấu khi có yêu cầu kiểm tra của cơ quan có thẩm quyền.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Không nộp lại con dấu, giấy chứng nhận đã đăng ký mẫu dấu hoặc không nộp con dấu theo đúng thời hạn khi có quyết định thu hồi của cơ quan có thẩm quyền;

b) Đóng dấu vào văn bản, giấy tờ chưa có chữ ký của người có thẩm quyền hoặc chữ ký của người không có thẩm quyền;

c) Mượn, cho mượn con dấu, sử dụng con dấu của cơ quan, tổ chức khác để hoạt động;

d) Sản xuất con dấu pháp nhân không đúng thủ tục theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Mang con dấu vào nước Cộng hòa xã hội chủ nghĩa Việt Nam mà không có giấy phép hoặc không có giấy chứng nhận đã đăng ký mẫu dấu;

b) Sử dụng trái phép con dấu mang từ nước ngoài vào Việt Nam;

c) Làm giả hồ sơ để làm thêm con dấu của cơ quan, tổ chức;

d) Khắc dấu giả hoặc sử dụng con dấu giả.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm a Khoản 2; Điểm d Khoản 3; Điểm c, d Khoản 4 Điều này;

b) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm a Khoản 2; Điểm d Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi con dấu đối với hành vi quy định tại Điểm b, đ, e Khoản 2; Điểm c Khoản 3; Điểm c, d Khoản 4 Điều này;

b) Buộc thu hồi con dấu, giấy chứng nhận đã đăng ký mẫu dấu đối với hành vi quy định tại Điểm g Khoản 2; Điểm a Khoản 3 Điều này;

c) Buộc hủy bỏ văn bản, giấy tờ đóng dấu sai quy định đối với hành vi quy định tại Điểm b Khoản 3 Điều này.

6. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 3 và Khoản 4 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 13. Vi phạm các quy định về quản lý hoạt động kinh doanh dịch vụ bảo vệ

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Nhân viên bảo vệ không mặc trang phục, không đeo biển hiệu hoặc sử dụng biển hiệu trái quy định khi thực hiện nhiệm vụ bảo vệ;

b) Không có giấy chứng nhận nhân viên bảo vệ do giám đốc doanh nghiệp cấp.

2. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong những hành vi sau đây:

a) Không thông báo cho cơ quan có thẩm quyền về nơi đặt trụ sở hoặc mục tiêu bảo vệ, thời gian bắt đầu hoạt động của doanh nghiệp, chi nhánh, văn phòng đại diện; không báo cáo định kỳ hoặc không thông báo ngay cho cơ quan có thẩm quyền về việc mất giấy xác nhận đủ điều kiện về an ninh, trật tự;

b) Không xuất trình được giấy xác nhận đủ điều kiện về an ninh, trật tự để kinh doanh dịch vụ bảo vệ khi có yêu cầu kiểm tra của cơ quan có thẩm quyền;

c) Sử dụng nhân viên dịch vụ bảo vệ chưa qua đào tạo hoặc chưa được cấp chứng chỉ nghiệp vụ bảo vệ;

d) Không thực hiện hoặc thực hiện không đầy đủ việc đào tạo, sát hạch nhân viên dịch vụ bảo vệ.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Tiến hành hoạt động kinh doanh các ngành, nghề và dịch vụ khác ngoài dịch vụ bảo vệ, trừ trường hợp quy định tại Điểm c Khoản 4 Điều này;

b) Không thông báo cho cơ quan có thẩm quyền về việc thay đổi người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện;

c) Không thực hiện việc cấp giấy chứng nhận nhân viên bảo vệ hoặc biển hiệu cho nhân viên bảo vệ;

d) Tuyển dụng nhân viên dịch vụ bảo vệ không đảm bảo điều kiện, tiêu chuẩn theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh dịch vụ bảo vệ mà không có giấy xác nhận đủ điều kiện về an ninh, trật tự để kinh doanh dịch vụ bảo vệ;

b) Trang bị các trang phục, biển hiệu, cấp hiệu, mũ cho nhân viên dịch vụ bảo vệ trái quy định;

c) Hoạt động điều tra, thám tử tư dưới mọi hình thức;

d) Cho người khác mượn tên tổ chức, cá nhân để thành lập doanh nghiệp kinh doanh dịch vụ bảo vệ;

đ) Thành lập doanh nghiệp kinh doanh dịch vụ bảo vệ để cho người khác kinh doanh;

e) Đào tạo, cấp chứng chỉ nghiệp vụ bảo vệ cho nhân viên dịch vụ bảo vệ mà không được phép, không thuộc thẩm quyền;

g) Hoạt động kinh doanh dịch vụ bảo vệ nhưng không ký hợp đồng với cá nhân, tổ chức thuê dịch vụ bảo vệ;

h) Thuê dịch vụ bảo vệ nhưng yêu cầu nhân viên dịch vụ bảo vệ sử dụng vũ lực hoặc thực hiện các hành vi vi phạm pháp luật, xâm hại quyền và lợi ích hợp pháp của cá nhân, tổ chức;

i) Thuê dịch vụ bảo vệ nhằm mục đích đe dọa, cản trở hoặc gây khó khăn cho hoạt động bình thường, hợp pháp của cá nhân, tổ chức.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy xác nhận đủ điều kiện về an ninh, trật tự để kinh doanh dịch vụ bảo vệ từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm c Khoản 2 Điều này;

b) Tước quyền sử dụng giấy xác nhận đủ điều kiện về an ninh, trật tự để kinh doanh dịch vụ bảo vệ từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm a Khoản 3; Điểm c, g Khoản 4 Điều này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm b Khoản 4 Điều này.

6. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 3 và Khoản 4 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 14. Vi phạm các quy định về tố tụng hình sự, thi hành án hình sự, thi hành các biện pháp xử lý hành chính

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi không thực hiện nghĩa vụ của người bị áp dụng biện pháp tư pháp giáo dục tại xã, phường, thị trấn theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định về việc chấp hành biện pháp giáo dục tại xã, phường, thị trấn; đưa vào trường giáo dưỡng; đưa vào cơ sở giáo dục bắt buộc; đưa vào cơ sở cai nghiện bắt buộc.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Vi phạm các quy định về việc chấp hành biện pháp ngăn chặn: bắt, tạm giữ, tạm giam, bảo lãnh, cấm đi khỏi nơi cư trú, đặt tiền hoặc tài sản có giá trị để bảo đảm hoặc có các hành vi vi phạm các biện pháp ngăn chặn khác theo quy định của pháp luật;

b) Vi phạm nghĩa vụ của người tham gia tố tụng: không cung cấp tài liệu, vật chứng theo yêu cầu hợp pháp của cơ quan và người tiến hành tố tụng, không thực hiện nghĩa vụ của người làm chứng, người phiên dịch, người bào chữa, người có quyền và lợi ích liên quan đến vụ án; vi phạm các quy định về việc chấp hành các quy định về bảo quản vật chứng, niêm phong, kê biên tài sản hoặc có các hành vi vi phạm khác theo quy định của pháp luật;

c) Vi phạm quy định về việc chấp hành biện pháp tạm giữ, tạm giam; vi phạm các quy định về thi hành hình phạt tiền, hình phạt tịch thu tài sản.

4. Phạt tiền từ 2.000.000 đến 3.000.000 đối với một trong những hành vi sau đây:

a) Người được hoãn, tạm đình chỉ thi hành án phạt tù đi khỏi nơi cư trú mà không được sự đồng ý của Ủy ban nhân dân cấp xã hoặc không có mặt tại nơi chấp hành án, cơ quan thi hành án hình sự nơi cư trú sau khi hết thời hạn hoãn, tạm đình chỉ chấp hành án phạt tù;

b) Người bị kết án phạt tù đang được tại ngoại có quyết định thi hành án mà không có mặt tại cơ quan thi hành án theo thời hạn quy định;

c) Người bị phạt tù cho hưởng án treo, người bị án phạt cải tạo không giam giữ mà không thực hiện nghĩa vụ của người chấp hành án theo quy định; không có mặt theo yêu cầu của cơ quan thi hành án hình sự, Ủy ban nhân dân cấp xã được giao giám sát, giáo dục mà không có lý do chính đáng hoặc đi khỏi nơi cư trú mà không được sự đồng ý của Ủy ban nhân dân cấp xã;

d) Người bị án phạt quản chế không thực hiện nghĩa vụ của người chấp hành án theo quy định; không có mặt theo yêu cầu của cơ quan thi hành án hình sự, Ủy ban nhân dân cấp xã nơi quản chế mà không có lý do chính đáng; đi khỏi nơi quản chế mà không được sự đồng ý của người có thẩm quyền hoặc đi khỏi nơi quản chế quá thời hạn cho phép mà không có lý do chính đáng;

đ) Người bị án phạt cấm cư trú mà cư trú ở những nơi đã bị cấm cư trú hoặc không có mặt theo yêu cầu của Ủy ban nhân dân cấp xã nơi cư trú;

e) Người bị án phạt tước một số quyền công dân không thực hiện nghĩa vụ của người chấp hành án theo quy định;

g) Người bị án phạt cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định không thực hiện nghĩa vụ của người chấp hành án theo quy định.

Điều 15. Vi phạm quy định về gây thiệt hại đến tài sản của người khác

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Trộm cắp tài sản;

b) Công nhiên chiếm đoạt tài sản của người khác;

c) Dùng thủ đoạn gian dối hoặc bỏ trốn để chiếm đoạt tài sản của người khác;

d) Sử dụng trái phép tài sản của người khác.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Hủy hoại hoặc cố ý làm hư hỏng tài sản của người khác;

b) Gây mất mát, hư hỏng hoặc làm thiệt hại tài sản của Nhà nước được giao trực tiếp quản lý;

c) Dùng thủ đoạn hoặc tạo ra hoàn cảnh để buộc người khác đưa tiền, tài sản;

d) Gian lận hoặc lừa đảo trong việc môi giới, hướng dẫn giới thiệu dịch vụ mua, bán nhà, đất hoặc các tài sản khác;

đ) Mua, bán, cất giữ hoặc sử dụng tài sản của người khác mà biết rõ tài sản đó do vi phạm pháp luật mà có;

e) Chiếm giữ trái phép tài sản của người khác.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm a, b, c Khoản 1; Điểm c, đ, e Khoản 2 Điều này.

4. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1 và Khoản 2 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 16. Vi phạm quy định về bảo vệ các công trình công cộng, công trình an ninh, trật tự

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tự ý xê dịch các loại biển báo, biển chỉ dẫn, biển hiệu của cơ quan, tổ chức.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Tự ý xê dịch, tháo dỡ cột dây điện thoại, điện tín, cột đèn, hàng rào của các cơ quan nhà nước hoặc các công trình công cộng khác;

b) Tháo dỡ, phá hủy hoặc làm bất cứ việc gì khác gây hư hại đến các loại biển báo, biển chỉ dẫn, biển hiệu của cơ quan, tổ chức.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

5. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 2 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 17. Vi phạm các quy định về xuất cảnh, nhập cảnh, quá cảnh, cư trú và đi lại

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với người nước ngoài đi lại trên lãnh thổ Việt Nam mà không mang theo hộ chiếu hoặc giấy tờ khác có giá trị thay hộ chiếu.

2. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Không thông báo ngay cho cơ quan có thẩm quyền về việc mất, hư hỏng hộ chiếu hoặc giấy tờ khác có giá trị thay hộ chiếu, thị thực Việt Nam, thẻ tạm trú, thẻ thường trú;

b) Tẩy, xóa, sửa chữa hoặc làm sai lệch hình thức, nội dung ghi trong hộ chiếu hoặc giấy tờ khác có giá trị thay hộ chiếu, thị thực, thẻ tạm trú và thẻ thường trú;

c) Khai không đúng sự thật để được cấp hộ chiếu, giấy tờ khác có giá trị thay hộ chiếu, thị thực Việt Nam, thẻ tạm trú, thẻ thường trú hoặc giấy tờ có giá trị nhập cảnh, xuất cảnh, cư trú tại Việt Nam;

d) Người nước ngoài đi vào khu vực cấm, khu vực nhà nước quy định cần có giấy phép mà không có giấy phép hoặc đi lại quá phạm vi, thời hạn được phép;

đ) Không xuất trình hộ chiếu hoặc giấy tờ khác có giá trị thay hộ chiếu hoặc giấy tờ có liên quan đến xuất nhập cảnh khi nhà chức trách Việt Nam yêu cầu; không chấp hành các yêu cầu khác của nhà chức trách Việt Nam về kiểm tra người, hành lý;

e) Người nước ngoài không khai báo tạm trú theo quy định hoặc sử dụng chứng nhận tạm trú, thẻ tạm trú, thẻ thường trú ở Việt Nam quá thời hạn từ 15 ngày trở xuống mà không được cơ quan có thẩm quyền cho phép;

g) Cho người nước ngoài nghỉ qua đêm nhưng không khai báo tạm trú, không hướng dẫn người nước ngoài khai báo tạm trú theo quy định hoặc không thực hiện đúng các quy định khác của cơ quan có thẩm quyền.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Qua lại biên giới quốc gia mà không làm thủ tục xuất cảnh, nhập cảnh theo quy định;

b) Trốn hoặc tổ chức, giúp đỡ người khác trốn vào các phương tiện nhập cảnh, xuất cảnh nhằm mục đích vào Việt Nam hoặc ra nước ngoài;

c) Cho người khác sử dụng hộ chiếu, giấy tờ có giá trị thay hộ chiếu để thực hiện hành vi trái quy định của pháp luật;

d) Sử dụng hộ chiếu hoặc các giấy tờ khác có giá trị thay hộ chiếu của người khác để nhập cảnh, xuất cảnh, quá cảnh;

đ) Người nước ngoài không khai báo tạm trú theo quy định hoặc sử dụng chứng nhận tạm trú, thẻ tạm trú, thẻ thường trú ở Việt Nam quá thời hạn từ 16 ngày trở lên mà không được cơ quan có thẩm quyền cho phép;

e) Người nước ngoài đã được cấp thẻ thường trú mà thay đổi địa chỉ nhưng không khai báo để thực hiện việc cấp đổi lại.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Chủ phương tiện, người điều khiển các loại phương tiện chuyên chở người nhập cảnh, xuất cảnh Việt Nam trái phép;

b) Sử dụng hộ chiếu giả, giấy tờ có giá trị thay hộ chiếu giả, thị thực giả, thẻ tạm trú giả, thẻ thường trú giả, dấu kiểm chứng giả để xuất cảnh, nhập cảnh, quá cảnh, cư trú.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong những hành vi sau đây:

a) Giúp đỡ, chứa chấp, che giấu, tạo điều kiện cho người khác đi nước ngoài, ở lại nước ngoài, vào Việt Nam, ở lại Việt Nam hoặc qua lại biên giới quốc gia trái phép;

b) Người nước ngoài nhập cảnh, hành nghề hoặc có hoạt động khác tại Việt Nam mà không được phép của cơ quan có thẩm quyền của Việt Nam;

c) Cá nhân, tổ chức ở Việt Nam bảo lãnh hoặc làm thủ tục cho người nước ngoài nhập cảnh Việt Nam, xin cấp thị thực, cấp thẻ tạm trú, gia hạn tạm trú, giấy tờ có giá trị nhập cảnh, cư trú tại Việt Nam nhưng không thực hiện đúng trách nhiệm theo quy định của pháp luật hoặc khai không đúng sự thật khi bảo lãnh, mời hoặc làm thủ tục cho người nước ngoài nhập cảnh, xin cấp thị thực, cấp thẻ tạm trú, gia hạn tạm trú, giấy tờ có giá trị nhập cảnh, xuất cảnh, cư trú tại Việt Nam;

d) Người nước ngoài nhập cảnh hoạt động không đúng mục đích, chương trình đã đề nghị xin cấp thẻ tạm trú, thẻ thường trú.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong những hành vi sau đây:

a) Giả mạo hồ sơ, giấy tờ để được cấp hộ chiếu hoặc giấy tờ khác có giá trị thay hộ chiếu, thị thực, thẻ tạm trú, thẻ thường trú;

b) Làm giả hộ chiếu hoặc giấy tờ khác có giá trị thay hộ chiếu, thị thực, thẻ tạm trú, thẻ thường trú hoặc dấu kiểm chứng;

c) Trốn vào đại sứ quán, lãnh sự quán hoặc trụ sở cơ quan, tổ chức quốc tế đóng tại Việt Nam;

d) Người nước ngoài cư trú tại Việt Nam mà không được phép của cơ quan có thẩm quyền;

đ) Tổ chức, đưa dẫn hoặc môi giới cho người khác xuất cảnh, nhập cảnh Việt Nam trái phép.

7. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm b Khoản 2; Điểm c, d Khoản 3; Điểm a Khoản 4; Điểm a, b Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hộ chiếu, giấy tờ khác có giá trị thay hộ chiếu, thị thực, thẻ tạm trú, thẻ thường trú hoặc dấu kiểm chứng đối với hành vi quy định tại Điểm b Khoản 2; Điểm d, đ Khoản 3; Điểm b Khoản 4; Điểm a, b Khoản 6 Điều này;

b) Buộc hủy bỏ thông tin, tài liệu sai sự thật đối với hành vi quy định tại Điểm c Khoản 2; Điểm c Khoản 5 Điều này.

9. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1, 2, 3, 4, 5 và Khoản 6 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 18. Vi phạm quy định về bảo vệ bí mật nhà nước

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong những hành vi sau đây:

a) In ấn, sao chụp tài liệu mật, tối mật, tuyệt mật không đúng quy định;

b) Phổ biến, nghiên cứu thông tin thuộc phạm vi bí mật nhà nước không theo đúng quy định;

c) Không thực hiện đúng quy định về vận chuyển, giao nhận tài liệu, vật mang bí mật nhà nước;

d) Tiêu hủy các tài liệu, vật mang bí mật nhà nước không đúng quy định;

đ) Vào khu vực cấm, địa điểm cấm, nơi bảo quản, lưu giữ, nơi tiến hành các hoạt động có nội dung thuộc phạm vi bí mật nhà nước mà không được phép;

e) Quay phim, chụp ảnh, vẽ sơ đồ ở khu vực cấm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Cung cấp thông tin thuộc phạm vi bí mật nhà nước cho cơ quan, tổ chức, công dân ở trong nước và nước ngoài không đúng theo quy định;

b) Mang tài liệu, vật mang bí mật nhà nước ra nước ngoài mà không được phép của cơ quan và người có thẩm quyền;

c) Quay phim, chụp ảnh, vẽ sơ đồ ở khu vực cấm liên quan đến quốc phòng, an ninh.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm c Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi tài liệu, thông tin thuộc phạm vi bí mật nhà nước đối với hành vi quy định tại Điểm a, b, e Khoản 1; Khoản 2 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm d Khoản 1 Điều này.

Điều 19. Vi phạm quy định của pháp luật về quản lý, sử dụng trang phục, cấp hiệu, phù hiệu, số hiệu dành riêng cho lực lượng Công an nhân dân

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với hành vi tàng trữ, sử dụng trái phép trang phục, cấp hiệu, phù hiệu, số hiệu.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mua, bán hoặc đổi trái phép trang phục, cấp hiệu, phù hiệu, số hiệu.

3. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất trái phép hoặc làm giả trang phục, cấp hiệu, phù hiệu, số hiệu.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 1, 2 và Khoản 3 Điều này.

5. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1, 2 và Khoản 3 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 20. Hành vi cản trở, chống lại việc thanh tra, kiểm tra, kiểm soát của người thi hành công vụ hoặc đưa hối lộ người thi hành công vụ

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi môi giới, tiếp tay, chỉ dẫn cho cá nhân, tổ chức vi phạm trốn tránh việc thanh tra, kiểm tra, kiểm soát của người thi hành công vụ.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở hoặc không chấp hành yêu cầu thanh tra, kiểm tra, kiểm soát của người thi hành công vụ;

b) Có lời nói, hành động đe dọa, lăng mạ, xúc phạm danh dự, nhân phẩm người thi hành công vụ;

c) Xúi giục, lôi kéo hoặc kích động người khác không chấp hành yêu cầu thanh tra, kiểm tra, kiểm soát của người thi hành công vụ.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Dùng vũ lực hoặc đe dọa dùng vũ lực để chống người thi hành công vụ;

b) Gây thiệt hại về tài sản, phương tiện của cơ quan nhà nước, của người thi hành công vụ;

c) Đưa tiền, tài sản hoặc lợi ích vật chất khác cho người thi hành công vụ để trốn tránh việc xử lý vi phạm hành chính.

4. Hình thức xử phạt bổ sung:

Tịch thu số tiền, tài sản hoặc lợi ích vật chất khác đối với hành vi quy định tại Điểm c Khoản 3 Điều này.

MỤC 2. VI PHẠM HÀNH CHÍNH VỀ PHÒNG, CHỐNG TỆ NẠN XÃ HỘI

Điều 21. Vi phạm các quy định về phòng, chống và kiểm soát ma túy

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi sử dụng trái phép chất ma túy.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Tàng trữ, vận chuyển hoặc chiếm đoạt chất ma túy trái phép;

b) Tàng trữ, vận chuyển, mua bán hoặc chiếm đoạt tiền chất dùng vào việc sản xuất trái phép chất ma túy;

c) Sản xuất, mua, bán những dụng cụ sử dụng chất ma túy trái quy định của pháp luật.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi trồng các loại cây thuốc phiện, cây cần sa và các loại cây khác có chứa chất ma túy.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Người chủ hoặc người có trách nhiệm quản lý nhà hàng, cơ sở cho thuê lưu trú, câu lạc bộ, các phương tiện giao thông và các nơi khác để cho người khác lợi dụng sử dụng chất ma túy trong khu vực, phương tiện mình quản lý;

b) Môi giới, giúp đỡ, tạo điều kiện hoặc bằng các hình thức khác giúp cho người khác sử dụng trái phép chất ma túy;

c) Chuyển chất ma túy, chất hướng thần hoặc các chất ma túy khác cho người không được phép cất giữ, sử dụng.

5. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong những hành vi sau đây:

a) Cung cấp trái pháp luật địa điểm, phương tiện cho người khác sử dụng trái phép chất ma túy;

b) Vi phạm các quy định về xuất khẩu, nhập khẩu, tạm nhập, tái xuất, quá cảnh các chất có chứa chất ma túy, thuốc gây nghiện, thuốc hướng thần và tiền chất ma túy;

c) Vi phạm các quy định về nghiên cứu, giám định, sản xuất, bảo quản chất ma túy, tiền chất ma túy;

d) Vi phạm các quy định về giao nhận, tàng trữ, vận chuyển chất ma túy, tiền chất ma túy;

đ) Vi phạm các quy định về phân phối, mua bán, sử dụng, trao đổi chất ma túy, tiền chất ma túy;

e) Vi phạm các quy định về quản lý, kiểm soát, lưu giữ chất ma túy, tiền chất tại các khu vực cửa khẩu, biên giới, trên biển.

6. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 1, 2, 3, 4 và Khoản 5 Điều này.

7. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1, 2, 3, 4 và Khoản 5 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 22. Hành vi mua dâm

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi mua dâm.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp mua dâm nhiều người cùng một lúc.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lôi kéo hoặc ép buộc người khác cùng mua dâm.

Điều 23. Hành vi bán dâm

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi bán dâm.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp bán dâm cho nhiều người cùng một lúc.

3. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1 và Khoản 2 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 24. Hành vi khác có liên quan đến mua dâm, bán dâm

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi cung cấp địa điểm cho hoạt động mua dâm, bán dâm.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Dẫn dắt, dụ dỗ hoạt động mua dâm, bán dâm;

b) Che giấu, bảo kê cho các hành vi mua dâm, bán dâm.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Lôi kéo, ép buộc hoặc cưỡng bức người khác bán dâm;

b) Dùng các thủ đoạn khống chế, đe dọa người mua dâm, bán dâm để đòi tiền, cưỡng đoạt tài sản.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong những hành vi sau đây:

a) Lợi dụng uy tín để bảo vệ, duy trì hoạt động mua dâm, bán dâm;

b) Đe dọa dùng vũ lực để bảo vệ, duy trì hoạt động mua dâm, bán dâm;

c) Môi giới mua dâm, bán dâm nhưng không thường xuyên;

d) Góp vốn để sử dụng vào mục đích hoạt động mua dâm, bán dâm.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong những hành vi sau đây:

a) Lợi dụng chức vụ, quyền hạn để bảo vệ, duy trì hoạt động mua dâm, bán dâm;

b) Dùng vũ lực để bảo vệ, duy trì hoạt động mua dâm, bán dâm.

6. Hình thức xử phạt bổ sung:

a) Tịch thu số tiền do vi phạm hành chính mà có đối với hành vi quy định tại Khoản 1, 2 và Khoản 3 Điều này;

b) Tịch thu số tiền góp vốn để sử dụng vào mục đích hoạt động mua dâm, bán dâm đối với hành vi quy định tại Điểm d Khoản 4 Điều này.

Điều 25. Hành vi lợi dụng kinh doanh, dịch vụ để hoạt động mua dâm, bán dâm

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với người đứng đầu cơ sở kinh doanh dịch vụ do thiếu tinh thần trách nhiệm để xảy ra hoạt động mua dâm, bán dâm ở cơ sở do mình quản lý.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng việc mua dâm, bán dâm và các hoạt động tình dục khác làm phương thức kinh doanh.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh trong thời hạn từ 06 tháng đến 12 tháng đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 26. Hành vi đánh bạc trái phép

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi mua các số lô, số đề.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong những hành vi đánh bạc sau đây:

a) Đánh bạc trái phép bằng một trong các hình thức như xóc đĩa, tá lả, tổ tôm, tú lơ khơ, tam cúc, 3 cây, tứ sắc, đỏ đen, cờ thế hoặc các hình thức khác mà được, thua bằng tiền, hiện vật;

b) Đánh bạc bằng máy, trò chơi điện tử trái phép;

c) Cá cược bằng tiền hoặc dưới các hình thức khác trong hoạt động thi đấu thể thao, vui chơi giải trí, các hoạt động khác;

d) Bán bảng đề, ấn phẩm khác cho việc đánh lô, đề.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Nhận gửi tiền, cầm đồ, cho vay tại sòng bạc, nơi đánh bạc khác;

b) Che giấu việc đánh bạc trái phép.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi tổ chức đánh bạc sau đây:

a) Rủ rê, lôi kéo, tụ tập người khác để đánh bạc trái phép;

b) Dùng nhà, chỗ ở của mình hoặc phương tiện, địa điểm khác để chứa bạc;

c) Đặt máy đánh bạc, trò chơi điện tử trái phép;

d) Tổ chức hoạt động cá cược ăn tiền trái phép.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong những hành vi tổ chức đánh đề sau đây:

a) Làm chủ lô, đề;

b) Tổ chức sản xuất, phát hành bảng đề, ấn phẩm khác cho việc đánh lô, đề;

c) Tổ chức mạng lưới bán số lô, số đề;

d) Tổ chức cá cược trong hoạt động thi đấu thể dục thể thao, vui chơi giải trí hoặc dưới các hoạt động khác để đánh bạc, ăn tiền.

6. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính và tịch thu tiền do vi phạm hành chính mà có đối với hành vi quy định tại Khoản 1; Khoản 2; Điểm a Khoản 3; Điểm b, c, d Khoản 4 và Khoản 5 Điều này.

7. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1, 2, 3, 4 và Khoản 5 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

MỤC 3. VI PHẠM HÀNH CHÍNH VỀ PHÒNG CHÁY VÀ CHỮA CHÁY

Điều 27. Vi phạm quy định trong việc ban hành, phổ biến và tổ chức thực hiện quy định, nội quy về phòng cháy và chữa cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Chấp hành không đầy đủ nội quy, quy định về phòng cháy và chữa cháy của cơ quan nhà nước có thẩm quyền;

b) Làm mất tác dụng hoặc để nội quy, tiêu lệnh, biển báo, biển cấm, biển chỉ dẫn về phòng cháy và chữa cháy cũ mờ, không nhìn rõ chữ, ký hiệu chỉ dẫn;

c) Trang bị nội quy, tiêu lệnh, biển báo, biển cấm, biển chỉ dẫn về phòng cháy và chữa cháy không đúng quy cách.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong những hành vi sau đây:

a) Không bố trí, niêm yết tiêu lệnh, biển báo, biển cấm, biển chỉ dẫn về phòng cháy và chữa cháy;

b) Không chấp hành nội quy, quy định về phòng cháy và chữa cháy của cơ quan nhà nước có thẩm quyền;

c) Không phổ biến nội quy, quy định về phòng cháy và chữa cháy cho những người trong phạm vi quản lý của mình;

d) Ban hành các nội quy, quy định về phòng cháy và chữa cháy không đầy đủ nội dung hoặc không phù hợp với tính chất nguy hiểm cháy, nổ của cơ sở.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không bố trí, niêm yết nội quy về phòng cháy và chữa cháy.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không có hoặc có quy định, nội quy về phòng cháy và chữa cháy nhưng trái với các văn bản quy phạm pháp luật của Nhà nước.

5. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm b Khoản 1 Điều này.

Điều 28. Vi phạm quy định về kiểm tra an toàn phòng cháy và chữa cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi không xuất trình hồ sơ, tài liệu phục vụ cho kiểm tra an toàn phòng cháy và chữa cháy.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong những hành vi sau đây:

a) Thực hiện không đầy đủ hoặc không đúng thời hạn các yêu cầu về phòng cháy và chữa cháy đã được cơ quan có thẩm quyền yêu cầu bằng văn bản;

b) Không cử người có trách nhiệm tham gia đoàn kiểm tra an toàn phòng cháy và chữa cháy;

c) Không tự tổ chức kiểm tra an toàn phòng cháy và chữa cháy theo quy định.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Không tổ chức thực hiện văn bản hướng dẫn, chỉ đạo về phòng cháy và chữa cháy của cơ quan có thẩm quyền;

b) Không thực hiện các yêu cầu về phòng cháy và chữa cháy đã được cơ quan có thẩm quyền yêu cầu bằng văn bản.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sau khi cơ sở được thẩm duyệt và nghiệm thu về phòng cháy và chữa cháy, trước khi đưa cơ sở vào hoạt động người đứng đầu cơ sở không có văn bản thông báo và ký cam kết cơ sở đã đáp ứng đủ các yêu cầu và duy trì các điều kiện về đảm bảo an toàn về phòng cháy và chữa cháy trong quá trình sử dụng nhà, công trình và hoạt động sản xuất, kinh doanh theo quy định.

5. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 2, 3 và Khoản 4 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 29. Vi phạm về hồ sơ quản lý công tác an toàn phòng cháy và chữa cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Không thực hiện việc báo cáo về công tác phòng cháy và chữa cháy;

b) Không đủ tài liệu trong hồ sơ quản lý, theo dõi hoạt động phòng cháy và chữa cháy;

c) Không cập nhật những thông tin thay đổi liên quan đến công tác phòng cháy và chữa cháy trong hồ sơ quản lý, theo dõi hoạt động phòng cháy và chữa cháy của cơ sở.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không lập hồ sơ quản lý, theo dõi phòng cháy và chữa cháy.

3. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1 và Khoản 2 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 30. Vi phạm quy định về phòng cháy và chữa cháy trong quản lý, bảo quản và sử dụng chất, hàng nguy hiểm về cháy, nổ

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi không có sổ sách, hồ sơ theo dõi, quản lý chất, hàng nguy hiểm về cháy, nổ.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi bảo quản, bố trí, sắp xếp chất, hàng nguy hiểm về cháy, nổ vượt quá số lượng, khối lượng hoặc sắp xếp không đúng khoảng cách, không theo từng nhóm chất, hàng nguy hiểm về cháy, nổ theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng thiết bị, phương tiện chứa, đựng chất, hàng nguy hiểm về cháy, nổ không có giấy chứng nhận kiểm định hoặc không đảm bảo các điều kiện an toàn về phòng cháy và chữa cháy theo quy định.

4. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi tàng trữ trái phép chất, hàng nguy hiểm về cháy, nổ.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng trái phép chất, hàng nguy hiểm về cháy, nổ.

6. Hình thức xử phạt bổ sung:

Tịch thu chất, hàng nguy hiểm về cháy, nổ đối với hành vi quy định tại Khoản 4, Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc bảo quản, bố trí, sắp xếp, giảm số lượng, khối lượng chất, hàng nguy hiểm về cháy, nổ theo quy định đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc di chuyển chất, hàng nguy hiểm về cháy, nổ đến kho, địa điểm theo quy định đối với hành vi quy định tại Khoản 3 Điều này.

8. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 2, 3, 4 và Khoản 5 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 31. Vi phạm quy định về phòng cháy và chữa cháy trong sản xuất, kinh doanh chất, hàng nguy hiểm về cháy, nổ

1. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong những hành vi sau đây:

a) Không có biện pháp, phương tiện ngăn ngừa tích tụ tĩnh điện theo quy định;

b) Không có biện pháp thông gió tự nhiên hoặc không có thiết bị thông gió cưỡng bức theo quy định.

2. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với một trong những hành vi sau đây:

a) Không lắp đặt các thiết bị phát hiện và xử lý rò rỉ của các chất, hàng nguy hiểm về cháy, nổ ra môi trường xung quanh;

b) Không có phương án hoặc thiết bị xử lý sự cố bục, vỡ bể chứa, thiết bị, đường ống chứa, đựng, dẫn dầu mỏ, sản phẩm dầu mỏ và các chất lỏng dễ cháy khác.

3. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong những hành vi sau đây:

a) Sản xuất, kinh doanh, san, chiết, nạp chất, hàng nguy hiểm về cháy, nổ mà không có giấy phép;

b) San, chiết, nạp chất, hàng nguy hiểm về cháy, nổ không đúng nơi quy định hoặc san, chiết, nạp chất, hàng nguy hiểm về cháy, nổ sang các thiết bị chứa không đúng chủng loại, không phù hợp với chất, hàng nguy hiểm cháy nổ.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sản xuất, kinh doanh chất, hàng nguy hiểm về cháy, nổ thuộc danh mục cấm kinh doanh.

5. Hình thức xử phạt bổ sung:

Tịch thu chất, hàng nguy hiểm về cháy, nổ đối với hành vi quy định tại Khoản 3, Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường theo quy định đối với hành vi quy định tại Điểm a, b Khoản 2 Điều này.

7. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1, 2, 3 và Khoản 4 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 32. Vi phạm quy định trong vận chuyển chất, hàng nguy hiểm về cháy, nổ

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Làm hư hỏng giấy phép vận chuyển chất, hàng nguy hiểm về cháy, nổ;

b) Không mang theo giấy phép vận chuyển khi vận chuyển chất, hàng nguy hiểm về cháy, nổ;

c) Không bóc, gỡ biểu trưng chất, hàng nguy hiểm về cháy, nổ gắn trên phương tiện vận chuyển khi chất, hàng nguy hiểm về cháy, nổ đã được di chuyển khỏi phương tiện vận chuyển;

d) Làm mất giấy phép vận chuyển chất, hàng nguy hiểm về cháy, nổ nhưng đã thông báo kịp thời với cơ quan có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi sắp xếp chất, hàng nguy hiểm về cháy, nổ trên phương tiện vận chuyển không đúng theo quy định.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Không duy trì đầy đủ các điều kiện về an toàn phòng cháy và chữa cháy khi sử dụng phương tiện giao thông cơ giới vận chuyển chất, hàng nguy hiểm về cháy, nổ trong thời gian vận chuyển;

b) Vận chuyển hàng hóa khác cùng với chất, hàng nguy hiểm về cháy, nổ trên cùng một phương tiện vận chuyển mà không được phép của cơ quan có thẩm quyền;

c) Chở người không có nhiệm vụ trên phương tiện vận chuyển chất, hàng nguy hiểm về cháy, nổ.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Vận chuyển chất, hàng nguy hiểm về cháy, nổ vượt quá số lượng, khối lượng, chủng loại quy định trong giấy phép;

b) Không niêm yết biểu trưng vận chuyển chất, hàng nguy hiểm về cháy, nổ trên phương tiện vận chuyển;

c) Không chấp hành các điều kiện về an toàn phòng cháy và chữa cháy hoặc không tuân theo sự hướng dẫn của người điều hành có thẩm quyền khi bốc, dỡ, bơm, chuyển chất, hàng nguy hiểm về cháy, nổ ra khỏi phương tiện vận chuyển theo quy định;

d) Bốc, dỡ, bơm, chuyển chất, hàng nguy hiểm về cháy, nổ tại địa điểm không bảo đảm điều kiện an toàn về phòng cháy và chữa cháy;

đ) Bốc, dỡ, bơm, chuyển chất, hàng nguy hiểm về cháy, nổ đang trên đường vận chuyển sang phương tiện khác khi chưa được phép của cơ quan có thẩm quyền;

e) Làm mất giấy phép vận chuyển chất, hàng nguy hiểm về cháy, nổ nhưng không thông báo cho cơ quan có thẩm quyền.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong những hành vi sau đây:

a) Vận chuyển chất, hàng nguy hiểm về cháy, nổ mà không có giấy phép vận chuyển chất, hàng nguy hiểm về cháy, nổ;

b) Làm giả hoặc sử dụng giấy phép giả để vận chuyển chất, hàng nguy hiểm về cháy, nổ;

c) Chữa, tẩy xóa giấy phép vận chuyển chất, hàng nguy hiểm về cháy, nổ.

6. Hình thức xử phạt bổ sung:

Tịch thu chất, hàng nguy hiểm về cháy, nổ đối với hành vi quy định tại Điểm b Khoản 1; Điểm a, b Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc sắp xếp lại chất, hàng nguy hiểm về cháy, nổ theo quy định đối với hành vi quy định tại Điểm a Khoản 2 Điều này;

b) Buộc giảm số lượng, khối lượng, chủng loại chất, hàng nguy hiểm về cháy, nổ theo quy định đối với hành vi quy định tại Điểm a Khoản 4 Điều này;

c) Buộc di chuyển chất, hàng nguy hiểm về cháy, nổ đến kho, địa điểm theo quy định đối với hành vi quy định tại Điểm a, b Khoản 5 Điều này;

d) Buộc thu hồi giấy phép vận chuyển chất, hàng nguy hiểm về cháy, nổ đối với hành vi quy định tại Điểm c Khoản 5 Điều này.

8. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 2, 3, 4 và Khoản 5 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 33. Vi phạm quy định về phòng cháy và chữa cháy trong sử dụng nguồn lửa, nguồn nhiệt, thiết bị, dụng cụ sinh lửa, sinh nhiệt

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi sử dụng diêm, bật lửa, điện thoại di động ở những nơi có quy định cấm.

2. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi sử dụng nguồn lửa, nguồn nhiệt, thiết bị, dụng cụ sinh lửa, sinh nhiệt mà không đảm bảo khoảng cách an toàn về phòng cháy và chữa cháy theo quy định.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Sử dụng nguồn lửa, các thiết bị điện tử hoặc các thiết bị, dụng cụ sinh lửa, sinh nhiệt khác ở những nơi có quy định cấm;

b) Hàn, cắt kim loại mà không có biện pháp đảm bảo an toàn về phòng cháy và chữa cháy theo quy định.

4. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1, 2 và Khoản 3 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 34. Vi phạm quy định về phòng cháy và chữa cháy trong thiết kế, lắp đặt, quản lý, sử dụng điện

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi không có quy định về an toàn phòng cháy và chữa cháy trong sử dụng điện tại cơ sở.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi sử dụng thiết bị điện không theo đúng chỉ dẫn của nhà chế tạo.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Không duy trì hoạt động thường xuyên của hệ thống chiếu sáng sự cố;

b) Thay đổi thiết kế hoặc thay đổi kết cấu, thông số chủ yếu của hệ thống điện, thiết bị điện mà không được người hoặc cơ quan có thẩm quyền chấp thuận;

c) Lắp đặt, sử dụng dây dẫn điện, cáp dẫn điện hoặc thiết bị đóng ngắt, bảo vệ hoặc thiết bị tiêu thụ điện không đảm bảo an toàn phòng cháy và chữa cháy;

d) Sử dụng thiết bị điện quá tải so với thiết kế;

đ) Sử dụng thiết bị điện ở những nơi đã có quy định cấm.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Sử dụng thiết bị điện không bảo đảm yêu cầu phòng cháy, nổ theo quy định trong môi trường nguy hiểm cháy, nổ;

b) Không có nguồn điện dự phòng theo quy định.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi không thiết kế, lắp đặt các hệ thống điện phục vụ yêu cầu phòng cháy, chữa cháy và cứu nạn, cứu hộ theo quy định.

Điều 35. Vi phạm quy định về an toàn phòng cháy và chữa cháy trong thiết kế, thi công, kiểm tra, bảo trì hệ thống chống sét

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi không có hồ sơ theo dõi hệ thống chống sét theo quy định.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không kiểm tra định kỳ hệ thống chống sét theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không khắc phục các sai sót, hư hỏng làm mất tác dụng của hệ thống chống sét.

4. Phạt tiền từ 10.000.000 đồng đến 25.000.000 đồng đối với hành vi không lắp đặt hệ thống chống sét cho nhà, công trình thuộc diện phải lắp đặt hệ thống chống sét theo quy định.

Điều 36. Vi phạm quy định về phòng cháy và chữa cháy trong đầu tư, xây dựng

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không có biện pháp và phương tiện bảo đảm an toàn về phòng cháy và chữa cháy trong quá trình thi công, xây dựng công trình.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không thiết kế hệ thống phòng cháy và chữa cháy đối với công trình thuộc diện phải có thiết kế về phòng cháy và chữa cháy.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi đưa nhà, công trình vào sử dụng không đảm bảo một trong các điều kiện về an toàn phòng cháy và chữa cháy đối với công trình không thuộc diện phải thẩm duyệt về phòng cháy và chữa cháy.

4. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với một trong những hành vi sau đây:

a) Thi công, lắp đặt không đúng theo thiết kế về phòng cháy và chữa cháy đã được cơ quan có thẩm quyền thẩm duyệt;

b) Không trình hồ sơ để thẩm duyệt lại khi cải tạo, mở rộng, thay đổi tính chất sử dụng nhà, công trình trong quá trình thi công, sử dụng theo quy định.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong những hành vi sau đây:

a) Tổ chức thi công, xây dựng công trình thuộc diện phải thẩm duyệt về phòng cháy và chữa cháy khi chưa có giấy chứng nhận thẩm duyệt về phòng cháy và chữa cháy;

b) Chế tạo mới hoặc hoán cải phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy mà chưa được cơ quan có thẩm quyền thẩm duyệt.

6. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi đưa nhà, công trình vào hoạt động, sử dụng khi chưa tổ chức nghiệm thu về phòng cháy và chữa cháy.

7. Biện pháp khắc phục hậu quả:

a) Buộc khắc phục các điều kiện để đảm bảo an toàn phòng cháy và chữa cháy đối với hành vi quy định tại Khoản 1, Khoản 3 Điều này;

b) Buộc tổ chức để cơ quan quản lý nhà nước nghiệm thu về phòng cháy và chữa cháy đối với hành vi quy định tại Khoản 6 Điều này.

Điều 37. Vi phạm quy định về khoảng cách an toàn phòng cháy và chữa cháy và ngăn cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Bố trí, sắp xếp vật tư, hàng hóa không đảm bảo khoảng cách an toàn phòng cháy và chữa cháy và ngăn cháy theo quy định;

b) Không tổ chức vệ sinh công nghiệp dẫn đến khả năng tạo thành môi trường có nguy hiểm về cháy, nổ.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi xây tường ngăn cháy, vách ngăn cháy hoặc làm cửa ngăn cháy và các giải pháp ngăn cháy khác không bảo đảm yêu cầu theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Làm trần, sàn, vách ngăn, mái che hoặc tập kết vật liệu dễ cháy ở những nơi không được phép;

b) Làm nhà, các công trình khác ở trong rừng hoặc ven rừng không đảm bảo an toàn về chống cháy lan theo quy định.

4. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với một trong những hành vi sau đây:

a) Không dọn sạch chất dễ cháy nằm trong hành lang an toàn tuyến ống dẫn dầu mỏ, khí đốt và sản phẩm dầu mỏ;

b) Xây dựng công trình mà vi phạm khoảng cách ngăn cháy.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong những hành vi sau đây:

a) Không làm tường ngăn cháy, vách ngăn cháy, cửa ngăn cháy và các giải pháp ngăn cháy theo quy định;

b) Làm mất tác dụng ngăn cháy của tường ngăn cháy, vách ngăn cháy, cửa ngăn cháy và các giải pháp ngăn cháy.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm a Khoản 1, Điểm b Khoản 5 Điều này;

b) Buộc phải tháo dỡ công trình xây dựng trái phép đối với hành vi quy định tại Điểm b Khoản 3, Điểm b Khoản 4 Điều này.

Điều 38. Vi phạm quy định về thoát nạn trong phòng cháy và chữa cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi thiết kế cửa thoát nạn không mở theo hướng thoát nạn, không lắp gương trong cầu thang thoát nạn.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong những hành vi sau đây:

a) Bố trí, sắp xếp vật tư, hàng hóa, phương tiện giao thông và các vật dụng khác cản trở lối thoát nạn;

b) Tháo, gỡ hoặc làm hỏng các thiết bị chiếu sáng sự cố, biển báo, biển chỉ dẫn trên lối thoát nạn;

c) Không lắp đặt biển báo, biển chỉ dẫn thoát nạn trên lối thoát nạn.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Không có đầy đủ trang thiết bị, dụng cụ cứu nạn theo quy định;

b) Không có thiết bị thông gió, thoát khói theo quy định cho lối thoát nạn;

c) Không có thiết bị chiếu sáng sự cố trên lối thoát nạn hoặc có không đủ độ sáng theo quy định hoặc không có tác dụng;

d) Thiết kế, xây dựng cửa thoát nạn, lối thoát nạn, cầu thang thoát nạn không đủ số lượng, diện tích, chiều rộng hoặc không đúng theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với hành vi khóa, chèn, chặn cửa thoát nạn.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi làm mất tác dụng của lối thoát nạn.

Điều 39. Vi phạm quy định về phương án chữa cháy của cơ sở

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi không quản lý phương án chữa cháy theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong những hành vi sau đây:

a) Xây dựng phương án chữa cháy không đảm bảo yêu cầu;

b) Không phổ biến phương án chữa cháy.

3. Phạt tiền từ 1.500.000 đồng đến 3.000.000 đồng đối với một trong những hành vi sau đây:

a) Không trình phê duyệt phương án chữa cháy;

b) Không tham gia thực tập phương án chữa cháy;

c) Không bổ sung, chỉnh lý phương án chữa cháy;

d) Không thực tập đầy đủ các tình huống chữa cháy trong phương án chữa cháy đã được phê duyệt.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Không xây dựng phương án chữa cháy;

b) Không tổ chức thực tập phương án chữa cháy.

Điều 40. Vi phạm quy định về thông tin báo cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi không thay thế phương tiện, thiết bị thông tin báo cháy hỏng hoặc mất tác dụng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong những hành vi sau đây:

a) Không có hiệu lệnh, thiết bị thông tin báo cháy theo quy định;

b) Báo cháy chậm, không kịp thời; báo cháy không đầy đủ.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Báo cháy giả;

b) Không báo cháy hoặc ngăn cản, gây cản trở việc thông tin báo cháy;

c) Đơn vị cung cấp dịch vụ thông tin không kịp thời khắc phục những hỏng hóc đối với thiết bị tiếp nhận thông tin báo cháy của cơ quan Cảnh sát phòng cháy và chữa cháy khi đã có yêu cầu bằng văn bản.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 1 Điều này.

5. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1, 2 và Khoản 3 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 41. Vi phạm quy định về trang bị, bảo quản và sử dụng phương tiện phòng cháy và chữa cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi làm che khuất phương tiện phòng cháy và chữa cháy.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong những hành vi sau đây:

a) Không kiểm tra, bảo dưỡng hệ thống, phương tiện phòng cháy và chữa cháy định kỳ;

b) Trang bị phương tiện phòng cháy và chữa cháy không đầy đủ hoặc không đồng bộ theo quy định;

c) Không trang bị phương tiện chữa cháy thông dụng cho phương tiện giao thông cơ giới theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Trang bị, lắp đặt, sử dụng phương tiện phòng cháy và chữa cháy chưa được kiểm định về chất lượng, chủng loại, mẫu mã theo quy định;

b) Trang bị phương tiện phòng cháy và chữa cháy không phù hợp với tính chất nguy hiểm cháy, nổ của cơ sở theo quy định;

c) Sử dụng phương tiện chữa cháy ở vị trí thường trực chữa cháy dùng vào mục đích khác;

d) Không dự trữ đủ nước chữa cháy theo quy định;

đ) Di chuyển, thay đổi vị trí lắp đặt phương tiện phòng cháy và chữa cháy theo thiết kế đã được cơ quan có thẩm quyền phê duyệt;

e) Không trang bị phương tiện chữa cháy thông dụng cho phương tiện giao thông cơ giới chuyên dùng để vận chuyển chất, hàng nguy hiểm về cháy, nổ theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Không trang bị phương tiện chữa cháy thông dụng cho nhà, công trình theo quy định;

b) Làm mất, hỏng hoặc làm mất tác dụng phương tiện phòng cháy và chữa cháy.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi không trang bị, lắp đặt hệ thống báo cháy, chữa cháy theo quy định.

6. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm b Khoản 4 Điều này.

Điều 42. Vi phạm quy định về công tác chữa cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi vào khu vực chữa cháy khi không được phép của người có thẩm quyền.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không kịp thời thực hiện việc cứu người, cứu tài sản hoặc chữa cháy.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Không chuẩn bị sẵn sàng, đầy đủ về lực lượng, phương tiện, nguồn nước và các điều kiện khác phục vụ chữa cháy theo quy định;

b) Không chấp hành mệnh lệnh của người chỉ huy chữa cháy;

c) Không chấp hành lệnh huy động tham gia chữa cháy của người có thẩm quyền.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong những hành vi sau đây:

a) Cản trở hoạt động của lực lượng và phương tiện phòng cháy và chữa cháy;

b) Không tham gia khắc phục hậu quả vụ cháy khi có yêu cầu của người có thẩm quyền;

c) Không bảo vệ hiện trường vụ cháy theo quy định;

d) Không bố trí đường giao thông, vị trí tiếp cận tòa nhà, công trình và các khoảng trống khác cho xe chữa cháy và các phương tiện chữa cháy cơ giới khác hoạt động theo quy định.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong những hành vi sau đây:

a) Không tổ chức việc thoát nạn, cứu người hoặc chữa cháy;

b) Lợi dụng việc chữa cháy để xâm hại đến sức khỏe, tài sản hợp pháp của công dân và tài sản của nhà nước.

6. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 1, 2, 3, 4 và Khoản 5 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 43. Vi phạm quy định về tuyên truyền, phổ biến pháp luật, kiến thức, học tập, bồi dưỡng và huấn luyện về phòng cháy và chữa cháy

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi làm hỏng băng rôn, khẩu hiệu, panô, áp phích, tranh ảnh tuyên truyền, cổ động về phòng cháy và chữa cháy.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong những hành vi sau đây:

a) Không tổ chức tuyên truyền, phổ biến pháp luật, kiến thức về phòng cháy và chữa cháy theo quy định;

b) Sử dụng người làm lực lượng chữa cháy cơ sở, người điều khiển phương tiện giao thông cơ giới 4 chỗ ngồi trở lên, người điều khiển phương tiện giao thông cơ giới vận chuyển chất, hàng nguy hiểm về cháy, nổ nhưng chưa qua lớp huấn luyện, bồi dưỡng nghiệp vụ phòng cháy và chữa cháy hoặc chưa được cấp giấy chứng nhận đã qua lớp huấn luyện nghiệp vụ phòng cháy và chữa cháy.

3. Phạt tiền từ 1.500.000 đồng đến 3.000.000 đồng đối với hành vi không tổ chức huấn luyện, bồi dưỡng nghiệp vụ phòng cháy và chữa cháy theo quy định.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Khoản 1 Điều này.

5. Người nước ngoài có hành vi vi phạm hành chính quy định tại Khoản 2 và Khoản 3 Điều này, thì tùy theo mức độ vi phạm có thể bị áp dụng hình thức xử phạt trục xuất khỏi nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 44. Vi phạm quy định về thành lập, tổ chức, quản lý lực lượng phòng cháy và chữa cháy cơ sở, lực lượng phòng cháy và chữa cháy chuyên ngành

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Không đảm bảo số lượng về con người, thời gian trong một ca trực, kíp trực về an toàn phòng cháy và chữa cháy;

b) Lực lượng chữa cháy cơ sở không sử dụng thành thạo phương tiện phòng cháy và chữa cháy được trang bị tại cơ sở.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không tổ chức phân trực tại cơ sở theo quy định.

3. Phạt tiền từ 1.500.000 đồng đến 5.000.000 đồng đối với một trong những hành vi sau đây:

a) Thành lập đội phòng cháy và chữa cháy cơ sở hoặc chuyên ngành không đảm bảo yêu cầu theo quy định;

b) Không quản lý, không duy trì hoạt động của đội phòng cháy và chữa cháy cơ sở hoặc chuyên ngành theo quy định.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không tham gia hoạt động phòng cháy và chữa cháy khi được người có thẩm quyền yêu cầu.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thành lập đội phòng cháy và chữa cháy cơ sở hay chuyên ngành theo quy định.

Điều 45. Vi phạm quy định trong hoạt động sản xuất, kinh doanh phương tiện, thiết bị phòng cháy và chữa cháy và thiết kế về phòng cháy và chữa cháy

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi của đơn vị thiết kế về phòng cháy và chữa cháy mà không đủ tư cách pháp nhân, năng lực chuyên môn kỹ thuật theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi kinh doanh phương tiện, thiết bị phòng cháy và chữa cháy khi chưa đủ điều kiện về cơ sở vật chất, chuyên môn kỹ thuật, chưa được đào tạo hoặc tập huấn nghiệp vụ về phòng cháy và chữa cháy theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoán cải xe ô tô chữa cháy, tàu, thuyền chữa cháy chuyên dùng khi chưa được phép của cơ quan có thẩm quyền.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi của đơn vị thi công, lắp đặt hạng mục phòng cháy và chữa cháy mà không đủ tư cách pháp nhân, năng lực chuyên môn kỹ thuật theo quy định.

Điều 46. Vi phạm quy định về bảo hiểm cháy, nổ bắt buộc

1. Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng đối với hành vi kinh doanh bảo hiểm cháy, nổ bắt buộc không có biện pháp đề phòng, hạn chế tổn thất cho đối tượng tham gia bảo hiểm cháy, nổ bắt buộc theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong những hành vi sau đây:

a) Cơ sở thuộc diện phải mua bảo hiểm cháy, nổ bắt buộc mà không mua theo quy định;

b) Mua bảo hiểm cháy, nổ bắt buộc không đúng quy tắc, biểu phí bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành;

c) Cơ sở thuộc diện phải mua bảo hiểm cháy, nổ bắt buộc không tách riêng hợp đồng phần bảo hiểm cháy, nổ bắt buộc trong hợp đồng bảo hiểm trọn gói theo quy định;

d) Không trích nộp phí bảo hiểm cháy, nổ bắt buộc để đóng góp kinh phí cho hoạt động phòng cháy và chữa cháy theo quy định.

Điều 47. Vi phạm quy định về phòng, chống cháy, nổ tại hộ gia đình

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi vô ý vi phạm quy định an toàn phòng cháy và chữa cháy để xảy ra cháy, nổ mà chưa gây thiệt hại hoặc gây thiệt hại dưới 25.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vô ý vi phạm quy định an toàn phòng cháy và chữa cháy để xảy ra cháy, nổ gây thiệt hại từ 25.000.000 đồng đến 50.000.000 đồng.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vô ý vi phạm quy định an toàn phòng cháy và chữa cháy để xảy ra cháy, nổ gây thiệt hại trên 50.000.000 đồng.

Điều 48. Vi phạm trong việc để xảy ra cháy, nổ

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi vi phạm quy định an toàn về phòng cháy và chữa cháy để xảy ra cháy, nổ gây thiệt hại dưới 2.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 3.000.000 đồng đối với hành vi vô ý vi phạm quy định an toàn phòng cháy và chữa cháy để xảy ra cháy, nổ gây thiệt hại từ 2.000.000 đồng đến dưới 10.000.000 đồng.

3. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi vô ý vi phạm quy định an toàn phòng cháy và chữa cháy để xảy ra cháy, nổ gây thiệt hại từ 10.000.000 đồng đến dưới 25.000.000 đồng.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vô ý để xảy ra cháy, nổ gây thiệt hại từ 25.000.000 đồng đến 50.000.000 đồng.

5. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi do thiếu trách nhiệm để xảy ra cháy, nổ.

6. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vô ý để xảy ra cháy, nổ gây thiệt hại trên 50.000.000 đồng.

MỤC 4. VI PHẠM HÀNH CHÍNH VỀ PHÒNG, CHỐNG BẠO LỰC GIA ĐÌNH

Điều 49. Hành vi xâm hại sức khỏe thành viên gia đình

1. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với hành vi đánh đập gây thương tích cho thành viên gia đình.

2. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Sử dụng các công cụ, phương tiện hoặc các vật dụng khác gây thương tích cho thành viên gia đình;

b) Không kịp thời đưa nạn nhân đi cấp cứu điều trị trong trường hợp nạn nhân cần được cấp cứu kịp thời hoặc không chăm sóc nạn nhân trong thời gian nạn nhân điều trị chấn thương do hành vi bạo lực gia đình, trừ trường hợp nạn nhân từ chối.

3. Biện pháp khắc phục hậu quả:

Buộc xin lỗi công khai khi nạn nhân có yêu cầu đối với các hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 50. Hành vi hành hạ, ngược đãi thành viên gia đình

1. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với một trong những hành vi sau đây:

a) Đối xử tồi tệ với thành viên gia đình như: bắt nhịn ăn, nhịn uống, bắt chịu rét, mặc rách, không cho hoặc hạn chế vệ sinh cá nhân;

b) Bỏ mặc không chăm sóc thành viên gia đình là người già, yếu, tàn tật, phụ nữ có thai, phụ nữ nuôi con nhỏ.

2. Biện pháp khắc phục hậu quả:

Buộc xin lỗi công khai khi nạn nhân có yêu cầu đối với hành vi quy định tại Khoản 1 Điều này.

Điều 51. Hành vi xúc phạm danh dự, nhân phẩm của thành viên gia đình

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi lăng mạ, chì chiết, xúc phạm danh dự, nhân phẩm thành viên gia đình.

2. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với một trong những hành vi sau đây:

a) Tiết lộ hoặc phát tán tư liệu, tài liệu thuộc bí mật đời tư của thành viên gia đình nhằm xúc phạm danh dự, nhân phẩm;

b) Sử dụng các phương tiện thông tin nhằm xúc phạm danh dự, nhân phẩm thành viên gia đình;

c) Phổ biến, phát tán tờ rơi, bài viết, hình ảnh, âm thanh nhằm xúc phạm danh dự, nhân phẩm của nạn nhân.

3. Biện pháp khắc phục hậu quả:

a) Buộc xin lỗi công khai khi nạn nhân có yêu cầu đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc thu hồi tư liệu, tài liệu, tờ rơi, bài viết, hình ảnh, âm thanh đối với hành vi quy định tại Điểm a, c Khoản 2 Điều này.

Điều 52. Hành vi cô lập, xua đuổi hoặc gây áp lực thường xuyên về tâm lý

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Cấm thành viên gia đình ra khỏi nhà, ngăn cản thành viên gia đình gặp gỡ người thân, bạn bè hoặc có các mối quan hệ xã hội hợp pháp, lành mạnh nhằm mục đích cô lập, gây áp lực thường xuyên về tâm lý đối với thành viên đó;

b) Không cho thành viên gia đình thực hiện quyền làm việc;

c) Không cho thành viên gia đình tham gia các hoạt động xã hội hợp pháp, lành mạnh.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi buộc thành viên gia đình phải chứng kiến cảnh bạo lực đối với người, con vật.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong những hành vi sau đây:

a) Cưỡng ép thành viên gia đình thực hiện các hành động khiêu dâm, sử dụng các loại thuốc kích dục;

b) Có hành vi kích động tình dục hoặc lạm dụng thân thể đối với thành viên gia đình mà thành viên đó không phải là vợ, chồng.

4. Biện pháp khắc phục hậu quả:

Buộc xin lỗi công khai khi nạn nhân có yêu cầu đối với hành vi quy định tại Khoản 1, 2 và Khoản 3 Điều này.

Điều 53. Hành vi ngăn cản việc thực hiện quyền, nghĩa vụ trong quan hệ gia đình giữa ông, bà và cháu; giữa cha, mẹ và con; giữa vợ và chồng; giữa anh, chị, em với nhau

Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi ngăn cản quyền thăm nom, chăm sóc giữa ông, bà và cháu; giữa cha, mẹ và con, trừ trường hợp cha mẹ bị hạn chế quyền thăm nom con theo quyết định của tòa án; giữa vợ và chồng; giữa anh, chị, em với nhau.

Điều 54. Vi phạm quy định về chăm sóc, nuôi dưỡng, cấp dưỡng

Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

1. Từ chối hoặc trốn tránh nghĩa vụ cấp dưỡng giữa vợ và chồng sau khi ly hôn; từ chối hoặc trốn tránh nghĩa vụ nuôi dưỡng giữa anh, chị, em với nhau, giữa ông bà nội, ông bà ngoại và cháu theo quy định của pháp luật.

2. Từ chối hoặc trốn tránh nghĩa vụ cấp dưỡng, nuôi dưỡng cha, mẹ; nghĩa vụ cấp dưỡng, chăm sóc con sau khi ly hôn theo quy định của pháp luật.

Điều 55. Hành vi cưỡng ép kết hôn, ly hôn, tảo hôn hoặc cản trở hôn nhân tự nguyện tiến bộ

Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

1. Cưỡng ép người khác kết hôn, ly hôn, tảo hôn bằng cách hành hạ, ngược đãi, uy hiếp tinh thần hoặc bằng thủ đoạn khác.

2. Cản trở người khác kết hôn, ly hôn, cản trở hôn nhân tự nguyện, tiến bộ bằng cách hành hạ, ngược đãi, uy hiếp tinh thần, yêu sách của cải hoặc bằng thủ đoạn khác.

Điều 56. Hành vi bạo lực về kinh tế

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không cho thành viên gia đình sử dụng tài sản chung vào mục đích chính đáng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong những hành vi sau đây:

a) Chiếm đoạt tài sản riêng của thành viên gia đình;

b) Ép buộc thành viên gia đình lao động quá sức hoặc làm công việc nặng nhọc, nguy hiểm, tiếp xúc với chất độc hại hoặc làm những công việc khác trái với quy định của pháp luật về lao động;

c) Ép buộc thành viên gia đình đi ăn xin hoặc lang thang kiếm sống.

Điều 57. Hành vi trái pháp luật buộc thành viên gia đình ra khỏi chỗ ở hợp pháp của họ

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi buộc thành viên gia đình ra khỏi chỗ ở hợp pháp của họ.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi thường xuyên đe dọa bằng bạo lực để buộc thành viên gia đình ra khỏi chỗ ở hợp pháp của họ.

Điều 58. Hành vi bạo lực đối với người ngăn chặn, phát hiện, báo tin bạo lực gia đình, người giúp đỡ nạn nhân bạo lực gia đình

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Đe dọa người ngăn chặn, phát hiện, báo tin bạo lực gia đình, người giúp đỡ nạn nhân bạo lực gia đình;

b) Xúc phạm danh dự, nhân phẩm người ngăn chặn, phát hiện, báo tin bạo lực gia đình, người giúp đỡ nạn nhân bạo lực gia đình.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong những hành vi sau đây:

a) Hành hung người ngăn chặn, phát hiện, báo tin bạo lực gia đình, người giúp đỡ nạn nhân bạo lực gia đình;

b) Đập phá, hủy hoại tài sản của người ngăn chặn, phát hiện, báo tin bạo lực gia đình, người giúp đỡ nạn nhân bạo lực gia đình.

3. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

b) Buộc xin lỗi công khai khi nạn nhân có yêu cầu đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 59. Hành vi cưỡng bức, kích động, xúi giục, giúp sức người khác thực hiện hành vi bạo lực gia đình

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi kích động, xúi giục, giúp sức người khác thực hiện hành vi bạo lực gia đình.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi cưỡng bức người khác thực hiện hành vi bạo lực gia đình.

Điều 60. Hành vi cố ý không ngăn chặn, báo tin hành vi bạo lực gia đình và cản trở việc ngăn chặn, báo tin, xử lý hành vi bạo lực gia đình

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Biết hành vi bạo lực gia đình, có điều kiện ngăn chặn mà không ngăn chặn dẫn đến hậu quả nghiêm trọng;

b) Biết hành vi bạo lực gia đình mà không báo tin cho cơ quan, tổ chức, người có thẩm quyền;

c) Cản trở người khác phát hiện, khai báo hành vi bạo lực gia đình.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi cản trở việc xử lý hành vi bạo lực gia đình.

Điều 61. Hành vi sử dụng, truyền bá thông tin, hình ảnh, âm thanh nhằm kích động hành vi bạo lực gia đình

Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi sử dụng, truyền bá thông tin, hình ảnh, âm thanh nhằm kích động hành vi bạo lực gia đình.

Điều 62. Vi phạm quy định về tiết lộ thông tin về nạn nhân bạo lực gia đình

Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với nhân viên y tế, nhân viên tư vấn trong lĩnh vực phòng, chống bạo lực gia đình có một trong những hành vi sau đây:

1. Tiết lộ thông tin cá nhân của nạn nhân bạo lực gia đình mà không được sự đồng ý của nạn nhân hoặc người giám hộ của nạn nhân làm ảnh hưởng đến danh dự, nhân phẩm, uy tín của nạn nhân.

2. Cố ý tiết lộ hoặc tạo điều kiện cho người có hành vi bạo lực biết nơi tạm lánh của nạn nhân bạo lực gia đình.

Điều 63. Hành vi lợi dụng hoạt động phòng, chống bạo lực gia đình để trục lợi

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Đòi tiền của nạn nhân hoặc người nhà nạn nhân sau khi có hành động giúp đỡ nạn nhân bạo lực gia đình;

b) Yêu cầu thanh toán chi phí sinh hoạt của nạn nhân ở địa chỉ tin cậy tại cộng đồng;

c) Lợi dụng hoàn cảnh khó khăn của nạn nhân bạo lực gia đình để yêu cầu họ thực hiện hành vi trái pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong những hành vi sau đây:

a) Thành lập cơ sở tư vấn về phòng, chống bạo lực gia đình, cơ sở hỗ trợ nạn nhân bạo lực gia đình để hoạt động trục lợi;

b) Lợi dụng hoạt động phòng, chống bạo lực gia đình để thực hiện hành vi vi phạm pháp luật.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đăng ký hoạt động, chứng chỉ hành nghề trong thời hạn từ 06 tháng đến 12 tháng đối với hành vi quy định tại Điểm a, b Khoản 2 Điều này.

Điều 64. Vi phạm quy định về đăng ký hoạt động đối với cơ sở hỗ trợ nạn nhân bạo lực gia đình, cơ sở tư vấn về phòng, chống bạo lực gia đình

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở hỗ trợ nạn nhân bạo lực gia đình, cơ sở tư vấn về phòng, chống bạo lực gia đình hoạt động ngoài phạm vi giấy chứng nhận đăng ký hoạt động.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở hỗ trợ nạn nhân bạo lực gia đình, cơ sở tư vấn về phòng, chống bạo lực gia đình hoạt động khi chưa được cấp giấy chứng nhận đăng ký hoạt động hoặc không đăng ký hoạt động.

Điều 65. Vi phạm quy định về quyết định cấm tiếp xúc của Chủ tịch Ủy ban nhân dân cấp xã

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong những hành vi sau đây:

a) Cố tình tiếp xúc với nạn nhân bạo lực gia đình trong thời gian thi hành quyết định cấm tiếp xúc;

b) Sử dụng điện thoại, phương tiện thông tin khác để đe dọa, chửi bới, xúc phạm nạn nhân bạo lực gia đình.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Điểm b Khoản 1 Điều này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 66. Thẩm quyền xử phạt vi phạm hành chính của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 300.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 400.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 500.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy.

2. Trạm trưởng, Đội trưởng, Thủy đội trưởng Cảnh sát đường thủy của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 900.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 1.200.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 1.500.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 2.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 2.500.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ - đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy, Thủy đoàn trưởng Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm: Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát phản ứng nhanh, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về ma túy, Trưởng phòng Cảnh sát giao thông đường bộ - đường sắt, Trưởng phòng Cảnh sát giao thông, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát bảo vệ và cơ động, Trưởng phòng Cảnh sát thi hành án hình sự và hỗ trợ tư pháp, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu nạn trên sông, Trưởng phòng Quản lý xuất nhập cảnh, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh tài chính, tiền tệ, đầu tư; Trưởng phòng Cảnh sát phòng cháy, chữa cháy các quận, huyện thuộc Sở Cảnh sát phòng cháy và chữa cháy; Thủ trưởng đơn vị Cảnh sát cơ động từ cấp đại đội trở lên, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 6.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 8.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 10.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, k Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b, c, d, e Khoản 3 Điều 3 Nghị định này.

5. Giám đốc Công an cấp tỉnh, Giám đốc Sở Cảnh sát phòng cháy, chữa cháy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 20.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 25.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Giám đốc Công an cấp tỉnh quyết định áp dụng hình thức xử phạt trục xuất;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i, k Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b, c, d, e Khoản 3 Điều 3 Nghị định này.

6. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế tổng hợp, Cục trưởng Cục An ninh thông tin, truyền thông, Cục trưởng Cục An ninh tài chính, tiền tệ, đầu tư, Cục trưởng Cục An ninh nông nghiệp, nông thôn, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát đăng ký, quản lý cư trú và dữ liệu quốc gia về dân cư, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Cảnh sát giao thông đường bộ - đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ, Cục trưởng Cục Cảnh sát bảo vệ, Cục trưởng Cục Theo dõi thi hành án hình sự và hỗ trợ tư pháp, Cục trưởng Cục Cảnh sát phòng, chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 40.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i, k Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b, c, d, e Khoản 3 Điều 3 Nghị định này.

7. Cục trưởng Cục Quản lý xuất nhập cảnh có thẩm quyền xử phạt theo quy định tại Khoản 6 Điều này và có quyền quyết định áp dụng hình thức xử phạt trục xuất.

Điều 67. Thẩm quyền xử phạt vi phạm hành chính của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 3.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 4.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 5.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c và đ Khoản 1 Điều 28 Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 20.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 25.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ, e, h, i, k Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và các Điểm a, b, c, d, e Khoản 3 Điều 3 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình; đến 40.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội và lĩnh vực phòng, chống tệ nạn xã hội; đến 50.000.000 đồng đối với hành vi vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 Luật xử lý vi phạm hành chính và Khoản 3 Điều 3 Nghị định này.

Điều 68. Thẩm quyền xử phạt hành chính của các cơ quan khác

Các lực lượng: Bộ đội biên phòng, Cảnh sát biển, Hải quan, Kiểm lâm, cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền thực hiện chức năng lãnh sự của nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài có thẩm quyền xử phạt theo quy định của Luật xử lý vi phạm hành chính đối với những hành vi quy định tại Chương II Nghị định này theo chức năng, nhiệm vụ trong phạm vi, lĩnh vực mình quản lý.

Điều 69. Thẩm quyền xử phạt hành chính của Thanh tra, Quản lý thị trường

Thanh tra Lao động - Thương binh và Xã hội có thẩm quyền xử phạt theo quy định của Luật xử lý vi phạm hành chính đối với những hành vi quy định tại Mục 2 Chương II; Thanh tra Văn hóa, Thể thao và Du lịch có thẩm quyền xử phạt theo quy định của Luật xử lý vi phạm hành chính đối với những hành vi quy định tại Mục 4 Chương II; các lực lượng Thanh tra chuyên ngành, Quản lý thị trường có thẩm quyền xử phạt theo quy định của Luật xử lý vi phạm hành chính đối với các hành vi quy định tại Điều 20 Nghị định này theo chức năng, nhiệm vụ trong phạm vi, lĩnh vực mình quản lý.

Điều 70. Nguyên tắc xác định và phân định thẩm quyền xử phạt

1. Thẩm quyền xử phạt vi phạm hành chính của những người có thẩm quyền quy định tại các Điều 66, 67, 68, 69 Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức gấp 02 (hai) lần thẩm quyền xử phạt đối với cá nhân.

2. Thẩm quyền xử phạt vi phạm hành chính của các lực lượng thuộc Công an nhân dân thực hiện theo quy định tại Điều 39 Luật xử lý vi phạm hành chính và Điều 66 Nghị định này theo chức năng, nhiệm vụ thuộc lĩnh vực, địa bàn mình quản lý.

Điều 71. Thẩm quyền lập biên bản vi phạm hành chính

1. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại các Điều 66, 67, 68, 69 Nghị định này.

2. Người có thẩm quyền đang thi hành công vụ, nhiệm vụ được giao thuộc lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 72. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 28 tháng 12 năm 2013.

2. Các Điều 14, 15, 16, 17, 18, 19, 20 Chương 3 Nghị định số 178/2004/NĐ-CP ngày 15 tháng 10 năm 2004 quy định chi tiết thi hành một số điều của Pháp lệnh phòng, chống mại dâm, Nghị định số 110/2009/NĐ-CP ngày 10 tháng 12 năm 2009 quy định xử phạt vi phạm hành chính trong lĩnh vực phòng, chống bạo lực gia đình, Nghị định số 73/2010/NĐ-CP ngày 12 tháng 7 năm 2010 quy định xử phạt vi phạm hành chính trong lĩnh vực an ninh và trật tự, an toàn xã hội, Nghị định số 52/2012/NĐ-CP ngày 14 tháng 6 năm 2012 quy định xử phạt vi phạm hành chính trong lĩnh vực phòng cháy và chữa cháy hết hiệu lực, kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 73. Điều khoản chuyển tiếp

1. Đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình xảy ra trước ngày Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết, thì áp dụng các quy định có lợi cho cá nhân, tổ chức vi phạm.

2. Đối với hành vi vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình xảy ra trước ngày Nghị định này có hiệu lực mà còn khiếu nại thì áp dụng quy định của những Nghị định trước đây để xử lý.

Điều 74. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công an chịu trách nhiệm tổ chức, đôn đốc, hướng dẫn, kiểm tra việc thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NC (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 171 xu phat hc trong duong bo duong sat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 171/2013/NĐ-CP | Hà Nội, ngày 13 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG BỘ VÀ ĐƯỜNG SẮT

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật đường sắt ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính; hình thức, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền lập biên bản, thẩm quyền xử phạt, mức phạt tiền cụ thể theo từng chức danh đối với hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt.

2. Các hành vi vi phạm hành chính trong các lĩnh vực quản lý nhà nước khác liên quan đến lĩnh vực giao thông đường bộ và đường sắt mà không quy định tại Nghị định này thì áp dụng quy định tại các Nghị định quy định về xử phạt vi phạm hành chính trong các lĩnh vực đó để xử phạt.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ, đường sắt trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Người có thẩm quyền xử phạt.

3. Cá nhân, tổ chức khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Lĩnh vực giao thông đường bộ:

a) Máy kéo là loại xe gồm phần đầu máy tự di chuyển, được lái bằng càng hoặc vô lăng và rơ moóc được kéo theo (có thể tháo rời với phần đầu kéo);

b) Các loại xe tương tự xe ô tô là loại phương tiện giao thông đường bộ chạy bằng động cơ có từ hai trục, bốn bánh xe trở lên, có phần động cơ và thùng hàng lắp trên cùng một xát xi;

c) Các loại xe tương tự xe mô tô là phương tiện giao thông đường bộ chạy bằng động cơ, có hai bánh hoặc ba bánh, có dung tích làm việc của động cơ từ 50 cm3 trở lên, có vận tốc thiết kế lớn nhất lớn hơn 50 km/h, có khối lượng bản thân không lớn hơn 400 kg;

d) Xe máy điện là xe gắn máy được dẫn động bằng động cơ điện có công suất lớn nhất không lớn hơn 4 kW, có vận tốc thiết kế lớn nhất không lớn hơn 50 km/h;

đ) Các loại xe tương tự xe gắn máy là phương tiện giao thông đường bộ chạy bằng động cơ, có hai bánh hoặc ba bánh và vận tốc thiết kế lớn nhất không lớn hơn 50 km/h, trừ các xe quy định tại Điểm e Khoản này;

e) Xe đạp máy là xe thô sơ hai bánh có lắp động cơ, vận tốc thiết kế lớn nhất không lớn hơn 25 km/h và khi tắt máy thì đạp xe đi được (kể cả xe đạp điện).

2. Lĩnh vực giao thông đường sắt:

a) Dốc gù là hệ thống thiết bị phục vụ công tác dồn tàu mà khi đầu máy đẩy đoàn toa xe đến đỉnh dốc, sẽ tiến hành tác nghiệp cắt nối toa xe để các toa xe lợi dụng thế năng của đỉnh dốc tự chạy vào các đường trong bãi dồn;

b) Dồn phóng là phương pháp lợi dụng động năng của đoàn dồn để phóng toa xe hoặc cụm toa xe vào các đường trong bãi dồn;

c) Thả trôi là phương pháp lợi dụng thế năng của đường dồn tàu để thả cho toa xe hoặc cụm toa xe tự chạy vào các đường trong bãi dồn;

d) Cắt hớt là phương pháp cắt cụm toa xe khi đoàn dồn đang dịch chuyển;

đ) Chế độ hô đáp là quy định bắt buộc mà người được quy định hô các mệnh lệnh, thực hiện các biểu thị và người chấp hành các mệnh lệnh, biểu thị phải đáp lại đúng nội dung đã nhận được;

e) Cấp cảnh báo là thông báo bằng văn bản cho các nhân viên đường sắt trực tiếp phục vụ chạy tàu liên quan về tình trạng bất bình thường của kết cấu hạ tầng đường sắt, phương tiện giao thông đường sắt và các trường hợp cần thiết khác, kèm theo các biện pháp thực hiện nhằm bảo đảm an toàn chạy tàu;

g) Khổ giới hạn tiếp giáp kiến trúc đường sắt là khoảng không gian dọc theo đường sắt đủ để tàu chạy qua không bị va quệt;

h) Phạm vi đường ngang là đoạn đường bộ đi qua đường sắt nằm giữa hai cần chắn, giàn chắn (bao gồm cả cần chắn, giàn chắn) hoặc nằm giữa hai ray chính ngoài cùng và hai bên đường sắt cách má ray ngoài cùng trở ra 06 m nơi không có chắn;

i) Phạm vi cầu chung là phạm vi giữa hai cần chắn, giàn chắn (bao gồm cả cần chắn, giàn chắn) hoặc phạm vi từ mép trong của mố (giáp đầu dầm) hai đầu cầu trở ra mỗi bên 10 m ở nơi không có cần chắn, giàn chắn.

Điều 4. Các biện pháp khắc phục hậu quả và nguyên tắc áp dụng

1. Các biện pháp khắc phục hậu quả vi phạm hành chính trong lĩnh vực giao thông đường bộ, đường sắt bao gồm:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

b) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép;

c) Buộc thực hiện biện pháp để khắc phục tình trạng ô nhiễm môi trường do vi phạm hành chính gây ra;

d) Buộc đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc tái xuất phương tiện;

đ) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính;

e) Các biện pháp khắc phục hậu quả khác được quy định tại Chương II và Chương III của Nghị định này.

2. Nguyên tắc áp dụng biện pháp khắc phục hậu quả được thực hiện theo quy định tại Khoản 2 Điều 28 của Luật xử lý vi phạm hành chính.

Chương 2.

HÀNH VI VI PHẠM, HÌNH THỨC, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG BỘ

MỤC 1. VI PHẠM QUY TẮC GIAO THÔNG ĐƯỜNG BỘ

Điều 5. Xử phạt người điều khiển, người ngồi trên xe ô tô và các loại xe tương tự xe ô tô vi phạm quy tắc giao thông đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường, trừ các hành vi vi phạm quy định tại Điểm a, Điểm h, Điểm i, Điểm k Khoản 2; Điểm a, Điểm d, Điểm đ, Điểm e, Điểm l Khoản 3; Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm i, Điểm k Khoản 4; Điểm a, Điểm c, Điểm d Khoản 5; Điểm a Khoản 6; Điểm a Khoản 7 Điều này;

b) Chuyển hướng không nhường quyền đi trước cho: Người đi bộ, xe lăn của người khuyết tật qua đường tại nơi có vạch kẻ đường dành cho người đi bộ; xe thô sơ đang đi trên phần đường dành cho xe thô sơ;

c) Chuyển hướng không nhường đường cho: Các xe đi ngược chiều; người đi bộ, xe lăn của người khuyết tật đang qua đường tại nơi không có vạch kẻ đường cho người đi bộ;

d) Khi dừng xe, đỗ xe không có tín hiệu báo cho người điều khiển phương tiện khác biết;

đ) Khi đỗ xe chiếm một phần đường xe chạy không đặt ngay báo hiệu nguy hiểm theo quy định, trừ trường hợp đỗ xe tại vị trí quy định được phép đỗ xe;

e) Không gắn biển báo hiệu ở phía trước xe kéo, phía sau xe được kéo; không nối chắc chắn, an toàn giữa xe kéo và xe được kéo khi kéo nhau; xe kéo rơ moóc không có biển báo hiệu theo quy định;

g) Không giữ khoảng cách an toàn để xảy ra va chạm với xe chạy liền trước hoặc không giữ khoảng cách theo quy định của biển báo hiệu “Cự ly tối thiểu giữa hai xe”, trừ các hành vi vi phạm quy định tại Điểm i Khoản 4 Điều này;

h) Không tuân thủ các quy định về nhường đường tại nơi đường bộ giao nhau, trừ các hành vi vi phạm quy định tại Điểm d, Điểm đ Khoản 2 Điều này;

i) Bấm còi hoặc gây ồn ào, tiếng động lớn làm ảnh hưởng đến sự yên tĩnh trong đô thị và khu đông dân cư trong thời gian từ 22 giờ ngày hôm trước đến 5 giờ ngày hôm sau, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

k) Người điều khiển, người ngồi hàng ghế phía trước trong xe ô tô có trang bị dây an toàn mà không thắt dây an toàn khi xe đang chạy;

l) Chở người ngồi hàng ghế phía trước trong xe ô tô có trang bị dây an toàn mà không thắt dây an toàn khi xe đang chạy.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Chuyển làn đường không đúng nơi cho phép hoặc không có tín hiệu báo trước, trừ các hành vi vi phạm quy định tại Điểm i Khoản 4 Điều này;

b) Điều khiển xe chạy tốc độ thấp hơn các xe khác đi cùng chiều mà không đi về bên phải phần đường xe chạy, trừ trường hợp các xe khác đi cùng chiều chạy quá tốc độ quy định;

c) Để người ngồi trên buồng lái quá số lượng quy định;

d) Không giảm tốc độ và nhường đường khi điều khiển xe chạy từ trong ngõ, đường nhánh ra đường chính;

đ) Không nhường đường cho xe xin vượt khi có đủ điều kiện an toàn; không nhường đường cho xe đi trên đường ưu tiên, đường chính từ bất kỳ hướng nào tới tại nơi đường giao nhau;

e) Xe được quyền ưu tiên khi đi làm nhiệm vụ không có tín hiệu còi, cờ, đèn theo đúng quy định;

g) Dừng xe, đỗ xe trên phần đường xe chạy ở đoạn đường ngoài đô thị nơi có lề đường rộng; dừng xe, đỗ xe không sát mép đường phía bên phải theo chiều đi ở nơi đường có lề đường hẹp hoặc không có lề đường; đỗ xe trên dốc không chèn bánh; mở cửa xe, để cửa xe mở không bảo đảm an toàn;

h) Dừng xe không sát theo lề đường, hè phố phía bên phải theo chiều đi hoặc bánh xe gần nhất cách lề đường, hè phố quá 0,25 m; dừng xe trên đường xe điện, đường dành riêng cho xe buýt; dừng xe trên miệng cống thoát nước, miệng hầm của đường điện thoại, điện cao thế, chỗ dành riêng cho xe chữa cháy lấy nước, nơi có biển “Cấm dừng xe và đỗ xe”; rời vị trí lái, tắt máy khi dừng xe; dừng xe, đỗ xe không đúng vị trí quy định ở những đoạn có bố trí nơi dừng xe, đỗ xe; dừng xe, đỗ xe trên phần đường dành cho người đi bộ qua đường;

i) Quay đầu xe trái quy định trong khu dân cư;

k) Quay đầu xe ở phần đường dành cho người đi bộ qua đường, trên cầu, đầu cầu, gầm cầu vượt, ngầm, đường hẹp, đường dốc, đoạn đường cong tầm nhìn bị che khuất, nơi có biển báo “Cấm quay đầu xe”;

l) Lùi xe ở đường một chiều, ở khu vực cấm dừng, trên phần đường dành cho người đi bộ qua đường, nơi đường bộ giao nhau, nơi đường bộ giao nhau cùng mức với đường sắt, nơi tầm nhìn bị che khuất; lùi xe không quan sát hoặc không có tín hiệu báo trước;

m) Điều khiển xe có liên quan trực tiếp đến vụ tai nạn giao thông mà không dừng lại, không giữ nguyên hiện trường, không tham gia cấp cứu người bị nạn, trừ hành vi vi phạm quy định tại Điểm b Khoản 6 Điều này.

3. Phạt tiền từ 600.000 đồng đến 800.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định từ 05 km/h đến dưới 10 km/h;

b) Bấm còi, rú ga liên tục; bấm còi hơi, sử dụng đèn chiếu xa trong đô thị, khu đông dân cư, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

c) Chuyển hướng không giảm tốc độ hoặc không có tín hiệu báo hướng rẽ;

d) Quay đầu xe tại nơi đường bộ giao nhau cùng mức với đường sắt; không tuân thủ các quy định về dừng xe, đỗ xe tại nơi đường bộ giao nhau cùng mức với đường sắt; dừng xe, đỗ xe trong phạm vi an toàn của đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 Nghị định này;

đ) Dừng xe, đỗ xe tại vị trí: Bên trái đường một chiều; trên đoạn đường cong hoặc gần đầu dốc nơi tầm nhìn bị che khuất; trên cầu, gầm cầu vượt, song song với một xe khác đang dừng, đỗ; nơi đường bộ giao nhau hoặc trong phạm vi 05 m tính từ mép đường giao nhau; điểm dừng đón, trả khách của xe buýt; trước cổng hoặc trong phạm vi 05 m hai bên cổng trụ sở cơ quan, tổ chức có bố trí đường cho xe ô tô ra vào; nơi phần đường có bề rộng chỉ đủ cho một làn xe; che khuất biển báo hiệu đường bộ;

e) Đỗ xe không sát theo lề đường, hè phố phía bên phải theo chiều đi hoặc bánh xe gần nhất cách lề đường, hè phố quá 0,25 m; đỗ xe trên đường xe điện, đường dành riêng cho xe buýt; đỗ xe trên miệng cống thoát nước, miệng hầm của đường điện thoại, điện cao thế, chỗ dành riêng cho xe chữa cháy lấy nước; đỗ xe nơi có biển “Cấm đỗ xe” hoặc biển “Cấm dừng xe và đỗ xe”; đỗ, để xe ở hè phố trái quy định của pháp luật;

g) Không sử dụng đủ đèn chiếu sáng khi trời tối hoặc khi sương mù, thời tiết xấu hạn chế tầm nhìn; sử dụng đèn chiếu xa khi tránh xe đi ngược chiều, trừ các hành vi vi phạm quy định tại Điểm d Khoản 5 Điều này;

h) Xe không được quyền ưu tiên sử dụng tín hiệu còi, cờ, đèn của xe ưu tiên;

i) Xe ô tô kéo theo từ hai xe ô tô khác trở lên; xe ô tô đẩy xe khác; xe ô tô kéo xe thô sơ, mô tô, xe gắn máy hoặc kéo lê vật trên đường; xe kéo rơ moóc, sơ mi rơ moóc kéo theo rơ moóc hoặc xe khác;

k) Chở người trên xe được kéo, trừ người điều khiển;

l) Không chấp hành hiệu lệnh của đèn tín hiệu giao thông trừ hành vi vi phạm quy định tại Điểm k Khoản 4 Điều này.

4. Phạt tiền từ 800.000 đồng đến 1.200.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Chạy trong hầm đường bộ không sử dụng đèn chiếu sáng gần; lùi xe, quay đầu xe trong hầm đường bộ; dừng xe, đỗ xe, vượt xe trong hầm đường bộ không đúng nơi quy định;

b) Đi vào đường cấm, khu vực cấm; đi ngược chiều của đường một chiều, đường có biển “Cấm đi ngược chiều”; trừ các xe ưu tiên đang đi làm nhiệm vụ khẩn cấp theo quy định;

c) Điều khiển xe không đi bên phải theo chiều đi của mình; đi không đúng phần đường hoặc làn đường quy định;

d) Điều khiển xe chạy dưới tốc độ tối thiểu trên những đoạn đường bộ có quy định tốc độ tối thiểu cho phép;

đ) Dừng xe, đỗ xe, quay đầu xe trái quy định gây ùn tắc giao thông;

e) Không chấp hành hiệu lệnh, hướng dẫn của người điều khiển giao thông hoặc người kiểm soát giao thông;

g) Không nhường đường hoặc gây cản trở xe được quyền ưu tiên đang phát tín hiệu ưu tiên đi làm nhiệm vụ;

h) Không thực hiện biện pháp bảo đảm an toàn theo quy định khi xe ô tô bị hư hỏng ngay tại nơi đường bộ giao nhau cùng mức với đường sắt;

i) Không tuân thủ các quy định khi vào hoặc ra đường cao tốc; điều khiển xe chạy ở làn dừng xe khẩn cấp hoặc phần lề đường của đường cao tốc; không tuân thủ các quy định về dừng xe, đỗ xe trên đường cao tốc; quay đầu xe, lui xe trên đường cao tốc; chuyển làn đường không đúng nơi cho phép hoặc không có tín hiệu báo trước khi chạy trên đường cao tốc; không tuân thủ quy định ghi trên biển báo hiệu về khoảng cách an toàn đối với xe chạy liền trước khi chạy trên đường cao tốc;

k) Khi tín hiệu đèn giao thông đã chuyển sang màu đỏ nhưng không dừng lại trước vạch dừng mà vẫn tiếp tục đi, trừ trường hợp đã đi quá vạch dừng trước khi tín hiệu đèn giao thông chuyển sang màu vàng.

5. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định từ 10 km/h đến 20 km/h;

b) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn nhưng chưa tới mức vi phạm quy định tại Điểm b Khoản 7, Điểm a Khoản 8 Điều này;

c) Vượt trong các trường hợp cấm vượt; không có báo hiệu trước khi vượt; vượt bên phải xe khác trong trường hợp không được phép, trừ trường hợp tại đoạn đường có nhiều làn đường cho xe đi cùng chiều được phân biệt bằng vạch kẻ phân làn đường mà xe chạy trên làn đường bên phải chạy nhanh hơn xe đang chạy trên làn đường bên trái;

d) Tránh xe đi ngược chiều không đúng quy định; không nhường đường cho xe đi ngược chiều theo quy định tại nơi đường hẹp, đường dốc, nơi có chướng ngại vật.

6. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định trên 20 km/h đến 35 km/h;

b) Gây tai nạn giao thông không dừng lại, không giữ nguyên hiện trường, bỏ trốn không đến trình báo với cơ quan có thẩm quyền, không tham gia cấp cứu người bị nạn.

7. Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định trên 35 km/h; điều khiển xe đi ngược chiều trên đường cao tốc, trừ các xe ưu tiên đang đi làm nhiệm vụ khẩn cấp theo quy định;

b) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 50 miligam đến 80 miligam/100 mililít máu hoặc vượt quá 0,25 miligam đến 0,4 miligam/1 lít khí thở;

c) Không chú ý quan sát, điều khiển xe chạy quá tốc độ quy định gây tai nạn giao thông; tránh, vượt không đúng quy định gây tai nạn giao thông hoặc không giữ khoảng cách an toàn giữa hai xe theo quy định gây tai nạn giao thông;

d) Điều khiển xe lạng lách, đánh võng; chạy quá tốc độ đuổi nhau trên đường bộ.

8. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở;

b) Không chấp hành yêu cầu kiểm tra về chất ma túy, nồng độ cồn của người kiểm soát giao thông hoặc người thi hành công vụ.

9. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Điểm d Khoản 7 Điều này mà gây tai nạn giao thông hoặc không chấp hành hiệu lệnh dừng xe của người thi hành công vụ.

10. Tước quyền sử dụng Giấy phép lái xe 24 tháng (trong trường hợp có Giấy phép lái xe) hoặc phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng (trong trường hợp không có Giấy phép lái xe hoặc có nhưng đang bị tước quyền sử dụng Giấy phép lái xe) đối với người điều khiển xe trên đường mà trong cơ thể có chất ma túy.

11. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm h Khoản 3 Điều này bị tịch thu còi, cờ, đèn sử dụng trái quy định;

b) Thực hiện hành vi quy định tại Điểm h Khoản 3; Điểm b, Điểm c, Điểm e, Điểm i, Điểm k Khoản 4; Điểm b Khoản 5; Điểm a Khoản 6 Điều này bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

c) Thực hiện hành vi quy định tại Điểm i Khoản 3; Điểm a, Điểm g, Điểm h Khoản 4; Điểm c Khoản 5; Điểm b Khoản 6; Khoản 7; Khoản 8 Điều này bị tước quyền sử dụng Giấy phép lái xe 02 tháng. Thực hiện hành vi quy định tại một trong các Điểm, Khoản sau của Điều này mà gây tai nạn giao thông thì bị tước quyền sử dụng Giấy phép lái xe 02 tháng: Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h Khoản 1; Điểm a, Điểm b, Điểm d, Điểm g, Điểm h, Điểm i, Điểm k, Điểm l Khoản 2; Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm l Khoản 3; Điểm b, Điểm c, Điểm e, Điểm i, Điểm k Khoản 4; Điểm b Khoản 5;

d) Thực hiện hành vi quy định tại Khoản 9 Điều này hoặc tái phạm hành vi quy định tại Điểm d Khoản 7 Điều này, bị tước quyền sử dụng Giấy phép lái xe 04 tháng.

Điều 6. Xử phạt người điều khiển, người ngồi trên xe mô tô, xe gắn máy (kể cả xe máy điện), các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy vi phạm quy tắc giao thông đường bộ

1. Phạt tiền từ 60.000 đồng đến 80.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường, trừ các hành vi vi phạm quy định tại Điểm a, Điểm đ, Điểm h Khoản 2; Điểm c, Điểm đ, Điểm h, Điểm o Khoản 3; Điểm c, Điểm d, Điểm e, Điểm g, Điểm i Khoản 4; Điểm a, Điểm c, Điểm d Khoản 5; Điểm đ Khoản 6; Điểm d Khoản 7 Điều này;

b) Không có báo hiệu xin vượt trước khi vượt;

c) Không giữ khoảng cách an toàn để xảy ra va chạm với xe chạy liền trước hoặc không giữ khoảng cách theo quy định của biển báo hiệu “Cự ly tối thiểu giữa hai xe”;

d) Chuyển hướng không nhường quyền đi trước cho: Người đi bộ, xe lăn của người khuyết tật qua đường tại nơi có vạch kẻ đường dành cho người đi bộ; xe thô sơ đang đi trên phần đường dành cho xe thô sơ;

đ) Chuyển hướng không nhường đường cho: Các xe đi ngược chiều; người đi bộ, xe lăn của người khuyết tật đang qua đường tại nơi không có vạch kẻ đường cho người đi bộ;

e) Lùi xe mô tô ba bánh không quan sát hoặc không có tín hiệu báo trước;

g) Sử dụng đèn chiếu xa khi tránh xe đi ngược chiều;

h) Người đang điều khiển xe sử dụng ô, điện thoại di động, thiết bị âm thanh, trừ thiết bị trợ thính; người ngồi trên xe sử dụng ô;

i) Không tuân thủ các quy định về nhường đường tại nơi đường giao nhau, trừ các hành vi vi phạm quy định tại các Điểm d Khoản 2, Điểm b Khoản 3 Điều này.

2. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Chuyển làn đường không đúng nơi được phép hoặc không có tín hiệu báo trước;

b) Điều khiển xe chạy dàn hàng ngang từ 03 (ba) xe trở lên;

c) Không sử dụng đèn chiếu sáng khi trời tối hoặc khi sương mù, thời tiết xấu hạn chế tầm nhìn;

d) Không nhường đường cho xe xin vượt khi có đủ điều kiện an toàn; không nhường đường cho xe đi trên đường ưu tiên, đường chính từ bất kỳ hướng nào tới tại nơi đường giao nhau;

đ) Tránh xe không đúng quy định; không nhường đường cho xe đi ngược chiều theo quy định tại nơi đường hẹp, đường dốc, nơi có chướng ngại vật;

e) Bấm còi trong thời gian từ 22 giờ ngày hôm trước đến 05 giờ ngày hôm sau, sử dụng đèn chiếu xa trong đô thị, khu đông dân cư, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

g) Xe được quyền ưu tiên khi đi làm nhiệm vụ không có tín hiệu còi, cờ, đèn theo đúng quy định;

h) Quay đầu xe tại nơi cấm quay đầu xe.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Dừng xe, đỗ xe trên phần đường xe chạy ở đoạn đường ngoài đô thị nơi có lề đường;

b) Không giảm tốc độ hoặc không nhường đường khi điều khiển xe chạy từ trong ngõ, đường nhánh ra đường chính;

c) Điều khiển xe chạy quá tốc độ quy định từ 05 km/h đến dưới 10 km/h;

d) Điều khiển xe chạy tốc độ thấp mà không đi bên phải phần đường xe chạy gây cản trở giao thông;

đ) Dừng xe, đỗ xe ở lòng đường đô thị gây cản trở giao thông; tụ tập từ 03 (ba) xe trở lên ở lòng đường, trên cầu, trong hầm đường bộ; đỗ, để xe ở lòng đường đô thị, hè phố trái quy định của pháp luật;

e) Bấm còi, rú ga liên tục trong đô thị, khu đông dân cư, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

g) Xe không được quyền ưu tiên sử dụng tín hiệu còi, cờ, đèn của xe ưu tiên;

h) Dừng xe, đỗ xe trên đường xe điện, điểm dừng đón trả khách của xe buýt, trên cầu, nơi đường bộ giao nhau, trên phần đường dành cho người đi bộ qua đường; dừng xe nơi có biển “Cấm dừng xe và đỗ xe”; đỗ xe tại nơi có biển “Cấm đỗ xe” hoặc biển “Cấm dừng xe và đỗ xe”; không tuân thủ các quy định về dừng xe, đỗ xe tại nơi đường bộ giao nhau cùng mức với đường sắt; dừng xe, đỗ xe trong phạm vi an toàn của đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 Nghị định này;

i) Người điều khiển, người ngồi trên xe không đội “mũ bảo hiểm cho người đi mô tô, xe máy” hoặc đội “mũ bảo hiểm cho người đi mô tô, xe máy” không cài quai đúng quy cách khi tham gia giao thông trên đường bộ;

k) Chở người ngồi trên xe không đội “mũ bảo hiểm cho người đi mô tô, xe máy” hoặc đội “mũ bảo hiểm cho người đi mô tô, xe máy” không cài quai đúng quy cách, trừ trường hợp chở người bệnh đi cấp cứu, trẻ em dưới 06 tuổi, áp giải người có hành vi vi phạm pháp luật;

l) Chở theo 02 (hai) người trên xe, trừ trường hợp chở người bệnh đi cấp cứu, trẻ em dưới 14 tuổi, áp giải người có hành vi vi phạm pháp luật;

m) Điều khiển xe có liên quan trực tiếp đến vụ tai nạn giao thông mà không dừng lại, không giữ nguyên hiện trường, không tham gia cấp cứu người bị nạn, trừ hành vi vi phạm quy định tại Điểm d Khoản 6 Điều này;

n) Người ngồi phía sau vòng tay qua người ngồi trước để điều khiển xe, trừ trường hợp chở trẻ em ngồi phía trước;

o) Không chấp hành hiệu lệnh của đèn tín hiệu giao thông, trừ hành vi vi phạm quy định tại Điểm c Khoản 4 Điều này.

4. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chuyển hướng không giảm tốc độ hoặc không có tín hiệu báo hướng rẽ;

b) Chở theo từ 03 (ba) người trở lên trên xe;

c) Khi tín hiệu đèn giao thông đã chuyển sang màu đỏ nhưng không dừng lại trước vạch dừng mà vẫn tiếp tục đi, trừ trường hợp đã đi quá vạch dừng trước khi tín hiệu đèn giao thông chuyển sang màu vàng;

d) Điều khiển xe chạy dưới tốc độ tối thiểu trên những đoạn đường bộ có quy định tốc độ tối thiểu cho phép;

đ) Điều khiển xe thành đoàn gây cản trở giao thông, trừ trường hợp được cơ quan có thẩm quyền cấp phép;

e) Điều khiển xe đi vào đường cao tốc, trừ xe phục vụ việc quản lý, bảo trì đường cao tốc;

g) Điều khiển xe không đi bên phải theo chiều đi của mình; đi không đúng phần đường, làn đường quy định hoặc điều khiển xe đi trên hè phố;

h) Vượt bên phải trong các trường hợp không được phép;

i) Đi vào đường cấm, khu vực cấm; đi ngược chiều của đường một chiều, đường có biển “Cấm đi ngược chiều”, trừ trường hợp xe ưu tiên đang đi làm nhiệm vụ khẩn cấp theo quy định;

k) Người điều khiển xe hoặc người ngồi trên xe bám, kéo, đẩy xe khác, vật khác, dẫn dắt súc vật, mang vác vật cồng kềnh; người ngồi trên xe đứng trên yên, giá đèo hàng hoặc ngồi trên tay lái; xếp hàng hóa trên xe vượt quá giới hạn quy định; điều khiển xe kéo theo xe khác, vật khác;

m) Không chấp hành hiệu lệnh, hướng dẫn của người điều khiển giao thông hoặc người kiểm soát giao thông.

5. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định từ 10 km/h đến 20 km/h;

b) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 50 miligam đến 80 miligam/100 mililít máu hoặc vượt quá 0,25 miligam đến 0,4 miligam/1 lít khí thở;

c) Vượt xe trong những trường hợp cấm vượt, trừ các hành vi vi phạm quy định tại Điểm h Khoản 4 Điều này;

d) Chạy trong hầm đường bộ không sử dụng đèn chiếu sáng gần; dừng xe, đỗ xe, vượt xe trong hầm đường bộ không đúng nơi quy định; quay đầu xe trong hầm đường bộ;

đ) Không nhường đường hoặc gây cản trở xe được quyền ưu tiên đang phát tín hiệu ưu tiên đi làm nhiệm vụ.

6. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng chân chống hoặc vật khác quệt xuống đường khi xe đang chạy;

b) Không chấp hành yêu cầu kiểm tra về chất ma túy, nồng độ cồn của người kiểm soát giao thông hoặc người thi hành công vụ;

c) Không chú ý quan sát, điều khiển xe chạy quá tốc độ quy định gây tai nạn giao thông; vượt xe hoặc chuyển làn đường trái quy định gây tai nạn giao thông;

d) Gây tai nạn giao thông không dừng lại, không giữ nguyên hiện trường, bỏ trốn không đến trình báo với cơ quan có thẩm quyền, không tham gia cấp cứu người bị nạn;

đ) Điều khiển xe chạy quá tốc độ quy định trên 20 km/h;

e) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở.

7. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Buông cả hai tay khi đang điều khiển xe; dùng chân điều khiển xe; ngồi về một bên điều khiển xe; nằm trên yên xe điều khiển xe; thay người điều khiển khi xe đang chạy; quay người về phía sau để điều khiển xe hoặc bịt mắt điều khiển xe;

b) Điều khiển xe lạng lách hoặc đánh võng trên đường bộ trong, ngoài đô thị;

c) Điều khiển xe chạy bằng một bánh đối với xe hai bánh, chạy bằng hai bánh đối với xe ba bánh;

d) Điều khiển xe thành nhóm từ 02 (hai) xe trở lên chạy quá tốc độ quy định.

8. Phạt tiền từ 10.000.000 đồng đến 14.000.000 đồng đối với hành vi vi phạm Khoản 7 Điều này mà gây tai nạn giao thông hoặc không chấp hành hiệu lệnh dừng xe của người thi hành công vụ.

9. Tước quyền sử dụng Giấy phép lái xe 24 tháng (trong trường hợp có Giấy phép lái xe) hoặc phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng (trong trường hợp không có Giấy phép lái xe hoặc có nhưng đang bị tước quyền sử dụng Giấy phép lái xe) đối với người điều khiển xe trên đường mà trong cơ thể có chất ma túy.

10. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm g Khoản 3 Điều này bị tịch thu còi, cờ, đèn sử dụng trái quy định;

b) Thực hiện hành vi quy định tại Điểm b, Điểm c, Điểm i, Điểm m Khoản 4; Điểm b Khoản 5; Điểm đ Khoản 6 Điều này bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

c) Thực hiện hành vi quy định tại Điểm đ Khoản 5; Điểm a, Điểm b, Điểm c, Điểm d, Điểm e Khoản 6; Khoản 7 Điều này bị tước quyền sử dụng Giấy phép lái xe 02 tháng; tái phạm hoặc vi phạm nhiều lần hành vi quy định tại Khoản 7 Điều này bị tước quyền sử dụng Giấy phép lái xe 04 tháng, tịch thu phương tiện. Thực hiện hành vi quy định tại một trong các Điểm, Khoản sau của Điều này mà gây tai nạn giao thông thì bị tước quyền sử dụng Giấy phép lái xe 02 tháng: Điểm a, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h Khoản 1; Điểm b, Điểm c, Điểm d, Điểm đ, Điểm h Khoản 2; Điểm a, Điểm đ, Điểm g, Điểm h, Điểm o Khoản 3; Điểm b, Điểm c, Điểm e, Điểm g, Điểm i, Điểm k, Điểm m Khoản 4; Điểm b, Điểm d Khoản 5;

d) Thực hiện hành vi quy định tại Khoản 8 Điều này bị tước quyền sử dụng Giấy phép lái xe 04 tháng.

Điều 7. Xử phạt người điều khiển máy kéo, xe máy chuyên dùng vi phạm quy tắc giao thông đường bộ

1. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường, trừ các hành vi vi phạm quy định tại Điểm a, Điểm c, Điểm d, Điểm đ, Điểm e Khoản 2; Điểm a, Điểm b, Điểm c, Điểm i Khoản 3; Điểm a, Điểm b, Điểm đ, Điểm e, Điểm h Khoản 4; Điểm a, Điểm b Khoản 5 Điều này;

b) Chuyển hướng không nhường quyền đi trước cho: Người đi bộ, xe lăn của người khuyết tật qua đường tại nơi có vạch kẻ đường dành cho người đi bộ; xe thô sơ đang đi trên phần đường dành cho xe thô sơ;

c) Chuyển hướng không nhường đường cho: Các xe đi ngược chiều; người đi bộ, xe lăn của người khuyết tật đang qua đường tại nơi không có vạch kẻ đường cho người đi bộ.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Quay đầu xe ở phần đường dành cho người đi bộ qua đường, trên cầu, đầu cầu, gầm cầu vượt, ngầm, đường hẹp, đường dốc, đoạn đường cong tầm nhìn bị che khuất, nơi có biển báo “Cấm quay đầu xe”;

b) Lùi xe ở đường một chiều, ở khu vực cấm dừng, trên phần đường dành cho người đi bộ qua đường, nơi đường bộ giao nhau, nơi đường bộ giao nhau cùng mức với đường sắt, nơi tầm nhìn bị che khuất; lùi xe không quan sát hoặc không có tín hiệu báo trước;

c) Tránh xe, vượt xe không đúng quy định; không nhường đường cho xe ngược chiều theo quy định tại nơi đường hẹp, đường dốc, nơi có chướng ngại vật;

d) Dừng xe, đỗ xe trên phần đường xe chạy ở đoạn đường ngoài đô thị nơi có lề đường rộng; dừng xe, đỗ xe không sát mép đường phía bên phải theo chiều đi ở nơi đường có lề đường hẹp hoặc không có lề đường; dừng xe, đỗ xe không đúng vị trí quy định ở những đoạn đường đã có bố trí nơi dừng xe, đỗ xe; đỗ xe trên dốc không chèn bánh; đừng xe nơi có biển “Cấm dừng xe và đỗ xe”; đỗ xe nơi có biển “Cấm đỗ xe” hoặc biển “Cấm dừng xe và đỗ xe”;

đ) Dừng xe, đỗ xe tại các vị trí: Bên trái đường một chiều; trên đoạn đường cong hoặc gần đầu dốc nơi tầm nhìn bị che khuất; trên cầu, gầm cầu vượt, song song với một xe khác đang dừng, đỗ; nơi đường bộ giao nhau hoặc trong phạm vi 05 m tính từ mép đường giao nhau; điểm dừng đón, trả khách của xe buýt; trước cổng hoặc trong phạm vi 05 m hai bên cổng trụ sở cơ quan, tổ chức có bố trí đường cho xe ô tô ra vào; nơi phần đường có bề rộng chỉ đủ cho một làn xe; che khuất biển báo hiệu đường bộ;

e) Dừng xe, đỗ xe ở lòng đường đô thị trái quy định; dừng xe, đỗ xe trên đường xe điện, đường dành riêng cho xe buýt, trên miệng cống thoát nước, miệng hầm của đường điện thoại, điện cao thế, các chỗ dành riêng cho xe chữa cháy lấy nước, trên phần đường dành cho người đi bộ qua đường; rời vị trí lái, tắt máy khi dừng xe; mở cửa xe, để cửa xe mở không bảo đảm an toàn;

g) Khi dừng xe, đỗ xe không có tín hiệu báo cho người điều khiển phương tiện khác biết;

h) Khi đỗ xe chiếm một phần đường xe chạy không đặt ngay báo hiệu nguy hiểm theo quy định, trừ trường hợp đỗ xe tại vị trí quy định được phép đỗ xe;

i) Đỗ, để xe ở hè phố trái quy định của pháp luật.

3. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chạy quá tốc độ quy định từ 05 km/h đến dưới 10 km/h;

b) Đi vào đường cấm, khu vực cấm; đi ngược chiều của đường một chiều, đường có biển “Cấm đi ngược chiều”;

c) Không đi bên phải theo chiều đi của mình; đi không đúng phần đường hoặc làn đường quy định, trừ các hành vi vi phạm quy định tại Điểm đ Khoản 4 Điều này;

d) Bấm còi, rú ga liên tục; bấm còi hơi, sử dụng đèn chiếu xa trong đô thị, khu đông dân cư, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

đ) Không nhường đường hoặc gây cản trở xe được quyền ưu tiên đang phát tín hiệu ưu tiên đi làm nhiệm vụ;

e) Không nhường đường cho xe đi trên đường ưu tiên, đường chính từ bất kỳ hướng nào tới tại nơi đường giao nhau;

g) Không sử dụng đèn chiếu sáng khi trời tối hoặc khi sương mù, thời tiết xấu hạn chế tầm nhìn; sử dụng đèn chiếu xa khi tránh xe đi ngược chiều;

h) Điều khiển xe có liên quan trực tiếp đến vụ tai nạn giao thông mà không dừng lại, không giữ nguyên hiện trường, không tham gia cấp cứu người bị nạn, trừ hành vi vi phạm quy định tại Điểm b Khoản 6 Điều này;

i) Không chấp hành hiệu lệnh đèn tín hiệu giao thông, trừ hành vi vi phạm quy định tại Điểm h Khoản 4 Điều này.

4. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chạy quá tốc độ quy định từ 10 km/h đến 20 km/h;

b) Điều khiển xe chạy dưới tốc độ tối thiểu trên những đoạn đường bộ có quy định tốc độ tối thiểu cho phép;

c) Điều khiển xe máy chuyên dùng có tốc độ thiết kế nhỏ hơn 70 km/h, máy kéo đi vào đường cao tốc, trừ phương tiện, thiết bị phục vụ việc quản lý, bảo trì đường cao tốc;

d) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn nhưng chưa tới mức vi phạm quy định tại Điểm a Khoản 6, Điểm a Khoản 7 Điều này;

đ) Không tuân thủ các quy định khi vào hoặc ra đường cao tốc; điều khiển xe chạy ở làn dừng xe khẩn cấp hoặc phần lề đường của đường cao tốc; dừng xe, đỗ xe trên phần đường xe chạy trên đường cao tốc; quay đầu xe, lùi xe trên đường cao tốc; chuyển làn đường không đúng nơi cho phép hoặc không có tín hiệu báo trước khi chạy trên đường cao tốc; không tuân thủ quy định ghi trên biển báo hiệu về khoảng cách an toàn đối với xe chạy liền trước khi chạy trên đường cao tốc;

e) Quay đầu xe tại nơi đường bộ giao nhau cùng mức với đường sắt; không tuân thủ các quy định về dừng xe, đỗ xe tại nơi đường bộ giao nhau cùng mức với đường sắt; dừng xe, đỗ xe trong phạm vi an toàn của đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 Nghị định này;

g) Không chấp hành hiệu lệnh, hướng dẫn của người điều khiển giao thông hoặc người kiểm soát giao thông;

h) Khi tín hiệu đèn giao thông đã chuyển sang màu đỏ nhưng không dừng lại trước vạch dừng mà vẫn tiếp tục đi, trừ trường hợp đã đi quá vạch dừng trước khi tín hiệu đèn giao thông chuyển sang màu vàng.

5. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chạy quá tốc độ quy định trên 20 km/h;

b) Chạy xe trong hầm đường bộ không sử dụng đèn chiếu sáng; dừng xe, đỗ xe trong hầm đường bộ không đúng nơi quy định; lùi xe, quay đầu xe trong hầm đường bộ;

c) Không thực hiện biện pháp bảo đảm an toàn theo quy định khi phương tiện bị hư hỏng trên đoạn đường bộ giao nhau cùng mức với đường sắt.

6. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 50 miligam đến 80 miligam/100 mililít máu hoặc vượt quá 0,25 miligam đến 0,4 miligam/1 lít khí thở;

b) Gây tai nạn giao thông không dừng lại, không giữ nguyên hiện trường, bỏ trốn không đến trình báo với cơ quan có thẩm quyền, không tham gia cấp cứu người bị nạn.

7. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở;

b) Không chấp hành yêu cầu kiểm tra về chất ma túy, nồng độ cồn của người kiểm soát giao thông hoặc người thi hành công vụ.

8. Tước quyền sử dụng Giấy phép lái xe (khi điều khiển máy kéo), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) 24 tháng (trong trường hợp có Giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ) hoặc phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng (trong trường hợp không có Giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ hoặc có nhưng đang bị tước quyền sử dụng Giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ) đối với người điều khiển xe trên đường mà trong cơ thể có chất ma túy.

9. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm c, Điểm d, Điểm đ, Điểm g Khoản 4; Khoản 5; Điểm a Khoản 6 Điều này bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển máy kéo), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) 01 tháng;

b) Thực hiện hành vi quy định tại Khoản 1; Khoản 2; Khoản 3; Khoản 4; Khoản 5; Điểm a Khoản 6 Điều này mà gây tai nạn giao thông hoặc thực hiện hành vi quy định tại Điểm b Khoản 6; Khoản 7 Điều này thì bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển máy kéo), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) 02 tháng.

Điều 8. Xử phạt người điều khiển, người ngồi trên xe đạp, xe đạp máy, người điều khiển xe thô sơ khác vi phạm quy tắc giao thông đường bộ

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đi bên phải theo chiều đi của mình, đi không đúng phần đường quy định;

b) Dừng xe đột ngột; chuyển hướng không báo hiệu trước;

c) Không chấp hành hiệu lệnh hoặc chỉ dẫn của đèn tín hiệu, biển báo hiệu, vạch kẻ đường, trừ các hành vi vi phạm quy định tại Điểm b, Điểm h Khoản 2; Điểm e Khoản 4 Điều này;

d) Vượt bên phải trong các trường hợp không được phép;

đ) Dừng xe, đỗ xe trên phần đường xe chạy ở đoạn đường ngoài đô thị nơi có lề đường;

e) Chạy trong hầm đường bộ không có đèn hoặc vật phát sáng báo hiệu; dừng xe, đỗ xe trong hầm đường bộ không đúng nơi quy định; quay đầu xe trong hầm đường bộ;

g) Xe đạp, xe đạp máy đi dàn hàng ngang từ ba xe trở lên, xe thô sơ khác đi dàn hàng ngang từ hai xe trở lên;

h) Người điều khiển xe đạp, xe đạp máy sử dụng ô, điện thoại di động; người ngồi trên xe đạp, xe đạp máy sử dụng ô;

i) Xe thô sơ đi ban đêm không có báo hiệu bằng đèn hoặc vật phản quang.

2. Phạt tiền từ 60.000 đồng đến 80.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Để xe ở lòng đường đô thị, hè phố trái quy định của pháp luật; đỗ xe ở lòng đường đô thị gây cản trở giao thông, đỗ xe trên đường xe điện, đỗ xe trên cầu gây cản trở giao thông;

b) Không tuân thủ các quy định về dừng xe, đỗ xe tại nơi đường bộ giao nhau cùng mức với đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 Nghị định này;

c) Không nhường đường cho xe xin vượt khi có đủ điều kiện an toàn hoặc gây cản trở đối với xe cơ giới xin vượt, gây cản trở xe ưu tiên;

d) Dùng xe đẩy làm quầy hàng lưu động trên đường, gây cản trở giao thông;

đ) Không nhường đường cho xe đi trên đường ưu tiên, đường chính từ bất kỳ hướng nào tới tại nơi đường giao nhau;

e) Xe đạp, xe đạp máy, xe xích lô chở quá số người quy định, trừ trường hợp chở người bệnh đi cấp cứu;

g) Xếp hàng hóa vượt quá giới hạn quy định, không bảo đảm an toàn, gây trở ngại giao thông, che khuất tầm nhìn của người điều khiển;

h) Khi tín hiệu đèn giao thông đã chuyển sang màu đỏ nhưng không dừng lại trước vạch dừng mà vẫn tiếp tục đi, trừ trường hợp đã đi quá vạch dừng trước khi tín hiệu đèn giao thông chuyển sang màu vàng.

3. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe đạp, xe đạp máy buông cả hai tay; chuyển hướng đột ngột trước đầu xe cơ giới đang chạy; dùng chân điều khiển xe đạp, xe đạp máy;

b) Không chấp hành hiệu lệnh, chỉ dẫn của người điều khiển giao thông hoặc người kiểm soát giao thông;

c) Người điều khiển hoặc người ngồi trên xe bám, kéo, đẩy xe khác, vật khác, mang vác vật cồng kềnh; điều khiển xe kéo theo xe khác, vật khác.

4. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe lạng lách, đánh võng; đuổi nhau trên đường;

b) Đi xe bằng một bánh đối với xe đạp, xe đạp máy; đi xe bằng hai bánh đối với xe xích lô;

c) Gây tai nạn giao thông không dừng lại, không giữ nguyên hiện trường, bỏ trốn không đến trình báo với cơ quan có thẩm quyền, không tham gia cấp cứu người bị nạn;

d) Người điều khiển, người ngồi trên xe đạp máy không đội “mũ bảo hiểm cho người đi mô tô, xe máy” hoặc đội “mũ bảo hiểm cho người đi mô tô, xe máy” không cài quai đúng quy cách khi tham gia giao thông trên đường bộ;

đ) Chở người ngồi trên xe đạp máy không đội “mũ bảo hiểm cho người đi mô tô, xe máy” hoặc đội “mũ bảo hiểm cho người đi mô tô, xe máy” không cài quai đúng quy cách, trừ trường hợp chở người bệnh đi cấp cứu, trẻ em dưới 06 tuổi, áp giải người có hành vi vi phạm pháp luật;

e) Đi vào đường cấm, khu vực cấm; đi ngược chiều đường của đường một chiều, đường có biển “Cấm đi ngược chiều”; đi vào đường cao tốc, trừ phương tiện phục vụ việc quản lý, bảo trì đường cao tốc.

5. Ngoài việc bị phạt tiền, người điều khiển phương tiện tái phạm hoặc vi phạm nhiều lần hành vi quy định tại Điểm a, Điểm b Khoản 4 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu phương tiện.

Điều 9. Xử phạt người đi bộ vi phạm quy tắc giao thông đường bộ

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đi đúng phần đường quy định, trừ hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Không chấp hành hiệu lệnh hoặc chỉ dẫn của đèn tín hiệu, biển báo hiệu, vạch kẻ đường;

c) Không chấp hành hiệu lệnh của người điều khiển giao thông, người kiểm soát giao thông.

2. Phạt tiền từ 60.000 đồng đến 80.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mang, vác vật cồng kềnh gây cản trở giao thông;

b) Vượt qua dải phân cách; đi qua đường không đúng nơi quy định hoặc không bảo đảm an toàn;

c) Đu, bám vào phương tiện giao thông đang chạy.

3. Phạt tiền từ 80.000 đồng đến 120.000 đồng đối với người đi bộ đi vào đường cao tốc, trừ người phục vụ việc quản lý, bảo trì đường cao tốc.

Điều 10. Xử phạt người điều khiển, dẫn dắt súc vật, điều khiển xe súc vật kéo vi phạm quy tắc giao thông đường bộ

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không nhường đường theo quy định, không báo hiệu bằng tay khi chuyển hướng;

b) Không chấp hành hiệu lệnh hoặc chỉ dẫn của đèn tín hiệu, biển báo hiệu, vạch kẻ đường;

c) Không đủ dụng cụ đựng chất thải của súc vật hoặc không dọn sạch chất thải của súc vật thải ra đường, hè phố.

2. Phạt tiền từ 60.000 đồng đến 80.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển, dẫn dắt súc vật đi không đúng phần đường quy định, đi vào đường cấm, khu vực cấm, đi vào phần đường của xe cơ giới;

b) Để súc vật đi trên đường bộ; để súc vật đi qua đường không bảo đảm an toàn cho người và phương tiện đang tham gia giao thông;

c) Đi dàn hàng ngang từ 02 (hai) xe trở lên;

d) Để súc vật kéo xe mà không có người điều khiển;

đ) Xe không có báo hiệu theo quy định.

3. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh của người điều khiển giao thông hoặc người kiểm soát giao thông;

b) Gây ồn ào hoặc tiếng động lớn làm ảnh hưởng đến sự yên tĩnh tại các khu dân cư trong thời gian từ 22 giờ ngày hôm trước đến 05 giờ ngày hôm sau;

c) Dắt súc vật chạy theo khi đang điều khiển hoặc ngồi trên phương tiện giao thông đường bộ.

4. Phạt tiền từ 100.000 đồng đến 120.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xếp hàng hóa trên xe vượt quá giới hạn quy định;

b) Đi vào đường cao tốc trái quy định.

5. Ngoài việc bị áp dụng hình thức xử phạt, người thực hiện hành vi quy định tại Điểm a Khoản 4 Điều này còn bị áp dụng biện pháp khắc phục hậu quả sau đây: Buộc phải dỡ phần hàng hóa vượt quá giới hạn hoặc phải xếp lại hàng hóa theo đúng quy định.

Điều 11. Xử phạt các hành vi vi phạm khác về quy tắc giao thông đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân, từ 200.000 đồng đến 400.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Phơi thóc, lúa, rơm, rạ, nông, lâm, hải sản trên đường bộ;

b) Tập trung đông người trái phép, nằm, ngồi trên đường gây cản trở giao thông;

c) Đá bóng, đá cầu, chơi cầu lông hoặc các hoạt động thể thao khác trái phép trên đường giao thông; sử dụng bàn trượt, pa-tanh, các thiết bị tương tự trên phần đường xe chạy.

2. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với cá nhân, từ 400.000 đồng đến 800.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Họp chợ, mua, bán hàng hóa trên đường bộ ngoài đô thị;

b) Để vật che khuất biển báo, đèn tín hiệu giao thông.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng đường bộ trái quy định để tổ chức các hoạt động văn hóa, thể thao, diễu hành, lễ hội;

b) Dựng cổng chào hoặc các vật che chắn khác trong phạm vi đất dành cho đường bộ gây ảnh hưởng đến trật tự, an toàn giao thông đường bộ;

c) Treo băng rôn, biểu ngữ trái phép trong phạm vi đất dành cho đường bộ gây ảnh hưởng đến trật tự, an toàn giao thông đường bộ;

d) Đặt, treo biển quảng cáo trên đất của đường bộ ở đoạn đường ngoài đô thị;

đ) Không cứu giúp người bị tai nạn giao thông khi có yêu cầu;

e) Đổ rác, xả nước thải ra đường phố, hầm đường bộ không đúng nơi quy định, trừ các hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này, Khoản 5 Điều 20 Nghị định này.

4. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân, từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây, đặt bục bệ trái phép trên đường phố; tự ý đập phá, tháo dỡ bó vỉa hè hoặc sửa chữa, cải tạo vỉa hè trái phép;

b) Xả nước thải xây dựng từ các công trình xây dựng ra đường phố;

c) Cố ý thay đổi, xóa dấu vết hiện trường vụ tai nạn giao thông, trừ các hành vi vi phạm quy định tại Điểm m Khoản 2, Điểm b Khoản 6 Điều 5; Điểm m Khoản 3, Điểm d Khoản 6 Điều 6; Điểm h Khoản 3, Điểm b Khoản 6 Điều 7; Điểm c Khoản 4 Điều 8 Nghị định này.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Ném đinh, rải đinh hoặc vật sắc nhọn khác, đổ dầu nhờn hoặc các chất gây trơn khác trên đường bộ, chăng dây hoặc các vật cản khác qua đường gây nguy hiểm đến người và phương tiện tham gia giao thông;

b) Xâm phạm sức khỏe, tài sản của người bị nạn hoặc người gây tai nạn;

c) Lợi dụng việc xảy ra tai nạn giao thông để hành hung, đe dọa, xúi giục, gây sức ép, làm mất trật tự, cản trở việc xử lý tai nạn giao thông.

6. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi quy định tại Điểm a Khoản 1; Khoản 2; Điểm b, Điểm c, Điểm d, Điểm e Khoản 3; Điểm a Khoản 4; Điểm a Khoản 5 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau đây: Buộc phải tháo dỡ công trình trái phép; tháo dỡ dây, các vật cản; thu dọn vật liệu, rác thải, đồ vật chiếm dụng mặt đường; thu dọn đinh, vật sắc nhọn và khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

MỤC 2. VI PHẠM QUY ĐỊNH VỀ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Điều 12. Xử phạt các hành vi vi phạm quy định về sử dụng, khai thác trong phạm vi đất dành cho đường bộ

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với người bán hàng rong hoặc bán hàng hóa nhỏ lẻ khác trên lòng đường đô thị, trên vỉa hè các tuyến phố có quy định cấm bán hàng, trừ các hành vi vi phạm quy định tại Điểm c Khoản 3, Điểm e Khoản 4 Điều này.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với cá nhân, từ 600.000 đồng đến 800.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng, khai thác tạm thời trên đất hành lang an toàn đường bộ vào mục đích canh tác nông nghiệp làm ảnh hưởng đến an toàn công trình và an toàn giao thông;

b) Trồng cây trong phạm vi đất dành cho đường bộ làm che khuất tầm nhìn của người điều khiển phương tiện giao thông;

c) Chiếm dụng dải phân cách giữa của đường đôi làm nơi: Để xe; trông, giữ xe; bày, bán hàng hóa; để vật liệu xây dựng, trừ các hành vi vi phạm quy định tại Điểm a, Điểm d Khoản 4 Điều này.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 4.000.000 đồng đến 6.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây dựng nhà ở trái phép trong phạm vi đất dành cho đường bộ ở đoạn đường ngoài đô thị;

b) Dựng lều quán, cổng ra vào, tường rào các loại, công trình tạm thời khác trái phép trong phạm vi đất dành cho đường bộ, trừ các hành vi vi phạm quy định tại Điểm đ Khoản 4, Điểm a Khoản 5 Điều này;

c) Họp chợ, kinh doanh dịch vụ ăn uống, bày, bán hàng hóa, sửa chữa xe, rửa xe, đặt, treo biển hiệu, biển quảng cáo, làm mái che trên lòng đường đô thị, hè phố hoặc thực hiện các hoạt động, dịch vụ khác trái phép trên lòng đường đô thị, hè phố gây cản trở giao thông, trừ các hành vi vi phạm quy định tại: Điểm d, Điểm đ, Điểm e, Điểm g Khoản 4; Điểm b Khoản 5; Điểm a Khoản 6 Điều này;

d) Chiếm dụng lòng đường đô thị hoặc hè phố dưới 05 m2 làm nơi trông, giữ xe.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Đổ, để trái phép vật liệu, chất phế thải trong phạm vi đất dành cho đường bộ, trừ các hành vi vi phạm quy định tại Khoản 5 Điều 20 Nghị định này;

b) Tự ý đào, đắp, san, lấp mặt bằng trong hành lang an toàn đường bộ;

c) Tự ý gắn vào công trình báo hiệu đường bộ các nội dung không liên quan tới ý nghĩa, mục đích của công trình đường bộ;

d) Sử dụng trái phép đất của đường bộ hoặc hành lang an toàn đường bộ làm nơi tập kết hoặc trung chuyển hàng hóa, vật tư, vật liệu xây dựng, máy móc, thiết bị, các loại vật dụng khác;

đ) Dựng lều quán, công trình tạm thời khác trái phép trong khu vực đô thị tại hầm đường bộ, cầu vượt, hầm cho người đi bộ, gầm cầu vượt;

e) Bày, bán máy móc, thiết bị, vật tư, vật liệu xây dựng hoặc sản xuất, gia công hàng hóa trên lòng đường đô thị, hè phố;

g) Chiếm dụng lòng đường đô thị hoặc hè phố từ 05 m2 đến dưới 10 m2 làm nơi trông, giữ xe.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với cá nhân, từ 10.000.000 đồng đến 14.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây dựng nhà ở trái phép trong phạm vi đất dành cho đường bộ ở đoạn đường trong đô thị;

b) Chiếm dụng lòng đường đô thị hoặc hè phố từ 10 m2 đến dưới 20 m2 làm nơi trông, giữ xe.

6. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Chiếm dụng lòng đường đô thị hoặc hè phố từ 20 m2 trở lên làm nơi trông, giữ xe;

b) Dựng biển quảng cáo trên đất hành lang an toàn đường bộ không được cơ quan quản lý đường bộ có thẩm quyền đồng ý bằng văn bản;

c) Mở đường nhánh đấu nối trái phép vào đường chính.

7. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức xây dựng công trình kiên cố khác trái phép trong phạm vi đất dành cho đường bộ.

8. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi quy định tại Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau đây: Buộc phải dỡ bỏ các công trình xây dựng, biển quảng cáo, di dời cây trồng trái phép, thu dọn vật liệu, chất phế thải, hàng hóa và khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 13. Xử phạt các hành vi vi phạm quy định về thi công, bảo trì công trình trong phạm vi đất dành cho đường bộ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 6.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình trong phạm vi đất dành cho đường bộ không thực hiện theo đúng các quy định trong Giấy phép thi công;

b) Thi công trên đường bộ đang khai thác không treo biển báo thông tin công trình hoặc treo biển báo thông tin không đầy đủ nội dung theo quy định;

c) Không bố trí người hướng dẫn, điều khiển giao thông khi thi công ở chỗ đường hẹp hoặc ở hai đầu cầu, cống, đường ngầm đang thi công theo đúng quy định;

d) Để vật liệu, đất đá, phương tiện thi công ngoài phạm vi thi công gây cản trở giao thông;

đ) Không thu dọn ngay các biển báo hiệu, rào chắn, phương tiện thi công, các vật liệu khác hoặc không hoàn trả phần đường theo nguyên trạng khi thi công xong.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình trong phạm vi đất dành cho đường bộ không có Giấy phép thi công hoặc có Giấy phép thi công nhưng đã hết thời hạn ghi trong giấy phép;

b) Thi công trên đường bộ đang khai thác không có biện pháp bảo đảm an toàn giao thông thông suốt để xảy ra ùn tắc giao thông nghiêm trọng.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình trên đường đô thị không thực hiện theo phương án thi công hoặc thời gian quy định;

b) Thi công trên đường bộ đang khai thác không bố trí đủ biển báo hiệu, cọc tiêu di động, rào chắn theo quy định; không đặt đèn đỏ vào ban đêm tại hai đầu đoạn đường thi công; không thực hiện đầy đủ các biện pháp bảo đảm an toàn giao thông theo quy định để xảy ra tai nạn giao thông.

4. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Điểm a Khoản 1; Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung đình chỉ thi công 01 tháng hoặc tước quyền sử dụng Giấy phép thi công (nếu có) 01 tháng.

5. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b, Điểm c Khoản 1; Khoản 2; Khoản 3 Điều này bị buộc phải thực hiện ngay các biện pháp bảo đảm an toàn giao thông theo quy định;

b) Thực hiện hành vi quy định tại Điểm d, Điểm đ Khoản 1 Điều này buộc phải thực hiện ngay các biện pháp bảo đảm an toàn giao thông theo quy định, khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 14. Xử phạt các hành vi vi phạm về xây dựng bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm thu phí đường bộ

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây dựng hoặc thành lập bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm thu phí đường bộ không theo quy hoạch hoặc không được phép của cơ quan nhà nước có thẩm quyền;

b) Xây dựng bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm thu phí đường bộ không bảo đảm tiêu chuẩn kỹ thuật, không theo đúng thiết kế đã được duyệt.

2. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này còn buộc phải tháo dỡ công trình trái phép, khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

b) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này còn buộc phải xây dựng lại bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm thu phí đường bộ theo đúng thiết kế đã được phê duyệt, bảo đảm tiêu chuẩn kỹ thuật.

Điều 15. Xử phạt các hành vi vi phạm quy định về quản lý, bảo trì, bảo vệ kết cấu hạ tầng giao thông đường bộ

1. Cảnh cáo hoặc phạt tiền từ 60.000 đồng đến 100.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Chăn dắt súc vật ở mái đường; buộc súc vật vào hàng cây hai bên đường hoặc vào cọc tiêu, biển báo, rào chắn, các công trình phụ trợ của giao thông đường bộ;

b) Tự ý leo trèo lên mố, trụ, dầm cầu.

2. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với cá nhân, từ 400.000 đồng đến 600.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý đốt lửa trên cầu, dưới gầm cầu; neo đậu tàu, thuyền dưới gầm cầu hoặc trong phạm vi hành lang an toàn cầu;

b) Tự ý be bờ, tát nước qua mặt đường giao thông, đặt ống bơm nước qua đường, đốt lửa trên mặt đường.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với tổ chức được giao quản lý, bảo trì kết cấu hạ tầng giao thông đường bộ thực hiện một trong các hành vi vi phạm sau đây:

a) Không bổ sung hoặc sửa chữa kịp thời các biển báo hiệu nguy hiểm đã bị mất, bị hư hỏng mất tác dụng tại các đoạn đường được giao quản lý;

b) Không phát hiện, báo cáo kịp thời các hành vi lấn chiếm, sử dụng hành lang an toàn giao thông đường bộ trái phép;

c) Không cắm cột thủy chí và có biện pháp ngăn chặn phương tiện qua những đoạn đường bị ngập nước sâu trên 0,5 m.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Di chuyển chậm trễ các công trình, nhà, lều quán xây dựng trái phép hoặc cố tình trì hoãn việc di chuyển gây cản trở cho việc giải phóng mặt bằng để xây dựng, cải tạo, mở rộng và bảo vệ công trình đường bộ khi có quyết định của cơ quan nhà nước có thẩm quyền;

b) Làm hư hỏng hoặc làm mất tác dụng của hệ thống thoát nước công trình đường bộ, trừ các hành vi vi phạm quy định tại Khoản 5 Điều này;

c) Tự ý tháo dỡ, di chuyển, treo, đặt, làm sai mục đích sử dụng hoặc làm sai lệch biển báo hiệu, đèn tín hiệu giao thông, rào chắn, cọc tiêu, cột cây số, vạch kẻ đường, dải phân cách, mốc chỉ giới; cấu kiện, phụ kiện của công trình đường bộ.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với cá nhân, từ 10.000.000 đồng đến 14.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Khoan, đào, xẻ đường, hè phố trái phép;

b) Tự ý phá dải phân cách, gương cầu, các công trình, thiết bị an toàn giao thông trên đường bộ;

c) Tự ý tháo, mở làm hư hỏng nắp cống, nắp ga các công trình ngầm, hệ thống tuy nen trên đường giao thông;

d) Nổ mìn hoặc khai thác đất, cát, đá, sỏi, khoáng sản khác trái phép làm ảnh hưởng đến công trình đường bộ.

6. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 3 Điều này buộc phải bổ sung hoặc sửa chữa các biển báo hiệu bị mất, bị hư hỏng;

b) Thực hiện hành vi quy định tại Điểm b Khoản 2; Điểm b, Điểm c Khoản 4; Khoản 5 Điều này buộc phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

MỤC 3. VI PHẠM QUY ĐỊNH VỀ PHƯƠNG TIỆN THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Điều 16. Xử phạt người điều khiển xe ô tô (bao gồm cả rơ moóc hoặc sơ mi rơ moóc được kéo theo) và các loại xe tương tự xe ô tô vi phạm quy định về điều kiện của phương tiện khi tham gia giao thông

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi điều khiển xe không có kính chắn gió hoặc có nhưng vỡ, không có tác dụng (đối với xe có thiết kế lắp kính chắn gió).

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có đủ đèn chiếu sáng, đèn soi biển số, đèn báo hãm, đèn tín hiệu, cần gạt nước, gương chiếu hậu, dụng cụ thoát hiểm, thiết bị chữa cháy, đồng hồ báo áp lực hơi, đồng hồ báo tốc độ của xe hoặc có những thiết bị đó nhưng không có tác dụng, không đúng tiêu chuẩn thiết kế (đối với loại xe được quy định phải có những thiết bị đó);

b) Điều khiển xe không có còi hoặc có nhưng còi không có tác dụng;

c) Điều khiển xe không có bộ phận giảm thanh hoặc có nhưng không đúng quy chuẩn kỹ thuật.

3. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe lắp thêm đèn chiếu sáng về phía sau xe;

b) Điều khiển xe có hệ thống chuyển hướng của xe không đúng tiêu chuẩn an toàn kỹ thuật;

c) Điều khiển xe không gắn đủ biển số hoặc gắn biển số không đúng vị trí; biển số không rõ chữ, số; biển số bị bẻ cong, bị che lấp, bị hỏng;

d) Điều khiển xe không lắp đủ bánh lốp hoặc lắp bánh lốp không đúng kích cỡ hoặc không bảo đảm tiêu chuẩn kỹ thuật;

đ) Tự ý thay đổi kích thước thành thùng xe; tự ý lắp thêm ghế trên xe vận chuyển khách.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có Giấy đăng ký xe, đăng ký rơ moóc hoặc sơ mi rơ moóc theo quy định;

b) Điều khiển xe không gắn biển số (đối với loại xe có quy định phải gắn biển số);

c) Điều khiển xe không có Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định) hoặc có nhưng đã hết hạn (kể cả rơ moóc và sơ mi rơ moóc);

d) Điều khiển xe lắp đặt, sử dụng còi vượt quá âm lượng theo quy định;

đ) Điều khiển xe không đủ hệ thống hãm hoặc có nhưng không đúng tiêu chuẩn an toàn kỹ thuật.

5. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe đăng ký tạm hoạt động quá phạm vi, thời hạn cho phép;

b) Điều khiển xe quá niên hạn sử dụng tham gia giao thông (đối với loại xe có quy định về niên hạn sử dụng);

c) Điều khiển loại xe sản xuất, lắp ráp trái quy định tham gia giao thông (bao gồm cả xe công nông thuộc diện bị đình chỉ tham gia giao thông);

d) Điều khiển xe gắn biển số không đúng với Giấy đăng ký xe hoặc biển số không do cơ quan có thẩm quyền cấp;

đ) Sử dụng Giấy chứng nhận, tem kiểm định an toàn kỹ thuật và bảo vệ môi trường, Giấy đăng ký xe không do cơ quan có thẩm quyền cấp hoặc sử dụng Giấy đăng ký xe không đúng số khung, số máy (kể cả rơ moóc và sơ mi rơ moóc).

6. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b Khoản 3; Khoản 4 Điều này bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

b) Thực hiện hành vi quy định tại Điểm a Khoản 3, Điểm d Khoản 4 Điều này bị tịch thu đèn lắp thêm, còi vượt quá âm lượng;

c) Thực hiện hành vi quy định tại Điểm d, Điểm đ Khoản 5 Điều này bị tịch thu Giấy chứng nhận, tem kiểm định, an toàn kỹ thuật và bảo vệ môi trường, Giấy đăng ký xe, biển số không do cơ quan có thẩm quyền cấp; bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

d) Thực hiện hành vi quy định tại Điểm b, Điểm c Khoản 5 Điều này bị tịch thu phương tiện và bị tước quyền sử dụng Giấy phép lái xe 02 tháng.

7. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Khoản 1; Khoản 2; Điểm c, Điểm d, Điểm đ Khoản 3 Điều này bị buộc phải lắp đầy đủ hoặc thay thế thiết bị đủ tiêu chuẩn an toàn kỹ thuật, tháo bỏ những thiết bị lắp thêm không đúng quy định;

b) Thực hiện hành vi quy định tại Điểm b Khoản 3, Điểm đ Khoản 4 Điều này buộc phải khôi phục lại tính năng kỹ thuật của thiết bị, lắp đầy đủ hoặc thay thế thiết bị đủ tiêu chuẩn an toàn kỹ thuật;

c) Thực hiện hành vi quy định tại Điểm d Khoản 4 Điều này bị buộc phải lắp còi có âm lượng đúng quy chuẩn kỹ thuật.

Điều 17. Xử phạt người điều khiển xe mô tô, xe gắn máy (kể cả xe máy điện), các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy vi phạm quy định về điều kiện của phương tiện khi tham gia giao thông

1. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có còi; đèn soi biển số; đèn báo hãm; gương chiếu hậu bên trái người điều khiển hoặc có nhưng không có tác dụng;

b) Điều khiển xe gắn biển số không đúng quy định; biển số không rõ chữ, số; biển số bị bẻ cong, bị che lấp, bị hỏng;

c) Điều khiển xe không có đèn tín hiệu hoặc có nhưng không có tác dụng.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng còi không đúng quy chuẩn kỹ thuật cho từng loại xe;

b) Điều khiển xe không có bộ phận giảm thanh, giảm khói hoặc có nhưng không bảo đảm quy chuẩn môi trường về khí thải, tiếng ồn;

c) Điều khiển xe không có đèn chiếu sáng gần, xa hoặc có nhưng không có tác dụng, không đúng tiêu chuẩn thiết kế;

d) Điều khiển xe không có hệ thống hãm hoặc có nhưng không bảo đảm tiêu chuẩn kỹ thuật;

đ) Điều khiển xe lắp đèn chiếu sáng về phía sau xe.

3. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có Giấy đăng ký xe theo quy định;

b) Sử dụng Giấy đăng ký xe đã bị tẩy xóa; sử dụng Giấy đăng ký xe không đúng số khung, số máy của xe hoặc không do cơ quan có thẩm quyền cấp;

c) Điều khiển xe không gắn biển số (đối với loại xe có quy định phải gắn biển số); gắn biển số không đúng với biển số đăng ký ghi trong Giấy đăng ký xe; biển số không do cơ quan có thẩm quyền cấp.

4. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe đăng ký tạm hoạt động quá phạm vi, thời hạn cho phép;

b) Điều khiển loại xe sản xuất, lắp ráp trái quy định tham gia giao thông.

5. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 2 Điều này bị tịch thu còi;

b) Thực hiện hành vi quy định tại Điểm b, Điểm c Khoản 3 Điều này bị tịch thu Giấy đăng ký xe, biển số không đúng quy định;

c) Thực hiện hành vi quy định tại Điểm a Khoản 4 Điều này bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

d) Thực hiện hành vi quy định tại Điểm b Khoản 4 Điều này bị tịch thu phương tiện và tước quyền sử dụng Giấy phép lái xe 02 tháng.

Điều 18. Xử phạt người điều khiển xe thô sơ vi phạm quy định về điều kiện của phương tiện khi tham gia giao thông

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với hành vi điều khiển xe không có đăng ký, không gắn biển số (đối với loại xe có quy định phải đăng ký và gắn biển số).

2. Phạt tiền từ 60.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có hệ thống hãm hoặc có nhưng không có tác dụng;

b) Điều khiển xe thô sơ chở khách, chở hàng không bảo đảm tiêu chuẩn về tiện nghi và vệ sinh theo quy định của địa phương.

Điều 19. Xử phạt người điều khiển máy kéo, xe máy chuyên dùng vi phạm quy định về điều kiện của phương tiện khi tham gia giao thông

1. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có Giấy đăng ký xe; không gắn biển số đúng vị trí quy định; gắn biển số không do cơ quan có thẩm quyền cấp;

b) Điều khiển xe không có hệ thống hãm hoặc có hệ thống hãm nhưng không bảo đảm tiêu chuẩn kỹ thuật; điều khiển xe có hệ thống chuyển hướng không bảo đảm tiêu chuẩn kỹ thuật;

c) Điều khiển xe có các bộ phận chuyên dùng lắp đặt không đúng vị trí; không bảo đảm an toàn khi di chuyển;

d) Điều khiển xe không có đèn chiếu sáng; không có bộ phận giảm thanh theo thiết kế;

đ) Điều khiển xe không có Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định) hoặc có nhưng đã hết hạn.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe hoạt động không đúng phạm vi quy định;

b) Điều khiển máy kéo, xe máy chuyên dùng sản xuất, lắp ráp hoặc cải tạo trái quy định tham gia giao thông.

3. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu phương tiện.

4. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b, Điểm c, Điểm d Khoản 1 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc phải lắp đầy đủ thiết bị hoặc khôi phục lại tính năng kỹ thuật của thiết bị hoặc thay thế thiết bị đủ tiêu chuẩn an toàn kỹ thuật.

Điều 20. Xử phạt người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô vi phạm quy định về bảo vệ môi trường khi tham gia giao thông

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi điều khiển xe không đáp ứng yêu cầu về vệ sinh lưu thông trong đô thị.

2. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với hành vi thải khí thải vượt quá tiêu chuẩn quy định, mùi hôi thối vào không khí.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Để dầu nhờn, hóa chất rơi vãi xuống đường bộ;

b) Chở hàng rời, vật liệu xây dựng dễ rơi vãi mà không có mui, bạt che đậy hoặc có mui, bạt che đậy nhưng vẫn để rơi vãi; chở hàng hoặc chất thải để nước chảy xuống mặt đường gây mất an toàn giao thông và vệ sinh môi trường;

c) Lôi kéo đất, cát hoặc chất phế thải khác ra đường bộ gây mất an toàn giao thông và vệ sinh môi trường.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi làm rơi, vãi chất thải trong quá trình thu gom, vận chuyển.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi đổ rác, phế thải ra đường phố không đúng quy định.

6. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 5 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái xe 01 tháng.

7. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả: Buộc phải khắc phục vi phạm, thu dọn vật liệu, rác, chất phế thải và khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra; nếu gây ô nhiễm môi trường phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường.

MỤC 4. VI PHẠM QUY ĐỊNH VỀ NGƯỜI ĐIỀU KHIỂN PHƯƠNG TIỆN THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Điều 21. Xử phạt các hành vi vi phạm quy định về điều kiện của người điều khiển xe cơ giới

1. Phạt cảnh cáo người từ đủ 14 tuổi đến dưới 16 tuổi điều khiển xe mô tô, xe gắn máy (kể cả xe máy điện) và các loại xe tương tự xe mô tô hoặc điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô.

2. Phạt tiền từ 80.000 đồng đến 120.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người điều khiển xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy không có hoặc không mang theo Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới còn hiệu lực;

b) Người điều khiển xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy không mang theo Giấy đăng ký xe;

c) Người điều khiển xe mô tô không mang theo Giấy phép lái xe.

3. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người điều khiển xe ô tô, máy kéo không mang theo Giấy phép lái xe;

b) Người điều khiển xe ô tô, máy kéo không mang theo Giấy đăng ký xe;

c) Người điều khiển xe ô tô, máy kéo không mang theo Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định).

4. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người từ đủ 16 tuổi đến dưới 18 tuổi điều khiển xe mô tô có dung tích xi lanh từ 50 cm3 trở lên;

b) Người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô không có hoặc không mang theo Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới còn hiệu lực;

c) Người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô có Giấy phép lái xe nhưng đã hết hạn sử dụng dưới 06 (sáu) tháng.

5. Phạt tiền từ 800.000 đồng đến 1.200.000 đồng đối với người điều khiển xe mô tô không có Giấy phép lái xe hoặc sử dụng Giấy phép lái xe không do cơ quan có thẩm quyền cấp, Giấy phép lái xe bị tẩy xóa, trừ các hành vi vi phạm quy định tại Điểm b Khoản 7 Điều này.

6. Phạt tiền từ 1.200.000 đồng đến 3.000.000 đồng đối với người từ đủ 16 tuổi đến dưới 18 tuổi điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô.

7. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với người điều khiển xe mô tô có dung tích xi lanh từ 175 cm3 trở lên, xe ô tô, máy kéo và các loại xe tương tự xe ô tô vi phạm một trong các hành vi sau đây:

a) Có Giấy phép lái xe nhưng không phù hợp với loại xe đang điều khiển hoặc đã hết hạn sử dụng từ 06 (sáu) tháng trở lên;

b) Không có Giấy phép lái xe hoặc sử dụng Giấy phép lái xe không do cơ quan có thẩm quyền cấp, Giấy phép lái xe bị tẩy xóa.

8. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 5, Điểm b Khoản 7 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu Giấy phép lái xe không do cơ quan có thẩm quyền cấp, Giấy phép lái xe bị tẩy xóa.

Điều 22. Xử phạt các hành vi vi phạm quy định về điều kiện của người điều khiển xe máy chuyên dung

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người điều khiển xe máy chuyên dùng không đúng độ tuổi hoặc tuổi không phù hợp với ngành nghề theo quy định;

b) Người điều khiển xe máy chuyên dùng không mang theo bằng (hoặc chứng chỉ) điều khiển, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ;

c) Người điều khiển xe máy chuyên dùng không mang theo Giấy đăng ký xe;

d) Người điều khiển xe máy chuyên dùng không mang theo Giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định).

2. Phạt tiền từ 600.000 đồng đến 1.000.000 đồng đối với người điều khiển xe máy chuyên dùng không có bằng (hoặc chứng chỉ) điều khiển, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ.

MỤC 5. VI PHẠM QUY ĐỊNH VỀ VẬN TẢI ĐƯỜNG BỘ

Điều 23. Xử phạt người điều khiển xe ô tô chở hành khách, ô tô chở người vi phạm quy định về vận tải đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hướng dẫn hành khách ngồi đúng vị trí quy định trong xe;

b) Không thực hiện đúng quy định về tắt, bật sáng hộp đèn “TAXI”;

c) Không mặc đồng phục, không đeo thẻ tên của lái xe theo quy định.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện đối với người điều khiển xe ô tô chở hành khách, ô tô chở người (trừ xe buýt) thực hiện hành vi vi phạm: Chở quá từ 02 người trở lên trên xe đến 9 chỗ ngồi, chở quá từ 03 người trở lên trên xe 10 chỗ ngồi đến xe 15 chỗ ngồi, chở quá từ 04 người trở lên trên xe 16 chỗ ngồi đến xe 30 chỗ ngồi, chở quá từ 05 người trở lên trên xe trên 30 chỗ ngồi, trừ các hành vi vi phạm quy định tại Khoản 4 Điều này.

3. Phạt tiền từ 500.000 đồng đến 800.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đóng cửa lên xuống khi xe đang chạy;

b) Để người ngồi trên xe khi xe lên, xuống phà, cầu phao hoặc khi xe đang ở trên phà (trừ người già yếu, người bệnh, người khuyết tật);

c) Không chạy đúng tuyến đường, lịch trình, hành trình vận tải quy định;

d) Để người mắc võng nằm trên xe hoặc đu bám ở cửa xe, bên ngoài thành xe khi xe đang chạy;

đ) Sắp xếp chằng buộc hành lý, hàng hóa không bảo đảm an toàn; để rơi hành lý, hàng hóa trên xe xuống đường; để hàng hóa trong khoang chở hành khách;

e) Chở hành lý, hàng hóa vượt quá trọng tải theo thiết kế của xe hoặc quá kích thước bao ngoài của xe;

g) Vận chuyển hàng có mùi hôi thối trên xe chở hành khách;

h) Xe vận chuyển khách du lịch, xe vận chuyển hành khách theo hợp đồng không có danh sách hành khách theo quy định hoặc chở người không có tên trong danh sách hành khách, không có hợp đồng vận chuyển theo quy định;

i) Vận chuyển hành khách theo tuyến cố định không mang theo Lệnh vận chuyển hoặc có mang theo nhưng không có xác nhận của bến xe hai đầu tuyến theo quy định;

k) Xe vận chuyển hành khách không có nhân viên phục vụ trên xe đối với những xe quy định phải có nhân viên phục vụ;

l) Xe vận chuyển khách du lịch, xe vận chuyển hành khách theo hợp đồng bán vé cho hành khách;

m) Xe taxi không sử dụng đồng hồ tính tiền cước hoặc sử dụng đồng hồ tính tiền cước không đúng theo quy định khi chở khách;

n) Điều khiển xe niêm yết hành trình chạy xe không đúng với hành trình đã được cơ quan có thẩm quyền cấp phép.

4. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện đối với người điều khiển xe ô tô chở hành khách chạy tuyến có cự ly lớn hơn 300 km thực hiện hành vi vi phạm: Chở quá từ 02 người trở lên trên xe đến 9 chỗ ngồi, chở quá từ 03 người trở lên trên xe 10 chỗ ngồi đến xe 15 chỗ ngồi, chở quá từ 04 người trở lên trên xe 16 chỗ ngồi đến xe 30 chỗ ngồi, chở quá từ 05 người trở lên trên xe trên 30 chỗ ngồi.

5. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Để người lên, xuống xe khi xe đang chạy;

b) Sang nhượng hành khách dọc đường cho xe khác mà không được hành khách đồng ý; đe dọa, xúc phạm, tranh giành, lôi kéo hành khách; bắt ép hành khách sử dụng dịch vụ ngoài ý muốn;

c) Xuống khách để trốn tránh sự kiểm tra, kiểm soát của người có thẩm quyền;

d) Xếp hàng trên xe làm lệch xe;

đ) Đón, trả hành khách không đúng nơi quy định trên những tuyến đường đã xác định nơi đón trả khách;

e) Đón, trả hành khách tại nơi cấm dừng, cấm đỗ, nơi đường cong tầm nhìn bị che khuất;

g) Điều khiển xe tham gia kinh doanh vận tải hành khách không gắn thiết bị giám sát hành trình của xe (đối với loại xe có quy định phải gắn thiết bị) hoặc gắn thiết bị nhưng thiết bị không hoạt động theo quy định.

6. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển hàng nguy hiểm, hàng độc hại, dễ cháy, dễ nổ hoặc động vật, hàng hóa khác có ảnh hưởng đến sức khỏe của hành khách trên xe chở hành khách;

b) Chở người trên mui xe, nóc xe, trong khoang chở hành lý của xe;

c) Hành hung hành khách;

d) Điều khiển xe ô tô quá thời gian quy định;

đ) Xe chở hành khách không có hoặc không gắn phù hiệu (biển hiệu) theo quy định hoặc có nhưng đã hết hạn.

7. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 2, Khoản 4 (trường hợp vượt trên 50% đến 100% số người quy định được phép chở của phương tiện); Điểm d, Điểm e, Điểm h, Điểm i Khoản 3; Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e Khoản 5 Điều này bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

b) Thực hiện hành vi quy định tại Khoản 6 Điều này bị tước quyền sử dụng Giấy phép lái xe 02 tháng;

c) Thực hiện hành vi quy định tại Khoản 2, Khoản 4 Điều này (trường hợp vượt trên 100% số người quy định được phép chở của phương tiện) bị tước quyền sử dụng Giấy phép lái xe 04 tháng.

8. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 4 Điều này (trường hợp chở hành khách) còn bị áp dụng biện pháp khắc phục hậu quả, phải bố trí phương tiện khác để chở số hành khách vượt quá quy định được phép chở của phương tiện.

Điều 24. Xử phạt người điều khiển xe ô tô tải, máy kéo và các loại xe tương tự xe ô tô vận chuyển hàng hóa vi phạm quy định về vận tải đường bộ

1. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển hàng trên xe phải chằng buộc mà không được chằng buộc chắc chắn; xếp hàng trên nóc buồng lái; xếp hàng làm lệch xe;

b) Chở hàng vượt quá trọng tải thiết kế được ghi trong Giấy đăng ký xe hoặc Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường mà chưa đến mức vi phạm quy định tại Điểm a Khoản 2, Điểm a Khoản 5, Khoản 6 Điều này.

2. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng vượt trọng tải thiết kế được ghi trong Giấy đăng ký xe hoặc Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường từ 10% đến 40% đối với xe có trọng tải dưới 5 tấn và từ 5% đến 30% đối với xe có trọng tải từ 5 tấn trở lên (kể cả rơ moóc và sơ mi rơ moóc);

b) Xếp hàng trên nóc thùng xe; xếp hàng vượt quá bề rộng thùng xe; xếp hàng vượt phía trước, phía sau thùng xe trên 10% chiều dài xe;

c) Chở người trên thùng xe trái quy định; để người ngồi trên mui xe, đu bám bên ngoài xe khi xe đang chạy;

d) Điều khiển xe tham gia kinh doanh vận tải hàng hóa không có hoặc không mang theo hợp đồng vận tải hoặc Giấy vận tải theo quy định, trừ xe taxi tải.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi điều khiển xe tham gia kinh doanh vận tải hàng hóa không gắn thiết bị giám sát hành trình của xe (đối với loại xe có quy định phải gắn thiết bị) hoặc gắn thiết bị nhưng thiết bị không hoạt động theo quy định.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe taxi tải không lắp đồng hồ tính tiền cước hoặc lắp đồng hồ tính tiền cước không đúng quy định;

b) Chở hàng vượt quá chiều cao xếp hàng cho phép đối với xe ô tô tải thùng hở (không mui); chở hàng vượt quá chiều cao theo thiết kế của xe hoặc thiết kế cải tạo đã được cơ quan có thẩm quyền phê duyệt đối với xe ô tô tải thùng kín (có mui).

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng vượt trọng tải thiết kế được ghi trong Giấy đăng ký xe hoặc Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường trên 40% đến 60% đối với xe có trọng tải dưới 5 tấn và trên 30% đến 50% đối với xe có trọng tải từ 5 tấn trở lên (kể cả rơ moóc và sơ mi rơ moóc);

b) Điều khiển xe quá thời gian quy định;

c) Điều khiển xe không có phù hiệu hoặc có nhưng đã hết hạn đối với loại xe quy định phải có phù hiệu.

6. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi điều khiển xe chở hàng vượt trọng tải thiết kế được ghi trong Giấy đăng ký xe hoặc Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường trên 60% đối với xe có trọng tải dưới 5 tấn và trên 50% đối với xe có trọng tải từ 5 tấn trở lên (kể cả rơ moóc và sơ mi rơ moóc).

7. Ngoài việc bị phạt tiền, người thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b Khoản 2 Điều này bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

b) Thực hiện hành vi quy định tại Điểm c Khoản 2; Điểm b Khoản 4; Khoản 5; Khoản 6 Điều này bị tước quyền sử dụng Giấy phép lái xe 02 tháng.

8. Ngoài việc bị áp dụng hình thức xử phạt, người thực hiện hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 2; Điểm b Khoản 4; Điểm a Khoản 5; Khoản 6 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả, buộc phải hạ phần hàng quá tải, dỡ phần hàng vượt quá kích thước quy định.

Điều 25. Xử phạt người điều khiển xe ô tô thực hiện hành vi vi phạm quy định về vận chuyển hàng siêu trường, siêu trọng

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng siêu trường, siêu trọng không có báo hiệu kích thước của hàng theo quy định;

b) Không thực hiện đúng quy định trong Giấy phép lưu hành, trừ các hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng siêu trường, siêu trọng không có Giấy phép lưu hành còn giá trị sử dụng theo quy định;

b) Chở hàng siêu trường, siêu trọng có Giấy phép lưu hành còn giá trị sử dụng nhưng tổng trọng lượng, kích thước bao ngoài của xe (sau khi đã xếp hàng lên xe) vượt quá quy định trong Giấy phép lưu hành.

3. Ngoài việc bị phạt tiền, người thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1 Điều này bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

b) Thực hiện hành vi quy định tại Khoản 2 Điều này bị tước quyền sử dụng Giấy phép lái xe 02 tháng.

4. Ngoài việc bị áp dụng hình thức xử phạt, người thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này nếu gây hư hại cầu, đường còn bị áp dụng biện pháp khắc phục hậu quả, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 26. Xử phạt người điều khiển xe ô tô thực hiện hành vi vi phạm quy định về vận chuyển chất gây ô nhiễm môi trường, hàng nguy hiểm

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển hàng nguy hiểm mà dừng xe, đỗ xe ở nơi đông người, khu dân cư, công trình quan trọng hoặc nơi dễ xảy ra nguy hiểm; không có báo hiệu hàng nguy hiểm theo quy định, trừ các hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Vận chuyển các chất gây ô nhiễm môi trường không theo đúng quy định về bảo vệ môi trường, trừ các hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vận chuyển hàng nguy hiểm không có giấy phép hoặc có nhưng không thực hiện đúng quy định trong giấy phép.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vận chuyển chất thải nguy hại hoặc có chứa chất phóng xạ không theo đúng quy định về bảo vệ môi trường.

4. Ngoài việc bị phạt tiền, người thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1, Khoản 2 Điều này còn bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

b) Thực hiện hành vi quy định tại Khoản 3 Điều này bị tước quyền sử dụng Giấy phép lái xe 02 tháng.

5. Ngoài việc bị áp dụng hình thức xử phạt, người thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau đây: Buộc phải thực hiện đúng các quy định về vận chuyển hàng nguy hiểm, bảo vệ môi trường; nếu gây ô nhiễm môi trường phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường.

Điều 27. Xử phạt người điều khiển xe vệ sinh môi trường, xe ô tô chở phế thải, vật liệu rời và xe chở hàng khác thực hiện hành vi vi phạm quy định về hoạt động vận tải trong đô thị

Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi điều khiển xe không chạy đúng tuyến, phạm vi, thời gian quy định.

Điều 28. Xử phạt các hành vi vi phạm quy định về vận tải đường bộ, dịch vụ hỗ trợ vận tải đường bộ

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức thực hiện hành vi xếp hàng hóa lên xe ô tô vượt quá trọng tải thiết kế được ghi trong Giấy đăng ký xe hoặc Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe; xếp hàng hóa lên xe ô tô mà không ký xác nhận việc xếp hàng hóa vào Giấy vận tải theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức kinh doanh vận tải, dịch vụ hỗ trợ vận tải thực hiện một trong các hành vi vi phạm sau đây:

a) Không niêm yết tên, số điện thoại của đơn vị kinh doanh vận tải ở phần đầu mặt ngoài hai bên thân hoặc mặt ngoài hai bên cánh cửa xe ô tô chở hành khách theo quy định;

b) Không niêm yết tên, số điện thoại của đơn vị kinh doanh vận tải, tự trọng của xe, tải trọng được phép chở của xe ở mặt ngoài hai bên cánh cửa buồng lái xe ô tô tải theo quy định;

c) Không niêm yết tên, số điện thoại của đơn vị kinh doanh taxi tải, chữ taxi tải, tự trọng của xe, trọng tải được phép chở của xe ở mặt ngoài hai bên thành xe hoặc mặt ngoài hai bên cánh cửa buồng lái xe taxi tải theo quy định;

d) Không đánh số thứ tự ghế ngồi trên xe ô tô chở hành khách theo quy định;

đ) Sử dụng xe buýt có màu sơn khác với màu sơn đã đăng ký với cơ quan có thẩm quyền để kinh doanh vận tải bằng xe buýt.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 4.000.000 đồng đến 6.000.000 đồng đối với tổ chức kinh doanh vận tải, dịch vụ hỗ trợ vận tải thực hiện một trong các hành vi vi phạm sau đây:

a) Không có bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông theo quy định hoặc có nhưng không duy trì hoạt động nghiệp vụ của bộ phận này theo quy định;

b) Không thực hiện việc đăng ký, niêm yết theo quy định về: Hành trình chạy xe; giá cước; giá dịch vụ; tiêu chuẩn chất lượng dịch vụ vận tải, dịch vụ hỗ trợ vận tải;

c) Sử dụng loại xe ô tô chở người có thiết kế từ 10 chỗ ngồi trở lên làm xe taxi chở hành khách;

d) Sử dụng xe taxi chở hành khách không có hộp đèn “TAXI”, không lắp đồng hồ tính tiền cước hoặc lắp đồng hồ tính tiền cước không đúng quy định;

đ) Sử dụng xe taxi chở hành khách có biểu trưng (lô gô), số điện thoại giao dịch ghi trên xe không đúng với đăng ký của doanh nghiệp (hợp tác xã);

e) Không bố trí đủ lái xe, nhân viên phục vụ trên xe chở hành khách theo phương án kinh doanh đã đăng ký;

g) Sử dụng lái xe, nhân viên phục vụ trên xe để tham gia kinh doanh vận tải hành khách bằng xe ô tô mà chưa được tập huấn, hướng dẫn về nghiệp vụ vận tải hành khách và an toàn giao thông theo quy định (đối với hình thức kinh doanh vận tải có quy định lái xe, nhân viên phục vụ trên xe phải được tập huấn, hướng dẫn nghiệp vụ);

h) Sử dụng lái xe, nhân viên phục vụ trên xe để tham gia kinh doanh vận tải bằng xe ô tô mà không có hợp đồng lao động theo quy định;

i) Sử dụng phương tiện kinh doanh vận tải có chất lượng hoặc niên hạn sử dụng không bảo đảm điều kiện của hình thức kinh doanh đã đăng ký;

k) Sử dụng người được giao trực tiếp điều hành hoạt động kinh doanh vận tải không đáp ứng đủ các điều kiện theo quy định;

l) Sử dụng phương tiện thuộc sở hữu của xã viên để kinh doanh vận tải bằng ô tô mà không có cam kết kinh tế giữa xã viên và hợp tác xã theo quy định hoặc sử dụng phương tiện không thuộc quyền sử dụng hợp pháp để kinh doanh vận tải bằng ô tô;

m) Không bảo đảm đủ số lượng phương tiện phù hợp với hình thức kinh doanh đã đăng ký; không có nơi đỗ xe theo quy định;

n) Bến xe không xác nhận hoặc xác nhận không đầy đủ các thông tin trong Lệnh vận chuyển theo quy định, không báo cáo với cơ quan quản lý tuyến về các hành vi vi phạm của doanh nghiệp, hợp tác xã tham gia kinh doanh vận tải tại bến xe theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 8.000.000 đồng đối với tổ chức kinh doanh vận tải, dịch vụ hỗ trợ vận tải thực hiện một trong các hành vi vi phạm sau đây:

a) Tổ chức hoạt động khai thác bến xe, bãi đỗ xe, trạm dừng nghỉ khi chưa được cơ quan có thẩm quyền cho phép theo quy định;

b) Để xe ô tô không đủ điều kiện kinh doanh vận tải khách vào bến xe ô tô khách đón khách;

c) Kinh doanh vận tải bằng xe ô tô mà không có Đăng ký kinh doanh, Giấy phép kinh doanh vận tải theo quy định;

d) Thực hiện không đúng hình thức kinh doanh đã đăng ký trong Giấy phép kinh doanh vận tải;

đ) Không thực hiện việc cung cấp, cập nhật, lưu trữ, quản lý các thông tin từ thiết bị giám sát hành trình theo quy định;

e) Không thực hiện đúng các nội dung đã đăng ký, niêm yết về: Hành trình chạy xe; giá cước; giá dịch vụ; tiêu chuẩn chất lượng dịch vụ vận tải, dịch vụ hỗ trợ vận tải;

g) Thành lập điểm giao dịch đón, trả khách trái phép (bến dù, bến cóc);

h) Sử dụng phương tiện kinh doanh vận tải không gắn thiết bị giám sát hành trình của xe (đối với hình thức kinh doanh vận tải có quy định phương tiện phải gắn thiết bị) hoặc gắn thiết bị nhưng thiết bị không hoạt động, không đúng quy chuẩn theo quy định.

5. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i, Điểm l Khoản 3; Điểm e, Điểm h Khoản 4 Điều này bị tước quyền sử dụng phù hiệu (biển hiệu) 01 tháng (nếu có) đối với xe vi phạm;

b) Thực hiện hành vi quy định tại Điểm a Khoản 3, Điểm d Khoản 4 Điều này bị tước quyền sử dụng Giấy phép kinh doanh vận tải 01 tháng.

6. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Khoản 2; Điểm b, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i, Điểm l Khoản 3; Điểm đ, Điểm e, Điểm h Khoản 4 Điều này bị buộc phải khắc phục vi phạm;

b) Thực hiện hành vi quy định tại Điểm e Khoản 4 Điều này phải hoàn trả cho hành khách số tiền cước thu quá quy định.

MỤC 6. CÁC VI PHẠM KHÁC LIÊN QUAN ĐẾN GIAO THÔNG ĐƯỜNG BỘ

Điều 29. Xử phạt hành vi sản xuất, lắp ráp trái phép phương tiện giao thông cơ giới đường bộ; sản xuất, bán biển số phương tiện giao thông cơ giới đường bộ trái phép

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức thực hiện hành vi bán biển số phương tiện giao thông cơ giới đường bộ không phải là biển số do cơ quan nhà nước có thẩm quyền sản xuất hoặc không được cơ quan nhà nước có thẩm quyền cho phép.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện hành vi sản xuất biển số trái phép hoặc sản xuất, lắp ráp trái phép phương tiện giao thông cơ giới đường bộ.

3. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu biển số, phương tiện sản xuất, lắp ráp trái phép.

Điều 30. Xử phạt chủ phương tiện vi phạm quy định liên quan đến giao thông đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô, từ 200.000 đồng đến 400.000 đồng đối với tổ chức là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý thay đổi nhãn hiệu, màu sơn của xe không đúng với Giấy đăng ký xe;

b) Không làm thủ tục đăng ký sang tên xe (để chuyển tên chủ xe trong Giấy đăng ký xe sang tên của mình) theo quy định khi mua, được cho, được tặng, được phân bổ, được điều chuyển, được thừa kế tài sản là xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 600.000 đồng đến 800.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Lắp kính chắn gió, kính cửa của xe không phải là loại kính an toàn;

b) Tự ý thay đổi màu sơn của xe không đúng với màu sơn ghi trong Giấy đăng ký xe;

c) Không thực hiện đúng quy định về biển số, quy định về kẻ chữ trên thành xe và cửa xe; trừ hành vi vi phạm quy định tại Điểm a, Điểm b, Điểm c Khoản 2 Điều 28, Điểm b Khoản 2 Điều 37 Nghị định này.

3. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với cá nhân là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô, từ 1.600.000 đồng đến 2.000.000 đồng đối với tổ chức là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý đục lại số khung, số máy;

b) Tẩy xóa, sửa chữa hoặc giả mạo hồ sơ đăng ký xe;

c) Tự ý thay đổi khung, máy, hình dáng, kích thước, đặc tính của xe;

d) Khai báo không đúng sự thật hoặc sử dụng các giấy tờ, tài liệu giả để được cấp lại biển số, Giấy đăng ký xe;

đ) Giao xe hoặc để cho người không đủ điều kiện theo quy định tại Khoản 1 Điều 58 của Luật giao thông đường bộ điều khiển xe tham gia giao thông.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện hành vi không làm thủ tục đăng ký sang tên xe (để chuyển tên chủ xe trong Giấy đăng ký xe sang tên của mình) theo quy định khi mua, được cho, được tặng, được phân bổ, được điều chuyển, được thừa kế tài sản là xe ô tô, máy kéo, xe máy chuyên dùng, các loại xe tương tự xe ô tô.

5. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý đục lại số khung, số máy;

b) Tẩy xóa hoặc sửa chữa Giấy đăng ký xe, hồ sơ đăng ký xe, Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường của phương tiện;

c) Không chấp hành việc thu hồi Giấy đăng ký xe; biển số xe; Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ theo quy định;

d) Không làm thủ tục đổi lại Giấy đăng ký xe khi xe đã được cải tạo;

đ) Giao xe hoặc để cho người không đủ điều kiện theo quy định tại Khoản 1 Điều 58 (đối với xe ô tô, máy kéo và các loại xe tương tự xe ô tô), Khoản 1 Điều 62 của Luật giao thông đường bộ (đối với xe máy chuyên dùng) điều khiển xe tham gia giao thông;

e) Khai báo không đúng sự thật hoặc sử dụng các giấy tờ, tài liệu giả để được cấp lại biển số, Giấy đăng ký xe, Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường;

g) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Khoản 2, Điểm e Khoản 3, Khoản 4, Điểm d Khoản 6 Điều 23 Nghị định này;

h) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Điểm a, Điểm b Khoản 2; Điểm b Khoản 4; Điểm a, Điểm b Khoản 5; Khoản 6 Điều 24 Nghị định này;

i) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Khoản 2 Điều 25 Nghị định này;

k) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Khoản 2; Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e Khoản 3; Khoản 4 Điều 33 Nghị định này.

6. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với cá nhân, từ 8.000.000 đồng đến 12.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thuê, mượn linh kiện, phụ kiện của xe ô tô khi kiểm định;

b) Đưa xe cơ giới, xe máy chuyên dùng không có Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường theo quy định ra tham gia giao thông.

7. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 12.000.000 đồng đến 16.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý thay đổi tổng thành khung; tổng thành máy; hệ thống phanh; hệ thống truyền động; hệ thống chuyển động hoặc tự ý cải tạo kết cấu, hình dáng, kích thước của xe không đúng thiết kế của nhà chế tạo hoặc thiết kế cải tạo đã được cơ quan có thẩm quyền phê duyệt; tự ý thay đổi tính năng sử dụng của xe;

b) Cải tạo các xe ô tô khác thành xe ô tô chở khách.

8. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b, Điểm d Khoản 3; Điểm b, Điểm e Khoản 5 Điều này bị tịch thu biển số, Giấy đăng ký xe (trường hợp đã được cấp lại), tịch thu hồ sơ, các loại giấy tờ, tài liệu giả mạo;

b) Thực hiện hành vi quy định tại Điểm b Khoản 7 Điều này bị tịch thu phương tiện.

9. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1; Điểm b, Điểm c Khoản 2 Điều này buộc phải khôi phục lại nhãn hiệu, màu sơn ghi trong Giấy đăng ký xe hoặc thực hiện đúng quy định về biển số, quy định về kẻ chữ trên thành xe và cửa xe;

b) Thực hiện hành vi quy định tại Điểm a Khoản 2, Điểm a Khoản 7 Điều này buộc phải khôi phục lại hình dáng, kích thước hoặc tình trạng an toàn kỹ thuật ban đầu của xe.

Điều 31. Xử phạt nhân viên phục vụ trên xe buýt, xe vận chuyển hành khách theo tuyến cố định, xe vận chuyển hành khách theo hợp đồng, xe vận chuyển khách du lịch vi phạm quy định về trật tự an toàn giao thông

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hỗ trợ, giúp đỡ hành khách đi xe là người cao tuổi, trẻ em không tự lên xuống xe được, người khuyết tật vận động hoặc khuyết tật thị giác;

b) Không mặc đồng phục, không đeo thẻ tên của nhân viên phục vụ trên xe theo quy định.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với nhân viên phục vụ trên xe buýt thực hiện hành vi: Thu tiền vé nhưng không trao vé cho hành khách; thu tiền vé cao hơn quy định.

3. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với nhân viên phục vụ trên xe vận chuyển hành khách theo tuyến cố định thực hiện hành vi: Thu tiền vé nhưng không trao vé cho hành khách; thu tiền vé cao hơn quy định.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sang nhượng hành khách dọc đường cho xe khác mà không được hành khách đồng ý; đe dọa, xúc phạm, tranh giành, lôi kéo hành khách; bắt ép hành khách sử dụng dịch vụ ngoài ý muốn;

b) Xuống khách để trốn tránh sự kiểm tra, kiểm soát của người có thẩm quyền.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi hành hung hành khách.

Điều 32. Xử phạt hành khách đi xe vi phạm quy định về trật tự an toàn giao thông

1. Phạt tiền từ 50.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hướng dẫn của lái xe, nhân viên phục vụ trên xe về các quy định bảo đảm trật tự, an toàn giao thông;

b) Gây mất trật tự trên xe.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mang hóa chất độc hại, chất dễ cháy, nổ, hàng nguy hiểm hoặc hàng cấm lưu thông trên xe khách;

b) Đe dọa, xâm phạm sức khỏe hoặc xâm phạm tài sản của người khác đi trên xe;

c) Đu, bám vào thành xe; đứng, ngồi, nằm trên mui xe, nóc xe, trong khoang chở hành lý; tự ý mở cửa xe hoặc có hành vi khác không bảo đảm an toàn khi xe đang chạy.

3. Ngoài việc bị phạt tiền, người thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu hóa chất độc hại, chất dễ cháy, nổ, hàng nguy hiểm, hàng cấm lưu thông mang theo trên xe chở khách.

Điều 33. Xử phạt người điều khiển xe bánh xích; xe quá tải trọng, quá khổ giới hạn của cầu, đường (kể cả xe ô tô chở hành khách)

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không thực hiện đúng quy định trong Giấy phép lưu hành, trừ các hành vi vi phạm quy định tại Điểm b, Điểm d, Điểm đ Khoản 3 Điều này.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi điều khiển xe mà tổng trọng lượng của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường từ 10% đến 20%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành việc kiểm tra tải trọng, khổ giới hạn xe khi có tín hiệu, hiệu lệnh yêu cầu kiểm tra tải trọng, khổ giới hạn xe; chuyển tải hoặc dùng các thủ đoạn khác để trốn tránh việc phát hiện xe chở quá tải, quá khổ;

b) Điều khiển xe có Giấy phép lưu hành còn giá trị sử dụng nhưng tổng trọng lượng của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe nếu có) vượt quá quy định trong Giấy phép lưu hành;

c) Điều khiển xe mà tổng trọng lượng của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên 20% đến 50%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng;

d) Chở hàng vượt khổ giới hạn của cầu, đường ghi trong Giấy phép lưu hành;

đ) Điều khiển xe bánh xích tham gia giao thông không có Giấy phép lưu hành còn giá trị sử dụng theo quy định hoặc lưu thông trực tiếp trên đường mà không thực hiện biện pháp bảo vệ đường theo quy định;

e) Điều khiển xe vượt quá khổ giới hạn của cầu, đường hoặc chở hàng vượt khổ giới hạn của cầu, đường tham gia giao thông, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi điều khiển xe mà tổng trọng lượng của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên 50%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

5. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1, Khoản 2 Điều này còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển ô tô, máy kéo và các loại xe tương tự ô tô), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) 01 tháng;

b) Thực hiện hành vi quy định tại Khoản 3, Khoản 4 Điều này còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển ô tô, máy kéo và các loại xe tương tự ô tô), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) 02 tháng.

6. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau đây: Buộc phải hạ tải ngay phần quá tải, dỡ phần quá khổ; nếu gây hư hại cầu, đường phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 34. Xử phạt người đua xe trái phép, cổ vũ đua xe trái phép

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tụ tập để cổ vũ, kích động hành vi điều khiển xe chạy quá tốc độ quy định, lạng lách, đánh võng, đuổi nhau trên đường hoặc đua xe trái phép;

b) Đua xe đạp, đua xe đạp máy, đua xe xích lô, đua xe súc vật kéo, cưỡi súc vật chạy đua trái phép trên đường giao thông.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người đua xe mô tô, xe gắn máy, xe máy điện trái phép.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người đua xe ô tô trái phép.

4. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này bị tịch thu phương tiện (trừ súc vật kéo, cưỡi);

b) Thực hiện hành vi quy định tại Khoản 2, Khoản 3 Điều này bị tước quyền sử dụng Giấy phép lái xe 04 tháng và tịch thu phương tiện.

Điều 35. Xử phạt người điều khiển phương tiện giao thông cơ giới đường bộ gắn biển số nước ngoài

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người điều khiển phương tiện giao thông cơ giới đường bộ gắn biển số nước ngoài thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển phương tiện không gắn ký hiệu phân biệt quốc gia theo quy định;

b) Giấy tờ của phương tiện không có bản dịch sang tiếng Anh hoặc tiếng Việt theo quy định;

c) Xe chở khách không có danh sách hành khách theo quy định.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lưu hành phương tiện trên lãnh thổ Việt Nam quá thời hạn quy định;

b) Hoạt động quá phạm vi được phép hoạt động;

c) Điều khiển phương tiện không có Giấy phép vận tải quốc tế, phù hiệu vận tải quốc tế liên vận theo quy định hoặc có nhưng đã hết hạn sử dụng;

d) Điều khiển phương tiện không gắn biển số tạm thời hoặc gắn biển số tạm thời không do cơ quan có thẩm quyền cấp (nếu có quy định phải gắn biển số tạm thời);

đ) Vận chuyển hành khách hoặc hàng hóa không đúng với quy định tại Hiệp định vận tải đường bộ, Nghị định thư đã ký kết;

e) Điều khiển xe ô tô có tay lái bên phải tham gia giao thông mà không có xe dẫn đường theo quy định;

g) Điều khiển xe ô tô có tay lái bên phải, xe ô tô gắn biển số nước ngoài tham gia giao thông mà người điều khiển xe không đúng quốc tịch theo quy định.

3. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a, Điểm c, Điểm d, Điểm đ Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc tái xuất phương tiện khỏi Việt Nam.

Điều 36. Xử phạt người điều khiển phương tiện đăng ký hoạt động trong Khu kinh tế thương mại đặc biệt

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người điều khiển xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy thực hiện một trong các hành vi vi phạm sau đây:

a) Không có tờ khai phương tiện vận tải đường bộ tạm nhập, tái xuất theo quy định;

b) Điều khiển xe không có phù hiệu kiểm soát theo quy định hoặc sử dụng phù hiệu hết hạn, phù hiệu không do cơ quan có thẩm quyền cấp.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với người điều khiển xe ô tô và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Không có tờ khai phương tiện vận tải đường bộ tạm nhập, tái xuất theo quy định;

b) Điều khiển xe không có phù hiệu kiểm soát theo quy định hoặc sử dụng phù hiệu hết hạn, phù hiệu không do cơ quan có thẩm quyền cấp.

3. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b Khoản 1, Điểm b Khoản 2 Điều này trường hợp sử dụng phù hiệu không do cơ quan có thẩm quyền cấp còn bị tịch thu phù hiệu;

b) Tái phạm hoặc vi phạm nhiều lần hành vi quy định tại Khoản 1, Khoản 2 Điều này bị tịch thu phương tiện.

4. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc đưa phương tiện quay trở lại Khu kinh tế thương mại đặc biệt.

Điều 37. Xử phạt các hành vi vi phạm quy định về đào tạo, sát hạch lái xe

1. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với giáo viên dạy lái xe thực hiện một trong các hành vi vi phạm sau đây:

a) Giáo viên dạy thực hành để học viên không có phù hiệu “Học viên tập lái xe” lái xe tập lái hoặc có phù hiệu nhưng không đeo khi lái xe tập lái;

b) Giáo viên dạy thực hành chở người, hàng trên xe tập lái trái quy định;

c) Giáo viên dạy thực hành chạy sai tuyến đường, thời gian quy định trong Giấy phép xe tập lái; không ngồi bên cạnh để bảo trợ tay lái cho học viên thực hành lái xe;

d) Không đeo phù hiệu “Giáo viên dạy lái xe” khi giảng dạy;

đ) Không có giáo án của môn học được phân công giảng dạy theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở đào tạo lái xe không bố trí giáo viên dạy thực hành ngồi bên cạnh để bảo trợ tay lái cho học viên thực hành lái xe; bố trí giáo viên không đủ tiêu chuẩn để giảng dạy;

b) Cơ sở đào tạo lái xe sử dụng xe tập lái không có “Giấy phép xe tập lái”, biển xe "Tập lái", không ghi tên cơ sở đào tạo, cơ quan quản lý trực tiếp ở mặt ngoài hai bên cánh cửa hoặc hai bên thành xe theo quy định;

c) Cơ sở đào tạo lái xe sử dụng xe tập lái không trang bị thêm bộ phận hãm phụ hoặc có nhưng không có tác dụng;

d) Cơ sở đào tạo lái xe tuyển sinh học viên không đủ điều kiện về độ tuổi, sức khỏe, trình độ văn hóa, thâm niên, số Km lái xe an toàn tương ứng với từng hạng đào tạo;

đ) Cơ sở đào tạo lái xe không có đủ số lượng giáo viên dạy thực hành lái xe các hạng để đáp ứng với lưu lượng đào tạo ghi trong Giấy phép đào tạo lái xe;

e) Cơ sở đào tạo lái xe không lưu trữ đầy đủ hồ sơ các khóa đào tạo theo quy định;

g) Cá nhân khai báo không đúng sự thật hoặc sử dụng các giấy tờ, tài liệu giả để được học, kiểm tra, sát hạch cấp mới, cấp lại Giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở đào tạo lái xe, trung tâm sát hạch lái xe thực hiện một trong các hành vi vi phạm sau đây:

a) Cơ sở đào tạo lái xe tổ chức tuyển sinh, đào tạo không đúng hạng Giấy phép lái xe được phép đào tạo; đào tạo vượt quá lưu lượng quy định trong Giấy phép đào tạo lái xe;

b) Cơ sở đào tạo lái xe tổ chức đào tạo lái xe ngoài địa điểm được ghi trong Giấy phép đào tạo lái xe;

c) Cơ sở đào tạo lái xe tuyển sinh, đào tạo lái xe mà không có Giấy phép đào tạo lái xe hoặc có Giấy phép đào tạo lái xe nhưng đã hết hạn;

d) Cơ sở đào tạo lái xe đào tạo không đúng nội dung, chương trình, giáo trình theo quy định; bố trí số lượng học viên tập lái trên xe tập lái vượt quá quy định;

đ) Cơ sở đào tạo lái xe không có đủ hệ thống phòng học; phòng học không đủ trang thiết bị, mô hình học cụ;

e) Cơ sở đào tạo lái xe không có sân tập lái hoặc sân tập lái không đủ điều kiện theo quy định;

g) Cơ sở đào tạo lái xe không có đủ số lượng xe tập lái các hạng để đáp ứng với lưu lượng đào tạo ghi trong Giấy phép đào tạo lái xe;

h) Cơ sở đào tạo lái xe cấp Giấy chứng nhận tốt nghiệp hoặc chứng chỉ sơ cấp nghề cho học viên sai quy định;

i) Trung tâm sát hạch lái xe không đủ điều kiện, quy chuẩn theo quy định;

k) Trung tâm sát hạch lái xe tự ý thay đổi hoặc sử dụng phần mềm sát hạch, thiết bị chấm điểm, chủng loại xe ô tô sát hạch khi chưa được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền;

l) Trung tâm sát hạch lái xe để phương tiện, trang thiết bị chấm điểm hoạt động không chính xác trong kỳ sát hạch; để các dấu hiệu, ký hiệu trái quy định trên sân sát hạch trong kỳ sát hạch;

m) Trung tâm sát hạch lái xe không niêm yết mức thu phí sát hạch, phí các dịch vụ khác theo quy định; thu phí sát hạch, phí các dịch vụ khác trái quy định.

4. Giáo viên dạy thực hành để học viên thực hành lái xe thực hiện một trong các hành vi vi phạm quy định tại Điều 5 của Nghị định này, bị xử phạt theo quy định đối với hành vi vi phạm đó.

5. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Cơ sở đào tạo lái xe thực hiện hành vi quy định tại Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e Khoản 2; Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h Khoản 3 Điều này bị đình chỉ tuyển sinh 03 tháng;

b) Trung tâm sát hạch lái xe thực hiện hành vi quy định tại Điểm i, Điểm k, Điểm l Khoản 3 Điều này bị tước quyền sử dụng “Giấy chứng nhận Trung tâm sát hạch lái xe đủ điều kiện hoạt động” 03 tháng;

c) Thực hiện hành vi quy định tại Điểm g Khoản 2 Điều này bị tịch thu các giấy tờ, tài liệu giả mạo.

Điều 38. Xử phạt các hành vi vi phạm quy định về hoạt động kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới

1. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với đăng kiểm viên, nhân viên nghiệp vụ của Trung tâm đăng kiểm thực hiện một trong các hành vi vi phạm sau đây:

a) Làm sai lệch kết quả kiểm định;

b) Không tuân thủ đúng quy định tại các quy trình, quy chuẩn kỹ thuật có liên quan trong kiểm định.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với Trung tâm đăng kiểm thực hiện một trong các hành vi vi phạm sau đây:

a) Không công khai các thủ tục, quy trình kiểm định tại trụ sở đơn vị theo quy định;

b) Không thực hiện kiểm định phương tiện theo đúng thẩm quyền được giao;

c) Sử dụng đăng kiểm viên, nhân viên nghiệp vụ không có đủ điều kiện theo quy định;

d) Thực hiện kiểm định mà không bảo đảm đầy đủ các trang thiết bị, dụng cụ kiểm định, bảo hộ lao động theo quy định;

đ) Thực hiện kiểm định khi tình trạng thiết bị, dụng cụ kiểm định chưa được xác nhận hoặc xác nhận không còn hiệu lực để bảo đảm tính chính xác theo quy định;

e) Thực hiện kiểm định khi tình trạng thiết bị, dụng cụ kiểm định đã bị hư hỏng không bảo đảm tính chính xác theo quy định;

g) Không thực hiện việc kiểm tra, kiểm soát quá trình kiểm định, kết quả kiểm định theo quy định.

3. Ngoài việc bị phạt tiền, Trung tâm đăng kiểm thực hiện hành vi vi phạm quy định tại Điểm c, Điểm d, Điểm đ, Điểm e Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng “Giấy chứng nhận hoạt động kiểm định xe cơ giới” 02 tháng.

Chương 3.

HÀNH VI VI PHẠM, HÌNH THỨC, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG SẮT

MỤC 1. VI PHẠM QUY ĐỊNH VỀ TÍN HIỆU, QUY TẮC GIAO THÔNG ĐƯỜNG SẮT VÀ BẢO ĐẢM TRẬT TỰ, AN TOÀN GIAO THÔNG VẬN TẢI ĐƯỜNG SẮT

Điều 39. Xử phạt các hành vi vi phạm quy định về tín hiệu giao thông đường sắt

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không đặt, đặt không đúng, không duy trì biển báo hiệu theo quy định;

b) Không có đủ tín hiệu hoặc tín hiệu không hoạt động theo quy định.

2. Ngoài việc bị áp dụng hình thức xử phạt, doanh nghiệp thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này bị buộc phải lắp đặt biển báo hiệu đúng quy định;

b) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này bị buộc phải bổ sung đủ tín hiệu và bảo đảm tín hiệu hoạt động đúng quy định.

Điều 40. Xử phạt các hành vi vi phạm quy định về lập tàu, thử hãm

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với nhân viên khám xe không thực hiện khám chữa đoàn tàu đi, đến theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với nhân viên điều độ chạy tàu, trực ban chạy tàu ga thực hiện một trong các hành vi vi phạm sau đây:

a) Lập tàu không đúng quy chuẩn kỹ thuật quốc gia về khai thác đường sắt;

b) Lập tàu có ghép nối toa xe không đủ tiêu chuẩn về an toàn kỹ thuật;

c) Lập tàu có ghép nối toa xe vận tải động vật, hàng hóa có mùi hôi thối, chất dễ cháy, dễ nổ, độc hại, hàng nguy hiểm khác vào tàu khách.

3. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với trực ban chạy tàu ga, trưởng tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Cho tàu chạy từ ga lập tàu hoặc các ga có quy định về thử hãm đoàn tàu mà không đủ áp lực hãm theo quy định;

b) Cho tàu chạy mà không thử hãm theo quy định.

Điều 41. Xử phạt các hành vi vi phạm quy định về dồn tàu

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với lái tàu điều khiển máy dồn, trưởng dồn, nhân viên ghép nối đầu máy, toa xe thực hiện một trong các hành vi vi phạm sau đây:

a) Cho đầu máy dịch chuyển khi chưa nhận được kế hoạch dồn hoặc tín hiệu của người chỉ huy dồn cho phép;

b) Vượt quá tốc độ dồn cho phép;

c) Dồn phóng, thả trôi từ dốc gù toa xe có ghi “cấm phóng”, toa xe khác theo quy định không được dồn phóng hoặc tại ga có quy định cấm dồn phóng;

d) Dồn phóng vào đường có toa xe đang tác nghiệp kỹ thuật, đang sửa chữa, đang xếp, dỡ hàng; dồn phóng vào đường nhánh trong khu gian, vào đường chưa được chiếu sáng đầy đủ hoặc khi có sương mù, mưa to, gió lớn;

đ) Để toa xe vượt khỏi mốc tránh va chạm sau mỗi cú đồn, trừ các trường hợp đặc biệt theo quy định;

e) Để đầu máy, toa xe đỗ trên đường an toàn, đường lánh nạn khi không có lệnh của người có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với lái tàu, trưởng đồn thực hiện hành vi dồn tàu ra khỏi giới hạn ga khi chưa có chứng vật chạy tàu cho đoàn dồn chiếm dụng khu gian.

Điều 42. Xử phạt các hành vi vi phạm quy định về chạy tàu

1. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với lái tàu, trưởng tàu, trực ban chạy tàu ga thực hiện hành vi không ký xác nhận trong tồn căn cảnh báo.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với lái tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển tàu chạy lùi khi sương mù, mưa to, gió lớn mà không xác nhận được tín hiệu;

b) Điều khiển tàu chạy lùi khi thông tin bị gián đoạn mà phía sau tàu đó có tàu chạy cùng chiều;

c) Điều khiển tàu chạy lùi trong khu gian đóng đường tự động khi chưa có lệnh;

d) Điều khiển tàu chạy lùi trong trường hợp tàu đã xin cứu viện;

đ) Điều khiển tàu chạy lùi trong trường hợp tàu có đầu máy đẩy vào khu gian rồi trở về.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với trực ban chạy tàu ga, lái tàu, trưởng tàu thực hiện hành vi cho tàu chạy vào khu gian mà chưa có chứng vật chạy tàu.

4. Ngoài việc bị phạt tiền, người lái tàu, phụ lái tàu thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái tàu 01 tháng.

Điều 43. Xử phạt các hành vi vi phạm quy định về đón, gửi tàu

1. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với nhân viên gác ghi, gác chắn đường ngang, cầu chung thực hiện một trong các hành vi vi phạm sau đây:

a) Không đón, tiễn tàu hoặc tác nghiệp đón, tiễn tàu không đúng quy định;

b) Không ghi chép đầy đủ thông tin về báo tàu qua chắn.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với nhân viên gác chắn đường ngang, cầu chung không đóng chắn hoặc đóng chắn không đúng thời gian quy định.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với trực ban chạy tàu ga thực hiện một trong các hành vi vi phạm sau đây:

a) Tổ chức đón tàu vào đường không thanh thoát mà không áp dụng các biện pháp an toàn theo quy định;

b) Đón, gửi nhầm tàu;

c) Gửi tàu mà không thu chìa khóa ghi hoặc không áp dụng các biện pháp khống chế ghi.

Điều 44. Xử phạt các hành vi vi phạm quy định về chấp hành tín hiệu giao thông đường sắt

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với lái tàu, trưởng dồn, nhân viên ghép nối đầu máy toa xe thực hiện một trong các hành vi vi phạm sau đây:

a) Đã xác nhận được các tín hiệu dồn nhưng không kéo còi làm tín hiệu hô đáp;

b) Khi dồn tàu không thực hiện đúng các tín hiệu dồn quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với lái tàu, trưởng tàu cho tàu chạy khi chưa nhận được tín hiệu an toàn của trực ban chạy tàu ga hoặc người làm tín hiệu truyền.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với lái tàu vi phạm một trong các hành vi sau đây:

a) Điều khiển tàu chạy vượt qua tín hiệu vào ga, ra ga đang ở trạng thái đóng khi chưa được phép của người chỉ huy chạy tàu ở ga;

b) Không dừng tàu khi tàu đã đè lên pháo phòng vệ và pháo phòng vệ đã nổ bình thường;

c) Tiếp tục cho tàu chạy khi nhận được tín hiệu ngừng tàu.

4. Ngoài việc bị phạt tiền, người lái tàu thực hiện hành vi vi phạm quy định tại Khoản 3 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái tàu 01 tháng.

Điều 45. Xử phạt các hành vi vi phạm quy định về điều độ chạy tàu

1. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với nhân viên điều độ chạy tàu không kiểm tra các ga về việc thi hành biểu đồ chạy tàu và kế hoạch lập tàu.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với nhân viên điều độ chạy tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Phát mệnh lệnh liên quan đến chạy tàu không đúng thẩm quyền;

b) Không phát lệnh cho trực ban chạy tàu ga cấp cảnh báo kịp thời cho lái tàu;

c) Không phát lệnh phong tỏa khu gian theo quy định để: Tổ chức thi công, sửa chữa kết cấu hạ tầng đường sắt; tổ chức chạy tàu cứu viện, tàu công trình vào khu gian cần phải phong tỏa;

d) Không kịp thời phát các mệnh lệnh thuộc thẩm quyền quy định gây chậm tàu, ách tắc giao thông.

Điều 46. Xử phạt các hành vi vi phạm quy định về quy tắc giao thông tại đường ngang, cầu chung, hầm

1. Phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người đi bộ vượt rào chắn đường ngang, cầu chung khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường hoặc hướng dẫn của nhân viên gác đường ngang, cầu chung, hầm khi đi qua đường ngang, cầu chung, hầm;

b) Người điều khiển xe đạp, xe đạp máy, người điều khiển xe thô sơ không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường khi đi qua đường ngang, cầu chung.

2. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với người điều khiển xe đạp, xe đạp máy, người điều khiển xe thô sơ vượt rào chắn đường ngang, cầu chung khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của nhân viên gác đường ngang, cầu chung khi đi qua đường ngang, cầu chung.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với người điều khiển xe mô tô, xe gắn máy (kể cả xe máy điện), các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy dừng xe, đỗ xe trong phạm vi đường ngang, cầu chung; không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường khi đi qua đường ngang, cầu chung.

4. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với người điều khiển xe mô tô, xe gắn máy (kể cả xe máy điện), các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy vượt rào chắn đường ngang, cầu chung khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của nhân viên gác đường ngang, cầu chung khi đi qua đường ngang, cầu chung.

5. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với người điều khiển máy kéo, xe máy chuyên dùng dừng xe, đỗ xe trong phạm vi đường ngang, cầu chung; không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường hoặc hướng dẫn của nhân viên gác đường ngang, cầu chung khi đi qua đường ngang, cầu chung.

6. Phạt tiền từ 600.000 đồng đến 800.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người điều khiển máy kéo, xe máy chuyên dùng vượt rào chắn đường ngang, cầu chung khi đèn đỏ đã bật sáng;

b) Người điều khiển xe ô tô, các loại xe tương tự xe ô tô dừng xe, đỗ xe trong phạm vi đường ngang, cầu chung; không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường khi đi qua đường ngang, cầu chung.

7. Phạt tiền từ 800.000 đồng đến 1.200.000 đồng đối với người điều khiển xe ô tô, các loại xe tương tự xe ô tô vượt rào chắn đường ngang, cầu chung khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của nhân viên gác đường ngang, cầu chung khi đi qua đường ngang, cầu chung.

8. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với người điều khiển phương tiện giao thông đường bộ vi phạm một trong các hành vi sau đây:

a) Điều khiển phương tiện giao thông cơ giới đường bộ làm hỏng cần chắn, giàn chắn;

b) Điều khiển xe bánh xích, xe lu bánh sắt, các phương tiện vận chuyển hàng siêu trường, siêu trọng, quá khổ giới hạn đi qua đường ngang mà không thông báo cho đơn vị quản lý đường ngang, không thực hiện các biện pháp bảo đảm an toàn theo hướng dẫn của đơn vị quản lý đường ngang.

9. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân thực hiện hành vi vi phạm quy định tại Khoản 8 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 47. Xử phạt các hành vi vi phạm quy định về phòng ngừa, khắc phục và giải quyết sự cố, thiên tai, tai nạn giao thông đường sắt

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân biết tai nạn giao thông xảy ra trên đường sắt mà không thông báo hoặc thông báo không kịp thời cho nhà ga, đơn vị đường sắt, chính quyền địa phương hoặc cơ quan công an nơi gần nhất.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân có trách nhiệm mà không phát hiện kịp thời chướng ngại vật trên đường sắt có ảnh hưởng đến an toàn giao thông hoặc đã phát hiện mà không thông báo kịp thời, không phòng vệ hoặc phòng vệ không đúng quy định.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân có trách nhiệm không thực hiện thông tin, báo cáo kịp thời về sự cố, tai nạn giao thông đường sắt cho các tổ chức, cá nhân có liên quan theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 8.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Không cung cấp hoặc cung cấp không đủ các tài liệu, vật chứng liên quan đến tai nạn giao thông đường sắt;

b) Trốn tránh nghĩa vụ cứu nạn khi có điều kiện cứu nạn;

c) Khi nhận được tin báo về tai nạn giao thông đường sắt không đến ngay hiện trường để giải quyết;

d) Không kịp thời có biện pháp xử lý, biện pháp ngăn ngừa tai nạn giao thông đường sắt khi phát hiện hoặc nhận được tin báo công trình đường sắt bị hư hỏng;

đ) Không kịp thời sửa chữa, khắc phục sự cố làm ảnh hưởng đến việc chạy tàu;

e) Gây trở ngại cho việc khôi phục đường sắt sau khi xảy ra tai nạn giao thông đường sắt.

5. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Cố ý thay đổi, xóa dấu vết hiện trường vụ tai nạn giao thông đường sắt;

b) Lợi dụng tai nạn giao thông đường sắt để xâm phạm tài sản, phương tiện bị nạn; làm mất trật tự, cản trở việc xử lý tai nạn giao thông đường sắt;

c) Gây tai nạn giao thông đường sắt mà cố ý bỏ trốn;

d) Trốn tránh, không phối hợp, không chấp hành mệnh lệnh của người, cơ quan có thẩm quyền trong việc khắc phục hậu quả, khôi phục giao thông đường sắt.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tổ chức quản lý, kinh doanh đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không tổ chức phòng, chống và khắc phục kịp thời hậu quả do sự cố, thiên tai, tai nạn giao thông đường sắt để bảo đảm giao thông đường sắt an toàn, thông suốt;

b) Không tuân thủ sự chỉ đạo, điều phối lực lượng của tổ chức phòng, chống sự cố, thiên tai, xử lý tai nạn giao thông đường sắt theo quy định;

c) Không thông báo kịp thời sự cố đe dọa an toàn chạy tàu và việc tạm đình chỉ chạy tàu cho trực ban chạy tàu ga ở hai đầu khu gian nơi xảy ra sự cố hoặc nhân viên điều hành giao thông vận tải đường sắt;

d) Không đình chỉ chạy tàu khi thấy kết cấu hạ tầng đường sắt có nguy cơ gây mất an toàn chạy tàu.

Điều 48. Xử phạt các hành vi vi phạm quy định về bảo đảm an toàn giao thông đường sắt

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Đi, đứng, nằm, ngồi trong cầu, hầm dành riêng cho đường sắt trừ người đang làm nhiệm vụ;

b) Vượt rào ngăn giữa đường sắt với khu vực xung quanh;

c) Để súc vật đi qua đường sắt không đúng quy định hoặc để súc vật kéo xe qua đường sắt mà không có người điều khiển;

d) Đi, đứng, nằm, ngồi trên nóc toa xe, đầu máy, bậc lên, xuống toa xe; đu bám, đứng, ngồi hai bên thành toa xe, đầu máy, nơi nối giữa các toa xe, đầu máy; mở cửa lên, xuống tàu, đưa đầu, tay, chân và các vật khác ra ngoài thành toa xe khi tàu đang chạy, trừ người đang thi hành nhiệm vụ;

đ) Phơi rơm, rạ, nông sản, để các vật phẩm khác trên đường sắt hoặc các công trình đường sắt khác;

e) Để rơi vãi đất, cát, các loại vật tư, vật liệu khác lên đường sắt.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Neo đậu phương tiện vận tải thủy, bè, mảng trong phạm vi bảo vệ cầu đường sắt;

b) Để phương tiện giao thông đường bộ, thiết bị, vật liệu, hàng hóa vi phạm khổ giới hạn tiếp giáp kiến trúc đường sắt; trừ hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Ngăn cản việc chạy tàu, tùy tiện báo hiệu hoặc sử dụng các thiết bị để dừng tàu, trừ trường hợp phát hiện có sự cố gây mất an toàn giao thông đường sắt;

b) Để vật chướng ngại lên đường sắt làm cản trở giao thông đường sắt.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân làm rơi gỗ, đá hoặc các vật phẩm khác gây sự cố chạy tàu.

5. Ngoài việc bị phạt tiền, cá nhân thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm d Khoản 1 Điều này bị buộc phải về vị trí quy định theo hướng dẫn của nhân viên đường sắt làm nhiệm vụ trên tàu;

b) Thực hiện hành vi quy định tại Điểm a Khoản 2 Điều này bị buộc phải đưa phương tiện vận tải thủy, bè, mảng ra khỏi phạm vi bảo vệ cầu đường sắt;

c) Thực hiện hành vi quy định tại Điểm b Khoản 2 Điều này bị buộc phải đưa phương tiện giao thông đường bộ, thiết bị, vật liệu, hàng hóa ra khỏi giới hạn tiếp giáp kiến trúc đường sắt;

d) Thực hiện hành vi quy định tại Điểm đ Khoản 1 Điều này bị buộc phải đưa rơm, rạ, nông sản, các vật phẩm khác ra khỏi đường sắt hoặc các công trình đường sắt khác;

đ) Thực hiện hành vi quy định tại Điểm e Khoản 1, Điểm b Khoản 3 Điều này bị buộc phải đưa đất, cát, vật chướng ngại, các loại vật tư, vật liệu khác ra khỏi đường sắt.

MỤC 2. VI PHẠM QUY ĐỊNH VỀ KẾT CẤU HẠ TẦNG ĐƯỜNG SẮT

Điều 49. Xử phạt các hành vi vi phạm quy định về bảo vệ công trình đường sắt

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân thực hiện hành vi đổ, để rác thải, phế thải sinh hoạt lên đường sắt, trừ các hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Đổ, để chất độc hại, chất phế thải lên đường sắt;

b) Đổ đất, đá hoặc vật liệu khác lên đường sắt trái phép;

c) Để chất dễ cháy, dễ nổ trong phạm vi đất dành cho đường sắt;

d) Che khuất biển hiệu, mốc hiệu, tín hiệu của công trình đường sắt;

đ) Làm hư hỏng hoặc làm mất tác dụng của hệ thống thoát nước công trình đường sắt;

e) Đặt tấm đan bê tông, gỗ, sắt thép hoặc các vật liệu khác trái phép trong phạm vi bảo vệ công trình đường sắt.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân, từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Đào đất, lấy đá trong phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt;

b) Làm hỏng, tự ý tháo dỡ tường rào, hàng rào ngăn cách giữa đường sắt và đường bộ; di chuyển hoặc phá mốc chỉ giới phạm vi bảo vệ công trình đường sắt, mốc chỉ giới phạm vi hành lang an toàn giao thông đường sắt;

c) Làm hỏng, thay đổi, chuyển dịch biển hiệu, mốc hiệu, tín hiệu của công trình đường sắt.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 40.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý mở đường ngang, kéo đường dây thông tin, đường dây tải điện, xây dựng cầu vượt, hầm chui, cống hoặc các công trình khác trái phép qua đường sắt;

b) Tự ý khoan, đào, xẻ đường sắt trái phép;

c) Tự ý tháo dỡ, làm xê dịch ray, tà vẹt, cấu kiện, phụ kiện, vật tư, trang thiết bị, hệ thống thông tin tín hiệu của đường sắt trái phép.

5. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với cá nhân, từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng chất nổ khai thác đá, cát, sỏi làm lún, nứt, sạt lở, rạn vỡ công trình đường sắt, cản trở giao thông đường sắt;

b) Kết nối đường sắt khác vào đường sắt quốc gia trái quy định.

6. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Khoản 1; Điểm a, Điểm b Khoản 2 Điều này bị buộc phải đưa đất, đá, chất độc hại, chất phế thải và các vật liệu khác ra khỏi đường sắt;

b) Thực hiện hành vi quy định tại Điểm c Khoản 2 Điều này bị buộc phải đưa chất dễ cháy, dễ nổ ra khỏi phạm vi đất dành cho đường sắt;

c) Thực hiện hành vi quy định tại Điểm d, Điểm đ, Điểm e Khoản 2; Khoản 3; Khoản 4; Khoản 5 Điều này bị buộc phải tự dỡ bỏ công trình trái phép, khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 50. Xử phạt các hành vi vi phạm quy định về xây dựng công trình, khai thác tài nguyên và các hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 6.000.000 đồng đối với tổ chức không thực hiện biện pháp bảo đảm an toàn công trình đường sắt và an toàn giao thông đường sắt.

2. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 12.000.000 đồng đối với tổ chức làm hư hỏng công trình đường sắt.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 40.000.000 đồng đối với tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này mà gây tai nạn giao thông đường sắt.

4. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Khoản 1 Điều này bị buộc phải thực hiện ngay các biện pháp bảo đảm an toàn công trình đường sắt và an toàn giao thông đường sắt;

b) Thực hiện hành vi quy định tại Khoản 2 Điều này bị buộc phải khôi phục lại trạng thái ban đầu của công trình đường sắt đã bị thay đổi do vi phạm hành chính gây ra.

Điều 51. Xử phạt các hành vi vi phạm quy định về sử dụng, khai thác trong phạm vi đất dành cho đường sắt

1. Cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với cá nhân, từ 600.000 đồng đến 1.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng đất trong phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt vào mục đích canh tác nông nghiệp làm sạt lở, lún, nứt, hư hỏng công trình đường sắt, cản trở giao thông đường sắt;

b) Trong hành lang an toàn giao thông đường sắt, trồng cây cao trên 1,5 m, trồng cây trong khoảng 02 m tính từ chân nền đường đắp, 05 m tính từ mép đỉnh mái đường đào hoặc 03 m tính từ mép ngoài rãnh thoát nước dọc, rãnh thoát nước đỉnh của đường;

c) Mua bán hàng hóa, họp chợ, thả trâu, bò, gia súc trong phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 6.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Để phương tiện, thiết bị, vật liệu, hàng hóa, chất phế thải hoặc các vật phẩm khác trong phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt (trừ phương tiện, thiết bị, vật liệu phục vụ thi công, sửa chữa công trình đường sắt);

b) Dựng lều quán, nhà tạm, công trình tạm thời khác trái phép trong phạm vi đất dành cho đường sắt;

c) Đặt, treo biển quảng cáo, các vật che chắn khác trong phạm vi đất dành cho đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

d) Di chuyển chậm trễ các công trình, nhà ở, lều quán hoặc cố tình trì hoãn việc di chuyển gây trở ngại cho việc xây dựng, cải tạo, mở rộng và bảo đảm an toàn công trình đường sắt khi có quyết định của cơ quan có thẩm quyền.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cá nhân, từ 40.000.000 đồng đến 60.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây dựng nhà, công trình kiên cố khác trái phép trong phạm vi đất dành cho đường sắt;

b) Dựng biển quảng cáo trong phạm vi đất dành cho đường sắt.

4. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu tang vật, phương tiện được sử dụng để vi phạm, trừ chất phế thải.

5. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b Khoản 1 Điều này bị buộc phải chặt, nhổ bỏ cây trồng trái quy định;

b) Thực hiện hành vi quy định tại Điểm a Khoản 2 Điều này bị buộc đưa chất phế thải ra khỏi phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt;

c) Thực hiện hành vi quy định tại Điểm b Khoản 2 Điều này bị buộc phải tự dỡ bỏ và di chuyển lều quán, nhà tạm, công trình tạm thời khác trái phép ra khỏi phạm vi đất dành cho đường sắt;

d) Thực hiện hành vi quy định tại Điểm c Khoản 2 Điều này bị buộc phải tự dỡ bỏ và di chuyển biển quảng cáo, các vật che chắn khác ra khỏi phạm vi đất dành cho đường sắt;

đ) Thực hiện hành vi quy định tại Khoản 3 Điều này bị buộc phải tự dỡ bỏ và di chuyển biển quảng cáo, nhà, công trình kiên cố khác trái phép ra khỏi phạm vi đất dành cho đường sắt.

Điều 52. Xử phạt các hành vi vi phạm quy định quản lý kết cấu hạ tầng đường sắt

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không lập hồ sơ theo dõi các vị trí xung yếu có khả năng ảnh hưởng đến an toàn giao thông đường sắt;

b) Không thực hiện chế độ kiểm tra theo quy định;

c) Không phát hiện hoặc đã phát hiện mà không báo cáo cấp có thẩm quyền xử lý kịp thời những hành vi vi phạm phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt, trong phạm vi quản lý;

d) Để công trình đường sắt bị hư hỏng mà không có biện pháp khắc phục, sửa chữa cần thiết;

đ) Không kịp thời tổ chức sửa chữa, bổ sung, gia cố, thay thế các hư hỏng kết cấu hạ tầng đường sắt để bảo đảm chất lượng theo công lệnh tốc độ, công lệnh tải trọng đã công bố.

2. Ngoài việc bị áp dụng hình thức xử phạt, doanh nghiệp thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này bị buộc phải lập hồ sơ theo dõi các vị trí xung yếu có khả năng ảnh hưởng đến an toàn giao thông đường sắt;

b) Thực hiện hành vi quy định tại Điểm b, Điểm c, Điểm d, Điểm đ Khoản 1 Điều này bị buộc phải thực hiện ngay các biện pháp bảo đảm an toàn giao thông vận tải đường sắt theo đúng quy định.

Điều 53. Xử phạt các hành vi vi phạm quy định về thi công công trình đường sắt

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 6.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình có giấy phép nhưng không thông báo bằng văn bản cho đơn vị trực tiếp quản lý công trình đường sắt biết trước khi thi công;

b) Không bố trí đủ thiết bị an toàn và tín hiệu theo quy định đối với phương tiện, thiết bị thi công;

c) Không bố trí hoặc bố trí không đúng vị trí quy định, không đủ biển báo, tín hiệu phòng vệ theo quy định, không có biện pháp bảo đảm an toàn giao thông khi thi công trên đường sắt;

d) Điều khiển phương tiện, thiết bị đường sắt khi thi công mà không có bằng, chứng chỉ chuyên môn theo quy định;

đ) Để phương tiện, thiết bị thi công gây cản trở, không bảo đảm an toàn giao thông theo quy định;

e) Khi hết thời hạn thi công, vẫn tiếp tục thi công mà không xin gia hạn giấy phép;

g) Không thu dọn ngay vật liệu, thiết bị thi công vi phạm khổ giới hạn tiếp giáp kiến trúc đường sắt khi hết thời gian phong tỏa để thi công công trình;

h) Không thu dọn ngay các biển phòng vệ, biển báo tạm thời và các vật liệu khác; không bàn giao hồ sơ hoàn công cho doanh nghiệp quản lý kết cấu hạ tầng đường sắt khi hoàn thành việc thi công công trình;

i) Không thông báo bằng văn bản cho đơn vị quản lý công trình đường sắt biết khi hoàn thành việc thi công công trình.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình không có giấy phép, giấy phép không hợp lệ hoặc thực hiện không đúng quy định trong giấy phép của cơ quan có thẩm quyền;

b) Không kịp thời có biện pháp xử lý, biện pháp ngăn ngừa tai nạn khi phát hiện công trình đường sắt đang thi công đe dọa an toàn chạy tàu.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thi công trên đường sắt đang khai thác không thực hiện đầy đủ các biện pháp bảo đảm an toàn giao thông theo quy định để xảy ra tai nạn giao thông đường sắt.

4. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Điểm e Khoản 1, Điểm a Khoản 2, Khoản 3 Điều này còn bị áp dụng hình thức xử phạt bổ sung đình chỉ thi công 01 tháng hoặc tước quyền sử dụng Giấy phép thi công (nếu có) 01 tháng.

5. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc phải thực hiện ngay các biện pháp để bảo đảm an toàn giao thông vận tải đường sắt theo quy định.

MỤC 3. VI PHẠM QUY ĐỊNH VỀ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

Điều 54. Xử phạt các hành vi vi phạm quy định về điều kiện lưu hành của phương tiện giao thông đường sắt

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức đưa phương tiện tự tạo chạy trên đường sắt.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt đưa phương tiện không có giấy chứng nhận đăng ký, phương tiện không có giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường theo đúng quy định ra chạy trên đường sắt; trừ việc di chuyển phương tiện mới nhập khẩu, phương tiện chạy thử nghiệm, phương tiện hư hỏng đưa về cơ sở sửa chữa.

3. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu phương tiện tự tạo.

Điều 55. Xử phạt các hành vi vi phạm quy định về thông tin, chỉ dẫn cần thiết đối với phương tiện giao thông đường sắt

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không kẻ, kẻ không đủ, không đúng số hiệu, số đăng ký và các ký hiệu khác theo quy định đối với phương tiện giao thông đường sắt;

b) Trên toa xe khách không có bảng niêm yết và không thông báo bằng phương tiện thông tin khác cho hành khách về nội quy đi tàu, hành trình của tàu, tên ga dừng, đỗ trên tuyến đường, cách xử lý tình huống khi xảy ra hỏa hoạn, sự cố.

2. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này bị buộc phải kẻ đúng, kẻ đủ số hiệu, số đăng ký và các ký hiệu khác theo quy định;

b) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này bị buộc phải niêm yết hoặc thông báo bằng phương tiện thông tin khác cho hành khách về nội quy đi tàu, hành trình của tàu, tên ga dừng, đỗ trên tuyến đường, cách xử lý tình huống khi xảy ra hỏa hoạn, sự cố.

Điều 56. Xử phạt các hành vi vi phạm quy định về thiết bị phanh, hãm, ghép nối đầu máy, toa xe

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Trên phương tiện giao thông đường sắt không lắp thiết bị phanh hãm tự động, phanh hãm bằng tay hoặc có lắp thiết bị này nhưng thiết bị không hoạt động theo quy định;

b) Không lắp van hãm khẩn cấp trên toa xe khách, tại vị trí làm việc của trưởng tàu hoặc có lắp thiết bị này nhưng thiết bị không hoạt động theo quy định;

c) Không kiểm tra định kỳ và kẹp chì niêm phong van hãm khẩn cấp;

d) Không lắp đồng hồ áp suất tại vị trí làm việc của trưởng tàu, trên một số toa xe khách theo quy định hoặc có lắp thiết bị này nhưng thiết bị không hoạt động theo quy định;

đ) Thiết bị ghép nối đầu máy, toa xe không đúng quy định.

2. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này bị buộc phải lắp thiết bị phanh hãm tự động, phanh hãm bằng tay theo đúng quy định;

b) Thực hiện hành vi quy định tại Điểm b, Điểm d Khoản 1 Điều này bị buộc phải lắp van hãm khẩn cấp, đồng hồ áp suất tại vị trí làm việc của trưởng tàu và trên toa xe khách theo đúng quy định;

c) Thực hiện hành vi quy định tại Điểm đ Khoản 1 Điều này bị buộc phải lắp thiết bị ghép nối đầu máy, toa xe theo đúng quy định.

Điều 57. Xử phạt các hành vi vi phạm quy định về trang thiết bị trên phương tiện giao thông đường sắt

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trưởng tàu khách, trưởng tàu hàng thực hiện một trong các hành vi vi phạm sau đây:

a) Không có thiết bị, dụng cụ và vật liệu chữa cháy, thuốc sơ, cấp cứu, dụng cụ chèn tàu, tín hiệu cầm tay trên tàu hàng;

b) Không có dụng cụ thoát hiểm, thiết bị, dụng cụ và vật liệu chữa cháy, thuốc sơ, cấp cứu, dụng cụ chèn tàu, dụng cụ và vật liệu để sửa chữa đơn giản, tín hiệu cầm tay trên tàu khách.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt đưa toa xe ra chở khách mà không có đủ các thiết bị hoặc có nhưng không hoạt động theo đúng quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Đầu máy, phương tiện động lực chuyên dùng không có đồng hồ báo tốc độ, thiết bị ghi tốc độ và các thông tin liên quan đến việc điều hành chạy tàu (hộp đen), thiết bị cảnh báo để lái tàu tỉnh táo trong khi lái tàu (đối với loại phương tiện được quy định phải có các thiết bị này) hoặc có các thiết bị này nhưng thiết bị không hoạt động theo quy định;

b) Không có thiết bị đo tốc độ tàu, thiết bị thông tin liên lạc giữa trưởng tàu và lái tàu tại vị trí làm việc của trưởng tàu theo quy định hoặc có lắp thiết bị này nhưng thiết bị không hoạt động theo quy định.

4. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này bị buộc phải bổ sung thiết bị, dụng cụ và vật liệu chữa cháy, thuốc sơ, cấp cứu, dụng cụ chèn tàu, tín hiệu cầm tay trên tàu hàng;

b) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này bị buộc phải bổ sung dụng cụ thoát hiểm, thiết bị, dụng cụ và vật liệu chữa cháy, thuốc sơ, cấp cứu, dụng cụ chèn tàu, dụng cụ và vật liệu để sửa chữa đơn giản, tín hiệu cầm tay trên tàu khách;

c) Thực hiện hành vi quy định tại Điểm a Khoản 3 Điều này bị buộc phải lắp đồng hồ báo tốc độ, thiết bị ghi tốc độ và các thông tin liên quan đến việc điều hành chạy tàu (hộp đen), thiết bị cảnh báo để lái tàu tỉnh táo trong khi lái tàu trên đầu máy, phương tiện động lực chuyên dùng;

d) Thực hiện hành vi quy định tại Điểm b Khoản 3 Điều này bị buộc phải lắp thiết bị đo tốc độ tàu, thiết bị thông tin liên lạc giữa trưởng tàu và lái tàu tại vị trí làm việc của trưởng tàu theo đúng quy định.

MỤC 4. VI PHẠM QUY ĐỊNH ĐỐI VỚI NHÂN VIÊN ĐƯỜNG SẮT

Điều 58. Xử phạt nhân viên đường sắt trực tiếp phục vụ chạy tàu vi phạm quy định về Giấy phép lái tàu, bằng, chứng chỉ chuyên môn

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với lái tàu thực hiện hành vi điều khiển phương tiện giao thông đường sắt mà không mang theo Giấy phép lái tàu hoặc sử dụng Giấy phép lái tàu quá hạn hoặc Giấy phép lái tàu không phù hợp với phương tiện điều khiển.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi sử dụng bằng, chứng chỉ chuyên môn giả, Giấy phép lái tàu giả hoặc không có Giấy phép lái tàu.

3. Ngoài việc bị phạt tiền, cá nhân thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu bằng, chứng chỉ chuyên môn giả, Giấy phép lái tàu giả.

Điều 59. Xử phạt nhân viên điều độ chạy tàu; trưởng tàu; trực ban chạy tàu ga, trưởng dồn; nhân viên gác ghi; nhân viên ghép nối đầu máy toa xe; nhân viên tuần đường, cầu, hầm; nhân viên gác hầm, đường ngang, cầu chung vi phạm quy định về nồng độ cồn

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn nhưng chưa tới mức quy định tại Điểm a Khoản 2 Điều này.

2. Phạt từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở;

b) Không chấp hành yêu cầu kiểm tra về nồng độ cồn của người thi hành công vụ.

Điều 60. Xử phạt đối với nhân viên đường sắt làm nhiệm vụ trên tàu, dưới ga, quản Iý kết cấu hạ tầng đường sắt vi phạm quy định về bảo đảm an toàn giao thông đường sắt

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trưởng tàu để người đi, đứng, nằm, ngồi trên nóc toa xe, đu bám ngoài thành toa xe, đầu máy, chỗ nối hai đầu toa xe;

b) Trưởng tàu để người đi trên tàu hàng trái quy định;

c) Nhân viên phục vụ hành khách trên tàu để người bán hàng rong trên tàu, để người không có vé đi tàu, để người lên, xuống tàu khi tàu đang chạy;

d) Nhân viên tuần đường, tuần cầu, tuần hầm không kiểm tra, phát hiện kịp thời những hư hỏng của hầm, cầu, đường sắt hoặc đã phát hiện mà không có biện pháp xử lý theo thẩm quyền, không báo cáo người có thẩm quyền giải quyết dẫn đến mất an toàn giao thông đường sắt;

đ) Không tuân thủ quy trình tác nghiệp kỹ thuật gây chậm tàu.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy trình tác nghiệp kỹ thuật gây mất an toàn giao thông đường sắt.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với Trưởng ga vi phạm hành vi để hàng hóa trên toa xe quá tải trọng quy định.

4. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này bị buộc phải hướng dẫn người vi phạm về vị trí quy định;

b) Thực hiện hành vi quy định tại Khoản 3 Điều này bị buộc phải đưa xuống khỏi phương tiện số hàng hóa chở quá tải trọng theo quy định.

Điều 61. Xử phạt đối với lái tàu, phụ lái tàu

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phụ lái tàu không thực hiện đúng chế độ hô đáp, không giám sát tốc độ chạy tàu, không quan sát tín hiệu, biển báo, biển hiệu để báo cho lái tàu theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với lái tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Rời vị trí lái máy khi đầu máy đang hoạt động;

b) Chở người không có trách nhiệm hoặc chở hàng hóa trên đầu máy;

c) Làm mất tác dụng của “thiết bị cảnh báo để lái tàu tỉnh táo trong khi lái tàu”;

d) Không chấp hành hiệu lệnh hoặc chỉ dẫn của tín hiệu, biển hiệu, của người chỉ huy chạy tàu;

đ) Không có cờ, đèn tín hiệu, pháo, chèn trên đầu máy khi lên ban.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với lái tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Dừng tàu không đúng quy định mà không có lý do chính đáng;

b) Điều khiển tàu chạy vượt quá tín hiệu ngừng;

c) Điều khiển tàu chạy quá tốc độ quy định từ 05 km/h đến 10 km/h.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển tàu chạy quá tốc độ quy định trên 10 km/h đến 20 km/h;

b) Khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn nhưng chưa tới mức vi phạm quy định tại Khoản 6, Điểm a Khoản 7 Điều này.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với lái tàu vi phạm hành vi điều khiển tàu chạy quá tốc độ quy định trên 20 km/h.

6. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 50 miligam đến 80 miligam/100 mililít máu hoặc vượt quá 0,25 miligam đến 0,4 miligam/1 lít khí thở.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở;

b) Không chấp hành yêu cầu kiểm tra về nồng độ cồn của người thi hành công vụ.

8. Ngoài việc bị phạt tiền, cá nhân thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 3, Khoản 4 Điều này bị tước quyền sử dụng Giấy phép lái tàu 01 tháng;

b) Thực hiện hành vi quy định tại Khoản 5, Khoản 6, Khoản 7 Điều này bị tước quyền sử dụng Giấy phép lái tàu 02 tháng.

9. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả buộc phải đưa người, hàng hóa ra khỏi đầu máy.

Điều 62. Xử phạt các hành vi vi phạm quy định về sử dụng nhân viên đường sắt trực tiếp phục vụ chạy tàu

Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức sử dụng lao động thực hiện một trong các hành vi vi phạm sau đây: Sử dụng nhân viên không có bằng, chứng chỉ chuyên môn hoặc giấy phép phù hợp với chức danh mà nhân viên đó đang đảm nhận; sử dụng nhân viên không đủ tiêu chuẩn sức khỏe theo quy định.

Điều 63. Xử phạt cơ sở đào tạo các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu vi phạm quy định về đào tạo, cấp bằng, chứng chỉ chuyên môn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bảo đảm điều kiện, tiêu chuẩn đối với cơ sở đào tạo các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu theo quy định;

b) Không thực hiện đúng, đầy đủ quy chế tuyển sinh, nội dung, chương trình đào tạo, quy chế thi, cấp, đổi bằng, chứng chỉ chuyên môn theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đào tạo, cấp bằng, chứng chỉ chuyên môn khi chưa được phép của cơ quan nhà nước có thẩm quyền.

3. Ngoài việc bị phạt tiền, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này còn bị áp dụng hình thức xử phạt bổ sung đình chỉ tuyển sinh 02 tháng.

4. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc phải thu hồi bằng, chứng chỉ chuyên môn đã cấp trái phép.

MỤC 5. VI PHẠM QUY ĐỊNH VỀ KINH DOANH ĐƯỜNG SẮT

Điều 64. Xử phạt các hành vi vi phạm quy định về điều kiện kinh doanh đường sắt

1. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với doanh nghiệp kinh doanh xếp, dỡ hàng hóa tại ga, bãi hàng đường sắt; doanh nghiệp kinh doanh lưu kho, bảo quản hàng hóa tại ga đường sắt; doanh nghiệp kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông; doanh nghiệp kinh doanh vận tải đường sắt; doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không có đăng ký kinh doanh phù hợp với ngành nghề kinh doanh;

b) Doanh nghiệp kinh doanh xếp, dỡ hàng hóa sử dụng thiết bị xếp, dỡ hàng hóa không bảo đảm tiêu chuẩn an toàn kỹ thuật theo quy định; sử dụng người điều khiển thiết bị xếp, dỡ hàng hóa không có giấy phép, bằng, chứng chỉ chuyên môn theo quy định;

c) Doanh nghiệp kinh doanh lưu kho, bảo quản hàng hóa không bảo đảm quy định về phòng, chống cháy nổ và vệ sinh môi trường; sử dụng kho, bãi không đủ tiêu chuẩn theo quy định;

d) Doanh nghiệp kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông không có bộ phận giám sát, quản lý chất lượng; không có cán bộ kỹ thuật có trình độ đại học chuyên ngành cơ khí về phương tiện giao thông đường sắt theo quy định; không có phương án phòng cháy, chữa cháy và phòng ngừa ô nhiễm môi trường theo quy định;

đ) Doanh nghiệp kinh doanh vận tải đường sắt, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt không, có chứng chỉ an toàn, sử dụng chứng chỉ an toàn giả hoặc chứng chỉ an toàn đã hết hạn sử dụng;

e) Doanh nghiệp kinh doanh vận tải đường sắt không có hợp đồng bảo hiểm theo quy định (đối với doanh nghiệp kinh doanh vận chuyển hành khách và kinh doanh vận tải hàng nguy hiểm bằng đường sắt); sử dụng người được giao trách nhiệm chính về quản lý kỹ thuật khai thác vận tải không có trình độ đại học về khai thác vận tải đường sắt hoặc có nhưng chưa đủ 03 năm kinh nghiệm về khai thác vận tải;

g) Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt sử dụng người được giao trách nhiệm chính về quản lý kỹ thuật kết cấu hạ tầng đường sắt không có trình độ đại học về kết cấu hạ tầng đường sắt hoặc có nhưng chưa đủ 03 năm kinh nghiệm về quản lý, khai thác kết cấu hạ tầng đường sắt.

2. Ngoài việc bị phạt tiền, tổ chức thực hiện hành vi vi phạm quy định tại Điểm đ Khoản 1 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu chứng chỉ giả, chứng chỉ đã hết hạn sử dụng.

Điều 65. Xử phạt các hành vi vi phạm quy định về kinh doanh vận tải đường sắt

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp kinh doanh vận tải đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Vận chuyển tử thi, hài cốt trái quy định;

b) Vận chuyển động vật sống, động vật hoang dã trái quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp kinh doanh vận tải đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không thực hiện các nhiệm vụ vận tải đặc biệt theo yêu cầu của người đứng đầu cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật;

b) Không thực hiện đúng quy định về vận tải hàng siêu trường, siêu trọng;

c) Không thực hiện đúng các quy định về xếp, dỡ, vận chuyển hàng nguy hiểm;

d) Không bảo đảm các điều kiện sinh hoạt tối thiểu của hành khách trong trường hợp vận tải bị gián đoạn do tai nạn giao thông hoặc thiên tai, địch họa.

3. Ngoài việc bị áp dụng hình thức xử phạt, doanh nghiệp thực hiện hành vi vi phạm quy định tại Khoản 1, Điểm c Khoản 2 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả, buộc đưa tử thi, hài cốt, động vật sống, động vật hoang dã, hàng nguy hiểm xuống tàu, ra ga để xử lý theo quy định.

Điều 66. Xử phạt các hành vi vi phạm về làm, sử dụng vé tàu giả và bán vé tàu trái quy định

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi sử dụng vé tàu giả để đi tàu.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Nhân viên bán vé của nhà ga, nhân viên bán vé của đại lý bán vé tàu, nhân viên bán vé trên tàu bán vé tàu trái quy định;

b) Mua, bán vé tàu nhằm mục đích thu lợi bất chính.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Làm vé tàu giả;

b) Vận chuyển vé tàu giả;

c) Bán vé tàu giả;

d) Tàng trữ vé tàu giả.

4. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1 Điều này bị tịch thu vé tàu giả;

b) Thực hiện hành vi quy định tại Điểm b Khoản 2 Điều này bị tịch thu toàn bộ số vé tàu hiện có;

c) Thực hiện hành vi quy định tại Khoản 3 Điều này bị tịch thu toàn bộ vé tàu giả, dụng cụ, trang thiết bị, phương tiện dùng để làm, vận chuyển vé tàu giả;

d) Thực hiện hành vi quy định tại Khoản 2, Điểm c Khoản 3 Điều này bị tịch thu toàn bộ số tiền thu lợi bất hợp pháp.

MỤC 6. VI PHẠM KHÁC CÓ LIÊN QUAN ĐẾN GIAO THÔNG VẬN TẢI ĐƯỜNG SẤT

Điều 67. Xử phạt các hành vi vi phạm quy định khác có liên quan đến an ninh, trật tự, an toàn giao thông vận tải đường sắt

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Bán hàng rong trên tàu, dưới ga;

b) Không chấp hành nội quy đi tàu;

c) Ném đất, đá hoặc các vật khác từ trên tàu xuống khi tàu đang chạy.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Gây mất trật tự, an toàn trên tàu, dưới ga;

b) Đe dọa, xâm phạm sức khỏe, tài sản của hành khách và nhân viên đường sắt đang thi hành nhiệm vụ;

c) Mang theo động vật có dịch bệnh, động vật hoang dã vào ga, lên tàu;

d) Mang theo tử thi, hài cốt, chất dễ cháy, dễ nổ, vũ khí vào ga, lên tàu trái quy định.

3. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân thực hiện hành vi vi phạm quy định tại Điểm c, Điểm d Khoản 2 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả: Buộc đưa tử thi, hài cốt, động vật có dịch bệnh, động vật hoang dã, chất dễ cháy, dễ nổ, vũ khí xuống tàu, ra ga để xử lý theo quy định.

Chương 4.

THẨM QUYỀN, THỦ TỤC XỬ PHẠT

MỤC 1. THẨM QUYỀN XỬ PHẠT

Điều 68. Phân định thẩm quyền xử phạt hành chính trong lĩnh vực giao thông đường bộ, đường sắt

1. Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Nghị định này trong phạm vi quản lý của địa phương mình.

2. Cảnh sát giao thông đường bộ có thẩm quyền xử phạt đối với các hành vi vi phạm được quy định trong Nghị định này như sau:

a) Các hành vi vi phạm trong lĩnh vực giao thông đường bộ của người và phương tiện tham gia giao thông trên đường bộ được quy định tại Nghị định này;

b) Các hành vi vi phạm quy định về bảo vệ kết cấu hạ tầng giao thông đường bộ được quy định tại Khoản 1, Khoản 2, Khoản 4, Khoản 5 Điều 15 Nghị định này.

3. Cảnh sát giao thông đường sắt có thẩm quyền xử phạt đối với các hành vi vi phạm quy định về bảo đảm an ninh, trật tự, an toàn giao thông trong lĩnh vực đường sắt được quy định tại Nghị định này.

4. Cảnh sát trật tự, Cảnh sát phản ứng nhanh, Cảnh sát cơ động, Cảnh sát quản lý hành chính về trật tự xã hội trong phạm vi chức năng, nhiệm vụ được giao có liên quan đến trật tự an toàn giao thông đường bộ, đường sắt có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại các điểm, khoản, điều của Nghị định này như sau:

a) Điểm đ, Điểm i Khoản 1; Điểm g, Điểm h Khoản 2; Điểm b, Điểm d, Điểm đ, Điểm e Khoản 3; Điểm a, Điểm b, Điểm d, Điểm đ, Điểm e, Điểm h Khoản 4; Điểm b Khoản 5; Điểm b, Điểm d Khoản 7; Khoản 8; Khoản 9; Khoản 10 Điều 5;

b) Điểm e Khoản 2; Điểm a, Điểm đ, Điểm e, Điểm h, Điểm i, Điểm k, Điểm l, Điểm o Khoản 3; Điểm b, Điểm c, Điểm đ, Điểm e, Điểm g, Điểm i, Điểm k, Điểm m Khoản 4; Điểm b, Điểm d, Điểm đ Khoản 5; Điểm a, Điểm b, Điểm e Khoản 6; Khoản 7; Khoản 8; Khoản 9 Điều 6;

c) Điểm b, Điểm d, Điểm
đ, Điểm e, Điểm h, Điểm i Khoản 2;
Điểm b, Điểm d, Điểm đ Khoản 3;
Điểm d, Điểm e, Điểm g Khoản 4;
Điểm b, Điểm c Khoản 5; Điểm a
Khoản 6; Khoản 7; Khoản 8 Điều 7;

d) Điểm c, Điểm e, Điểm g Khoản 1; Khoản 2; Khoản 3; Khoản 4 Điều 8;

đ) Điều 9, Điều 10, Điều 11, Điều 12;

e) Khoản 1, Khoản 2, Khoản 4, Khoản 5 Điều 15;

g) Điều 18, Điều 20;

h) Điểm b Khoản 3; Điểm a, Điểm b, Điểm c, Điểm đ, Điểm e Khoản 5; Điểm a, Điểm b, Điểm c Khoản 6 Điều 23;

i) Điều 26, Điều 29;

k) Khoản 4, Khoản 5 Điều 31; Điều 32, Điều 34;

l) Điều 46, Điều 48, Điều 49, Điều 50, Điều 51, Điều 66, Điều 67.

5. Trưởng Công an cấp xã trong phạm vi chức năng, nhiệm vụ được giao có liên quan đến trật tự an toàn giao thông đường bộ, đường sắt có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại các Điểm, Khoản, Điều của Nghị định này như sau:

a) Điểm đ, Điểm i Khoản 1; Điểm g, Điểm h Khoản 2; Điểm b, Điểm d, Điểm đ, Điểm e Khoản 3; Điểm a, Điểm b, Điểm d, Điểm đ, Điểm e, Điểm h Khoản 4 Điều 5;

b) Điểm e Khoản 2; Điểm a, Điểm đ, Điểm e, Điểm h, Điểm i, Điểm k, Điểm l, Điểm o Khoản 3; Điểm b, Điểm c, Điểm đ, Điểm e, Điểm g, Điểm i, Điểm k, Điểm m Khoản 4; Điểm b, Điểm d, Điểm đ Khoản 5 Điều 6;

c) Điểm b, Điểm d, Điểm
đ, Điểm e, Điểm h, Điểm i Khoản 2;
Điểm b, Điểm d, Điểm đ Khoản 3;
Điểm d, Điểm e, Điểm g Khoản 4;
Điểm b, Điểm c Khoản 5 Điều 7;

d) Điểm c, Điểm e, Điểm g Khoản 1; Khoản 2; Khoản 3; Khoản 4 Điều 8;

đ) Điều 9, Điều 10;

e) Khoản 1, Khoản 2, Khoản 3 Điều 11;

g) Khoản 1, Khoản 2 Điều 12;

h) Khoản 1, Khoản 2 Điều 15;

i) Điều 18; Khoản 1, Khoản 2 Điều 20;

k) Điểm b Khoản 3; Điểm a, Điểm b, Điểm c, Điểm đ, Điểm e Khoản 5 Điều 23;

l) Khoản 1 Điều 26; Khoản 1 Điều 29;

m) Khoản 4 Điều 31; Điều 32; Khoản 1 Điều 34;

n) Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7 Điều 46; Khoản 1 Điều 48; Khoản 1 Điều 49; Khoản 1 Điều 51; Khoản 1 Điều 66; Điều 67.

6. Thanh tra giao thông vận tải, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đường bộ có thẩm quyền xử phạt đối với các hành vi vi phạm quy định về hoạt động vận tải và dịch vụ hỗ trợ vận tải tại các điểm dừng xe, đỗ xe trên đường bộ, bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm kiểm tra tải trọng xe, trạm thu phí, cơ sở kinh doanh vận tải đường bộ, khi phương tiện (có hành vi vi phạm) dừng, đỗ trên đường bộ; hành vi vi phạm quy định về đào tạo sát hạch, cấp Giấy phép lái xe cơ giới đường bộ, hoạt động kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới, bảo vệ kết cấu hạ tầng giao thông đường bộ, bảo đảm tiêu chuẩn kỹ thuật của công trình đường bộ và một số hành vi vi phạm khác quy định tại các điểm, khoản, điều của Nghị định này như sau:

a) Điểm đ Khoản 1; Điểm g, Điểm h Khoản 2; Điểm d, Điểm đ, Điểm e Khoản 3; Điểm a, Điểm b, Điểm đ, Điểm e, Điểm h Khoản 4; Điểm b Khoản 5; Điểm b Khoản 7; Khoản 8 Điều 5;

b) Điểm a, Điểm đ, Điểm h Khoản 3; Điểm m Khoản 4; Điểm d Khoản 5 Điều 6;

c) Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i Khoản 2; Điểm b Khoản 3; Điểm đ, Điểm e, Điểm g Khoản 4; Điểm b, Điểm c Khoản 5 Điều 7;

d) Điểm đ, Điểm e Khoản 1; Điểm a, Điểm b Khoản 2; Điểm b Khoản 3 Điều 8;

đ) Điểm a Khoản 1; Khoản 2;
Khoản 3; Điểm a, Điểm b Khoản 4;
Điểm a Khoản 5 Điều 11;

e) Điều 12, Điều 13, Điều 14, Điều 15;

g) Khoản 1; Khoản 2; Khoản 3; Khoản 4; Điểm b, Điểm đ Khoản 5 Điều 16;

h) Điều 19, Điều 20;

i) Khoản 3; Điểm b, Điểm c Khoản 4; Khoản 6; Khoản 7 Điều 21;

k) Điều 22; Điều 23;

l) Khoản 1; Điểm a, Điểm b, Điểm d Khoản 2; Khoản 3; Khoản 4; Khoản 5; Khoản 6 Điều 24;

m) Điều 25, Điều 27, Điều 28;

n) Khoản 2; Điểm a, Điểm đ, Điểm g, Điểm h, Điểm i, Điểm k Khoản 5; Khoản 6; Khoản 7 Điều 30;

o) Điều 31, Điều 33, Điều 37, Điều 38;

p) Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7 Điều 46; Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 trong trường hợp vi phạm xảy ra tại khu vực đường ngang, cầu chung.

7. Thanh tra giao thông vận tải, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đường sắt trong phạm vi chức năng, nhiệm vụ được giao có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Chương III của Nghị định này, trừ các hành vi vi phạm quy định tại Điểm c Khoản 5 Điều 47, Khoản 3 Điều 50, Khoản 3 Điều 53 của Nghị định này.

Điều 69. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 4.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 5.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b và c Khoản 1 Điều 4 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 37.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ và e Khoản 1 Điều 4 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 75.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 Nghị định này.

Điều 70. Thẩm quyền xử phạt của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 400.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt.

2. Trạm trưởng, Đội trưởng của người quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.200.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 1.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 2.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt.

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a và c Khoản 1 Điều 4 của Nghị định này.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát phản ứng nhanh, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt; Thủ trưởng đơn vị Cảnh sát cơ động từ cấp đại đội trở lên, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 8.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 15.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và e Khoản 1 Điều 4 Nghị định này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 37.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và e Khoản 1 Điều 4 Nghị định này.

6. Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 75.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và e Khoản 1 Điều 4 Nghị định này.

Điều 71. Thẩm quyền xử phạt của Thanh tra giao thông vận tải

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 400.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a và c Khoản 1 Điều 4 Nghị định này.

2. Chánh Thanh tra Sở Giao thông vận tải, Thủ trưởng cơ quan quản lý đường bộ ở khu vực thuộc Tổng cục Đường bộ Việt Nam, Trưởng đoàn thanh tra chuyên ngành của Sở Giao thông vận tải, Trưởng đoàn thanh tra chuyên ngành của Tổng cục Đường bộ Việt Nam, Trưởng đoàn thanh tra chuyên ngành của Cục Đường sắt Việt Nam, Trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý đường bộ ở khu vực thuộc Tổng cục Đường bộ Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 37.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành của Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 28.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 52.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền, sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 Nghị định này.

4. Chánh Thanh tra Bộ Giao thông vận tải, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Cục trưởng Cục Đường sắt Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 75.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 Nghị định này.

Điều 72. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính và áp dụng biện pháp khắc phục hậu quả

1. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính và áp dụng biện pháp khắc phục hậu quả trong lĩnh vực giao thông đường bộ, đường sắt thực hiện theo quy định tại Điều 52 của Luật xử lý vi phạm hành chính.

2. Thẩm quyền xử phạt vi phạm hành chính của những chức danh được quy định tại các Điều 69, 70 và 71 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trong trường hợp phạt tiền, thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt cá nhân tương ứng với từng lĩnh vực.

3. Đối với những hành vi vi phạm có quy định áp dụng hình thức xử phạt bổ sung tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn thì trong các chức danh quy định tại Khoản 2, Khoản 3 Điều 69; Khoản 4, Khoản 5, Khoản 6 Điều 70; Khoản 2, Khoản 3, Khoản 4 Điều 71 của Nghị định này, chức danh nào có thẩm quyền xử phạt vi phạm hành chính đối với hành vi đó cũng có quyền xử phạt tước quyền sử dụng giấy phép hoặc chứng chỉ hành nghề đối với người vi phạm.

Điều 73. Thẩm quyền lập biên bản vi phạm hành chính

1. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực giao thông đường bộ bao gồm:

a) Các chức danh có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ được quy định tại các Điều 69, 70 và 71 của Nghị định này;

b) Công chức, viên chức được giao nhiệm vụ tuần kiểm có quyền lập biên bản đối với các hành vi xâm phạm kết cấu hạ tầng giao thông đường bộ; lấn chiếm, sử dụng trái phép đất của đường bộ và hành lang an toàn giao thông đường bộ;

c) Công an viên có thẩm quyền lập biên bản đối với các hành vi vi phạm xảy ra trong phạm vi quản lý của địa phương.

2. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực giao thông đường sắt bao gồm:

a) Các chức danh có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông đường sắt được quy định tại các Điều 69, 70 và 71 của Nghị định này;

b) Trưởng tàu có thẩm quyền lập biên bản đối với các hành vi vi phạm xảy ra trên tàu;

c) Công an viên có thẩm quyền lập biên bản đối với các hành vi vi phạm xảy ra trong phạm vi quản lý của địa phương.

MỤC 2. THỦ TỤC XỬ PHẠT

Điều 74. Thủ tục xử phạt đối với chủ phương tiện vi phạm quy định liên quan đến giao thông đường bộ

1. Trong trường hợp chủ phương tiện vi phạm có mặt tại nơi xảy ra vi phạm, thì người có thẩm quyền xử phạt lập biên bản vi phạm hành chính và ra quyết định xử phạt hành vi vi phạm hành chính theo các điểm, khoản tương ứng của Điều 30 Nghị định này.

2. Trong trường hợp chủ phương tiện vi phạm không có mặt tại nơi xảy ra vi phạm, thì người có thẩm quyền xử phạt căn cứ vào hành vi vi phạm để lập biên bản vi phạm hành chính đối với chủ phương tiện và tiến hành xử phạt theo quy định của pháp luật, người điều khiển phương tiện phải ký vào biên bản vi phạm hành chính với tư cách là người chứng kiến và được chấp hành quyết định xử phạt thay cho chủ phương tiện. Trường hợp người điều khiển phương tiện không chấp hành quyết định xử phạt thay cho chủ phương tiện thì người có thẩm quyền xử phạt tiến hành tạm giữ phương tiện để bảo đảm cho việc xử phạt đối với chủ phương tiện.

3. Đối với những hành vi vi phạm quy định tại Chương II của Nghị định này mà có đối tượng bị xử phạt là cả chủ phương tiện và người điều khiển phương tiện hoặc nhân viên phục vụ trên xe vi phạm, trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện hoặc chủ phương tiện là nhân viên phục vụ trên xe vi phạm, thì bị xử phạt theo quy định đối với chủ phương tiện vi phạm.

4. Việc xác minh để phát hiện hành vi vi phạm quy định tại Điểm b Khoản 1, Khoản 4 Điều 30 Nghị định này chỉ được thực hiện thông qua công tác điều tra, giải quyết vụ tai nạn giao thông gây hậu quả từ mức nghiêm trọng trở lên; qua công tác đăng ký xe.

Điều 75. Tạm giữ phương tiện, giấy tờ có liên quan đến người điều khiển và phương tiện vi phạm

1. Để ngăn chặn ngay vi phạm hành chính, người có thẩm quyền xử phạt được phép tạm giữ phương tiện đến 07 (bảy) ngày trước khi ra quyết định xử phạt đối với những hành vi vi phạm được quy định tại các Điều, Khoản, Điểm sau đây của Nghị định này:

a) Điểm b Khoản 5; Điểm b, Điểm d Khoản 7; Khoản 8; Khoản 10 Điều 5;

b) Điểm b Khoản 5; Điểm b, Điểm e Khoản 6; Khoản 7; Khoản 8; Khoản 9 Điều 6;

c) Điểm d Khoản 4; Điểm a Khoản 6; Khoản 7; Khoản 8 Điều 7;

d) Điểm d, Điểm đ Khoản 4 Điều 8 trong trường hợp người vi phạm là người dưới 16 tuổi và điều khiển phương tiện;

đ) Khoản 4; Điểm d, Điểm đ Khoản 5 Điều 16;

e) Khoản 3 Điều 17;

g) Điểm a, Điểm đ Khoản 1 Điều 19;

h) Khoản 1; Điểm a, Điểm c Khoản 4; Khoản 5; Khoản 6; Khoản 7 Điều 21.

2. Để bảo đảm thi hành quyết định xử phạt vi phạm hành chính hoặc để xác minh tình tiết làm căn cứ ra quyết định xử phạt, người có thẩm quyền xử phạt còn có thể quyết định tạm giữ phương tiện, giấy tờ có liên quan đến người điều khiển và phương tiện vi phạm một trong các hành vi quy định tại Nghị định này theo quy định tại Khoản 6, Khoản 8 Điều 125 của Luật xử lý vi phạm hành chính. Khi bị tạm giữ giấy tờ theo quy định tại Khoản 6 Điều 125 của Luật xử lý vi phạm hành chính, nếu quá thời hạn hẹn đến giải quyết vụ việc vi phạm ghi trong biên bản vi phạm hành chính, người vi phạm chưa đến trụ sở của người có thẩm quyền xử phạt để giải quyết vụ việc vi phạm mà vẫn tiếp tục điều khiển phương tiện hoặc đưa phương tiện ra tham gia giao thông, sẽ bị áp dụng xử phạt như hành vi không có giấy tờ.

3. Khi phương tiện bị tạm giữ theo quy định tại Khoản 1, Khoản 2 Điều này, chủ phương tiện phải chịu mọi chi phí (nếu có) cho việc sử dụng phương tiện khác thay thế để vận chuyển người, hàng hóa được chở trên phương tiện bị tạm giữ.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 76. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Nghị định này thay thế các Nghị định sau đây:

a) Nghị định số 34/2010/NĐ-CP ngày 02 tháng 4 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ;

b) Nghị định số 71/2012/NĐ-CP ngày 19 tháng 9 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 34/2010/NĐ-CP ngày 02 tháng 4 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ;

c) Nghị định số 44/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ về việc xử phạt vi phạm hành chính trong lĩnh vực giao thông vận tải đường sắt;

d) Nghị định số 156/2007/NĐ-CP ngày 19 tháng 10 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 44/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ về việc xử phạt vi phạm hành chính trong lĩnh vực giao thông vận tải đường sắt.

3. Đối với người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm đ Khoản 1 Điều 5, Điểm h Khoản 2 Điều 7 Nghị định này, trong trường hợp có đặt báo hiệu nguy hiểm nhưng không phải là biển báo hiệu nguy hiểm “Chú ý xe đỗ” bị xử phạt kể từ ngày 01 tháng 7 năm 2014.

4. Việc áp dụng quy định tại Điểm b Khoản 1 Điều 30 Nghị định này để xử phạt cá nhân, tổ chức vi phạm được thực hiện kể từ ngày 01 tháng 01 năm 2017.

5. Việc áp dụng quy định tại Khoản 4 Điều 30 Nghị định này để xử phạt cá nhân, tổ chức vi phạm được thực hiện kể từ ngày 01 tháng 01 năm 2015.

6. Việc áp dụng quy định tại Khoản 1 Điều 28 Nghị định này để xử phạt cá nhân, tổ chức vi phạm được thực hiện kể từ ngày 01 tháng 7 năm 2014.

Điều 77. Điều khoản chuyển tiếp

1. Đối với các hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ, đường sắt xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

2. Đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ, đường sắt đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực thi hành thì áp dụng quy định của các Nghị định tại Khoản 2 Điều 76 của Nghị định này để giải quyết.

Điều 78. Trách nhiệm thi hành

1. Bộ Công an, Bộ Tài chính khẩn trương sửa đổi các quy định liên quan đến thủ tục chuyển tên chủ phương tiện theo hướng đơn giản hóa các thủ tục hành chính, bao gồm cả thủ tục đăng ký sang tên xe tại cơ quan công an và thủ tục nộp lệ phí trước bạ tại cơ quan tài chính, quy định rõ đối tượng có trách nhiệm phải làm thủ tục đăng ký sang tên xe.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 174 xu phat hc trong buu chinh vien thong CNTT

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 174/2013/NĐ-CP | Hà Nội, ngày 13 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BƯU CHÍNH, VIỄN THÔNG, CÔNG NGHỆ THÔNG TIN VÀ TẦN SỐ VÔ TUYẾN ĐIỆN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật bưu chính ngày 17 tháng 6 năm 2010;

Căn cứ Luật viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật tần số vô tuyến điện ngày 23 tháng 11 năm 2009;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản và thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện.

2. Các hành vi vi phạm hành chính khác liên quan đến lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện không được quy định tại Nghị định này thì áp dụng quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước liên quan.

Điều 2. Quy định về mức phạt tiền và thẩm quyền phạt tiền đối với cá nhân, tổ chức

1. Mức phạt tiền quy định từ Chương II đến Chương VI tại Nghị định này được áp dụng đối với tổ chức. Cá nhân thực hiện cùng hành vi vi phạm thì mức phạt tiền bằng 1/2 mức phạt tiền đối với tổ chức.

2. Thẩm quyền xử phạt vi phạm hành chính của các chức danh được quy định tại Chương VII của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của tổ chức; trong trường hợp phạt tiền, thẩm quyền xử phạt đối với hành vi của cá nhân bằng 1/2 lần thẩm quyền xử phạt đối với hành vi của tổ chức.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BƯU CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 3. Vi phạm các quy định về giấy phép bưu chính

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thông báo hoặc thông báo không đúng với cơ quan nhà nước có thẩm quyền về bưu chính khi có thay đổi liên quan đến giấy phép bưu chính theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung ứng dịch vụ bưu chính không đúng với nội dung trong giấy phép bưu chính;

b) Tẩy xóa, sửa chữa nội dung trong giấy phép bưu chính;

c) Không bảo đảm mức vốn tối thiểu theo quy định của pháp luật.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung ứng dịch vụ bưu chính mà không có giấy phép của cơ quan nhà nước có thẩm quyền về bưu chính theo quy định của pháp luật;

b) Mua bán, cầm cố giấy phép bưu chính.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép bưu chính từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều này.

Điều 4. Vi phạm các quy định về thông báo hoạt động bưu chính

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo hoặc thông báo không đúng với cơ quan nhà nước có thẩm quyền về bưu chính khi có thay đổi liên quan đến văn bản xác nhận thông báo hoạt động bưu chính;

b) Làm chi nhánh, văn phòng đại diện của doanh nghiệp cung ứng dịch vụ bưu chính được thành lập theo pháp luật Việt Nam mà không có văn bản xác nhận thông báo hoạt động của cơ quan nhà nước có thẩm quyền về bưu chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tẩy xóa, sửa chữa văn bản xác nhận thông báo hoạt động bưu chính.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung ứng dịch vụ bưu chính mà không có văn bản xác nhận thông báo hoạt động của cơ quan nhà nước có thẩm quyền về bưu chính theo quy định của pháp luật;

b) Làm đại lý, đại diện, văn phòng đại diện cho doanh nghiệp cung ứng dịch vụ bưu chính nước ngoài; nhận nhượng quyền thương mại trong lĩnh vực bưu chính từ nước ngoài vào Việt Nam mà không có văn bản xác nhận thông báo hoạt động của cơ quan nhà nước có thẩm quyền về bưu chính.

Điều 5. Vi phạm các quy định về hợp đồng cung ứng và sử dụng dịch vụ bưu chính

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không sử dụng hoặc sử dụng không đúng dấu ngày hoặc thể hiện không chính xác thông tin về thời gian, địa điểm chấp nhận bưu gửi trên hợp đồng hoặc chứng từ xác nhận việc chấp nhận bưu gửi.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thể hiện không đúng hoặc không đầy đủ nội dung theo quy định của pháp luật đối với hợp đồng cung ứng và sử dụng dịch vụ bưu chính, chứng từ xác nhận việc chấp nhận bưu gửi;

b) Không sử dụng ngôn ngữ tiếng Việt đối với hợp đồng cung ứng và sử dụng dịch vụ bưu chính bằng văn bản;

c) Giao đại lý hoặc nhận làm đại lý dịch vụ bưu chính mà không có hợp đồng đại lý hoặc hợp đồng đại lý hết hiệu lực.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cung ứng dịch vụ bưu chính không đúng loại hình dịch vụ đã giao kết trong hợp đồng đại lý.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhận nhượng quyền thương mại trong lĩnh vực bưu chính từ nước ngoài vào Việt Nam mà hợp đồng nhượng quyền đã hết hiệu lực;

b) Làm đại diện cho doanh nghiệp cung ứng dịch vụ bưu chính nước ngoài mà hợp đồng đại diện đã hết hiệu lực.

Điều 6. Vi phạm các quy định về cung ứng và sử dụng dịch vụ bưu chính

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi cung cấp thông tin về bưu gửi không đúng, không đầy đủ theo yêu cầu của dịch vụ.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp hoặc cung cấp không đầy đủ, không chính xác thông tin liên quan đến dịch vụ bưu chính đang cung ứng;

b) Không niêm yết công khai hoặc niêm yết không đúng, không đầy đủ danh mục vật phẩm, hàng hóa không được gửi, chấp nhận, vận chuyển qua mạng bưu chính hoặc các quy định về điều kiện cung ứng dịch vụ bưu chính tại các điểm phục vụ.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng các quy định về phát bưu gửi.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Từ chối trái pháp luật cung ứng dịch vụ bưu chính công ích hoặc dịch vụ bưu chính phục vụ cơ quan Đảng, Nhà nước, quốc phòng, an ninh;

b) Không báo cáo hoạt động trong các tổ chức quốc tế về bưu chính với cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi cung ứng dịch vụ bưu chính công ích không đúng quy định của pháp luật.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không theo dõi riêng các dịch vụ bưu chính công ích, dịch vụ bưu chính dành riêng;

b) Không báo cáo hoặc báo cáo không đúng kết quả cung ứng dịch vụ bưu chính công ích theo quy định của pháp luật.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng doanh thu từ các dịch vụ bưu chính dành riêng để trợ cấp cho các khoản lỗ do việc cung ứng các dịch vụ bưu chính cạnh tranh khác dưới giá thành;

b) Vi phạm các quy định về hoạt động bưu chính quốc tế và các dịch vụ khác trong khuôn khổ các điều ước quốc tế về bưu chính mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

c) Cung ứng hoặc khuyến mại dịch vụ bưu chính vi phạm quy định về phạm vi dịch vụ bưu chính dành riêng.

Điều 7. Vi phạm các quy định về vật phẩm, hàng hóa không được gửi, chấp nhận, vận chuyển qua mạng bưu chính

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Gửi hoặc chấp nhận hoặc vận chuyển bưu gửi chứa vật phẩm, hàng hóa từ Việt Nam đi các nước mà pháp luật Việt Nam quy định cấm xuất khẩu hoặc pháp luật của nước nhận quy định cấm nhập khẩu;

b) Gửi hoặc chấp nhận hoặc vận chuyển bưu gửi chứa vật phẩm, hàng hóa cấm sử dụng hoặc cấm lưu thông theo quy định của pháp luật;

c) Gửi hoặc chấp nhận hoặc vận chuyển bưu gửi chứa vật phẩm, hàng hóa cấm nhập khẩu theo quy định của pháp luật;

d) Gửi hoặc chấp nhận hoặc vận chuyển bưu gửi chứa vật phẩm, hàng hóa cấm vận chuyển bằng đường bưu chính theo quy định của pháp luật Việt Nam, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi gửi hoặc chấp nhận hoặc vận chuyển hoặc phát bưu gửi chứa văn hóa phẩm trái đạo đức xã hội, trái với thuần phong mỹ tục của Việt Nam.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Gửi tài liệu, vật mang bí mật nhà nước không qua doanh nghiệp cung ứng dịch vụ bưu chính được nhà nước chỉ định;

b) Chấp nhận tài liệu, vật mang bí mật nhà nước không đúng thẩm quyền.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại các điểm a, b và d Khoản 1 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy vật phẩm đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc tái xuất vật phẩm, hàng hóa cấm nhập khẩu vào Việt Nam đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này;

c) Buộc khôi phục lại tình trạng ban đầu đối với hành vi quy định tại Điểm a Khoản 3 Điều này.

Điều 8. Vi phạm các quy định về bảo đảm an toàn, an ninh trong cung ứng và sử dụng dịch vụ bưu chính

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện việc kiểm kê, lập biên bản và gói, bọc lại trong trường hợp vỏ bọc bưu gửi bị rách, hư hại.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mạo danh người khác khi sử dụng dịch vụ bưu chính.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Bóc mở bưu gửi trái pháp luật, tráo đổi nội dung bưu gửi;

b) Chiếm đoạt, trộm cắp bưu gửi; hủy bưu gửi trái pháp luật;

c) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các biện pháp bảo đảm an toàn cho người vận chuyển, bưu gửi và mạng bưu chính trong kinh doanh dịch vụ;

d) Đình chỉ, tạm đình chỉ vận chuyển, phát bưu gửi hoặc kiểm tra, xử lý bưu gửi hoặc yêu cầu cung cấp thông tin về sử dụng dịch vụ bưu chính không có biên bản, chữ ký của các bên liên quan;

đ) Tiết lộ thông tin về sử dụng dịch vụ bưu chính trái pháp luật;

e) Không đình chỉ vận chuyển, phát bưu gửi hoặc không thông báo cho cơ quan nhà nước có thẩm quyền liên quan để xử lý khi phát hiện bưu gửi vi phạm quy định về vật phẩm, hàng hóa không được gửi, chấp nhận, vận chuyển qua mạng bưu chính.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không phối hợp với cơ quan nhà nước có thẩm quyền thực hiện việc đình chỉ, tạm đình chỉ vận chuyển, phát bưu gửi hoặc kiểm tra, xử lý bưu gửi hoặc cung cấp thông tin về sử dụng dịch vụ bưu chính theo quy định của pháp luật.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Lợi dụng việc đình chỉ, tạm đình chỉ vận chuyển, phát bưu gửi hoặc kiểm tra xử lý bưu gửi hoặc yêu cầu cung cấp thông tin về sử dụng dịch vụ bưu chính gây thiệt hại đến lợi ích của nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân cung ứng và sử dụng dịch vụ bưu chính;

b) Cản trở lưu thông bất hợp pháp hoạt động bưu chính.

6. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

Điều 9. Vi phạm các quy định về thay đổi họ tên, địa chỉ người nhận; chuyển tiếp, chuyển hoàn, rút lại bưu gửi; bưu gửi không có người nhận

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng quy định về việc thay đổi họ tên, địa chỉ người nhận hoặc rút lại bưu gửi.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi thu cước chuyển hoàn đối với thư cơ bản có khối lượng đến 500 gram khi không phát được.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đúng việc chuyển tiếp bưu gửi đến địa chỉ mới khi bưu gửi chưa phát đến địa chỉ của người nhận và khi người sử dụng dịch vụ bưu chính thông báo cho doanh nghiệp cung ứng dịch vụ bưu chính việc thay đổi địa chỉ của người nhận;

b) Không thực hiện hoặc thực hiện không đúng yêu cầu của người gửi về việc chuyển hoàn bưu gửi để trả lại cho người gửi khi không phát được cho người nhận;

c) Không xử lý hoặc xử lý không đúng quy định của pháp luật đối với bưu gửi không có người nhận.

4. Biện pháp khắc phục hậu quả:

Buộc hoàn trả cước thu sai đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 10. Vi phạm các quy định về mạng bưu chính công cộng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không bố trí địa điểm tại khu đô thị, khu dân cư tập trung để doanh nghiệp được chỉ định cung ứng dịch vụ bưu chính công ích lắp đặt hệ thống thùng thư công cộng;

b) Không lắp đặt hoặc lắp đặt không đúng quy định hộp thư tập trung tại chung cư cao tầng, tòa nhà văn phòng;

c) Không lắp đặt hoặc lắp đặt không đúng quy định hệ thống thùng thư công cộng tại khu đô thị, khu dân cư tập trung;

d) Không bố trí địa điểm hoặc không tổ chức để người sử dụng dịch vụ bưu chính tại chung cư cao tầng, tòa nhà văn phòng thực hiện việc lắp đặt hộp thư tập trung.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc kiểm tra, sửa chữa, bảo trì, bảo vệ công trình thuộc mạng bưu chính công cộng;

b) Không xây dựng và phát triển mạng bưu chính công cộng theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Xâm hại công trình bưu chính công cộng;

b) Sử dụng phương tiện vận tải chuyên ngành không đúng quy định.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

Điều 11. Vi phạm các quy định về chất lượng, giá cước dịch vụ bưu chính

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không công bố hoặc công bố không đúng chất lượng dịch vụ bưu chính không thuộc dịch vụ bưu chính công ích theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không công bố hợp quy dịch vụ bưu chính công ích hoặc công bố không đúng chất lượng dịch vụ bưu chính công ích theo quy định của pháp luật;

b) Không niêm yết “Bản công bố hợp quy”, “Danh mục các chỉ tiêu chất lượng dịch vụ bưu chính công ích” tại điểm phục vụ;

c) Không ban hành quy chế tự kiểm tra, đánh giá chất lượng dịch vụ bưu chính công ích theo quy định;

d) Không thực hiện hoặc thực hiện không đúng quy định việc tự kiểm tra chất lượng dịch vụ bưu chính công ích.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp công khai hoặc cung cấp không đúng chất lượng dịch vụ đã công bố;

b) Quy định giá cước dịch vụ bưu chính không đúng thẩm quyền;

c) Không thông báo giá cước dịch vụ bưu chính với cơ quan nhà nước có thẩm quyền;

d) Không xây dựng, trình cơ quan nhà nước có thẩm quyền phương án giá cước dịch vụ bưu chính do Nhà nước quy định.

Điều 12. Vi phạm các quy định về tem bưu chính

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 300.000 đồng trong việc thanh toán trước giá cước dịch vụ bưu chính đối với một trong các hành vi sau đây:

a) Sử dụng tem bưu chính Việt Nam đã có dấu hủy;

b) Sử dụng tem bưu chính Việt Nam không còn nguyên vẹn.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng tem bưu chính Việt Nam bị cấm lưu hành.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng tem bưu chính nước ngoài để thanh toán trước giá cước dịch vụ bưu chính trong nước và dịch vụ bưu chính quốc tế từ Việt Nam đi nước ngoài.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh, trao đổi, trưng bày, tuyên truyền tem bưu chính có nội dung, hình ảnh, ký hiệu, dấu hiệu không phù hợp đạo đức xã hội, thuần phong mỹ tục Việt Nam;

b) Bán tem bưu chính Việt Nam trên mạng bưu chính công cộng trong thời hạn cung ứng không đúng giá in trên mặt tem, trừ trường hợp tem bưu chính có dấu hủy;

c) Bán tem bưu chính đặc biệt đã hết thời hạn cung ứng trên mạng bưu chính công cộng, trừ trường hợp đã mua lại;

d) Lưu hành tem bưu chính Việt Nam không có quyết định phát hành của cơ quan nhà nước có thẩm quyền;

đ) Tổ chức triển lãm tem bưu chính không đúng quy định của cơ quan nhà nước có thẩm quyền;

e) In tem bưu chính Việt Nam trên các ấn phẩm mà không sử dụng tem bưu chính có in chữ “tem mẫu” (specimen) hoặc tem bưu chính có dấu hủy, trừ trường hợp in phóng to gấp nhiều lần dưới dạng pa-nô, áp phích;

g) Không lưu trữ hoặc lưu trữ tem bưu chính Việt Nam, hồ sơ mẫu thiết kế tem bưu chính Việt Nam không đúng quy định của pháp luật.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh, trao đổi, trưng bày, tuyên truyền tem bưu chính nước ngoài có nội dung và nguồn gốc xuất xứ không phù hợp theo thông báo của cơ quan bưu chính các nước thành viên Liên minh Bưu chính Thế giới và các hiệp hội sưu tập tem;

b) In tem bưu chính Việt Nam không đúng quyết định của cơ quan nhà nước có thẩm quyền;

c) Cung cấp thông tin giả mạo để được cấp giấy phép nhập khẩu tem bưu chính;

d) Nhập khẩu tem bưu chính không đúng quy định trong giấy phép nhập khẩu tem bưu chính;

đ) Sử dụng giấy phép nhập khẩu tem bưu chính đã hết thời hạn.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh, trao đổi, trưng bày, tuyên truyền tem bưu chính có quyết định đình bản, đình chỉ, thu hồi;

b) Sử dụng, sao chép một phần hoặc toàn bộ mẫu tem bưu chính Việt Nam đã duyệt mà không có văn bản cho phép của cơ quan nhà nước có thẩm quyền;

c) Không thu hồi, xử lý, hủy tem bưu chính khi có quyết định đình bản, đình chỉ hoặc tem bưu chính đặc biệt đã hết thời hạn cung ứng theo quy định của cơ quan nhà nước có thẩm quyền;

d) Thu hồi, xử lý, hủy tem bưu chính mà đã có quyết định đình bản, đình chỉ, tem bưu chính hết thời hạn cung ứng không đúng quy định;

đ) Nhập khẩu tem bưu chính mà không có giấy phép nhập khẩu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

7. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh, trao đổi, trưng bày, tuyên truyền tem bưu chính giả;

b) In tem bưu chính Việt Nam không có quyết định của cơ quan nhà nước có thẩm quyền;

c) Không trình Bộ Thông tin và Truyền thông phê duyệt đề án in tem bưu chính ở nước ngoài, hợp tác in hoặc phát hành chung với cơ quan bưu chính nước ngoài.

8. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với hành vi kinh doanh, trao đổi, trưng bày, tuyên truyền tem bưu chính có nội dung, hình ảnh, ký hiệu, dấu hiệu gây kích động, thù hằn giữa các dân tộc, sắc tộc, tôn giáo; có nội dung sai trái về chủ quyền lãnh thổ quốc gia Việt Nam.

9. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm d Khoản 4; Điểm a và Điểm b Khoản 5; Điểm a và Điểm b Khoản 6; Điểm a và Điểm b Khoản 7; Khoản 8 Điều này;

b) Trục xuất khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với người nước ngoài có hành vi vi phạm quy định tại Khoản 8 Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi số lợi bất hợp pháp có được đối với hành vi vi phạm quy định tại các điểm a, b và c Khoản 4; Điểm a Khoản 5; Điểm a Khoản 6; Điểm a Khoản 7 Điều này;

b) Buộc tái xuất tem bưu chính đối với hành vi vi phạm quy định tại Điểm d và Điểm đ Khoản 5; Điểm đ Khoản 6 Điều này;

c) Buộc tiêu hủy vật phẩm đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC VIỄN THÔNG, INTERNET, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM VỀ GIẤY PHÉP VIỄN THÔNG

Điều 13. Vi phạm các quy định về giấy phép viễn thông

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thiết lập mạng, cung cấp dịch vụ viễn thông nhưng không gửi thông báo chính thức khai thác mạng, cung cấp dịch vụ viễn thông tới Bộ Thông tin và Truyền thông theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sửa chữa, tẩy xóa giấy phép viễn thông.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi thiết lập mạng viễn thông dùng riêng hoặc thử nghiệm mạng và dịch vụ viễn thông nhưng không có giấy phép.

4. Phạt tiền từ 140.000.000 đồng đến 170.000.000 đồng đối với hành vi thiết lập mạng viễn thông công cộng hoặc cung cấp dịch vụ viễn thông hoặc lắp đặt cáp viễn thông trên biển không có giấy phép.

5. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với hành vi gian dối hoặc cung cấp thông tin giả mạo để được cấp giấy phép viễn thông.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép viễn thông từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Đề nghị cơ quan có thẩm quyền thu hồi giấy phép viễn thông đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 14. Vi phạm các quy định về công bố, thay đổi nội dung trong giấy phép

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Công bố nội dung giấy phép kinh doanh dịch vụ viễn thông không đúng thời hạn hoặc không công bố đủ trên 03 số báo liên tiếp;

b) Công bố nội dung sửa đổi, bổ sung, gia hạn giấy phép kinh doanh dịch vụ viễn thông không đúng thời hạn hoặc không công bố đủ trên 3 số báo liên tiếp.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không công bố hoặc công bố không đầy đủ nội dung giấy phép kinh doanh dịch vụ viễn thông;

b) Không công bố hoặc công bố không đầy đủ nội dung sửa đổi, bổ sung, gia hạn giấy phép kinh doanh dịch vụ viễn thông.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Thay đổi địa chỉ trụ sở chính nhưng không thông báo hoặc thông báo không đúng thời hạn cho cơ quan cấp phép;

b) Thay đổi người đại diện theo pháp luật trong giấy phép kinh doanh dịch vụ viễn thông nhưng không thông báo cho cơ quan cấp phép theo quy định;

c) Thay đổi tên doanh nghiệp hoặc phạm vi thiết lập mạng viễn thông hoặc phạm vi cung cấp dịch vụ viễn thông hoặc loại hình dịch vụ đã được cấp phép hoặc các thông tin khác theo quy định nhưng không làm thủ tục đề nghị sửa đổi, bổ sung nội dung giấy phép kinh doanh dịch vụ viễn thông;

d) Thay đổi tên tổ chức được cấp phép hoặc danh sách thành viên của mạng hoặc cấu hình mạng hoặc phạm vi hoạt động của mạng hoặc loại hình dịch vụ cung cấp nhưng không làm thủ tục đề nghị sửa đổi, bổ sung nội dung giấy phép thiết lập mạng viễn thông dùng riêng.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi thay đổi tên tổ chức được cấp phép hoặc thông tin về tuyến cáp viễn thông trên biển được lắp đặt nhưng không làm thủ tục đề nghị sửa đổi, bổ sung nội dung giấy phép lắp đặt cáp viễn thông,

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi không thực hiện đúng cam kết mà tổ chức được cấp giấy phép viễn thông đã cam kết đối với cơ quan cấp phép.

Điều 15. Vi phạm các quy định về thực hiện giấy phép thiết lập mạng viễn thông dùng riêng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cung cấp dịch vụ cho tổ chức hoặc cá nhân không phải là thành viên của mạng viễn thông dùng riêng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi thiết lập mạng viễn thông dùng riêng không đúng quy định trong giấy phép.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng mạng viễn thông dùng riêng vào mục đích kinh doanh.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 16. Vi phạm các quy định về thực hiện giấy phép thử nghiệm mạng và dịch vụ viễn thông

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi kết thúc thử nghiệm mà không tổng kết, hoàn chỉnh hồ sơ thử nghiệm, không báo cáo kết quả thử nghiệm tới Bộ Thông tin và Truyền thông.

2. Phạt tiền từ 140.000.000 đồng đến 170.000.000 đồng đối với hành vi thực hiện phương án thử nghiệm không đúng quy định trong giấy phép thử nghiệm đã được cấp.

Điều 17. Vi phạm các quy định về thực hiện giấy phép lắp đặt cáp viễn thông trên biển

1. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với hành vi cung cấp không đầy đủ hoặc không chính xác thông tin liên quan đến tuyến cáp cho Bộ Thông tin và Truyền thông.

2. Phạt tiền từ 140.000.000 đồng đến 170.000.000 đồng đối với hành vi thi công, lắp đặt tuyến cáp không đúng với sơ đồ, tọa độ tuyến đã được cơ quan nhà nước có thẩm quyền cho phép.

3. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện các hoạt động ngoài việc khảo sát, lắp đặt, bảo dưỡng, sửa chữa tuyến cáp viễn thông trong vùng biển Việt Nam;

b) Khảo sát, lắp đặt, bảo dưỡng, sửa chữa tuyến cáp viễn thông mà chưa được phép của cơ quan nhà nước có thẩm quyền.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép lắp đặt cáp viễn thông trên biển từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

MỤC 2. HÀNH VI VI PHẠM VỀ KINH DOANH DỊCH VỤ VIỄN THÔNG

Điền 18. Vi phạm các quy định về đại lý dịch vụ viễn thông và điểm giao dịch được ủy quyền

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Thiết lập hệ thống thiết bị đầu cuối ngoài địa điểm theo thỏa thuận trong hợp đồng đại lý dịch vụ viễn thông hoặc điểm giao dịch được ủy quyền để cung cấp dịch vụ;

b) Cung cấp dịch vụ viễn thông không đúng thời gian theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không cung cấp thông tin cần thiết liên quan đến việc sử dụng dịch vụ viễn thông cho người sử dụng dịch vụ.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi làm đại lý dịch vụ viễn thông hoặc điểm giao dịch được ủy quyền nhưng không đáp ứng điều kiện, tiêu chuẩn của đại lý dịch vụ viễn thông hoặc điểm giao dịch được ủy quyền.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không ký hợp đồng đại lý dịch vụ viễn thông nhưng vẫn cung cấp dịch vụ cho người sử dụng dịch vụ viễn thông;

b) Đại lý dịch vụ viễn thông cung cấp dịch vụ cho người sử dụng dịch vụ viễn thông vi phạm các hành vi bị cấm theo quy định.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

Điều 19. Vi phạm các quy định về sử dụng dịch vụ viễn thông và thuê bao viễn thông

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng, cho thuê, cho mượn thiết bị đầu cuối thuê bao, hàng hóa viễn thông chuyên dùng để chuyển lưu lượng điện thoại quốc tế trái quy định của pháp luật;

b) Sử dụng dịch vụ viễn thông để thực hiện các hành vi bị cấm trong hoạt động viễn thông.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm quy định tại Khoản 1 Điều này;

b) Trục xuất người nước ngoài có hành vi vi phạm quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 20. Vi phạm các quy định về sở hữu trong kinh doanh dịch vụ viễn thông

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không báo cáo Bộ Thông tin và Truyền thông khi có sự thay đổi về tổ chức, cá nhân sở hữu trên mức quy định đối với vốn điều lệ hoặc cổ phần của doanh nghiệp;

b) Không xây dựng kế hoạch cơ cấu lại vốn sở hữu đối với doanh nghiệp viễn thông thuộc danh mục do Thủ tướng Chính phủ quyết định;

c) Không thực hiện đúng thời hạn cơ cấu lại vốn sở hữu đối với doanh nghiệp viễn thông thuộc danh mục do Thủ tướng Chính phủ quyết định.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi không cơ cấu lại vốn sở hữu đối với doanh nghiệp viễn thông thuộc danh mục do Thủ tướng Chính phủ quyết định.

3. Phạt tiền từ 140.000.000 đồng đến 170.000.000 đồng đối với một trong các hành vi sau đây:

a) Nắm cổ phần chi phối không đúng quy định đối với doanh nghiệp thuộc Danh mục doanh nghiệp cung cấp dịch vụ có hạ tầng mạng do Nhà nước nắm cổ phần chi phối;

b) Đồng thời sở hữu trên mức quy định đối với vốn điều lệ hoặc cổ phần trong hai hay nhiều doanh nghiệp viễn thông khác nhau cùng kinh doanh dịch vụ viễn thông thuộc Danh mục dịch vụ viễn thông do Bộ Thông tin và Truyền thông quy định.

Điều 21. Vi phạm các quy định về cạnh tranh trong kinh doanh dịch vụ viễn thông

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với doanh nghiệp viễn thông có vị trí thống lĩnh thị trường, doanh nghiệp viễn thông nắm giữ phương tiện thiết yếu không cung cấp kịp thời cho doanh nghiệp viễn thông khác thông tin kỹ thuật về phương tiện thiết yếu hoặc thông tin thương mại liên quan cần thiết để cung cấp dịch vụ.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với doanh nghiệp viễn thông có vị trí thống lĩnh thị trường, doanh nghiệp viễn thông nắm giữ phương tiện thiết yếu sử dụng ưu thế về mạng viễn thông, phương tiện thiết yếu để cản trở việc thâm nhập thị trường, hạn chế, gây khó khăn cho hoạt động cung cấp dịch vụ viễn thông của các doanh nghiệp viễn thông khác.

3. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện kiến nghị miễn trừ theo quy định của Luật cạnh tranh nhưng không được chấp nhận trước bằng văn bản của Bộ Thông tin và Truyền thông;

b) Không thông báo cho Bộ Thông tin và Truyền thông trước khi tiến hành tập trung kinh tế có thị phần kết hợp từ 30% trở lên trên thị trường dịch vụ liên quan.

4. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi sau đây:

a) Doanh nghiệp viễn thông có vị trí thống lĩnh thị trường, doanh nghiệp viễn thông nắm giữ phương tiện thiết yếu sử dụng thông tin của doanh nghiệp khác để cạnh tranh không lành mạnh;

b) Doanh nghiệp viễn thông có vị trí thống lĩnh thị trường, doanh nghiệp viễn thông nắm giữ phương tiện thiết yếu thực hiện bù chéo dịch vụ viễn thông để cạnh tranh không lành mạnh.

Điều 22. Vi phạm các quy định về giải quyết tranh chấp trong kinh doanh dịch vụ viễn thông

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp đầy đủ thông tin, chứng cứ có liên quan cho Bộ Thông tin và Truyền thông để thực hiện hiệp thương giữa các bên;

b) Không tham gia hiệp thương khi Bộ Thông tin và Truyền thông yêu cầu.

2. Phạt tiền từ 140.000.000 đồng đến 170.000.000 đồng đối với hành vi không chấp hành quyết định giải quyết tranh chấp của Bộ Thông tin và Truyền thông mà các bên tranh chấp đã chấp thuận.

MỤC 3. HÀNH VI VI PHẠM VỀ THIẾT LẬP MẠNG VÀ CUNG CẤP DỊCH VỤ VIỄN THÔNG

Điều 23. Vi phạm các quy định về thiết lập mạng và cung cấp dịch vụ viễn thông

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không niêm yết hướng dẫn sử dụng dịch vụ và các số máy dịch vụ viễn thông khẩn cấp, dịch vụ trợ giúp tra cứu số thuê bao điện thoại cố định, dịch vụ báo hỏng số thuê bao điện thoại cố định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp thông tin cần thiết liên quan đến việc sử dụng dịch vụ viễn thông cho người sử dụng dịch vụ, cho đại lý viễn thông, đại lý Internet;

b) Áp dụng hợp đồng sử dụng dịch vụ viễn thông mẫu khi chưa được chấp thuận của cơ quan nhà nước có thẩm quyền đối với dịch vụ viễn thông thuộc danh mục dịch vụ viễn thông phải có hợp đồng mẫu theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp các dịch vụ viễn thông cơ bản hoặc dịch vụ viễn thông giá trị gia tăng khi chưa được sự đồng ý của thuê bao viễn thông;

b) Không gửi thông báo chính thức cung cấp dịch vụ viễn thông tới Bộ Thông tin và Truyền thông.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dịch vụ viễn thông không đúng quy định trong giấy phép viễn thông;

b) Không thực hiện đúng quy định về bán lại dịch vụ viễn thông.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Thực hiện hòa mạng trước khi người sử dụng dịch vụ hoàn thành việc ký hợp đồng và thanh toán tiền mua SIM thuê bao đối với dịch vụ viễn thông trả sau;

b) Thực hiện hòa mạng trước khi người sử dụng dịch vụ đăng ký thông tin thuê bao hoặc nạp tiền từ thẻ thanh toán vào tài khoản của SIM thuê bao đối với dịch vụ viễn thông trả trước.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi cung cấp dịch vụ viễn thông qua biên giới đến người sử dụng trên lãnh thổ Việt Nam không đúng với các quy định của pháp luật Việt Nam.

7. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với một trong các hành vi sau đây:

a) Thiết lập mạng viễn thông không đúng chiến lược, quy hoạch, tiêu chuẩn, quy chuẩn kỹ thuật;

b) Thiết lập mạng viễn thông không đúng quy định của Bộ Thông tin và Truyền thông.

8. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với hành vi lắp đặt thiết bị viễn thông để chuyển trái phép lưu lượng dịch vụ viễn thông từ Việt Nam đi nước ngoài hoặc từ nước ngoài vào Việt Nam dưới bất kỳ hình thức nào.

9. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi vi phạm quy định tại Khoản 8 Điều này.

10. Biện pháp khắc phục hậu quả:

Buộc thu hồi số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 6 và Khoản 8 Điều này.

Điều 24. Vi phạm các quy định về cung cấp dịch vụ viễn thông công ích

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tuyên truyền, quảng cáo tạo sự hiểu lầm dịch vụ viễn thông công ích được hỗ trợ bởi doanh nghiệp;

b) Thực hiện chính sách viễn thông công ích không đúng quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ loại hình cung cấp dịch vụ viễn thông công ích theo quy định;

b) Không thể hiện kinh phí hoặc nội dung hỗ trợ dịch vụ viễn thông công ích của Nhà nước theo quy định.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Áp dụng vùng được cung cấp dịch vụ viễn thông công ích không đúng quy định;

b) Không chấp hành nghĩa vụ về xây dựng, trình duyệt, điều chỉnh kế hoạch về cung cấp dịch vụ viễn thông công ích khi được cơ quan nhà nước có thẩm quyền yêu cầu;

c) Không thực hiện dự án đầu tư xây dựng về cung cấp dịch vụ viễn thông công ích khi được cơ quan nhà nước có thẩm quyền yêu cầu;

d) Chậm đóng góp tài chính cho Quỹ dịch vụ viễn thông công ích Việt Nam theo quy định của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với hành vi sử dụng vốn được hỗ trợ để thực hiện chính sách viễn thông công ích sai mục đích.

5. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi kinh phí đã chi sai đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Buộc nộp lại số tiền đóng góp nghĩa vụ tài chính chậm nộp cho Quỹ dịch vụ viễn thông công ích Việt Nam và truy thu khoản tiền lãi của số tiền chậm nộp tính theo lãi suất tối đa áp dụng đối với tiền gửi không kỳ hạn do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại Điểm d Khoản 3 Điều này.

Điều 25. Vi phạm các quy định về ngừng kinh doanh dịch vụ viễn thông

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Ngừng kinh doanh dịch vụ viễn thông khi thông báo cho người sử dụng và các bên có liên quan hoặc công bố trên các phương tiện thông tin đại chúng chưa đủ 30 ngày;

b) Ngừng kinh doanh dịch vụ viễn thông nhưng không thông báo cho người sử dụng dịch vụ viễn thông và các bên có liên quan hoặc không công bố trên các phương tiện thông tin đại chúng hoặc thông báo, công bố thông tin không đủ theo yêu cầu;

c) Ngừng kinh doanh một phần hoặc toàn bộ dịch vụ viễn thông khi gửi hồ sơ thông báo cho cơ quan nhà nước có thẩm quyền chưa đủ thời hạn 60 ngày;

d) Không gửi hồ sơ thông báo cho cơ quan nhà nước có thẩm quyền khi ngừng kinh doanh một phần hoặc toàn bộ dịch vụ viễn thông đã được cấp phép.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với doanh nghiệp viễn thông nắm giữ phương tiện thiết yếu, doanh nghiệp viễn thông thống lĩnh thị trường, doanh nghiệp cung cấp dịch vụ viễn thông công ích thực hiện một trong các hành vi sau đây:

a) Ngừng kinh doanh dịch vụ mà không trình Bộ Thông tin và Truyền thông phương án tổ chức lại doanh nghiệp để bảo đảm tiếp tục duy trì việc cung cấp dịch vụ cho người sử dụng;

b) Ngừng kinh doanh một phần hoặc toàn bộ các dịch vụ viễn thông khi chưa được Bộ Thông tin và Truyền thông chấp thuận bằng văn bản.

Điều 26. Vi phạm các quy định về liên lạc nghiệp vụ

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi áp dụng chế độ liên lạc nghiệp vụ không đúng đối tượng.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không quy định chi tiết đối tượng, phạm vi, mức sử dụng hoặc không ban hành quy chế quản lý liên lạc nghiệp vụ nội bộ doanh nghiệp.

Điều 27. Vi phạm các quy định về dịch vụ trợ giúp tra cứu số thuê bao điện thoại cố định

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cung cấp dịch vụ 116 không đáp ứng một trong các chỉ tiêu chất lượng theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không trợ giúp tra cứu đối với số máy điện thoại cố định của các doanh nghiệp viễn thông có đăng ký trong danh bạ điện thoại công cộng;

b) Không thiết lập phương thức trợ giúp tra cứu số thuê bao điện thoại cố định theo quy định;

c) Không triển khai hoặc triển khai không đúng hệ thống cung cấp dịch vụ 116 dự phòng;

d) Đưa thông tin về tên hoặc địa chỉ hoặc các thông tin liên quan khác vào Danh bạ điện thoại công cộng khi thuê bao đã từ chối đăng ký thông tin.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm đủ dung lượng hoặc không bảo đảm đúng thời gian khi cung cấp cổng trung kế của tổng đài kết nối với hệ thống cung cấp dịch vụ 116;

b) Cung cấp không đầy đủ hoặc cung cấp không bảo đảm về thời gian đối với cơ sở dữ liệu dịch vụ 116;

c) Không định tuyến cuộc gọi 116 đến hệ thống cung cấp dịch vụ 116;

d) Không cung cấp cơ sở dữ liệu về thuê bao điện thoại cố định bao gồm các thông tin về tên, địa chỉ, số điện thoại và các thông tin liên quan khác cho doanh nghiệp cung cấp dịch vụ 116.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không cung cấp miễn phí cho người sử dụng dịch vụ điện thoại cố định Danh bạ điện thoại công cộng.

Điều 28. Vi phạm các quy định về dịch vụ viễn thông khẩn cấp và báo hỏng số thuê bao điện thoại cố định

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

1. Không bảo đảm khả năng truy nhập của người sử dụng dịch vụ viễn thông đến các số liên lạc khẩn cấp hoặc dịch vụ báo hỏng số thuê bao điện thoại cố định.

2. Không thông báo cho người sử dụng dịch vụ viễn thông, không đăng trong Danh bạ điện thoại công cộng các số liên lạc khẩn cấp.

Điều 29. Vi phạm các quy định về đổi số thuê bao viễn thông

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo hoặc thông báo không đúng thời hạn trên các phương tiện thông tin đại chúng trước khi tiến hành đổi số thuê bao viễn thông;

b) Không hướng dẫn người sử dụng dịch vụ viễn thông cách thức quay số sau khi tiến hành đổi số thuê bao viễn thông;

c) Không báo cáo bằng văn bản tới Bộ Thông tin và Truyền thông khi đổi số thuê bao viễn thông theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi đổi số thuê bao viễn thông không đúng với hồ sơ đề nghị đổi số thuê bao viễn thông hoặc không đúng với văn bản chấp thuận của Bộ Thông tin và Truyền thông.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Đổi số thuê bao viễn thông khi chưa có văn bản chấp thuận của Bộ Thông tin và Truyền thông theo quy định;

b) Không triển khai các biện pháp kỹ thuật nhằm giảm thiểu tối đa việc mất liên lạc trước, trong và sau quá trình đổi số thuê bao viễn thông.

Điều 30. Vi phạm các quy định về đăng ký, lưu giữ và sử dụng thông tin thuê bao

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp hoặc sử dụng thông tin không chính xác khi giao kết hợp đồng sử dụng dịch vụ viễn thông;

b) Không đăng ký thay đổi thông tin khi thay đổi chủ thuê bao.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi chấp nhận giấy tờ không đúng quy định khi tiếp nhận đăng ký thông tin thuê bao.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp nhận đăng ký thông tin thuê bao khi không được ủy quyền theo quy định;

b) Không đáp ứng các điều kiện theo quy định đối với điểm đăng ký thông tin thuê bao;

c) Chủ điểm giao dịch không thực hiện đúng quy trình tiếp nhận đăng ký thông tin thuê bao;

d) Không báo cáo với doanh nghiệp hoặc cơ quan nhà nước có thẩm quyền khi phát hiện các vi phạm trong quá trình đăng ký, lưu giữ và sử dụng thông tin thuê bao;

đ) Không kiểm tra, cập nhật hoặc không chuyển chính xác thông tin thuê bao đã đăng ký tại điểm giao dịch của mình cho doanh nghiệp;

e) Cung cấp dịch vụ cho thuê bao trong trường hợp chủ thuê bao cung cấp không đầy đủ hoặc không chính xác thông tin thuê bao theo quy định với số lượng dưới 100 thuê bao.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán SIM thuê bao hoặc thiết bị đầu cuối loại không dùng SIM đã được đăng ký thông tin thuê bao của người khác;

b) Mua bán, trao đổi hoặc sử dụng thiết bị có chức năng kích hoạt SIM thuê bao, đăng ký thông tin thuê bao trái quy định của pháp luật.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện ủy quyền việc tiếp nhận đăng ký thông tin thuê bao không đúng quy định;

b) Không tập huấn, đào tạo về quy trình, thủ tục đăng ký thông tin thuê bao cho điểm đăng ký thông tin thuê bao;

c) Không chấm dứt việc cung cấp dịch vụ đối với chủ thuê bao cung cấp thông tin không chính xác trong trường hợp doanh nghiệp tự phát hiện;

d) Không cung cấp thông tin thuê bao theo yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Không chấm dứt việc cung cấp dịch vụ đối với chủ thuê bao theo yêu cầu của cơ quan nhà nước có thẩm quyền;

e) Cung cấp dịch vụ cho thuê bao trong trường hợp chủ thuê bao cung cấp không đầy đủ hoặc không chính xác thông tin thuê bao theo quy định với số lượng từ 100 thuê bao đến dưới 300 thuê bao;

g) Không kết nối cơ sở dữ liệu thông tin thuê bao theo yêu cầu của cơ quan nhà nước có thẩm quyền;

h) Không xây dựng, ban hành và tổ chức thực hiện quy trình, thủ tục đăng ký thông tin thuê bao theo quy định;

i) Doanh nghiệp cung cấp dịch vụ viễn thông không thực hiện đúng quy định việc đăng ký, lưu giữ hoặc sử dụng thông tin thuê bao.

6. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Chấp nhận thông tin thuê bao do chủ điểm giao dịch không được ủy quyền cung cấp;

b) Cung cấp dịch vụ cho thuê bao trong trường hợp chủ thuê bao cung cấp không đầy đủ hoặc không chính xác thông tin thuê bao theo quy định với số lượng từ 300 thuê bao đến dưới 500 thuê bao.

7. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Không xây dựng hệ thống kỹ thuật, cơ sở dữ liệu để thu thập, lưu giữ, quản lý thông tin thuê bao theo quy định;

b) Cung cấp dịch vụ cho thuê bao trong trường hợp chủ thuê bao cung cấp không đầy đủ hoặc không chính xác thông tin thuê bao theo quy định với số lượng từ 500 thuê bao trở lên;

c) Không triển khai điểm đăng ký thông tin thuê bao theo quy định;

d) Không chấm dứt hợp đồng ủy quyền đăng ký thông tin thuê bao di động trả trước với chủ điểm đăng ký thông tin thuê bao vi phạm các hành vi bị cấm theo quy định.

8. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật được sử dụng để vi phạm hành chính, ngoại trừ giấy chứng minh nhân dân hoặc hộ chiếu (tang vật là SIM thì tịch thu cả tài khoản có trong SIM) đối với các hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Tịch thu số tiền có được, số tiền có trong tài khoản chính của SIM đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

Điều 31. Vi phạm các quy định về lập hóa đơn, doanh thu giá cước và thanh toán cước viễn thông

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lập hóa đơn thanh toán giá cước dịch vụ viễn thông thể hiện không đầy đủ hoặc không chính xác về giá cước và số tiền phải thanh toán đối với từng loại dịch vụ viễn thông hoặc thuế VAT và tổng số tiền phải thanh toán.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp cho thuê bao viễn thông bảng kê chi tiết miễn phí một lần kèm theo hóa đơn đối với các dịch vụ viễn thông theo Danh mục dịch vụ do Bộ Thông tin và Truyền thông quy định, trừ khi có thỏa thuận khác;

b) Tính cước cuộc gọi cố định nội hạt từ thuê bao điện thoại cố định đến các số liên lạc khẩn cấp hoặc dịch vụ 116 hoặc dịch vụ báo hỏng số thuê bao điện thoại cố định;

c) Không lập hóa đơn thanh toán giá cước cho người sử dụng dịch vụ viễn thông theo hình thức trả sau, trừ trường hợp người sử dụng tự thanh toán bằng thẻ nạp tiền hoặc có thỏa thuận khác;

d) Không lưu trữ Bảng kê tổng hợp doanh thu giá cước dịch vụ viễn thông đối với người sử dụng dưới dạng chứng từ giấy theo mẫu Bảng kê doanh thu giá cước dịch vụ viễn thông đối với người sử dụng;

đ) Không lưu trữ đầy đủ Bảng kê tổng hợp doanh thu giá cước dịch vụ viễn thông, Bảng kê doanh thu giá cước dịch vụ viễn thông áp dụng cho người sử dụng dịch vụ viễn thông, Bảng kê doanh thu chênh lệch thanh toán giá cước giữa các doanh nghiệp viễn thông, Bảng kê doanh thu chênh lệch thanh toán quốc tế giữa doanh nghiệp viễn thông và các đối tác nước ngoài theo quy định của pháp luật;

e) Bảng kê tổng hợp doanh thu giá cước dịch vụ viễn thông thể hiện không đầy đủ hoặc không chính xác đối với một trong các nội dung: Doanh thu từng dịch vụ viễn thông, các khoản giảm trừ doanh thu dịch vụ viễn thông bao gồm nhưng không giới hạn ở các trường hợp giảm trừ sau: Giảm cước, chiết khấu, khuyến mại, doanh thu chênh lệch thanh toán giá cước giữa các doanh nghiệp viễn thông, doanh thu chênh lệch thanh toán giữa các doanh nghiệp viễn thông với đối tác nước ngoài, doanh thu khác.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không áp dụng đúng phương pháp xác định doanh thu giá cước dịch vụ viễn thông.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi hoặc buộc hoàn trả kinh phí thu sai đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 32. Vi phạm các quy định về điểm truy nhập Internet công cộng

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi đây:

a) Không ghi số đăng ký kinh doanh đại lý Internet trên biển “Đại lý Internet” đối với đại lý Internet phải ký hợp đồng đại lý Internet;

b) Không ghi tên doanh nghiệp hoặc không ghi số giấy phép cung cấp dịch vụ Internet của doanh nghiệp trên biển “Điểm cung cấp dịch vụ truy nhập Internet cho công cộng”;

c) Không thể hiện đầy đủ các hành vi bị cấm theo quy định trong nội quy sử dụng dịch vụ Internet;

d) Không niêm yết nội quy sử dụng dịch vụ Internet theo quy định;

đ) Không niêm yết giá cước.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không treo biển “Đại lý Internet” hoặc “Điểm cung cấp dịch vụ truy nhập Internet công cộng”;

b) Thiết lập hệ thống thiết bị Internet để cung cấp dịch vụ ngoài địa điểm đã đăng ký trong hợp đồng đại lý Internet;

c) Hệ thống thiết bị Internet không đáp ứng các yêu cầu về bảo đảm an toàn cơ sở hạ tầng viễn thông và an ninh thông tin theo quy định;

d) Cung cấp dịch vụ truy nhập Internet thấp hơn chất lượng hoặc không đúng với giá cước trong hợp đồng đại lý Internet.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tuân thủ thời gian hoạt động theo quy định;

b) Đại lý Internet sử dụng đường truyền thuê bao của hộ gia đình để cung cấp dịch vụ truy nhập Internet cho công cộng;

c) Để người sử dụng Internet thực hiện các hành vi bị cấm theo quy định về quản lý, cung cấp, sử dụng Internet và thông tin trên mạng;

d) Điểm truy nhập Internet công cộng không có hợp đồng đại lý Internet;

đ) Để người sử dụng truy cập, xem, tải các thông tin, hình ảnh, phim có nội dung đồi trụy, cờ bạc, mê tín dị đoan.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với điểm truy nhập Internet công cộng vi phạm quy định tại các điểm b, c, d và đ Khoản 3 Điều này.

MỤC 4. HÀNH VI VI PHẠM VỀ KẾT NỐI, CHIA SẺ CƠ SỞ HẠ TẦNG, CÔNG TRÌNH VIỄN THÔNG

Điều 33. Vi phạm các quy định về kết nối mạng viễn thông công cộng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Doanh nghiệp viễn thông nắm giữ các phương tiện thiết yếu không công bố công khai bản thỏa thuận kết nối mẫu;

b) Doanh nghiệp viễn thông không đáp ứng đủ dung lượng kết nối theo quy hoạch chung về phát triển mạng lưới, dịch vụ viễn thông và thỏa thuận kết nối;

c) Doanh nghiệp viễn thông không bảo đảm chất lượng kết nối;

d) Thực hiện không đúng nội dung thỏa thuận kết nối đã ký kết;

đ) Từ chối yêu cầu đàm phán của doanh nghiệp viễn thông khác khi thực hiện triển khai kết nối không đúng theo quy định;

e) Ký thỏa thuận kết nối, hợp đồng cung cấp dung lượng kết nối không đầy đủ các nội dung thông tin theo quy định;

g) Không tuân thủ thời hạn thực hiện thủ tục kết nối theo quy định;

h) Doanh nghiệp viễn thông nắm giữ phương tiện thiết yếu không tạo điều kiện thuận lợi cho việc đàm phán và thực hiện kết nối của các doanh nghiệp viễn thông khác.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Doanh nghiệp viễn thông nắm giữ các phương tiện thiết yếu không đăng ký thỏa thuận kết nối mẫu với Bộ Thông tin và Truyền thông;

b) Tự ý thực hiện kết nối viễn thông khi chưa có sự phê duyệt thỏa thuận kết nối bằng văn bản của Bộ Thông tin và Truyền thông;

c) Không cung cấp hoặc cung cấp không chính xác cho doanh nghiệp khác các thông tin phục vụ cho việc thực hiện kết nối theo quy định.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý dừng, hạn chế hoặc gây khó khăn cho việc kết nối các mạng viễn thông công cộng với nhau hoặc hoạt động cung cấp dịch vụ của các doanh nghiệp viễn thông khác không đúng quy định hoặc thỏa thuận kết nối đã được ký kết giữa các doanh nghiệp;

b) Từ chối việc kết nối mạng viễn thông công cộng của mình với mạng viễn thông công cộng của các doanh nghiệp viễn thông khác không đúng quy định;

c) Không cho phép kết nối tại vị trí có khả thi về mặt kỹ thuật trên mạng viễn thông;

d) Không bảo đảm kết nối kịp thời hoặc công khai, minh bạch;

đ) Phân biệt đối xử trong kết nối về giá cước, tiêu chuẩn, quy chuẩn kỹ thuật mạng viễn thông, chất lượng mạng và dịch vụ viễn thông bao gồm cả giữa kết nối nội mạng và kết nối liên mạng;

e) Kết nối các mạng viễn thông không đúng quy định;

g) Không thực hiện quyết định kết nối của Bộ Thông tin và Truyền thông trong các trường hợp khẩn cấp nhằm bảo đảm duy trì dịch vụ viễn thông phục vụ công tác phòng chống thiên tai, thảm họa, lũ lụt, động đất, phòng cháy chữa cháy và các trường hợp khẩn cấp khác theo quy định;

h) Tự ý thực hiện kết nối với tiêu chuẩn giao diện kết nối hoặc tiêu chuẩn báo hiệu không tuân theo tiêu chuẩn được Bộ Thông tin và Truyền thông công bố áp dụng mà không được sự phê duyệt bằng văn bản của cơ quan nhà nước có thẩm quyền.

Điều 34. Vi phạm các quy định về kết nối mạng viễn thông dùng riêng

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng các quy định kết nối mạng viễn thông dùng riêng vào mạng viễn thông công cộng;

b) Kết nối mạng viễn thông dùng riêng vào mạng viễn thông công cộng mà không bảo đảm các tiêu chuẩn, quy chuẩn kỹ thuật theo quy định;

c) Kết nối mạng viễn thông dùng riêng với mạng viễn thông công cộng nhưng không ký hợp đồng kết nối.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi kết nối các mạng viễn thông dùng riêng trực tiếp với nhau mà không được Bộ Thông tin và Truyền thông cho phép bằng văn bản.

Điều 35. Vi phạm các quy định về chia sẻ cơ sở hạ tầng viễn thông

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện chia sẻ cơ sở hạ tầng viễn thông mà không thông qua hợp đồng;

b) Doanh nghiệp nắm giữ phương tiện viễn thông thiết yếu không cung cấp hoặc cung cấp không chính xác thông tin về phương tiện viễn thông thiết yếu theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện chia sẻ cơ sở hạ tầng viễn thông mà không bảo đảm các yếu tố cảnh quan, môi trường, quy hoạch đô thị;

b) Thực hiện chia sẻ cơ sở hạ tầng viễn thông mà không bảo đảm các tiêu chuẩn, quy chuẩn kỹ thuật theo quy định;

c) Phân biệt đối xử về giá, tiêu chuẩn, quy chuẩn, chất lượng khi thực hiện chia sẻ cơ sở hạ tầng viễn thông;

d) Từ chối yêu cầu đàm phán chia sẻ hạ tầng viễn thông của doanh nghiệp viễn thông khác không đúng quy định.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Doanh nghiệp viễn thông hạn chế, tự ý dừng, gây khó khăn cho việc chia sẻ cơ sở hạ tầng viễn thông với doanh nghiệp viễn thông khác;

b) Doanh nghiệp viễn thông có đủ năng lực, kỹ thuật trên mạng không chia sẻ hạ tầng viễn thông với doanh nghiệp viễn thông khác;

c) Không thực hiện hoặc trì hoãn thực hiện quyết định của cơ quan nhà nước có thẩm quyền về việc chia sẻ cơ sở hạ tầng viễn thông.

Điều 36. Vi phạm các quy định về lập và thực hiện quy hoạch công trình viễn thông thụ động

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không công bố công khai, không thông báo quy hoạch hạ tầng kỹ thuật viễn thông thụ động đã được phê duyệt;

b) Không cung cấp đầy đủ dữ liệu về hạ tầng kỹ thuật viễn thông thụ động theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện dự án đầu tư công trình viễn thông quan trọng liên quan đến an ninh quốc gia hoặc làm điểm cung cấp dịch vụ viễn thông công cộng sau khi được cơ quan nhà nước có thẩm quyền phê duyệt và giao đất;

b) Thực hiện xây dựng và sử dụng công trình hạ tầng kỹ thuật viễn thông thụ động không đúng quy hoạch đã được phê duyệt;

c) Không bố trí và bàn giao mặt bằng để xây dựng công trình viễn thông quan trọng liên quan đến an ninh quốc gia hoặc được sử dụng làm điểm cung cấp dịch vụ viễn thông công cộng theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt và công bố.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Doanh nghiệp viễn thông không trình cơ quan nhà nước có thẩm quyền phê duyệt quy hoạch hạ tầng kỹ thuật viễn thông thụ động tại địa phương;

b) Doanh nghiệp viễn thông không phối hợp hoặc không đóng góp kinh phí để thực hiện hạ ngầm, thu hồi cáp treo, chỉnh trang, sắp xếp lại công trình hạ tầng kỹ thuật viễn thông thụ động theo quy hoạch đã được phê duyệt.

Điều 37. Vi phạm các quy định về thiết kế, xây dựng, sử dụng công trình viễn thông

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lắp đặt hệ thống cáp viễn thông, điểm truy nhập trong chung cư, tòa nhà văn phòng, khách sạn;

b) Không bố trí mặt bằng để lắp đặt cột ăng ten, lắp đặt thiết bị thu, phát sóng trong chung cư, tòa nhà văn phòng, khách sạn hoặc trong công trình xây dựng công cộng nếu việc lắp đặt là khả thi về kỹ thuật;

c) Không có hạ tầng kỹ thuật viễn thông thụ động khi lập thiết kế cơ sở hệ thống công trình hạ tầng kỹ thuật giao thông, cung cấp năng lượng, chiếu sáng công cộng, cấp nước, thoát nước và các công trình hạ tầng kỹ thuật khác;

d) Việc sử dụng công trình hạ tầng kỹ thuật viễn thông thụ động không bảo đảm nguyên tắc người sử dụng dịch vụ được tự do lựa chọn doanh nghiệp viễn thông trong các tòa nhà, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu đô thị và khu công nghệ thông tin tập trung;

đ) Cản trở trái phép việc xây dựng công trình hạ tầng kỹ thuật viễn thông thụ động đã được phê duyệt;

e) Thi công xây dựng, sử dụng công trình sai quy chuẩn, tiêu chuẩn được quy định trong hồ sơ thiết kế đã được phê duyệt;

g) Chủ sở hữu, chủ quản lý sử dụng công trình viễn thông không tổ chức thực hiện bảo trì công trình viễn thông theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với chủ đầu tư xây dựng công trình giao thông, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu đô thị và khu công nghệ thông tin tập trung không bố trí mặt bằng để xây dựng công trình hạ tầng kỹ thuật viễn thông thụ động.

Điều 38. Vi phạm các quy định về sử dụng chung cơ sở hạ tầng kỹ thuật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở trái phép việc lắp đặt cáp viễn thông đi dọc đường, phố, hè phố, cầu cống và các đường giao thông;

b) Cản trở trái phép việc lắp đặt cáp viễn thông trên cột điện tại các khu vực không thể hạ ngầm hoặc không thể xây dựng cột treo cáp viễn thông riêng biệt;

c) Cản trở trái phép việc lắp đặt cáp viễn thông, thiết bị viễn thông trong công trình công cộng ngầm, công trình giao thông ngầm, công trình đầu mối kỹ thuật ngầm, phần ngầm của các công trình xây dựng trên mặt đất, công trình đường dây, cáp, đường ống kỹ thuật ngầm, hào và tuynen kỹ thuật.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Chủ đầu tư công trình hạ tầng kỹ thuật không thiết kế hoặc không xây dựng hạ tầng kỹ thuật cho phép sử dụng chung để lắp đặt cáp và thiết bị viễn thông phù hợp với quy hoạch hạ tầng viễn thông thụ động đã được phê duyệt;

b) Áp đặt mức giá thuê công trình hạ tầng kỹ thuật dùng chung để lắp đặt cáp và thiết bị viễn thông không theo quy định;

c) Bố trí, lắp đặt các loại đường dây, cáp và đường ống viễn thông vào công trình hạ tầng kỹ thuật sử dụng chung mà không có dấu hiệu nhận biết theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi thực hiện không đúng quy định sử dụng chung hạ tầng kỹ thuật viễn thông thụ động.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi không thực hiện quy định sử dụng chung hạ tầng kỹ thuật viễn thông thụ động.

Điều 39. Vi phạm các quy định về đảm bảo an toàn cơ sở hạ tầng viễn thông

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi làm hư hỏng đường dây cáp quang, cáp đồng, ăng ten hoặc trang thiết bị của hệ thống truyền dẫn, chuyển mạch và các thiết bị viễn thông khác thuộc mạch vòng nội hạt.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp viễn thông, doanh nghiệp cung cấp dịch vụ Internet, tổ chức, doanh nghiệp cung cấp dịch vụ thông tin công cộng trên mạng vi phạm một trong các hành vi sau đây:

a) Không triển khai các hệ thống kỹ thuật, nghiệp vụ bảo đảm an toàn, an ninh thông tin theo quy định;

b) Không hướng dẫn các đại lý, điểm cung cấp dịch vụ công cộng của doanh nghiệp thực hiện các biện pháp bảo đảm an toàn thông tin và an ninh thông tin;

c) Không xây dựng, ban hành và thực hiện quy chế hoạt động nội bộ; quy trình vận hành, khai thác, cung cấp và sử dụng dịch vụ và quy chế phối hợp với Bộ Thông tin và Truyền thông và Bộ Công an trong việc đảm bảo an toàn thông tin và an ninh thông tin.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm hư hỏng đường dây cáp quang, ăng ten hoặc trang thiết bị của hệ thống truyền dẫn, chuyển mạch và các thiết bị viễn thông khác thuộc mạng viễn thông cố định công cộng đường dài trong nước, quốc tế; mạng viễn thông di động công cộng, mạng viễn thông cố định vệ tinh công cộng, mạng viễn thông di động vệ tinh công cộng, mạng thông tin vô tuyến điện hàng hải công cộng;

b) Xâm nhập trái phép vào mạng viễn thông công cộng, mạng viễn thông dùng riêng, mạng viễn thông chuyên dùng hoặc đường thuê bao viễn thông khác.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Phá hoại cơ sở hạ tầng kỹ thuật vô tuyến điện hoặc cản trở trái pháp luật việc xây dựng cơ sở hạ tầng kỹ thuật vô tuyến điện hợp pháp;

b) Phá hủy, làm hư hỏng hoặc hủy hoại các công trình kiểm soát tần số vô tuyến điện; ăng ten, trang thiết bị của công trình kiểm soát tần số vô tuyến điện.

5. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm hư hỏng đường dây cáp quang, ăng ten hoặc trang thiết bị của hệ thống truyền dẫn, chuyển mạch và các thiết bị viễn thông khác của hệ thống đường trục viễn thông quốc gia; làm hư hỏng hệ thống máy chủ tên miền quốc gia;

b) Phá hoại cơ sở dữ liệu, phần mềm, phần cứng, thiết bị của mạng viễn thông, hệ thống máy chủ tên miền quốc gia;

c) Không thực hiện đúng quy định về bảo đảm an toàn cơ sở hạ tầng viễn thông hoặc an ninh thông tin;

d) Không có biện pháp bảo đảm an toàn cơ sở hạ tầng viễn thông và an ninh thông tin;

đ) Phá hủy, làm hư hỏng hoặc hủy hoại công trình viễn thông hoặc sử dụng, lợi dụng mạng lưới, thiết bị, các công cụ phần cứng, phần mềm để cản trở, gây nhiễu, gây rối loạn hoạt động mạng máy tính, viễn thông, thiết bị số;

e) Không xây dựng kế hoạch và áp dụng các biện pháp bảo đảm an toàn cơ sở hạ tầng, an ninh thông tin theo quy định;

g) Không xây dựng, ban hành quy trình, quy chế phối hợp với lực lượng Công an, quân sự, dân quân tự vệ để bảo đảm an toàn cơ sở hạ tầng và an ninh thông tin;

h) Không đầu tư, xây lắp hệ thống thiết bị phục vụ công tác bảo đảm an ninh thông tin tại phía doanh nghiệp theo quy định;

i) Không bố trí cổng kết nối hoặc các điều kiện kỹ thuật cần thiết cho nhiệm vụ bảo đảm an toàn, an ninh thông tin theo yêu cầu của Bộ Thông tin và Truyền thông, Bộ Công an;

k) Không chấm dứt ngay việc cung cấp, sử dụng dịch vụ đối với các trường hợp sử dụng, lợi dụng mạng lưới, dịch vụ viễn thông để hoạt động xâm phạm an ninh quốc gia, trật tự, an toàn xã hội;

l) Không xây dựng và thực hiện phương án, kế hoạch bảo vệ, phòng, chống các hành vi xâm hại đến sự an toàn của công trình viễn thông quan trọng liên quan đến an ninh quốc gia theo quy định.

6. Tước quyền sử dụng giấy phép viễn thông từ 12 tháng đến 18 tháng đối với hành vi trì hoãn hoặc không chấp hành quyết định huy động một phần hay toàn bộ cơ sở hạ tầng viễn thông, mạng viễn thông công cộng, mạng viễn thông dùng riêng để phục vụ nhiệm vụ an ninh, quốc phòng trong trường hợp khẩn cấp theo quy định của pháp luật.

MỤC 5. HÀNH VI VI PHẠM VỀ TÀI NGUYÊN VIỄN THÔNG, INTERNET

Điều 40. Vi phạm các quy định về phân bổ, sử dụng, hoàn trả kho số viễn thông

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không hoàn trả kho số viễn thông đã được cấp khi không còn nhu cầu sử dụng hoặc khi ngừng kinh doanh dịch vụ viễn thông.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng kho số viễn thông đã được phân bổ không đúng mục đích, phạm vi, đối tượng theo quyết định phân bổ, quy hoạch và quy định quản lý kho số viễn thông.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng kho số viễn thông khi chưa được Bộ Thông tin và Truyền thông phân bổ.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi sử dụng kho số viễn thông khi đã có quyết định thu hồi kho số của Bộ Thông tin và Truyền thông.

Điều 41. Vi phạm các quy định về sử dụng tên miền Internet

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký tên miền quốc tế mà không tuân thủ các quy định của Bộ Thông tin và Truyền thông; sử dụng tên miền quốc tế mà không thông báo hoặc thông báo thiếu thông tin, thông tin không chính xác hoặc thay đổi thông tin mà không thông báo với Bộ Thông tin và Truyền thông;

b) Khai báo thông tin không chính xác hoặc không cập nhật khi có thay đổi thông tin liên hệ (địa chỉ, số điện thoại, địa chỉ thư điện tử, người quản lý tên miền) đối với tổ chức; địa chỉ liên hệ, số điện thoại, địa chỉ thư điện tử, số giấy chứng minh nhân dân hoặc số hộ chiếu đối với cá nhân đăng ký, sử dụng tên miền “.vn”;

c) Mạo danh tổ chức, cá nhân khác để thực hiện việc đăng ký tên miền ".vn".

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Cấp tên miền cấp 3 dưới tên miền cấp 2 ".vn" của mình cho các đối tượng không phải là thành viên của cơ quan, tổ chức, doanh nghiệp mình sử dụng; cá nhân cấp tên miền cấp 3 dưới tên miền cấp 2 của mình cho các tổ chức, cá nhân khác;

b) Sử dụng tên miền Internet không đúng quy định, vi phạm các nguyên tắc quản lý, sử dụng tài nguyên Internet của Bộ Thông tin và Truyền thông.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi tên miền cấp 2 “.vn” đối với các hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 42. Vi phạm các quy định về đăng ký, cung cấp tên miền Internet

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhà đăng ký tên miền quốc tế tại Việt Nam không hướng dẫn tổ chức, cá nhân đăng ký sử dụng tên miền quốc tế thực hiện việc thông báo trên môi trường mạng với Bộ Thông tin và Truyền thông các thông tin theo quy định;

b) Nhà đăng ký tên miền quốc tế tại Việt Nam không báo cáo việc cập nhật danh sách tên miền quốc tế mà mình đang quản lý với Bộ Thông tin và Truyền thông qua môi trường mạng theo đúng quy định về quản lý và sử dụng tài nguyên Internet;

c) Cung cấp dịch vụ đăng ký tên miền quốc tế tại Việt Nam nhưng không phải là doanh nghiệp được thành lập theo pháp luật Việt Nam;

d) Không xây dựng hoặc không công bố các biểu mẫu, quy trình, thủ tục đăng ký tên miền “.vn” theo quy định của Bộ Thông tin và Truyền thông;

đ) Nhà đăng ký tên miền “.vn” hướng dẫn, tư vấn không đúng cho tổ chức, cá nhân các quy định về đăng ký, sử dụng tên miền “.vn”.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cung cấp dịch vụ đăng ký, duy trì tên miền cho tổ chức, cá nhân nhưng không bảo đảm lưu giữ thông tin đầy đủ hoặc thiếu hoặc không chính xác theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với nhà đăng ký tên miền ".vn" vi phạm một trong các hành vi sau:

a) Không có các biện pháp bảo đảm an toàn, an ninh đối với các tên miền của tổ chức, cá nhân đã đăng ký trên hệ thống máy chủ tên miền (DNS) của mình;

b) Đầu cơ tên miền dưới mọi hình thức khi cung cấp tên miền quốc gia “.vn”;

c) Cản trở tổ chức, cá nhân đăng ký sử dụng tên miền hợp pháp;

d) Ngăn cản trái phép tổ chức, cá nhân chuyển đổi nhà đăng ký tên miền “.vn”.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhà đăng ký tên miền không cung cấp thông tin, cung cấp thông tin không chính xác, không phối hợp hoặc phối hợp không đầy đủ với cơ quan nhà nước có thẩm quyền trong việc xử lý các vụ việc liên quan đến tên miền do mình quản lý;

b) Nhà đăng ký tên miền “.vn” không thực hiện các biện pháp bảo đảm dự phòng an toàn dữ liệu tên miền;

c) Nhà đăng ký tên miền “.vn” ở trong nước không sử dụng máy chủ tên miền chính (Primary DNS) dùng tên miền quốc gia Việt Nam ".vn" khi cung cấp dịch vụ DNS;

d) Cung cấp dịch vụ tên miền quốc gia Việt Nam “.vn” khi chưa phải là nhà đăng ký tên miền “.vn” hoặc chưa có hợp đồng làm đại lý với nhà đăng ký tên miền “.vn” ở trong nước.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Không phải là nhà đăng ký tên miền chính thức (Accredited Registrar) của Tổ chức quản lý tên miền quốc tế (ICANN) hoặc không có hợp đồng ký với nhà đăng ký tên miền chính thức của Tổ chức quản lý tên miền quốc tế (ICANN) khi cung cấp dịch vụ đăng ký tên miền quốc tế tại Việt Nam;

b) Cung cấp dịch vụ tên miền quốc tế mà không đăng ký hoạt động, không đáp ứng một trong các điều kiện để trở thành nhà đăng ký tên miền quốc tế tại Việt Nam do Bộ Thông tin và Truyền thông quy định;

c) Cung cấp dịch vụ đăng ký, duy trì tên miền quốc gia Việt Nam “.vn” khi không phải là nhà đăng ký tên miền “.vn” hoặc không có hợp đồng làm đại lý cung cấp dịch vụ đăng ký, duy trì tên miền “.vn” cho nhà đăng ký tên miền “.vn”.

Điều 43. Vi phạm các quy định về đăng ký, sử dụng địa chỉ IP và số hiệu mạng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Vi phạm các quy định của Bộ Thông tin và Truyền thông về đăng ký, sử dụng địa chỉ IP, số hiệu mạng;

b) Không thực hiện định tuyến địa chỉ Internet và số hiệu mạng theo quy định của Bộ Thông tin và Truyền thông;

c) Sản xuất hoặc nhập khẩu các thiết bị, phần mềm có khả năng kết nối Internet nhưng không đúng quy định, lộ trình ứng dụng công nghệ IPv6 theo quy định của Bộ Thông tin và Truyền thông.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức, doanh nghiệp tiếp nhận, sử dụng địa chỉ IP và số hiệu mạng từ tổ chức nước ngoài mà không tuân thủ các chính sách quản lý chung của Bộ Thông tin và Truyền thông;

b) Không hoàn trả địa chỉ IP, số hiệu mạng đã được cấp khi không còn nhu cầu sử dụng.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi địa chỉ IP, số hiệu mạng đối với hành vi vi phạm quy định tại Điểm a Khoản 1 và Điểm a Khoản 2 Điều này.

Điều 44. Vi phạm các quy định về chuyển nhượng, cho thuê kho số viễn thông, tài nguyên Internet

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển nhượng kho số viễn thông mà tổ chức, cá nhân được phân bổ không thông qua đấu giá;

b) Chuyển nhượng tên miền quốc gia “.vn” không được phép chuyển nhượng theo quy định của Bộ Thông tin và Truyền thông;

c) Chuyển nhượng quyền sử dụng kho số viễn thông hoặc tài nguyên Internet khi tổ chức, cá nhân chuyển nhượng không có quyền sử dụng hợp pháp;

d) Chuyển nhượng quyền sử dụng kho số viễn thông hoặc tài nguyên Internet nhưng tổ chức, cá nhân nhận chuyển nhượng không được phép hoạt động hoặc không đủ điều kiện đầu tư hoặc khai thác hoặc sử dụng kho số viễn thông, tài nguyên Internet đó.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi cho thuê kho số viễn thông, tài nguyên Internet khi không báo cáo hoặc chưa được sự chấp thuận của Bộ Thông tin và Truyền thông.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi chuyển nhượng hoặc nhận chuyển nhượng tài nguyên Internet đã được phân bổ thông qua đấu giá khi chưa được sự đồng ý của Bộ Thông tin và Truyền thông.

4. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với hành vi chuyển nhượng hoặc nhận chuyển nhượng kho số viễn thông đã được phân bổ thông qua đấu giá nhưng chưa được sự đồng ý của Bộ Thông tin và Truyền thông.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi kho số viễn thông, tài nguyên Internet đối với hành vi vi phạm quy định tại các khoản 1, 3 và 4 Điều này.

Điều 45. Vi phạm các quy định về đấu giá, thi tuyển quyền sử dụng kho số viễn thông, tài nguyên Internet

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thanh toán đầy đủ tiền trúng đấu giá theo quy định tại Hồ sơ mời đấu giá.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi kê khai thông tin không trung thực hoặc thông đồng với nhau để được tham gia đấu giá hoặc thi tuyển quyền sử dụng tài nguyên Internet.

3. Phạt tiền từ 140.000.000 đồng đến 170.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai thông tin không trung thực để được tham gia đấu giá hoặc thi tuyển quyền sử dụng kho số viễn thông;

b) Không thực hiện các nội dung trong bản cam kết sau khi trúng đấu giá hoặc trúng thi tuyển quyền sử dụng kho số viễn thông, tài nguyên Internet.

4. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với hành vi thông đồng giữa các bên tham gia đấu giá, thi tuyển hoặc giữa các doanh nghiệp tham gia đấu giá, thi tuyển quyền sử dụng kho số viễn thông.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi tài nguyên Internet, kho số viễn thông đã cấp sai đối với hành vi vi phạm quy định tại Khoản 2, Điểm b Khoản 3 và Khoản 4 Điều này.

MỤC 6. HÀNH VI VI PHẠM VỀ CHẤT LƯỢNG VIỄN THÔNG

Điều 46. Vi phạm các quy định về chứng nhận hợp quy, công bố hợp quy, cấp giấy phép nhập khẩu

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tẩy xóa, sửa chữa giấy chứng nhận hợp quy, thông báo tiếp nhận bản công bố hợp quy, giấy phép nhập khẩu thiết bị phát, thu - phát sóng vô tuyến điện;

b) Bán thiết bị thuộc danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy mà không có chứng nhận hợp quy hoặc không công bố hợp quy hoặc không gắn dấu hợp quy;

c) Bán thiết bị thuộc danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy mà thiết bị chưa được công bố hợp quy, chưa gắn dấu hợp quy;

d) Không lưu trữ hồ sơ chứng nhận hợp quy, công bố hợp quy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất, nhập khẩu thiết bị thuộc danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy nhưng không chứng nhận hợp quy trước khi đưa vào lưu thông trên thị trường;

b) Sản xuất, nhập khẩu thiết bị thuộc danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy và danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy nhưng không thực hiện công bố hợp quy trước khi đưa vào lưu thông trên thị trường;

c) Sản xuất, nhập khẩu thiết bị thuộc danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy và danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy nhưng không gắn dấu hợp quy trước khi đưa vào lưu thông trên thị trường;

d) Kết nối vào mạng viễn thông công cộng thiết bị thuộc danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy nhưng không được chứng nhận hợp quy hoặc không được công bố hợp quy hoặc không gắn dấu hợp quy;

đ) Cung cấp, sử dụng hạ tầng kỹ thuật viễn thông thụ động, kết nối mạng viễn thông không thực hiện công bố hợp quy;

e) Sử dụng dấu hợp quy không đúng mẫu dấu hợp quy, mã dấu hợp quy đã được Tổ chức chứng nhận cấp;

g) Không thực hiện lại việc chứng nhận hợp quy, công bố hợp quy theo quy định;

h) Nhập khẩu thiết bị thuộc danh mục thiết bị phát, thu - phát sóng vô tuyến điện cần giấy phép nhập khẩu nhưng không có giấy phép nhập khẩu hoặc sử dụng giấy phép nhập khẩu đã hết hiệu lực.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất, nhập khẩu hoặc lưu thông trên thị trường thiết bị thuộc danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy và danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy nhưng có chất lượng không phù hợp với quy chuẩn kỹ thuật áp dụng đã được chứng nhận hoặc công bố.

4. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi thiết bị viễn thông đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc thay đổi mục đích sử dụng hoặc tái chế hoặc tái xuất thiết bị viễn thông nhập khẩu vi phạm quy định tại Khoản 3 Điều này.

Điều 47. Vi phạm quy định về chất lượng mạng và dịch vụ viễn thông

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hoàn thành thủ tục công bố chất lượng dịch vụ viễn thông theo thời hạn quy định;

b) Không thường xuyên tự giám sát chất lượng dịch vụ viễn thông theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không công bố chất lượng theo tiêu chuẩn tự nguyện áp dụng đối với các dịch vụ viễn thông không thuộc danh mục dịch vụ viễn thông bắt buộc quản lý chất lượng trên trang thông tin điện tử của doanh nghiệp;

b) Đăng tải bản công bố chất lượng dịch vụ viễn thông trên trang tin điện tử của doanh nghiệp hoặc niêm yết bản công bố chất lượng dịch vụ viễn thông tại các điểm giao dịch không đúng thời hạn quy định hoặc không đúng với bản công bố chất lượng dịch vụ viễn thông trong hồ sơ công bố chất lượng dịch vụ đã gửi cơ quan nhà nước có thẩm quyền;

c) Không ban hành hoặc ban hành không đầy đủ nội dung quy chế tự kiểm tra chất lượng dịch vụ viễn thông theo quy định;

d) Không có mục quản lý chất lượng dịch vụ tại trang tin điện tử của doanh nghiệp để công khai thông tin về công tác quản lý chất lượng dịch vụ viễn thông do doanh nghiệp cung cấp theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không công bố chất lượng theo Quy chuẩn kỹ thuật quốc gia đối với các dịch vụ viễn thông thuộc danh mục dịch vụ viễn thông bắt buộc quản lý chất lượng;

b) Không thực hiện lại và hoàn thành thủ tục công bố chất lượng dịch vụ viễn thông theo thời hạn quy định khi có sự thay đổi về quy định của pháp luật, quy chuẩn, tiêu chuẩn hoặc có sự thay đổi liên quan đến các nội dung đã công bố;

c) Không đăng tải bản công bố chất lượng dịch vụ viễn thông trên trang tin điện tử của doanh nghiệp hoặc không niêm yết bản công bố chất lượng dịch vụ viễn thông tại nơi dễ nhìn thấy và dễ dàng đọc được ở tất cả các điểm giao dịch có thực hiện việc ký hợp đồng cung cấp dịch vụ với khách hàng;

d) Không thực hiện hoặc thực hiện không đúng việc báo cáo định kỳ, báo cáo đột xuất chất lượng dịch vụ viễn thông theo quy định hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

đ) Không lưu trữ hoặc lưu trữ không đầy đủ, không đúng quy định các số liệu, tài liệu sử dụng để lập báo cáo chất lượng dịch vụ viễn thông;

e) Số liệu, tài liệu sử dụng để lập báo cáo được lưu trữ không khớp với số liệu báo cáo cơ quan quản lý nhà nước;

g) Không cung cấp, cung cấp không đầy đủ hoặc cung cấp không đúng yêu cầu các tài liệu, số liệu cho việc thanh tra, kiểm tra chất lượng dịch vụ viễn thông;

h) Không hỗ trợ kỹ thuật để cơ quan nhà nước có thẩm quyền truy nhập vào hệ thống thiết bị của doanh nghiệp nhằm thẩm tra số liệu;

i) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nội dung theo quy định việc tự kiểm tra chất lượng dịch vụ viễn thông;

k) Không lưu trữ hoặc lưu trữ không đầy đủ, không đúng văn bản kết quả tự kiểm tra định kỳ chất lượng dịch vụ viễn thông và kết quả tự đo kiểm chỉ tiêu chất lượng dịch vụ viễn thông cho từng dịch vụ cùng với số liệu tự đo kiểm, số liệu xây dựng các kết quả đó theo quy định;

l) Không công khai hoặc công khai không đầy đủ, không đúng các nội dung thông tin mà doanh nghiệp phải công khai trong mục quản lý chất lượng dịch vụ theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dịch vụ viễn thông có một chỉ tiêu chất lượng thấp hơn quy định tại tiêu chuẩn, quy chuẩn do cơ quan nhà nước có thẩm quyền ban hành hoặc thấp hơn mức chất lượng đã công bố;

b) Không công bố, kiểm tra, kiểm soát chất lượng mạng theo quy định của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dịch vụ viễn thông có trên một chỉ tiêu chất lượng thấp hơn quy định tại tiêu chuẩn, quy chuẩn do cơ quan nhà nước có thẩm quyền ban hành hoặc thấp hơn mức chất lượng đã công bố;

b) Không bảo đảm chất lượng mạng theo tiêu chuẩn, quy chuẩn do cơ quan nhà nước có thẩm quyền ban hành.

Điều 48. Vi phạm quy định về kiểm định thiết bị viễn thông, đài vô tuyến điện

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi niêm yết không đúng quy định bản sao giấy chứng nhận kiểm định tại địa điểm lắp đặt thiết bị viễn thông, đài vô tuyến điện.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sửa chữa, tẩy xóa giấy chứng nhận kiểm định;

b) Không thực hiện kiểm định lại đối với thiết bị viễn thông và đài vô tuyến điện thuộc danh mục thiết bị viễn thông và đài vô tuyến điện bắt buộc kiểm định đúng thời hạn quy định;

c) Không thực hiện kiểm định bất thường theo quy định đối với thiết bị viễn thông và đài vô tuyến điện thuộc danh mục thiết bị viễn thông và đài vô tuyến điện bắt buộc kiểm định đã được kiểm định nhưng có sự thay đổi vượt quá mức giới hạn an toàn cho phép ghi trong giấy chứng nhận kiểm định hoặc khi phát hiện không còn phù hợp với tiêu chuẩn, quy chuẩn do cơ quan nhà nước có thẩm quyền ban hành.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng thiết bị viễn thông, đài vô tuyến điện đã được kiểm định nhưng giấy chứng nhận kiểm định đã hết hiệu lực;

b) Đưa thiết bị viễn thông, đài vô tuyến điện thuộc danh mục thiết bị viễn thông và đài vô tuyến điện bắt buộc kiểm định vào hoạt động nhưng không thực hiện kiểm định;

c) Không thực hiện đúng tiêu chuẩn, quy chuẩn kỹ thuật viễn thông đối với thiết bị mạng, thiết bị đo lường tính giá cước, đài vô tuyến điện.

MỤC 7. HÀNH VI VI PHẠM VỀ GIÁ CƯỚC, KHUYẾN MẠI TRONG VIỄN THÔNG

Điều 49. Vi phạm quy định về giá cước viễn thông

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không niêm yết giá cước dịch vụ viễn thông theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo giá cước dịch vụ viễn thông với Bộ Thông tin và Truyền thông theo quy định;

b) Áp dụng giá cước trước khi đăng ký với Bộ Thông tin và Truyền thông theo quy định;

c) Không đăng ký giá cước với Bộ Thông tin và Truyền thông;

d) Cài đặt không đúng giá cước dịch vụ viễn thông;

đ) Không trình phương án giá cước loại giá cước do Bộ Thông tin và Truyền thông quyết định hoặc phương án giá cước dịch vụ viễn thông theo yêu cầu của cơ quan nhà nước có thẩm quyền;

e) Không trình phương án miễn giảm giá cước phục vụ nhiệm vụ viễn thông công ích cho Bộ Thông tin và Truyền thông hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Doanh nghiệp viễn thông thống lĩnh thị trường áp dụng giá cước dịch vụ viễn thông thấp hơn giá thành;

b) Không áp dụng phương pháp xác định giá thành theo phương pháp chi phí phân bổ toàn bộ đối với tất cả các dịch vụ viễn thông chưa hạch toán riêng;

c) Ký kết giá cước với đối tác nước ngoài thấp hơn giá cước sàn nhà nước công bố, báo cáo không trung thực giá cước thanh toán quốc tế doanh nghiệp đàm phán, chuyển giá, chiết khấu để giảm giá thanh toán thấp hơn giá sàn nhà nước công bố;

d) Áp dụng giá cước, khung giá cước dịch vụ viễn thông công ích, giá cước kết nối không đúng giá cước, khung giá cước Bộ Thông tin và Truyền thông quyết định;

đ) Thu giá cước sai so với giá cước tại quyết định đã công bố ban hành hoặc giá cước hiệp thương đối với giá cước hạ tầng dùng riêng do nhà nước quy định;

e) Miễn giảm giá cước dịch vụ viễn thông khi chưa được sự chấp thuận bằng văn bản của Bộ Thông tin và Truyền thông.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Bù chéo giữa các dịch vụ viễn thông khi xác định giá thành, giá cước;

b) Cung cấp giá cước không đúng với giá cước đã đăng ký, thông báo với Bộ Thông tin và Truyền thông;

c) Áp đặt, tăng giảm giá cước viễn thông gây mất ổn định thị trường, làm thiệt hại đến quyền, lợi ích hợp pháp của người sử dụng dịch vụ viễn thông, của doanh nghiệp viễn thông khác, của Nhà nước.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dịch vụ viễn thông với giá cước thấp quá mức so với giá cước trung bình trên thị trường dịch vụ viễn thông theo quy định của Bộ Thông tin và Truyền thông;

b) Không thực hiện các biện pháp kiểm soát, bình ổn giá cước viễn thông theo yêu cầu của cơ quan nhà nước có thẩm quyền.

6. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với hành vi không tuân thủ quyết định đình chỉ giá cước của Bộ Thông tin và Truyền thông.

7. Biện pháp khắc phục hậu quả:

Buộc nộp ngân sách nhà nước số tiền thu sai do vi phạm hành chính quy định tại các khoản 2, 3, 4, 5 và 6 Điều này.

Điều 50. Vi phạm quy định về khuyến mại đối với dịch vụ viễn thông, hàng hóa viễn thông chuyên dung

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thông báo chương trình khuyến mại với cơ quan nhà nước có thẩm quyền không đúng thời hạn quy định;

b) Đăng ký thực hiện chương trình khuyến mại giảm giá đối với các dịch vụ trong danh mục dịch vụ viễn thông phải đăng ký giá cước đến Bộ Thông tin và Truyền thông không đúng thời hạn quy định;

c) Thực hiện chương trình khuyến mại không đúng theo thông báo, đăng ký với cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không phải là doanh nghiệp viễn thông hoặc không được doanh nghiệp viễn thông thuê nhưng thực hiện khuyến mại hàng hóa viễn thông chuyên dùng, dịch vụ viễn thông;

b) Sử dụng nhãn hiệu dịch vụ viễn thông, nhãn hiệu hàng hóa viễn thông chuyên dùng để khuyến mại không đúng quy định theo danh mục dịch vụ viễn thông, danh mục hàng hóa viễn thông chuyên dùng do Bộ Thông tin và Truyền thông ban hành;

c) Khuyến mại với mức giá trị vật chất khuyến mại áp dụng cho từng đơn vị dịch vụ viễn thông, hàng hóa viễn thông chuyên dùng, mức tổng giá trị của dịch vụ, hàng hóa trong một chương trình vượt quá mức quy định khuyến mại tối đa của Bộ Thông tin và Truyền thông;

d) Thực hiện các hình thức khuyến mại dịch vụ viễn thông, hàng hóa viễn thông chuyên dùng ngoài các hình thức khuyến mại dịch vụ viễn thông, hàng hóa viễn thông chuyên dùng mà không được sự chấp thuận của Bộ Thông tin và Truyền thông;

đ) Áp dụng đơn vị khuyến mại cho dịch vụ viễn thông sai quy định của Bộ Thông tin và Truyền thông.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tặng SIM có chứa số thuê bao viễn thông hoặc tặng máy điện thoại đã được gắn sẵn số thuê bao viễn thông cho khách hàng không đăng ký dùng thử dịch vụ;

b) Phát hành, cung cấp ra thị trường SIM có nạp sẵn tiền trong tài khoản; tặng lưu lượng, miễn phí lưu lượng thay cho việc nạp tiền sẵn trong tài khoản;

c) Bán hoặc khuyến mại hoặc chiết khấu giảm giá SIM thuê bao thấp hơn giá thành toàn bộ của SIM trắng cộng với giá cước hòa mạng;

d) Không thông báo các loại thẻ, mệnh giá thẻ cho Bộ Thông tin và Truyền thông khi phát hành thẻ thanh toán;

đ) Cung ứng dịch vụ viễn thông mẫu cho khách hàng không đăng ký dùng thử dịch vụ;

e) Cung ứng dịch vụ viễn thông mẫu để khách hàng dùng thử không phải trả tiền khi đã hết thời gian thử nghiệm hoặc dịch vụ đã được cung cấp ra thị trường lớn hơn 12 tháng;

g) Thời gian cung ứng dịch vụ viễn thông mẫu vượt quá 31 ngày;

h) Cung ứng dịch vụ viễn thông mẫu để khách hàng dùng thử không phải trả tiền có tổng giá trị lớn hơn 100.000 đồng;

i) Tặng hàng hóa viễn thông chuyên dùng hoặc dịch vụ viễn thông không kèm theo việc mua bán hàng hóa, cung ứng dịch vụ;

k) Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua SIM có chứa một số thuê bao viễn thông hoặc phiếu mua máy điện thoại có gắn sẵn một số thuê bao viễn thông hoặc phiếu mua thẻ nạp tiền;

l) Phiếu sử dụng dịch vụ viễn thông có hiệu lực trước khi khách hàng sử dụng tối thiểu thời gian liên lạc, lượng thông tin, gói thông tin bằng thời gian liên lạc, lượng thông tin, gói thông tin ghi trong phiếu sử dụng dịch vụ;

m) Áp dụng chương trình khách hàng thường xuyên không đúng đối tượng.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo thực hiện chương trình khuyến mại đối với dịch vụ viễn thông, hàng hóa viễn thông chuyên dùng đến cơ quan nhà nước có thẩm quyền;

b) Không đăng ký thực hiện chương trình khuyến mại giảm giá đối với các dịch vụ trong danh mục dịch vụ viễn thông phải đăng ký giá cước đến Bộ Thông tin và Truyền thông;

c) Thực hiện một chương trình khuyến mại giảm giá đối với một nhãn hiệu dịch vụ viễn thông, nhãn hiệu hàng hóa viễn thông chuyên dùng; một chương trình khuyến mại cung cấp dịch vụ viễn thông, bán hàng hóa viễn thông chuyên dùng kèm theo việc tham dự chương trình khuyến mại mang tính may rủi vượt quá thời gian quy định của Bộ Thông tin và Truyền thông;

d) Thực hiện một chương trình khuyến mại giảm giá đối với một nhãn hiệu dịch vụ viễn thông, nhãn hiệu hàng hóa viễn thông chuyên dùng vượt quá 45 ngày; một chương trình khuyến mại cung cấp dịch vụ viễn thông, bán hàng hóa viễn thông chuyên dùng kèm theo việc tham dự chương trình khuyến mại mang tính may rủi vượt quá 90 ngày đối với nhãn hiệu dịch vụ, nhãn hiệu hàng hóa Bộ Thông tin và Truyền thông không quy định thời gian;

đ) Thực hiện trong một năm các chương trình khuyến mại giảm giá đối với một nhãn hiệu dịch vụ viễn thông, nhãn hiệu hàng hóa viễn thông chuyên dùng, chương trình khuyến mại cung cấp dịch vụ viễn thông, bán hàng hóa viễn thông chuyên dùng kèm theo việc tham dự chương trình khuyến mại mang tính may rủi vượt quá tổng thời gian thực hiện khuyến mại trong năm theo quy định của Bộ Thông tin và Truyền thông;

e) Thực hiện trong một năm các chương trình khuyến mại giảm giá đối với một nhãn hiệu dịch vụ viễn thông, nhãn hiệu hàng hóa viễn thông chuyên dùng có tổng thời gian vượt quá 90 ngày; chương trình khuyến mại cung cấp dịch vụ viễn thông, bán hàng hóa viễn thông chuyên dùng kèm theo việc tham dự chương trình khuyến mại mang tính may rủi có tổng thời gian vượt quá 180 ngày đối với dịch vụ Bộ Thông tin và Truyền thông không quy định;

g) Khuyến mại giá trị vật chất dùng cho một đơn vị dịch vụ, hàng hóa viễn thông chuyên dùng hoặc tổng giá trị của dịch vụ, hàng hóa chuyên dùng vượt quá quy định của Bộ Thông tin và Truyền thông;

h) Khuyến mại giá trị vật chất dùng cho một đơn vị dịch vụ, hàng hóa viễn thông chuyên dùng vượt quá 50% giá của đơn vị dịch vụ, hàng hóa viễn thông chuyên dùng trước thời gian khuyến mại; hoặc khuyến mại tổng giá trị tối đa của dịch vụ, hàng hóa viễn thông chuyên dùng vượt quá 50% tổng giá trị của dịch vụ viễn thông, hàng hóa viễn thông chuyên dùng đối với dịch vụ Bộ Thông tin và Truyền thông không quy định.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi khuyến mại bằng việc giảm giá cước dịch vụ viễn thông, giảm giá bán hàng hóa viễn thông chuyên dùng đối với dịch vụ viễn thông, hàng hóa viễn thông chuyên dùng do Nhà nước quy định giá cụ thể; khuyến mại bằng việc giảm giá cước dịch vụ viễn thông, giảm giá bán hàng hóa viễn thông chuyên dùng xuống thấp hơn mức tối thiểu đối với dịch vụ viễn thông, hàng hóa viễn thông chuyên dùng do Nhà nước quy định khung giá hoặc giá tối thiểu.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi không tuân thủ văn bản đình chỉ chương trình khuyến mại của cơ quan nhà nước có thẩm quyền.

7. Biện pháp khắc phục hậu quả:

Buộc thu hồi toàn bộ khoản thất thu do thực hiện hành vi vi phạm quy định tại Khoản 6 Điều này.

Chương 4.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CÔNG NGHỆ THÔNG TIN, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM VỀ CÁC BIỆN PHÁP BẢO ĐẢM ỨNG DỤNG VÀ PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Điều 51. Vi phạm các quy định về phát triển công nghiệp công nghệ thông tin

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không công bố hoặc công bố không đầy đủ nội dung thông tin theo quy định khi tham gia sản xuất, cung cấp gói sản phẩm nội dung thông tin số hoàn chỉnh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không áp dụng phương pháp định giá phần mềm do cơ quan nhà nước có thẩm quyền ban hành trong việc triển khai các dự án ứng dụng và phát triển công nghệ thông tin có sử dụng vốn nhà nước;

b) Chuyển giao, chuyển nhượng công nghệ, giải pháp phát triển sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư khi chưa được sự đồng ý hoặc trái quy định.

Điều 52. Vi phạm các quy định về cơ sở hạ tầng thông tin phục vụ ứng dụng và phát triển công nghệ thông tin

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tái sản xuất, phân phối, quảng bá, truyền đưa, cung cấp nội dung hợp thành cơ sở dữ liệu mà cản trở việc sử dụng cơ sở dữ liệu đó của chủ sở hữu.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi phá hoại, phong tỏa, làm biến dạng cơ sở dữ liệu, chức năng phần mềm hoặc cơ sở hạ tầng thông tin của tổ chức, cá nhân.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi trì hoãn, khước từ hoặc có những hành vi khác nhằm trốn tránh việc thực hiện quyết định của cơ quan nhà nước có thẩm quyền về việc huy động một phần hoặc toàn bộ cơ sở hạ tầng thông tin để ưu tiên phục vụ cho việc ứng dụng công nghệ thông tin khi có một trong các trường hợp khẩn cấp quy định tại Khoản 1 Điều 14 của Luật công nghệ thông tin.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 53. Vi phạm các quy định về đầu tư, mua sắm trong lĩnh vực công nghệ thông tin

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng vốn nhà nước và các nguồn khắc phục vụ cho việc đầu tư, xây dựng và khai thác, bảo trì cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước không đúng với quy định của pháp luật;

b) Sử dụng vốn đầu tư, cơ chế hỗ trợ tài chính của Nhà nước cho việc xây dựng và sử dụng cơ sở hạ tầng thông tin phục vụ công ích và thu hẹp khoảng cách số không đúng với quy định của pháp luật.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi gian lận, giả mạo để được hưởng các ưu đãi về đầu tư, tài chính và các ưu đãi khác dành cho tổ chức, cá nhân hoạt động ứng dụng và phát triển công nghệ thông tin tại vùng sâu, vùng xa, vùng có đồng bào dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn.

3. Biện pháp khắc phục hậu quả:

a) Thu hồi số tiền đã chi sai đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc hoàn trả kinh phí được hỗ trợ, ưu đãi đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 54. Vi phạm quy định về bảo vệ quyền, lợi ích hợp pháp và hỗ trợ người sử dụng sản phẩm, dịch vụ công nghệ thông tin

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi che giấu tên của mình hoặc giả mạo tên của tổ chức, cá nhân khác khi gửi thông tin về sản phẩm, dịch vụ công nghệ thông tin trên môi trường mạng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Khi cung cấp dịch vụ công nghệ thông tin mà không thực hiện hoặc không có biện pháp ngăn ngừa trẻ em truy nhập trên môi trường mạng thông tin không có lợi đối với trẻ em theo quy định của pháp luật;

b) Sản xuất hoặc cung cấp sản phẩm, dịch vụ công nghệ thông tin mang nội dung không có lợi cho trẻ em nhưng không có dấu hiệu cảnh báo.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Tạo ra và cài đặt chương trình vi rút máy tính hoặc phần mềm gây hại hoặc đoạn mã gây hại để thực hiện một trong những hành vi quy định tại Điều 71 của Luật công nghệ thông tin;

b) Sản xuất hoặc cung cấp sản phẩm, dịch vụ công nghệ thông tin trái đạo đức, thuần phong mỹ tục của dân tộc.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi phát tán chương trình vi rút máy tính hoặc phần mềm gây hại hoặc đoạn mã gây hại để thực hiện một trong những hành vi quy định tại Điều 71 của Luật công nghệ thông tin.

5. Hình thức xử phạt bổ sung:

Trục xuất người nước ngoài có hành vi vi phạm quy định tại Điểm b Khoản 3 và Khoản 4 Điều này;

6. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy các sản phẩm, dịch vụ công nghệ thông tin đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

MỤC 2. HÀNH VI VI PHẠM VỀ GIAO DỊCH ĐIỆN TỬ

Điều 55. Vi phạm các quy định về điều kiện hoạt động

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không làm thủ tục cấp lại khi bị mất hoặc hư hỏng đến mức không còn rõ nội dung một trong các loại giấy sau đây:

a) Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b) Giấy chứng nhận đủ điều kiện bảo đảm an toàn cho chữ ký số chuyên dùng;

c) Giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài hoặc giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm thủ tục xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng không bảo đảm thời gian theo quy định;

b) Gửi hồ sơ xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng khi nhận được thông báo của Bộ Thông tin và Truyền thông không bảo đảm thời gian quy định;

c) Hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng không đáp ứng các điều kiện quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tẩy xóa, sửa chữa nội dung giấy chứng nhận đủ điều kiện bảo đảm an toàn cho chữ ký số chuyên dùng;

b) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn giấy chứng nhận đủ điều kiện bảo đảm an toàn cho chữ ký số chuyên dùng;

c) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích đăng ký hoạt động hoặc xin cấp giấy chứng nhận đủ điều kiện bảo đảm an toàn cho chữ ký số chuyên dùng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tẩy xóa, sửa chữa nội dung ghi trong giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b) Tẩy xóa, sửa chữa nội dung ghi trong giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài hoặc giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam;

c) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn các loại giấy quy định tại Điểm a và Điểm b Khoản 1 Điều này;

d) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp, thay đổi nội dung, gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

đ) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài hoặc giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam;

e) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số không đáp ứng điều kiện về nhân sự theo quy định;

g) Lưu bản sao của khóa bí mật khi không có yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng mà không có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông cấp hoặc chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp;

b) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng khi chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp đã hết hiệu lực hoặc giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng đã hết hạn.

6. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không mua bảo hiểm trong trường hợp không ký quỹ hoặc bảo lãnh theo quy định;

b) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng không đáp ứng điều kiện về tài chính theo quy định;

c) Không lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng, giấy chứng nhận đủ điều kiện bảo đảm an toàn cho chữ ký số chuyên dùng, giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài, giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 3; các điểm a, b, c, e và g Khoản 4; Điểm b Khoản 5 và Khoản 6 Điều này.

Điều 56. Vi phạm các quy định về quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của tổ chức chứng thực chữ ký số chuyên dùng không bảo đảm các tiêu chuẩn đã đăng ký.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không bảo đảm các tiêu chuẩn đã đăng ký.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong những hành vi sau đây:

a) Triển khai phương án kỹ thuật không phù hợp với quy chuẩn kỹ thuật trong quá trình hoạt động;

b) Cung cấp dịch vụ chứng thực chữ ký số không tuân theo các quy chuẩn kỹ thuật hoặc tiêu chuẩn bắt buộc áp dụng.

Điều 57. Vi phạm quy định về cung cấp dịch vụ chữ ký số và chứng thư số

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hướng dẫn hoặc hướng dẫn không đúng hoặc không đầy đủ bằng văn bản theo quy định cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số;

b) Không gia hạn chứng thư số của thuê bao khi được thuê bao yêu cầu theo quy định;

c) Không bảo đảm kênh thông tin 24 giờ trong ngày và 7 ngày trong tuần để tiếp nhận yêu cầu thu hồi, tạm dừng chứng thư số;

d) Không lưu trữ thông tin liên quan đến chứng thư số trong thời gian tối thiểu 5 năm kể từ khi chứng thư số bị thu hồi;

đ) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo cặp khóa cho tổ chức, cá nhân xin cấp chứng thư số mà không có yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo cho thuê bao trong trường hợp phát hiện thấy dấu hiệu khóa bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao đó;

b) Không thông báo cho thuê bao về tình trạng bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình;

c) Không thông báo cho thuê bao trước khi dừng cung cấp dịch vụ theo thời gian quy định;

d) Không thông báo cho thuê bao việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng khi có căn cứ tạm dừng chứng thư số của thuê bao đó;

đ) Không thông báo công khai việc tạm dừng cấp chứng thư số mới trên trang tin điện tử của mình;

e) Từ chối cấp chứng thư số mà không có lý do chính đáng;

g) Quy chế chứng thực công khai không theo mẫu của Bộ Thông tin và Truyền thông hoặc có nội dung không phù hợp với quy định;

h) Không công khai quy chế chứng thực theo mẫu của Bộ Thông tin và Truyền thông;

i) Không thông báo cho thuê bao việc thu hồi chứng thư số của thuê bao đó;

k) Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng không đăng ký hoạt động với Bộ Thông tin và Truyền thông theo quy định;

l) Không xây dựng hợp đồng mẫu dùng cho hoạt động cung cấp chứng thư số;

m) Cung cấp dịch vụ cấp dấu thời gian không tuân theo quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

n) Không báo cáo cơ quan nhà nước có thẩm quyền việc tạm dừng cấp chứng thư số mới.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu khi chưa có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số;

b) Không công bố trên trang tin điện tử chứng thư số được cấp mới, tạm dừng, thu hồi, thời gian bắt đầu và kết thúc việc tạm dừng chứng thư số;

c) Không khôi phục chứng thư số khi hết thời hạn tạm dừng;

d) Không lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng hoặc thu hồi chứng thư số trong thời gian tối thiểu 5 năm;

đ) Không thỏa thuận việc bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

e) Không báo cáo Bộ Thông tin và Truyền thông trong trường hợp không thỏa thuận được việc bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

g) Thay đổi cặp khóa khi chưa có yêu cầu của thuê bao;

h) Không lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tạm dừng chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

b) Không thu hồi chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

c) Công bố sai nội dung chứng thư số trên cơ sở dữ liệu của mình;

d) Chứng thư số không đầy đủ các nội dung theo quy định;

đ) Cấp chứng thư số không đúng với chức danh của thuê bao thuộc cơ quan, tổ chức nhà nước theo quy định;

e) Không cho phép người sử dụng Internet truy nhập danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

g) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không chấp hành việc tạm dừng hoặc thu hồi giấy phép theo quy định;

h) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu không bảo đảm thời hạn quy định;

i) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp dấu thời gian không đúng với quy định;

k) Không tạm dừng việc cấp chứng thư số mới khi phát hiện sai sót trong hệ thống cung cấp dịch vụ chứng thực chữ ký số.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không bàn giao tài liệu và cơ sở dữ liệu theo quy định;

b) Không báo cáo Bộ Thông tin và Truyền thông để xem xét việc thay đổi nội dung, thu hồi hoặc cấp mới giấy phép theo quy định về đối tượng được cấp phép khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thực hiện sáp nhập, liên doanh, liên kết và các hoạt động thay đổi tổ chức khác;

c) Triển khai hoặc cung cấp dịch vụ chứng thực chữ ký số không đúng nội dung ghi trên giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Không tạm dừng việc cấp chứng thư số mới khi có yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Không duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp trong thời gian tạm dừng cấp chứng thư số mới.

6. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau đây:

a) Không duy trì trực tuyến 24 giờ trong ngày và 7 ngày trong tuần danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

b) Không lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực hoặc đã hết hiệu lực trong thời gian tối thiểu 5 năm;

c) Không đặt ở Việt Nam hệ thống thiết bị cung cấp dịch vụ chứng thực chữ ký số của tổ chức được Bộ Thông tin và Truyền thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện bảo đảm an toàn cho chữ ký số chuyên dùng;

d) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không duy trì thông tin trên trang tin điện tử 24 giờ trong ngày và 7 ngày trong tuần thông tin theo quy định.

Điều 58. Vi phạm quy định về sử dụng dịch vụ chữ ký số và chứng thư số

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không cung cấp khóa bí mật hoặc những thông tin cần thiết cho cơ quan tiến hành tố tụng, cơ quan an ninh theo quy định.

2. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp thông tin sai sự thật để được cấp hoặc thay đổi nội dung chứng thư số;

b) Sử dụng chữ ký số tương ứng với chứng thư số của cơ quan, tổ chức khi không còn giữ chức danh tương ứng với chứng thư số đó.

Điều 59. Vi phạm quy định về giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không xuất trình giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam;

b) Sửa chữa, tẩy xóa giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam không đúng quy định trong giấy phép.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng chứng thư số nước ngoài chưa được cấp giấy phép sử dụng tại Việt Nam trong giao dịch với cơ quan nhà nước;

b) Chấp nhận chứng thư số nước ngoài chưa được cấp giấy phép sử dụng tại Việt Nam trong giao dịch của cơ quan nhà nước.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam với giấy phép chưa bị hết hạn nhưng chứng thư số nước ngoài này đã hết hiệu lực và chưa được Bộ Thông tin và Truyền thông thay đổi nội dung giấy phép.

5. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp thông tin sai sự thật nhằm mục đích xin cấp, xin cấp lại, xin thay đổi nội dung giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam;

b) Mua, bán, cho mượn hoặc thuê giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép sử dụng chứng thư số nước ngoài được chấp nhận từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 1 và Điểm b Khoản 5 Điều này.

Điều 60. Vi phạm quy định liên quan tới thư điện tử, tin nhắn cung cấp thông tin về sản phẩm, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Gắn nhãn thư điện tử, tin nhắn có nội dung cung cấp thông tin về sản phẩm, hàng hóa, dịch vụ không đúng hoặc không đầy đủ theo quy định;

b) Không lưu lại thông tin đăng ký nhận, thông tin yêu cầu từ chối, thông tin xác nhận yêu cầu từ chối thư điện tử, tin nhắn;

c) Gửi thư điện tử, tin nhắn nhằm cung cấp thông tin về sản phẩm, dịch vụ hoặc gửi tin nhắn qua mạng Internet nhưng có mã số quản lý không đúng mã số quản lý được Bộ Thông tin và Truyền thông cấp.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp miễn phí cơ chế tiếp nhận và xử lý thông báo về thư rác;

b) Không có biện pháp để tránh mất mát và ngăn chặn sai thư điện tử của người sử dụng dịch vụ;

c) Không phối hợp với các nhà cung cấp dịch vụ Internet, doanh nghiệp thông tin di động để hạn chế, ngăn chặn thư rác;

d) Không gửi ngay hoặc gửi thông tin xác nhận đã nhận được yêu cầu từ chối thư điện tử, tin nhắn không bảo đảm các yêu cầu theo quy định;

đ) Không có biện pháp giới hạn số lượng, tốc độ và tần suất nhắn tin hoặc không ngăn chặn các tin nhắn có nguy cơ gây mất an toàn, an ninh thông tin theo quy định của Bộ Thông tin và Truyền thông;

e) Gửi thư điện tử, tin nhắn nhằm cung cấp thông tin về sản phẩm, dịch vụ nhưng không gửi bản sao nội dung tới hệ thống kỹ thuật của Bộ Thông tin và Truyền thông;

g) Che dấu tên, địa chỉ điện tử của mình khi gửi thư điện tử, tin nhắn;

h) Không chấm dứt việc gửi thư điện tử, tin nhắn hoặc không chấm dứt cung cấp dịch vụ nội dung qua tin nhắn ngay sau khi nhận được yêu cầu từ chối của người nhận;

i) Không phối hợp với các nhà cung cấp dịch vụ tin nhắn trong và ngoài nước ngăn chặn tin nhắn rác;

k) Không cung cấp thông tin phục vụ hoạt động phòng chống, ngăn chặn tin nhắn rác theo yêu cầu của cơ quan nhà nước có thẩm quyền;

l) Không ngăn chặn tin nhắn rác giả mạo nguồn gửi trước khi gửi tới người sử dụng dịch vụ.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ các yêu cầu điều phối, ngăn chặn, xử lý tin nhắn rác;

b) Không ngăn chặn, thu hồi số thuê bao được dùng để phát tán tin nhắn rác;

c) Không thực hiện các biện pháp đánh giá tình trạng tin nhắn rác trên mạng di động theo hướng dẫn của Bộ Thông tin và Truyền thông.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp thông tin về sản phẩm, dịch vụ bằng thư điện tử hoặc bằng tin nhắn không có đầy đủ các hình thức tiếp nhận, xử lý yêu cầu từ chối theo quy định;

b) Gửi hoặc phát tán tin nhắn rác;

c) Cung cấp thông tin dự đoán trước kết quả xổ số;

d) Tạo hàng loạt cuộc gọi nhỡ nhằm dụ dỗ người sử dụng gọi điện thoại hoặc nhắn tin đến các số cung cấp dịch vụ nội dung.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi cung cấp thông tin về sản phẩm, dịch vụ bằng thư điện tử, hoặc bằng tin nhắn, dịch vụ nhắn tin qua mạng Internet không có hệ thống tiếp nhận, xử lý yêu cầu từ chối của người nhận.

6. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động cung cấp dịch vụ từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm c, d, e và h Khoản 2; Khoản 4 và Khoản 5 Điều này;

b) Buộc thu hồi đầu số, kho số viễn thông đối với hành vi vi phạm tại Điểm h Khoản 2; Điểm b và Điểm c Khoản 3; Khoản 4 Điều này;

c) Tước quyền sử dụng mã số quản lý, tên định danh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc hoàn trả, thu hồi số lợi bất hợp pháp có được đối với các hành vi vi phạm quy định tại Điểm a Khoản 2 và Điểm d Khoản 4 Điều này.

Điều 61. Vi phạm quy định về cung cấp dịch vụ thư điện tử, tin nhắn, dịch vụ nội dung qua tin nhắn

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không sử dụng tên miền quốc gia Việt Nam “.vn” khi cung cấp dịch vụ gửi thư điện tử, tin nhắn nhằm cung cấp thông tin về sản phẩm, dịch vụ; dịch vụ tin nhắn qua mạng Internet hoặc dịch vụ nội dung qua tin nhắn;

b) Không cung cấp đầy đủ và rõ ràng thông tin về các dịch vụ trên trang thông tin điện tử trước khi cung cấp dịch vụ gồm có: tên dịch vụ, mã lệnh tương ứng, mô tả dịch vụ, cách thức sử dụng, giá cước dịch vụ tương ứng, hướng dẫn hủy dịch vụ, số điện thoại hỗ trợ khách hàng, cam kết đồng ý sử dụng dịch vụ.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp thông tin về sản phẩm, dịch vụ bằng thư điện tử hoặc bằng tin nhắn khi chưa được cấp mã số quản lý;

b) Cung cấp dịch vụ tin nhắn qua mạng Internet hoặc dịch vụ nội dung qua tin nhắn khi chưa được cấp mã số quản lý;

c) Sử dụng tên định danh khi chưa được cấp giấy chứng nhận tên định danh;

d) Cung cấp thông tin về dịch vụ nội dung qua tin nhắn, nhắn tin trúng thưởng, chương trình bình chọn, quyên góp, ủng hộ qua tin nhắn trên báo in, báo nói, báo hình, báo điện tử, trang thông tin điện tử, Internet, tin nhắn, thư điện tử, nhưng không cung cấp hoặc cung cấp không đầy đủ thông tin về giá, giá cước, cách thức hủy dịch vụ; không có lời thoại thuyết minh về giá, giá cước, cách thức hủy dịch vụ;

đ) Cung cấp thông tin về dịch vụ nội dung qua tin nhắn, nhắn tin trúng thưởng, chương trình bình chọn, quyên góp, ủng hộ qua tin nhắn trên báo in, báo hình, báo điện tử, trang thông tin điện tử, Internet, tin nhắn, thư điện tử, nhưng thông tin giá, giá cước hiển thị không cùng kiểu mã lệnh, không ngay sát mã lệnh hoặc có kích thước nhỏ hơn 2/3 kích thước của mã lệnh;

e) Không cung cấp thông tin về giá cước trước khi tính cước khi người sử dụng gọi điện tới tổng đài cung cấp dịch vụ nội dung;

g) Thu cước dịch vụ đối với các tin nhắn lỗi, tin nhắn không được cung cấp dịch vụ, tin nhắn đã được cung cấp dịch vụ nhưng có nội dung khác với mã lệnh mà doanh nghiệp công bố; hoặc tin nhắn trả về không thông báo tin nhắn đã bị sai, lỗi;

h) Không hướng dẫn thuê bao gửi thông báo tin nhắn rác và phản hồi các thông báo về tin nhắn rác tiếp nhận được;

i) Không lưu trữ hoặc lưu trữ dữ liệu không đầy đủ theo quy định.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp thông tin về sản phẩm, dịch vụ bằng thư điện tử mà máy chủ gửi thư điện tử không đặt tại Việt Nam;

b) Cung cấp dịch vụ nhắn tin qua mạng Internet có máy chủ dịch vụ gửi tin nhắn không đặt tại Việt Nam;

c) Cung cấp thông tin về sản phẩm, dịch vụ bằng tin nhắn không sử dụng số gửi tin nhắn được cấp theo quy định;

d) Không cung cấp công cụ có chức năng tiếp nhận thông báo tin nhắn rác hoặc đăng ký nhận hoặc từ chối tin nhắn theo hướng dẫn của Bộ Thông tin và Truyền thông;

đ) Không triển khai hệ thống ngăn chặn tin nhắn rác có khả năng ngăn chặn tin nhắn rác theo nguồn gửi hoặc từ khóa trong nội dung tin nhắn gửi;

e) Không cung cấp dịch vụ gửi nhận tin nhắn, dịch vụ gửi nhận tin nhắn sử dụng tên định danh cho các nhà cung cấp dịch vụ đã được cấp mã số quản lý;

g) Không cho phép doanh nghiệp đã được cấp mã số quản lý kết nối kỹ thuật với hệ thống của mình, để cung cấp dịch vụ;

h) Cung cấp công cụ, website, phần mềm cho phép gắn đoạn mã chương trình vào đoạn phim, hình ảnh, phần mềm, trò chơi để tự động nhắn tin, thực hiện cuộc gọi đến các đầu số.

4. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng trong trường hợp nhà cung cấp dịch vụ nội dung qua tin nhắn hợp tác kinh doanh với các tổ chức, cá nhân nhưng không có biện pháp ngăn chặn để xảy ra một trong các hành vi sau:

a) Cung cấp thông tin về dịch vụ nội dung trên các trang thông tin điện tử có nội dung dâm ô, đồi trụy, cờ bạc, mê tín dị đoan, tệ nạn xã hội, vi phạm thuần phong mĩ tục;

b) Các trang thông tin điện tử có nội dung dâm ô, đồi trụy, cờ bạc, mê tín dị đoan, tệ nạn xã hội, vi phạm thuần phong mĩ tục cho phép tải các phần mềm, trò chơi có chức năng nhắn tin, thực hiện cuộc gọi đến các đầu số hoặc trừ tiền trong tài khoản điện thoại.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động cung cấp dịch vụ từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm e và Điểm g Khoản 2; Điểm g và Điểm h Khoản 3 và Khoản 4 Điều này;

b) Tước quyền sử dụng mã số quản lý, tên định danh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm d, e, g và i Khoản 2; Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả hoặc tịch thu số lợi bất hợp pháp có được đối với các hành vi vi phạm quy định tại Điểm g Khoản 2, Điểm h Khoản 3 và Điểm b Khoản 4 Điều này;

b) Buộc thu hồi đầu số, kho số viễn thông đối với hành vi vi phạm quy định tại Điểm e Khoản 2; Điểm h Khoản 3; Khoản 4 Điều này.

Điều 62. Vi phạm quy định về thu cước dịch vụ

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu cước của người nhận khi thực hiện yêu cầu từ chối nhận tin, từ chối sử dụng, đăng ký sử dụng hoặc hủy dịch vụ nội dung qua tin nhắn;

b) Thu cước sử dụng dịch vụ mà không thông báo với người sử dụng dịch vụ.

2. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với một trong các hành vi sau đây:

a) Không gửi thông tin yêu cầu hoàn cước tới doanh nghiệp viễn thông đối với các dịch vụ không được phép thu cước theo quy định;

b) Không hoàn lại cước theo yêu cầu của nhà cung cấp dịch vụ nội dung qua tin nhắn hoặc không thông báo cho người sử dụng về việc hoàn cước;

c) Không cung cấp thông tin về giá cước tại các mục có chức năng trừ cước của các ứng dụng, trò chơi hoặc trang thông tin điện tử;

d) Cung cấp ứng dụng, trò chơi hoặc trang thông tin điện tử có thu cước mà không có chức năng cho phép người sử dụng xác nhận đồng ý hoặc không đồng ý sử dụng dịch vụ với mức cước tương ứng;

đ) Không thông báo cho người sử dụng sẽ trừ cước đối với các ứng dụng, trò chơi hoặc trang thông tin điện tử có trừ cước định kỳ;

e) Bán vật phẩm, đổi tiền thật lấy tiền ảo trong các ứng dụng, trò chơi nhưng không thông báo giá cước, không cho phép người sử dụng xác nhận đồng ý hoặc không đồng ý mua vật phẩm, đổi tiền ảo với giá cước tương ứng.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động cung cấp dịch vụ từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm c, d, đ và e Khoản 2 Điều này;

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả hoặc tịch thu số lợi bất hợp pháp có được do vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc thu hồi đầu số, kho số viễn thông đối với hành vi vi phạm quy định tại các điểm c, d, đ và e Khoản 2 Điều này.

MỤC 3. HÀNH VI VI PHẠM VỀ THÔNG TIN TRÊN MẠNG

Điều 63. Vi phạm quy định về giấy phép thiết lập trang thông tin điện tử tổng hợp, mạng xã hội

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không làm thủ tục đề nghị cấp lại khi giấy phép thiết lập trang thông tin điện tử tổng hợp, mạng xã hội đã bị mất hoặc bị hư hỏng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thiết lập trang thông tin điện tử tổng hợp nhưng không có giấy phép hoặc sử dụng giấy phép hết hạn.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi thiết lập mạng xã hội nhưng không có giấy phép hoặc sử dụng giấy phép hết hạn.

4. Hình thức xử phạt bổ sung:

Tịch thu phương tiện vi phạm đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 64. Vi phạm quy định về trang thông tin điện tử, trang thông tin điện tử tổng hợp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện không đúng quy định trong giấy phép thiết lập trang thông tin điện tử tổng hợp;

b) Cung cấp đường dẫn đến trang thông tin điện tử có nội dung vi phạm quy định pháp luật;

c) Không xây dựng quy trình quản lý thông tin công cộng;

d) Không lưu trữ thông tin tổng hợp tối thiểu 90 ngày kể từ thời điểm được đăng trên trang thông tin điện tử tổng hợp;

đ) Vi phạm một trong các quy định về quản lý thông tin điện tử trên mạng đối với các trang thông tin điện tử không phải xin giấy phép.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp thông tin trên trang thông tin điện tử tổng hợp đúng với nội dung được quy định trong giấy phép; không trích dẫn nguyên văn, chính xác nguồn tin chính thức theo quy định;

b) Tiết lộ bí mật đời tư hoặc bí mật khác khi chưa được sự đồng ý của cá nhân, tổ chức có liên quan trừ trường hợp pháp luật quy định;

c) Sử dụng hình ảnh bản đồ Việt Nam nhưng không thể hiện hoặc thể hiện không đúng chủ quyền quốc gia;

d) Miêu tả tỉ mỉ hành động dâm ô, chém, giết, tai nạn rùng rợn trong các tin, bài, phim, ảnh;

đ) Cung cấp nội dung thông tin mê tín dị đoan, không phù hợp thuần phong mỹ tục Việt Nam.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp nội dung thông tin sai sự thật, vu khống, xuyên tạc, xúc phạm uy tín của cơ quan, tổ chức và danh dự, nhân phẩm của cá nhân;

b) Cung cấp nội dung thông tin không phù hợp với lợi ích đất nước;

c) Đăng, phát bản đồ Việt Nam không thể hiện đầy đủ hoặc thể hiện sai chủ quyền quốc gia;

d) Đăng phát các tác phẩm đã có quyết định cấm lưu hành hoặc tịch thu;

đ) Giả mạo trang thông tin điện tử của tổ chức, cá nhân khác;

e) Không có hệ thống máy chủ đặt tại Việt Nam đáp ứng việc thanh tra, kiểm tra, lưu trữ, cung cấp thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc giải quyết khiếu nại của khách hàng đối với việc cung cấp dịch vụ theo quy định của Bộ Thông tin và Truyền thông.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Tuyên truyền chống Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam; phá hoại khối đại đoàn kết toàn dân tộc mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Tuyên truyền kích động chiến tranh xâm lược, gây hận thù giữa các dân tộc và nhân dân các nước; kích động bạo lực; truyền bá tư tưởng phản động mà chưa đến mức truy cứu trách nhiệm hình sự;

c) Xuyên tạc sự thật lịch sử, phủ nhận thành tựu cách mạng; xúc phạm dân tộc, danh nhân, anh hùng dân tộc mà chưa đến mức truy cứu trách nhiệm hình sự.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

b) Tước quyền sử dụng giấy phép từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 65. Vi phạm các quy định về trách nhiệm của tổ chức, doanh nghiệp cung cấp dịch vụ mạng xã hội

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng thông tin cá nhân khi chưa được sự đồng ý của người sử dụng dịch vụ.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không công khai thỏa thuận cung cấp và sử dụng dịch vụ mạng xã hội;

b) Chủ động cung cấp đường dẫn đến trang thông tin điện tử có nội dung vi phạm quy định pháp luật;

c) Không có biện pháp bảo vệ thông tin riêng hoặc thông tin cá nhân của người sử dụng;

d) Không thông báo cho người sử dụng về quyền, trách nhiệm, rủi ro khi lưu trữ trao đổi, chia sẻ thông tin trên mạng;

đ) Không bảo đảm quyền quyết định của người sử dụng đối với việc cho tổ chức, doanh nghiệp thiết lập mạng xã hội sử dụng thông tin cá nhân của mình;

e) Thực hiện không đúng quy định trong giấy phép thiết lập mạng xã hội.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp thông tin cá nhân hoặc thông tin riêng của người sử dụng có liên quan đến hoạt động khủng bố, tội phạm, vi phạm pháp luật theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Tiết lộ bí mật đời tư hoặc bí mật khác khi chưa được sự đồng ý của cá nhân, tổ chức có liên quan trừ trường hợp pháp luật quy định;

c) Chủ động sử dụng hình ảnh bản đồ Việt Nam nhưng không thể hiện hoặc thể hiện không đúng chủ quyền quốc gia;

d) Chủ động cung cấp thông tin miêu tả tỉ mỉ hành động dâm ô, chém, giết, tai nạn rùng rợn trong các tin, bài, phim, ảnh không phù hợp thuần phong mỹ tục Việt Nam;

đ) Chủ động cung cấp thông tin có nội dung mê tín dị đoan;

e) Không có hệ thống máy chủ đặt tại Việt Nam đáp ứng việc thanh tra, kiểm tra, lưu trữ, cung cấp thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc giải quyết khiếu nại của khách hàng đối với việc cung cấp dịch vụ theo quy định của Bộ Thông tin và Truyền thông.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Chủ động cung cấp nội dung thông tin sai sự thật, vu khống, xuyên tạc, xúc phạm uy tín của cơ quan, tổ chức và danh dự, nhân phẩm của cá nhân;

b) Chủ động cung cấp nội dung thông tin không phù hợp với lợi ích đất nước;

c) Chủ động đăng, phát bản đồ Việt Nam không thể hiện đầy đủ hoặc thể hiện sai chủ quyền quốc gia;

d) Chủ động đăng phát các tác phẩm đã có quyết định cấm lưu hành hoặc tịch thu;

đ) Không thực hiện việc ngăn chặn, loại bỏ thông tin vi phạm quy định pháp luật theo yêu cầu của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Tuyên truyền chống Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam; phá hoại khối đại đoàn kết toàn dân tộc mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Tuyên truyền kích động chiến tranh xâm lược, gây hận thù giữa các dân tộc và nhân dân các nước; kích động bạo lực; truyền bá tư tưởng phản động mà chưa đến mức truy cứu trách nhiệm hình sự;

c) Xuyên tạc sự thật lịch sử, phủ nhận thành tựu cách mạng; xúc phạm dân tộc, danh nhân, anh hùng dân tộc mà chưa đến mức truy cứu trách nhiệm hình sự.

6. Hình thức xử phạt bổ sung:

a) Tịch thu phương tiện vi phạm đối với hành vi vi phạm quy định tại Khoản 4 và Khoản 5 Điều này;

b) Tước quyền sử dụng giấy phép từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 và Khoản 5 Điều này.

Điều 66. Vi phạm quy định về lưu trữ, cho thuê, truyền đưa, cung cấp, truy nhập, thu thập, xử lý, trao đổi và sử dụng thông tin

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi lưu trữ thông tin cá nhân của người khác thu thập được trên môi trường mạng vượt quá thời gian quy định của pháp luật hoặc theo thỏa thuận giữa hai bên.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấm dứt việc cho thuê chỗ lưu trữ thông tin số trong trường hợp tự mình phát hiện hoặc được cơ quan nhà nước có thẩm quyền thông báo cho biết thông tin đang được lưu trữ là trái pháp luật;

b) Không chấm dứt việc cung cấp cho tổ chức, cá nhân khác công cụ tìm kiếm đến các nguồn thông tin số trong trường hợp tự mình phát hiện hoặc được cơ quan nhà nước có thẩm quyền thông báo cho biết nguồn thông tin số đó là trái pháp luật;

c) Không kiểm tra lại, đính chính hoặc hủy bỏ thông tin cá nhân của người khác lưu trữ trên môi trường mạng trong quá trình thu thập, xử lý, sử dụng thông tin khi có yêu cầu của chủ sở hữu thông tin đó;

d) Cung cấp hoặc sử dụng thông tin cá nhân chưa được đính chính khi có yêu cầu đính chính của chủ sở hữu thông tin đó;

đ) Cung cấp hoặc sử dụng thông tin cá nhân khi đã có yêu cầu hủy bỏ của chủ sở hữu thông tin đó;

e) Không lưu trữ những thông tin số ghi hoạt động trên môi trường mạng theo quy định của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Truy nhập trái phép vào cơ sở dữ liệu, hệ thống mạng;

b) Không thực hiện các biện pháp cần thiết để ngăn chặn việc truy nhập thông tin hoặc loại bỏ thông tin trái pháp luật theo yêu cầu của cơ quan nhà nước có thẩm quyền khi truyền đưa hoặc cho thuê chỗ lưu trữ thông tin số;

c) Không thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc xác định danh sách chủ sở hữu thuê chỗ lưu trữ thông tin số;

d) Không bảo đảm bí mật thông tin của tổ chức, cá nhân thuê chỗ lưu trữ thông tin số;

đ) Không thực hiện các biện pháp quản lý, kỹ thuật cần thiết để bảo đảm thông tin cá nhân không bị mất, đánh cắp, tiết lộ, thay đổi hoặc phá hủy khi thu thập, xử lý và sử dụng thông tin cá nhân của người khác trên môi trường mạng;

e) Thu thập, xử lý và sử dụng thông tin của tổ chức, cá nhân khác mà không được sự đồng ý hoặc sai mục đích theo quy định của pháp luật;

g) Cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số nhằm đe dọa, quấy rối, xuyên tạc, vu khống, xúc phạm uy tín của tổ chức, danh dự, nhân phẩm, uy tín của người khác;

h) Cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số nhằm quảng cáo, tuyên truyền hàng hóa, dịch vụ thuộc danh mục cấm;

i) Ngăn chặn trái phép việc truyền tải, truy nhập, tìm kiếm dữ liệu, thông tin hợp pháp trên môi trường mạng;

k) Không khôi phục thông tin hoặc khả năng truy nhập đến nguồn thông tin hợp pháp khi được chủ sở hữu thông tin đó yêu cầu;

l) Không tiến hành theo dõi, giám sát thông tin số của tổ chức, cá nhân theo yêu cầu của cơ quan nhà nước có thẩm quyền;

m) Không hợp tác, phối hợp điều tra các hành vi vi phạm pháp luật xảy ra trong quá trình truyền đưa hoặc lưu trữ thông tin số của tổ chức, cá nhân theo yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiết lộ trên môi trường mạng thông tin thuộc bí mật kinh doanh hoặc tiết lộ trái phép nội dung thông tin riêng của người sử dụng dịch vụ viễn thông;

b) Cung cấp, trao đổi, truyền đưa, lưu trữ, sử dụng thông tin, dịch vụ có nội dung cờ bạc, lô đề hoặc phục vụ chơi cờ bạc, lô đề; dâm ô đồi trụy, mê tín dị đoan, trái đạo đức, thuần phong mỹ tục của dân tộc.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Mua bán hoặc trao đổi trái phép thông tin riêng của người sử dụng dịch vụ viễn thông;

b) Giả mạo tên hoặc giả mạo địa chỉ điện tử của tổ chức, cá nhân khác khi gửi thư điện tử, tin nhắn.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi cung cấp, trao đổi, truyền đưa hoặc lưu trữ, sử dụng thông tin số để tuyên truyền sai trái, không đúng sự thật về chủ quyền lãnh thổ quốc gia Việt Nam.

7. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động cung cấp dịch vụ nội dung qua tin nhắn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này;

b) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả hoặc buộc thu hồi số lợi bất hợp pháp có được do vi phạm quy định tại Điểm b Khoản 4 Điều này;

b) Buộc thu hồi đầu số, kho số viễn thông đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này.

Điều 67. Vi phạm quy định về giấy phép, giấy chứng nhận đăng ký, quyết định phê duyệt nội dung kịch bản trò chơi điện tử trên mạng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không làm thủ tục đề nghị cấp lại khi một trong các loại văn bản sau đây bị mất hoặc bị hư hỏng:

a) Giấy phép cung cấp dịch vụ trò chơi điện tử;

b) Quyết định phê duyệt nội dung, kịch bản chơi điện tử.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm thay đổi nội dung hoặc kê khai không trung thực để được cấp một trong các loại văn bản sau đây:

a) Giấy phép cung cấp dịch vụ trò chơi điện tử;

b) Quyết định phê duyệt nội dung, kịch bản chơi điện tử;

c) Giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử;

d) Văn bản xác nhận hoàn thành thủ tục thông báo cung cấp dịch vụ trò chơi điện tử.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cung cấp dịch vụ trò chơi điện tử G2, G3 hoặc G4 mà chưa có văn bản xác nhận hoàn thành thủ tục thông báo cung cấp dịch vụ trò chơi điện tử của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Thiết lập hệ thống thiết bị để cung cấp dịch vụ trò chơi điện tử G2 hoặc G3 hoặc G4 trên mạng mà chưa có giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử hoặc sử dụng giấy chứng nhận đăng ký quá hạn;

b) Cung cấp dịch vụ trò chơi G1 mà không có quyết định phê duyệt nội dung, kịch bản trò chơi điện tử.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi thiết lập hệ thống thiết bị để cung cấp dịch vụ trò chơi điện tử G1 trên mạng khi chưa có giấy phép hoặc sử dụng giấy phép quá hạn.

6. Hình thức xử phạt bổ sung:

Buộc thu hồi giấy phép, giấy chứng nhận đăng ký cung cấp dịch vụ trò chơi điện tử trên mạng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 68. Vi phạm quy định về cung cấp dịch vụ trò chơi điện tử trên mạng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp không đầy đủ các thông tin theo quy định trên trang thông tin điện tử cung cấp dịch vụ trò chơi điện tử;

b) Ngừng cung cấp dịch vụ trò chơi điện tử khi thông báo trên trang thông tin điện tử của doanh nghiệp chưa đủ 90 ngày hoặc báo cáo bằng văn bản với cơ quan nhà nước có thẩm quyền chưa đủ 15 ngày.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp thông tin về trò chơi được cấp phép, không phân loại trò chơi điện tử theo độ tuổi; không khuyến cáo các tác động tiêu cực có thể xảy ra đối với người chơi trong các chương trình quảng cáo hoặc trong từng trò chơi;

b) Không bảo đảm quyền lợi của người chơi theo đúng luật lệ trò chơi điện tử hoặc không giải quyết các tranh chấp phát sinh;

c) Ngừng cung cấp dịch vụ trò chơi điện tử nhưng không thông báo trên trang thông tin điện tử của doanh nghiệp hoặc không báo cáo bằng văn bản với cơ quan nhà nước có thẩm quyền;

d) Không bảo đảm hoặc không có các giải pháp bảo đảm quyền lợi của người sử dụng khi ngừng cung cấp dịch vụ trò chơi điện tử trên mạng;

đ) Cung cấp dịch vụ trò chơi điện tử trên mạng G2, G3, G4 không đúng với văn bản xác nhận hoàn thành thủ tục thông báo;

e) Quảng cáo các trò chơi điện tử G2, G3, G4 mà không có xác nhận hoàn thành thủ tục thông báo.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp dịch vụ trò chơi điện từ G1 có nội dung kịch bản có hình ảnh hoặc âm thanh gây cảm giác ghê sợ, rùng rợn; kích động bạo lực, thú tính; khêu gợi, kích thích dâm ô, trụy lạc, vô luân trái với truyền thống đạo đức, văn hóa, thuần phong mỹ tục Việt Nam; phá hoại truyền thống lịch sử; xuyên tạc, vu khống, xúc phạm uy tín của tổ chức, danh dự và nhân phẩm của cá nhân; miêu tả các hành động tự tử, sử dụng ma túy, uống rượu, hút thuốc, khủng bố; hành động ngược đãi, xâm hại, buôn bán trẻ em, đánh bạc và các hành vi có hại hoặc bị cấm khác.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có hệ thống máy chủ đặt tại Việt Nam đáp ứng việc thanh tra, kiểm tra, lưu trữ, cung cấp thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc giải quyết khiếu nại của khách hàng đối với việc cung cấp dịch vụ theo quy định của Bộ Thông tin và Truyền thông;

b) Làm đại lý cung cấp dịch vụ trò chơi điện tử trên mạng cho tổ chức, doanh nghiệp nước ngoài chưa được phép kinh doanh tại Việt Nam.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dịch vụ trò chơi điện tử G1 không đáp ứng yêu cầu về kỹ thuật nghiệp vụ theo quy định của cơ quan nhà nước có thẩm quyền;

b) Quảng cáo trò chơi điện tử G1 khi chưa được cấp quyết định phê duyệt nội dung, kịch bản;

c) Không triển khai hoặc triển khai không đúng quy định các biện pháp kỹ thuật, nghiệp vụ để thực hiện đăng ký thông tin cá nhân của người chơi khi cung cấp dịch vụ trò chơi điện tử G1.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển đổi vật phẩm ảo hoặc điểm thưởng thành tiền hoặc tài sản dưới bất kỳ hình thức nào;

b) Sửa đổi thông tin hoặc dữ liệu làm thay đổi giá trị của vật phẩm ảo trong trò chơi điện tử;

c) Không áp dụng biện pháp, giải pháp hạn chế giờ chơi của trò chơi điện tử G1 đối với trẻ em, người chơi dưới 18 tuổi theo quy định;

d) Cung cấp dịch vụ trò chơi điện tử G1 không đúng với nội dung kịch bản đã được phê duyệt.

7. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi cung cấp dịch vụ trò chơi điện tử G1 có nội dung kịch bản chống phá Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam; gây phương hại đến an ninh quốc gia, phá hoại khối đại đoàn kết toàn dân; tuyên truyền chiến tranh xâm lược, khủng bố; gây hận thù, mâu thuẫn giữa các dân tộc, sắc tộc, tôn giáo; tiết lộ bí mật nhà nước; xúc phạm dân tộc, danh nhân, anh hùng dân tộc.

8. Các hành vi vi phạm về thiết lập diễn đàn, hội thoại trực tuyến giữa người chơi được áp dụng hình thức xử phạt theo quy định xử phạt đối với mạng xã hội tại Nghị định này.

9. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi quy định tại Khoản 7 Điều này;

b) Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 4 và Khoản 7 Điều này;

c) Tước quyền sử dụng quyết định phê duyệt nội dung, kịch bản trò chơi điện tử từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm a, b và d Khoản 6 Điều này.

Điều 69. Vi phạm quy định về điểm cung cấp dịch vụ trò chơi điện tử công cộng

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi niêm yết bảng nội quy sử dụng dịch vụ trò chơi điện tử công cộng không đúng quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thiết lập điểm cung cấp dịch vụ trò chơi điện tử công cộng cách cổng trường tiểu học, trung học cơ sở, trung học phổ thông dưới 200 mét;

b) Không thể hiện đầy đủ các thông tin trên biển hiệu theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thiết lập điểm cung cấp dịch vụ trò chơi điện tử công cộng mà không có giấy chứng nhận đủ điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng;

b) Thiết lập điểm cung cấp dịch vụ trò chơi điện tử công cộng nhưng không ký hợp đồng đại lý Internet hoặc không có văn bản của doanh nghiệp cung cấp dịch vụ Internet xác nhận là điểm cung cấp dịch vụ truy nhập Internet công cộng của doanh nghiệp;

c) Thiết lập điểm cung cấp dịch vụ trò chơi điện tử công cộng mà không đáp ứng đủ điều kiện hoạt động theo quy định;

d) Không thực hiện hoặc thực hiện không đúng quy định về bảo đảm an toàn thông tin và an ninh thông tin;

đ) Kê khai không trung thực để được cấp giấy chứng nhận đủ điều kiện hoạt động điểm cung cấp dịch vụ trò chơi điện tử công cộng;

e) Không có bảng niêm yết nội quy sử dụng dịch vụ trò chơi điện tử công cộng;

g) Hoạt động ngoài khoảng thời gian từ 8 giờ sáng đến 22 giờ đêm hàng ngày;

h) Không thực hiện đúng các quy định khác về nghĩa vụ của điểm cung cấp dịch vụ trò chơi điện tử công cộng.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm b, d, e, g và h Khoản 3 Điều này.

Điều 70. Vi phạm quy định về người chơi

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Đăng ký không đúng thông tin cá nhân khi chơi các trò chơi điện tử G1;

b) Không chấp hành quy định về quản lý giờ chơi tại điểm cung cấp dịch vụ trò chơi điện tử công cộng.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi lợi dụng trò chơi điện tử để thực hiện hành vi vi phạm pháp luật, gây mất trật tự an toàn xã hội và an ninh quốc gia.

MỤC 4. HÀNH VI VI PHẠM VỀ AN TOÀN, AN NINH THÔNG TIN TRÊN MẠNG

Điều 71. Vi phạm các quy định về đảm bảo an toàn thông tin và ứng cứu sự cố mạng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hướng dẫn người sử dụng dịch vụ Internet hoặc thuê bao Internet thực hiện thông báo sự cố, biện pháp bảo đảm an toàn thông tin và an ninh thông tin;

b) Không công bố hoặc không cập nhật địa chỉ tiếp nhận thông báo sự cố.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không xử lý sự cố khi tiếp nhận được thông báo hoặc phát hiện được sự cố;

b) Không phản hồi thông tin khi nhận được thông báo sự cố.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp hoặc cung cấp không đầy đủ thông tin về sự cố theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Không thực hiện chức năng lưu trữ thông tin, báo cáo về ứng cứu sự cố mạng theo quy định;

c) Không áp dụng các biện pháp, giải pháp kỹ thuật bảo đảm an toàn thông tin, rà quét mã độc; không ban hành, thực hiện quy chế hoạt động nội bộ trong việc bảo đảm an toàn thông tin và an ninh thông tin;

d) Không thành lập hoặc không chỉ định bộ phận chuyên trách ứng cứu sự cố mạng;

đ) Không phối hợp giữa các tổ chức, doanh nghiệp trong nước, quốc tế về ứng cứu sự cố mạng theo quy định.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cử đầu mối tham gia mạng lưới ứng cứu khẩn cấp sự cố mạng Internet Việt Nam hoặc đầu mối không tuân thủ đúng quy định;

b) Không thực hiện hoặc thực hiện không đầy đủ các yêu cầu điều phối ứng cứu sự cố của cơ quan nhà nước có thẩm quyền;

c) Không bố trí cổng kết nối hoặc các điều kiện kỹ thuật cần thiết theo yêu cầu của Bộ Thông tin và Truyền thông, Bộ Công an để cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ bảo đảm an toàn thông tin và an ninh thông tin.

Điều 72. Vi phạm quy định về an toàn, an ninh trong giao dịch điện tử sử dụng chữ ký số, chứng thư số

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Ngăn cản trái phép việc sử dụng chứng thư số;

b) Lưu trữ trái phép khóa bí mật của người khác;

c) Lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không bảo đảm bí mật, an toàn;

d) Không bảo đảm an toàn trong quá trình tạo hoặc chuyển giao chứng thư số cho thuê bao.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Trộm cắp, gian lận, mạo nhận, chiếm đoạt khóa bí mật của người khác;

b) Sao chép, tiết lộ hoặc cung cấp khóa bí mật của thuê bao trái pháp luật;

c) Không bảo đảm bí mật toàn bộ quá trình tạo cặp khóa;

d) Sử dụng thiết bị không đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng để tạo cặp khóa;

đ) Sử dụng phương thức không bảo đảm an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số;

e) Tạo cặp khóa trái quy định của pháp luật;

g) Không lưu trữ bí mật thông tin về thuê bao và khóa bí mật của thuê bao trong suốt thời gian tạm dừng chứng thư số;

h) Không bảo đảm giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng phần mềm máy tính, thiết bị kỹ thuật xâm nhập trái phép vào hệ thống thiết bị hoặc cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số;

b) Tiết lộ hoặc cung cấp trái pháp luật khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

c) Sử dụng trái phép khóa bí mật của người khác;

d) Làm giả hoặc hướng dẫn người khác làm giả chứng thư số;

đ) Tạo lập chữ ký số không bảo đảm các điều kiện về an toàn, bí mật thông tin theo quy định;

e) Sử dụng hệ thống thiết bị kỹ thuật không có khả năng phát hiện, cảnh báo những truy nhập bất hợp pháp và những hình thức tấn công trên môi trường mạng;

g) Sử dụng hệ thống phân phối khóa cho thuê bao không bảo đảm sự toàn vẹn và bảo mật của cặp khóa;

h) Không triển khai phương án kiểm soát sự ra vào trụ sở hoặc nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

i) Không triển khai phương án kiểm soát quyền truy nhập hệ thống cung cấp dịch vụ chứng thực chữ ký số;

k) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

l) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

m) Vi phạm quy định về an toàn, an ninh khác theo quy định của pháp luật.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Ngăn cản trái phép hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số;

b) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

c) Tiết lộ hoặc cung cấp trái pháp luật khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Không triển khai hoặc triển khai không đầy đủ phương án dự phòng để bảo đảm duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

b) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

c) Tiết lộ hoặc cung cấp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia trái pháp luật;

d) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

đ) Không thực hiện hoặc thực hiện không đúng yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về tình trạng khẩn cấp hoặc để đảm bảo an ninh quốc gia.

Điều 73. Vi phạm quy định về cung cấp, sử dụng trái phép thông tin trên mạng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Trộm cắp, chiếm đoạt, mua bán, trao đổi, tặng cho, sửa chữa hoặc tiết lộ mật khẩu, mã truy cập máy tính, chương trình máy tính của người khác;

b) Trộm cắp, chiếm đoạt, mua bán, trao đổi, sử dụng hoặc tiết lộ tài khoản, mật khẩu, quyền truy cập vào ứng dụng, dịch vụ giá trị gia tăng trên mạng.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Trộm cắp, mua bán, trao đổi, tiết lộ, sử dụng trái phép thông tin thẻ tín dụng của người khác;

b) Truy cập bất hợp pháp vào mạng hoặc thiết bị số của người khác chiếm quyền điều khiển; can thiệp vào chức năng hoạt động của thiết bị số; lấy cắp, thay đổi, hủy hoại, làm giả dữ liệu hoặc sử dụng trái phép các dịch vụ.

3. Hình thức xử phạt bổ sung:

Trục xuất người nước ngoài có hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 74. Vi phạm quy định về sử dụng mạng nhằm chiếm đoạt tài sản

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Trộm cắp, sử dụng trái phép thông tin về tài khoản, thẻ ngân hàng của tổ chức, cá nhân để chiếm đoạt, gây thiệt hại tài sản;

b) Lừa đảo qua các phương tiện giao tiếp trực tuyến trên mạng Internet, mạng viễn thông nhằm chiếm đoạt tài sản của tổ chức, cá nhân.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Truy cập bất hợp pháp vào tài khoản của tổ chức, cá nhân nhằm chiếm đoạt tài sản;

b) Thiết lập hệ thống, cung cấp dịch vụ chuyển cuộc gọi quốc tế thành cuộc gọi trong nước phục vụ cho mục đích lừa đảo, chiếm đoạt tài sản.

3. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với hành vi lừa đảo trong thương mại điện tử, kinh doanh tiền tệ, huy động vốn tín dụng, mua bán và thanh toán cổ phiếu qua mạng nhằm chiếm đoạt tài sản của tổ chức, cá nhân.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này;

b) Trục xuất người nước ngoài có hành vi vi phạm tại Điểm b Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được đối với hành vi vi phạm quy định tại các khoản 1, 2 và 3 Điều này.

Điều 75. Vi phạm quy định về tiêu chuẩn, quy chuẩn kỹ thuật an toàn thông tin

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi công bố sự phù hợp về tiêu chuẩn, quy chuẩn kỹ thuật an toàn thông tin của hệ thống thông tin không đúng thời hạn theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc chứng nhận sự phù hợp của hệ thống thông tin với tiêu chuẩn, quy chuẩn kỹ thuật về an toàn thông tin theo quy định;

b) Không công bố sự phù hợp của hệ thống thông tin với tiêu chuẩn, quy chuẩn kỹ thuật về an toàn thông tin theo quy định.

Chương 5.

HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC TẦN SỐ VÔ TUYẾN ĐIỆN, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM VỀ GIẤY PHÉP VÀ SỬ DỤNG TẦN SỐ VÔ TUYẾN ĐIỆN

Điều 76. Vi phạm quy định về giấy phép

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không khai báo, không làm thủ tục xin cấp lại giấy phép sau 15 ngày kể từ khi thay đổi tên cá nhân, tổ chức được cấp giấy phép hoặc giấy phép bị hư hỏng đối với một trong các loại giấy phép sau đây:

a) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với đài vô tuyến điện nghiệp dư;

b) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với đài vô tuyến điện đặt trên phương tiện nghề cá;

c) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với đài vô tuyến điện liên lạc với phương tiện nghề cá;

d) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với đài truyền thanh không dây;

đ) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với thiết bị vô tuyến điện dùng cho mục đích giới thiệu công nghệ tại triển lãm, hội chợ.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không khai báo, không làm thủ tục xin cấp lại giấy phép sau 15 ngày kể từ khi thay đổi tên cá nhân, tổ chức được cấp giấy phép hoặc giấy phép bị hư hỏng đối với một trong các giấy phép sau:

a) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với mạng thông tin vô tuyến điện nội bộ;

b) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với mạng viễn thông dùng riêng sử dụng tần số thuộc nghiệp vụ di động.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không khai báo, không làm thủ tục xin cấp lại giấy phép sau 15 ngày kể từ khi thay đổi tên cá nhân, tổ chức được cấp giấy phép hoặc giấy phép bị hư hỏng đối với một trong các giấy phép sau:

a) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với tuyến truyền dẫn vi ba;

b) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với thiết bị phát thanh, truyền hình;

c) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với đài tàu;

d) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với đài vệ tinh trái đất;

đ) Giấy phép sử dụng tần số và thiết bị vô tuyến điện đối với đài cố định, đài bờ, thiết bị riêng lẻ.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không khai báo, không làm thủ tục xin cấp lại giấy phép sau 15 ngày kể từ khi thay đổi tên cá nhân, tổ chức được cấp giấy phép hoặc giấy phép bị hư hỏng đối với một trong các giấy phép sau đây:

a) Giấy phép sử dụng băng tần;

b) Giấy phép sử dụng tần số và quỹ đạo vệ tinh.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm thay đổi nội dung giấy phép hoặc kê khai thông tin không trung thực để được cấp hoặc gia hạn hoặc sửa đổi, bổ sung một trong các giấy phép được nêu tại c khoản 1, 2, 3 và 4 Điều này.

Điều 77. Vi phạm quy định về sử dụng tần số, thiết bị vô tuyến điện

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng trên một thiết bị đối với một trong các hành vi sau đây:

a) Đặt ăng-ten của thiết bị phát sóng vô tuyến điện sai vị trí hoặc đặt thiết bị phát sóng vô tuyến điện sai địa điểm quy định trong giấy phép sử dụng tần số và thiết bị vô tuyến điện trong phạm vi tỉnh, thành phố trực thuộc Trung ương;

b) Sử dụng sai quy định trong giấy phép về: hô hiệu hoặc nhận dạng, giờ hoạt động, quy cách ăng-ten, phương thức phát, hệ tiêu chuẩn, mục đích sử dụng, đối tượng liên lạc;

c) Phát vượt quá công suất quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện hoặc không bảo đảm các quy chuẩn kỹ thuật khác theo quy định của pháp luật đối với thiết bị phát sóng vô tuyến điện có công suất nhỏ hơn hoặc bằng 150 W.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trên một thiết bị đối với một trong các hành vi sau đây:

a) Đặt ăng-ten của thiết bị phát sóng vô tuyến điện sai vị trí hoặc đặt thiết bị phát sóng vô tuyến điện sai địa điểm quy định trong giấy phép sử dụng tần số và thiết bị vô tuyến điện ra ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương;

b) Sử dụng sai nghiệp vụ quy định trong giấy phép;

c) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất nhỏ hơn hoặc bằng 150 W mà không có giấy phép;

d) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất nhỏ hơn hoặc bằng 150 W khi đã có quyết định tạm ngừng hoặc chấm dứt hoạt động của cơ quan nhà nước có thẩm quyền;

đ) Phát vượt quá công suất quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện hoặc không bảo đảm các quy chuẩn kỹ thuật khác theo quy định của pháp luật Việt Nam đối với thiết bị phát sóng có công suất lớn hơn 150 W và nhỏ hơn hoặc bằng 1 kW;

e) Sử dụng tần số không đúng với tần số được quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện đối với thiết bị có công suất nhỏ hơn hoặc bằng 150 W.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trên một thiết bị đối với một trong các hành vi sau đây:

a) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất lớn hơn 150 W và nhỏ hơn hoặc bằng 500 W mà không có giấy phép;

b) Phát vượt quá công suất quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện hoặc không bảo đảm các quy chuẩn kỹ thuật khác theo quy định của pháp luật Việt Nam đối với thiết bị phát sóng có công suất lớn hơn 1 kW và nhỏ hơn hoặc bằng 5 kW;

c) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất lớn hơn 150 W và nhỏ hơn hoặc bằng 500 W khi đã có quyết định tạm ngừng hoặc chấm dứt hoạt động của cơ quan nhà nước có thẩm quyền;

d) Sử dụng tần số và thiết bị phát sóng vô tuyến điện đối với thiết bị có công suất lớn hơn 150 W và nhỏ hơn hoặc bằng 500 W.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trên một thiết bị đối với một trong các hành vi sau đây:

a) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất lớn hơn 500 W và nhỏ hơn hoặc bằng 1 kW mà không có giấy phép;

b) Phát vượt quá công suất quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện hoặc không bảo đảm các quy chuẩn kỹ thuật khác theo quy định của pháp luật Việt Nam đối với thiết bị phát sóng có công suất lớn hơn 5 kW và nhỏ hơn hoặc bằng 10 kW;

c) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất lớn hơn 500 W và nhỏ hơn hoặc bằng 1 kW khi đã có quyết định tạm ngừng hoặc chấm dứt hoạt động của cơ quan nhà nước có thẩm quyền;

d) Sử dụng tần số không đúng tần số được quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện đối với thiết bị có công suất lớn hơn 500 W và nhỏ hơn hoặc bằng 1 kW.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trên một thiết bị đối với một trong các hành vi sau đây:

a) Sử dụng tần số và thiết bị vô tuyến điện có công suất lớn hơn 1 kW và nhỏ hơn hoặc bằng 5 kW mà không có giấy phép;

b) Phát vượt quá công suất quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện hoặc không bảo đảm các quy chuẩn kỹ thuật khác theo quy định của pháp luật Việt Nam đối với thiết bị phát sóng có công suất lớn hơn 10 kW và nhỏ hơn hoặc bằng 20 kW;

c) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất lớn hơn 1 kW và nhỏ hơn hoặc bằng 5 kW khi đã có quyết định tạm ngừng hoặc chấm dứt hoạt động của cơ quan nhà nước có thẩm quyền;

d) Sử dụng tần số không đúng với tần số được quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện đối với thiết bị có công suất lớn hơn 1 kW và nhỏ hơn hoặc bằng 5 kW.

6. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trên một thiết bị đối với một trong các hành vi sau đây:

a) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất lớn hơn 5 kW và nhỏ hơn hoặc bằng 10 kW mà không có giấy phép;

b) Phát vượt quá công suất quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện hoặc không bảo đảm các quy chuẩn kỹ thuật khác theo quy định của pháp luật Việt Nam đối với thiết bị phát sóng có công suất lớn hơn 20 kW;

c) Sử dụng tần số, thiết bị phát sóng vô tuyến điện có công suất lớn hơn 5 kW khi đã có quyết định tạm ngừng hoặc chấm dứt hoạt động của cơ quan nhà nước có thẩm quyền;

d) Sử dụng tần số không đúng với tần số được quy định trong giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện đối với thiết bị có công suất lớn hơn 5 kW.

7. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trên một thiết bị đối với hành vi sử dụng đài vệ tinh trái đất không đúng quy định trong giấy phép.

8. Phạt tiền từ 70.000.000 đến 100.000.000 đồng trên một thiết bị đối với một trong các hành vi sau đây:

a) Sử dụng tần số và quỹ đạo vệ tinh không đúng với các quy định trong giấy phép;

b) Không tuân thủ các quy định về thông tin liên lạc khi tàu bay, tàu biển của Việt Nam hoặc nước ngoài ra, vào, trú đậu tại các sân bay, cảng biển của Việt Nam;

c) Sử dụng tần số nằm ngoài giới hạn băng tần được cấp theo giấy phép;

d) Có mức phát xạ cực đại ngoài băng tần vượt quá mức cho phép trong giấy phép sử dụng băng tần;

đ) Có mức phát xạ cực đại ngoài phạm vi phủ sóng vượt quá mức cho phép trong giấy phép sử dụng băng tần;

e) Sử dụng sai mục đích hoặc sai quy định các tần số vô tuyến điện dành riêng cho mục đích cấp cứu, an toàn, tìm kiếm, cứu hộ, cứu nạn, quốc phòng, an ninh;

g) Sử dụng đài vệ tinh trái đất không có giấy phép sử dụng tần số và thiết bị vô tuyến điện.

9. Phạt tiền từ 100.000.000 đồng đến 140.000.000 đồng đối với hành vi sử dụng tần số, quỹ đạo vệ tinh mà không có giấy phép.

10. Phạt tiền từ 140.000.000 đồng đến 170.000.000 đồng trên một thiết bị đối với hành vi sử dụng tần số và thiết bị vô tuyến điện có công suất lớn hơn 10 kW mà không có giấy phép.

11. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với hành vi sử dụng băng tần mà không có giấy phép.

12. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép sử dụng tần số vô tuyến điện từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm c, d, đ và e Khoản 8 Điều này;

b) Tịch thu tang vật, phương tiện để thực hiện hành vi vi phạm quy định tại Điểm c, Khoản 2; Điểm a Khoản 3; Điểm a Khoản 4; Điểm a Khoản 5; Điểm a Khoản 6; Khoản 7; Khoản 9; Khoản 10, Khoản 11 Điều này.

13. Biện pháp khắc phục hậu quả:

Truy thu phí sử dụng tần số trong thời gian sử dụng tần số không có giấy phép sử dụng tần số vô tuyến điện đối với các hành vi vi phạm quy định tại Điểm c Khoản 2; Điểm a Khoản 3; Điểm a Khoản 4; Điểm a Khoản 5; Điểm a Khoản 6 và các khoản 9, 10 và 11 Điều này.

Điều 78. Vi phạm quy định về đấu giá quyền sử dụng tần số vô tuyến điện

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thanh toán đầy đủ tiền trúng đấu giá theo phương thức, thời hạn, địa điểm quy định tại hồ sơ mời đấu giá.

2. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện các nội dung trong bản cam kết sau khi trúng đấu giá quyền sử dụng tần số vô tuyến điện;

b) Thông đồng giữa các bên tham gia đấu giá hoặc giữa các doanh nghiệp tham gia đấu giá quyền sử dụng tần số vô tuyến điện;

c) Kê khai thông tin không trung thực để được tham gia đấu giá quyền sử dụng tần số vô tuyến điện.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép sử dụng tần số vô tuyến điện từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 2 Điều này.

Điều 79. Vi phạm quy định về thi tuyển quyền sử dụng tần số vô tuyến điện

1. Phạt tiền từ 170.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi sau đây:

a) Thông đồng giữa các bên tham gia thi tuyển hoặc giữa các doanh nghiệp tham gia thi tuyển quyền sử dụng tần số vô tuyến điện;

b) Không thực hiện các nội dung trong Bản cam kết sau khi được cấp giấy phép viễn thông, giấy phép sử dụng tần số vô tuyến điện do trúng thi tuyển;

c) Kê khai thông tin không trung thực để được tham gia thi tuyển quyền sử dụng tần số vô tuyến điện.

2. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép viễn thông, giấy phép sử dụng tần số vô tuyến điện từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Thu hồi giấy phép sử dụng tần số vô tuyến điện đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 1 Điều này.

Điều 80. Vi phạm các quy định về chuyển nhượng quyền sử dụng tần số vô tuyến điện

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi chuyển nhượng hoặc nhận chuyển nhượng quyền sử dụng tần số vô tuyến điện không thông qua đấu giá.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển nhượng quyền sử dụng tần số vô tuyến điện thông qua đấu giá không được sự đồng ý bằng văn bản của Bộ Thông tin và Truyền thông;

b) Chuyển nhượng quyền sử dụng tần số vô tuyến điện thông qua đấu giá trong thời gian không đủ ba năm kể từ ngày được cấp giấy phép sử dụng tần số vô tuyến điện.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi khai báo hồ sơ chuyển nhượng không trung thực hoặc giả mạo hồ sơ chuyển nhượng để chuyển nhượng hoặc nhận chuyển nhượng quyền sử dụng tần số vô tuyến điện.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép sử dụng tần số vô tuyến điện từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các khoản 1, 2 và 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp ngân sách nhà nước số tiền có được do thực hiện hành vi vi phạm quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 81. Vi phạm quy định về thuê, mượn thiết bị vô tuyến điện

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không điền đầy đủ vào hợp đồng thuê, mượn thiết bị vô tuyến điện một trong các nội dung sau đây:

a) Tên, địa chỉ, số điện thoại liên lạc hoặc phương thức liên lạc khác của bên thuê, bên mượn thiết bị;

b) Số của giấy phép sử dụng tần số và thiết bị vô tuyến điện;

c) Tần số sử dụng;

d) Thời gian liên lạc;

đ) Thời hạn cho thuê, cho mượn thiết bị vô tuyến điện;

e) Ngày bàn giao thiết bị vô tuyến điện.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không sửa đổi, bổ sung nội dung hợp đồng thuê, mượn thiết bị vô tuyến điện khi thay đổi nội dung giấy phép sử dụng tần số và thiết bị vô tuyến điện;

b) Không lập hồ sơ cho thuê, cho mượn thiết bị vô tuyến điện;

c) Không lưu giữ bản sao có chứng thực theo quy định giấy chứng minh nhân dân hoặc Hộ chiếu còn thời hạn của cá nhân thuê, mượn; hoặc bản sao có chứng thực theo quy định quyết định thành lập hoặc giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư của tổ chức thuê, mượn hoặc bản sao có chứng thực theo quy định chứng chỉ vô tuyến điện viên của bên thuê, bên mượn hoặc hợp đồng cho thuê, cho mượn thiết bị vô tuyến điện;

d) Không gửi hồ sơ cho thuê, cho mượn cho Bộ Thông tin và Truyền thông hoặc có gửi hồ sơ cho thuê, cho mượn nhưng đã bàn giao thiết bị vô tuyến điện trong vòng 05 ngày sau khi gửi.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Khai báo không trung thực để được thuê, mượn thiết bị vô tuyến điện;

b) Cho đối tượng không được quy định tại Khoản 1 Điều 19 của Luật tần số vô tuyến điện.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấm dứt hợp đồng cho thuê, cho mượn thiết bị vô tuyến điện khi các bên thuê, mượn không còn nhu cầu thuê, mượn hoặc cá nhân, tổ chức cho thuê, cho mượn, thuê, mượn vi phạm pháp luật và bị áp dụng các hình thức thu hồi giấy phép hoặc đình chỉ hoạt động;

b) Không hủy bỏ hợp đồng cho thuê, cho mượn thiết bị vô tuyến điện trong thời hạn 07 ngày làm việc kể từ khi nhận được thông báo yêu cầu hủy bỏ của cơ quan nhà nước có thẩm quyền;

c) Hủy bỏ hợp đồng cho thuê, cho mượn thiết bị vô tuyến điện nhưng không thông báo theo quy định.

Điều 82. Vi phạm quy định về sử dụng chung tần số vô tuyến điện

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Đàm thoại ngoài mục đích phục vụ cho công việc, không đúng đối tượng, không đúng mục đích sử dụng trong giấy phép;

b) Thiết lập cuộc gọi khi kênh tần số vô tuyến điện đang bận trừ khi liên quan đến cấp cứu, an toàn tính mạng con người;

c) Sử dụng hô hiệu, tín hiệu nhận dạng không đúng hoặc không sử dụng hô hiệu, tín hiệu nhận dạng theo quy định trong giấy phép sử dụng tần số và thiết bị vô tuyến điện;

d) Thời gian liên lạc liên tục vượt quá 5 phút;

đ) Không phát hô hiệu tại đầu hoặc cuối mỗi cuộc gọi.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển sang tần số dự phòng trong trường hợp tần số ấn định chính không bị nhiễu hoặc không có cá nhân, tổ chức khác sử dụng;

b) Cố ý thu hoặc sử dụng thông tin thu được từ các đài vô tuyến điện khác sử dụng chung tần số vô tuyến điện.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi không sử dụng đúng mã hóa do Bộ Thông tin và Truyền thông cấp khi sử dụng tín hiệu mã hóa.

Điều 83. Vi phạm quy định về cung cấp, sử dụng thiết bị tần số vô tuyến điện không cần giấy phép

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi sử dụng thiết bị thuộc Danh mục thiết bị vô tuyến điện không cần giấy phép nhưng không tuân thủ điều kiện kỹ thuật và khai thác đối với thiết bị vô tuyến điện được miễn giấy phép.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu hoặc lưu thông thiết bị thuộc Danh mục thiết bị vô tuyến điện không cần giấy phép nhưng không công bố, bảo đảm thiết bị phù hợp với điều kiện kỹ thuật và khai thác.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu thiết bị thuộc Danh mục thiết bị vô tuyến điện không cần giấy phép nhưng không tuân theo các quy định pháp luật về chứng nhận và công bố hợp quy.

Điều 84. Vi phạm các quy định về chứng chỉ vô tuyến điện viên

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Khai thác thiết bị vô tuyến điện thuộc nghiệp vụ yêu cầu phải có chứng chỉ vô tuyến điện viên mà không có chứng chỉ vô tuyến điện viên theo quy định;

b) Khai báo, cung cấp thông tin không trung thực để được cấp chứng chỉ vô tuyến điện viên.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng người không có chứng chỉ vô tuyến điện viên hoặc sử dụng người có chứng chỉ vô tuyến điện viên không phù hợp để khai thác thiết bị vô tuyến điện thuộc nghiệp vụ yêu cầu phải có chứng chỉ vô tuyến điện viên;

b) Giả mạo, tẩy xóa, sửa chữa chứng chỉ vô tuyến điện viên để khai thác thiết bị vô tuyến điện thuộc nghiệp vụ yêu cầu phải có chứng chỉ vô tuyến điện viên.

3. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy chứng chỉ vô tuyến điện viên đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 85. Vi phạm các quy định về sử dụng tần số và thiết bị vô tuyến điện trong trường hợp khẩn cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi sử dụng tần số và thiết bị vô tuyến điện không quy định trong giấy phép để gọi cấp cứu nhưng không thông báo cho cơ quan quản lý chuyên ngành sau 15 ngày sau khi kết thúc sự kiện cấp cứu.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi phát báo động cấp cứu, khẩn cấp trong khi phương tiện, con người vẫn đang trong tình trạng an toàn mà không có biện pháp cải chính ngay sau đó.

Điều 86. Vi phạm quy định về quy hoạch tần số vô tuyến điện

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu để sử dụng hoặc lưu thông trên thị trường thiết bị vô tuyến điện, thiết bị ứng dụng sóng vô tuyến điện không phù hợp với các quy hoạch tần số vô tuyến điện của Việt Nam.

2. Biện pháp khắc phục hậu quả:

Buộc thu hồi, buộc tái chế, buộc tái xuất thiết bị vô tuyến điện đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

MỤC 2. HÀNH VI VI PHẠM VỀ CHẤT LƯỢNG PHÁT XẠ VÔ TUYẾN ĐIỆN, AN TOÀN BỨC XẠ VÔ TUYẾN ĐIỆN VÀ TƯƠNG THÍCH ĐIỆN TỬ

Điều 87. Vi phạm các quy định về chất lượng phát xạ vô tuyến điện

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi bán thiết bị vô tuyến điện thuộc Danh mục thiết bị vô tuyến điện có khả năng gây nhiễu có hại nhưng không thực hiện công bố hợp quy hoặc không có dấu hợp quy.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu thiết bị vô tuyến điện thuộc danh mục thiết bị vô tuyến điện có khả năng gây nhiễu có hại trước khi đưa vào lưu thông trên thị trường nhưng không thực hiện một trong các hoạt động sau đây:

a) Chứng nhận hợp quy;

b) Công bố hợp quy;

c) Sử dụng dấu hợp quy.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu thiết bị vô tuyến điện thuộc danh mục thiết bị vô tuyến điện có khả năng gây nhiễu có hại có chất lượng không phù hợp với quy chuẩn kỹ thuật tương ứng đã được chứng nhận.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi thiết bị vô tuyến điện đang lưu thông trên thị trường; buộc thay đổi mục đích sử dụng; tái chế hoặc tái xuất thiết bị vô tuyến điện nhập khẩu vi phạm quy định tại Khoản 3 Điều này.

Điều 88. Vi phạm quy định về an toàn bức xạ vô tuyến điện

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán thiết bị thuộc danh mục thiết bị vô tuyến điện, thiết bị ứng dụng sóng vô tuyến điện có khả năng gây mất an toàn bức xạ vô tuyến điện nhưng không thực hiện chứng nhận hợp quy hoặc không thực hiện công bố hợp quy hoặc không có đấu hợp quy;

b) Sử dụng đài vô tuyến điện, thiết bị vô tuyến điện, thiết bị ứng dụng sóng vô tuyến điện không tuân thủ quy định về bảo đảm an toàn bức xạ vô tuyến điện.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu thiết bị thuộc danh mục thiết bị vô tuyến điện, thiết bị ứng dụng sóng vô tuyến điện có khả năng gây mất an toàn bức xạ vô tuyến điện trước khi đưa vào lưu thông trên thị trường hoặc sử dụng nhưng không thực hiện một trong các hoạt động sau đây:

a) Chứng nhận hợp quy;

b) Công bố hợp quy;

c) Sử dụng dấu hợp quy.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi đưa đài vô tuyến điện thuộc danh mục đài vô tuyến điện bắt buộc kiểm định về an toàn bức xạ vô tuyến điện vào sử dụng nhưng không thực hiện kiểm định.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu thiết bị vô tuyến điện thuộc danh mục thiết bị vô tuyến điện, thiết bị ứng dụng sóng vô tuyến điện có khả năng gây mất an toàn bức xạ vô tuyến điện nhưng có chất lượng không phù hợp với quy chuẩn kỹ thuật tương ứng đã được chứng nhận.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi thiết bị vô tuyến điện đang lưu thông trên thị trường; buộc thay đổi mục đích sử dụng; buộc tái chế hoặc tái xuất thiết bị vô tuyến điện nhập khẩu đối với hành vi vi phạm tại các khoản 1, 2, 3 và 4 Điều này.

Điều 89. Vi phạm quy định về quản lý tương thích điện từ

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán thiết bị điện, điện tử có bức xạ vô tuyến điện thuộc danh mục thiết bị có khả năng gây mất an toàn do không tương thích điện từ quy định tại Khoản 3 hoặc Khoản 4 Điều 15 của Luật tần số vô tuyến điện nhưng không thực hiện chứng nhận hợp quy hoặc không thực hiện công bố hợp quy hoặc không có dấu hợp quy;

b) Sử dụng thiết bị điện, điện tử có bức xạ vô tuyến điện không tuân thủ quy định về quản lý tương thích điện từ.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu thiết bị điện, điện tử có bức xạ vô tuyến điện thuộc danh mục thiết bị có khả năng gây mất an toàn do không tương thích điện từ quy định tại Khoản 3 hoặc Khoản 4 Điều 15 của Luật tần số vô tuyến điện trước khi đưa vào lưu thông trên thị trường nhưng không thực hiện một trong các hoạt động sau đây:

a) Chứng nhận hợp quy;

b) Công bố hợp quy;

c) Sử dụng dấu hợp quy.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất hoặc nhập khẩu thiết bị điện, điện tử có bức xạ vô tuyến điện thuộc danh mục thiết bị có khả năng gây mất an toàn do không tương thích điện từ quy định tại Khoản 3 hoặc Khoản 4 Điều 15 của Luật tần số vô tuyến điện nhưng có chất lượng không phù hợp với quy chuẩn kỹ thuật tương ứng đã được chứng nhận.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi thiết bị điện, điện tử đang lưu thông trên thị trường; buộc thay đổi mục đích sử dụng, tái chế hoặc tái xuất thiết bị điện, thiết bị điện tử nhập khẩu vi phạm quy định tại Khoản 3 Điều này.

MỤC 3. HÀNH VI VI PHẠM VỀ XỬ LÝ NHIỄU CÓ HẠI

Điều 90. Vi phạm quy định về gây nhiễu có hại

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng trên một thiết bị hoặc một nguồn nhiễu đối với hành vi không thực hiện đúng các quy chuẩn kỹ thuật theo quy định của pháp luật về quản lý tương thích điện từ (EMC) đối với thiết bị vô tuyến điện, thiết bị ứng dụng sóng vô tuyến điện và thiết bị có bức xạ vô tuyến điện gây nhiễu có hại đối với:

a) Mạng viễn thông công cộng, mạng viễn thông dùng riêng, mạng nội bộ;

b) Kênh, tần số phát sóng phát thanh, truyền hình hoặc kênh, tần số thu, phát sóng vô tuyến điện khác.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng thiết bị phát sóng vô tuyến điện không bảo đảm các quy chuẩn kỹ thuật hoặc không đúng các quy định của cơ quan nhà nước có thẩm quyền gây nhiễu có hại đối với mạng viễn thông dùng riêng, mạng nội bộ hoặc kênh tần số phát sóng phát thanh, truyền hình hoặc kênh, tần số thu, phát sóng vô tuyến điện khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng thiết bị phát sóng vô tuyến điện không đúng quy định trong giấy phép hoặc không đúng quy định của cơ quan nhà nước có thẩm quyền, gây nhiễu có hại đối với:

a) Mạng viễn thông cố định công cộng trong nước, quốc tế;

b) Mạng viễn thông dùng riêng, mạng nội bộ hoặc kênh tần số phát sóng phát thanh, truyền hình hoặc kênh tần số thu, phát sóng vô tuyến điện khác có quy mô trong cả nước;

c) Mạng viễn thông công cộng di động, mạng viễn thông công cộng cố định vệ tinh, mạng viễn thông công cộng di động vệ tinh, mạng thông tin vô tuyến điện hàng hải công cộng.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng thiết bị phát sóng vô tuyến điện không đúng quy định trong giấy phép hoặc không đúng quy định của cơ quan nhà nước có thẩm quyền gây nhiễu có hại đối với:

a) Hệ thống đường trục viễn thông quốc gia;

b) Mạng viễn thông dùng riêng, mạng viễn thông chuyên dùng hoặc kênh tần số phát sóng phát thanh, truyền hình hoặc kênh tần số thu, phát sóng vô tuyến điện quốc gia, quốc tế;

c) Tần số gọi, trực canh, cứu nạn, cứu hộ, phòng chống thiên tai, thông báo an toàn, tín hiệu chuẩn quốc gia và quốc tế.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng thiết bị phát sóng vô tuyến điện cố ý gây can nhiễu có hại làm cản trở đến hoạt động thông tin của các mạng và hệ thống thông tin vô tuyến điện đã được cấp giấy phép;

b) Sử dụng thiết bị phát sóng vô tuyến điện gây nhiễu có hại nhưng không thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc áp dụng các biện pháp kỹ thuật cần thiết để khắc phục nhiễu;

c) Không áp dụng biện pháp theo quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền để xử lý nhiễu có hại;

d) Sử dụng thiết bị gây nhiễu không thuộc đối tượng quy định tại Khoản 1 Điều 47 của Luật tần số vô tuyến điện;

đ) Cung cấp thông tin, chứng cứ giả về nhiễu có hại cho cơ quan quản lý chuyên ngành tần số vô tuyến điện.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng thiết bị gây nhiễu có hại cho thông tin vô tuyến dẫn đường, an toàn, tìm kiếm, cứu hộ, cứu nạn, phòng chống thiên tai, quốc phòng, an ninh khi đã có yêu cầu ngừng sử dụng thiết bị của cơ quan nhà nước có thẩm quyền.

7. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Điều này.

MỤC 4. HÀNH VI VI PHẠM VỀ ĐĂNG KÝ, PHỐI HỢP QUỐC TẾ VỀ TẦN SỐ VÔ TUYẾN ĐIỆN, QUỸ ĐẠO VỆ TINH

Điều 91. Vi phạm quy định về đăng ký quốc tế về tần số vô tuyến điện, quỹ đạo vệ tinh

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không làm thủ tục theo quy định để đăng ký, phối hợp quốc tế về tần số vô tuyến điện, quỹ đạo vệ tinh trong các trường hợp sau đây:

a) Sử dụng tần số và thiết bị vô tuyến điện có khả năng gây nhiễu có hại cho nghiệp vụ vô tuyến điện của quốc gia khác;

b) Sử dụng tần số vô tuyến điện cho hệ thống thông tin vô tuyến điện quốc tế;

c) Sử dụng tần số vô tuyến điện đã được tổ chức quốc tế phân bổ cho các quốc gia khác;

d) Sử dụng tần số vô tuyến điện trong trường hợp phải thực hiện việc phối hợp theo thỏa thuận quốc tế hoặc điều ước quốc tế mà Việt Nam là thành viên.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi kê khai thông tin không trung thực trong hồ sơ đăng ký tần số vô tuyến điện và quỹ đạo vệ tinh hoặc hồ sơ đăng ký tần số vô tuyến điện.

3. Hình thức xử phạt bổ sung

Tước quyền sử dụng giấy phép sử dụng tần số và quỹ đạo vệ tinh từ 01 đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 92. Vi phạm quy định về phối hợp quốc tế

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không tham gia phối hợp tần số vô tuyến điện và quỹ đạo vệ tinh hoặc tần số vô tuyến điện với cơ quan quản lý tần số vô tuyến điện của các quốc gia khác theo quy định của pháp luật Việt Nam hoặc theo các quy định, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi phối hợp với tổ chức sử dụng tần số vô tuyến điện, quỹ đạo vệ tinh nước ngoài khi chưa được phép của Bộ Thông tin và Truyền thông.

Chương 6.

HÀNH VI VI PHẠM HÀNH CHÍNH VỀ GIẢI QUYẾT TRANH CHẤP, CHẾ ĐỘ BÁO CÁO, HÌNH THỨC VÀ MỨC XỬ PHẠT

Điều 93. Vi phạm quy định về giải quyết tranh chấp, khiếu nại, bồi thường thiệt hại trong cung ứng dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Không niêm yết công khai quy trình giải quyết khiếu nại liên quan đến dịch vụ được cung cấp tại các điểm giao dịch;

b) Giải quyết khiếu nại liên quan đến dịch vụ cung ứng không bảo đảm thời gian theo quy định;

c) Từ chối tiếp nhận giải quyết khiếu nại hợp pháp.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Không ban hành quy trình giải quyết khiếu nại liên quan đến dịch vụ cung ứng;

b) Không giải quyết khiếu nại của khách hàng theo quy định của pháp luật;

c) Không hoàn trả cước phí dịch vụ đã sử dụng do không bảo đảm thời gian toàn trình dịch vụ đã công bố.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không bồi thường thiệt hại hoặc bồi thường thiệt hại dịch vụ không đúng quy định của pháp luật.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi không xem xét, giải quyết hoặc không báo cáo kết quả giải quyết khiếu nại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

5. Biện pháp khắc phục hậu quả

Buộc hoàn trả cước dịch vụ đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này.

Điều 94. Vi phạm quy định về chế độ báo cáo

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi chậm báo cáo đến 15 ngày so với quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi báo cáo không đầy đủ theo quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện chế độ báo cáo hoặc báo cáo chậm trên 15 ngày so với quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Báo cáo không trung thực theo quy định hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Chương 7.

THẨM QUYỀN LẬP BIÊN BẢN VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 95. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra

1. Thanh tra viên và người được giao thực hiện nhiệm vụ thanh tra chuyên ngành Thông tin và Truyền thông đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 1.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 800.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại các điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Thông tin và Truyền thông; Trưởng đoàn thanh tra chuyên ngành của Sở Thông tin và Truyền thông; Trưởng đoàn thanh tra chuyên ngành của Cục Viễn thông, Cục Phát thanh, truyền hình và thông tin điện tử, Cục Tần số vô tuyến điện; Giám đốc Trung tâm Tần số khu vực; Trưởng đoàn thanh tra chuyên ngành Trung tâm Tần số khu vực có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 100.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 40.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Thông tin và Truyền thông có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 140.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 56.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả.

4. Chánh Thanh tra Bộ Thông tin và Truyền thông, Cục trưởng Cục Viễn thông, Cục trưởng Cục Phát thanh, truyền hình và thông tin điện tử, Cục trưởng Cục Tần số vô tuyến điện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 200.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 80.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả.

Điều 96. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện

1. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 100.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 40.000.000 đồng;

c) Tước quyền sử dụng giấy phép có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, đ, e, h, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 200.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 80.000.000 đồng;

c) Tước quyền sử dụng giấy phép có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả.

Điều 97. Thẩm quyền xử phạt của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 1.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 800.000 đồng.

2. Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 3.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 2.400.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 5.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 4.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện; Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về ma túy, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 40.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 16.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 100.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 40.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Giám đốc Công an cấp tỉnh quyết định áp dụng hình thức xử phạt trục xuất;

e) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

6. Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 200.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 80.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại các điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

7. Cục trưởng Cục Quản lý xuất nhập cảnh có thẩm quyền xử phạt theo quy định tại Khoản 6 Điều này và có quyền quyết định áp dụng hình thức xử phạt trục xuất.

Điều 98. Thẩm quyền của Bộ đội Biên phòng

1. Chiến sĩ Bộ đội Biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 1.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 800.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 5.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 4.000.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội Biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 40.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 16.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả theo quy định tại các điểm a, c, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Chỉ huy trưởng Bộ đội Biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn Biên phòng trực thuộc Bộ Tư lệnh Bộ đội Biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 200.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 80.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả theo quy định tại các điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

Điều 99. Thẩm quyền của Cảnh sát biển

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 3.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 1.600.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 10.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 4.000.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 20.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 8.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả theo quy định tại các điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 40.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 16.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả theo quy định tại các điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 60.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 24.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả theo quy định tại các điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 100.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 40.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả theo quy định tại các điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

7. Cục trưởng Cục Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền không vượt quá 200.000.000 đồng; đối với lĩnh vực bưu chính mức phạt tiền không vượt quá 80.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả theo quy định tại Điểm đ Khoản 7 Điều 41 của Luật xử lý vi phạm hành chính.

Điều 100. Thẩm quyền xử phạt của Hải quan, Cơ quan Thuế, Quản lý thị trường

Hải quan, Cơ quan Thuế, Quản lý thị trường có quyền xử phạt theo thẩm quyền quy định tại Điều 42, Điều 44, Khoản 4 Điều 45 của Luật xử lý vi phạm hành chính số 15/2012/QH13 ngày 20 tháng 6 năm 2012 đối với các hành vi vi phạm hành chính trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện có liên quan trực tiếp đến lĩnh vực thuộc phạm vi quản lý được quy định tại Nghị định này.

Điều 101. Thẩm quyền lập biên bản vi phạm hành chính

Các chức danh nêu tại các điều 95, 96, 97, 98, 99 và 100 Nghị định này, công chức, viên chức đang thi hành công vụ trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện có quyền lập biên bản vi phạm hành chính theo quy định.

Chương 8.

ĐIỀU KHOẢN THI HÀNH

Điều 102. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2014.

2. Từ ngày Nghị định này có hiệu lực thi hành, các nghị định, hành vi vi phạm quy định tại các nghị định sau đây hết hiệu lực thi hành:

a) Nghị định số 63/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực công nghệ thông tin;

b) Các điều 62, 63, 64, 65, 66, 67, 68, 69, 70 và 71 Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

c) Các khoản 19, 20 và 21 Điều 1 Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP của Chính phủ ngày 15 tháng 02 năm 2007 quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

d) Nghị định số 58/2011/NĐ-CP ngày 08 tháng 7 năm 2011 của Chính phủ quy định xử lý vi phạm hành chính trong lĩnh vực bưu chính;

đ) Nghị định số 83/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực viễn thông;

e) Các điều 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42 và 43 Nghị định số 90/2008/NĐ-CP ngày 13 tháng 8 năm 2008 của Chính phủ về chống thư rác;

g) Các khoản 18, 19, 20, 21, 22, 23, 24 và 25 Điều 1 Nghị định số 77/2012/NĐ-CP ngày 05 tháng 10 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 90/2008/NĐ-CP ngày 13 tháng 8 năm 2008 của Chính phủ về chống thư rác;

h) Nghị định số 28/2009/NĐ-CP ngày 20 tháng 3 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính trong quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet;

i) Nghị định số 51/2011/NĐ-CP ngày 27 tháng 6 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực tần số vô tuyến điện.

Điều 103. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân.

Điều 104. Trách nhiệm thi hành

Bộ trưởng Bộ Thông tin và Truyền thông, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 176 xu phat hc trong y te

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 176/2013/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC Y TẾ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật dược ngày 14 tháng 6 năm 2005;

Căn cứ Luật phòng, chống nhiễm vi rút gây ra hội chứng suy giảm miễn dịch mắc phải ở người (HIV/AIDS) ngày 29 tháng 6 năm 2006;

Căn cứ Luật hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác ngày 29 tháng 11 năm 2006;

Căn cứ Luật phòng, chống bệnh truyền nhiễm ngày 21 tháng 11 năm 2007;

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Luật khám bệnh, chữa bệnh ngày 23 tháng 11 năm 2009;

Căn cứ Luật phòng, chống tác hại của thuốc lá ngày 18 tháng 6 năm 2012;

Căn cứ Pháp lệnh dân số ngày 09 tháng 01 năm 2003, Pháp lệnh sửa đổi Điều 10 của Pháp lệnh dân số ngày 27 tháng 12 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Y tế,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực y tế.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền lập biên bản, thẩm quyền xử phạt, mức phạt tiền cụ thể theo từng chức danh đối với hành vi vi phạm hành chính trong lĩnh vực y tế.

2. Vi phạm hành chính trong lĩnh vực y tế quy định tại Nghị định này là những hành vi có lỗi do cá nhân, tổ chức thực hiện, vi phạm các quy định của pháp luật về quản lý nhà nước trong lĩnh vực y tế mà không phải là tội phạm và theo quy định của pháp luật phải bị xử phạt vi phạm hành chính, bao gồm:

a) Vi phạm các quy định về y tế dự phòng và phòng, chống HIV/AIDS;

b) Vi phạm các quy định về khám bệnh, chữa bệnh;

c) Vi phạm các quy định về dược, mỹ phẩm và trang thiết bị y tế;

d) Vi phạm các quy định về bảo hiểm y tế;

đ) Vi phạm các quy định về dân số.

3. Các hành vi vi phạm hành chính khác trong lĩnh vực y tế không quy định tại Nghị định này mà được quy định tại các nghị định khác về xử phạt vi phạm hành chính thì áp dụng quy định tại nghị định đó để xử phạt.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có hành vi vi phạm hành chính trong lĩnh vực y tế trên lãnh thổ Việt Nam.

2. Người có thẩm quyền lập biên bản, xử phạt vi phạm hành chính và các tổ chức, cá nhân khác có liên quan.

Điều 3. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả được quy định tại các Điểm a, c, d, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực y tế có thể bị áp dụng một trong các biện pháp khắc phục hậu quả sau đây:

1. Buộc tổ chức thực hiện các biện pháp tẩy uế, khử khuẩn chất thải, quần áo, đồ dùng, môi trường xung quanh, phương tiện vận chuyển người bệnh;

2. Buộc tiếp nhận người mắc bệnh truyền nhiễm thuộc nhóm A;

3. Buộc thực hiện việc cách ly y tế, cưỡng chế cách ly y tế, xử lý y tế đối với người, phương tiện vận tải, hàng hóa mang tác nhân gây bệnh truyền nhiễm thuộc nhóm A;

4. Buộc tiếp nhận người nhiễm HIV, tiếp nhận và thực hiện việc mai táng, hỏa táng đối với thi hài, hài cốt người nhiễm HIV;

5. Buộc xin lỗi trực tiếp hoặc công khai trên phương tiện thông tin đại chúng;

6. Buộc hoàn trả số tiền đã vi phạm vào tài khoản thu của quỹ bảo hiểm y tế hoặc cơ sở khám bệnh, chữa bệnh;

7. Buộc hoàn trả số tiền lãi của số tiền bảo hiểm y tế chưa đóng, chậm đóng vào tài khoản thu của quỹ bảo hiểm y tế;

8. Buộc hoàn trả số tiền lãi cho khoản tiền chênh lệch do kê khai sai hoặc khoản tiền nộp chậm;

9. Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng đã phải tự chi trả. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

10. Buộc xóa bỏ, gỡ bỏ nội dung về phương pháp để có được giới tính thai nhi theo ý muốn;

11. Buộc tháo dụng cụ tử cung, thuốc cấy tránh thai;

12. Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi thẻ nhân viên tiếp cận cộng đồng, thẻ bảo hiểm y tế, số tiếp nhận phiếu công bố, rút số đăng ký lưu hành thuốc.

Điều 4. Quy định về mức phạt tiền đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa đối với hành vi vi phạm hành chính về dân số là 30.000.000 đồng đối với cá nhân và 60.000.000 đồng đối với tổ chức.

2. Mức phạt tiền tối đa đối với hành vi vi phạm hành chính về y tế dự phòng và phòng, chống HIV/AIDS là 50.000.000 đồng đối với cá nhân và 100.000.000 đồng đối với tổ chức.

3. Mức phạt tiền tối đa đối với hành vi vi phạm hành chính về bảo hiểm y tế là 75.000.000 đồng đối với cá nhân và 150.000.000 đồng đối với tổ chức.

4. Mức phạt tiền tối đa đối với hành vi vi phạm hành chính về khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế là 100.000.000 đồng đối với cá nhân và 200.000.000 đồng đối với tổ chức.

5. Mức phạt tiền quy định tại Chương II Nghị định này là mức phạt tiền đối với cá nhân. Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

6. Thẩm quyền xử phạt tiền của các chức danh quy định tại Chương III Nghị định này là thẩm quyền đối với một hành vi vi phạm hành chính của cá nhân. Trong trường hợp phạt tiền thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ Y TẾ DỰ PHÒNG VÀ PHÒNG, CHỐNG HIV/AIDS

Điều 5. Vi phạm quy định về thông tin, giáo dục truyền thông trong phòng, chống bệnh truyền nhiễm

1. Cảnh cáo hoặc phạt tiền đối với hành vi không tổ chức định kỳ hằng năm việc truyền thông về phòng, chống bệnh truyền nhiễm cho người lao động theo một trong các mức sau đây:

a) Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với cơ sở có sử dụng lao động dưới 50 người;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở có sử dụng lao động từ 50 người đến dưới 100 người;

c) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cơ sở có sử dụng lao động từ 100 người đến dưới 300 người;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở có sử dụng lao động từ 300 người đến dưới 500 người;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở có sử dụng lao động từ 500 người đến dưới 1.000 người;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cơ sở có sử dụng lao động từ 1.000 người đến dưới 1.500 người;

g) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với cơ sở có sử dụng lao động từ 1.500 người đến dưới 2.500 người;

h) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với cơ sở có sử dụng lao động từ 2.500 người trở lên.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp hoặc đưa tin sai về số liệu, tình hình dịch bệnh truyền nhiễm so với số liệu, tình hình dịch bệnh truyền nhiễm mà cơ quan nhà nước có thẩm quyền về y tế đã công bố;

b) Không thực hiện hoặc thực hiện không đúng quy định của pháp luật về thời điểm, thời lượng, vị trí đăng tải thông tin về phòng, chống bệnh truyền nhiễm.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi thực hiện việc thu tiền không đúng quy định đối với chương trình thông tin, giáo dục, truyền thông về phòng, chống bệnh truyền nhiễm trên phương tiện thông tin đại chúng, trừ trường hợp có hợp đồng riêng với chương trình, dự án hoặc do tổ chức, cá nhân trong nước, nước ngoài tài trợ.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi lợi dụng hoạt động thông tin, giáo dục, truyền thông về phòng, chống bệnh truyền nhiễm để kích động, gây phương hại đến an ninh, chính trị, trật tự an toàn xã hội, truyền thống văn hóa dân tộc, đạo đức xã hội.

5. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin sai sự thật trên phương tiện thông tin đại chúng trên địa bàn liên tục trong 03 ngày đối với hành vi quy định tại Điểm a Khoản 2 Điều này;

b) Buộc hoàn trả số tiền đã thu không đúng quy định của pháp luật đối với hành vi quy định tại Khoản 3 Điều này.

Điều 6. Vi phạm quy định về giám sát bệnh truyền nhiễm

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không khai báo khi phát hiện người mắc bệnh truyền nhiễm thuộc nhóm A.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Che giấu hiện trạng bệnh truyền nhiễm thuộc nhóm A của bản thân hoặc của người khác mắc bệnh truyền nhiễm thuộc nhóm A;

b) Không thực hiện việc xét nghiệm phát hiện bệnh truyền nhiễm thuộc nhóm A theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 7. Vi phạm quy định về an toàn sinh học tại phòng xét nghiệm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm điều kiện an toàn sinh học sau khi được cấp giấy chứng nhận đạt tiêu chuẩn an toàn sinh học cấp 1;

b) Thực hiện việc xét nghiệm vượt quá phạm vi chuyên môn quy định trong giấy chứng nhận đạt tiêu chuẩn an toàn sinh học;

c) Không xây dựng và tổ chức thực hiện quy chế tự kiểm tra an toàn sinh học;

d) Không tuân thủ quy định về quy trình, kỹ thuật xét nghiệm, thu thập, vận chuyển, bảo quản, lưu giữ, sử dụng, nghiên cứu, trao đổi hoặc tiêu hủy mẫu bệnh phẩm liên quan đến tác nhân gây bệnh truyền nhiễm thuộc nhóm C;

đ) Không có văn bằng, chứng chỉ đào tạo phù hợp với loại hình xét nghiệm hoặc không có giấy xác nhận đã qua tập huấn về an toàn sinh học đối với người phụ trách và nhân viên của phòng xét nghiệm an toàn sinh học cấp 1.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm điều kiện an toàn sinh học sau khi được cấp giấy chứng nhận đạt tiêu chuẩn an toàn sinh học cấp 2;

b) Không xây dựng kế hoạch phòng ngừa, xử lý sự cố an toàn sinh học sau khi đã được cấp giấy chứng nhận đạt tiêu chuẩn an toàn sinh học;

c) Không đào tạo, tập huấn cho nhân viên của cơ sở xét nghiệm về các biện pháp khắc phục sự cố an toàn sinh học;

d) Không trang bị đầy đủ phương tiện phòng hộ cá nhân cho người làm việc trong phòng xét nghiệm an toàn sinh học;

đ) Không có văn bằng, chứng chỉ đào tạo phù hợp với loại hình xét nghiệm hoặc không có giấy xác nhận đã qua tập huấn về an toàn sinh học từ cấp 2 trở lên đối với người phụ trách và nhân viên của phòng xét nghiệm an toàn sinh học cấp 2.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện việc xét nghiệm phát hiện tác nhân gây bệnh truyền nhiễm thuộc nhóm B và nhóm C khi chưa được cơ quan nhà nước có thẩm quyền về y tế cấp giấy chứng nhận đạt tiêu chuẩn an toàn sinh học;

b) Không tuân thủ quy định về quy trình, kỹ thuật xét nghiệm, thu thập, vận chuyển, bảo quản, lưu giữ, sử dụng, nghiên cứu, trao đổi và tiêu hủy mẫu bệnh phẩm liên quan đến tác nhân gây bệnh truyền nhiễm thuộc nhóm B;

c) Không có văn bằng, chứng chỉ đào tạo phù hợp với loại hình xét nghiệm hoặc không có giấy xác nhận đã qua tập huấn về an toàn sinh học từ cấp 3, cấp 4 trở lên đối với người phụ trách và nhân viên của phòng xét nghiệm an toàn sinh học cấp 3, cấp 4.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm điều kiện an toàn sinh học sau khi được cấp giấy chứng nhận đạt tiêu chuẩn an toàn sinh học cấp 3 hoặc cấp 4;

b) Thực hiện việc xét nghiệm phát hiện tác nhân gây bệnh truyền nhiễm thuộc nhóm A khi chưa được cơ quan nhà nước có thẩm quyền về y tế cấp giấy chứng nhận đạt tiêu chuẩn an toàn sinh học;

c) Không tuân thủ quy định về quy trình, kỹ thuật xét nghiệm, thu thập, vận chuyển, bảo quản, lưu giữ, sử dụng, nghiên cứu, trao đổi và tiêu hủy mẫu bệnh phẩm liên quan đến tác nhân gây bệnh truyền nhiễm thuộc nhóm A.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức diễn tập khắc phục sự cố an toàn sinh học định kỳ hằng năm đối với phòng xét nghiệm an toàn sinh học cấp 3, cấp 4;

b) Không báo cáo Sở Y tế sự cố an toàn sinh học ở mức độ nghiêm trọng và các biện pháp đã áp dụng để xử lý, khắc phục sự cố;

c) Thực hiện xét nghiệm khi chưa có giấy chứng nhận đạt tiêu chuẩn an toàn sinh học phù hợp hoặc giấy chứng nhận đạt tiêu chuẩn an toàn sinh học đã hết hiệu lực.

6. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động xét nghiệm trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm a Khoản 1, Điểm a Khoản 2, Điểm a Khoản 3, Điểm a và Điểm b Khoản 4 Điều này;

b) Tước quyền sử dụng chứng chỉ hành nghề trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm đ Khoản 1, Điểm đ Khoản 2, Điểm b và Điểm c Khoản 3, Điểm b và Điểm c Khoản 4 Điều này.

Điều 8. Vi phạm quy định về sử dụng vắc xin, sinh phẩm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không thực hiện hoặc cản trở việc sử dụng vắc xin, sinh phẩm y tế bắt buộc đối với các bệnh truyền nhiễm thuộc chương trình tiêm chủng mở rộng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không thực hiện việc sử dụng vắc xin, sinh phẩm bắt buộc trong trường hợp có nguy cơ mắc bệnh truyền nhiễm tại vùng có dịch hoặc đến vùng có dịch theo yêu cầu của cơ quan có thẩm quyền.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy định về tiếp nhận, vận chuyển, bảo quản và cấp phát vắc xin, sinh phẩm y tế;

b) Không thực hiện chế độ báo cáo và lưu trữ hồ sơ sử dụng vắc xin, sinh phẩm y tế theo quy định của pháp luật.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng vắc xin, sinh phẩm y tế tại cơ sở không đủ điều kiện theo quy định của pháp luật;

b) Không thực hiện đúng quy trình tiêm chủng an toàn theo quy định của pháp luật;

c) Bán vắc xin, sinh phẩm y tế thuộc chương trình tiêm chủng mở rộng.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng vắc xin không có số đăng ký, vắc xin đã hết hạn sử dụng.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm c Khoản 4 và Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm c Khoản 4 Điều này;

b) Buộc tiêu hủy vắc xin đã hết hạn sử dụng đối với hành vi quy định tại Khoản 5 Điều này;

c) Buộc thu hồi vắc xin không có số đăng ký đối với hành vi quy định tại Khoản 5 Điều này.

Điều 9. Vi phạm quy định về phòng lây nhiễm bệnh truyền nhiễm tại cơ sở khám bệnh, chữa bệnh

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây:

a) Không khai báo hoặc khai báo không trung thực, kịp thời diễn biến bệnh truyền nhiễm của bản thân với thầy thuốc, nhân viên y tế được giao nhiệm vụ;

b) Không tuân thủ chỉ định, hướng dẫn phòng, chống lây nhiễm bệnh truyền nhiễm của thầy thuốc, nhân viên y tế và nội quy, quy chế của cơ sở khám bệnh, chữa bệnh;

c) Không đăng ký theo dõi sức khỏe với trạm y tế xã, phường, thị trấn (sau đây gọi tắt là trạm y tế xã) nơi cư trú của người mắc bệnh truyền nhiễm thuộc nhóm A sau khi ra khỏi cơ sở khám bệnh, chữa bệnh.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm trang phục phòng hộ, điều kiện vệ sinh cá nhân cho thầy thuốc, nhân viên y tế, người bệnh và người nhà người bệnh;

b) Không thông báo thông tin liên quan đến người mắc bệnh truyền nhiễm đang được khám, điều trị tại cơ sở khám bệnh, chữa bệnh của mình cho cơ quan y tế dự phòng trên địa bàn;

c) Không tư vấn về các biện pháp phòng, chống bệnh truyền nhiễm cho người bệnh và người nhà người bệnh;

d) Không theo dõi sức khỏe của thầy thuốc, nhân viên y tế trực tiếp tham gia chăm sóc, điều trị người mắc bệnh truyền nhiễm thuộc nhóm A.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện các biện pháp tẩy uế, khử khuẩn chất thải, quần áo, đồ dùng, môi trường xung quanh, phương tiện vận chuyển người mắc bệnh truyền nhiễm thuộc nhóm B và C.

4. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện các biện pháp tẩy uế, khử khuẩn chất thải, quần áo, đồ dùng, môi trường xung quanh, phương tiện vận chuyển người mắc bệnh truyền nhiễm thuộc nhóm A.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Từ chối tiếp nhận người mắc bệnh truyền nhiễm thuộc nhóm A vào cơ sở khám bệnh, chữa bệnh;

b) Không thực hiện các biện pháp phòng, chống lây nhiễm bệnh đối với người mắc bệnh truyền nhiễm thuộc nhóm A.

6. Biện pháp khắc phục hậu quả:

Buộc tiếp nhận người mắc bệnh truyền nhiễm thuộc nhóm A đối với hành vi quy định tại Điểm a Khoản 5 Điều này.

Điều 10. Vi phạm quy định về cách ly y tế, cưỡng chế cách ly y tế

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức thực hiện việc cách ly y tế, cưỡng chế cách ly y tế đối với trường hợp phải thực hiện việc cách ly y tế theo quy định của pháp luật, trừ trường hợp quy định tại Điểm a Khoản 2 Điều này;

b) Từ chối hoặc trốn tránh việc áp dụng biện pháp cách ly y tế, cưỡng chế cách ly y tế của cơ quan nhà nước có thẩm quyền, trừ trường hợp quy định tại Điểm b Khoản 2 Điều này;

c) Không lập danh sách và theo dõi sức khỏe của những người tiếp xúc với người bị áp dụng biện pháp cách ly y tế, cưỡng chế cách ly y tế theo quy định của pháp luật;

d) Thực hiện việc cách ly y tế, cưỡng chế cách ly y tế tại địa điểm không đủ điều kiện thực hiện cách ly y tế, cưỡng chế cách ly y tế theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức thực hiện việc cách ly y tế đối với người mắc bệnh truyền nhiễm thuộc nhóm A;

b) Từ chối hoặc trốn tránh việc áp dụng quyết định cách ly y tế, cưỡng chế cách ly y tế của cơ quan nhà nước có thẩm quyền đối với người mắc bệnh truyền nhiễm thuộc nhóm A, đối tượng kiểm dịch y tế biên giới mắc bệnh hoặc mang tác nhân gây bệnh truyền nhiễm thuộc nhóm A.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện việc cách ly y tế, cưỡng chế cách ly y tế đối với hành vi quy định tại Điểm a và Điểm b Khoản 1, Khoản 2 Điều này.

Điều 11. Vi phạm quy định về áp dụng biện pháp chống dịch

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện biện pháp bảo vệ cá nhân đối với người tham gia chống dịch và người có nguy cơ mắc bệnh dịch theo hướng dẫn của cơ quan y tế;

b) Không thông báo Ủy ban nhân dân và cơ quan y tế dự phòng trên địa bàn về các trường hợp mắc bệnh dịch theo quy định của pháp luật.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Che dấu tình trạng bệnh của mình hoặc của người khác khi mắc bệnh truyền nhiễm đã được công bố là có dịch;

b) Không thực hiện hoặc từ chối thực hiện các biện pháp vệ sinh, diệt trùng, tẩy uế trong vùng có dịch.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tham gia chống dịch theo quyết định huy động của Ban Chỉ đạo chống dịch;

b) Thực hiện việc thu phí khám và điều trị đối với trường hợp mắc bệnh truyền nhiễm thuộc nhóm A;

c) Không thực hiện quyết định buộc tiêu hủy động vật, thực vật và vật khác là trung gian truyền bệnh, trừ trường hợp quy định tại Điểm c Khoản 5 Điều này.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện quyết định áp dụng biện pháp tạm đình chỉ hoạt động của cơ sở dịch vụ ăn uống công cộng có nguy cơ làm lây truyền bệnh dịch tại vùng có dịch;

b) Không thực hiện quyết định áp dụng biện pháp cấm kinh doanh, sử dụng loại thực phẩm là trung gian truyền bệnh;

c) Không thực hiện quyết định áp dụng biện pháp hạn chế tập trung đông người hoặc tạm đình chỉ hoạt động kinh doanh, dịch vụ tại nơi công cộng.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện quyết định kiểm tra, giám sát, xử lý y tế trước khi ra vào vùng có dịch thuộc nhóm A;

b) Đưa ra khỏi vùng có dịch thuộc nhóm A những vật phẩm, động vật, thực vật, thực phẩm và hàng hóa khác có khả năng lây truyền bệnh dịch;

c) Không thực hiện quyết định buộc tiêu hủy động vật, thực phẩm, thực vật và các vật khác là trung gian truyền bệnh thuộc nhóm A.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện yêu cầu kiểm tra và xử lý y tế đối với phương tiện vận tải trước khi ra khỏi vùng có dịch trong tình trạng khẩn cấp về dịch;

b) Không thực hiện quyết định cấm tập trung đông người tại vùng đã được ban bố tình trạng khẩn cấp về dịch;

c) Đưa người, phương tiện không có nhiệm vụ vào ổ dịch tại vùng đã được ban bố tình trạng khẩn cấp về dịch;

d) Không thực hiện quyết định buộc tiêu hủy động vật, thực phẩm, thực vật và các vật khác có nguy cơ làm lây lan bệnh dịch sang người tại vùng đã được ban bố tình trạng khẩn cấp về dịch.

7. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các biện pháp vệ sinh, diệt trùng, tẩy uế trong vùng có dịch đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

b) Buộc hoàn trả số tiền đã thu không đúng quy định của pháp luật đối với hành vi quy định tại Điểm b Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

c) Buộc tiêu hủy động vật, thực phẩm, thực vật và các vật khác đối với hành vi quy định tại Điểm c Khoản 5 và Điểm d Khoản 6 Điều này.

Điều 12. Vi phạm quy định về kiểm dịch y tế biên giới

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện khai báo về kiểm dịch y tế biên giới theo quy định;

b) Từ chối kiểm tra y tế đối với đối tượng phải kiểm dịch y tế.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấp hành hướng dẫn thực hiện kiểm tra thực tế của kiểm dịch viên y tế đối với đối tượng phải kiểm dịch y tế;

b) Không báo tín hiệu xin kiểm dịch y tế theo quy định của pháp luật đối với chủ phương tiện vận tải đường thủy nhập cảnh;

c) Không thực hiện biện pháp chống chuột và trung gian truyền bệnh khác trên phương tiện vận tải khi các phương tiện đó đỗ, neo đậu vào ban đêm hoặc quá 24 giờ tại khu vực cửa khẩu, khu vực kiểm dịch y tế theo quy định của pháp luật;

d) Không liên lạc bằng vô tuyến điện cho tổ chức kiểm dịch y tế biên giới tại cửa khẩu trước khi tàu bay hạ cánh trong trường hợp hành khách hoặc phi hành đoàn trên chuyến bay có triệu chứng hoặc có dấu hiệu mắc bệnh truyền nhiễm theo quy định của pháp luật.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sửa chữa, tẩy xóa làm thay đổi nội dung giấy chứng nhận kiểm dịch y tế;

b) Vận chuyển thi hài, hài cốt, tro cốt, chế phẩm sinh học, vi trùng, mô, bộ phận cơ thể người, máu và các thành phần của máu qua cửa khẩu mà chưa được tổ chức kiểm dịch y tế kiểm tra và cấp giấy chứng nhận kiểm dịch y tế;

c) Che giấu hoặc xóa bỏ hiện trạng phải kiểm dịch y tế.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc cách ly y tế, cưỡng chế cách ly y tế, xử lý y tế đối với người, phương tiện vận tải, hàng hóa mang tác nhân gây bệnh truyền nhiễm thuộc nhóm A;

b) Giả mạo giấy chứng nhận kiểm dịch y tế.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện việc cách ly y tế, cưỡng chế cách ly y tế, xử lý y tế đối với người, phương tiện vận tải, hàng hóa mang tác nhân gây bệnh truyền nhiễm thuộc nhóm A đối với hành vi quy định tại Điểm a Khoản 4 Điều này;

b) Buộc tiêu hủy giấy chứng nhận kiểm dịch y tế biên giới đối với hành vi quy định tại Điểm a Khoản 3 và Điểm b Khoản 4 Điều này.

Điều 13. Vi phạm quy định khác về y tế dự phòng

Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi sử dụng người mắc bệnh truyền nhiễm trực tiếp làm những việc có nguy cơ gây lây lan bệnh truyền nhiễm cho người khác hoặc ra cộng đồng.

Điều 14. Vi phạm quy định vệ sinh về nước và không khí

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi xả rác, chất thải sinh hoạt, chất thải của người và gia súc có khối lượng dưới 01 m3/ngày đêm vào nguồn nước dùng cho ăn uống, sinh hoạt và khu vực công cộng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi xả rác, chất thải sinh hoạt, chất thải của người và gia súc có khối lượng từ đủ 01 m3/ngày đêm trở lên vào nguồn nước dùng cho ăn uống, sinh hoạt và khu vực công cộng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thực hiện việc cung cấp nước ăn uống, nước sinh hoạt có công suất dưới 1.000 m3/ngày đêm đối với một trong các hành vi sau đây:

a) Không thực hiện quy định về kiểm tra, theo dõi chất lượng nước ăn uống, nước sinh hoạt theo quy chuẩn kỹ thuật quốc gia về chất lượng nước ăn uống, nước sinh hoạt;

b) Cung cấp nước ăn uống, nước sinh hoạt không bảo đảm quy chuẩn kỹ thuật quốc gia về chất lượng nước ăn uống, nước sinh hoạt.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện việc cung cấp nước ăn uống, nước sinh hoạt có công suất từ 1.000 m3/ngày đêm trở lên đối với một trong các hành vi quy định tại Điểm a và Điểm b Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc khắc phục tình trạng ô nhiễm môi trường đối với các hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 15. Vi phạm quy định về mai táng, hỏa tang

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ quy định của pháp luật về vệ sinh trong quàn ướp, khâm liệm, vận chuyển, bảo quản thi hài, hài cốt của người chết, trừ trường hợp quy định tại Điểm a và Điểm b Khoản 3 Điều này;

b) Không sử dụng trang bị bảo hộ cá nhân trong quá trình thực hiện việc mai táng, hỏa táng;

c) Không có hồ sơ sổ sách ghi chép các thông tin liên quan đến việc thực hiện tang lễ tại nhà tang lễ, nhà hỏa táng.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm điều kiện vệ sinh theo quy định của pháp luật đối với nhà tang lễ, nhà hỏa táng;

b) Vi phạm quy định của pháp luật về thời gian cải táng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ quy định của pháp luật về vệ sinh trong quàn ướp, khâm liệm, vận chuyển, bảo quản thi hài, hài cốt của người chết do mắc các bệnh truyền nhiễm thuộc nhóm A và một số bệnh truyền nhiễm thuộc nhóm B trong danh mục các bệnh truyền nhiễm bắt buộc phải cách ly;

b) Không thực hiện việc xử lý thi hài của người chết do mắc bệnh truyền nhiễm thuộc nhóm A và một số bệnh truyền nhiễm thuộc nhóm B trong danh mục các bệnh truyền nhiễm bắt buộc phải cách ly;

c) Không thực hiện đúng quy định của pháp luật về mai táng theo hình thức mộ tập thể.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy định về xử lý thi hài, hài cốt và môi trường xung quanh khi di chuyển thi hài, hài cốt trong trường hợp giải tỏa nghĩa trang mà chưa đủ thời gian cải táng;

b) Sử dụng đất đã được sử dụng làm nghĩa trang trước thời hạn quy định mà không đánh giá tác động môi trường và không có phương án xử lý vệ sinh môi trường phù hợp với mức độ ô nhiễm, trừ trường hợp quy định tại Điểm a Khoản 5 Điều này.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng đất đã được sử dụng làm nghĩa trang trước thời gian quy định vào các mục đích sau: Khai thác nước ngầm phục vụ mục đích sinh hoạt, ăn uống và chế biến thực phẩm; xây dựng các công trình công cộng như khu du lịch, khu vui chơi giải trí, nhà trẻ, trường học, nhà điều dưỡng mà không đánh giá tác động môi trường và có phương án xử lý vệ sinh môi trường phù hợp với mức độ ô nhiễm;

b) Sử dụng công nghệ để hỏa táng không theo quy định của pháp luật.

6. Biện pháp khắc phục hậu quả:

Buộc khắc phục tình trạng ô nhiễm môi trường đối với hành vi quy định tại Khoản 5 Điều này.

Điều 16. Vi phạm quy định khác về môi trường y tế

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi thải, bỏ các chất, vật dụng có khả năng làm lây lan bệnh truyền nhiễm gây dịch.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không có khu rửa tay, nhà tiêu hợp vệ sinh trong cơ quan, cơ sở y tế, trường học và cơ sở công cộng khác.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi xây dựng khu công nghiệp, khu đô thị, khu dân cư tập trung, cơ sở khám bệnh, chữa bệnh truyền nhiễm khi chưa có báo cáo đánh giá tác động sức khỏe.

Điều 17. Vi phạm quy định về thông tin, giáo dục, truyền thông trong phòng, chống HIV/AIDS

1. Cảnh cáo hoặc phạt tiền đối với hành vi không tổ chức định kỳ hằng năm việc truyền thông về phòng, chống HIV/AIDS cho người lao động theo một trong các mức sau đây:

a) Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với cơ sở có sử dụng lao động dưới 50 người;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở có sử dụng lao động từ 50 người đến dưới 100 người;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cơ sở có sử dụng lao động từ 100 người đến dưới 200 người;

d) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với cơ sở có sử dụng lao động từ 200 người đến dưới 500 người;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở có sử dụng lao động từ 500 người đến dưới 1.000 người;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cơ sở có sử dụng lao động từ 1.000 người đến dưới 1.500 người;

g) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với cơ sở có sử dụng lao động từ 1.500 người đến dưới 2.000 người;

h) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với cơ sở có sử dụng lao động từ 2.000 người đến dưới 2.500 người;

i) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với cơ sở có sử dụng lao động từ 2.500 người trở lên.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa tin sai về số liệu liên quan đến tình hình dịch HIV/AIDS so với số liệu đã được cơ quan nhà nước có thẩm quyền công bố;

b) Cản trở việc thực hiện truyền thông về phòng, chống HIV/AIDS;

c) Từ chối phối hợp với cơ quan phòng, chống HIV/AIDS tại địa phương trong việc thực hiện tuyên truyền về phòng, chống HIV/AIDS;

d) Thực hiện không đúng quy định của pháp luật về thời điểm, thời lượng, vị trí đăng tải thông tin về phòng, chống HIV/AIDS.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện quy định của pháp luật về thời điểm, thời lượng, vị trí đăng tải thông tin về phòng, chống HIV/AIDS;

b) Thực hiện việc thu tiền đối với chương trình truyền thông về phòng, chống HIV/AIDS trên phương tiện thông tin đại chúng, trừ trường hợp có hợp đồng với chương trình mục tiêu quốc gia về phòng, chống HIV/AIDS hoặc do tổ chức, cá nhân trong nước, ngoài nước tài trợ;

c) Tiết lộ cho người khác biết việc một người nhiễm HIV khi chưa được sự đồng ý của người đó, trừ trường hợp thực hiện việc phản hồi thông tin trong hoạt động giám sát dịch tễ học HIV/AIDS và thông báo kết quả xét nghiệm HIV;

d) Lợi dụng hoạt động thông tin, giáo dục, truyền thông về phòng, chống HIV/AIDS để kích động, gây phương hại đến an ninh, chính trị, trật tự an toàn xã hội, truyền thống văn hóa, dân tộc, đạo đức xã hội.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa tin bịa đặt khiến người khác hiểu lầm là bị nhiễm HIV đối với người không nhiễm HIV;

b) Công khai tên, địa chỉ, hình ảnh người nhiễm HIV khi chưa được sự đồng ý của người đó, trừ trường hợp thực hiện việc phản hồi thông tin trong hoạt động giám sát dịch tễ học HIV/AIDS và thông báo kết quả xét nghiệm HIV;

c) Sử dụng hình ảnh, thông điệp truyền thông có tính chất kỳ thị, phân biệt đối xử với người nhiễm HIV, thành viên gia đình người nhiễm HIV.

5. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin sai sự thật trên phương tiện thông tin đại chúng liên tục trong 03 ngày đối với hành vi quy định tại Điểm a Khoản 2 Điều này;

b) Buộc hoàn trả số tiền đã thu không đúng quy định của pháp luật đối với hành vi quy định tại Điểm b Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

c) Buộc xin lỗi trực tiếp người nhiễm HIV, thành viên gia đình người nhiễm HIV và cải chính thông tin công khai trên phương tiện thông tin đại chúng nơi người nhiễm HIV sinh sống liên tục trong 03 ngày đối với hành vi quy định tại Điểm c Khoản 3 và Điểm c Khoản 4 Điều này, trừ trường hợp người nhiễm HIV không đồng ý xin lỗi công khai;

d) Buộc xin lỗi trực tiếp người bị bịa đặt là nhiễm HIV và cải chính công khai trên phương tiện thông tin đại chúng nơi người bị bịa đặt nhiễm HIV sinh sống liên tục trong 03 ngày đối với hành vi quy định tại Điểm a Khoản 4 Điều này.

Điều 18. Vi phạm quy định về tư vấn và xét nghiệm HIV

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở quyền tiếp cận với dịch vụ tư vấn về phòng, chống HIV/AIDS;

b) Không tư vấn về phòng, chống HIV/AIDS trong quá trình chăm sóc, điều trị cho đối tượng là phụ nữ nhiễm HIV trong thời kỳ mang thai, cho con bú, người bị phơi nhiễm với HIV;

c) Thực hiện không đúng quy trình, nội dung tư vấn trước và sau khi xét nghiệm HIV;

d) Thực hiện việc tư vấn về phòng, chống HIV/AIDS tại cơ sở tư vấn không đủ điều kiện theo quy định của pháp luật;

đ) Vi phạm quy định về phản hồi danh sách người nhiễm HIV trong giám sát HIV/AIDS theo quy định của pháp luật;

e) Vi phạm quy định về lưu trữ kết quả xét nghiệm, lưu trữ và tiêu hủy các mẫu máu, túi máu, chế phẩm máu, bệnh phẩm nhiễm HIV;

g) Vi phạm quy định về chế độ báo cáo HIV/AIDS theo quy định của pháp luật.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc tư vấn trước và sau xét nghiệm HIV;

b) Vi phạm quy định về thời gian thông báo kết quả xét nghiệm HIV dương tính;

c) Vi phạm quy định về trình tự thông báo kết quả xét nghiệm HIV dương tính theo quy định của pháp luật;

d) Vi phạm quy định về vận chuyển, giao nhận phiếu trả lời kết quả xét nghiệm HIV dương tính;

đ) Thu tiền xét nghiệm của người bị bắt buộc xét nghiệm thuộc trường hợp có trưng cầu giám định tư pháp hoặc quyết định của Cơ quan điều tra, Viện kiểm sát nhân dân hoặc Tòa án nhân dân hoặc của phụ nữ mang thai tự nguyện xét nghiệm HIV trong trường hợp chi phí xét nghiệm đã có nguồn kinh phí chi trả;

e) Từ chối thực hiện việc trợ giúp pháp lý cho người nhiễm HIV theo quy định của pháp luật.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện việc khẳng định kết quả xét nghiệm HIV bằng phương pháp chưa được công nhận theo quy định của pháp luật;

b) Thông báo kết quả xét nghiệm HIV dương tính cho người đến xét nghiệm khi không được phép;

c) Thực hiện xét nghiệm HIV đối với người dưới 16 tuổi, người mất năng lực hành vi dân sự khi chưa được sự đồng ý bằng văn bản của cha, mẹ hoặc người giám hộ hợp pháp của người đó, trừ trường hợp cấp cứu theo quy định của pháp luật về khám bệnh, chữa bệnh.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Bắt buộc xét nghiệm HIV đối với các đối tượng không thuộc đối tượng giám sát dịch tễ học HIV/AIDS và xét nghiệm HIV bắt buộc theo quy định của pháp luật;

b) Xét nghiệm HIV bằng các loại sinh phẩm chẩn đoán đã hết hạn sử dụng hoặc chưa được phép lưu hành theo quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm b Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền đã thu không đúng quy định của pháp luật đối với hành vi quy định tại Điểm đ Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

b) Buộc tiêu hủy sinh phẩm chẩn đoán quy định tại Điểm b Khoản 4 Điều này.

Điều 19. Vi phạm quy định về điều trị, chăm sóc người nhiễm HIV

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi kê đơn thuốc kháng HIV nhưng không có giấy chứng nhận đã qua tập huấn, đào tạo về điều trị HIV/AIDS.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện việc điều trị bằng thuốc kháng HIV tại các cơ sở không đủ điều kiện theo quy định của pháp luật;

b) Thực hiện không đúng quy định của pháp luật về ưu tiên tiếp cận thuốc kháng HIV;

c) Không tổ chức quản lý, chăm sóc, tư vấn cho người nhiễm HIV tại cơ sở cai nghiện bắt buộc theo quy định của pháp luật;

d) Không hướng dẫn về điều trị dự phòng lây nhiễm HIV đối với người bị phơi nhiễm với HIV.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc theo dõi, điều trị đối với phụ nữ nhiễm HIV trong thời kỳ mang thai thuộc diện quản lý;

b) Không điều trị dự phòng lây nhiễm HIV đối với người bị phơi nhiễm với HIV;

c) Cản trở người nhiễm HIV tham gia việc chăm sóc cho người nhiễm HIV khác hoặc cản trở họ tiếp cận với dịch vụ chăm sóc, điều trị;

d) Không bảo đảm chế độ chăm sóc y tế cho người nhiễm HIV tại cơ sở bảo trợ xã hội;

đ) Thu tiền thuốc, tiền điều trị đối với những trường hợp tham gia điều trị khi đã có nguồn kinh phí chi trả.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Từ chối điều trị bằng thuốc kháng HIV đối với người nhiễm HIV đủ tiêu chuẩn điều trị theo quy định của pháp luật;

b) Thực hiện việc điều trị HIV/AIDS bằng các phương pháp chưa được cơ quan nhà nước có thẩm quyền cho phép.

5. Biện pháp khắc phục hậu quả:

Buộc hoàn trả số tiền đã thu không đúng đối với hành vi quy định tại Điểm đ Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 20. Vi phạm quy định về can thiệp giảm tác hại trong dự phòng lây nhiễm HIV

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với nhân viên tiếp cận cộng đồng vi phạm một trong các hành vi sau đây:

a) Không mang theo thẻ nhân viên tiếp cận cộng đồng khi thực hiện các hoạt động can thiệp giảm tác hại trong dự phòng lây nhiễm HIV;

b) Sử dụng thẻ nhân viên tiếp cận cộng đồng đã hết hạn sử dụng khi thực hiện các hoạt động can thiệp giảm tác hại trong dự phòng lây nhiễm HIV, trừ trường hợp đã được cơ quan cấp thẻ cho phép sử dụng thẻ hết hạn trong thời gian chờ cấp thẻ mới;

c) Sửa chữa, tẩy xóa hoặc cho người khác mượn thẻ nhân viên tiếp cận cộng đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo việc triển khai tổ chức các hoạt động can thiệp giảm tác hại trong dự phòng lây nhiễm HIV cho Ủy ban nhân dân cấp xã và cơ quan công an cùng cấp nơi triển khai hoạt động;

b) Không giới thiệu và chuyển bản sao hồ sơ điều trị của người đang được điều trị bằng thuốc kháng HIV đến cơ sở điều trị mới phù hợp với yêu cầu làm việc, sinh hoạt của người đó;

c) Không tiếp nhận hồ sơ hợp lệ theo quy định của pháp luật của người đang điều trị bằng thuốc kháng HIV do cơ sở khác chuyển đến;

d) Chấm dứt điều trị đối với người nghiện chất dạng thuốc phiện bằng thuốc thay thế, trừ trường hợp được pháp luật quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng thẻ nhân viên tiếp cận cộng đồng không đúng mục đích, phạm vi hoạt động hoặc quy định của chương trình, dự án về can thiệp giảm tác hại trong dự phòng lây nhiễm HIV;

b) Không phối hợp với cơ quan phòng, chống HIV/AIDS địa phương trong việc thực hiện các biện pháp can thiệp giảm tác hại trong dự phòng lây nhiễm HIV;

c) Không thực hiện đúng quy trình xét chọn đối tượng tham gia điều trị nghiện chất dạng thuốc phiện;

d) Không thực hiện đúng phác đồ điều trị nghiện các chất dạng thuốc phiện bằng thuốc thay thế theo quy định của pháp luật;

đ) Không thực hiện điều trị cho người đang điều trị bằng thuốc kháng HIV do cơ sở khác chuyển đến;

e) Không thực hiện việc cung cấp bao cao su của cơ sở kinh doanh dịch vụ lưu trú theo quy định của pháp luật.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện việc điều trị nghiện các chất dạng thuốc phiện bằng thuốc thay thế nhưng không được phân công hoặc không có chứng nhận đã qua đào tạo, tập huấn về điều trị nghiện các chất dạng thuốc phiện bằng thuốc thay thế;

b) Bán bao cao su, bơm kim tiêm mà pháp luật quy định được cung cấp miễn phí hoặc bán cao hơn giá bán bao cao su, bơm kim tiêm đã được trợ giá;

c) Cản trở việc thực hiện hoạt động can thiệp giảm tác hại trong dự phòng lây nhiễm HIV;

d) Không thực hiện việc đình chỉ hoạt động và thu hồi thẻ nhân viên tiếp cận cộng đồng khi phát hiện người đó có hành vi thuộc trường hợp phải đình chỉ hoạt động và thu hồi thẻ;

đ) Thực hiện việc điều trị nghiện các chất dạng thuốc phiện bằng thuốc thay thế đối với người không đủ tiêu chuẩn điều trị hoặc tại các cơ sở không đủ điều kiện theo quy định của pháp luật;

e) Ép buộc người nghiện chất dạng thuốc phiện tham gia điều trị nghiện chất dạng thuốc phiện dưới mọi hình thức.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán thuốc điều trị thay thế nghiện chất dạng thuốc phiện được cung cấp miễn phí theo quy định của pháp luật hoặc cung cấp thuốc điều trị thay thế cho cơ sở không được phép điều trị nghiện chất dạng thuốc phiện;

b) Thực hiện việc điều trị nghiện chất dạng thuốc phiện bằng thuốc thay thế khi không đủ điều kiện hoặc chưa được cấp giấy phép hoạt động;

c) Không in dòng chữ “cung cấp miễn phí, không được bán” trên bao bì hoặc nhãn phụ của bao cao su, bơm kim tiêm thuộc các chương trình, dự án về can thiệp giảm tác hại trong dự phòng lây nhiễm HIV;

d) Lợi dụng việc điều trị nghiện chất dạng thuốc phiện để sử dụng, tổ chức sử dụng trái phép chất ma túy.

6. Hình thức xử phạt bổ sung:

a) Thu hồi thẻ nhân viên tiếp cận cộng đồng đối với hành vi quy định tại Điểm c Khoản 1 Điều này;

b) Tước quyền sử dụng chứng chỉ hành nghề trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm d Khoản 3 và Điểm a Khoản 4 Điều này;

c) Tịch thu thuốc thay thế đối với hành vi quy định tại Điểm a Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Điểm a Khoản 5 Điều này.

Điều 21. Vi phạm quy định về chống kỳ thị, phân biệt đối xử đối với người nhiễm HIV

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở việc tiếp nhận học sinh, sinh viên, học viên vào học trong cơ sở giáo dục thuộc hệ thống giáo dục quốc dân vì lý do nhiễm HIV hoặc thành viên trong gia đình có người nhiễm HIV;

b) Cản trở học sinh, sinh viên, học viên tham gia hoạt động, dịch vụ của cơ sở giáo dục thuộc hệ thống giáo dục quốc dân vì lý do nhiễm HIV hoặc thành viên trong gia đình có người nhiễm HIV;

c) Cản trở tiếp nhận đối tượng bảo trợ xã hội vào cơ sở bảo trợ xã hội vì lý do nhiễm HIV;

d) Từ chối mai táng, hỏa táng người chết vì lý do liên quan đến HIV/AIDS.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Từ chối tuyển dụng vì lý do người lao động nhiễm HIV hoặc nghi ngờ nhiễm HIV, trừ một số nghề phải xét nghiệm HIV trước khi tuyển dụng theo quy định của pháp luật;

b) Từ chối tiếp nhận học sinh, sinh viên, học viên vào học trong cơ sở giáo dục thuộc hệ thống giáo dục quốc dân vì lý do nhiễm HIV hoặc thành viên trong gia đình có người nhiễm HIV;

c) Từ chối tiếp nhận đối tượng bảo trợ xã hội vào cơ sở bảo trợ xã hội vì lý do nhiễm HIV;

d) Cha, mẹ bỏ rơi con chưa thành niên nhiễm HIV; người giám hộ bỏ rơi người được giám hộ nhiễm HIV;

đ) Tách biệt, cấm đoán học sinh, sinh viên, học viên tham gia hoạt động, dịch vụ của cơ sở giáo dục thuộc hệ thống giáo dục quốc dân vì lý do nhiễm HIV hoặc thành viên trong gia đình có người nhiễm HIV;

e) Phân biệt đối xử trong chăm sóc, điều trị người nhiễm HIV;

g) Không bố trí công việc phù hợp với sức khỏe của người lao động nhiễm HIV theo quy định của pháp luật.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc gây khó khăn trong quá trình làm việc của người lao động vì lý do nhiễm HIV;

b) Ép buộc người lao động còn đủ sức khỏe chuyển công việc mà họ đang đảm nhiệm vì lý do nhiễm HIV;

c) Từ chối nâng lương, đề bạt hoặc không bảo đảm quyền, lợi ích hợp pháp của người lao động vì lý do nhiễm HIV;

d) Kỷ luật, buộc thôi học học sinh, sinh viên, học viên vì lý do nhiễm HIV hoặc thành viên trong gia đình có người nhiễm HIV.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiếp nhận, thực hiện việc mai táng, hỏa táng đối với thi hài, hài cốt của người nhiễm HIV đối với hành vi quy định tại Điểm d Khoản 1 Điều này;

b) Buộc tiếp nhận người nhiễm HIV đối với hành vi quy định tại các Điểm a, b, c và d Khoản 2 Điều này;

c) Buộc xin lỗi trực tiếp người bị phân biệt đối xử đối với hành vi quy định tại Điểm e Khoản 2 Điều này;

d) Buộc điều chuyển lại vị trí công tác đối với hành vi quy định tại Điểm b Khoản 3 Điều này.

Điều 22. Vi phạm quy định khác về phòng, chống HIV/AIDS

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Yêu cầu xét nghiệm HIV hoặc xuất trình kết quả xét nghiệm HIV đối với người lao động, trừ một số nghề bắt buộc xét nghiệm HIV trước khi tuyển dụng theo quy định của pháp luật;

b) Yêu cầu xét nghiệm HIV hoặc yêu cầu xuất trình kết quả xét nghiệm HIV đối với học sinh, sinh viên, học viên hoặc người đến xin học.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi quy định về truyền máu, vô khuẩn, sát khuẩn hoặc các quy định khác của pháp luật về chuyên môn trong xử lý phòng lây nhiễm HIV.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Đe dọa truyền HIV cho người khác;

b) Lợi dụng hoạt động phòng, chống HIV/AIDS để trục lợi hoặc thực hiện các hành vi trái pháp luật.

Điều 23. Vi phạm quy định về địa điểm cấm hút thuốc lá

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây:

a) Hút thuốc lá tại địa điểm có quy định cấm. Trường hợp hút thuốc lá trên tàu bay thực hiện theo quy định về xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng;

b) Bỏ mẩu, tàn thuốc lá không đúng nơi quy định khi hút thuốc lá tại những địa điểm được phép hút thuốc lá.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không treo biển có chữ hoặc biểu tượng “cấm hút thuốc lá” tại địa điểm cấm hút thuốc lá;

b) Không yêu cầu người vi phạm chấm dứt việc hút thuốc lá trong cơ sở của mình;

c) Không tổ chức thực hiện, hướng dẫn, kiểm tra, đôn đốc thực hiện đúng quy định về cấm hút thuốc lá tại địa điểm thuộc quyền quản lý, điều hành.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây tại nơi dành riêng cho người hút thuốc lá:

a) Không có phòng và hệ thống thông khí tách biệt với khu vực không hút thuốc lá;

b) Không có dụng cụ chứa mẩu, tàn thuốc lá;

c) Không có biển báo tại vị trí phù hợp, dễ quan sát;

d) Không có thiết bị phòng cháy, chữa cháy.

Điều 24. Vi phạm quy định về bán thuốc lá

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi sử dụng thuốc lá khi chưa đủ 18 tuổi.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Trưng bày quá một bao hoặc một tút hoặc một hộp của một nhãn hiệu thuốc lá;

b) Bán thuốc lá không ghi nhãn, không in cảnh báo sức khỏe trên bao bì thuốc lá theo quy định của pháp luật.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi thuốc lá không ghi nhãn, không in cảnh báo sức khỏe trên bao bì thuốc lá đối với hành vi quy định tại Điểm b Khoản 2 Điều này.

Điều 25. Vi phạm quy định về ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) In cảnh báo sức khỏe không đúng mẫu, vị trí, diện tích và màu sắc theo quy định của pháp luật;

b) Không ghi rõ số lượng điếu đối với bao thuốc lá dạng điếu hoặc trọng lượng đối với các loại thuốc lá khác;

c) Sử dụng từ, cụm từ làm người đọc, người sử dụng hiểu thuốc lá là ít có hại hoặc hiểu sai về tác hại của thuốc lá và khói thuốc lá đối với sức khỏe con người.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất, nhập khẩu thuốc lá vào Việt Nam nhưng không thực hiện ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá theo quy định của pháp luật;

b) Sản xuất thuốc lá mang nhãn hiệu nước ngoài để tiêu thụ trong nước khi chưa được phép của cơ quan nhà nước có thẩm quyền.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép sản xuất, mua bán, nhập khẩu trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 1 Điều này;

b) Tịch thu toàn bộ tang vật vi phạm hành chính đối với hành vi quy định tại Khoản 2 Điều này.

Điều 26. Vi phạm quy định về cai nghiện thuốc lá

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi sử dụng thuốc lá của nhân viên tư vấn cai nghiện thuốc lá.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Thành lập cơ sở tư vấn cai nghiện thuốc lá, cơ sở cai nghiện thuốc lá không theo quy định của pháp luật;

b) Không có phòng dành riêng cho hoạt động tư vấn cai nghiện thuốc lá trực tiếp theo quy định của pháp luật;

c) Không có tài liệu truyền thông về cai nghiện thuốc lá, tư vấn cai nghiện thuốc lá;

d) Không có điện thoại, internet hoặc phương tiện thông tin khác bảo đảm cho hoạt động tư vấn cai nghiện thuốc lá gián tiếp;

đ) Không thông báo Sở Y tế nơi cơ sở hoạt động trước khi thực hiện hoạt động cai nghiện, tư vấn cai nghiện thuốc lá.

Điều 27. Vi phạm quy định khác về phòng, chống tác hại của thuốc lá

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi khuyến khích, vận động người khác sử dụng thuốc lá.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng hình ảnh thuốc lá trên báo chí, xuất bản phẩm dành riêng cho trẻ em;

b) Ép buộc người khác sử dụng thuốc lá;

c) Không đưa nội dung phòng, chống tác hại của thuốc lá vào kế hoạch hoạt động hằng năm, không quy định cấm hút thuốc lá tại nơi làm việc vào quy chế nội bộ.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng tên, nhãn hiệu và biểu tượng thuốc lá với sản phẩm, dịch vụ khác;

b) Tiếp thị thuốc lá trực tiếp tới người tiêu dùng dưới mọi hình thức;

c) Chậm nộp khoản đóng góp bắt buộc theo quy định của pháp luật;

d) Khai sai dẫn đến nộp thiếu khoản đóng góp bắt buộc theo quy định của pháp luật.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện hoạt động tài trợ dưới bất kỳ hình thức nào, trừ trường hợp được phép theo quy định của pháp luật;

b) Trốn, gian lận khoản đóng góp bắt buộc theo quy định của pháp luật.

5. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi sản phẩm đối với hành vi quy định tại Điểm a Khoản 3 Điều này;

b) Buộc hoàn trả số tiền lãi đối với khoản chênh lệch do kê khai sai hoặc khoản tiền nộp chậm đối với hành vi quy định tại Điểm c và Điểm d Khoản 3 Điều này;

c) Buộc hoàn trả số tiền do trốn, gian lận khoản đóng góp bắt buộc đối với hành vi quy định tại Điểm b Khoản 4 Điều này.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ KHÁM BỆNH, CHỮA BỆNH

Điều 28. Vi phạm quy định về hành nghề và sử dụng chứng chỉ hành nghề của người hành nghề khám bệnh, chữa bệnh

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng rượu, bia, thuốc lá trong khi đang hành nghề khám bệnh, chữa bệnh;

b) Không đeo biển tên;

c) Không sử dụng trang bị phòng hộ theo quy định của pháp luật.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không tôn trọng quyền của người bệnh theo quy định của pháp luật.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cản trở người bệnh thuộc diện chữa bệnh bắt buộc vào cơ sở khám bệnh, chữa bệnh;

b) Chỉ định sử dụng dịch vụ khám bệnh, chữa bệnh hoặc gợi ý chuyển người bệnh tới cơ sở khám bệnh, chữa bệnh khác vì mục đích vụ lợi;

c) Lợi dụng nghề nghiệp để quấy rối tình dục người bệnh;

d) Người nước ngoài trực tiếp khám bệnh, chữa bệnh bằng tiếng Việt nhưng chưa được công nhận là biết tiếng Việt thành thạo hoặc bằng ngôn ngữ khác không phải là tiếng Việt mà chưa được đăng ký sử dụng;

đ) Chỉ định điều trị, kê đơn thuốc bằng ngôn ngữ khác không phải là tiếng Việt mà ngôn ngữ đó chưa được đăng ký sử dụng hoặc người phiên dịch chưa được công nhận đủ trình độ phiên dịch dịch sang tiếng Việt;

e) Tẩy xóa, sửa chữa hồ sơ, bệnh án làm sai lệch thông tin về khám bệnh, chữa bệnh;

g) Sử dụng hình thức mê tín khi hành nghề.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán thuốc cho người bệnh dưới mọi hình thức, trừ người hành nghề khám bệnh, chữa bệnh bằng y học cổ truyền;

b) Đưa, nhận, môi giới hối lộ trong khám bệnh, chữa bệnh nhưng chưa đến mức bị truy cứu trách nhiệm hình sự.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Hành nghề không có chứng chỉ hành nghề;

b) Hành nghề đang trong thời gian bị thu hồi chứng chỉ hành nghề, đình chỉ hành nghề;

c) Hành nghề vượt quá phạm vi chuyên môn được phép, trừ trường hợp cấp cứu;

d) Thuê, mượn chứng chỉ hành nghề để hành nghề;

đ) Cho người khác thuê, mượn chứng chỉ hành nghề;

e) Không khẩn trương sơ cứu, cấp cứu người bệnh; từ chối khám bệnh, chữa bệnh cho người bệnh, trừ trường hợp được quyền từ chối khám bệnh, chữa bệnh theo quy định của pháp luật.

6. Xử phạt trục xuất

Người nước ngoài tái phạm các hành vi quy định tại Điểm a và Điểm b Khoản 5 Điều này bị áp dụng hình thức xử phạt trục xuất.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng chứng chỉ hành nghề trong thời hạn từ 06 tháng đến 12 tháng đối với hành vi quy định tại Khoản 4, Điểm c và Điểm đ Khoản 5 Điều này;

b) Tước quyền sử dụng giấy phép hoạt động trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm a và Điểm b Khoản 5 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc xin lỗi trực tiếp người bệnh đối với hành vi quy định tại Điểm c Khoản 3 Điều này.

Điều 29. Vi phạm quy định về điều kiện hoạt động và sử dụng giấy phép hoạt động của cơ sở khám bệnh, chữa bệnh

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động không có biển hiệu hoặc có biển hiệu nhưng ghi không đúng so với nội dung ghi trong giấy phép hoạt động;

b) Không công khai tên người hành nghề, thời gian làm việc hoặc không niêm yết giá dịch vụ.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không báo cáo cơ quan cấp giấy phép hoạt động trong trường hợp thay đổi người chịu trách nhiệm chuyên môn kỹ thuật của cơ sở khám bệnh, chữa bệnh;

b) Không báo cáo cơ quan cấp giấy phép hoạt động trong trường hợp thay đổi người hành nghề là người nước ngoài theo quy định của pháp luật;

c) Thu giá dịch vụ khám bệnh, chữa bệnh cao hơn giá đã niêm yết;

d) Không bảo đảm các điều kiện về nhân lực hoặc cơ sở vật chất hoặc trang thiết bị y tế trong quá trình hoạt động.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Từ chối tiếp nhận người bệnh thuộc diện chữa bệnh bắt buộc vào cơ sở khám bệnh, chữa bệnh hoặc cố ý tổ chức thực hiện chữa bệnh bắt buộc đối với người không thuộc diện chữa bệnh bắt buộc;

b) Không xử lý chất thải y tế theo quy định đối với cơ sở khám bệnh, chữa bệnh, trừ trường hợp quy định tại Điểm c Khoản 4 Điều này;

c) Hoạt động không đúng địa điểm ghi trong giấy phép hoạt động.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm điều kiện cần thiết để người hành nghề thực hiện khám bệnh, chữa bệnh trong phạm vi hoạt động chuyên môn được phép;

b) Sử dụng người hành nghề không có chứng chỉ hành nghề hoặc đang trong thời gian bị thu hồi chứng chỉ hành nghề, đình chỉ hành nghề;

c) Không xử lý chất thải y tế theo quy định đối với bệnh viện và phòng khám đa khoa.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Thuê, mượn giấy phép hoạt động;

b) Cho thuê, mượn giấy phép hoạt động.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dịch vụ khám bệnh, chữa bệnh mà không có giấy phép hoạt động hoặc đang trong thời gian bị đình chỉ hoạt động;

b) Cung cấp dịch vụ khám bệnh, chữa bệnh vượt quá phạm vi chuyên môn được ghi trong giấy phép hoạt động, trừ trường hợp cấp cứu;

c) Triển khai thí điểm hoặc áp dụng kỹ thuật, phương pháp mới trong khám bệnh, chữa bệnh mà chưa được phép của Bộ trưởng Bộ Y tế hoặc Giám đốc Sở Y tế.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép hoạt động trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm c Khoản 3, Điểm b Khoản 4, Điểm b Khoản 5, Điểm b và Điểm c Khoản 6 Điều này;

b) Đình chỉ hoạt động trong thời hạn từ 06 tháng đến 12 tháng đối với hành vi quy định tại Điểm a Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc hoàn trả số tiền thu chênh lệch đối với hành vi quy định tại Điểm c Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 30. Vi phạm quy định về chuyên môn kỹ thuật

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Không lập hoặc lập hồ sơ, bệnh án nhưng không ghi chép đầy đủ theo quy định của pháp luật;

b) Không lập hoặc lập sổ khám bệnh, chữa bệnh nhưng không ghi chép đầy đủ theo quy định của pháp luật;

c) Không ghi sổ y bạ theo dõi điều trị đối với người bệnh điều trị ngoại trú;

d) Không thực hiện việc lưu trữ hồ sơ, bệnh án theo quy định của pháp luật.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không giải quyết đối với người bệnh không có người nhận theo quy định của pháp luật;

b) Không giải quyết đối với người bệnh tử vong theo quy định của pháp luật;

c) Không thực hiện việc trực khám bệnh, chữa bệnh theo quy định của pháp luật.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hội chẩn khi bệnh vượt quá khả năng chuyên môn của người hành nghề hoặc cơ sở khám bệnh, chữa bệnh;

b) Không thực hiện hội chẩn khi đã điều trị nhưng bệnh không có tiến triển tốt hoặc có diễn biến xấu đi;

c) Không tổ chức thực hiện biện pháp kiểm soát nhiễm khuẩn trong cơ sở khám bệnh, chữa bệnh theo quy định của pháp luật.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cơ sở khám bệnh, chữa bệnh thực hiện hành vi không chuyển người bệnh cấp cứu đến cơ sở khám bệnh, chữa bệnh phù hợp khi tình trạng người bệnh vượt quá khả năng chuyên môn của cơ sở.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện phẫu thuật, can thiệp ngoại khoa mà không được sự đồng ý của người bệnh hoặc người đại diện của người bệnh, trừ trường hợp không thể hỏi ý kiến của người bệnh hoặc người đại diện của người bệnh mà nếu không thực hiện phẫu thuật hoặc can thiệp ngoại khoa sẽ đe dọa trực tiếp đến tính mạng của người bệnh;

b) Không bảo đảm đầy đủ số lượng và chất lượng các phương tiện vận chuyển cấp cứu, thiết bị y tế, dụng cụ y tế và cơ số thuốc cấp cứu.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định của pháp luật về chuyên môn kỹ thuật trong khám bệnh, chữa bệnh gây ra tai biến cho người bệnh.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 6 Điều này.

Điều 31. Vi phạm quy định về sử dụng thuốc trong cơ sở khám bệnh, chữa bệnh có thực hiện điều trị nội trú

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê đơn thuốc nhưng không ghi đầy đủ, rõ ràng, không chính xác trong đơn các thông tin về tên thuốc, số lượng, hàm lượng, liều dùng, đường dùng và thời gian dùng thuốc;

b) Không kiểm tra đơn thuốc, phiếu lĩnh thuốc, hàm lượng, liều dùng, đường dùng, tên thuốc, số lượng và chất lượng thuốc hoặc không đối chiếu đơn thuốc với thông tin về nồng độ, hàm lượng, số lượng khi nhận thuốc và hạn sử dụng ghi trên phiếu lĩnh thuốc, nhãn thuốc khi cấp phát thuốc cho người bệnh, người được giao nhiệm vụ cấp phát thuốc;

c) Không đối chiếu họ tên người bệnh, tên thuốc, dạng thuốc, hàm lượng, liều dùng, đường dùng, thời gian dùng thuốc trước khi cho người bệnh sử dụng;

d) Không ghi chép đầy đủ thời gian cấp phát thuốc cho người bệnh;

đ) Không theo dõi và ghi diễn biến lâm sàng vào hồ sơ, bệnh án sau khi người bệnh sử dụng thuốc;

e) Không phát hiện kịp thời tai biến sau khi sử dụng thuốc và khẩn cấp báo cho người hành nghề trực tiếp điều trị.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không theo dõi tác dụng và không xử lý kịp thời tai biến do dùng thuốc ở người bệnh do mình trực tiếp điều trị và chỉ định dùng thuốc.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kê đơn thuốc biệt dược đắt tiền không cần thiết nhằm mục đích vụ lợi.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng thuốc chưa được phép lưu hành trong khám bệnh, chữa bệnh, trừ trường hợp người bệnh tự nguyện tham gia thử nghiệm thuốc trên lâm sàng theo quy định của pháp luật.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 4 Điều này.

Điều 32. Vi phạm quy định về điều kiện hành nghề dịch vụ xoa bóp

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Phòng xoa bóp không treo bản quy trình kỹ thuật xoa bóp hoặc có treo nhưng không đúng quy định của pháp luật;

b) Không mặc trang phục và đeo phù hiệu đúng quy định khi hành nghề;

c) Hành nghề không có giấy chứng nhận chuyên môn của cơ quan có thẩm quyền cấp.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Giường xoa bóp không bảo đảm tiêu chuẩn theo quy định của pháp luật;

b) Không đặt chuông cấp cứu từ phòng xoa bóp;

c) Không bảo đảm ánh sáng, vệ sinh theo quy định của pháp luật;

d) Không bảo đảm diện tích phòng xoa bóp theo quy định của pháp luật;

đ) Không có tủ thuốc cấp cứu hoặc có nhưng không có đủ thuốc theo danh mục quy định hoặc thuốc đã hết hạn sử dụng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Hệ thống cửa ra vào của phòng xoa bóp không đúng quy định của pháp luật;

b) Lợi dụng dịch vụ xoa bóp để hoạt động mại dâm.

Điều 33. Vi phạm quy định về sinh con theo phương pháp hỗ trợ sinh sản

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiết lộ thông tin về tên, tuổi, địa chỉ và hình ảnh của người cho, nhận tinh trùng, phôi.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện cho, nhận noãn; cho, nhận tinh trùng; cho, nhận phôi khi không được phép theo quy định của pháp luật;

b) Không bảo đảm điều kiện thực hiện kỹ thuật hỗ trợ sinh sản theo quy định của pháp luật.

3. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện kỹ thuật mang thai hộ;

b) Thực hiện kỹ thuật sinh sản vô tính;

c) Cấy tinh trùng, noãn, phôi giữa những người cùng dòng máu về trực hệ và giữa những người khác giới có họ trong phạm vi ba đời.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động trong thời hạn từ 06 tháng đến 12 tháng đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 34. Vi phạm quy định về hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Môi giới việc mua, bán bộ phận cơ thể người;

b) Tiết lộ thông tin, bí mật về người hiến và người được ghép trừ trường hợp có sự thỏa thuận của các bên hoặc pháp luật có quy định khác;

c) Tiến hành lấy bộ phận cơ thể không tái sinh ở người sống khi chưa có ý kiến bằng văn bản của hội đồng tư vấn lấy, ghép bộ phận cơ thể người.

2. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau đây:

a) Lấy, ghép, sử dụng, lưu giữ mô, bộ phận cơ thể người vì mục đích thương mại;

b) Tiến hành hoạt động lấy, ghép mô, bộ phận cơ thể người khi chưa được cơ quan nhà nước có thẩm quyền công nhận là cơ sở đủ điều kiện lấy, ghép mô, bộ phận cơ thể người.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Ép buộc người khác phải cho mô, bộ phận cơ thể người hoặc lấy mô, bộ phận cơ thể của người không tự nguyện hiến;

b) Lấy mô, bộ phận cơ thể ở người sống dưới 18 tuổi;

c) Ghép mô, bộ phận cơ thể của người bị nhiễm bệnh theo danh mục do cơ quan nhà nước có thẩm quyền quy định.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép hoạt động trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm b Khoản 2, Điểm b và Điểm c Khoản 3 Điều này.

Điều 35. Vi phạm quy định về xác định lại giới tính

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiết lộ thông tin về việc xác định lại giới tính của người khác;

b) Phân biệt đối xử đối với người đã xác định lại giới tính.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Thực hiện chuyển đổi giới tính đối với những người đã hoàn thiện về giới tính;

b) Thực hiện xác định lại giới tính khi chưa được phép của Bộ trưởng Bộ Y tế hoặc Giám đốc Sở Y tế.

3. Biện pháp khắc phục hậu quả:

Buộc xin lỗi trực tiếp người bị phân biệt đối xử đối với hành vi quy định tại Điểm b Khoản 1 Điều này.

Điều 36. Vi phạm quy định khác về khám bệnh, chữa bệnh

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Không hợp tác với người hành nghề và cơ sở khám bệnh, chữa bệnh trong khám bệnh, chữa bệnh;

b) Không chấp hành kết luận chẩn đoán và chỉ định điều trị của người hành nghề, trừ một số trường hợp được quyền từ chối chữa bệnh;

c) Không chấp hành nội quy của cơ sở khám bệnh, chữa bệnh.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Gây tổn hại đến danh dự, nhân phẩm của người hành nghề trong khi đang khám bệnh, chữa bệnh;

b) Không chấp hành quyết định huy động của cơ quan nhà nước có thẩm quyền khi có thiên tai, thảm họa, dịch bệnh nguy hiểm.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chi trả chi phí khám bệnh, chữa bệnh khi sử dụng dịch vụ khám bệnh, chữa bệnh, trừ trường hợp được miễn, giảm theo quy định của pháp luật;

b) Không thành lập hội đồng chuyên môn theo quy định của pháp luật để xác định có hay không có sai sót chuyên môn kỹ thuật trong trường hợp có yêu cầu giải quyết tranh chấp về khám bệnh, chữa bệnh khi xảy ra tai biến đối với người bệnh.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi gây tổn hại đến sức khỏe, đe dọa tính mạng của người hành nghề trong khi đang khám bệnh, chữa bệnh.

5. Biện pháp khắc phục hậu quả:

Buộc xin lỗi trực tiếp người hành nghề đối với hành vi quy định tại Điểm a Khoản 2 và Khoản 4 Điều này.

MỤC 3. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ DƯỢC, MỸ PHẨM VÀ TRANG THIẾT BỊ Y TẾ

Điều 37. Vi phạm quy định về điều kiện kinh doanh và sử dụng chứng chỉ hành nghề dược, giấy chứng nhận đủ điều kiện kinh doanh thuốc, giấy phép hoạt động về thuốc và nguyên liệu làm thuốc tại Việt Nam

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cơ sở bán lẻ thuốc hoặc từ 5.000.000 đồng đến 8.000.000 đồng đối với cơ sở bán buôn, cơ sở làm dịch vụ bảo quản, cơ sở làm dịch vụ kiểm nghiệm thuốc, doanh nghiệp nước ngoài hoạt động về thuốc và nguyên liệu làm thuốc tại Việt Nam đối với một trong các hành vi sau đây:

a) Người quản lý chuyên môn vắng mặt nhưng không thực hiện việc ủy quyền hoặc cử người thay thế theo quy định của pháp luật;

b) Sản xuất, bán buôn, bán lẻ, làm dịch vụ bảo quản, làm dịch vụ kiểm nghiệm thuốc không có giấy chứng nhận thực hành tốt hoặc giấy chứng nhận thực hành tốt đã hết thời hạn có hiệu lực;

c) Không thực hiện việc mở sổ hoặc không sử dụng phương tiện để theo dõi hoạt động mua thuốc, bán thuốc theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở bán lẻ thuốc hoặc từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở bán buôn, cơ sở làm dịch vụ bảo quản, cơ sở làm dịch vụ kiểm nghiệm thuốc, doanh nghiệp nước ngoài hoạt động về thuốc và nguyên liệu làm thuốc tại Việt Nam đối với một trong các hành vi sau đây:

a) Kinh doanh thuốc không có hoặc bị tước quyền sử dụng chứng chỉ hành nghề dược;

b) Kinh doanh thuốc không có hoặc bị tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh thuốc;

c) Giả mạo, thuê, mượn chứng chỉ hành nghề dược, giấy chứng nhận đủ điều kiện kinh doanh thuốc, bằng cấp chuyên môn có liên quan hoặc giấy phép hoạt động về thuốc và nguyên liệu làm thuốc tại Việt Nam;

d) Kinh doanh thuốc không đúng địa chỉ ghi trong giấy chứng nhận đủ điều kiện kinh doanh thuốc;

đ) Kinh doanh thuốc không đúng với hình thức kinh doanh, phạm vi kinh doanh đã ghi trên giấy chứng nhận đủ điều kiện kinh doanh thuốc hoặc cung cấp thuốc không đúng với phạm vi hoạt động ghi trên giấy phép hoạt động về thuốc và nguyên liệu làm thuốc tại Việt Nam.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng chứng chỉ hành nghề dược trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm a Khoản 1 và Điểm c Khoản 2 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh thuốc hoặc giấy phép hoạt động về thuốc và nguyên liệu làm thuốc tại Việt Nam trong thời hạn 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm d và Điểm đ Khoản 2 Điều này.

Điều 38. Vi phạm quy định về đăng ký thuốc

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện báo cáo, cung cấp thông tin liên quan đến đăng ký thuốc tại Việt Nam về trách nhiệm của cơ sở đăng ký thuốc, cơ sở sản xuất thuốc hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền, trừ trường hợp có văn bản giải trình lý do và được cơ quan nhà nước có thẩm quyền chấp nhận;

b) Không lưu trữ đủ hồ sơ, không cung cấp hồ sơ đăng ký thuốc, hồ sơ lô sản xuất thuốc cho cơ quan nhà nước có thẩm quyền khi có yêu cầu.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi của cơ sở đăng ký thuốc, cơ sở sản xuất thuốc không phối hợp với cơ sở sản xuất, cơ sở đăng ký thuốc, cơ sở nhập khẩu thuốc để thu hồi thuốc không bảo đảm chất lượng, an toàn, hiệu quả theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc do chính cơ sở tự phát hiện.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo cho cơ quan nhà nước có thẩm quyền của Việt Nam trường hợp thuốc đã bị nước xuất xứ hoặc nước có liên quan rút số đăng ký và bị ngừng lưu hành vì lý do chất lượng, an toàn, hiệu quả của thuốc;

b) Cung cấp hồ sơ, dữ liệu, thông tin liên quan đến hồ sơ kỹ thuật bao gồm hồ sơ tiêu chuẩn chất lượng, phương pháp sản xuất, độ ổn định mà không dựa trên cơ sở nghiên cứu, thực nghiệm, sản xuất thực tế của cơ sở sản xuất hoặc cơ sở đăng ký thuốc, cung cấp hồ sơ đăng ký thuốc không đúng theo quy định của pháp luật;

c) Nộp mẫu thuốc đăng ký không phải do chính cơ sở nghiên cứu hoặc cơ sở sản xuất ghi trong hồ sơ đăng ký thuốc;

d) Cung cấp hồ sơ, dữ liệu, thông tin về tác dụng, an toàn và hiệu quả của thuốc mà không có tài liệu, bằng chứng khoa học để chứng minh.

4. Biện pháp khắc phục hậu quả:

Kiến nghị cơ quan nhà nước có thẩm quyền rút số đăng ký thuốc đối với hành vi quy định tại Điểm a Khoản 3 Điều này.

Điều 39. Vi phạm quy định về sản xuất thuốc

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cơ sở sản xuất thuốc thực hiện một trong các hành vi sau đây:

a) Không báo cáo với cơ quan nhà nước có thẩm quyền khi có thay đổi nhỏ theo quy định của pháp luật hoặc sản xuất không đúng địa chỉ ghi trong hồ sơ đăng ký thuốc;

b) Không có nhân viên chuyên môn đáp ứng yêu cầu kiểm tra chất lượng thuốc và quản lý thuốc;

c) Không lưu giữ mẫu thuốc theo quy định của pháp luật;

d) Không lưu giữ hồ sơ sản xuất thuốc theo quy định của pháp luật.

2. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với cơ sở sản xuất thuốc thực hiện một trong các hành vi sau đây:

a) Không thực hiện đúng quy trình thao tác chuẩn trong quá trình sản xuất thuốc đã đăng ký theo quy định của pháp luật;

b) Không thực hiện đúng quy định của pháp luật về sản xuất thuốc đông y, thuốc từ dược liệu;

c) Không đạt tiêu chuẩn chất lượng mức độ 03 theo quy định của pháp luật;

d) Sản xuất sản phẩm không phải là thuốc trên dây chuyền sản xuất thuốc.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với cơ sở sản xuất thuốc thực hiện một trong các hành vi sau đây:

a) Không thực hiện quy định của pháp luật về thay đổi hồ sơ đăng ký thuốc đã được cơ quan nhà nước có thẩm quyền phê duyệt, trừ quy định tại Điểm a Khoản 1 Điều 44 Nghị định này;

b) Không thu hồi thuốc không bảo đảm chất lượng, an toàn theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc do chính cơ sở tự phát hiện;

c) Không đạt tiêu chuẩn chất lượng mức độ 02 theo quy định của pháp luật;

d) Sản xuất thuốc khi số đăng ký đã hết hiệu lực để đưa ra lưu hành, trừ trường hợp đặc biệt được Bộ trưởng Bộ Y tế cho phép;

đ) Sử dụng bao bì tiếp xúc trực tiếp với thuốc không đạt tiêu chuẩn chất lượng theo quy định của pháp luật.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất thuốc không đạt tiêu chuẩn chất lượng mức độ 01 theo quy định của pháp luật;

b) Sản xuất thuốc tại cơ sở chưa được cấp giấy chứng nhận đủ điều kiện kinh doanh thuốc.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất thuốc không có số đăng ký để đưa ra lưu hành, trừ thuốc thang, thuốc cân theo đơn của cơ sở khám bệnh, chữa bệnh y học cổ truyền, dược liệu thô và thuốc phiến;

b) Sử dụng nguyên liệu làm thuốc quá hạn dùng hoặc nguyên liệu không phải mục đích dùng để sản xuất thuốc cho người hoặc nguyên liệu là hoạt chất đã được Tổ chức Y tế thế giới hoặc cơ quan nhà nước có thẩm quyền khuyến cáo không an toàn sử dụng cho người để sản xuất thuốc;

c) Sử dụng nguyên liệu không rõ nguồn gốc, xuất xứ, nguyên liệu không được kiểm tra chất lượng, nguyên liệu không đạt tiêu chuẩn chất lượng để sản xuất thuốc.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh thuốc trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm a và Điểm b Khoản 1, các Khoản 2, 3, 4 và 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy thuốc hoặc sản phẩm không phải là thuốc không bảo đảm chất lượng đối với hành vi quy định tại các Khoản 2, 3, 4 và 5 Điều này;

b) Kiến nghị cơ quan nhà nước có thẩm quyền rút số đăng ký đối với các thuốc trong thời hạn số đăng ký còn hiệu lực đối với hành vi quy định tại Điểm a và Điểm b Khoản 3, Khoản 4, Điểm b và Điểm c Khoản 5 Điều này.

Điều 40. Vi phạm quy định về bán buôn, bán lẻ thuốc

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi bán lẻ các loại thuốc phải kê đơn mà không có đơn của bác sĩ.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán lẻ dược liệu đã qua sơ chế không bảo đảm tiêu chuẩn chất lượng đã được cơ quan nhà nước có thẩm quyền chấp nhận;

b) Người bán thuốc hoặc tham gia bán thuốc (không phải chủ cơ sở bán lẻ) không có bằng cấp chuyên môn theo quy định của pháp luật.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bán thuốc không đúng với chỉ định điều trị của thầy thuốc.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện thu hồi hoặc không báo cáo kết quả thu hồi thuốc theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Bán buôn dược liệu đã qua sơ chế không bảo đảm tiêu chuẩn chất lượng theo quy định của cơ quan nhà nước có thẩm quyền;

c) Không có phòng pha chế riêng biệt với cơ sở bán lẻ thuốc có pha chế theo đơn;

d) Không có kho bảo quản đối với cơ sở bán lẻ thuốc có đăng ký kho bảo quản;

đ) Bán thuốc sử dụng trong các chương trình quốc gia hoặc thuốc đã được bảo hiểm y tế chi trả hoặc buôn bán thuốc viện trợ mà quy định không được bán, thuốc viện trợ nhân đạo, thuốc nhập khẩu phi mậu dịch, thuốc hiếm, thuốc cho nhu cầu điều trị của bệnh viện trong trường hợp đặc biệt.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán lẻ thuốc không đạt tiêu chuẩn chất lượng hoặc thuốc đã hết hạn sử dụng;

b) Bán thuốc đã có thông báo thu hồi theo yêu cầu của cơ quan nhà nước có thẩm quyền;

c) Bán thuốc đang trong giai đoạn thử nghiệm, theo dõi đánh giá lâm sàng hoặc thuốc pha chế theo đơn được sử dụng trong phạm vi nhà thuốc hoặc cơ sở điều trị;

d) Bán buôn nguyên liệu làm thuốc, thuốc thành phẩm, vắc xin, sinh phẩm y tế cho cơ sở không có chức năng kinh doanh thuốc;

đ) Bán buôn thuốc cho cơ sở dược không hợp pháp hoặc không được phép mua những thuốc đó theo quy định của pháp luật.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán buôn thuốc không đạt tiêu chuẩn chất lượng hoặc thuốc đã hết hạn sử dụng;

b) Bán thuốc chưa được phép lưu hành;

c) Bán thuốc không rõ nguồn gốc, xuất xứ, thuốc không được phép lưu hành.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng chứng chỉ hành nghề dược, giấy chứng nhận đủ điều kiện kinh doanh thuốc trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi không thực hiện thu hồi thuốc theo yêu cầu của cơ quan nhà nước có thẩm quyền quy định tại Điểm a Khoản 4 Điều này;

b) Tước quyền sử dụng chứng chỉ hành nghề dược, giấy chứng nhận đủ điều kiện kinh doanh thuốc trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại các Điểm c, d và đ Khoản 4, các Điểm a, b, d và đ Khoản 5, Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả toàn bộ số tiền thu được đối với hành vi quy định tại Điểm đ Khoản 4, các Điểm a, b và c Khoản 5, Khoản 6 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

b) Buộc tiêu hủy toàn bộ số thuốc đối với hành vi quy định tại Khoản 5 và Khoản 6 Điều này.

Điều 41. Vi phạm quy định về xuất khẩu, nhập khẩu thuốc

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu thuốc chưa được phép lưu hành;

b) Nhập khẩu thuốc sau khi nước sản xuất công bố cấm lưu hành trên thị trường;

c) Nhập khẩu thuốc có hạn dùng không đúng quy định về hạn dùng còn lại khi đến cảng Việt Nam mà chưa được phép của Bộ trưởng Bộ Y tế;

d) Không thu hồi hoặc không phối hợp thu hồi thuốc không bảo đảm chất lượng, an toàn mà cơ sở nhập khẩu đã biết theo yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Nhập khẩu ủy thác nguyên liệu làm thuốc, thuốc thành phẩm, vắc xin, sinh phẩm y tế cho các tổ chức, cá nhân không có giấy chứng nhận đủ điều kiện kinh doanh thuốc.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi nhập khẩu, xuất khẩu thuốc không bảo đảm chất lượng, an toàn hoặc đã hết hạn sử dụng.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề dược; giấy chứng nhận đủ điều kiện kinh doanh thuốc trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại các Điểm a, b và d Khoản 1, Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất đối với thuốc hoặc nguyên liệu làm thuốc do thực hiện hành vi quy định tại Khoản 1 và Khoản 2 Điều này. Trường hợp không áp dụng biện pháp này thì buộc tiêu hủy.

Điều 42. Vi phạm quy định về bảo quản thuốc

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở bán lẻ thực hiện một trong các hành vi sau đây:

a) Bán lẻ thuốc không đáp ứng yêu cầu về bảo quản ghi trên nhãn thuốc;

b) Để lẫn sản phẩm không phải là thuốc cùng với thuốc.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy định thực hành tốt bảo quản thuốc (GSP) của cơ quan nhà nước có thẩm quyền;

b) Không thực hiện đúng quy định về điều kiện bảo quản thuốc trong quá trình bảo quản hoặc vận chuyển thuốc;

c) Để lẫn sản phẩm không phải là thuốc cùng với thuốc đối với cơ sở bán buôn thuốc.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng chứng chỉ hành nghề dược, giấy chứng nhận đủ điều kiện kinh doanh thuốc trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm a và Điểm b Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy toàn bộ số thuốc không bảo đảm chất lượng đối với hành vi quy định tại Điểm a Khoản 1 và Điểm b Khoản 2 Điều này.

Điều 43. Vi phạm quy định về kiểm nghiệm thuốc

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy định về thực hành tốt phòng kiểm nghiệm thuốc (GLP) đối với cơ sở làm dịch vụ kiểm nghiệm thuốc;

b) Không thực hiện đúng quy định về thực hành tốt trong kiểm nghiệm thuốc.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm dịch vụ kiểm nghiệm thuốc khi chưa được phép của Bộ trưởng Bộ Y tế;

b) Sửa chữa, làm sai số liệu phân tích;

c) Sử dụng thuốc mẫu không phải do chính cơ sở nghiên cứu hoặc sản xuất ghi trong hồ sơ đăng ký thuốc để làm mẫu kiểm nghiệm.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh thuốc trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Khoản 2 Điều này.

Điều 44. Vi phạm quy định về bao bì, nhãn thuốc

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thay đổi bao bì mà không được phép của cơ quan nhà nước có thẩm quyền;

b) Kinh doanh thuốc không còn nguyên vẹn bao bì hoặc nhãn thuốc như hồ sơ đã được phê duyệt.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi tẩy, xóa hoặc sửa chữa các nội dung về hạn dùng, chỉ định, chống chỉ định, liều dùng, tính năng, công dụng trên nhãn thuốc so với hồ sơ đã được phê duyệt và nội dung nhãn thuốc lưu hành có nội dung không phù hợp với hồ sơ đã được phê duyệt.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh thuốc trong thời hạn từ 01 tháng đến 03 tháng đối với cơ sở kinh doanh thuốc hoặc tước quyền sử dụng giấy phép hoạt động về thuốc và nguyên liệu làm thuốc tại Việt Nam trong thời hạn từ 01 tháng đến 03 tháng đối với cơ sở cung cấp thuốc do thực hiện hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy thuốc vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 45. Vi phạm quy định về thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kê đơn, cấp phát, sử dụng thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc không đúng quy định của pháp luật.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Mua, bán thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc không có dự trù đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Bảo quản, cung ứng thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc không đúng quy định của pháp luật;

c) Vận chuyển, giao nhận, đóng gói thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc không đúng quy định của pháp luật;

d) Hủy thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc không đúng quy định của pháp luật;

đ) Không ghi chép, lưu giữ đầy đủ chứng từ, hồ sơ, sổ sách liên quan đến thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc;

e) Xuất khẩu, nhập khẩu thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc không có giấy phép của cơ quan nhà nước có thẩm quyền và không đúng cửa khẩu theo quy định của pháp luật.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở bán lẻ hoặc phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với cơ sở bán buôn thực hiện hành vi bán thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc không đúng đối tượng sử dụng hoặc cơ sở không có giấy chứng nhận đủ điều kiện kinh doanh thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc theo quy định của pháp luật.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh thuốc trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy thuốc do thực hiện hành vi quy định tại Điểm e Khoản 2 và Khoản 3 Điều này.

Điều 46. Vi phạm quy định về nghiên cứu khoa học, kiểm nghiệm và thử thuốc trên lâm sang

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi che dấu thông tin hoặc không cung cấp thông tin đầy đủ và trung thực về nghiên cứu thử thuốc trên lâm sàng cho người tham gia thử thuốc, về quá trình thử nghiệm và những rủi ro có thể xảy ra.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp thông tin cá nhân của người thử lâm sàng khi chưa được sự đồng ý của người đó;

b) Không báo cáo về quá trình, kết quả thử lâm sàng theo quy định của pháp luật;

c) Không tuân thủ quy định thực hành tốt trong thử thuốc trên lâm sàng.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau đây:

a) Thử thuốc trên lâm sàng khi chưa được phép của Bộ trưởng Bộ Y tế;

b) Thay đổi nội dung hồ sơ, đề cương nghiên cứu thuốc trên lâm sàng đã được Bộ trưởng Bộ Y tế phê duyệt;

c) Sử dụng thuốc thử lâm sàng vào mục đích khác;

d) Ép buộc đối tượng tham gia nghiên cứu thử thuốc;

đ) Làm sai lệch kết quả kiểm nghiệm đối với mẫu thuốc đã kiểm nghiệm.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh thuốc, giấy chứng nhận đạt tiêu chuẩn thực hành tốt thử thuốc trên lâm sàng trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 47. Vi phạm quy định về quản lý giá thuốc

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không kê khai, kê khai không đầy đủ giá thuốc theo quy định của pháp luật;

b) Không điều chỉnh lại giá đã kê khai sau khi có ý kiến bằng văn bản của cơ quan nhà nước có thẩm quyền;

c) Bán thuốc cao hơn giá thuốc kê khai do đối tượng có trách nhiệm phải kê khai giá thuốc theo quy định của pháp luật;

d) Không thông báo hoặc thông báo không đúng cho khách hàng giá thuốc đã kê khai theo quy định của pháp luật;

đ) Nhà thuốc bệnh viện mua thuốc có giá bán buôn cao hơn giá đã kê khai, kê khai lại hoặc chưa tiến hành việc kê khai giá thuốc theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với nhà thuốc bệnh viện có hành vi bán cao hơn thặng số bán lẻ tối đa do cơ quan nhà nước có thẩm quyền quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi mua thuốc với giá thuốc trúng thầu có mức chênh lệch giữa giá đề nghị trúng thầu của mặt hàng thuốc chứa hoạt chất được áp dụng so với giá trị gốc tính thặng số của mặt hàng thuốc đó vượt mức thặng số bán buôn tối đa toàn chặng do cơ quan nhà nước có thẩm quyền quy định.

4. Biện pháp khắc phục hậu quả:

Buộc hoàn trả toàn bộ số tiền chênh lệch đối với hành vi quy định tại Điểm c Khoản 1 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 48. Vi phạm quy định về công bố mỹ phẩm

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực các nội dung đã cam kết trong phiếu công bố sản phẩm mỹ phẩm;

b) Không công bố sản phẩm mỹ phẩm trước khi đưa sản phẩm ra lưu thông trên thị trường theo quy định của pháp luật đối với nhà sản xuất mỹ phẩm trong nước hoặc nhà nhập khẩu mỹ phẩm.

2. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy mỹ phẩm đối với hành vi quy định tại Khoản 1 Điều này;

b) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi số tiếp nhận phiếu công bố sản phẩm mỹ phẩm đối với hành vi quy định tại Điểm a Khoản 1 Điều này.

Điều 49. Vi phạm quy định về thông tin thuốc, mỹ phẩm và trang thiết bị y tế

1. Cảnh cáo đối với hành vi người giới thiệu thuốc không đeo thẻ người giới thiệu thuốc khi hoạt động.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không gửi công văn thông báo đến Sở Y tế khi người giới thiệu thuốc hoạt động tại địa bàn tỉnh khác với tỉnh được cấp thẻ;

b) Tổ chức hội thảo giới thiệu thuốc khi chưa nộp hồ sơ đăng ký tổ chức hội thảo giới thiệu thuốc tại cơ quan nhà nước có thẩm quyền hoặc đang trong thời hạn xem xét, giải quyết hồ sơ theo quy định của pháp luật;

c) Tổ chức hội thảo, tổ chức sự kiện giới thiệu mỹ phẩm không đúng với hồ sơ đăng ký tổ chức hội thảo, tổ chức sự kiện giới thiệu mỹ phẩm đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Tổ chức hội thảo, tổ chức sự kiện giới thiệu mỹ phẩm với nội dung đã đăng ký hết giá trị; tổ chức hội thảo, tổ chức sự kiện giới thiệu mỹ phẩm khi đang trong thời hạn xem xét, giải quyết hồ sơ theo quy định của pháp luật;

đ) Tổ chức hội thảo, tổ chức sự kiện giới thiệu mỹ phẩm đã được Sở Y tế cấp giấy tiếp nhận nhưng khi có thay đổi về thời gian và địa điểm tổ chức chính thức mà không thông báo cho Sở Y tế trước khi tiến hành tổ chức;

e) Nội dung thông tin trang thiết bị y tế không đúng với hồ sơ đã đăng ký hoặc không sửa đổi nội dung quảng cáo theo yêu cầu của cơ quan nhà nước có thẩm quyền;

g) Tổ chức hội thảo, tổ chức sự kiện giới thiệu trang thiết bị y tế khi chưa được cơ quan nhà nước có thẩm quyền tiếp nhận hồ sơ.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Thông tin thuốc không đúng với nội dung đã đăng ký với cơ quan nhà nước có thẩm quyền; thông tin thuốc đang trong thời hạn xem xét, giải quyết hồ sơ theo quy định của pháp luật; thông tin thuốc theo tài liệu thông tin đã đăng ký hết giá trị; thông tin thuốc khi chưa nộp hồ sơ đăng ký thông tin thuốc tại cơ quan nhà nước có thẩm quyền; trừ trường hợp thông tin thuốc không phải đăng ký;

b) Thông tin các thuốc chưa được cấp số đăng ký hoặc số đăng ký hết hiệu lực, trừ trường hợp thông tin thuốc không phải đăng ký và hội thảo giới thiệu thuốc cho cán bộ y tế;

c) Không theo dõi, báo cáo kịp thời về Bộ Y tế và Trung tâm quốc gia về thông tin thuốc và theo dõi phản ứng có hại của thuốc thông tin mới được phát hiện của thuốc, phản ứng có hại của thuốc và biểu hiện suy giảm chất lượng của thuốc mà đơn vị kinh doanh;

d) Cung cấp tài liệu thông tin thuốc không chính xác;

đ) Tổ chức hội thảo, tổ chức sự kiện giới thiệu mỹ phẩm khi chưa được cơ quan nhà nước có thẩm quyền cấp số tiếp nhận phiếu công bố sản phẩm mỹ phẩm hoặc chưa nộp hồ sơ đăng ký tổ chức hội thảo, tổ chức sự kiện giới thiệu mỹ phẩm;

e) Thông tin mỹ phẩm có tác dụng như thuốc, làm cho người tiêu dùng hiểu nhầm sản phẩm đó là thuốc;

g) Cố tình giấu, không thông tin kịp thời tới cơ quan nhà nước có thẩm quyền, khách hàng các cảnh báo về sự cố, tác dụng không mong muốn của sản phẩm trang thiết bị y tế.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Thông tin với nội dung không rõ ràng về thực phẩm chức năng và sản phẩm không phải là thuốc khiến người tiêu dùng hiểu nhầm sản phẩm đó là thuốc;

b) Sử dụng lợi ích vật chất hay tài chính để tác động tới thầy thuốc, người dùng thuốc nhằm thúc đẩy việc kê đơn, sử dụng thuốc;

c) Người giới thiệu thuốc hoạt động khi chưa được cấp thẻ người giới thiệu thuốc;

d) Không báo cáo giải trình và thực hiện các biện pháp khắc phục theo yêu cầu của cơ quan nhà nước có thẩm quyền khi có hành vi vi phạm thông tin thuốc.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tài liệu, phương tiện vi phạm đối với hành vi quy định tại Điểm b Khoản 2, các Điểm a, b, d, đ và e Khoản 3, Điểm a Khoản 4 Điều này.

Điều 50. Vi phạm quy định về sản xuất mỹ phẩm

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất mỹ phẩm không thực hiện đúng nguyên tắc, tiêu chuẩn cơ bản về “thực hành tốt sản xuất mỹ phẩm” của Hiệp hội các nước Đông Nam Á (CGMP-ASEAN) hoặc tương đương được Hội đồng mỹ phẩm ASEAN thừa nhận;

b) Sản xuất mỹ phẩm có thành phần chất cấm sử dụng trong mỹ phẩm hoặc vượt quá giới hạn cho phép đối với chất có quy định giới hạn nồng độ, hàm lượng sử dụng theo quy định của pháp luật hoặc sản xuất mỹ phẩm không bảo đảm chất lượng, không an toàn cho người sử dụng;

c) Sản xuất mỹ phẩm có công thức không đúng như hồ sơ công bố.

2. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy mỹ phẩm đối với hành vi quy định tại Điểm b và Điểm c Khoản 1 Điều này;

b) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi số tiếp nhận phiếu công bố sản phẩm mỹ phẩm đối với các hành vi quy định tại Điểm b và Điểm c Khoản 1 Điều này.

Điều 51. Vi phạm quy định về kinh doanh mỹ phẩm

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp tổng trị giá lô hàng vi phạm dưới 20.000.000 đồng hoặc phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp tổng trị giá lô hàng vi phạm từ 20.000.000 đồng trở lên tính theo giá bán đối với cá nhân, tổ chức không phải là tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường khi thực hiện một trong các hành vi sau đây:

a) Kinh doanh mỹ phẩm không còn nguyên vẹn bao bì;

b) Kinh doanh mỹ phẩm nhập lậu, mỹ phẩm không rõ nguồn gốc, xuất xứ;

c) Kinh doanh mỹ phẩm đã hết hạn sử dụng;

d) Kinh doanh mỹ phẩm chưa thực hiện công bố sản phẩm mỹ phẩm;

đ) Kinh doanh mỹ phẩm có thành phần chất cấm sử dụng trong mỹ phẩm hoặc vượt quá giới hạn cho phép đối với các chất có quy định giới hạn nồng độ, hàm lượng sử dụng theo quy định của pháp luật;

e) Kinh doanh mỹ phẩm không bảo đảm chất lượng, không an toàn cho người sử dụng;

g) Kinh doanh mỹ phẩm đã bị cơ quan nhà nước có thẩm quyền thông báo thu hồi do vi phạm quy định của pháp luật.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường thực hiện một trong các hành vi sau đây:

a) Kinh doanh mỹ phẩm có hồ sơ thông tin sản phẩm (PIF) lưu tại doanh nghiệp không đáp ứng quy định của pháp luật;

b) Kinh doanh mỹ phẩm không bảo đảm chất lượng, không an toàn cho người sử dụng;

c) Kinh doanh mỹ phẩm không còn nguyên vẹn bao bì, không rõ nguồn gốc, xuất xứ;

d) Kinh doanh mỹ phẩm quá hạn dùng hoặc quá thời hạn theo khuyến cáo của nhà sản xuất;

đ) Thay đổi nội dung sau khi công bố sản phẩm mỹ phẩm nhưng chưa được chấp nhận của cơ quan nhà nước có thẩm quyền; thay đổi tên, địa chỉ nhưng không thay đổi số giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư; thay đổi tên, địa chỉ của doanh nghiệp nhập khẩu; thay đổi người đại diện, thay đổi dạng trình bày của sản phẩm;

e) Kinh doanh mỹ phẩm đã bị cơ quan nhà nước có thẩm quyền thông báo thu hồi do vi phạm quy định của pháp luật.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức, cá nhân chịu trách nhiệm đưa sản phẩm ra thị trường thực hiện một trong các hành vi sau đây:

a) Kinh doanh mỹ phẩm có thành phần chất cấm sử dụng trong mỹ phẩm hoặc vượt quá giới hạn cho phép đối với chất có quy định giới hạn nồng độ, hàm lượng sử dụng theo quy định của pháp luật;

b) Kinh doanh mỹ phẩm không có hồ sơ thông tin sản phẩm (PIF) theo quy định của pháp luật;

c) Kinh doanh mỹ phẩm có công thức không đúng với hồ sơ công bố đã được duyệt;

d) Không thực hiện thu hồi mỹ phẩm theo yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ mỹ phẩm đối với hành vi quy định tại Khoản 1, các Điểm b, c, d và e Khoản 2; Điểm a và Điểm c Khoản 3 Điều này;

b) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi số tiếp nhận phiếu công bố sản phẩm mỹ phẩm đối với hành vi quy định tại Khoản 3 Điều này.

Điều 52. Vi phạm quy định về nhập khẩu mỹ phẩm

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi nhập khẩu mỹ phẩm không còn nguyên vẹn bao bì, không rõ nguồn gốc, xuất xứ.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu mỹ phẩm có thành phần chất cấm sử dụng trong mỹ phẩm hoặc vượt quá giới hạn cho phép đối với chất có quy định giới hạn nồng độ, hàm lượng sử dụng theo quy định của pháp luật;

b) Nhập khẩu mỹ phẩm đã bị nước sản xuất công bố cấm lưu hành trên thị trường.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy mỹ phẩm do thực hiện hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

b) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi số tiếp nhận phiếu công bố sản phẩm mỹ phẩm đối với các hành vi quy định tại Khoản 2 Điều này.

Điều 53. Vi phạm quy định về nhãn mỹ phẩm

1. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhãn ghi không đầy đủ nội dung theo quy định của pháp luật;

b) Nhãn ghi sai nguồn gốc, xuất xứ; nhãn ghi tính năng, công dụng sai với bản chất vốn có của sản phẩm.

2. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy mỹ phẩm đối với hành vi quy định tại Điểm b Khoản 1 Điều này;

b) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi số tiếp nhận phiếu công bố sản phẩm mỹ phẩm đối với hành vi quy định tại Điểm b Khoản 1 Điều này.

Điều 54. Vi phạm quy định về điều kiện kinh doanh trang thiết bị y tế

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh trang thiết bị y tế không có giấy chứng nhận đăng ký kinh doanh;

b) Cơ sở vật chất, kỹ thuật, nhân sự cho việc sản xuất và kinh doanh trang thiết bị y tế không đúng quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh trang thiết bị y tế không có số đăng ký lưu hành, không có giấy phép nhập khẩu của cơ quan nhà nước có thẩm quyền hoặc không có giấy chứng minh rõ nguồn gốc xuất xứ;

b) Kinh doanh trang thiết bị y tế vượt quá phạm vi đăng ký kinh doanh.

3. Hình thức xử phạt bổ sung:

Tịch thu trang thiết bị y tế đối với hành vi quy định tại Điểm a Khoản 2 Điều này.

Điều 55. Vi phạm quy định về sản xuất trang thiết bị y tế

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thông báo kịp thời với cơ quan nhà nước có thẩm quyền khi có những thay đổi về mặt hàng sản xuất, cơ sở sản xuất, người chịu trách nhiệm chính về sản xuất.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi trốn tránh, không thực hiện trách nhiệm khắc phục hậu quả do sản phẩm trang thiết bị y tế có lỗi gây ra.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất trang thiết bị y tế khi giấy chứng nhận đăng ký lưu hành hoặc giấy chứng nhận lưu hành tự do (CFS) đã hết hiệu lực, trừ trường hợp đặc biệt được cơ quan nhà nước có thẩm quyền cho phép.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất trang thiết bị y tế không có giấy chứng nhận đủ điều kiện sản xuất trang thiết bị y tế theo quy định của pháp luật;

b) Sản xuất trang thiết bị y tế không có giấy chứng nhận đăng ký lưu hành hoặc giấy chứng nhận lưu hành tự do để lưu hành trên thị trường hoặc xuất khẩu;

c) Sản xuất trang thiết bị y tế không tiến hành thử nghiệm lâm sàng hoặc tiến hành thử nghiệm lâm sàng không đúng đối với sản phẩm phải thử nghiệm lâm sàng theo quy định của pháp luật.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hoặc tái chế trang thiết bị y tế đối với hành vi quy định tại Khoản 4 Điều này.

Điều 56. Vi phạm quy định về nhập khẩu trang thiết bị y tế

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu trang thiết bị y tế không được phép lưu hành ở nước sản xuất, cấm lưu hành ở Việt Nam hoặc Tổ chức Y tế thế giới cấm lưu hành;

b) Nhập khẩu trang thiết bị y tế không qua thử nghiệm lâm sàng theo quy định của pháp luật;

c) Không kiểm tra chất lượng đối với trang thiết bị y tế nhập khẩu cần độ chính xác theo quy định của pháp luật;

d) Nhập khẩu trang thiết bị y tế có khiếm khuyết về chất lượng, kém hiệu quả trong khám bệnh, chữa bệnh gây tác dụng phụ có hại cho con người;

đ) Nhập khẩu trang thiết bị y tế đã qua sử dụng với mục đích kinh doanh, trừ trường hợp là quà tặng, quà biếu.

2. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép nhập khẩu trang thiết bị y tế trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Khoản 1 Điều này;

b) Tịch thu trang thiết bị y tế đối với hành vi quy định tại Khoản 1 Điều này.

MỤC 4. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ BẢO HIỂM Y TẾ

Điều 57. Vi phạm quy định về đóng bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi không đóng bảo hiểm y tế của cá nhân có trách nhiệm tham gia bảo hiểm y tế.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi đóng bảo hiểm y tế không đủ số người có trách nhiệm tham gia bảo hiểm y tế của người sử dụng lao động.

3. Phạt tiền đối với hành vi không đóng bảo hiểm y tế cho toàn bộ số người lao động có trách nhiệm tham gia bảo hiểm y tế của người sử dụng lao động theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng, khi vi phạm dưới 10 người lao động;

b) Từ 1.000.000 đồng đến 5.000.000 đồng, khi vi phạm từ 10 đến dưới 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm từ 50 đến dưới 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm từ 100 đến dưới 500 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm từ 500 đến dưới 1.000 người lao động;

e) Từ 20.000.000 đồng đến 30.000.000 đồng, khi vi phạm từ 1.000 người lao động trở lên.

4. Phạt tiền đối với hành vi đóng bảo hiểm y tế không đủ số tiền phải đóng theo một trong các mức sau đây:

a) Từ 300.000 đồng đến 500.000 đồng đối với mức vi phạm có giá trị dưới 5.000.000 đồng;

b) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

d) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

đ) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 60.000.000 đồng;

e) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 60.000.000 đồng đến dưới 80.000.000 đồng;

g) Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 120.000.000 đồng;

h) Từ 20.000.000 đồng đến 25.000.000 đồng đối với mức vi phạm có giá trị từ 120.000.000 đồng đến dưới 160.000.000 đồng;

i) Từ 25.000.000 đồng đến 35.000.000 đồng đối với mức vi phạm có giá trị từ 160.000.000 đồng trở lên.

5. Biện pháp khắc phục hậu quả:

a) Buộc nộp số tiền phải đóng vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng tham gia bảo hiểm y tế đã phải tự chi trả trong khám bệnh, chữa bệnh (nếu có) đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

c) Buộc nộp số tiền phải đóng và lãi phát sinh của số tiền phải đóng hoặc số tiền chưa đóng, chậm đóng vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại các Khoản 2, 3 và 4 Điều này.

Điều 58. Vi phạm quy định về đưa người không thuộc trách nhiệm quản lý vào danh sách của cơ quan, tổ chức để tham gia bảo hiểm y tế

1. Phạt tiền đối với cơ quan, tổ chức đưa người tham gia bảo hiểm y tế không đúng quy định của pháp luật theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng tính trên mỗi thẻ bảo hiểm y tế đối với trường hợp vi phạm nhưng chưa làm thiệt hại đến quỹ bảo hiểm y tế;

b) Từ 1.000.000 đồng đến 2.000.000 đồng tính trên mỗi thẻ bảo hiểm y tế đối với trường hợp đã sử dụng trong khám bệnh, chữa bệnh bảo hiểm y tế làm thiệt hại đến quỹ bảo hiểm y tế.

2. Phạt tiền đối với cá nhân tham gia bảo hiểm y tế tại cơ quan, tổ chức không đúng quy định của pháp luật theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng tính trên mỗi người có thẻ bảo hiểm y tế nhưng chưa sử dụng thẻ bảo hiểm y tế để khám bệnh, chữa bệnh bảo hiểm y tế;

b) Từ 1.000.000 đồng đến 2.000.000 đồng tính trên mỗi người có thẻ bảo hiểm y tế đã sử dụng thẻ bảo hiểm y tế để khám bệnh, chữa bệnh bảo hiểm y tế.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền cho quỹ bảo hiểm y tế đã chi trả trong khám bệnh, chữa bệnh bảo hiểm y tế đối với hành vi quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này;

b) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi thẻ bảo hiểm y tế đối với hành vi quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này.

Điều 59. Vi phạm quy định về xác nhận không đúng mức đóng của đối tượng tham gia bảo hiểm y tế

Phạt tiền đối với hành vi xác nhận không đúng mức đóng của đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

1. Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị dưới 10.000.000 đồng;

2. Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

3. Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

4. Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 60.000.000 đồng;

5. Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 60.000.000 đồng đến dưới 80.000.000 đồng;

6. Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

7. Từ 20.000.000 đồng đến 25.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 120.000.000 đồng;

8. Từ 25.000.000 đồng đến 35.000.000 đồng đối với mức vi phạm có giá trị từ 120.000.000 đồng đến dưới 150.000.000 đồng;

9. Từ 35.000.000 đồng đến 45.000.000 đồng đối với mức vi phạm có giá trị từ 150.000.000 đồng trở lên.

Điều 60. Vi phạm quy định về cấp, chuyển kinh phí từ ngân sách nhà nước để đóng bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi cấp, chuyển kinh phí từ ngân sách nhà nước để đóng bảo hiểm y tế không đúng số tiền quy định của cơ quan nhà nước có thẩm quyền nhưng chưa làm thiệt hại đến quỹ bảo hiểm y tế, quyền lợi của đối tượng tham gia bảo hiểm y tế.

2. Phạt tiền đối với hành vi cấp, chuyển kinh phí từ ngân sách nhà nước để đóng bảo hiểm y tế không đúng số tiền quy định của cơ quan nhà nước có thẩm quyền làm thiệt hại đến quỹ bảo hiểm y tế, quyền lợi của đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có số tiền dưới 500.000.000 đồng;

b) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có số tiền từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có số tiền từ 1.000.000.000 đồng đến dưới 5.000.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có số tiền từ 5.000.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

Buộc hoàn trả số tiền vi phạm, kể cả tiền lãi phát sinh vào tài khoản thu của quỹ bảo hiểm y tế (nếu có) đối với hành vi quy định tại Khoản 2 Điều này.

Điều 61. Vi phạm quy định về cấp, chuyển kinh phí từ ngân sách nhà nước sau khi có đủ thủ tục đề nghị cấp, chuyển kinh phí theo quy định để đóng bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi cấp, chuyển kinh phí từ ngân sách nhà nước sau khi có đủ thủ tục đề nghị cấp, chuyển kinh phí theo quy định để đóng bảo hiểm y tế chậm hơn thời gian quy định 30 ngày nhưng chưa làm thiệt hại đến quỹ bảo hiểm y tế, quyền lợi của đối tượng tham gia bảo hiểm y tế.

2. Phạt tiền đối với hành vi cấp, chuyển kinh phí từ ngân sách nhà nước sau khi có đủ thủ tục đề nghị cấp, chuyển kinh phí theo quy định để đóng bảo hiểm y tế chậm hơn thời gian quy định 30 ngày làm thiệt hại đến quỹ bảo hiểm y tế, quyền lợi của đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị dưới 500.000.000 đồng;

b) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000.000 đồng đến dưới 10.000.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng tham gia bảo hiểm y tế đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

b) Buộc nộp số tiền lãi của số tiền chậm chuyển vào tài khoản thu của quỹ bảo hiểm y tế (nếu có) trong 10 ngày làm việc, kể từ ngày được giao quyết định xử phạt đối với hành vi quy định tại Khoản 2 Điều này.

Điều 62. Vi phạm quy định về lập, chuyển danh sách cấp thẻ bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Lập và chuyển danh sách cấp thẻ bảo hiểm y tế cho đối tượng tham gia bảo hiểm y tế thuộc trách nhiệm quản lý chậm hơn thời gian quy định nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế;

b) Lập và chuyển danh sách cấp thẻ bảo hiểm y tế cho đối tượng tham gia bảo hiểm y tế thuộc trách nhiệm quản lý không đủ số người theo quy định nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế.

2. Phạt tiền đối với hành vi lập và chuyển danh sách cấp thẻ bảo hiểm y tế cho đối tượng tham gia bảo hiểm y tế thuộc trách nhiệm quản lý chậm hơn thời gian quy định làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 700.000 đồng đối với trường hợp chậm dưới 10 ngày làm việc theo quy định của pháp luật;

b) Từ 700.000 đồng đến 1.000.000 đồng đối với trường hợp chậm từ 10 ngày làm việc trở lên theo quy định của pháp luật.

3. Phạt tiền đối với hành vi lập và chuyển danh sách cấp thẻ bảo hiểm y tế cho đối tượng tham gia bảo hiểm y tế thuộc trách nhiệm quản lý không đủ số người theo quy định làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 300.000 đồng đến 500.000 đồng đối với trường hợp danh sách thiếu dưới 50 người;

b) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp danh sách thiếu từ 50 người đến dưới 100 người;

c) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp danh sách thiếu từ 100 người đến dưới 500 người;

d) Từ 3.000.000 đồng đến 5.000.000 đồng đối với trường hợp danh sách thiếu từ 500 người đến dưới 1.000 người;

đ) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp danh sách thiếu từ 1.000 người trở lên.

4. Biện pháp khắc phục hậu quả:

Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng tham gia bảo hiểm y tế đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 63. Vi phạm quy định về cấp, cấp lại, đổi thẻ bảo hiểm y tế

1. Cảnh cáo đối với trường hợp cấp, cấp lại, đổi thẻ bảo hiểm y tế chậm dưới 10 ngày làm việc so với thời gian theo quy định của pháp luật.

2. Phạt tiền đối với hành vi cấp thẻ bảo hiểm y tế chậm hơn từ 10 ngày làm việc trở lên so với thời gian quy định theo một trong các mức sau đây:

a) Từ 300.000 đồng đến 500.000 đồng đối với trường hợp cấp chậm dưới 50 thẻ;

b) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp cấp chậm từ 50 thẻ đến dưới 100 thẻ;

c) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp cấp chậm từ 100 thẻ đến dưới 500 thẻ;

d) Từ 3.000.000 đồng đến 5.000.000 đồng đối với trường hợp cấp chậm từ 500 thẻ đến dưới 1.000 thẻ;

đ) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp cấp chậm từ 1.000 thẻ trở lên.

3. Phạt tiền đối với hành vi cấp lại, đổi thẻ bảo hiểm y tế chậm từ 10 ngày làm việc trở lên so với thời gian quy định theo một trong các mức sau đây:

a) Từ 300.000 đồng đến 500.000 đồng đối với trường hợp cấp lại, đổi thẻ bảo hiểm y tế chậm dưới 50 thẻ;

b) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp cấp lại, đổi thẻ bảo hiểm y tế chậm từ 50 thẻ đến dưới 100 thẻ;

c) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp cấp lại, đổi thẻ bảo hiểm y tế chậm từ 100 thẻ đến dưới 500 thẻ;

d) Từ 3.000.000 đồng đến 5.000.000 đồng đối với trường hợp cấp lại, đổi thẻ bảo hiểm y tế chậm từ 500 thẻ đến dưới 1.000 thẻ;

đ) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp cấp lại, đổi thẻ bảo hiểm y tế chậm từ 1.000 thẻ trở lên.

4. Biện pháp khắc phục hậu quả:

Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng tham gia bảo hiểm y tế đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 64. Vi phạm quy định về phát hành thẻ bảo hiểm y tế

1. Phạt tiền đối với hành vi phát hành thẻ bảo hiểm y tế không đúng đối tượng được cấp thẻ bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng tính trên mỗi thẻ bảo hiểm y tế nhưng thẻ bảo hiểm y tế chưa sử dụng để khám bệnh, chữa bệnh bảo hiểm y tế;

b) Từ 3.000.000 đồng đến 5.000.000 đồng tính trên mỗi thẻ bảo hiểm y tế đã sử dụng để khám bệnh, chữa bệnh bảo hiểm y tế.

2. Phạt tiền đối với hành vi phát hành thẻ bảo hiểm y tế sai về quyền lợi, mức hưởng của đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 300.000 đồng đến 500.000 đồng tính trên mỗi thẻ bảo hiểm y tế nhưng thẻ bảo hiểm y tế chưa sử dụng để khám bệnh, chữa bệnh bảo hiểm y tế;

b) Từ 500.000 đồng đến 1.000.000 đồng tính trên mỗi thẻ bảo hiểm y tế đã sử dụng để khám bệnh, chữa bệnh bảo hiểm y tế.

3. Phạt tiền đối với hành vi phát hành thẻ bảo hiểm y tế có giá trị sử dụng không đúng thời gian tham gia của đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 300.000 đồng đến 500.000 đồng tính trên mỗi thẻ bảo hiểm y tế nhưng thẻ bảo hiểm y tế chưa sử dụng để khám bệnh, chữa bệnh bảo hiểm y tế;

b) Từ 500.000 đồng đến 1.000.000 đồng tính trên mỗi thẻ bảo hiểm y tế đã sử dụng để khám bệnh, chữa bệnh bảo hiểm y tế.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền khám bệnh, chữa bệnh mà quỹ bảo hiểm y tế đã chi trả (nếu có) vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Điểm b Khoản 1 Điều này;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

c) Buộc hoàn trả số tiền chênh lệch quỹ bảo hiểm y tế đã thanh toán (nếu có) vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Khoản 2 Điều này;

d) Buộc hoàn trả số tiền đã sử dụng trong thời gian khám bệnh, chữa bệnh ngoài thời gian có giá trị sử dụng của thẻ bảo hiểm y tế (nếu có) vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Khoản 3 Điều này;

đ) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi thẻ bảo hiểm y tế đối với hành vi quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 65. Vi phạm quy định về sử dụng thẻ bảo hiểm y tế trong khám bệnh, chữa bệnh

1. Phạt tiền đối với hành vi tẩy xóa, sửa chữa thẻ bảo hiểm y tế để sử dụng trong khám bệnh, chữa bệnh bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp vi phạm nhưng chưa làm thiệt hại đến quỹ bảo hiểm y tế;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp vi phạm làm thiệt hại đến quỹ bảo hiểm y tế.

2. Phạt tiền đối với hành vi cho người khác mượn thẻ bảo hiểm y tế hoặc sử dụng thẻ bảo hiểm y tế của người khác trong khám bệnh, chữa bệnh theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp vi phạm nhưng chưa làm thiệt hại đến quỹ bảo hiểm y tế;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp vi phạm làm thiệt hại đến quỹ bảo hiểm y tế.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền đã được quỹ bảo hiểm y tế chi trả vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này;

b) Buộc người sử dụng thẻ bảo hiểm y tế hoàn trả toàn bộ chi phí khám bệnh, chữa bệnh đã được quỹ bảo hiểm y tế chi trả vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này;

c) Kiến nghị cơ quan nhà nước có thẩm quyền thu hồi thẻ bảo hiểm y tế đối với hành vi quy định tại Khoản 1 Điều này.

Điều 66. Vi phạm quy định về lập hồ sơ bệnh án, kê đơn thuốc mà thực tế không có người bệnh

1. Cảnh cáo đối với hành vi lập hồ sơ bệnh án, kê đơn thuốc mà thực tế không có người bệnh nhưng chưa đến mức truy cứu trách nhiệm hình sự với mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền đối với hành vi lập hồ sơ bệnh án, kê đơn thuốc mà thực tế không có người bệnh nhưng chưa đến mức truy cứu trách nhiệm hình sự theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

c) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 15.000.000 đồng;

đ) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 15.000.000 đồng đến dưới 25.000.000 đồng;

e) Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 25.000.000 đồng đến dưới 50.000.000 đồng;

g) Từ 20.000.000 đồng đến 25.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng đến dưới 80.000.000 đồng;

h) Từ 25.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 67. Vi phạm quy định về quản lý thuốc, vật tư y tế, dịch vụ kỹ thuật, chi phí giường bệnh và các chi phí khác trong khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi gây tổn hại quỹ bảo hiểm y tế có giá trị dưới 1.000.000 đồng sau đây:

a) Kê tăng số lượng hoặc thêm loại thuốc, vật tư y tế, dịch vụ kỹ thuật, chi phí giường bệnh và chi phí khác mà thực tế người bệnh không sử dụng;

b) Cung ứng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật không đầy đủ trong khám bệnh, chữa bệnh bảo hiểm y tế.

2. Phạt tiền đối với hành vi kê tăng số lượng hoặc thêm loại thuốc, vật tư y tế, dịch vụ kỹ thuật, chi phí giường bệnh và chi phí khác mà thực tế người bệnh không sử dụng theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

c) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

e) Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng;

g) Từ 20.000.000 đồng đến 25.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng;

h) Từ 25.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng đến dưới 60.000.000 đồng;

i) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 60.000.000 đồng trở lên.

3. Phạt tiền đối với hành vi kê đơn, phát thuốc, cung ứng hóa chất, vật tư y tế, dịch vụ kỹ thuật không đầy đủ trong khám bệnh, chữa bệnh bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 10.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

d) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 80.000.000 đồng;

đ) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 120.000.000 đồng;

e) Từ 20.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 120.000.000 đồng đến dưới 160.000.000 đồng;

g) Từ 40.000.000 đồng đến 50.000.000 đồng đối với mức vi phạm có giá trị từ 160.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Điểm a Khoản 1 và Khoản 2 Điều này;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại các Khoản 1, 2 và 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 68. Vi phạm quy định về phạm vi quyền lợi được hưởng của đối tượng tham gia bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi vi phạm về phạm vi quyền lợi được hưởng của đối tượng tham gia bảo hiểm y tế với mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền đối với hành vi vi phạm về phạm vi quyền lợi được hưởng của đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 2.000.000 đồng đến 3.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 15.000.000 đồng;

d) Từ 3.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 15.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 4.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

e) Từ 5.000.000 đồng đến 6.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả chi phí khám bệnh, chữa bệnh cho đối tượng tham gia bảo hiểm y tế theo phạm vi quyền lợi mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

b) Buộc hoàn trả số tiền mà quỹ bảo hiểm y tế bị thiệt hại (nếu có) vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 69. Vi phạm quy định về thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi áp sai về giá, ghi sai chủng loại, đơn vị, tên dịch vụ kỹ thuật trong thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế với mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền đối với hành vi áp sai về giá, ghi sai chủng loại, đơn vị, tên dịch vụ kỹ thuật trong thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

d) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

đ) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 80.000.000 đồng;

e) Từ 20.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 120.000.000 đồng;

g) Từ 40.000.000 đồng đến 50.000.000 đồng đối với mức vi phạm có giá trị từ 120.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 70. Vi phạm quy định về giám định thẻ bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh và quỹ bảo hiểm y tế:

a) Không công khai, minh bạch khi thực hiện giám định bảo hiểm y tế;

b) Cản trở công tác giám định bảo hiểm y tế.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không công khai, minh bạch khi thực hiện giám định bảo hiểm y tế hoặc cản trở công tác giám định bảo hiểm y tế làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh và quỹ bảo hiểm y tế.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền vi phạm cho cơ sở khám bệnh, chữa bệnh (nếu có) đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 71. Vi phạm quy định về hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây nhưng chưa làm thiệt hại đến quyền lợi của người tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh và quỹ bảo hiểm y tế:

a) Đơn phương dừng hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế;

b) Ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế có nội dung trái với quy định của pháp luật;

c) Ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế không đúng thẩm quyền theo quy định của pháp luật.

2. Phạt tiền đối với hành vi đơn phương dừng hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế làm thiệt hại đến quyền lợi của người tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh hoặc quỹ bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị dưới 50.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng;

d) Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000.000 đồng đến dưới 5.000.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000.000 đồng trở lên.

3. Phạt tiền đối với hành vi ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế có nội dung trái với quy định của pháp luật hoặc không đúng thẩm quyền làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh và quỹ bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị dưới 50.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng;

d) Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000.000 đồng đến dưới 5.000.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000.000 đồng trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền thiệt hại vào tài khoản thu của quỹ bảo hiểm y tế hoặc cơ sở khám bệnh, chữa bệnh (nếu có) đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc hoàn trả số tiền mà đối tượng tham gia bảo hiểm y tế bị thiệt hại (nếu có) đối với hành vi quy định tại Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

c) Buộc hoàn trả số tiền vi phạm (nếu có) vào tài khoản thu của quỹ bảo hiểm y tế đối với hành vi quy định tại Khoản 3 Điều này;

d) Buộc hoàn trả số tiền cơ sở khám bệnh, chữa bệnh bị thiệt hại (nếu có) đối với hành vi quy định tại Khoản 3 Điều này;

đ) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 72. Vi phạm quy định về tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế cho các cơ sở khám bệnh, chữa bệnh không đúng số tiền theo quy định có giá trị dưới 20.000.000 đồng;

b) Tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế cho các cơ sở khám bệnh, chữa bệnh chậm hơn thời gian quy định nhưng chưa làm thiệt hại đến quyền lợi của cơ sở khám bệnh, chữa bệnh, đối tượng tham gia bảo hiểm y tế.

2. Phạt tiền đối với hành vi tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế cho các cơ sở khám bệnh, chữa bệnh không đúng số tiền theo quy định theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

b) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 80.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

d) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng trở lên.

3. Phạt tiền đối với hành vi tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế cho các cơ sở khám bệnh, chữa bệnh chậm hơn thời gian quy định làm thiệt hại đến quyền lợi của cơ sở khám bệnh, chữa bệnh hoặc đối tượng tham gia bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp chậm hơn thời gian quy định dưới 30 ngày;

b) Từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp chậm hơn thời gian quy định từ 30 ngày trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền cơ sở khám bệnh, chữa bệnh bị thiệt hại (nếu có) đối với hành vi quy định tại Điểm a Khoản 1 và Khoản 2 Điều này;

b) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 73. Vi phạm quy định về sử dụng quỹ bảo hiểm y tế

1. Phạt tiền đối với hành vi sử dụng quỹ bảo hiểm y tế không đúng quy định của pháp luật theo một trong các mức sau đây:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị đến dưới 50.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng;

d) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng;

đ) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả:

Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ bảo hiểm y tế (nếu có) đối với hành vi quy định tại Khoản 1 Điều này.

Điều 74. Vi phạm quy định về xác định quyền lợi trong khám bệnh, chữa bệnh bảo hiểm y tế không đúng với thông tin trên thẻ bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi xác định quyền lợi trong khám bệnh, chữa bệnh bảo hiểm y tế không đúng với thông tin trên thẻ bảo hiểm y tế với mức vi phạm có giá trị dưới 1.000.000 đồng.

2. Phạt tiền đối với hành vi xác định quyền lợi trong khám bệnh, chữa bệnh bảo hiểm y tế không đúng với thông tin trên thẻ bảo hiểm y tế với mức vi phạm có giá trị trên 1.000.000 đồng theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 2.000.000 đồng đến 3.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 15.000.000 đồng;

d) Từ 3.000.000 đồng đến 4.000.000 đồng đối với mức vi phạm có giá trị từ 15.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 4.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

e) Từ 5.000.000 đồng đến 6.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

b) Buộc hoàn trả số tiền mà cơ sở khám bệnh, chữa bệnh bị thiệt hại (nếu có) đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

c) Buộc hoàn trả số tiền vi phạm vào tài khoản thu của quỹ bảo hiểm y tế (nếu có) đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 75. Vi phạm quy định về báo cáo thực hiện bảo hiểm y tế với cơ quan nhà nước có thẩm quyền

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi báo cáo về thực hiện bảo hiểm y tế không đúng thời gian quy định, không cung cấp số liệu, cung cấp số liệu không chính xác với cơ quan nhà nước có thẩm quyền nhưng chưa làm ảnh hưởng đến công tác quản lý, tổ chức thực hiện và xây dựng chính sách bảo hiểm y tế.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi báo cáo về thực hiện bảo hiểm y tế không đúng thời gian quy định, không cung cấp số liệu, cung cấp số liệu không chính xác với cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến công tác quản lý, tổ chức thực hiện và xây dựng chính sách bảo hiểm y tế.

Điều 76. Vi phạm quy định về cung cấp, cung cấp sai lệch, cung cấp không kịp thời thông tin về đối tượng tham gia bảo hiểm y tế, quỹ khám bệnh, chữa bệnh bảo hiểm y tế được sử dụng tại cơ sở khám bệnh, chữa bệnh

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không cung cấp, cung cấp sai lệch thông tin, cung cấp không kịp thời thông tin về đối tượng tham gia bảo hiểm y tế, quỹ khám bệnh, chữa bệnh bảo hiểm y tế được sử dụng tại cơ sở khám bệnh, chữa bệnh nhưng chưa làm thiệt hại đến quỹ khám bệnh, chữa bệnh bảo hiểm y tế.

2. Phạt tiền đối với hành vi không cung cấp, cung cấp sai lệch thông tin, cung cấp không kịp thời thông tin về đối tượng tham gia bảo hiểm y tế, quỹ khám bệnh, chữa bệnh bảo hiểm y tế được sử dụng tại cơ sở khám bệnh, chữa bệnh làm thiệt hại đến quỹ khám bệnh, chữa bệnh bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị đến dưới 50.000.000 đồng;

b) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 200.000.000 đồng trở lên.

Điều 77. Vi phạm quy định về cung cấp, cung cấp không đầy đủ, cung cấp sai lệch thông tin trong giải quyết quyền lợi của người bệnh tại cơ sở khám bệnh, chữa bệnh hoặc thanh toán trực tiếp đối với đối tượng tham gia bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi không cung cấp, cung cấp không đầy đủ, cung cấp sai lệch thông tin trong giải quyết quyền lợi của người bệnh tại cơ sở khám bệnh, chữa bệnh hoặc thanh toán trực tiếp đối với đối tượng tham gia bảo hiểm y tế nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế.

2. Phạt tiền 500.000 đồng đến 1.000.000 đồng đối với hành vi không cung cấp, cung cấp không đầy đủ, cung cấp sai lệch thông tin trong giải quyết quyền lợi của người bệnh tại cơ sở khám bệnh, chữa bệnh hoặc thanh toán trực tiếp đối với đối tượng tham gia bảo hiểm y tế làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế.

3. Biện pháp khắc phục hậu quả:

Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng tham gia bảo hiểm y tế đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

Điều 78. Vi phạm quy định về gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế chậm hơn thời gian quy định

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế chậm hơn thời gian quy định dưới 05 ngày làm việc.

2. Phạt tiền đối với hành vi gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế chậm hơn thời gian quy định của pháp luật theo một trong các mức sau đây:

a) Từ 3.000.000 đồng đến 5.000.000 đồng đối với trường hợp chậm hơn thời gian quy định từ 05 ngày làm việc đến dưới 20 ngày;

b) Từ 5.000.000 đồng đến 7.000.000 đồng đối với trường hợp chậm hơn thời gian quy định từ 20 ngày trở lên.

Điều 79. Vi phạm quy định khác về bảo hiểm y tế

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Gây khó khăn, cản trở đến việc khám bệnh, chữa bệnh bảo hiểm y tế nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế;

b) Không chấp hành quy định của cơ quan nhà nước có thẩm quyền nhưng chưa làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế;

c) Lạm dụng dịch vụ y tế trong khám bệnh, chữa bệnh bảo hiểm y tế như việc chỉ định và sử dụng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật và dịch vụ y tế khác quá mức cần thiết so với quy định của pháp luật về chuyên môn kỹ thuật y tế làm thiệt hại đến người bệnh có thẻ bảo hiểm y tế, quỹ bảo hiểm y tế và cơ sở khám bệnh, chữa bệnh với mức vi phạm có giá trị đến dưới 1.000.000 đồng.

2. Phạt tiền đối với hành vi gây khó khăn, cản trở đến việc khám bệnh, chữa bệnh bảo hiểm y tế làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 2.000.000 đồng đến 3.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 15.000.000 đồng;

d) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 15.000.000 đồng đến dưới 20.000.000 đồng;

đ) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

e) Từ 10.000.000 đồng đến 15.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng trở lên.

3. Phạt tiền đối với hành vi không chấp hành quy định của cơ quan nhà nước có thẩm quyền làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh, quỹ bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị dưới 20.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

c) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 80.000.000 đồng;

d) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng đến dưới 160.000.000 đồng;

đ) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 160.000.000 đồng trở lên.

4. Phạt tiền đối với hành vi lạm dụng dịch vụ y tế trong khám bệnh, chữa bệnh bảo hiểm y tế như việc chỉ định và sử dụng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật và dịch vụ y tế khác quá mức cần thiết so với quy định của pháp luật về chuyên môn kỹ thuật y tế làm thiệt hại đến quyền lợi của đối tượng tham gia bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh, quỹ bảo hiểm y tế theo một trong các mức sau đây:

a) Từ 500.000 đồng đến 1.000.000 đồng đối với mức vi phạm có giá trị từ 1.000.000 đồng đến dưới 5.000.000 đồng;

b) Từ 1.000.000 đồng đến 2.000.000 đồng đối với mức vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Từ 3.000.000 đồng đến 5.000.000 đồng đối với mức vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

d) Từ 5.000.000 đồng đến 10.000.000 đồng đối với mức vi phạm có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

đ) Từ 10.000.000 đồng đến 20.000.000 đồng đối với mức vi phạm có giá trị từ 40.000.000 đồng đến dưới 60.000.000 đồng;

e) Từ 20.000.000 đồng đến 30.000.000 đồng đối với mức vi phạm có giá trị từ 60.000.000 đồng đến dưới 80.000.000 đồng;

g) Từ 30.000.000 đồng đến 40.000.000 đồng đối với mức vi phạm có giá trị từ 80.000.000 đồng trở lên.

5. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả chi phí khám bệnh, chữa bệnh theo phạm vi quyền lợi và mức hưởng bảo hiểm y tế mà đối tượng đã phải tự chi trả (nếu có) đối với hành vi quy định tại Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

b) Buộc hoàn trả số tiền mà cơ sở khám bệnh, chữa bệnh bị thiệt hại (nếu có) đối với hành vi quy định tại Điểm c Khoản 1, Khoản 2 Điều này;

c) Buộc hoàn trả số tiền thiệt hại đối với cá nhân, tổ chức (nếu có) đối với hành vi quy định tại Khoản 3 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

d) Buộc hoàn trả số tiền mà đối tượng tham gia bảo hiểm y tế bị thiệt hại (nếu có) đối với hành vi quy định tại Điểm c Khoản 1, Khoản 4 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

đ) Buộc hoàn trả số tiền đã vi phạm vào tài khoản thu của quỹ bảo hiểm y tế (nếu có) đối với hành vi quy định tại Điểm c Khoản 1 và Khoản 4 Điều này.

MỤC 5. HÀNH VI VI PHẠM HÀNH CHÍNH VỀ DÂN SỐ

Điều 80. Vi phạm quy định về tuyên truyền, phổ biến thông tin về dân số

1. Cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Có lời nói, hành động cản trở việc vận động, tuyên truyền, tư vấn về thực hiện kế hoạch hóa gia đình;

b) Lợi dụng tín ngưỡng, tôn giáo, phong tục, tập quán lạc hậu nhằm cản trở việc vận động, tuyên truyền, tư vấn về thực hiện kế hoạch hóa gia đình.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tuyên truyền, phổ biến thông tin không đúng đường lối, chính sách của Đảng, pháp luật của Nhà nước về dân số.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật được sử dụng để thực hiện hành vi quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tài liệu, vật phẩm có nội dung không đúng đường lối, chính sách của Đảng, pháp luật của Nhà nước về dân số đã được sử dụng để thực hiện hành vi quy định tại Khoản 2 Điều này;

b) Buộc cải chính thông tin không đúng đường lối, chính sách của Đảng, pháp luật của Nhà nước về dân số đối với hành vi quy định tại Khoản 2 Điều này.

Điều 81. Vi phạm quy định về tuyên truyền, phổ biến, tư vấn phương pháp để có được giới tính thai nhi theo ý muốn

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Tuyên truyền, phổ biến phương pháp để có được giới tính thai nhi theo ý muốn;

b) Tư vấn phương pháp để có được giới tính thai nhi theo ý muốn.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán, cho thuê, phân phát, đưa lên mạng internet xuất bản ấn phẩm có nội dung về phương pháp để có được giới tính thai nhi theo ý muốn;

b) Đăng, phát thông tin có nội dung về phương pháp để có được giới tính thai nhi theo ý muốn.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi xuất bản ấn phẩm có nội dung về phương pháp để có được giới tính thai nhi theo ý muốn.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi quy định tại Điểm a Khoản 2 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tài liệu, vật phẩm được sử dụng để tuyên truyền, phổ biến phương pháp để có được giới tính thai nhi theo ý muốn đối với hành vi quy định tại Điểm a Khoản 1 và Khoản 3 Điều này;

b) Buộc xóa bỏ, gỡ bỏ nội dung về phương pháp để có được giới tính thai nhi theo ý muốn đối với hành vi quy định tại Điểm a Khoản 2 Điều này.

Điều 82. Hành vi chẩn đoán, xác định giới tính thai nhi

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bói toán cho người đang mang thai để xác định giới tính thai nhi.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bắt mạch hoặc siêu âm hoặc xét nghiệm cho người đang mang thai để chẩn đoán và tiết lộ, cung cấp thông tin về giới tính thai nhi, trừ trường hợp pháp luật có quy định khác.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép hoạt động, chứng chỉ hành nghề trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Khoản 2 Điều này.

Điều 83. Vi phạm quy định về lựa chọn giới tính thai nhi

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi đe dọa dùng vũ lực, uy hiếp tinh thần ép buộc người khác phải áp dụng phương pháp để có được giới tính thai nhi theo ý muốn.

2. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi dùng vũ lực ép buộc người khác phải áp dụng phương pháp để có được giới tính thai nhi theo ý muốn.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Chỉ định hoặc hướng dẫn sử dụng thuốc để có được giới tính thai nhi theo ý muốn;

b) Cung cấp thuốc để có được giới tính thai nhi theo ý muốn;

c) Nghiên cứu các phương pháp để có được giới tính thai nhi theo ý muốn, trừ trường hợp được pháp luật cho phép.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật được sử dụng để thực hiện hành vi quy định tại Điểm b Khoản 3 Điều này;

b) Đình chỉ hoạt động khám bệnh, chữa bệnh, nghiên cứu trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm a và Điểm c Khoản 3 Điều này;

c) Đình chỉ hoạt động kinh doanh thuốc trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm b Khoản 3 Điều này.

Điều 84. Hành vi loại bỏ thai nhi vì lý do lựa chọn giới tính

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi loại bỏ thai nhi vì lý do lựa chọn giới tính của người mang thai mà không bị ép buộc phải loại bỏ thai nhi.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành ví dụ dỗ, lôi kéo người mang thai loại bỏ thai nhi vì lý do lựa chọn giới tính.

3. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi đe dọa dùng vũ lực, uy hiếp tinh thần để ép buộc người mang thai loại bỏ thai nhi vì lý do lựa chọn giới tính.

4. Phạt tiền từ 10.000.000 đồng đến 12.000.000 đồng đối với hành vi dùng vũ lực để ép buộc người mang thai phải loại bỏ thai nhi vì lý do lựa chọn giới tính.

5. Phạt tiền từ 12.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp hóa chất, thuốc để loại bỏ thai nhi mà biết rõ người đang mang thai muốn loại bỏ thai nhi vì lý do lựa chọn giới tính;

b) Chỉ định hoặc hướng dẫn sử dụng hóa chất, thuốc hoặc các biện pháp khác để loại bỏ thai nhi mà biết rõ người đang mang thai muốn loại bỏ thai nhi vì lý do lựa chọn giới tính.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi phá thai mà biết rõ người đang mang thai muốn loại bỏ thai nhi vì lý do lựa chọn giới tính.

7. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật được sử dụng để thực hiện hành vi quy định tại Điểm a Khoản 5 Điều này;

b) Tước quyền sử dụng giấy phép hoạt động, chứng chỉ hành nghề trong thời hạn từ 03 tháng đến 06 tháng đối với hành vi quy định tại Điểm b Khoản 5 Điều này;

c) Tước quyền sử dụng giấy phép hoạt động, chứng chỉ hành nghề trong thời hạn từ 06 tháng đến 12 tháng đối với hành vi quy định tại Khoản 6 Điều này;

d) Đình chỉ hoạt động kinh doanh thuốc trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm a Khoản 5 Điều này.

Điều 85. Hành vi cản trở, cưỡng bức thực hiện kế hoạch hóa gia đình

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp phương tiện tránh thai miễn phí cho người thuộc diện được cấp theo quy định của pháp luật và có đăng ký sử dụng phương tiện tránh thai miễn phí;

b) Có lời nói hoặc hành động xúc phạm danh dự, nhân phẩm người sử dụng biện pháp tránh thai, người sinh toàn con trai hoặc sinh toàn con gái.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi đe dọa dùng vũ lực, uy hiếp tinh thần để ép buộc người khác phải sử dụng biện pháp tránh thai.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Đe dọa dùng vũ lực, uy hiếp tinh thần để ép buộc người khác không sử dụng biện pháp tránh thai hoặc ngừng sử dụng biện pháp tránh thai;

b) Đe dọa dùng vũ lực, uy hiếp tinh thần để ép buộc người khác phải mang thai; phải sinh thêm con khi họ đã sinh toàn con trai hoặc sinh toàn con gái.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi dùng vũ lực để ép buộc người khác phải sử dụng biện pháp tránh thai.

5. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Đặt dụng cụ tử cung, tiêm thuốc tránh thai, cấy thuốc tránh thai mà không có sự đồng ý của người sử dụng;

b) Dùng vũ lực để ép buộc người khác không được sử dụng biện pháp tránh thai hoặc ngừng sử dụng biện pháp tránh thai;

c) Dùng vũ lực để ép buộc người khác phải mang thai; phải sinh thêm con khi họ đã sinh toàn con trai hoặc sinh toàn con gái.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi thực hiện kỹ thuật triệt sản mà không có sự đồng ý của người bị triệt sản.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép, chứng chỉ hành nghề trong thời hạn 01 tháng đến 03 tháng đối với hành vi quy định tại Khoản 6 Điều này.

8. Biện pháp khắc phục hậu quả:

Buộc tháo dụng cụ tử cung, thuốc cấy tránh thai đối với hành vi quy định tại Điểm a Khoản 5 Điều này.

Điều 86. Vi phạm quy định về bán phương tiện tránh thai

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi bán phương tiện tránh thai được cơ quan nhà nước có thẩm quyền quy định là cung cấp miễn phí.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bán phương tiện tránh thai là sản phẩm tiếp thị xã hội cao hơn giá đã được cơ quan nhà nước có thẩm quyền quy định.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật được sử dụng để thực hiện hành vi quy định tại Khoản 1 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền thu được đối với hành vi quy định tại Khoản 1 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước;

b) Buộc hoàn trả số tiền chênh lệch đối với hành vi quy định tại Khoản 2 Điều này. Trường hợp không hoàn trả được cho đối tượng thì nộp vào ngân sách nhà nước.

MỤC 6. HÀNH VI VI PHẠM HÀNH CHÍNH KHÁC TRONG LĨNH VỰC Y TẾ

Điều 87. Vi phạm quy định về thông tin giáo dục, truyền thông về nuôi con bằng sữa mẹ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi phát hành tài liệu truyền thông về nuôi con bằng sữa mẹ không bảo đảm một trong các nội dung sau đây:

a) Lợi ích và tính ưu việt của việc nuôi con bằng sữa mẹ, khẳng định sữa mẹ là thức ăn tốt nhất cho sức khỏe và sự phát triển toàn diện của trẻ nhỏ; các yếu tố chống nhiễm khuẩn, đặc biệt là kháng thể chỉ có trong sữa mẹ có tác dụng giúp cho trẻ phòng, chống bệnh tiêu chảy, nhiễm khuẩn đường hô hấp và một số bệnh nhiễm khuẩn khác;

b) Hướng dẫn nuôi con hoàn toàn bằng sữa mẹ đến 06 tháng tuổi và tiếp tục cho trẻ bú sữa mẹ đến 24 tháng tuổi hoặc lâu hơn, cho trẻ ăn thức ăn bổ sung hợp lý từ 06 tháng tuổi;

c) Các bất lợi khi không nuôi con bằng sữa mẹ mà thay vào đó là cho ăn sản phẩm sữa thay thế sữa mẹ như: Tốn kém kinh tế, thời gian và trẻ có thể bị nhiễm khuẩn nếu pha chế sữa không đúng cách;

d) Ảnh hưởng không tốt của việc cho trẻ bú bằng bình, ngậm vú ngậm nhân tạo hoặc ăn thức ăn bổ sung trước 06 tháng tuổi;

đ) Hướng dẫn cách pha chế, bảo quản và sử dụng thức ăn bổ sung cho trẻ tại nhà bằng phương pháp đơn giản, bảo đảm an toàn, dinh dưỡng hợp lý với loại thực phẩm có sẵn;

e) Dinh dưỡng hợp lý cho bà mẹ để duy trì nguồn sữa cho con bú.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi phát hành tài liệu truyền thông về nuôi con bằng sữa mẹ có một trong các nội dung sau đây:

a) Tranh ảnh hoặc lời văn nhằm khuyến khích việc cho trẻ ăn sản phẩm sữa thay thế sữa mẹ, cho trẻ bú bằng bình hoặc không khuyến khích việc nuôi con bằng sữa mẹ;

b) So sánh các sản phẩm sữa thay thế sữa mẹ là tương đương hoặc tốt hơn sữa mẹ;

c) Tên hoặc biểu tượng của sản phẩm sữa thay thế sữa mẹ, vú ngậm nhân tạo.

Điều 88. Vi phạm quy định về kinh doanh và sử dụng sản phẩm dinh dưỡng dùng cho trẻ nhỏ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp chính xác thông tin khoa học và cách thức sử dụng đúng sản phẩm dinh dưỡng dùng cho trẻ nhỏ cho thầy thuốc, nhân viên y tế và người tiêu dùng;

b) Cử nhân viên tiếp xúc trực tiếp hoặc gián tiếp với bà mẹ, phụ nữ mang thai hoặc thành viên trong gia đình họ tại cơ sở y tế hoặc ngoài cơ sở y tế để thông tin, tuyên truyền, khuyến khích sử dụng sản phẩm sữa thay thế sữa mẹ.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức tặng sản phẩm sữa thay thế sữa mẹ; các lợi ích vật chất hoặc các vật dụng có tên hoặc biểu tượng của sản phẩm sữa thay thế sữa mẹ cho thầy thuốc, nhân viên y tế hoặc cơ sở y tế;

b) Sử dụng hình thức tài trợ học bổng, tài trợ nghiên cứu khoa học, tài trợ kinh phí cho đào tạo, hội nghị, hội thảo, khóa học, buổi hòa nhạc, dịch vụ tư vấn qua điện thoại hoặc hình thức khác để giới thiệu sản phẩm sữa thay thế sữa mẹ.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức trưng bày sản phẩm sữa thay thế sữa mẹ, thức ăn dùng cho trẻ dưới 06 tháng tuổi tại các cơ sở y tế;

b) Áp dụng các biện pháp khuyến mại đối với sản phẩm sữa thay thế sữa mẹ như tặng hàng mẫu, tặng phiếu giảm giá, giải thưởng, quà tặng, tính điểm cộng thưởng, giảm giá hoặc bất kỳ hình ảnh nào khác để bán lẻ trực tiếp.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC Y TẾ

Điều 89. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 3.000.000 đồng đối với vi phạm hành chính về dân số; đến 5.000.000 đồng đối với vi phạm hành chính về y tế dự phòng, phòng, chống HIV/AIDS, bảo hiểm y tế, khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

b) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng đối với vi phạm hành chính về dân số; đến 25.000.000 đồng đối với vi phạm hành chính về y tế dự phòng và phòng, chống HIV/AIDS; đến 37.500.000 đồng đối với vi phạm hành chính về bảo hiểm y tế; đến 50.000.000 đồng đối với vi phạm hành chính về khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, e, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản quy định tại Điều 3 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với vi phạm hành chính về dân số; đến 50.000.000 đồng đối với vi phạm hành chính về y tế dự phòng và phòng, chống HIV/AIDS; đến 75.000.000 đồng đối với vi phạm hành chính về bảo hiểm y tế; đến 100.000.000 đồng đối với vi phạm hành chính về khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

Điều 90. Thẩm quyền xử phạt của Thanh tra y tế

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 300.000 đồng đối với vi phạm hành chính về dân số; đến 500.000 đồng đối với vi phạm hành chính về y tế dự phòng và phòng, chống HIV/AIDS, bảo hiểm y tế, khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Y tế và Chi Cục trưởng Chi cục Dân số - Kế hoạch hóa gia đình thuộc Sở Y tế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng đối với vi phạm hành chính về dân số; đến 25.000.000 đồng đối với vi phạm hành chính về y tế dự phòng và phòng, chống HIV/AIDS; đến 37.500.000 đồng đối với vi phạm hành chính về bảo hiểm y tế; đến 50.000.000 đồng đối với vi phạm hành chính về khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

3. Chánh Thanh tra Bộ và Tổng Cục trưởng Tổng cục Dân số - Kế hoạch hóa gia đình, Cục trưởng Cục Quản lý dược, Cục trưởng Cục Quản lý Khám, chữa bệnh, Cục trưởng Cục Quản lý môi trường y tế, Cục trưởng Cục Y tế dự phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với vi phạm hành chính về dân số; đến 50.000.000 đồng đối với vi phạm hành chính về y tế dự phòng và phòng, chống HIV/AIDS; đến 75.000.000 đồng đối với vi phạm hành chính về bảo hiểm y tế; đến 100.000.000 đồng đối với vi phạm hành chính về khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

4. Trưởng đoàn thanh tra chuyên ngành cấp bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 21.000.000 đồng đối với vi phạm hành chính về dân số; đến 35.000.000 đồng đối với vi phạm hành chính về y tế dự phòng và phòng, chống HIV/AIDS; đến 52.500.000 đồng đối với vi phạm hành chính về bảo hiểm y tế; đến 70.000.000 đồng đối với vi phạm hành chính về khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

5. Trưởng đoàn thanh tra chuyên ngành cấp sở, trưởng đoàn thanh tra chuyên ngành của cơ quan nhà nước có thẩm quyền được giao thực hiện chức năng thanh tra chuyên ngành có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều này.

Điều 91. Thẩm quyền xử phạt của Quản lý thị trường

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng đối với vi phạm hành chính về y tế dự phòng, khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với vi phạm hành chính về y tế dự phòng, khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, đ, e, g, h và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản quy định tại Điều 3 Nghị định này.

3. Chi Cục trưởng Chi cục Quản lý thị trường thuộc Sở Công Thương, Trưởng phòng chống buôn lậu, Trưởng phòng chống hàng giả, Trưởng phòng kiểm soát chất lượng hàng hóa thuộc Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với vi phạm hành chính về y tế dự phòng, khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với vi phạm hành chính về y tế dự phòng; đến 100.000.000 đồng đối với vi phạm hành chính về khám bệnh, chữa bệnh, dược, mỹ phẩm và trang thiết bị y tế;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

Điều 92. Thẩm quyền xử phạt của Công an nhân dân

1. Chiến sĩ công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 300.000 đồng đối với vi phạm hành chính về dân số và đến 500.000 đồng đối với vi phạm hành chính về phòng, chống tác hại của thuốc lá.

2. Trạm trưởng, Đội trưởng của người quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 900.000 đồng đối với vi phạm hành chính về dân số và đến 1.500.000 đồng đối với vi phạm hành chính về phòng, chống tác hại của thuốc lá.

3. Trưởng Công an cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng đối với vi phạm hành chính về dân số và đến 2.500.000 đồng đối với vi phạm hành chính về phòng, chống tác hại của thuốc lá.

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 6.000.000 đồng đối với vi phạm hành chính về dân số và đến 10.000.000 đồng đối với vi phạm hành chính về phòng, chống tác hại của thuốc lá;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản quy định tại Điều 3 Nghị định này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng đối với vi phạm hành chính về dân số; đến 25.000.000 đồng đối với vi phạm hành chính về phòng, chống tác hại của thuốc lá;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản quy định tại Điều 3 Nghị định này;

e) Áp dụng hình thức xử phạt trục xuất theo quy định của pháp luật hiện hành về xử phạt trục xuất theo thủ tục hành chính.

6. Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với vi phạm hành chính về dân số; đến 50.000.000 đồng đối với vi phạm hành chính về phòng, chống tác hại của thuốc lá;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và i Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản quy định tại Điều 3 Nghị định này.

Điều 93. Thẩm quyền xử phạt của các cơ quan khác

1. Bộ đội biên phòng, Cảnh sát biển, Hải quan, cơ quan Thuế, Cục trưởng Cục Hóa chất, Thanh tra các ngành: Khoa học và Công nghệ, Lao động - Thương binh và Xã hội, Thông tin và Truyền thông, Tài nguyên và Môi trường, Giao thông vận tải, Tài chính và các cơ quan khác có thẩm quyền xử phạt theo quy định của Luật xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính trong lĩnh vực y tế có liên quan trực tiếp đến lĩnh vực mình quản lý được quy định tại Nghị định này.

2. Nguyên tắc xác định và phân định thẩm quyền xử phạt vi phạm hành chính và áp dụng biện pháp khắc phục hậu quả trong lĩnh vực y tế được thực hiện theo quy định tại Điều 52 của Luật xử lý vi phạm hành chính.

Điều 94. Thẩm quyền lập biên bản vi phạm hành chính

Người có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực y tế bao gồm:

1. Người có thẩm quyền xử phạt.

2. Công chức, viên chức thuộc ngành y tế, bảo hiểm xã hội đang thi hành công vụ, nhiệm vụ được giao khi phát hiện hành vi vi phạm hành chính có trách nhiệm lập biên bản và kiến nghị với cơ quan nhà nước có thẩm quyền để xử phạt vi phạm hành chính theo quy định của pháp luật.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 95. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 31 tháng 12 năm 2013.

2. Nghị định số 45/2005/NĐ-CP ngày 06 tháng 4 năm 2005 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực y tế; Nghị định số 114/2006/NĐ-CP ngày 03 tháng 10 năm 2006 của Chính phủ quy định xử phạt vi phạm hành chính về dân số và trẻ em; Nghị định số 69/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về y tế dự phòng, môi trường y tế và phòng, chống HIV/AIDS; Nghị định số 92/2011/NĐ-CP ngày 17 tháng 10 năm 2011 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế; Nghị định số 93/2011/NĐ-CP ngày 18 tháng 10 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về thuốc, mỹ phẩm và trang thiết bị y tế và Nghị định số 96/2011/NĐ-CP ngày 21 tháng 10 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính về khám bệnh, chữa bệnh hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 96. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực y tế xảy ra trước khi Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 97. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Y tế có trách nhiệm hướng dẫn, tổ chức và kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và các cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 178 xu phat hc ve an toan thuc pham

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 178/2013/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ AN TOÀN THỰC PHẨM

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Y tế,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính về an toàn thực phẩm.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt và mức phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính về an toàn thực phẩm.

2. Vi phạm hành chính về an toàn thực phẩm quy định tại Nghị định này bao gồm:

a) Vi phạm quy định về điều kiện bảo đảm an toàn đối với sản phẩm thực phẩm;

b) Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm;

c) Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm đối với thực phẩm nhập khẩu, thực phẩm xuất khẩu;

d) Vi phạm quy định về thông tin, giáo dục, truyền thông về an toàn thực phẩm; kiểm nghiệm thực phẩm; phân tích nguy cơ, phòng ngừa, ngăn chặn và khắc phục sự cố về an toàn thực phẩm; truy xuất nguồn gốc, thu hồi và xử lý đối với thực phẩm không an toàn.

3. Các hành vi vi phạm hành chính khác liên quan đến an toàn thực phẩm được quy định tại các nghị định xử phạt vi phạm hành chính về thú y, thủy sản, tiêu chuẩn đo lường chất lượng, thương mại, văn hóa, thể thao, du lịch và quảng cáo, lao động và các lĩnh vực khác thì được xử phạt vi phạm hành chính theo các Nghị định đó.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam; cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính về an toàn thực phẩm trên lãnh thổ Việt Nam.

2. Người có thẩm quyền lập biên bản, xử phạt vi phạm hành chính và các cá nhân, tổ chức khác có liên quan.

Điều 3. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính về an toàn thực phẩm, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính là cảnh cáo hoặc phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức có hành vi vi phạm hành chính về an toàn thực phẩm còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

b) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính về an toàn thực phẩm.

3. Ngoài hình thức xử phạt chính, xử phạt bổ sung, cá nhân, tổ chức vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả quy định tại các điểm d, đ, e, g và h Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả sau đây:

a) Buộc thực hiện kiểm tra vệ sinh thú y đối với sản phẩm động vật trên cạn chưa qua kiểm tra vệ sinh thú y trước khi sản xuất, chế biến thực phẩm;

b) Buộc chuyển đổi mục đích sử dụng hàng hóa vi phạm;

c) Buộc hủy bỏ kết quả kiểm nghiệm được thực hiện từ mẫu thực phẩm bị đánh tráo hoặc giả mạo hoặc phiếu kết quả kiểm nghiệm được cấp sai quy định;

d) Buộc tiêu hủy giấy tờ giả;

đ) Buộc chịu mọi chi phí cho việc xử lý ngộ độc thực phẩm, khám, điều trị người bị ngộ độc thực phẩm trong trường hợp xảy ra ngộ độc thực phẩm.

Điều 4. Quy định về mức phạt tiền, thẩm quyền xử phạt đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa đối với mỗi hành vi vi phạm hành chính về an toàn thực phẩm là 100.000.000 đồng đối với cá nhân và 200.000.000 đồng đối với tổ chức, trừ trường hợp quy định tại Khoản 2 Điều này.

2. Trường hợp áp dụng mức phạt cao nhất của khung tiền phạt theo quy định tại các khoản 4, 5 và 6 Điều 5; Khoản 6 Điều 6; Khoản 3 Điều 7; Điểm d và Điểm đ Khoản 5, các điểm b, c và d Khoản 6 Điều 16; Khoản 4 Điều 26 Nghị định này mà vẫn còn thấp hơn 3,5 lần tổng giá trị thực phẩm vi phạm (đối với cá nhân vi phạm) hoặc thấp hơn 07 lần tổng giá trị thực phẩm vi phạm (đối với tổ chức vi phạm) thì mức phạt được áp dụng bằng 3,5 lần tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với cá nhân hoặc 07 lần tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với tổ chức.

3. Mức phạt tiền quy định tại Chương II Nghị định này là mức phạt đối với cá nhân. Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức gấp 02 lần mức phạt tiền đối với cá nhân.

4. Thẩm quyền xử phạt tiền của các chức danh quy định tại Chương III Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức gấp 02 lần thẩm quyền xử phạt đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, MỨC PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN BẢO ĐẢM AN TOÀN ĐỐI VỚI SẢN PHẨM THỰC PHẨM

Điều 5. Vi phạm quy định về sử dụng nguyên liệu thực phẩm trong sản xuất, chế biến thực phẩm

1. Phạt tiền bằng 80% đến 100% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với hành vi sử dụng sản phẩm động vật trên cạn chưa qua kiểm tra vệ sinh thú y theo quy định để sản xuất, chế biến thực phẩm nhưng số tiền phạt không vượt quá 100.000.000 đồng.

2. Phạt tiền bằng 100% đến 120% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với hành vi sử dụng nguyên liệu thực phẩm, nguyên liệu làm phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm đã quá thời hạn sử dụng hoặc không có thời hạn sử dụng đối với nguyên liệu thực phẩm, nguyên liệu làm phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm thuộc diện bắt buộc phải ghi thời hạn sử dụng để sản xuất, chế biến thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm nhưng số tiền phạt không vượt quá 100.000.000 đồng.

3. Phạt tiền bằng 120% đến 150% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với hành vi sử dụng sản phẩm động vật trên cạn đã qua kiểm tra vệ sinh thú y nhưng không đạt yêu cầu để sản xuất, chế biến thực phẩm nhưng số tiền phạt không vượt quá 100.000.000 đồng.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng nguyên liệu không bảo đảm an toàn thực phẩm để sản xuất, chế biến thực phẩm, trừ các hành vi quy định tại các khoản 1, 2, 3, 5 và 6 Điều này.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng nguyên liệu không rõ nguồn gốc, xuất xứ hoặc không có giấy chứng nhận xuất xứ do cơ quan nhà nước có thẩm quyền cấp theo quy định để sản xuất, chế biến thực phẩm.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng nguyên liệu không thuộc loại dùng làm thực phẩm để sản xuất, chế biến thực phẩm;

b) Sử dụng động vật mắc bệnh truyền nhiễm, động vật chết do bệnh, dịch bệnh hoặc chết không rõ nguyên nhân, buộc phải tiêu hủy theo yêu cầu của cơ quan nhà nước có thẩm quyền để sản xuất, chế biến thực phẩm;

c) Sử dụng nguyên liệu thực phẩm có chứa tạp chất được đưa vào không bảo đảm an toàn thực phẩm để sản xuất, chế biến thực phẩm.

7. Phạt tiền bằng 3,5 lần tổng giá trị thực phẩm vi phạm được sản xuất từ nguyên liệu không bảo đảm an toàn thực phẩm đối với hành vi quy định tại các khoản 4, 5 và 6 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại các khoản 4, 5 và 6 Điều này thấp hơn 3,5 lần tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm.

8. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động sản xuất, chế biến thực phẩm từ 01 tháng đến 02 tháng đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này;

b) Đình chỉ hoạt động sản xuất, chế biến thực phẩm từ 02 tháng đến 03 tháng đối với hành vi quy định tại Khoản 4 và Khoản 5 Điều này;

c) Đình chỉ hoạt động sản xuất, chế biến thực phẩm từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 6 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện kiểm tra vệ sinh thú y đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 2, 3, 4 và 5, Điểm a và Điểm b Khoản 6 Điều này;

c) Buộc loại bỏ tạp chất nhằm bảo đảm an toàn thực phẩm đối với lô hàng vi phạm nhưng không thuộc diện phải tiêu hủy đối với hành vi quy định tại Điểm c Khoản 6 Điều này; trường hợp không thực hiện được thì buộc tiêu hủy.

Điều 6. Vi phạm quy định về sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm trong sản xuất, chế biến thực phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm thuộc danh mục được phép sử dụng theo quy định nhưng vượt quá giới hạn cho phép.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm thuộc danh mục được phép sử dụng theo quy định nhưng đã quá thời hạn sử dụng hoặc không có thời hạn sử dụng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm không đáp ứng quy chuẩn kỹ thuật, quy định an toàn thực phẩm tương ứng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm ngoài danh mục được phép sử dụng.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm không rõ nguồn gốc, xuất xứ.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm có chứa chất độc hại.

7. Phạt tiền bằng 3,5 lần tổng giá trị thực phẩm vi phạm đối với hành vi quy định tại Khoản 6 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 6 Điều này thấp hơn 3,5 lần tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm.

8. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động sản xuất, chế biến thực phẩm từ 02 tháng đến 03 tháng đối với hành vi quy định tại các khoản 2, 3, 4 và 5 Điều này;

b) Đình chỉ hoạt động sản xuất, chế biến thực phẩm từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 6 Điều này.

9. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 2, 3, 4, 5 và 6 Điều này.

Điều 7. Vi phạm quy định về sử dụng hóa chất trong sản xuất, chế biến thực phẩm

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng hóa chất được phép sử dụng trong hoạt động sản xuất, chế biến thực phẩm nhưng quá thời hạn sử dụng hoặc không có thời hạn sử dụng.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng hóa chất không có trong danh mục được phép sử dụng, hóa chất không rõ nguồn gốc để sản xuất, chế biến thực phẩm.

3. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng hóa chất bị cấm sử dụng trong sản xuất, chế biến thực phẩm để sản xuất, chế biến thực phẩm.

4. Phạt tiền bằng 3,5 lần tổng giá trị thực phẩm vi phạm đối với hành vi quy định tại Khoản 3 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 3 Điều này thấp hơn 3,5 lần tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động sản xuất, chế biến thực phẩm từ 02 tháng đến 04 tháng đối với hành vi quy định tại Khoản 1 Điều này;

b) Đình chỉ hoạt động sản xuất, chế biến thực phẩm từ 04 tháng đến 06 tháng đối với hành vi quy định tại Khoản 2 Điều này;

c) Đình chỉ hoạt động sản xuất, chế biến thực phẩm từ 06 tháng đến 12 tháng đối với hành vi quy định tại Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

Điều 8. Vi phạm quy định về tăng cường vi chất dinh dưỡng vào thực phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tăng cường vi chất dinh dưỡng là vitamin, khoáng chất, chất vi lượng vào thực phẩm thuộc danh mục theo quy định nhưng sử dụng với hàm lượng vượt quá mức quy định cho phép.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tăng cường vi chất dinh dưỡng là vitamin, khoáng chất, chất vi lượng vào thực phẩm không thuộc danh mục theo quy định.

Điều 9. Vi phạm quy định về sử dụng vật liệu bao gói, dụng cụ tiếp xúc trực tiếp với thực phẩm trong sản xuất, kinh doanh thực phẩm

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng vật liệu bao gói, dụng cụ tiếp xúc trực tiếp với thực phẩm thuộc diện phải đăng ký bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm mà không có giấy tiếp nhận bản công bố hợp quy hoặc giấy xác nhận công bố phù hợp quy định an toàn thực phẩm hoặc có nhưng đã hết hiệu lực trước khi vật liệu bao gói, dụng cụ tiếp xúc trực tiếp với thực phẩm đó được sản xuất, nhập khẩu để sản xuất, kinh doanh thực phẩm.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng vật liệu bao gói, dụng cụ tiếp xúc trực tiếp với thực phẩm không đáp ứng quy chuẩn kỹ thuật, quy định an toàn thực phẩm tương ứng để sản xuất, kinh doanh thực phẩm.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng vật liệu bao gói, dụng cụ tiếp xúc trực tiếp với thực phẩm có chứa chất độc hại hoặc nhiễm chất độc hại để sản xuất, kinh doanh thực phẩm.

4. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động sản xuất, kinh doanh thực phẩm từ 02 tháng đến 03 tháng đối với hành vi quy định tại Khoản 2 Điều này;

b) Đình chỉ hoạt động sản xuất, kinh doanh thực phẩm từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc chuyển đổi mục đích sử dụng hoặc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 3 Điều này.

MỤC 2. VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SẢN XUẤT, KINH DOANH THỰC PHẨM

Điều 10. Vi phạm quy định về tiêu chuẩn sức khỏe trong sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Xử phạt đối với hành vi có thực hiện khám sức khỏe định kỳ cho đối tượng thuộc diện phải khám sức khỏe định kỳ nhưng không thực hiện đầy đủ các xét nghiệm theo quy định hoặc sử dụng giấy xác nhận đủ sức khỏe đã quá thời hạn theo một trong các mức sau đây:

a) Cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với vi phạm dưới 10 người;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với vi phạm từ 10 người đến dưới 20 người;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 20 người đến dưới 100 người;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với vi phạm từ 100 người đến dưới 500 người;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm từ 500 người trở lên.

2. Xử phạt đối với hành vi không thực hiện khám sức khỏe định kỳ cho đối tượng thuộc diện phải khám sức khỏe định kỳ theo một trong các mức sau đây:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với vi phạm dưới 10 người;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 10 người đến dưới 20 người;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với vi phạm từ 20 người đến dưới 100 người;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm từ 100 người đến dưới 500 người;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với vi phạm từ 500 người trở lên.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm sai lệch nội dung giấy xác nhận đủ sức khỏe.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi sử dụng giấy xác nhận đủ sức khỏe giả.

5. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng người đang mắc các bệnh hoặc chứng bệnh thuộc danh mục các bệnh hoặc chứng bệnh truyền nhiễm không được phép tham gia trực tiếp vào quá trình sản xuất, chế biến thực phẩm.

6. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy giấy xác nhận đủ sức khỏe giả đối với hành vi quy định tại Khoản 4 Điều này.

Điều 11. Vi phạm quy định về tập huấn kiến thức an toàn thực phẩm, cán bộ kỹ thuật, nhân viên kỹ thuật trong sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Xử phạt đối với hành vi không thực hiện cập nhật kiến thức an toàn thực phẩm theo quy định cho đối tượng thuộc diện phải cập nhật kiến thức theo một trong các mức sau đây:

a) Cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với vi phạm dưới 10 người;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với vi phạm từ 10 người đến dưới 20 người;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 20 người đến dưới 100 người;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với vi phạm từ 100 người đến dưới 500 người;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm từ 500 người trở lên.

2. Xử phạt đối với hành vi sử dụng người thuộc diện phải tập huấn kiến thức an toàn thực phẩm theo quy định mà không có giấy xác nhận tập huấn kiến thức an toàn thực phẩm theo một trong các mức sau đây:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với vi phạm dưới 10 người;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 10 người đến dưới 20 người;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với vi phạm từ 20 người đến dưới 100 người;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm từ 100 người đến dưới 500 người;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với vi phạm từ 500 người trở lên.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc diện bắt buộc phải có cán bộ kỹ thuật hoặc nhân viên kỹ thuật mà không có cán bộ kỹ thuật hoặc nhân viên kỹ thuật theo quy định;

b) Sửa chữa, tẩy xóa làm sai lệch nội dung giấy xác nhận tập huấn kiến thức an toàn thực phẩm hoặc giấy tờ chứng minh việc cập nhật kiến thức an toàn thực phẩm.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi sử dụng giấy xác nhận tập huấn kiến thức an toàn thực phẩm hoặc giấy tờ chứng minh việc cập nhật kiến thức an toàn thực phẩm là giấy tờ giả.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy giấy tờ giả đối với hành vi quy định tại Khoản 4 Điều này.

Điều 12. Vi phạm quy định về thực hành an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Xử phạt đối với hành vi sử dụng người lao động có mang, mặc trang phục bảo hộ theo quy định nhưng không đầy đủ theo một trong các mức sau đây:

a) Cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với vi phạm dưới 10 người;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với vi phạm từ 10 người đến dưới 20 người;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 20 người đến dưới 100 người;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với vi phạm từ 100 người đến dưới 500 người;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm từ 500 người trở lên.

2. Xử phạt đối với hành vi sử dụng người lao động không mang, mặc trang phục bảo hộ theo quy định theo một trong các mức sau đây:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với vi phạm dưới 10 người;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 10 người đến dưới 20 người;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với vi phạm từ 20 người đến dưới 100 người;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm từ 100 người đến dưới 500 người;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với vi phạm từ 500 người trở lên.

3. Xử phạt đối với hành vi vi phạm quy định về thực hành an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm theo một trong các mức sau đây:

a) Cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với vi phạm dưới 10 người;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với vi phạm từ 10 người đến dưới 20 người;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với vi phạm từ 20 người đến dưới 100 người;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với vi phạm từ 100 người đến dưới 500 người;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm từ 500 người trở lên.

Điều 13. Vi phạm quy định về điều kiện chung bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm quy định về địa điểm hoặc khoảng cách an toàn đối với nguồn gây độc hại, nguồn ô nhiễm và các yếu tố gây hại khác;

b) Không có đủ thiết bị, biện pháp phòng, chống côn trùng và động vật gây hại theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có đủ trang thiết bị, dụng cụ phù hợp theo quy định để xử lý nguyên liệu, chế biến, đóng gói, bảo quản, vận chuyển các loại thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm khác nhau;

b) Không có đủ trang thiết bị, dụng cụ, phương tiện rửa và khử trùng, nước sát trùng phù hợp theo quy định;

c) Không bảo đảm an toàn thực phẩm trong quá trình sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm theo quy định, trừ các hành vi quy định tại Khoản 1, Điểm a và Điểm b Khoản 2 và Khoản 3 Điều này.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng nước không đạt quy chuẩn kỹ thuật để sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm;

b) Quy trình sơ chế, chế biến thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm không bảo đảm an toàn hoặc thực phẩm tiếp xúc với các yếu tố gây ô nhiễm và chất độc hại;

c) Không có biện pháp quản lý chất thải phù hợp trong khu vực sản xuất, kinh doanh thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm gây ô nhiễm môi trường;

d) Sử dụng các hóa chất tẩy rửa, sát trùng trong sản xuất, kinh doanh thực phẩm không theo quy định.

4. Phạt tiền đối với hành vi không thiết lập và áp dụng hệ thống thực hành sản xuất tốt (GMP), thực hành vệ sinh tốt (GHP, SSOP), thực hành nông nghiệp tốt (GAP, VietGAP), phân tích nguy cơ và kiểm soát điểm tới hạn (HACCP) và các hệ thống quản lý an toàn thực phẩm tiên tiến khác đối với cơ sở sản xuất, kinh doanh thuộc diện bắt buộc phải áp dụng theo quy định của cơ quan nhà nước có thẩm quyền theo một trong các mức sau đây:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hoạt động sản xuất ban đầu;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hoạt động sản xuất có sơ chế, chế biến, bảo quản.

Điều 14. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong bảo quản thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo quản riêng biệt từng loại thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm dẫn đến nguy cơ gây ô nhiễm chéo;

b) Không có thiết bị chuyên dụng để kiểm soát nhiệt độ, độ ẩm, thiết bị thông gió và các điều kiện bảo quản đặc biệt khác theo yêu cầu của từng loại thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm;

c) Không có sổ sách theo dõi nhiệt độ, độ ẩm và các điều kiện khác đối với nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, sản phẩm thực phẩm có yêu cầu bảo quản đặc biệt.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng nơi bảo quản, phương tiện bảo quản thực phẩm không bảo đảm vệ sinh;

b) Không tuân thủ các quy định về bảo quản thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm mà cá nhân, tổ chức sản xuất, chế biến đã công bố;

c) Sử dụng nơi bảo quản thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm có côn trùng, động vật gây hại.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bảo quản chung thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm với các chất độc hại.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật vi phạm là thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm được bảo quản chung với chất độc hại đối với hành vi quy định tại Khoản 3 Điều này;

b) Buộc chuyển đổi mục đích sử dụng hoặc tiêu hủy đối với tang vật vi phạm là dụng cụ, vật liệu bao gói, chứa đựng thực phẩm được bảo quản chung với chất độc hại đối với hành vi quy định tại Khoản 3 Điều này.

Điều 15. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong vận chuyển thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng phương tiện vận chuyển thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm được chế tạo bằng vật liệu làm ô nhiễm thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm;

b) Vận chuyển thực phẩm có bao gói, đồ chứa đựng nhưng không bảo đảm an toàn hoặc bị vỡ, rách, biến dạng trong quá trình vận chuyển gây ô nhiễm thực phẩm;

c) Không bảo đảm điều kiện bảo quản trong quá trình vận chuyển; vận chuyển chung thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm với các loại hàng hóa khác gây nguy cơ ô nhiễm thực phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng phương tiện vận chuyển gây ô nhiễm thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm, phương tiện đã vận chuyển chất độc hại chưa được tẩy rửa sạch để vận chuyển thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm;

b) Vận chuyển chung thực phẩm với chất độc hại.

3. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ các yếu tố ô nhiễm đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này; trường hợp không loại bỏ được thì buộc tiêu hủy;

b) Buộc chuyển đổi mục đích sử dụng đối với phương tiện vận chuyển đối với hành vi quy định tại Điểm a Khoản 1 và Điểm a Khoản 2 Điều này;

c) Buộc chuyển đổi mục đích sử dụng hoặc tiêu hủy dụng cụ, vật liệu bao gói, chứa đựng thực phẩm ô nhiễm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 16. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm tươi sống có nguồn gốc thủy sản

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bảo quản, vận chuyển, khai thác các loài thủy sản có xuất xứ từ cơ sở nuôi cấm thu hoạch, vùng nuôi thủy sản cấm thu hoạch.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi thu gom, sơ chế các loài thủy sản có xuất xứ từ cơ sở nuôi cấm thu hoạch, vùng nuôi thủy sản cấm thu hoạch.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi thuê người khác vận chuyển, khai thác các loài thủy sản có xuất xứ từ cơ sở nuôi cấm thu hoạch, vùng nuôi thủy sản cẩm thu hoạch.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi chế biến thủy sản có xuất xứ từ cơ sở nuôi cấm thu hoạch, vùng nuôi thủy sản cấm thu hoạch.

5. Phạt tiền đối với hành vi đưa tạp chất vào thủy sản, thu gom, sơ chế, bảo quản, chế biến, kinh doanh thủy sản có tạp chất theo một trong các mức sau đây:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi trực tiếp đưa tạp chất vào thủy sản;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vận chuyển thủy sản có tạp chất, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thuê người khác vận chuyển thủy sản có tạp chất, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi thu gom, bảo quản, kinh doanh thủy sản có tạp chất do được đưa vào;

đ) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi tổ chức đưa tạp chất vào thủy sản hoặc sơ chế, chế biến thủy sản có chứa tạp chất do được đưa vào.

6. Phạt tiền đối với hành vi khai thác, thu gom, sơ chế, bảo quản, chế biến, kinh doanh các loài thủy sản có độc tố tự nhiên theo một trong các mức sau đây:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cố ý khai thác loài thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người bị cấm dùng làm thực phẩm theo quy định;

b) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vận chuyển thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép;

c) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi thuê người khác vận chuyển thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép;

d) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi thu gom, sơ chế, bảo quản, chế biến, kinh doanh các loài thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người dùng làm thực phẩm, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép.

7. Phạt tiền bằng 3,5 lần tổng giá trị thực phẩm vi phạm đối với hành vi quy định tại Điểm d và Điểm đ Khoản 5, các điểm b, c và d Khoản 6 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 5 và Khoản 6 Điều này thấp hơn 3,5 lần tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm.

8. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm từ 03 tháng đến 06 tháng đối với hành vi sơ chế thủy sản quy định tại Khoản 2, hành vi quy định tại Khoản 4 Điều này; hoạt động bảo quản, kinh doanh thủy sản quy định tại Điểm d Khoản 5 Điều này; hoạt động sơ chế, bảo quản, chế biến, kinh doanh thủy sản quy định tại Điểm d Khoản 6 Điều này;

b) Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi quy định tại Điểm đ Khoản 5 Điều này; hoạt động thu gom quy định tại Điểm d Khoản 6 Điều này;

c) Tịch thu lô hàng thủy sản vi phạm quy định tại các khoản 1, 2 và 4 Điều này;

d) Tịch thu phương tiện, dụng cụ dùng để vi phạm đối với hành vi quy định tại Điểm d và Điểm đ Khoản 5 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy lô hàng thủy sản không bảo đảm an toàn thực phẩm đối với hành vi quy định tại các khoản 2, 3 và 4 Điều này;

b) Buộc loại bỏ tạp chất đối với lô hàng vi phạm nhưng không thuộc diện phải tiêu hủy đối với hành vi quy định tại Khoản 5 Điều này; trường hợp không loại bỏ được tạp chất thì buộc tiêu hủy;

c) Buộc tiêu hủy lô hàng thủy sản có độc tố tự nhiên gây nguy hại đến sức khỏe con người đối với hành vi quy định tại Khoản 6 Điều này.

Điều 17. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh động vật, sản phẩm động vật tươi sống sử dụng làm thực phẩm

1. Phạt tiền bằng 80% đến 100% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với một trong các hành vi sau đây nhưng số tiền phạt tối đa không vượt quá 100.000.000 đồng:

a) Kinh doanh sản phẩm của động vật được tiêm phòng vắc xin chưa đủ thời gian theo quy định;

b) Kinh doanh sản phẩm của động vật đã được sử dụng thuốc thú y chưa đủ thời gian ngừng thuốc cần thiết theo hướng dẫn của nhà sản xuất.

2. Phạt tiền bằng 100% đến 120% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với một trong các hành vi sau đây nhưng số tiền phạt tối đa không vượt quá 100.000.000 đồng:

a) Kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn bị ôi thiu, biến đổi màu sắc, mùi vị;

b) Kinh doanh thực phẩm tươi sống có nguồn gốc động vật trên cạn bị đưa thêm tạp chất nhưng chưa ảnh hưởng đến an toàn thực phẩm.

3. Phạt tiền bằng 120% đến 150% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với hành vi kinh doanh sản phẩm động vật tươi sống bị nhiễm khuẩn hoặc có chất tồn dư quá giới hạn cho phép nhưng số tiền phạt tối đa không vượt quá 100.000.000 đồng.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Điểm a Khoản 2 và Khoản 3 Điều này.

Điều 18. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh thực phẩm tươi sống có nguồn gốc thực vật

1. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với hành vi sản xuất, sơ chế, chế biến, kinh doanh thực phẩm tươi sống có nguồn gốc thực vật vi phạm một trong các điều kiện về bảo đảm an toàn thực phẩm theo quy định.

2. Phạt tiền bằng 40% đến 60% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với hành vi sản xuất, kinh doanh thực phẩm tươi sống có nguồn gốc thực vật có một trong các chỉ tiêu vượt quá giới hạn an toàn thực phẩm theo quy định nhưng số tiền phạt tối đa không vượt quá 100.000.000 đồng.

3. Phạt tiền bằng 60% đến 80% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với hành vi sản xuất thực phẩm tươi sống có nguồn gốc thực vật có sử dụng các hóa chất, chế phẩm không có trong danh mục được phép sử dụng trong trồng trọt nhưng số tiền phạt tối đa không vượt quá 100.000.000 đồng.

4. Phạt tiền bằng 80% đến 100% tổng giá trị thực phẩm vi phạm tại thời điểm vi phạm đối với hành vi sản xuất, kinh doanh thực phẩm tươi sống có nguồn gốc thực vật có hóa chất cấm sử dụng trong trồng trọt nhưng số tiền phạt tối đa không vượt quá 100.000.000 đồng.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại các khoản 2, 3 và 4 Điều này.

Điều 19. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong kinh doanh thực phẩm đã qua chế biến

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây trong kinh doanh thực phẩm đã qua chế biến không bao gói sẵn:

a) Không có biện pháp để bảo đảm cho thực phẩm không bị hỏng, mốc, tiếp xúc với côn trùng, động vật, bụi bẩn và các yếu tố gây ô nhiễm khác;

b) Không có thông tin về xuất xứ và ngày sản xuất của thực phẩm.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây trong kinh doanh thực phẩm đã qua chế biến bao gói sẵn:

a) Không tuân thủ các điều kiện về bảo đảm an toàn đối với dụng cụ, vật liệu bao gói, chứa đựng thực phẩm, điều kiện về bảo đảm an toàn thực phẩm trong bảo quản thực phẩm theo quy định;

b) Không bảo đảm và duy trì vệ sinh nơi kinh doanh;

c) Không bảo quản thực phẩm theo đúng hướng dẫn của cá nhân, tổ chức sản xuất.

3. Biện pháp khắc phục hậu quả:

Buộc chuyển đổi mục đích sử dụng hoặc tiêu hủy thực phẩm bị hỏng, mốc, ô nhiễm đối với hành vi quy định tại Điểm a Khoản 1 Điều này.

Điều 20. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong kinh doanh dịch vụ ăn uống thuộc loại hình cửa hàng ăn uống, cửa hàng, quầy hàng kinh doanh thức ăn ngay, thực phẩm chin

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Bày bán thức ăn ngay, thực phẩm chín không có thiết bị bảo quản hợp vệ sinh, không có bàn hoặc giá cao hơn mặt đất theo quy định;

b) Không để riêng thực phẩm sống và thức ăn chín;

c) Sử dụng khu vực chế biến, bảo quản, nơi ăn không bảo đảm vệ sinh hoặc có côn trùng, động vật gây hại;

d) Sử dụng dụng cụ chia, chứa đựng thức ăn và dụng cụ ăn uống không bảo đảm vệ sinh;

đ) Không có dụng cụ chứa đựng rác thải, chất thải theo quy định hoặc có nhưng không bảo đảm vệ sinh; không thu dọn chất thải, rác thải hàng ngày.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng nước không đạt quy chuẩn kỹ thuật để chế biến thực phẩm;

b) Sử dụng nguyên liệu không có giấy tờ chứng minh nguồn gốc, xuất xứ; hết hạn sử dụng, không bảo đảm an toàn để chế biến thực phẩm;

c) Sử dụng phụ gia thực phẩm không có nguồn gốc, xuất xứ; hết hạn sử dụng, không có trong danh mục phụ gia thực phẩm được phép sử dụng theo quy định, không bảo đảm an toàn để chế biến thực phẩm;

d) Chế biến thực phẩm không bảo đảm an toàn;

đ) Kinh doanh dịch vụ ăn uống không bảo đảm an toàn thực phẩm dẫn đến ngộ độc thực phẩm.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh dịch vụ ăn uống từ 01 tháng đến 03 tháng trong trường hợp tái phạm đối với hành vi quy định tại Điểm đ Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy nguyên liệu thực phẩm không có nguồn gốc, xuất xứ; hết hạn sử dụng, hỏng, ôi, thiu, thối quy định tại Điểm b Khoản 2 Điều này; phụ gia thực phẩm vi phạm quy định tại Điểm c Khoản 2 Điều này; thực phẩm hỏng, ôi, thiu, thối quy định tại Điểm d Khoản 2 Điều này;

b) Buộc chịu mọi chi phí cho việc xử lý ngộ độc thực phẩm, khám, điều trị người bị ngộ độc thực phẩm đối với hành vi quy định tại Điểm đ Khoản 2 Điều này.

Điều 21. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong kinh doanh dịch vụ ăn uống thuộc loại hình chế biến suất ăn sẵn; căng tin kinh doanh ăn uống; bếp ăn tập thể; bếp ăn, nhà hàng ăn uống của khách sạn, khu nghỉ dưỡng; nhà hàng ăn uống

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng bếp ăn không được thiết kế và tổ chức theo nguyên tắc một chiều;

b) Bày bán thực phẩm trên thiết bị bảo quản không hợp vệ sinh, không có bàn hoặc giá cao hơn mặt đất theo quy định;

c) Không có dụng cụ chế biến, bảo quản và sử dụng riêng đối với thực phẩm tươi sống, thực phẩm đã qua chế biến;

d) Không có biện pháp để ngăn ngừa côn trùng, động vật gây hại.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm các điều kiện vệ sinh môi trường, không tách biệt với nhà vệ sinh và các nguồn ô nhiễm khác;

b) Sử dụng dụng cụ ăn uống làm bằng vật liệu không an toàn;

c) Sử dụng các hóa chất tẩy rửa, sát trùng không theo quy định;

d) Phòng ăn, bàn ăn, bàn chế biến thực phẩm, kho chứa hoặc nơi bảo quản thực phẩm không bảo đảm an toàn, vệ sinh;

đ) Không có sổ sách ghi chép việc thực hiện chế độ kiểm thực 3 bước theo hướng dẫn của Bộ Y tế hoặc có nhưng không ghi đầy đủ các nội dung theo quy định;

e) Không có dụng cụ thu gom, chứa đựng rác thải, chất thải theo quy định hoặc có nhưng không bảo đảm vệ sinh;

g) Không thu dọn chất thải, rác thải hàng ngày; cống rãnh ở khu vực cửa hàng, nhà bếp không thông thoát, gây ứ đọng;

h) Không có nhà vệ sinh, nơi rửa tay;

i) Không lưu mẫu thức ăn hoặc có lưu mẫu nhưng không đúng quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng nước không đạt quy chuẩn kỹ thuật để chế biến, kinh doanh thực phẩm;

b) Không thực hiện kiểm nghiệm nước định kỳ theo quy định;

c) Sử dụng nguyên liệu không có giấy tờ chứng minh nguồn gốc, xuất xứ; hết hạn sử dụng, không bảo đảm an toàn để chế biến thực phẩm;

d) Sử dụng phụ gia thực phẩm không có nguồn gốc, xuất xứ; hết hạn sử dụng, không có trong danh mục phụ gia thực phẩm được phép sử dụng theo quy định, không bảo đảm an toàn để chế biến thực phẩm;

đ) Chế biến thực phẩm không bảo đảm an toàn;

e) Cơ sở sản xuất, kinh doanh nơi có cơ sở chế biến suất ăn sẵn, căng tin kinh doanh ăn uống, bếp ăn tập thể, bếp ăn, nhà hàng ăn uống của khách sạn, khu nghỉ dưỡng, nhà hàng ăn uống xảy ra ngộ độc thực phẩm.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi kinh doanh dịch vụ ăn uống không bảo đảm an toàn thực phẩm dẫn đến ngộ độc thực phẩm.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh dịch vụ ăn uống từ 01 tháng đến 03 tháng trong trường hợp tái phạm đối với hành vi quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy nguyên liệu thực phẩm không có nguồn gốc, xuất xứ; hết hạn sử dụng, hỏng, ôi, thiu, thối quy định tại Điểm c Khoản 3 Điều này; phụ gia thực phẩm vi phạm quy định tại Điểm d Khoản 3 Điều này; thực phẩm hỏng, ôi, thiu, thối quy định tại Điểm đ Khoản 3 Điều này;

b) Buộc chịu mọi chi phí cho việc xử lý ngộ độc thực phẩm, khám, điều trị người bị ngộ độc thực phẩm đối với hành vi quy định tại Khoản 4 Điều này.

Điều 22. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm trong kinh doanh thức ăn đường phố

1. Cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Bày bán thức ăn không có bàn, giá, kệ, phương tiện bảo đảm an toàn thực phẩm;

b) Không có dụng cụ che nắng, mưa, bụi bẩn, ngăn côn trùng và động vật gây hại;

c) Sử dụng nơi bày bán không cách biệt với nguồn gây độc hại, nguồn gây ô nhiễm;

d) Không có thiết bị bảo quản thực phẩm theo quy định;

đ) Sử dụng dụng cụ ăn uống, chế biến, chứa đựng, bảo quản thực phẩm không bảo đảm an toàn thực phẩm;

e) Dùng tay tiếp xúc trực tiếp với thức ăn.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng nước không đạt quy chuẩn kỹ thuật để chế biến, kinh doanh thực phẩm;

b) Sử dụng nguyên liệu để chế biến thức ăn không có nguồn gốc, xuất xứ; hết hạn sử dụng, không bảo đảm an toàn;

c) Sử dụng phụ gia thực phẩm không có nguồn gốc, xuất xứ; hết hạn sử dụng, không có trong danh mục phụ gia thực phẩm được phép sử dụng theo quy định, không bảo đảm an toàn;

d) Sử dụng bao gói chứa đựng thức ăn không bảo đảm an toàn thực phẩm;

đ) Kinh doanh thức ăn không bảo đảm an toàn.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi kinh doanh thức ăn đường phố không bảo đảm an toàn thực phẩm dẫn đến ngộ độc thực phẩm.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy nguyên liệu thực phẩm không có nguồn gốc, xuất xứ; hết hạn sử dụng, hỏng, ôi, thiu, thối quy định tại Điểm b Khoản 2 Điều này; phụ gia thực phẩm quy định tại Điểm c Khoản 2 Điều này; thực phẩm hỏng, ôi, thiu, thối quy định tại Điểm đ Khoản 2 Điều này;

b) Buộc chịu mọi chi phí cho việc xử lý ngộ độc thực phẩm, khám, điều trị người bị ngộ độc thực phẩm đối với hành vi quy định tại Khoản 3 Điều này.

Điều 23. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm đối với thực phẩm chức năng, thực phẩm biến đổi gen, thực phẩm chiếu xạ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất, kinh doanh thực phẩm chức năng thuộc diện phải có báo cáo thử nghiệm hiệu quả về công dụng của sản phẩm mà không có báo cáo theo quy định;

b) Không tuân thủ các quy định về vận chuyển, lưu giữ thực phẩm biến đổi gen, sinh vật biến đổi gen sử dụng làm thực phẩm.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất, kinh doanh thực phẩm từ sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen có tên trong danh mục sinh vật biến đổi gen được cấp giấy xác nhận đủ điều kiện sử dụng làm thực phẩm nhưng không có giấy xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm theo quy định;

b) Sản xuất, kinh doanh thực phẩm từ sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen không có tên trong danh mục sinh vật biến đổi gen được cấp giấy xác nhận đủ điều kiện sử dụng làm thực phẩm theo quy định;

c) Sản xuất, kinh doanh thực phẩm bảo quản bằng phương pháp chiếu xạ không thuộc danh mục nhóm thực phẩm được phép chiếu xạ;

d) Sản xuất, kinh doanh thực phẩm bảo quản bằng phương pháp chiếu xạ nhưng không tuân thủ quy định về liều chiếu xạ.

3. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hàng hóa vi phạm đối với hành vi quy định tại Điểm a Khoản 1 và Điểm a Khoản 2 Điều này;

b) Buộc thu hồi để tiêu hủy hàng hóa vi phạm đối với hành vi quy định tại các điểm b, c và d Khoản 2 Điều này.

Điều 24. Vi phạm quy định về giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm

1. Xử phạt đối với hành vi kinh doanh dịch vụ ăn uống vi phạm quy định về giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc phạm vi quản lý của cấp xã theo một trong các mức sau đây:

a) Phạt cảnh cáo đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn dưới 01 tháng;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn từ 01 tháng đến 03 tháng;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không có giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định hoặc có nhưng đã hết thời hạn trên 03 tháng;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm sai lệch nội dung giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm;

đ) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm giả.

2. Xử phạt đối với hành vi sản xuất, kinh doanh, bảo quản thực phẩm, kinh doanh dịch vụ ăn uống vi phạm quy định về giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc phạm vi quản lý của cấp huyện theo một trong các mức sau đây:

a) Phạt cảnh cáo đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn dưới 01 tháng;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn từ 01 tháng đến 03 tháng;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không có giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định hoặc có nhưng đã hết thời hạn trên 03 tháng;

d) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm sai lệch nội dung giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm;

đ) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm giả.

3. Xử phạt đối với hành vi sản xuất, kinh doanh, bảo quản thực phẩm, kinh doanh dịch vụ ăn uống vi phạm quy định về giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc phạm vi quản lý của cấp tỉnh trở lên theo một trong các mức sau đây:

a) Phạt cảnh cáo đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn dưới 01 tháng;

b) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm đã hết thời hạn từ 01 tháng đến 03 tháng;

c) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không có giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm theo quy định hoặc có giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm nhưng đã hết thời hạn trên 03 tháng;

d) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm sai lệch nội dung giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm;

đ) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm giả.

4. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy giấy tờ giả đối với hành vi quy định tại Điểm đ Khoản 1, Điểm đ Khoản 2 và Điểm đ Khoản 3 Điều này.

MỤC 3. VI PHẠM QUY ĐỊNH KHÁC VỀ ĐIỀU KIỆN BẢO ĐẢM AN TOÀN THỰC PHẨM TRONG SẢN XUẤT, KINH DOANH, NHẬP KHẨU, XUẤT KHẨU THỰC PHẨM

Điều 25. Vi phạm quy định về điều kiện bảo đảm an toàn thực phẩm đối với thực phẩm nhập khẩu, thực phẩm xuất khẩu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi nhập khẩu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc diện phải kiểm tra nhà nước về an toàn thực phẩm nhập khẩu có thực hiện việc kiểm tra nhưng chưa có thông báo kết quả xác nhận đạt yêu cầu nhập khẩu đối với từng lô hàng của cơ quan kiểm tra có thẩm quyền.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc kiểm tra về an toàn thực phẩm đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu, xuất khẩu thuộc diện bắt buộc phải kiểm tra theo quy định;

b) Nhập khẩu thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, thực phẩm biến đổi gen, thực phẩm đã qua chiếu xạ nhưng không có giấy chứng nhận lưu hành tự do hoặc giấy chứng nhận y tế theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm sai lệch nội dung một trong các loại giấy tờ: giấy chứng nhận lưu hành tự do hoặc giấy chứng nhận y tế hoặc bản thông báo kết quả xác nhận đạt yêu cầu nhập khẩu đối với từng lô hàng nhập khẩu; giấy chứng nhận xuất xứ; giấy chứng nhận chất lượng, an toàn thực phẩm cấp cho lô hàng thực phẩm đối với thực phẩm xuất khẩu.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng một trong các loại giấy tờ giả: giấy chứng nhận lưu hành tự do hoặc giấy chứng nhận y tế hoặc bản thông báo kết quả xác nhận thực phẩm đạt yêu cầu nhập khẩu đối với từng lô hàng nhập khẩu; giấy chứng nhận xuất xứ; giấy chứng nhận chất lượng, an toàn thực phẩm cấp cho lô hàng thực phẩm xuất khẩu.

5. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu đã được kiểm tra nhà nước về an toàn thực phẩm nhưng chưa có thông báo kết quả xác nhận đạt yêu cầu nhập khẩu đối với hành vi quy định tại Khoản 1 Điều này; thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm nhập khẩu không được kiểm tra nhà nước về an toàn thực phẩm đối với hành vi quy định tại Điểm a Khoản 2 Điều này;

b) Buộc tái xuất hoặc tiêu hủy hoặc chuyển đổi mục đích sử dụng hàng hóa nhập khẩu vi phạm đối với hành vi quy định tại Điểm b Khoản 2 Điều này;

c) Buộc tiêu hủy giấy tờ giả đối với hành vi quy định tại Khoản 4 Điều này.

Điều 26. Vi phạm quy định khác về bảo đảm an toàn thực phẩm trong sản xuất, kinh doanh, nhập khẩu thực phẩm

1. Xử phạt đối với hành vi buôn bán thực phẩm đã qua chế biến bao gói sẵn, nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc diện phải thực hiện công bố hợp quy, công bố phù hợp quy định an toàn thực phẩm mà không có giấy tiếp nhận công bố hợp quy, giấy xác nhận công bố phù hợp quy định an toàn thực phẩm hoặc có nhưng đã hết hiệu lực trước khi hàng hóa đó được sản xuất, nhập khẩu; bán buôn, bán lẻ thực phẩm, nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm lưu thông trên thị trường không phù hợp quy chuẩn kỹ thuật hoặc quy định an toàn thực phẩm theo một trong các mức sau đây:

a) Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với trường hợp lô hàng vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 20.000.000 đồng đến 40.000.000 đồng;

đ) Phạt tiền từ 7.500.000 đồng đến 15.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 40.000.000 đồng đến 80.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 80.000.000 đồng đến 200.000.000 đồng;

g) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị trên 200.000.000 đồng.

2. Phạt tiền đối với hành vi sản xuất, nhập khẩu, bán ra thị trường thực phẩm, nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm không phù hợp quy chuẩn kỹ thuật hoặc quy định an toàn thực phẩm theo một trong các mức sau đây:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 2.500.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 20.000.000 đồng đến 40.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 40.000.000 đồng đến 80.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 80.000.000 đồng đến 160.000.000 đồng;

g) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 160.000.000 đồng đến 320.000.000 đồng;

h) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với trường hợp lô hàng vi phạm có giá trị từ trên 320.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Sản xuất hoặc nhập khẩu thực phẩm, nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc diện phải công bố hợp quy, công bố phù hợp quy định an toàn thực phẩm mà không có giấy tiếp nhận công bố hợp quy, giấy xác nhận công bố phù hợp quy định an toàn thực phẩm hoặc có nhưng đã hết hiệu lực;

b) Không duy trì việc kiểm soát chất lượng, kiểm nghiệm sản phẩm định kỳ theo quy định;

c) Không tự thực hiện các biện pháp ngăn chặn kịp thời khi phát hiện hàng hóa của mình đang lưu thông hoặc đã đưa vào sử dụng không phù hợp công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm hoặc không phù hợp quy chuẩn kỹ thuật, quy định an toàn thực phẩm tương ứng.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất, nhập khẩu, bán ra thị trường thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm có chứa chất độc hại hoặc nhiễm chất độc hại, trừ hành vi quy định tại các khoản 1, 2 và 3 Điều này.

5. Phạt tiền đối với hành vi vi phạm quy định về sử dụng bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm đối với thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc diện phải đăng ký bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm theo một trong các mức sau đây:

a) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm sai lệch nội dung bản thông tin chi tiết về sản phẩm trong hồ sơ đăng ký bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm đã được cơ quan nhà nước có thẩm quyền xác nhận;

b) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng bản thông tin chi tiết về sản phẩm là giấy tờ giả trong hồ sơ đăng ký bản công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm đã được cơ quan nhà nước có thẩm quyền xác nhận;

c) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi sửa chữa, tẩy xóa làm sai lệch nội dung giấy tiếp nhận bản công bố hợp quy hoặc giấy xác nhận công bố phù hợp quy định an toàn thực phẩm;

d) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng giấy tiếp nhận bản công bố hợp quy hoặc giấy xác nhận công bố phù hợp quy định an toàn thực phẩm là giấy tờ giả.

6. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lưu giữ hồ sơ công bố hợp quy, giấy tiếp nhận bản công bố hợp quy hoặc hồ sơ công bố phù hợp quy định an toàn thực phẩm, giấy xác nhận công bố phù hợp quy định an toàn thực phẩm;

b) Không cung cấp bản sao giấy tiếp nhận công bố hợp quy, giấy xác nhận công bố phù hợp quy định an toàn thực phẩm cho cá nhân, tổ chức bán sản phẩm hàng hóa thực phẩm, nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm.

7. Phạt tiền bằng 3,5 lần tổng giá trị hàng hóa vi phạm đối với hành vi quy định tại Khoản 4 Điều này nếu mức tiền phạt cao nhất của khung tiền phạt quy định tại Khoản 4 Điều này thấp hơn 3,5 lần tổng giá trị hàng hóa vi phạm tại thời điểm vi phạm.

8. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động trong thời gian đề nghị hoãn kiểm tra, thanh tra do ngừng hoặc tạm ngừng hoạt động sản xuất, kinh doanh, nhập khẩu thực phẩm.

9. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 03 tháng đến 06 tháng đối với hành vi quy định tại Khoản 4 Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi sản phẩm hàng hóa vi phạm đang lưu thông trên thị trường để chuyển đổi mục đích sử dụng hoặc tái chế đối với hành vi quy định tại Khoản 2 Điều này; trường hợp không thực hiện được tái chế thì buộc tiêu hủy;

b) Buộc tái xuất hoặc tiêu hủy hàng hóa nhập khẩu đối với hành vi quy định tại Khoản 2 Điều này;

c) Buộc thu hồi hàng hóa vi phạm đối với hành vi quy định tại Điểm c Khoản 3 Điều này;

d) Buộc thu hồi để tiêu hủy hàng hóa vi phạm đối với hành vi quy định tại Khoản 4 Điều này;

đ) Buộc tiêu hủy giấy tờ giả đối với hành vi quy định tại Điểm b và Điểm d Khoản 5 Điều này.

MỤC 4. VI PHẠM QUY ĐỊNH VỀ THÔNG TIN, GIÁO DỤC, TRUYỀN THÔNG VỀ AN TOÀN THỰC PHẨM; KIỂM NGHIỆM THỰC PHẨM; PHÂN TÍCH NGUY CƠ; PHÒNG NGỪA, NGĂN CHẶN VÀ KHẮC PHỤC SỰ CỐ VỀ AN TOÀN THỰC PHẨM; TRUY XUẤT NGUỒN GỐC ĐỐI VỚI THỰC PHẨM KHÔNG BẢO ĐẢM AN TOÀN

Điều 27. Vi phạm quy định về thông tin, giáo dục, truyền thông về an toàn thực phẩm

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp thông tin về an toàn thực phẩm theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Cung cấp thông tin về an toàn thực phẩm không chính xác, không đúng sự thật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi phát hành tài liệu, ấn phẩm thông tin, giáo dục, truyền thông về an toàn thực phẩm không chính xác, không đúng sự thật.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi để tiêu hủy tài liệu, ấn phẩm vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 28. Vi phạm quy định về kiểm nghiệm thực phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa thông tin sai về năng lực kiểm nghiệm hoặc phạm vi được thừa nhận, chỉ định kiểm nghiệm phục vụ quản lý nhà nước về an toàn thực phẩm của phòng kiểm nghiệm;

b) Không thực hiện việc kiểm nghiệm, chế độ báo cáo theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cung cấp kết quả kiểm nghiệm sai sự thật.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Đánh tráo hoặc giả mạo mẫu thực phẩm dùng để kiểm nghiệm phục vụ công tác quản lý nhà nước;

b) Không thực hiện việc kiểm nghiệm nhưng vẫn cung cấp giấy chứng nhận kết quả phân tích, phiếu kết quả kiểm nghiệm;

c) Sửa chữa, tẩy xóa làm sai lệch nội dung giấy chứng nhận kết quả phân tích, phiếu kết quả kiểm nghiệm hoặc các giấy tờ khác có liên quan đến kiểm nghiệm thực phẩm;

d) Sử dụng giấy chứng nhận kết quả phân tích, phiếu kết quả kiểm nghiệm giả;

đ) Cố ý làm sai kết quả kiểm nghiệm.

4. Biện pháp khắc phục hậu quả:

a) Buộc đính chính thông tin sai đối với hành vi quy định tại Điểm a Khoản 1 Điều này;

b) Buộc hủy bỏ kết quả kiểm nghiệm đối với hành vi quy định tại các điểm a, b và đ Khoản 3 Điều này;

c) Buộc tiêu hủy giấy tờ giả đối với hành vi quy định tại Điểm d Khoản 3 Điều này.

Điều 29. Vi phạm quy định về phòng ngừa, ngăn chặn, khắc phục sự cố về an toàn thực phẩm và thực hiện các giải pháp hạn chế nguy cơ mất an toàn thực phẩm

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thông báo với cơ quan nhà nước có thẩm quyền khi phát hiện sự cố an toàn thực phẩm.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đầy đủ các biện pháp phòng ngừa, ngăn chặn sự cố về an toàn thực phẩm theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đầy đủ các giải pháp hạn chế nguy cơ mất an toàn thực phẩm theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 30. Vi phạm quy định về truy xuất nguồn gốc đối với thực phẩm không bảo đảm an toàn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không lưu giữ hoặc lưu giữ không đầy đủ hồ sơ về nguồn gốc, xuất xứ nguyên liệu, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, vật liệu bao gói, dụng cụ tiếp xúc trực tiếp với thực phẩm và các tài liệu khác về quá trình sản xuất, kinh doanh thực phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo lô sản phẩm không bảo đảm an toàn;

b) Không báo cáo số lượng sản phẩm của lô sản phẩm không bảo đảm an toàn, tồn kho thực tế và đang lưu thông trên thị trường; kế hoạch thu hồi và các biện pháp xử lý.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện thu hồi, xử lý không theo đúng yêu cầu của cơ quan nhà nước có thẩm quyền đối với thực phẩm không bảo đảm an toàn.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không tiến hành thu hồi, thực hiện các biện pháp xử lý cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền đối với thực phẩm không bảo đảm an toàn.

Chương 3.

THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ AN TOÀN THỰC PHẨM

Điều 31. Thẩm quyền lập biên bản vi phạm hành chính

Người có thẩm quyền lập biên bản vi phạm hành chính về an toàn thực phẩm bao gồm:

1. Các chức danh có thẩm quyền xử phạt quy định tại các điều 32, 33, 34, 35 và 36, Khoản 1 Điều 37 Nghị định này.

2. Công chức, viên chức thuộc các ngành: y tế, nông nghiệp và phát triển nông thôn, công thương đang thi hành công vụ, nhiệm vụ có thẩm quyền lập biên bản vi phạm hành chính về những vi phạm thuộc phạm vi công vụ, nhiệm vụ được giao. Biên bản được lập phải được chuyển đến người có thẩm quyền xử phạt để tiến hành xử phạt theo quy định.

Điều 32. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các điểm đ, e và h Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 Nghị định này.

Điều 33. Thẩm quyền xử phạt của thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về an toàn thực phẩm và các lĩnh vực liên quan đến an toàn thực phẩm thuộc các ngành: y tế, nông nghiệp và phát triển nông thôn, công thương đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh thanh tra Sở Y tế, Sở Nông nghiệp và Phát triển nông thôn, Sở Công Thương; Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành về an toàn thực phẩm và các lĩnh vực liên quan đến an toàn thực phẩm thuộc Sở Y tế, Sở Nông nghiệp và Phát triển nông thôn, Sở Công Thương; Trưởng đoàn thanh tra chuyên ngành cấp sở, Trưởng đoàn thanh tra chuyên ngành của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành về an toàn thực phẩm và các lĩnh vực liên quan đến an toàn thực phẩm thuộc các ngành: Y tế, Nông nghiệp và Phát triển nông thôn, Công Thương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành cấp bộ thuộc các Bộ: Y tế, Nông nghiệp và Phát triển nông thôn, Công Thương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 Nghị định này.

4. Chánh Thanh tra Bộ Y tế, Chánh Thanh tra Bộ Nông nghiệp và Phát triển nông thôn, Chánh Thanh tra Bộ Công Thương, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành về an toàn thực phẩm và các lĩnh vực liên quan đến an toàn thực phẩm thuộc Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 Nghị định này.

Điều 34. Thẩm quyền xử phạt của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát giao thông đường thủy, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

6. Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

Điều 35. Thẩm quyền xử phạt của Bộ đội biên phòng

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

4. Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

Điều 36. Thẩm quyền xử phạt của Cảnh sát biển

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d và Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d và Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d và Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

7. Cục trưởng Cục Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Tước quyền sử dụng giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d và Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các biện pháp khắc phục hậu quả quy định tại các điểm a, b, c, d và đ Khoản 3 Điều 3 Nghị định này.

Điều 37. Thẩm quyền xử phạt của các cơ quan khác và phân định thẩm quyền xử phạt về an toàn thực phẩm

1. Người có thẩm quyền xử phạt của các cơ quan: Quản lý thị trường, Công an (trừ các chức danh quy định tại Khoản 4 Điều này), Thanh tra chuyên ngành khác, Hải quan, Bộ đội biên phòng, Cảnh sát biển và các cơ quan khác có thẩm quyền xử phạt theo quy định của Luật xử lý vi phạm hành chính có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi quy định tại Nghị định này thuộc lĩnh vực, địa bàn được phân công và theo chức năng, nhiệm vụ được giao.

2. Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi quy định tại Nghị định này thuộc địa bàn quản lý.

3. Thanh tra chuyên ngành: Y tế, nông nghiệp và phát triển nông thôn, công thương có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi quy định tại Nghị định này thuộc phạm vi quản lý và nhiệm vụ được giao.

4. Chiến sĩ Công an thuộc Công an cấp xã, cấp huyện, cấp tỉnh, đồn Công an, trạm Công an cửa khẩu, khu chế xuất; Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất, Trưởng Công an cấp huyện, Giám đốc Công an cấp tỉnh có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi quy định tại Nghị định này thuộc địa bàn quản lý.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 38. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 31 tháng 12 năm 2013.

2. Nghị định số 91/2012/NĐ-CP ngày 08 tháng 11 năm 2012 của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 39. Điều khoản chuyển tiếp

Các hành vi vi phạm hành chính về an toàn thực phẩm xảy ra trước ngày Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho cá nhân, tổ chức vi phạm.

Điều 40. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Y tế có trách nhiệm hướng dẫn, tổ chức và kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và các cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b). KN.300

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 179 xu phat hc trong bao ve moi truong

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 179/2013/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật bảo vệ môi trường ngày 29 tháng 11 năm 2005;

Căn cứ Luật đa dạng sinh học ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về:

a) Các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường, hình thức xử phạt, mức phạt, thẩm quyền lập biên bản vi phạm hành chính, thẩm quyền xử phạt vi phạm hành chính và các biện pháp khắc phục hậu quả;

b) Thẩm quyền, trình tự, thủ tục áp dụng hình thức xử lý buộc di dời, cấm hoạt động đối với cơ sở sản xuất, kinh doanh, dịch vụ (sau đây gọi chung là cơ sở) gây ô nhiễm môi trường nghiêm trọng;

c) Công bố công khai thông tin về vi phạm hành chính trong lĩnh vực bảo vệ môi trường của cơ sở và khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, cụm công nghiệp tập trung (sau đây gọi chung là khu sản xuất, kinh doanh, dịch vụ tập trung);

d) Các biện pháp cưỡng chế, thẩm quyền, thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định đình chỉ hoạt động; quyết định buộc di dời, cấm hoạt động đối với cơ sở gây ô nhiễm môi trường nghiêm trọng.

2. Hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường bao gồm:

a) Các hành vi vi phạm các quy định về cam kết bảo vệ môi trường, báo cáo đánh giá tác động môi trường, đề án bảo vệ môi trường;

b) Các hành vi gây ô nhiễm môi trường;

c) Các hành vi vi phạm các quy định về quản lý chất thải;

d) Các hành vi vi phạm các quy định về bảo vệ môi trường trong hoạt động nhập khẩu máy móc, thiết bị, phương tiện giao thông vận tải, nguyên liệu, nhiên liệu, vật liệu, phế liệu, chế phẩm sinh học;

đ) Các hành vi vi phạm các quy định về bảo vệ môi trường trong hoạt động du lịch và khai thác, sử dụng hợp lý tài nguyên thiên nhiên;

e) Các hành vi vi phạm các quy định về thực hiện phòng, chống, khắc phục ô nhiễm, suy thoái, sự cố môi trường;

g) Các hành vi vi phạm hành chính về đa dạng sinh học bao gồm: Bảo tồn và phát triển bền vững hệ sinh thái tự nhiên; bảo tồn và phát triển bền vững các loài sinh vật và bảo tồn và phát triển bền vững tài nguyên di truyền;

h) Các hành vi cản trở hoạt động quản lý nhà nước, thanh tra, kiểm tra, xử phạt vi phạm hành chính và các hành vi vi phạm quy định khác về bảo vệ môi trường.

3. Các hành vi vi phạm hành chính có liên quan đến lĩnh vực bảo vệ môi trường quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan thì áp dụng các quy định đó để xử phạt.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

Cá nhân, tổ chức trong nước và cá nhân, tổ chức nước ngoài (sau đây gọi chung là cá nhân, tổ chức) có hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường trong phạm vi lãnh thổ, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam đều bị xử phạt theo các quy định tại Nghị định này hoặc các Nghị định có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Xả nước thải vào môi trường là việc cá nhân, tổ chức xả các loại nước thải vào môi trường đất, nước dưới đất, nước mặt bên trong và ngoài cơ sở, khu sản xuất, kinh doanh, dịch vụ tập trung. Trường hợp xả nước thải vào môi trường đất, nước dưới đất khi tính số lần vượt quy chuẩn kỹ thuật về chất thải, giá trị nguồn tiếp nhận Kq được tính bằng 01 (một) theo quy chuẩn kỹ thuật đó.

2. Thải bụi, khí thải vào môi trường là việc cá nhân, tổ chức làm phát sinh bụi, khí thải vào môi trường không khí.

3. Thông số môi trường nguy hại trong nước thải là các thông số môi trường theo quy chuẩn kỹ thuật quốc gia về ngưỡng chất thải nguy hại.

4. Thông số môi trường nguy hại trong khí thải và môi trường không khí là các thông số môi trường theo quy chuẩn kỹ thuật quốc gia về một số chất độc hại trong không khí xung quanh.

5. Thông số môi trường không nguy hại là các thông số môi trường theo quy chuẩn kỹ thuật quốc gia về chất thải và môi trường xung quanh, trừ các thông số môi trường quy định tại Khoản 3 và Khoản 4 Điều này.

6. Khai thác trái phép loài sinh vật là các hành vi săn, bắt, đánh bắt, bẫy bắt, hái, lượm, thu giữ nhằm lấy các sinh vật (bao gồm động vật, thực vật, nấm, vi sinh vật), bộ phận hoặc dẫn xuất của các loài động vật, thực vật mà không được phép của cơ quan nhà nước có thẩm quyền hoặc vượt quá số lượng cho phép trong giấy phép khai thác của cơ quan nhà nước có thẩm quyền.

7. Khoảng cách an toàn về bảo vệ môi trường đối với khu dân cư là khoảng cách tối thiểu từ cơ sở, khu sản xuất, kinh doanh, dịch vụ tập trung đến khu dân cư gần nhất theo tiêu chuẩn, quy chuẩn kỹ thuật có liên quan.

8. Bản cam kết bảo vệ môi trường bao gồm: Bản kê khai các hoạt động sản xuất có ảnh hưởng đến môi trường; bản đăng ký đạt tiêu chuẩn môi trường và bản cam kết bảo vệ môi trường.

9. Báo cáo đánh giá tác động môi trường bao gồm: Báo cáo đánh giá tác động môi trường sơ bộ; báo cáo đánh giá tác động môi trường chi tiết; báo cáo đánh giá tác động môi trường của cơ sở đang hoạt động; báo cáo đánh giá tác động môi trường bổ sung và báo cáo đánh giá tác động môi trường.

10. Đề án ký quỹ, cải tạo phục hồi môi trường bao gồm: Phương án cải tạo, phục hồi môi trường; dự án cải tạo, phục hồi môi trường và đề án ký quỹ, cải tạo phục hồi môi trường.

Điều 4. Hình thức, mức xử phạt và biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường

1. Hình thức xử phạt chính, mức xử phạt:

Cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường bị áp dụng một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền tối đa đối với một hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường là 1.000.000.000 đồng đối với cá nhân và 2.000.000.000 đồng đối với tổ chức.

2. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng có thời hạn đối với: Giấy chứng nhận đạt tiêu chuẩn môi trường; Giấy phép quản lý chất thải nguy hại; Giấy phép xả nước thải vào nguồn nước; Giấy chứng nhận đủ điều kiện nhập khẩu phế liệu; Giấy xác nhận đủ điều kiện vận chuyển hàng hóa nguy hiểm; Giấy chứng nhận túi ni lon (hoặc ni lông) thân thiện với môi trường; Giấy chứng nhận lưu hành chế phẩm sinh học trong xử lý chất thải tại Việt Nam; Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường; Giấy phép khai thác loài nguy cấp, quý, hiếm được ưu tiên bảo vệ; Giấy phép nuôi, trồng các loài nguy cấp, quý hiếm được ưu tiên bảo vệ; Giấy chứng nhận cơ sở bảo tồn đa dạng sinh học; Giấy phép nuôi trồng, phát triển loài ngoại lai; Giấy phép tiếp cận nguồn gen; Giấy phép khảo nghiệm sinh vật biến đổi gen; Giấy phép nhập khẩu sinh vật biến đổi gen; Giấy chứng nhận an toàn sinh học; Giấy phép trao đổi, mua, bán, tặng, cho, thuê loài thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ; Giấy xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm; Giấy xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thức ăn chăn nuôi (sau đây gọi chung là Giấy phép môi trường) hoặc đình chỉ hoạt động có thời hạn theo quy định tại Khoản 2 Điều 25 Luật xử lý vi phạm hành chính từ 01 tháng đến 24 tháng, kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực thi hành;

b) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực bảo vệ môi trường (sau đây gọi chung là tang vật, phương tiện vi phạm hành chính).

3. Ngoài các hình thức xử phạt quy định tại Khoản 1 và Khoản 2 Điều này, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực bảo vệ môi trường còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng môi trường ban đầu đã bị thay đổi do vi phạm hành chính gây ra; buộc trồng lại, chăm sóc và bảo vệ diện tích khu bảo tồn đã bị phá hủy, phục hồi sinh cảnh ban đầu cho các loài sinh vật, thu hồi nguồn gen từ các hoạt động tiếp cận nguồn gen trái pháp luật;

b) Buộc tháo dỡ công trình, phần công trình xây dựng không đúng quy định về bảo vệ môi trường; buộc tháo dỡ công trình, trại chăn nuôi, khu nuôi trồng thủy sản, nhà ở, lán trại xây dựng trái phép trong khu bảo tồn;

c) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường và các biện pháp bảo vệ môi trường theo quy định của pháp luật về bảo vệ môi trường và đa dạng sinh học;

d) Buộc đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc buộc tái xuất hàng hóa, máy móc, thiết bị phương tiện, nguyên liệu, nhiên liệu, vật liệu, phế liệu, vật phẩm, chế phẩm sinh học và phương tiện nhập khẩu, đưa vào trong nước không đúng quy định về bảo vệ môi trường hoặc gây ô nhiễm môi trường; buộc đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc buộc tái xuất hàng hóa, vật phẩm, phương tiện có chứa loài ngoại lai xâm hại, sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen;

đ) Buộc tiêu hủy pháo nổ, hàng hóa, máy móc, thiết bị phương tiện, nguyên liệu, nhiên liệu, vật liệu, phế liệu, vật phẩm, chế phẩm sinh học và phương tiện nhập khẩu đưa vào trong nước không đúng quy định về bảo vệ môi trường hoặc gây hại cho sức khỏe con người, vật nuôi và môi trường; buộc tiêu hủy loài sinh vật ngoại lai xâm hại, sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen chưa có Giấy chứng nhận an toàn sinh học;

e) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn về hiện trạng môi trường của cơ sở sản xuất, kinh doanh và dịch vụ;

g) Buộc loại bỏ yếu tố vi phạm trên sản phẩm thân thiện môi trường;

h) Buộc thu hồi, xử lý sản phẩm hết hạn sử dụng hoặc thải bỏ theo quy định; buộc thu hồi kết quả phát sinh từ các hoạt động tiếp cận nguồn gen trái pháp luật;

i) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính hoặc buộc nộp lại số tiền bằng trị giá tang vật, phương tiện vi phạm hành chính đã bị tiêu thụ, tẩu tán, tiêu hủy trái quy định của pháp luật;

k) Buộc thực hiện biện pháp giảm thiểu tiếng ồn và độ rung, quản lý chất thải rắn và chất thải nguy hại, xử lý chất thải đạt quy chuẩn kỹ thuật môi trường; buộc lập, thực hiện đề án cải tạo, phục hồi môi trường; buộc ký quỹ cải tạo phục hồi môi trường, mua bảo hiểm trách nhiệm bồi thường thiệt hại về môi trường, thực hiện các yêu cầu có liên quan đến hoạt động bảo vệ môi trường;

l) Buộc xây lắp công trình xử lý môi trường theo quy định; buộc vận hành đúng quy trình đối với công trình xử lý môi trường theo quy định;

m) Buộc di dời ra khỏi khu vực cấm; thực hiện đúng quy định về khoảng cách an toàn về bảo vệ môi trường đối với khu dân cư;

n) Truy thu số phí bảo vệ môi trường nộp thiếu, trốn nộp theo quy định; buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành.

Điều 5. Mức phạt tiền và thẩm quyền xử phạt

1. Mức phạt tiền đối với hành vi vi phạm hành chính quy định tại Mục 1, Chương II của Nghị định này là mức phạt tiền quy định đối với hành vi vi phạm hành chính của cá nhân, mức phạt tiền đối với hành vi vi phạm hành chính của tổ chức bằng 02 lần mức phạt tiền với cùng hành vi vi phạm hành chính của cá nhân.

2. Thẩm quyền xử phạt vi phạm hành chính của những người được quy định tại các điều từ Điều 50 đến Điều 53 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trong trường hợp phạt tiền, thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt cá nhân đối với chức danh đó.

Điều 6. Áp dụng quy chuẩn kỹ thuật môi trường và sử dụng thông số môi trường để xác định hành vi vi phạm hành chính, mức độ vi phạm hành chính trong lĩnh vực bảo vệ môi trường

1. Quy chuẩn kỹ thuật quốc gia được sử dụng để xác định hành vi vi phạm hành chính và mức độ vi phạm hành chính trong lĩnh vực bảo vệ môi trường khi cá nhân, tổ chức xả, thải chất thải vào môi trường; trường hợp có cả quy chuẩn kỹ thuật quốc gia và quy chuẩn kỹ thuật địa phương thì áp dụng quy chuẩn kỹ thuật địa phương (sau đây gọi chung là quy chuẩn kỹ thuật).

2. Số lần vượt quy chuẩn kỹ thuật môi trường là giá trị cao nhất được xác định trên cơ sở lấy kết quả quan trắc, giám sát, đo đạc, phân tích của một trong các thông số môi trường của mẫu chất thải, mẫu môi trường xung quanh chia cho giá trị tối đa cho phép của thông số đó trong các quy chuẩn kỹ thuật môi trường.

3. Khi áp dụng hình thức phạt tiền đối với các hành vi xả nước thải (Điều 13 và Điều 14 của Nghị định này) hoặc thải bụi, khí thải (Điều 15 và Điều 16 của Nghị định này) vượt quy chuẩn kỹ thuật môi trường, nếu trong nước thải hoặc bụi, khí thải có cả các thông số môi trường nguy hại, các thông số môi trường không nguy hại và giá trị pH cùng vượt quy chuẩn kỹ thuật môi trường thì chọn thông số tương ứng với hành vi vi phạm có mức phạt tiền cao nhất của mẫu nước thải hoặc bụi, khí thải để xử phạt.

Các thông số môi trường vượt quy chuẩn kỹ thuật môi trường còn lại của cùng mẫu chất thải đó sẽ bị phạt tăng thêm từ 1% đến 4% của mức phạt tiền đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật đó nhưng tổng mức phạt tiền đối với mỗi hành vi vi phạm không vượt quá mức phạt tiền tối đa.

Trường hợp một cơ sở, khu sản xuất, kinh doanh, dịch vụ tập trung có nhiều điểm xả nước thải hoặc nhiều điểm thải bụi, khí thải vượt quy chuẩn kỹ thuật môi trường bị xử phạt theo từng điểm xả, thải đó.

Điều 7. Sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ trong việc phát hiện, xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường

1. Cơ quan, người có thẩm quyền xử phạt vi phạm hành chính được sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ để phát hiện vi phạm hành chính trong lĩnh vực bảo vệ môi trường theo quy định về việc quản lý, sử dụng và danh mục các phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để phát hiện vi phạm hành chính.

2. Cơ quan, người có thẩm quyền xử phạt vi phạm hành chính được sử dụng kết quả giám định, đo đạc và phân tích mẫu môi trường của tổ chức hoạt động dịch vụ quan trắc môi trường hoặc tổ chức hoạt động quan trắc do cơ quan có thẩm quyền chỉ định làm căn cứ để xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường.

3. Trong trường hợp bị cơ quan chức năng phát hiện hành vi vi phạm hành chính thông qua việc sử dụng các phương tiện, thiết bị kỹ thuật nghiệp vụ ghi lại hình ảnh, cá nhân, tổ chức vi phạm có nghĩa vụ hợp tác với cơ quan chức năng để xác định đối tượng, hành vi vi phạm trong lĩnh vực bảo vệ môi trường.

Chương 2.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO VỆ MÔI TRƯỜNG

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO VỆ MÔI TRƯỜNG, HÌNH THỨC, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 8. Vi phạm các quy định về thực hiện cam kết bảo vệ môi trường

1. Hành vi vi phạm quy định về thực hiện cam kết bảo vệ môi trường của các hoạt động sản xuất, kinh doanh, dịch vụ không thuộc đối tượng phải lập dự án đầu tư bị xử phạt như sau:

a) Phạt cảnh cáo đối với hành vi thực hiện không đúng một trong các nội dung cam kết bảo vệ môi trường đã được cơ quan nhà nước có thẩm quyền xác nhận, trừ trường hợp quy định tại Điểm c Khoản này;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi thực hiện không đầy đủ một trong các nội dung cam kết bảo vệ môi trường đã được cơ quan nhà nước có thẩm quyền xác nhận, trừ trường hợp quy định tại Điểm d Khoản này;

c) Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với hành vi xây lắp không đúng, không vận hành thường xuyên hoặc vận hành không đúng quy trình đối với công trình xử lý môi trường theo quy định;

d) Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với hành vi không xây lắp, không vận hành đối với công trình xử lý môi trường theo quy định, trong trường hợp thải chất thải vượt quy chuẩn kỹ thuật môi trường;

đ) Phạt tiền từ 2.000.000 đồng đến 2.500.000 đồng đối với hành vi không thực hiện tất cả các nội dung cam kết bảo vệ môi trường đã được cơ quan nhà nước có thẩm quyền xác nhận.

2. Hành vi vi phạm quy định về thực hiện cam kết bảo vệ môi trường đối với đối tượng phải lập dự án đầu tư bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi thực hiện không đúng một trong các nội dung cam kết bảo vệ môi trường đã được cơ quan nhà nước có thẩm quyền xác nhận, trừ trường hợp quy định tại Điểm c và Điểm đ Khoản này;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi thực hiện không đầy đủ một trong các nội dung cam kết bảo vệ môi trường đã được cơ quan nhà nước có thẩm quyền xác nhận, trừ trường hợp quy định tại Điểm d và Điểm e Khoản này;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thực hiện không đúng, không đầy đủ chương trình quan trắc, giám sát môi trường theo quy định (về vị trí, tần suất hoặc thông số giám sát môi trường);

d) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không thực hiện chương trình quan trắc, giám sát môi trường theo quy định;

đ) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi xây lắp không đúng, không vận hành thường xuyên hoặc vận hành không đúng quy trình đối với công trình xử lý môi trường theo nội dung cam kết bảo vệ môi trường đã được cơ quan nhà nước có thẩm quyền xác nhận;

e) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi không xây lắp, không vận hành đối với công trình xử lý môi trường theo nội dung cam kết bảo vệ môi trường đã được cơ quan nhà nước có thẩm quyền xác nhận;

g) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện tất cả các nội dung cam kết bảo vệ môi trường đã được cơ quan nhà nước có thẩm quyền xác nhận.

3. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động gây ô nhiễm môi trường của cơ sở từ 01 tháng đến 03 tháng đối với trường hợp vi phạm quy định tại Điểm d và Điểm đ Khoản 1 Điều này;

b) Đình chỉ hoạt động gây ô nhiễm môi trường của cơ sở từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại Điểm e và Điểm g Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc phải vận hành đúng quy trình đối với công trình xử lý môi trường, buộc tháo dỡ công trình xử lý môi trường được xây lắp không đúng quy định về bảo vệ môi trường hoặc gây ô nhiễm môi trường đối với trường hợp vi phạm quy định tại Điểm c Khoản 1 và Điểm đ Khoản 2 Điều này;

b) Buộc phải xây lắp công trình xử lý môi trường đạt quy chuẩn kỹ thuật trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với trường hợp vi phạm quy định tại Điểm d và Điểm đ Khoản 1, Điểm e và Điểm g Khoản 2 Điều này;

c) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 9. Vi phạm các quy định về thực hiện báo cáo đánh giá tác động môi trường

1. Hành vi vi phạm quy định về thực hiện báo cáo đánh giá tác động môi trường đã được phê duyệt bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có văn bản báo cáo, báo cáo không đúng thời hạn cho cơ quan đã phê duyệt báo cáo đánh giá tác động môi trường về Kế hoạch quản lý môi trường;

b) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không niêm yết công khai Kế hoạch quản lý môi trường của dự án tại địa điểm thực hiện dự án và trụ sở Ủy ban nhân dân cấp xã nơi thực hiện việc tham vấn cộng đồng để nhân dân biết, kiểm tra, giám sát;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi báo cáo sai sự thật cho cơ quan đã phê duyệt báo cáo đánh giá tác động môi trường về Kế hoạch quản lý môi trường hoặc những điều chỉnh, thay đổi các nội dung, biện pháp bảo vệ môi trường trong báo cáo đánh giá tác động môi trường;

d) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi lập, phê duyệt không đúng một trong các nội dung Kế hoạch quản lý môi trường;

đ) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi lập, phê duyệt không đầy đủ một trong các nội dung Kế hoạch quản lý môi trường;

e) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không lập, phê duyệt Kế hoạch quản lý môi trường theo quy định;

g) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi thực hiện không đúng, không đầy đủ một trong các nội dung chương trình quan trắc, giám sát môi trường theo quy định (về vị trí, tần suất hoặc thông số giám sát môi trường);

h) Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi không thực hiện chương trình quan trắc, giám sát môi trường theo quy định;

i) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với hành vi thực hiện không đúng một trong các nội dung báo cáo đánh giá tác động môi trường đã được phê duyệt, trừ trường hợp quy định tại các điểm a, b, d và g Khoản này;

k) Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng đối với hành vi thực hiện không đầy đủ một trong các nội dung báo cáo đánh giá tác động môi trường đã được phê duyệt, trừ trường hợp quy định tại các điểm a, b, đ, e và m Khoản này;

l) Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng đối với hành vi không hợp tác với cơ quan quản lý về bảo vệ môi trường kiểm tra việc thực hiện Kế hoạch quản lý môi trường và các công trình, biện pháp bảo vệ môi trường, phòng ngừa và ứng phó sự cố môi trường; không cung cấp đầy đủ các thông tin, số liệu liên quan đến dự án khi được yêu cầu;

m) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng đối với hành vi không xây lắp các công trình bảo vệ môi trường; không vận hành thử nghiệm các công trình xử lý chất thải của dự án; không nghiệm thu các công trình bảo vệ môi trường theo quy định; không lập, phê duyệt và thực hiện kế hoạch thu dọn vệ sinh vùng lòng hồ trước khi tích nước trong trường hợp dự án có nội dung đầu tư xây dựng hồ chứa thủy lợi hoặc hồ chứa thủy điện;

n) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng đối với hành vi không thực hiện tất cả các biện pháp bảo vệ môi trường trong giai đoạn chuẩn bị đầu tư và giai đoạn thi công xây dựng dự án;

o) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng đối với hành vi không dừng ngay các hoạt động của dự án gây ra sự cố ảnh hưởng xấu đến chất lượng môi trường và sức khỏe cộng đồng; không tổ chức ứng cứu khắc phục sự cố; không thông báo khẩn cấp cho cơ quan quản lý về môi trường cấp tỉnh và các cơ quan có liên quan nơi có dự án để chỉ đạo và phối hợp xử lý; báo cáo sai sự thật kết quả thực hiện các công trình, biện pháp bảo vệ môi trường phục vụ giai đoạn vận hành của dự án hoặc kết quả đo đạc, phân tích mẫu môi trường của dự án không đúng với thực trạng ô nhiễm của các nguồn thải;

p) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng đối với hành vi không lập hồ sơ đề nghị kiểm tra, xác nhận việc đã thực hiện các công trình, biện pháp bảo vệ môi trường phục vụ giai đoạn vận hành của dự án theo quy định và gửi cơ quan đã phê duyệt báo cáo đánh giá tác động môi trường để được kiểm tra, xác nhận trước khi đưa dự án vào vận hành chính thức;

q) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng đối với hành vi không có Giấy xác nhận việc đã thực hiện các công trình, biện pháp bảo vệ môi trường phục vụ giai đoạn vận hành của dự án hoặc Giấy xác nhận việc đã thực hiện một trong các hạng mục công trình của dự án đã được đầu tư trong trường hợp dự án được phân kỳ đầu tư theo nhiều giai đoạn trước khi đưa dự án, công trình vào vận hành chính thức;

r) Phạt tiền từ 150.000.000 đồng đến 180.000.000 đồng đối với hành vi thực hiện không đúng, không đầy đủ một trong các nội dung trong Giấy xác nhận việc đã thực hiện các công trình, biện pháp bảo vệ môi trường phục vụ giai đoạn vận hành của dự án hoặc Giấy xác nhận việc đã thực hiện một trong các hạng mục công trình của dự án đã được đầu tư trong trường hợp dự án được phân kỳ đầu tư theo nhiều giai đoạn khi đưa dự án, công trình vào vận hành chính thức.

2. Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng đối với hành vi không lập lại báo cáo đánh giá tác động môi trường của dự án theo quy định.

3. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của cơ sở hoặc đình chỉ hoạt động gây ô nhiễm môi trường của khu sản xuất, kinh doanh, dịch vụ tập trung từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại các điểm m, n, o và q Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc phải xây lắp công trình xử lý môi trường đạt quy chuẩn kỹ thuật; buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Điều này.

Điều 10. Vi phạm các quy định về dịch vụ tư vấn lập báo cáo đánh giá tác động môi trường và cung ứng dịch vụ thẩm định báo cáo đánh giá tác động môi trường

1. Hành vi vi phạm quy định về dịch vụ tư vấn lập báo cáo đánh giá tác động môi trường cho chủ dự án bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có cán bộ chuyên ngành môi trường với 05 năm kinh nghiệm trở lên nếu có bằng đại học, 03 năm nếu có bằng thạc sỹ, 01 năm đối với trình độ tiến sỹ; không có cán bộ chuyên ngành liên quan đến dự án với trình độ đại học trở lên;

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi không có cơ sở vật chất - kỹ thuật, thiết bị chuyên dụng để đo đạc, lấy mẫu, xử lý, phân tích các mẫu về môi trường, đảm bảo các yêu cầu về kỹ thuật theo quy định;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cung cấp sai thông tin, số liệu về dự án trong báo cáo đánh giá tác động môi trường; báo cáo sai sự thật về hiện trạng môi trường nơi thực hiện dự án, vùng kế cận;

d) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không đủ tất cả các điều kiện cung ứng dịch vụ tư vấn lập báo cáo đánh giá tác động môi trường nhưng vẫn thực hiện lập báo cáo đánh giá tác động môi trường;

đ) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi cung ứng dịch vụ tư vấn lập báo cáo đánh giá tác động môi trường vi phạm quy định tại Khoản này gây hậu quả về ô nhiễm môi trường.

2. Hành vi vi phạm quy định về cung ứng dịch vụ thẩm định báo cáo đánh giá tác động môi trường cho chủ dự án bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi cung ứng dịch vụ thẩm định báo cáo đánh giá tác động môi trường khi không đủ điều kiện theo quy định;

b) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi cung ứng dịch vụ thẩm định báo cáo đánh giá tác động môi trường vi phạm quy định tại Điểm a Khoản này gây hậu quả về ô nhiễm môi trường.

3. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động cung ứng dịch vụ tư vấn lập báo cáo đánh giá tác động môi trường từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại Khoản 1 Điều này;

b) Đình chỉ hoạt động cung ứng dịch vụ thẩm định báo cáo đánh giá tác động môi trường từ 06 tháng đến 09 tháng đối với trường hợp vi phạm quy định tại Khoản 2 Điều này.

Điều 11. Vi phạm các quy định về đề án bảo vệ môi trường

1. Hành vi vi phạm các quy định về đề án bảo vệ môi trường đơn giản, đề án bảo vệ môi trường thuộc trách nhiệm xác nhận của Phòng Tài nguyên và Môi trường hoặc cơ quan được Ủy ban nhân dân cấp huyện ủy quyền bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không có văn bản báo cáo cơ quan đã xác nhận đề án bảo vệ môi trường về việc hoàn thành các biện pháp bảo vệ môi trường theo quy định;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi thực hiện không đúng một trong các nội dung trong đề án bảo vệ môi trường đã được xác nhận, trừ trường hợp quy định tại các điểm a, d và e Khoản này;

c) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi thực hiện không đầy đủ một trong các nội dung trong đề án bảo vệ môi trường đã được xác nhận, trừ trường hợp quy định tại các điểm a, đ và g Khoản này;

d) Phạt tiền từ 7.000.000 đồng đến 9.000.000 đồng đối với hành vi thực hiện không đúng, không đầy đủ chương trình quan trắc, giám sát môi trường theo quy định (về vị trí, tần suất hoặc thông số giám sát môi trường);

đ) Phạt tiền từ 9.000.000 đồng đến 11.000.000 đồng đối với hành vi không thực hiện chương trình quan trắc, giám sát môi trường theo quy định;

e) Phạt tiền từ 11.000.000 đồng đến 13.000.000 đồng đối với hành vi xây lắp không đúng, không vận hành thường xuyên hoặc vận hành không đúng quy trình đối với công trình xử lý môi trường đã cam kết trong đề án bảo vệ môi trường đã được xác nhận;

g) Phạt tiền từ 13.000.000 đồng đến 15.000.000 đồng đối với hành vi không xây lắp, không vận hành công trình xử lý môi trường đã cam kết trong đề án bảo vệ môi trường đã được xác nhận;

h) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện tất cả các nội dung trong đề án bảo vệ môi trường đã được xác nhận.

2. Hành vi vi phạm các quy định về đề án bảo vệ môi trường chi tiết, đề án bảo vệ môi trường thuộc trách nhiệm phê duyệt của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh hoặc cơ quan được Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh ủy quyền bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có văn bản báo cáo cơ quan đã phê duyệt đề án bảo vệ môi trường về việc hoàn thành các biện pháp bảo vệ môi trường theo quy định;

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi thực hiện không đúng một trong các nội dung trong đề án bảo vệ môi trường đã được phê duyệt, trừ trường hợp quy định tại các điểm a, d và e Khoản này;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi thực hiện không đầy đủ một trong các nội dung trong đề án bảo vệ môi trường đã được phê duyệt, trừ trường hợp quy định tại các điểm a, đ và g Khoản này;

d) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi thực hiện không đúng, không đầy đủ chương trình quan trắc, giám sát môi trường theo quy định (về vị trí, tần suất hoặc thông số giám sát môi trường);

đ) Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi không thực hiện chương trình quan trắc, giám sát môi trường theo quy định;

e) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với hành vi xây lắp không đúng, không vận hành thường xuyên hoặc vận hành không đúng quy trình đối với công trình xử lý môi trường đã cam kết trong đề án bảo vệ môi trường đã được phê duyệt;

g) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không xây lắp, không vận hành công trình xử lý môi trường đã cam kết trong đề án bảo vệ môi trường đã được phê duyệt;

h) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không thực hiện tất cả các nội dung trong đề án bảo vệ môi trường đã được phê duyệt.

3. Hành vi vi phạm các quy định về đề án bảo vệ môi trường chi tiết thuộc trách nhiệm phê duyệt của Bộ, cơ quan ngang Bộ bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không có văn bản báo cáo cơ quan đã phê duyệt đề án bảo vệ môi trường về việc hoàn thành các biện pháp bảo vệ môi trường theo quy định;

b) Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi thực hiện không đúng một trong các nội dung trong đề án bảo vệ môi trường đã được phê duyệt, trừ trường hợp quy định tại các điểm a, d và e Khoản này;

c) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi thực hiện không đầy đủ một trong các nội dung trong đề án bảo vệ môi trường đã được phê duyệt, trừ trường hợp quy định tại các điểm a, đ và g Khoản này;

d) Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi thực hiện không đúng, không đầy đủ chương trình quan trắc, giám sát môi trường theo quy định (về vị trí, tần suất hoặc thông số giám sát môi trường);

đ) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với hành vi không thực hiện chương trình quan trắc, giám sát môi trường;

e) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi xây lắp không đúng, không vận hành thường xuyên hoặc vận hành không đúng quy trình đối với công trình xử lý môi trường đã cam kết trong đề án bảo vệ môi trường đã được phê duyệt;

g) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không xây lắp, không vận hành công trình xử lý môi trường đã cam kết trong đề án bảo vệ môi trường đã được phê duyệt;

h) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi không thực hiện tất cả các nội dung trong đề án bảo vệ môi trường đã được phê duyệt.

4. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động gây ô nhiễm môi trường của cơ sở từ 01 tháng đến 03 tháng đối với trường hợp vi phạm quy định tại Điểm g Khoản 1, Điểm g Khoản 2 và Điểm g Khoản 3 Điều này;

b) Đình chỉ hoạt động gây ô nhiễm môi trường của khu sản xuất, kinh doanh, dịch vụ tập trung từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại Điểm g và Điểm h Khoản 1, Điểm g và Điểm h Khoản 2 và Điểm g và Điểm h Khoản 3 Điều này;

c) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 09 tháng đối với trường hợp vi phạm quy định tại Điểm h Khoản 1, Điểm h Khoản 2 và Điểm h Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc phải vận hành đúng quy trình đối với công trình xử lý môi trường đối với các vi phạm tại Điểm e và Điểm g Khoản 1, Điểm e và Điểm g Khoản 2 và Điểm e và Điểm g Khoản 3 Điều này;

b) Buộc phải xây lắp công trình xử lý môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với trường hợp vi phạm các quy định tại Điểm g và Điểm h Khoản 1, Điểm g và Điểm h Khoản 2 và Điểm g và Điểm h Khoản 3 Điều này;

c) Buộc tháo dỡ công trình xử lý môi trường xây lắp không đúng nội dung trong đề án bảo vệ môi trường đã được xác nhận hoặc phê duyệt trong trường hợp công trình đó vi phạm các quy định về bảo vệ môi trường hoặc gây ô nhiễm môi trường đối với quy định tại Điểm e Khoản 1, Điểm e Khoản 2 và Điểm e Khoản 3 Điều này;

d) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 12. Vi phạm các quy định về bảo vệ môi trường trong hoạt động sản xuất, kinh doanh, dịch vụ mà không có cam kết bảo vệ môi trường hoặc báo cáo đánh giá tác động môi trường

1. Đối với hoạt động sản xuất, kinh doanh và dịch vụ có quy mô, công suất tương đương với trường hợp phải lập bản cam kết bảo vệ môi trường của các đối tượng không phải lập dự án đầu tư bị xử phạt như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không có biện pháp phòng ngừa, hạn chế các tác động xấu đối với môi trường từ hoạt động của mình gây ra; không thực hiện việc khắc phục ô nhiễm môi trường do hoạt động của mình gây ra;

b) Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với hành vi để rò rỉ, phát tán khí thải, hơi, khí độc hại ra môi trường; không có biện pháp hạn chế tiếng ồn, phát nhiệt gây ảnh hưởng xấu đối với môi trường và con người;

c) Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với hành vi không có hệ thống xử lý nước thải, khí thải đạt quy chuẩn kỹ thuật về môi trường;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không có bản cam kết bảo vệ môi trường được xác nhận theo quy định.

2. Đối với hoạt động sản xuất, kinh doanh và dịch vụ có quy mô, công suất tương đương với trường hợp phải lập bản cam kết bảo vệ môi trường của các đối tượng phải lập dự án đầu tư bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có biện pháp phòng ngừa, hạn chế các tác động xấu đối với môi trường từ hoạt động của mình gây ra; không thực hiện việc khắc phục ô nhiễm môi trường do hoạt động của mình gây ra; không thực hiện chế độ báo cáo và quan trắc môi trường theo quy định;

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi không có hệ thống thu gom nước thải riêng biệt với hệ thống thoát nước mưa trong trường hợp có nước thải sản xuất vượt quy chuẩn kỹ thuật môi trường; không có đủ phương tiện, thiết bị thu gom, lưu giữ, phân loại chất thải rắn tại nguồn; để rò rỉ, phát tán khí thải, hơi, khí độc hại ra môi trường; không có biện pháp hạn chế tiếng ồn, phát nhiệt gây ảnh hưởng xấu đối với môi trường xung quanh và con người;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không có hệ thống xử lý nước thải, khí thải đạt quy chuẩn kỹ thuật về môi trường; thiết kế, lắp đặt đường ống, van khóa không đúng quy trình xử lý chất thải;

d) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không có bản cam kết bảo vệ môi trường được xác nhận theo quy định.

3. Đối với hoạt động sản xuất, kinh doanh và dịch vụ có quy mô, công suất tương đương với trường hợp phải lập báo cáo đánh giá tác động môi trường trình Bộ, cơ quan ngang Bộ và Ủy ban nhân dân cấp tỉnh phê duyệt bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi không có biện pháp phòng ngừa, hạn chế các tác động xấu đối với môi trường từ hoạt động của mình gây ra; không thực hiện việc khắc phục ô nhiễm môi trường do hoạt động của mình gây ra; không thực hiện chế độ báo cáo và quan trắc môi trường theo quy định;

b) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi không có hệ thống thu gom nước thải riêng biệt với hệ thống thoát nước mưa trong trường hợp có nước thải sản xuất vượt quy chuẩn kỹ thuật môi trường; không có đủ phương tiện, thiết bị thu gom, lưu giữ, phân loại chất thải rắn tại nguồn; để rò rỉ, phát tán khí thải, hơi, khí độc hại ra môi trường; không có biện pháp hạn chế tiếng ồn, phát nhiệt gây ảnh hưởng xấu đối với môi trường xung quanh và con người;

c) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với hành vi không có hệ thống xử lý nước thải, khí thải đạt quy chuẩn kỹ thuật về môi trường; thiết kế, lắp đặt đường ống, van khóa không đúng quy trình xử lý chất thải;

d) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi không có báo cáo đánh giá tác động môi trường được phê duyệt theo quy định.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của cơ sở hoặc hoạt động gây ô nhiễm môi trường của khu sản xuất, kinh doanh, dịch vụ tập trung từ 06 tháng đến 12 tháng đối với trường hợp vi phạm các quy định tại Điểm d Khoản 1, Điểm d Khoản 2 và Điểm d Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc phải có biện pháp quản lý chất thải rắn, chất thải nguy hại, giảm thiểu tiếng ồn, độ rung và xử lý nước thải, khí thải đạt quy chuẩn kỹ thuật về chất thải trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với trường hợp vi phạm tại Điều này;

b) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính do hành vi vi phạm quy định tại Điều này gây ra.

Điều 13. Vi phạm các quy định về xả nước thải có chứa các thông số môi trường không nguy hại vào môi trường

1. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải dưới 02 lần bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

2. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải từ 02 lần đến dưới 05 lần bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

3. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải từ 05 lần đến dưới 10 lần bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

4. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải từ 10 lần trở lên bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 850.000.000 đồng đến 950.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

5. Phạt tăng thêm 1% của mức phạt tiền đối với hành vi vi phạm quy định tại Điều này đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật dưới 02 lần; 2% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 02 đến dưới 05 lần; 3% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 05 đến dưới 10 lần; 4% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 10 lần trở lên. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 1.000.000.000 đồng.

6. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động gây ô nhiễm môi trường của cơ sở hoặc khu sản xuất kinh doanh, dịch vụ tập trung từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại các Điểm i, k, l, m, n, o, p, q, r, s, t và u Khoản 2, các Điểm h, i, k, l, m, n, o, p, q, r, s và t Khoản 3 và các Điểm g, h, i, k, l, m, n, o, p, q, r và s Khoản 4 Điều này;

b) Đình chỉ hoạt động của cơ sở hoặc hoạt động gây ô nhiễm môi trường của khu sản xuất, kinh doanh, dịch vụ tập trung từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Điểm ư, v, x và y Khoản 2, các điểm u, ư, v, x và y Khoản 3 và các Điểm t, u, ư, v, x và y Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính đối với các vi phạm quy định tại Điều này;

c) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này.

Điều 14. Vi phạm các quy định về xả nước thải có chứa các thông số môi trường nguy hại vào môi trường

1. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải dưới 02 lần bị xử phạt như sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 5.000.000 đồng đến 30.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

2. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải từ 02 lần đến dưới 03 lần bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

3. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải từ 03 lần đến dưới 05 lần bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 850.000.000 đồng đến 950.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

4. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải từ 05 lần trở lên bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 850.000.000 đồng đến 950.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 950.000.000 đồng đến 1.000.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

5. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải có độ pH từ 04 đến dưới cận dưới của quy chuẩn kỹ thuật cho phép hoặc từ trên cận trên của quy chuẩn kỹ thuật cho phép đến dưới 10,5 bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 700.000.000 đồng đến 750.000 000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

6. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải có độ pH từ 02 đến dưới 04 hoặc từ 10,5 đến dưới 12,5 bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

v) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 850.000.000 đồng đến 950.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

7. Hành vi xả nước thải vượt quy chuẩn kỹ thuật về chất thải có độ pH từ 0 đến dưới 02 hoặc từ 12,5 đến 14 bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp thải lượng nước thải nhỏ hơn 05 m3/ngày (24 giờ);

b) Phạt tiền từ 100.000.000 đồng đến 110.000.000 đồng trong trường hợp thải lượng nước thải từ 05 m3/ngày (24 giờ) đến dưới 10 m3/ngày (24 giờ);

c) Phạt tiền từ 110.000.000 đồng đến 120.000.000 đồng trong trường hợp thải lượng nước thải từ 10 m3/ngày (24 giờ) đến dưới 20 m3/ngày (24 giờ);

d) Phạt tiền từ 120.000.000 đồng đến 130.000.000 đồng trong trường hợp thải lượng nước thải từ 20 m3/ngày (24 giờ) đến dưới 40 m3/ngày (24 giờ);

đ) Phạt tiền từ 130.000.000 đồng đến 140.000.000 đồng trong trường hợp thải lượng nước thải từ 40 m3/ngày (24 giờ) đến dưới 60 m3/ngày (24 giờ);

e) Phạt tiền từ 140.000.000 đồng đến 150.000.000 đồng trong trường hợp thải lượng nước thải từ 60 m3/ngày (24 giờ) đến dưới 80 m3/ngày (24 giờ);

g) Phạt tiền từ 150.000.000 đồng đến 160.000.000 đồng trong trường hợp thải lượng nước thải từ 80 m3/ngày (24 giờ) đến dưới 100 m3/ngày (24 giờ);

h) Phạt tiền từ 160.000.000 đồng đến 180.000.000 đồng trong trường hợp thải lượng nước thải từ 100 m3/ngày (24 giờ) đến dưới 200 m3/ngày (24 giờ);

i) Phạt tiền từ 180.000.000 đồng đến 200.000.000 đồng trong trường hợp thải lượng nước thải từ 200 m3/ngày (24 giờ) đến dưới 400 m3/ngày (24 giờ);

k) Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng trong trường hợp thải lượng nước thải từ 400 m3/ngày (24 giờ) đến dưới 600 m3/ngày (24 giờ);

l) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng trong trường hợp thải lượng nước thải từ 600 m3/ngày (24 giờ) đến dưới 800 m3/ngày (24 giờ);

m) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp thải lượng nước thải từ 800 m3/ngày (24 giờ) đến dưới 1.000 m3/ngày (24 giờ);

n) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp thải lượng nước thải từ 1.000 m3/ngày (24 giờ) đến dưới 1.500 m3/ngày (24 giờ);

o) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp thải lượng nước thải từ 1.500 m3/ngày (24 giờ) đến dưới 2.000 m3/ngày (24 giờ);

p) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp thải lượng nước thải từ 2.000 m3/ngày (24 giờ) đến dưới 2.500 m3/ngày (24 giờ);

q) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp thải lượng nước thải từ 2.500 m3/ngày (24 giờ) đến dưới 3.000 m3/ngày (24 giờ);

r) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp thải lượng nước thải từ 3.000 m3/ngày (24 giờ) đến dưới 3.500 m3/ngày (24 giờ);

s) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp thải lượng nước thải từ 3.500 m3/ngày (24 giờ) đến dưới 4.000 m3/ngày (24 giờ);

t) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp thải lượng nước thải từ 4.000 m3/ngày (24 giờ) đến dưới 4.500 m3/ngày (24 giờ);

u) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp thải lượng nước thải từ 4.500 m3/ngày (24 giờ) đến dưới 5.000 m3/ngày (24 giờ);

ư) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp thải lượng nước thải từ 5.000 m3/ngày (24 giờ) đến dưới 6.000 m3/ngày (24 giờ);

y) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp thải lượng nước thải từ 6.000 m3/ngày (24 giờ) đến dưới 8.000 m3/ngày (24 giờ);

x) Phạt tiền từ 850.000.000 đồng đến 950.000.000 đồng trong trường hợp thải lượng nước thải từ 8.000 m3/ngày (24 giờ) đến dưới 10.000 m3/ngày (24 giờ);

y) Phạt tiền từ 950.000.000 đồng đến 1.000.000.000 đồng trong trường hợp thải lượng nước thải từ 10.000 m3/ngày (24 giờ) trở lên.

8. Phạt tiền từ 950.000.000 đồng đến 1.000.000.000 đồng đối với hành vi xả nước thải có chứa chất phóng xạ gây nhiễm xạ môi trường vượt quy chuẩn kỹ thuật cho phép.

9. Phạt tăng thêm 1% của mức phạt tiền đối với hành vi vi phạm quy định tại Điều này đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật dưới 02 lần; 2% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 02 đến dưới 03 lần hoặc giá trị pH từ 04 đến dưới cận dưới của quy chuẩn kỹ thuật cho phép hoặc từ trên cận trên của quy chuẩn kỹ thuật cho phép đến dưới 10,5; 3% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 03 đến dưới 05 lần hoặc giá trị pH từ 02 đến dưới 04 hoặc từ 10,5 đến dưới 12,5; 4% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 05 lần trở lên hoặc giá trị pH dưới 02 hoặc từ 12,5 đến 14. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 1.000.000.000 đồng.

10. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động gây ô nhiễm môi trường của cơ sở hoặc khu sản xuất, kinh doanh, dịch vụ tập trung từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại các Điểm h, i, k, l, m, n, o, p, q, r, s và t Khoản 2, các Điểm g, h, i, k, l, m, n, o, p, q, r và s Khoản 3, các Điểm e, g, h, i, k, l, m, n, o, p, q và r Khoản 4, các Điểm h, i, k, l, m, n, o, p, q, r, s và t Khoản 5, các Điểm g, h, i, k, l, m, n, o, p, q, r và s Khoản 6 và các Điểm e, g, h, i, k, l, m, n, o, p, q và r Khoản 7 Điều này;

b) Đình chỉ hoạt động của cơ sở hoặc hoạt động gây ô nhiễm môi trường của khu sản xuất, kinh doanh, dịch vụ tập trung từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Điểm u, ư, v, x và y Khoản 2, các Điểm s, t, u, ư, v, x và y Khoản 3, các Điểm s, t, u, ư, y, x và y Khoản 4, các Điểm u, ư, v, x và y Khoản 5, các Điểm t, u, ư, v, x và y Khoản 6, các Điểm s, t, u, ư, v, x và y Khoản 7 và Khoản 8 Điều này.

11. Biện pháp khắc phục hậu quả:

a) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính đối với các vi phạm quy định tại Điều này;

c) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này.

Điều 15. Vi phạm về thải bụi, khí thải có chứa các thông số môi trường không nguy hại vào môi trường

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi thải mùi hôi thối vào môi trường.

2. Hành vi thải khí, bụi vượt quy chuẩn kỹ thuật về chất thải dưới 1,5 lần bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp lưu lượng khí thải nhỏ hơn 500 m3/giờ;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp lưu lượng khí thải từ 500 m3/giờ đến dưới 5.000 m3/giờ;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp lưu lượng khí thải từ 5.000 m3/giờ đến dưới 10.000 m3/giờ;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp lưu lượng khí thải từ 10.000 m3/giờ đến dưới 15.000 m3/giờ;

đ) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp lưu lượng khí thải từ 15.000 m3/giờ đến dưới 20.000 m3/giờ;

e) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng trong trường hợp lưu lượng khí thải từ 20.000 m3/giờ đến dưới 25.000 m3/giờ;

g) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng trong trường hợp lưu lượng khí thải từ 25.000 m3/giờ đến dưới 30.000 m3/giờ;

h) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng trong trường hợp lưu lượng khí thải từ 30.000 m3/giờ đến dưới 35.000 m3/giờ;

i) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng trong trường hợp lưu lượng khí thải từ 35.000 m3/giờ đến dưới 40.000 m3/giờ;

k) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp lưu lượng khí thải từ 40.000 m3/giờ đến dưới 45.000 m3/giờ;

l) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp lưu lượng khí thải từ 45.000 m3/giờ đến dưới 50.000 m3/giờ;

m) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp lưu lượng khí thải từ 50.000 m3/giờ đến dưới 55.000 m3/giờ;

n) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp lưu lượng khí thải từ 55.000 m3/giờ đến dưới 60.000 m3/giờ;

o) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp lưu lượng khí thải từ 60.000 m3/giờ đến dưới 65.000 m3/giờ;

p) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp lưu lượng khí thải từ 65.000 m3/giờ đến dưới 70.000 m3/giờ;

q) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp lưu lượng khí thải từ 70.000 m3/giờ đến dưới 75.000 m3/giờ;

r) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp lưu lượng khí thải từ 75.000 m3/giờ đến dưới 80.000 m3/giờ;

s) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp lưu lượng khí thải từ 80.000 m3/giờ đến dưới 85.000 m3/giờ;

t) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp lưu lượng khí thải từ 85.000 m3/giờ đến dưới 90.000 m3/giờ;

u) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp lưu lượng khí thải từ 90.000 m3/giờ đến dưới 95.000 m3/giờ;

ư) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp lưu lượng khí thải từ 95.000 m3/giờ đến dưới 100.000 m3/giờ;

v) Phạt tiền từ 750.000.000 đồng đến 800.000.000 đồng trong trường hợp lưu lượng khí thải từ 100.000 m3/giờ trở lên.

3. Hành vi thải khí, bụi vượt quy chuẩn kỹ thuật về chất thải từ 1,5 lần đến dưới 02 lần bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp lưu lượng khí thải nhỏ hơn 500 m3/giờ;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp lưu lượng khí thải từ 500 m3/giờ đến dưới 5.000 m3/giờ;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp lưu lượng khí thải từ 5.000 m3/giờ đến dưới 10.000 m3/giờ;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp lưu lượng khí thải từ 10.000 m3/giờ đến dưới 15.000 m3/giờ;

đ) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng trong trường hợp lưu lượng khí thải từ 15.000 m3/giờ đến dưới 20.000 m3/giờ;

e) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng trong trường hợp lưu lượng khí thải từ 20.000 m3/giờ đến dưới 25.000 m3/giờ;

g) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng trong trường hợp lưu lượng khí thải từ 25.000 m3/giờ đến dưới 30.000 m3/giờ;

h) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng trong trường hợp lưu lượng khí thải từ 30.000 m3/giờ đến dưới 35.000 m3/giờ;

i) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp lưu lượng khí thải từ 35.000 m3/giờ đến dưới 40.000 m3/giờ;

k) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp lưu lượng khí thải từ 40.000 m3/giờ đến dưới 45.000 m3/giờ;

l) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp lưu lượng khí thải từ 45.000 m3/giờ đến dưới 50.000 m3/giờ;

m) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp lưu lượng khí thải từ 50.000 m3/giờ đến dưới 55.000 m3/giờ;

n) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp lưu lượng khí thải từ 55.000 m3/giờ đến dưới 60.000 m3/giờ;

o) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp lưu lượng khí thải từ 60.000 m3/giờ đến dưới 65.000 m3/giờ;

p) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp lưu lượng khí thải từ 65.000 m3/giờ đến dưới 70.000 m3/giờ;

q) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp lưu lượng khí thải từ 70.000 m3/giờ đến dưới 75.000 m3/giờ;

r) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp lưu lượng khí thải từ 75.000 m3/giờ đến dưới 80.000 m3/giờ;

s) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp lưu lượng khí thải từ 80.000 m3/giờ đến dưới 85.000 m3/giờ;

t) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp lưu lượng khí thải từ 85.000 m3/giờ đến dưới 90.000 m3/giờ;

u) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp lưu lượng khí thải từ 90.000 m3/giờ đến dưới 95.000 m3/giờ;

ư) Phạt tiền từ 750.000.000 đồng đến 800.000.000 đồng trong trường hợp lưu lượng khí thải từ 95.000 m3/giờ đến dưới 100.000 m3/giờ;

v) Phạt tiền từ 800.000.000 đồng đến 850.000.000 đồng trong trường hợp lưu lượng khí thải từ 100.000 m3/giờ trở lên.

4. Hành vi thải khí, bụi vượt quy chuẩn kỹ thuật về chất thải từ 02 lần đến dưới 03 lần bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp lưu lượng khí thải nhỏ hơn 500 m3/giờ;

b) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp lưu lượng khí thải từ 500 m3/giờ đến dưới 5.000 m3/giờ;

c) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp lưu lượng khí thải từ 5.000 m3/giờ đến dưới 10.000m3/giờ;

d) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng trong trường hợp lưu lượng khí thải từ 10.000 m3/giờ đến dưới 15.000 m3/giờ;

đ) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng trong trường hợp lưu lượng khí thải từ 15.000 m3/giờ đến dưới 20.000 m3/giờ;

e) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng trong trường hợp lưu lượng khí thải từ 20.000 m3/giờ đến dưới 25.000 m3/giờ;

g) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng trong trường hợp lưu lượng khí thải từ 25.000 m3/giờ đến dưới 30.000 m3/giờ;

h) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp lưu lượng khí thải từ 30.000 m3/giờ đến dưới 35.000 m3/giờ;

i) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp lưu lượng khí thải từ 35.000 m3/giờ đến dưới 40.000 m3/giờ;

k) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp lưu lượng khí thải từ 40.000 m3/giờ đến dưới 45.000 m3/giờ;

l) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp lưu lượng khí thải từ 45.000 m3/giờ đến dưới 50.000 m3/giờ;

m) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp lưu lượng khí thải từ 50.000 m3/giờ đến dưới 55.000 m3/giờ;

n) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp lưu lượng khí thải từ 55.000 m3/giờ đến dưới 60.000 m3/giờ;

o) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp lưu lượng khí thải từ 60.000 m3/giờ đến dưới 65.000 m3/giờ;

p) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp lưu lượng khí thải từ 65.000 m3/giờ đến dưới 70.000 m3/giờ;

q) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp lưu lượng khí thải từ 70.000 m3/giờ đến dưới 75.000 m3/giờ;

r) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp lưu lượng khí thải từ 75.000 m3/giờ đến dưới 80.000 m3/giờ;

s) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp lưu lượng khí thải từ 80.000 m3/giờ đến dưới 85.000 m3/giờ;

t) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp lưu lượng khí thải từ 85.000 m3/giờ đến dưới 90.000 m3/giờ;

u) Phạt tiền từ 750.000.000 đồng đến 800.000.000 đồng trong trường hợp lưu lượng khí thải từ 90.000 m3/giờ đến dưới 95.000 m3/giờ;

ư) Phạt tiền từ 800.000.000 đồng đến 850.000.000 đồng trong trường hợp lưu lượng khí thải từ 95.000 m3/giờ đến dưới 100.000 m3/giờ;

v) Phạt tiền từ 850.000.000 đồng đến 900.000.000 đồng trong trường hợp lưu lượng khí thải từ 100.000 m3/giờ trở lên.

5. Hành vi thải khí, bụi vượt quy chuẩn kỹ thuật về chất thải từ 03 lần trở lên bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp lưu lượng khí thải nhỏ hơn 500 m3/giờ;

b) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp lưu lượng khí thải từ 500 m3/giờ đến dưới 5.000 m3/giờ

c) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng trong trường hợp lưu lượng khí thải từ 5.000 m3/giờ đến dưới 10.000 m3/giờ;

d) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng trong trường hợp lưu lượng khí thải từ 10.000 m3/giờ đến dưới 15.000 m3/giờ;

đ) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng trong trường hợp lưu lượng khí thải từ 15.000 m3/giờ đến dưới 20.000 m3/giờ;

e) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng trong trường hợp lưu lượng khí thải từ 20.000 m3/giờ đến dưới 25.000 m3/giờ;

g) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp lưu lượng khí thải từ 25.000 m3/giờ đến dưới 30.000 m3/giờ;

h) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp lưu lượng khí thải từ 30.000 m3/giờ đến dưới 35.000 m3/giờ;

i) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp lưu lượng khí thải từ 35.000 m3/giờ đến dưới 40.000 m3/giờ;

k) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp lưu lượng khí thải từ 40.000 m3/giờ đến dưới 45.000 m3/giờ;

l) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp lưu lượng khí thải từ 45.000 m3/giờ đến dưới 50.000 m3/giờ;

m) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp lưu lượng khí thải từ 50.000 m3/giờ đến dưới 55.000 m3/giờ;

n) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp lưu lượng khí thải từ 55.000 m3/giờ đến dưới 60.000 m³/giờ;

o) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp lưu lượng khí thải từ 60.000 m3/giờ đến dưới 65.000 m3/giờ;

p) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp lưu lượng khí thải từ 65.000 m3/giờ đến dưới 70.000 m3/giờ;

q) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp lưu lượng khí thải từ 70.000 m3/giờ đến dưới 75.000 m3/giờ;

r) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp lưu lượng khí thải từ 75.000 m3/giờ đến dưới 80.000 m3/giờ;

s) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp lưu lượng khí thải từ 80.000 m3/giờ đến dưới 85.000 m3/giờ;

t) Phạt tiền từ 750.000.000 đồng đến 800.000.000 đồng trong trường hợp lưu lượng khí thải từ 85.000 m3/giờ đến dưới 90.000 m3/giờ;

u) Phạt tiền từ 800.000.000 đồng đến 850.000.000 đồng trong trường hợp lưu lượng khí thải từ 90.000 m3/giờ đến dưới 95.000 m3/giờ;

ư) Phạt tiền từ 850.000.000 đồng đến 900.000.000 đồng trong trường hợp lưu lượng khí thải từ 95.000 m3/giờ đến dưới 100.000 m3/giờ;

v) Phạt tiền từ 900.000.000 đồng đến 950.000.000 đồng trong trường hợp lưu lượng khí thải từ 100.000 m3/giờ trở lên.

6. Phạt tăng thêm 1% của mức phạt tiền đối với hành vi vi phạm quy định tại Điều này đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật cho phép dưới 1,5 lần; 2% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 1,5 đến dưới 02 lần; 3% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 02 đến dưới 03 lần; 4% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 03 lần trở lên. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 1.000.000.000 đồng.

7. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động gây ô nhiễm môi trường của cơ sở từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại các Điểm i, k, l, m, n, o, p, q, r và s Khoản 2, các Điểm h, i, k, l, m, n, o, p, q và r Khoản 3, các Điểm g, h, i, k, l, m, n, o, p và q Khoản 4 và các Điểm e, g, h, i, k, l, m, n, o và p Khoản 5 Điều này;

b) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Điểm t, u, ư và v Khoản 2, các Điểm s, t, u, ư và v Khoản 3, các Điểm r, s, t, u, ư và v Khoản 4 và các Điểm q, r, s, t, u, ư và v Khoản 5 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính đối với các vi phạm quy định tại Điều này;

c) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này.

Điều 16. Vi phạm về thải bụi, khí thải có chứa các thông số môi trường nguy hại vào môi trường

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi làm phát tán hóa chất, hơi dung môi hữu cơ trong khu sản xuất hoặc khu dân cư gây mùi đặc trưng của hóa chất, hơi dung môi hữu cơ đó.

2. Hành vi thải khí, bụi vượt quy chuẩn kỹ thuật về chất thải dưới 1,5 lần bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp lưu lượng khí thải nhỏ hơn 500 m3/giờ;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp lưu lượng khí thải từ 500 m3/giờ đến dưới 5.000 m3/giờ;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp lưu lượng khí thải từ 5.000 m3/giờ đến dưới 10.000 m3/giờ;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp lưu lượng khí thải từ 10.000 m3/giờ đến dưới 15.000 m3/giờ;

đ) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng trong trường hợp lưu lượng khí thải từ 15.000 m3/giờ đến dưới 20.000 m3/giờ;

e) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng trong trường hợp lưu lượng khí thải từ 20.000 m3/giờ đến dưới 25.000 m3/giờ;

g) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng trong trường hợp lưu lượng khí thải từ 25.000 m3/giờ đến dưới 30.000 m3/giờ;

h) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng trong trường hợp lưu lượng khí thải từ 30.000 m3/giờ đến dưới 35.000 m3/giờ;

i) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp lưu lượng khí thải từ 35.000 m3/giờ đến dưới 40.000 m3/giờ;

k) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp lưu lượng khí thải từ 40.000 m3/giờ đến dưới 45.000 m3/giờ;

l) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp lưu lượng khí thải từ 45.000 m3/giờ đến dưới 50.000 m3/giờ;

m) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp lưu lượng khí thải từ 50.000 m3/giờ đến dưới 55.000 m3/giờ;

n) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp lưu lượng khí thải từ 55.000 m3/giờ đến dưới 60.000 m3/giờ;

o) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp lưu lượng khí thải từ 60.000 m3/giờ đến dưới 65.000 m3/giờ;

p) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp lưu lượng khí thải từ 65.000 m3/giờ đến dưới 70.000 m3/giờ;

q) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp lưu lượng khí thải từ 70.000 m3/giờ đến dưới 75.000 m3/giờ;

r) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp lưu lượng khí thải từ 75.000 m3/giờ đến dưới 80.000 m3/giờ;

s) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp lưu lượng khí thải từ 80.000 m3/giờ đến dưới 85.000 m3/giờ;

t) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp lưu lượng khí thải từ 85.000 m3/giờ đến dưới 90.000 m3/giờ;

u) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp lưu lượng khí thải từ 90.000 m3/giờ đến dưới 95.000 m3/giờ;

ư) Phạt tiền từ 750.000.000 đồng đến 800.000.000 đồng trong trường hợp lưu lượng khí thải từ 95.000 m3/giờ đến dưới 100.000 m3/giờ;

v) Phạt tiền từ 800.000.000 đồng đến 850.000.000 đồng trong trường hợp lưu lượng khí thải từ 100.000 m3/giờ trở lên.

3. Hành vi thải khí, bụi vượt quy chuẩn kỹ thuật về chất thải từ 1,5 lần đến dưới 02 lần bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp lưu lượng khí thải nhỏ hơn 500 m3/giờ;

b) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp lưu lượng khí thải từ 500 m3/giờ đến dưới 5.000 m3/giờ;

c) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp lưu lượng khí thải từ 5.000 m3/giờ đến dưới 10.000 m3/giờ;

d) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng trong trường hợp lưu lượng khí thải từ 10.000 m3/giờ đến dưới 15.000 m3/giờ;

đ) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng trong trường hợp lưu lượng khí thải từ 15.000 m3/giờ đến dưới 20.000 m3/giờ;

e) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng trong trường hợp lưu lượng khí thải từ 20.000 m3/giờ đến dưới 25.000 m3/giờ;

g) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng trong trường hợp lưu lượng khí thải từ 25.000 m3/giờ đến dưới 30.000 m3/giờ;

h) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp lưu lượng khí thải từ 30.000 m3/giờ đến dưới 35.000 m3/giờ;

i) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp lưu lượng khí thải từ 35.000 m3/giờ đến dưới 40.000 m3/giờ

k) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp lưu lượng khí thải từ 40.000 m3/giờ đến dưới 45.000 m3/giờ;

l) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp lưu lượng khí thải từ 45.000 m3/giờ đến dưới 50.000 m3/giờ;

m) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp lưu lượng khí thải từ 50.000 m3/giờ đến dưới 55.000 m3/giờ;

n) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp lưu lượng khí thải từ 55.000 m3/giờ đến dưới 60.000 m3/giờ;

o) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp lưu lượng khí thải từ 60.000 m3/giờ đến dưới 65.000 m3/giờ;

p) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp lưu lượng khí thải từ 65.000 m3/giờ đến dưới 70.000 m3/giờ;

q) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp lưu lượng khí thải từ 70.000 m3/giờ đến dưới 75.000 m3/giờ;

r) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp lưu lượng khí thải từ 75.000 m3/giờ đến dưới 80.000 m3/giờ;

s) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp lưu lượng khí thải từ 80.000 m3/giờ đến dưới 85.000 m3/giờ;

t) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp lưu lượng khí thải từ 85.000 m3/giờ đến dưới 90.000 m3/giờ;

u) Phạt tiền từ 750.000.000 đồng đến 800.000.000 đồng trong trường hợp lưu lượng khí thải từ 90.000 m3/giờ đến dưới 95.000 m3/giờ;

ư) Phạt tiền từ 800.000.000 đồng đến 850.000.000 đồng trong trường hợp lưu lượng khí thải từ 95.000 m3/giờ đến dưới 100.000 m3/giờ;

v) Phạt tiền từ 850.000.000 đồng đến 900.000.000 đồng trong trường hợp lưu lượng khí thải từ 100.000 m3/giờ trở lên.

4. Hành vi thải khí, bụi vượt quy chuẩn kỹ thuật về chất thải từ 02 lần đến dưới 03 lần bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp lưu lượng khí thải nhỏ hơn 500 m3/giờ;

b) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp lưu lượng khí thải từ 500 m3/giờ đến dưới 5.000 m3/giờ;

c) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng trong trường hợp lưu lượng khí thải từ 5.000 m3/giờ đến dưới 10.000 m3/giờ;

d) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng trong trường hợp lưu lượng khí thải từ 10.000 m3/giờ đến dưới 15.000 m3/giờ;

đ) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng trong trường hợp lưu lượng khí thải từ 15.000 m3/giờ đến dưới 20.000 m3/giờ;

e) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng trong trường hợp lưu lượng khí thải từ 20.000 m3/giờ đến dưới 25.000 m3/giờ;

g) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp lưu lượng khí thải từ 25.000 m3/giờ đến dưới 30.000 m3/giờ;

h) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp lưu lượng khí thải từ 30.000 m3/giờ đến dưới 35.000 m3/giờ;

i) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp lưu lượng khí thải từ 35.000 m3/giờ đến dưới 40.000 m3/giờ;

k) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp lưu lượng khí thải từ 40.000 m3/giờ đến dưới 45.000 m3/giờ;

l) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp lưu lượng khí thải từ 45.000 m3/giờ đến dưới 50.000 m3/giờ;

m) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp lưu lượng khí thải từ 50.000 m3/giờ đến dưới 55.000 m3/giờ;

n) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp lưu lượng khí thải từ 55.000 m3/giờ đến dưới 60.000 m3/giờ;

o) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp lưu lượng khí thải từ 60.000 m3/giờ đến dưới 65.000 m3/giờ;

p) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp lưu lượng khí thải từ 65.000 m3/giờ đến dưới 70.000 m3/giờ;

q) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp lưu lượng khí thải từ 70.000 m3/giờ đến dưới 75.000 m3/giờ;

r) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp lưu lượng khí thải từ 75.000 m3/giờ đến dưới 80.000 m3/giờ;

s) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp lưu lượng khí thải từ 80.000 m3/giờ đến dưới 85.000 m3/giờ;

t) Phạt tiền từ 750.000.000 đồng đến 800.000.000 đồng trong trường hợp lưu lượng khí thải từ 85.000 m3/giờ đến dưới 90.000 m3/giờ;

u) Phạt tiền từ 800.000.000 đồng đến 850.000.000 đồng trong trường hợp lưu lượng khí thải từ 90.000 m3/giờ đến dưới 95.000 m3/giờ;

ư) Phạt tiền từ 850.000.000 đồng đến 900.000.000 đồng trong trường hợp lưu lượng khí thải từ 95.000 m3/giờ đến dưới 100.000 m3/giờ;

v) Phạt tiền từ 900.000.000 đồng đến 950.000.000 đồng trong trường hợp lưu lượng khí thải từ 100.000 m3/giờ trở lên.

5. Hành vi thải khí, bụi vượt quy chuẩn kỹ thuật về chất thải từ 03 lần trở lên bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp lưu lượng khí thải nhỏ hơn 500 m3/giờ;

b) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng trong trường hợp lưu lượng khí thải từ 500 m3/giờ đến dưới 5.000 m3/giờ;

c) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng trong trường hợp lưu lượng khí thải từ 5.000 m3/giờ đến dưới 10.000 m3/giờ;

d) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng trong trường hợp lưu lượng khí thải từ 10.000 m3/giờ đến dưới 15.000 m3/giờ;

đ) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng trong trường hợp lưu lượng khí thải từ 15.000 m3/giờ đến dưới 20.000 m3/giờ;

e) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp lưu lượng khí thải từ 20.000 m3/giờ đến dưới 25.000 m3/giờ;

g) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp lưu lượng khí thải từ 25.000 m3/giờ đến dưới 30.000 m3/giờ;

h) Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng trong trường hợp lưu lượng khí thải từ 30.000 m3/giờ đến dưới 35.000 m3/giờ;

i) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng trong trường hợp lưu lượng khí thải từ 35.000 m3/giờ đến dưới 40.000 m3/giờ;

k) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng trong trường hợp lưu lượng khí thải từ 40.000 m3/giờ đến dưới 45.000 m3/giờ;

l) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng trong trường hợp lưu lượng khí thải từ 45.000 m3/giờ đến dưới 50.000 m3/giờ;

m) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng trong trường hợp lưu lượng khí thải từ 50.000 m3/giờ đến dưới 55.000 m3/giờ;

n) Phạt tiền từ 500.000.000 đồng đến 550.000.000 đồng trong trường hợp lưu lượng khí thải từ 55.000 m3/giờ đến dưới 60.000 m3/giờ;

o) Phạt tiền từ 550.000.000 đồng đến 600.000.000 đồng trong trường hợp lưu lượng khí thải từ 60.000 m3/giờ đến dưới 65.000 m3/giờ;

p) Phạt tiền từ 600.000.000 đồng đến 650.000.000 đồng trong trường hợp lưu lượng khí thải từ 65.000 m3/giờ đến dưới 70.000 m3/giờ;

q) Phạt tiền từ 650.000.000 đồng đến 700.000.000 đồng trong trường hợp lưu lượng khí thải từ 70.000 m3/giờ đến dưới 75.000 m3/giờ;

r) Phạt tiền từ 700.000.000 đồng đến 750.000.000 đồng trong trường hợp lưu lượng khí thải từ 75.000 m3/giờ đến dưới 80.000 m3/giờ;

s) Phạt tiền từ 750.000.000 đồng đến 800.000.000 đồng trong trường hợp lưu lượng khí thải từ 80.000 m3/giờ đến dưới 85.000 m3/giờ;

t) Phạt tiền từ 800.000.000 đồng đến 850.000.000 đồng trong trường hợp lưu lượng khí thải từ 85.000 m3/giờ đến dưới 90.000 m3/giờ;

u) Phạt tiền từ 850.000.000 đồng đến 900.000.000 đồng trong trường hợp lưu lượng khí thải từ 90.000 m3/giờ đến dưới 95.000 m3/giờ;

ư) Phạt tiền từ 900.000.000 đồng đến 950.000.000 đồng trong trường hợp lưu lượng khí thải từ 95.000 m3/giờ đến dưới 100.000 m3/giờ;

v) Phạt tiền từ 950.000.000 đồng đến 1.000.000.000 đồng trong trường hợp lưu lượng khí thải từ 100.000 m3/giờ trở lên.

6. Phạt tiền từ 950.000.000 đồng đến 1.000.000.000 đồng đối với hành vi thải khí, bụi có chứa chất phóng xạ gây nhiễm xạ môi trường vượt quy chuẩn kỹ thuật cho phép.

7. Phạt tăng thêm 1% của mức phạt tiền đối với hành vi vi phạm quy định tại Điều này đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật dưới 1,5 lần; 2% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 1,5 đến dưới 02 lần; 3% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 02 đến dưới 03 lần; 4% đối với mỗi thông số môi trường vượt quy chuẩn kỹ thuật từ 03 lần trở lên. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 1.000.000.000 đồng.

8. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động gây ô nhiễm môi trường của cơ sở từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại các Điểm h, i, k, l, m, n, o, p, q và r Khoản 2, các Điểm g, h, i, k, l, m, n, o, p và q Khoản 3, các Điểm e, g, h, i, k, l, m, n, o và p Khoản 4 và các Điểm đ, e, g, h, i, k, l, m, n và o Khoản 5 Điều này;

b) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Điểm s, t, u, ư và v Khoản 2, các Điểm r, s, t, u, ư và v Khoản 3, các Điểm q, r, s, t, u, ư và v Khoản 4, các Điểm p, q, r, s, t, u, ư và v Khoản 5 và Khoản 6 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính đối với các vi phạm quy định tại Điều này;

c) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này.

Điều 17. Vi phạm các quy định về tiếng ồn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn dưới 5 dBA.

2. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn từ 05 dBA đến dưới 10 dBA.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn từ 10 dBA đến dưới 15 dBA.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn từ 15 dBA đến dưới 20 dBA.

5. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn từ 20 dBA đến dưới 25 dBA.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn từ 25 dBA đến dưới 30 dBA.

7. Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn từ 30 dBA đến dưới 35 dBA.

8. Phạt tiền từ 120.000.000 đồng đến 140.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn từ 35 dBA đến dưới 40 dBA.

9. Phạt tiền từ 140.000.000 đồng đến 160.000.000 đồng đối với hành vi gây tiếng ồn vượt quy chuẩn kỹ thuật về tiếng ồn trên 40 dBA.

10. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động gây ô nhiễm tiếng ồn của cơ sở từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại các Khoản 3, 4, 5 và 6 Điều này;

b) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Khoản 7, 8 và 9 Điều này.

11. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện biện pháp giảm thiểu tiếng ồn đạt quy chuẩn kỹ thuật trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về tiếng ồn vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm tiếng ồn theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này.

Điều 18. Vi phạm các quy định về độ rung

1. Hành vi vi phạm các quy định về độ rung trong hoạt động xây dựng bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung dưới 5 dB;

b) Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 5 dB đến dưới 10 dB;

c) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 10 dB đến dưới 15 dB;

d) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 15 dB đến dưới 20 dB;

đ) Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 20 dB đến dưới 25 dB;

e) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 25 dB đến dưới 30 dB;

g) Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 30 dB đến dưới 35 dB;

h) Phạt tiền từ 120.000.000 đồng đến 140.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 35 dB đến dưới 40 dB;

i) Phạt tiền từ 140.000.000 đồng đến 160.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 40 dB trở lên.

2. Hành vi vi phạm các quy định về độ rung trong hoạt động sản xuất, thương mại và dịch vụ bị xử phạt như sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung dưới 5 dB;

b) Phạt tiền từ 5.000.000 đồng đến 30.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 5 dB đến dưới 10 dB;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 10 dB đến dưới 15 dB;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 15 dB đến dưới 20 dB;

đ) Phạt tiền từ 70.000.000 đồng đến 90.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 20 dB đến dưới 25 dB;

e) Phạt tiền từ 90.000.000 đồng đến 110.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 25 dB đến dưới 30 dB;

g) Phạt tiền từ 110.000.000 đồng đến 130.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 30 dB đến dưới 35 dB;

h) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 35 dB đến dưới 40 dB;

i) Phạt tiền từ 150.000.000 đồng đến 170.000.000 đồng đối với hành vi gây độ rung vượt quy chuẩn kỹ thuật về độ rung từ 40 dB trở lên.

3. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động gây độ rung của cơ sở từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại các Điểm c, d, đ và e Khoản 1 và các Điểm c, d, đ và e Khoản 2 Điều này;

b) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Điểm g, h và i Khoản 1 và các Điểm g, h và i Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc phải thực hiện biện pháp giảm thiểu độ rung đạt quy chuẩn kỹ thuật trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về độ rung vượt quy chuẩn kỹ thuật môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này.

Điều 19. Hành vi gây ô nhiễm đất, nước, không khí; gây ô nhiễm môi trường nghiêm trọng theo quyết định của cơ quan nhà nước có thẩm quyền

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi chôn vùi hoặc thải vào đất các chất gây ô nhiễm ở thể lỏng, bùn, chất thải vệ sinh hầm cầu không đúng quy định của pháp luật về bảo vệ môi trường.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xả, thải dầu mỡ, hóa chất độc hại, chất thải nguy hại, các nguồn gây dịch bệnh hoặc các yếu tố độc hại khác vào môi trường nước không đúng quy định của pháp luật về bảo vệ môi trường.

3. Phạt tăng thêm từ 20% đến 30% của mức tiền phạt đối với các hành vi vi phạm quy định tại các Điều 13, 14, 15 và 16; Khoản 3 và Khoản 4 Điều 20; Điểm a Khoản 8, Khoản 9 và Khoản 10 Điều 21; Khoản 8 và Khoản 9 Điều 22; Khoản 7 và Khoản 8 Điều 23; Khoản 3 và Khoản 4 Điều 24; các Khoản 3, 4, 5 và 6 Điều 29; Khoản 5 và Khoản 6 Điều 34 hoặc vi phạm trong phân khu phục hồi sinh thái, khu bảo vệ nghiêm ngặt của khu bảo tồn mà làm hàm lượng chất gây ô nhiễm trong đất, nước hoặc không khí vượt quy chuẩn kỹ thuật về môi trường đất, nước, không khí xung quanh đến dưới 03 lần đối với thông số môi trường nguy hại hoặc dưới 05 lần đối với thông số môi trường không nguy hại. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 1.000.000.000 đồng.

4. Phạt tăng thêm từ 30% đến 40% của mức tiền phạt đối với các hành vi vi phạm quy định tại các Điều 13, 14, 15 và 16; Khoản 3 và Khoản 4 Điều 20; Điểm a Khoản 8, Khoản 9 và Khoản 10 Điều 21; Khoản 8 và Khoản 9 Điều 22; Khoản 7 và Khoản 8 Điều 23; Khoản 3 và Khoản 4 Điều 24; các Khoản 3, 4, 5 và 6 Điều 29; Khoản 5 và Khoản 6 Điều 34 hoặc vi phạm trong phân khu phục hồi sinh thái, khu bảo vệ nghiêm ngặt của khu bảo tồn mà làm hàm lượng chất gây ô nhiễm trong đất, nước hoặc không khí vượt quy chuẩn kỹ thuật về môi trường đất, nước, không khí xung quanh từ 03 lần đến dưới 05 lần đối với thông số môi trường nguy hại hoặc từ 05 lần đến dưới 10 lần đối với thông số môi trường không nguy hại. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 1.000.000.000 đồng.

5. Phạt tăng thêm từ 40% đến 50% của mức tiền phạt đối với hành vi vi phạm quy định tại các Điều 13, 14, 15 và 16; Khoản 3 và Khoản 4 Điều 20; Điểm a Khoản 8, Khoản 9 và Khoản 10 Điều 21; Khoản 8 và Khoản 9 Điều 22; Khoản 7 và Khoản 8 Điều 23; Khoản 3 và Khoản 4 Điều 24; các Khoản 3, 4, 5 và 6 Điều 29; Khoản 5 và Khoản 6 Điều 34 hoặc vi phạm trong phân khu phục hồi sinh thái, khu bảo vệ nghiêm ngặt của khu bảo tồn mà làm hàm lượng chất gây ô nhiễm trong đất, nước hoặc không khí vượt quy chuẩn kỹ thuật về môi trường đất, nước, không khí xung quanh từ 05 lần trở lên đối với thông số môi trường nguy hại hoặc từ 10 lần trở lên đối với thông số môi trường không nguy hại. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 1.000.000.000 đồng.

6. Hành vi vi phạm các quy định về bảo vệ môi trường thuộc danh mục các cơ sở gây ô nhiễm môi trường nghiêm trọng bị xử phạt như sau:

a) Phạt tiền từ 100.000.000 đồng đến 130.000.000 đồng đối với hành vi thực hiện không đúng nội dung yêu cầu, tiến độ xử lý ô nhiễm môi trường;

b) Phạt tiền từ 130.000.000 đồng đến 150.000.000 đồng đối với hành vi không thực hiện biện pháp giảm thiểu ô nhiễm trong thời gian xử lý ô nhiễm triệt để; không tiến hành các biện pháp ngăn chặn, hạn chế nguồn gây ô nhiễm môi trường, hạn chế sự lan rộng, ảnh hưởng đến môi trường xung quanh.

7. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động của cơ sở từ 03 tháng đến 06 tháng đối với các trường hợp vi phạm quy định tại Khoản 3 Điều này;

b) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 09 tháng đối với các trường hợp vi phạm quy định tại Khoản 4 Điều này;

c) Đình chỉ hoạt động của cơ sở từ 09 tháng đến 12 tháng đối với các trường hợp vi phạm quy định tại Khoản 5 và Khoản 6 Điều này;

d) Tịch thu tang vật, phương tiện vi phạm hành chính đối với các trường hợp vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc phải khôi phục lại tình trạng môi trường ban đầu đã bị thay đổi, thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này.

Điều 20. Vi phạm các quy định về vệ sinh nơi công cộng; thu gom, vận chuyển, chôn lấp, thải rác thải sinh hoạt và chất thải rắn thông thường; vận chuyển nguyên liệu, vật liệu, hàng hóa gây ô nhiễm môi trường

1. Hành vi thu gom, thải rác thải sinh hoạt không đúng nơi quy định hoặc không đúng quy định về bảo vệ môi trường, bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi vứt, thải, bỏ đầu, mẫu và tàn thuốc lá không đúng nơi quy định tại khu chung cư, thương mại, dịch vụ hoặc nơi công cộng;

b) Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi vứt, thải, bỏ rác thải sinh hoạt không đúng nơi quy định tại khu chung cư, thương mại, dịch vụ hoặc nơi công cộng, trừ vi phạm quy định tại Điểm d Khoản này;

c) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với hành vi vệ sinh cá nhân (tiểu tiện, đại tiện) không đúng nơi quy định tại khu chung cư, thương mại, dịch vụ hoặc nơi công cộng;

d) Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với hành vi vứt, thải rác thải sinh hoạt trên vỉa hè, đường phố hoặc vào hệ thống thoát nước thải đô thị hoặc hệ thống thoát nước mặt trong khu vực đô thị;

đ) Phạt tiền từ 400.000 đồng đến 500.000 đồng đối với hành vi thu gom rác thải sinh hoạt không đúng quy định về bảo vệ môi trường.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người điều khiển phương tiện vận chuyển nguyên liệu, vật liệu, hàng hóa, chất thải không che chắn hoặc để rơi vãi ra môi trường trong khi tham gia giao thông.

3. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi không sử dụng thiết bị, phương tiện chuyên dụng trong quá trình vận chuyển nguyên liệu, vật liệu, hàng hóa, chất thải làm rò rỉ, phát tán ra môi trường.

4. Hành vi chuyển giao, cho, bán chất thải rắn thông thường cho đơn vị không có chức năng, năng lực xử lý chất thải rắn thông thường theo quy định; chôn lấp, đổ, thải chất thải rắn thông thường không đúng nơi quy định hoặc không đúng quy định về bảo vệ môi trường; tiếp nhận chất thải rắn thông thường nhưng không có biện pháp xử lý hoặc không chuyển giao chất thải rắn thông thường cho đơn vị có chức năng xử lý theo quy định bị xử phạt như sau:

a) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường dưới 1 m3 (hoặc tấn);

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 1 m3 (hoặc tấn) đến dưới 2 m3 (hoặc tấn);

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 2 m3 (hoặc tấn) đến dưới 3 m3 (hoặc tấn);

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 3 m3 (hoặc tấn) đến dưới 4 m3 (hoặc tấn);

đ) Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 4 m3 (hoặc tấn) đến dưới 5 m3 (hoặc tấn);

e) Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 5 m3 (hoặc tấn) đến dưới 10 m3 (hoặc tấn);

g) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 10 m3 (hoặc tấn) đến dưới 20 m3 (hoặc tấn);

h) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 20 m3 (hoặc tấn) đến dưới 30 m3 (hoặc tấn);

i) Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 30 m3 (hoặc tấn) đến dưới 40 m3 (hoặc tấn);

k) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 40 m3 (hoặc tấn) đến dưới 60 m3 (hoặc tấn);

l) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 60 m3 (hoặc tấn) đến dưới 80 m3 (hoặc tấn);

m) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 80 m3 (hoặc tấn) đến dưới 100 m3 (hoặc tấn);

n) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với trường hợp chuyển giao, cho, bán, tiếp nhận, chôn lấp, đổ, thải chất thải rắn thông thường từ 100 m3 (hoặc tấn) trở lên.

5. Phạt tăng thêm từ 40% đến 50% số tiền phạt so với mức phạt tiền tương ứng đối với hành vi vi phạm quy định tại Khoản 4 Điều này trong trường hợp gây ô nhiễm môi trường hoặc có chứa các thông số môi trường nguy hại vượt quy chuẩn kỹ thuật môi trường xung quanh. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 1.000.000.000 đồng.

6. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 4 Điều này trong trường hợp chất thải có chứa chất phóng xạ, gây nhiễm xạ môi trường.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép môi trường từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại các Khoản 4, 5 và 6 Điều này;

b) Tịch thu tang vật, phương tiện vi phạm hành chính đối với trường hợp vi phạm quy định tại các Khoản 4, 5 và 6 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng môi trường ban đầu đã bị thay đổi do hành vi vi phạm quy định tại các Khoản 4, 5 và 6 Điều này gây ra;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

c) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 21. Vi phạm các quy định về bảo vệ môi trường đối với chủ nguồn thải chất thải nguy hại

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo quản lý chất thải nguy hại định kỳ theo quy định hoặc không lập báo cáo đột xuất khác theo yêu cầu của cơ quan nhà nước có thẩm quyền; báo cáo không đúng thực tế với cơ quan nhà nước có thẩm quyền về tình hình quản lý chất thải nguy hại;

b) Không báo cáo đầy đủ thông tin về chất thải nguy hại phát sinh đột xuất (không thường xuyên hàng năm) theo quy định;

c) Không sao gửi sổ đăng ký chủ nguồn thải chất thải nguy hại cho Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp xã nơi có địa điểm cơ sở phát sinh chất thải nguy hại;

d) Kê khai không đúng, không đầy đủ chất thải nguy hại trong chứng từ chất thải nguy hại theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chuyển chứng từ chất thải nguy hại cho cơ quan có thẩm quyền theo quy định;

b) Không lưu trữ chứng từ chất thải nguy hại đã sử dụng; không lưu trữ báo cáo quản lý chất thải nguy hại và các hồ sơ, tài liệu khác có yêu cầu lưu trữ liên quan đến hoạt động quản lý chất thải nguy hại theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện kê khai và sử dụng chứng từ chất thải nguy hại theo quy định;

b) Không thông báo bằng văn bản và nộp lại sổ đăng ký chủ nguồn thải chất thải nguy hại cho cơ quan quản lý chủ nguồn thải khi chấm dứt hoạt động.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký chủ nguồn thải chất thải nguy hại hoặc không đăng ký cấp lại chủ nguồn thải chất thải nguy hại theo quy định;

b) Không kê khai, kê khai không đúng, không đầy đủ chất thải rắn thông thường khi đăng ký chủ nguồn thải chất thải nguy hại theo quy định;

c) Không đăng ký, báo cáo theo quy định với cơ quan nhà nước có thẩm quyền về việc lưu giữ tạm thời chất thải nguy hại quá 06 tháng kể từ ngày phát sinh chất thải nguy hại trong trường hợp chưa tìm được chủ vận chuyển, xử lý, tiêu hủy chất thải nguy hại phù hợp.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chuyển giao chất thải nguy hại cho đơn vị có Giấy phép quản lý chất thải nguy hại quá 12 tháng kể từ ngày phát sinh chất thải nguy hại để vận chuyển, xử lý, tiêu hủy theo quy định, trừ trường hợp chất thải nguy hại đó không có đơn vị chức năng xử lý tại Việt Nam, đồng thời được Sở Tài nguyên và Môi trường địa phương cho phép tiếp tục lưu giữ;

b) Không phân định, phân loại, xác định đúng số lượng, khối lượng chất thải nguy hại phải đăng ký và quản lý theo quy định;

c) Không đóng gói, bảo quản chất thải nguy hại theo chủng loại trong các bao bì chuyên dụng hoặc thiết bị lưu chứa tạm thời chất thải nguy hại đáp ứng yêu cầu kỹ thuật theo quy định;

d) Không bố trí hoặc bố trí khu vực lưu giữ tạm thời chất thải nguy hại không đáp ứng yêu cầu kỹ thuật theo quy định;

đ) Không thu gom triệt để chất thải nguy hại vào khu vực lưu giữ tạm thời theo quy định; để chất thải nguy hại ngoài trời mà chất thải nguy hại đó có thể tràn, đổ, phát tán ra ngoài môi trường.

6. Hành vi để lẫn chất thải nguy hại khác loại với nhau hoặc để lẫn chất thải nguy hại với chất thải khác bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp để chất thải nguy hại ở dạng sản phẩm thải bỏ đơn chiếc vào chất thải sinh hoạt, chất thải công nghiệp thông thường;

b) Phạt tiền từ 10.000.000 đồng đến 40.000.000 đồng đối với trường hợp để lẫn từ 02 đến dưới 05 chất thải nguy hại ở dạng sản phẩm thải bỏ đơn chiếc hoặc dưới 10% khối lượng chất thải nguy hại khác loại vào các thiết bị lưu chứa, bao bì chứa chất thải nguy hại khác hoặc để vào chất thải sinh hoạt, chất thải công nghiệp thông thường;

c) Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với trường hợp để lẫn từ 05 đến dưới 10 chất thải nguy hại ở dạng sản phẩm thải bỏ đơn chiếc hoặc từ 10% đến dưới 50% khối lượng chất thải nguy hại khác loại vào các thiết bị lưu chứa, bao bì chứa chất thải nguy hại khác hoặc để vào chất thải sinh hoạt, chất thải công nghiệp thông thường;

d) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với trường hợp để lẫn từ 10 chất thải nguy hại ở dạng sản phẩm thải bỏ đơn chiếc trở lên hoặc từ 50% khối lượng chất thải nguy hại khác loại trở lên vào các thiết bị lưu chứa, bao bì chứa chất thải nguy hại khác hoặc để vào chất thải sinh hoạt, chất thải công nghiệp thông thường.

7. Hành vi chuyển giao, cho, bán chất thải nguy hại cho tổ chức, cá nhân không có Giấy phép quản lý chất thải nguy hại bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 40.000.000 đồng đối với trường hợp chuyển giao, cho, bán dưới 120 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc dưới 600 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

b) Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 120 kg đến dưới 500 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 600 kg đến dưới 2.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

c) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 500 kg đến dưới 1.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 2.000 kg đến dưới 4.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

d) Phạt tiền từ 100.000.000 đồng đến 130.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 1.000 kg đến dưới 2.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 4.000 kg đến dưới 8.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

đ) Phạt tiền từ 130.000.000 đồng đến 160.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 2.000 kg đến dưới 3.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 8.000 kg đến dưới 12.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

e) Phạt tiền từ 160.000.000 đồng đến 190.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 3.000 kg đến dưới 4.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 12.000 kg đến dưới 16.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

g) Phạt tiền từ 190.000.000 đồng đến 220.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 4.000 kg đến dưới 5.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 16.000 kg đến dưới 20.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

h) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 5.000 kg trở lên chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 20.000 kg trở lên đối với chất thải nguy hại có chứa các thành phần nguy hại khác.

8. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm rò rỉ, tràn đổ chất thải nguy hại hoặc để xảy ra sự cố tràn đổ chất thải nguy hại ra môi trường đất, nước ngầm, nước mặt;

b) Tự xử lý chất thải nguy hại khi không có công trình xử lý phù hợp và không được cơ quan có thẩm quyền cho phép;

c) Xuất khẩu chất thải nguy hại khi chưa có văn bản chấp thuận hoặc không đúng nội dung văn bản chấp thuận của cơ quan nhà nước có thẩm quyền.

9. Hành vi chôn lấp, đổ, thải chất thải nguy hại không đúng quy định về bảo vệ môi trường bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp chôn lấp, đổ, thải dưới 120 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc dưới 600 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

b) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 120 kg đến dưới 500 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 600 kg đến dưới 2.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

c) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 500 kg đến dưới 1.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 2.000 kg đến dưới 4.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

d) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 1.000 kg đến dưới 2.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 4.000 kg đến dưới 8.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

đ) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 2.000 kg đến dưới 3.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 8.000 kg đến dưới 12.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

e) Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 3.000 kg đến dưới 4.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 12.000 kg đến dưới 16.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

g) Phạt tiền từ 600.000.000 đồng đến 700.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 4.000 kg đến dưới 5.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 16.000 kg đến dưới 20.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

h) Phạt tiền từ 700.000.000 đồng đến 800.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 5.000 kg trở lên chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 20.000 kg trở lên đối với chất thải nguy hại có chứa các thành phần nguy hại khác.

10. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với các hành vi chuyển giao, cho, bán không đúng quy định, chôn lấp, đổ, thải chất thải nguy hại thuộc Danh mục các chất ô nhiễm hữu cơ khó phân hủy (POP) theo quy định tại Công ước Stockholm về các chất ô nhiễm hữu cơ khó phân hủy gây ô nhiễm môi trường hoặc chôn lấp, đổ, thải chất thải phóng xạ gây nhiễm xạ môi trường.

11. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại Khoản 9 và Khoản 10 Điều này;

b) Tịch thu tang vật, phương tiện vi phạm hành chính đối với trường hợp vi phạm quy định tại Khoản 9 và Khoản 10 Điều này.

12. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ công trình tự xử lý chất thải nguy hại trái phép đối với trường hợp vi phạm quy định tại Điểm b Khoản 8 Điều này;

b) Buộc khôi phục lại tình trạng môi trường ban đầu đã bị thay đổi do hành vi vi phạm quy định tại Điểm a Khoản 8, Khoản 9 và Khoản 10 Điều này gây ra;

c) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

d) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 22. Vi phạm các quy định về bảo vệ môi trường liên quan đến hoạt động vận chuyển chất thải nguy hại

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy trình vận hành an toàn các phương tiện, thiết bị chuyên dụng trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

b) Không thực hiện đúng kế hoạch kiểm soát ô nhiễm và bảo vệ môi trường trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

c) Không thực hiện đúng kế hoạch về an toàn lao động và bảo vệ sức khỏe trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

d) Không thực hiện đúng kế hoạch phòng ngừa và ứng phó sự cố trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

đ) Không thực hiện đúng kế hoạch đào tạo, tập huấn định kỳ hàng năm trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

e) Không báo cáo với các cơ quan có thẩm quyền để kiểm tra, xử lý trong trường hợp phát hiện chủ tái sử dụng chất thải nguy hại không thực hiện đúng các trách nhiệm theo quy định;

g) Không báo cáo với cơ quan cấp phép các thay đổi về cơ sở vật chất, kỹ thuật, nhân sự chủ chốt hoặc các chương trình, kế hoạch trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại so với khi được cấp phép;

h) Không thực hiện kê khai và sử dụng chứng từ chất thải nguy hại theo quy định;

i) Không chuyển chứng từ chất thải nguy hại cho cơ quan có thẩm quyền theo quy định;

k) Không sao gửi Giấy phép quản lý chất thải nguy hại (cấp lần đầu, cấp gia hạn, cấp điều chỉnh) cho Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp xã nơi có địa điểm cơ sở vận chuyển/đại lý vận chuyển theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản để cơ quan cấp phép thu hồi Giấy phép quản lý chất thải nguy hại khi chấm dứt hoạt động;

b) Không thông báo cho cơ quan cấp phép để thu hồi Giấy phép quản lý chất thải nguy hại cũ trong trường hợp chuyển đổi giấy phép mà có sự thay đổi cơ quan cấp phép liên quan đến thay đổi địa bàn hoạt động theo quy định;

c) Không lưu trữ chứng từ chất thải nguy hại đã sử dụng, báo cáo quản lý chất thải nguy hại và các hồ sơ, tài liệu khác có yêu cầu lưu trữ liên quan đến hoạt động quản lý chất thải nguy hại theo quy định;

d) Không lập báo cáo quản lý chất thải nguy hại định kỳ theo quy định hoặc không lập báo cáo đột xuất khác theo yêu cầu của cơ quan nhà nước có thẩm quyền; báo cáo không đúng thực tế với cơ quan nhà nước có thẩm quyền về hoạt động quản lý chất thải nguy hại;

đ) Không lập và gửi hồ sơ vận chuyển xuyên biên giới cho chủ nguồn thải chất thải nguy hại, cơ quan nhà nước có thẩm quyền theo quy định;

e) Không lập sổ, nhật ký theo dõi chất thải nguy hại theo quy định; không lập hồ sơ theo dõi hành trình phương tiện vận chuyển bằng GPS theo quy định;

g) Không thông báo bằng văn bản cho chủ nguồn thải chất thải nguy hại trong trường hợp có lý do phải lưu giữ tạm thời chất thải nguy hại mà chưa chuyển đi xử lý sau 03 tháng nhưng không được quá 06 tháng kể từ ngày thực hiện chuyển giao ghi trên chứng từ chất thải nguy hại;

h) Không thực hiện đúng kế hoạch xử lý ô nhiễm và bảo vệ môi trường khi chấm dứt hoạt động.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không trang bị hệ thống định vị vệ tinh (GPS) đối với phương tiện vận chuyển chất thải nguy hại theo quy định;

b) Vận chuyển chất thải nguy hại không theo tuyến đường, quãng đường, thời gian theo quy định của cơ quan có thẩm quyền;

c) Phương tiện, thiết bị chuyên dụng thu gom, vận chuyển, đóng gói, bảo quản và lưu giữ tạm thời chất thải nguy hại không đáp ứng yêu cầu kỹ thuật theo quy định;

d) Để lẫn chất thải nguy hại khác loại có khả năng phản ứng, tương tác với nhau trong quá trình vận chuyển hoặc trong quá trình lưu giữ tạm thời chất thải nguy hại;

đ) Không ký hợp đồng với chủ nguồn thải chất thải nguy hại trước khi thu gom, vận chuyển chất thải nguy hại theo quy định;

e) Không ký hợp đồng ba bên với chủ nguồn thải chất thải nguy hại, chủ hành nghề quản lý chất thải nguy hại hoặc chủ xử lý chất thải nguy hại được cấp phép về việc chuyển giao chất thải nguy hại hoặc ký hợp đồng với chủ nguồn thải mà không có sự chứng kiến, xác nhận của chủ hành nghề quản lý chất thải nguy hại hoặc chủ xử lý chất thải nguy hại trên hợp đồng theo quy định;

g) Không có đề nghị bằng văn bản kèm theo hợp đồng để cơ quan cấp phép xem xét, chấp thuận bằng văn bản trước khi thực hiện việc chuyển giao chất thải nguy hại cho đơn vị xử lý chất thải nguy hại khác;

h) Không có đủ số lượng phương tiện vận chuyển chất thải nguy hại chính chủ theo quy định.

4. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu gom, vận chuyển chất thải nguy hại ngoài địa bàn quy định trong Giấy phép quản lý chất thải nguy hại;

b) Không thực hiện đúng một trong các nội dung quy định trong Giấy phép quản lý chất thải nguy hại trừ trường hợp vi phạm quy định tại Điểm a Khoản 4, Khoản 5 và Khoản 6 Điều này.

5. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi sau đây:

a) Thu gom, vận chuyển chất thải nguy hại nằm ngoài danh mục chất thải nguy hại quy định trong Giấy phép quản lý chất thải nguy hại;

b) Thu gom, vận chuyển chất thải nguy hại vượt quá khối lượng quy định trong Giấy phép quản lý chất thải nguy hại;

c) Sử dụng phương tiện vận chuyển chất thải nguy hại không được đăng ký lưu hành, không có trong Giấy phép quản lý chất thải nguy hại.

6. Hành vi chuyển giao, cho, bán chất thải nguy hại cho tổ chức, cá nhân không có đủ điều kiện về quản lý, xử lý, tiêu hủy chất thải nguy hại hoặc không có Giấy phép quản lý chất thải nguy hại bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 40.000.000 đồng đối với trường hợp chuyển giao, cho, bán dưới 120 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc dưới 600 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

b) Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 120 kg đến dưới 500 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 600 kg đến dưới 2.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

c) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 500 kg đến dưới 1.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 2.000 kg đến dưới 4.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

d) Phạt tiền từ 100.000.000 đồng đến 130.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 1.000 kg đến dưới 2.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 4.000 kg đến dưới 8.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

đ) Phạt tiền từ 130.000.000 đồng đến 160.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 2.000 kg đến dưới 3.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 8.000 kg đến dưới 12.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

e) Phạt tiền từ 160.000.000 đồng đến 190.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 3.000 kg đến dưới 4.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 12.000 kg đến dưới 16.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

g) Phạt tiền từ 190.000.000 đồng đến 220.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 4.000 kg đến dưới 5.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 16.000 kg đến dưới 20.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

h) Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với trường hợp chuyển giao, cho, bán từ 5.000 kg trở lên chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 20.000 kg trở lên đối với chất thải nguy hại có chứa các thành phần nguy hại khác.

7. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi vận chuyển chất thải nguy hại khi không có Giấy phép quản lý chất thải nguy hại, trừ chất thải nguy hại phát sinh từ quá trình sinh hoạt hoặc cơ sở kinh doanh, dịch vụ (không bao gồm sản xuất) quy mô hộ gia đình, cá nhân được quản lý, xử lý theo quy định về thu hồi, xử lý sản phẩm hết hạn sử dụng hoặc thải bỏ.

8. Hành vi chôn lấp, đổ, thải chất thải nguy hại không đúng quy định về bảo vệ môi trường bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp chôn lấp, đổ, thải dưới 120 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc dưới 600 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

b) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 120 kg đến dưới 500 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 600 kg đến dưới 2.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

c) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 500 kg đến dưới 1.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 2.000 kg đến dưới 4.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

d) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 1.000 kg đến dưới 2.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 4.000 kg đến dưới 8.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

đ) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 2.000 kg đến dưới 3.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 8.000 kg đến dưới 12.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

e) Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 3.000 kg đến dưới 4.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 12.000 kg đến dưới 16.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

g) Phạt tiền từ 600.000.000 đồng đến 700.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 4.000 kg đến dưới 5.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 16.000 kg đến dưới 20.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

h) Phạt tiền từ 700.000.000 đồng đến 800.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 5.000 kg trở lên chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 20.000 kg trở lên đối với chất thải nguy hại có chứa các thành phần nguy hại khác.

9. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với các hành vi chuyển giao, cho, bán không đúng quy định, chôn lấp, đổ, thải chất thải nguy hại thuộc Danh mục các chất ô nhiễm hữu cơ khó phân hủy (POP) theo quy định tại Công ước Stockholm về các chất ô nhiễm hữu cơ khó phân hủy gây ô nhiễm môi trường hoặc chôn lấp, đổ, thải chất thải phóng xạ gây nhiễm xạ môi trường.

10. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép hành nghề vận chuyển chất thải nguy hại từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều này;

b) Đình chỉ hoạt động thu gom, vận chuyển chất thải nguy hại của đại lý vận chuyển chất thải nguy hại từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều này;

c) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Khoản 7, 8 và 9 Điều này;

d) Tịch thu tang vật, phương tiện vi phạm hành chính đối với các trường hợp vi phạm quy định tại Khoản 8 và Khoản 9 Điều này.

11. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng môi trường ban đầu đã bị thay đổi do hành vi vi phạm quy định tại Khoản 8 và Khoản 9 Điều này gây ra;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

c) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 23. Vi phạm các quy định về bảo vệ môi trường liên quan đến hoạt động xử lý chất thải nguy hại

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy trình vận hành an toàn các phương tiện, thiết bị chuyên dụng trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

b) Không thực hiện đúng kế hoạch kiểm soát ô nhiễm và bảo vệ môi trường trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

c) Không thực hiện đúng kế hoạch về an toàn lao động và bảo vệ sức khỏe trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

d) Không thực hiện đúng kế hoạch phòng ngừa và ứng phó sự cố trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

đ) Không thực hiện đúng kế hoạch đào tạo, tập huấn định kỳ hàng năm trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

e) Không thực hiện chương trình giám sát vận hành xử lý và đánh giá hiệu quả xử lý chất thải nguy hại trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại;

g) Không sao gửi Giấy phép quản lý chất thải nguy hại (cấp lần đầu, cấp gia hạn, cấp điều chỉnh) cho Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp xã nơi có địa điểm cơ sở xử lý chất thải nguy hại theo quy định;

h) Không thực hiện kê khai và sử dụng chứng từ chất thải nguy hại theo quy định;

i) Không chuyển chứng từ chất thải nguy hại cho cơ quan có thẩm quyền theo quy định;

k) Không lưu trữ chứng từ chất thải nguy hại đã sử dụng, báo cáo quản lý chất thải nguy hại và các hồ sơ, tài liệu khác có yêu cầu lưu trữ liên quan đến hoạt động quản lý chất thải nguy hại theo quy định;

l) Không báo cáo với cơ quan cấp phép các thay đổi về cơ sở vật chất, kỹ thuật, nhân sự chủ chốt hoặc các chương trình, kế hoạch trong bộ hồ sơ đăng ký kèm theo Giấy phép quản lý chất thải nguy hại so với khi được cấp phép.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản để cơ quan cấp phép thu hồi Giấy phép quản lý chất thải nguy hại khi chấm dứt hoạt động;

b) Không thông báo cho cơ quan cấp phép để thu hồi Giấy phép quản lý chất thải nguy hại cũ trong trường hợp chuyển đổi giấy phép mà có sự thay đổi cơ quan cấp phép liên quan đến thay đổi địa bàn hoạt động theo quy định;

c) Không lập báo cáo quản lý chất thải nguy hại định kỳ theo quy định hoặc không lập báo cáo đột xuất khác theo yêu cầu của cơ quan nhà nước có thẩm quyền; báo cáo không đúng thực tế với cơ quan nhà nước có thẩm quyền về hoạt động quản lý chất thải nguy hại;

d) Không lập sổ, nhật ký theo dõi chất thải nguy hại, sản phẩm tái chế hoặc thu hồi từ chất thải nguy hại theo quy định;

đ) Không có báo cáo bằng văn bản cho cơ quan cấp phép về việc thay đổi nội dung, gia hạn hoặc chấm dứt hợp đồng với đơn vị vận chuyển khác trong thời hạn quy định kể từ ngày thực hiện việc thay đổi, gia hạn hoặc chấm dứt;

e) Không thông báo bằng văn bản cho chủ nguồn thải chất thải nguy hại trong trường hợp có lý do phải lưu giữ tạm thời chất thải nguy hại mà chưa đưa vào xử lý sau 03 tháng nhưng không được quá 06 tháng kể từ ngày thực hiện chuyển giao ghi trên chứng từ chất thải nguy hại;

g) Không thực hiện đúng kế hoạch xử lý ô nhiễm và bảo vệ môi trường khi chấm dứt hoạt động.

3. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng các quy định theo nội dung hợp đồng xử lý chất thải nguy hại;

b) Không lưu giữ chất thải nguy hại trước và sau khi xử lý trong thiết bị chuyên dụng phù hợp với loại hình chất thải nguy hại;

c) Thiết bị chuyên dụng phục vụ lưu giữ chất thải nguy hại, khu vực lưu giữ tạm thời chất thải nguy hại hoặc thiết bị xử lý chất thải nguy hại không đáp ứng yêu cầu kỹ thuật theo quy định.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp nhận xử lý chất thải nguy hại do cá nhân, tổ chức không có Giấy phép quản lý chất thải nguy hại vận chuyển đến mà không có báo cáo với cơ quan quản lý có thẩm quyền, trừ chất thải nguy hại phát sinh từ quá trình sinh hoạt hoặc cơ sở kinh doanh, dịch vụ (không bao gồm sản xuất) quy mô hộ gia đình, cá nhân được quản lý, xử lý theo quy định về thu hồi, xử lý sản phẩm hết hạn sử dụng hoặc thải bỏ;

b) Vi phạm về việc ký hợp đồng, tiếp nhận chất thải nguy hại trong trường hợp số lượng đơn vị vận chuyển chất thải nguy hại vượt quá hạn mức quy định;

c) Không có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền trước khi tiếp nhận chất thải nguy hại từ các đơn vị vận chuyển khác;

d) Không thực hiện đúng các quy định trong Giấy phép quản lý chất thải nguy hại, trừ trường hợp quy định tại các Điểm b, c, d và đ Khoản 5 Điều này.

5. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng phương tiện, thiết bị chuyên dụng xử lý chất thải nguy hại không có trong Giấy phép quản lý chất thải nguy hại;

b) Xử lý chất thải nguy hại ngoài danh mục chất thải nguy hại quy định trong Giấy phép quản lý chất thải nguy hại;

c) Xử lý chất thải nguy hại được thu gom ngoài địa bàn quy định trong Giấy phép quản lý chất thải nguy hại;

d) Xử lý chất thải nguy hại vượt quá khối lượng quy định trong Giấy phép quản lý chất thải nguy hại;

đ) Chuyển giao, cho, bán chất thải nguy hại được tiếp nhận từ các đơn vị vận chuyển cho tổ chức, cá nhân khác để xử lý khi không có sự chấp thuận của cơ quan cấp phép.

6. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi xử lý chất thải nguy hại khi không có Giấy phép quản lý chất thải nguy hại.

7. Hành vi chôn lấp, đổ, thải chất thải nguy hại không đúng quy định về bảo vệ môi trường bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp chôn lấp, đổ, thải dưới 120 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc dưới 600 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

b) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 120 kg đến dưới 500 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 600 kg đến dưới 2.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

c) Phạt tiền từ 200.000.000 đồng đến 300 000.000 đồng, đối với trường hợp chôn lấp, đổ, thải từ 500 kg đến dưới 1.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 2.000 kg đến dưới 4.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

d) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 1.000 kg đến dưới 2.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 4.000 kg đến dưới 8.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

đ) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 2.000 kg đến dưới 3.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 8.000 kg đến dưới 12.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

e) Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 3.000 kg đến dưới 4.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 12.000 kg đến dưới 16.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

g) Phạt tiền từ 600.000.000 đồng đến 700.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 4.000 kg đến dưới 5.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 16.000 kg đến dưới 20.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

h) Phạt tiền từ 700.000.000 đồng đến 800.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 5.000 kg trở lên chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 20.000 kg trở lên đối với chất thải nguy hại có chứa các thành phần nguy hại khác.

8. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với các hành vi chôn lấp, đổ, thải chất thải nguy hại thuộc Danh mục các chất ô nhiễm hữu cơ khó phân hủy (POP) theo quy định tại Công ước Stockholm về các chất ô nhiễm hữu cơ khó phân hủy ra môi trường không đúng quy định hoặc chôn lấp, đổ, thải chất thải phóng xạ gây nhiễm xạ môi trường.

9. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép quản lý chất thải nguy hại từ 01 tháng đến 03 tháng đối với trường hợp vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

b) Tước quyền sử dụng Giấy phép quản lý chất thải nguy hại từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại Khoản 5 Điều này;

c) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại Khoản 6 và Khoản 7 Điều này;

d) Đình chỉ hoạt động của cơ sở từ 12 tháng đến 24 tháng đối với trường hợp vi phạm quy định tại Khoản 8 Điều này;

đ) Tịch thu tang vật, phương tiện vi phạm hành chính đối với trường hợp vi phạm quy định tại Khoản 7 và Khoản 8 Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng môi trường ban đầu đã bị thay đổi do hành vi vi phạm quy định tại Khoản 7 và Khoản 8 Điều này gây ra;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

c) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 24. Vi phạm các quy định về bảo vệ môi trường đối với chủ tái sử dụng chất thải nguy hại

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện kê khai và sử dụng chứng từ chất thải nguy hại theo quy định;

b) Không phối hợp, cung cấp thông tin để chủ hành nghề quản lý chất thải nguy hại báo cáo về phương án, tình trạng tái sử dụng trực tiếp chất thải nguy hại trong báo cáo quản lý chất thải nguy hại định kỳ;

c) Không có báo cáo bằng văn bản cho cơ quan quản lý nhà nước về bảo vệ môi trường tại địa phương về tình hình tái sử dụng trực tiếp chất thải nguy hại theo quy định;

d) Không có văn bản giải trình gửi Chi cục Bảo vệ môi trường hoặc Sở Tài nguyên và Môi trường tại địa phương chưa thành lập Chi cục Bảo vệ môi trường trong trường hợp tổng khối lượng chất thải nguy hại tái sử dụng trực tiếp lớn hơn hoặc bằng 120 kg và triển khai khi chưa có ý kiến chấp thuận của cơ quan này trong thời hạn quy định.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp nhận chất thải nguy hại để tái sử dụng trực tiếp không phải từ các chủ hành nghề quản lý chất thải nguy hại có Giấy phép quản lý chất thải nguy hại phù hợp;

b) Tái sử dụng trực tiếp chất thải nguy hại không theo đúng mục đích ban đầu của phương tiện, thiết bị, sản phẩm, vật liệu, hóa chất là nguồn gốc phát sinh chất thải nguy hại này hoặc sử dụng cho mục đích khác hoặc chuyển giao lại cho một tổ chức, cá nhân khác mà không được phép tái sử dụng trực tiếp.

3. Hành vi chôn lấp, đổ, thải chất thải nguy hại không đúng quy định về bảo vệ môi trường bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp chôn lấp, đổ, thải dưới 120 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc dưới 600 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

b) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 120 kg đến dưới 500 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 600 kg đến dưới 2.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

c) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 500 kg đến dưới 1.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 2.000 kg đến dưới 4.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

d) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 1.000 kg đến dưới 2.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 4.000 kg đến dưới 8.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

đ) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 2.000 kg đến dưới 3.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 8.000 kg đến dưới 12.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

e) Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 3.000 kg đến dưới 4.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 12.000 kg đến dưới 16.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

g) Phạt tiền từ 600.000.000 đồng đến 700.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 4.000 kg đến dưới 5.000 kg chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 16.000 kg đến dưới 20.000 kg đối với chất thải nguy hại có chứa các thành phần nguy hại khác;

h) Phạt tiền từ 700.000.000 đồng đến 800.000.000 đồng đối với trường hợp chôn lấp, đổ, thải từ 5.000 kg trở lên chất thải nguy hại có chứa các thành phần nguy hại đặc biệt vượt ngưỡng chất thải nguy hại hoặc từ 20.000 kg trở lên đối với chất thải nguy hại có chứa các thành phần nguy hại khác.

4. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với các hành vi chôn lấp, đổ, thải chất thải nguy hại thuộc Danh mục các chất ô nhiễm hữu cơ khó phân hủy (POP) theo quy định tại Công ước Stockholm về các chất ô nhiễm hữu cơ khó phân hủy ra môi trường không đúng quy định hoặc chôn lấp, đổ, thải chất thải phóng xạ gây nhiễm xạ môi trường.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động tái sử dụng chất thải nguy hại từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại Khoản 2 Điều này;

b) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính đối với trường hợp vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng môi trường ban đầu đã bị thay đổi do hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này gây ra;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

c) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 25. Vi phạm các quy định về bảo vệ môi trường trong hoạt động nhập khẩu máy móc, thiết bị, phương tiện giao thông vận tải, nguyên liệu, nhiên liệu, vật liệu không đúng quy định về bảo vệ môi trường

1. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi nhập khẩu máy móc, thiết bị, phương tiện vận tải, nguyên liệu, nhiên liệu, vật liệu không đạt quy chuẩn kỹ thuật môi trường.

2. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi vận chuyển, quá cảnh hàng hóa, thiết bị, phương tiện có khả năng gây ô nhiễm, suy thoái, sự cố môi trường qua lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam mà chưa được phép của cơ quan quản lý nhà nước về bảo vệ môi trường.

3. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu máy móc, thiết bị, phương tiện nhiễm chất phóng xạ, vi trùng gây bệnh, chất độc khác chưa được tẩy rửa hoặc không có khả năng làm sạch;

b) Nhập khẩu nguyên liệu, nhiên liệu, vật liệu, hóa chất, hàng hóa trong Danh mục nhà nước cấm nhập khẩu;

c) Nhập khẩu máy móc, thiết bị, phương tiện giao thông vận tải đã qua sử dụng để phá dỡ không đúng quy định của pháp luật về bảo vệ môi trường;

d) Nhập khẩu hợp chất làm suy giảm tầng ô zôn theo Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với các vi phạm quy định tại Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hoặc tiêu hủy máy móc, thiết bị, phương tiện vận tải, nguyên liệu, nhiên liệu, vật liệu. Tịch thu sản phẩm có giá trị sau khi tiêu hủy và xử lý theo quy định của pháp luật;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

c) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 26. Vi phạm các quy định về bảo vệ môi trường trong nhập khẩu phế liệu

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với một trong các vi phạm hành chính sau đây:

a) Không có báo cáo tình hình nhập khẩu, sử dụng phế liệu nhập khẩu theo quy định;

b) Không thông báo bằng văn bản cho Sở Tài nguyên và Môi trường nơi đặt cơ sở sản xuất hoặc kho, bãi chứa phế liệu nhập khẩu về chủng loại, số lượng, trọng lượng, xuất xứ phế liệu, cửa khẩu nhập, tuyến vận chuyển, kho, bãi tập kết phế liệu và nơi đưa phế liệu vào sản xuất trước khi bốc dỡ theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi nhập khẩu phế liệu thuộc một trong các trường hợp sau đây:

a) Không có Giấy chứng nhận đủ điều kiện nhập khẩu phế liệu theo quy định;

b) Không có đủ điều kiện về năng lực, kho bãi, phương án xử lý phế liệu nhập khẩu đáp ứng yêu cầu bảo vệ môi trường theo quy định;

c) Không có hợp đồng nhập khẩu ủy thác phế liệu theo quy định;

d) Tập kết phế liệu nhập khẩu không đúng địa điểm kho bãi đã đăng ký;

đ) Chuyển giao, cho, bán phế liệu nhập khẩu cho tổ chức, cá nhân khác không đúng quy định.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi sau đây:

a) Nhập khẩu phế liệu không được phân loại, làm sạch theo quy định hoặc có lẫn vi trùng gây bệnh;

b) Không xử lý theo quy định hoặc không đạt quy chuẩn kỹ thuật môi trường đối với tạp chất đi cùng phế liệu nhập khẩu hoặc cho, bán tạp chất đó.

4. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi nhập khẩu phế liệu có chứa tạp chất vượt quá tỷ lệ cho phép theo quy chuẩn kỹ thuật quốc gia về môi trường đối với phế liệu nhập khẩu.

5. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với hành vi vi phạm quy định về tạm nhập, chuyển khẩu phế liệu trong các trường hợp sau:

a) Tháo, mở, sử dụng và làm phát tán phế liệu trong quá trình vận chuyển, lưu giữ trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

b) Làm thay đổi tính chất, khối lượng của phế liệu;

c) Không tái xuất, chuyển khẩu toàn bộ phế liệu đã được đưa vào lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

6. Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng đối với hành vi nhập khẩu phế liệu có chứa các tạp chất là chất thải nguy hại.

7. Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng đối với hành vi nhập khẩu, quá cảnh phế liệu có chất phóng xạ; nhập khẩu phế liệu không thuộc Danh mục phế liệu được phép nhập khẩu.

8. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nhập khẩu phế liệu từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại các Điểm b, c, d và đ Khoản 2, các Khoản 4, 5, 6 và 7 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hoặc tiêu hủy đối với trường hợp vi phạm quy định tại Điểm a Khoản 3, các Khoản 4, 5, 6 và 7 Điều này. Tịch thu sản phẩm có giá trị sau khi tiêu hủy và xử lý theo quy định của pháp luật;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về nhập phế liệu vi phạm quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

c) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với vi phạm quy định tại các Khoản 3, 4, 5, 6 và 7 Điều này gây ra.

Điều 27. Vi phạm các quy định về bảo vệ môi trường trong nhập khẩu, sản xuất chế phẩm sinh học trong xử lý chất thải

1. Đối với vi phạm các quy định về lưu hành chế phẩm sinh học không đúng với nội dung của Giấy chứng nhận lưu hành chế phẩm sinh học trong xử lý chất thải tại Việt Nam bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với trường hợp vi phạm về hình thức, nội dung bao bì, nhãn mác chế phẩm đã đăng ký;

b) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với trường hợp vi phạm về thành phần của chế phẩm sinh học;

c) Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với trường hợp thay đổi về xuất xứ chủng gốc vi sinh vật đối với chế phẩm vi sinh vật;

d) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với trường hợp vi phạm về đặc tính, hiệu quả của chế phẩm sinh học đã đăng ký;

đ) Phạt tiền từ 100.000.000 đồng đến 120.000.000 đồng đối với trường hợp vi phạm về quyền sở hữu công nghiệp đối với chế phẩm sinh học đã đăng ký.

2. Phạt tiền từ 120.000.000 đồng đến 150.000.000 đồng đối với hành vi lưu hành chế phẩm sinh học trong xử lý chất thải tại Việt Nam chưa được cấp Giấy chứng nhận lưu hành chế phẩm sinh học trong xử lý chất thải tại Việt Nam hoặc Giấy chứng nhận đăng ký đã hết hiệu lực.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi nhập khẩu chế phẩm sinh học trong xử lý chất thải chưa được cấp Giấy chứng nhận lưu hành chế phẩm sinh học trong xử lý chất thải tại Việt Nam.

4. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi sản xuất chế phẩm sinh học trong xử lý chất thải nhằm mục đích thương mại (trừ nghiên cứu, thử nghiệm) khi chưa được cơ quan có thẩm quyền cấp Giấy chứng nhận lưu hành chế phẩm sinh học trong xử lý chất thải tại Việt Nam.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận lưu hành chế phẩm sinh học trong xử lý chất thải tại Việt Nam từ 03 tháng đến 06 tháng đối với trường hợp vi phạm tại Khoản 1 Điều này;

b) Đình chỉ hoạt động của cơ sở đối với trường hợp vi phạm quy định tại các Khoản 2, 3 và 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hoặc tiêu hủy hàng hóa, chế phẩm sinh học nhập khẩu, đưa vào trong nước không đúng quy định về bảo vệ môi trường đối với vi phạm quy định tại Khoản 3 Điều này;

b) Buộc thu hồi và tiêu hủy chế phẩm sinh học đã sản xuất, lưu hành hoặc sử dụng trái phép đối với các vi phạm quy định tại Khoản 2 và Khoản 4 Điều này.

Điều 28. Vi phạm các quy định về túi ni lon thân thiện môi trường

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không in hoặc in không đúng nhãn hiệu và mã số lên sản phẩm theo cam kết trong hồ sơ đăng ký công nhận túi ni lon thân thiện với môi trường;

b) Sử dụng in màu trên 01 sản phẩm vượt quá tỷ lệ diện tích in cho phép trong Giấy chứng nhận túi ni lon thân thiện với môi trường.

2. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng các loại phụ gia, hóa chất để sản xuất sản phẩm túi ni lon thân thiện với môi trường không đúng theo khai báo trong hồ sơ đăng ký mà chưa được sự đồng ý của cơ quan cấp Giấy chứng nhận túi ni lon thân thiện với môi trường.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện kế hoạch thu hồi, tái chế sản phẩm sau sử dụng đúng theo hồ sơ đăng ký cấp Giấy chứng nhận túi ni lon thân thiện với môi trường;

b) Không thực hiện đúng cam kết nộp phiếu kết quả thử nghiệm khả năng phân hủy sinh học của sản phẩm đã được cấp Giấy chứng nhận túi ni lon thân thiện với môi trường cho cơ quan nhà nước có thẩm quyền theo quy định;

c) Sản phẩm không đáp ứng một trong các tiêu chí về túi ni lon thân thiện với môi trường theo quy định.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi không có Giấy chứng nhận túi ni lon thân thiện với môi trường hoặc Giấy chứng nhận túi ni lon thân thiện với môi trường đã hết hiệu lực nhưng vẫn sản xuất sản phẩm túi ni lon thân thiện với môi trường.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận túi ni lon thân thiện với môi trường từ 03 tháng đến 06 tháng đối với trường hợp vi phạm tại Khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận túi ni lon thân thiện với môi trường từ 06 tháng đến 09 tháng đối với trường hợp vi phạm tại Khoản 3 Điều này;

c) Đình chỉ hoạt động của cơ sở từ 09 tháng đến 12 tháng đối với trường hợp vi phạm các quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, sản phẩm thân thiện môi trường đối với vi phạm quy định tại các Khoản 1, 2 và 3 Điều này;

b) Buộc thu hồi và xử lý sản phẩm túi ni lon không đảm bảo chất lượng đối với các vi phạm quy định tại Điểm c Khoản 3 và Khoản 4 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính đối với các vi phạm quy định tại Điều này.

Điều 29. Vi phạm các quy định về bảo vệ môi trường biển

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với chủ phương tiện vận tải, kho lưu giữ hàng hóa trên biển có nguy cơ gây ra sự cố môi trường mà không thông báo cho các lực lượng cứu nạn, cứu hộ quốc gia, lực lượng Cảnh sát biển, tổ chức, cá nhân liên quan khác theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với tổ chức, cá nhân hoạt động khai thác khoáng sản, chủ phương tiện vận chuyển xăng, dầu, hóa chất, chất phóng xạ và các chất độc hại khác trên biển không có kế hoạch, nhân lực, trang thiết bị bảo đảm phòng ngừa và ứng phó sự cố môi trường.

3. Phạt tiền từ 80.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động khai thác nguồn lợi, tài nguyên biển và hoạt động khác liên quan đến khai thác, sử dụng tài nguyên biển thực hiện không đúng theo quy hoạch sử dụng tài nguyên thiên nhiên đã được phê duyệt;

b) Hoạt động trong khu bảo tồn thiên nhiên, khu rừng ngập mặn, di sản tự nhiên biển không tuân theo quy chế của ban quản lý, quy định của pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan;

c) Không xử lý đạt quy chuẩn kỹ thuật môi trường đối với chất thải và các yếu tố gây ô nhiễm khác từ hoạt động sản xuất, kinh doanh, dịch vụ, xây dựng, giao thông, vận tải, khai thác trên biển;

d) Để, lưu giữ phương tiện vận tải, kho tàng, các công trình khai thác dầu khí trên biển quá thời gian phải xử lý;

đ) Không thu gom, lưu giữ và xử lý chất thải nguy hại theo quy định đối với hoạt động thăm dò, khai thác tài nguyên biển, phá dỡ phương tiện vận tải trên biển.

4. Phạt tiền từ 150.000.000 đồng đến 250.000.000 đồng đối với hành vi đổ xuống biển chất thải thông thường của các phương tiện vận tải, các giàn khoan hoạt động trên biển mà không được xử lý theo quy định hoặc không xử lý đạt quy chuẩn kỹ thuật về chất thải; đổ chất thải rắn từ đất liền xuống biển mà không có văn bản chấp thuận của cơ quan quản lý nhà nước về bảo vệ môi trường theo quy định; đổ chất thải từ hoạt động nạo vét luồng, lạch xuống biển mà không có văn bản chấp thuận của cơ quan quản lý nhà nước về bảo vệ môi trường theo quy định.

5. Phạt tiền từ 250.000.000 đồng đến 500.000.000 đồng đối với hành vi đổ các loại chất thải xuống vùng biển thuộc khu bảo tồn thiên nhiên, di sản tự nhiên, vùng có hệ sinh thái tự nhiên mới, khu vực sinh sản thường xuyên hoặc theo mùa của các loài thủy, hải sản.

6. Phạt tiền từ 500.000.000 đồng đến 1.000.000.000 đồng đối với hành vi đổ chất thải nguy hại, chất thải có chứa chất phóng xạ xuống vùng biển nước Cộng hòa xã hội chủ nghĩa Việt Nam.

7. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với trường hợp vi phạm quy định tại các Khoản 4, 5 và 6 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

b) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 30. Vi phạm các quy định về bảo vệ môi trường nơi công cộng, khu đô thị, khu dân cư và làng nghề

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hoạt động quản lý công viên, khu vui chơi, giải trí, khu du lịch, chợ, nhà ga, bến xe, bến tàu, bến cảng, bến phà và khu vực công cộng khác có một trong các hành vi sau đây:

a) Không niêm yết quy định về giữ gìn vệ sinh môi trường ở nơi công cộng;

b) Không có đủ công trình vệ sinh công cộng, phương tiện, thiết bị thu gom chất thải đáp ứng yêu cầu giữ gìn vệ sinh môi trường theo quy định;

c) Không có đủ lực lượng thu gom chất thải, làm vệ sinh môi trường trong phạm vi quản lý theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hoạt động sản xuất, kho tàng sau đây không thực hiện đúng quy định về khoảng cách an toàn về bảo vệ môi trường đối với khu dân cư:

a) Có chất dễ cháy, dễ gây nổ;

b) Có chất phóng xạ hoặc bức xạ mạnh;

c) Có chất độc hại đối với sức khỏe con người và gia súc, gia cầm;

d) Phát tán mùi ảnh hưởng xấu tới sức khỏe con người.

3. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với chủ đầu tư xây dựng mới khu đô thị, khu dân cư tập trung, khu chung cư có hành vi bàn giao công trình đưa vào sử dụng mà không thực hiện đúng và đầy đủ một trong các yêu cầu về bảo vệ môi trường sau đây:

a) Không có kết cấu hạ tầng về bảo vệ môi trường phù hợp với quy hoạch đô thị, khu dân cư tập trung đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Không có thiết bị, phương tiện thu gom, tập trung chất thải rắn sinh hoạt phù hợp với khối lượng, chủng loại chất thải và đủ khả năng tiếp nhận chất thải đã được phân loại tại nguồn từ các hộ gia đình trong khu dân cư;

c) Không bảo đảm các yêu cầu về cảnh quan đô thị, vệ sinh môi trường;

d) Không có hệ thống tiêu thoát nước mưa, nước thải riêng biệt phù hợp với quy hoạch thoát nước thải, bảo vệ môi trường của khu dân cư;

đ) Không có nơi tập trung rác thải sinh hoạt bảo đảm vệ sinh môi trường;

e) Không có hệ thống xử lý nước thải đạt quy chuẩn kỹ thuật môi trường.

4. Vi phạm các quy định về bảo vệ môi trường trong hoạt động sản xuất, kinh doanh, dịch vụ trong làng nghề bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 200.000 đồng đối với hành vi không thực hiện các quy định về bảo vệ môi trường làng nghề;

b) Cá nhân, tổ chức có hoạt động sản xuất, kinh doanh, dịch vụ trong làng nghề vi phạm hành chính về bảo vệ môi trường bị xử phạt như đối với cá nhân, tổ chức hoạt động bên ngoài các làng nghề quy định tại Nghị định này.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với các trường hợp vi phạm quy định tại Khoản 2 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng quy định về khoảng cách an toàn về bảo vệ môi trường đối với khu dân cư quy định tại Khoản 2 Điều này; trường hợp không thể thực hiện được đúng khoảng cách an toàn về bảo vệ môi trường theo quy định thì phải di dời ra khỏi khu dân cư;

b) Buộc phải xây lắp công trình bảo vệ môi trường theo quy định trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điểm b Khoản 1 và Khoản 3 Điều này;

c) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

d) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 31. Vi phạm về bảo vệ môi trường trong khu di sản tự nhiên

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi gây ảnh hưởng xấu đến môi trường tại khu di sản tự nhiên.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi xâm phạm trái phép khu di sản tự nhiên.

3. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi khai thác khu di sản tự nhiên không đúng quy định về bảo vệ môi trường.

4. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với hành vi khai thác khu di sản tự nhiên không đúng quy định về bảo vệ môi trường gây ô nhiễm môi trường hoặc suy thoái môi trường.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động khai thác trái phép đối với trường hợp vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 32. Vi phạm quy định về hoạt động, sinh sống ở khu vực được cơ quan nhà nước có thẩm quyền xác định là khu vực cấm do mức độ đặc biệt nguy hiểm về môi trường đối với sức khỏe và tính mạng con người

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi sinh sống trái phép ở khu vực được cơ quan nhà nước có thẩm quyền xác định là khu vực cấm do mức độ đặc biệt nguy hiểm về môi trường đối với sức khỏe và tính mạng con người.

2. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi hoạt động trái phép ở khu vực được cơ quan nhà nước có thẩm quyền xác định là khu vực cấm do mức độ đặc biệt nguy hiểm về môi trường đối với sức khỏe và tính mạng con người.

3. Biện pháp khắc phục hậu quả:

Buộc di dời ra khỏi khu vực cấm trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này.

Điều 33. Vi phạm quy định về thu hồi, xử lý sản phẩm hết hạn sử dụng hoặc thải bỏ

1. Phạt cảnh cáo đối với một trong các hành vi sau đây:

a) Không vận chuyển sản phẩm thải bỏ đến điểm thu hồi theo quy định;

b) Không thông báo bằng văn bản các thông tin có liên quan về điểm thu hồi và nơi xử lý sản phẩm thải bỏ đến cơ quan quản lý nhà nước về môi trường theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không báo cáo hoặc báo cáo không trung thực khối lượng sản phẩm được sản xuất hoặc nhập khẩu đã bán ra thị trường Việt Nam theo quy định;

b) Không báo cáo hoặc báo cáo không trung thực kết quả thực hiện thu hồi và xử lý sản phẩm thải bỏ theo quy định;

c) Không công khai các thông tin có liên quan đến điểm thu hồi và nơi xử lý sản phẩm thải bỏ trên trang tin điện tử theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có trang thiết bị, biện pháp kỹ thuật kiểm soát ô nhiễm và bảo vệ môi trường tại các điểm thu gom theo quy định;

b) Không có phương tiện, thiết bị chuyên dụng cho việc thu gom, vận chuyển, đóng gói, bảo quản và lưu giữ tạm thời sản phẩm thải bỏ theo quy định;

c) Không có cán bộ kỹ thuật chuyên trách về hoạt động thu hồi và vận chuyển sản phẩm thải bỏ theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không vận chuyển sản phẩm thải bỏ từ các điểm thu hồi đến nơi xử lý theo quy định.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thiết lập các điểm thu hồi hoặc không có hệ thống thu gom sản phẩm thải bỏ theo quy định;

b) Không xử lý sản phẩm thải bỏ theo quy định.

6. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với hành vi vi phạm quy định tại các Khoản 3, 4 và 5 Điều này gây ô nhiễm môi trường.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi, xử lý sản phẩm hết hạn sử dụng hoặc thải bỏ theo đúng quy định đối với hành vi vi phạm quy định tại các Khoản 3, 4 và 5 Điều này;

b) Buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường do các hành vi vi phạm quy định tại Khoản 6 Điều này gây ra.

Điều 34. Vi phạm các quy định về cải tạo, phục hồi môi trường trong hoạt động khai thác tài nguyên thiên nhiên

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập bản đồ khu vực khai thác khoáng sản độc hại khi đã kết thúc hoạt động theo quy định;

b) Không báo cáo kết quả thực hiện phục hồi môi trường khi kết thúc hoạt động khai thác tài nguyên thiên nhiên cho cơ quan có thẩm quyền theo quy định;

c) Không có văn bản thông báo hoặc thông báo không đúng thời hạn cho cơ quan có thẩm quyền về nội dung quyết định phê duyệt đề án cải tạo, phục hồi môi trường hoặc đề án cải tạo, phục hồi môi trường bổ sung theo quy định;

d) Không có văn bản báo cáo, báo cáo không đúng thời hạn hoặc báo cáo sai sự thật cho cơ quan nhà nước đã phê duyệt đề án cải tạo, phục hồi môi trường và cơ quan nhà nước về bảo vệ môi trường tại địa phương nơi thực hiện dự án hoặc cơ sở về kế hoạch thi công, xây dựng các hạng mục cải tạo, phục hồi môi trường đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi không thực hiện hoặc thực hiện không đúng việc giám sát môi trường trong quá trình cải tạo, phục hồi môi trường theo quy định.

3. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi thực hiện không đúng một trong các nội dung trong đề án cải tạo, phục hồi môi trường hoặc đề án cải tạo, phục hồi môi trường bổ sung đã được phê duyệt và các yêu cầu khác trong quyết định phê duyệt đề án đó.

4. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi thực hiện không đầy đủ một trong các nội dung trong đề án cải tạo, phục hồi môi trường hoặc trong đề án cải tạo, phục hồi môi trường bổ sung đã được phê duyệt và các yêu cầu trong quyết định phê duyệt đề án đó.

5. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không dừng việc thi công xây dựng các hạng mục cải tạo, phục hồi môi trường trong trường hợp để xảy ra sự cố môi trường, ô nhiễm môi trường.

6. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi không thực hiện cải tạo, phục hồi môi trường sau khi kết thúc từng giai đoạn hoạt động hoặc khi kết thúc hoạt động khai thác khoáng sản theo đề án cải tạo, phục hồi môi trường đã được phê duyệt.

7. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi không có đề án cải tạo phục hồi môi trường, đề án cải tạo phục hồi môi trường bổ sung được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định.

8. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động khai thác khoáng sản từ 06 tháng đến 12 tháng đối với các vi phạm quy định tại Khoản 6 và Khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc phải thực hiện lập đề án cải tạo, phục hồi môi trường đối với trường hợp vi phạm quy định tại Khoản 7 Điều này;

b) Buộc phải thực hiện cải tạo, phục hồi môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Khoản 6 và Khoản 7 Điều này;

c) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

d) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với vi phạm quy định tại các Khoản 5, 6 và 7 Điều này gây ra.

Điều 35. Vi phạm các quy định về hoạt động ứng phó sự cố tràn dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi để xảy ra sự cố tràn dầu hoặc phát hiện sự cố tràn dầu mà không báo cáo kịp thời đến cơ quan có thẩm quyền tiếp nhận thông tin về sự cố tràn dầu theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không tổ chức tập huấn hoặc cử cán bộ, nhân viên trực tiếp tham gia ứng phó đi tập huấn để nâng cao kỹ năng ứng phó sự cố tràn dầu theo quy định;

b) Không triển khai thực hành huấn luyện ứng phó sự cố tràn dầu theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không thực hiện báo cáo trong ứng phó và khắc phục sự cố tràn dầu theo quy định.

4. Hành vi vi phạm liên quan đến hoạt động kinh doanh xăng, dầu chỉ có nguy cơ xảy ra sự cố tràn dầu ở mức nhỏ trên đất liền bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không đầu tư hoặc không hợp đồng sẵn sàng ứng phó sự cố tràn dầu với các cơ sở có phương tiện, trang thiết bị ứng phó hay với Trung tâm ứng phó sự cố tràn dầu khu vực ở mức độ tương ứng với khả năng tràn dầu có thể xảy ra trong khu vực thuộc trách nhiệm để huy động kịp thời phương tiện, trang thiết bị, vật tư triển khai hoạt động ứng phó khi xảy ra sự cố tràn dầu theo quy định;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không sẵn sàng huy động phương tiện, trang thiết bị, vật tư tham gia phối hợp ứng phó, khắc phục sự cố tràn dầu theo yêu cầu của cơ quan có thẩm quyền;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không có Kế hoạch ứng phó sự cố tràn dầu được Ủy ban nhân dân cấp huyện phê duyệt theo quy định;

d) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không xây dựng Kế hoạch khẩn cấp ứng phó sự cố tràn dầu và tổ chức lực lượng bảo đảm ngăn ngừa, ứng phó kịp thời, hiệu quả sự cố tràn dầu ở mức độ tương ứng với khả năng tràn dầu do hoạt động của mình gây ra theo quy định.

5. Hành vi vi phạm liên quan đến hoạt động của cảng, cơ sở, dự án có nguy cơ xảy ra sự cố tràn dầu bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không đầu tư hoặc không hợp đồng sẵn sàng ứng phó sự cố tràn dầu với các cơ sở có phương tiện, trang thiết bị ứng phó hay với Trung tâm ứng phó sự cố tràn dầu khu vực ở mức độ tương ứng với khả năng tràn dầu có thể xảy ra trong khu vực thuộc trách nhiệm để huy động kịp thời phương tiện, trang thiết bị, vật tư triển khai hoạt động ứng phó khi xảy ra sự cố tràn dầu theo quy định;

b) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không sẵn sàng huy động phương tiện, trang thiết bị, vật tư tham gia phối hợp ứng phó, khắc phục sự cố tràn dầu theo yêu cầu của cơ quan có thẩm quyền;

c) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không có Kế hoạch ứng phó sự cố tràn dầu được Ủy ban nhân dân cấp tỉnh phê duyệt theo quy định;

d) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi không xây dựng Kế hoạch khẩn cấp ứng phó sự cố tràn dầu và tổ chức lực lượng bảo đảm ngăn ngừa, ứng phó kịp thời, hiệu quả sự cố tràn dầu ở mức độ tương ứng với khả năng tràn dầu do hoạt động của mình gây ra theo quy định.

6. Hành vi vi phạm liên quan đến hoạt động dầu khí ngoài khơi có nguy cơ xảy ra sự cố tràn dầu bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không đầu tư hoặc không hợp đồng sẵn sàng ứng phó sự cố tràn dầu với các cơ sở có phương tiện, trang thiết bị ứng phó hay với Trung tâm ứng phó sự cố tràn dầu khu vực ở mức độ tương ứng với khả năng tràn dầu có thể xảy ra trong khu vực thuộc trách nhiệm để huy động kịp thời phương tiện, trang thiết bị, vật tư triển khai hoạt động ứng phó khi xảy ra sự cố tràn dầu theo quy định;

b) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi không sẵn sàng huy động phương tiện, trang thiết bị, vật tư tham gia phối hợp ứng phó, khắc phục sự cố tràn dầu theo yêu cầu của cơ quan có thẩm quyền;

c) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi không có Kế hoạch ứng phó sự cố tràn dầu được Ủy ban Quốc gia tìm kiếm cứu nạn phê duyệt theo quy định;

d) Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi không xây dựng Kế hoạch khẩn cấp ứng phó sự cố tràn dầu và tổ chức lực lượng bảo đảm ngăn ngừa, ứng phó kịp thời, hiệu quả sự cố tràn dầu ở mức độ tương ứng với khả năng tràn dầu do hoạt động của mình gây ra theo quy định.

7. Hành vi vi phạm liên quan đến hoạt động của tàu dầu có nguy cơ xảy ra sự cố tràn dầu bị xử phạt như sau:

a) Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với hành vi không có Kế hoạch ứng cứu ô nhiễm dầu, ô nhiễm hóa chất từ tàu được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định;

b) Phạt tiền từ 35.000.000 đồng đến 45.000.000 đồng đối với hành vi không có Kế hoạch hoạt động chuyển tải dầu giữa tàu với tàu trên biển được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định;

c) Phạt tiền từ 45.000.000 đồng đến 55.000.000 đồng đối với hành vi không có Kế hoạch ứng phó sự cố tràn dầu và hóa chất độc hại để kịp thời chỉ đạo, hỗ trợ tàu xảy ra sự cố tràn dầu trong ứng phó, khắc phục hậu quả sự cố;

d) Phạt tiền từ 55.000.000 đồng đến 65.000.000 đồng đối với hành vi không mua bảo hiểm hoặc các bảo đảm tài chính khác theo mức trách nhiệm dân sự được pháp luật quy định để bồi thường thiệt hại đối với ô nhiễm dầu theo quy định.

8. Hành vi gây ra sự cố cháy nổ dầu, tràn dầu bị xử phạt như sau:

a) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng trong trường hợp khối lượng dầu dưới 2 tấn;

b) Phạt tiền từ 80.000.000 đồng đến 150.000.000 đồng trong trường hợp khối lượng dầu từ 2 tấn đến dưới 10 tấn;

c) Phạt tiền từ 150.000.000 đồng đến 250.000.000 đồng trong trường hợp khối lượng dầu từ 10 tấn đến dưới 20 tấn;

d) Phạt tiền từ 250.000.000 đồng đến 350.000.000 đồng trong trường hợp khối lượng dầu từ 20 tấn đến dưới 50 tấn;

đ) Phạt tiền từ 350.000.000 đồng đến 450.000.000 đồng trong trường hợp khối lượng dầu từ 50 tấn đến dưới 100 tấn;

e) Phạt tiền từ 450.000.000 đồng đến 550.000.000 đồng trong trường hợp khối lượng dầu từ 100 tấn đến dưới 200 tấn;

g) Phạt tiền từ 550.000.000 đồng đến 650.000.000 đồng trong trường hợp khối lượng dầu từ 200 tấn đến dưới 300 tấn;

h) Phạt tiền từ 650.000.000 đồng đến 750.000.000 đồng trong trường hợp khối lượng dầu từ 300 tấn đến dưới 400 tấn;

i) Phạt tiền từ 750.000.000 đồng đến 850.000.000 đồng trong trường hợp khối lượng dầu từ 400 tấn đến dưới 500 tấn;

k) Phạt tiền từ 850.000.000 đồng đến 950.000.000 đồng trong trường hợp khối lượng dầu từ 500 tấn trở lên.

9. Hành vi không khắc phục hậu quả sự cố cháy nổ dầu, tràn dầu; không thực hiện bồi thường thiệt hại do ô nhiễm dầu gây ra bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp khối lượng dầu dưới 2 tấn;

b) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp khối lượng dầu từ 2 tấn đến dưới 10 tấn;

c) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp khối lượng dầu từ 10 tấn đến dưới 20 tấn;

d) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp khối lượng dầu từ 20 tấn đến dưới 50 tấn;

đ) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp khối lượng dầu từ 50 tấn đến dưới 100 tấn;

e) Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng trong trường hợp khối lượng dầu từ 100 tấn đến dưới 200 tấn;

g) Phạt tiền từ 600.000.000 đồng đến 700.000.000 đồng trong trường hợp khối lượng dầu từ 200 tấn đến dưới 300 tấn;

h) Phạt tiền từ 700.000.000 đồng đến 800.000.000 đồng trong trường hợp khối lượng dầu từ 300 tấn đến dưới 400 tấn;

i) Phạt tiền từ 800.000.000 đồng đến 900.000.000 đồng trong trường hợp khối lượng dầu từ 400 tấn đến dưới 500 tấn;

k) Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng trong trường hợp khối lượng dầu từ 500 tấn trở lên.

10. Biện pháp khắc phục hậu quả:

a) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm để xảy ra tràn dầu hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

b) Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, buộc phải bồi thường thiệt hại do ô nhiễm dầu gây ra theo quy định trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Khoản 8 và Khoản 9 Điều này gây ra.

Điều 36. Vi phạm các quy định trong hoạt động vận chuyển hàng nguy hiểm và phòng ngừa, ứng phó, khắc phục sự cố môi trường

1. Hành vi vi phạm quy định về vận chuyển hàng nguy hiểm bị xử phạt như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện báo cáo về vận chuyển hàng nguy hiểm theo quy định;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm các quy định về điều kiện trong hoạt động vận chuyển hàng nguy hiểm;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vận chuyển hàng nguy hiểm mà không có Giấy xác nhận đủ điều kiện vận chuyển hàng hóa nguy hiểm theo quy định.

2. Hành vi vi phạm quy định về phòng ngừa, ứng phó và khắc phục sự cố môi trường trong sản xuất, kinh doanh, dịch vụ bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không kịp thời thông báo cho cơ quan quản lý nhà nước về bảo vệ môi trường và các cơ quan nhà nước có thẩm quyền nơi gần nhất khi phát hiện sự cố môi trường;

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện đúng kế hoạch phòng ngừa và ứng phó sự cố môi trường;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không lập kế hoạch phòng ngừa và ứng phó sự cố môi trường theo quy định;

d) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi không chấp hành hoặc chấp hành không đúng lệnh huy động khẩn cấp nhân lực, vật tư, phương tiện để khắc phục sự cố môi trường;

đ) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không thực hiện những biện pháp thuộc trách nhiệm của mình để kịp thời khắc phục sự cố môi trường;

e) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với các hành vi gây sự cố môi trường;

g) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với các hành vi vi phạm quy định tại Điểm e Khoản này mà không thực hiện khắc phục sự cố môi trường.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy xác nhận đủ điều kiện vận chuyển hàng hóa nguy hiểm từ 01 tháng đến 03 tháng đối với trường hợp vi phạm quy định tại Điểm b Khoản 1 Điều này;

b) Đình chỉ hoạt động vận chuyển hàng hóa nguy hiểm từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại Điểm c Khoản 1 Điều này;

c) Đình chỉ hoạt động gây ô nhiễm môi trường từ 03 tháng đến 06 tháng đối với trường hợp vi phạm quy định tại Điểm e Khoản 2 Điều này;

d) Đình chỉ hoạt động của cơ sở từ 06 tháng đến 12 tháng đối với trường hợp vi phạm quy định tại Điểm g Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, khắc phục sự cố môi trường trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điểm e và Điểm g Khoản 2 Điều này gây ra.

Điều 37. Vi phạm các quy định về nộp phí bảo vệ môi trường, ký quỹ cải tạo, phục hồi môi trường trong hoạt động khai thác khoáng sản và bảo hiểm trách nhiệm bồi thường thiệt hại về môi trường

1. Hành vi vi phạm về nộp phí bảo vệ môi trường bị xử phạt như sau:

a) Phạt 0,05% mỗi ngày tính trên số tiền phí chậm nộp đối với hành vi chậm nộp phí;

b) Phạt 10% số tiền phí thiếu đối với hành vi kê khai sai dẫn đến thiếu số tiền phí phải nộp;

c) Phạt từ 2 đến 3 lần số tiền phí đối với hành vi trốn nộp phí.

2. Phạt 0,05% mỗi ngày tính trên số tiền ký quỹ cải tạo, phục hồi môi trường chậm nộp đối với hành vi chậm nộp ký quỹ theo quy định.

3. Phạt tiền từ 200.000.000 đồng đến 220.000.000 đồng đối với hành vi không thực hiện ký quỹ cải tạo, phục hồi môi trường trước khi bắt đầu hoạt động khai thác khoáng sản.

4. Phạt tiền từ 220.000.000 đồng đến 250.000.000 đồng đối với hành vi không mua bảo hiểm trách nhiệm bồi thường thiệt hại về môi trường theo quy định.

5. Biện pháp khắc phục hậu quả:

a) Truy thu số phí bảo vệ môi trường nộp thiếu, trốn nộp kể từ thời điểm nộp thiếu, trốn nộp phí bảo vệ môi trường (tính theo kết quả phân tích mẫu chất thải do cơ quan nhà nước có thẩm quyền kiểm tra, thanh tra và xử phạt thực hiện theo quy định) đối với hành vi vi phạm quy định tại Điểm b và Điểm c Khoản 1 Điều này;

b) Buộc chi trả kinh phí trưng cầu giám định, đo đạc và phân tích mẫu môi trường trong trường hợp có vi phạm về xả chất thải vượt quy chuẩn kỹ thuật môi trường hoặc gây ô nhiễm môi trường theo định mức, đơn giá hiện hành đối với các vi phạm quy định tại Điều này;

c) Buộc phải thực hiện ký quỹ cải tạo, phục hồi môi trường trong hoạt động khai thác khoáng sản; buộc mua bảo hiểm trách nhiệm bồi thường thiệt hại về môi trường đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 38. Vi phạm các quy định về thu thập, quản lý, khai thác, sử dụng dữ liệu, thông tin về môi trường

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi cản trở trái phép việc quan trắc, thu thập, trao đổi, khai thác, sử dụng dữ liệu, thông tin về môi trường.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp dữ liệu, thông tin về môi trường, kết quả quan trắc môi trường không đúng chức năng, thẩm quyền theo quy định;

b) Không công bố, cung cấp, công khai thông tin, dữ liệu về môi trường trong hoạt động sản xuất, kinh doanh, dịch vụ theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 40.000.000 đồng đối với hành vi xâm nhập trái phép vào hệ thống lưu trữ dữ liệu, thông tin về môi trường.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thống kê, lưu trữ số liệu về các tác động đối với môi trường, về các nguồn thải từ hoạt động sản xuất, kinh doanh, dịch vụ theo quy định;

b) Không nộp đầy đủ các số liệu điều tra, khảo sát, quan trắc môi trường và các tài liệu liên quan khác cho cơ quan nhà nước có thẩm quyền theo quy định.

5. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với các hành vi tẩy xóa dữ liệu, thông tin về môi trường, kết quả quan trắc môi trường.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi cung cấp dữ liệu, thông tin về môi trường, kết quả quan trắc môi trường không trung thực cho cơ quan nhà nước có thẩm quyền theo quy định.

Điều 39. Vi phạm quy định về bảo vệ, sử dụng công trình, thiết bị, phương tiện phục vụ hoạt động bảo vệ môi trường

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Gây cản trở việc khai thác, sử dụng các công trình bảo vệ môi trường;

b) Trồng cây làm ảnh hưởng đến hành lang an toàn kỹ thuật của công trình bảo vệ môi trường.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi dịch chuyển trái phép các thiết bị, máy móc quan trắc môi trường.

3. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi xây dựng công trình làm ảnh hưởng đến hành lang an toàn kỹ thuật của công trình bảo vệ môi trường.

4. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi làm hư hại các máy móc, thiết bị và công trình bảo vệ môi trường.

5. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ, di dời công trình, cây trồng trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với trường hợp vi phạm quy định tại Khoản 1 và Khoản 3 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này gây ra.

Điều 40. Vi phạm các quy định về hoạt động dịch vụ quan trắc môi trường

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thay đổi một trong các nội dung dẫn đến không đảm bảo điều kiện trong hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thực hiện không đúng, không đầy đủ một trong các nội dung trong Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi không thực hiện các nội dung trong Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi hoạt động không đúng phạm vi, lĩnh vực theo nội dung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường; tẩy xóa Giấy chứng nhận.

5. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi trao đổi hoặc cho thuê, mượn Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường để thực hiện hoạt động quan trắc môi trường.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không có Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường theo quy định hoặc Giấy chứng nhận đã hết hiệu lực.

7. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện hoạt động dịch vụ quan trắc môi trường từ 03 tháng đến 06 tháng đối với vi phạm quy định tại các Khoản 2, 3, 4 và 5 Điều này;

b) Đình chỉ hoạt động dịch vụ quan trắc môi trường trái phép từ 06 tháng đến 12 tháng đối với vi phạm quy định tại Khoản 6 Điều này.

Điều 41. Vi phạm các quy định về bảo tồn và phát triển bền vững các hệ sinh thái tự nhiên

1. Hành vi xây dựng công trình, nhà ở, lán trại mà không được phép của cơ quan nhà nước có thẩm quyền trong phân khu phục hồi sinh thái, phân khu bảo vệ nghiêm ngặt của khu bảo tồn, bị xử phạt như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi đưa vật tư, thiết bị để xây dựng công trình, nhà ở, lán trại vào phân khu phục hồi sinh thái của khu bảo tồn;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi đưa vật tư, thiết bị để xây dựng công trình, nhà ở, lán trại vào phân khu bảo vệ nghiêm ngặt của khu bảo tồn;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi xây dựng công trình, nhà ở, lán trại tại phân khu phục hồi sinh thái của khu bảo tồn;

d) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi xây dựng công trình, nhà ở, lán trại tại phân khu bảo vệ nghiêm ngặt của khu bảo tồn.

2. Hành vi tác động đến hệ sinh thái tự nhiên trong khu bảo tồn theo chiều hướng xấu đi, gây thiệt hại đến cảnh quan, hệ sinh thái tự nhiên (như đào bới, san ủi, nổ mìn, đào, đắp ngăn nước, sử dụng lửa, các chế phẩm độc hại) không được phép của cơ quan nhà nước có thẩm quyền bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi gây thiệt hại dưới 200 m2 đất, đất ngập nước, mặt nước trong khu bảo tồn;

b) Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với hành vi gây thiệt hại từ 200 m2 đến dưới 400 m2 đất, đất ngập nước, mặt nước trong khu bảo tồn;

c) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi gây thiệt hại từ 400 m2 đến dưới 800 m2 đất, đất ngập nước, mặt nước trong khu bảo tồn;

d) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi gây thiệt hại từ 800 m2 đến dưới 1.200 m2 đất, đất ngập nước, mặt nước trong khu bảo tồn;

đ) Phạt tiền từ 80.000.000 đồng đến 150.000.000 đồng đối với hành vi gây thiệt hại từ 1.200 m2 đến dưới 1.500 m2 đất, đất ngập nước, mặt nước trong khu bảo tồn;

e) Phạt tiền từ 150.000.000 đồng đến 250.000.000 đồng đối với hành vi gây thiệt hại từ 1.500 m2 đến dưới 2.000 m2 đất, đất ngập nước, mặt nước trong khu bảo tồn;

g) Phạt tiền từ 250.000.000 đồng đến 400.000.000 đồng đối với hành vi gây thiệt hại từ 2.000 m2 đất, đất ngập nước, mặt nước trong khu bảo tồn trở lên.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với trường hợp quy định tại Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại trạng thái ban đầu đã bị thay đổi do vi phạm hành chính gây ra bao gồm việc trồng lại, chăm sóc và bảo vệ diện tích khu bảo tồn đã bị phá hủy; phục hồi sinh cảnh sống ban đầu cho các loài sinh vật đối với các hành vi quy định tại Điều này;

b) Buộc tháo dỡ công trình, nhà ở, lán trại xây dựng trái phép đối với trường hợp vi phạm quy định tại Khoản 1 Điều này.

Điều 42. Vi phạm quy định về loài thực vật hoang dã, giống cây trồng, nấm, vi sinh vật hoặc bộ phận cơ thể, sản phẩm của loài động vật hoang dã, giống vật nuôi thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ

1. Hành vi trồng cấy nhân tạo trái phép loài thực vật hoang dã, giống cây trồng, nấm và vi sinh vật thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ bị xử phạt như sau:

a) Phạt cảnh cáo đối với hành vi trồng cấy nhân tạo ở quy mô hộ gia đình;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi trồng cấy nhân tạo ở quy mô công nghiệp.

2. Hành vi khai thác trái phép loài thực vật hoang dã, giống cây trồng, nấm, vi sinh vật thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ tại khu vực không thuộc phân khu bảo vệ nghiêm ngặt của khu bảo tồn; chiếm hữu, sử dụng, tiêu thụ, mua, bán, vận chuyển trái phép loài thực vật hoang dã, giống cây trồng, nấm, vi sinh vật thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ; lưu giữ trái phép bộ phận cơ thể hoặc sản phẩm của loài động vật hoang dã, giống vật nuôi thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ bị xử phạt như sau:

a) Phạt cảnh cáo đối với tang vật vi phạm có giá trị dưới 500.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với tang vật vi phạm có giá trị từ 500.000 đồng đến dưới 1.500.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với tang vật vi phạm có giá trị từ 1.500.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với tang vật vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với tang vật vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 60.000.000 đồng đến 120.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng dưới 0,5 m3 hoặc lâm sản có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

g) Phạt tiền từ 120.000.000 đồng đến 180.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 0,5 m3 đến dưới 0,7 m3 hoặc lâm sản có giá trị từ 40.000.000 đồng đến dưới 60.000.000 đồng;

h) Phạt tiền từ 180.000.000 đồng đến 240.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 0,7 m3 đến dưới 1 m3 hoặc lâm sản có giá trị từ 60.000.000 đồng đến dưới 80.000.000 đồng;

i) Phạt tiền từ 240.000.000 đồng đến 300.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 1 m3 đến dưới 1,3 m3 hoặc lâm sản có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 1,3 m3 đến dưới 1,5 m3 hoặc lâm sản có giá trị từ 100.000.000 đồng đến dưới 130.000.000 đồng;

l) Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 1,5 m3 đến dưới 1,7 m3 hoặc lâm sản có giá trị từ 130.000.000 đồng đến dưới 150.000.000 đồng;

m) Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 1,7 m3 đến dưới 1,9 m3 hoặc lâm sản có giá trị từ 150.000.000 đồng đến dưới 170.000.000 đồng;

n) Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 1,9 m3 trở lên hoặc lâm sản có giá trị từ 170.000.000 đồng trở lên.

3. Phạt tăng thêm từ 40% đến 50% của mức tiền phạt quy định tại Khoản 2 Điều này đối với hành vi khai thác trái phép loài thực vật hoang dã, giống cây trồng, nấm, vi sinh vật thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ tại phân khu bảo vệ nghiêm ngặt của khu bảo tồn. Tổng mức phạt đối với mỗi hành vi vi phạm không quá 500.000.000 đồng.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với trường hợp vi phạm quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 43. Vi phạm các quy định về bảo vệ các loài hoang dã trong phân khu bảo vệ nghiêm ngặt của khu bảo tồn

1. Hành vi khai thác trái phép loài hoang dã không thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ trong phân khu bảo vệ nghiêm ngặt của khu bảo tồn bị xử phạt như sau:

a) Phạt cảnh cáo đối với tang vật vi phạm có giá trị dưới 500.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng dưới 0,3 m3 hoặc lâm sản có giá trị từ 500.000 đồng đến dưới 1.500.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến 10.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 0,3 m3 đến dưới 0,5 m3 hoặc lâm sản có giá trị từ 1.500.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 0,5 m3 đến dưới 0,7 m3 hoặc lâm sản có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 0,7 m3 đến dưới 1 m3 hoặc lâm sản có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 1 m3 đến dưới 1,5 m3 hoặc lâm sản có giá trị từ 20.000.000 đồng đến dưới 40.000.000 đồng;

g) Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 1,5 m3 đến dưới 2 m3 hoặc lâm sản có giá trị từ 40.000.000 đồng đến dưới 60.000.000 đồng;

h) Phạt tiền từ 120.000.000 đồng đến 160.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 2 m3 đến dưới 5 m3 hoặc lâm sản có giá trị từ 60.000.000 đồng đến dưới 80.000.000 đồng;

i) Phạt tiền từ 160.000.000 đồng đến 200.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 5 m3 đến dưới 10 m3 hoặc lâm sản có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền từ 200.000.000 đồng đến 320.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 10 m3 đến dưới 15 m3 hoặc lâm sản có giá trị từ 100.000.000 đồng đến dưới 160.000.000 đồng;

l) Phạt tiền từ 320.000.000 đồng đến 400.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 15 m3 đến dưới 25 m3 hoặc lâm sản có giá trị từ 160.000.000 đồng đến dưới 200.000.000 đồng;

m) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với tang vật vi phạm là gỗ có khối lượng từ 25 m3 hoặc lâm sản có giá trị từ 200.000.000 đồng trở lên.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với các vi phạm quy định tại Điều này.

Điều 44. Vi phạm các quy định về quản lý cơ sở bảo tồn đa dạng sinh học

1. Phạt cảnh cáo đối với hành vi không báo cáo tình trạng loài thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không đăng ký, khai báo nguồn gốc loài thuộc Danh mục Loài nguy cấp, quý hiếm được ưu tiên bảo vệ.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không duy trì một trong các điều kiện để được cấp Giấy chứng nhận cơ sở bảo tồn đa dạng sinh học sau khi đã được cấp Giấy chứng nhận;

b) Không tuân thủ các quy định do cơ quan nhà nước có thẩm quyền ban hành về bảo vệ, nuôi dưỡng, chăm sóc loài thuộc Danh mục Loài nguy cấp, quý, hiếm được ưu tiên bảo vệ;

c) Không tuân thủ các quy định do cơ quan nhà nước có thẩm quyền ban hành về lưu giữ, bảo quản nguồn gen và mẫu vật di truyền.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khai báo không đúng sự thật các điều kiện để được cấp Giấy chứng nhận;

b) Hoạt động không có Giấy chứng nhận do cơ quan có thẩm quyền cấp.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận cơ sở bảo tồn đa dạng sinh học từ 03 tháng đến 06 tháng đối với vi phạm quy định tại Khoản 3 Điều này;

b) Tịch thu tang vật, phương tiện vi phạm hành chính đối với các hành vi vi phạm tại Khoản 4 Điều này.

Điều 45. Vi phạm các quy định về kiểm soát loài ngoại lai xâm hại

1. Phạt cảnh cáo đối với hành vi nuôi, lưu giữ, vận chuyển, trồng, cấy trái phép ngoài phạm vi khu bảo tồn đối với loài ngoại lai có nguy cơ xâm hại hoặc loài ngoại lai xâm hại đã biết, trong trường hợp kiểm soát được sự phát triển, lây lan của chúng và chưa gây ra thiệt hại.

2. Hành vi nuôi, lưu giữ, vận chuyển, trồng cấy trái phép ngoài phạm vi khu bảo tồn các loài ngoại lai có nguy cơ xâm hại hoặc loài ngoại lai xâm hại đã biết bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi gây thiệt hại trị giá đến dưới 10.000.000 đồng;

b) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Phạt tiền từ 80.000.000 đồng đến 160.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 20.000.000 đồng đến dưới 40.000.000 đồng;

d) Phạt tiền từ 160.000.000 đồng đến 240.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 40.000.000 đồng đến dưới 60.000.000 đồng;

đ) Phạt tiền từ 240.000.000 đồng đến 320.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 60.000.000 đồng đến dưới 80.000.000 đồng;

e) Phạt tiền từ 320.000.000 đồng đến 400.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 80.000.000 đồng đến dưới 100.000.000 đồng;

g) Phạt tiền từ 400.000.000 đồng đến 480.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 100.000.000 đồng đến dưới 120.000.000 đồng;

h) Phạt tiền từ 480.000.000 đồng đến 560.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 120.000.000 đồng đến dưới 140.000.000 đồng;

i) Phạt tiền từ 560.000.000 đồng đến 640.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 140.000.000 đồng đến dưới 160.000.000 đồng;

k) Phạt tiền từ 640.000.000 đồng đến 720.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 160.000.000 đồng đến dưới 180.000.000 đồng;

l) Phạt tiền từ 720.000.000 đồng đến 800.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 180.000.000 đồng đến dưới 200.000.000 đồng;

m) Phạt tiền từ 800.000.000 đồng đến 880.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 200.000.000 đồng đến dưới 220.000.000 đồng;

n) Phạt tiền từ 880.000.000 đồng đến 920.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 220.000.000 đồng đến dưới 230.000.000 đồng;

o) Phạt tiền từ 920.000.000 đồng đến 1.000.000.000 đồng đối với hành vi gây thiệt hại trị giá từ 230.000.000 đồng trở lên.

3. Hành vi nuôi, lưu giữ, vận chuyển, trồng, cấy trong phạm vi khu bảo tồn loài ngoại lai xâm hại, trong trường hợp kiểm soát được sự phát triển, lây lan của chúng bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với vi phạm xảy ra ngoài phân khu bảo vệ nghiêm ngặt;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với vi phạm xảy ra trong phân khu bảo vệ nghiêm ngặt.

4. Hành vi nuôi, lưu giữ, vận chuyển, trồng, cấy trong phạm vi khu bảo tồn loài ngoại lai xâm hại, trong trường hợp không kiểm soát được sự phát triển, lây lan của chúng bị xử phạt như sau:

a) Phạt tăng thêm từ 20% đến 30% của mức tiền phạt quy định tại Khoản 2 Điều này đối với vi phạm thực hiện ở ngoài phân khu bảo vệ nghiêm ngặt;

b) Phạt tăng thêm từ 40% đến 50% của mức tiền phạt quy định tại Khoản 2 Điều này đối với vi phạm thực hiện ở trong phân khu bảo vệ nghiêm ngặt.

Mức tiền phạt tối đa đối với mỗi hành vi vi phạm quy định tại Khoản này không vượt quá 1.000.000.000 đồng.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi nhập khẩu loài động vật, thực vật ngoại lai có nguy cơ xâm hại vượt quá số lượng, trọng lượng được cơ quan nhà nước có thẩm quyền cấp phép hoặc khai sai về tên, chủng loại được cấp phép.

6. Hành vi nhập khẩu vi sinh vật ngoại lai có nguy cơ xâm hại bị xử phạt như sau:

a) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi nhập khẩu vượt quá số lượng, khối lượng được cơ quan nhà nước có thẩm quyền cho phép hoặc khai sai về tên, chủng loại được cấp phép;

b) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi nhập khẩu mà không có giấy phép của cơ quan nhà nước có thẩm quyền cấp.

7. Hành vi nhập khẩu vi sinh vật ngoại lai xâm hại đã biết bị phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng.

8. Hành vi nhập khẩu loài động vật, thực vật ngoại lai xâm hại đã biết hoặc loài động vật, thực vật ngoại lai có nguy cơ xâm hại mà không có giấy phép của cơ quan nhà nước có thẩm quyền cấp bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với tang vật vi phạm trị giá dưới 10.000.000 đồng;

b) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với tang vật vi phạm trị giá từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Phạt tiền từ 80.000.000 đồng đến 160.000.000 đồng đối với tang vật vi phạm trị giá từ 20.000.000 đồng đến dưới 40.000.000 đồng;

d) Phạt tiền từ 160.000.000 đồng đến 240.000.000 đồng đối với tang vật vi phạm trị giá từ 40.000.000 đồng đến dưới 60.000.000 đồng;

đ) Phạt tiền từ 240.000.000 đồng đến 320.000.000 đồng đối với tang vật vi phạm trị giá từ 60.000.000 đồng đến dưới 80.000.000 đồng;

e) Phạt tiền từ 320.000.000 đồng đến 400.000.000 đồng đối với tang vật vi phạm trị giá từ 80.000.000 đồng đến dưới 100.000.000 đồng;

g) Phạt tiền từ 400.000.000 đồng đến 480.000.000 đồng đối với tang vật vi phạm trị giá từ 100.000.000 đồng đến dưới 120.000.000 đồng;

h) Phạt tiền từ 480.000.000 đồng đến 560.000.000 đồng đối với tang vật vi phạm trị giá từ 120.000.000 đồng đến dưới 140.000.000 đồng;

i) Phạt tiền từ 560.000.000 đồng đến 640.000.000 đồng đối với tang vật vi phạm trị giá từ 140.000.000 đồng đến dưới 160.000.000 đồng;

k) Phạt tiền từ 640.000.000 đồng đến 720.000.000 đồng đối với tang vật vi phạm trị giá từ 160.000.000 đồng đến dưới 180.000.000 đồng;

l) Phạt tiền từ 720.000.000 đồng đến 800.000.000 đồng đối với tang vật vi phạm trị giá từ 180.000.000 đồng đến dưới 200.000.000 đồng;

m) Phạt tiền từ 800.000.000 đồng đến 880.000.000 đồng đối với tang vật vi phạm trị giá từ 200.000.000 đồng đến dưới 220.000.000 đồng;

n) Phạt tiền từ 880.000.000 đồng đến 920.000.000 đồng đối với tang vật vi phạm trị giá từ 220.000.000 đồng đến dưới 230.000.000 đồng;

o) Phạt tiền từ 920.000.000 đồng đến 1.000.000.000 đồng đối với tang vật vi phạm trị giá từ 230.000.000 đồng trở lên.

9. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với các hành vi vi phạm tại Điều này.

10. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ loài ngoại lai xâm hại xuất hiện; buộc khôi phục lại trạng thái ban đầu đã bị thay đổi đối với vi phạm quy định tại các Khoản 1, 2, 3 và 4 Điều này;

b) Buộc tái xuất toàn bộ hàng hóa, loài ngoại lai xâm hại nhập khẩu trái phép ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với vi phạm quy định tại các Khoản 5, 6, 7 và 8 Điều này. Trường hợp không thể tái xuất được thì buộc tiêu hủy toàn bộ hàng hóa, loài ngoại lai xâm hại nhập khẩu trái phép.

Điều 46. Vi phạm các quy định về quản lý, tiếp cận nguồn gen và chia sẻ lợi ích từ nguồn gen

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau đây:

a) Không thông báo với cơ quan quản lý nhà nước có thẩm quyền về hoạt động trao đổi, chuyển giao, cung cấp nguồn gen cho tổ chức, cá nhân khác để sử dụng cho mục đích nghiên cứu phát triển và sản xuất sản phẩm thương mại;

b) Không thông báo quá trình, kết quả nghiên cứu phát triển và sản xuất sản phẩm thương mại, lợi ích phát sinh từ quá trình phát triển và sản xuất sản phẩm thương mại theo yêu cầu.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không tuân thủ các quy định về hợp đồng tiếp cận nguồn gen và chia sẻ lợi ích;

b) Không tuân thủ các quy định về kiểm soát việc điều tra, thu thập nguồn gen của tổ chức, cá nhân được cấp Giấy phép tiếp cận nguồn gen;

c) Không ký hợp đồng bằng văn bản với tổ chức, hộ gia đình, cá nhân được giao quản lý nguồn gen về việc tiếp cận nguồn gen và chia sẻ lợi ích;

d) Không thực hiện thủ tục xác nhận của cơ quan có thẩm quyền việc tiếp cận nguồn gen đối với hợp đồng tiếp cận nguồn gen và chia sẻ lợi ích;

đ) Không thực hiện việc báo cáo theo quy định của pháp luật với cơ quan có thẩm quyền về kết quả nghiên cứu phát triển, sản xuất sản phẩm thương mại theo thời hạn quy định trong Giấy phép tiếp cận nguồn gen;

e) Sử dụng Giấy phép tiếp cận nguồn gen không đúng nội dung, mục đích.

3. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi trao đổi, chuyển giao, cung cấp nguồn gen được giao quản lý cho tổ chức, cá nhân khác không đúng quy định của pháp luật.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi tiếp cận nguồn gen khi chưa được cơ quan nhà nước có thẩm quyền cho phép.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép tiếp cận nguồn gen từ 06 tháng đến 12 tháng đối với các vi phạm quy định tại Khoản 2 Điều này;

b) Tịch thu tang vật, phương tiện vi phạm hành chính đối với các trường hợp vi phạm quy định tại Khoản 3 và Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc phải thu hồi kết quả phát sinh từ các hoạt động tiếp cận nguồn gen trái pháp luật trong thời hạn do người có thẩm quyền xử phạt ấn định trong quyết định xử phạt vi phạm hành chính đối với các vi phạm quy định tại Điều này.

Điều 47. Vi phạm các quy định về nghiên cứu khoa học, phát triển công nghệ về sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen, khảo nghiệm sinh vật biến đổi gen

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi nghiên cứu tạo ra, phân tích thử nghiệm, cách ly sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen tại các nơi không được phép thực hiện.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin sai lệch trong hồ sơ đăng ký cấp phép khảo nghiệm sinh vật biến đổi gen, hồ sơ cấp Giấy chứng nhận an toàn sinh học đối với sinh vật biến đổi gen, hồ sơ cấp Giấy xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm, thức ăn chăn nuôi;

b) Không thực hiện đúng nội dung trong Giấy phép khảo nghiệm, Giấy chứng nhận an toàn sinh học, Giấy xác nhận sinh vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm, thức ăn chăn nuôi.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm về hoạt động nghiên cứu, khảo nghiệm sinh vật biến đổi gen sau đây:

a) Che giấu thông tin về nguy cơ gây ảnh hưởng tiêu cực đến môi trường, đa dạng sinh học và sức khỏe con người trong quá trình nghiên cứu;

b) Đưa vào lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam mẫu nghiên cứu ngoài khuôn khổ đề tài đã đăng ký.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm về hoạt động nghiên cứu, khảo nghiệm sinh vật biến đổi gen sau đây:

a) Không tuân thủ chặt chẽ các quy định về cách ly gây thất thoát sinh vật biến đổi gen ra ngoài môi trường trong quá trình nghiên cứu, khảo nghiệm;

b) Không áp dụng các biện pháp khẩn cấp để xử lý, tiêu hủy triệt để sinh vật biến đổi gen khi phát hiện sinh vật biến đổi gen gây ra rủi ro đối với môi trường, đa dạng sinh học, sức khỏe con người và vật nuôi mà không kiểm soát được;

c) Để thất thoát sinh vật biến đổi gen ra ngoài môi trường khi chưa được cấp Giấy phép khảo nghiệm sinh vật biến đổi gen diện rộng.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 4 Điều này gây hậu quả nghiêm trọng.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép khảo nghiệm sinh vật biến đổi gen từ 06 tháng đến 12 tháng đối với các vi phạm quy định tại Khoản 4 và Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Tiêu hủy toàn bộ sinh vật biến đổi gen chưa được cấp Giấy phép khảo nghiệm sinh vật biến đổi gen hoặc Giấy chứng nhận an toàn sinh học;

b) Buộc thực hiện các biện pháp khắc phục ô nhiễm môi trường đối với các vi phạm quy định tại Điều này gây ra.

Điều 48. Vi phạm các quy định sản xuất, kinh doanh, nhập khẩu, lưu giữ, vận chuyển sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen bị xử phạt như sau:

1. Phạt tiền từ 1.000.000 đồng đến 2.500.000 đồng đối với hành vi không ghi nhãn hàng hóa có chứa sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất, kinh doanh sinh vật biến đổi gen, sản phẩm của sinh vật biến đổi gen sử dụng làm thực phẩm, thức ăn chăn nuôi khi không có Giấy chứng nhận an toàn sinh học theo quy định.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nuôi, trồng, thả có chủ đích vào môi trường sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen chưa được cấp Giấy chứng nhận an toàn sinh học;

b) Nhập khẩu trái phép sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen.

4. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nuôi, trồng, thả có chủ đích vào môi trường sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen chưa được cấp Giấy chứng nhận an toàn sinh học mà gây biến đổi hệ sinh thái, nguồn gen;

b) Nhập khẩu trái phép sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen mà gây biến đổi hệ sinh thái, nguồn gen.

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen đối với các vi phạm quy định tại Khoản 2, Điểm a Khoản 3 và Điểm a Khoản 4 Điều này;

b) Buộc tái xuất lô hàng chứa sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với các vi phạm quy định tại Điểm b Khoản 3 và Điểm b Khoản 4 Điều này. Trường hợp không thể tái xuất thì buộc tiêu hủy lô hàng chứa sinh vật biến đổi gen, mẫu vật di truyền của sinh vật biến đổi gen.

Điều 49. Hành vi cản trở hoạt động quản lý nhà nước, thanh tra, kiểm tra, xử phạt vi phạm hành chính về bảo vệ môi trường

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Gây khó khăn cho công tác điều tra, nghiên cứu, kiểm soát, đánh giá hiện trạng môi trường hoặc hoạt động công vụ của người có thẩm quyền;

b) Có lời nói, hành động đe dọa, lăng mạ, xúc phạm danh dự đối với người đang thi hành công vụ;

c) Từ chối nhận quyết định thanh tra, kiểm tra, quyết định xử phạt vi phạm hành chính, quyết định buộc di dời, cấm hoạt động, quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính;

d) Không tổ chức đối thoại về môi trường theo yêu cầu của cơ quan quản lý nhà nước về bảo vệ môi trường hoặc theo đơn thư khiếu nại, tố cáo, khởi kiện của tổ chức, cá nhân có liên quan theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc kê khai, khai báo hoặc kê khai, khai báo không trung thực, không đúng thời hạn theo yêu cầu của người thi hành công vụ, cơ quan quản lý nhà nước có thẩm quyền;

b) Không cung cấp hoặc cung cấp không đầy đủ thông tin, tài liệu liên quan đến việc thanh tra, kiểm tra và xử phạt vi phạm hành chính của người thi hành công vụ, cơ quan quản lý nhà nước có thẩm quyền;

c) Cản trở công tác của đoàn kiểm tra, thanh tra hoặc người được giao nhiệm vụ kiểm tra, thanh tra chuyên ngành về bảo vệ môi trường;

d) Không cử đại diện có thẩm quyền theo quy định của pháp luật tham gia buổi công bố quyết định thanh tra về bảo vệ môi trường hoặc không cử đại diện có thẩm quyền làm việc với đoàn thanh tra, kiểm tra về bảo vệ môi trường.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi tự ý tháo gỡ niêm phong tang vật, phương tiện, nhà xưởng, máy móc, trang thiết bị vi phạm đang bị niêm phong, tạm giữ hoặc tẩu tán tang vật vi phạm, tự ý làm thay đổi hiện trường vi phạm hành chính trong lĩnh vực bảo vệ môi trường.

4. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trì hoãn, trốn tránh không thi hành các quyết định hành chính, quyết định thanh tra, kiểm tra, quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường của người hoặc cơ quan nhà nước có thẩm quyền;

b) Không thực hiện đúng, đầy đủ các nội dung và yêu cầu trong kết luận, kiểm tra, thanh tra về bảo vệ môi trường của cơ quan nhà nước có thẩm quyền.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các yêu cầu có liên quan đến hoạt động bảo vệ môi trường của người hoặc cơ quan quản lý nhà nước có thẩm quyền.

MỤC 2. THẨM QUYỀN, THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 50. Thẩm quyền xử phạt vi phạm hành chính của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 5.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại các điểm a, b, c và đ Khoản 3 Điều 4 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 50.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại các Điểm a, b, c, đ, e, h, i, k, l, m và n Khoản 3 Điều 4 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000.000 đồng;

c) Tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại Khoản 3 Điều 4 Nghị định này.

Điều 51. Thẩm quyền xử phạt vi phạm hành chính của Công an nhân dân

1. Chiến sỹ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 2.500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại các Điểm a, c và đ Khoản 3 Điều 4 Nghị định này.

4. Trưởng Công an cấp huyện; Trưởng phòng Công an cấp tỉnh gồm: Trưởng phòng Cảnh sát phòng chống tội phạm về môi trường và Trưởng phòng Quản lý xuất nhập cảnh đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại các Điểm a, c, đ, k, l, m và n Khoản 3 Điều 4 Nghị định này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 50.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại các Điểm a, c, đ, i, k, l, m và n Khoản 3 Điều 4 Nghị định này.

6. Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường, Cục trưởng Cục Quản lý xuất nhập cảnh đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000.000 đồng;

c) Tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại các Điểm a, c, đ, i, k, l, m và n Khoản 3 Điều 4 Nghị định này.

Điều 52. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra chuyên ngành

1. Thanh tra viên chuyên ngành bảo vệ môi trường, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành bảo vệ môi trường của Sở Tài nguyên và Môi trường, Tổng cục Môi trường, Bộ Tài nguyên và Môi trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại các điểm a, c, đ, k, l, m và n Khoản 3 Điều 4 Nghị định này.

2. Chánh thanh tra Sở Tài nguyên và Môi trường và chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành bảo vệ môi trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 50.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại Khoản 3 Điều 4 Nghị định này.

3. Cục trưởng Cục Kiểm soát ô nhiễm và chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành bảo vệ môi trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 250.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại Khoản 3 Điều 4 Nghị định này.

4. Chánh thanh tra Bộ Tài nguyên và Môi trường, Tổng cục trưởng Tổng cục Môi trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000.000 đồng;

c) Tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả vi phạm quy định tại Khoản 3 Điều 4 Nghị định này.

5. Trưởng đoàn thanh tra chuyên ngành bảo vệ môi trường của Bộ Tài nguyên và Môi trường có thẩm quyền xử phạt theo quy định tại Khoản 3 Điều này.

Trưởng đoàn thanh tra chuyên ngành bảo vệ môi trường của Sở Tài nguyên và Môi trường, Tổng cục Môi trường và cơ quan quản lý nhà nước được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành bảo vệ môi trường có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều này.

Điều 53. Thẩm quyền xử phạt của các lực lượng khác

Bộ đội biên phòng, Cảnh sát biển, Hải quan, Kiểm lâm, Quản lý thị trường, Thuế, Cảng vụ hàng hải, Cảng vụ đường thủy nội địa có quyền xử phạt theo thẩm quyền quy định tại các điều 40, 41, 42, 43, 44, 45 và 47 Luật xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường có liên quan đến lĩnh vực mình quản lý quy định tại Nghị định này.

Điều 54. Phân định thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường

1. Phân định thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường của các lực lượng được quy định cụ thể như sau:

a) Kiểm lâm có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường liên quan đến hoạt động kiểm lâm được quy định tại các Điều 41, 42, 43, 44, 45, 46, 47, 48 và 49 của Nghị định này;

b) Cảng vụ hàng hải có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường liên quan đến hoạt động hàng hải được quy định tại các Điều 29, 35, 36 và 49 của Nghị định này;

c) Cảng vụ đường thủy nội địa có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường trong khu vực đường thủy nội địa được quy định tại các Điều 35, 36 và 49 của Nghị định này;

d) Bộ đội biên phòng có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường được quy định tại các Điều 29, 35, 36, 41, 42, 43, 44, 45, 46, 47, 48 và 49 của Nghị định này;

đ) Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường xảy ra trên vùng biển, vùng đặc quyền kinh tế, vùng quyền chủ quyền của nước Cộng hòa xã hội chủ nghĩa Việt Nam được quy định tại các Điều 13, 14, 15, 16, 19, 20; các Khoản 7, 8, 9 và 10 Điều 21; các Khoản 6, 7, 8 và 9 Điều 22; các Điều 29, 35, 36, 41, 42, 43, 44, 45, 46, 47, 48 và 49 của Nghị định này;

e) Hải quan có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường liên quan đến hoạt động hải quan được quy định tại các Điều 25, 26, 27, 42, 45, 47, 48 và 49 của Nghị định này;

g) Quản lý thị trường có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường liên quan đến hoạt động quản lý thị trường, hàng hóa và hoạt động mua, bán, sử dụng động vật hoang dã, được quy định tại các Điều 27, 28, 42, 45, 48 và 49 của Nghị định này;

h) Thuế có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường liên quan đến hoạt động quản lý thuế, phí, được quy định tại các Điều 37 và Điều 49 của Nghị định này;

i) Công an cửa khẩu có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường tại cửa khẩu;

k) Công an Quản lý xuất nhập cảnh có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường liên quan đến hoạt động xuất, nhập cảnh;

l) Công an cấp xã có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường quy định tại các Điều 20, 30, 41, 42, 43, 45, 48 và 49 của Nghị định này;

m) Công an cấp huyện có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình đối với các hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường, được quy định tại các Điều 20, 30, 31, 41, 42, 43, 45, 48 và 49 của Nghị định này;

n) Công an cấp tỉnh có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình quy định tại Nghị định này, trừ các hành vi vi phạm về thủ tục hành chính và hoạt động quản lý nhà nước thuộc trách nhiệm của cơ quan quản lý nhà nước về bảo vệ môi trường được quy định tại các Điều 8, 9, 10, 11 và 12; các Khoản 1, 2, 3, 4, 5, 6, 7 và 8 Điều 21; các Khoản 1, 2, 3, 4, 5, 6 và 7 Điều 22; các Khoản 1, 2, 3, 4, 5 và 6 Điều 23; Khoản 1 và Khoản 2 Điều 24; các Điều 26, 27, 28, 34, 37, 38 và 40 của Nghị định này;

o) Cảnh sát phòng chống tội phạm về môi trường có thẩm quyền xử phạt vi phạm hành chính theo thẩm quyền, thuộc lĩnh vực và phạm vi quản lý của mình quy định tại Nghị định này, trừ các hành vi vi phạm về thủ tục hành chính và hoạt động quản lý nhà nước thuộc trách nhiệm của cơ quan quản lý nhà nước về bảo vệ môi trường được quy định tại các Điều 8, 9, 10, 11 và 12; các Khoản 1, 2, 3, 4, 5, 6, 7 và 8 Điều 21; các Khoản 1, 2, 3, 4, 5, 6 và 7 Điều 22; các Khoản 1, 2, 3, 4, 5 và 6 Điều 23; Khoản 1 và Khoản 2 Điều 24; các Điều 26, 27, 28, 34, 37, 38 và 40 của Nghị định này;

p) Chủ tịch Ủy ban nhân dân cấp xã có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường theo thẩm quyền và phạm vi quản lý của mình đối với các vi phạm quy định tại các Điều 12, 19, 20, 30, 32, 41, 42, 43, 44, 45, 46, 47, 48 và 49 của Nghị định này;

q) Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường theo thẩm quyền, trách nhiệm kiểm tra, thanh tra về bảo vệ môi trường và phạm vi quản lý của mình đối với các vi phạm được quy định tại các Điều 8, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 29, 30, 31, 32, 38, 41, 42, 43, 44, 45, 46, 47, 48 và 49 của Nghị định này;

r) Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường theo thẩm quyền và phạm vi quản lý của mình đối với các vi phạm quy định tại Nghị định này;

s) Chánh thanh tra Sở Tài nguyên và Môi trường và chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành bảo vệ môi trường có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường theo thẩm quyền và trách nhiệm kiểm tra, thanh tra về bảo vệ môi trường trên địa bàn tỉnh, thành phố trực thuộc Trung ương quản lý;

t) Chánh thanh tra Bộ Tài nguyên và Môi trường, Tổng cục trưởng Tổng cục Môi trường, Cục trưởng Cục Kiểm soát ô nhiễm và chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành bảo vệ môi trường có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường theo thẩm quyền trên phạm vi cả nước.

2. Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường tại điều, khoản nào của Nghị định này thì chỉ được thực hiện các biện pháp nghiệp vụ, điều tra, kiểm tra, thanh tra về bảo vệ môi trường trong phạm vi các điều, khoản đó của Nghị định này quy định; trường hợp phát hiện cá nhân, tổ chức có hành vi vi phạm không thuộc thẩm quyền xử phạt của mình thì phải thông báo và phối hợp ngay với cơ quan, người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường đối với hành vi đó để kiểm tra, thanh tra và xử lý vi phạm theo quy định của pháp luật.

Điều 55. Thủ tục tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn và thủ tục kiểm tra, xác nhận đã khắc phục xong hậu quả vi phạm hành chính

1. Thủ tục tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc đình chỉ hoạt động có thời hạn đối với hoạt động gây ô nhiễm hoặc cơ sở sản xuất, kinh doanh, dịch vụ gây ô nhiễm môi trường quy định tại Mục 1 Chương II của Nghị định này thực hiện theo quy định tại Luật xử lý vi phạm hành chính.

2. Đối với cá nhân, tổ chức bị tước quyền sử dụng Giấy phép môi trường có thời hạn mà không có hoạt động sản xuất, kinh doanh, dịch vụ liên quan đến Giấy phép môi trường thì khi hết thời hạn tước quyền sử dụng Giấy phép môi trường ghi trong quyết định xử phạt, người có thẩm quyền xử phạt giao lại Giấy phép môi trường cho cá nhân, tổ chức đã bị tước Giấy phép môi trường đó.

3. Đối với cá nhân, tổ chức bị tước quyền sử dụng Giấy phép môi trường có thời hạn hoặc bị đình chỉ hoạt động có thời hạn mà có liên quan đến hoạt động sản xuất, kinh doanh và dịch vụ của hoạt động gây ô nhiễm môi trường hoặc cơ sở gây ô nhiễm môi trường thì Sở Tài nguyên và Môi trường chủ trì, phối hợp với Cơ quan của người đã xử phạt, Công an cấp tỉnh, Ủy ban nhân dân cấp huyện nơi có cá nhân, tổ chức vi phạm và các cơ quan có liên quan tổ chức niêm phong nhà xưởng, máy móc, trang thiết bị của cá nhân, tổ chức đó vào ngày bắt đầu áp dụng hình thức tước quyền sử dụng Giấy phép môi trường hoặc đình chỉ hoạt động được ghi trong quyết định xử phạt. Cá nhân, tổ chức chỉ được phép hoạt động trở lại khi đã được cơ quan quản lý nhà nước có thẩm quyền kiểm tra, thanh tra về bảo vệ môi trường xác nhận đã khắc phục xong hậu quả vi phạm.

4. Thủ tục kiểm tra, xác nhận đã khắc phục xong hậu quả vi phạm hành chính đối với cá nhân, tổ chức bị tước quyền sử dụng Giấy phép môi trường hoặc đình chỉ hoạt động sản xuất, kinh doanh và dịch vụ trước khi đi vào hoạt động trở lại trong trường hợp do cơ quan nhà nước có thẩm quyền kiểm tra, thanh tra về bảo vệ môi trường tiến hành xử phạt được quy định như sau:

a) Trước ít nhất 15 (mười lăm) ngày làm việc, kể từ thời điểm hết hạn tước quyền sử dụng Giấy phép môi trường hoặc đình chỉ hoạt động, cá nhân, tổ chức có hoạt động sản xuất, kinh doanh và dịch vụ phải có văn bản báo cáo, kèm theo các hồ sơ, tài liệu, số liệu và kết quả phân tích mẫu chất thải đạt quy chuẩn kỹ thuật môi trường do đơn vị chức năng có đủ điều kiện hoạt động dịch vụ quan trắc môi trường thực hiện (nếu có) chứng minh đã hoàn thành việc khắc phục hậu quả vi phạm cho cơ quan của người đã xử phạt;

b) Trong thời hạn 5 (năm) ngày làm việc, kể từ ngày nhận được báo cáo kết quả chấp hành xong quyết định xử phạt, cơ quan nhà nước có thẩm quyền kiểm tra, thanh tra về bảo vệ môi trường tiến hành kiểm tra việc khắc phục hậu quả vi phạm về bảo vệ môi trường theo nội dung quyết định xử phạt vi phạm hành chính và kết luận kiểm tra, thanh tra về bảo vệ môi trường (nếu có). Kết quả kiểm tra việc khắc phục hậu quả vi phạm phải được thể hiện bằng biên bản theo Mẫu 01 phần Phụ lục ban hành kèm theo Nghị định này;

c) Trường hợp cá nhân, tổ chức đã khắc phục xong hậu quả vi phạm về bảo vệ môi trường, trong thời hạn 5 (năm) ngày làm việc kể từ ngày kết thúc kiểm tra việc khắc phục vi phạm, cơ quan nhà nước có thẩm quyền kiểm tra, thanh tra về bảo vệ môi trường ban hành quyết định về việc đã khắc phục xong hậu quả vi phạm về bảo vệ môi trường và tháo mở niêm phong. Quyết định về việc đã khắc phục xong hậu quả vi phạm về bảo vệ môi trường thực hiện theo Mẫu 02 phần Phụ lục ban hành kèm theo Nghị định này;

d) Trường hợp cá nhân, tổ chức chưa khắc phục xong hậu quả vi phạm về bảo vệ môi trường thì tiếp tục thực hiện việc khắc phục nhưng không quá thời hạn ghi trong quyết định xử phạt; trường hợp không đủ thời gian để khắc phục thì đề nghị cơ quan nhà nước có thẩm quyền kiểm tra, thanh tra về bảo vệ môi trường xem xét, gia hạn để khắc phục; trường hợp cố tình không thực hiện việc khắc phục vi phạm thì sẽ bị cưỡng chế thi hành theo quy định của pháp luật.

5. Thủ tục kiểm tra, xác nhận đã khắc phục xong hậu quả vi phạm hành chính đối với cá nhân, tổ chức bị tước quyền sử dụng Giấy phép môi trường hoặc đình chỉ hoạt động sản xuất, kinh doanh và dịch vụ trước khi đi vào hoạt động trở lại trong trường hợp cơ quan, người đã xử phạt không có thẩm quyền kiểm tra, thanh tra về bảo vệ môi trường được quy định như sau:

a) Trước ít nhất 15 (mười lăm) ngày làm việc, kể từ thời điểm hết hạn tước quyền sử dụng Giấy phép môi trường hoặc đình chỉ hoạt động, cá nhân, tổ chức có hoạt động sản xuất, kinh doanh và dịch vụ phải có văn bản báo cáo, kèm theo các hồ sơ, tài liệu, số liệu và kết quả phân tích mẫu chất thải đạt quy chuẩn kỹ thuật môi trường do đơn vị chức năng có đủ điều kiện hoạt động dịch vụ quan trắc môi trường thực hiện (nếu có) chứng minh đã hoàn thành việc khắc phục hậu quả vi phạm cho Bộ Tài nguyên và Môi trường (nếu dự án, cơ sở, khu sản xuất, kinh doanh, dịch vụ tập trung đã được Bộ, cơ quan ngang Bộ phê duyệt báo cáo đánh giá tác động môi trường), cho Sở Tài nguyên và Môi trường (nếu dự án, cơ sở, khu sản xuất, kinh doanh, dịch vụ tập trung thuộc thẩm quyền phê duyệt báo cáo đánh giá tác động môi trường của Ủy ban nhân dân cấp tỉnh hoặc dự án, cơ sở, khu sản xuất, kinh doanh, dịch vụ khác có quy mô công suất tương ứng với đối tượng phải lập báo cáo đánh giá tác động môi trường nhưng không có các thủ tục, hồ sơ về môi trường) hoặc cho Ủy ban nhân dân cấp huyện (nếu cơ sở có quy mô, công suất tương ứng với đối tượng phải lập bản cam kết bảo vệ môi trường) và cơ quan của người đã xử phạt để phối hợp kiểm tra, giám sát việc khắc phục hậu quả vi phạm trong lĩnh vực bảo vệ môi trường;

b) Trong thời hạn 5 (năm) ngày làm việc, kể từ ngày nhận được báo cáo kết quả chấp hành xong quyết định xử phạt, Cơ quan có thẩm quyền quy định tại Điểm a Khoản này chủ trì, phối hợp với cơ quan của người đã xử phạt tiến hành kiểm tra việc khắc phục hậu quả vi phạm về bảo vệ môi trường theo nội dung quyết định xử phạt vi phạm hành chính và kết luận kiểm tra, thanh tra về bảo vệ môi trường (nếu có). Kết quả kiểm tra việc khắc phục hậu quả vi phạm phải được thể hiện bằng biên bản theo Mẫu 01 phần Phụ lục ban hành kèm theo Nghị định này;

c) Trường hợp cá nhân, tổ chức đã khắc phục xong hậu quả vi phạm về bảo vệ môi trường, trong thời hạn 5 (năm) ngày làm việc kể từ ngày kết thúc kiểm tra việc khắc phục vi phạm, Cơ quan có thẩm quyền quy định tại Điểm a Khoản này ban hành quyết định về việc đã khắc phục xong hậu quả vi phạm về bảo vệ môi trường, đồng thời Sở Tài nguyên và Môi trường chủ trì, phối hợp với Ủy ban nhân dân cấp huyện tháo mở niêm phong để cá nhân, tổ chức hoạt động trở lại. Quyết định về việc đã khắc phục xong hậu quả vi phạm về bảo vệ môi trường thực hiện theo Mẫu 02 phần Phụ lục ban hành kèm theo Nghị định này;

d) Trường hợp cá nhân, tổ chức chưa khắc phục xong hậu quả vi phạm về bảo vệ môi trường thì tiếp tục thực hiện việc khắc phục nhưng không quá thời hạn ghi trong quyết định xử phạt; trường hợp không đủ thời gian để khắc phục thì đề nghị Cơ quan có thẩm quyền quy định tại Điểm a Khoản này xem xét, ra hạn để khắc phục; trường hợp cố tình không thực hiện việc khắc phục vi phạm thì sẽ bị cưỡng chế thi hành theo quy định của pháp luật.

Điều 56. Quy định về biên bản, thẩm quyền lập biên bản và quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường

1. Biên bản vi phạm hành chính trong lĩnh vực bảo vệ môi trường được lập theo quy định tại Điều 58 của Luật xử lý vi phạm hành chính và Nghị định quy định chi tiết và biện pháp thi hành Luật xử lý vi phạm hành chính.

2. Các chức danh có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực bảo vệ môi trường bao gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường đang thi hành công vụ;

b) Công chức, viên chức đang thi hành nhiệm vụ bảo vệ môi trường của Bộ Tài nguyên và Môi trường, Tổng cục Môi trường; Sở Tài nguyên và Môi trường, Chi cục Bảo vệ môi trường và Ban Quản lý các khu kinh tế, khu công nghiệp, khu chế xuất của các tỉnh, thành phố trực thuộc Trung ương; Phòng Tài nguyên và Môi trường thuộc Ủy ban nhân dân cấp huyện;

c) Công chức đang thi hành nhiệm vụ bảo vệ môi trường của ngành mình quản lý thuộc các Bộ, cơ quan ngang Bộ;

d) Cán bộ, công chức, viên chức xã, phường, thị trấn đang thi hành nhiệm vụ bảo vệ môi trường trên địa bàn quản lý;

đ) Chiến sĩ công an nhân dân, công an xã, phường, thị trấn và cán bộ trật tự công cộng đang thi hành nhiệm vụ liên quan đến bảo vệ môi trường tại các khu đô thị, khu chung cư, thương mại, dịch vụ hoặc nơi công cộng;

e) Cán bộ, công chức, viên chức thuộc Ban Quản lý rừng, Ban Quản lý các vườn Quốc gia, khu bảo tồn thiên nhiên, khu dự trữ sinh quyển đang thi hành nhiệm vụ bảo vệ môi trường.

Người có thẩm quyền lập biên bản vi phạm hành chính quy định tại khoản này khi phát hiện hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường phải kịp thời lập biên bản để xử phạt hoặc chuyển đến người có thẩm quyền xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính và Nghị định này.

3. Mẫu biên bản và mẫu quyết định sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường thực hiện theo quy định của Nghị định quy định chi tiết và biện pháp thi hành Luật xử lý vi phạm hành chính.

Chương 3.

HÌNH THỨC XỬ LÝ CƠ SỞ GÂY Ô NHIỄM MÔI TRƯỜNG NGHIÊM TRỌNG; CÔNG BỐ CÔNG KHAI THÔNG TIN VỀ VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO VỆ MÔI TRƯỜNG

Điều 57. Hình thức xử lý cơ sở gây ô nhiễm môi trường nghiêm trọng

1. Cơ sở gây ô nhiễm môi trường nghiêm trọng có hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường ngoài việc bị xử phạt vi phạm hành chính còn bị áp dụng một trong các hình thức xử lý sau đây:

a) Buộc di dời cơ sở đến vị trí phù hợp với quy hoạch và sức chịu tải của môi trường;

b) Cấm hoạt động.

2. Các cơ sở bị áp dụng hình thức buộc di dời:

a) Cơ sở sản xuất, kho tàng bị xử phạt vi phạm hành chính theo quy định tại Khoản 2 Điều 30 của Nghị định này;

b) Cơ sở nằm trong Danh mục cơ sở gây ô nhiễm môi trường nghiêm trọng phải di dời theo quyết định của cơ quan có thẩm quyền.

3. Các cơ sở bị cấm hoạt động:

a) Cơ sở đã bị đình chỉ hoạt động gây ô nhiễm môi trường hoặc bị đình chỉ hoạt động của cơ sở mà trong thời hạn 03 năm, kể từ ngày có quyết định đã khắc phục xong hậu quả vi phạm do hành vi vi phạm hành chính gây ra, nhưng tiếp tục gây ô nhiễm môi trường;

b) Cơ sở nằm trong Danh mục cơ sở gây ô nhiễm môi trường nghiêm trọng bị cấm hoạt động theo quyết định của cơ quan có thẩm quyền.

Điều 58. Thẩm quyền, thủ tục áp dụng hình thức buộc di dời

1. Thẩm quyền áp dụng hình thức buộc di dời:

a) Thủ tướng Chính phủ quyết định áp dụng hình thức buộc di dời đối với cơ sở thuộc thẩm quyền chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định áp dụng hình thức buộc di dời đối với cơ sở trên địa bàn, trừ trường hợp thuộc thẩm quyền quyết định áp dụng hình thức buộc di dời của Thủ tướng Chính phủ quy định tại Điểm a Khoản này.

2. Thủ tục áp dụng hình thức buộc di dời đối với trường hợp quy định tại Điểm a Khoản 2 Điều 57 của Nghị định này:

a) Trường hợp Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định xử phạt vi phạm hành chính đối với cơ sở có hành vi vi phạm quy định tại Khoản 2 Điều 30 của Nghị định này thì trong thời hạn 20 (hai mươi) ngày làm việc, kể từ ngày ban hành quyết định xử phạt vi phạm hành chính, Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Tài nguyên và Môi trường chủ trì, phối hợp với các cơ quan có liên quan hoàn chỉnh hồ sơ, trình Chủ tịch Ủy ban nhân dân cấp tỉnh. Trong thời hạn 20 (hai mươi) ngày làm việc, kể từ ngày nhận được hồ sơ, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định áp dụng hình thức buộc di dời theo thẩm quyền hoặc gửi văn bản kiến nghị kèm theo quyết định xử phạt và một bộ hồ sơ vụ việc cho Bộ trưởng Bộ Tài nguyên và Môi trường đối với trường hợp cơ sở bị buộc di dời thuộc thẩm quyền quyết định của Thủ tướng Chính phủ;

b) Trường hợp Chánh thanh tra Bộ Tài nguyên và Môi trường, Cục trưởng Cục Kiểm soát ô nhiễm và chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành bảo vệ môi trường, Tổng cục trưởng Tổng cục Môi trường, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường và người có thẩm quyền xử phạt khác ra quyết định xử phạt vi phạm hành chính mà cơ sở thuộc trường hợp bị áp dụng hình thức buộc di dời, trong thời hạn 05 (năm) ngày làm việc, kể từ ngày ra quyết định xử phạt vi phạm hành chính phải gửi văn bản kiến nghị kèm theo quyết định xử phạt và một bộ hồ sơ vụ việc cho Chủ tịch Ủy ban nhân dân cấp tỉnh nơi có cơ sở đối với trường hợp buộc di dời thuộc thẩm quyền áp dụng của Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc gửi văn bản kiến nghị kèm theo quyết định xử phạt và một bộ hồ sơ vụ việc cho Bộ trưởng Bộ Tài nguyên và Môi trường đối với trường hợp buộc di dời thuộc thẩm quyền quyết định của Thủ tướng Chính phủ;

c) Trong thời hạn 20 (hai mươi) ngày làm việc, kể từ ngày nhận được hồ sơ nêu tại Điểm a và Điểm b Khoản này, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định áp dụng hình thức buộc di dời đối với cơ sở thuộc thẩm quyền;

d) Trong thời hạn 20 (hai mươi) ngày làm việc, kể từ ngày nhận được hồ sơ nêu tại Điểm a và Điểm b Khoản này, Bộ trưởng Bộ Tài nguyên và Môi trường xem xét, trình Thủ tướng Chính phủ quyết định áp dụng hình thức buộc di dời cơ sở thuộc thẩm quyền quyết định của Thủ tướng Chính phủ;

Trong thời hạn 30 (ba mươi) ngày làm việc, kể từ ngày nhận được hồ sơ, Thủ tướng Chính phủ xem xét, quyết định áp dụng hình thức buộc di dời;

đ) Quyết định áp dụng hình thức buộc di dời phải ghi rõ lý do buộc di dời, thời điểm bắt đầu áp dụng hình thức buộc di dời, thời hạn phải hoàn thành việc di dời, cơ quan giám sát thực hiện và trách nhiệm của cơ sở bị buộc áp dụng hình thức buộc di dời. Quyết định áp dụng hình thức buộc di dời thực hiện theo Mẫu 03 phần Phụ lục ban hành kèm theo Nghị định này.

Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày ban hành, quyết định áp dụng hình thức buộc di dời phải được gửi cho cơ sở bị buộc di dời, Thủ tướng Chính phủ, Bộ Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh nơi có cơ sở bị buộc di dời và các cơ quan có liên quan.

3. Đối với trường hợp bị áp dụng hình thức buộc di dời quy định tại Điểm b Khoản 2 Điều 57 của Nghị định này, trong thời hạn 30 (ba mươi) ngày làm việc, kể từ ngày có quyết định ban hành Danh mục cơ sở gây ô nhiễm môi trường nghiêm trọng của người có thẩm quyền, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thực hiện quyết định áp dụng hình thức buộc di dời đối với cơ sở trên địa bàn quản lý.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Tài nguyên và Môi trường chủ trì, phối hợp với Công an cấp tỉnh, Ủy ban nhân dân cấp huyện nơi có cơ sở và các cơ quan có liên quan tổ chức giám sát thực hiện việc di dời của cơ sở bị buộc di dời.

Trong thời hạn thực hiện quyết định cưỡng chế buộc di dời, cơ sở bị buộc di dời phải đình chỉ hoạt động theo quy định của Nghị định này. Trong trường hợp này, Chủ tịch Ủy ban nhân dân cấp tỉnh có thể ra một quyết định bao gồm cả việc áp dụng hình thức đình chỉ hoạt động và biện pháp cưỡng chế buộc di dời.

5. Nội dung quyết định áp dụng hình thức buộc di dời được quy định tại Điều này phải được đăng trên trang thông tin điện tử của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh, Tổng cục Môi trường, Bộ Tài nguyên và Môi trường và đăng trong 03 số liên tiếp trên Báo Tài nguyên và Môi trường.

Điều 59. Thẩm quyền, thủ tục áp dụng hình thức cấm hoạt động

1. Thẩm quyền áp dụng hình thức cấm hoạt động:

a) Thủ tướng Chính phủ quyết định áp dụng hình thức cấm hoạt động đối với cơ sở thuộc thẩm quyền chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định áp dụng hình thức cấm hoạt động đối với cơ sở trên địa bàn, trừ trường hợp thuộc thẩm quyền quyết định áp dụng hình thức cấm hoạt động của Thủ tướng Chính phủ quy định tại Điểm a Khoản này.

2. Thủ tục áp dụng hình thức cấm hoạt động đối với trường hợp quy định tại Điểm a Khoản 3 Điều 57 của Nghị định này:

a) Trong thời hạn 20 ngày làm việc kể từ ngày phát hiện cơ sở thuộc trường hợp quy định tại Điểm a Khoản 3 Điều 57 của Nghị định này thì Sở Tài nguyên và Môi trường hoặc người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điểm b Khoản 2 Điều 58 của Nghị định này phải lập hồ sơ báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh nơi có cơ sở;

b) Trong thời hạn 20 (hai mươi) ngày làm việc, kể từ ngày nhận được báo cáo của Sở Tài nguyên và Môi trường hoặc người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điểm b Khoản 2 Điều 58 của Nghị định này, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định áp dụng hình thức cấm hoạt động đối với cơ sở theo thẩm quyền hoặc gửi văn bản kiến nghị kèm theo một bộ hồ sơ vụ việc cho Bộ trưởng Bộ Tài nguyên và Môi trường đối với trường hợp cấm hoạt động thuộc thẩm quyền quyết định của Thủ tướng Chính phủ;

c) Trong thời hạn 30 (ba mươi) ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ trưởng Bộ Tài nguyên và Môi trường xem xét, trình Thủ tướng Chính phủ xem xét quyết định áp dụng hình thức cấm hoạt động đối với cơ sở;

d) Trong thời hạn 30 (ba mươi) ngày làm việc, kể từ ngày nhận được hồ sơ, Thủ tướng Chính phủ xem xét, quyết định áp dụng hình thức cấm hoạt động đối với cơ sở;

đ) Quyết định áp dụng hình thức cấm hoạt động phải ghi rõ lý do cấm hoạt động, thời điểm phải chấm dứt hoạt động, thời hạn thực hiện các biện pháp giải quyết các vấn đề phát sinh khi cơ sở bị cấm hoạt động, cơ quan giám sát thực hiện và trách nhiệm của cơ sở bị buộc áp dụng hình thức cấm hoạt động. Quyết định áp dụng hình thức cấm hoạt động thực hiện theo Mẫu 04 phần Phụ lục ban hành kèm theo Nghị định này.

Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày ban hành, quyết định áp dụng hình thức cấm hoạt động phải được gửi cho cơ sở bị cấm hoạt động, Thủ tướng Chính phủ, Bộ Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh nơi có cơ sở bị buộc di dời và các cơ quan có liên quan.

3. Đối với trường hợp bị áp dụng hình thức cấm hoạt động quy định tại Điểm b Khoản 3 Điều 57 của Nghị định này, trong thời hạn 30 (ba mươi) ngày làm việc kể từ ngày quyết định ban hành Danh mục cơ sở gây ô nhiễm môi trường nghiêm trọng của người có thẩm quyền có hiệu lực, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thực hiện quyết định áp dụng hình thức cấm hoạt động đối với cơ sở trên địa bàn quản lý.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Tài nguyên và Môi trường chủ trì, phối hợp với Công an cấp tỉnh, Ủy ban nhân dân cấp huyện nơi có cơ sở và các cơ quan có liên quan tổ chức giám sát thực hiện quyết định áp dụng hình thức cấm hoạt động đối với cơ sở.

5. Nội dung quyết định áp dụng hình thức cấm hoạt động quy định tại Điều này phải được đăng trên trang thông tin điện tử của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh Tổng cục Môi trường, Bộ Tài nguyên và Môi trường và đăng trong 03 số liên tiếp trên Báo Tài nguyên và Môi trường.

6. Cơ sở bị cấm hoạt động phải thực hiện các biện pháp di dời, bảo quản, xử lý đạt quy chuẩn kỹ thuật đối với các chất dễ cháy, dễ gây nổ, có chất phóng xạ hoặc bức xạ mạnh, có chất độc hại đối với sức khỏe con người và gia súc, gia cầm, phát tán mùi ảnh hưởng xấu tới sức khỏe con người và giải quyết các vấn đề liên quan phát sinh khi cơ sở bị cấm hoạt động theo quy định của pháp luật.

7. Cưỡng chế thi hành quyết định áp dụng hình thức cấm hoạt động: Hết thời hạn phải hoàn thành việc chấm dứt hoạt động mà cơ sở bị áp dụng hình thức cấm hoạt động không chấm dứt hoạt động, Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định cưỡng chế và tổ chức thực hiện việc cưỡng chế.

Điều 60. Công bố công khai thông tin về tình hình ô nhiễm và vi phạm hành chính trong lĩnh vực bảo vệ môi trường

1. Đối tượng bị công bố công khai thông tin:

a) Cá nhân, tổ chức có các hành vi vi phạm hành chính bị tước quyền sử dụng Giấy phép môi trường hoặc bị đình chỉ hoạt động gây ô nhiễm môi trường và đình chỉ hoạt động của cơ sở bị công bố công khai thông tin về vi phạm hành chính trong lĩnh vực bảo vệ môi trường;

b) Cơ sở bị áp dụng hình thức buộc di dời và cấm hoạt động.

2. Hình thức công bố công khai trên trang thông tin điện tử hoặc báo của Bộ Tài nguyên và Môi trường, Tổng cục Môi trường, Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh nơi xảy ra vi phạm hành chính hoặc cơ quan chủ quản của người có thẩm quyền đã xử phạt vi phạm hành chính.

Điều 61. Thẩm quyền, thủ tục áp dụng biện pháp công khai thông tin về tình hình ô nhiễm và vi phạm hành chính trong lĩnh vực bảo vệ môi trường

1. Cơ quan của người có thẩm quyền xử phạt các vi phạm quy định tại Điểm a Khoản 1 Điều 60, người có thẩm quyền quyết định áp dụng hình thức buộc di dời, cấm hoạt động có trách nhiệm công bố công khai thông tin về tình hình ô nhiễm và vi phạm hành chính về bảo vệ môi trường.

Thủ trưởng cơ quan của người đã ra quyết định xử phạt vi phạm hành chính, người có thẩm quyền quyết định buộc di dời, cấm hoạt động gửi văn bản về việc công bố công khai và bản sao quyết định xử phạt vi phạm hành chính, quyết định buộc di dời, cấm hoạt động, đối với cơ sở đến người phụ trách trang thông tin điện tử hoặc báo của cơ quan quản lý của Bộ, của Sở hoặc của Ủy ban nhân dân cấp tỉnh nơi xảy ra vi phạm trong thời hạn 03 (ba) ngày làm việc, kể từ ngày ra quyết định xử phạt, quyết định buộc di dời, cấm hoạt động.

2. Nội dung thông tin cần công khai bao gồm: Tên đăng ký kinh doanh, tên thương mại, tên tổ chức, cá nhân vi phạm, lĩnh vực hoạt động, kinh doanh chính; địa chỉ trụ sở chính của cơ sở kinh doanh, dịch vụ, tổ chức có hành vi vi phạm; hành vi vi phạm hành chính trong lĩnh vực bảo vệ môi trường; quá trình vi phạm và hậu quả do hành vi vi phạm gây ra; hình thức xử lý, biện pháp khắc phục hậu quả, thời gian khắc phục hậu quả.

3. Thủ trưởng cơ quan có trách nhiệm công bố công khai phải chịu trách nhiệm về nội dung thông tin công bố; phải có trách nhiệm đính chính thông tin sai lệch trong vòng 01 (một) ngày làm việc, kể từ thời điểm phát hiện hoặc nhận được yêu cầu đính chính và phải chịu chi phí cho việc đính chính.

Người phụ trách trang thông tin điện tử hoặc báo đăng thông tin phải thực hiện việc đăng tin trong vòng 01 (một) ngày làm việc đối với trang thông tin điện tử hoặc số báo tiếp theo kể từ thời điểm nhận được yêu cầu; trong trường hợp trang thông tin điện tử hoặc báo đăng không chính xác các thông tin quy định tại Khoản 2 Điều này thì phải có trách nhiệm đính chính thông tin sai lệch trong vòng 01 (một) ngày làm việc đối với trang thông tin điện tử hoặc số báo tiếp theo và phải chịu chi phí cho việc đính chính.

4. Trong quyết định xử phạt vi phạm hành chính, quyết định buộc di dời, cấm hoạt động phải ghi rõ lý do áp dụng biện pháp công bố công khai trên các phương tiện thông tin đại chúng việc xử phạt đối với cá nhân, tổ chức vi phạm, nội dung thông tin, tên báo, trang tin điện tử đăng công khai thông tin.

5. Báo, cơ quan phụ trách trang thông tin điện tử khi nhận được văn bản đề nghị công khai thông tin có trách nhiệm đăng đầy đủ các nội dung thông tin cần công khai tại số báo hoặc lần đăng tải liền sau đó.

6. Trường hợp việc công bố công khai việc xử phạt không thể thực hiện đúng thời hạn vì những lý do bất khả kháng, người có thẩm quyền công bố công khai việc xử phạt phải báo cáo thủ trưởng cấp trên trực tiếp và phải công bố công khai việc xử phạt ngay sau khi sự kiện bất khả kháng đã được khắc phục.

7. Kinh phí thực hiện công bố công khai thông tin về bảo vệ môi trường được lấy từ kinh phí chi sự nghiệp môi trường, kinh phí hoạt động thường xuyên của cơ quan, đơn vị nơi người đã ra quyết định thực hiện công bố công khai.

Chương 4.

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH, QUYẾT ĐỊNH BUỘC DI DỜI, CẤM HOẠT ĐỘNG CƠ SỞ GÂY Ô NHIỄM MÔI TRƯỜNG NGHIÊM TRỌNG

MỤC 1. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO VỆ MÔI TRƯỜNG

Điều 62. Biện pháp cưỡng chế thi hành quyết định xử phạt

Các biện pháp cưỡng chế quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường được thực hiện theo quy định tại Khoản 2 Điều 86 Luật xử lý vi phạm hành chính. Trường hợp cưỡng chế quyết định đình chỉ hoạt động có thời hạn còn được áp dụng các biện pháp cưỡng chế khác quy định tại Khoản 1 Điều 64 của Nghị định này.

Điều 63. Cưỡng chế quyết định xử phạt

Thẩm quyền, nội dung, trình tự, thủ tục và tổ chức thực hiện cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

MỤC 2. CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH BUỘC DI DỜI, CẤM HOẠT ĐỘNG ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH, DỊCH VỤ

Điều 64. Biện pháp cưỡng chế, trường hợp bị cưỡng chế và thẩm quyền quyết định cưỡng chế buộc di dời, cấm hoạt động đối với cơ sở (sau đây gọi chung là cưỡng chế buộc di dời, cấm hoạt động)

1. Biện pháp cưỡng chế buộc di dời, cấm hoạt động:

a) Ngừng cung cấp điện, nước và các dịch vụ có liên quan;

b) Cưỡng chế tháo dỡ công trình, máy móc, thiết bị;

c) Phong tỏa tài khoản tiền gửi;

d) Thu hồi mã số thuế, đình chỉ việc sử dụng hóa đơn;

đ) Thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấp phép thành lập và hoạt động, Giấy phép môi trường.

2. Cơ sở không chấp hành quyết định buộc di dời, cấm hoạt động thì bị cưỡng chế như sau:

a) Bị áp dụng một hoặc các biện pháp quy định tại Điểm a và Điểm b Khoản 1 Điều này để cưỡng chế thi hành quyết định buộc di dời;

b) Bị áp dụng một hoặc các biện pháp quy định tại Khoản 1 Điều này để cưỡng chế thi hành quyết định cấm hoạt động.

3. Thẩm quyền quyết định cưỡng chế buộc di dời, cấm hoạt động:

Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền ra quyết định cưỡng chế thi hành quyết định buộc di dời, cấm hoạt động đối với cơ sở thuộc thẩm quyền quyết định của mình và của Thủ tướng Chính phủ.

Điều 65. Quyết định cưỡng chế buộc di dời, cấm hoạt động

1. Việc cưỡng chế thi hành quyết định buộc di dời, cấm hoạt động chỉ được thực hiện khi có quyết định cưỡng chế buộc di dời, cấm hoạt động.

2. Quyết định cưỡng chế buộc di dời, cấm hoạt động bao gồm các nội dung chính sau: Ngày, tháng, năm ra quyết định; căn cứ ra quyết định cưỡng chế; họ tên, chức vụ đơn vị của người ra quyết định cưỡng chế; tên cơ sở, địa chỉ trụ sở của đối tượng bị cưỡng chế; lý do cưỡng chế; biện pháp cưỡng chế; thời gian, địa điểm thực hiện cưỡng chế; cơ quan chủ trì, cơ quan phối hợp thực hiện quyết định cưỡng chế; tổ chức, cá nhân có liên quan trong việc thực hiện quyết định cưỡng chế; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định cưỡng chế. Quyết định cưỡng chế thi hành quyết định áp dụng hình thức buộc di dời, cấm hoạt động thực hiện theo Mẫu 05 phần Phụ lục ban hành kèm theo Nghị định này.

3. Quyết định cưỡng chế buộc di dời, cấm hoạt động phải được gửi cho đối tượng bị cưỡng chế và tổ chức, cá nhân có liên quan trong thời hạn 05 (năm) ngày làm việc trước khi thực hiện cưỡng chế; quyết định cưỡng chế buộc di dời, cấm hoạt động phải được gửi cho Bộ Tài nguyên và Môi trường.

Điều 66. Thủ tục ban hành quyết định cưỡng chế buộc di dời, cấm hoạt động

1. Cưỡng chế thi hành quyết định áp dụng hình thức buộc di dời:

a) Quá thời hạn phải hoàn thành việc di dời mà cơ sở chưa hoàn thành việc di dời thì Sở Tài nguyên và Môi trường đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định cưỡng chế buộc di dời;

b) Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị của Sở Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân cấp tỉnh phải ra quyết định cưỡng chế buộc di dời.

2. Cưỡng chế thi hành quyết định áp dụng hình thức cấm hoạt động:

a) Hết thời hạn phải hoàn thành việc chấm dứt hoạt động mà cơ sở chưa chấm dứt hoạt động thì Sở Tài nguyên và Môi trường đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định cưỡng chế cấm hoạt động;

b) Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị của Sở Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân cấp tỉnh phải ra quyết định cưỡng chế cấm hoạt động.

Điều 67. Trách nhiệm tổ chức thi hành quyết định cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động

1. Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo thực hiện quyết định cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động.

Sở Tài nguyên và Môi trường chủ trì, phối hợp với Công an cấp tỉnh, Ủy ban nhân dân cấp huyện nơi có cơ sở và các cơ quan có liên quan tổ chức thực hiện quyết định cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động.

2. Ủy ban nhân dân cấp huyện nơi có cơ sở bị cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động có trách nhiệm chỉ đạo các cơ quan liên quan phối hợp thực hiện việc cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động.

3. Lực lượng Cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn trong quá trình cưỡng chế, bố trí lực lượng ngăn chặn kịp thời các hành vi gây rối, chống người thi hành công vụ trong quá trình thi hành quyết định cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động.

Điều 68. Trách nhiệm của các tổ chức, cá nhân có liên quan trong việc thực hiện quyết định cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động

1. Tổ chức, cá nhân liên quan đến đối tượng bị cưỡng chế thi hành quyết định đình chỉ hoạt động, buộc di dời, cấm hoạt động có trách nhiệm phối hợp thực hiện việc cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động khi có yêu cầu.

2. Người có thẩm quyền ký kết hợp đồng dịch vụ cung cấp điện, nước và các dịch vụ liên quan ngừng cung cấp dịch vụ cho cơ sở bị cưỡng chế kể từ thời điểm thực hiện cưỡng chế quy định trong quyết định cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động.

3. Kho bạc nhà nước, Ngân hàng thương mại và tổ chức tín dụng khác thực hiện các biện pháp phong tỏa tài khoản tiền gửi kể từ thời điểm thực hiện cưỡng chế quy định trong quyết định cưỡng chế đình chỉ hoạt động, buộc di dời, cấm hoạt động.

4. Thủ trưởng cơ quan thuế thu hồi mã số thuế, đình chỉ sử dụng hóa đơn kể từ thời điểm thực hiện cưỡng chế quy định trong quyết định cưỡng chế, đình chỉ hoạt động, buộc di dời, cấm hoạt động.

5. Cơ quan nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động, Giấy phép môi trường theo quy định của pháp luật kể từ thời điểm thực hiện cưỡng chế quy định trong quyết định cưỡng chế, đình chỉ hoạt động, buộc di dời, cấm hoạt động.

Điều 69. Thời hiệu thi hành quyết định cưỡng chế buộc di dời, cấm hoạt động

1. Thời hiệu thi hành quyết định cưỡng chế thi hành quyết định buộc di dời do người có thẩm quyền quyết định trong quyết định cưỡng chế buộc di dời.

2. Quyết định cưỡng chế thi hành quyết định cấm hoạt động chấm dứt hiệu lực kể từ khi cơ sở hoàn thành thủ tục giải thể cơ sở.

Điều 70. Trách nhiệm của các Bộ, ngành liên quan trong việc áp dụng hình thức buộc di dời, cấm hoạt động đối với cơ sở

Bộ trưởng Bộ Tài nguyên và Môi trường, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Chủ tịch Ủy ban nhân dân cấp tỉnh trong việc áp dụng hình thức buộc di dời, cấm hoạt động đối với cơ sở.

Điều 71. Biên bản và quyết định buộc di dời, cấm hoạt động

Ban hành kèm theo Nghị định này Phụ lục một số mẫu biên bản và mẫu quyết định sử dụng trong kiểm tra, xác nhận việc khắc phục hậu quả vi phạm và buộc di dời, cấm hoạt động đối với cơ sở gây ô nhiễm môi trường nghiêm trọng.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 72. Điều khoản chuyển tiếp

1. Các hành vi vi phạm hành chính đã được lập Biên bản vi phạm hành chính trong lĩnh vực bảo vệ môi trường trước ngày Nghị định này có hiệu lực thì xử phạt theo Nghị định số 117/2009/NĐ-CP ngày 31 tháng 12 năm 2009 của Chính phủ về xử lý vi phạm pháp luật trong lĩnh vực bảo vệ môi trường.

2. Các hành vi vi phạm hành chính được thực hiện hoặc phát hiện trước ngày Nghị định này có hiệu lực thi hành nhưng chưa lập Biên bản vi phạm hành chính trong lĩnh vực bảo vệ môi trường thì xử phạt theo quy định của Nghị định này.

Điều 73. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 12 năm 2013.

2. Nghị định số 117/2009/NĐ-CP ngày 31 tháng 12 năm 2009 của Chính phủ về xử lý vi phạm pháp luật trong lĩnh vực bảo vệ môi trường hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 74. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Tài nguyên và Môi trường trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn, quy định chi tiết một số điều và tổ chức thi hành Nghị định này.

2. Bộ trưởng Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ trưởng Bộ Công an quy định việc phối hợp giữa các cơ quan quản lý nhà nước trong lĩnh vực bảo vệ môi trường với lực lượng Cảnh sát phòng chống tội phạm về môi trường trong công tác thanh tra, kiểm tra, phòng, chống tội phạm và xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC MỘT SỐ MẪU BIÊN BẢN QUYẾT ĐỊNH SỬ DỤNG TRONG XỬ LÝ VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC BẢO VỆ MÔI TRƯỜNG
(Ban hành kèm theo Nghị định số 179/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ)

Mẫu 01 | Biên bản kiểm tra việc khắc phục hậu quả vi phạm hành chính trong lĩnh vực bảo vệ môi trường
Mẫu 02 | Quyết định về việc xác nhận đã khắc phục xong hậu quả vi phạm hành chính trong lĩnh vực bảo vệ môi trường
Mẫu 03 | Quyết định áp dụng hình thức buộc di dời đối với cơ sở sản xuất, kinh doanh và dịch vụ vi phạm khoảng cách an toàn về môi trường đối với khu dân cư hoặc đối với cơ sở gây ô nhiễm môi trường nghiêm trọng.
Mẫu 04 | Quyết định áp dụng hình thức cấm hoạt động đối với cơ sở sản xuất, kinh doanh và dịch vụ gây ô nhiễm môi trường nghiêm trọng.
Mẫu 05 | Quyết định cưỡng chế thi hành quyết định áp dụng hình thức buộc di dời, cấm hoạt động.

Mẫ u 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN1 -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …../BB-KTKPHQ | …2, ngày … tháng … năm …

BIÊN BẢN

K iểm tra việc khắc phục hậu quả vi phạm hành chính
trong lĩnh vực bảo vệ môi trường

Căn cứ Quyết định số .../QĐ-XPHC ngày...tháng ...năm ... của 3………………. xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường đối với (cá nhân/tổ chức): ....................................................................................... ;

Căn cứ Kết luận kiểm tra/thanh tra về bảo vệ môi trường của 4 ………………. (nếu có);

Căn cứ Quyết định số …./QĐ- ngày ... tháng ... năm ... của 5………………………………… về việc thành lập đoàn kiểm tra việc khắc phục hậu quả vi phạm hành chính trong lĩnh vực bảo vệ môi trường;

Hôm nay, hồi ... giờ ... ngày ... tháng ... năm ……………, tại ......................................................

I. Thành phần đoàn kiểm tra: (Họ tên, cấp bậc, chức vụ, đơn vị)

1. Ông/bà: ……………………………………. Chức vụ: ……………. Đơn vị ............. ;

2. Ông/bà: ……………………………………. Chức vụ: ……………. Đơn vị ............. ;

..................................................................................................................................

II. Đối tượng được kiểm tra (cá nhân/tổ chức)

1. Ông/bà: ……………………………………. Chức vụ: ……………. Đơn vị ............. ;

2. Ông/bà: ……………………………………. Chức vụ: ……………. Đơn vị ............. ;

..................................................................................................................................

Tiến hành kiểm tra việc khắc phục hậu quả vi phạm hành chính của (cá nhân/tổ chức vi phạm): ……………………………………………………………………………………………….

III. Kết quả khắc phục các vi phạm như sau:

1. Những vi phạm đã khắc phục xong:

a) …………………………6………………………………. Kết quả:7............................. ;

b) …………………………6………………………………. Kết quả:7............................ ;

..................................................................................................................................

2. Những vi phạm chưa khắc phục xong gồm (nếu có):

a) …………………………6………………………………. Kết quả:7............................ ;

b) …………………………6………………………………. Kết quả:7............................ ;

..................................................................................................................................

IV. Ý kiến trình bày của cá nhân/tổ chức vi phạm:

...................................................................................................................................

V. Đánh giá kết quả khắc phục hậu quả:8............................................................. ;

VI. Các yêu cầu đối với cá nhân/tổ chức (nếu có):9.............................................. ;

VII. Ý kiến bổ sung khác (nếu có): .........................................................................

..................................................................................................................................

..................................................................................................................................

Việc kiểm tra kết thúc vào hồi ... giờ ... ngày ... tháng ... năm ...

Biên bản gồm ….. trang, được lập thành ...bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên cùng nghe, công nhận là đúng và cùng ký tên dưới đây; đã giao cho cá nhân/tổ chức 01 bản để thực hiện./.

CÁ NHÂN, TỔ CHỨC
VI PHẠM
(Ký, ghi rõ họ tên)

TM. ĐOÀN KIỂM TRA
TRƯỞNG ĐOÀN
(Ký, ghi rõ họ tên)

____________

1 Ghi tên theo con dấu hành chính của đơn vị.

2 Ghi tên tỉnh, thành phố trực thuộc Trung ương.

3 Cơ quan hoặc người có thẩm quyền đã xử phạt vi phạm hành chính.

4 Kết luận kiểm tra, thanh tra về bảo vệ môi trường (nếu có).

5 Thủ trưởng cơ quan ban hành quyết định thành lập Đoàn kiểm tra;

6 Ghi rõ nội dung cần khắc phục theo Quyết định xử phạt vi phạm hành chính.

7 Ghi rõ hiện trạng khắc phục đến thời điểm kiểm tra.

8 Ghi rõ đã khắc phục xong hay chưa xong các yêu cầu khắc phục hậu quả vi phạm theo Quyết định xử phạt vi phạm hành chính.

9 Ghi rõ các yêu cầu, thời hạn khắc phục những nội dung chưa hoàn thành.

Mẫ u 02

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH1 -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …../QĐ-KPHQ | …2, ngày … tháng … năm …

QUYẾT ĐỊNH

V ề việc xác nhận đã khắc phục xong hậu quả vi phạm hành chính
trong lĩnh vực bảo vệ môi trường

Căn cứ Quyết định số.../QĐ-XPHC ngày...tháng ...năm ... của3……………………………….. xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường đối với (cá nhân/tổ chức): ………….. ……………………………………………………;

Căn cứ Kết luận kiểm tra/thanh tra về bảo vệ môi trường của4 …………………………………….. (nếu có);

Xét Biên bản kiểm tra việc khắc phục hậu quả vi phạm hành chính trong lĩnh vực bảo vệ môi trường ngày ... tháng ... năm ... của 1 ............................................................................................................................... ;

Theo đề nghị của Thủ trưởng cơ quan tham mưu hoặc thực hiện chức năng thanh tra chuyên ngành về bảo vệ môi trường của 1............................................................................................................................. ,

QUYẾT ĐỊNH:

Điều 1. Xác nhận cá nhân/tổ chức (cơ sở, khu sản xuất, kinh doanh, dịch vụ tập trung) đã khắc phục xong hậu quả vi phạm hành chính trong lĩnh vực bảo vệ môi trường theo 3………………. và 4 …………………, bao gồm các nội dung sau:

1. Đã hoàn thành5.................................................................................................... ;

2. Các yêu cầu về bảo vệ môi trường đối với cá nhân/tổ chức:6 ……………………

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Thủ trưởng các đơn vị có liên quan trực thuộc 1……………………………, các cơ quan có liên quan ……………………………… và cá nhân/tổ chức vi phạm chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- …………..;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)

____________

1 Ghi tên theo con dấu hành chính của cơ quan ra quyết định.

2 Ghi tên tỉnh, thành phố trực thuộc Trung ương.

3 Cơ quan hoặc người có thẩm quyền xử phạt đã xử phạt vi phạm hành chính.

4 Ghi cụ thể Kết luận kiểm tra/thanh tra của cơ quan có thẩm quyền (nếu có)

5 Ghi rõ từng nội dung đã khắc phục xong theo quyết định xử phạt và kết luận kiểm tra/thanh tra về bảo vệ môi trường (nếu có) của cơ quan có thẩm quyền.

6 Ghi cụ thể các nội dung, yêu cầu về bảo vệ môi trường theo quy định đối với cá nhân, tổ chức phải thực hiện trong quá trình hoạt động trở lại.

Mẫ u 03

THỦ TƯỚNG CHÍNH PHỦ/ HOẶC UBND TỈNH/TP…. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …../QĐ-BDD | …1, ngày … tháng … năm …

QUYẾ T ĐỊNH

Áp dụng hình thức buộc di dời đối với cơ sở sản xuất, kinh doanh và dịch vụ vi phạm khoảng cách an toàn về môi trường đối với khu dân cư hoặc đối với cơ sở gây ô nhiễm môi trường nghiêm trọng

Căn cứ Luật bảo vệ môi trường ngày 29 tháng 11 năm 2005;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Điều ……….. Nghị định số ………./2013/NĐ-CP ngày ……. tháng ……. năm 2013 của Chính phủ về xử phạt vi phạm pháp luật trong lĩnh vực bảo vệ môi trường2;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Ủy ban nhân dân tỉnh, thành phố, ………………. (nếu thuộc thẩm quyền của Thủ tướng Chính phủ)/hoặc Giám đốc Sở Tài nguyên và Môi trường (nếu thuộc thẩm quyền của UBND cấp tỉnh) …………… tại các văn bản số …………. ngày …… tháng ….. năm …….. về việc ......................... ;

Để khắc phục triệt để ô nhiễm môi trường do vi phạm hành chính gây ra,

Tôi:……………………….3; Chức vụ:………………………………..; Đơn vị: ………

QUYẾT ĐỊNH:

Điều 1. Áp dụng hình thức buộc di dời do vi phạm khoảng cách an toàn về môi trường đối với khu dân cư/hoặc cơ sở gây ô nhiễm môi trường nghiêm trọng đối với tổ chức:4.........................................................................

................................................................................................................................ ;

Lĩnh vực hoạt động: ............................................................................................... ;

Địa chỉ: ................................................................................................................... ;

Quyết định thành lập hoặc ĐKKD .......................................................................... ;

Cấp ngày ………………………………………… tại ................................................. ;

Lý do:.......................................................................................................................

Đã có hành vi vi phạm quy định của pháp luật vệ bảo vệ môi trường:5 ……………………………… quy định tại Điểm ... Khoản ... Điều ... của Nghị định số ….../2013/NĐ-CP ngày ... tháng ... năm 2013 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường6.

Các biện pháp xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường đã áp dụng (nếu có) đối với: 4

Thời hạn di dời là: ... (năm/tháng/ngày), kể từ ngày ... tháng ... năm ….

Biện pháp khắc phục ô nhiễm môi trường và khắc phục hậu quả vi phạm khác sau khi di dời (nếu có) là:

Điều 2. Tổ chức …………..4 phải nghiêm chỉnh chấp hành Quyết định này trong thời hạn mười ngày, kể từ ngày Quyết định này có hiệu lực, trừ trường hợp …………………7. Quá thời hạn này, nếu tổ chức ……………………………….. cố tình không chấp hành thì bị cưỡng chế thi hành.

Giao Ủy ban nhân dân cấp tỉnh/hoặc Sở Tài nguyên và Môi trường chủ trì, phối hợp với Sở Công an, Ủy ban nhân dân cấp huyện ……..8 và các cơ quan có liên quan tổ chức giám sát thực hiện việc di dời của ……..4.

Tổ chức ………….4 có quyền khiếu nại, khởi kiện đối với quyết định này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ... tháng ... năm ……..

Quyết định này gồm ... trang, được đóng dấu giáp lai giữa các trang.

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Tổ chức: ……………………………………………4 để chấp hành;

2. .............................................................................................................................. ;

3................................................................................................................................ ;

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ cấp bậc, họ tên)

____________

1 Ghi tên tỉnh, thành phố trực thuộc Trung ương.

2 Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường.

3 Họ tên người ra Quyết định áp dụng buộc di dời.

4 Tên cơ sở sản xuất, kinh doanh, dịch vụ bị áp dụng hình thức buộc di dời.

5 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

6 Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường (theo chú thích số 2) mà cá nhân, tổ chức vi phạm.

7 Ghi rõ lý do.

8 Tên huyện nơi có cơ sở sản xuất, kinh doanh, dịch vụ bị buộc di dời.

Mẫ u 04

THỦ TƯỚNG CHÍNH PHỦ/ HOẶC UBND TỈNH/TP…. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …../QĐ-CHĐ | ……..…1, ngày … tháng … năm …

QUYẾT ĐỊNH

Áp dụng hình thức cấm hoạt động đối với cơ sở sản xuất, kinh doanh và dịch vụ gây ô nhiễm môi trường nghiêm trọng

Căn cứ Luật bảo vệ môi trường ngày 29 tháng 11 năm 2005;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Điều ……. Nghị định số ……./2013/NĐ-CP ngày ….. tháng ….. năm 2013 của Chính phủ về xử phạt vi phạm pháp luật trong lĩnh vực bảo vệ môi trường2;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Ủy ban nhân dân tỉnh, thành phố,... (nếu thuộc thẩm quyền của Thủ tướng Chính phủ)/hoặc Giám đốc Sở Tài nguyên và Môi trường (nếu thuộc thẩm quyền của UBND cấp tỉnh)... tại các văn bản số ... ngày ... tháng ... năm ... về việc ……….;

Để khắc phục triệt để ô nhiễm môi trường do vi phạm hành chính gây ra,

Tôi:……………….3; Chức vụ: ……………………; Đơn vị: …………………..,

QUYẾT ĐỊNH:

Điều 1. Áp dụng hình thức cấm hoạt động sản xuất, kinh doanh và dịch vụ đối với tổ chức:4 ..........

.................................................................................................................................. ;

Lĩnh vực hoạt động: .................................................................................................

Địa chỉ: ..................................................................................................................... ;

Quyết định thành lập hoặc ĐKKD: ........................................................................... ;

Cấp ngày ………………………………………………………..tại ............................... ;

Lý do: .......................................................................................................................

Đã có hành vi vi phạm quy định của pháp luật về bảo vệ môi trường:5...............................quy định tại Điểm ... Khoản ... Điều ... của Nghị định số ...../2013/NĐ-CP ngày … tháng ... năm 2013 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường6.

Các biện pháp xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường đã áp dụng (nếu có) đối với: 4

Thời gian cấm hoạt động, kể từ ngày ... tháng ... năm ..........

Biện pháp khắc phục ô nhiễm môi trường và khắc phục hậu quả vi phạm khác sau khi bị cấm hoạt động (nếu có) là:

Điều 2. Tổ chức ………….4 phải nghiêm chỉnh chấp hành Quyết định này trong thời hạn mười ngày, kể từ ngày Quyết định này có hiệu lực, trừ trường hợp ………………………………..7. Quá thời hạn này, nếu tổ chức …………..4 cố tình không chấp hành thì bị cưỡng chế thi hành.

Ủy ban nhân dân cấp tỉnh/hoặc Sở Tài nguyên và Môi trường chủ trì, phối hợp với Sở Công an, Ủy ban nhân dân huyện …………8 và các cơ quan có liên quan tổ chức giám sát thực hiện việc di dời của ………4.

Tổ chức …………………………………..4 có quyền khiếu nại, khởi kiện đối với quyết định này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ... tháng ... năm ……

Quyết định này gồm ... trang, được đóng dấu giáp lai giữa các trang.

Trong thời hạn ba ngày làm việc, Quyết định này được gửi cho:

1. Tổ chức: ………………………………………………………………..4 để chấp hành;

2. ............................................................................................................................ ;

3. ............................................................................................................................ /.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ cấp bậc, họ tên)

____________

1 Ghi tên tỉnh, thành phố trực thuộc Trung ương.

2 Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường.

3 Họ tên người ra Quyết định xử phạt.

4 Tên cơ sở sản xuất, kinh doanh, dịch vụ bị áp dụng hình thức cấm hoạt động.

5 Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

6 Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm pháp luật trong lĩnh vực bảo vệ môi trường (theo chú thích số 2) mà cá nhân, tổ chức vi phạm.

7 Ghi rõ lý do.

8 Tên huyện nơi có cơ sở sản xuất, kinh doanh, dịch vụ bị cấm hoạt động.

Mẫ u 05

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ…. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …../QĐ-CC | …..…1, ngày … tháng … năm …

QUYẾT ĐỊNH

C ưỡng chế thi hành quyết định áp dụng hình thức buộc di dời/cấm hoạt động2

Căn cứ Nghị định số..../2013/NĐ-CP ngày...tháng ...năm 2013 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường;

Để đảm bảo thi hành Quyết định áp dụng hình thức buộc di dời/cấm hoạt động đối với cơ sở …………. số ... ngày ... tháng ... năm ... của ...3;

Tôi: ……………………………4; Chức vụ:…………………..; Đơn vị: …………………

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế để thi hành Quyết định áp dụng hình thức buộc di dời/cấm hoạt động số ... ngày ... tháng ... năm ... của ... về ….

Đối với:5..................................................................................................................... ;

Ông (bà)/tổ chức:5 .................................................................................................... ;

Nghề nghiệp (lĩnh vực hoạt động): ........................................................................... ;

Địa chỉ: ..................................................................................................................... ;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD ............................ ;

Cấp ngày ………………………………………………. tại ...........................................

* Biện pháp cưỡng chế:6...........................................................................................

Điều 2. Ông (bà)/tổ chức: ………………………………….. phải nghiêm chỉnh thực hiện Quyết định này và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

Điều 3. Quyết định này có hiệu lực kể từ ngày ... tháng ... năm ...

Quyết định có ………. trang, được đóng dấu giáp lai giữa các trang.

Quyết định này được giao cho Ông (bà)/tổ chức ………………………… để thực hiện.

Quyết định này được gửi cho:

1. ……………………………………………………… để ……………………………….7

2. ……………………………………………………… để ……………………………….8

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký tên, đóng dấu)
(Ghi rõ cấp bậc, họ tên)

____________

1 Ghi tên tỉnh, thành phố trực thuộc Trung ương.

2 Cưỡng chế đối với quyết định nào thì ghi quyết định đó.

3 Ghi rõ tên cơ sở bị cưỡng chế, số quyết định áp dụng biện pháp buộc di dời, cấm hoạt động.

4 Ghi họ tên, chức vụ người ra quyết định.

5 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

6 Ghi cụ thể biện pháp cưỡng chế căn cứ Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường.

7 Nếu biện pháp cưỡng chế là khấu trừ lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng thì Quyết định được gửi cho cơ quan, tổ chức nơi cá nhân làm việc hoặc ngân hàng để phối hợp thực hiện.

8 Chủ tịch Ủy ban nhân dân cấp xã nơi thực hiện việc cưỡng chế để phối hợp thực hiện.


ND 2013 - 185 xu phat hc buon ban hang gia hang cam

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 185/2013/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THƯƠNG MẠI, SẢN XUẤT, BUÔN BÁN HÀNG GIẢ, HÀNG CẤM VÀ BẢO VỆ QUYỀN LỢI NGƯỜI TIÊU DÙNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Phòng, chống tác hại của thuốc lá ngày 18 tháng 6 năm 2012;

Căn cứ Luật Bảo vệ quyền lợi người tiêu dùng ngày 17 tháng 11 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính, thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng.

2. Các hành vi vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng quy định tại Nghị định này bao gồm:

a) Hành vi vi phạm về hoạt động kinh doanh theo giấy chứng nhận đăng ký kinh doanh, giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh và chứng chỉ hành nghề kinh doanh hàng hóa, dịch vụ;

b) Hành vi kinh doanh dịch vụ cấm, sản xuất và buôn bán hàng giả, hàng cấm;

c) Hành vi kinh doanh hàng hóa nhập lậu; hàng hóa lưu thông trong nước bị áp dụng biện pháp khẩn cấp; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa, dịch vụ kinh doanh có điều kiện; hàng hóa quá hạn sử dụng, không rõ nguồn gốc, xuất xứ và có vi phạm khác;

d) Hành vi vi phạm về sản xuất, kinh doanh thuốc lá;

đ) Hành vi vi phạm về sản xuất, kinh doanh rượu;

e) Hành vi đầu cơ hàng hóa và găm hàng;

g) Hành vi vi phạm về hoạt động xúc tiến thương mại;

h) Hành vi vi phạm về hoạt động trung gian thương mại;

i) Hành vi vi phạm về xuất khẩu, nhập khẩu hàng hóa và dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa;

k) Hành vi vi phạm về bảo vệ quyền lợi người tiêu dùng;

l) Hành vi vi phạm về thương mại điện tử;

m) Hành vi vi phạm về thành lập và hoạt động thương mại của thương nhân nước ngoài và người nước ngoài tại Việt Nam;

n) Các hành vi vi phạm khác trong hoạt động thương mại.

3. Các vi phạm hành chính trong hoạt động thương mại về kinh doanh xăng dầu, khí dầu mỏ hóa lỏng; về giá, niêm yết giá hàng hóa, dịch vụ; về chứng từ, hóa đơn mua bán hàng hóa, dịch vụ; về đo lường hàng hóa; về tiêu chuẩn, chất lượng hàng hóa lưu thông, kinh doanh trên thị trường; về nhãn hàng hóa; về sở hữu trí tuệ; về thủ tục đăng ký kinh doanh; về biển hiệu; về quảng cáo thương mại; về kinh doanh đấu giá hàng hóa; về mua bán, trao đổi hàng hóa của cư dân biên giới và các hành vi vi phạm khác thì áp dụng quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

4. Đối với các hành vi vi phạm các quy định chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh do hải quan phát hiện trên địa bàn hoạt động hải quan thì áp dụng quy định xử phạt vi phạm hành chính trong lĩnh vực hải quan.

Điều 2. Đối tượng bị xử phạt hành chính

1. Cá nhân, tổ chức Việt Nam hoặc cá nhân, tổ chức nước ngoài thực hiện hành vi vi phạm hành chính quy định tại Nghị định này trên lãnh thổ Việt Nam.

2. Cá nhân quy định tại khoản 1 Điều này gồm cả hộ kinh doanh phải đăng ký kinh doanh theo quy định của pháp luật; hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, buôn chuyến, kinh doanh lưu động, làm dịch vụ có thu nhập thấp không phải đăng ký kinh doanh theo quy định của pháp luật.

3. Tổ chức quy định tại khoản 1 Điều này gồm cả tổ chức kinh tế là các doanh nghiệp được thành lập và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư; Hợp tác xã, Liên hiệp Hợp tác xã được thành lập theo Luật Hợp tác xã; các tổ chức kinh tế khác được thành lập và hoạt động theo quy định của pháp luật và các đơn vị kinh doanh trực thuộc của các tổ chức kinh tế nói trên.

Điều 3. Giải thích từ ngữ

Theo Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Sản xuất” là việc thực hiện một, một số hoặc tất cả các hoạt động chế tạo, chế bản, in ấn, gia công, đặt hàng, sơ chế, chế biến, chiết xuất, tái chế, lắp ráp, pha trộn, san chia, sang chiết, nạp, đóng gói và hoạt động khác làm ra hàng hóa.

2. “Buôn bán" là việc thực hiện một, một số hoặc tất cả các hoạt động chào hàng, bày bán, lưu giữ, bảo quản, vận chuyển, bán buôn, bán lẻ, xuất khẩu, nhập khẩu và hoạt động khác đưa hàng hóa vào lưu thông.

3. “Hàng hóa lưu thông trên thị trường” gồm hàng hóa bày bán, vận chuyển trên đường, để tại kho, bến, bãi, tại cơ sở sản xuất, kinh doanh hoặc địa điểm khác.

4. “Giấy chứng nhận đăng ký kinh doanh” gồm giấy chứng nhận đăng ký doanh nghiệp; giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã; giấy phép đầu tư; giấy chứng nhận đầu tư; giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện của tổ chức kinh tế và giấy chứng nhận đăng ký hộ kinh doanh.

5. “Giấy phép kinh doanh" gồm giấy phép sản xuất, kinh doanh; giấy phép, hạn ngạch xuất khẩu, nhập khẩu và dịch vụ liên quan đến xuất khẩu, nhập khẩu và các giấy tờ khác mà cá nhân, tổ chức được cơ quan nhà nước có thẩm quyền cấp để hoạt động kinh doanh trừ giấy chứng nhận đăng ký kinh doanh quy định tại khoản 4 Điều này.

6. "Hàng cấm” gồm hàng hóa cấm kinh doanh; hàng hóa cấm lưu hành, sử dụng; hàng hóa chưa được phép lưu hành, sử dụng tại Việt Nam.

7. “Hàng hóa nhập lậu” gồm:

a) Hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu theo quy định của pháp luật;

b) Hàng hóa nhập khẩu thuộc danh mục hàng hóa nhập khẩu có điều kiện mà không có giấy phép nhập khẩu hoặc giấy tờ của cơ quan nhà nước có thẩm quyền cấp theo quy định kèm theo hàng hóa khi lưu thông trên thị trường;

c) Hàng hóa nhập khẩu không đi qua cửa khẩu quy định, không làm thủ tục hải quan theo quy định của pháp luật hoặc gian lận số lượng, chủng loại hàng hóa khi làm thủ tục hải quan;

d) Hàng hóa nhập khẩu lưu thông trên thị trường không có hóa đơn, chứng từ kèm theo theo quy định của pháp luật hoặc có hóa đơn, chứng từ nhưng hóa đơn, chứng từ là không hợp pháp theo quy định của pháp luật về quản lý hóa đơn;

đ) Hàng hóa nhập khẩu theo quy định của pháp luật phải dán tem nhập khẩu nhưng không có tem dán vào hàng hóa theo quy định của pháp luật hoặc có tem dán nhưng là tem giả, tem đã qua sử dụng.

8. “Hàng giả” gồm:

a) Hàng hóa không có giá trị sử dụng, công dụng; có giá trị sử dụng, công dụng không đúng với nguồn gốc bản chất tự nhiên, tên gọi của hàng hóa; có giá trị sử dụng, công dụng không đúng với giá trị sử dụng, công dụng đã công bố hoặc đăng ký;

b) Hàng hóa có hàm lượng định lượng chất chính hoặc tổng các chất dinh dưỡng hoặc đặc tính kỹ thuật cơ bản khác chỉ đạt mức từ 70% trở xuống so với tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật đã đăng ký, công bố áp dụng hoặc ghi trên nhãn, bao bì hàng hóa;

c) Thuốc phòng bệnh, chữa bệnh cho người, vật nuôi không có dược chất; có dược chất nhưng không đúng với hàm lượng đã đăng ký; không đủ loại dược chất đã đăng ký; có dược chất khác với dược chất ghi trên nhãn, bao bì hàng hóa;

d) Thuốc bảo vệ thực vật không có hoạt chất; hàm lượng hoạt chất chỉ đạt từ 70% trở xuống so với tiêu chuẩn chất lượng, quy chuẩn kỹ thuật đã đăng ký, công bố áp dụng; không đủ loại hoạt chất đã đăng ký; có hoạt chất khác với hoạt chất ghi trên nhãn, bao bì hàng hóa;

đ) Hàng hóa có nhãn hàng hóa, bao bì hàng hóa giả mạo tên thương nhân, địa chỉ của thương nhân khác; giả mạo tên thương mại hoặc tên thương phẩm hàng hóa; giả mạo mã số đăng ký lưu hành, mã vạch hoặc giả mạo bao bì hàng hóa của thương nhân khác;

e) Hàng hóa có nhãn hàng hóa, bao bì hàng hóa ghi chỉ dẫn giả mạo về nguồn gốc hàng hóa, nơi sản xuất, đóng gói, lắp ráp hàng hóa;

g) Hàng hóa giả mạo về sở hữu trí tuệ quy định tại Điều 213 Luật Sở hữu trí tuệ năm 2005;

h) Tem, nhãn, bao bì giả.

9. “Tem, nhãn, bao bì giả” gồm đề can, nhãn hàng hóa, bao bì hàng hóa, các loại tem chất lượng, phiếu bảo hành, niêm màng co hàng hóa hoặc vật phẩm khác của cá nhân, tổ chức kinh doanh có chỉ dẫn giả mạo tên và địa chỉ của thương nhân khác; giả mạo tên thương mại, tên thương phẩm hàng hóa, mã số đăng ký lưu hành, mã vạch hoặc bao bì hàng hóa của thương nhân khác.

10. “Tang vật” gồm vật, tiền, giấy tờ, hàng hóa thành phẩm hoặc chưa thành phẩm có liên quan trực tiếp đến vi phạm hành chính.

11. “Phương tiện vi phạm” gồm phương tiện vận tải, công cụ, máy móc và vật khác được sử dụng để thực hiện vi phạm hành chính.

12. “Bí mật cá nhân của người tiêu dùng” là thông tin liên quan đến cá nhân người tiêu dùng đã được người tiêu dùng hoặc tổ chức, cá nhân có liên quan khác áp dụng các biện pháp bảo mật mà nếu tiết lộ hoặc sử dụng thông tin này không có sự chấp thuận của họ sẽ gây ảnh hưởng xấu tới sức khoẻ, tính mạng, tài sản hoặc các thiệt hại về vật chất hoặc tinh thần khác với người tiêu dùng.

13. “Bên thứ ba trong việc cung cấp thông tin về hàng hóa, dịch vụ tới người tiêu dùng” là các tổ chức, cá nhân được tổ chức, cá nhân kinh doanh hàng hóa, dịch vụ yêu cầu thực hiện việc cung cấp thông tin về hàng hóa, dịch vụ, bao gồm:

a) Tổ chức, cá nhân kinh doanh thực hiện dịch vụ cung cấp thông tin về hàng hóa, dịch vụ tới người tiêu dùng;

b) Tổ chức, cá nhân kinh doanh tham gia vào việc xây dựng thông tin về hàng hóa, dịch vụ;

c) Chủ phương tiện truyền thông, nhà cung cấp dịch vụ truyền thông;

d) Tổ chức, cá nhân khác được yêu cầu thực hiện việc cung cấp thông tin.

Điều 4. Áp dụng các hình thức xử phạt hành chính và biện pháp khắc phục hậu quả

1. Hình thức xử phạt cảnh cáo quy định tại Nghị định này là hình thức xử phạt chính chỉ được áp dụng đối với hành vi vi phạm hành chính có quy định hình thức xử phạt cảnh cáo và đối với cá nhân, tổ chức vi phạm có tình tiết quy định tại Điều 22 Luật Xử lý vi phạm hành chính.

2. Hình thức phạt tiền quy định tại Nghị định này là hình thức xử phạt chính và mức tiền phạt quy định tại Nghị định này là áp dụng đối với hành vi vi phạm hành chính do cá nhân thực hiện. Trường hợp hành vi vi phạm hành chính do tổ chức thực hiện thì phạt tiền gấp hai lần mức tiền phạt quy định đối với cá nhân.

3. Hình thức xử phạt tịch thu tang vật, phương tiện vi phạm quy định tại Nghị định này là hình thức xử phạt bổ sung chỉ được áp dụng đối với loại tang vật, phương tiện vi phạm hành chính quy định tại Điều 26 Luật Xử lý vi phạm hành chính và khoản 2 Điều 3 Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính (sau đây gọi tắt là Nghị định số 81/2013/NĐ-CP).

Trường hợp Nghị định này quy định đồng thời áp dụng cả hình thức xử phạt tịch thu tang vật, phương tiện vi phạm và biện pháp khắc phục hậu quả quy định tại các điểm a, b và c khoản 5 Điều này thì người có thẩm quyền xử phạt chỉ quyết định tịch thu tang vật, phương tiện vi phạm trong trường hợp không thể áp dụng được các biện pháp này, trừ các loại tang vật, phương tiện vi phạm hành chính là ma túy, vũ khí, vật liệu nổ, công cụ hỗ trợ, vật có giá trị lịch sử, giá trị văn hóa, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm, vật thuộc loại cấm lưu hành thì phải tịch thu.

4. Hình thức xử phạt tước quyền sử dụng có thời hạn giấy phép kinh doanh, chứng chỉ hành nghề hoặc đình chỉ có thời hạn một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh, dịch vụ vi phạm quy định tại Nghị định này là hình thức xử phạt bổ sung được áp dụng như sau:

a) Chỉ áp dụng hình thức tước quyền sử dụng có thời hạn giấy phép kinh doanh, chứng chỉ hành nghề đối với cá nhân, tổ chức vi phạm hành chính được cấp giấy phép kinh doanh, chứng chỉ hành nghề và theo thời hạn quy định tại Nghị định này. Nguyên tắc và thẩm quyền áp dụng hình thức xử phạt tước quyền sử dụng có thời hạn giấy phép kinh doanh, chứng chỉ hành nghề theo quy định tại Điều 7 Nghị định số 81/2013/NĐ-CP;

b) Chỉ áp dụng hình thức xử phạt đình chỉ một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh, dịch vụ vi phạm đối với cá nhân, tổ chức vi phạm hành chính trong trường hợp quy định tại khoản 2 Điều 25 Luật Xử lý vi phạm hành chính và theo thời hạn quy định tại Nghị định này.

5. Các biện pháp khắc phục hậu quả quy định tại Nghị định này được áp dụng như sau:

a) Buộc tiêu hủy hàng hóa, vật phẩm được áp dụng đối với loại hàng hóa, vật phẩm quy định tại Điều 33 Luật Xử lý vi phạm hành chính mà việc buộc cá nhân, tổ chức vi phạm hành chính tiêu hủy không ảnh hưởng đến môi sinh, môi trường, sức khoẻ con người, vật nuôi, cây trồng và trật tự an toàn xã hội;

b) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng hóa, phương tiện kinh doanh, vật phẩm được áp dụng đối với loại hàng hóa, phương tiện kinh doanh, vật phẩm quy định tại Điều 35 Luật Xử lý vi phạm hành chính trong trường hợp loại bỏ được yếu tố vi phạm và việc loại bỏ yếu tố vi phạm không dẫn đến khả năng vi phạm tiếp theo;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa, vật phẩm, phương tiện được áp dụng trong trường hợp quy định tại Điều 32 Luật Xử lý vi phạm hành chính khi cá nhân, tổ chức vi phạm hành chính có khả năng thực hiện được các biện pháp này;

d) Buộc thu hồi tiêu hủy hoặc buộc thu hồi loại bỏ yếu tố vi phạm được áp dụng các đối với loại sản phẩm, hàng hóa quy định tại Điều 32 Luật Xử lý vi phạm hành chính mà cá nhân, tổ chức vi phạm hành chính đã tiêu thụ, đã bán còn đang lưu thông trên thị trường;

đ) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điều 37 Luật Xử lý vi phạm hành chính được áp dụng đối với người vi phạm có thu lợi bất hợp pháp.

e) Các biện pháp khắc phục hậu quả khác được áp dụng theo quy định của Luật Xử lý vi phạm hành chính và quy định tại Nghị định này.

6. Khi áp dụng biện pháp khắc phục hậu quả quy định tại khoản 5 Điều này, người có thẩm quyền xử phạt phải quy định thời hạn phù hợp để cá nhân, tổ chức vi phạm thực hiện. Trường hợp đã hết thời hạn thực hiện ghi trong quyết định xử phạt mà không thực hiện thì phải cưỡng chế thi hành hoặc quyết định tịch thu để xử lý theo quy định tại Điều 82 Luật Xử lý vi phạm hành chính.

Điều 5. Xác định giá trị tang vật, phương tiện vi phạm hành chính làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt

1. Việc xác định giá trị tang vật, phương tiện vi phạm hành chính quy định tại Nghị định này được áp dụng dựa trên một trong các căn cứ theo thứ tự ưu tiên quy định tại các điểm a, b và c khoản 2 Điều 60 Luật Xử lý vi phạm hành chính.

2. Đối với tang vật là hàng giả quy định tại các khoản a, b, c, d, đ, e và g khoản 8 Điều 3 Nghị định này là giá thị trường của hàng hóa thật hoặc hàng hóa có cùng tính năng, kỹ thuật, công dụng tại thời điểm nơi phát hiện vi phạm hành chính theo quy định tại điểm d khoản 2 Điều 60 Luật Xử lý vi phạm hành chính. Trường hợp không xác định được giá như trên thì xác định giá trị theo quy định tại khoản 1 Điều này.

3. Trường hợp không thể áp dụng các căn cứ quy định tại khoản 1 và 2 Điều này thì người có thẩm quyền đang giải quyết vụ việc có thể ra quyết định tạm giữ tang vật vi phạm và thành lập hội đồng định giá theo quy định tại khoản 3 Điều 60 Luật Xử lý vi phạm hành chính.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM VỀ HOẠT ĐỘNG KINH DOANH THEO GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH, GIẤY PHÉP KINH DOANH, GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH VÀ CHỨNG CHỈ HÀNH NGHỀ KINH DOANH HÀNG HÓA, DỊCH VỤ

Điều 6. Hành vi vi phạm về hoạt động kinh doanh theo giấy chứng nhận đăng ký kinh doanh

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong giấy chứng nhận đăng ký kinh doanh.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động kinh doanh mà không có giấy chứng nhận đăng ký kinh doanh theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ kinh doanh hoặc thu hồi giấy chứng nhận đăng ký kinh doanh.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện.

Điều 7. Hành vi vi phạm về hoạt động kinh doanh theo giấy phép kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa nội dung ghi trong giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho thuê, cho mượn, đưa cầm cố, thế chấp, bán, chuyển nhượng giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh;

b) Thuê, mượn, nhận cầm cố, thế chấp, mua, nhận chuyển nhượng giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh của thương nhân khác để kinh doanh;

b) Kinh doanh không đúng phạm vi, đối tượng, quy mô, thời gian, địa bàn, địa điểm, mặt hàng ghi trong giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh mà không có giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh theo quy định;

b) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh khi giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp đã hết hiệu lực.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoạt động kinh doanh, tước quyền sử dụng hoặc thu hồi giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

6. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 5 Điều này đối với người sản xuất công nghiệp hoặc người kinh doanh phân phối, bán buôn sản phẩm rượu, sản phẩm thuốc lá và nguyên liệu thuốc lá thực hiện hành vi vi phạm hành chính.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 8. Hành vi vi phạm về hoạt động kinh doanh theo giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa các nội dung trong giấy chứng nhận đủ Điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện hoặc chứng chỉ hành nghề.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho thuê, cho mượn, đưa cầm cố, thế chấp, bán, chuyển nhượng giấy chứng nhận đủ điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện hoặc chứng chỉ hành nghề;

b) Thuê, mượn, nhận cầm cố, thế chấp, mua, nhận chuyển nhượng giấy chứng nhận đủ điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện hoặc chứng chỉ hành nghề.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng giấy chứng nhận đủ điều kiện kinh doanh của thương nhân khác hoặc chứng chỉ hành nghề của người khác để kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện;

b) Kinh doanh không đúng nội dung ghi trong giấy chứng nhận đủ điều kiện kinh doanh hoặc chứng chỉ hành nghề được cấp.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh hàng hóa, dịch vụ có điều kiện mà không có giấy chứng nhận đủ điều kiện kinh doanh hoặc chứng chỉ hành nghề theo quy định;

b) Kinh doanh hàng hóa, dịch vụ có điều kiện khi giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề được cấp đã hết hiệu lực.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoạt động kinh doanh, tước quyền sử dụng hoặc thu hồi giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

MỤC 2. HÀNH VI KINH DOANH DỊCH VỤ CẤM, SẢN XUẤT VÀ BUÔN BÁN HÀNG GIẢ, HÀNG CẤM

Điều 9. Hành vi kinh doanh dịch vụ cấm

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi kinh doanh dịch vụ thuộc danh mục cấm kinh doanh.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại khoản 1 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 1 Điều này;

c) Tước quyền sử dụng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 10. Hành vi sản xuất, buôn bán hàng cấm

1. Đối với hành vi buôn bán hàng cấm quy định tại khoản 6 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng cấm có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng cấm có giá trị từ 1.000.000 đồng đến dưới 3.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng cấm có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng cấm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng cấm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng cấm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng cấm có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

h) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng cấm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

i) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng cấm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền 100.000.000 đồng trong trường hợp hàng cấm có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 Điều này đối với hành vi sản xuất hàng cấm.

3. Các mức phạt tiền quy định tại khoản 1 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi vận chuyển hàng cấm;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi tàng trữ hàng cấm;

c) Người có hành vi giao nhận hàng cấm.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất hàng cấm đối với hành vi vi phạm quy định tại khoản 2 Điều này;

c) Tịch thu phương tiện vận tải được sử dụng để vận chuyển hàng cấm đối với hành vi vi phạm quy định tại Điều này trong trường hợp hàng cấm có giá trị từ 70.000.000 đồng trở lên hoặc vi phạm nhiều lần hoặc tái phạm;

d) Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

đ) Đình chỉ hoạt động một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật là hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em và văn hóa phẩm độc hại đối với hành vi vi phạm quy định tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

c) Buộc thu hồi tiêu hủy hàng cấm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 11. Hành vi buôn bán hàng giả không có giá trị sử dụng, công dụng

1. Đối với hành vi buôn bán hàng giả không có giá trị sử dụng, công dụng quy định tại điểm a, b, c và d khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 1.000.000 đồng đến dưới 3.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với hành vi nhập khẩu hàng giả hoặc hàng giả thuộc một trong các trường hợp sau đây:

a) Là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh cho người mà không bị truy cứu trách nhiệm hình sự;

b) Là thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi mà không bị truy cứu trách nhiệm hình sự;

c) Là phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất hàng giả đối với hành vi nhập khẩu hàng giả quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

d) Buộc thu hồi tiêu hủy hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 12. Hành vi sản xuất hàng giả không có giá trị sử dụng, công dụng

1. Đối với hành vi sản xuất hàng giả không có giá trị sử dụng, công dụng quy định tại điểm a, b, c và d khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị dưới 3.000.000 đồng;

b) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

e) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với một trong các trường hợp hàng giả sau đây:

a) Là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh cho người mà không bị truy cứu trách nhiệm hình sự;

b) Là thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi mà không bị truy cứu trách nhiệm hình sự;

c) Là phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất hàng giả đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

d) Đình chỉ hoạt động một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

c) Buộc thu hồi tiêu hủy hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 13. Hành vi buôn bán hàng giả mạo nhãn hàng hóa, bao bì hàng hóa

1. Đối với hành vi buôn bán hàng giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm đ và e khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 200.000 đồng đến 500.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 2.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 1.000.000 đồng đến dưới 3.000.000 đồng;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với hành vi nhập khẩu hàng giả hoặc hàng giả thuộc một trong các trường hợp sau đây:

a) Là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh cho người mà không bị truy cứu trách nhiệm hình sự;

b) Là thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi mà không bị truy cứu trách nhiệm hình sự;

c) Là phụ gia thực phẩm, chất bảo quản thực phẩm, chất hỗ trợ chế biến thực phẩm, thực phẩm chức năng, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa giả mạo đối với hành vi nhập khẩu hàng giả quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

d) Buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 14. Hành vi sản xuất hàng giả mạo nhãn hàng hóa, bao bì hàng hóa

1. Đối với hành vi sản xuất hàng giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm đ và e khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị dưới 3.000.000 đồng;

b) Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng trong trường hợp hàng hóa giả tương đương với số lượng của hàng thật có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

e) Phạt tiền từ 35.000.000 đồng đến 45.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với một trong các trường hợp hàng giả sau đây:

a) Là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh cho người mà không bị truy cứu trách nhiệm hình sự;

b) Là thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi mà không bị truy cứu trách nhiệm hình sự;

c) Là phụ gia thực phẩm, chất bảo quản thực phẩm, chất hỗ trợ chế biến thực phẩm, thực phẩm chức năng, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất hàng giả đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

d) Đình chỉ một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

c) Buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 15. Hành vi buôn bán tem, nhãn, bao bì giả

1. Đối với hành vi buôn bán tem, nhãn, bao bì giả quy định tại điểm h khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng dưới 100 cái, chiếc, tờ hoặc đơn vị tính tương đương (sau đây gọi tắt là đơn vị);

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 100 đơn vị đến dưới 500 đơn vị;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 500 đơn vị đến dưới 1.000 đơn vị;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 1.000 đơn vị đến dưới 2.000 đơn vị;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 2.000 đơn vị đến dưới 3.000 đơn vị;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 3.000 đơn vị đến dưới 5.000 đơn vị;

g) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 5.000 đơn vị đến dưới 10.000 đơn vị;

h) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 10.000 đơn vị trở lên.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi nhập khẩu tem, nhãn bao bì giả;

b) Tem, nhãn, bao bì giả của lương thực, thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, thuốc phòng bệnh, thuốc chữa bệnh cho người, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất tang vật đối với hành vi nhập khẩu tem, nhãn, bao bì giả quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

d) Buộc thu hồi tiêu hủy số tem, nhãn, bao bì giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 16. Hành vi sản xuất tem, nhãn, bao bì giả

1. Đối với hành vi sản xuất tem, nhãn, bao bì giả quy định tại điểm h khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng dưới 100 cái, chiếc, tờ hoặc đơn vị tính tương đương (sau đây gọi tắt là đơn vị);

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 100 đơn vị đến dưới 500 đơn vị;

c) Phạt tiền từ 500 000 đồng đến 1.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 500 đơn vị đến dưới 1.000 đơn vị;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 1.000 đơn vị đến dưới 2.000 đơn vị;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 2.000 đơn vị đến dưới 3.000 đơn vị;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 3.000 đơn vị đến dưới 5.000 đơn vị;

g) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 5.000 đơn vị đến dưới 10.000 đơn vị;

h) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 10.000 đơn vị trở lên.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với một trong những trường hợp sau đây:

a) Tem, nhãn, bao bì giả của lương thực, thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, thuốc phòng bệnh, thuốc chữa bệnh cho người, mỹ phẩm, trang thiết bị y tế, mũ bảo hiểm;

b) Tem, nhãn, bao bì giả của chất tẩy rửa, diệt côn trùng, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, sắt thép xây dựng.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất tem nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

d) Đình chỉ một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

c) Buộc thu hồi tiêu hủy số tem, nhãn, bao bì giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

MỤC 3. HÀNH VI KINH DOANH HÀNG HÓA NHẬP LẬU, HÀNG HÓA LƯU THÔNG TRONG NƯỚC BỊ ÁP DỤNG BIỆN PHÁP KHẨN CẤP, HÀNG HÓA, DỊCH VỤ HẠN CHẾ KINH DOANH, KINH DOANH CÓ ĐIỀU KIỆN, HÀNG HÓA QUÁ HẠN SỬ DỤNG, KHÔNG RÕ NGUỒN GỐC, XUẤT XỨ VÀ CÓ VI PHẠM KHÁC

Điều 17. Hành vi kinh doanh hàng hóa nhập lậu

1. Đối với hành vi kinh doanh hàng hóa nhập lậu, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 400.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 400.000 đồng đến 600.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 1.000.000 đồng đến dưới 3.000.000 đồng;

c) Phạt tiền từ 600.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

h) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

i) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 100.000.000 đồng trở lên.

2. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 Điều này đối với một trong các trường hợp sau đây:

a) Người vi phạm trực tiếp nhập lậu hàng hóa có giá trị dưới 100.000.000 đồng hoặc từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự;

b) Hàng hóa nhập lậu thuộc danh mục cấm nhập khẩu hoặc tạm ngừng nhập khẩu.

3. Các mức phạt tiền quy định tại khoản 1 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi cố ý vận chuyển hàng hóa nhập lậu;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý tàng trữ hàng hóa nhập lậu;

c) Người có hành vi cố ý giao nhận hàng hóa nhập lậu.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện vận tải đối hành vi vi phạm quy định tại Điều này trong trường hợp tang vật vi phạm có giá trị từ 100.000.000 đồng trở lên hoặc vi phạm nhiều lần hoặc tái phạm;

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hóa phẩm độc hại đối với hành vi vi phạm quy định tại Điều này.

Điều 18. Hành vi vi phạm về kinh doanh hàng hóa bị áp dụng biện pháp khẩn cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây trong trường hợp hàng hóa vi phạm có giá trị dưới 1.000.000 đồng:

a) Kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp lưu thông có điều kiện nhưng không đảm bảo điều kiện hoặc phải có giấy phép nhưng không có giấy phép theo quy định;

b) Kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi hoặc tạm ngừng lưu thông.

2. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng.

3. Phạt tiền từ 600.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng.

4. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng.

6. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng.

8. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng.

9. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng.

10. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

11. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 10 Điều này đối với người sản xuất, nhập khẩu thực hiện hành vi vi phạm hành chính.

12. Đối với hành vi kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp cấm lưu thông thì xử phạt hành chính theo quy định tại Điều 10 Nghị định này.

13. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

14. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khoẻ con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khoẻ trẻ em, văn hóa phẩm độc hại đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 19. Hành vi vi phạm về điều kiện kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cán bộ quản lý, cán bộ kỹ thuật, nhân viên trực tiếp mua bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ không đảm bảo một trong các yêu cầu về trình độ chuyên môn nghiệp vụ hoặc kinh nghiệm nghề nghiệp theo quy định;

b) Người trực tiếp mua bán hàng hóa hoặc trực tiếp thực hiện dịch vụ không đảm bảo sức khoẻ theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở kinh doanh không đảm bảo một trong các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định;

b) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các điều kiện kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh trong quá trình hoạt động kinh doanh theo quy định;

c) Không thực hiện báo cáo định kỳ theo quy định.

3. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 và 2 Điều này đối với người sản xuất, người nhập khẩu thực hiện hành vi vi phạm hành chính.

4. Đối với các hành vi vi phạm quy định về điều kiện kinh doanh rượu và thuốc lá thì áp dụng các quy định tại Mục 4 và 5 Chương II Nghị định này để xử phạt hành chính.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 20. Hành vi vi phạm về điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cán bộ quản lý, cán bộ kỹ thuật, nhân viên trực tiếp mua, bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ không đảm bảo yêu cầu về trình độ nghiệp vụ chuyên môn hoặc kinh nghiệm nghề nghiệp theo quy định;

b) Người trực tiếp mua, bán hàng hóa hoặc người trực tiếp thực hiện dịch vụ không đảm bảo sức khoẻ theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở kinh doanh không đảm bảo một trong các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định;

b) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện trong quá trình hoạt động kinh doanh theo quy định;

c) Không thực hiện báo cáo định kỳ theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện không đảm bảo các điều kiện lưu thông theo quy định.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này đối với người sản xuất, nhập khẩu thực hiện hành vi vi phạm hành chính.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật không bảo đảm điều kiện lưu thông đối với hành vi vi phạm quy định tại khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

6. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại khoản 3 Điều này;

b) Buộc thu hồi tiêu hủy hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 21. Hành vi vi phạm về kinh doanh hàng hóa quá hạn sử dụng, không rõ nguồn gốc, xuất xứ và có vi phạm khác

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây trong trường hợp hàng hóa vi phạm có giá trị dưới 1.000.000 đồng:

a) Kinh doanh hàng hóa quá hạn sử dụng ghi trên nhãn hàng hóa hoặc bao bì hàng hóa, trừ thuốc bảo vệ thực vật;

b) Đánh tráo, thay đổi nhãn hàng hóa, bao bì hàng hóa hoặc tẩy xóa, sửa chữa thời hạn sử dụng trên nhãn hàng hóa, bao bì hàng hóa nhằm kéo dài thời hạn sử dụng của hàng hóa;

c) Kinh doanh hàng hóa không rõ nguồn gốc, xuất xứ;

d) Kinh doanh hàng hóa có nhãn, bao bì hàng hóa có hình ảnh, hình vẽ, chữ viết, dấu hiệu, biểu tượng hoặc thông tin khác sai sự thật, gây nhầm lẫn về chủ quyền quốc gia, truyền thống lịch sử hoặc phương hại đến bản sắc văn hóa, đạo đức lối sống, đoàn kết dân tộc và trật tự an toàn xã hội.

2. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng.

3. Phạt tiền từ 600.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 2.000.000 đồng đến dưới 3.000.000 đồng.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng.

5. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng.

6. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng.

7. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng.

8. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng.

9. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng.

10. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng.

11. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

12. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

13. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 12 Điều này đối với người sản xuất, nhập khẩu thực hiện hành vi vi phạm hành chính hoặc hàng hóa vi phạm thuộc một trong các trường hợp sau đây:

a) Là lương thực, thực phẩm; phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thuốc phòng bệnh và thuốc chữa bệnh cho người, thực phẩm chức năng, mỹ phẩm;

b) Là chất tẩy rửa, diệt côn trùng, thuốc thú y, phân bón, xi măng, thức ăn chăn nuôi, thuốc bảo vệ thực vật, chất kích thích tăng trưởng, giống cây trồng, giống vật nuôi;

c) Thuộc danh mục hàng hóa hạn chế kinh doanh hoặc kinh doanh có điều kiện.

14. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc hoặc vật khác được sử dụng để thực hiện hành vi vi phạm hành chính đối với hành vi vi phạm quy định tại Điều này;

15. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi tiêu hủy hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

MỤC 4. HÀNH VI VI PHẠM VỀ SẢN XUẤT, KINH DOANH THUỐC LÁ

Điều 22. Hành vi vi phạm về giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa nội dung ghi trong giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cho thuê, cho mượn, chuyển nhượng, mua bán giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi đầu tư trồng cây thuốc lá mà không có giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá hoặc giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá hết hiệu lực.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 23. Hành vi vi phạm về điều kiện đầu tư trồng cây thuốc lá và kinh doanh nguyên liệu thuốc lá

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết công khai tiêu chuẩn phân cấp nguyên liệu thuốc lá kèm theo mẫu lá thuốc lá nguyên liệu tại điểm thu mua nguyên liệu thuốc lá theo quy định;

b) Không có hợp đồng đầu tư trồng cây thuốc lá với người trồng thuốc lá hoặc hợp đồng mua bán nguyên liệu với doanh nghiệp đầu tư trồng cây thuốc lá không phù hợp với quy mô kinh doanh theo quy định;

c) Không đăng ký hoặc đăng ký không đúng diện tích trồng nguyên liệu thuốc lá với chính quyền địa phương theo quy định;

d) Không có hợp đồng nhập khẩu ủy thác nguyên liệu thuốc lá với doanh nghiệp sản xuất thuốc lá, doanh nghiệp chế biến nguyên liệu thuốc lá hoặc hợp đồng xuất khẩu nguyên liệu thuốc lá với doanh nghiệp đủ điều kiện đầu tư trồng cây thuốc lá, doanh nghiệp chế biến nguyên liệu thuốc lá.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng giống cây thuốc lá không theo đúng các quy định của pháp luật về quản lý giống.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đầu tư phát triển vùng trồng cây thuốc lá không phù hợp với quy hoạch được cơ quan có thẩm quyền phê duyệt;

b) Không bảo đảm điều kiện về cơ sở vật chất, trang thiết bị kỹ thuật trong quá trình hoạt động kinh doanh theo quy định;

c) Mua, bán nguyên liệu thuốc lá với cá nhân, tổ chức không đủ điều kiện mua bán nguyên liệu thuốc lá theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm c khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh nguyên liệu thuốc lá hoặc giấy phép chế biến nguyên liệu thuốc lá từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 3 Điều này, trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 24. Hành vi vi phạm về điều kiện mua bán sản phẩm thuốc lá

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng điều kiện về địa điểm kinh doanh, cơ sở vật chất và tổ chức hệ thống phân phối của đại lý bán lẻ thuốc lá theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng điều kiện về địa điểm kinh doanh, cơ sở vật chất, tổ chức hệ thống phân phối và năng lực tài chính của đại lý bán buôn thuốc lá theo quy định.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 25. Hành vi vi phạm về kinh doanh hàng cấm là thuốc lá điếu nhập lậu

1. Đối với hành vi kinh doanh hàng cấm là thuốc lá điếu nhập lậu, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng dưới 10 bao (1 bao = 20 điếu, đối với các dạng thuốc lá thành phẩm khác nhập lậu được quy đổi 20g = 1 bao);

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 10 bao đến dưới 20 bao;

c) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 20 bao đến dưới 50 bao;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 50 bao đến dưới 100 bao;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 100 bao đến dưới 200 bao;

e) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 200 bao đến dưới 400 bao;

g) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 400 bao đến dưới 600 bao;

h) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 600 bao đến dưới 800 bao;

i) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 600 bao đến dưới 1.000 bao;

k) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 600 bao đến dưới 1.000 bao;

l) Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 1.000 bao đến dưới 1.200 bao;

m) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 1.200 bao đến dưới 1.400 bao;

n) Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 1.400 bao đến dưới 1.500 bao;

o) Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 1.500 bao trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Các mức phạt tiền quy định tại khoản 1 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi vận chuyển hàng cấm là thuốc lá điếu nhập lậu;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi tàng trữ hàng cấm là thuốc lá điếu nhập lậu;

c) Người có hành vi giao nhận hàng cấm là thuốc lá điếu nhập lậu.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện vận tải được sử dụng để vận chuyển hàng cấm là thuốc lá điếu nhập lậu trong trường hợp tang vật có số lượng từ 600 bao trở lên hoặc vi phạm nhiều lần hoặc tái phạm đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép kinh doanh thuốc lá từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 26. Hành vi vi phạm về kinh doanh nguyên liệu thuốc lá nhập lậu

1. Đối với hành vi kinh doanh nguyên liệu thuốc lá nhập lậu (dưới dạng lá khô chưa tách cọng, lá rời, lá đã sơ chế tách cọng hoặc thuốc lá sợi, thuốc lá tấm, cọng thuốc lá và các chế phẩm thay thế khác dùng để sản xuất ra các sản phẩm thuốc lá được quy đổi theo khối lượng tương đương), mức phạt tiền như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng dưới 50 kg;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 50 kg đến dưới 70 kg;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 70 kg đến dưới 100 kg;

d) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 100 kg đến dưới 200 kg;

đ) Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 200 kg đến dưới 500 kg;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 500 kg đến dưới 700 kg;

g) Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 700 kg đến dưới 1.000 kg;

h) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ trên 1.000 kg đến dưới 1.500 kg;

i) Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 1.500 kg đến dưới 2.000 kg;

k) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 2.000 kg trở lên.

2. Phạt tiền 100.000.000 đồng đối với người vi phạm trực tiếp nhập lậu nguyên liệu thuốc lá nhập lậu có trọng lượng từ 2.000 kg trở lên mà không bị truy cứu trách nhiệm hình sự.

3. Các mức phạt tiền quy định tại khoản 1 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi cố ý vận chuyển nguyên liệu thuốc lá nhập lậu;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi cố ý tàng trữ nguyên liệu thuốc lá nhập lậu;

c) Người có hành vi cố ý giao nhận nguyên liệu thuốc lá nhập lậu.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện vận tải được sử dụng để vận chuyển nguyên liệu thuốc lá nhập lậu trong trường hợp tang vật có số lượng từ 1.000 kg trở lên hoặc vi phạm nhiều lần hoặc tái phạm đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép kinh doanh mua bán, chế biến nguyên liệu thuốc lá từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy nguyên liệu thuốc lá nhập lậu không đảm bảo chất lượng, kiểm dịch thực vật theo quy định đối với hành vi vi phạm quy định tại Điều này.

Điều 27. Hành vi vi phạm về nhập khẩu thuốc lá, giấy cuốn điếu thuốc lá và nguyên liệu thuốc lá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu thuốc lá không đảm bảo yêu cầu vệ sinh an toàn thực phẩm theo quy định;

b) Nhập khẩu thuốc lá không đảm bảo chất lượng theo tiêu chuẩn chất lượng đã đăng ký.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu giấy cuốn điếu thuốc lá, nguyên liệu thuốc lá khi không có giấy phép nhập khẩu theo quy định;

b) Nhập khẩu số lượng giấy cuốn điếu thuốc lá vượt quá chỉ tiêu nhập khẩu hàng năm đã được công bố;

c) Nhập khẩu thuốc lá với mục đích thương mại không đúng với nhãn hiệu đã đăng ký hoặc bảo hộ tại Việt Nam.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép sản xuất, kinh doanh thuốc lá từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại khoản 1 và điểm c khoản 2 Điều này.

Điều 28. Hành vi vi phạm về mua bán, chuyển nhượng tem, giấy cuốn điếu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi mua bán, chuyển nhượng trái phép tem thuốc lá.

2. Đối với hành vi mua bán, chuyển nhượng trái phép giấy cuốn điếu thuốc lá, mức phạt tiền như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 10.000.000 đồng;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 1 và 2 Điều này;

b) Tước quyền sử dụng giấy phép sản xuất thuốc lá từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 29. Hành vi vi phạm về dán tem nhập khẩu đối với thuốc lá nhập khẩu

1. Đối với hành vi không dán tem nhập khẩu đối với thuốc lá nhập khẩu với mục đích thương mại theo quy định, mức phạt tiền như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến dưới 10.000.000 đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

d) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng;

đ) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng;

e) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 60.000.000 đồng;

g) Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 60.000.000 đồng đến dưới 70.000.000 đồng;

h) Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 80.000.000 đồng;

i) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh thuốc lá từ 03 tháng đến 06 tháng đối với vi phạm quy định từ điểm b đến điểm k khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 30. Hành vi vi phạm về dán tem đối với thuốc lá tiêu thụ trong nước

1. Đối với hành vi kinh doanh thuốc lá sản xuất trong nước không dán tem thuốc lá tiêu thụ trong nước theo quy định, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng;

h) Phạt tiền từ 10.000.000 đồng đến 13.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng;

i) Phạt tiền từ 13.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 60.000.000 đồng;

k) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 60.000.000 đồng đến dưới 70.000.000 đồng;

l) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 80.000.000 đồng;

m) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 80.000.000 đồng đến dưới 90.000.000 đồng;

n) Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 90.000.000 đồng đến dưới 100.000.000 đồng;

o) Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

2. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 Điều này đối với người sản xuất thuốc lá có hành vi không dán tem thuốc lá tiêu thụ trong nước theo quy định.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh thuốc lá từ 01 tháng đến 03 tháng đối với hành vi bán thuốc lá sản xuất trong nước không dán tem thuốc lá tiêu thụ trong nước quy định từ điểm đ đến điểm o khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

c) Tước quyền sử dụng giấy phép sản xuất thuốc lá từ 03 tháng đến 06 tháng đối với người sản xuất thuốc lá có hành vi không dán tem thuốc lá tiêu thụ trong nước quy định khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 31. Hành vi vi phạm về năng lực và sản lượng sản xuất thuốc lá

1. Đối với hành vi sản xuất sản lượng thuốc lá tiêu thụ trong nước hàng năm vượt sản lượng được phép sản xuất, mức phạt tiền như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp vượt dưới 05% sản lượng được phép sản xuất;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp vượt từ 05% đến dưới 10% sản lượng được phép sản xuất;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp vượt từ 10% đến dưới 15% sản lượng được phép sản xuất;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp vượt từ 15% đến dưới 20% sản lượng được phép sản xuất;

đ) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp vượt từ 20% sản lượng được phép sản xuất trở lên.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép sản xuất thuốc lá từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 32. Hành vi vi phạm về bán sản phẩm thuốc lá

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không treo biển thông báo không bán thuốc lá cho người chưa đủ 18 tuổi tại điểm bán theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán thuốc lá cho người chưa đủ 18 tuổi;

b) Sử dụng người chưa đủ 18 tuổi bán thuốc lá.

3. Phạt tiền từ 2.000 000 đồng đến 3.000.000 đồng đối với hành vi không thực hiện đúng quy định về trưng bày thuốc lá tại điểm bán hàng.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không báo cáo hoặc báo cáo không đúng về tình hình, kết quả kinh doanh và hệ thống phân phối của thương nhân bán lẻ sản phẩm thuốc lá theo quy định;

b) Bán thuốc lá bằng máy bán thuốc lá tự động hoặc bán thuốc lá tại các địa điểm có quy định cấm;

c) Bán thuốc lá phía ngoài cổng các nhà trẻ, trường mẫu giáo, trường tiểu học, trung học cơ sở, phổ thông trung học, viện nghiên cứu y học, bệnh viện, nhà hộ sinh, trung tâm y tế dự phòng, trạm y tế xã, phường trong phạm vi 100m tính từ ranh giới khuôn viên gần nhất của cơ sở đó.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không báo cáo hoặc báo cáo không đúng về tình hình, kết quả kinh doanh và hệ thống phân phối của thương nhân bán buôn sản phẩm thuốc lá theo quy định.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện đối với hành vi vi phạm quy định tại điểm b và c khoản 4 Điều này;

b) Tước quyền sử dụng giấy phép bán buôn hoặc bán lẻ sản phẩm thuốc lá từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b và c khoản 4 Điều này.

Điều 33. Hành vi vi phạm về quản lý máy móc, thiết bị chuyên ngành sản xuất thuốc lá

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện đúng chế độ báo cáo tình hình nhập khẩu và sử dụng máy móc, thiết bị chuyên ngành thuốc lá theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thanh lý, tiêu hủy máy móc, thiết bị chuyên ngành thuốc lá không đúng quy định;

b) Không tái xuất máy móc, thiết bị chuyên ngành thuốc lá khi hết thời gian được phép tạm nhập theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng máy móc, thiết bị chuyên ngành thuốc lá mà không có giấy phép sản xuất thuốc lá, chế biến nguyên liệu thuốc lá theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mua, bán, thuê, cho thuê hoặc thực hiện các hình thức chuyển quyền sở hữu hoặc quyền sử dụng máy móc, thiết bị chuyên ngành sản xuất thuốc lá không đúng quy định;

b) Nhập khẩu máy móc, thiết bị chuyên ngành thuốc lá không đúng quy định hoặc sử dụng máy móc, thiết bị chuyên ngành thuốc lá nhập khẩu không có nguồn gốc hợp pháp.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2, 3 và 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất máy móc, thiết bị chuyên ngành thuốc lá đối với hành vi vi phạm quy định tại điểm b khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm a khoản 2 và điểm a khoản 4 Điều này.

MỤC 5. HÀNH VI VI PHẠM VỀ SẢN XUẤT, KINH DOANH RƯỢU

Điều 34. Hành vi vi phạm về đầu tư sản xuất rượu công nghiệp

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi đầu tư sản xuất rượu không phù hợp với quy hoạch tổng thể phát triển ngành bia rượu nước giải khát đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt.

Điều 35. Hành vi vi phạm về sản xuất rượu thủ công nhằm mục đích kinh doanh

1. Đối với hành vi sản xuất rượu thủ công nhằm mục đích kinh doanh vượt quá sản lượng được phép sản xuất ghi trong giấy phép sản xuất rượu thủ công nhằm mục đích kinh doanh, mức phạt tiền như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp vượt dưới 05% sản lượng được phép sản xuất;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp vượt từ 05% đến dưới 10% sản lượng được phép sản xuất;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp vượt từ 10% đến dưới 15% sản lượng được phép sản xuất;

d) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp vượt từ 15% đến dưới 20% sản lượng được phép sản xuất;

đ) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp vượt từ 20% sản lượng được phép sản xuất trở lên.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép sản xuất rượu thủ công nhằm mục đích kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 36. Hành vi vi phạm về sản xuất rượu thủ công để bán cho doanh nghiệp có giấy phép sản xuất rượu để chế biến lại

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi sản xuất rượu thủ công để bán cho doanh nghiệp có giấy phép sản xuất rượu để chế biến lại mà không đăng ký với chính quyền địa phương tại nơi sản xuất theo quy định.

2. Đối với hành vi bán sản phẩm rượu sản xuất thủ công do mình sản xuất cho đối tượng không phải là doanh nghiệp có giấy phép sản xuất rượu để chế biến lại theo quy định, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng dưới 20 lít;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng từ 20 lít đến dưới 30 lít;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng từ 30 lít đến dưới 50 lít;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng từ 50 lít đến dưới 100 lít;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng từ 100 lít trở lên.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 2 Điều này.

Điều 37. Hành vi vi phạm về sản xuất rượu công nghiệp

1. Đối với hành vi sản xuất rượu công nghiệp vượt quá sản lượng được phép sản xuất ghi trong giấy phép sản xuất rượu công nghiệp, mức phạt tiền như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp vượt dưới 05% sản lượng được phép sản xuất;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp vượt từ 05% đến dưới 10% sản lượng được phép sản xuất;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp vượt từ 10% đến dưới 15% sản lượng được phép sản xuất;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp vượt từ 15% đến dưới 20% sản lượng được phép sản xuất;

đ) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp vượt từ 20% sản lượng được phép sản xuất trở lên.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép sản xuất rượu công nghiệp từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 38. Hành vi vi phạm về điều kiện kinh doanh phân phối sản phẩm rượu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh phân phối sản phẩm rượu mà không có địa điểm kinh doanh cố định, địa chỉ rõ ràng theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đảm bảo các yêu cầu về kỹ thuật, trang thiết bị theo quy định;

b) Không có văn bản giới thiệu, hợp đồng mua bán của tổ chức, cá nhân sản xuất rượu hoặc các thương nhân phân phối sản phẩm rượu khác.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có phương tiện vận tải thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê phương tiện phù hợp với quy mô kinh doanh theo quy định;

b) Không có kho hàng hoặc hệ thống kho hàng thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê kho hàng phù hợp với quy mô kinh doanh theo quy định;

c) Không có năng lực tài chính bảo đảm cho toàn bộ hệ thống phân phối của doanh nghiệp hoạt động bình thường theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối sản phẩm rượu trên địa bàn từ 06 tỉnh trở lên theo quy định;

b) Kinh doanh phân phối rượu mà không phải là doanh nghiệp theo quy định.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh phân phối sản phẩm rượu từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 39. Hành vi vi phạm về điều kiện kinh doanh bán buôn sản phẩm rượu

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh bán buôn sản phẩm rượu mà không có địa điểm kinh doanh cố định, địa chỉ rõ ràng theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đảm bảo các yêu cầu về kỹ thuật, trang thiết bị theo quy định;

b) Không có văn bản giới thiệu, hợp đồng mua bán của tổ chức, cá nhân sản xuất rượu hoặc các thương nhân phân phối sản phẩm rượu khác.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có phương tiện vận tải thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê phương tiện phù hợp với quy mô kinh doanh theo quy định;

b) Không có kho hàng hoặc hệ thống kho hàng thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê kho hàng phù hợp với quy mô kinh doanh theo quy định;

c) Không có năng lực tài chính bảo đảm cho toàn bộ hệ thống phân phối của doanh nghiệp hoạt động bình thường theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối sản phẩm rượu theo quy định;

b) Kinh doanh bán buôn rượu mà không phải là doanh nghiệp theo quy định.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh phân phối sản phẩm rượu từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 40. Hành vi vi phạm về điều kiện kinh doanh bán lẻ sản phẩm rượu

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi kinh doanh bán lẻ sản phẩm rượu mà không có địa điểm kinh doanh cố định, địa chỉ rõ ràng theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đảm bảo các yêu cầu về kỹ thuật, trang thiết bị theo quy định;

b) Không có văn bản giới thiệu, hợp đồng mua bán của thương nhân bán buôn sản phẩm rượu.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không có kho hàng hoặc hệ thống kho hàng thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê kho hàng phù hợp với quy mô kinh doanh theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh không phù hợp với quy hoạch hệ thống kinh doanh bán lẻ sản phẩm rượu theo quy định;

b) Kinh doanh bán lẻ sản phẩm rượu mà không phải là thương nhân theo quy định.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh bán lẻ sản phẩm rượu từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 41. Hành vi vi phạm về nhập khẩu rượu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi nhập khẩu rượu khi chưa có đăng ký bản công bố hợp quy và được cấp “Thông báo kết quả xác nhận thực phẩm đạt yêu cầu nhập khẩu” theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu trực tiếp hoặc ủy thác nhập khẩu rượu bán thành phẩm và phụ liệu để pha chế thành rượu thành phẩm mà không có giấy phép kinh doanh phân phối sản phẩm rượu hoặc giấy phép sản xuất rượu công nghiệp theo quy định;

b) Bán rượu bán thành phẩm hoặc phụ liệu dùng để pha chế thành rượu thành phẩm nhập khẩu cho đối tượng không có giấy phép sản xuất rượu.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu rượu không qua các cửa khẩu quốc tế theo quy định;

b) Nhập khẩu rượu mà không có Giấy chỉ định hoặc ủy quyền là phân phối, nhà nhập khẩu của chính hãng sản xuất, kinh doanh hoặc hợp đồng đại lý của hãng sản xuất, kinh doanh mặt hàng đó theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh phân phối sản phẩm rượu hoặc giấy phép sản xuất rượu công nghiệp từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 42. Hành vi vi phạm về dán tem nhập khẩu đối với sản phẩm rượu nhập khẩu

1. Đối với hành vi không dán tem nhập khẩu đối với sản phẩm rượu nhập khẩu với mục đích thương mại theo quy định, mức phạt tiền như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 5.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

đ) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng;

g) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 60.000.000 đồng;

h) Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 60.000.000 đồng đến dưới 70.000.000 đồng;

i) Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 80.000.000 đồng;

k) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

l) Phạt tiền 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

2. Đối với hành vi kinh doanh sản phẩm rượu nhập khẩu không dán tem rượu nhập khẩu theo quy định thì xử phạt hành chính theo quy định tại Điều 17 của Nghị định này.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 1 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh sản phẩm rượu từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 43. Hành vi vi phạm về dán tem sản phẩm rượu sản xuất trong nước

1. Đối với hành vi kinh doanh sản phẩm rượu sản xuất trong nước không dán tem sản phẩm rượu sản xuất trong nước theo quy định, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 300.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

h) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

i) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

2. Phạt tiền gấp hai lần quy định tại khoản 1 Điều này đối với người sản xuất có hành vi không dán tem sản phẩm rượu sản xuất trong nước theo quy định.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 1 và 2 Điều này;

b) Tước quyền sử dụng giấy phép sản xuất, kinh doanh rượu từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 44. Hành vi vi phạm về cung cấp thông tin và tác hại lạm dụng rượu

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sản xuất rượu thủ công nhằm mục đích kinh doanh có hành vi không cung cấp đầy đủ thông tin về rượu bao gồm thành phần, hàm lượng, chỉ tiêu chất lượng, tác hại của việc lạm dụng rượu theo quy định của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người sản xuất rượu công nghiệp có hành vi không cung cấp đầy đủ thông tin về rượu bao gồm thành phần, hàm lượng, chỉ tiêu chất lượng, tác hại của việc lạm dụng rượu theo quy định của cơ quan quản lý nhà nước có thẩm quyền.

Điều 45. Hành vi vi phạm về bán sản phẩm rượu

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết bản sao hợp lệ giấy phép kinh doanh sản phẩm rượu, chủng loại rượu, giá các loại rượu đang bán tại địa điểm kinh doanh của mình;

b) Bán sản phẩm rượu cho người chưa đủ 18 tuổi.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không báo cáo hoặc báo cáo không đúng về tình hình, kết quả kinh doanh và hệ thống phân phối của thương nhân kinh doanh sản phẩm rượu theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán lẻ sản phẩm rượu bằng máy bán hàng tự động hoặc bán qua mạng internet;

b) Kinh doanh sản phẩm rượu không đúng đối tượng, địa điểm, nội dung ghi trong giấy phép kinh doanh sản phẩm rượu;

c) Kinh doanh sản phẩm rượu tại các địa điểm cấm kinh doanh theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh phân phối, bán buôn hoặc bán lẻ sản phẩm rượu từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b khoản 1 và khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

MỤC 6. HÀNH VI ĐẦU CƠ HÀNG HÓA VÀ GĂM HÀNG

Điều 46. Hành vi đầu cơ hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lợi dụng tình hình khan hiếm hàng hóa hoặc tạo ra sự khan hiếm hàng hóa giả tạo trên thị trường để mua vét, mua gom hàng hóa có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng nhằm bán lại thu lợi bất chính thuộc một trong các trường hợp sau đây mà không bị truy cứu trách nhiệm hình sự:

a) Hàng hóa thuộc danh mục bình ổn giá hoặc danh mục nhà nước định giá theo quy định của pháp luật về giá;

b) Khi thị trường có biến động về cung cầu, giá cả hàng hóa do thiên tai, hỏa hoạn, dịch bệnh, chiến tranh hoặc diễn biến bất thường khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 200.000.000 đồng đến dưới 500.000.000 đồng.

4. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng.

5. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 1.000.000.000 đồng trở lên.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh, giấy phép kinh doanh, chứng chỉ hành nghề từ 06 tháng hoặc đến 12 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

c) Đình chỉ hoạt động kinh doanh hàng hóa vi phạm từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 47. Hành vi găm hàng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây thuộc một trong các trường hợp quy định tại điểm a và b khoản 1 Điều 46 của Nghị định này mà không có lý do chính đáng:

a) Cắt giảm địa điểm bán hàng;

b) Cắt giảm phương thức bán hàng (từ bán buôn sang bán lẻ) khác với thời gian trước đó;

c) Quy định, niêm yết, bán hàng theo định lượng, đối tượng mua hàng khác với thời gian trước đó;

d) Cắt giảm thời gian bán hàng, thời gian cung ứng hàng hóa khác với thời gian trước đó.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây thuộc một trong các trường hợp quy định tại điểm a và b khoản 1 Điều 46 của Nghị định này mà không có lý do chính đáng:

a) Cắt giảm lượng hàng hóa bán ra thị trường;

b) Ngừng bán hàng hóa ra thị trường;

c) Không mở cửa hàng, địa điểm giao dịch kinh doanh để bán hàng;

d) Mở cửa hàng, địa điểm giao dịch kinh doanh nhưng không bán hàng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi găm hàng trong kho vượt quá 150% so với lượng hàng hóa tồn kho trung bình của ba tháng liền kề trước đó thuộc một trong các trường hợp quy định tại điểm a và b khoản 1 Điều 46 của Nghị định này.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

MỤC 7. HÀNH VI VI PHẠM VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

Điều 48. Hành vi vi phạm về khuyến mại

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh theo quy định có một trong các hành vi vi phạm sau đây:

a) Bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố;

b) Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi;

c) Tổ chức chương trình khách hàng thường xuyên.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân có một trong các hành vi vi phạm sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ, không đúng các quy định về thông tin phải thông báo công khai hoặc không thực hiện đúng các quy định về cách thức thông báo các thông tin phải thông báo công khai khi thực hiện khuyến mại;

b) Không thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu khi thực hiện hình thức khuyến mại đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền hoặc không thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hóa, dịch vụ cung ứng cho khách hàng khi thực hiện hình thức khuyến mại tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ;

c) Thu các khoản phí, lệ phí, tiền từ khách hàng hoặc yêu cầu khách hàng thực hiện bất kỳ nghĩa vụ thanh toán nào khác khi thực hiện hình thức khuyến mại đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền;

d) Không tổ chức công khai việc mở thưởng chương trình khuyến mại mang tính may rủi hoặc tổ chức mở thưởng chương trình khuyến mại mang tính may rủi mà không có sự chứng kiến của khách hàng;

đ) Tổ chức mở thưởng chương trình khuyến mại mang tính may rủi có tổng giá trị giải thưởng từ 100.000.000 đồng trở lên mà không thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định;

e) Tổ chức thi và mở thưởng không công khai hoặc không có sự chứng kiến của đại diện khách hàng hoặc không thông báo cho cơ quan quản lý nhà nước có thẩm quyền theo quy định khi thực hiện chương trình khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao giải thưởng theo thể lệ và giải thưởng đã công bố;

g) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền về thời gian, địa điểm thực hiện việc đưa bằng chứng xác định trúng thưởng vào hàng hóa đối với hình thức khuyến mại mang tính may rủi mà việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa;

h) Không thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại trong trường hợp thực hiện chương trình khuyến mại theo hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố hoặc thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi;

i) Không thực hiện việc trao giải thưởng trong thời hạn quy định khi thực hiện chương trình khuyến mại có trao giải thưởng;

k) Không xác nhận chính xác, kịp thời sự tham gia của khách hàng vào chương trình khách hàng thường xuyên;

l) Không ghi đầy đủ các nội dung bắt buộc theo quy định trên phiếu mua hàng, phiếu sử dụng dịch vụ, phiếu dự thi, vé số dự thưởng, thẻ khách hàng hoặc phiếu ghi nhận việc mua hàng hóa, dịch vụ sử dụng trong các chương trình khuyến mại.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân có một trong các hành vi vi phạm sau đây:

a) Thực hiện khuyến mại cho hàng hóa, dịch vụ mà không phải là thương nhân theo quy định được quyền thực hiện khuyến mại cho hàng hóa, dịch vụ đó;

b) Thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân khác mà không có hợp đồng dịch vụ khuyến mại theo quy định hoặc thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện khuyến mại cho hàng hóa, dịch vụ của mình mà không có hợp đồng dịch vụ khuyến mại theo quy định;

c) Không thông báo hoặc không đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định trước khi thực hiện khuyến mại hoặc thông báo, đăng ký không đúng quy định hoặc nội dung thông báo, đăng ký không trung thực;

d) Không thông báo hoặc không báo cáo kết quả thực hiện khuyến mại với cơ quan quản lý nhà nước có thẩm quyền theo quy định hoặc thông báo, báo cáo không đúng thời hạn quy định hoặc nội dung thông báo, báo cáo không trung thực;

đ) Không thực hiện hoặc thực hiện không đúng hoặc trì hoãn việc thực hiện các nội dung của chương trình khuyến mại đã thông báo, cam kết với khách hàng;

e) Không thực hiện hoặc thực hiện không đúng chương trình khuyến mại đã thông báo hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền;

g) Thực hiện khuyến mại có giá trị của hàng hóa, dịch vụ dùng để khuyến mại vượt quá hạn mức tối đa về giá trị hàng hóa, dịch vụ dùng để khuyến mại theo quy định;

h) Thực hiện khuyến mại bằng hình thức giảm giá có mức giảm giá hàng hóa, giá cung ứng dịch vụ vượt quá mức giảm giá tối đa được phép đối với hàng hóa, dịch vụ được khuyến mại theo quy định;

i) Thực hiện khuyến mại bằng hình thức giảm giá bán hàng hóa, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hóa, giá cung ứng dịch vụ thuộc diện nhà nước có quy định khung giá hoặc quy định giá tối thiểu hoặc giảm giá bán hàng hóa, giá cung ứng dịch vụ đối với hàng hóa, dịch vụ thuộc diện nhà nước quy định giá cụ thể;

k) Thực hiện chương trình khuyến mại bằng hình thức giảm giá hoặc bằng hình thức bán hàng, cung ứng dịch vụ có kèm theo việc tham dự chương trình mang tính may rủi không đúng quy định về thời gian được phép thực hiện khuyến mại;

l) Sử dụng vé số dự thưởng có hình thức giống hoặc tương tự với xổ số do nhà nước độc quyền phát hành hoặc sử dụng kết quả xổ số của nhà nước để làm kết quả xác định trúng thưởng khi thực hiện chương trình khuyến mại mang tính may rủi;

m) Không thực hiện hoặc thực hiện không đúng quy định về việc trích nộp 50% giá trị giải thưởng đã công bố vào ngân sách nhà nước trong trường hợp không có người trúng thưởng sau khi thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mang tính may rủi theo quy định;

n) Chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận, trừ trường hợp pháp luật cho phép hoặc trường hợp cơ quan quản lý nhà nước có thẩm quyền xác nhận điều chỉnh thời gian thực hiện khuyến mại;

o) Thực hiện khuyến mại trái quy định về nguyên tắc thực hiện khuyến mại.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khuyến mại cho hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; hàng hóa không bảo đảm chất lượng theo quy định;

b) Sử dụng hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; hàng hóa không bảo đảm chất lượng theo quy định;

c) Khuyến mại rượu, bia hoặc sử dụng rượu, bia để khuyến mại cho người dưới 18 tuổi;

d) Khuyến mại thuốc lá, rượu có độ cồn từ 30 độ trở lên hoặc sử dụng thuốc lá, rượu có độ cồn từ 30 độ trở lên để khuyến mại dưới mọi hình thức;

đ) Dùng thuốc chữa bệnh cho người (kể cả loại thuốc đã được phép lưu thông) để khuyến mại, trừ trường hợp khuyến mại cho thương nhân kinh doanh thuốc;

e) Khuyến mại không trung thực hoặc gây nhầm lẫn về hàng hóa, dịch vụ để lừa dối khách hàng;

g) Khuyến mại để tiêu thụ hàng hóa không bảo đảm chất lượng theo quy định làm phương hại đến môi trường, sức khoẻ con người và lợi ích công cộng khác;

h) Khuyến mại tại trường học, bệnh viện, trụ sở của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân;

i) Hứa tặng, thưởng nhưng không thực hiện hoặc thực hiện không đúng;

k) Nội dung chương trình thi của chương trình khuyến mại theo hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với văn phòng đại diện của thương nhân thực hiện khuyến mại cho thương nhân mà mình đại diện hoặc thuê thương nhân khác thực hiện khuyến mại cho thương nhân mà mình đại diện tại Việt Nam.

6. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 5 Điều này trong trường hợp hành vi vi phạm được thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

7. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm a, b, c, d, đ và g khoản 4 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại điểm a và b khoản 4 Điều này;

b) Buộc hủy bỏ kết quả đã mở thưởng và tổ chức mở thưởng lại đối với hành vi vi phạm quy định tại điểm d, đ và e khoản 2 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm c khoản 2 và điểm m khoản 3 Điều này.

Điều 49. Hành vi vi phạm về trưng bày, giới thiệu hàng hóa, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trưng bày, giới thiệu hàng hóa với các thông tin về hàng hóa được trưng bày, giới thiệu không đúng với hàng hóa đang hoặc sẽ kinh doanh;

b) Trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân khác để so sánh với hàng hóa của mình, trừ trường hợp hàng hóa đem so sánh là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ theo quy định;

c) Trưng bày, giới thiệu hàng hóa không có nhãn hàng hóa hoặc có nhãn hàng hóa không đúng quy định;

d) Trưng bày, giới thiệu hàng hóa không đảm bảo tiêu chuẩn, quy chuẩn kỹ thuật đã công bố, áp dụng; hàng hóa không đảm bảo chất lượng, an toàn thực phẩm, hàng hóa hết hạn sử dụng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Văn phòng đại diện của thương nhân trực tiếp trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân mà mình đại diện tại các địa điểm không phải tại trụ sở của văn phòng đại diện đó;

b) Văn phòng đại diện của thương nhân thực hiện trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân mà mình đại diện khi chưa được sự ủy quyền của thương nhân đó.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trưng bày, giới thiệu hàng hóa chưa được phép nhập khẩu vào Việt Nam;

b) Trưng bày, giới thiệu loại hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh, hàng hóa thuộc danh mục cấm nhập khẩu, hàng hóa không hoặc chưa được phép lưu hành, dịch vụ chưa được phép cung ứng tại Việt Nam;

c) Tiêu thụ tại Việt Nam hàng hóa được tạm nhập khẩu để trưng bày, giới thiệu không đúng quy định của pháp luật Việt Nam;

d) Trưng bày, giới thiệu hàng hóa, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu hàng hóa, dịch vụ làm phương hại đến an ninh quốc gia, trật tự, an toàn xã hội, cảnh quan, môi trường, sức khoẻ con người;

đ) Trưng bày, giới thiệu hàng hóa, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam;

e) Trưng bày, giới thiệu hàng hóa, dịch vụ làm lộ bí mật quốc gia.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm c khoản 3 Điều này.

Điều 50. Hành vi vi phạm về hội chợ, triển lãm thương mại

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi kê khai không trung thực, không chính xác các nội dung trong hồ sơ khi đăng ký tổ chức hội chợ, triển lãm thương mại;

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết chủ đề, thời gian tiến hành hội chợ, triển lãm thương mại tại nơi tổ chức hội chợ, triển lãm thương mại đó trước ngày khai mạc hội chợ, triển lãm thương mại;

b) Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định hoặc chưa được sự xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc thay đổi, bổ sung nội dung đăng ký.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trưng bày hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ để so sánh với hàng thật mà không có sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Trưng bày hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ để so sánh với hàng thật mà chưa được cơ quan quản lý nhà nước có thẩm quyền xác nhận đó là hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ;

c) Trưng bày hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ mà không niêm yết rõ hàng hóa đó là hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ;

d) Trưng bày tại hội chợ, triển lãm thương mại loại hàng hóa, dịch vụ thuộc danh mục hàng hóa cấm kinh doanh, hàng hóa cấm nhập khẩu, hàng hóa hạn chế kinh doanh, hàng hóa không hoặc chưa được phép lưu hành, dịch vụ chưa được phép cung ứng tại Việt Nam hoặc hàng hóa không bảo đảm chất lượng, an toàn thực phẩm theo quy định, hàng hóa hết hạn sử dụng;

đ) Trưng bày tại hội chợ, triển lãm hàng hóa (kể cả hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm) không có nhãn hàng hóa hoặc có nhãn hàng hóa không đúng quy định của pháp luật về nhãn hàng hóa;

e) Không báo cáo bằng văn bản hoặc báo cáo không đúng theo quy định về kết quả tổ chức hội chợ, triển lãm thương mại sau khi kết thúc hội chợ, triển lãm thương mại.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thương nhân nước ngoài trực tiếp tổ chức hội chợ, triển lãm thương mại tại Việt Nam;

b) Tổ chức hội chợ, triển lãm thương mại về hàng hóa, dịch vụ của thương nhân, tổ chức khác mà không đăng ký kinh doanh dịch vụ hội chợ, triển lãm thương mại theo quy định;

c) Văn phòng đại diện của thương nhân trực tiếp tổ chức, tham gia hội chợ, triển lãm thương mại hoặc tham gia hội chợ, triển lãm thương mại cho thương nhân được đại diện mà chưa được sự ủy quyền của thương nhân đó;

d) Tổ chức cho thương nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài mà không đăng ký kinh doanh dịch vụ hội chợ, triển lãm thương mại theo quy định;

đ) Tổ chức hội chợ, triển lãm thương mại mà không đăng ký theo quy định hoặc chưa được cơ quan quản lý nhà nước có thẩm quyền xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm;

e) Đăng ký tổ chức hội chợ, triển lãm thương mại nhưng không tổ chức hoặc tổ chức không đúng với nội dung đã được xác nhận mà không thực hiện đăng ký sửa đổi, bổ sung theo quy định với cơ quan quản lý nhà nước có thẩm quyền và chưa được cơ quan quản lý nhà nước có thẩm quyền đồng ý;

g) Tổ chức hội chợ, triển lãm thương mại ở Việt Nam có trưng bày, giới thiệu hàng cấm, dịch vụ cấm kinh doanh, hàng hóa, dịch vụ hạn chế kinh doanh theo quy định của pháp luật hoặc hàng hóa, dịch vụ do thương nhân ở nước ngoài cung ứng thuộc danh mục cấm nhập khẩu theo quy định hoặc hàng giả, hàng xâm phạm quyền sở hữu trí tuệ trừ trường hợp trưng bày, giới thiệu để so sánh với hàng thật;

h) Tổ chức hội chợ, triển lãm thương mại mà chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại không phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại;

i) Không thực hiện việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam hoặc không thực hiện tạm xuất tái nhập hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài theo quy định;

k) Bán, tặng, cung ứng tại hội chợ, triển lãm thương mại các hàng hóa nhập khẩu mà không đăng ký với hải quan hoặc bán, tặng hàng hóa thuộc diện nhập khẩu phải có giấy phép tại hội chợ, triển lãm thương mại khi chưa được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản;

l) Bán, tặng, cung ứng tại hội chợ, triển lãm thương mại các hàng hóa thuộc diện quản lý chuyên ngành mà không tuân thủ theo đúng quy định về quản lý chuyên ngành đối với hàng hóa, dịch vụ đó;

m) Trao, tặng, cấp giải thưởng hoặc chứng nhận chất lượng, danh hiệu cho hàng hóa, dịch vụ hoặc cho thương nhân, tổ chức, cá nhân trong khuôn khổ hội chợ, triển lãm thương mại không đúng quy định.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tổ chức hoặc trực tiếp mang các hàng hóa, dịch vụ thuộc diện cấm xuất khẩu ra nước ngoài để tham gia hội chợ, triển lãm thương mại khi chưa được sự chấp thuận của Thủ tướng Chính phủ về việc mang hàng hóa, dịch vụ thuộc diện cấm xuất khẩu tham gia hội chợ, triển lãm thương mại ở nước ngoài;

b) Bán, tặng hàng hóa thuộc diện cấm xuất khẩu nhưng đã được tạm xuất khẩu để tham gia hội chợ, triển lãm thương mại ở nước ngoài khi chưa có sự chấp thuận của Thủ tướng Chính phủ về việc bán, tặng hàng hóa đó;

c) Bán, tặng hàng hóa thuộc diện xuất khẩu phải có giấy phép của cơ quan nhà nước có thẩm quyền khi chưa có sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền về việc bán, tặng hàng hóa đó.

6. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm a, b, c và d khoản 3 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hàng hóa đối với hành vi vi phạm quy định tại điểm a, i và k khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

MỤC 8. HÀNH VI VI PHẠM VỀ HOẠT ĐỘNG TRUNG GIAN THƯƠNG MẠI

Điều 51. Hành vi vi phạm về đại diện cho thương nhân

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi thuê đại diện hoặc làm đại diện cho thương nhân khác không có hợp đồng đại diện theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thuê đại diện hoặc làm đại diện cho thương nhân khác mà không phải là thương nhân theo quy định.

Điều 52. Hành vi vi phạm về môi giới thương mại

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh môi giới thương mại mà không phải là thương nhân theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 53. Hành vi vi phạm về ủy thác mua bán hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác mua bán hàng hóa không có hợp đồng ủy thác theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi nhận ủy thác mua bán hàng hóa không phù hợp với ngành nghề, mặt hàng ghi trong giấy chứng nhận đăng ký kinh doanh.

Điều 54. Hành vi vi phạm về đại lý mua, bán hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giao đại lý hoặc làm đại lý mà không phải là thương nhân theo quy định;

b) Giao đại lý hoặc làm đại lý mà không có hợp đồng đại lý mua bán hàng hóa, dịch vụ theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bên giao đại lý hoặc bên làm đại lý mua bán hàng hóa, dịch vụ không đảm bảo điều kiện quy định về giao đại lý hoặc làm đại lý mua bán hàng hóa, dịch vụ;

b) Giao đại lý hoặc làm đại lý mua bán loại hàng hóa, dịch vụ không đúng với ngành nghề, mặt hàng, dịch vụ ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy phép kinh doanh;

c) Không ghi hoặc ghi không đúng tên, biểu trưng của bên giao đại lý trên biển hiệu tại nơi mua, bán hàng đại lý hoặc cơ sở dịch vụ đại lý theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh loại hàng hóa, dịch vụ theo quy định phải dưới hình thức đại lý mà không thực hiện hoặc thực hiện không đúng quy định;

b) Đại lý mua, bán hàng hóa, dịch vụ không đúng với hàng hóa, dịch vụ theo hợp đồng đại lý;

c) Giả mạo danh nghĩa đại lý mua, bán hàng hóa, dịch vụ để hoạt động kinh doanh;

d) Không thực hiện đúng điều kiện quy định khi thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài.

4. Phạt tiền gấp hai lần mức tiền phạt được quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp đại lý hàng hóa, dịch vụ hạn chế kinh doanh hoặc kinh doanh có điều kiện.

MỤC 9. HÀNH VI VI PHẠM VỀ XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA VÀ DỊCH VỤ LIÊN QUAN ĐẾN XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA

Điều 55. Hành vi vi phạm về hàng hóa cấm xuất khẩu, cấm nhập khẩu

1. Đối với hành vi xuất khẩu, nhập khẩu hàng hóa thuộc danh mục cấm xuất khẩu hoặc cấm nhập khẩu, mức phạt tiền như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 20.000.000 đồng;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này.

Điều 56. Hành vi vi phạm về hàng hóa tạm ngừng xuất khẩu, tạm ngừng nhập khẩu

1. Đối với hành vi xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa tạm ngừng xuất khẩu hoặc tạm ngừng nhập khẩu mà không được phép bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền, mức phạt tiền như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 20.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên nếu không bị truy cứu trách nhiệm hình sự.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này.

Điều 57. Hành vi vi phạm về hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý tẩy xóa, sửa chữa, bổ sung, thay đổi nội dung hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm giả hoặc sử dụng trái phép hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa.

3. Đối với hành vi xuất khẩu, nhập khẩu hàng hóa theo quy định phải có hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu nhưng không có hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa, mức phạt tiền như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 20.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 1 và 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất hàng hóa vi phạm đối với hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 58. Hành vi vi phạm về ủy thác xuất khẩu, nhập khẩu hàng hóa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa kinh doanh tạm nhập tái xuất, tạm xuất tái nhập có điều kiện nhưng không đáp ứng điều kiện kinh doanh theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa xuất khẩu, nhập khẩu theo hạn ngạch hoặc theo giấy phép xuất khẩu hàng hóa, giấy phép nhập khẩu hàng hóa mà bên ủy thác hoặc bên nhận ủy thác không có hạn ngạch hoặc giấy phép của cơ quan quản lý nhà nước có thẩm quyền theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa tạm ngừng xuất khẩu, tạm ngừng nhập khẩu.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu.

Điều 59. Hành vi vi phạm về tạm nhập tái xuất, tạm xuất tái nhập hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý tẩy xóa, sửa chữa, sửa đổi, bổ sung, thay đổi nội dung giấy phép tạm nhập tái xuất, giấy phép tạm xuất tái nhập hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm giả hoặc sử dụng trái phép giấy phép tạm nhập tái xuất, giấy phép tạm xuất tái nhập hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi kinh doanh tạm nhập tái xuất hàng hóa thuộc danh mục hàng hóa kinh doanh tạm nhập tái xuất có điều kiện khi không đáp ứng điều kiện kinh doanh theo quy định.

4. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi kinh doanh tạm nhập tái xuất, tạm xuất tái nhập những mặt hàng quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép theo quy định.

5. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi kinh doanh tạm nhập tái xuất, tạm xuất tái nhập hàng hóa thuộc danh mục hàng hóa cấm kinh doanh tạm nhập tái xuất và tạm ngừng kinh doanh tạm nhập tái xuất.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép tạm nhập tái xuất, tạm xuất tái nhập hàng hóa đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hàng hóa tại cửa khẩu nhập đối với hành vi vi phạm quy định tại khoản 3 và 4 Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất hàng hóa đối với hành vi vi phạm quy định tại khoản 5 Điều này.

Điều 60. Hành vi vi phạm về chuyển khẩu hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý tẩy xóa, sửa chữa, sửa đổi, bổ sung, thay đổi nội dung giấy phép chuyển khẩu hàng hóa.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm giả hoặc sử dụng trái phép giấy phép chuyển khẩu hàng hóa.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi chuyển khẩu không đúng chủng loại hoặc vượt số lượng hàng hóa đã được quy định trong giấy phép do cơ quan quản lý nhà nước có thẩm quyền cấp.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi chuyển khẩu hàng hóa theo quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép.

5. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với hành vi kinh doanh chuyển khẩu loại hàng hóa thuộc danh mục hàng hóa tạm ngừng kinh doanh chuyển khẩu.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi kinh doanh chuyển khẩu loại hàng hóa thuộc danh mục hàng hóa cấm kinh doanh chuyển khẩu.

7. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép chuyển khẩu hàng hóa đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 61. Hành vi vi phạm về quá cảnh hàng hóa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi quá cảnh hàng hóa không đúng tuyến đường, cửa khẩu được phép quá cảnh trừ trường hợp quy định tại điểm a khoản 2 Điều này.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Quá cảnh loại hàng hóa phải có giấy phép không đúng tuyến đường, cửa khẩu được phép quá cảnh;

b) Hàng hóa quá cảnh lưu lại trên lãnh thổ Việt Nam quá thời hạn được phép.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi quá cảnh loại hàng hóa theo quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tiêu thụ trái phép hàng hóa, phương tiện quá cảnh trên lãnh thổ Việt Nam.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc quá cảnh hàng hóa đúng tuyến đường, cửa khẩu đối với vi phạm quy định tại khoản 1 và điểm a khoản 2 Điều này;

b) Buộc quá cảnh hàng hóa đối với vi phạm quy định tại điểm b khoản 2 Điều này trong thời hạn do người có thẩm quyền xử phạt quy định;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập khẩu đối với vi phạm quy định tại khoản 3 Điều này;

d) Buộc nộp lại số tiền bằng giá trị hàng hóa, phương tiện quá cảnh đã bị tiêu thụ trái phép đối với hành vi vi phạm quy định tại khoản 4 Điều này.

Điều 62. Hành vi vi phạm về hoạt động của cửa hàng kinh doanh hàng miễn thuế

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi bán hàng miễn thuế vượt quá định lượng quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bán hàng miễn thuế không đúng đối tượng.

3. Đối với hành vi kinh doanh hàng hóa không dán tem “Vietnam duty not paid” theo quy định hoặc bán hàng miễn thuế là xì gà, thuốc lá điếu sản xuất từ nước ngoài hoặc các loại hàng hóa thuộc diện xuất khẩu, nhập khẩu có điều kiện mà không có giấy phép xuất khẩu, nhập khẩu theo quy định, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm dưới 2.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 2.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 20.000.000 đồng đến dưới 30.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 30.000.000 đồng đến dưới 50.000.000 đồng;

g) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 50.000.000 đồng trở lên.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh loại hàng hóa không có nguồn gốc nhập khẩu hợp pháp tại cửa hàng kinh doanh hàng miễn thuế;

b) Tiêu thụ trái phép ra thị trường nội địa hàng hóa được phép nhập khẩu để bán tại cửa hàng kinh doanh hàng miễn thuế.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi kinh doanh tại cửa hàng miễn thuế loại hàng hóa cấm xuất khẩu, cấm nhập khẩu hoặc tạm ngừng xuất khẩu, nhập khẩu theo quy định.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 3, 4 và 5 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh cửa hàng miễn thuế từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại khoản 2, 3, 4 và 5 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 63. Hành vi vi phạm về xuất xứ hàng hóa xuất khẩu, nhập khẩu

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp các tài liệu, chứng từ không đúng sự thật với cơ quan có thẩm quyền khi xin cấp giấy chứng nhận xuất xứ hàng hóa;

b) Tự ý tẩy xóa, sửa chữa nội dung giấy chứng nhận xuất xứ hàng hóa được cấp.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm giả hoặc sử dụng giấy chứng nhận xuất xứ hàng hóa giả.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này;

b) Buộc cải chính thông tin sai sự thật về xuất xứ hàng hóa đối với hành vi vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này.

Điều 64. Hành vi vi phạm về gia công hàng hóa có yếu tố nước ngoài

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng hóa với thương nhân nước ngoài mà không có hợp đồng theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiêu thụ tại thị trường Việt Nam máy móc, thiết bị thuê, mượn hoặc nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu tạm nhập khẩu để thực hiện gia công và sản phẩm gia công hàng hóa cho thương nhân nước ngoài không đúng quy định;

b) Giả mạo hợp đồng gia công với thương nhân nước ngoài.

3. Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với hành vi đặt gia công hàng hóa hoặc nhận gia công hàng hóa với thương nhân nước ngoài loại hàng hóa xuất khẩu, nhập khẩu phải có giấy phép mà không được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhận gia công hàng hóa cho thương nhân nước ngoài loại hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu và tạm ngừng xuất khẩu, tạm ngừng nhập khẩu mà không có chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Đặt gia công hàng hóa ở nước ngoài để tiêu thụ trong nước loại hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc hàng hóa bị áp dụng biện pháp khẩn cấp cấm lưu thông, bị thu hồi, tạm ngừng lưu thông hoặc hàng giả và hàng hóa không bảo đảm an toàn thực phẩm.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2, 3 và 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm a khoản 2 Điều này.

MỤC 10. HÀNH VI VI PHẠM VỀ BẢO VỆ QUYỀN LỢI NGƯỜI TIÊU DÙNG

Điều 65. Hành vi vi phạm về bảo vệ thông tin của người tiêu dùng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thông báo rõ ràng, công khai với người tiêu dùng về mục đích trước khi thực hiện hoạt động thu thập, sử dụng thông tin của người tiêu dùng theo quy định;

b) Sử dụng thông tin của người tiêu dùng không phù hợp với mục đích đã thông báo với người tiêu dùng mà không được người tiêu dùng đồng ý theo quy định;

c) Không bảo đảm an toàn, chính xác, đầy đủ đối với thông tin của người tiêu dùng khi thu thập, sử dụng, chuyển giao theo quy định;

d) Không tự điều chỉnh hoặc không có biện pháp để người tiêu dùng cập nhật, điều chỉnh thông tin khi phát hiện thấy thông tin không chính xác theo quy định;

đ) Chuyển giao thông tin của người tiêu dùng cho bên thứ ba khi chưa có sự đồng ý của người tiêu dùng theo quy định, trừ trường hợp pháp luật có quy định khác.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với trường hợp thông tin có liên quan là thông tin thuộc về bí mật cá nhân của người tiêu dùng.

3. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm có chứa đựng thông tin của người tiêu dùng.

Điều 66. Hành vi vi phạm về cung cấp thông tin về hàng hóa, dịch vụ cho người tiêu dùng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân có một trong các hành vi vi phạm về cung cấp thông tin về hàng hóa, dịch vụ cho người tiêu dùng sau đây:

a) Không cảnh báo khả năng hàng hóa, dịch vụ có ảnh hưởng xấu đến sức khỏe, tính mạng, tài sản của người tiêu dùng và các biện pháp phòng ngừa theo quy định;

b) Không cung cấp thông tin về khả năng cung ứng linh kiện, phụ kiện thay thế của hàng hóa theo quy định;

c) Không cung cấp hướng dẫn sử dụng hoặc không cung cấp thông tin về điều kiện, thời hạn, địa điểm, thủ tục bảo hành trong trường hợp hàng hóa, dịch vụ có bảo hành theo quy định;

d) Không thông báo chính xác, đầy đủ cho người tiêu dùng về hợp đồng theo mẫu, điều kiện giao dịch chung trước khi giao dịch theo quy định;

đ) Che giấu thông tin hoặc cung cấp thông tin không đầy đủ, sai lệch, không chính xác cho người tiêu dùng theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với bên thứ ba có một trong các hành vi vi phạm sau đây về cung cấp thông tin của hàng hóa, dịch vụ cho người tiêu dùng:

a) Cung cấp thông tin không đầy đủ, không chính xác về hàng hóa, dịch vụ được cung cấp theo quy định;

b) Không có chứng cứ chứng minh hoặc không thực hiện tất cả các biện pháp theo quy định của pháp luật để kiểm tra tính chính xác, đầy đủ của thông tin về hàng hóa, dịch vụ.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với chủ phương tiện truyền thông, người cung cấp dịch vụ truyền thông là bên thứ ba có một trong các hành vi vi phạm sau đây về cung cấp thông tin của hàng hóa, dịch vụ cho người tiêu dùng:

a) Không có giải pháp kỹ thuật ngăn chặn việc phương tiện, dịch vụ do mình quản lý bị sử dụng vào mục đích quấy rối người tiêu dùng;

b) Cho phép tổ chức, cá nhân kinh doanh hàng hóa, dịch vụ sử dụng phương tiện, dịch vụ do mình quản lý để quấy rối người tiêu dùng.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 06 tháng hoặc đình chỉ hoạt động từ 01 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại điểm đ khoản 1 Điều này.

Điều 67. Hành vi vi phạm về hợp đồng giao kết với người tiêu dùng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký kết hợp đồng với người tiêu dùng với hình thức, ngôn ngữ hợp đồng không đúng quy định;

b) Không cho người tiêu dùng xem xét toàn bộ hợp đồng trước khi giao kết trong trường hợp giao kết hợp đồng bằng phương tiện điện tử theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc sửa đổi lại hợp đồng đã giao kết theo đúng quy định đối với hành vi vi phạm quy định tại điểm a khoản 1 Điều này.

Điều 68. Hành vi vi phạm về đăng ký hợp đồng theo mẫu, điều kiện giao dịch chung

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc hủy bỏ hoặc sửa đổi nội dung hợp đồng theo mẫu, điều kiện giao dịch chung vi phạm pháp luật về bảo vệ quyền lợi người tiêu dùng hoặc trái với nguyên tắc chung về giao kết hợp đồng.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký hoặc không đăng ký lại hợp đồng theo mẫu, điều kiện giao dịch chung với cơ quan quản lý nhà nước có thẩm quyền về bảo vệ quyền lợi người tiêu dùng theo quy định;

b) Không thông báo cho người tiêu dùng về việc thay đổi hợp đồng theo mẫu, điều kiện giao dịch chung theo quy định.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 01 tháng đến 03 tháng hoặc đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này.

Điều 69. Hành vi vi phạm về hình thức hợp đồng theo mẫu, điều kiện giao dịch chung

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng hợp đồng theo mẫu, điều kiện giao dịch chung trong giao dịch với người tiêu dùng có một trong các vi phạm sau đây:

a) Có cỡ chữ nhỏ hơn quy định;

b) Ngôn ngữ hợp đồng không phải là tiếng Việt, trừ trường hợp các bên có thỏa thuận khác hoặc pháp luật có quy định khác;

c) Nền giấy và màu mực thể hiện nội dung hợp đồng theo mẫu, điều kiện giao dịch chung không tương phản nhau.

2. Biện pháp khắc phục hậu quả:

Buộc sửa đổi nội dung vi phạm của hợp đồng theo mẫu, điều kiện giao dịch chung theo đúng quy định đối với hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 70. Hành vi vi phạm về thực hiện hợp đồng theo mẫu, điều kiện giao dịch chung

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không lưu giữ hợp đồng theo mẫu đã giao kết cho đến khi hợp đồng hết hiệu lực theo quy định;

b) Không cấp cho người tiêu dùng bản sao hợp đồng trong trường hợp hợp đồng do người tiêu dùng giữ bị mất hoặc hư hỏng theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thông báo công khai điều kiện giao dịch chung trước khi giao dịch với người tiêu dùng theo quy định;

b) Điều kiện giao dịch chung không xác định rõ thời điểm áp dụng hoặc không được niêm yết ở nơi thuận lợi tại địa điểm giao dịch để người tiêu dùng có thể nhìn thấy theo quy định.

Điều 71. Hành vi vi phạm về giao kết hợp đồng, điều kiện giao dịch chung với người tiêu dùng có điều khoản không có hiệu lực

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân kinh doanh hàng hóa, dịch vụ giao kết hợp đồng với người tiêu dùng có điều khoản không có hiệu lực theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp là hợp đồng theo mẫu, điều kiện giao dịch chung.

3. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 và 2 Điều này trong trường hợp hành vi vi phạm được thực hiện trên địa bàn từ 02 tỉnh, thành phố trực thuộc trung ương trở lên.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 72. Hành vi vi phạm về hợp đồng giao kết từ xa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi giao kết hợp đồng từ xa với người tiêu dùng đối với một trong các trường hợp sau đây:

a) Không cung cấp đầy đủ, rõ ràng các thông tin theo quy định;

b) Không hoàn lại tiền trong thời hạn 30 ngày kể từ ngày người tiêu dùng tuyên bố đơn phương chấm dứt thực hiện hợp đồng đã giao kết hoặc không trả lãi đối với khoản tiền chậm trả cho người tiêu dùng theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm b khoản 1 Điều này.

Điều 73. Hành vi vi phạm về cung cấp dịch vụ liên tục

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân kinh doanh cung cấp dịch vụ liên tục tới người tiêu dùng có một trong các hành vi vi phạm sau đây:

a) Không cung cấp đầy đủ, rõ ràng các thông tin theo quy định;

b) Không ký hợp đồng bằng văn bản hoặc không cung cấp cho người tiêu dùng một bản hợp đồng theo quy định;

c) Yêu cầu người tiêu dùng thanh toán tiền trước khi dịch vụ được cung cấp đến người tiêu dùng, trừ trường hợp các bên có thỏa thuận khác;

d) Không thông báo trước cho người tiêu dùng chậm nhất là 03 ngày làm việc trước ngày ngừng cung cấp dịch vụ trong trường hợp sửa chữa, bảo trì hoặc nguyên nhân khác theo quy định, trừ trường hợp bất khả kháng hoặc pháp luật có quy định khác;

đ) Không kịp thời kiểm tra, giải quyết trong trường hợp người tiêu dùng thông báo sự cố hoặc khiếu nại về chất lượng dịch vụ theo quy định;

e) Đơn phương chấm dứt hợp đồng, ngừng cung cấp dịch vụ mà không có lý do chính đáng;

g) Từ chối hoặc gây cản trở người tiêu dùng chấm dứt hợp đồng cung cấp dịch vụ theo quy định;

h) Buộc người tiêu dùng phải thanh toán chi phí đối với phần dịch vụ chưa sử dụng.

2. Biện pháp khắc phục hậu quả:

Buộc trả lại cho người tiêu dùng số tiền đã thanh toán đối với phần dịch vụ chưa sử dụng đối với hành vi vi phạm quy định tại điểm h khoản 1 Điều này.

Điều 74. Hành vi vi phạm về hợp đồng bán hàng tận cửa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân kinh doanh bán hàng tận cửa có một trong các hành vi vi phạm sau đây:

a) Người bán hàng tận cửa không giới thiệu tên của thương nhân kinh doanh, số điện thoại liên lạc, địa chỉ, trụ sở, địa chỉ cơ sở chịu trách nhiệm về đề nghị giao kết hợp đồng;

b) Người bán hàng tận cửa cố tình tiếp xúc với người tiêu dùng để đề nghị giao kết hợp đồng trong trường hợp người tiêu dùng đã từ chối;

c) Từ chối cho người tiêu dùng rút lại giao kết trong trường hợp người tiêu dùng gửi văn bản thông báo về việc rút lại giao kết trong thời hạn 03 ngày làm việc kể từ ngày ký kết hợp đồng;

d) Buộc người tiêu dùng thanh toán hoặc thực hiện các nghĩa vụ khác theo hợp đồng trước khi hết thời hạn 03 ngày làm việc kể từ ngày ký kết hợp đồng, trừ trường hợp pháp luật có quy định khác;

đ) Từ chối trách nhiệm đối với hoạt động của người bán hàng tận cửa trong trường hợp người đó gây thiệt hại cho người tiêu dùng.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm d khoản 1 Điều này.

Điều 75. Hành vi vi phạm về trách nhiệm bảo hành hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với thương nhân kinh doanh hàng hóa có một trong các hành vi vi phạm sau đây trong trường hợp hàng hóa bảo hành có giá trị dưới 20.000.000 đồng:

a) Không cung cấp cho người tiêu dùng giấy bảo hành, trong đó ghi rõ thời gian và điều kiện thực hiện bảo hành;

b) Không cung cấp cho người tiêu dùng hàng hóa, linh kiện, phụ kiện tương tự để sử dụng tạm thời hoặc không có hình thức giải quyết khác được người tiêu dùng chấp nhận trong thời gian thực hiện bảo hành;

c) Không đổi hàng hóa, linh kiện, phụ kiện mới tương tự hoặc thu hồi hàng hóa, linh kiện, phụ kiện và trả lại tiền cho người tiêu dùng trong trường hợp hết thời gian thực hiện bảo hành mà không sửa chữa được hoặc không khắc phục được lỗi;

d) Không đổi hàng hóa, linh kiện, phụ kiện mới tương tự hoặc thu hồi hàng hóa và trả lại tiền cho người tiêu dùng trong trường hợp đã thực hiện bảo hành hàng hóa, linh kiện, phụ kiện từ 03 lần trở lên trong thời hạn bảo hành mà vẫn không khắc phục được lỗi;

đ) Không trả chi phí sửa chữa, vận chuyển hàng hóa, linh kiện, phụ kiện đến nơi bảo hành và từ nơi bảo hành đến nơi cư trú của người tiêu dùng;

e) Không thực hiện, thực hiện không đúng hoặc thực hiện không đầy đủ trách nhiệm bảo hành hàng hóa, linh kiện, phụ kiện đã cam kết với người tiêu dùng;

g) Từ chối trách nhiệm về việc bảo hành hàng hóa, linh kiện, phụ kiện cho người tiêu dùng trong trường hợp đã ủy quyền cho tổ chức, cá nhân khác thực hiện việc bảo hành.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 1.000.000.000 đồng đến dưới 2.000.000.000 đồng.

7. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 2.000.000.000 đồng trở lên.

Điều 76. Hành vi vi phạm về trách nhiệm thu hồi hàng hóa có khuyết tật

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với thương nhân sản xuất, nhập khẩu hàng hóa có khuyết tật có một trong các hành vi vi phạm sau đây:

a) Không tiến hành biện pháp cần thiết để ngừng việc cung cấp hàng hóa có khuyết tật trên thị trường;

b) Không thực hiện đúng việc thu hồi hàng hóa có khuyết tật theo nội dung đã thông báo công khai hoặc không thanh toán các chi phí phát sinh trong quá trình thu hồi.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với thương nhân sản xuất, nhập khẩu hàng hóa có khuyết tật có một trong các hành vi vi phạm sau đây:

a) Không thông báo công khai về hàng hóa khuyết tật và việc thu hồi hàng hóa đó theo quy định;

b) Không báo cáo kết quả thu hồi hàng hóa có khuyết tật cho cơ quan quản lý nhà nước về bảo vệ quyền lợi người tiêu dùng theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi hàng hóa có khuyết tật đối với hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 77. Hành vi vi phạm về cung cấp bằng chứng giao dịch

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm sau đây trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị dưới 2.000.000 đồng:

a) Không viết hoặc cung cấp cho khách hàng, người tiêu dùng hóa đơn, chứng từ hoặc tài liệu liên quan đến giao dịch khi bán hàng hóa, cung ứng dịch vụ theo quy định;

b) Không cho khách hàng, người tiêu dùng truy nhập, tải, lưu giữ và in hóa đơn, chứng từ, tài liệu trong trường hợp giao dịch bằng phương tiện điện tử.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 2.000.000 đồng đến dưới 10.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng.

7. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 200.000.000 đồng đến dưới 500.000.000 đồng.

8. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 500.000.000 đồng trở lên.

Điều 78. Hành vi vi phạm về quấy rối người tiêu dùng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với thương nhân kinh doanh hàng hóa, dịch vụ có một trong các hành vi vi phạm sau đây:

a) Quấy rối người tiêu dùng thông qua tiếp thị hàng hóa, dịch vụ trái với ý muốn của người tiêu dùng từ 02 lần trở lên;

b) Có hành vi gây cản trở, ảnh hưởng đến công việc, sinh hoạt bình thường của người tiêu dùng.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 79. Hành vi vi phạm về ép buộc người tiêu dùng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi ép buộc người tiêu dùng sau đây:

a) Dùng vũ lực, đe dọa dùng vũ lực hoặc hành vi khác gây thiệt hại đến sức khỏe, danh dự, uy tín, nhân phẩm, tài sản của người tiêu dùng để ép buộc giao dịch;

b) Lợi dụng hoàn cảnh khó khăn của người tiêu dùng hoặc lợi dụng thiên tai, dịch bệnh để ép buộc giao dịch.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 80. Hành vi vi phạm khác trong quan hệ với khách hàng, người tiêu dùng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị dưới 5.000.000 đồng:

a) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng do nhầm lẫn;

b) Đánh tráo, gian lận hàng hóa, dịch vụ khi giao hàng, cung ứng dịch vụ cho khách hàng, người tiêu dùng;

c) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ bị đánh tráo, gian lận cho khách hàng, người tiêu dùng;

d) Tự ý bớt lại bao bì, phụ tùng, linh kiện thay thế, hàng khuyến mại, tài liệu kỹ thuật và hướng dẫn sử dụng kèm theo khi bán hàng, cung cấp dịch vụ.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 5.000.000 đồng đến dưới 20.000.000 đồng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị trên 100.000.000 đồng.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng hoặc đình chỉ hoạt động có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

MỤC 11. HÀNH VI VI PHẠM VỀ THƯƠNG MẠI ĐIỆN TỬ

Điều 81. Hành vi vi phạm về thiết lập website thương mại điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin không đầy đủ hoặc sai lệch khi thông báo với cơ quan quản lý nhà nước có thẩm quyền về việc thiết lập website thương mại điện tử bán hàng;

b) Không thông báo sửa đổi, bổ sung khi có sự thay đổi thông tin liên quan đến website thương mại điện tử bán hàng theo quy định;

c) Công bố thông tin đăng ký trên website cung cấp dịch vụ thương mại điện tử không đúng với nội dung đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền;

d) Không tuân thủ quy định về hình thức, quy cách công bố thông tin trên website cung cấp dịch vụ thương mại điện tử.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập website thương mại điện tử bán hàng mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Không thông báo sửa đổi, bổ sung khi có sự thay đổi thông tin liên quan đến website cung cấp dịch vụ thương mại điện tử đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập website cung cấp dịch vụ thương mại điện tử khi chưa được xác nhận đăng ký theo quy định;

b) Nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử mà không làm thủ tục chuyển nhượng hoặc không tiến hành đăng ký lại tên miền;

c) Triển khai cung cấp dịch vụ thương mại điện tử không đúng với hồ sơ đăng ký;

d) Gian dối hoặc cung cấp thông tin sai sự thật khi đăng ký website cung cấp dịch vụ thương mại điện tử;

đ) Giả mạo thông tin đăng ký trên website cung cấp dịch vụ thương mại điện tử;

e) Tiếp tục hoạt động cung cấp dịch vụ thương mại điện tử sau khi chấm dứt hoặc bị hủy bỏ đăng ký.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 1, 2 và điểm a, b, c và d khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi tên miền “.vn” của website thương mại điện tử đối với hành vi vi phạm quy định tại điểm b, c, đ và e khoản 3 Điều này.

Điều 82. Hành vi vi phạm về thông tin và giao dịch trên website thương mại điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp đầy đủ cho khách hàng thông tin về thương nhân, tổ chức, cá nhân sở hữu website, thông tin về hàng hóa, dịch vụ, giá cả, vận chuyển, giao nhận, phương thức thanh toán, các điều khoản hợp đồng và điều kiện giao dịch chung trước khi khách hàng tiến hành giao kết hợp đồng sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử;

b) Không cho phép khách hàng rà soát, bổ sung, sửa đổi hoặc xác nhận nội dung giao dịch trước khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử để gửi đề nghị giao kết hợp đồng;

c) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc website cung cấp các dịch vụ trực tuyến khác mà không công bố thông tin minh bạch, đầy đủ về quy trình, thủ tục chấm dứt hợp đồng theo quy định;

d) Sử dụng đường dẫn để cung cấp thông tin trái ngược hoặc sai lệch so với thông tin được công bố tại khu vực website có gắn đường dẫn này;

đ) Can thiệp vào hệ điều hành và trình duyệt internet tại các thiết bị điện tử truy cập vào website nhằm buộc khách hàng lưu lại website trái với ý muốn của mình.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin sai lệch về thương nhân, tổ chức, cá nhân sở hữu website, thông tin về hàng hóa, dịch vụ, giá cả, vận chuyển, giao nhận, phương thức thanh toán, các điều khoản hợp đồng và điều kiện giao dịch chung trên website thương mại điện tử;

b) Không cho phép khách hàng lưu trữ thông tin xác nhận nội dung giao dịch sau khi tiến hành giao kết hợp đồng sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử;

c) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc website cung cấp các dịch vụ trực tuyến khác mà không cung cấp cho khách hàng công cụ trực tuyến để khách hàng có thể gửi yêu cầu chấm dứt hợp đồng khi hết nhu cầu sử dụng dịch vụ;

d) Triển khai chức năng thanh toán trực tuyến trên website thương mại điện tử nhưng không có cơ chế để khách hàng rà soát và xác nhận thông tin chi tiết về từng giao dịch thanh toán trước khi sử dụng chức năng này để thực hiện việc thanh toán;

đ) Không thực hiện lưu trữ dữ liệu về các giao dịch thanh toán thực hiện qua hệ thống của mình theo thời hạn quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng các đường dẫn, biểu trưng hoặc công nghệ khác để gây nhầm lẫn về mối liên hệ với thương nhân, tổ chức, cá nhân khác;

b) Sử dụng biểu trưng của các chương trình đánh giá tín nhiệm website thương mại điện tử khi chưa được những chương trình này chính thức công nhận;

c) Giả mạo thông tin của thương nhân, tổ chức, cá nhân khác để tham gia hoạt động thương mại điện tử;

d) Không triển khai các biện pháp đảm bảo an toàn, bảo mật cho giao dịch thanh toán của khách hàng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo hoặc sao chép giao diện website thương mại điện tử của thương nhân, tổ chức, cá nhân khác để kiếm lợi hoặc để gây nhầm lẫn, gây mất lòng tin của khách hàng đối với thương nhân, tổ chức, cá nhân đó;

b) Đánh cắp, sử dụng, tiết lộ, chuyển nhượng, bán các thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức khác hoặc thông tin cá nhân của người tiêu dùng trong thương mại điện tử khi chưa được sự đồng ý của các bên liên quan.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lừa đảo khách hàng trên website thương mại điện tử;

b) Lợi dụng danh nghĩa hoạt động kinh doanh thương mại điện tử để huy động vốn trái phép từ các thương nhân, tổ chức, cá nhân khác;

c) Lợi dụng thương mại điện tử để kinh doanh hàng giả, hàng hóa, dịch vụ xâm phạm quyền sở hữu trí tuệ hoặc hàng hóa, dịch vụ cấm kinh doanh.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại khoản 4 và 5 Điều này;

b) Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 4 và 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại điểm a khoản 2, điểm a, b và c khoản 3 và điểm a khoản 4 Điều này;

b) Buộc thu hồi tên miền “.vn” của website thương mại điện tử đối với hành vi vi phạm quy định tại khoản 4 và 5 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 4 và 5 Điều này.

Điều 83. Hành vi vi phạm về cung cấp dịch vụ thương mại điện tử

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập chức năng đặt hàng trực tuyến trên website cung cấp dịch vụ thương mại điện tử để cho phép thương nhân, tổ chức, cá nhân có thể thực hiện giao kết hợp đồng, nhưng quy trình giao kết hợp đồng không tuân thủ quy định của pháp luật;

b) Không đảm bảo an toàn cho thông tin cá nhân của người tiêu dùng và thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức, cá nhân tham gia giao dịch trên website cung cấp dịch vụ thương mại điện tử;

c) Không hỗ trợ khách hàng bảo vệ quyền và lợi ích hợp pháp khi phát sinh mâu thuẫn với người bán trong giao dịch trên website cung cấp dịch vụ thương mại điện tử;

d) Không công bố rõ trên website quy trình tiếp nhận, trách nhiệm xử lý khiếu nại của khách hàng và cơ chế giải quyết tranh chấp liên quan đến hợp đồng được giao kết trên website khuyến mại trực tuyến;

đ) Không công khai cơ chế giải quyết các tranh chấp phát sinh trong quá trình giao dịch trên sàn giao dịch thương mại điện tử và website đấu giá trực tuyến.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không công bố quy chế hoặc công bố quy chế trên website khác với thông tin tại hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận;

b) Thay đổi các nội dung của quy chế website cung cấp dịch vụ thương mại điện tử mà không thông báo cho các chủ thể sử dụng dịch vụ trước khi áp dụng những thay đổi đó;

c) Không yêu cầu thương nhân, tổ chức, cá nhân là người bán trên website cung cấp dịch vụ thương mại điện tử cung cấp thông tin theo quy định;

d) Không lưu trữ thông tin đăng ký của thương nhân, tổ chức, cá nhân tham gia website cung cấp dịch vụ thương mại điện tử;

đ) Không công bố đầy đủ thông tin về hàng hóa, dịch vụ được khuyến mại trên website khuyến mại trực tuyến theo quy định;

e) Thiết lập website đấu giá trực tuyến nhưng không cung cấp công cụ để người bán hàng có thể thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hóa đấu giá, bao gồm cả hình ảnh về hàng hóa và các tài liệu giới thiệu kèm theo;

g) Thiết lập website đấu giá trực tuyến nhưng hệ thống kỹ thuật phục vụ hoạt động đấu giá trực tuyến không tuân thủ quy định của pháp luật.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biện pháp xử lý khi phát hiện hoặc nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử;

b) Không cung cấp thông tin và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử;

c) Không thực hiện nghĩa vụ thống kê, báo cáo theo quy định.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tổ chức mạng lưới kinh doanh, tiếp thị cho dịch vụ thương mại điện tử trong đó mỗi người tham gia phải đóng một khoản tiền ban đầu để mua dịch vụ và được nhận tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác từ việc vận động người khác tham gia mạng lưới.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại khoản 4 Điều này;

b) Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi tên miền ".vn” của website thương mại điện tử đối với hành vi vi phạm quy định tại khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 4 Điều này.

Điều 84. Hành vi vi phạm về bảo vệ thông tin cá nhân trong hoạt động thương mại điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xây dựng chính sách bảo vệ thông tin cá nhân không đúng quy định;

b) Không hiển thị cho người tiêu dùng chính sách bảo vệ thông tin cá nhân trước hoặc tại thời điểm thu thập thông tin;

c) Không tiến hành kiểm tra, cập nhật, điều chỉnh, hủy bỏ thông tin cá nhân khi có yêu cầu của chủ thể thông tin.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thiết lập cơ chế tiếp nhận và giải quyết khiếu nại của người tiêu dùng liên quan đến việc thông tin cá nhân bị sử dụng sai mục đích hoặc phạm vi đã thông báo;

b) Không xây dựng, ban hành và thực hiện chính sách đảm bảo an toàn, an ninh cho việc thu thập và sử dụng thông tin cá nhân của người tiêu dùng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Thu thập thông tin cá nhân của người tiêu dùng mà không được sự đồng ý trước của chủ thể thông tin;

b) Thiết lập cơ chế mặc định buộc người tiêu dùng phải đồng ý với việc thông tin cá nhân của mình bị chia sẻ, tiết lộ hoặc sử dụng cho mục đích quảng cáo và các mục đích thương mại khác;

c) Sử dụng thông tin cá nhân của người tiêu dùng không đúng với mục đích và phạm vi đã thông báo.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 85. Hành vi vi phạm về hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy trình và tiêu chí đánh giá, giám sát và chứng thực như đã công bố;

b) Không giám sát hoạt động của các website thương mại điện tử được mình đánh giá, giám sát và chứng thực.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử không đúng với hồ sơ đăng ký hoặc cấp phép;

b) Không thực hiện nghĩa vụ thống kê, báo cáo theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử khi chưa được xác nhận đăng ký hoặc cấp phép theo quy định;

b) Gian dối hoặc cung cấp thông tin giả mạo khi đăng ký hoặc xin cấp phép dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử;

c) Không phối hợp với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các website thương mại điện tử đã được gắn biểu tượng tín nhiệm nhưng có dấu hiệu vi phạm pháp luật;

d) Không phối hợp với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các thương nhân, tổ chức đã được chứng nhận về chính sách bảo vệ thông tin cá nhân nhưng có dấu hiệu vi phạm pháp luật;

đ) Không cung cấp tài liệu và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi vi phạm pháp luật liên quan đến chứng từ điện tử mà mình lưu trữ và chứng thực.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lợi dụng hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử để thu lợi bất chính;

b) Tiếp tục hoạt động sau khi đã chấm dứt hoặc bị hủy bỏ đăng ký, chấm dứt hoặc bị thu hồi giấy phép hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân, giấy phép chứng thực hợp đồng điện tử trong thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại điểm b khoản 3 và điểm a khoản 4 Điều này;

b) Đình chỉ hoạt động đánh giá tín nhiệm website thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại điểm a và b khoản 3 và điểm a khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 4 Điều này.

MỤC 12. HÀNH VI VI PHẠM VỀ THÀNH LẬP VÀ HOẠT ĐỘNG THƯƠNG MẠI CỦA THƯƠNG NHÂN NƯỚC NGOÀI VÀ NGƯỜI NƯỚC NGOÀI TẠI VIỆT NAM

Điều 86. Hành vi vi phạm về thành lập và hoạt động của văn phòng đại diện của thương nhân nước ngoài tại Việt Nam (sau đây gọi tắt là văn phòng đại diện)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hoạt động trong thời hạn quy định sau khi được cấp giấy phép thành lập văn phòng đại diện;

b) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo để thông báo về hoạt động của văn phòng đại diện hoặc nội dung đăng báo không đúng, không đầy đủ theo quy định;

c) Không thông báo với cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc mở cửa hoạt động tại trụ sở đăng ký;

d) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập văn phòng đại diện;

đ) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo, niêm yết công khai khi chấm dứt hoạt động của văn phòng đại diện.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có địa điểm đặt trụ sở văn phòng đại diện hoặc cho thuê lại trụ sở văn phòng đại diện hoặc hoạt động không đúng địa chỉ ghi trong giấy phép;

b) Không thực hiện báo cáo định kỳ hoặc báo cáo không trung thực về hoạt động của văn phòng đại diện với cơ quan quản lý nhà nước có thẩm quyền đã cấp giấy phép theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của văn phòng đại diện theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

d) Không làm thủ tục sửa đổi, bổ sung, cấp lại giấy phép thành lập văn phòng đại diện theo quy định;

đ) Ngừng hoạt động quá thời hạn quy định mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

e) Tự viết thêm, tẩy xóa, sửa chữa nội dung trong giấy phép thành lập văn phòng đại diện được cấp.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập văn phòng đại diện;

b) Hoạt động không đúng nội dung ghi trong giấy phép của văn phòng đại diện;

c) Thực hiện khuyến mại hoặc thuê thương nhân khác thực hiện khuyến mại tại Việt Nam cho thương nhân mà mình đại diện;

d) Trực tiếp trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân nước ngoài mà mình đại diện tại các địa điểm không phải tại trụ sở của văn phòng đại diện đó hoặc thực hiện trưng bày, giới thiệu hàng hóa, dịch vụ cho thương nhân nước ngoài mà mình đại diện khi chưa được sự ủy quyền của thương nhân đó;

đ) Thực hiện thêm chức năng đại diện cho thương nhân nước ngoài khác;

e) Người đứng đầu văn phòng đại diện kiêm nhiệm người đứng đầu chi nhánh của cùng thương nhân nước ngoài đó tại Việt Nam;

g) Người đứng đầu văn phòng đại diện kiêm nhiệm người đại diện theo pháp luật của thương nhân nước ngoài để ký kết hợp đồng mà không có ủy quyền bằng văn bản của thương nhân nước ngoài;

h) Người đứng đầu văn phòng đại diện kiêm nhiệm người đại diện theo pháp luật của doanh nghiệp được thành lập theo pháp luật Việt Nam;

i) Người đứng đầu văn phòng đại diện giao kết, sửa đổi, bổ sung hợp đồng đã giao kết của thương nhân nước ngoài mà không có văn bản ủy quyền hợp pháp của thương nhân nước ngoài cho từng lần giao kết, sửa đổi, bổ sung trừ trường hợp pháp luật cho phép;

k) Thuê, mượn hoặc cho thuê, cho mượn giấy phép thành lập văn phòng đại diện.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp tục hoạt động sau khi thương nhân nước ngoài đã chấm dứt hoạt động;

b) Tiếp tục hoạt động sau khi cơ quan quản lý nhà nước có thẩm quyền thu hồi giấy phép thành lập văn phòng đại diện hoặc giấy phép hết hạn, không được gia hạn.

Điều 87. Hành vi vi phạm về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam (sau đây gọi tắt là văn phòng)

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kê khai không trung thực, không chính xác nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập văn phòng;

b) Không thông báo cho cơ quan nhà nước có thẩm quyền về việc mở cửa hoạt động tại trụ sở làm việc sau khi được cấp giấy phép thành lập văn phòng tại trụ sở đã đăng ký theo quy định;

c) Không thực hiện thông báo công khai hoạt động của văn phòng tại Việt Nam theo quy định;

d) Không làm thủ tục sửa đổi, bổ sung giấy phép thành lập văn phòng khi thay đổi người đứng đầu văn phòng, địa điểm đặt trụ sở chính của tổ chức xúc tiến thương mại nước ngoài, địa điểm đặt trụ sở văn phòng trong phạm vi một tỉnh, thành phố trực thuộc trung ương, tên gọi hoặc hoạt động của văn phòng đã được cấp phép theo quy định;

đ) Không làm thủ tục cấp lại giấy phép thành lập văn phòng khi thay đổi địa điểm đặt trụ sở của văn phòng sang tỉnh, thành phố trực thuộc trung ương khác hoặc thay đổi tên gọi, hoạt động, nơi đăng ký thành lập tổ chức xúc tiến thương mại nước ngoài từ một nước sang một nước theo quy định;

e) Tự ý tẩy xóa, sửa chữa các nội dung trong giấy phép thành lập văn phòng đại diện được cấp;

g) Không có địa điểm đặt trụ sở văn phòng đại diện hoặc địa điểm đặt trụ sở văn phòng đại diện không đúng địa điểm ghi trong giấy phép thành lập văn phòng đại diện;

h) Cho thuê lại trụ sở văn phòng hoặc thực hiện chức năng làm đại diện cho tổ chức xúc tiến thương mại khác.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chính thức đi vào hoạt động trong thời gian 06 tháng kể từ ngày được cấp giấy phép thành lập;

b) Ngừng hoạt động 06 tháng liên tục mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép thành lập;

c) Không thực hiện báo cáo hoặc thực hiện báo cáo không đúng thời hạn quy định hoặc không cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của văn phòng theo yêu cầu của cơ quan nhà nước có thẩm quyền;

d) Hoạt động không đúng nội dung ghi trong giấy phép thành lập văn phòng, trừ trường hợp quy định tại điểm b khoản 3 Điều này;

đ) Người đứng đầu văn phòng kiêm nhiệm người đứng đầu văn phòng đại diện của thương nhân, tổ chức nước ngoài khác tại Việt Nam;

e) Chấm dứt hoạt động trước thời hạn hoạt động ghi trên giấy phép khi chưa được cơ quan cấp giấy phép thành lập văn phòng chấp thuận;

g) Thực hiện không đúng quy định của Ngân hàng Nhà nước Việt Nam về mở, sử dụng và đóng tài khoản của văn phòng;

h) Tiếp tục hoạt động sau khi giấy phép thành lập văn phòng bị cơ quan cấp giấy phép thu hồi hoặc hết thời hạn hoạt động ghi trong giấy phép thành lập văn phòng mà chưa được gia hạn;

i) Tiếp tục hoạt động sau khi tổ chức xúc tiến thương mại nước ngoài đã chấm dứt hoạt động.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thành lập quá một văn phòng đại diện tại Việt Nam;

b) Thành lập văn phòng đại diện trực thuộc văn phòng đại diện của tổ chức xúc tiến thương mại tại Việt Nam;

c) Tiến hành các hoạt động liên quan đến xúc tiến thương mại tại Việt Nam mà không thành lập văn phòng đại diện xúc tiến thương mại;

d) Lập văn phòng đại diện xúc tiến thương mại trái phép tại Việt Nam;

đ) Trực tiếp thực hiện các hoạt động nhằm sinh lời tại Việt Nam.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm h khoản 1 và điểm đ khoản 3 Điều này.

Điều 88. Hành vi vi phạm về thành lập và hoạt động thương mại của chi nhánh của thương nhân nước ngoài tại Việt Nam (sau đây gọi tắt là chi nhánh)

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hoạt động trong thời hạn quy định sau khi được cấp giấy phép thành lập chi nhánh;

b) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo để thông báo về hoạt động của chi nhánh hoặc nội dung đăng báo không đúng, không đầy đủ theo quy định;

c) Không thông báo với các cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc mở cửa hoạt động tại trụ sở đăng ký;

d) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập chi nhánh;

đ) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo, niêm yết công khai khi chấm dứt hoạt động của chi nhánh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có trụ sở chi nhánh hoặc cho thuê lại trụ sở chi nhánh hoặc hoạt động không đúng địa chỉ ghi trong giấy phép;

b) Không thực hiện báo cáo định kỳ hoặc báo cáo không trung thực về hoạt động của chi nhánh với cơ quan quản lý nhà nước có thẩm quyền đã cấp giấy phép theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của chi nhánh theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

d) Không làm thủ tục sửa đổi, bổ sung, cấp lại giấy phép thành lập chi nhánh theo quy định;

đ) Ngừng hoạt động quá thời hạn quy định mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền;

e) Tự viết thêm, tẩy xóa, sửa chữa nội dung trong giấy phép thành lập chi nhánh được cấp.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập chi nhánh;

b) Hoạt động không đúng nội dung ghi trong giấy phép thành lập chi nhánh;

c) Thực hiện chức năng đại diện cho thương nhân nước ngoài khác;

d) Người đứng đầu của chi nhánh kiêm nhiệm người đại diện theo pháp luật của văn phòng đại diện của cùng thương nhân nước ngoài đó tại Việt Nam;

đ) Người đứng đầu của chi nhánh kiêm nhiệm người đại diện theo pháp luật của văn phòng đại diện, chi nhánh của thương nhân nước ngoài khác tại Việt Nam;

e) Thuê hoặc cho thuê giấy phép thành lập chi nhánh.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp tục hoạt động sau khi thương nhân nước ngoài đã chấm dứt hoạt động;

b) Tiếp tục hoạt động sau khi cơ quan quản lý nhà nước có thẩm quyền thu hồi giấy phép thành lập chi nhánh hoặc giấy phép hết hạn không được gia hạn.

Điều 89. Hành vi vi phạm về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kê khai không trung thực nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ;

b) Không khai báo về việc mất giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của doanh nghiệp với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện thủ tục sửa đổi, bổ sung giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ theo quy định khi thay đổi một trong các nội dung ghi trong giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ;

b) Không thực hiện thủ tục cấp lại giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ trong trường hợp giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ bị mất, bị rách, bị nát, bị cháy hoặc bị tiêu hủy dưới hình thức khác theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tổ chức mạng lưới mua gom hàng hóa tại Việt Nam để xuất khẩu trái với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Tổ chức hoặc tham gia hệ thống phân phối hàng hóa tại Việt Nam trái với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

c) Kinh doanh hàng hóa, dịch vụ không phù hợp với cam kết mở cửa thị trường của Việt Nam hoặc không phù hợp với pháp luật Việt Nam;

d) Hoạt động ngoài phạm vi nội dung được ghi trong giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ;

đ) Lập cơ sở bán lẻ trái phép tại Việt Nam.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tiếp tục hoạt động sau khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi giấy phép kinh doanh, giấy phép lập cơ sở bán lẻ hoặc giấy phép kinh doanh, giấy phép lập cơ sở bán lẻ hết hạn, không được gia hạn.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh, giấy phép thành lập cơ sở bán lẻ từ 01 tháng đến 06 tháng hoặc đình chỉ hoạt động từ 01 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 3 và 4 Điều này.

Điều 90. Hành vi vi phạm về thực hiện quyền xuất khẩu, quyền nhập khẩu của thương nhân nước ngoài không có hiện diện tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Không đăng ký địa chỉ liên lạc với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không làm thủ tục sửa đổi, bổ sung, cấp lại, gia hạn giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu theo quy định;

d) Không thực hiện hoặc thực hiện không đúng quy định về việc công khai trên phương tiện thông tin đại chúng của Việt Nam sau khi được cấp hoặc được sửa đổi, bổ sung, gia hạn giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc báo cáo thường niên, báo cáo đột xuất theo yêu cầu của cơ quan quản lý nhà nước về tình hình xuất khẩu, nhập khẩu của thương nhân theo quy định hoặc báo cáo không đầy đủ, chính xác, đúng thời hạn;

b) Không gửi văn bản thông báo về việc chấm dứt hoạt động tới cơ quan cấp giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hoặc gửi văn bản thông báo không đúng thời hạn trước ngày dự kiến chấm dứt hoạt động theo quy định;

c) Không thực hiện hoặc thực hiện không đúng quy định về việc công bố công khai trên phương tiện thông tin đại chúng của Việt Nam khi dự kiến chấm dứt hoạt động.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Mua hàng hóa để xuất khẩu hoặc bán hàng hóa nhập khẩu với thương nhân Việt Nam không có đăng ký kinh doanh các loại hàng hóa đó;

c) Xuất khẩu loại hàng hóa không đúng với loại hàng hóa được quyền xuất khẩu ghi trong giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu được cấp, được sửa đổi, bổ sung, gia hạn;

d) Nhập khẩu loại hàng hóa không đúng với loại hàng hóa được quyền nhập khẩu ghi trong giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu được cấp, được sửa đổi, bổ sung, gia hạn.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu hàng hóa khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hoặc giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hết hạn không được gia hạn.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm d khoản 3 và khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc buộc tái xuất tang vật đối với hành vi nhập khẩu hàng hóa quy định tại điểm d khoản 3 và khoản 4 Điều này.

Điều 91. Hành vi vi phạm về hoạt động thương mại trái phép của người nước ngoài trên lãnh thổ Việt Nam

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người nước ngoài có hành vi tiêu thụ trái phép trên lãnh thổ Việt Nam hàng hóa tiêu dùng nhập khẩu miễn thuế để sử dụng theo tiêu chuẩn quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người nước ngoài có hành vi hoạt động thương mại trái phép trên lãnh thổ Việt Nam.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với người nước ngoài thuộc trong các trường hợp sau đây:

a) Hoạt động thương mại trái phép có tổ chức trên lãnh thổ Việt Nam;

b) Tiêu thụ trái phép trên lãnh thổ Việt Nam phương tiện đi lại, phương tiện vận tải, máy móc thông tin, thiết bị văn phòng, thiết bị nội thất nhập khẩu miễn thuế để sử dụng theo tiêu chuẩn quy định;

c) Tiêu thụ trái phép trên lãnh thổ Việt Nam phương tiện đi lại, phương tiện vận tải tạm nhập cảnh vào Việt Nam.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

MỤC 13. CÁC HÀNH VI VI PHẠM KHÁC TRONG HOẠT ĐỘNG THƯƠNG MẠI

Điều 92. Hành vi vi phạm về hoạt động bán hàng đa cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về đối tượng được tham gia bán hàng đa cấp;

b) Không xuất trình thẻ tham gia bán hàng đa cấp trước khi giới thiệu hàng hóa hoặc tiếp thị bán hàng;

c) Không thông báo đầy đủ những nội dung theo quy định khi bảo trợ một người khác tham gia vào mạng lưới bán hàng đa cấp.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không tuân thủ quy định trong quy tắc hoạt động và chương trình bán hàng của doanh nghiệp bán hàng đa cấp đã đăng ký với cơ quan có thẩm quyền;

b) Sử dụng một cá nhân tham gia mạng lưới bán hàng đa cấp để giới thiệu hoạt động bán hàng mà không nêu rõ tên tuổi, địa chỉ, thời gian tham gia và lợi nhuận thu được từng kỳ hoặc không xuất trình được biên lai xác nhận của cơ quan thuế đã thu thuế của người đó.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người tham gia bán hàng đa cấp có hành vi yêu cầu người được mình bảo trợ tham gia vào mạng lưới bán hàng đa cấp trả bất kỳ khoản phí nào dưới danh nghĩa khóa học, khóa đào tạo, hội thảo, hoạt động xã hội hay các hoạt động tương tự khác.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin gian dối về lợi ích của việc tham gia bán hàng đa cấp để người khác tham gia bán hàng đa cấp;

b) Cung cấp thông tin sai lệch về tính chất, công dụng của hàng hóa để người khác tham gia bán hàng đa cấp;

c) Cung cấp thông tin sai lệch về hoạt động của thương nhân bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không xây dựng hoặc công bố công khai quy tắc hoạt động thương nhân và người tham gia trong hoạt động bán hàng đa cấp;

b) Không ký hợp đồng bằng văn bản với người tham gia hoặc hợp đồng không có đầy đủ các nội dung cơ bản theo quy định;

c) Không cấp thẻ tham gia mạng lưới bán hàng đa cấp cho người tham gia hoặc cấp thẻ không theo mẫu quy định;

d) Không cung cấp đầy đủ thông tin, tài liệu theo quy định cho người có dự định tham gia mạng lưới bán hàng đa cấp;

đ) Vi phạm các quy định về chấm dứt hợp đồng tham gia bán hàng đa cấp;

e) Không thực hiện khấu trừ tiền thuế thu nhập cá nhân của người tham gia để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia;

g) Không thông báo cho người tham gia những hàng hóa thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng;

h) Không thực hiện chế độ báo cáo hoặc báo cáo không đầy đủ, không trung thực, không đúng thời hạn với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

i) Không thông báo, không cung cấp đầy đủ hoặc cung cấp không đúng danh sách người tham gia bán hàng đa cấp trước khi những người này triển khai bán hàng hoặc phát triển mạng lưới bán hàng đa cấp ngoài phạm vi tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính cho cơ quan quản lý nhà nước theo quy định;

k) Không bồi thường cho người tiêu dùng hoặc người tham gia trong các trường hợp theo quy định;

l) Không thường xuyên giám sát hoạt động của người tham gia để đảm bảo người tham gia thực hiện đúng quy tắc hoạt động và chương trình bán hàng của doanh nghiệp;

m) Không đào tạo, bồi dưỡng nghiệp vụ bán hàng đa cấp, pháp luật về bán hàng đa cấp cho người tham gia;

n) Đào tạo người tham gia không đúng chương trình, không đúng địa điểm, không đúng thời gian đào tạo đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Rút hoặc sử dụng một phần hoặc toàn bộ tiền ký quỹ không đúng quy định của pháp luật trừ trường hợp đã chấm dứt hoặc tạm ngừng hoạt động bán hàng đa cấp;

b) Từ chối chi trả không có lý do chính đáng các khoản hoa hồng, tiền thưởng hay các lợi ích kinh tế khác mà người tham gia có quyền hưởng;

c) Thay đổi nội dung của chương trình bán hàng mà không làm thủ tục đề nghị cấp bổ sung giấy đăng ký tổ chức bán hàng đa cấp;

d) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền nơi phát triển mạng lưới bán hàng khi phát triển mạng lưới bán hàng ra các tỉnh, thành phố trực thuộc trung ương mà doanh nghiệp không đặt trụ sở chính theo quy định;

đ) Không thực hiện nghĩa vụ được quy định khi tạm ngừng hoặc chấm dứt hoạt động;

e) Cố ý cung cấp các thông tin gian dối trong hồ sơ xin cấp giấy đăng ký bán hàng đa cấp.

7. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Tổ chức bán hàng đa cấp khi chưa có giấy đăng ký tổ chức bán hàng đa cấp do cơ quan quản lý nhà nước có thẩm quyền cấp;

b) Không thực hiện đúng quy định về hàng hóa được phép kinh doanh theo phương thức bán hàng đa cấp.

8. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm b khoản 7 Điều này;

b) Tước quyền sử dụng giấy đăng ký tổ chức bán hàng đa cấp từ 01 tháng đến 03 tháng hoặc đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định từ khoản 5 đến khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại điểm b, c khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 93. Hành vi vi phạm về kinh doanh đấu thầu hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi thông báo mời thầu không đầy đủ các nội dung theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không lập biên bản khi mở thầu hoặc nội dung biên bản mở thầu được lập không đúng quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa đổi hồ sơ dự thầu sau khi đã mở thầu.

4. Đối với các hành vi vi phạm về đấu thầu hàng hóa, dịch vụ liên quan đến mua sắm công và sử dụng nguồn vốn nhà nước thì áp dụng quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

5. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ kết quả đấu thầu đối với vi phạm quy định tại khoản 2 và 3 Điều này.

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 94. Hành vi vi phạm về kinh doanh dịch vụ giám định thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi ủy quyền giám định hoặc ủy quyền lại việc giám định mà không có hợp đồng theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi cung cấp dịch vụ giám định ngoài lĩnh vực đã đăng ký trong giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ khác được cấp, được xác nhận theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ giám định không đảm bảo các điều kiện theo quy định;

b) Chỉ định giám định viên thực hiện dịch vụ giám định thương mại không đảm bảo tiêu chuẩn theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng con dấu nghiệp vụ trên chứng thư giám định khi chưa đăng ký con dấu đó với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Thay đổi, bổ sung con dấu nghiệp vụ mà không đăng ký lại với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không nộp lại con dấu nghiệp vụ cho cơ quan quản lý nhà nước có thẩm quyền trong trường hợp bị xóa đăng ký dấu nghiệp vụ;

d) Thực hiện dịch vụ giám định thương mại trong trường hợp việc giám định đó có liên quan đến quyền lợi của chính doanh nghiệp giám định và của giám định viên.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 4 Điều này;

b) Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại khoản 2, 3 và điểm a, b và d khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 95. Hành vi vi phạm về kinh doanh nhượng quyền thương mại

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi nhượng quyền thương mại mà không có hợp đồng theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kê khai không trung thực, không chính xác nội dung trong hồ sơ đề nghị đăng ký hoạt động nhượng quyền thương mại;

b) Ngôn ngữ và những nội dung chủ yếu của hợp đồng nhượng quyền thương mại không đúng quy định;

c) Cung cấp thông tin không trung thực, không đầy đủ các nội dung bắt buộc trong bản giới thiệu về nhượng quyền thương mại;

d) Không cung cấp, cung cấp không đầy đủ, không chính xác các thông tin trong hoạt động nhượng quyền thương mại theo quy định;

đ) Không thực hiện báo cáo, cung cấp tài liệu hoặc báo cáo không trung thực, không đầy đủ những vấn đề có liên quan đến hoạt động nhượng quyền thương mại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký hoạt động nhượng quyền thương mại theo quy định;

b) Kinh doanh nhượng quyền thương mại khi chưa đủ điều kiện theo quy định;

c) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền về những thay đổi trong hoạt động nhượng quyền thương mại theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh nhượng quyền thương mại - đối với những hàng hóa bị áp dụng biện pháp khẩn cấp lưu thông có điều kiện hoặc phải có giấy phép nhưng không đảm bảo điều kiện hoặc không có giấy phép theo quy định;

b) Tiếp tục kinh doanh nhượng quyền thương mại khi đã hết thời hạn hợp đồng nhượng quyền thương mại.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi kinh doanh nhượng quyền thương mại hàng cấm, dịch vụ cấm kinh doanh, hàng hóa lưu thông bị áp dụng biện pháp khẩn cấp cấm lưu thông, tạm ngừng lưu thông.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 96. Hành vi vi phạm về gia công hàng hóa trong thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng hóa trong thương mại mà không có hợp đồng theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng cấm, hàng hóa lưu thông trong nước bị áp dụng biện pháp khẩn cấp cấm lưu thông, tạm ngừng lưu thông theo quy định.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 1 và 2 Điều này.

Điều 97. Hành vi vi phạm về mua bán hàng hóa qua sở giao dịch hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi của nhân viên của sở giao dịch hàng hóa thực hiện việc môi giới mua bán hàng hóa qua sở giao dịch hàng hóa.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tham gia hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa ở nước ngoài không đúng lộ trình, phạm vi và điều kiện theo quy định của pháp luật;

b) Thực hiện các hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa mà không phải là thành viên kinh doanh của sở giao dịch hàng hóa.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với thành viên của sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Không đảm bảo hạch toán riêng hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa của từng khách hàng và của chính mình;

b) Không lưu giữ hợp đồng ủy thác giao dịch, các lệnh ủy thác giao dịch và các yêu cầu điều chỉnh hoặc hủy lệnh ủy thác giao dịch của khách hàng;

c) Không lưu giữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác các giao dịch cho khách hàng và cho chính mình;

d) Không thông báo cho khách hàng về lý do chấm dứt tư cách thành viên và việc thực hiện nghĩa vụ hợp đồng ủy thác của khách hàng;

đ) Không thực hiện hoặc thực hiện không đúng việc thông báo các giao dịch cho khách hàng theo quy định;

e) Không ký hợp đồng ủy thác giao dịch bằng văn bản với khách hàng theo quy định của pháp luật hoặc thực hiện giao dịch cho khách hàng khi chưa nhận được lệnh ủy thác giao dịch từ khách hàng;

g) Làm môi giới mà không có hợp đồng với khách hàng theo quy định;

h) Nhận ủy thác giao dịch cho khách hàng không đúng quy định.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với thành viên của sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm một phần lợi nhuận cho khách hàng;

b) Sử dụng giá giả tạo và các biện pháp gian lận khác khi môi giới cho khách hàng;

c) Thực hiện các hoạt động môi giới mua bán hàng hóa qua sở giao dịch hàng hóa mà không phải là thành viên môi giới của sở giao dịch hàng hóa.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với thành viên của sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Không thực hiện hoặc thực hiện không đúng việc ký quỹ giao dịch theo quy định;

b) Không thực hiện đúng quy định về tổng hạn mức giao dịch hoặc hạn mức giao dịch;

c) Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm một phần lợi nhuận cho khách hàng.

6. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Kê khai không chính xác hoặc không kịp thời các nội dung trong hồ sơ để nghị cấp, cấp lại, sửa đổi, bổ sung giấy phép thành lập sở giao dịch hàng hóa;

b) Từ chối chấp thuận tư cách thành viên sở giao dịch hàng hóa mà không trả lời bằng văn bản hoặc không nêu rõ lý do của việc từ chối.

7. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Không công bố thời gian giao dịch cụ thể theo quy định;

b) Không công bố điều lệ hoạt động, giấy phép thành lập sở giao dịch hàng hóa đã được cơ quan quản lý nhà nước có thẩm quyền phê chuẩn, cấp, sửa đổi, bổ sung;

c) Không thực hiện thủ tục đề nghị cấp lại giấy phép thành lập sở giao dịch hàng hóa trong trường hợp giấy phép thành lập sở giao dịch hàng hóa bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác;

d) Không thực hiện thủ tục đề nghị sửa đổi, bổ sung giấy phép thành lập sở giao dịch hàng hóa trong trường hợp có thay đổi các nội dung của giấy phép thành lập sở giao dịch hàng hóa;

đ) Không công bố hoặc công bố không kịp thời các trường hợp tạm ngừng giao dịch theo quy định;

e) Không công bố, công bố không đầy đủ hoặc không chính xác danh sách và các thông tin về thành viên của sở giao dịch hàng hóa; thông tin về giao dịch và các lệnh giao dịch mua bán hàng hóa qua sở giao dịch hàng hóa và các thông tin khác theo điều lệ hoạt động của sở giao dịch hàng hóa;

g) Không thực hiện hoặc thực hiện không chính xác, đầy đủ quy định về việc báo cáo định kỳ hoặc báo cáo đột xuất theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền về các thông tin liên quan đến hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa và các thành viên sở giao dịch hàng hóa tại thời điểm báo cáo;

h) Đưa tin sai lệch về các giao dịch, thị trường hoặc giá hàng hóa mua bán qua sở giao dịch hàng hóa.

8. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Sử dụng các giấy tờ giả mạo trong hồ sơ đề nghị thành lập, sửa đổi, bổ sung, cấp lại giấy phép thành lập sở giao dịch hàng hóa;

b) Chấp thuận tư cách thành viên cho thương nhân không đủ điều kiện theo quy định;

c) Không thực hiện hoặc thực hiện không đúng việc ký quỹ giao dịch theo quy định;

d) Không thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ và trong giao dịch một cách cần thiết theo quy định;

đ) Cho phép thành viên đã bị chấm dứt tư cách thành viên tiếp tục thực hiện hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa;

e) Tổ chức hoạt động giao dịch các loại hàng hóa không thuộc danh mục hàng hóa do cơ quan quản lý nhà nước có thẩm quyền công bố;

g) Không thực hiện đúng quy định về tổng hạn mức giao dịch hoặc hạn mức giao dịch;

h) Không thực hiện đúng các phương thức giao dịch hoặc nguyên tắc khớp lệnh giao dịch hoặc công bố thông tin giao dịch theo quy định.

9. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 98. Hành vi vi phạm về kinh doanh siêu thị, trung tâm thương mại

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đặt tên gọi của cơ sở kinh doanh là siêu thị, trung tâm thương mại hoặc từ ngữ tương đương bằng tiếng nước ngoài mà không đảm bảo các tiêu chuẩn theo quy định;

b) Nội quy hoạt động của siêu thị, trung tâm thương mại thể hiện không đầy đủ các nội dung theo quy định hoặc không được phê duyệt của cơ quan quản lý nhà nước có thẩm quyền;

c) Không niêm yết nội quy hoạt động tại siêu thị, trung tâm thương mại;

d) Không thực hiện báo cáo định kỳ hoặc đột xuất về tình hình hoạt động của siêu thị, trung tâm thương mại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biển hiệu siêu thị hoặc trung tâm thương mại theo quy định;

b) Ghi biển hiệu siêu thị hoặc trung tâm thương mại không đúng nội dung và hình thức theo quy định;

c) Kinh doanh siêu thị, trung tâm thương mại mà không phải là doanh nghiệp có đăng ký kinh doanh hoạt động thương mại theo quy định;

d) Hàng hóa kinh doanh trong siêu thị, trung tâm thương mại không có tên của hàng hóa, dịch vụ và tên của siêu thị hoặc trung tâm thương mại theo quy định;

đ) Hàng hóa bán trong siêu thị, trung tâm thương mại có chế độ bảo hành mà không ghi rõ thời hạn và địa điểm bảo hành theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi buôn bán trong siêu thị, trung tâm thương mại các loại hàng hóa có chứa chất phóng xạ hoặc thiết bị phát bức xạ i-on hóa quá mức độ cho phép; vật liệu nổ, các chất hóa lỏng, chất khí dễ cháy nổ; các loại thuốc thú y, thuốc bảo vệ thực vật và hàng hóa có chứa hóa chất độc hại thuộc danh mục hạn chế kinh doanh theo quy định.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 01 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 99. Hành vi vi phạm quy định về niêm phong, tạm giữ tang vật, phương tiện vi phạm

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý tháo gỡ, phá bỏ niêm phong tang vật, phương tiện vi phạm đang bị niêm phong, tạm giữ hoặc tự ý làm thay đổi hiện trường vi phạm hành chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi làm thay đổi, đánh tráo tang vật, phương tiện đang bị thanh tra, kiểm tra hoặc niêm phong, tạm giữ.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tàng trữ, chứa chấp trái phép tang vật, phương tiện đang bị thanh tra, kiểm tra hoặc niêm phong, tạm giữ.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiêu thụ, tẩu tán, tiêu hủy tang vật, phương tiện đang bị thanh tra, kiểm tra hoặc niêm phong, tạm giữ.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi tang vật, phương tiện vi phạm đã bị tẩu tán hoặc buộc nộp lại số tiền bằng giá trị tang vật, phương tiện vi phạm đã bị tiêu thụ, tẩu tán, tiêu hủy đối với hành vi vi phạm quy định tại khoản 3 và 4 Điều này.

Chương 3.

THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 100. Thẩm quyền lập biên bản vi phạm hành chính

Những người có thẩm quyền xử phạt vi phạm hành chính quy định từ Điều 101 đến Điều 103 của Nghị định này có thẩm quyền thanh tra, kiểm tra, lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính quy định tại Nghị định này theo chức năng, nhiệm vụ, quyền hạn được giao.

Điều 101. Thẩm quyền của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại điểm b khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại các điểm a, b, c và đ khoản 1 Điều 28 Luật Xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại các điểm a, b, c, đ, e, h, i và k khoản 1 Điều 28 Luật Xử lý vi phạm hành chính.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại khoản 1 Điều 28 Luật Xử lý vi phạm hành chính.

Điều 102. Thẩm quyền của Quản lý thị trường

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Nghị định này, trừ biện pháp buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh và buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa, vật phẩm, phương tiện.

3. Chi cục trưởng Chi cục Quản lý thị trường thuộc Sở Công Thương, Trưởng phòng Chống buôn lậu, Trưởng phòng Chống hàng giả, Trưởng phòng Kiểm soát chất lượng hàng hóa thuộc Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Nghị định này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Nghị định này.

Điều 103. Thẩm quyền của Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

1. Những người có thẩm quyền của cơ quan Công an nhân dân có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 39 Luật Xử lý vi phạm hành chính và chức năng, nhiệm vụ, quyền hạn được giao.

2. Những người có thẩm quyền của cơ quan Hải quan có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính về xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa và trao đổi hàng hóa của cư dân biên giới quy định tại Nghị định này theo thẩm quyền quy định tại Điều 42 Luật Xử lý vi phạm hành chính và chức năng, nhiệm vụ, quyền hạn được giao.

3. Những người có thẩm quyền của Bộ đội Biên phòng có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính về mua bán, vận chuyển hàng hóa qua biên giới quy định tại Nghị định này theo thẩm quyền quy định tại Điều 40 Luật Xử lý vi phạm hành chính và chức năng, nhiệm vụ, quyền hạn được giao.

4. Những người có thẩm quyền của Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính về mua bán, vận chuyển hàng hóa qua biên giới quy định tại Nghị định này theo thẩm quyền quy định tại Điều 41 Luật Xử lý vi phạm hành chính và chức năng, nhiệm vụ, quyền hạn được giao.

5. Những người có thẩm quyền của cơ quan thanh tra quy định tại Điều 46 Luật Xử lý vi phạm hành có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 46 Luật Xử lý vi phạm hành chính và lĩnh vực quản lý của ngành.

Điều 104. Xác định thẩm quyền phạt tiền

Thẩm quyền phạt tiền của những người có thẩm quyền xử phạt vi phạm hành chính quy định từ Điều 101 đến Điều 103 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trường hợp hành vi vi phạm hành chính do tổ chức thực hiện thì áp dụng thẩm quyền phạt tiền gấp 02 lần thẩm quyền phạt tiền đối với cá nhân.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 105. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Nghị định này thay thế:

a) Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại;

b) Nghị định số 112/2010/NĐ-CP ngày 01 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại;

c) Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại;

d) Nghị định số 06/2009/NĐ-CP ngày 22 tháng 01 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực sản xuất, kinh doanh rượu và thuốc lá;

đ) Nghị định số 76/2010/NĐ-CP ngày 12 tháng 7 năm 2010 của Chính phủ sửa đổi, bổ sung Điều 11 Nghị định số 06/2009/NĐ-CP ngày 22 tháng 01 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực sản xuất, kinh doanh rượu và thuốc lá;

e) Nghị định số 19/2012/NĐ-CP ngày 16 tháng 3 năm 2012 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bảo vệ quyền lợi người tiêu dùng;

g) Nghị định số 08/2013/NĐ-CP ngày 10 tháng 01 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính đối với hành vi sản xuất, buôn bán hàng giả.

Điều 106. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng xảy ra trước ngày Nghị định này có hiệu lực thì áp dụng các quy định xử phạt có lợi cho cá nhân, tổ chức vi phạm.

Điều 107. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bộ trưởng Bộ Tài chính có trách nhiệm quy định chi tiết về số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính buộc phải nộp lại theo quy định tại Điều 37 Luật Xử lý vi phạm hành chính và điểm đ khoản 5 Điều 4 của Nghị định này.

3. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 192 xu phat hc trong quan ly tai san NN chong lang phi

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 192/2013/NĐ-CP | Hà Nội, ngày 21 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VIỆC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC; THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ; DỰ TRỮ QUỐC GIA; KHO BẠC NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Luật thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Luật dự trữ quốc gia ngày 20 tháng 11 năm 2012;

Căn cứ Luật ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước; thực hành tiết kiệm, chống lãng phí; dự trữ quốc gia; kho bạc nhà nước,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản, thẩm quyền xử phạt vi phạm hành chính trong các lĩnh vực sau đây:

a) Quản lý, sử dụng tài sản nhà nước;

b) Thực hành tiết kiệm, chống lãng phí;

c) Dự trữ quốc gia;

d) Kho bạc nhà nước.

2. Vi phạm hành chính có liên quan đến lĩnh vực quản lý, sử dụng tài sản nhà nước; thực hành tiết kiệm, chống lãng phí; dự trữ quốc gia; kho bạc nhà nước về kế toán, xây dựng, kế hoạch đầu tư, thẩm định giá, đấu giá và các quy định khác thì xử phạt theo các Nghị định có liên quan.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, đơn vị (sau đây gọi chung là tổ chức), cá nhân có hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước; thực hành tiết kiệm chống lãng phí; dự trữ quốc gia; kho bạc nhà nước.

2. Người có thẩm quyền xử phạt vi phạm hành chính theo quy định tại Nghị định này.

3. Các đối tượng khác có liên quan đến xử phạt vi phạm hành chính theo quy định tại Nghị định này.

Điều 3. Thời hiệu xử phạt vi phạm hành chính

Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước; thực hành tiết kiệm, chống lãng phí; dự trữ quốc gia; kho bạc nhà nước quy định tại Nghị định này là một (01) năm.

Điều 4. Hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính:

a) Hình thức xử phạt chính quy định tại Nghị định này bao gồm: Cảnh cáo và phạt tiền;

b) Mức phạt tiền tối đa trong lĩnh vực quản lý, sử dụng tài sản nhà nước; dự trữ quốc gia; kho bạc nhà nước là 50.000.000 đồng đối với cá nhân và 100.000.000 đồng đối với tổ chức; trong lĩnh vực thực hành tiết kiệm, chống lãng phí là 100.000.000 đồng đối với cá nhân và 200.000.000 đồng đối với tổ chức;

c) Áp dụng mức phạt tiền:

Đối với các hành vi Nghị định quy định cụ thể đối tượng bị xử phạt là tổ chức hay cá nhân thì các mức phạt tiền quy định tại Nghị định này được áp dụng tương ứng đối với hành vi vi phạm của tổ chức hoặc cá nhân.

Đối với các hành vi Nghị định không quy định cụ thể đối tượng bị xử phạt là tổ chức hay cá nhân thì các mức phạt tiền quy định tại Nghị định này là mức phạt áp dụng đối với cá nhân; tổ chức có cùng hành vi vi phạm thì mức phạt tiền đối với tổ chức bằng hai (02) lần mức phạt tiền đối với cá nhân.

2. Hình thức xử phạt bổ sung:

Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng hình thức xử phạt bổ sung là tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Biện pháp khắc phục hậu quả:

Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả được quy định cụ thể tại các Chương II, III, IV và V Nghị định này.

4. Tổ chức, cá nhân bị xử phạt vi phạm hành chính theo quy định tại Nghị định này không được sử dụng tiền ngân sách nhà nước hoặc tiền có nguồn gốc từ ngân sách nhà nước để nộp phạt và khắc phục hậu quả do hành vi vi phạm của mình gây ra. Trường hợp xử phạt tổ chức thì sau khi chấp hành quyết định xử phạt, tổ chức bị xử phạt xác định cá nhân có lỗi gây ra vi phạm hành chính để xác định trách nhiệm pháp lý, bao gồm cả việc nộp lại khoản tiền phạt và khắc phục hậu quả do hành vi vi phạm của mình gây ra tương ứng với mức độ vi phạm của cá nhân đó.

Chương 2.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN, TỔ CHỨC, ĐƠN VỊ, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 5. Hành vi vi phạm quy định về mua sắm tài sản nhà nước

1. Phạt tiền đối với tổ chức có hành vi thực hiện mua sắm tài sản khi chưa có quyết định của cấp có thẩm quyền theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp mua sắm tài sản là máy móc, trang thiết bị làm việc, tài sản khác (trừ trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có tổng giá trị một lần mua dưới 100.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp mua sắm tài sản là máy móc, trang thiết bị làm việc, tài sản khác (trừ trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có tổng giá trị một lần mua từ 100.000.000 đồng trở lên và xe ô tô;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp mua sắm tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi không thực hiện mua sắm tập trung đối với các loại tài sản thuộc danh mục mua sắm tập trung theo quy định của pháp luật.

3. Phạt tiền đối với tổ chức có hành vi mua sắm tài sản vượt tiêu chuẩn, định mức theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp mua sắm tài sản có giá trị vượt dưới 50.000.000 đồng/01 đơn vị tài sản;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp mua sắm tài sản có giá trị vượt từ 50.000.000 đồng đến dưới 100.000.000 đồng/01 đơn vị tài sản;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp mua sắm tài sản có giá trị vượt từ 100.000.000 đồng/01 đơn vị tài sản trở lên.

4. Biện pháp khắc phục hậu quả:

Buộc phải nộp lại số tiền tương ứng với giá trị tài sản mua sắm vượt tiêu chuẩn, định mức đối với hành vi quy định tại Khoản 3 Điều này.

Điều 6. Hành vi vi phạm quy định về thuê tài sản

1. Phạt tiền đối với tổ chức có hành vi thực hiện thuê tài sản khi chưa có quyết định của cấp có thẩm quyền; thuê tài sản vượt tiêu chuẩn, định mức; lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không đúng hình thức, trình tự theo quy định của pháp luật theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp hợp đồng thuê tài sản có giá trị dưới 100.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hợp đồng thuê tài sản có giá trị từ 100.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số tiền đã thuê tài sản vượt tiêu chuẩn, định mức đối với hành vi quy định tại Khoản 1 Điều này.

Điều 7. Hành vi vi phạm quy định về bố trí, sử dụng tài sản nhà nước

1. Phạt tiền đối với tổ chức có hành vi bố trí, sử dụng tài sản nhà nước vượt tiêu chuẩn, định mức theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp bố trí, sử dụng tài sản có giá trị vượt dưới 50.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp bố trí, sử dụng tài sản có giá trị vượt từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp bố trí, sử dụng tài sản có giá trị vượt từ 100.000.000 đồng trở lên.

2. Phạt tiền đối với tổ chức có hành vi bố trí, sử dụng tài sản nhà nước không đúng mục đích theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp bố trí, sử dụng tài sản là máy móc, trang thiết bị làm việc, tài sản khác (trừ trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có nguyên giá theo sổ kế toán dưới 100.000.000 đồng/01 đơn vị tài sản (sau đây gọi chung là tài sản có giá trị dưới 100.000.000 đồng);

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp bố trí, sử dụng tài sản là máy móc, trang thiết bị làm việc, tài sản khác (trừ trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có nguyên giá theo sổ kế toán từ 100.000.000 đồng trở lên/01 đơn vị tài sản (sau đây gọi chung là tài sản có giá trị từ 100.000.000 đồng trở lên) và xe ô tô;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp bố trí, sử dụng tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

3. Biện pháp khắc phục hậu quả:

a) Buộc phải nộp lại số tiền tương ứng với giá trị tài sản vượt tiêu chuẩn, định mức đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải trả lại bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu đối với hành vi quy định tại Khoản 2 Điều này.

Điều 8. Hành vi cho mượn tài sản nhà nước không đúng quy định

1. Phạt tiền đối với tổ chức có hành vi cho mượn tài sản nhà nước không đúng quy định theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp cho mượn tài sản có giá trị dưới 100.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp cho mượn tài sản là xe ô tô; tài sản có giá trị từ 100.000.000 đồng trở lên;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp cho mượn tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Biện pháp khắc phục hậu quả:

Tổ chức có hành vi vi phạm quy định tại Khoản 1 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau:

a) Buộc hoàn trả lại tài sản cho mượn. Trường hợp tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra thì phải khôi phục lại tình trạng ban đầu của tài sản; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải trả lại bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

b) Buộc phải nộp vào ngân sách nhà nước số tiền tương ứng với số tiền thuê tài sản trong thời gian cho mượn.

Điều 9. Hành vi trao đổi, biếu, tặng cho tài sản nhà nước không đúng quy định

1. Phạt tiền đối với tổ chức có hành vi trao đổi tài sản nhà nước không đúng quy định theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp tài sản dùng để trao đổi có giá trị dưới 100.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tài sản dùng để trao đổi có giá trị từ 100.000.000 đồng trở lên;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp tài sản dùng để trao đổi là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với tổ chức có hành vi biếu, tặng cho tài sản nhà nước không đúng quy định.

3. Biện pháp khắc phục hậu quả:

Buộc hoàn trả tài sản hoặc trả lại bằng tiền tương ứng với giá trị tài sản đã trao đổi, biếu, tặng cho đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

Điều 10. Hành vi lấn chiếm trụ sở làm việc, cơ sở hoạt động sự nghiệp

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi lấn chiếm trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Tổ chức, cá nhân có hành vi vi phạm quy định tại Khoản 1 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau:

a) Buộc khôi phục lại tình trạng ban đầu của trụ sở làm việc, cơ sở hoạt động sự nghiệp và trả lại trụ sở làm việc, cơ sở hoạt động sự nghiệp bị lấn chiếm;

b) Buộc phá dỡ công trình đã xây dựng trên phần diện tích lấn chiếm;

c) Buộc phải nộp vào ngân sách nhà nước số tiền tương ứng với số tiền thuê tài sản trong thời gian lấn chiếm.

Điều 11. Hành vi chiếm đoạt tài sản nhà nước

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi chiếm đoạt tài sản nhà nước mà chưa đến mức bị truy cứu trách nhiệm hình sự.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi quy định tại Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Tổ chức, cá nhân có hành vi vi phạm quy định tại Khoản 1 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau:

a) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra để trả lại tổ chức; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

b) Buộc phải nộp vào ngân sách nhà nước số tiền tương ứng với tiền thuê tài sản trong thời gian chiếm đoạt.

Điều 12. Hành vi vi phạm quy định về sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết

1. Phạt tiền đối với tổ chức có hành vi sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết khi chưa có quyết định của cấp có thẩm quyền theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp sử dụng tài sản có giá trị dưới 100.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp sử dụng tài sản là xe ô tô; tài sản có giá trị từ 100.000.000 đồng trở lên;

c) Từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp sử dụng tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Phạt tiền đối với tổ chức có hành vi vi phạm quy định về xác định giá trị tài sản vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi thành lập Hội đồng định giá, Hội đồng thẩm định giá tài sản không đúng thành phần hoặc không đúng thẩm quyền;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lựa chọn tổ chức thẩm định giá để xác định giá trị của tài sản sử dụng vào mục đích cho thuê, liên doanh, liên kết không đúng hình thức, trình tự theo quy định của pháp luật.

3. Phạt tiền đối với tổ chức có hành vi sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết sai mục đích so với đề án đã được cấp có thẩm quyền phê duyệt theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp sử dụng tài sản có giá trị dưới 100.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp sử dụng tài sản là xe ô tô; tài sản có giá trị từ 100.000.000 đồng trở lên;

c) Từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp sử dụng tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi quy định tại Khoản 1 Điều này gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải trả lại bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

b) Buộc phải nộp lại số lợi bất hợp pháp thu được do thực hiện hành vi quy định tại Khoản 1 và Khoản 3 Điều này.

Điều 13. Hành vi không thực hiện bảo dưỡng, sửa chữa tài sản theo quy định của pháp luật

Tổ chức đã được cấp có thẩm quyền giao dự toán bảo dưỡng, sửa chữa tài sản theo quy định của pháp luật nhưng không thực hiện bảo dưỡng, sửa chữa tài sản thì bị xử phạt như sau:

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp tài sản có giá trị dưới 100.000.000 đồng.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp tài sản là xe ô tô; tài sản có giá trị từ 100.000.000 đồng trở lên.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

Điều 14. Hành vi vi phạm quy định về xử lý tài sản nhà nước

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không thực hiện kê khai, lập phương án sắp xếp lại, xử lý tài sản nhà nước theo quy định của pháp luật;

b) Không báo cáo cơ quan nhà nước có thẩm quyền thu hồi, điều chuyển, bán, thanh lý, tiêu hủy tài sản khi đủ điều kiện theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức để hư hỏng, thất thoát tài sản trong thời gian chờ xử lý.

3. Phạt tiền đối với tổ chức có hành vi xử lý tài sản khi chưa có quyết định của cấp có thẩm quyền theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp bán, điều chuyển, thanh lý, tiêu hủy tài sản có giá trị dưới 100.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp bán, điều chuyển, thanh lý, tiêu hủy tài sản là xe ô tô; tài sản có giá trị từ 100.000.000 đồng trở lên;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp bán, điều chuyển, thanh lý tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Tổ chức có hành vi kê khai không đúng danh mục, hiện trạng tài sản đề nghị xử lý thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp kê khai tài sản có giá trị dưới 100.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp kê khai tài sản là xe ô tô; tài sản có giá trị từ 100.000.000 đồng trở lên;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp kê khai tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

5. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi quy định tại Khoản 2, Khoản 3 Điều này gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải trả lại bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

b) Buộc phải nộp lại số tiền tương ứng với giá trị tài sản bị thất thoát, hư hỏng đối với hành vi quy định tại Khoản 2 Điều này.

Điều 15. Hành vi vi phạm quy định về tổ chức xử lý tài sản nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Quá thời hạn quy định mà vẫn chưa triển khai thực hiện phương án xử lý đã được cấp có thẩm quyền phê duyệt;

b) Không thực hiện bàn giao tài sản có quyết định điều chuyển, thu hồi cho cơ quan tiếp nhận đúng thời hạn quy định.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không thành lập hoặc thành lập nhưng không đúng thẩm quyền, không đúng thành phần Hội đồng xác định giá, Hội đồng thẩm định giá, Hội đồng bán đấu giá tài sản, Hội đồng tiêu hủy tài sản theo quy định của pháp luật;

b) Lựa chọn tổ chức thẩm định giá, tổ chức bán đấu giá chuyên nghiệp để xử lý tài sản không đúng hình thức, trình tự theo quy định của pháp luật;

c) Không thực hiện hoặc thực hiện không đầy đủ việc thông báo công khai bán đấu giá tài sản nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

3. Phạt tiền đối với tổ chức có hành vi không thực hiện thẩm định giá để làm căn cứ xác định giá khởi điểm khi xử lý tài sản là trụ sở làm việc, tài sản khác gắn liền với đất theo hình thức bán; không thực hiện bán đấu giá tài sản đối với những trường hợp theo quy định của pháp luật phải thực hiện bán đấu giá:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp tài sản có giá trị dưới 100.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tài sản là xe ô tô; tài sản có giá trị từ 100.000.000 đồng trở lên;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

Điều 16. Hành vi vi phạm quy định về việc đăng nhập và sử dụng số liệu về tài sản nhà nước

1. Phạt cảnh cáo đối với hành vi kê khai tài sản để đăng nhập dữ liệu vào Cơ sở dữ liệu quốc gia về tài sản nhà nước không đúng thời hạn quy định.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau:

a) Lập Báo cáo kê khai về tài sản để đăng nhập dữ liệu vào Cơ sở dữ liệu quốc gia về tài sản nhà nước không đúng hồ sơ, giấy tờ pháp lý, không phù hợp với hiện trạng tài sản của đơn vị;

b) Thực hiện phân cấp nhập dữ liệu cho đơn vị cấp dưới khi chưa có sự thống nhất bằng văn bản của Bộ Tài chính;

c) Nhập, duyệt dữ liệu về tài sản nhà nước không đúng so với báo cáo kê khai của tổ chức được giao quản lý, sử dụng tài sản.

3. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tẩy, xóa, sửa chữa báo cáo kê khai tài sản làm sai lệch số liệu về tài sản nhà nước so với hiện trạng của tài sản;

b) Truy cập, xâm nhập hoặc tìm cách xâm nhập, phá hoại, làm thay đổi số liệu trong Cơ sở dữ liệu quốc gia về tài sản nhà nước, cấu trúc chương trình phần mềm;

c) Khai thác thông tin tài sản nhà nước trong Cơ sở dữ liệu quốc gia về tài sản nhà nước của các cơ quan, tổ chức, đơn vị không thuộc phạm vi quản lý;

d) Sử dụng số liệu về tài sản nhà nước trong Cơ sở dữ liệu quốc gia về tài sản nhà nước vào mục đích cá nhân mà không được cơ quan có thẩm quyền quản lý cơ sở dữ liệu đó cho phép.

MỤC 2. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG QUẢN LÝ, SỬ DỤNG TÀI SẢN CỦA CÁC DỰ ÁN SỬ DỤNG VỐN NHÀ NƯỚC, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 17. Hành vi vi phạm quy định về trang cấp tài sản của các dự án sử dụng vốn nhà nước

1. Xử phạt tổ chức có hành vi thực hiện mua sắm tài sản khi chưa có quyết định của cấp có thẩm quyền thực hiện theo quy định tại Khoản 1 Điều 5 Nghị định này.

2. Phạt tiền đối với tổ chức có hành vi không thỏa thuận với cơ quan có thẩm quyền trước khi ký kết Điều ước quốc tế cụ thể về ODA về nội dung đầu tư xây dựng trụ sở làm việc, trang bị xe ô tô khác với quy định của pháp luật Việt Nam theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp không thỏa thuận về việc trang bị xe ô tô;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp không thỏa thuận về việc đầu tư xây dựng trụ sở làm việc.

3. Xử phạt tổ chức có hành vi không thực hiện mua sắm tập trung đối với các loại tài sản thuộc danh mục mua sắm tập trung theo quy định của pháp luật thực hiện theo quy định tại Khoản 2 Điều 5 Nghị định này.

4. Xử phạt tổ chức có hành vi mua sắm tài sản vượt tiêu chuẩn, định mức thực hiện theo quy định tại Khoản 3 và Khoản 4 Điều 5 Nghị định này.

5. Xử phạt tổ chức có hành vi vi phạm quy định về thuê tài sản để phục vụ công tác quản lý của các dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 6 Nghị định này.

Điều 18. Hành vi vi phạm quy định về sử dụng tài sản của các dự án sử dụng vốn nhà nước

1. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản của dự án sử dụng vốn nhà nước vượt tiêu chuẩn, định mức hoặc không đúng mục đích thực hiện theo quy định tại Điều 7 Nghị định này.

2. Xử phạt tổ chức có hành vi cho mượn tài sản của dự án sử dụng vốn nhà nước không đúng quy định thực hiện theo quy định tại Điều 8 Nghị định này.

3. Xử phạt tổ chức có hành vi trao đổi, biếu, tặng cho tài sản của dự án sử dụng vốn nhà nước không đúng quy định thực hiện theo quy định tại Điều 9 Nghị định này.

4. Xử phạt tổ chức, cá nhân có hành vi lấn chiếm trụ sở làm việc của Ban quản lý dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 10 Nghị định này.

5. Xử phạt tổ chức, cá nhân có hành vi chiếm đoạt tài sản của dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 11 Nghị định này.

6. Xử phạt tổ chức có hành vi vi phạm quy định về sử dụng tài sản của dự án sử dụng vốn nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết thực hiện theo quy định tại Điều 12 Nghị định này.

7. Xử phạt tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản của dự án sử dụng vốn nhà nước theo quy định của pháp luật thực hiện theo quy định tại Điều 13 Nghị định này.

Điều 19. Hành vi vi phạm quy định về xử lý tài sản của các dự án khi dự án kết thúc hoặc không còn nhu cầu sử dụng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không thực hiện kiểm kê, báo cáo cơ quan nhà nước có thẩm quyền để xử lý tài sản theo thời hạn quy định;

b) Không báo cáo cơ quan nhà nước có thẩm quyền xác lập quyền sở hữu của Nhà nước đối với các tài sản do các chuyên gia ODA, nhà thầu tư vấn, giám sát chuyển giao cho Chính phủ Việt Nam theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Để tài sản bị hư hỏng, thất thoát trong thời gian chờ xử lý;

b) Tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản.

3. Xử phạt tổ chức có hành vi bán, điều chuyển, thanh lý, tiêu hủy tài sản khi chưa có quyết định của cấp có thẩm quyền thực hiện theo quy định tại Khoản 3 và Khoản 5 Điều 14 Nghị định này.

4. Xử phạt tổ chức có hành vi kê khai không đúng danh mục, hiện trạng tài sản đề nghị xử lý thực hiện theo quy định tại Khoản 4 Điều 14 Nghị định này.

5. Xử phạt tổ chức có hành vi vi phạm quy định về tổ chức xử lý tài sản đã được cấp có thẩm quyền phê duyệt thực hiện theo quy định tại Điều 15 Nghị định này.

6. Biện pháp khắc phục hậu quả:

Tổ chức có hành vi vi phạm quy định tại Khoản 2 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau:

a) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải trả lại bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

b) Buộc phải nộp lại số tiền tương ứng với giá trị tài sản bị thất thoát, hư hỏng.

MỤC 3. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG QUẢN LÝ, XỬ LÝ TÀI SẢN ĐƯỢC XÁC LẬP QUYỀN SỞ HỮU CỦA NHÀ NƯỚC, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 20. Hành vi vi phạm quy định về xác lập quyền sở hữu của Nhà nước về tài sản, bảo quản, chuyển giao tài sản được xác lập quyền sở hữu của Nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không báo cáo cấp có thẩm quyền để xác lập quyền sở hữu của Nhà nước về tài sản theo quy định;

b) Chuyển giao tài sản cho các cơ quan chức năng để xử lý không đúng thời hạn quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Để tài sản bị hư hỏng, thất thoát trong thời gian chờ xử lý;

b) Tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản.

3. Biện pháp khắc phục hậu quả:

Tổ chức có hành vi vi phạm quy định tại Khoản 2 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau:

a) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải trả lại bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

b) Buộc phải nộp lại số tiền tương ứng với giá trị tài sản bị thất thoát, hư hỏng.

Điều 21. Hành vi vi phạm quy định về xử lý tài sản được xác lập quyền sở hữu của Nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi lập phương án xử lý tài sản không đúng thời hạn theo quy định của pháp luật.

2. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về tổ chức xử lý tài sản được xác lập quyền sở hữu của Nhà nước đã được cấp có thẩm quyền phê duyệt thực hiện theo quy định tại Điều 15 Nghị định này.

MỤC 4. THẨM QUYỀN LẬP BIÊN BẢN VÀ THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

Điều 22. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước

1. Người có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước quy định tại Điều 23, Điều 24 Nghị định này;

b) Công chức được giao nhiệm vụ kiểm tra việc chấp hành pháp luật về quản lý, sử dụng tài sản nhà nước.

2. Người có thẩm quyền lập biên bản quy định tại Khoản 1 Điều này có trách nhiệm ra quyết định xử phạt theo thẩm quyền hoặc chuyển cấp có thẩm quyền quy định tại Điều 23, Điều 24 Nghị định này ra quyết định xử phạt.

Điều 23. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân, đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Mục 1, 2 và 3 Chương này.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Mục 1, 2 và 3 Chương này.

Điều 24. Thẩm quyền xử phạt của Thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng đối với cá nhân, đến 1.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra.

2. Chánh Thanh tra sở, Trưởng đoàn thanh tra chuyên ngành cấp sở có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân, đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Mục 1, 2 và 3 Chương này.

3. Trưởng đoàn thanh tra chuyên ngành cấp bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng đối với cá nhân, đến 70.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Mục 1, 2 và 3 Chương này.

4. Chánh Thanh tra Bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Mục 1, 2 và 3 Chương này.

Chương 3.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 25. Hành vi vi phạm quy định của pháp luật về thực hành tiết kiệm, chống lãng phí trong quản lý, sử dụng kinh phí ngân sách nhà nước gây lãng phí

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi vi phạm quy định về quản lý phương tiện đi lại, thiết bị làm việc gây lãng phí.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi sử dụng điện nước vượt tiêu chuẩn, định mức do cơ quan có thẩm quyền ban hành gây lãng phí.

Đối với hành vi sử dụng phương tiện đi lại, phương tiện thiết bị làm việc vượt quá tiêu chuẩn, định mức do cơ quan có thẩm quyền ban hành gây lãng phí thì bị xử phạt theo quy định tại Điều 7 Nghị định này.

Điều 26. Hành vi vi phạm quy định của pháp luật về thực hành tiết kiệm, chống lãng phí trong đầu tư xây dựng các dự án sử dụng ngân sách nhà nước, tiền, tài sản nhà nước

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi gây lãng phí về quản lý trong việc lập, thẩm định dự án đầu tư.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi gây lãng phí về quản lý trong khảo sát, thiết kế xây dựng công trình.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi gây lãng phí về quản lý trong lựa chọn nhà thầu, tổ chức tư vấn giám sát thực hiện dự án đầu tư.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi gây lãng phí về quản lý trong tổ chức lễ động thổ, lễ khởi công lễ khánh thành công trình xây dựng.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi gây lãng phí trong cấp phát, thanh toán và quyết toán vốn cho dự án đầu tư.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi gây lãng phí trong thực hiện khảo sát, thiết kế xây dựng công trình không đúng tiêu chuẩn, quy chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành.

7. Biện pháp khắc phục hậu quả: Buộc thực hiện đúng tiêu chuẩn, quy chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành đối với hành vi vi phạm quy định tại Khoản 6 Điều này.

Điều 27. Hành vi vi phạm quy định của pháp luật về thực hành tiết kiệm, chống lãng phí trong quản lý, sử dụng trụ sở làm việc của tổ chức sử dụng kinh phí ngân sách nhà nước

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định về quản lý trụ sở làm việc của tổ chức sử dụng kinh phí ngân sách nhà nước gây lãng phí.

2. Đối với hành vi vi phạm quy định về tiêu chuẩn, định mức sử dụng trụ sở làm việc của tổ chức sử dụng kinh phí ngân sách nhà nước gây lãng phí thì bị xử phạt theo quy định tại Điều 7 Nghị định này.

Điều 28. Hành vi vi phạm quy định của pháp luật về thực hành tiết kiệm, chống lãng phí trong quản lý, sử dụng vốn và tài sản nhà nước tại công ty trách nhiệm hữu hạn một thành viên vốn nhà nước

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định về trích lập và quản lý, sử dụng các quỹ trong công ty trách nhiệm hữu hạn một thành viên vốn nhà nước không đúng mục đích, vượt định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định về quản lý, sử dụng vốn trong công ty trách nhiệm hữu hạn một thành viên vốn nhà nước gây lãng phí.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi mua sắm, quản lý, sử dụng tài sản cố định, vật tư và các tài sản khác trong công ty trách nhiệm hữu hạn một thành viên vốn nhà nước không đúng với quy định của pháp luật về quản lý tài chính, tài sản nhà nước, quản lý đầu tư xây dựng.

4. Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với hành vi mua sắm, quản lý, sử dụng tài sản cố định, vật tư và các tài sản khác trong công ty trách nhiệm hữu hạn một thành viên vốn nhà nước vượt định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi quản lý, sử dụng các khoản chi phí trong công ty trách nhiệm hữu hạn một thành viên vốn nhà nước không đúng định mức, đơn giá, tiêu chuẩn, chế độ quy định của cơ quan nhà nước có thẩm quyền.

MỤC 2. THẨM QUYỀN LẬP BIÊN BẢN VÀ THẨM QUYỀN XỬ PHẠT HÀNH CHÍNH TRONG LĨNH VỰC THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ

Điều 29. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực thực hành tiết kiệm, chống lãng phí

1. Người có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực thực hành tiết kiệm, chống lãng phí gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực thực hành tiết kiệm, chống lãng phí theo quy định tại Điều 30, Điều 31 Nghị định này;

b) Công chức được giao nhiệm vụ kiểm tra việc chấp hành pháp luật về thực hành tiết kiệm, chống lãng phí.

2. Người có thẩm quyền lập biên bản quy định tại Khoản 1 Điều này có trách nhiệm ra quyết định, xử phạt theo thẩm quyền hoặc chuyển cấp có thẩm quyền quy định tại Điều 30, Điều 31 Nghị định này ra quyết định xử phạt.

Điều 30. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với cá nhân, đến 200.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

Điều 31. Thẩm quyền xử phạt của Thanh tra

1. Chánh Thanh tra sở, các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành, Trưởng đoàn thanh tra chuyên ngành cấp sở có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

2. Trưởng đoàn thanh tra chuyên ngành cấp bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng đối với cá nhân, đến 140.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

3. Chánh Thanh tra bộ và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với cá nhân, đến 200.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

Chương 4.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC DỰ TRỮ QUỐC GIA

MỤC 1. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC DỰ TRỮ QUỐC GIA, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 32. Hành vi vi phạm quy định về mua, bán hàng dự trữ quốc gia

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thông báo hoặc niêm yết công khai về đối tượng tham gia mua, bán; phương thức mua, bán; giá mua, bán; thời hạn mua, bán; số lượng, chủng loại, quy cách, tiêu chuẩn, chất lượng hàng dự trữ quốc gia theo quy định của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện việc mua hàng dự trữ quốc gia khi đã có đủ các điều kiện theo quyết định của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đúng các quy định do cơ quan nhà nước có thẩm quyền ban hành về phương thức mua, bán đối với từng loại hàng dự trữ quốc gia;

b) Mua, bán hàng dự trữ quốc gia khi chưa có sự đồng ý bằng văn bản của cơ quan nhà nước có thẩm quyền;

c) Mua, bán hàng dự trữ quốc gia khi thời hạn về mua, bán hàng dự trữ quốc gia đã hết hiệu lực;

d) Mua, bán hàng dự trữ quốc gia không đúng về số lượng, chủng loại, quy cách, tiêu chuẩn, chất lượng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tự ý thay đổi giá mua, bán hàng dự trữ quốc gia để trục lợi.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 1, Khoản 3 Điều này.

Điều 33. Hành vi vi phạm quy định về quản lý hàng dự trữ quốc gia

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không mở sổ sách theo dõi về chất lượng, số lượng, chủng loại hàng dự trữ quốc gia trong quá trình bảo quản;

b) Không thực hiện các báo cáo định kỳ và đột xuất liên quan đến bảo quản hàng dự trữ quốc gia.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng quy định của cơ quan nhà nước có thẩm quyền về điều chuyển nội bộ hàng dự trữ quốc gia.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi hàng dự trữ quốc gia đã điều chuyển không đúng quy định đối với hành vi quy định tại Khoản 2 Điều này.

Điều 34. Hành vi vi phạm quy định về bảo quản hàng dự trữ quốc gia

1. Phạt cảnh cáo hoặc phạt tiền đối với hành vi không thực hiện hoặc thực hiện không đúng quy chuẩn kỹ thuật quốc gia hoặc yêu cầu kỹ thuật bảo quản tạm thời về bảo quản hàng dự trữ quốc gia do cơ quan nhà nước có thẩm quyền ban hành; không chấp hành đúng quy định về thời hạn bảo quản hàng dự trữ quốc gia; bảo quản hàng dự trữ quốc gia không đúng địa điểm đã được cơ quan nhà nước có thẩm quyền quy định theo các mức phạt sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp không gây thiệt hại;

b) Từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị dưới 50.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 200.000.000 đồng đến dưới 300.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 300.000.000 đồng đến dưới 400.000.000 đồng;

g) Từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 400.000.000 đồng trở lên.

2. Phạt cảnh cáo hoặc phạt tiền đối với hành vi cản trở hoạt động cất giữ, bảo quản, luân chuyển hàng dự trữ quốc gia theo các mức phạt sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp không gây thiệt hại;

b) Từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị dưới 50.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 200.000.000 đồng đến dưới 300.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 300.000.000 đồng đến dưới 400.000.000 đồng;

g) Từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 400.000.000 đồng trở lên.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi thuê tổ chức, cá nhân không đủ điều kiện để bảo quản hàng dự trữ quốc gia.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 35. Hành vi xâm phạm, phá hoại cơ sở vật chất kỹ thuật, kho bảo quản hàng dự trữ quốc gia

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi xâm phạm trái phép vào cơ sở vật chất - kỹ thuật, kho bảo quản hàng dự trữ quốc gia.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi phá hoại cơ sở vật chất - kỹ thuật, kho bảo quản hàng dự trữ quốc gia.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi quy định tại Khoản 1, Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại nguyên trạng cơ sở vật chất - kỹ thuật, kho bảo quản hàng dự trữ quốc gia đối với hành vi quy định tại Khoản 1, Khoản 2 Điều này.

Điều 36. Hành vi vi phạm quy định về cấp phát, cứu trợ hàng dự trữ quốc gia

1. Phạt cảnh cáo hoặc phạt tiền đối với hành vi cản trở hoạt động cấp phát, cứu trợ hoặc thực thi một nhiệm vụ khác về dự trữ quốc gia theo các mức phạt sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp không gây thiệt hại;

b) Từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị dưới 50.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

đ) Từ 20.000.000 đồng 30.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 200.000.000 đồng đến dưới 300.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 300.000.000 đồng đến dưới 400.000.000 đồng;

g) Từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 400.000.000 đồng trở lên.

2. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không thực hiện các thủ tục cấp phát, cứu trợ hàng dự trữ quốc gia trong thời gian quy định.

3. Phạt cảnh cáo hoặc phạt tiền đối với hành vi sử dụng hàng dự trữ quốc gia không đúng mục đích; cấp phát, cứu trợ hàng dự trữ quốc gia không đúng đối tượng theo quyết định của cơ quan nhà nước có thẩm quyền; cấp phát, cứu trợ hàng dự trữ quốc gia không đảm bảo về chủng loại, số lượng, chất lượng, tiêu chuẩn, quy cách theo các mức phạt sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp không gây thiệt hại;

b) Từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị dưới 50.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 200.000.000 đồng đến dưới 300.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 300.000.000 đồng đến dưới 400.000.000 đồng;

g) Từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 400.000.000 đồng trở lên.

4. Phạt tiền đối với hành vi làm thất thoát hàng dự trữ quốc gia dùng để cấp phát, cứu trợ hoặc thực thi một nhiệm vụ khác theo các mức phạt sau:

a) Từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng dự trữ quốc gia có giá trị dưới 50.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng dự trữ quốc gia có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng dự trữ quốc gia có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

d) Từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng dự trữ quốc gia có giá trị từ 200.000.000 đồng đến dưới 300.000.000 đồng;

đ) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng dự trữ quốc gia có giá trị từ 300.000.000 đồng đến dưới 400.000.000 đồng;

e) Từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng dự trữ quốc gia có giá trị từ 400.000.000 đồng trở lên.

5. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi phân phối hàng dự trữ quốc gia không đúng đối tượng theo quyết định của cơ quan nhà nước có thẩm quyền.

6. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi chậm trễ, trì hoãn trong việc cấp phát, cứu trợ hàng dự trữ quốc gia theo quy định của cơ quan nhà nước có thẩm quyền.

7. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi chậm trễ, trì hoãn trong việc phân phối hàng dự trữ quốc gia theo quyết định của cơ quan nhà nước có thẩm quyền gây thiệt hại về hàng dự trữ quốc gia.

8. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi quy định tại Khoản 1 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Khoản 3, 5, 6 và 7 Điều này;

b) Buộc hoàn trả hàng dự trữ quốc gia bị thất thoát, sử dụng không đúng mục đích hoặc cấp phát không đúng đối tượng đối với hành vi quy định tại các Khoản 3, 4 và 5 Điều này.

Điều 37. Hành vi vi phạm quy định về nhập, xuất hàng dự trữ quốc gia

1. Phạt cảnh cáo hoặc phạt tiền đối với hành vi cản trở hoạt động nhập, xuất, vận chuyển hàng dự trữ quốc gia theo các mức phạt sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp không gây thiệt hại;

b) Từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị dưới 50.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 200.000.000 đồng đến dưới 300.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 300.000.000 đồng đến dưới 400.000.000 đồng;

g) Từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 400.000.000 đồng trở lên.

2. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đúng thủ tục nhập, xuất hàng dự trữ quốc gia theo quy định;

b) Giao hàng không đúng về số lượng, chủng loại, quy cách, tiêu chuẩn, chất lượng theo quyết định của cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi nhập, xuất hàng dự trữ quốc gia không đúng về chủng loại, quy cách, số lượng, chất lượng, thời gian, địa điểm theo quyết định của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi nhập, xuất hàng dự trữ quốc gia khi chưa có quyết định của cơ quan nhà nước có thẩm quyền.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi quy định tại Khoản 1 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính quy định tại các Khoản 2, 3 và 4 Điều này;

b) Buộc thu hồi hàng dự trữ quốc gia đã xuất cấp không đúng quy định đối với các hành vi quy định tại các Khoản 2, 3 và 4 Điều này.

Điều 38. Hành vi vi phạm quy định về tiếp nhận hàng dự trữ quốc gia

1. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp nhận hàng dự trữ quốc gia không theo đúng thời gian, địa điểm theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Không thực hiện hoặc thực hiện không đúng các quy định về thủ tục, trình tự tiếp nhận hàng dự trữ quốc gia.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không tiếp nhận hàng dự trữ quốc gia (hàng dự trữ quốc gia được xuất cho cứu trợ hoặc thực thi một nhiệm vụ khác của cơ quan có thẩm quyền) khi hàng đã có đầy đủ các điều kiện theo quy định của cơ quan nhà nước có thẩm quyền.

Điều 39. Hành vi can thiệp trái pháp luật trong hoạt động dự trữ quốc gia

1. Phạt cảnh cáo hoặc phạt tiền đối với hành vi can thiệp trái pháp luật trong hoạt động dự trữ quốc gia theo các mức phạt sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp không gây thiệt hại;

b) Từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị dưới 50.000.000 đồng;

c) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 200.000.000 đồng đến dưới 300.000.000 đồng;

e) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 300.000.000 đồng đến dưới 400.000.000 đồng;

g) Từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp gây thiệt hại về hàng dự trữ quốc gia có giá trị từ 400.000.000 đồng trở lên.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi quy định tại Khoản 1 Điều này.

Điều 40. Hành vi vi phạm quy định về quản lý tiền vốn và phí trong hoạt động dự trữ quốc gia

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không thực hiện báo cáo việc sử dụng tiền xuất từ vốn dự trữ quốc gia để mua hàng dự trữ quốc gia theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Thanh toán khi chưa có hợp đồng mua, bán hàng dự trữ quốc gia;

b) Thanh toán khi hàng dự trữ quốc gia không đúng về số lượng hoặc không có đầy đủ hóa đơn, chứng từ;

c) Thanh toán khi chưa có biên bản thanh lý hợp đồng hoặc bảng kê chứng từ nhập kho có chữ ký của Thủ trưởng đơn vị đối với các trường hợp mua trực tiếp không qua đấu thầu;

d) Thanh toán khi chưa được Thủ trưởng đơn vị dự trữ quốc gia chuẩn chi;

đ) Sử dụng phí nhập, phí xuất, phí bảo quản hàng dự trữ quốc gia không đúng nội dung, vượt định mức quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng vốn dự trữ quốc gia là tiền không đúng mục đích;

b) Không thực hiện hoặc thực hiện không đúng các quy định về quản lý tiền được xuất từ vốn dự trữ quốc gia;

c) Không nộp số tiền còn lại sau khi đã thực hiện xong việc mua hàng dự trữ quốc gia theo quy định của cơ quan nhà nước có thẩm quyền.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 2, Khoản 3 Điều này.

Điều 41. Hành vi vi phạm quy định về kinh doanh, cầm cố, thế chấp, cho thuê, khai thác tài sản thuộc dự trữ quốc gia

1. Phạt tiền đối với hành vi kinh doanh, cầm cố, thế chấp, cho thuê, khai thác trái phép tài sản thuộc dự trữ quốc gia (trừ kho bảo quản hàng dự trữ quốc gia) theo các mức phạt sau:

a) Từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp tài sản có giá trị dưới 70.000.000 đồng;

b) Từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tài sản có giá trị từ 70.000.000 đồng đến dưới 150.000.000 đồng;

c) Từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp tài sản có giá trị từ 150.000.000 đồng đến dưới 300.000.000 đồng;

d) Từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp tài sản có giá trị từ 300.000.000 đồng đến dưới 500.000.000 đồng;

đ) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp tài sản có giá trị từ 500.000.000 đồng trở lên.

2. Phạt tiền đối với hành vi kinh doanh, cầm cố, thế chấp, cho thuê, khai thác trái phép tài sản là kho bảo quản hàng dự trữ quốc gia theo các mức phạt sau:

a) Từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp kho bảo quản hàng dự trữ quốc gia có giá trị dưới 500.000.000 đồng;

b) Từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp kho bảo quản hàng dự trữ quốc gia có giá trị từ 500.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại nguyên trạng tài sản đối với hành vi quy định tại Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi quy định tại Khoản 1, Khoản 2 Điều này.

MỤC 2. THẨM QUYỀN LẬP BIÊN BẢN VÀ THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC DỰ TRỮ QUỐC GIA

Điều 42. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực dự trữ quốc gia

1. Người có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực dự trữ quốc gia gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực dự trữ quốc gia quy định tại các Điều 43, 44 và 45 Nghị định này;

b) Công chức được giao nhiệm vụ kiểm tra việc chấp hành pháp luật về dự trữ quốc gia.

2. Người có thẩm quyền lập biên bản quy định tại Khoản 1 Điều này có trách nhiệm ra quyết định xử phạt theo thẩm quyền hoặc chuyển cấp có thẩm quyền quy định tại các Điều 43, 44 và 45 Nghị định này ra quyết định, xử phạt.

Điều 43. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Phạt cảnh cáo.

2. Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức.

3. Tịch thu tang vật, phương tiện vi phạm hành chính.

4. Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

Điều 44. Thẩm quyền xử phạt của Thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành trong lĩnh vực dự trữ quốc gia đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng đối với cá nhân, đến 1.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 4 Điều 34, Điểm a Khoản 4 Điều 35 Nghị định này.

2. Chánh Thanh tra sở, Trưởng đoàn thanh tra cấp sở thực hiện chức năng thanh tra chuyên ngành trong lĩnh vực dự trữ quốc gia, Trưởng đoàn thanh tra chuyên ngành do Tổng cục trưởng Tổng cục Dự trữ Nhà nước ra quyết định thành lập Đoàn thanh tra và Trưởng đoàn thanh tra chuyên ngành do Cục trưởng Cục Dự trữ Nhà nước khu vực ra quyết định thành lập có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân, đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

3. Trưởng đoàn thanh tra chuyên ngành cấp bộ thực hiện chức năng thanh tra chuyên ngành trong lĩnh vực dự trữ quốc gia có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng đối với cá nhân, đến 70.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

4. Chánh Thanh tra bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

Điều 45. Thẩm quyền xử phạt của Cục trưởng Cục Dự trữ Nhà nước khu vực, Tổng cục trưởng Tổng cục Dự trữ Nhà nước

1. Cục trưởng Cục Dự trữ Nhà nước khu vực thực hiện chức năng thanh tra chuyên ngành trong lĩnh vực dự trữ quốc gia có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng đối với cá nhân, đến 70.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức phạt tiền quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

2. Tổng cục trưởng Tổng cục Dự trữ nhà nước thực hiện chức năng thanh tra chuyên ngành trong lĩnh vực dự trữ quốc gia có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân, đến 100.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Mục 1 Chương này.

Chương 5.

XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KHO BẠC NHÀ NƯỚC

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN CHI NGÂN SÁCH NHÀ NƯỚC, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 46. Hành vi vi phạm quy định về khoản chi ngân sách nhà nước phải có trong dự toán ngân sách nhà nước được cấp có thẩm quyền giao

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi vi phạm sau đây:

a) Lập hồ sơ, chứng từ gửi kho bạc nhà nước để chi các khoản chi thường xuyên của ngân sách nhà nước sai so với dự toán được cấp có thẩm quyền giao;

b) Lập hồ sơ, chứng từ gửi kho bạc nhà nước để chi đầu tư xây dựng cơ bản, chi vốn sự nghiệp có tính chất đầu tư cho các khối lượng công việc, hạng mục công trình, công trình không có trong dự toán hoặc sai so với dự toán được cấp có thẩm quyền phê duyệt trong các trường hợp chỉ định thầu hoặc tự thực hiện hoặc các công việc thực hiện không thông qua hợp đồng.

2. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với tổ chức có hành vi lập hồ sơ, chứng từ gửi kho bạc nhà nước để chi ngân sách nhà nước cho khối lượng công việc chưa thực hiện hoặc thanh toán vượt giá trị hợp đồng.

3. Biện pháp khắc phục hậu quả:

Buộc phải thu hồi đối với các khoản đã chi sai dự toán, không có trong dự toán, không có khối lượng thực hiện và phần đã thanh toán vượt giá trị hợp đồng đối với các hành vi quy định tại Khoản 1, Khoản 2 Điều này.

Điều 47. Hành vi chi ngân sách nhà nước sai chế độ, tiêu chuẩn, định mức chi do cơ quan nhà nước có thẩm quyền quy định

1. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với tổ chức có hành vi lập hồ sơ, chứng từ gửi kho bạc nhà nước để chi ngân sách nhà nước sai chế độ, tiêu chuẩn, định mức chi do cơ quan nhà nước có thẩm quyền quy định.

Trường hợp tổ chức có hành vi mua sắm hoặc thuê tài sản nhà nước vượt tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định thì bị xử phạt theo quy định tại Điều 5, Điều 6 Nghị định này.

2. Biện pháp khắc phục hậu quả:

Buộc phải thu hồi đối với các khoản chi đã chi sai chế độ, tiêu chuẩn, định mức chi do cơ quan nhà nước có thẩm quyền quy định đối với hành vi quy định tại Khoản 1 Điều này.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ THỦ TỤC KIỂM SOÁT CHI NGÂN SÁCH NHÀ NƯỚC, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 48. Hành vi lập hồ sơ, chứng từ giả mạo để chi ngân sách nhà nước

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi lập hồ sơ, chứng từ giả mạo gửi kho bạc nhà nước để thanh toán, chi trả các khoản chi thường xuyên hoặc chi sự nghiệp có tính chất thường xuyên của ngân sách nhà nước.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tổ chức có hành vi lập hồ sơ, chứng từ giả mạo gửi kho bạc nhà nước để thanh toán, chi trả các khoản chi đầu tư xây dựng cơ bản hoặc chi sự nghiệp có tính chất đầu tư của ngân sách nhà nước.

3. Biện pháp khắc phục hậu quả:

Buộc phải thu hồi toàn bộ các khoản đã chi từ việc sử dụng hồ sơ, chứng từ giả mạo đối với các hành vi quy định tại Khoản 1, Khoản 2 Điều này.

Điều 49. Hành vi vi phạm chế độ thanh toán các khoản chi ngân sách nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi lập hồ sơ, chứng từ đề nghị kho bạc nhà nước chuyển tiền thanh toán không đúng tên hoặc tài khoản đơn vị thụ hưởng đã được ghi trong hợp đồng hoặc phụ lục điều chỉnh hợp đồng giữa đơn vị dự toán hoặc chủ đầu tư với nhà cung cấp hàng hóa, dịch vụ.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức có hành vi lập hồ sơ, chứng từ đề nghị thanh toán chi ngân sách nhà nước không phù hợp với các điều khoản thanh toán đã được quy định trong hợp đồng hoặc phụ lục điều chỉnh hợp đồng giữa đơn vị dự toán hoặc chủ đầu tư với nhà cung cấp hàng hóa, dịch vụ.

Điều 50. Hành vi vi phạm thủ tục kiểm soát cam kết chi

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi không làm thủ tục kiểm soát cam kết chi ngân sách nhà nước đối với các khoản chi thuộc phạm vi phải thực hiện cam kết chi theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc phải làm thủ tục cam kết chi trước khi đề nghị kho bạc nhà nước thanh toán, chi trả ngân sách nhà nước đối với hành vi quy định tại Khoản 1 Điều này.

Điều 51. Hành vi vi phạm thời hạn thanh toán tạm ứng ngân sách nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Làm thủ tục thanh toán tạm ứng sau thời hạn cuối cùng phải thực hiện thanh toán tạm ứng đối với các khoản chi thường xuyên không có hợp đồng mua bán hàng hóa, dịch vụ theo quy định;

b) Không làm thủ tục thanh toán tạm ứng chi đầu tư xây dựng cơ bản hoặc chi sự nghiệp có tính chất đầu tư trong lần đề nghị thanh toán đầu tiên.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức có một trong các hành vi vi phạm sau đây:

a) Không làm thủ tục thanh toán hết tạm ứng đối với các khoản chi thường xuyên, có hợp đồng mua bán hàng hóa dịch vụ theo chế độ quy định trong lần thanh toán cuối cùng của hợp đồng;

b) Không làm thủ tục thanh toán hết tạm ứng đối với các khoản chi đầu tư xây dựng cơ bản hoặc chi sự nghiệp có tính chất đầu tư khi giá trị đề nghị thanh toán đạt đến 80% giá trị hợp đồng;

c) Làm thủ tục thanh toán tạm ứng đối với khoản chi bồi thường giải phóng mặt bằng, hỗ trợ tái định cư sau 30 ngày làm việc, kể từ ngày chi trả cho người thụ hưởng.

3. Biện pháp khắc phục hậu quả:

Buộc phải làm thủ tục thanh toán tạm ứng hoặc bị thu hồi khoản đã tạm ứng chi ngân sách (trường hợp không có khối lượng thanh toán) đối với các hành vi quy định tại Khoản 1, Khoản 2 Điều này.

MỤC 3. THẨM QUYỀN LẬP BIÊN BẢN VÀ THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KHO BẠC NHÀ NƯỚC

Điều 52. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực Kho bạc Nhà nước

1. Người có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực Kho bạc Nhà nước gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực Kho bạc Nhà nước quy định tại Điều 53, Điều 54 Nghị định này;

b) Công chức được giao nhiệm vụ kiểm soát chi ngân sách nhà nước qua Kho bạc Nhà nước.

2. Người có thẩm quyền lập biên bản quy định tại Khoản 1 Điều này có trách nhiệm ra quyết định xử phạt theo thẩm quyền hoặc chuyển cấp có thẩm quyền quy định tại Điều 53, Điều 54 Nghị định này ra quyết định xử phạt.

Điều 53. Thẩm quyền xử phạt của Thanh tra

1. Thanh tra viên tài chính, công chức Kho bạc Nhà nước được giao nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000 đồng đối với tổ chức.

2. Chánh thanh tra Sở Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 và Mục 2 Chương này.

3. Chánh thanh tra Bộ Tài chính có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 và Mục 2 Chương này.

Điều 54. Thẩm quyền xử phạt của Tổng Giám đốc Kho bạc Nhà nước; Giám đốc Kho bạc Nhà nước tỉnh, thành phố trực thuộc trung ương

1. Giám đốc Kho bạc Nhà nước tỉnh, thành phố trực thuộc trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 35.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 và Mục 2 Chương này.

2. Tổng Giám đốc Kho bạc Nhà nước có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với tổ chức;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại Mục 1 và Mục 2 Chương này.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 55. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2014.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, các quy định sau đây hết hiệu lực thi hành:

a) Nghị định số 66/2012/NĐ-CP ngày 06 tháng 9 năm 2012 của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

b) Các Điều 24, 25, 26 và Mục 2, Mục 3 Chương III Nghị định số 84/2006/NĐ-CP ngày 18 tháng 8 năm 2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí;

c) Nghị định số 25/2007/NĐ-CP ngày 12 tháng 5 năm 2007 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực dự trữ quốc gia.

Điều 56. Điều khoản chuyển tiếp

1. Đối với các hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước; thực hành tiết kiệm, chống lãng phí; dự trữ quốc gia; kho bạc nhà nước xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định về xử phạt quy định tại Nghị định này nếu Nghị định này quy định trách nhiệm pháp lý nhẹ hơn cho cá nhân, tổ chức vi phạm.

2. Việc giải quyết khiếu nại, tố cáo đối với quyết định xử phạt vi phạm hành chính thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 57. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài chính có trách nhiệm quy định chi tiết và hướng dẫn thực hiện Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp có trách nhiệm hướng dẫn việc thực hiện và kiểm tra việc thực hiện xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước; thực hành tiết kiệm, chống lãng phí; dự trữ quốc gia; kho bạc nhà nước quy định tại Nghị định này.

3. Các cơ quan chức năng của Nhà nước, các tổ chức, cá nhân khi phát hiện hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước; thực hành tiết kiệm, chống lãng phí; dự trữ quốc gia; kho bạc nhà nước có trách nhiệm chuyển hồ sơ (nếu có) hoặc thông báo tới người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này để xem xét, xử lý.

Trường hợp các hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thuộc trường hợp phải thu hồi tài sản nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước thì người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 23 và Điều 24 Nghị định này sau khi ra quyết định xử phạt vi phạm hành chính có trách nhiệm thông báo tới cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước để ra quyết định thu hồi đối với tài sản theo quy định. Việc xử lý tài sản sau khi thu hồi được thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 71 xu ly vi pham trong canh tranh

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 71/2014/NĐ-CP | Hà Nội, ngày 21 tháng 07 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT CẠNH TRANH VỀ XỬ LÝ VI PHẠM PHÁP LUẬT TRONG LĨNH VỰC CẠNH TRANH

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định quy định chi tiết Luật Cạnh tranh về xử lý vi phạm pháp luật trong lĩnh vực cạnh tranh.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định việc xử lý đối với các tổ chức, cá nhân có hành vi vi phạm pháp luật về cạnh tranh.

2. Hành vi vi phạm pháp luật về cạnh tranh theo quy định của Nghị định này bao gồm:

a) Hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh;

b) Hành vi vi phạm quy định về hành vi cạnh tranh không lành mạnh;

c) Hành vi vi phạm quy định pháp luật về cạnh tranh khác.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân sau:

1. Tổ chức, cá nhân kinh doanh (sau đây gọi chung là doanh nghiệp) và hiệp hội ngành nghề hoạt động ở Việt Nam (sau đây gọi chung là hiệp hội) được quy định tại Điều 2 của Luật Cạnh tranh.

2. Tổ chức, cá nhân khác thực hiện các hành vi được quy định tại Mục 5 Chương II của Nghị định này.

Điều 3. Hình thức xử lý vi phạm pháp luật về cạnh tranh

1. Đối với mỗi hành vi vi phạm pháp luật về cạnh tranh, tổ chức cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau:

a) Cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về cạnh tranh còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Thu hồi giấy chứng nhận đăng ký doanh nghiệp; tước quyền sử dụng giấy phép, chứng chỉ hành nghề;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm pháp luật về cạnh tranh bao gồm cả tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm.

3. Ngoài các hình thức xử phạt theo quy định tại Khoản 1, Khoản 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau:

a) Buộc cơ cấu lại doanh nghiệp lạm dụng vị trí thống lĩnh thị trường;

b) Buộc chia, tách doanh nghiệp đã sáp nhập, hợp nhất; buộc bán lại phần doanh nghiệp đã mua;

c) Buộc cải chính công khai;

d) Buộc loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh;

đ) Buộc sử dụng hoặc bán lại các sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp đã mua nhưng không sử dụng;

e) Buộc loại bỏ những biện pháp ngăn cản, kìm hãm doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh;

g) Buộc khôi phục các điều kiện phát triển kỹ thuật, công nghệ mà doanh nghiệp đã cản trở;

h) Buộc loại bỏ các điều kiện bất lợi đã áp đặt cho khách hàng;

i) Buộc khôi phục lại các điều khoản hợp đồng đã thay đổi mà không có lý do chính đáng;

k) Buộc khôi phục lại hợp đồng đã hủy bỏ mà không có lý do chính đáng.

Điều 4. Xác định mức tiền phạt đối với hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh

1. Tiền phạt đối với hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh được xác định theo tỷ lệ phần trăm doanh thu bán ra hoặc doanh số mua vào của hàng hóa, dịch vụ liên quan đến hành vi vi phạm trong thời gian thực hiện hành vi vi phạm của từng doanh nghiệp vi phạm.

2. Trong trường hợp không thể xác định được doanh thu bán ra hoặc doanh số mua vào của hàng hóa, dịch vụ liên quan đến hành vi vi phạm theo quy định tại Khoản 1 Điều này, tiền phạt được xác định theo tỷ lệ phần trăm tổng doanh thu của doanh nghiệp vi phạm trong năm tài chính trước năm thực hiện hành vi vi phạm.

3. Khi xác định tiền phạt theo quy định tại Khoản 1, Khoản 2 Điều này, cơ quan có thẩm quyền căn cứ vào các thông tin, số liệu trong sổ sách tài chính, kế toán do doanh nghiệp cung cấp. Trường hợp doanh nghiệp không cung cấp hoặc cung cấp thông tin, số liệu không đúng, cơ quan có thẩm quyền có thể căn cứ vào các thông tin, số liệu tự thu thập hoặc các thông tin, số liệu sẵn có.

4. Tỷ lệ phần trăm theo quy định tại Khoản 1, Khoản 2 Điều này do cơ quan có thẩm quyền xác định căn cứ vào một hoặc một số yếu tố sau đây:

a) Mức độ gây hạn chế cạnh tranh do hành vi vi phạm gây ra;

b) Mức độ thiệt hại do hành vi vi phạm gây ra;

c) Khả năng gây hạn chế cạnh tranh của các đối tượng vi phạm;

d) Thời gian thực hiện hành vi vi phạm;

đ) Phạm vi thực hiện hành vi vi phạm;

e) Khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

g) Các yếu tố cần thiết khác trong từng vụ việc cụ thể.

5. Đối với mỗi tình tiết giảm nhẹ, tình tiết tăng nặng quy định tại Điều 85 của Nghị định số 116/2005/NĐ-CP quy định chi tiết thi hành một số điều của Luật Cạnh tranh, mức tiền phạt xác định theo quy định tại Khoản 1 Điều này được điều chỉnh giảm hoặc tăng tương ứng 15%.

6. Trong mọi trường hợp, mức tiền phạt đối với mỗi hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh không được vượt quá mức tiền phạt tối đa đối với hành vi đó được quy định tại Mục 1, Mục 2 và Mục 3 Chương II của Nghị định này.

Điều 5. Mức tiền phạt đối với hành vi vi phạm quy định về cạnh tranh không lành mạnh, hành vi vi phạm pháp luật về cạnh tranh khác

1. Mức tiền phạt tối đa đối với hành vi cạnh tranh không lành mạnh, hành vi vi phạm pháp luật về cạnh tranh khác là 100.000.000 đồng đối với cá nhân và 200.000.000 đồng đối với tổ chức.

2. Mức tiền phạt quy định tại Mục 4, Mục 5 Chương II của Nghị định này là mức áp dụng đối với hành vi vi phạm do tổ chức thực hiện. Cá nhân có cùng hành vi vi phạm thì mức tiền phạt đối với cá nhân bằng một phần hai lần mức tiền phạt đối với tổ chức.

3. Mức tiền phạt cụ thể đối với một hành vi vi phạm quy định về cạnh tranh không lành mạnh và vi phạm pháp luật về cạnh tranh khác là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống nhưng không được giảm quá mức tối thiểu của khung tiền phạt; nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tiền phạt tối đa của khung tiền phạt.

4. Đối với mỗi tình tiết giảm nhẹ, tình tiết tăng nặng quy định tại Điều 85 của Nghị định số 116/2005/NĐ-CP quy định chi tiết thi hành một số điều của Luật Cạnh tranh, mức tiền phạt xác định theo quy định tại Khoản 3 Điều này được điều chỉnh giảm hoặc tăng tương ứng 15%.

Điều 6. Bồi thường thiệt hại do hành vi vi phạm pháp luật về cạnh tranh gây ra

1. Tổ chức, cá nhân có hành vi vi phạm pháp luật về cạnh tranh gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác thì phải bồi thường.

2. Việc bồi thường thiệt hại quy định tại Khoản 1 Điều này được thực hiện theo các quy định của pháp luật về dân sự.

Điều 7. Thời hiệu khiếu nại vụ việc cạnh tranh, thời hiệu ra quyết định điều tra trong trường hợp cơ quan quản lý cạnh tranh phát hiện hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh

Thời hiệu khiếu nại vụ việc cạnh tranh, thời hiệu ra quyết định điều tra trong trường hợp cơ quan quản lý cạnh tranh phát hiện hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh theo quy định tại Khoản 2 Điều 65 của Luật Cạnh tranh là 2 năm kể từ ngày hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh được thực hiện.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC VÀ MỨC ĐỘ XỬ LÝ ĐỐI VỚI HÀNH VI VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH

Mục 1: HÀNH VI VI PHẠM QUY ĐỊNH VỀ THỎA THUẬN HẠN CHẾ CẠNH TRANH

Điều 8. Hành vi thỏa thuận ấn định giá hàng hóa, dịch vụ một cách trực tiếp hoặc gián tiếp

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây;

a) Thỏa thuận áp dụng thống nhất mức giá với một số hoặc tất cả khách hàng;

b) Thỏa thuận tăng giá hoặc giảm giá ở mức cụ thể;

c) Thỏa thuận áp dụng công thức tính giá chung;

d) Thỏa thuận duy trì tỷ lệ cố định về giá của sản phẩm liên quan;

đ) Thỏa thuận không chiết khấu giá hoặc áp dụng mức chiết khấu giá thống nhất;

e) Thỏa thuận dành hạn mức tín dụng cho khách hàng, trừ trường hợp thỏa thuận dành hạn mức tín dụng cho khách hàng trong hoạt động cho vay hợp vốn theo quy định của pháp luật về các tổ chức tín dụng;

g) Thỏa thuận không giảm giá nếu không thông báo cho các thành viên khác của thỏa thuận;

h) Thỏa thuận sử dụng mức giá thống nhất tại thời điểm các cuộc đàm phán bắt đầu.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

b) Buộc loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh.

Điều 9. Hành vi thỏa thuận phân chia thị trường tiêu thụ, nguồn cung cấp hàng hóa, cung ứng dịch vụ

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thỏa thuận về số lượng hoặc địa điểm mua, bán hàng hóa, dịch vụ hoặc nhóm khách hàng đối với mỗi bên tham gia thỏa thuận;

b) Thỏa thuận mỗi bên tham gia thỏa thuận chỉ được mua hàng hóa, dịch vụ từ một hoặc một số nguồn cung cấp nhất định.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 8 của Nghị định này.

Điều 10. Hành vi thỏa thuận hạn chế hoặc kiểm soát số lượng, khối lượng sản xuất, mua, bán hàng hóa, dịch vụ

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thỏa thuận cắt, giảm số lượng, khối lượng sản xuất, mua, bán hàng hóa, cung ứng dịch vụ trên thị trường liên quan so với trước đó;

b) Thỏa thuận ấn định số lượng, khối lượng sản xuất, mua, bán hàng hóa, cung ứng dịch vụ ở mức đủ để tạo sự khan hiếm trên thị trường.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 8 của Nghị định này.

Điều 11. Hành vi thỏa thuận hạn chế phát triển kỹ thuật, công nghệ, hạn chế đầu tư

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thỏa thuận thống nhất mua sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp để tiêu hủy hoặc không sử dụng;

b) Thỏa thuận không đưa thêm vốn để mở rộng sản xuất, cải tiến chất lượng hàng hóa, dịch vụ hoặc để mở rộng phát triển khác.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 8 của Nghị định này.

Điều 12. Hành vi thỏa thuận áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hóa, dịch vụ hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên đối với một trong các hành vi sau đây:

a) Thỏa thuận áp đặt cho doanh nghiệp khác một trong các điều kiện tiên quyết sau đây trước khi ký kết hợp đồng mua, bán hàng hóa, dịch vụ: Hạn chế về sản xuất, phân phối hàng hóa khác; mua, cung ứng dịch vụ khác không liên quan trực tiếp đến cam kết của bên nhận đại lý theo quy định của pháp luật về đại lý; hạn chế về địa điểm bán lại hàng hóa, trừ những hàng hóa thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật; hạn chế về khách hàng mua hàng hóa để bán lại, trừ những hàng hóa thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật; hạn chế về hình thức, số lượng hàng hóa được cung cấp;

b) Thỏa thuận ràng buộc doanh nghiệp khác khi mua, bán hàng hóa, dịch vụ với bất kỳ doanh nghiệp nào tham gia thỏa thuận phải mua hàng hóa, dịch vụ khác từ nhà cung cấp hoặc người được chỉ định trước hoặc thực hiện thêm một hoặc một số nghĩa vụ nằm ngoài phạm vi cần thiết để thực hiện hợp đồng.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 8 của Nghị định này.

Điều 13. Hành vi thỏa thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi sau đây:

a) Thỏa thuận không giao dịch với doanh nghiệp không tham gia thỏa thuận;

b) Thỏa thuận cùng yêu cầu, kêu gọi, dụ dỗ khách hàng của mình không mua, bán hàng hóa, không sử dụng dịch vụ của doanh nghiệp không tham gia thỏa thuận;

c) Thỏa thuận cùng mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận không thể tham gia thị trường liên quan;

d) Thỏa thuận cùng yêu cầu, kêu gọi, dụ dỗ các nhà phân phối, nhà bán lẻ đang giao dịch với mình phân biệt đối xử khi mua, bán hàng hóa của doanh nghiệp không tham gia thỏa thuận theo hướng gây khó khăn cho việc tiêu thụ hàng hóa của doanh nghiệp này;

đ) Thỏa thuận cùng mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận không thể mở rộng thêm quy mô kinh doanh.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 8 của Nghị định này.

Điều 14. Hành vi thỏa thuận loại bỏ khỏi thị trường những doanh nghiệp không phải là các bên của thỏa thuận

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi sau đây:

a) Thỏa thuận không giao dịch với doanh nghiệp không tham gia thỏa thuận và cùng yêu cầu, kêu gọi, dụ dỗ khách hàng của mình không mua, bán hàng hóa, không sử dụng dịch vụ của doanh nghiệp không tham gia thỏa thuận;

b) Thỏa thuận không giao dịch với doanh nghiệp không tham gia thỏa thuận và cùng mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận phải rút lui khỏi thị trường liên quan.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 8 của Nghị định này.

Điều 15. Hành vi thông đồng để một hoặc các bên của thỏa thuận thắng thầu trong việc cung cấp hàng hóa, cung ứng dịch vụ

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp là các bên tham gia thỏa thuận đối với một trong các hành vi trong đấu thầu sau đây:

a) Thỏa thuận về việc một hoặc nhiều bên tham gia thỏa thuận rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên trong thỏa thuận thắng thầu;

b) Thỏa thuận về việc một hoặc nhiều bên tham gia thỏa thuận gây khó khăn cho các bên không tham gia thỏa thuận khi dự thầu bằng cách từ chối cung cấp nguyên liệu, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác;

c) Thỏa thuận về việc các bên tham gia thỏa thuận thống nhất đưa ra những mức giá không có tính cạnh tranh hoặc đặt mức giá cạnh tranh nhưng kèm theo những điều kiện mà bên mời thầu không thể chấp nhận để xác định trước một hoặc nhiều bên sẽ thắng thầu;

d) Thỏa thuận về việc các bên tham gia thỏa thuận xác định trước số lần mỗi bên được thắng thầu trong một khoảng thời gian nhất định.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 8 của Nghị định này.

Mục 2: HÀNH VI VI PHẠM QUY ĐỊNH VỀ LẠM DỤNG VỊ TRÍ THỐNG LĨNH THỊ TRƯỜNG, LẠM DỤNG VỊ TRÍ ĐỘC QUYỀN

Điều 16. Hành vi bán hàng hóa, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi bán hàng hóa, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

b) Buộc loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh liên quan;

c) Buộc cơ cấu lại doanh nghiệp có vị trí thống lĩnh thị trường.

Điều 17. Hành vi áp đặt giá mua, giá bán hàng hóa, dịch vụ bất hợp lý hoặc ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với một trong các hành vi sau đây:

a) Áp đặt giá mua, giá bán hàng hóa, dịch vụ bất hợp lý gây thiệt hại cho khách hàng;

b) Ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng,

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 16 của Nghị định này.

Điều 18. Hành vi hạn chế sản xuất, phân phối hàng hóa, dịch vụ, giới hạn thị trường, cản trở sự phát triển kỹ thuật, công nghệ gây thiệt hại cho khách hàng

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với một trong các hành vi sau đây:

a) Cắt, giảm lượng cung ứng hàng hóa, dịch vụ trên thị trường liên quan so với lượng hàng hóa, dịch vụ cung ứng trước đó trong điều kiện không có biến động lớn về quan hệ cung cầu; không có khủng hoảng kinh tế, thiên tai, địch họa; không có sự cố lớn về kỹ thuật hoặc không có tình trạng khẩn cấp;

b) Ấn định lượng cung ứng hàng hóa, dịch vụ ở mức đủ để tạo sự khan hiếm trên thị trường;

c) Găm hàng lại không bán để gây mất ổn định thị trường;

d) Chỉ cung ứng hàng hóa, dịch vụ trong một hoặc một số khu vực địa lý nhất định;

đ) Chỉ mua hàng hóa, dịch vụ từ một hoặc một số nguồn cung nhất định trừ trường hợp các nguồn cung khác không đáp ứng được những điều kiện hợp lý và phù hợp với tập quán thương mại thông thường do bên mua đặt ra;

e) Mua sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp để tiêu hủy hoặc không sử dụng;

g) Đe dọa hoặc ép buộc người đang nghiên cứu phát triển kỹ thuật, công nghệ phải dừng hoặc hủy bỏ việc nghiên cứu đó.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 16 của Nghị định này;

b) Buộc sử dụng hoặc bán lại các sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp đã mua nhưng không sử dụng;

c) Buộc loại bỏ những biện pháp ngăn cản, kìm hãm doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh;

c) Buộc khôi phục các điều kiện phát triển kỹ thuật, công nghệ mà doanh nghiệp đã cản trở.

Điều 19. Hành vi áp đặt điều kiện thương mại khác nhau trong giao dịch như nhau nhằm tạo bất bình đẳng trong cạnh tranh

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với hành vi phân biệt đối xử với các doanh nghiệp về điều kiện mua, bán, giá cả, thời hạn thanh toán, số lượng trong những giao dịch mua, bán hàng hóa, dịch vụ tương tự về mặt giá trị hoặc tính chất hàng hóa, dịch vụ để đặt một hoặc một số doanh nghiệp vào vị trí cạnh tranh có lợi hơn so với doanh nghiệp khác.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 16 của Nghị định này.

Điều 20. Hành vi áp đặt điều kiện cho doanh nghiệp khác ký kết hợp đồng mua, bán hàng hóa, dịch vụ hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với một trong các hành vi sau đây:

a) Áp đặt cho doanh nghiệp khác điều kiện tiên quyết sau đây trước khi ký kết hợp đồng mua, bán hàng hóa, dịch vụ: Hạn chế về sản xuất, phân phối hàng hóa khác; mua, cung ứng dịch vụ khác không liên quan trực tiếp đến cam kết của bên nhận đại lý theo quy định của pháp luật về đại lý; hạn chế về địa điểm bán lại hàng hóa, trừ những hàng hóa thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật; hạn chế về khách hàng mua hàng hóa để bán lại, trừ những hàng hóa thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật; hạn chế về hình thức, số lượng hàng hóa được cung cấp.

b) Ràng buộc doanh nghiệp khác khi mua, bán hàng hóa, dịch vụ với bất kỳ doanh nghiệp nào tham gia thỏa thuận phải mua hàng hóa, dịch vụ khác từ nhà cung cấp hoặc người được chỉ định trước hoặc thực hiện thêm một hoặc một số nghĩa vụ nằm ngoài phạm vi cần thiết để thực hiện hợp đồng.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 16 của Nghị định này.

Điều 21. Hành vi ngăn cản việc tham gia thị trường của những đối thủ cạnh tranh mới

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí thống lĩnh thị trường hoặc từng doanh nghiệp thuộc nhóm doanh nghiệp có vị trí thống lĩnh thị trường đối với một trong các hành vi sau đây:

a) Yêu cầu khách hàng của mình không giao dịch với đối thủ cạnh tranh mới;

b) Đe dọa hoặc cưỡng ép các nhà phân phối, các cửa hàng bán lẻ không chấp nhận phân phối những mặt hàng của đối thủ cạnh tranh mới;

c) Bán hàng hóa với mức giá đủ để đối thủ cạnh tranh mới không thể gia nhập thị trường nhưng không thuộc trường hợp quy định tại Khoản 1 Điều 16 của Nghị định này.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp vi phạm các quy định về lạm dụng vị trí thống lĩnh thị trường có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 2 Điều 16 của Nghị định này.

Điều 22. Hành vi lạm dụng vị trí độc quyền

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp có vị trí độc quyền đối với một trong các hành vi lạm dụng sau đây:

a) Các hành vi quy định tại Khoản 1 Điều 16, Khoản 1 Điều 17, Khoản 1 Điều 18, Khoản 1 Điều 19, Khoản 1 Điều 20 và Khoản 1 Điều 21 của Nghị định này;

b) Áp đặt các điều kiện bất lợi cho khách hàng;

c) Đơn phương thay đổi hoặc hủy bỏ hợp đồng đã giao kết mà không cần thông báo trước cho khách hàng và không phải chịu biện pháp chế tài nào;

d) Đơn phương thay đổi hoặc hủy bỏ hợp đồng đã giao kết căn cứ vào một hoặc một số lý do không liên quan trực tiếp đến các điều kiện cần thiết để tiếp tục thực hiện đầy đủ hợp đồng và không phải chịu biện pháp chế tài nào.

2. Ngoài việc bị phạt tiền quy định tại Khoản 1 Điều này, doanh nghiệp lạm dụng vị trí độc quyền có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

b) Buộc loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh liên quan;

c) Buộc khôi phục các điều kiện phát triển kỹ thuật, công nghệ mà doanh nghiệp đã cản trở;

d) Buộc loại bỏ các điều kiện bất lợi đã áp đặt cho khách hàng;

đ) Buộc khôi phục lại các điều khoản hợp đồng đã thay đổi mà không có lý do chính đáng;

e) Buộc khôi phục lại hợp đồng đã hủy bỏ mà không có lý do chính đáng.

Mục 3: HÀNH VI VI PHẠM QUY ĐỊNH VỀ TẬP TRUNG KINH TẾ

Điều 23. Hành vi sáp nhập doanh nghiệp bị cấm

1. Phạt tiền doanh nghiệp nhận sáp nhập đến 10% tổng doanh thu của doanh nghiệp nhận sáp nhập và doanh nghiệp bị sáp nhập trong năm tài chính trước năm thực hiện hành vi sáp nhập bị cấm theo quy định tại Điều 18 của Luật Cạnh tranh.

2. Ngoài việc bị phạt tiền quy định tại Khoản 1 Điều này, doanh nghiệp nhận sáp nhập có thể bị buộc chia, tách doanh nghiệp đã sáp nhập.

Điều 24. Hành vi hợp nhất doanh nghiệp bị cấm

1. Phạt tiền doanh nghiệp được hình thành sau hợp nhất đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của các doanh nghiệp tham gia hợp nhất đối với hành vi hợp nhất bị cấm theo quy định tại Điều 18 của Luật Cạnh tranh.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp hợp nhất có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau đây:

a) Thu hồi giấy chứng nhận đăng ký doanh nghiệp đã cấp cho doanh nghiệp hợp nhất;

b) Buộc chia, tách doanh nghiệp hợp nhất.

Điều 25. Hành vi mua lại doanh nghiệp bị cấm

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của doanh nghiệp mua lại và doanh nghiệp bị mua lại đối với hành vi mua lại một phần hoặc toàn bộ tài sản của doanh nghiệp khác bị cấm theo quy định tại Điều 18 của Luật Cạnh tranh.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp mua lại còn có thể bị buộc phải bán lại phần tài sản mà doanh nghiệp đã mua.

Điều 26. Hành vi liên doanh giữa các doanh nghiệp bị cấm

1. Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của mỗi bên liên doanh tương ứng đối với hành vi liên doanh bị cấm theo quy định tại Điều 18 của Luật Cạnh tranh.

2. Ngoài việc bị phạt tiền theo quy định tại Khoản 1 Điều này, doanh nghiệp liên doanh có thể bị thu hồi giấy chứng nhận đăng ký doanh nghiệp.

Điều 27. Hành vi không thông báo về tập trung kinh tế

Phạt tiền đến 10% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm của từng doanh nghiệp tham gia tập trung kinh tế mà không thực hiện nghĩa vụ thông báo theo quy định tại Điều 20 của Luật Cạnh tranh.

Mục 4: HÀNH VI VI PHẠM QUY ĐỊNH VỀ HÀNH VI CẠNH TRANH KHÔNG LÀNH MẠNH

Điều 28. Hành vi cạnh tranh không lành mạnh liên quan đến sở hữu công nghiệp

1. Phạt tiền từ 10.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng nhãn hiệu được bảo hộ tại một nước là thành viên của điều ước quốc tế có quy định cấm người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu sử dụng nhãn hiệu đó mà Cộng hòa xã hội chủ nghĩa Việt Nam cũng là thành viên, nếu người sử dụng là người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu và việc sử dụng đó không được sự đồng ý của chủ sở hữu nhãn hiệu và không có lý do chính đáng;

b) Đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền trung hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại được bảo hộ của người khác hoặc chỉ dẫn địa lý mà mình không có quyền sử dụng nhằm mục đích chiếm giữ tên miền, lợi dụng hoặc làm thiệt hại đến uy tín, danh tiếng của nhãn hiệu, tên thương mại, chỉ dẫn địa lý tương ứng.

2. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng chỉ dẫn chứa đựng thông tin gây nhầm lẫn về tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh, bao bì, chỉ dẫn địa lý, nhãn hiệu, nhãn hàng hóa và các yếu tố khác theo quy định của Chính phủ để làm sai lệch nhận thức của khách hàng về hàng hóa, dịch vụ nhằm mục đích cạnh tranh;

b) Kinh doanh hàng hóa, dịch vụ có sử dụng chỉ dẫn chứa đựng thông tin gây nhầm lẫn quy định tại Điểm a Khoản này.

3. Phạt tiền gấp hai lần mức quy định tại Khoản 2 Điều này đối với hành vi quy định tại Khoản 2 Điều này trong các trường hợp sau:

a) Hàng hóa, dịch vụ liên quan là các hàng hóa, dịch vụ thiết yếu theo quy định của pháp luật;

b) Hành vi vi phạm được thực hiện trên phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

4. Ngoài việc bị phạt tiền theo Khoản 1, Khoản 2 và Khoản 3 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục sau đây:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

b) Buộc cải chính công khai.

Điều 29. Hành vi xâm phạm bí mật kinh doanh

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh bằng cách chống lại các biện pháp bảo mật của người sở hữu hợp pháp bí mật kinh doanh đó;

b) Tiết lộ, sử dụng thông tin thuộc bí mật kinh doanh mà không được phép của chủ sở hữu bí mật kinh doanh;

c) Vi phạm hợp đồng bảo mật hoặc lừa gạt, lợi dụng lòng tin của người có nghĩa vụ bảo mật nhằm tiếp cận, thu thập và làm lộ thông tin thuộc bí mật kinh doanh của chủ sở hữu bí mật kinh doanh đó;

d) Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh của người khác khi người này làm thủ tục theo quy định của pháp luật liên quan đến kinh doanh, làm thủ tục lưu hành sản phẩm hoặc bằng cách chống lại các biện pháp bảo mật của cơ quan nhà nước hoặc sử dụng những thông tin đó nhằm mục đích kinh doanh, xin cấp giấy phép liên quan đến kinh doanh hoặc lưu hành sản phẩm.

2. Ngoài việc bị phạt theo Khoản 1 Điều này, doanh nghiệp vi phạm còn có thể bị tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm.

Điều 30. Hành vi ép buộc trong kinh doanh

1. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi ép buộc khách hàng, đối tác kinh doanh của doanh nghiệp khác bằng hành vi đe dọa hoặc cưỡng ép để buộc họ không giao dịch hoặc ngừng giao dịch với doanh nghiệp đó.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi quy định tại Khoản 1 Điều này trong các trường hợp sau:

a) Ép buộc khách hàng hoặc đối tác kinh doanh lớn nhất của đối thủ cạnh tranh;

b) Hành vi vi phạm được thực hiện trên phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

3. Ngoài việc bị phạt tiền theo quy định tại Khoản 1, Khoản 2 Điều này, doanh nghiệp vi phạm còn bị tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm.

Điều 31. Hành vi gièm pha doanh nghiệp khác

1. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi gièm pha doanh nghiệp khác bằng hành vi gián tiếp đưa ra thông tin không trung thực, gây ảnh hưởng xấu đến uy tín, tình trạng tài chính và hoạt động kinh doanh của doanh nghiệp khác.

2. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Gièm pha doanh nghiệp khác bằng hành vi trực tiếp đưa ra thông tin không trung thực, gây ảnh hưởng xấu đến uy tín, tình trạng tài chính và hoạt động kinh doanh của doanh nghiệp khác;

b) Gièm pha doanh nghiệp khác bằng hành vi gián tiếp đưa ra thông tin không trung thực, gây ảnh hưởng xấu đến uy tín, tình trạng tài chính và hoạt động kinh doanh của doanh nghiệp khác trong trường hợp hành vi vi phạm được thực hiện trên phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này trong trường hợp hành vi vi phạm được thực hiện trên phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

4. Ngoài việc bị phạt tiền theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 28 của Nghị định này.

Điều 32. Hành vi gây rối hoạt động kinh doanh của doanh nghiệp khác

1. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi gây rối hoạt động kinh doanh hợp pháp của doanh nghiệp khác bằng hành vi trực tiếp hoặc gián tiếp cản trở, làm gián đoạn hoạt động kinh doanh của doanh nghiệp đó.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong các trường hợp sau:

a) Gây rối hoạt động kinh doanh của doanh nghiệp khác làm cho doanh nghiệp bị gây rối không thể tiếp tục tiến hành hoạt động kinh doanh một cách bình thường;

b) Hành vi vi phạm được thực hiện trên phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

3. Ngoài việc bị phạt tiền theo quy định tại Khoản 1, Khoản 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 28 của Nghị định này.

Điều 33. Hành vi quảng cáo nhằm cạnh tranh không lành mạnh

1. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi quảng cáo sau đây:

a) So sánh trực tiếp hàng hóa, dịch vụ của mình với hàng hóa, dịch vụ cùng loại của doanh nghiệp khác;

b) Bắt chước một sản phẩm quảng cáo khác để gây nhầm lẫn cho khách hàng.

2. Phạt tiền từ 80.000.000 đồng đến 140.000.000 đồng đối với hành vi quảng cáo đưa thông tin gian dối hoặc gây nhầm lẫn cho khách hàng về một trong các nội dung: Giá, số lượng, chất lượng, công dụng, kiểu dáng, chủng loại, bao bì, ngày sản xuất, thời hạn sử dụng, xuất xứ hàng hóa, người sản xuất, nơi sản xuất, người gia công, nơi gia công; cách thức sử dụng, phương thức phục vụ, thời hạn bảo hành; các thông tin gian dối hoặc gây nhầm lẫn khác.

3. Ngoài việc bị phạt tiền quy định tại Khoản 1, Khoản 2 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục Hậu quả quy định tại Khoản 4 Điều 28 của Nghị định này.

Điều 34. Hành vi khuyến mại nhằm cạnh tranh không lành mạnh

1. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức khuyến mại mà gian dối về giải thưởng;

b) Khuyến mại không trung thực hoặc gây nhầm lẫn về hàng hóa, dịch vụ để lừa dối khách hàng;

c) Phân biệt đối xử đối với các khách hàng như nhau tại các địa bàn tổ chức khuyến mại khác nhau trong cùng một chương trình khuyến mại;

d) Tặng hàng hóa cho khách hàng dùng thử nhưng lại yêu cầu khách hàng đổi hàng hóa cùng loại do doanh nghiệp khác sản xuất mà khách hàng đó đang sử dụng để dùng hàng hóa của mình.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp quy mô tổ chức khuyến mại thuộc phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

3. Ngoài việc bị phạt tiền quy định tại Khoản 1, Khoản 2 Điều này, doanh nghiệp thực hiện các hoạt động khuyến mại nhằm cạnh tranh không lành mạnh còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Khoản 4 Điều 28 của Nghị định này.

Điều 35. Hành vi phân biệt đối xử của hiệp hội

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Từ chối doanh nghiệp có đủ điều kiện gia nhập hoặc rút khỏi hiệp hội nếu việc từ chối đó mang tính phân biệt đối xử và làm cho doanh nghiệp đó bị bất lợi trong cạnh tranh;

b) Hạn chế bất hợp lý hoạt động kinh doanh hoặc các hoạt động khác có liên quan tới mục đích kinh doanh của các doanh nghiệp thành viên.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi quy định tại Khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Thực hiện hành vi vi phạm nhiều lần đối với một doanh nghiệp;

b) Thực hiện hành vi vi phạm đối với nhiều doanh nghiệp cùng một lúc.

3. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi quy định tại Khoản 2 Điều này trong trường hợp hạn chế bất hợp lý để chèn ép doanh nghiệp thành viên phải rút khỏi hiệp hội.

Điều 36. Hành vi vi phạm quy định về bán hàng đa cấp

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Hoạt động bán hàng đa cấp mà không đảm bảo các điều kiện đăng ký hoạt động bán hàng đa cấp theo quy định của pháp luật;

b) Không thực hiện thủ tục đề nghị cấp bổ sung, thay đổi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi có thay đổi, bổ sung liên quan đến hồ sơ xin cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

c) Không thực hiện thủ tục đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bị mất hoặc bị rách, nát;

d) Cung cấp thông tin gian dối trong hồ sơ xin cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

đ) Không triển khai hoạt động bán hàng đa cấp trong thời hạn 12 tháng liên tục kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp hoặc tạm ngừng hoạt động bán hàng đa cấp quá 12 tháng liên tục;

e) Ký hợp đồng tham gia bán hàng đa cấp với cá nhân không đủ điều kiện tham gia bán hàng đa cấp theo quy định của pháp luật;

g) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ liên quan đến hoạt động đào tạo người tham gia bán hàng đa cấp theo quy định của pháp luật;

h) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ liên quan đến việc cấp, đổi, thu hồi thẻ thành viên bán hàng đa cấp theo quy định của pháp luật;

i) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ công bố công khai tại trụ sở và cung cấp cho người có dự định tham gia mạng lưới bán hàng đa cấp các thông tin, tài liệu theo quy định của pháp luật;

k) Không thường xuyên giám sát hoạt động của người tham gia bán hàng đa cấp để bảo đảm người tham gia bán hàng đa cấp thực hiện đúng Quy tắc hoạt động, Chương trình trả thưởng của doanh nghiệp;

l) Không khấu trừ tiền thuế thu nhập cá nhân của người tham gia bán hàng đa cấp để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia bán hàng đa cấp;

m) Không quản lý người tham gia bán hàng đa cấp qua hệ thống thẻ thành viên theo quy định của pháp luật;

n) Không thông báo hoặc thông báo không đúng, không đầy đủ cho người tham gia bán hàng đa cấp những hàng hóa thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng;

o) Ký hợp đồng với người tham gia bán hàng đa cấp không bằng hình thức văn bản hoặc không bao gồm đầy đủ các nội dung cơ bản theo quy định của pháp luật.

2. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện đúng quy định về đối tượng kinh doanh theo phương thức đa cấp hoặc kinh doanh theo phương thức đa cấp đối với hàng hóa chưa đăng ký với cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định của pháp luật;

b) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ được pháp luật quy định khi tạm ngừng hoạt động bán hàng đa cấp hoặc tiếp tục hoạt động bán hàng đa cấp sau thời gian tạm ngừng;

c) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ thông báo đến cơ quan có thẩm quyền khi chấm dứt hoạt động bán hàng đa cấp;

d) Hoạt động bán hàng đa cấp ở tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp không có trụ sở chính khi chưa có xác nhận của Sở Công Thương tỉnh, thành phố đó về việc tiếp nhận hồ sơ thông báo hoạt động;

đ) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ thông báo đến Sở Công Thương nơi tổ chức hội nghị, hội thảo, đào tạo theo quy định của pháp luật;

e) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ mua lại hàng hóa của người tham gia bán hàng đa cấp theo quy định của pháp luật;

g) Trả cho người tham gia bán hàng đa cấp tổng giá trị hoa hồng, tiền thưởng và các lợi ích kinh tế khác trong một năm vượt quá 40% doanh thu bán hàng đa cấp trong năm đó của doanh nghiệp bán hàng đa cấp;

h) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ pháp luật quy định khi chấm dứt hợp đồng tham gia bán hàng đa cấp;

i) Rút khoản tiền ký quỹ khi chưa có văn bản đồng ý của Cơ quan cấp giấy chứng nhận đăng ký hoạt động bán hàng đa cấp trừ trường hợp doanh nghiệp rút khoản tiền đã ký quỹ vào ngân hàng thương mại để thực hiện thủ tục đăng ký hoạt động bán hàng đa cấp mà không được cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

k) Không thực hiện thay đổi văn bản xác nhận ký quỹ hoặc thực hiện thủ tục thay đổi văn bản xác nhận ký quỹ nhưng không thông báo đến cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi có sự thay đổi liên quan tới các nội dung cơ bản của văn bản xác nhận ký quỹ;

l) Không thực hiện, thực hiện không đúng, không đầy đủ nghĩa vụ báo cáo định kỳ với cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

3. Phạt tiền doanh nghiệp bán hàng đa cấp từ 60.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh theo phương thức đa cấp mà không đăng ký hoạt động bán hàng đa cấp với cơ quan nhà nước có thẩm quyền;

b) Yêu cầu người muốn tham gia bán hàng đa cấp phải đặt cọc hoặc đóng một khoản tiền nhất định dưới bất kỳ hình thức nào để được quyền tham gia mạng lưới bán hàng đa cấp;

c) Yêu cầu người muốn tham gia bán hàng đa cấp phải mua một số lượng hàng hóa dưới bất kỳ hình thức nào để được quyền tham gia mạng lưới bán hàng đa cấp;

d) Yêu cầu người tham gia bán hàng đa cấp phải trả thêm một khoản tiền dưới bất kỳ hình thức nào để được quyền duy trì, phát triển hoặc mở rộng mạng lưới bán hàng đa cấp của mình;

đ) Hạn chế một cách bất hợp lý quyền phát triển mạng lưới của người tham gia bán hàng đa cấp dưới bất kỳ hình thức nào;

e) Cho người tham gia bán hàng đa cấp nhận tiền hoa hồng, tiền thưởng, lợi ích kinh tế khác từ việc dụ dỗ người khác tham gia bán hàng đa cấp;

g) Từ chối chi trả không có lý do chính đáng các khoản hoa hồng, tiền thưởng hay các lợi ích kinh tế khác mà người tham gia bán hàng đa cấp có quyền hưởng;

h) Yêu cầu người tham gia bán hàng đa cấp phải tuyển dụng mới hoặc gia hạn hợp đồng tham gia bán hàng đa cấp với một số lượng nhất định người tham gia bán hàng đa cấp để được quyền hưởng hoa hồng, tiền thưởng hoặc các lợi ích kinh tế khác;

i) Yêu cầu người tham gia hội nghị, hội thảo, khóa đào tạo liên quan tới các nội dung trong chương trình đào tạo cơ bản phải trả tiền hoặc phí dưới bất kỳ hình thức nào, trừ chi phí hợp lý để mua tài liệu đào tạo;

k) Ép buộc người tham gia bán hàng đa cấp phải tham gia các hội nghị, hội thảo, khóa đào tạo về các nội dung không thuộc chương trình đào tạo cơ bản của doanh nghiệp;

l) Yêu cầu người tham gia hội nghị, hội thảo, khóa đào tạo về các nội dung không thuộc nội dung cơ bản của chương trình đào tạo phải trả tiền hoặc phí cao hơn mức chi phí hợp lý để thực hiện hoạt động đó;

m) Thu phí đối với việc cấp, đổi thẻ thành viên cho người tham gia bán hàng đa cấp dưới bất kỳ hình thức nào;

n) Không cam kết cho người tham gia bán hàng đa cấp trả lại hàng hóa và nhận lại khoản tiền đã chuyển cho doanh nghiệp theo quy định của pháp luật;

o) Cản trở người tham gia bán hàng đa cấp trả lại hàng hóa theo quy định của pháp luật;

p) Cung cấp thông tin sai lệch hoặc gây nhầm lẫn về lợi ích của việc tham gia mạng lưới bán hàng đa cấp, về tính chất, công dụng của hàng hóa, về hoạt động của doanh nghiệp bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp;

q) Duy trì nhiều hơn một vị trí kinh doanh đa cấp, hợp đồng bán hàng đa cấp mã số kinh doanh đa cấp hoặc các hình thức khác tương đương đối với cùng một người tham gia bán hàng đa cấp;

r) Kinh doanh theo mô hình kim tự tháp;

s) Mua bán hoặc chuyển giao mạng lưới người tham gia bán hàng đa cấp cho doanh nghiệp khác trừ trường hợp mua lại, hợp nhất hoặc sáp nhập doanh nghiệp;

t) Yêu cầu, xúi giục người tham gia bán hàng đa cấp thực hiện hành vi bị cấm theo quy định của pháp luật.

4. Phạt tiền gấp hai lần mức quy định tại Khoản 3 Điều này đối với các hành vi quy định tại Khoản 3 Điều này trong trường hợp hành vi vi phạm được thực hiện trên phạm vi từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

5. Ngoài việc bị phạt tiền theo quy định tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này, doanh nghiệp vi phạm còn có thể bị áp dụng một hoặc một số hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả sau:

a) Thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp đối với hành vi quy định tại Điểm d, Điểm đ Khoản 1 Điều này và hành vi quy định tại Khoản 3 Điều này trừ trường hợp kinh doanh theo phương thức đa cấp mà không đăng ký hoạt động bán hàng đa cấp với cơ quan nhà nước có thẩm quyền;

b) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm bao gồm cả tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

c) Buộc cải chính công khai.

Mục 5: HÀNH VI VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH KHÁC

Điều 37. Hành vi vi phạm quy định về cung cấp thông tin, tài liệu

1. Phạt cảnh cáo hoặc phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không cung cấp hoặc cung cấp không đầy đủ thông tin, tài liệu mà mình biết theo yêu cầu của cơ quan có thẩm quyền;

b) Cung cấp thông tin, tài liệu không đúng thời hạn theo yêu cầu của cơ quan có thẩm quyền;

c) Cố tình cung cấp thông tin, tài liệu gian dối hoặc làm sai lệch thông tin, tài liệu;

d) Cưỡng ép người khác cung cấp thông tin, tài liệu gian dối;

đ) Che giấu, tiêu hủy các thông tin, tài liệu liên quan đến vụ việc cạnh tranh.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi quy định tại Khoản 1 Điều này trong trường hợp thông tin, tài liệu yêu cầu cung cấp là đặc biệt quan trọng đối với việc giải quyết đúng đắn vụ việc cạnh tranh.

3. Ngoài việc bị phạt tiền quy định tại Khoản 1, Khoản 2 Điều này, tổ chức, cá nhân vi phạm còn có thể bị buộc phải cung cấp lại các thông tin, tài liệu đầy đủ.

Điều 38. Hành vi vi phạm các quy định khác liên quan đến quá trình điều tra và xử lý vụ việc cạnh tranh

1. Phạt cảnh cáo hoặc phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Cố ý hoặc vô ý tiết lộ thông tin, tài liệu thuộc bí mật điều tra;

b) Gây rối tại phiên điều trần.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi quy định tại Khoản 1 Điều này trong trường hợp thông tin, tài liệu bị tiết lộ là đặc biệt quan trọng đối với việc giải quyết đúng đắn vụ việc cạnh tranh.

3. Ngoài việc bị phạt tiền theo quy định tại Khoản 1, Khoản 2 Điều này, tổ chức, cá nhân vi phạm còn bị tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm.

Điều 39. Hành vi thỏa thuận hạn chế cạnh tranh, tập trung kinh tế trước khi có quyết định cho hưởng miễn trừ của cơ quan có thẩm quyền

1. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với từng doanh nghiệp tham gia thỏa thuận hạn chế cạnh tranh thuộc trường hợp được miễn trừ theo quy định tại Điều 10 của Luật Cạnh tranh trước khi có quyết định cho hưởng miễn trừ của Bộ trưởng Bộ Công Thương.

2. Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với doanh nghiệp thực hiện hành vi tập trung kinh tế thuộc trường hợp miễn trừ theo quy định tại Điều 19 của Luật Cạnh tranh trước khi có quyết định cho hưởng miễn trừ của Thủ tướng Chính phủ hoặc của Bộ trưởng Bộ Công Thương.

Chương III

THẨM QUYỀN, THỦ TỤC XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH

Mục 1: THẨM QUYỀN XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH

Điều 40. Thẩm quyền của cơ quan quản lý cạnh tranh

1. Đối với hành vi vi phạm quy định về cạnh tranh không lành mạnh và hành vi vi phạm pháp luật về cạnh tranh khác, thủ trưởng cơ quan quản lý cạnh tranh có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đối với các hành vi vi phạm quy định tại Mục 4 và Mục 5 Chương II của Nghị định này đến 100.000.000 đồng trong trường hợp hành vi do cá nhân thực hiện, đến 200.000.000 đồng trong trường hợp hành vi do tổ chức thực hiện;

c) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về cạnh tranh bao gồm cả tịch thu khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm;

đ) Buộc cải chính công khai,

2. Thủ trưởng cơ quan quản lý cạnh tranh có thẩm quyền quyết định áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn hành chính khi chưa chuyển hồ sơ vụ việc cạnh tranh cho Hội đồng cạnh tranh xử lý.

Điều 41. Thẩm quyền của Hội đồng cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh

Đối với hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh, Hội đồng cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có các thẩm quyền sau đây:

1. Phạt cảnh cáo.

2. Phạt tiền.

3. Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm.

4. Áp dụng các biện pháp quy định tại các Điểm c, d, đ, e, g, h, i và k Khoản 3 Điều 3 của Nghị định này.

5. Yêu cầu cơ quan có thẩm quyền thu hồi giấy chứng nhận đăng ký doanh nghiệp, tước quyền sử dụng giấy phép, chứng chỉ hành nghề.

6. Yêu cầu cơ quan có thẩm quyền áp dụng các biện pháp quy định tại Điểm a và b Khoản 3 Điều 3 của Nghị định này.

Mục 2: THỦ TỤC XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CẠNH TRANH

Điều 42. Thủ tục xử lý vi phạm pháp luật về cạnh tranh

Thủ tục xử lý vi phạm pháp luật về cạnh tranh bao gồm các thủ tục sau đây:

1. Thủ tục xử lý hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh và cạnh tranh không lành mạnh;

2. Thủ tục xử lý hành vi vi phạm quy định pháp luật về cạnh tranh khác.

Điều 43. Thủ tục xử lý hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh và cạnh tranh không lành mạnh

Việc xử lý hành vi vi phạm quy định về kiểm soát hành vi hạn chế cạnh tranh và cạnh tranh không lành mạnh phải tuân theo trình tự, thủ tục trong tố tụng cạnh tranh được quy định tại Chương V của Luật Cạnh tranh và các quy định tại Chương III của Nghị định số 116/2005/NĐ-CP quy định chi tiết thi hành một số điều của Luật Cạnh tranh.

Điều 44. Lập biên bản về hành vi vi phạm quy định pháp luật về cạnh tranh khác

1. Khi phát hiện hành vi vi phạm quy định pháp luật về cạnh tranh khác quy định tại Mục 3 Chương II của Nghị định này, người có thẩm quyền phải ra lệnh đình chỉ ngay hành vi vi phạm và tiến hành lập biên bản về hành vi vi phạm.

2. Nội dung của biên bản bao gồm:

a) Ngày, tháng, năm, địa điểm lập biên bản;

b) Họ, tên, chức vụ của người lập biên bản;

c) Họ, tên, địa chỉ, nghề nghiệp cá nhân vi phạm hoặc tên, địa chỉ tổ chức vi phạm;

d) Ngày, tháng, năm, địa điểm xảy ra vi phạm;

đ) Mô tả hành vi vi phạm;

e) Các biện pháp ngăn chặn hành chính (nếu có);

g) Tình trạng tang vật, phương tiện bị tạm giữ (nếu có);

h) Lời khai của cá nhân vi phạm hoặc đại diện tổ chức vi phạm;

i) Họ, tên, địa chỉ, lời khai của người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại (nếu có).

3. Biên bản phải được lập thành ít nhất hai bản; phải được người lập biên bản và cá nhân vi phạm hoặc đại diện của tổ chức vi phạm ký; nếu có người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại thì họ cùng phải ký vào biên bản; trong trường hợp biên bản gồm nhiều tờ, thì những người được quy định tại khoản này phải ký vào từng tờ biên bản. Nếu cá nhân vi phạm, đại diện của tổ chức vi phạm, người chứng kiến, người bị thiệt hại hoặc đại diện tổ chức bị thiệt hại từ chối ký thì người lập biên bản phải ghi rõ lý do vào biên bản.

4. Biên bản lập xong phải được giao cho cá nhân, tổ chức vi phạm một bản; nếu vi phạm vượt quá thẩm quyền xử lý của người lập biên bản thì người đó phải gửi biên bản đến người có thẩm quyền xử lý.

Điều 45. Thời hạn ra quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác

1. Thời hạn ra quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác là 10 ngày, kể từ ngày lập biên bản về hành vi vi phạm pháp luật về cạnh tranh khác; trong trường hợp có nhiều tình tiết phức tạp thì thời hạn này là 30 ngày.

2. Trong trường hợp xét cần có thêm thời gian để xác minh, thu thập chứng cứ thì người có thẩm quyền phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn; việc gia hạn phải bằng văn bản, thời hạn gia hạn không được quá 30 ngày.

3. Quá thời hạn nêu tại Khoản 1, Khoản 2 Điều này, người có thẩm quyền xử phạt không ra quyết định xử phạt nhưng vẫn quyết định áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 37 và Khoản 3 Điều 38 của Nghị định này.

Người có thẩm quyền xử lý nếu có lỗi trong việc để quá thời hạn mà không ra quyết định xử lý vi phạm thì bị xử lý theo quy định của pháp luật.

Điều 46. Quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác

1. Nội dung của quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác bao gồm:

a) Ngày, tháng, năm ra quyết định;

b) Họ, tên, chức vụ của người ra quyết định;

c) Họ, tên, địa chỉ, nghề nghiệp của cá nhân vi phạm hoặc tên, địa chỉ của tổ chức vi phạm;

d) Hành vi vi phạm; những tình tiết liên quan đến việc giải quyết vi phạm; điều, khoản của văn bản quy phạm pháp luật được áp dụng;

đ) Hình thức xử phạt chính, hình thức xử phạt bổ sung (nếu có), các biện pháp khắc phục hậu quả (nếu có);

e) Thời hạn, nơi thi hành quyết định và chữ ký của người ra quyết định;

g) Quyền khiếu nại đối với quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác theo quy định của pháp luật.

2. Quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác phải ghi rõ cá nhân, tổ chức bị xử lý nếu không tự nguyện chấp hành thì bị cưỡng chế thi hành.

3. Quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác có hiệu lực kể từ ngày ký, trừ trường hợp trong quyết định quy định ngày có hiệu lực khác.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác, người có thẩm quyền đã ra quyết định xử lý phải gửi cho cá nhân, tổ chức bị xử phạt, cơ quan thu tiền phạt và cơ quan liên quan khác (nếu có) để thi hành.

Quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác được giao trực tiếp hoặc gửi qua bưu điện bằng hình thức bảo đảm và thông báo cho cá nhân, tổ chức bị xử phạt biết.

Đối với trường hợp quyết định được giao trực tiếp mà cá nhân, tổ chức vi phạm cố tình không nhận quyết định thì người có thẩm quyền lập biên bản về việc không nhận quyết định có xác nhận của chính quyền địa phương và được coi là quyết định đã được giao.

Đối với trường hợp gửi qua bưu điện bằng hình thức bảo đảm, nếu sau thời hạn 10 ngày, kể từ ngày quyết định xử lý đã được gửi qua đường bưu điện đến lần thứ ba mà bị trả lại do cá nhân, tổ chức vi phạm cố tình không nhận; quyết định xử lý đã được niêm yết tại nơi cư trú của cá nhân, trụ sở của tổ chức bị xử phạt hoặc có căn cứ cho rằng người vi phạm trốn tránh không nhận quyết định xử lý thì được coi là quyết định đã được giao.

Mục 3: THỦ TỤC THI HÀNH QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH, QUYẾT ĐỊNH XỬ LÝ VI PHẠM QUY ĐỊNH PHÁP LUẬT VỀ CẠNH TRANH KHÁC

Điều 47. Chấp hành quyết định xử lý vụ việc cạnh tranh, quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác

1. Doanh nghiệp bị xử lý vi phạm phải chấp hành quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh và của cơ quan quản lý cạnh tranh trong thời hạn 30 ngày, kể từ ngày quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật.

2. Tổ chức, cá nhân bị xử lý vi phạm quy định pháp luật về cạnh tranh khác quy định tại Mục 5 Chương II của Nghị định này phải chấp hành quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác trong thời hạn 10 ngày, kể từ ngày được giao quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác.

3. Hết thời hạn quy định tại Khoản 1, Khoản 2 Điều này, nếu tổ chức, cá nhân bị xử lý không tự nguyện thi hành thì sẽ bị cưỡng chế thi hành theo quy định tại Điều 49 và Điều 50 của Nghị định này.

Điều 48. Nơi nộp tiền phạt

Tổ chức, cá nhân bị phạt tiền theo quyết định xử lý vụ việc cạnh tranh, quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác phải nộp tiền phạt tại Kho bạc Nhà nước ghi trong quyết định xử lý vụ việc cạnh tranh, quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác.

Điều 49. Cưỡng chế thi hành quyết định xử lý vụ việc cạnh tranh

1. Hết thời hạn quy định tại Khoản 1 Điều 47 của Nghị đinh này, tổ chức, cá nhân bị xử lý vi phạm không tự nguyện thi hành, không khởi kiện ra Toà án theo quy định tại Mục 7 Chương V của Luật Cạnh tranh, bên được thi hành quyết định xử lý vụ việc cạnh tranh có quyền làm đơn yêu cầu cơ quan có thẩm quyền quy định tại Khoản 2, Khoản 3 Điều này tổ chức thi hành quyết định xử lý vụ việc cạnh tranh thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của cơ quan đó.

2. Cơ quan có thẩm quyền có trách nhiệm thu hồi giấy chứng nhận đăng ký doanh nghiệp, tước các giấy phép, chứng chỉ hành nghề do mình đã cấp cho các doanh nghiệp vi phạm pháp luật về cạnh tranh theo yêu cầu của Hội đồng xử lý vụ việc cạnh tranh trong quyết định xử lý vụ việc cạnh tranh.

3. Các cơ quan có thẩm quyền khác có trách nhiệm tổ chức thực hiện các biện pháp buộc cơ cấu lại doanh nghiệp lạm dụng vị trí thống lĩnh thị trường, chia, tách doanh nghiệp đã sáp nhập, hợp nhất hoặc buộc bán lại phần doanh nghiệp đã mua theo yêu cầu của Hội đồng xử lý vụ việc cạnh tranh trong quyết định xử lý vụ việc cạnh tranh.

4. Cơ quan thi hành án dân sự cấp tỉnh, thành phố trực thuộc Trung ương nơi có trụ sở, nơi cư trú hoặc nơi có tài sản của bên phải thi hành có trách nhiệm tổ chức thực hiện phần quyết định liên quan đến tài sản của quyết định xử lý vụ việc cạnh tranh theo yêu cầu của bên được thi hành quyết định xử lý vụ việc cạnh tranh.

Điều 50. Cưỡng chế thi hành quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác

Hết thời hạn quy định tại Khoản 2 Điều 47 của Nghị định này, nếu tổ chức, cá nhân bị xử lý vi phạm không tự nguyện chấp hành quyết định xử lý vi phạm quy định pháp luật về cạnh tranh khác sẽ bị cưỡng chế thi hành theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2014 và thay thế Nghị định số 120/2005/NĐ-CP của Chính phủ ngày 30 tháng 9 năm 2005 về xử lý vi phạm pháp luật trong lĩnh vực cạnh tranh.

2. Hành vi vi phạm pháp luật trong lĩnh vực cạnh tranh được thực hiện trước thời điểm Nghị định này có hiệu lực thì áp dụng quy định xử lý, xử phạt có lợi cho tổ chức, cá nhân vi phạm.

Điều 52. Trách nhiệm thi hành

1. Trong trường hợp cần thiết, cơ quan quản lý cạnh tranh có quyền đề nghị Bộ Tài chính phối hợp trong việc xác định khoản lợi nhuận thu được từ việc thực hiện hành vi vi phạm quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 93 sua doi ND64.2013 xu phat hc trong khoa hoc cn

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 93/2014/NĐ-CP | Hà Nội, ngày 17 tháng 10 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 64/2013/NĐ-CP NGÀY 27 THÁNG 6 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG KHOA HỌC VÀ CÔNG NGHỆ, CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Khoa học và Công nghệ ngày 18 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 64/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 64/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ:

1. Điều 2 được sửa đổi, bổ sung như sau:

“Điều 2. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính, tổ chức, cá nhân vi phạm có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

1. Buộc hoàn trả kinh phí bị chiếm dụng hoặc sử dụng sai mục đích;

2. Buộc hủy bỏ báo cáo, tài liệu có số liệu, nội dung sai sự thật;

3. Buộc cải chính công khai trên phương tiện thông tin đại chúng”.

2. Điều 5 được sửa đổi, bổ sung như sau:

“Điều 5. Vi phạm quy định về hoạt động của hội đồng khoa học và công nghệ

1. Phạt cảnh cáo đối với cá nhân là thành viên hội đồng khoa học và công nghệ không thực hiện đúng thủ tục hoặc đánh giá, chấm điểm không đúng với các tiêu chí do cơ quan nhà nước có thẩm quyền quy định khi tư vấn, thẩm định, tuyển chọn, đánh giá, nghiệm thu nhiệm vụ khoa học và công nghệ.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân là thành viên hội đồng khoa học và công nghệ công bố, cung cấp thông tin liên quan đến quá trình đánh giá, nhận xét và kết quả tư vấn khi chưa được sự cho phép của cơ quan quyết định thành lập hội đồng”.

3. Điều 6 được sửa đổi, bổ sung như sau:

“Điều 6. Vi phạm quy định về đăng ký kết quả thực hiện nhiệm vụ khoa học và công nghệ sử dụng ngân sách nhà nước

Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với cá nhân; phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với tổ chức không đăng ký kết quả thực hiện nhiệm vụ khoa học và công nghệ sử dụng ngân sách nhà nước theo quy định tại cơ quan nhà nước có thẩm quyền”.

4. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Vi phạm quy định về hoạt động khoa học và công nghệ

1. Phạt cảnh cáo đối với cá nhân, tổ chức thực hiện nhiệm vụ khoa học và công nghệ có sử dụng ngân sách nhà nước vượt quá thời gian đã cam kết mà không được sự đồng ý của cơ quan quản lý nhà nước giao nhiệm vụ.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân; phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức kê khai sai sự thật trong hồ sơ tham gia tuyển chọn, xét chọn một trong những nội dung sau đây:

a) Kết quả hoạt động khoa học và công nghệ của tổ chức đăng ký chủ trì;

b) Lý lịch khoa học của cá nhân đăng ký chủ nhiệm nhiệm vụ khoa học và công nghệ;

c) Năng lực của tổ chức, cá nhân tham gia phối hợp thực hiện.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân; phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Báo cáo sai sự thật về tiến độ, nội dung, kết quả nghiên cứu;

b) Nộp tài liệu để phục vụ đánh giá, nghiệm thu kết quả thực hiện nhiệm vụ khoa học và công nghệ có số liệu, nội dung sai sự thật.

4. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ báo cáo, tài liệu có số liệu, nội dung sai sự thật đối với hành vi quy định tại các điểm a, b Khoản 3 Điều này”.

5. Điều 8 được sửa đổi, bổ sung như sau:

“Điều 8. Vi phạm quy định về báo cáo, đăng ký, triển khai hoạt động và giải thể tổ chức khoa học và công nghệ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức khoa học và công nghệ không báo cáo tình hình hoạt động theo quy định của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức khoa học và công nghệ Việt Nam không thông báo cho Bộ Khoa học và Công nghệ việc thành lập tổ chức khoa học và công nghệ trực thuộc ở nước ngoài, văn phòng đại diện, chi nhánh ở nước ngoài trong thời hạn 30 ngày, kể từ ngày được phép thành lập.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với tổ chức khoa học và công nghệ có một trong các hành vi sau đây:

a) Không đăng ký hoạt động tại cơ quan nhà nước có thẩm quyền trong thời hạn 60 ngày, kể từ ngày được thành lập;

b) Không đăng ký thay đổi, bổ sung, cấp lại Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ trong thời hạn 12 tháng kể từ ngày có thay đổi, bổ sung nội dung ghi trên Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ hoặc mất Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ.

4. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân; phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức thực hiện không đúng trình tự, thủ tục giải thể tổ chức khoa học và công nghệ theo quy định của pháp luật.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức khoa học và công nghệ có một trong các hành vi sau đây:

a) Tiến hành hoạt động khoa học và công nghệ khi Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy chứng nhận hoạt động văn phòng đại diện, chi nhánh, Giấy phép thành lập văn phòng đại diện, chi nhánh của tổ chức khoa học và công nghệ nước ngoài đã bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoặc hủy bỏ hiệu lực;

b) Tiến hành hoạt động khoa học và công nghệ không đúng lĩnh vực ghi trong Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy chứng nhận hoạt động văn phòng đại diện, chi nhánh, Giấy phép thành lập văn phòng đại diện, chi nhánh của tổ chức khoa học và công nghệ nước ngoài;

c) Không duy trì các điều kiện hoạt động như khi đăng ký thành lập tổ chức khoa học và công nghệ.

6. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với tổ chức khoa học và công nghệ có một trong các hành vi sau đây:

a) Tiến hành hoạt động khoa học và công nghệ khi không có Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy chứng nhận hoạt động văn phòng đại diện, chi nhánh, Giấy phép thành lập văn phòng đại diện, chi nhánh của tổ chức khoa học và công nghệ nước ngoài;

b) Cho thuê hoặc cho mượn Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy chứng nhận hoạt động văn phòng đại diện, chi nhánh, Giấy phép thành lập văn phòng đại diện, chi nhánh của tổ chức khoa học và công nghệ nước ngoài.

7. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân; phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi giả mạo giấy tờ, tài liệu trong hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy chứng nhận hoạt động văn phòng đại diện, chi nhánh, Giấy phép thành lập văn phòng đại diện, chi nhánh của tổ chức khoa học và công nghệ nước ngoài.

8. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức khoa học và công nghệ Việt Nam thành lập tổ chức khoa học và công nghệ trực thuộc ở nước ngoài, văn phòng đại diện, chi nhánh ở nước ngoài khi chưa có sự cho phép của Bộ Khoa học và Công nghệ.

9. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ, Giấy chứng nhận hoạt động văn phòng đại diện, chi nhánh, Giấy phép thành lập văn phòng đại diện, chi nhánh của tổ chức khoa học và công nghệ nước ngoài từ 01 tháng đến 03 tháng đối với tổ chức thực hiện hành vi quy định tại Điểm b Khoản 6 Điều này”.

6. Bổ sung Điều 8a vào sau Điều 8:

“Điều 8a. Vi phạm quy định về đánh giá, xếp hạng tổ chức khoa học và công nghệ công lập

1. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với tổ chức khoa học và công nghệ công lập không thực hiện yêu cầu đánh giá để phục vụ quản lý nhà nước của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân; phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức đánh giá độc lập có một trong các hành vi sau đây:

a) Thực hiện đánh giá, xếp hạng không đúng phương pháp, tiêu chí đánh giá;

b) Thực hiện đánh giá, xếp hạng không trung thực, không khách quan hoặc không đúng pháp luật;

c) Không công khai kết quả đánh giá, xếp hạng theo quy định của pháp luật”.

7. Điều 9 được sửa đổi, bổ sung như sau:

“Điều 9. Vi phạm quy định về sở hữu, sử dụng kết quả hoạt động khoa học và công nghệ

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân; phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức có hành vi sử dụng kết quả nghiên cứu khoa học, số liệu, thông tin của cá nhân, tổ chức khác trong báo cáo khoa học, tài liệu khoa học mà không chỉ rõ nguồn gốc, xuất xứ của kết quả nghiên cứu đó.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức được giao quyền sở hữu, quyền sử dụng kết quả nghiên cứu khoa học và phát triển công nghệ sử dụng ngân sách nhà nước có một trong các hành vi sau đây:

a) Không báo cáo đại diện chủ sở hữu nhà nước về kết quả khai thác, chuyển giao hoặc chuyển nhượng quyền sở hữu, quyền sử dụng kết quả nghiên cứu khoa học và phát triển công nghệ;

b) Không thông báo với đại diện chủ sở hữu nhà nước khi không còn khả năng khai thác quyền sử dụng kết quả nghiên cứu khoa học và phát triển công nghệ;

c) Không thực hiện hoặc thực hiện không đúng quyết định giao quyền của cơ quan quản lý có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân; phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Sử dụng, công bố số liệu, quy trình công nghệ, thông tin liên quan đến kết quả hoạt động khoa học và công nghệ thuộc quyền sở hữu của cá nhân, tổ chức khác mà không được phép của cá nhân, tổ chức đó;

b) Đăng ký, công bố công trình nghiên cứu khoa học của cá nhân, tổ chức khác mà không được phép của cá nhân, tổ chức đó;

c) Sử dụng sáng kiến, cải tiến kỹ thuật, hợp lý hóa quy trình công nghệ hoặc kết quả nghiên cứu của cá nhân, tổ chức khác để đăng ký tham dự triển lãm, cuộc thi, giải thưởng về khoa học và công nghệ mà không được phép của cá nhân, tổ chức đó.

4. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng đối với hành vi quy định tại các điểm a, b, c Khoản 3 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp do thực hiện hành vi vi phạm đối với hành vi quy định tại các điểm a, b, c Khoản 3 Điều này (nếu có)”.

8. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Vi phạm quy định về ứng dụng, phổ biến kết quả hoạt động khoa học và công nghệ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với tổ chức là chủ đầu tư dự án, chương trình phát triển kinh tế xã hội sử dụng ngân sách nhà nước có một trong các hành vi sau đây:

a) Không gửi báo cáo việc sử dụng kinh phí dành cho hoạt động khoa học và công nghệ theo quy định;

b) Không tổ chức nghiên cứu để xây dựng căn cứ khoa học trong giai đoạn chuẩn bị, thực hiện đầu tư, giải quyết vấn đề khoa học và công nghệ phát sinh trong quá trình thực hiện;

c) Không thực hiện đúng, đầy đủ kết luận thẩm định về cơ sở khoa học và thẩm định công nghệ theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân; phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi phổ biến kết quả phân tích, thẩm định, giám định khi chưa được cơ quan nhà nước đặt hàng đồng ý.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân; phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức thực hiện nhiệm vụ khoa học và công nghệ sử dụng ngân sách nhà nước, có cam kết, có địa chỉ ứng dụng vào sản xuất và đời sống nhưng không trực tiếp hoặc tham gia triển khai ứng dụng kết quả nghiên cứu vào sản xuất, đời sống.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân; phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi ứng dụng kết quả thực hiện nhiệm vụ khoa học và công nghệ không sử dụng ngân sách nhà nước vào sản xuất và đời sống, thuộc diện phải thẩm định theo quy định nhưng chưa có sự thẩm định của cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền.

5. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp do thực hiện hành vi vi phạm đối với hành vi quy định tại Khoản 2 Điều này (nếu có);

b) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm có nội dung độc hại đối với hành vi quy định tại Khoản 4 Điều này”.

9. Điều 12 được sửa đổi, bổ sung như sau:

“Điều 12. Vi phạm quy định về đăng ký, quản lý, sử dụng Quỹ phát triển khoa học và công nghệ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân; phạt tiền từ 2.000.000 đồng đến 6.000.000 đồng đối với tổ chức thành lập Quỹ phát triển khoa học và công nghệ có một trong các hành vi sau đây:

a) Không thông báo việc thành lập Quỹ phát triển khoa học và công nghệ với cơ quan quản lý nhà nước về khoa học và công nghệ theo quy định;

b) Không báo cáo việc trích, sử dụng Quỹ phát triển khoa học và công nghệ theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân; phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức thành lập Quỹ phát triển khoa học và công nghệ có một trong các hành vi sau đây:

a) Không có quy chế đề xuất, xác định nhiệm vụ, tổ chức thực hiện và đánh giá nghiệm thu các nhiệm vụ khoa học và công nghệ của tổ chức;

b) Không có quy chế chi tiêu, sử dụng quỹ phát triển khoa học và công nghệ của tổ chức.

3. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với cá nhân; phạt tiền từ 6.000.000 đồng đến 12.000.000 đồng đối với tổ chức có hành vi quản lý và sử dụng Quỹ phát triển khoa học và công nghệ không đúng nội dung đã đăng ký.

4. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với cá nhân; phạt tiền từ 8.000.000 đồng đến 16.000.000 đồng đối với tổ chức có hành vi thành lập Quỹ phát triển khoa học và công nghệ không đăng ký hoạt động.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân; phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức không hoàn trả đúng thời hạn kinh phí tài trợ từ Quỹ phát triển khoa học và công nghệ hình thành từ nguồn vốn của ngân sách nhà nước mà không có sự đồng ý của cơ quan nhà nước có thẩm quyền.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức thuộc diện phải lập Quỹ phát triển khoa học và công nghệ trích không đủ tỷ lệ tối thiểu quy định cho Quỹ phát triển khoa học và công nghệ.

7. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thuộc diện phải lập Quỹ phát triển khoa học và công nghệ không trích từ thu nhập tính thuế thu nhập doanh nghiệp để lập Quỹ phát triển khoa học và công nghệ.

8. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số kinh phí bị chiếm dụng, không hoàn trả đúng hạn quy định tại Khoản 5 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp do thực hiện hành vi vi phạm đối với hành vi quy định tại Khoản 5 Điều này (nếu có)”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2014.

Điều 3. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong hoạt động khoa học và công nghệ xảy ra trước ngày 15 tháng 12 năm 2014 mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 4. Trách nhiệm tổ chức thực hiện

1. Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 96 xu phat hc trong tien te ngan hang

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 96/2014/NĐ-CP | Hà Nội, ngày 17 tháng 10 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC TIỀN TỆ VÀ NGÂN HÀNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;

Căn cứ Luật Các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Luật Bảo hiểm tiền gửi ngày 18 tháng 6 năm 2012;

Căn cứ Luật Phòng, chống rửa tiền ngày 18 tháng 6 năm 2012;

Căn cứ Luật Các công cụ chuyển nhượng ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005, Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Ngoại hối ngày 18 tháng 3 năm 2013;

Theo đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và ngân hàng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền xử phạt vi phạm hành chính, thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực tiền tệ và ngân hàng.

2. Vi phạm hành chính trong lĩnh vực tiền tệ và ngân hàng bao gồm:

a) Vi phạm quy định về quản lý và sử dụng giấy phép;

b) Vi phạm quy định về tổ chức, quản trị, điều hành;

c) Vi phạm quy định về cổ phần, cổ phiếu;

d) Vi phạm quy định về huy động vốn và phí cung ứng dịch vụ;

đ) Vi phạm quy định về cấp tín dụng, nhận ủy thác, ủy thác và hoạt động liên ngân hàng;

e) Vi phạm quy định về hoạt động thông tin tín dụng;

g) Vi phạm quy định về hoạt động ngoại hối và kinh doanh vàng;

h) Vi phạm quy định về thanh toán, quản lý tiền tệ và kho quỹ;

i) Vi phạm quy định về mua, đầu tư vào tài sản cố định và kinh doanh bất động sản;

k) Vi phạm quy định về bảo đảm an toàn hoạt động của tổ chức tín dụng;

l) Vi phạm quy định về bảo hiểm tiền gửi;

m) Vi phạm quy định về phòng, chống rửa tiền;

n) Vi phạm quy định về chế độ thông tin, báo cáo;

o) Vi phạm quy định về cản trở việc thanh tra, không thực hiện yêu cầu của người có thẩm quyền.

3. Các hành vi vi phạm hành chính liên quan đến quản lý nhà nước về tiền tệ và ngân hàng được quy định tại các Nghị định khác của Chính phủ thì áp dụng quy định tại các Nghị định đó để xử phạt.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

Cá nhân, tổ chức trong nước và nước ngoài (sau đây gọi chung là cá nhân, tổ chức) có hành vi vi phạm quy định của pháp luật về tiền tệ và ngân hàng bị xử phạt vi phạm hành chính theo quy định tại Nghị định này.

Điều 3. Hình thức xử phạt, mức phạt tiền, thẩm quyền phạt tiền và biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính:

a) Cảnh cáo;

b) Phạt tiền.

2. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép, giấy chứng nhận do cơ quan có thẩm quyền cấp về một hoặc một số hoạt động, dịch vụ ngân hàng và một số hoạt động kinh doanh khác thuộc lĩnh vực tiền tệ, ngân hàng hoặc đình chỉ có thời hạn đối với một hoặc một số hoạt động ngân hàng và một số hoạt động kinh doanh khác được Ngân hàng Nhà nước Việt Nam (sau đây gọi tắt là Ngân hàng Nhà nước) cấp phép có vi phạm quy định của pháp luật về tiền tệ và ngân hàng;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Mức phạt tiền và thẩm quyền phạt tiền:

a) Mức phạt tiền tối đa đối với hành vi vi phạm trong lĩnh vực tiền tệ và ngân hàng đối với tổ chức vi phạm là 2.000.000.000 đồng và đối với cá nhân vi phạm là 1.000.000.000 đồng;

b) Mức phạt tiền quy định tại Chương II Nghị định này là mức phạt tiền áp dụng đối với cá nhân, trừ các trường hợp quy định đối tượng vi phạm là tổ chức. Mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân;

c) Mức phạt tiền đối với hành vi vi phạm khi thực hiện công việc của cá nhân thuộc quỹ tín dụng nhân dân, tổ chức tài chính vi mô bằng 10% (mười phần trăm) mức phạt tiền quy định tại Chương II Nghị định này; mức phạt tiền đối với quỹ tín dụng nhân dân, tổ chức tài chính vi mô gấp đôi mức phạt tiền đối với cá nhân thuộc quỹ tín dụng nhân dân, tổ chức tài chính vi mô;

d) Thẩm quyền phạt tiền của từng chức danh quy định tại Chương III Nghị định này là thẩm quyền phạt tiền áp dụng đối với cá nhân. Thẩm quyền phạt tiền áp dụng đối với tổ chức bằng 02 lần thẩm quyền phạt tiền áp dụng đối với cá nhân.

4. Biện pháp khắc phục hậu quả:

Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả được quy định cụ thể tại Chương II Nghị định này.

Chương II

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ MỨC PHẠT TIỀN

Mục 1. VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ VÀ SỬ DỤNG GIẤY PHÉP

Điều 4. Vi phạm quy định về giấy phép do Ngân hàng Nhà nước cấp

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi sử dụng tên ghi trên các tài liệu, giấy tờ trong hoạt động không đúng tên ghi trong giấy phép.

2. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi không đảm bảo đủ các điều kiện quy định về điều kiện khai trương hoạt động quy định tại Khoản 2 Điều 26 Luật Các tổ chức tín dụng.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Gian lận các giấy tờ chứng minh đủ điều kiện để được cấp giấy phép trong hồ sơ đề nghị cấp giấy phép, trừ trường hợp quy định tại Khoản 2 Điều 19 Nghị định này;

b) Cho mượn, cho thuê, mua, bán, chuyển nhượng giấy phép;

c) Tẩy xóa, sửa chữa giấy phép làm thay đổi nội dung giấy phép.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo các giấy tờ chứng minh đủ điều kiện để được cấp giấy phép trong hồ sơ đề nghị cấp giấy phép, trừ trường hợp quy định tại Khoản 2 Điều 19 Nghị định này;

b) Hoạt động không đúng nội dung ghi trong giấy phép, trừ trường hợp quy định tại Khoản 6 Điều 18, Khoản 7 Điều 24, Điểm d Khoản 4, Điểm b Khoản 5 Điều 25 Nghị định này.

5. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi hoạt động sau khi đã bị cơ quan có thẩm quyền áp dụng biện pháp đình chỉ theo quy định tại Điểm b Khoản 2 Điều 59 Luật Ngân hàng Nhà nước Việt Nam, Điểm a Khoản 2 Điều 148 Luật Các tổ chức tín dụng.

6. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi hoạt động không có giấy phép, trừ trường hợp quy định tại Khoản 7 Điều 24, Điểm d Khoản 2, Điểm a Khoản 4, Khoản 7 Điều 25 Nghị định này.

7. Áp dụng hình thức xử phạt bổ sung:

Tịch thu tang vật là giấy phép đã bị tẩy xóa, sửa chữa đối với hành vi quy định tại Điểm c Khoản 3 Điều này.

8. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Điểm a, b Khoản 3, các Khoản 4, 5 và 6 Điều này;

b) Đề nghị cấp có thẩm quyền thu hồi giấy phép đối với hành vi vi phạm tại Điểm a Khoản 3, Khoản 4 và Khoản 5 Điều này;

c) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại các Khoản 3, 4, 5, 6 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 5. Vi phạm quy định về những thay đổi phải được Ngân hàng Nhà nước chấp thuận bằng văn bản

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi thực hiện hoạt động nghiệp vụ ngân hàng khi chưa được Ngân hàng Nhà nước xác nhận.

2. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với việc thực hiện một trong các hành vi sau đây khi chưa được Ngân hàng Nhà nước chấp thuận bằng văn bản:

a) Thay đổi tên của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, chi nhánh của tổ chức tín dụng;

b) Tạm ngừng hoạt động kinh doanh quá 01 ngày làm việc, trừ trường hợp tạm ngừng hoạt động do nguyên nhân bất khả kháng.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi chuyển nhượng phần vốn góp của thành viên góp vốn, chuyển nhượng cổ phần của cổ đông lớn, chuyển nhượng cổ phần dẫn đến cổ đông lớn trở thành cổ đông thường và ngược lại khi chưa được Ngân hàng Nhà nước chấp thuận bằng văn bản.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi thay đổi mức vốn điều lệ, mức vốn được cấp khi chưa được Ngân hàng Nhà nước chấp thuận bằng văn bản.

5. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với việc thực hiện một trong các hành vi sau đây khi chưa được Ngân hàng Nhà nước chấp thuận bằng văn bản:

a) Thay đổi địa điểm đặt trụ sở chính, sở giao dịch, chi nhánh của tổ chức tín dụng, địa điểm đặt trụ sở của chi nhánh ngân hàng nước ngoài;

b) Niêm yết cổ phiếu trên thị trường chứng khoán trong nước và nước ngoài.

6. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với việc thực hiện một trong các hành vi sau đây khi chưa được Ngân hàng Nhà nước chấp thuận bằng văn bản:

a) Thành lập, mua lại công ty con, công ty liên kết theo quy định tại các Khoản 2, 3 Điều 103 và Khoản 3 Điều 110 Luật Các tổ chức tín dụng;

b) Góp vốn, mua cổ phần của ngân hàng thương mại theo quy định tại Điểm b Khoản 4 Điều 103 Luật Các tổ chức tín dụng;

c) Tham gia hệ thống thanh toán quốc tế;

d) Mua lại cổ phần của cổ đông mà sau khi thanh toán hết số cổ phần mua lại dẫn đến việc giảm vốn điều lệ theo quy định tại Điều 57 Luật Các tổ chức tín dụng.

7. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức pháp lý tổ chức tín dụng, chi nhánh ngân hàng nước ngoài mà chưa được cấp có thẩm quyền chấp thuận bằng văn bản.

8. Áp dụng hình thức xử phạt bổ sung:

Đề nghị cơ quan có thẩm quyền đình chỉ hoạt động niêm yết cổ phiếu trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 5 Điều này.

9. Áp dụng biện pháp khắc phục hậu quả:

a) Chưa cho chia cổ tức đối với hành vi vi phạm quy định tại Điểm d Khoản 6 Điều này cho đến khi khôi phục lại vốn điều lệ;

b) Buộc thoái vốn tại công ty con, công ty liên kết đối với hành vi vi phạm quy định tại các Điểm a, b Khoản 6 Điều này;

c) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Khoản 3, Khoản 5, các Điểm b và d Khoản 6 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Mục 2. VI PHẠM QUY ĐỊNH VỀ TỔ CHỨC, QUẢN TRỊ, ĐIỀU HÀNH

Điều 6. Vi phạm quy định về quản trị, điều hành

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vi phạm quy định về Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát quy định tại Điều 43, Điều 44, Điều 62, Khoản 1 Điều 70, Điều 81 Luật Các tổ chức tín dụng;

b) Không duy trì việc đảm bảo đầy đủ các điều kiện, tiêu chuẩn đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc theo quy định của Luật Các tổ chức tín dụng;

c) Không tổ chức hoặc tổ chức Đại hội đồng cổ đông không đúng quy định.

2. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi bầu, bổ nhiệm những người không được cùng đảm nhiệm chức vụ quy định tại Điều 34 và Khoản 3 Điều 83 Luật Các tổ chức tín dụng.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bầu, bổ nhiệm những người không được đảm nhiệm chức vụ quy định tại các Khoản 2, 3 Điều 33 Luật Các tổ chức tín dụng;

b) Bầu, bổ nhiệm những chức danh quy định tại Khoản 5 Điều 50 Luật Các tổ chức tín dụng không đủ tiêu chuẩn, điều kiện theo quy định của pháp luật.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi bầu, bổ nhiệm những chức danh không đủ tiêu chuẩn, điều kiện quy định tại các Khoản 1, 2, 3 và 4 Điều 50 Luật Các tổ chức tín dụng.

5. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi bầu, bổ nhiệm những trường hợp không được đảm nhiệm chức vụ quy định tại Khoản 1 Điều 33 Luật Các tổ chức tín dụng.

6. Áp dụng biện pháp khắc phục hậu quả:

a) Trong thời hạn tối đa 03 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực, tổ chức tín dụng, chi nhánh, ngân hàng nước ngoài phải tìm người thay thế các đối tượng được bầu, bổ nhiệm vi phạm quy định tại các Khoản 2, 3, 4 và 5 Điều này;

b) Trường hợp tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không thực hiện quy định tại Điểm a Khoản này, đề nghị cấp có thẩm quyền ra quyết định miễn nhiệm các đối tượng được bầu, bổ nhiệm vi phạm quy định tại các Khoản 2, 3, 4 và 5 Điều này.

Điều 7. Vi phạm quy định về ban hành quy định nội bộ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không gửi Ngân hàng Nhà nước một hoặc một số các văn bản quy định nội bộ theo quy định tại Khoản 3 Điều 93 Luật Các tổ chức tín dụng.

2. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không ban hành một hoặc một số các quy định nội bộ quy định tại Khoản 2 Điều 93 Luật Các tổ chức tín dụng;

b) Ban hành quy định nội bộ quy định tại Khoản 2 Điều 93 Luật Các tổ chức tín dụng có nội dung không đúng quy định của pháp luật;

c) Không ban hành một hoặc một số các quy định nội bộ quy định tại Điều 20 Luật Phòng, chống rửa tiền.

3. Áp dụng biện pháp khắc phục hậu quả:

Buộc hủy bỏ ngay quy định nội bộ không đúng quy định của pháp luật đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 8. Vi phạm quy định về kiểm toán nội bộ, kiểm soát nội bộ, kiểm toán độc lập

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi không báo cáo kết quả kiểm toán.

2. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không lựa chọn tổ chức kiểm toán độc lập theo quy định tại Khoản 1 Điều 42 Luật Các tổ chức tín dụng;

b) Không thông báo cho Ngân hàng Nhà nước về tổ chức kiểm toán độc lập được lựa chọn trong thời hạn 30 ngày theo quy định tại Khoản 2 Điều 42 Luật Các tổ chức tín dụng.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kiểm toán nội bộ không thực hiện những nội dung quy định tại Khoản 2 Điều 41 Luật Các tổ chức tín dụng và các quy định pháp luật có liên quan;

b) Không thực hiện kiểm toán độc lập lại trong trường hợp báo cáo kiểm toán có ý kiến ngoại trừ của tổ chức kiểm toán độc lập theo quy định tại Khoản 3 Điều 42 Luật Các tổ chức tín dụng.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không thành lập kiểm toán nội bộ chuyên trách thuộc Ban kiểm soát.

5. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi không xây dựng hệ thống kiểm soát nội bộ theo quy định tại Khoản 2 Điều 40 Luật Các tổ chức tín dụng.

Mục 3. VI PHẠM QUY ĐỊNH VỀ CỔ PHẦN, CỔ PHIẾU

Điều 9. Vi phạm quy định về cổ phần, cổ phiếu

1. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không phát hành cổ phiếu đối với trường hợp cổ phiếu được phát hành dưới hình thức chứng chỉ trong thời hạn 30 ngày, kể từ ngày khai trương hoạt động đối với tổ chức tín dụng thành lập mới hoặc trong thời hạn 30 ngày, kể từ ngày cổ đông thanh toán đủ cổ phần cam kết mua đối với tổ chức tín dụng tăng vốn điều lệ;

b) Cổ đông sáng lập không nắm giữ số cổ phần tối thiểu về tỷ lệ và thời gian quy định tại Khoản 5 Điều 55 Luật Các tổ chức tín dụng.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sở hữu cổ phần vượt tỷ lệ quy định tại các Khoản 1, 2 và 3 Điều 55 Luật Các tổ chức tín dụng;

b) Mua lại cổ phần của cổ đông mà sau khi thanh toán hết số cổ phần mua lại không đảm bảo các tỷ lệ an toàn trong hoạt động ngân hàng quy định tại Khoản 1 Điều 130 Luật Các tổ chức tín dụng.

3. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc bán số cổ phần vượt tỷ lệ theo quy định trong thời hạn tối đa 06 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc thực hiện đúng tỷ lệ an toàn trong thời hạn tối đa 06 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

c) Chưa cho chia cổ tức đối với hành vi vi phạm quy định tại Khoản 2 Điều này cho đến khi khắc phục xong vi phạm;

d) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 10. Vi phạm quy định về góp vốn, mua cổ phần

1. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi dùng nguồn vốn khác ngoài vốn điều lệ và quỹ dự trữ để góp vốn, mua cổ phần không đúng quy định tại Khoản 1 Điều 103, Khoản 1 Điều 110 Luật Các tổ chức tín dụng.

2. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi thực hiện hoạt động kinh doanh quy định tại Khoản 2 Điều 103 Luật Các tổ chức tín dụng nhưng không thành lập hoặc mua lại công ty con, công ty liên kết.

3. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi mua, nắm giữ cổ phiếu của tổ chức tín dụng khác không đúng điều kiện và vượt giới hạn quy định của Ngân hàng Nhà nước.

4. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vi phạm về giới hạn góp vốn, mua cổ phần quy định tại Điều 129 Luật Các tổ chức tín dụng;

b) Vi phạm quy định về góp vốn, mua cổ phần quy định tại Điều 135 Luật Các tổ chức tín dụng.

5. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc thu hồi số vốn sử dụng không đúng quy định đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc chuyển nhượng phần vốn góp, mua cổ phần không đúng quy định đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

c) Chưa cho chia cổ tức đối với hành vi vi phạm quy định tại Điều này cho đến khi khắc phục xong vi phạm;

d) Không cho mở rộng phạm vi, quy mô và địa bàn hoạt động trong thời gian chưa khắc phục xong vi phạm đối với hành vi vi phạm quy định tại Điều này;

đ) Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Khoản 1, 2, 3 Điều này;

e) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại các Khoản 1, 2, 3, 4 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 11. Vi phạm quy định về chào bán, chuyển nhượng cổ phần

1. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cổ đông là cá nhân là thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng chuyển nhượng cổ phần trong thời gian đảm nhiệm chức vụ;

b) Cổ đông là tổ chức có người đại diện là thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng chuyển nhượng cổ phần trong thời gian người đại diện đảm nhiệm chức vụ.

2. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với hành vi chuyển nhượng cổ phần trong thời gian xử lý hậu quả theo nghị quyết của Đại hội đồng cổ đông hoặc theo quyết định của Ngân hàng Nhà nước do trách nhiệm cá nhân thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) trừ một trong các trường hợp quy định tại các Điểm a, b và c Khoản 2 Điều 56 Luật Các tổ chức tín dụng.

3. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại số cổ phần đã chuyển nhượng quy định tại Điều này trong thời gian tối đa 06 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực;

b) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Mục 4. VI PHẠM QUY ĐỊNH VỀ HUY ĐỘNG VỐN VÀ PHÍ CUNG ỨNG DỊCH VỤ

Điều 12. Vi phạm quy định về nhận tiền gửi

1. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi nhận tiền gửi của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không đúng quy định của pháp luật.

2. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi nhận tiền gửi của tổ chức, cá nhân khi không được phép nhận tiền gửi.

Điều 13. Vi phạm quy định về phát hành giấy tờ có giá

1. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Phát hành giấy tờ có giá không đúng một trong các nội dung tại văn bản chấp thuận của cấp có thẩm quyền;

b) Không thực hiện đúng quy định về đối tượng được mua giấy tờ có giá, điều kiện phát hành giấy tờ có giá, điều kiện chuyển đổi đối với trái phiếu chuyển đổi.

2. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi phát hành giấy tờ có giá bằng đồng Việt Nam, bằng ngoại tệ để huy động vốn của tổ chức, cá nhân trong nước hoặc nước ngoài khi chưa được cấp có thẩm quyền chấp thuận bằng văn bản theo quy định của pháp luật.

3. Áp dụng biện pháp khắc phục hậu quả:

Buộc thu hồi các giấy tờ có giá đã phát hành và hoàn trả cho khách hàng số tiền theo mệnh giá và tiền lãi theo mức lãi suất đã được thỏa thuận đối với hành vi vi phạm quy định tại các Khoản 1, 2 Điều này.

Điều 14. Vi phạm quy định về lãi suất huy động vốn, phí cung ứng dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết công khai lãi suất huy động vốn, mức phí cung ứng dịch vụ theo quy định;

b) Niêm yết lãi suất huy động vốn, mức phí cung ứng dịch vụ không rõ ràng, gây nhầm lẫn cho khách hàng;

c) Thu các loại phí cung ứng dịch vụ không đúng quy định pháp luật trừ trường hợp quy định tại Điểm b Khoản 4 Điều 15, Điểm g Khoản 2 Điều 24 Nghị định này.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi áp dụng lãi suất huy động vốn, mức phí cung ứng dịch vụ cao hơn mức đã niêm yết.

3. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định về lãi suất huy động vốn; kinh doanh, cung ứng sản phẩm phái sinh về lãi suất, tiền tệ và tài sản tài chính khác, trừ hành vi vi phạm quy định tại các Khoản 1, 2 Điều này và Điểm b Khoản 6 Điều 24 Nghị định này.

4. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm mức phí cung ứng dịch vụ quy định tại Điều này;

b) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Mục 5. VI PHẠM QUY ĐỊNH VỀ CẤP TÍN DỤNG, NHẬN ỦY THÁC, ỦY THÁC VÀ HOẠT ĐỘNG LIÊN NGÂN HÀNG

Điều 15. Vi phạm quy định về cấp tín dụng

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lưu giữ hồ sơ cấp tín dụng không đúng quy định của pháp luật;

b) Phát hành cam kết bảo lãnh không theo mẫu do tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thiết kế.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không kiểm tra, giám sát sử dụng vốn vay và trả nợ của khách hàng theo quy định của pháp luật.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lập hợp đồng cấp tín dụng không đủ các nội dung theo quy định của pháp luật;

b) Miễn, giảm lãi suất cấp tín dụng không đúng quy định của pháp luật;

c) Cơ cấu lại thời hạn trả nợ không đúng quy định của pháp luật;

d) Áp dụng lãi suất cấp tín dụng không đúng quy định của pháp luật.

4. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cấp tín dụng không có hợp đồng hoặc thỏa thuận bằng văn bản;

b) Thu không đúng quy định của pháp luật các loại phí liên quan đến hoạt động cấp tín dụng;

c) Ép khách hàng sử dụng tiền vay gửi lại chính tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

5. Phạt tiền từ 80.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cấp tín dụng đối với tổ chức, cá nhân không đủ điều kiện theo quy định của pháp luật;

b) Cấp tín dụng không có bảo đảm, cấp tín dụng với điều kiện ưu đãi cho các đối tượng quy định tại Khoản 1 Điều 127 Luật Các tổ chức tín dụng;

c) Vi phạm quy định về cấp tín dụng tại Khoản 3 Điều 127 Luật Các tổ chức tín dụng;

d) Vay vốn thông qua khách hàng vay;

đ) Ký hợp đồng cấp bảo lãnh, cam kết bảo lãnh không đúng thẩm quyền theo quy định của pháp luật.

6. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vi phạm giới hạn cấp tín dụng quy định tại các Khoản 2, 4 Điều 127, các Khoản 1, 2, 8 Điều 128 Luật Các tổ chức tín dụng;

b) Chuyển nhượng quyền, nghĩa vụ của bên bảo lãnh, bên bảo lãnh đối ứng, bên xác nhận bảo lãnh cho tổ chức tín dụng, chi nhánh ngân hàng nước ngoài khác;

c) Cấp tín dụng dưới hình thức khác khi chưa được Ngân hàng Nhà nước chấp thuận.

7. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi vi phạm về giới hạn và điều kiện cấp tín dụng để đầu tư, kinh doanh cổ phiếu của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài theo quy định tại Khoản 5 Điều 128 Luật Các tổ chức tín dụng.

8. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với hành vi cấp tín dụng đối với tổ chức, cá nhân quy định tại các Khoản 1, 3, 4, 5, 6 Điều 126 Luật Các tổ chức tín dụng.

9. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc thu hồi phần số dư cấp tín dụng vượt mức hạn chế, giới hạn trong thời hạn tối đa 06 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực đối với hành vi vi phạm quy định tại Điểm a Khoản 6, Khoản 7 Điều này;

b) Buộc thu hồi nợ trong thời hạn tối đa 06 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực đối với hành vi vi phạm quy định tại các Điểm b, d Khoản 5, Khoản 8 Điều này;

c) Buộc cổ đông lớn, cổ đông sáng lập chuyển nhượng cổ phần, vốn góp theo quy định của pháp luật trong thời hạn tối đa 06 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực đối với hành vi vi phạm quy định tại các Điểm a, b, c Khoản 5, Điểm a Khoản 6 Điều này;

d) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Khoản 5, Điểm a Khoản 6, Khoản 7 và Khoản 8 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền, của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 16. Vi phạm quy định về nhận ủy thác và ủy thác

1. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhận ủy thác, ủy thác không đúng đối tượng theo quy định của pháp luật;

b) Lập hợp đồng ủy thác không đúng theo quy định của pháp luật.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi nhận ủy thác, ủy thác không đáp ứng điều kiện theo quy định của pháp luật.

3. Áp dụng hình thức xử phạt bổ sung:

Đình chỉ nghiệp vụ ủy thác của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc hoàn trả/thu hồi tài sản ủy thác cho bên ủy thác đối với hành vi vi phạm quy định tại Điều này;

b) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 17. Vi phạm quy định về mua trái phiếu doanh nghiệp

1. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi không giám sát việc sử dụng tiền thu từ phát hành trái phiếu của doanh nghiệp.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi lập hợp đồng mua trái phiếu doanh nghiệp không đủ các nội dung theo quy định của pháp luật.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi mua trái phiếu doanh nghiệp không có hợp đồng.

4. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thẩm định, kiểm tra phương án và các điều kiện phát hành trái phiếu của doanh nghiệp để xem xét quyết định mua trái phiếu doanh nghiệp khi chưa có đủ các điều kiện theo quy định của pháp luật;

b) Không thẩm định, kiểm tra phương án và các điều kiện phát hành trái phiếu của doanh nghiệp;

c) Chi nhánh ngân hàng nước ngoài mua trái phiếu doanh nghiệp chuyển đổi.

5. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc thu hồi nợ trong thời hạn tối đa 01 năm kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, Điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh, ngân hàng nước ngoài.

Điều 18. Vi phạm quy định trong hoạt động liên ngân hàng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cập nhật và lưu giữ thông tin giao dịch cho vay, đi vay; mua, bán có kỳ hạn giấy tờ có giá không đúng quy định của pháp luật;

b) Không xác nhận thực hiện giao dịch theo quy định;

c) Lập hợp đồng cho vay, mua lại giấy tờ có giá không đúng hình thức, nội dung theo quy định của pháp luật.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về thời hạn cho vay, đi vay, gửi tiền, nhận tiền gửi và mua, bán có kỳ hạn giấy tờ có giá;

b) Không thực hiện thanh toán các giao dịch cho vay, đi vay; gửi tiền, nhận tiền gửi; mua, bán có kỳ hạn giấy tờ có giá bằng đồng Việt Nam qua hệ thống thanh toán điện tử liên ngân hàng theo quy định của pháp luật;

c) Không thực hiện đúng quy trình mua bán giấy tờ có giá theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chi nhánh của tổ chức tín dụng thực hiện giao dịch cho vay, đi vay, gửi tiền, nhận tiền gửi ngoài phạm vi được trụ sở chính của tổ chức tín dụng ủy quyền bằng văn bản;

b) Thực hiện giao dịch cho vay, đi vay tại các điểm giao dịch ngoài trụ sở chính của các chi nhánh ngân hàng nước ngoài tại Việt Nam.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về điều kiện tham gia giao dịch cho vay, đi vay; mua, bán có kỳ hạn giấy tờ có giá với các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Không xem xét, đánh giá lại khách hàng theo quy định để xác định lại hạn mức tín dụng đối với từng khách hàng;

c) Không thực hiện đúng quy định về cung cấp thông tin cho bên cho vay để phục vụ cho việc đánh giá khách hàng và xác định hạn mức giao dịch.

5. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi mua, bán có kỳ hạn các loại giấy tờ có giá không được phép mua, bán.

6. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi thực hiện việc đi vay, cho vay, mua, bán giấy tờ có giá bằng ngoại tệ không đúng phạm vi hoạt động ngoại hối được Ngân hàng Nhà nước cấp phép.

7. Áp dụng biện pháp khắc phục hậu quả:

Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại các Khoản 5, 6 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Mục 6. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG THÔNG TIN TÍN DỤNG

Điều 19. Vi phạm quy định về điều kiện hoạt động thông tin tín dụng

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi không đảm bảo duy trì đủ một trong các điều kiện để cấp giấy chứng nhận đủ điều kiện hoạt động thông tin tín dụng.

2. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi gian lận, giả mạo các giấy tờ chứng minh đủ điều kiện để được cấp giấy chứng nhận đủ điều kiện hoạt động thông tin tín dụng trong hồ sơ đề nghị cấp giấy chứng nhận.

3. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Đề nghị cấp có thẩm quyền thu hồi giấy chứng nhận đủ điều kiện hoạt động thông tin tín dụng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 20. Vi phạm quy định về thu thập, xử lý thông tin tín dụng

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thu thập thông tin tín dụng không thuộc phạm vi theo quy định của pháp luật;

b) Thu thập thông tin tín dụng của khách hàng vay khi chưa được sự đồng ý của khách hàng, trừ trường hợp thu thập thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi cố ý làm sai lệch nội dung thông tin tín dụng.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi thu thập trái phép các thông tin thuộc phạm vi, danh mục bí mật của Nhà nước.

4. Áp dụng hình thức xử phạt bổ sung:

a) Tịch thu phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại Khoản 3 Điều này;

b) Đình chỉ việc thực hiện hoạt động thông tin tín dụng trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Khoản 2, 3 Điều này.

5. Áp dụng biện pháp khắc phục hậu quả:

Buộc thực hiện ngay việc đính chính thông tin sai lệch đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 21. Vi phạm quy định về an toàn, lưu giữ thông tin tín dụng

Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

1. Không ban hành hoặc không thực hiện quy định, quy trình bảo mật, an toàn công nghệ thông tin trong hoạt động thông tin tín dụng.

2. Không lưu giữ thông tin tín dụng về khách hàng vay trong thời hạn tối thiểu 05 năm kể từ ngày tổ chức hoạt động thông tin tín dụng tiếp nhận được.

Điều 22. Vi phạm quy định về khai thác, sử dụng sản phẩm, dịch vụ và trao đổi, cung cấp thông tin tín dụng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sao chép sản phẩm thông tin tín dụng để cung cấp cho bên thứ ba không đúng quy định của pháp luật;

b) Sử dụng thông tin tín dụng của khách hàng vay quá 05 năm gần nhất để tạo lập sản phẩm thông tin tín dụng;

c) Không khuyến cáo cho người sử dụng về nguyên tắc, phạm vi sử dụng sản phẩm thông tin tín dụng.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sửa đổi sản phẩm thông tin tín dụng để cung cấp cho bên thứ ba không đúng quy định của pháp luật;

b) Cung cấp, trao đổi thông tin tín dụng cho tổ chức, cá nhân không liên quan, không đúng đối tượng.

3. Áp dụng hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện hoạt động thông tin tín dụng (giấy phép hoạt động cung ứng dịch vụ thông tin tín dụng) trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

4. Áp dụng biện pháp khắc phục hậu quả:

Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a Khoản 1 và Khoản 2 Điều này.

Điều 23. Vi phạm quy định về bảo vệ lợi ích hợp pháp của khách hàng vay

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không trả lời khiếu nại của khách hàng vay trong thời hạn 10 ngày làm việc kể từ ngày nhận được khiếu nại;

b) Không thực hiện ngay yêu cầu đính chính của khách hàng vay nếu sai sót phát sinh do quá trình xử lý thông tin của tổ chức hoạt động thông tin tín dụng.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi không tổ chức hòa giải về những nội dung khiếu nại của khách hàng vay trong vòng 20 ngày làm việc kể từ ngày nhận được yêu cầu hòa giải của khách hàng vay.

Mục 7. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG NGOẠI HỐI VÀ KINH DOANH VÀNG

Điều 24. Vi phạm quy định về hoạt động ngoại hối

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết tỷ giá mua, bán ngoại tệ tại địa điểm giao dịch theo quy định của pháp luật;

b) Niêm yết tỷ giá mua, bán ngoại tệ nhưng hình thức, nội dung niêm yết tỷ giá không rõ ràng, gây nhầm lẫn cho khách hàng.

2. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng đại lý đổi ngoại tệ với tổ chức không đủ điều kiện làm đại lý đổi ngoại tệ; không hướng dẫn, kiểm tra đại lý đổi ngoại tệ theo quy định của pháp luật;

b) Không thực hiện đúng trách nhiệm của đại lý đổi ngoại tệ theo quy định của pháp luật; làm đại lý đổi ngoại tệ đồng thời cho hai tổ chức tín dụng trở lên;

c) Thanh toán công cụ chuyển nhượng bằng ngoại tệ không đúng quy định về hoạt động ngoại hối quy định tại Điều 9 Luật Các công cụ chuyển nhượng và các quy định pháp luật có liên quan;

d) Không thực hiện đúng các quy định của pháp luật về việc mở, đóng tài khoản tại Việt Nam để thực hiện hoạt động đầu tư nước ngoài vào Việt Nam; đầu tư của Việt Nam ra nước ngoài; vay, trả nợ nước ngoài; cho vay, thu hồi nợ nước ngoài và các giao dịch vốn khác;

đ) Không thực hiện đúng các quy định của pháp luật về thủ tục hành chính đối với việc đăng ký, đăng ký thay đổi khoản vay nước ngoài, khoản phát hành trái phiếu quốc tế; đăng ký, đăng ký thay đổi khoản cho vay ra nước ngoài, khoản thu hồi nợ bảo lãnh cho người không cư trú; đăng ký, đăng ký thay đổi tài khoản, tiến độ chuyển vốn đầu tư và các thủ tục hành chính khác liên quan đến giao dịch vốn khác;

e) Quy định tỷ giá, các khoản chi hoa hồng, môi giới bằng tiền, hiện vật và các hình thức chi khuyến mại trong hoạt động mua, bán ngoại tệ dưới bất kỳ hình thức nào dẫn đến tỷ giá mua, bán, quy đổi thực tế vượt biên độ tỷ giá theo quy định của pháp luật;

g) Mua, bán ngoại tệ giữa cá nhân với nhau; mua, bán ngoại tệ không đúng tỷ giá quy định của Ngân hàng Nhà nước; thu phí giao dịch không đúng quy định của pháp luật;

h) Thực hiện việc rút vốn, trả nợ đối với các khoản vay nước ngoài; giải ngân, thu hồi nợ đối với các khoản cho vay ra nước ngoài; thực hiện thu hồi nợ bảo lãnh cho người không cư trú; thực hiện chuyển tiền phục vụ hoạt động đầu tư nước ngoài vào Việt Nam, đầu tư của Việt Nam ra nước ngoài không đúng quy định của pháp luật;

i) Chuyển, mang ngoại tệ, đồng Việt Nam ra nước ngoài, vào Việt Nam không đúng quy định của pháp luật, trừ các hành vi vi phạm hành chính trong lĩnh vực hải quan.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mua, bán ngoại tệ tại tổ chức không được phép thu đổi ngoại tệ;

b) Cung ứng dịch vụ thanh toán, chuyển tiền đối với các giao dịch liên quan đến khoản vay nước ngoài, khoản cho vay, thu hồi nợ nước ngoài, bảo lãnh cho người không cư trú, đầu tư nước ngoài vào Việt Nam, đầu tư của Việt Nam ra nước ngoài và các giao dịch vốn khác không đúng quy định của pháp luật;

c) Quy đổi mệnh giá đồng tiền quy ước không đúng quy định của pháp luật đối với doanh nghiệp kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài, doanh nghiệp kinh doanh casino.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cấp tín dụng hoặc trả nợ trong nước bằng ngoại tệ không đúng quy định của pháp luật, trừ trường hợp quy định tại Điều 15 Nghị định này

Cho vay, chiết khấu, cho thuê tài chính, bao thanh toán, bảo lãnh ngân hàng, các nghiệp vụ cấp tín dụng khác hoặc trả nợ trong nước bằng ngoại tệ không đúng quy định của pháp luật;

b) Mở, đóng, sử dụng tài khoản ngoại tệ ở nước ngoài không đúng quy định của pháp luật;

c) Không bán ngoại tệ thu được cho tổ chức tín dụng theo quy định của pháp luật, trừ trường hợp quy định tại Điểm b Khoản 2 Điều này.

5. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành các quy định của pháp luật về vay, trả nợ nước ngoài; cho vay, thu hồi nợ nước ngoài; bảo lãnh cho người không cư trú và các giao dịch vốn khác, trừ các hành vi vi phạm quy định tại các Điểm d, đ, h Khoản 2 và Điểm b Khoản 3 Điều này;

b) Thực hiện giao dịch hối đoái không đúng quy định của Ngân hàng Nhà nước;

c) Có trạng thái ngoại tệ không đúng quy định của pháp luật.

6. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thanh toán tiền hàng hóa, dịch vụ bằng ngoại tệ không đúng quy định pháp luật;

b) Kinh doanh, cung ứng sản phẩm phái sinh tỷ giá, ngoại hối không đúng quy định của pháp luật;

c) Giao dịch, báo giá, định giá, ghi giá trong hợp đồng, thỏa thuận, niêm yết, quảng cáo giá hàng hóa, dịch vụ, quyền sử dụng đất bằng ngoại tệ không đúng quy định của pháp luật;

d) Xuất khẩu, nhập khẩu ngoại tệ tiền mặt không đúng quy định của pháp luật.

7. Phạt tiền từ 500.000.000 đồng đến 600.000.000 đồng đối với hành vi hoạt động ngoại hối của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, tổ chức làm dịch vụ nhận và chi trả ngoại tệ, tổ chức làm đại lý đổi ngoại tệ, tổ chức khác mà không được cấp có thẩm quyền cấp giấy phép hoặc giấy phép hoạt động ngoại hối đã hết thời hạn hoặc bị đình chỉ, hoặc không đúng nội dung đã quy định trong giấy phép, trừ trường hợp quy định tại Điểm d Khoản 2 Điều này.

8. Áp dụng hình thức xử phạt bổ sung:

a) Tịch thu số ngoại tệ, đồng Việt Nam đối với hành vi vi phạm quy định tại Điểm i Khoản 2, Điểm a Khoản 3, Điểm c Khoản 4 và Điểm a Khoản 6 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đăng ký Đại lý đổi ngoại tệ trong thời hạn từ 01 tháng đến 03 tháng khi vi phạm lần đầu đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

9. Áp dụng biện pháp khắc phục hậu quả:

Đề nghị cơ quan có thẩm quyền thu hồi Giấy chứng nhận đăng ký đại lý đổi ngoại tệ, văn bản cho phép mở và sử dụng tài khoản ngoại tệ ở ngân hàng nước ngoài trong trường hợp tái phạm đối với hành vi vi phạm quy định tại Điểm b Khoản 2 và Điểm b Khoản 4 Điều này.

Điều 25. Vi phạm quy định về hoạt động kinh doanh vàng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sản xuất vàng trang sức, mỹ nghệ mà không công bố tiêu chuẩn áp dụng, không ghi nhãn hàng hóa theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết công khai giá mua, giá bán vàng miếng, vàng trang sức, mỹ nghệ; khối lượng, hàm lượng vàng trang sức, mỹ nghệ tại địa điểm giao dịch;

b) Có niêm yết giá mua, giá bán vàng miếng, vàng trang sức, mỹ nghệ nhưng hình thức, nội dung niêm yết giá không rõ ràng, gây nhầm lẫn cho khách hàng;

c) Vi phạm trách nhiệm của tổ chức tín dụng, doanh nghiệp hoạt động kinh doanh mua, bán vàng miếng khi có thay đổi về mạng lưới chi nhánh, địa điểm kinh doanh mua, bán vàng miếng theo quy định của pháp luật;

d) Mua, bán vàng miếng tại tổ chức tín dụng hoặc doanh nghiệp không có Giấy phép kinh doanh mua, bán vàng miếng;

đ) Thực hiện kinh doanh mua, bán vàng trang sức, mỹ nghệ mà không đáp ứng đủ điều kiện được phép kinh doanh mua, bán vàng trang sức, mỹ nghệ theo quy định của pháp luật;

e) Thực hiện gia công vàng trang sức, mỹ nghệ mà không có đăng ký gia công vàng trang sức, mỹ nghệ trong Giấy chứng nhận đăng ký hộ kinh doanh, giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp.

3. Phạt tiền từ 60.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh mua, bán vàng không đúng quy định của pháp luật, trừ trường hợp quy định tại Điểm đ Khoản 2 và Điểm a Khoản 7 Điều này;

b) Mang theo vàng khi xuất cảnh, nhập cảnh không đúng quy định của pháp luật, trừ các hành vi vi phạm hành chính trong lĩnh vực hải quan;

c) Thực hiện cung ứng dịch vụ bảo quản vàng miếng không đúng quy định của pháp luật;

d) Thực hiện sản xuất vàng trang sức, mỹ nghệ khi không đáp ứng, duy trì bảo đảm các điều kiện hoạt động sản xuất vàng trang sức, mỹ nghệ.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất vàng trang sức, mỹ nghệ nhưng không có giấy chứng nhận đủ điều kiện sản xuất vàng trang sức, mỹ nghệ;

b) Thực hiện kinh doanh mua, bán vàng miếng thông qua các đại lý ủy nhiệm;

c) Không thực hiện đúng quy định của pháp luật về trạng thái vàng;

d) Xuất khẩu, nhập khẩu vàng trang sức, mỹ nghệ; vàng nguyên liệu dưới dạng bột, dung dịch, vẩy hàn, muối vàng và các loại vàng trang sức dưới dạng bán thành phẩm không đúng theo giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp;

đ) Sử dụng vàng miếng nhận bảo quản không đúng quy định của pháp luật.

5. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng vàng làm phương tiện thanh toán;

b) Sử dụng vàng nguyên liệu nhập khẩu không đúng theo giấy phép nhập khẩu vàng nguyên liệu để sản xuất vàng trang sức mỹ nghệ; không tái xuất sản phẩm theo Giấy phép tạm nhập vàng nguyên liệu do Ngân hàng Nhà nước cấp.

6. Phạt tiền từ 350.000.000 đồng đến 400.000.000 đồng đối với hành vi hoạt động sản xuất vàng miếng không đúng quy định của pháp luật.

7. Phạt tiền từ 450.000.000 đồng đến 500.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh mua, bán vàng miếng nhưng không có giấy phép kinh doanh mua, bán vàng miếng;

b) Thực hiện xuất khẩu hoặc nhập khẩu vàng nguyên liệu không có giấy phép do cơ quan nhà nước có thẩm quyền cấp theo quy định của pháp luật;

c) Hoạt động kinh doanh vàng khác khi chưa được cấp có thẩm quyền cấp giấy phép theo quy định của pháp luật.

8. Áp dụng hình thức xử phạt bổ sung:

a) Tịch thu số vàng đối với hành vi vi phạm quy định tại Điểm a Khoản 7 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh mua, bán vàng miếng trong thời hạn từ 06 tháng đến 09 tháng khi vi phạm lần đầu đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này.

9. Áp dụng biện pháp khắc phục hậu quả:

a) Đề nghị cơ quan có thẩm quyền thu hồi Giấy phép kinh doanh mua, bán vàng miếng trong trường hợp tái phạm đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này;

b) Đề nghị cơ quan có thẩm quyền thu hồi Giấy chứng nhận đủ điều kiện sản xuất vàng trang sức, mỹ nghệ trong trường hợp tái phạm đối với hành vi vi phạm quy định tại Khoản 1 và Điểm d Khoản 3 Điều này.

Mục 8. VI PHẠM QUY ĐỊNH VỀ THANH TOÁN, QUẢN LÝ TIỀN TỆ VÀ KHO QUỸ

Điều 26. Vi phạm quy định về thanh toán liên ngân hàng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành đúng quy định về tổ chức thanh toán bù trừ, thanh toán bù trừ, thanh toán liên ngân hàng;

b) Không trả lại các bộ chứng từ thanh toán bị sai trong ngày làm việc, trừ trường hợp bất khả kháng;

c) Trả tiền vào tài khoản người nhận sau thời gian quy định;

d) Gửi chứng từ ký quỹ không đúng quy định về thời gian.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không trả lại ngay Lệnh chuyển Có đã bị từ chối hợp lệ; từ chối Lệnh chuyển Nợ có ủy quyền hợp lệ;

b) Giao cho người không được ủy quyền khởi tạo, truyền các giao dịch qua hệ thống thanh toán bù trừ, thanh toán liên ngân hàng.

3. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi không duy trì đủ khả năng chi trả để thanh toán số tiền phải trả vào thời điểm quyết toán cho toàn bộ các Lệnh thanh toán bù trừ, thanh toán liên ngân hàng trong ngày giao dịch.

4. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cản trở việc vận hành hệ thống thanh toán bù trừ, thanh toán liên ngân hàng;

b) Để lộ hoặc tiết lộ ra ngoài các thông tin không được phép tiết lộ liên quan đến hệ thống thanh toán liên ngân hàng.

5. Áp dụng hình thức xử phạt bổ sung:

Đình chỉ việc tham gia hệ thống thanh toán liên ngân hàng trong thời hạn tối đa 01 năm đối với hành vi vi phạm quy định tại Điều này.

6. Áp dụng biện pháp khắc phục hậu quả:

Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp hạn chế hoặc không cho tham gia hệ thống thanh toán liên ngân hàng trong thời gian chưa khắc phục xong vi phạm đối với hành vi vi phạm quy định tại Điều này.

Điều 27. Vi phạm quy định về hoạt động thanh toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không trả lời tra soát, khiếu nại của khách hàng theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không thực hiện đúng quy định của pháp luật về thời gian trong thanh toán, chuyển tiền.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sửa chữa, tẩy xóa không đúng quy định trên các phương tiện thanh toán, chứng từ thanh toán;

b) Cung cấp, tiết lộ thông tin liên quan đến tiền gửi của chủ tài khoản tại tổ chức cung ứng dịch vụ thanh toán, tổ chức cung ứng dịch vụ trung gian thanh toán không đúng quy định của pháp luật;

c) Cung cấp thông tin không trung thực trong quá trình cung ứng dịch vụ thanh toán, dịch vụ trung gian thanh toán;

d) Không tuân thủ quy định của pháp luật về sử dụng và ủy quyền sử dụng tài khoản thanh toán; ký duyệt lệnh thanh toán không đúng thẩm quyền hoặc sử dụng chữ ký điện tử của người khác;

đ) Mở, sử dụng tài khoản thanh toán không đúng quy định của pháp luật.

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi cung ứng dịch vụ thanh toán, dịch vụ trung gian thanh toán không đúng quy định của pháp luật.

5. Phạt tiền từ 60.000.000 đồng đến 100.000.000 đồng đối với hành vi mở tài khoản cho khách hàng, sử dụng tài khoản thanh toán không đúng quy định của pháp luật.

6. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Làm giả phương tiện thanh toán, lưu giữ, chuyển nhượng, sử dụng phương tiện thanh toán giả;

b) Làm giả chứng từ khi sử dụng dịch vụ trung gian thanh toán;

c) Vi phạm quy định thanh toán bằng tiền mặt;

d) Phát hành, cung ứng, sử dụng các phương tiện thanh toán không hợp pháp.

7. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với hành vi che giấu, thanh toán đối với những khoản tiền có nguồn gốc bất hợp pháp.

8. Áp dụng hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Điểm a Khoản 3, các Điểm a, b, d Khoản 6 Điều này.

9. Áp dụng biện pháp khắc phục hậu quả:

a) Không cho mở rộng phạm vi, quy mô và địa bàn hoạt động trong thời gian chưa khắc phục xong vi phạm đối với hành vi vi phạm quy định tại Điểm d Khoản 6 và Khoản 7 Điều này;

b) Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Khoản 3, 4, 5, 6 và 7 Điều này.

Điều 28. Vi phạm quy định về hoạt động thẻ ngân hàng

1. Phạt cảnh cáo đối với hành vi không thực hiện việc kiểm tra, bảo trì, bảo dưỡng máy giao dịch tự động.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lắp đặt, thay đổi địa điểm, chấm dứt hoạt động của máy giao dịch tự động không đúng quy định của pháp luật;

b) Đặt máy giao dịch tự động tại địa điểm mà hệ thống điện cho phòng đặt máy giao dịch tự động và cho máy giao dịch tự động không đáp ứng quy định để máy giao dịch tự động nuốt thẻ của khách hàng khi mất điện nguồn đột ngột;

c) Không đăng ký bằng văn bản gửi Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương trên địa bàn nơi lắp đặt máy giao dịch tự động trong thời hạn 15 ngày trước khi thực hiện;

d) Không đăng ký chấm dứt hoạt động máy giao dịch tự động tại địa bàn cũ để thực hiện đăng ký lắp đặt máy giao dịch tự động tại địa bàn mới trong trường hợp thay đổi địa điểm máy giao dịch tự động khác địa bàn tỉnh, thành phố;

đ) Không cập nhật những thay đổi thông tin về việc lắp đặt, thay đổi địa điểm, chấm dứt hoạt động máy giao dịch tự động trên trang thông tin điện tử chính thức của mình;

e) Không đảm bảo thời gian phục vụ khách hàng của hệ thống máy giao dịch tự động;

g) Không báo cáo Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương trên địa bàn và thông báo rộng rãi cho khách hàng trong trường hợp máy giao dịch tự động ngừng hoạt động quá 24 giờ;

h) Không duy trì hoạt động bộ phận hỗ trợ khách hàng để khách hàng liên hệ được bất cứ lúc nào;

i) Không giám sát mức tồn quỹ tại máy giao dịch tự động, không đảm bảo máy giao dịch tự động phải có tiền để đáp ứng nhu cầu rút tiền của khách hàng theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đảm bảo các yêu cầu đối với tổ chức cung ứng dịch vụ thanh toán trang bị lần đầu hệ thống máy giao dịch tự động;

b) Không đảm bảo yêu cầu theo quy định của pháp luật đối với máy giao dịch tự động.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không đảm bảo an toàn, bảo mật hoạt động của máy giao dịch tự động.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vi phạm đồng tiền thanh toán trên thẻ;

b) Phân biệt mức giá trong thanh toán thẻ, thu phụ phí từ chủ thẻ đối với các giao dịch thanh toán không đúng quy định của pháp luật hoặc vi phạm các quy định khác về thanh toán thẻ qua điểm chấp nhận thẻ.

6. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lấy cắp, thông đồng để lấy cắp thông tin thẻ, mua bán, tiết lộ, sử dụng trái phép thông tin thẻ ngân hàng của người khác, làm thẻ giả, thực hiện các giao dịch giả mạo;

b) Phát hành thẻ, thanh toán thẻ không đúng quy định của pháp luật;

c) Thanh toán bù trừ giao dịch thẻ không đúng quy định của pháp luật;

d) Chấp nhận thanh toán thẻ sau khi đã nhận được thông báo về việc thẻ bị từ chối thanh toán.

7. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xâm nhập hoặc tìm cách xâm nhập, đánh cắp dữ liệu, phá hoại, làm thay đổi trái phép chương trình phần mềm, cơ sở dữ liệu điện tử sử dụng trong thanh toán; lợi dụng lỗi hệ thống mạng máy tính để trục lợi;

b) Mở hoặc duy trì tài khoản thanh toán nặc danh, mạo danh.

8. Áp dụng biện pháp khắc phục hậu quả:

a) Không được ký hợp đồng thanh toán thẻ với các tổ chức thanh toán thẻ khác trong thời gian chưa khắc phục xong vi phạm đối với hành vi vi phạm Điểm b Khoản 5 Điều này;

b) Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 5, Điểm a Khoản 6 và Khoản 7 Điều này.

Điều 29. Vi phạm quy định về công cụ chuyển nhượng

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi ký vào công cụ chuyển nhượng không đúng thẩm quyền.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thực hiện không đúng quy định về nghĩa vụ của người chấp nhận quy định tại Điều 22 Luật Các công cụ chuyển nhượng;

b) Nhờ thu qua người thu hộ không đúng quy định tại các Khoản 1, 2 và 3 Điều 39 Luật Các công cụ chuyển nhượng.

3. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chuyển nhượng công cụ chuyển nhượng khi đã biết công cụ chuyển nhượng này quá hạn thanh toán hoặc đã bị từ chối chấp nhận, bị từ chối thanh toán hoặc đã được thông báo bị mất quy định tại Khoản 4 Điều 15 Luật Các công cụ chuyển nhượng;

b) Ký phát séc khi không đủ khả năng thanh toán; phát hành séc sau khi đã bị đình chỉ quyền phát hành séc.

4. Phạt tiền từ 60.000.000 đồng đến 120.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo chữ ký trên công cụ chuyển nhượng;

b) Không thực hiện đúng quy định về in, giao nhận và quản lý séc trắng quy định tại các Khoản 2, 3 Điều 64 Luật Các công cụ chuyển nhượng.

5. Áp dụng hình thức xử phạt bổ sung:

a) Đình chỉ việc thực hiện nghiệp vụ phát hành séc trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này.

6. Áp dụng biện pháp khắc phục hậu quả:

Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 3 và Khoản 4 Điều này.

Điều 30. Vi phạm quy định về quản lý tiền tệ và kho quỹ

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết công khai tại nơi giao dịch quy định thu đổi tiền không đủ tiêu chuẩn lưu thông của Ngân hàng Nhà nước;

b) Đối tượng được cấp làm mất tiền mẫu; không thực hiện cấp cho các đối tượng được cấp tiền mẫu; không thu hồi tiền mẫu khi có thông báo đình chỉ lưu hành hoặc khi có yêu cầu.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Từ chối đổi tiền không đủ tiêu chuẩn lưu thông cho khách hàng;

b) Không thực hiện đúng quy định về phân loại, đóng gói, giao nhận kim khí quý, đá quý; đóng gói, niêm phong, giao nhận, bảo quản, vận chuyển, kiểm kê tiền mặt, tài sản quý, giấy tờ có giá, trừ trường hợp quy định tại Điểm a Khoản 3 và các Điểm b, c, d và đ Khoản 5 Điều này.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không ban hành nội quy vào, ra kho tiền, quầy giao dịch tiền mặt; quy trình giao dịch tiền mặt nội bộ và giao dịch tiền mặt đối với khách hàng;

b) Không có phương án canh gác, bảo vệ kho tiền;

c) Không có nội quy, phương án phòng cháy, chữa cháy đối với kho tiền;

d) Không thực hiện việc tuyển chọn, phân loại tiền không đủ tiêu chuẩn lưu thông.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi không lắp đặt các thiết bị an toàn kho tiền, phòng cháy, chữa cháy đối với kho tiền theo quy định của pháp luật.

5. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thực hiện đổi tiền không đúng quy định của pháp luật;

b) Không bảo quản tiền mặt, tài sản quý, giấy tờ có giá trong thời gian nghỉ buổi trưa theo quy định của pháp luật;

c) Sử dụng và bảo quản chìa khóa cửa kho tiền, gian kho, két sắt, chìa khóa thùng đựng tiền trên xe chuyên dùng không theo quy định của pháp luật;

d) Vận chuyển tiền mặt, tài sản quý, giấy tờ có giá không sử dụng xe chuyên dùng nhưng không có văn bản quy định về quy trình vận chuyển, bảo vệ, các biện pháp đảm bảo an toàn tài sản của cấp có thẩm quyền;

đ) Không quy định bằng văn bản điều kiện, quy trình nhận, giao trả tài sản cho khách hàng, trách nhiệm của các bộ phận có liên quan trong việc đảm bảo an toàn tài sản khi làm dịch vụ quản lý, bảo quản tài sản, cho thuê tủ, két an toàn và các dịch vụ ngân quỹ khác.

6. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng kho tiền không đúng kết cấu và tiêu chuẩn kỹ thuật theo quy định của pháp luật;

b) Sử dụng cửa kho tiền không đúng tiêu chuẩn kỹ thuật theo quy định của pháp luật.

Điều 31. Vi phạm quy định về bảo vệ tiền Việt Nam

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau đây:

a) Không thông báo kịp thời cho cơ quan có thẩm quyền khi phát hiện tiền giả loại mới;

b) Không thông báo kịp thời cho cơ quan có thẩm quyền khi phát hiện có dấu hiệu tàng trữ, lưu hành, vận chuyển tiền giả;

c) Bố trí cán bộ làm công tác kiểm ngân, thủ quỹ hoặc giao dịch viên chưa qua đào tạo, tập huấn về kỹ năng nhận biết tiền thật, tiền giả.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Phát hiện tiền giả nhưng không thu giữ;

b) Phát hiện tiền nghi giả nhưng không tạm giữ;

c) Không lập biên bản hoặc thu giữ tiền giả, không đóng dấu, bấm lỗ theo quy định của Ngân hàng Nhà nước về xử lý tiền giả, tiền nghi giả khi thu giữ tiền giả hoặc tạm giữ tiền nghi giả.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi phá hoại, hủy hoại tiền Việt Nam trái pháp luật.

4. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi sao chụp, in ấn, sử dụng bố cục, một phần hoặc toàn bộ hình ảnh, chi tiết, hoa văn của tiền Việt Nam không đúng quy định của pháp luật.

5. Áp dụng hình thức xử phạt bổ sung:

Tịch thu toàn bộ tang vật, phương tiện thực hiện hành vi vi phạm tại các Khoản 2, 3, 4 Điều này, giao cơ quan có thẩm quyền xử lý.

6. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc đóng dấu, bấm lỗ tiền giả theo đúng quy định của Ngân hàng Nhà nước về xử lý tiền giả, tiền nghi giả đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này;

b) Buộc tiêu hủy toàn bộ tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại Khoản 4 Điều này;

c) Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 4 Điều này.

Mục 9. VI PHẠM QUY ĐỊNH VỀ MUA, ĐẦU TƯ VÀO TÀI SẢN CỐ ĐỊNH VÀ KINH DOANH BẤT ĐỘNG SẢN

Điều 32. Vi phạm quy định về mua, đầu tư vào tài sản cố định

1. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi vi phạm về mua, đầu tư vào tài sản cố định phục vụ trực tiếp cho hoạt động quá 50% vốn điều lệ và quỹ dự trữ bổ sung vốn điều lệ đối với tổ chức tín dụng hoặc quá 50% vốn được cấp và quỹ dự trữ bổ sung vốn được cấp đối với chi nhánh ngân hàng nước ngoài.

2. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc duy trì tỷ lệ giá trị tài sản cố định phục vụ trực tiếp cho hoạt động so với vốn điều lệ, vốn được cấp và quỹ dự trữ bổ sung vốn điều lệ, vốn được cấp theo đúng quy định tại Điều 140 Luật Các tổ chức tín dụng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong thời hạn tối đa 06 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực;

b) Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 33. Vi phạm quy định về kinh doanh bất động sản

1. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi kinh doanh bất động sản, trừ trường hợp quy định tại các Khoản 1, 2 và 3 Điều 132 Luật Các tổ chức tín dụng.

2. Áp dụng biện pháp khắc phục hậu quả:

Buộc nộp vào ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Mục 10. VI PHẠM QUY ĐỊNH VỀ BẢO ĐẢM AN TOÀN HOẠT ĐỘNG CỦA TỔ CHỨC TÍN DỤNG

Điều 34. Vi phạm quy định về duy trì dự trữ bắt buộc

1. Phạt cảnh cáo đối với hành vi không duy trì đủ dự trữ bắt buộc theo quy định của pháp luật.

2. Áp dụng biện pháp khắc phục hậu quả:

Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 35. Vi phạm quy định về tỷ lệ bảo đảm an toàn

1. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi vi phạm quy định của pháp luật về một trong các tỷ lệ bảo đảm an toàn sau:

a) Tỷ lệ tối đa của nguồn vốn ngắn hạn được sử dụng để cho vay trung hạn và dài hạn;

b) Tỷ lệ dư nợ cho vay so với tổng tiền gửi;

c) Tỷ lệ tiền gửi trung, dài hạn so với tổng dư nợ cho vay trung, dài hạn.

2. Phạt tiền từ 300.000.000 đồng đến 350.000.000 đồng đối với hành vi vi phạm quy định của pháp luật về tỷ lệ khả năng chi trả.

3. Phạt tiền từ 400.000.000 đồng đến 450.000.000 đồng đối với hành vi vi phạm tỷ lệ an toàn vốn tối thiểu theo quy định của pháp luật.

4. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng tỷ lệ bảo đảm an toàn theo quy định trong thời hạn tối đa 06 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực đối với hành vi vi phạm quy định tại các Khoản 1, 2, 3 Điều này;

b) Không cho mở rộng phạm vi, quy mô và địa bàn hoạt động và bổ sung nghiệp vụ kinh doanh mới trong thời gian chưa khắc phục xong vi phạm đối với hành vi vi phạm quy định tại các Khoản 1, 2, 3 Điều này;

c) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại các Khoản 2, 3 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 36. Vi phạm quy định về phân loại tài sản có và dự phòng rủi ro

1. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thực hiện phân loại tài sản có không đúng quy định của pháp luật;

b) Trích lập dự phòng rủi ro không đúng quy định của pháp luật;

c) Sử dụng dự phòng để xử lý rủi ro không đúng quy định của pháp luật;

d) Không có biện pháp thu hồi nợ đầy đủ, triệt để đối với khoản nợ đã được sử dụng dự phòng để xử lý rủi ro.

2. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc phân loại tài sản có, trích lập dự phòng rủi ro; hoàn nhập số tiền dự phòng rủi ro đã sử dụng không đúng quy định, chuyển khoản nợ đã xử lý bằng dự phòng rủi ro hạch toán nội bảng theo quy định của pháp luật trong thời hạn tối đa 01 tháng kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực đối với hành vi vi phạm tại Khoản 1 Điều này;

b) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 37. Vi phạm quy định về trích lập và sử dụng các quỹ

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi trích lập hoặc sử dụng các quỹ không đúng quy định của pháp luật.

2. Áp dụng biện pháp khắc phục hậu quả:

Buộc trích lập các quỹ đúng quy định của pháp luật trong thời hạn 15 ngày kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực đối với hành vi vi phạm tại Khoản 1 Điều này.

Mục 11. VI PHẠM QUY ĐỊNH VỀ BẢO HIỂM TIỀN GỬI

Điều 38. Vi phạm quy định về bảo hiểm tiền gửi

1. Phạt cảnh cáo đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết công khai bản sao chứng nhận tham gia bảo hiểm tiền gửi tại tất cả các điểm giao dịch có nhận tiền gửi;

b) Nộp phí bảo hiểm tiền gửi không đầy đủ hoặc không đúng thời hạn theo quy định của pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không nộp phí bảo hiểm tiền gửi theo quy định của pháp luật.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi trả tiền bảo hiểm cho người được bảo hiểm tiền gửi không đúng thời hạn quy định tại Điều 23 Luật Bảo hiểm tiền gửi.

4. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhận bảo hiểm đối với tiền gửi không được bảo hiểm quy định tại Điều 19 Luật Bảo hiểm tiền gửi;

b) Gian lận, giả mạo hồ sơ, tài liệu, giấy tờ về bảo hiểm tiền gửi.

5. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chi trả hoặc chi trả không đầy đủ tiền bảo hiểm;

b) Cản trở, gây khó khăn, làm thiệt hại đến quyền và lợi ích hợp pháp của tổ chức bảo hiểm tiền gửi, tổ chức tham gia bảo hiểm tiền gửi, người được bảo hiểm tiền gửi và cơ quan, tổ chức có liên quan đến bảo hiểm tiền gửi;

c) Lợi dụng chức vụ, quyền hạn làm trái quy định của pháp luật về bảo hiểm tiền gửi.

6. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc niêm yết công khai ngay bản sao chứng nhận tham gia bảo hiểm tiền gửi đối với hành vi vi phạm được quy định tại Điểm a Khoản 1 Điều này;

b) Buộc nộp ngay số phí bảo hiểm bị thiếu đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này và phải chịu phạt mỗi ngày nộp chậm bằng 0,05% số tiền nộp chậm theo quy định tại Khoản 1 Điều 21 Luật Bảo hiểm tiền gửi;

c) Buộc hoàn trả ngay số phí bảo hiểm đã thu, thu hồi ngay số tiền bảo hiểm đã trả do thực hiện hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này;

d) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Điểm b Khoản 4 và các Điểm a, c Khoản 5 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Mục 12. VI PHẠM QUY ĐỊNH VỀ PHÒNG, CHỐNG RỬA TIỀN

Điều 39. Vi phạm quy định về nhận biết và cập nhật thông tin khách hàng

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không cập nhật thông tin nhận biết khách hàng theo quy định tại Điều 8 và Điều 10 Luật Phòng, chống rửa tiền.

Điều 40. Vi phạm quy định về quy trình quản lý rủi ro các giao dịch liên quan tới công nghệ mới

Phạt tiền từ 60.000.000 đồng đến 100.000.000 đồng đối với hành vi không ban hành quy trình quản lý rủi ro các giao dịch liên quan tới công nghệ mới theo quy định tại Điều 15 Luật Phòng, chống rửa tiền.

Điều 41. Vi phạm quy định về phân loại khách hàng theo mức độ rủi ro

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không áp dụng các biện pháp nhận biết khách hàng, biện pháp đánh giá tăng cường quy định tại các Khoản 2, 3 và 4 Điều 12 Luật Phòng, chống rửa tiền.

2. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi không xây dựng quy định phân loại khách hàng, không phân loại khách hàng theo mức độ rủi ro về rửa tiền theo quy định của pháp luật.

Điều 42. Vi phạm quy định về việc xác định khách hàng nước ngoài là cá nhân có ảnh hưởng chính trị

Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không có hệ thống quản lý rủi ro để xác định khách hàng nước ngoài là cá nhân có ảnh hưởng chính trị theo quy định tại các Khoản 2, 3 Điều 13 Luật Phòng, chống rửa tiền.

Điều 43. Vi phạm quy định về rà soát khách hàng và giao dịch, quan hệ ngân hàng đại lý

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi không rà soát khách hàng và các bên liên quan theo các danh sách cảnh báo trước khi thiết lập mối quan hệ hoặc cung cấp các dịch vụ ngân hàng cho khách hàng.

2. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không áp dụng các biện pháp quy định tại Điều 14 Luật Phòng, chống rửa tiền khi thiết lập quan hệ ngân hàng đại lý với ngân hàng đối tác nước ngoài;

b) Không báo cáo cơ quan nhà nước có thẩm quyền theo quy định của pháp luật khi có khách hàng và bên có liên quan nằm trong các danh sách cảnh báo.

Điều 44. Vi phạm quy định về báo cáo giao dịch có giá trị lớn, giao dịch đáng ngờ, giao dịch chuyển tiền điện tử, báo cáo hành vi rửa tiền nhằm tài trợ khủng bố

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không báo cáo đúng thời hạn quy định tại Điều 26 Luật Phòng, chống rửa tiền.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không báo cáo các giao dịch có giá trị lớn;

b) Không báo cáo các giao dịch đáng ngờ;

c) Không báo cáo các giao dịch chuyển tiền điện tử.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không báo cáo hành vi rửa tiền nhằm tài trợ khủng bố quy định tại Điều 30 Luật Phòng, chống rửa tiền.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi không giám sát đặc biệt đối với các giao dịch có giá trị lớn bất thường hoặc phức tạp; giao dịch với tổ chức, cá nhân tại quốc gia, vùng lãnh thổ nằm trong danh sách do Lực lượng đặc nhiệm tài chính công bố nhằm chống rửa tiền hoặc danh sách cảnh báo theo quy định tại Điều 16 Luật Phòng, chống rửa tiền.

Điều 45. Vi phạm quy định về trì hoãn giao dịch, phong tỏa tài khoản; niêm phong hoặc tạm giữ tài sản

1. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không báo cáo việc trì hoãn giao dịch khi các bên liên quan tới giao dịch thuộc danh sách đen hoặc có lý do để tin rằng giao dịch được yêu cầu thực hiện có liên quan đến hoạt động phạm tội quy định tại Khoản 3 Điều 33 Luật Phòng, chống rửa tiền;

b) Không báo cáo việc thực hiện phong tỏa tài khoản, niêm phong, tạm giữ tài sản khi có quyết định của cơ quan nhà nước có thẩm quyền quy định tại Điều 34 Luật Phòng, chống rửa tiền.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không áp dụng biện pháp trì hoãn giao dịch khi các bên liên quan tới giao dịch thuộc danh sách đen hoặc có lý do để tin rằng giao dịch được yêu cầu thực hiện có liên quan đến hoạt động phạm tội quy định tại Khoản 1 Điều 33 Luật Phòng, chống rửa tiền;

b) Không phong tỏa tài khoản, không áp dụng biện pháp niêm phong hoặc tạm giữ tài sản khi có quyết định của cơ quan nhà nước có thẩm quyền quy định tại Điều 34 Luật Phòng, chống rửa tiền.

Điều 46. Vi phạm quy định về các hành vi bị cấm trong phòng, chống rửa tiền

1. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với hành vi cản trở việc cung cấp thông tin phục vụ công tác phòng, chống rửa tiền.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập hoặc duy trì tài khoản vô danh hoặc tài khoản sử dụng tên giả;

b) Cung cấp trái phép dịch vụ nhận tiền mặt, séc, công cụ tiền tệ khác hoặc công cụ lưu trữ giá trị và thực hiện thanh toán cho người thụ hưởng tại một địa điểm khác.

3. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tổ chức hoặc tạo điều kiện thực hiện hành vi rửa tiền;

b) Thiết lập và duy trì quan hệ kinh doanh với ngân hàng được thành lập tại một quốc gia hoặc vùng lãnh thổ nhưng không có sự hiện diện hữu hình tại quốc gia hoặc vùng lãnh thổ đó và không chịu sự quản lý, giám sát của cơ quan quản lý có thẩm quyền.

4. Áp dụng biện pháp khắc phục hậu quả:

a) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại các Khoản 2, Khoản 3 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Mục 13. VI PHẠM QUY ĐỊNH VỀ CHẾ ĐỘ THÔNG TIN, BÁO CÁO

Điều 47. Vi phạm quy định về chế độ báo cáo, quản lý và cung cấp thông tin

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Gửi báo cáo không đúng thời hạn theo quy định của pháp luật, trừ trường hợp quy định tại Khoản 1 Điều 44 Nghị định này;

b) Không lưu giữ, bảo quản hồ sơ, tài liệu đúng thời hạn theo quy định của pháp luật, trừ trường hợp quy định tại Điểm a Khoản 1 Điều 15 Nghị định này.

c) Số liệu báo cáo gửi không chính xác từ 02 lần trở lên trong năm tài chính.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không gửi đủ báo cáo hoặc báo cáo không đủ nội dung theo quy định của pháp luật; trừ trường hợp quy định tại các Khoản 2, 3 Điều 44, Khoản 1 Điều 45 Nghị định này.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký với cơ quan nhà nước có thẩm quyền về những thay đổi theo quy định tại Điểm b Khoản 4 Điều 29 Luật Các tổ chức tín dụng;

b) Không công bố nội dung thay đổi quy trình tại các Điểm a, b, c và d Khoản 1 Điều 29 Luật Các tổ chức tín dụng trên các phương tiện thông tin của Ngân hàng Nhà nước và một tờ báo viết hàng ngày trong 03 số liên tiếp hoặc báo điện tử của Việt Nam trong thời hạn 07 ngày làm việc kể từ ngày được Ngân hàng Nhà nước chấp thuận.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Báo cáo không trung thực;

b) Cung cấp những thông tin có liên quan đến hoạt động của Ngân hàng Nhà nước, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài mà không được phép của cấp có thẩm quyền theo quy định của pháp luật hoặc chưa có sự chấp thuận của khách hàng, trừ trường hợp quy định tại Điều 13 và Điều 14 Luật Các tổ chức tín dụng;

c) Không cung cấp thông tin, hồ sơ, tài liệu theo quy định của pháp luật;

d) Không bảo đảm bí mật thông tin, tài liệu báo cáo quy định tại Điều 29 Luật Phòng, chống rửa tiền.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Gửi báo cáo về các chỉ tiêu thông tin tín dụng không đúng thời hạn cho Ngân hàng Nhà nước;

b) Báo cáo các chỉ tiêu thông tin tín dụng không chính xác, không kịp thời, không đầy đủ hoặc không đúng yêu cầu kỹ thuật cho Ngân hàng Nhà nước;

c) Không báo cáo thông tin tín dụng cho Ngân hàng Nhà nước (Trung tâm Thông tin tín dụng Quốc gia Việt Nam) theo quy định về hoạt động thông tin tín dụng của Ngân hàng Nhà nước;

d) Không báo cáo thống kê các giao dịch chuyển tiền thanh toán quốc tế ra, vào theo quy định của pháp luật.

6. Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không báo cáo ngay cấp có thẩm quyền về nguy cơ mất khả năng chi trả;

b) Không thực hiện cung cấp thông tin theo yêu cầu của Ngân hàng Nhà nước và các cơ quan nhà nước có thẩm quyền theo quy định tại Khoản 4 Điều 18 Luật Phòng, chống rửa tiền.

7. Áp dụng biện pháp khắc phục hậu quả:

a) Không cho mở rộng phạm vi, quy mô, địa bàn hoạt động và bổ sung nghiệp vụ kinh doanh mới trong thời gian chưa khắc phục xong vi phạm đối với hành vi vi phạm quy định tại Điểm a Khoản 4, Điểm a Khoản 6 Điều này;

b) Buộc tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải gửi lại báo cáo đầy đủ, chính xác đối với hành vi vi phạm quy định tại Khoản 2 và Điểm a Khoản 4 Điều này;

c) Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Điểm a Khoản 6 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Mục 14. VI PHẠM QUY ĐỊNH VỀ CẢN TRỞ VIỆC THANH TRA, KHÔNG THỰC HIỆN YÊU CẦU CỦA NGƯỜI CÓ THẨM QUYỀN

Điều 48. Vi phạm quy định về cản trở việc thanh tra, không thực hiện yêu cầu của người có thẩm quyền

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi cản trở, gây khó khăn việc thanh tra, kiểm tra của người có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi trốn tránh việc thanh tra, kiểm tra của người có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi từ chối cung cấp thông tin, tài liệu, dữ liệu điện tử cho Đoàn thanh tra, kiểm tra hoặc người có thẩm quyền.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp đủ tài liệu, chứng từ, số liệu theo yêu cầu của Đoàn thanh tra;

b) Tự ý tháo bỏ, di chuyển hoặc có hành vi khác làm thay đổi hiện trạng niêm phong gồm: Kho, quỹ, két bạc, sổ sách, chứng từ kế toán, hồ sơ cấp tín dụng hoặc các tang vật đang bị niêm phong, tạm giữ;

c) Không phong tỏa tài khoản, không hủy bỏ phong tỏa tài khoản theo yêu cầu của người có thẩm quyền theo quy định của pháp luật.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp tài liệu, số liệu sai sự thật;

b) Can thiệp trái pháp luật vào việc xử lý của cấp có thẩm quyền và Thanh tra, giám sát ngành Ngân hàng;

c) Che giấu, sửa chữa chứng từ, sổ sách hoặc thay đổi tang vật trong khi đang bị thanh tra.

Điều 49. Vi phạm quy định về nghĩa vụ của đối tượng thanh tra, giám sát ngân hàng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp kịp thời, đầy đủ, chính xác thông tin, tài liệu theo yêu cầu của Ngân hàng Nhà nước;

b) Không thực hiện khuyến nghị, cảnh báo rủi ro và an toàn hoạt động của Ngân hàng Nhà nước;

c) Không báo cáo, giải trình đối với khuyến nghị, cảnh báo rủi ro và an toàn hoạt động của Ngân hàng Nhà nước.

2. Phạt tiền từ 80.000.000 đồng đến 120.000.000 đồng đối với hành vi không chấp hành kết luận, kiến nghị, quyết định xử lý về thanh tra.

3. Áp dụng biện pháp khắc phục hậu quả:

Đề nghị hoặc yêu cầu cấp có thẩm quyền xem xét, áp dụng biện pháp đình chỉ từ 01 tháng đến 03 tháng hoặc miễn nhiệm chức danh quản trị, điều hành, kiểm soát; không cho đảm nhiệm chức vụ quản trị, điều hành, kiểm soát tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với cá nhân vi phạm và/hoặc cá nhân chịu trách nhiệm đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Yêu cầu tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cách chức và thực hiện các biện pháp xử lý khác theo quy định của pháp luật đối với cá nhân vi phạm thuộc thẩm quyền của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương III

THỦ TỤC, THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH

Điều 50. Trình tự, thủ tục, mẫu biên bản và quyết định xử phạt vi phạm hành chính

Trình tự, thủ tục, mẫu biên bản và mẫu quyết định để sử dụng trong quá trình xử phạt vi phạm hành chính được thực hiện theo quy định tại Luật Xử lý vi phạm hành chính và Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính.

Điều 51. Thẩm quyền xử phạt vi phạm hành chính

1. Thanh tra viên ngân hàng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 7, Điểm a Khoản 6 Điều 31, Điểm a Khoản 4 Điều 35, Điểm a Khoản 2 Điều 36, Khoản 2 Điều 37, Điểm c Khoản 6 Điều 38 Nghị định này.

2. Chánh Thanh tra, giám sát Ngân hàng Nhà nước chi nhánh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, giấy chứng nhận do cơ quan có thẩm quyền cấp về một hoặc một số hoạt động, dịch vụ ngân hàng và một số hoạt động kinh doanh khác thuộc lĩnh vực tiền tệ, ngân hàng hoặc đình chỉ có thời hạn đối với một hoặc một số hoạt động ngân hàng và một số hoạt động kinh doanh khác được Ngân hàng Nhà nước cấp phép có vi phạm quy định của pháp luật về tiền tệ và ngân hàng theo phân cấp, ủy quyền;

d) Tịch thu tang vật vi phạm hành chính, phương tiện vi phạm hành chính có giá trị đến 50.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II Nghị định này.

3. Cục trưởng Cục Thanh tra, giám sát ngân hàng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép, giấy chứng nhận do cơ quan có thẩm quyền cấp về một hoặc một số hoạt động, dịch vụ ngân hàng và một số hoạt động kinh doanh khác thuộc lĩnh vực tiền tệ, ngân hàng hoặc đình chỉ có thời hạn đối với một hoặc một số hoạt động ngân hàng và một số hoạt động kinh doanh khác được Ngân hàng Nhà nước cấp phép có vi phạm quy định của pháp luật về tiền tệ và ngân hàng theo phân cấp, ủy quyền;

d) Tịch thu tang vật vi phạm hành chính, phương tiện vi phạm hành chính có giá trị đến 250.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II Nghị định này.

4. Chánh Thanh tra, giám sát ngân hàng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000.000 đồng;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Chương II Nghị định này.

5. Trưởng đoàn thanh tra do Thống đốc Ngân hàng Nhà nước, Chánh Thanh tra, giám sát ngân hàng ra quyết định có thẩm quyền xử phạt theo quy định tại Khoản 3 Điều này.

Trưởng đoàn thanh tra do Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương, Cục trưởng Cục Thanh tra, giám sát ngân hàng, Chánh Thanh tra, giám sát Ngân hàng Nhà nước chi nhánh ra quyết định có thẩm quyền xử phạt theo quy định tại Khoản 2 Điều này.

6. Thẩm quyền xử phạt của các cơ quan khác được thực hiện xử phạt vi phạm hành chính theo quy định tại Nghị định này:

a) Chủ tịch Ủy ban nhân dân cấp tỉnh, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm ma túy, Cục trưởng Cục Quản lý xuất cảnh, nhập cảnh khi phát hiện cá nhân, tổ chức không phải là tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có hành vi vi phạm quy định về quản lý ngoại hối và kinh doanh vàng tại Khoản 1; Điểm g, i Khoản 2; Khoản 3; các Điểm b, c Khoản 4 và Khoản 7 Điều 24; các Khoản 2, 3, các Điểm a, b, d, đ Khoản 4, Điểm a Khoản 5 và Khoản 7 Điều 25 Nghị định này có thẩm quyền ra quyết định xử phạt vi phạm hành chính theo quy định tại Nghị định này; đồng thời phải thông báo cho Ngân hàng Nhà nước biết;

b) Cục trưởng Cục Cảnh sát phòng chống tội phạm sử dụng công nghệ cao khi phát hiện cá nhân, tổ chức có hành vi vi phạm quy định tại Khoản 4 Điều 27, các Khoản 4, 6, 7 Điều 28 có thẩm quyền ra quyết định xử phạt vi phạm hành chính theo quy định tại Nghị định này; đồng thời phải thông báo cho Ngân hàng Nhà nước biết.

Điều 52. Thẩm quyền lập biên bản vi phạm hành chính

1. Những người sau đây có thẩm quyền lập biên bản vi phạm hành chính:

a) Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này khi đang thi hành công vụ;

b) Công chức khi đang thực hiện nhiệm vụ quản lý nhà nước trong lĩnh vực tiền tệ và ngân hàng.

2. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 45 Luật Xử lý vi phạm hành chính, khi phát hiện cá nhân, tổ chức không phải là tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có hành vi vi phạm quy định tại Khoản 1, Điểm c Khoản 6 Điều 24 và các Điểm a, b Khoản 2 Điều 25 Nghị định này có trách nhiệm lập biên bản đối với hành vi vi phạm hành chính và chuyển cho người có thẩm quyền quy định tại Điều 45 Luật Xử lý vi phạm hành chính để xử phạt theo quy định tại Nghị định này; đồng thời phải thông báo cho Ngân hàng Nhà nước Việt Nam, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương biết.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 53. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 12 tháng 12 năm 2014 và thay thế Nghị định số 202/2004/NĐ-CP ngày 10 tháng 12 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng, Nghị định số 95/2011/NĐ-CP ngày 20 tháng 12 năm 2011 về sửa đổi, bổ sung một số điều của Nghị định số 202/2004/NĐ-CP ngày 10 tháng 12 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng.

Điều 54. Điều khoản chuyển tiếp

1. Đối với hành vi vi phạm hành chính về tiền tệ và ngân hàng xảy ra trước thời điểm Nghị định này có hiệu lực mà sau đó mới bị phát hiện nhưng còn thời hiệu xử phạt hoặc đang trong quá trình xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm;

2. Đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và ngân hàng đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực thi hành, mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Nghị định số 202/2004/NĐ-CP ngày 10 tháng 12 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng; Nghị định số 95/2011/NĐ-CP ngày 20 tháng 12 năm 2011 về sửa đổi, bổ sung một số điều của Nghị định số 202/2004/NĐ-CP ngày 10 tháng 12 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng để giải quyết.

Điều 55. Trách nhiệm thi hành

Thống đốc Ngân hàng Nhà nước Việt Nam, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 102 xu phat hc trong dat dai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 102/2014/NĐ-CP | Hà Nội, ngày 10 tháng 11 năm 2014

NGHỊ ĐỊNH

VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC ĐẤT ĐAI

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định về xử phạt vi phạm hành chính trong lĩnh vực đất đai.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định các hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính, thẩm quyền xử phạt và thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực đất đai.

Điều 2. Đối tượng bị xử phạt

1. Đối tượng bị xử phạt vi phạm hành chính trong lĩnh vực đất đai theo quy định của Nghị định này gồm các đối tượng dưới đây có hành vi vi phạm hành chính trong sử dụng đất đai hoặc trong việc thực hiện các hoạt động dịch vụ về đất đai, trừ trường hợp quy định tại Khoản 2 Điều này:

a) Hộ gia đình, cộng đồng dân cư; cá nhân trong nước, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài (sau đây gọi chung là cá nhân);

b) Tổ chức trong nước, tổ chức nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài (sau đây gọi chung là tổ chức);

c) Cơ sở tôn giáo.

2. Tổ chức, cá nhân được áp dụng quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo quy định của pháp luật không thuộc đối tượng bị xử phạt vi phạm hành chính theo quy định tại Nghị định này.

Điều 3. Giải thích từ ngữ

1. Lấn đất là việc người đang sử dụng đất tự chuyển dịch mốc giới hoặc ranh giới thửa đất để mở rộng diện tích đất.

2. Chiếm đất là việc sử dụng đất mà không được cơ quan nhà nước có thẩm quyền cho phép hoặc việc sử dụng đất do được Nhà nước giao, cho thuê nhưng hết thời hạn giao, cho thuê đất không được Nhà nước gia hạn sử dụng mà không trả lại đất hoặc sử dụng đất khi chưa thực hiện thủ tục giao đất, cho thuê đất theo quy định của pháp luật về đất đai.

Điều 4. Hình thức xử phạt

1. Các hình thức xử phạt chính bao gồm:

a) Cảnh cáo;

b) Phạt tiền.

2. Hình thức xử phạt bổ sung bao gồm:

a) Tước quyền sử dụng giấy phép từ 06 tháng đến 09 tháng hoặc đình chỉ hoạt động từ 09 tháng đến 12 tháng, kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực theo quy định tại Khoản 3 Điều 25 của Luật Xử lý vi phạm hành chính.

b) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính trong lĩnh vực đất đai (sau đây gọi chung là tang vật, phương tiện vi phạm hành chính).

3. Khung phạt tiền quy định tại Chương II của Nghị định này là khung phạt tiền áp dụng cho cá nhân, trừ các trường hợp quy định tại các Điều 15, 16, 17, 18, 19, Khoản 3 Điều 21, Điều 22, Điều 23, Khoản 2 Điều 25, Điều 26 và Điều 30 của Nghị định này là khung phạt tiền áp dụng cho tổ chức.

4. Đối với cùng một hành vi vi phạm hành chính thì mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

5. Hộ gia đình, cộng đồng dân cư có hành vi vi phạm thì được áp dụng xử lý như đối với cá nhân; cơ sở tôn giáo có hành vi vi phạm thì được áp dụng xử lý như đối với tổ chức.

6. Thẩm quyền phạt tiền quy định tại các Điều 31, 32 và 33 của Nghị định này là thẩm quyền áp dụng đối với cá nhân. Thẩm quyền phạt tiền đối với tổ chức bằng 02 lần thẩm quyền phạt tiền đối với cá nhân.

Điều 5. Xác định tính chất, mức độ của hành vi vi phạm hành chính

1. Tính chất, mức độ của hành vi vi phạm hành chính quy định tại các Điều 6, 7, 8, 15, Khoản 1 Điều 16 và Điều 17 của Nghị định này được xác định theo quy mô diện tích đất bị vi phạm.

2. Tính chất, mức độ của hành vi vi phạm hành chính quy định tại Điều 26 của Nghị định này được xác định theo số lượng hộ gia đình bị ảnh hưởng.

3. Tính chất, mức độ của hành vi vi phạm hành chính quy định tại Điều 9 và Điều 24 của Nghị định này được xác định theo nguyên tắc quy đổi giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thành tiền theo giá đất trong bảng giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất ban hành tại thời điểm lập biên bản vi phạm hành chính và chia thành 04 mức sau đây:

a) Mức 1: Giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền dưới 60.000.000 đồng đối với đất nông nghiệp, dưới 300.000.000 đồng đối với đất phi nông nghiệp;

b) Mức 2: Giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 60.000.000 đồng đến dưới 200.000.000 đồng đối với đất nông nghiệp, từ 300.000.000 đồng đến dưới 1.000.000.000 đồng đối với đất phi nông nghiệp;

c) Mức 3: Giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 200.000.000 đồng đến dưới 1.000.000.000 đồng đối với đất nông nghiệp, từ 1.000.000.000 đồng đến dưới 3.000.000.000 đồng đối với đất phi nông nghiệp;

d) Mức 4: Giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm quy thành tiền từ 1.000.000.000 đồng trở lên đối với đất nông nghiệp, từ 3.000.000.000 đồng trở lên đối với đất phi nông nghiệp.

4. Diện tích đất vi phạm quy định tại Khoản 3 Điều này và chi phí để xác định diện tích đất vi phạm được quy định như sau:

a) Trường hợp vi phạm toàn bộ diện tích thửa đất thì xác định theo diện tích ghi trên giấy tờ về quyền sử dụng đất theo quy định tại các Khoản 1, 2 và 3 Điều 11 của Luật Đất đai;

b) Trường hợp vi phạm một phần diện tích thửa đất có giấy tờ về quyền sử dụng đất hoặc thửa đất vi phạm không có giấy tờ về quyền sử dụng đất theo quy định thì người thi hành công vụ lập biên bản vi phạm hành chính, trong đó ghi rõ diện tích đất vi phạm thực tế. Trường hợp người có hành vi vi phạm không nhất trí với diện tích đất vi phạm đã xác định thì người thi hành công vụ báo cáo người có thẩm quyền xử phạt trưng cầu tổ chức có chức năng đo đạc tiến hành đo đạc xác định diện tích đất vi phạm;

c) Chi phí đo đạc xác định diện tích đất vi phạm đối với trường hợp trưng cầu tổ chức có chức năng đo đạc quy định tại Điểm b Khoản này được tạm ứng từ ngân sách nhà nước. Người có hành vi vi phạm hành chính trong lĩnh vực đất đai chịu trách nhiệm chi trả chi phí đo đạc, xác định diện tích đất vi phạm.

Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Tài chính quy định cụ thể việc quản lý, cấp phát, tạm ứng và hoàn trả chi phí đo đạc xác định diện tích đất vi phạm.

5. Đối với trường hợp không xác định được loại đất do không có giấy tờ về quyền sử dụng đất thì căn cứ quy định tại Điều 3 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP) để xác định loại đất và áp dụng giá đất tương ứng trong bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành để xác định và quy đổi giá trị quyền sử dụng đất đối với diện tích đất vi phạm.

Chương II

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC, MỨC XỬ PHẠT

Điều 6. Chuyển mục đích sử dụng đất trồng lúa không được cơ quan nhà nước có thẩm quyền cho phép

1. Chuyển mục đích sử dụng sang đất trồng cây lâu năm, đất trồng rừng thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu diện tích đất chuyển mục đích trái phép dưới 0,5 héc ta;

b) Phạt tiền từ trên 5.000.000 đồng đến 10.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 0,5 héc ta đến dưới 03 héc ta;

c) Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 03 héc ta trở lên.

2. Chuyển mục đích sử dụng sang đất nuôi trồng thủy sản, đất làm muối thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu diện tích đất chuyển mục đích trái phép dưới 0,5 héc ta;

b) Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 0,5 héc ta đến dưới 03 héc ta;

c) Phạt tiền từ trên 20.000.000 đồng đến 30.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 03 héc ta trở lên.

3. Chuyển mục đích sử dụng sang đất phi nông nghiệp thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu diện tích đất chuyển mục đích trái phép dưới 0,5 héc ta;

b) Phạt tiền từ trên 20.000.000 đồng đến 30.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 0,5 héc ta đến dưới 03 héc ta;

c) Phạt tiền từ trên 30.000.000 đồng đến 50.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 03 héc ta trở lên.

4. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng của đất trước khi vi phạm đối với hành vi quy định tại các Khoản 1, 2 và 3 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 7. Tự ý chuyển mục đích sử dụng đất rừng đặc dụng, đất rừng phòng hộ, đất rừng sản xuất mà không được cơ quan nhà nước có thẩm quyền cho phép

1. Chuyển mục đích sử dụng sang đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất làm muối, đất nông nghiệp khác thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu diện tích đất chuyển mục đích trái phép dưới 05 héc ta;

b) Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 05 héc ta đến dưới 10 héc ta;

c) Phạt tiền từ trên 20.000.000 đồng đến 30.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 10 héc ta trở lên.

2. Chuyển mục đích sử dụng sang đất phi nông nghiệp thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu diện tích đất chuyển mục đích trái phép dưới 05 héc ta;

b) Phạt tiền từ trên 20.000.000 đồng đến 30.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 05 héc ta đến dưới 10 héc ta;

c) Phạt tiền từ trên 30.000.000 đồng đến 50.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 10 héc ta trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng của đất trước khi vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 8. Chuyển mục đích sử dụng đất nông nghiệp không phải là đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng mà không được cơ quan nhà nước có thẩm quyền cho phép

1. Chuyển mục đích sử dụng đất trồng cây hàng năm sang đất nuôi trồng thủy sản nước mặn, đất làm muối, đất nuôi trồng thủy sản dưới hình thức ao, hồ, đầm thì hình thức và mức xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu diện tích đất chuyển mục đích trái phép dưới 0,5 héc ta;

b) Phạt tiền từ trên 1.000.000 đồng đến 2.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 0,5 héc ta đến dưới 03 héc ta;

c) Phạt tiền từ trên 2.000.000 đồng đến 5.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 03 héc ta trở lên.

2. Chuyển mục đích sử dụng đất nông nghiệp không phải là đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng sang đất phi nông nghiệp thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu diện tích đất chuyển mục đích trái phép dưới 0,5 héc ta;

b) Phạt tiền từ trên 2.000.000 đồng đến 5.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 0,5 héc ta đến dưới 03 héc ta;

c) Phạt tiền từ trên 5.000.000 đồng đến 10.000.000 đồng nếu diện tích đất chuyển mục đích trái phép từ 03 héc ta trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng của đất trước khi vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 9. Chuyển mục đích sử dụng đất phi nông nghiệp sang mục đích khác trong nhóm đất phi nông nghiệp mà không được cơ quan nhà nước có thẩm quyền cho phép

1. Hành vi tự ý chuyển đất phi nông nghiệp không phải là đất ở sang đất ở mà không được cơ quan nhà nước có thẩm quyền cho phép thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thuộc mức 1;

b) Phạt tiền từ trên 5.000.000 đồng đến 10.000.000 đồng nếu giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thuộc mức 2;

c) Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng nếu giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thuộc mức 3;

d) Phạt tiền từ trên 20.000.000 đồng đến 50.000.000 đồng nếu giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thuộc mức 4.

2. Hành vi tự ý chuyển đất xây dựng công trình sự nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh, đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ sang đất thương mại, dịch vụ; chuyển đất thương mại, dịch vụ, đất xây dựng công trình sự nghiệp sang đất cơ sở sản xuất phi nông nghiệp mà không được cơ quan nhà nước có thẩm quyền cho phép thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thuộc mức 1;

b) Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng nếu giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thuộc mức 2;

c) Phạt tiền từ trên 20.000.000 đồng đến 50.000.000 đồng nếu giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thuộc mức 3;

d) Phạt tiền từ trên 50.000.000 đồng đến 100.000.000 đồng nếu giá trị quyền sử dụng đất đối với diện tích đất bị vi phạm thuộc mức 4.

3. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục tình trạng của đất trước khi vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 10. Lấn, chiếm đất

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi lấn, chiếm đất nông nghiệp không phải là đất trồng lúa, đất rừng đặc dụng, đất rừng phòng hộ, đất rừng sản xuất.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi lấn, chiếm đất trồng lúa, đất rừng đặc dụng, đất rừng phòng hộ, đất rừng sản xuất, đất phi nông nghiệp không phải là đất ở, trừ trường hợp quy định tại Khoản 4 Điều này.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lấn, chiếm đất ở.

4. Hành vi lấn, chiếm đất thuộc hành lang bảo vệ an toàn công trình thì hình thức và mức xử phạt thực hiện theo quy định tại Nghị định về xử phạt vi phạm hành chính trong lĩnh vực về hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở; trong lĩnh vực về giao thông đường bộ và đường sắt; trong lĩnh vực về văn hóa, thể thao, du lịch và quảng cáo; trong lĩnh vực về khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão và trong các lĩnh vực chuyên ngành khác.

5. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng của đất trước khi vi phạm đối với hành vi quy định tại các Khoản 1, 2 và 3 Điều này;

b) Buộc trả lại đất đã lấn, chiếm đối với hành vi quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 11. Gây cản trở cho việc sử dụng đất của người khác

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng tại khu vực nông thôn, phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng tại khu vực đô thị đối với hành vi đưa chất thải, chất độc hại, vật liệu xây dựng hoặc các vật khác lên thửa đất của người khác hoặc thửa đất của mình gây cản trở cho việc sử dụng đất của người khác.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng tại khu vực nông thôn, từ 5.000.000 đồng đến 30.000.000 đồng tại khu vực đô thị đối với hành vi đào bới, xây tường, làm hàng rào gây cản trở hoặc gây thiệt hại cho việc sử dụng đất của người khác.

3. Biện pháp khắc phục hậu quả:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc khôi phục lại tình trạng của đất trước khi vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 12. Không đăng ký đất đai

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không đăng ký đất đai lần đầu.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với các trường hợp biến động đất đai quy định tại các Điểm a, b, h, i, k và l Khoản 4 Điều 95 của Luật Đất đai nhưng không thực hiện đăng ký biến động theo quy định.

Điều 13. Tự ý chuyển quyền sử dụng đất khi không đủ điều kiện theo quy định tại Điều 188 của Luật Đất đai

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý chuyển nhượng, tặng cho, cho thuê, cho thuê lại, thế chấp, góp vốn bằng quyền sử dụng đất khi chưa có Giấy chứng nhận quyền sử dụng đất, đất đang có tranh chấp, đất đang bị kê biên để bảo đảm thi hành án, đất đã hết thời hạn sử dụng nhưng không được cơ quan nhà nước có thẩm quyền gia hạn.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 14. Tự ý chuyển đổi quyền sử dụng đất nông nghiệp mà không đủ điều kiện quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi hộ gia đình, cá nhân tự ý chuyển đổi quyền sử dụng đất nông nghiệp cho hộ gia đình, cá nhân khác trong cùng xã, phường, thị trấn khi chưa có Giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất, đất đang có tranh chấp, đất đang bị kê biên để bảo đảm thi hành án, đất đã hết thời hạn sử dụng nhưng không được cơ quan nhà nước có thẩm quyền gia hạn.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi hộ gia đình, cá nhân tự ý chuyển đổi quyền sử dụng đất nông nghiệp cho hộ gia đình, cá nhân khác không trong cùng xã, phường, thị trấn.

3. Biện pháp khắc phục hậu quả:

Buộc trả lại diện tích đất đã nhận chuyển đổi do vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 15. Tự ý chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền trong dự án đầu tư xây dựng kinh doanh nhà ở

1. Hành vi tự ý chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền trong dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc để bán kết hợp cho thuê mà chưa được Ủy ban nhân dân cấp tỉnh cho phép thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với dự án có diện tích đất dưới 01 héc ta;

b) Phạt tiền từ trên 50.000.000 đồng đến 100.000.000 đồng đối với dự án có diện tích đất từ 01 héc ta đến dưới 03 héc ta;

c) Phạt tiền từ trên 100.000.000 đồng đến 150.000.000 đồng đối với dự án có diện tích đất từ 03 héc ta đến dưới 05 héc ta;

d) Phạt tiền từ trên 150.000.000 đồng đến 200.000.000 đồng đối với dự án có diện tích đất từ 05 héc ta trở lên.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 16. Tự ý chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở mà không đủ điều kiện

1. Hành vi tự ý chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở khi chưa có Giấy chứng nhận quyền sử dụng đất, đất đang có tranh chấp, đất đang bị kê biên để đảm bảo thi hành án, đất đã hết thời hạn sử dụng nhưng không được cơ quan nhà nước có thẩm quyền gia hạn, chưa hoàn thành các nghĩa vụ tài chính liên quan đến đất đai thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với dự án có diện tích đất dưới 01 héc ta;

b) Phạt tiền từ trên 60.000.000 đồng đến 150.000.000 đồng đối với dự án có diện tích đất từ 01 héc ta đến dưới 03 héc ta;

c) Phạt tiền từ trên 150.000.000 đồng đến 200.000.000 đồng đối với dự án có diện tích đất từ 03 héc ta đến dưới 05 héc ta;

d) Phạt tiền từ trên 200.000.000 đồng đến 300.000.000 đồng đối với dự án có diện tích đất từ 05 héc ta trở lên.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tự ý nhận chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở mà người nhận chuyển nhượng không có ngành nghề kinh doanh phù hợp, không thực hiện ký quỹ theo quy định của pháp luật về đầu tư, không có đủ năng lực tài chính theo quy định tại Khoản 2 Điều 14 của Nghị định số 43/2014/NĐ-CP, không vi phạm quy định của pháp luật về đất đai đối với trường hợp đang sử dụng đất do Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư khác.

3. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc trả lại diện tích đất đã nhận chuyển nhượng quyền sử dụng đất do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 17. Tự ý chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê mà không đủ điều kiện

1. Hành vi tự ý chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê khi chưa có Giấy chứng nhận quyền sử dụng đất, đất đang có tranh chấp, đất đang bị kê biên để đảm bảo thi hành án, đất đã hết thời hạn sử dụng nhưng không được cơ quan nhà nước có thẩm quyền gia hạn, đất chưa xây dựng xong các công trình hạ tầng kỹ thuật tương ứng theo tiến độ ghi trong dự án đã được phê duyệt thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với dự án có diện tích đất dưới 01 héc ta;

b) Phạt tiền từ trên 60.000.000 đồng đến 150.000.000 đồng đối với dự án có diện tích đất từ 01 héc ta đến dưới 03 héc ta;

c) Phạt tiền từ trên 150.000.000 đồng đến 200.000.000 đồng đối với dự án có diện tích đất từ 03 héc ta đến dưới 05 héc ta;

d) Phạt tiền từ trên 200.000.000 đồng đến 300.000.000 đồng đối với dự án có diện tích đất từ 05 héc ta trở lên.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 18. Tự ý bán, mua tài sản gắn liền với đất được Nhà nước cho thuê thu tiền thuê đất hàng năm mà không đủ điều kiện

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tự ý bán tài sản gắn liền với đất được Nhà nước cho thuê thu tiền thuê đất hàng năm khi tài sản gắn liền với đất thuê được tạo lập không hợp pháp, chưa hoàn thành việc xây dựng theo đúng quy hoạch xây dựng chi tiết và dự án đầu tư đã được phê duyệt, chấp thuận.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý mua tài sản gắn liền với đất được Nhà nước cho thuê thu tiền thuê đất hàng năm khi người mua tài sản gắn liền với đất thuê có ngành nghề kinh doanh không phù hợp với dự án đầu tư, không đủ năng lực tài chính để thực hiện dự án đầu tư, vi phạm quy định của pháp luật về đất đai đối với trường hợp đã được Nhà nước giao đất, cho thuê đất để thực hiện dự án trước đó.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 19. Tự ý cho thuê tài sản gắn liền với đất được Nhà nước cho thuê thu tiền thuê đất hàng năm

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kinh tế, tổ chức sự nghiệp công lập có hành vi tự ý cho thuê tài sản gắn liền với đất được Nhà nước cho thuê thu tiền thuê đất hàng năm.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 20. Tự ý chuyển nhượng, tặng cho quyền sử dụng đất có điều kiện mà không đủ điều kiện của hộ gia đình, cá nhân

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hộ gia đình, cá nhân có hành vi vi phạm sau đây:

a) Hộ gia đình, cá nhân đang sinh sống xen kẽ trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng nhưng chưa có điều kiện chuyển ra khỏi phân khu đó tự ý chuyển nhượng, tặng cho quyền sử dụng đất ở, đất rừng kết hợp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản cho hộ gia đình, cá nhân sinh sống ngoài phân khu đó;

b) Hộ gia đình, cá nhân được Nhà nước giao đất ở, đất sản xuất nông nghiệp trong khu vực rừng phòng hộ tự ý chuyển nhượng, tặng cho quyền sử dụng đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân không sinh sống trong khu vực rừng phòng hộ đó;

c) Hộ gia đình, cá nhân là dân tộc thiểu số sử dụng đất do Nhà nước giao đất theo chính sách hỗ trợ của Nhà nước tự ý chuyển nhượng, tặng cho quyền sử dụng đất trước 10 năm, kể từ ngày có quyết định giao đất hoặc sau 10 năm kể từ ngày có quyết định giao đất nhưng chưa được Ủy ban nhân dân cấp xã xác nhận không còn nhu cầu sử dụng do chuyển khỏi địa bàn xã, phường, thị trấn nơi cư trú để đến nơi khác hoặc do chuyển sang làm nghề khác hoặc không còn khả năng lao động.

2. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm, quy định tại Khoản 1 Điều này;

b) Buộc trả lại diện tích đất đã nhận chuyển nhượng, tặng cho do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 21. Tự ý nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất mà không đủ điều kiện đối với đất có điều kiện

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hộ gia đình, cá nhân không sinh sống trong khu vực rừng phòng hộ, rừng đặc dụng có hành vi tự ý nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất ở, đất nông nghiệp trong khu vực rừng phòng hộ, trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp mà tự ý nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất trồng lúa.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tổ chức có hành vi tự ý nhận chuyển nhượng quyền sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng của hộ gia đình, cá nhân; trừ trường hợp được chuyển mục đích sử dụng đất theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Biện pháp khắc phục hậu quả:

Buộc trả lại diện tích đất đã nhận chuyển quyền do thực hiện hành vi vi phạm quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 22. Tự ý chuyển quyền và nhận chuyển quyền sử dụng đất đối với cơ sở tôn giáo

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cơ sở tôn giáo có hành vi tự ý chuyển đổi, chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; thế chấp, góp vốn bằng quyền sử dụng đất.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở tôn giáo có hành vi tự ý nhận chuyển đổi, chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; thế chấp, góp vốn bằng quyền sử dụng đất.

3. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc trả lại diện tích đất đã chuyển quyền hoặc đã nhận chuyển quyền do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 23. Tự ý nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp mà không đủ điều kiện

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tự ý nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp khi chưa có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tự ý nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp mà mục đích sử dụng đối với diện tích đất nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất không phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tự ý nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất trồng lúa để thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp mà chưa nộp một khoản tiền theo quy định của Chính phủ về quản lý sử dụng đất trồng lúa.

4. Biện pháp khắc phục hậu quả:

Buộc trả lại diện tích đất đã nhận chuyển nhượng do vi phạm đối với các hành vi vi phạm quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 24. Tự ý nhận chuyển quyền vượt hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

1. Hành vi tự ý nhận chuyển quyền sử dụng đất nông nghiệp vượt hạn mức nhận chuyển quyền theo quy định của pháp luật về đất đai thì hình thức và mức xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trường hợp giá trị quyền sử dụng đất nhận chuyển quyền vượt hạn mức thuộc mức 1;

b) Phạt tiền từ trên 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp giá trị quyền sử dụng đất nhận chuyển quyền vượt hạn mức thuộc mức 2;

c) Phạt tiền từ trên 2.000.000 đồng đến 5.000.000 đồng đối với trường hợp giá trị quyền sử dụng đất nhận chuyển quyền vượt hạn mức thuộc mức 3;

d) Phạt tiền từ trên 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp giá trị quyền sử dụng đất nhận chuyển quyền vượt hạn mức thuộc mức 4.

2. Biện pháp khắc phục hậu quả:

Buộc trả lại diện tích đất đã nhận chuyển quyền vượt hạn mức do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 25. Tự ý nhận quyền sử dụng đất không đúng quy định tại Điều 169 của Luật Đất đai

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam tự ý nhận chuyển quyền sử dụng đất ở nhưng chưa xây dựng nhà ở không nằm trong các dự án phát triển nhà ở.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với doanh nghiệp có vốn đầu tư nước ngoài tự ý nhận chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất sản xuất nông nghiệp, đất lâm nghiệp của doanh nghiệp đang sử dụng đất có nguồn gốc được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền một lần cho cả thời gian thuê mà giá trị quyền sử dụng đất đã được vốn hóa vào vốn của doanh nghiệp.

3. Biện pháp khắc phục hậu quả:

Buộc trả lại diện tích đất đã nhận chuyển quyền do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 26. Chậm làm thủ tục cấp Giấy chứng nhận cho người mua nhà ở, người nhận quyền sử dụng đất ở

Trường hợp tổ chức được Nhà nước giao đất xây dựng nhà ở để bán nhận trách nhiệm làm thủ tục cấp Giấy chứng nhận cho người mua nhà ở, người nhận quyền sử dụng đất ở mà chậm làm thủ tục cấp Giấy chứng nhận kể từ ngày bàn giao nhà ở, đất ở thì hình thức và mức xử phạt như sau:

1. Chậm làm thủ tục từ 03 tháng đến 06 tháng:

a) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với trường hợp chậm làm thủ tục cho dưới 30 hộ gia đình, cá nhân;

b) Phạt tiền từ trên 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp chậm làm thủ tục cho từ 30 đến dưới 100 hộ gia đình, cá nhân;

c) Phạt tiền từ trên 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp chậm làm thủ tục cho từ 100 hộ gia đình, cá nhân trở lên.

2. Chậm làm thủ tục từ trên 06 tháng đến 09 tháng:

a) Phạt tiền từ trên 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp chậm làm thủ tục cho dưới 30 hộ gia đình, cá nhân;

b) Phạt tiền từ trên 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp chậm làm thủ tục cho từ 30 đến dưới 100 hộ gia đình, cá nhân;

c) Phạt tiền từ trên 100.000.000 đồng đến 300.000.000 đồng đối với trường hợp chậm làm thủ tục cho từ 100 hộ gia đình, cá nhân trở lên.

3. Chậm làm thủ tục từ trên 09 tháng đến 12 tháng:

a) Phạt tiền từ trên 50.000.000 đồng đến 100.000.000 đồng đối với trường hợp chậm làm thủ tục cho dưới 30 hộ gia đình, cá nhân;

b) Phạt tiền từ trên 100.000.000 đồng đến 300.000.000 đồng đối với trường hợp chậm làm thủ tục cho từ 30 đến dưới 100 hộ gia đình, cá nhân;

c) Phạt tiền từ trên 300.000.000 đồng đến 500.000.000 đồng đối với trường hợp chậm làm thủ tục cho từ 100 hộ gia đình, cá nhân trở lên.

4. Chậm làm thủ tục từ trên 12 tháng trở lên:

a) Phạt tiền từ trên 100.000.000 đồng đến 300.000.000 đồng đối với trường hợp chậm làm thủ tục cho dưới 30 hộ gia đình, cá nhân;

b) Phạt tiền từ trên 300.000.000 đồng đến 500.000.000 đồng đối với trường hợp chậm làm thủ tục cho từ 30 đến dưới 100 hộ gia đình, cá nhân;

c) Phạt tiền từ trên 500.000.000 đồng đến 1.000.000.000 đồng đối với trường hợp chậm làm thủ tục cho từ 100 hộ gia đình, cá nhân trở lên.

Điều 27. Vi phạm quy định về quản lý chỉ giới sử dụng đất, mốc địa giới hành chính

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi di chuyển, làm sai lệch mốc chỉ giới sử dụng đất, mốc địa giới hành chính.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với hành vi làm hư hỏng mốc chỉ giới sử dụng đất, mốc địa giới hành chính.

3. Hình phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm hành chính đối với hành vi được quy định tại Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu của chỉ giới sử dụng đất, mốc địa giới hành chính đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 28. Vi phạm quy định về giấy tờ, chứng từ trong việc sử dụng đất

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi tẩy xóa, sửa chữa, làm sai lệch nội dung giấy tờ, chứng từ trong việc sử dụng đất mà không thuộc các trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với hành vi tẩy xóa, sửa chữa, làm sai lệch nội dung giấy tờ, chứng từ trong việc sử dụng đất dẫn đến việc cấp Giấy chứng nhận và việc chuyển đổi, chuyển nhượng, cho thuê, thừa kế, tặng cho, thế chấp, góp vốn bằng quyền sử dụng đất bị sai lệch mà chưa đến mức truy cứu trách nhiệm hình sự.

3. Phạt tiền từ trên 10.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng giấy tờ giả trong hồ sơ xin giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất, cấp Giấy chứng nhận mà chưa đến mức truy cứu trách nhiệm hình sự.

4. Biện pháp khắc phục hậu quả:

a) Buộc phải làm thủ tục đính chính Giấy chứng nhận đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc hủy bỏ giấy tờ giả đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 29. Vi phạm quy định về cung cấp thông tin đất đai liên quan đến thanh tra, kiểm tra, thu thập chứng cứ để giải quyết tranh chấp đất đai của Tòa án nhân dân

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi chậm cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra về đất đai sau 07 ngày kể từ ngày công bố quyết định thanh tra hoặc theo yêu cầu bằng văn bản của cơ quan, người có thẩm quyền thanh tra, kiểm tra, thu thập chứng cứ để giải quyết tranh chấp đất đai của Tòa án nhân dân.

2. Phạt tiền từ trên 1.000.000 đồng đến 2.000.000 đồng đối với hành vi cung cấp thông tin đất đai không chính xác, không đầy đủ của người có trách nhiệm liên quan đến việc thanh tra, kiểm tra, thu thập chứng cứ để giải quyết tranh chấp đất đai của Tòa án nhân dân.

3. Phạt tiền từ trên 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không cung cấp thông tin, giấy tờ, tài liệu có liên quan đến việc thanh tra, kiểm tra, thu thập chứng cứ để giải quyết tranh chấp đất đai của Tòa án nhân dân.

Điều 30. Vi phạm điều kiện về hoạt động dịch vụ trong lĩnh vực đất đai

1. Tổ chức có hành vi vi phạm về điều kiện được hoạt động tư vấn xác định giá đất thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động tư vấn xác định giá đất nhưng không có chức năng tư vấn giá đất hoặc thẩm định giá hoặc tư vấn định giá bất động sản;

b) Phạt tiền từ trên 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động tư vấn xác định giá đất nhưng không có đủ 03 định giá viên đủ điều kiện hành nghề tư vấn xác định giá đất quy định tại Khoản 2 Điều 20 của Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất (sau đây gọi là Nghị định số 44/2014/NĐ-CP);

c) Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng đối với hành vi hoạt động tư vấn xác định giá đất nhưng không có chức năng tư vấn giá đất hoặc thẩm định giá hoặc tư vấn định giá bất động sản và không có đủ 03 định giá viên đủ điều kiện hành nghề tư vấn xác định giá đất quy định tại Khoản 2 Điều 20 của Nghị định số 44/2014/NĐ-CP.

2. Tổ chức có hành vi vi phạm về điều kiện được hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có chức năng tư vấn lập quy hoạch, kế hoạch sử dụng đất;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất nhưng không có đủ 05 cá nhân hành nghề tư vấn lập quy hoạch, kế hoạch sử dụng đất quy định tại Khoản 2 Điều 10 của Nghị định số 43/2014/NĐ-CP;

c) Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng đối với hành vi hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất nhưng không có chức năng tư vấn lập quy hoạch, kế hoạch sử dụng đất và không có đủ 05 cá nhân hành nghề tư vấn lập quy hoạch, kế hoạch sử dụng đất quy định tại Khoản 2 Điều 10 của Nghị định số 43/2014/NĐ-CP.

3. Tổ chức hoạt động tư vấn dịch vụ trong lĩnh vực đất đai khác như điều tra, đánh giá đất đai; cải tạo đất; đo đạc, lập bản đồ địa chính, hồ sơ địa chính, xây dựng cơ sở dữ liệu đất đai, lập hồ sơ cấp Giấy chứng nhận; đấu giá quyền sử dụng đất; bồi thường, hỗ trợ và tái định cư mà vi phạm điều kiện về hoạt động tư vấn về dịch vụ đất đai thì hình thức và mức xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có 01 điều kiện hoạt động theo quy định của pháp luật;

b) Phạt tiền từ trên 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không có từ 02 điều kiện hoạt động trở lên theo quy định của pháp luật.

4. Hình phạt bổ sung:

a) Tước giấy phép hoạt động từ 06 tháng đến 09 tháng đối với tổ chức có giấy phép hoạt động;

b) Đình chỉ hoạt động từ 09 tháng đến 12 tháng đối với tổ chức không có giấy phép hoạt động.

Chương III

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 31. Thẩm quyền của Chủ tịch Ủy ban nhân dân các cấp trong việc xử phạt vi phạm hành chính

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng của đất trước khi vi phạm; buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng của đất trước khi vi phạm; buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm; buộc trả lại đất đã lấn, chiếm; buộc làm thủ tục đính chính Giấy chứng nhận bị sửa chữa, tẩy xóa, làm sai lệch nội dung; buộc hủy bỏ giấy tờ giả liên quan đến việc sử dụng đất; buộc trả lại diện tích đất đã nhận chuyển quyền do vi phạm.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng của đất trước khi vi phạm; buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm; buộc trả lại đất đã lấn, chiếm; buộc làm thủ tục đính chính Giấy chứng nhận bị sửa chữa, tẩy xóa, làm sai lệch nội dung; buộc hủy bỏ giấy tờ giả liên quan đến việc sử dụng đất; buộc trả lại diện tích đất đã nhận chuyển quyền do vi phạm.

Điều 32. Thẩm quyền của thanh tra chuyên ngành đất đai

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng của đất trước khi vi phạm; buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm.

2. Chánh Thanh tra Sở, Trưởng đoàn thanh tra chuyên ngành do Tổng cục trưởng Tổng cục Quản lý đất đai, Giám đốc Sở, Chánh Thanh tra Sở Tài nguyên và Môi trường ra quyết định thanh tra và thành lập Đoàn thanh tra có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng của đất trước khi vi phạm; buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm; buộc trả lại đất đã lấn, chiếm; buộc làm thủ tục đính chính Giấy chứng nhận bị sửa chữa, tẩy xóa, làm sai lệch nội dung; buộc hủy bỏ giấy tờ giả liên quan đến việc sử dụng đất; buộc trả lại diện tích đất đã nhận chuyển quyền do vi phạm.

3. Trưởng đoàn thanh tra chuyên ngành cấp Bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 250.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng của đất trước khi vi phạm; buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm; buộc trả lại đất đã lấn, chiếm; buộc làm thủ tục đính chính Giấy chứng nhận bị sửa chữa, tẩy xóa, làm sai lệch nội dung; buộc hủy bỏ giấy tờ giả liên quan đến việc sử dụng đất; buộc trả lại diện tích đất đã nhận chuyển quyền do vi phạm.

4. Chánh Thanh tra Bộ Tài nguyên và Môi trường, Tổng cục trưởng Tổng cục Quản lý đất đai có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng của đất trước khi vi phạm; buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm; buộc trả lại đất đã lấn, chiếm; buộc làm thủ tục đính chính Giấy chứng nhận bị sửa chữa, tẩy xóa, làm sai lệch nội dung; buộc hủy bỏ giấy tờ giả liên quan đến việc sử dụng đất; buộc trả lại diện tích đất đã nhận chuyển quyền do vi phạm.

Điều 33. Thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác

Ngoài những người có thẩm quyền xử phạt quy định tại Nghị định này, những người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan khác theo quy định tại Khoản 3 Điều 52 của Luật Xử lý vi phạm hành chính, trong phạm vi chức năng, nhiệm vụ được giao mà phát hiện các hành vi vi phạm hành chính quy định trong Nghị định này thuộc lĩnh vực hoặc địa bàn quản lý của mình thì cũng có quyền xử phạt.

Điều 34. Biên bản và thẩm quyền lập biên bản vi phạm hành chính

1. Biên bản vi phạm hành chính trong lĩnh vực quản lý đất đai được lập theo quy định tại Điều 58 của Luật Xử lý vi phạm hành chính và Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính.

2. Người có thẩm quyền lập biên bản gồm:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực đất đai quy định tại các Điều 31, 32 và 33 của Nghị định này;

b) Công chức, viên chức thuộc các cơ quan quy định tại các Điều 31, 32 và 33 của Nghị định này đang thi hành công vụ, nhiệm vụ.

Điều 35. Trách nhiệm của người có thẩm quyền xử phạt vi phạm hành chính đối với trường hợp phải tạm đình chỉ hoặc đình chỉ hoạt động dịch vụ về đất đai

Khi xử lý vi phạm hành chính mà hành vi vi phạm hành chính đó thuộc trường hợp quy định tại Điều 30 của Nghị định này thì người có thẩm quyền xử phạt vi phạm hành chính có trách nhiệm thông báo cho cơ quan đã cấp giấy phép, đăng ký hoạt động hành nghề để phối hợp xử lý theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 36. Điều khoản chuyển tiếp

1. Đối với hành vi vi phạm hành chính trong lĩnh vực đất đai xảy ra trước thời điểm Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng Nghị định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực đất đai có hiệu lực tại thời điểm thực hiện hành vi vi phạm để xử lý. Trường hợp các quy định về xử phạt vi phạm hành chính trong Nghị định này có lợi cho đối tượng vi phạm hành chính thì áp dụng các quy định của Nghị định này để xử lý.

2. Hành vi vi phạm đã có quyết định xử phạt có hiệu lực thi hành nhưng chưa chấp hành hoặc chấp hành chưa xong thì tiếp tục thực hiện theo quyết định xử phạt đó.

Điều 37. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 12 năm 2014.

2. Nghị định này thay thế Nghị định số 105/2009/NĐ-CP ngày 11 tháng 11 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực đất đai và thay thế quy định về xử phạt đối với hành vi lấn, chiếm đất quốc phòng quy định tại Điều 29 của Nghị định số 120/2013/NĐ-CP ngày 09 tháng 10 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quốc phòng, cơ yếu.

Điều 38. Tổ chức thực hiện và trách nhiệm thi hành

1. Bộ trưởng Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 107 sua doi ND171.2013 xu phat hc duong bo duong sat

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 107/2014/NĐ-CP | Hà Nội, ngày 17 tháng 11 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 171/2013/NĐ-CP NGÀY 13 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG BỘ VÀ ĐƯỜNG SẮT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 171/2013/NĐ-CP ngày 13 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 171/2013/NĐ-CP ngày 13 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt

1. Sửa đổi Điểm đ Khoản 3 Điều 16 như sau:

“đ) Tự ý thay đổi kích thước thành thùng xe, tự ý lắp thêm hoặc tháo bớt ghế, giường nằm trên xe vận chuyển khách.”

2. Sửa đổi Khoản 2 Điều 23 như sau:

“2. Phạt tiền từ 300.000 đồng đến 500.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện đối với người điều khiển xe ô tô chở hành khách, ô tô chở người (trừ xe buýt) thực hiện hành vi vi phạm: Chở quá từ 02 người trở lên trên xe đến 9 chỗ, chở quá từ 03 người trở lên trên xe 10 chỗ đến xe 15 chỗ, chở quá từ 04 người trở lên trên xe 16 chỗ đến xe 30 chỗ, chở quá từ 05 người trở lên trên xe trên 30 chỗ, trừ các hành vi vi phạm quy định tại Khoản 4 Điều này.”

3. Sửa đổi Khoản 4 Điều 23 như sau:

“4. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện đối với người điều khiển xe ô tô chở hành khách chạy tuyến có cự ly lớn hơn 300 km thực hiện hành vi vi phạm: Chở quá từ 02 người trở lên trên xe đến 9 chỗ, chở quá từ 03 người trở lên trên xe 10 chỗ đến xe 15 chỗ, chở quá từ 04 người trở lên trên xe 16 chỗ đến xe 30 chỗ, chở quá từ 05 người trở lên trên xe trên 30 chỗ.”

4. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Xử phạt người điều khiển xe ô tô tải, máy kéo và các loại xe tương tự xe ô tô vận chuyển hàng hóa vi phạm quy định về vận tải đường bộ

1. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với hành vi vận chuyển hàng trên xe phải chằng buộc mà không chằng buộc hoặc không chằng buộc chắc chắn; xếp hàng trên nóc buồng lái; xếp hàng làm lệch xe.

2. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường trên 10% đến 40% đối với xe có trọng tải dưới 5 tấn, trên 10% đến 30% đối với xe có trọng tải từ 5 tấn trở lên và trên 20% đến 30% đối với xe xi téc chở chất lỏng (kể cả rơ moóc và sơ mi rơ moóc);

b) Xếp hàng trên nóc thùng xe; xếp hàng vượt quá bề rộng thùng xe; xếp hàng vượt phía trước, phía sau thùng xe trên 10% chiều dài xe;

c) Chở người trên thùng xe trái quy định; để người ngồi trên mui xe, đu bám bên ngoài xe khi xe đang chạy;

d) Điều khiển xe tham gia kinh doanh vận tải hàng hóa không có hoặc không mang theo hợp đồng vận tải hoặc Giấy vận tải theo quy định, trừ xe taxi tải.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi điều khiển xe tham gia kinh doanh vận tải hàng hóa không gắn thiết bị giám sát hành trình của xe (đối với loại xe có quy định phải gắn thiết bị) hoặc gắn thiết bị nhưng thiết bị không hoạt động theo quy định.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe taxi tải không lắp đồng hồ tính tiền cước hoặc lắp đồng hồ tính tiền cước không đúng quy định;

b) Chở hàng vượt quá chiều cao xếp hàng cho phép đối với xe ô tô tải (kể cả rơ moóc và sơ mi rơ moóc).

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường trên 40% đến 60% đối với xe có trọng tải dưới 5 tấn, trên 30% đến 50% đối với xe có trọng tải từ 5 tấn trở lên và xe xi téc chở chất lỏng (kể cả rơ moóc và sơ mi rơ moóc);

b) Điều khiển xe quá thời gian quy định;

c) Điều khiển xe không có phù hiệu hoặc có nhưng đã hết hạn đối với loại xe quy định phải có phù hiệu.

6. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi điều khiển xe chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường trên 60% đến 100% đối với xe có trọng tải dưới 5 tấn, trên 50% đến 100% đối với xe có trọng tải từ 5 tấn trở lên và xe xi téc chở chất lỏng (kể cả rơ moóc và sơ mi rơ moóc).

7. Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với hành vi điều khiển xe chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường trên 100% (kể cả rơ moóc và sơ mi rơ moóc).

8. Ngoài việc bị phạt tiền, người thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b Khoản 2, Điểm a Khoản 5 Điều này bị tước quyền sử dụng Giấy phép lái xe 01 tháng;

b) Thực hiện hành vi quy định tại Điểm c Khoản 2; Điểm b Khoản 4; Điểm b, Điểm c Khoản 5; Khoản 6 Điều này bị tước quyền sử dụng Giấy phép lái xe 02 tháng;

c) Thực hiện hành vi quy định tại Khoản 7 Điều này bị tước quyền sử dụng Giấy phép lái xe 03 tháng;

d) Trong trường hợp người điều khiển phương tiện đồng thời là chủ phương tiện, nếu tái phạm hành vi quy định tại Điểm a Khoản 5, Khoản 6, Khoản 7 Điều này đối với cùng một phương tiện mà phương tiện đó có thùng xe không đúng theo quy định hiện hành thì còn bị tước quyền sử dụng Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường và Tem kiểm định trong thời hạn 01 tháng.

9. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 2; Điểm b Khoản 4; Điểm a Khoản 5; Khoản 6; Khoản 7 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả, buộc phải hạ phần hàng quá tải, dỡ phần hàng vượt quá kích thước quy định theo hướng dẫn của lực lượng chức năng tại nơi phát hiện vi phạm;

b) Trong trường hợp người điều khiển phương tiện đồng thời là chủ phương tiện, nếu tái phạm hành vi quy định tại Điểm a Khoản 5, Khoản 6, Khoản 7 Điều này đối với cùng một phương tiện mà phương tiện đó có thùng xe không đúng theo quy định hiện hành thì còn bị buộc phải thực hiện điều chỉnh thùng xe theo đúng quy định hiện hành và đăng kiểm lại trước khi đưa phương tiện ra tham gia giao thông.”

5. Sửa đổi Khoản 1 Điều 28 như sau:

“1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức thực hiện hành vi xếp hàng hóa lên xe ô tô vượt quá trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 10% đến 40%; xếp hàng hóa lên xe ô tô mà không ký xác nhận việc xếp hàng hóa vào Giấy vận tải theo quy định.”

6. Sửa đổi Điểm b Khoản 2 Điều 28 như sau:

“b) Không niêm yết tên, số điện thoại của đơn vị kinh doanh vận tải (người vận tải hàng hóa), khối lượng bản thân xe, khối lượng hàng hóa cho phép chuyên chở, khối lượng toàn bộ cho phép tham gia giao thông trên cánh cửa xe ô tô tải theo quy định; không niêm yết tên, số điện thoại của đơn vị kinh doanh vận tải (người vận tải hàng hóa), khối lượng bản thân ô tô đầu kéo, khối lượng hàng hóa cho phép chuyên chở, khối lượng toàn bộ cho phép kéo theo trên cánh cửa xe ô tô đầu kéo theo quy định; không niêm yết tên, số điện thoại của đơn vị kinh doanh vận tải (người vận tải hàng hóa), khối lượng hàng hóa cho phép chuyên chở, khối lượng toàn bộ cho phép tham gia giao thông trên rơ moóc, sơ mi rơ moóc theo quy định;”

7. Bổ sung Điểm e Khoản 2 Điều 28 như sau:

“e) Xếp hàng hóa lên mỗi xe ô tô vượt quá trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 40%.”

8. Sửa đổi Điều 30 như sau:

“Điều 30. Xử phạt chủ phương tiện vi phạm quy định liên quan đến giao thông đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô, từ 200.000 đồng đến 400.000 đồng đối với tổ chức là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý thay đổi nhãn hiệu, màu sơn của xe không đúng với Giấy đăng ký xe;

b) Không làm thủ tục đăng ký sang tên xe (để chuyển tên chủ xe trong Giấy đăng ký xe sang tên của mình) theo quy định khi mua, được cho, được tặng, được phân bổ, được điều chuyển, được thừa kế tài sản là xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 600.000 đồng đến 800.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Lắp kính chắn gió, kính cửa của xe không phải là loại kính an toàn;

b) Tự ý thay đổi màu sơn của xe không đúng với màu sơn ghi trong Giấy đăng ký xe;

c) Không thực hiện đúng quy định về biển số, quy định về kẻ chữ trên thành xe và cửa xe; trừ hành vi vi phạm quy định tại Điểm a, Điểm b, Điểm c Khoản 2 Điều 28, Điểm b Khoản 2 Điều 37 Nghị định này.

3. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với cá nhân là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô, từ 1.600.000 đồng đến 2.000.000 đồng đối với tổ chức là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý cắt, hàn, đục lại số khung, số máy;

b) Tẩy xóa, sửa chữa hoặc giả mạo hồ sơ đăng ký xe;

c) Tự ý thay đổi khung, máy, hình dáng, kích thước, đặc tính của xe;

d) Khai báo không đúng sự thật hoặc sử dụng các giấy tờ, tài liệu giả để được cấp lại biển số, Giấy đăng ký xe;

đ) Giao xe hoặc để cho người không đủ điều kiện theo quy định tại Khoản 1 Điều 58 của Luật Giao thông đường bộ điều khiển xe tham gia giao thông.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện hành vi không làm thủ tục đăng ký sang tên xe (để chuyển tên chủ xe trong Giấy đăng ký xe sang tên của mình) theo quy định khi mua, được cho, được tặng, được phân bổ, được điều chuyển, được thừa kế tài sản là xe ô tô, máy kéo, xe máy chuyên dùng, các loại xe tương tự xe ô tô.

5. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý cắt, hàn, đục lại số khung, số máy;

b) Tẩy xóa hoặc sửa chữa Giấy đăng ký xe, hồ sơ đăng ký xe, Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường của phương tiện;

c) Không chấp hành việc thu hồi Giấy đăng ký xe; biển số xe; Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ theo quy định;

d) Không làm thủ tục đổi lại Giấy đăng ký xe khi xe đã được cải tạo;

đ) Giao xe hoặc để cho người không đủ điều kiện theo quy định tại Khoản 1 Điều 58 (đối với xe ô tô, máy kéo và các loại xe tương tự xe ô tô), Khoản 1 Điều 62 của Luật Giao thông đường bộ (đối với xe máy chuyên dùng) điều khiển xe tham gia giao thông;

e) Khai báo không đúng sự thật hoặc sử dụng các giấy tờ, tài liệu giả để được cấp lại biển số, Giấy đăng ký xe, Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường;

g) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Khoản 2; Điểm c, Điểm e Khoản 3; Khoản 4; Điểm d Khoản 6 Điều 23 Nghị định này;

h) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Điểm a, Điểm b Khoản 2; Điểm b Khoản 4; Điểm b Khoản 5 Điều 24 Nghị định này;

i) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều 25 Nghị định này;

k) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Khoản 2; Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e Khoản 3 Điều 33 Nghị định này.

6. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với cá nhân, từ 8.000.000 đồng đến 12.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thuê, mượn linh kiện, phụ kiện của xe ô tô khi kiểm định;

b) Đưa xe cơ giới, xe máy chuyên dùng không có Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường theo quy định ra tham gia giao thông.

7. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 12.000.000 đồng đến 16.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý thay đổi tổng thành khung; tổng thành máy; hệ thống phanh; hệ thống truyền động; hệ thống chuyển động hoặc tự ý cải tạo kết cấu, hình dáng, kích thước của xe không đúng thiết kế của nhà chế tạo hoặc thiết kế cải tạo đã được cơ quan có thẩm quyền phê duyệt; tự ý thay đổi tính năng sử dụng của xe;

b) Cải tạo các xe ô tô khác thành xe ô tô chở khách.

8. Phạt tiền từ 12.000.000 đồng đến 14.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 24.000.000 đồng đến 28.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện hành vi giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 5 Điều 24 Nghị định này.

9. Phạt tiền từ 14.000.000 đồng đến 16.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 28.000.000 đồng đến 32.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Khoản 6 Điều 24; Khoản 4 Điều 33 Nghị định này;

b) Giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều 25 Nghị định này.

10. Phạt tiền từ 16.000.000 đồng đến 18.000.000 đồng đối với cá nhân là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô, từ 32.000.000 đồng đến 36.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện hành vi giao hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại: Khoản 7 Điều 24; Khoản 5 Điều 33 Nghị định này.

11. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b, Điểm d Khoản 3; Điểm b, Điểm e Khoản 5 Điều này bị tịch thu biển số, Giấy đăng ký xe (trường hợp đã được cấp lại), tịch thu hồ sơ, các loại giấy tờ, tài liệu giả mạo;

b) Thực hiện hành vi quy định tại Điểm b Khoản 7 Điều này bị tịch thu phương tiện;

c) Tái phạm hành vi quy định tại Khoản 8, Điểm a Khoản 9, Khoản 10 Điều này đối với cùng một phương tiện mà phương tiện đó có thùng xe không đúng theo quy định hiện hành thì còn bị tước quyền sử dụng Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường và Tem kiểm định của phương tiện trong thời hạn 01 tháng.

12. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1; Điểm b, Điểm c Khoản 2 Điều này buộc phải khôi phục lại nhãn hiệu, màu sơn ghi trong Giấy đăng ký xe hoặc thực hiện đúng quy định về biển số, quy định về kẻ chữ trên thành xe và cửa xe;

b) Thực hiện hành vi quy định tại Điểm a Khoản 2, Điểm a Khoản 7 Điều này buộc phải khôi phục lại hình dáng, kích thước hoặc tình trạng an toàn kỹ thuật ban đầu của xe;

c) Tái phạm hành vi quy định tại Khoản 8; Điểm a Khoản 9; Khoản 10 Điều này đối với cùng một phương tiện mà phương tiện đó có thùng xe không đúng theo quy định hiện hành thì còn bị buộc phải thực hiện điều chỉnh thùng xe theo đúng quy định hiện hành và đăng kiểm lại trước khi đưa phương tiện ra tham gia giao thông.”

9. Sửa đổi, bổ sung Điều 33 như sau:

“Điều 33. Xử phạt người điều khiển xe bánh xích; xe quá tải trọng, quá khổ giới hạn của cầu, đường (kể cả xe ô tô chở hành khách)

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không thực hiện đúng quy định trong Giấy phép lưu hành, trừ các hành vi vi phạm quy định tại Điểm b, Điểm d, Điểm đ Khoản 3 Điều này.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) cho phép tham gia giao thông của xe vượt quá tải trọng cho phép của cầu, đường trên 10% đến 20%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành việc kiểm tra tải trọng, khổ giới hạn xe khi có tín hiệu, hiệu lệnh yêu cầu kiểm tra tải trọng, khổ giới hạn xe; chuyển tải hoặc dùng các thủ đoạn khác để trốn tránh việc phát hiện xe chở quá tải, quá khổ;

b) Điều khiển xe có Giấy phép lưu hành còn giá trị sử dụng nhưng tổng trọng lượng (khối lượng toàn bộ) cho phép tham gia giao thông của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe nếu có) vượt quá quy định trong Giấy phép lưu hành;

c) Điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) cho phép tham gia giao thông của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên 20% đến 50%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng;

d) Chở hàng vượt khổ giới hạn của cầu, đường ghi trong Giấy phép lưu hành;

đ) Điều khiển xe bánh xích tham gia giao thông không có Giấy phép lưu hành còn giá trị sử dụng theo quy định hoặc lưu thông trực tiếp trên đường mà không thực hiện biện pháp bảo vệ đường theo quy định;

e) Điều khiển xe vượt quá khổ giới hạn của cầu, đường hoặc chở hàng vượt khổ giới hạn của cầu, đường tham gia giao thông, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) cho phép tham gia giao thông của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên 50% đến 100%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

5. Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với hành vi điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) cho phép tham gia giao thông của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên 100%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

6. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1, Điểm c Khoản 3 Điều này còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển ô tô, máy kéo và các loại xe tương tự ô tô), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) 01 tháng;

b) Thực hiện hành vi quy định tại Điểm a, Điểm b, Điểm d, Điểm đ, Điểm e Khoản 3; Khoản 4 Điều này còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển ô tô, máy kéo và các loại xe tương tự ô tô), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) 02 tháng;

c) Thực hiện hành vi quy định tại Khoản 5 Điều này còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển ô tô, máy kéo và các loại xe tương tự ô tô), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) 03 tháng;

d) Trong trường hợp người điều khiển phương tiện đồng thời là chủ phương tiện, nếu tái phạm hành vi quy định tại Khoản 4, Khoản 5 Điều này đối với cùng một phương tiện mà phương tiện đó có thùng xe không đúng theo quy định hiện hành thì còn bị tước quyền sử dụng Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường và Tem kiểm định trong thời hạn 01 tháng.

7. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5 Điều này bị buộc phải hạ phần hàng quá tải, dỡ phần hàng quá khổ theo hướng dẫn của lực lượng chức năng tại nơi phát hiện vi phạm; nếu gây hư hại cầu, đường phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

b) Trong trường hợp người điều khiển phương tiện đồng thời là chủ phương tiện, nếu tái phạm hành vi quy định tại Khoản 4, Khoản 5 Điều này đối với cùng một phương tiện mà phương tiện đó có thùng xe không đúng theo quy định hiện hành thì còn bị buộc phải thực hiện điều chỉnh thùng xe theo đúng quy định hiện hành và đăng kiểm lại trước khi đưa phương tiện ra tham gia giao thông.”

10. Sửa đổi, bổ sung Điểm l Khoản 6 Điều 68 như sau:

“l) Khoản 1; Điểm a, Điểm b, Điểm d Khoản 2; Khoản 3; Khoản 4; Khoản 5; Khoản 6; Khoản 7 Điều 24;”

11. Sửa đổi, bổ sung Điểm n Khoản 6 Điều 68 như sau:

“n) Khoản 2; Điểm a, Điểm đ, Điểm g, Điểm h, Điểm i, Điểm k Khoản 5; Khoản 6; Khoản 7; Khoản 8; Khoản 9; Khoản 10 Điều 30;”

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015.

2. Bộ Giao thông vận tải có trách nhiệm phối hợp với các Bộ, ngành liên quan hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 88_2015_ND-CP

CHÍNH PHỦ
-------

Số: 88/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 07 tháng 10 năm 2015

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 95/2013/NĐ-CP

NGÀY 22 THÁNG 8 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC LAO ĐỘNG, BẢO HIỂM XÃ HỘI, ĐƯA NGƯỜI LAO ĐỘNG VI ỆT NAM

ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Công đoàn ngày 20 tháng 6 năm 2012;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Cân cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng ngày 29 tháng 11 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

1. Sửa đổi, bổ sung Điều 3 như sau:

“Điều 3. Quy định về phạt tiền đối với vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

1. Mức phạt tiền quy định đối với các hành vi vi phạm quy định tại Chương II, Chương III và Chương IV của Nghị định này là mức phạt đối với cá nhân, trừ trường hợp quy định tại các khoản 1, 2 và 3 Điều 4, các khoản 2, 4 và 6 Điều 9, Khoản 7 và Khoản 8 Điều 17, Khoản 4 Điều 28 và các điều từ Điều 29 đến Điều 34 của Nghị định này. Mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

2. Thẩm quyền xử phạt vi phạm hành chính quy định tại Chương V của Nghị định này là thẩm quyền xử phạt đối với cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức bằng 02 lần thẩm quyền xử phạt đối với cá nhân.”

2. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Vi phạm quy định về dịch vụ việc làm

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với doanh nghiệp hoạt động dịch vụ việc làm có hành vi thông báo hoạt động dịch vụ việc làm không theo quy định của pháp luật.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng khi vi phạm với mỗi người lao động đối với doanh nghiệp hoạt động dịch vụ việc làm có hành vi thu phí dịch vụ việc làm vượt quá mức quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp hoạt động dịch vụ việc làm có hành vi thông tin sai sự thật hoặc gây nhầm lẫn về vị trí việc làm.

4. Phạt tiền từ 45.000.000 đồng đến 60.000.000 đồng đối với hành vi hoạt động dịch vụ việc làm mà không có Giấy phép hoạt động dịch vụ việc làm do cơ quan có thẩm quyền cấp hoặc sử dụng Giấy phép hoạt động dịch vụ việc làm hết hạn.

5. Biện pháp khắc phục hậu quả:

a) Buộc doanh nghiệp hoạt động dịch vụ việc làm trả lại cho người lao động khoản phí dịch vụ việc làm đã thu cao hơn mức quy định đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc trả lại cho người lao động khoản phí dịch vụ việc làm đã thu đối với hành vi vi phạm quy định tại Khoản 4 Điều này.”

Bổ sung Điều 4a vào sau Điều 4 như sau:

“Điều 4a. Vi phạm về tuyển, quản lý lao động

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động khi có một trong các hành vi sau đây:

a) Không thông báo công khai về nhu cầu tuyển lao động hoặc thông báo ít hơn 05 ngày làm việc trước khi nhận hồ sơ đăng ký dự tuyển của người lao động hoặc thông báo không đảm bảo các nội dung cơ bản theo quy định pháp luật;

b) Không thông báo công khai kết quả tuyển lao động hoặc thông báo sau 05 ngày làm việc, kể từ ngày có kết quả tuyển lao động.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Thu tiền của người lao động tham gia tuyển lao động;

b) Không lập sổ quản lý lao động; lập sổ quản lý lao động không đúng thời hạn, không đảm bảo các nội dung cơ bản theo quy định pháp luật; không ghi chép, nhập đầy đủ thông tin về người lao động vào sổ quản lý lao động khi hợp đồng lao động có hiệu lực; không cập nhật thông tin khi có sự thay đổi vào sổ quản lý lao động.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật trong tuyển dụng, sử dụng và quản lý lao động.

4. Biện pháp khắc phục hậu quả: Buộc người sử dụng lao động hoàn trả người lao động khoản tiền đã thu đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.”

4. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Vi phạm quy định về giao kết hợp đồng lao động

1. Phạt tiền người sử dụng lao động khi có một trong các hành vi: Không giao kết hợp đồng lao động bằng văn bản đối với công việc có thời hạn trên 3 tháng; không giao kết đúng loại hợp đồng lao động với người lao động; giao kết hợp đồng lao động không đầy đủ các nội dung chủ yếu của hợp đồng lao động; giao kết hợp đồng lao động trong trường hợp thuê người lao động làm giám đốc trong doanh nghiệp có vốn của Nhà nước không theo quy định của pháp luật theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Giữ bản chính giấy tờ tùy thân, văn bằng, chứng chỉ của người lao động;

b) Buộc người lao động thực hiện biện pháp bảo đảm bằng tiền hoặc tài sản khác cho việc thực hiện hợp đồng lao động;

c) Giao kết hợp đồng lao động với người lao động từ đủ 15 tuổi đến dưới 18 tuổi mà không có sự đồng ý bằng văn bản của người đại diện theo pháp luật của người lao động.

3. Biện pháp khắc phục hậu quả:

a) Buộc trả lại bản chính giấy tờ tùy thân, văn bằng, chứng chỉ đã giữ của người lao động đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc trả lại số tiền hoặc tài sản đã giữ của người lao động cộng với khoản tiền lãi của số tiền đã giữ của người lao động tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.”

5. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Vi phạm quy định về thử việc

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động khi có một trong các hành vi sau đây:

a) Yêu cầu thử việc đối với người lao động làm việc theo hợp đồng lao động theo mùa vụ;

b) Không thông báo kết quả công việc người lao động đã làm thử theo quy định của pháp luật.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Yêu cầu người lao động thử việc quá 01 lần đối với một công việc;

b) Thử việc quá thời gian quy định;

c) Trả lương cho người lao động trong thời gian thử việc thấp hơn 85% mức lương của công việc đó;

d) Kết thúc thời gian thử việc, người lao động vẫn tiếp tục làm việc mà người sử dụng lao động không giao kết hợp đồng lao động với người lao động.

3. Biện pháp khắc phục hậu quả:

Buộc trả đủ 100% tiền lương của công việc đó cho người lao động đối với hành vi vi phạm quy định tại Điểm a Khoản 1, Điểm a, Điểm b và Điểm c Khoản 2 Điều này.”

6. Bổ sung Điểm c Khoản 2 Điều 7 như sau:

“c) Chuyển người lao động làm công việc khác so với hợp đồng lao động không đúng lý do, thời hạn hoặc không có văn bản đồng ý của người lao động theo quy định của pháp luật.”

7. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Vi phạm quy định về sửa đổi, bổ sung, chấm dứt hợp đồng lao động

1. Phạt tiền người sử dụng lao động có một trong các hành vi: Sửa đổi quá một lần thời hạn hợp đồng lao động bằng phụ lục hợp đồng lao động hoặc khi sửa đổi thời hạn hợp đồng lao động bằng phụ lục hợp đồng lao động làm thay đổi loại hợp đồng lao động đã giao kết; không thực hiện đúng quy định về thời hạn thanh toán các khoản về quyền lợi của người lao động khi chấm dứt hợp đồng lao động; không trả hoặc trả không đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm cho người lao động theo quy định của pháp luật; không trả hoặc trả không đủ tiền bồi thường cho người lao động khi đơn phương chấm dứt hợp đồng lao động trái pháp luật; không hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ của người lao động sau khi chấm dứt hợp đồng lao động theo quy định của pháp luật theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Cho thôi việc từ 02 người lao động trở lên mà không trao đối với tổ chức đại diện tập thể lao động tại cơ sở hoặc không thông báo trước 30 ngày cho cơ quan quản lý nhà nước về lao động cấp tỉnh trong trường hợp thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế;

b) Không lập phương án sử dụng lao động theo quy định của pháp luật.

3. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm, tiền bồi thường khi đơn phương chấm dứt hợp đồng lao động trái pháp luật cho người lao động cộng với khoản tiền lãi của số tiền chưa trả tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi không trả hoặc trả không đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm, tiền bồi thường cho người lao động quy định tại Khoản 1 Điều này;

b) Buộc hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ cho người lao động đối với hành vi không hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ của người lao động sau khi chấm dứt hợp đồng lao động theo quy định tại Khoản 1 Điều này.”

8. Sửa đổi, bổ sung các khoản 2, 3, 4 và 8 Điều 9 như sau:

“2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp hoạt động cho thuê lại lao động có một trong các hành vi sau đây:

a) Không lập hồ sơ ghi rõ số lao động đã cho thuê lại, bên thuê lại lao động, phí cho thuê lại lao động;

b) Không thông báo hoặc thông báo sai sự thật cho người lao động biết nội dung của hợp đồng cho thuê lại lao động;

c) Không thông báo bằng văn bản gửi Sở Lao động - Thương binh và Xã hội theo quy định về địa điểm, địa bàn, thời gian bắt đầu hoạt động và người quản lý, người giữ chức danh chủ chốt của doanh nghiệp; về việc thay đổi người quản lý, người giữ chức danh chủ chốt, vốn điều lệ của doanh nghiệp theo quy định của pháp luật; không báo cáo tình hình cho thuê lại lao động theo quy định của pháp luật.

3. Phạt tiền bên thuê lại lao động khi có một trong các hành vi: Cho người sử dụng lao động khác thuê lại người lao động đã thuê; thu phí đối với người lao động thuê lại; sử dụng người lao động thuê lại vượt quá thời hạn cho thuê lại lao động theo một trong các mức sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 30.000.000 đồng đến 40.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 40.000.000 đồng đến 50.000.000 đồng với vi phạm từ 301 người lao động trở lên.

4. Phạt tiền doanh nghiệp cho thuê lại lao động có một trong các hành vi: Trả lương cho người lao động thuê lại thấp hơn tiền lương của người lao động có cùng trình độ, làm cùng công việc hoặc công việc có giá trị như nhau của bên thuê lại lao động; trả lương và các chế độ khác cho người lao động thuê lại thấp hơn so với nội dung đã thỏa thuận với bên thuê lại lao động; thực hiện việc cho thuê lại mà không có sự đồng ý của người lao động theo một trong các mức sau đây:

a) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 20.000.000 đồng đến 40.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 40.000.000 đồng đến 60.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 60.000.000 đồng đến 80.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 80.000.000 đồng đến 100.000.000 đồng với vi phạm từ 301 người lao động trở lên.”

“8. Biện pháp khắc phục hậu quả:

a) Buộc trả lại các khoản phí đã thu của người lao động thuê lại đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

b) Buộc doanh nghiệp cho thuê lại lao động trả khoản tiền lương chênh lệch cho người lao động đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hoạt động cho thuê lại lao động vào ngân sách nhà nước đối với hành vi vi phạm quy định tại Khoản 5 Điều này.”

9. Sửa đổi Điểm b Khoản 3 Điều 10 như sau:

“b) Tuyển người dưới 14 tuổi vào học nghề, tập nghề, trừ những nghề, công việc được pháp luật cho phép.”

10. Sửa đổi, bổ sung Điều 13 như sau:

“Điều 13. Vi phạm quy định về tiền lương

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động không gửi thang lương, bảng lương, định mức lao động đến cơ quan quản lý nhà nước về lao động cấp huyện theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không xây dựng thang lương, bảng lương, định mức lao động hoặc xây dựng thang lương, bảng lương, định mức lao động không đúng quy định pháp luật;

b) Sử dụng thang lương, bảng lương, định mức lao động không đúng quy định khi đã có ý kiến sửa đổi, bổ sung của cơ quan quản lý nhà nước về lao động cấp huyện;

c) Không công bố công khai tại nơi làm việc thang lương, bảng lương, định mức lao động, quy chế thưởng;

d) Không thông báo cho người lao động biết trước về hình thức trả lương ít nhất 10 ngày trước khi thực hiện.

3. Phạt tiền người sử dụng lao động có một trong các hành vi: Trả lương không đúng hạn; trả lương thấp hơn mức quy định tại thang lương, bảng lương đã gửi cho cơ quan quản lý nhà nước về lao động cấp huyện; không trả hoặc trả không đủ tiền lương làm thêm giờ, tiền lương làm việc ban đêm, tiền lương ngừng việc cho người lao động theo quy định của pháp luật; khấu trừ tiền lương của người lao động không đúng quy định của pháp luật; trả lương không đúng quy định cho người lao động khi tạm thời chuyển người lao động sang làm công việc khác so với hợp đồng lao động, trong thời gian tạm đình chỉ công việc, trong thời gian đình công, những ngày người lao động chưa nghỉ hàng năm theo một trong các mức sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 30.000.000 đồng đến 40.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 40.000.000 đồng đến 50.000.000 đồng với vi phạm từ 301 người lao động trở lên.

4. Phạt tiền người sử dụng lao động trả lương cho người lao động thấp hơn mức lương tối thiểu vùng do Chính phủ quy định theo các mức sau đây:

a) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 30.000.000 đồng đến 50.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 50.000.000 đồng đến 75.000.000 đồng với vi phạm từ 51 người lao động trở lên.

5. Phạt tiền người sử dụng lao động khi có hành vi không trả thêm một khoản tiền tương ứng với mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và tiền nghỉ phép hằng năm cho người lao động không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp theo quy định của pháp luật theo một trong các mức sau đây:

a) Từ 3.000.000 đồng đến 5.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 5.000.000 đồng đến 8.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 8.000.000 đồng đến 12.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 12.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

6. Hình thức xử phạt bổ sung: Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với người sử dụng lao động có hành vi vi phạm quy định tại Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ tiền lương cộng với khoản tiền lãi của số tiền lương chậm trả, trả thiếu cho người lao động tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc trả đủ khoản tiền tương ứng với mức đóng bảo hiểm xã hội, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và tiền nghỉ phép hằng năm cho người lao động đối với hành vi vi phạm quy định tại Khoản 5 Điều này.”

11. Sửa đổi, bổ sung Khoản 1 Điều 14 như sau:

“1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không bảo đảm cho người lao động nghỉ trong giờ làm việc, nghỉ chuyển ca, nghỉ về việc riêng, nghỉ không hưởng lương đúng quy định;

b) Không rút ngắn thời giờ làm việc đối với người lao động trong năm cuối cùng trước khi nghỉ hưu theo quy định của pháp luật;

c) Không thông báo bằng văn bản cho cơ quan chuyên môn giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quản lý nhà nước về lao động tại địa phương về việc tổ chức làm thêm giờ từ trên 200 giờ đến 300 giờ trong một năm.”

12. Sửa đổi, bổ sung Khoản 2 và Khoản 4 Điều 15 như sau:

“2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không có nội quy lao động bằng văn bản khi sử dụng từ 10 lao động trở lên;

b) Không đăng ký nội quy lao động với cơ quan quản lý nhà nước về lao động cấp tỉnh;

c) Sử dụng nội quy lao động không được đăng ký hoặc đã đăng ký nhưng chưa có hiệu lực hoặc đã hết hiệu lực;

d) Xử lý kỷ luật lao động, bồi thường thiệt hại không đúng trình tự, thủ tục, thời hiệu theo quy định của pháp luật.”

“4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả khoản tiền đã thu hoặc trả đủ tiền lương cho người lao động đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Buộc nhận người lao động trở lại làm việc và trả đủ tiền lương cho người lao động tương ứng với những ngày nghỉ việc đối với hành vi vi phạm quy định tại Điểm d Khoản 2 và Điểm c Khoản 3 Điều này.”

13. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Vi phạm quy định về phòng ngừa tai nạn lao động, bệnh nghề nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có một trong các hành vi sau đây:

a) Không báo cáo kịp thời với người có trách nhiệm khi phát hiện nguy cơ gây tai nạn lao động, bệnh nghề nghiệp, gây độc hại hoặc sự cố nguy hiểm;

b) Không tham gia cấp cứu và khắc phục hậu quả tai nạn lao động khi có lệnh của người sử dụng lao động;

c) Không sử dụng phương tiện bảo vệ cá nhân được trang bị hoặc sử dụng phương tiện bảo vệ cá nhân sai mục đích.

2. Phạt tiền người sử dụng lao động không tổ chức huấn luyện an toàn lao động, vệ sinh lao động cho người lao động, người học nghề, tập nghề đúng theo quy định của pháp luật theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 3.000.000 đồng với vi phạm từ 01 người đến 10 người;

b) Từ 3.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người trở lên.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không thực hiện ngay những biện pháp khắc phục hoặc ngừng hoạt động của máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp;

b) Không điều trị hoặc khám sức khỏe định kỳ hoặc lập hồ sơ sức khỏe riêng biệt cho người lao động bị bệnh nghề nghiệp;

c) Không có giấy chứng nhận huấn luyện về an toàn lao động, vệ sinh lao động theo quy định;

d) Sử dụng người làm công tác an toàn lao động, vệ sinh lao động mà không có chứng chỉ huấn luyện về an toàn lao động, vệ sinh lao động theo quy định;

đ) Không thông tin về tình hình tai nạn lao động, bệnh nghề nghiệp, các yếu tố nguy hiểm, có hại và các biện pháp đảm bảo an toàn lao động, vệ sinh lao động tại nơi làm việc cho người lao động;

e) Không tổ chức khám sức khỏe định kỳ cho người lao động theo quy định;

g) Không tổ chức khám bệnh nghề nghiệp cho người lao động theo quy định;

h) Không bố trí công việc phù hợp với sức khỏe người lao động bị bệnh nghề nghiệp, bị tai nạn lao động theo kết luận của Hội đồng giám định y khoa;

i) Không thực hiện các biện pháp khử độc, khử trùng cho người lao động làm việc ở nơi có yếu tố gây nhiễm độc, nhiễm trùng khi hết giờ làm việc.

4. Phạt tiền người sử dụng lao động có một trong các hành vi: Không trang bị đầy đủ phương tiện bảo vệ cá nhân hoặc có trang bị nhưng không đạt tiêu chuẩn về chất lượng, quy cách theo quy chuẩn kỹ thuật đối với người làm công việc có yếu tố nguy hiểm, độc hại; không thực hiện chế độ bồi dưỡng bằng hiện vật cho người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại; bồi dưỡng bằng hiện vật cho người lao động làm công việc độc hại, nguy hiểm không đúng mức theo quy định; trả tiền thay cho việc bồi dưỡng bằng hiện vật theo một trong các mức sau đây:

a) Từ 3.000.000 đồng đến 6.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 6.000.000 đồng đến 10.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 301 người lao động trở lên.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động không cấp cứu kịp thời và điều trị chu đáo người lao động bị tai nạn lao động khi vi phạm đối với mỗi người lao động.

6. Phạt tiền người sử dụng lao động vi phạm quy định về sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động như sau:

a) Từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không báo cáo cơ quan có thẩm quyền việc kiểm định các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động;

b) Từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không khai báo trước khi đưa vào sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động;

c) Từ 50.000.000 đồng đến 75.000.000 đồng đối với hành vi tiếp tục sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động đã thực hiện kiểm định nhưng kết quả kiểm định không đạt yêu cầu;

d) Từ 02 đến 03 lần tổng giá trị phí kiểm định máy, thiết bị, vật tư vi phạm đối với hành vi không kiểm định trước khi đưa vào sử dụng hoặc không kiểm định định kỳ theo quy định của pháp luật.

7. Phạt tiền tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động vi phạm quy định về hoạt động huấn luyện an toàn lao động, vệ sinh lao động như sau:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi: Không báo cáo hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động theo quy định; sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động huấn luyện mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi: Huấn luyện không đúng nội dung, chương trình; không đảm bảo các điều kiện về giảng viên, cơ sở vật chất khi tổ chức huấn luyện; không duy trì đúng quy định về điều kiện hoạt động dịch vụ huấn luyện theo giấy chứng nhận đủ điều kiện hoạt động huấn luyện;

c) Từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi: Cấp giấy chứng nhận, chứng chỉ huấn luyện mà không thực hiện huấn luyện; cấp giấy chứng nhận, chứng chỉ sai đối tượng huấn luyện; thực hiện huấn luyện ngoài phạm vi quy định tại giấy chứng nhận đủ điều kiện hoạt động huấn luyện;

d) Từ 25.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi: Giả mạo hồ sơ, tài liệu trong tổ chức huấn luyện mà chưa đến mức truy cứu trách nhiệm hình sự; gian lận trong hoạt động huấn luyện;

đ) Từ 50.000.000 đồng đến 75.000.000 đồng khi có một trong các hành vi: Thực hiện hoạt động huấn luyện khi không có giấy chứng nhận đủ điều kiện hoạt động huấn luyện hoặc giấy chứng nhận đủ điều kiện hoạt động huấn luyện đã hết hiệu lực.

8. Phạt tiền tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định về hoạt động kiểm định kỹ thuật an toàn lao động như sau:

a) Từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi: Không báo cáo hoạt động kiểm định kỹ thuật an toàn lao động theo quy định; sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi: Không duy trì đúng quy định về điều kiện hoạt động kiểm định theo giấy chứng nhận đủ điều kiện hoạt động kiểm định; liên tục trong 18 tháng không báo cáo cơ quan có thẩm quyền về tình hình hoạt động kiểm định theo quy định;

c) Từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi: Thực hiện hoạt động kiểm định ngoài phạm vi ghi trong giấy chứng nhận đủ điều kiện hoạt động kiểm định; không thực hiện đúng quy trình kiểm định;

d) Từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi: Sửa chữa nội dung giấy chứng nhận đủ điều kiện hoạt động kiểm định; giả mạo hồ sơ, tài liệu khi thực hiện kiểm định mà chưa đến mức truy cứu trách nhiệm hình sự; gian lận trong hoạt động kiểm định;

đ) Từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi: Cung cấp kết quả kiểm định không đúng sự thật; cung cấp kết quả kiểm định mà không thực hiện kiểm định;

e) Từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi: Thực hiện hoạt động kiểm định nhưng không có giấy chứng nhận đủ điều kiện hoạt động kiểm định hoặc giấy chứng nhận đủ điều kiện hoạt động kiểm định đã hết hiệu lực.

9. Phạt tiền từ 2.000.000 đến 4.000.000 đồng đối với kiểm định viên có một trong các hành vi sau đây:

a) Không thực hiện đúng quy trình kiểm định đã công bố hoặc do cơ quan có thẩm quyền ban hành;

b) Thực hiện kiểm định khi chưa có chứng chỉ kiểm định viên hoặc chứng chỉ kiểm định viên hết hiệu lực hoặc ngoài phạm vi ghi trong chứng chỉ.

10. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động huấn luyện từ 01 tháng đến 03 tháng đối với tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động có hành vi vi phạm quy định tại Điểm b Khoản 7 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện hoạt động huấn luyện an toàn lao động, vệ sinh lao động từ 01 tháng đến 06 tháng đối với tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động có hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 7 Điều này;

c) Đình chỉ hoạt động kiểm định từ 01 tháng đến 03 tháng đối với tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định tại Điểm b Khoản 8 Điều này;

d) Tước quyền sử dụng giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động từ 01 tháng đến 06 tháng đối với tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định tại các điểm c, d và đ Khoản 8 Điều này;

đ) Tước quyền sử dụng chứng chỉ kiểm định viên từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 9 Điều này.

11. Biện pháp khắc phục hậu quả:

a) Buộc ngừng sử dụng máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này;

b) Buộc trang bị đầy đủ phương tiện bảo vệ cá nhân đạt tiêu chuẩn về chất lượng, quy cách theo quy chuẩn kỹ thuật tương ứng cho người làm công việc có yếu tố nguy hiểm, độc hại đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

c) Buộc ngừng sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động theo quy định đối với hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 6 Điều này;

d) Buộc hoàn trả chi phí huấn luyện cộng khoản lãi của số tiền đó tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại các điểm b, c, d và đ Khoản 7 Điều này;

đ) Buộc hoàn trả chi phí kiểm định cộng khoản lãi của số tiền đó tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại các điểm c, d, đ và e Khoản 8 Điều này.”

14. Sửa đổi, bổ sung Khoản 2 Điều 20 như sau:

“2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động có hành vi giữ bản chính giấy tờ tùy thân của người giúp việc gia đình.”

15. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Vi phạm quy định về người nước ngoài làm việc tại Việt Nam

1. Trục xuất người lao động nước ngoài làm việc tại Việt Nam có một trong các hành vi sau đây:

a) Làm việc nhưng không có giấy phép lao động theo quy định của pháp luật, trừ trường hợp không thuộc diện cấp giấy phép lao động;

b) Sử dụng giấy phép lao động đã hết hạn.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người sử dụng lao động không thông báo tình hình sử dụng lao động là người nước ngoài cho cơ quan quản lý nhà nước về lao động hoặc báo cáo nhưng chưa đảm bảo những nội dung, thời hạn theo quy định của pháp luật.

3. Phạt tiền người sử dụng lao động sử dụng lao động nước ngoài làm việc tại Việt Nam mà không có giấy phép lao động hoặc không có giấy xác nhận không thuộc diện cấp giấy phép lao động hoặc sử dụng người lao động nước ngoài có giấy phép lao động đã hết hạn theo một trong các mức sau đây:

a) Từ 30.000.000 đồng đến 45.000.000 đồng với vi phạm từ 01 người đến 10 người;

b) Từ 45.000.000 đồng đến 60.000.000 đồng với vi phạm từ 11 người đến 20 người;

c) Từ 60.000.000 đồng đến 75.000.000 đồng với vi phạm từ 21 người trở lên.

4. Hình thức xử phạt bổ sung: Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với người sử dụng lao động có hành vi vi phạm quy định tại Khoản 3 Điều này.”

16. Bổ sung Điều 22a vào sau Điều 22 như sau:

“Điều 22a. Vi phạm quy định về tuyển dụng, sử dụng người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng người lao động Việt Nam nhưng không báo cáo tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam về tình hình tuyển dụng, sử dụng người lao động Việt Nam theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng người lao động Việt Nam mà không thông báo bằng văn bản kèm bản sao hợp đồng lao động đã ký kết với người lao động Việt Nam cho tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam theo quy định của pháp luật.”

17. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Vi phạm quy định về đảm bảo thực hiện quyền công đoàn

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không bố trí nơi làm việc, không bảo đảm các phương tiện làm việc cần thiết cho cán bộ công đoàn;

b) Không bố trí thời gian trong giờ làm việc cho cán bộ công đoàn không chuyên trách hoạt động công tác công đoàn;

c) Không cho cán bộ công đoàn cấp trên cơ sở vào tổ chức, doanh nghiệp để hoạt động công tác công đoàn;

d) Không cung cấp thông tin, phối hợp, tạo điều kiện thuận lợi để công đoàn thực hiện quyền, trách nhiệm đại diện bảo vệ quyền và lợi ích hợp pháp chính đáng của người lao động.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Từ chối yêu cầu, đối thoại, thương lượng của công đoàn;

b) Không thỏa thuận bằng văn bản với Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở khi đơn phương chấm dứt hợp đồng lao động, chuyển làm công việc khác theo hợp đồng lao động, kỷ luật sa thải đối với người lao động là cán bộ công đoàn không chuyên trách.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi lợi dụng quyền công đoàn để vi phạm pháp luật, xâm phạm lợi ích của Nhà nước, quyền, lợi ích hợp pháp của cơ quan, tổ chức, doanh nghiệp, cá nhân.

4. Biện pháp khắc phục hậu quả:

a) Phải bảo đảm các điều kiện làm việc cần thiết cho tổ chức công đoàn, bố trí thời gian cho người làm công tác công đoàn đối với vi phạm quy định tại Điểm a, Điểm b Khoản 1 Điều này;

b) Phải nhận người lao động trở lại làm việc đối với hành vi vi phạm tại Điểm b Khoản 2 Điều này.”

18. Bổ sung Điều 24a, Điều 24b, Điều 24c vào sau Điều 24 như sau:

“Điều 24a. Vi phạm quy định về phân biệt đối xử vì lý do thành lập, gia nhập và hoạt động công đoàn

1. Phạt cảnh cáo hoặc phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Phân biệt đối xử về tiền lương, thời giờ làm việc và các quyền và nghĩa vụ khác trong quan hệ lao động nhằm cản trở việc thành lập, gia nhập và hoạt động công đoàn của người lao động;

b) Không gia hạn hợp đồng lao động đối với cán bộ công đoàn không chuyên trách đang trong nhiệm kỳ công đoàn mà hết hạn hợp đồng lao động;

c) Kỷ luật lao động hoặc chấm dứt hợp đồng lao động trái pháp luật đối với người lao động vì lý do thành lập, gia nhập và hoạt động công đoàn;

d) Quấy rối, ngược đãi, cản trở hoặc từ chối thăng tiến nghề nghiệp cho cán bộ công đoàn;

đ) Thông tin không đúng sự thật nhằm hạ thấp uy tín của cán bộ công đoàn đối với người lao động.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Có quy định hạn chế quyền của người lao động tham gia làm cán bộ công đoàn;

b) Chi phối, cản trở việc bầu, lựa chọn cán bộ công đoàn;

c) Ép buộc người lao động thành lập, gia nhập và hoạt động công đoàn.

3. Biện pháp khắc phục hậu quả:

a) Buộc gia hạn hợp đồng lao động đối với cán bộ công đoàn không chuyên trách đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

b) Buộc nhận người lao động trở lại làm việc và trả đủ tiền lương, bảo hiểm xã hội, bảo hiểm y tế trong những ngày người lao động không được làm việc đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này;

c) Buộc cải chính thông tin sai sự thật đối với hành vi vi phạm quy định tại Điểm đ Khoản 1 Điều này.

Điều 24b. Vi phạm quy định về sử dụng các biện pháp kinh tế hoặc các biện pháp khác gây bất lợi đối với tổ chức và hoạt động công đoàn

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không trả lương cho người lao động làm công tác công đoàn không chuyên trách trong thời gian hoạt động công đoàn;

b) Không cho người lao động làm công tác công đoàn chuyên trách được hưởng các quyền lợi và phúc lợi tập thể như người lao động khác trong cùng tổ chức;

c) Thực hiện các biện pháp kinh tế tác động đến người lao động để người lao động không tham gia công đoàn hoặc không hoạt động công đoàn.

2. Biện pháp khắc phục hậu quả:

a) Buộc trả lương cho người làm công tác công đoàn không chuyên trách trong thời gian hoạt động công đoàn đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc giải quyết các quyền lợi và phúc lợi tập thể cho người làm công tác công đoàn chuyên trách như người lao động khác trong cùng tổ chức đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 24c. Vi phạm quy định về đóng kinh phí công đoàn

1. Phạt tiền với mức từ 12% đến dưới 15% tổng số tiền phải đóng kinh phí công đoàn tại thời điểm lập biên bản vi phạm hành chính nhưng tối đa không quá 75.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Chậm đóng kinh phí công đoàn;

b) Đóng kinh phí công đoàn không đúng mức quy định;

c) Đóng kinh phí công đoàn không đủ số người thuộc đối tượng phải đóng.

2. Phạt tiền với mức từ 18% đến 20% tổng số tiền phải đóng kinh phí công đoàn tại thời điểm lập biên bản vi phạm hành chính nhưng tối đa không quá 75.000.000 đồng đối với người sử dụng lao động không đóng kinh phí công đoàn cho toàn bộ người lao động thuộc đối tượng phải đóng.

3. Biện pháp khắc phục hậu quả:

Chậm nhất 30 ngày, kể từ ngày có quyết định xử phạt, người sử dụng lao động phải nộp cho tổ chức công đoàn số tiền kinh phí công đoàn chậm đóng, đóng chưa đủ hoặc chưa đóng và số tiền lãi của số tiền kinh phí công đoàn chưa đóng, chậm đóng theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.”

19. Sửa đổi, bổ sung Khoản 1 Điều 26 như sau:

“1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có hành vi thỏa thuận với người sử dụng lao động không tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp hoặc tham gia không đúng mức quy định.”

20. Sửa đổi, bổ sung Điều 27 như sau:

“Điều 27. Vi phạm quy định về lập hồ sơ để hưởng chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có hành vi kê khai không đúng sự thật hoặc sửa chữa, tẩy xóa những nội dung có liên quan đến việc hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người lao động có một trong các hành vi vi phạm pháp luật về bảo hiểm thất nghiệp sau đây:

a) Thỏa thuận với cơ sở đào tạo nghề làm giả hồ sơ để trục lợi số tiền hỗ trợ học nghề mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Không thông báo với Trung tâm dịch vụ việc làm theo quy định khi người lao động có việc làm trong thời hạn 15 ngày, kể từ ngày nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp;

c) Người lao động đang hưởng trợ cấp thất nghiệp không thông báo theo quy định với Trung tâm dịch vụ việc làm khi thuộc một trong các trường hợp sau đây: tìm được việc làm; thực hiện nghĩa vụ quân sự, nghĩa vụ công an; hưởng lương hưu hằng tháng; ra nước ngoài để định cư, đi lao động ở nước ngoài theo hợp đồng; đi học tập có thời hạn từ đủ 12 tháng trở lên; chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với người sử dụng lao động có hành vi không thông báo với Trung tâm dịch vụ việc làm nơi đặt trụ sở làm việc của người sử dụng lao động khi có biến động lao động việc làm tại đơn vị theo quy định của pháp luật.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có hành vi giả mạo hồ sơ bảo hiểm xã hội, bảo hiểm thất nghiệp để trục lợi chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp mà chưa đến mức truy cứu trách nhiệm hình sự đối với mỗi hồ sơ hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp giả mạo.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người sử dụng lao động có hành vi tổ chức triển khai đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động không theo đúng phương án được cơ quan có thẩm quyền phê duyệt.

6. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại cho tổ chức bảo hiểm xã hội số tiền bảo hiểm xã hội, trợ cấp thất nghiệp đã nhận do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc tổ chức triển khai đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động đúng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt đối với hành vi vi phạm quy định tại Khoản 5 Điều này.”

21. Sửa đổi, bổ sung Điều 28 như sau:

“Điều 28. Vi phạm các quy định khác về bảo hiểm xã hội, bảo hiểm thất nghiệp

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không cung cấp hoặc cung cấp không đầy đủ tài liệu, thông tin về bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Không cung cấp hoặc cung cấp không đầy đủ thông tin về đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp của người lao động khi người lao động hoặc tổ chức công đoàn yêu cầu;

c) Không làm văn bản đề nghị cơ quan bảo hiểm xã hội xác nhận việc đóng bảo hiểm thất nghiệp cho người lao động để người lao động hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp theo quy định;

d) Làm mất, hư hỏng hoặc sửa chữa, tẩy xóa sổ bảo hiểm xã hội.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng khi vi phạm với mỗi người lao động đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không trả chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khỏe sau ốm đau, thai sản trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ giấy tờ hợp lệ của người lao động;

b) Không trả chế độ tai nạn lao động, bệnh nghề nghiệp trong thời hạn 15 ngày, kể từ ngày nhận được quyết định chi trả của cơ quan bảo hiểm xã hội.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng khi vi phạm với mỗi người lao động đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không lập hồ sơ tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp cho người lao động trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng;

b) Không lập hồ sơ hoặc văn bản đề nghị cơ quan bảo hiểm xã hội: Giải quyết chế độ hưu, giải quyết chế độ tai nạn lao động, bệnh nghề nghiệp theo đúng quy định;

c) Không giới thiệu người lao động đi giám định suy giảm khả năng lao động tại Hội đồng Giám định y khoa để giải quyết chế độ bảo hiểm xã hội cho người lao động.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cơ sở đào tạo nghề có một trong các hành vi sau đây:

a) Tổ chức dạy nghề không đủ thời gian khóa học mà người lao động tham gia bảo hiểm thất nghiệp đăng ký đối với mỗi người lao động vi phạm;

b) Thỏa thuận với cá nhân, tổ chức có liên quan để trục lợi số tiền hỗ trợ học nghề đối với mỗi trường hợp vi phạm.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người sử dụng lao động có hành vi sử dụng Quỹ bảo hiểm xã hội sai mục đích.

6. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ chế độ bảo hiểm xã hội cho người lao động đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 2 Điều này;

b) Buộc các cơ sở dạy nghề thực hiện dạy nghề đủ thời gian khóa học mà người lao động tham gia bảo hiểm thất nghiệp đăng ký đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này;

c) Buộc các cơ sở dạy nghề nộp lại số tiền đã trục lợi vào ngân sách nhà nước đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này;

d) Buộc nộp lại lợi nhuận thu được từ việc sử dụng Quỹ bảo hiểm xã hội sai mục đích đối với hành vi vi phạm quy định tại Khoản 5 Điều này.”

22. Sửa đổi Khoản 1 và Khoản 2 Điều 32 như sau:

“1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với doanh nghiệp, tổ chức có một trong các hành vi sau đây:

a) Thực hiện không đầy đủ việc bồi dưỡng kiến thức cần thiết cho người lao động trước khi đi làm việc ở nước ngoài theo quy định;

b) Không thực hiện hoặc thực hiện không đầy đủ việc kiểm tra, cấp chứng chỉ cho người lao động sau khi tham gia khóa bồi dưỡng kiến thức cần thiết;

c) Không đăng ký mẫu chứng chỉ bồi dưỡng kiến thức cần thiết cấp cho người lao động Việt Nam đi làm việc ở nước ngoài theo quy định;

d) Không cấp tài liệu bồi dưỡng kiến thức cần thiết cho người lao động theo quy định.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không tổ chức hoặc không liên kết với cơ sở dạy nghề, cơ sở đào tạo để bồi dưỡng kỹ năng nghề, ngoại ngữ cho người lao động đi làm việc ở nước ngoài theo yêu cầu của hợp đồng cung ứng lao động.”

23. Sửa đổi, bổ sung Điểm c Khoản 1 Điều 39 như sau:

“c) Áp dụng biện pháp khắc phục hậu quả: Buộc đưa người lao động về nước theo yêu cầu của nước tiếp nhận người lao động hoặc của cơ quan nhà nước có thẩm quyền của Việt Nam, buộc người lao động về nước theo quy định tại Chương IV của Nghị định này.”

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 11 năm 2015.

2. Bãi bỏ Điểm b Khoản 2 Điều 11, Điều 25 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

3. Mức lãi suất của số tiền bảo hiểm xã hội, bảo hiểm thất nghiệp chưa đóng, chậm đóng quy định tại Điểm b Khoản 4 Điều 26 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng được thực hiện theo quy định của Luật Bảo hiểm xã hội năm 2014 kể từ ngày 01 tháng 01 năm 2016.

4. Hành vi ở lại nước ngoài trái phép sau khi hết hạn hợp đồng được quy định tại Điểm a Khoản 2 Điều 35 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là hành vi vi phạm hành chính đang được thực hiện và thời hiệu xử phạt sẽ được tính từ thời điểm phát hiện hành vi vi phạm.

5. Điểm a Khoản 2 Điều 28 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng đã được sửa đổi, bổ sung tại Nghị định này sẽ hết hiệu lực kể từ ngày 01 tháng 01 năm 2016.

6. Điểm b Khoản 2 Điều 28 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng đã được sửa đổi, bổ sung tại Nghị định này có hiệu lực đến hết ngày 31 tháng 12 năm 2015; kể từ ngày 01 tháng 01 năm 2016 hành vi này được quy định như sau: “Không trả chế độ tai nạn lao động, bệnh nghề nghiệp trong thời gian 10 ngày, kể từ ngày nhận được tiền do cơ quan bảo hiểm xã hội chuyển đến.”

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 124_2015_ND-CP

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 124/2015/NĐ-CP | Hà Nội, ngày 19 tháng 11 năm 2015

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 185/2013/NĐ-CP NGÀY 15 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THƯƠNG MẠI, SẢN XUẤT, BUÔN BÁN HÀNG GIẢ, HÀNG CẤM VÀ BẢO VỆ QUYỀN LỢI NGƯỜI TIÊU DÙNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Phòng, chống tác hại của thuốc lá ngày 18 tháng 6 năm 2012;

Căn cứ Luật Bảo vệ quyền lợi người tiêu dùng ngày 17 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 185/2013/NĐ-CP ngày 15 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng.

Điều 1. Sửa đổi, bổ sung, bãi bỏ một số điều của Nghị định số 185/2013/NĐ-CP ngày 15 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng

1. Bổ sung Khoản 5 Điều 1 như sau:

“5. Đối với các hành vi đầu cơ hàng hóa, găm hàng, đấu thầu hàng hóa, dịch vụ và nhượng quyền thương mại có dấu hiệu của hành vi hạn chế cạnh tranh theo quy định của pháp luật về cạnh tranh thì áp dụng quy định về điều tra và xử lý vi phạm pháp luật cạnh tranh.”

2. Sửa đổi Khoản 3 Điều 2 như sau:

“3. Tổ chức quy định tại Khoản 1 Điều này gồm cả tổ chức kinh tế là các doanh nghiệp được thành lập và hoạt động theo Luật Doanh nghiệp; hợp tác xã, liên hiệp hợp tác xã được thành lập theo Luật Hợp tác xã; các tổ chức kinh tế khác được thành lập và hoạt động theo quy định của pháp luật và các đơn vị trực thuộc của các tổ chức kinh tế nói trên; văn phòng đại diện, chi nhánh của thương nhân nước ngoài tại Việt Nam; văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam.”

3. Sửa đổi Điểm b Khoản 8 Điều 3 như sau:

“b) Hàng hóa có ít nhất một trong các chỉ tiêu chất lượng hoặc đặc tính kỹ thuật cơ bản tạo nên giá trị sử dụng, công dụng của hàng hóa chỉ đạt mức từ 70% trở xuống so với tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật đã đăng ký, công bố áp dụng hoặc ghi trên nhãn, bao bì hàng hóa;”

4. Bổ sung Khoản 14 Điều 3 như sau:

“14. “Hàng hóa không rõ nguồn gốc, xuất xứ” là hàng hóa lưu thông trên thị trường không có căn cứ xác định được nguồn gốc nơi sản xuất hoặc xuất xứ của hàng hóa.”

5. Sửa đổi Điểm d Khoản 5 Điều 4 như sau:

“d) Buộc thu hồi tiêu hủy hoặc buộc thu hồi loại bỏ yếu tố vi phạm được áp dụng đối với các loại sản phẩm, hàng hóa quy định tại các Điều 33, 35 và 36 Luật Xử lý vi phạm hành chính mà cá nhân, tổ chức vi phạm hành chính đã tiêu thụ, đã bán còn đang lưu thông trên thị trường;”

6. Sửa đổi Khoản 2 Điều 5 như sau:

“2. Đối với tang vật là hàng giả quy định tại các Điểm a, b, c, d, đ và e Khoản 8 Điều 3 Nghị định này thì giá của tang vật là giá thị trường của hàng hóa thật hoặc hàng hóa có cùng tính năng, kỹ thuật, công dụng tại thời điểm nơi phát hiện vi phạm hành chính theo quy định tại Điểm d Khoản 2 Điều 60 Luật Xử lý vi phạm hành chính. Trường hợp không xác định được giá như trên thì xác định giá trị theo quy định tại Khoản 1 Điều này.”

7. Sửa đổi Điều 6 như sau:

“Điều 6. Hành vi vi phạm về hoạt động kinh doanh theo Giấy chứng nhận đăng ký kinh doanh.

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi hoạt động kinh doanh không đúng địa điểm, trụ sở ghi trong Giấy chứng nhận đăng ký kinh doanh.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi hoạt động kinh doanh dưới hình thức hộ kinh doanh mà không có Giấy chứng nhận đăng ký hộ kinh doanh theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi hoạt động kinh doanh dưới hình thức doanh nghiệp mà không có Giấy chứng nhận đăng ký doanh nghiệp theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh trong thời gian bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoạt động hoặc thu hồi Giấy chứng nhận đăng ký kinh doanh.

5. Phạt tiền gấp hai lần mức tiền phạt đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 4 Điều này trong trường hợp kinh doanh ngành, nghề thuộc danh mục ngành, nghề đầu tư kinh doanh có điều kiện.”

8. Sửa đổi Điều 7 như sau:

“Điều 7. Hành vi vi phạm về hoạt động kinh doanh theo Giấy phép kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa nội dung ghi trong Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho thuê, cho mượn, cầm cố, thế chấp, bán, chuyển nhượng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh;

b) Thuê, mượn, nhận cầm cố, nhận thế chấp, mua, nhận chuyển nhượng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh không đúng phạm vi, đối tượng, quy mô, thời gian, địa bàn, địa điểm, mặt hàng ghi trong Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh mà không có Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh theo quy định;

b) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh khi Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp đã hết hiệu lực;

c) Sử dụng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh của thương nhân khác để kinh doanh.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh trong thời gian bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoạt động, tước quyền sử dụng hoặc thu hồi Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

6. Phạt tiền gấp hai lần mức tiền phạt quy định từ Khoản 1 đến Khoản 5 Điều này đối với đối tượng hoạt động sản xuất công nghiệp hoặc kinh doanh phân phối, bán buôn sản phẩm rượu, sản phẩm thuốc lá và nguyên liệu thuốc lá thực hiện hành vi vi phạm hành chính.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 2 và Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.”

9. Sửa đổi tên Điều 10 như sau:

“Điều 10. Hành vi sản xuất, buôn bán, vận chuyển, tàng trữ, giao nhận hàng cấm”

10. Sửa đổi Điểm a Khoản 3 Điều 10 như sau:

“a) Người có hành vi vận chuyển hàng cấm;”

11. Sửa đổi Khoản 4 Điều 13 như sau:

“4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả hoặc buộc tiêu hủy hàng giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả hoặc buộc thu hồi tiêu hủy hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng giả đối với hành vi nhập khẩu hàng giả quy định tại Điều này;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

12. Sửa đổi Khoản 4 Điều 14 như sau:

“4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả hoặc buộc tiêu hủy hàng giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả hoặc buộc thu hồi tiêu hủy hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

13. Sửa đổi Điều 16 như sau:

“Điều 16. Hành vi sản xuất tem, nhãn, bao bì giả

1. Đối với hành vi sản xuất tem, nhãn, bao bì giả quy định tại Điểm h Khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng dưới 100 cái, chiếc, tờ hoặc đơn vị tính tương đương (sau đây gọi tắt là đơn vị);

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 100 đơn vị đến dưới 500 đơn vị;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 500 đơn vị đến dưới 1.000 đơn vị;

d) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 1.000 đơn vị đến dưới 2.000 đơn vị;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 2.000 đơn vị đến dưới 3.000 đơn vị;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 3.000 đơn vị đến dưới 5.000 đơn vị;

g) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 5.000 đơn vị đến dưới 10.000 đơn vị;

h) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 10.000 đơn vị trở lên.

2. Phạt tiền gấp hai lần các mức tiền phạt đối với hành vi vi phạm quy định tại Khoản 1 Điều này thuộc một trong những trường hợp sau đây:

a) Tem, nhãn, bao bì giả của lương thực, thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, thuốc phòng bệnh, thuốc chữa bệnh cho người, mỹ phẩm, trang thiết bị y tế, mũ bảo hiểm;

b) Tem, nhãn, bao bì giả của chất tẩy rửa, diệt côn trùng, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, sắt thép xây dựng.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

d) Đình chỉ một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi tiêu hủy tem, nhãn, bao bì giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

14. Sửa đổi Khoản 2 Điều 17 như sau:

“2. Phạt tiền gấp hai lần mức tiền phạt đối với hành vi kinh doanh hàng hóa nhập lậu quy định tại Khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Người vi phạm là người trực tiếp nhập hàng hóa;

b) Hàng hóa nhập lậu thuộc danh mục cấm nhập khẩu hoặc tạm ngừng nhập khẩu;

c) Hàng hóa nhập lậu là lương thực, thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, thuốc chữa bệnh, thuốc phòng bệnh cho người, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, sắt thép xây dựng, mũ bảo hiểm.”

15. Sửa đổi Khoản 3 Điều 17 như sau:

“3. Các mức phạt tiền quy định tại Khoản 1 và 2 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Người có hành vi cố ý vận chuyển hàng hóa nhập lậu;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý tàng trữ hàng hóa nhập lậu;

c) Người có hành vi cố ý giao nhận hàng hóa nhập lậu.”

16. Sửa đổi Khoản 5 Điều 17 như sau:

“5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hóa phẩm có nội dung độc hại, hàng hóa không được phép lưu thông, lưu hành hoặc không bảo đảm an toàn sử dụng đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hóa phẩm có nội dung độc hại, hàng hóa không được phép lưu thông, lưu hành hoặc không bảo đảm an toàn sử dụng đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

17. Sửa đổi tên Điều 21 như sau:

“Điều 21. Hành vi vi phạm về thời hạn sử dụng của hàng hóa, hàng hóa không rõ nguồn gốc, xuất xứ và có vi phạm khác”

18. Sửa đổi Điểm a Khoản 1 Điều 21 như sau:

“a) Kinh doanh hàng hóa quá hạn sử dụng ghi trên nhãn hàng hóa hoặc bao bì hàng hóa;”

19. Bổ sung Điểm đ Khoản 1 Điều 21 như sau:

“đ) Mua, bán, vận chuyển, tàng trữ, tiêu thụ khoáng sản không có nguồn gốc hợp pháp.”

20. Sửa đổi Điểm b Khoản 14 Điều 21 như sau:

“b) Tịch thu phương tiện vi phạm là công cụ, máy móc hoặc vật khác được sử dụng để thực hiện hành vi vi phạm hành chính đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.”

21. Sửa đổi Khoản 15 Điều 21 như sau:

“15. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật vi phạm; buộc thu hồi tiêu hủy tang vật vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điểm a và b Khoản 1 Điều này;

b) Buộc loại bỏ yếu tố vi phạm trên nhãn hàng hóa, bao bì hàng hóa; buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn hàng hóa, bao bì hàng hóa đối với hành vi vi phạm quy định tại Điểm d Khoản 1 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

22. Sửa đổi Điều 25 như sau:

“Điều 25. Hành vi vi phạm về buôn bán, vận chuyển, tàng trữ, giao nhận hàng cấm là thuốc lá điếu nhập lậu

1. Đối với hành vi buôn bán hàng cấm là thuốc lá điếu nhập lậu, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng dưới 10 bao (1 bao = 20 điếu, đối với các dạng thuốc lá thành phẩm khác nhập lậu được quy đổi 20g = 1 bao);

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 10 bao đến dưới 20 bao;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 20 bao đến dưới 50 bao;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 50 bao đến dưới 100 bao;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 100 bao đến dưới 200 bao;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 200 bao đến dưới 300 bao;

g) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 300 bao đến dưới 400 bao;

h) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 400 bao đến dưới 500 bao.

2. Đối với hành vi buôn bán hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 500 bao trở lên thì người có thẩm quyền đang thụ lý vụ việc phải chuyển ngay hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự để truy cứu trách nhiệm hình sự theo quy định của Điều 62 Luật Xử lý vi phạm hành chính; trường hợp cơ quan tiến hành tố tụng có quyết định không khởi tố vụ án hình sự thì phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng.

3. Các mức phạt tiền quy định tại Khoản 1 và 2 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Người có hành vi vận chuyển hàng cấm là thuốc lá điếu nhập lậu;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi tàng trữ hàng cấm là thuốc lá điếu nhập lậu;

c) Người có hành vi giao nhận hàng cấm là thuốc lá điếu nhập lậu.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện vận tải được sử dụng để vận chuyển hàng cấm là thuốc lá điếu nhập lậu trong trường hợp tang vật có số lượng từ 500 bao trở lên hoặc vi phạm nhiều lần hoặc tái phạm đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng Giấy phép kinh doanh thuốc lá từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.”

23. Sửa đổi Điểm h Khoản 1 Điều 26 như sau:

“h) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 1.000 kg đến dưới 1.500 kg;”

24. Sửa đổi Điểm b Khoản 4 Điều 26 như sau:

“b) Tịch thu phương tiện vận tải được sử dụng để vận chuyển nguyên liệu thuốc lá nhập lậu trong trường hợp tang vật có số lượng từ 2.000 kg trở lên hoặc vi phạm nhiều lần hoặc tái phạm đối với hành vi vi phạm quy định tại Điều này;”

25. Bãi bỏ Điểm b Khoản 3 Điều 45.

26. Sửa đổi Điều 63 như sau:

“Điều 63. Hành vi vi phạm về xuất xứ hàng hóa xuất khẩu, nhập khẩu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tẩy xóa, sửa chữa làm sai lệch nội dung Giấy chứng nhận xuất xứ hàng hóa hoặc chứng từ tự chứng nhận xuất xứ hàng hóa hoặc văn bản chấp thuận tự chứng nhận xuất xứ hàng hóa được cơ quan có thẩm quyền cấp.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp các tài liệu, chứng từ không đúng sự thật với cơ quan, tổ chức có thẩm quyền khi đề nghị cấp hoặc xác minh Giấy chứng nhận xuất xứ hàng hóa.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tự chứng nhận sai xuất xứ hàng hóa khi được cơ quan nhà nước có thẩm quyền chấp thuận cho tự chứng nhận xuất xứ hàng hóa;

b) Làm giả Giấy chứng nhận xuất xứ hàng hóa hoặc chứng từ tự chứng nhận xuất xứ hàng hóa;

c) Cung cấp các tài liệu, chứng từ không đúng sự thật với cơ quan, tổ chức có thẩm quyền khi đề nghị được tự chứng nhận xuất xứ hàng hóa hoặc xác minh chứng từ tự chứng nhận xuất xứ hàng hóa.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng Giấy chứng nhận xuất xứ hàng hóa hoặc chứng từ tự chứng nhận xuất xứ hàng hóa giả.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

b) Buộc cải chính thông tin sai sự thật về xuất xứ hàng hóa đối với hành vi vi phạm quy định tại Điều này.”

27. Sửa đổi Điều 68 như sau:

“Điều 68. Hành vi vi phạm về đăng ký hợp đồng theo mẫu, điều kiện giao dịch chung

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc hủy bỏ hoặc sửa đổi nội dung hợp đồng theo mẫu, điều kiện giao dịch chung vi phạm pháp luật về bảo vệ quyền lợi người tiêu dùng hoặc trái với nguyên tắc chung về giao kết hợp đồng.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký hoặc không đăng ký lại hợp đồng theo mẫu, điều kiện giao dịch chung với cơ quan quản lý nhà nước có thẩm quyền về bảo vệ quyền lợi người tiêu dùng theo quy định;

b) Không thông báo cho người tiêu dùng về việc thay đổi hợp đồng theo mẫu, điều kiện giao dịch chung theo quy định;

c) Không áp dụng đúng hợp đồng theo mẫu, điều kiện giao dịch chung đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền về bảo vệ quyền lợi người tiêu dùng theo quy định.

3. Phạt tiền gấp hai lần mức tiền phạt đối với hành vi vi phạm quy định tại Khoản 1 và 2 Điều này trong trường hợp hành vi vi phạm được thực hiện trên địa bàn từ 02 tỉnh, thành phố trực thuộc Trung ương trở lên.”

28. Sửa đổi Điều 72 như sau:

“Điều 72. Hành vi vi phạm về hợp đồng giao kết từ xa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi giao kết hợp đồng từ xa với người tiêu dùng đối với một trong các trường hợp sau đây:

a) Không cung cấp đầy đủ, rõ ràng các thông tin theo quy định;

b) Không hoàn lại tiền trong thời hạn 30 ngày kể từ ngày người tiêu dùng tuyên bố đơn phương chấm dứt thực hiện hợp đồng đã giao kết hoặc không trả lãi đối với khoản tiền chậm trả cho người tiêu dùng theo quy định;

c) Hạn chế hoặc cản trở người tiêu dùng đơn phương chấm dứt thực hiện hợp đồng đã giao kết trong thời hạn mười ngày kể từ ngày giao kết hợp đồng trong trường hợp tổ chức, cá nhân kinh doanh cung cấp không đúng, không đầy đủ thông tin theo quy định;

d) Buộc hoặc yêu cầu người tiêu dùng phải trả chi phí để được phép thực hiện việc chấm dứt hợp đồng đã giao kết ngoại trừ chi phí đối với phần hàng hóa, dịch vụ đã được người tiêu dùng sử dụng.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b và d Khoản 1 Điều này.”

29. Bổ sung Điểm e và g Khoản 1 Điều 74 như sau:

“e) Không giải thích đầy đủ, chính xác cho người tiêu dùng về điều kiện của hợp đồng, các thông tin liên quan đến hàng hóa, dịch vụ sẽ giao dịch với người tiêu dùng;

g) Hợp đồng bán hàng tận cửa không được lập thành văn bản và giao cho người tiêu dùng một bản theo quy định, trừ trường hợp các bên có thỏa thuận khác.”

30. Sửa đổi Điểm a Khoản 1 Điều 75 như sau:

“a) Không cung cấp cho người tiêu dùng Giấy tiếp nhận bảo hành trong đó ghi rõ thời gian thực hiện bảo hành;”

31. Sửa đổi Điều 80 như sau:

“Điều 80. Hành vi vi phạm khác trong quan hệ với khách hàng, người tiêu dùng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị dưới 5.000.000 đồng:

a) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng do nhầm lẫn;

b) Đánh tráo, gian lận hàng hóa, dịch vụ khi giao hàng, cung ứng dịch vụ cho khách hàng, người tiêu dùng;

c) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ bị đánh tráo, gian lận cho khách hàng, người tiêu dùng;

d) Tự ý bớt lại bao bì, phụ tùng, linh kiện thay thế, hàng khuyến mại, tài liệu kỹ thuật và hướng dẫn sử dụng kèm theo khi bán hàng, cung cấp dịch vụ;

đ) Thực hiện hoạt động xúc tiến thương mại, đề nghị giao dịch trực tiếp với đối tượng là người không có năng lực hành vi dân sự hoặc người mất năng lực hành vi dân sự;

e) Yêu cầu hoặc buộc người tiêu dùng thanh toán chi phí hàng hóa, dịch vụ đã cung cấp mà không có thỏa thuận trước với người tiêu dùng;

g) Lợi dụng hoàn cảnh khó khăn của người tiêu dùng hoặc lợi dụng thiên tai, dịch bệnh để cung cấp hàng hóa, dịch vụ không bảo đảm chất lượng.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 5.000.000 đồng đến dưới 20.000.000 đồng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 100.000.000 đồng trở lên.

6. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không giải trình hoặc giải trình không đúng thời hạn hoặc không cung cấp thông tin, tài liệu, bằng chứng theo yêu cầu của cơ quan quản lý nhà nước về bảo vệ quyền lợi người tiêu dùng theo quy định;

b) Từ chối tiếp nhận yêu cầu tiến hành thương lượng của người tiêu dùng hoặc không tiến hành thương lượng với người tiêu dùng trong thời hạn không quá 07 ngày làm việc kể từ ngày nhận được yêu cầu của người tiêu dùng theo quy định.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép kinh doanh, Giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng hoặc đình chỉ hoạt động có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

8. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hàng hóa không bảo đảm chất lượng đối với hành vi vi phạm quy định tại Điểm g Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này.”

32. Sửa đổi Điều 81 như sau:

“Điều 81. Hành vi vi phạm về thiết lập website thương mại điện tử hoặc ứng dụng thương mại điện tử trên nền tảng di động (gọi tắt là ứng dụng di động)

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bổ sung hồ sơ thông báo liên quan đến website thương mại điện tử bán hàng hoặc ứng dụng bán hàng trên nền tảng di động (sau đây gọi là ứng dụng bán hàng) theo quy định;

b) Không bổ sung hồ sơ đăng ký liên quan đến website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng cung cấp dịch vụ thương mại điện tử trên nền tảng di động (sau đây gọi là ứng dụng dịch vụ thương mại điện tử) theo quy định;

b) Không thông báo sửa đổi, bổ sung theo quy định khi có sự thay đổi thông tin liên quan đến website thương mại điện tử bán hàng hoặc ứng dụng bán hàng sau khi đã thông báo với cơ quan nhà nước có thẩm quyền;

d) Không tuân thủ quy định về hình thức, quy cách công bố thông tin trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin không đầy đủ hoặc sai lệch khi thông báo với cơ quan quản lý nhà nước có thẩm quyền về việc thiết lập website thương mại điện tử bán hàng hoặc ứng dụng bán hàng;

b) Công bố thông tin đăng ký trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử không đúng với nội dung đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập website thương mại điện tử bán hàng hoặc ứng dụng bán hàng mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Không thông báo sửa đổi, bổ sung khi có sự thay đổi thông tin liên quan đến website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử mà không làm thủ tục chuyển nhượng hoặc không tiến hành đăng ký lại với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Triển khai cung cấp dịch vụ thương mại điện tử không đúng với hồ sơ đăng ký;

d) Gian dối hoặc cung cấp thông tin sai sự thật khi đăng ký website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

đ) Giả mạo thông tin đăng ký trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

e) Tiếp tục hoạt động cung cấp dịch vụ thương mại điện tử sau khi chấm dứt hoặc bị hủy bỏ đăng ký.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 2, 3 và Điểm a, b, c và d Khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi tên miền “.vn” của website thương mại điện tử hoặc buộc gỡ bỏ ứng dụng di động trên các kho ứng dụng hoặc trên các địa chỉ đã cung cấp đối với hành vi vi phạm quy định tại Điểm b, c, đ và e Khoản 4 Điều này.”

33. Sửa đổi Điều 82 như sau:

“Điều 82. Hành vi vi phạm về thông tin và giao dịch trên website thương mại điện tử hoặc ứng dụng di động

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp đầy đủ cho khách hàng thông tin về thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử hoặc ứng dụng di động, thông tin về hàng hóa, dịch vụ, giá cả, vận chuyển, giao nhận, phương thức thanh toán, các điều khoản hợp đồng và điều kiện giao dịch chung trước khi khách hàng tiến hành giao kết hợp đồng sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử hoặc ứng dụng di động;

b) Không cho phép khách hàng rà soát, bổ sung, sửa đổi hoặc xác nhận nội dung giao dịch trước khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử hoặc ứng dụng di động để gửi đề nghị giao kết hợp đồng;

c) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử hoặc website cung cấp các dịch vụ trực tuyến khác mà không công bố thông tin minh bạch, đầy đủ về quy trình, thủ tục chấm dứt hợp đồng theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng đường dẫn để cung cấp thông tin trái ngược hoặc sai lệch so với thông tin được công bố tại khu vực website thương mại điện tử hoặc ứng dụng di động có gắn đường dẫn này;

b) Can thiệp vào hệ điều hành và trình duyệt internet tại các thiết bị điện tử truy cập vào website thương mại điện tử hoặc ứng dụng di động nhằm buộc khách hàng lưu lại website hoặc cài đặt ứng dụng di động trái với ý muốn của mình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin sai lệch về thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử hoặc ứng dụng di động, thông tin về hàng hóa, dịch vụ, giá cả, vận chuyển, giao nhận, phương thức thanh toán, các điều khoản hợp đồng và điều kiện giao dịch chung trên website thương mại điện tử hoặc ứng dụng di động;

b) Không cho phép khách hàng lưu trữ thông tin xác nhận nội dung giao dịch sau khi tiến hành giao kết hợp đồng sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử hoặc ứng dụng di động;

c) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử hoặc website cung cấp các dịch vụ trực tuyến khác mà không cung cấp cho khách hàng công cụ trực tuyến để khách hàng có thể gửi yêu cầu chấm dứt hợp đồng khi hết nhu cầu sử dụng dịch vụ;

d) Triển khai chức năng thanh toán trực tuyến trên website thương mại điện tử hoặc ứng dụng di động nhưng không có cơ chế để khách hàng rà soát và xác nhận thông tin chi tiết về từng giao dịch thanh toán trước khi sử dụng chức năng này để thực hiện việc thanh toán;

đ) Không thực hiện lưu trữ dữ liệu về các giao dịch thanh toán thực hiện qua hệ thống của mình theo thời hạn quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng các đường dẫn, biểu trưng hoặc công nghệ khác để gây nhầm lẫn về mối liên hệ với thương nhân, tổ chức, cá nhân khác;

b) Sử dụng biểu trưng của các chương trình đánh giá tín nhiệm website thương mại điện tử hoặc ứng dụng di động khi chưa được những chương trình này chính thức công nhận;

c) Giả mạo thông tin của thương nhân, tổ chức, cá nhân khác để tham gia hoạt động thương mại điện tử;

d) Không triển khai các biện pháp đảm bảo an toàn, bảo mật cho giao dịch thanh toán của khách hàng.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo hoặc sao chép giao diện website thương mại điện tử hoặc ứng dụng di động của thương nhân, tổ chức, cá nhân khác để kiếm lợi hoặc để gây nhầm lẫn, gây mất lòng tin của khách hàng đối với thương nhân, tổ chức, cá nhân đó;

b) Đánh cắp, tiết lộ, chuyển nhượng, bán các thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức khác hoặc thông tin cá nhân của người tiêu dùng trong thương mại điện tử khi chưa được sự đồng ý của các bên liên quan.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lừa đảo khách hàng trên website thương mại điện tử hoặc ứng dụng di động;

b) Lợi dụng danh nghĩa hoạt động kinh doanh thương mại điện tử để huy động vốn trái phép từ các thương nhân, tổ chức, cá nhân khác.

7. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại Khoản 5 và 6 Điều này;

b) Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 5 và 6 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại Điểm a Khoản 3, Điểm a, b và c Khoản 4 và Điểm a Khoản 5 Điều này;

b) Buộc thu hồi tên miền “.vn” của website thương mại điện tử hoặc buộc gỡ bỏ ứng dụng di động trên các kho ứng dụng hoặc trên các địa chỉ đã cung cấp đối với hành vi vi phạm quy định tại Khoản 5 và 6 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 5 và 6 Điều này.”

34. Sửa đổi Điều 83 như sau:

“Điều 83. Hành vi vi phạm về cung cấp dịch vụ thương mại điện tử

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không công bố rõ trên website quy trình tiếp nhận, trách nhiệm xử lý khiếu nại của khách hàng và cơ chế giải quyết tranh chấp liên quan đến hợp đồng được giao kết trên website khuyến mại trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử;

b) Không công khai cơ chế giải quyết các tranh chấp phát sinh trong quá trình giao dịch trên sàn giao dịch thương mại điện tử và website đấu giá trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử;

c) Không hỗ trợ khách hàng bảo vệ quyền và lợi ích hợp pháp khi phát sinh mâu thuẫn với người bán trong giao dịch trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập chức năng đặt hàng trực tuyến trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử để cho phép thương nhân, tổ chức, cá nhân có thể thực hiện giao kết hợp đồng nhưng quy trình giao kết hợp đồng không tuân thủ quy định của pháp luật;

b) Không đảm bảo an toàn cho thông tin cá nhân của người tiêu dùng và thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức, cá nhân tham gia giao dịch trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không công bố quy chế hoặc công bố quy chế trên website khác với thông tin tại hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận;

b) Thay đổi các nội dung của quy chế website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử mà không thông báo cho các chủ thể sử dụng dịch vụ trước khi áp dụng những thay đổi đó;

c) Không yêu cầu thương nhân, tổ chức, cá nhân là người bán trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử cung cấp thông tin theo quy định;

d) Không lưu trữ thông tin đăng ký của thương nhân, tổ chức, cá nhân tham gia website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

đ) Không công bố đầy đủ thông tin về hàng hóa, dịch vụ được khuyến mại trên website khuyến mại trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử theo quy định;

e) Thiết lập website đấu giá trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử nhưng không cung cấp công cụ để người bán hàng có thể thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hóa đấu giá, bao gồm cả hình ảnh về hàng hóa và các tài liệu giới thiệu kèm theo;

g) Thiết lập website đấu giá trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử nhưng hệ thống kỹ thuật phục vụ hoạt động đấu giá trực tuyến không tuân thủ quy định của pháp luật;

h) Không có biện pháp ngăn chặn và loại bỏ khỏi website thương mại điện tử hoặc ứng dụng di động những thông tin bán hàng hóa, cung ứng dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật và hàng hóa hạn chế kinh doanh theo quy định.

i) Không thực hiện nghĩa vụ thống kê, báo cáo theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biện pháp xử lý khi phát hiện hoặc nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

b) Không cung cấp thông tin và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tổ chức mạng lưới kinh doanh, tiếp thị cho dịch vụ thương mại điện tử trong đó mỗi người tham gia phải đóng một khoản tiền ban đầu để mua dịch vụ và được nhận tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác từ việc vận động người khác tham gia mạng lưới.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại Khoản 5 Điều này;

b) Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi tên miền “.vn” của website thương mại điện tử hoặc buộc gỡ bỏ ứng dụng di động trên các kho ứng dụng hoặc trên các địa chỉ đã cung cấp đối với hành vi vi phạm quy định tại Khoản 5 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 5 Điều này.”

35. Sửa đổi Điều 84 như sau:

“Điều 84. Hành vi vi phạm về bảo vệ thông tin cá nhân trong hoạt động thương mại điện tử

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xây dựng chính sách bảo vệ thông tin cá nhân không đúng quy định;

b) Không hiển thị cho người tiêu dùng chính sách bảo vệ thông tin cá nhân tại vị trí dễ thấy trên website thương mại điện tử.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hiển thị cho người tiêu dùng chính sách bảo vệ thông tin cá nhân trước hoặc tại thời điểm thu thập thông tin;

b) Không tiến hành kiểm tra, cập nhật, điều chỉnh, hủy bỏ thông tin cá nhân khi có yêu cầu của chủ thể thông tin.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thiết lập cơ chế tiếp nhận và giải quyết khiếu nại của người tiêu dùng liên quan đến việc thông tin cá nhân bị sử dụng sai mục đích hoặc phạm vi đã thông báo;

b) Không xây dựng, ban hành hoặc không thực hiện chính sách đảm bảo an toàn, an ninh cho việc thu thập và sử dụng thông tin cá nhân của người tiêu dùng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thu thập thông tin cá nhân của người tiêu dùng mà không được sự đồng ý trước của chủ thể thông tin;

b) Thiết lập cơ chế mặc định buộc người tiêu dùng phải đồng ý với việc thông tin cá nhân của mình bị chia sẻ, tiết lộ hoặc sử dụng cho mục đích quảng cáo và các mục đích thương mại khác;

c) Sử dụng thông tin cá nhân của người tiêu dùng không đúng với mục đích và phạm vi đã thông báo.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 4 Điều này.”

36. Sửa đổi Điều 85 như sau:

“Điều 85. Hành vi vi phạm về hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không công bố các quy trình và tiêu chí đánh giá, giám sát và chứng thực trên website thương mại điện tử hoặc ứng dụng di động;

b) Không bổ sung hồ sơ đăng ký hoạt động đánh giá, giám sát và chứng thực trên website thương mại điện tử hoặc ứng dụng di động theo quy định;

c) Không bổ sung, cập nhật và công bố danh sách các website thương mại điện tử hoặc ứng dụng di động đã được mình đánh giá, giám sát và chứng thực theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy trình và tiêu chí đánh giá, giám sát và chứng thực như đã công bố;

b) Không giám sát hoạt động của các website thương mại điện tử hoặc ứng dụng di động được mình đánh giá, giám sát và chứng thực.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử không đúng với hồ sơ đăng ký hoặc cấp phép;

b) Không thực hiện nghĩa vụ thống kê, báo cáo theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử khi chưa được xác nhận đăng ký hoặc cấp phép theo quy định;

b) Gian dối hoặc cung cấp thông tin giả mạo khi đăng ký hoặc xin cấp phép dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử;

c) Không phối hợp với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các website thương mại điện tử hoặc ứng dụng di động đã được gắn biểu tượng tín nhiệm nhưng có dấu hiệu vi phạm pháp luật;

d) Không phối hợp với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các thương nhân, tổ chức đã được chứng nhận về chính sách bảo vệ thông tin cá nhân nhưng có dấu hiệu vi phạm pháp luật;

đ) Không cung cấp tài liệu và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi vi phạm pháp luật liên quan đến chứng từ điện tử mà mình lưu trữ và chứng thực.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lợi dụng hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử để thu lợi bất chính;

b) Tiếp tục hoạt động sau khi đã chấm dứt hoặc bị hủy bỏ đăng ký, chấm dứt hoặc bị thu hồi Giấy phép hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử.

6. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân, Giấy phép chứng thực hợp đồng điện tử trong thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 4 và Điểm a Khoản 5 Điều này;

b) Đình chỉ hoạt động đánh giá tín nhiệm website thương mại điện tử hoặc ứng dụng di động từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điểm a và b Khoản 4 và Điểm a Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 5 Điều này.”

37. Sửa đổi Điều 92 như sau:

“Điều 92. Hành vi vi phạm về hoạt động bán hàng đa cấp

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Thực hiện hoạt động bán hàng đa cấp khi chưa được cấp thẻ thành viên theo quy định;

b) Không xuất trình thẻ thành viên khi giới thiệu hàng hóa hoặc tiếp thị bán hàng;

c) Không cung cấp đầy đủ những thông tin về doanh nghiệp và hàng hóa kinh doanh theo phương thức đa cấp của doanh nghiệp theo quy định khi bảo trợ một người khác tham gia vào mạng lưới bán hàng đa cấp.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không tuân thủ quy định trong quy tắc hoạt động, chương trình trả thưởng của doanh nghiệp trong hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

b) Cung cấp thông tin không trung thực hoặc không chính xác về hàng hóa được chào bán.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người tham gia bán hàng đa cấp có hành vi yêu cầu người muốn tham gia bán hàng đa cấp trả một khoản tiền nhất định, nộp tiền đặt cọc hoặc phải mua một lượng hàng nhất định dưới bất kỳ hình thức nào để được quyền tham gia mạng lưới bán hàng đa cấp.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người tham gia bán hàng đa cấp có hành vi cung cấp thông tin sai lệnh hoặc gây nhầm lẫn về lợi ích của việc tham gia bán hàng đa cấp hoặc tính chất, công dụng của hàng hóa hoặc hoạt động của thương nhân bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Tổ chức hội thảo, hội nghị khách hàng, hội thảo giới thiệu sản phẩm hoặc đào tạo mà không được thương nhân bán hàng đa cấp ủy quyền bằng văn bản;

b) Lôi kéo, dụ dỗ, mua chuộc người tham gia bán hàng đa cấp của thương nhân khác tham gia vào mạng lưới của thương nhân bán hàng đa cấp mà mình đang tham gia;

c) Lợi dụng chức vụ, quyền hạn, địa vị xã hội để yêu cầu người khác tham gia vào mạng lưới bán hàng đa cấp hoặc mua hàng hóa kinh doanh theo phương thức đa cấp.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không đáp ứng đầy đủ các điều kiện đăng ký hoạt động bán hàng đa cấp theo quy định của pháp luật trong quá trình hoạt động bán hàng đa cấp;

b) Không thực hiện thủ tục đề nghị sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi có thay đổi liên quan đến hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định;

c) Không thực hiện thủ tục đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bị mất, bị rách hoặc bị tiêu hủy theo quy định;

d) Cung cấp thông tin gian dối trong hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

đ) Giao kết hợp đồng tham gia bán hàng đa cấp với cá nhân không đủ điều kiện tham gia bán hàng đa cấp theo quy định của pháp luật;

e) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ liên quan đến hoạt động đào tạo người tham gia bán hàng đa cấp theo quy định của pháp luật;

g) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ liên quan đến việc cấp, đổi, thu hồi thẻ thành viên bán hàng đa cấp theo quy định của pháp luật;

h) Không thực hiện hoặc thực hiện không đúng, không đầy đủ việc công bố công khai tại trụ sở và cung cấp cho người có dự định tham gia mạng lưới bán hàng đa cấp của thương nhân các thông tin, tài liệu theo quy định của pháp luật;

i) Không thực hiện việc giám sát thường xuyên hoạt động của người tham gia bán hàng đa cấp để bảo đảm người tham gia bán hàng đa cấp thực hiện đúng quy tắc hoạt động, chương trình trả thưởng của doanh nghiệp;

k) Không khấu trừ tiền thuế thu nhập cá nhân của người tham gia bán hàng đa cấp để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia bán hàng đa cấp;

l) Không quản lý người tham gia bán hàng đa cấp qua hệ thống thẻ thành viên theo quy định của pháp luật;

m) Không thông báo hoặc thông báo không đúng, không đầy đủ cho người tham gia bán hàng đa cấp những hàng hóa thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng;

n) Ký kết hợp đồng với người tham gia bán hàng đa cấp không bằng hình thức văn bản hoặc không bao gồm đầy đủ các nội dung cơ bản theo quy định của pháp luật;

o) Không thực hiện thu hồi và nộp lại Chứng chỉ đào tạo viên trong thời hạn 15 ngày làm việc kể từ ngày nhận được quyết định thu hồi Chứng chỉ đào tạo viên theo quy định.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về đối tượng kinh doanh theo phương thức đa cấp hoặc kinh doanh theo phương thức đa cấp đối với hàng hóa chưa đăng ký với cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định của pháp luật;

b) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ được pháp luật quy định khi tạm ngừng hoạt động bán hàng đa cấp hoặc tiếp tục hoạt động bán hàng đa cấp sau thời gian tạm ngừng;

c) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ thông báo đến cơ quan có thẩm quyền khi chấm dứt hoạt động bán hàng đa cấp;

d) Tổ chức hoạt động bán hàng đa cấp tại tỉnh, thành phố trực thuộc Trung ương khi chưa có xác nhận bằng văn bản của Sở Công Thương tỉnh, thành phố đó về việc tiếp nhận hồ sơ thông báo hoạt động bán hàng đa cấp;

đ) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ thông báo đến Sở Công Thương nơi tổ chức hội nghị, hội thảo, đào tạo theo quy định của pháp luật;

e) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ mua lại hàng hóa đã bán cho người tham gia bán hàng đa cấp khi người tham gia bán hàng đa cấp có yêu cầu theo quy định của pháp luật;

g) Trả cho người tham gia bán hàng đa cấp tổng giá trị hoa hồng, tiền thưởng và các lợi ích kinh tế khác trong một năm vượt quá 40% doanh thu bán hàng đa cấp trong năm đó của doanh nghiệp bán hàng đa cấp;

h) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ pháp luật quy định khi chấm dứt hợp đồng tham gia bán hàng đa cấp;

i) Rút khoản tiền ký quỹ trong quá trình thương nhân hoạt động bán hàng đa cấp khi chưa có văn bản đồng ý của cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định;

k) Không thực hiện việc ký quỹ hoặc cung cấp văn bản xác nhận nộp tiền ký quỹ mới cho cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi có thay đổi trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác;

l) Không thực hiện, thực hiện không đúng, không đầy đủ nghĩa vụ báo cáo định kỳ về hoạt động bán hàng đa cấp với cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

m) Không thông báo với Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp có hoạt động bán hàng đa cấp sau khi sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

n) Thông báo tổ chức hội thảo, hội nghị, đào tạo nhưng thực hiện không đúng như nội dung đã thông báo.

8. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi kinh doanh theo phương thức đa cấp mà không đăng ký hoạt động bán hàng đa cấp với cơ quan nhà nước có thẩm quyền.

9. Phạt tiền gấp hai lần mức tiền phạt đối với hành vi vi phạm quy định tại Khoản 8 Điều này trong trường hợp hành vi vi phạm được thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

10. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do vi phạm hành chính đối với hành vi vi phạm quy định tại Điều này;

b) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại Điểm c Khoản 1, Điểm b Khoản 2 và Khoản 4 Điều này.”

38. Sửa đổi Điều 100 như sau:

“Điều 100. Thẩm quyền lập biên bản vi phạm hành chính

Những người có thẩm quyền xử phạt vi phạm hành chính quy định từ Điều 101 đến Điều 103 của Nghị định này và Trinh sát viên Cảnh sát biển đang thi hành nhiệm vụ có thẩm quyền lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính quy định tại Nghị định này theo chức năng, nhiệm vụ, quyền hạn được giao.”

39. Sửa đổi Điều 103 như sau:

“Điều 103. Phân định thẩm quyền của Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra

1. Những người có thẩm quyền của cơ quan Công an nhân dân có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 103a Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

2. Những người có thẩm quyền của cơ quan Hải quan có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Mục 9 Chương II và các hành vi vi phạm hành chính có liên quan đến hoạt động xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu hàng hóa quy định tại các Điều 11, 13, 15, 17, 18, 21, 25, 26, 27, 29, 33, 41, 42, 49, 50, 53, 90 và 91 của Nghị định này theo thẩm quyền quy định tại Điều 103b Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

3. Những người có thẩm quyền của Bộ đội Biên phòng có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Mục 2 Chương II và các Điều 17, 21, 25, 55 và 91 của Nghị định này theo thẩm quyền quy định tại Điều 103c Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

4. Những người có thẩm quyền của Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Mục 2 Chương II và các Điều 17, 21, 25, 26, 55, 56, 59, 61 và 91 của Nghị định này theo thẩm quyền quy định tại Điều 103d Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

5. Những người có thẩm quyền của Thanh tra có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 103đ Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.”

40. Bổ sung Điều 103a như sau:

“Điều 103a. Thẩm quyền của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về ma túy, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 20.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

6. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.”

41. Bổ sung Điều 103b như sau:

“Điều 103b. Thẩm quyền xử phạt của Hải quan

1. Công chức Hải quan đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng thuộc Chi cục Hải quan, Đội trưởng thuộc Chi cục kiểm tra sau thông quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương, Đội trưởng Đội kiểm soát chống buôn lậu, Đội trưởng Đội thủ tục Hải quan, Hải đội trưởng Hải đội kiểm soát trên biển và Đội trưởng Đội kiểm soát bảo vệ quyền sở hữu trí tuệ thuộc Cục Điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

5. Tổng cục trưởng Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

42. Bổ sung Điều 103c như sau:

“Điều 103c. Thẩm quyền xử phạt của Bộ đội Biên phòng

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 20.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Chỉ huy trưởng Bộ đội Biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội Biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.”

43. Bổ sung Điều 103d như sau

“Điều 103d. Thẩm quyền của Cảnh sát biển

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 20.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 30.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

7. Tư lệnh Bộ Tư lệnh Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.”

44. Bổ sung Điều 103đ như sau:

“Điều 103đ. Thẩm quyền xử phạt của Thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

2. Chánh Thanh tra sở, Chi cục trưởng An toàn vệ sinh thực phẩm, Chi cục trưởng Chi cục Trồng trọt và Bảo vệ thực vật, Chi cục trưởng Chi cục Chăn nuôi và Thú y, Chi cục trưởng Chi cục Thủy sản, Chi cục trưởng Chi cục Quản lý Chất lượng Nông lâm sản và Thủy sản thuộc Sở Nông nghiệp và Phát triển nông thôn và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

3. Chánh Thanh tra Bộ, cơ quan ngang Bộ, Tổng cục trưởng Tổng cục Tiêu chuẩn đo lường chất lượng, Tổng cục trưởng Tổng cục Lâm nghiệp, Tổng cục trưởng Tổng cục Thủy sản, Tổng cục trưởng Tổng cục Địa chất và Khoáng sản, Tổng cục trưởng Tổng cục Môi trường, Cục trưởng Cục Hóa chất, Cục trưởng Cục Kỹ thuật an toàn và môi trường công nghiệp, Cục trưởng Cục Thú y, Cục trưởng Cục Bảo vệ thực vật, Cục trưởng Cục Trồng trọt, Cục trưởng Cục Chăn nuôi, Cục trưởng Cục Quản lý chất lượng nông lâm sản và thủy sản, Cục trưởng Cục Chế biến, thương mại nông lâm thủy sản và nghề muối, Cục trưởng Cục Viễn thông, Cục trưởng Cục Quản lý phát thanh, truyền hình và thông tin điện tử, Cục trưởng Cục Báo chí, Cục trưởng Cục Xuất bản, Cục trưởng Cục Quản lý dược, Cục trưởng Cục Quản lý khám, chữa bệnh, Cục trưởng Cục Quản lý môi trường y tế, Cục trưởng Cục Y tế dự phòng, Cục trưởng Cục An toàn vệ sinh thực phẩm và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Trưởng đoàn thanh tra chuyên ngành cấp sở, trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành có thẩm quyền xử phạt theo quy định tại khoản 2 Điều này.

5. Trưởng đoàn thanh tra chuyên ngành cấp bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 140.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 70.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 01 năm 2016.

Điều 3. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương có trách nhiệm theo dõi, hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 132_2015_ND-CP

CHÍNH PHỦ
-------

Số: 132/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------------

Hà Nội, ngày 25 tháng 12 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH

TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Giao thông đường thủy nội địa ngày 15 tháng 6 năm 2004 và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa ngày 17 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa tại Việt Nam.

Các hành vi vi phạm quy định về phương tiện thủy nội địa; thuyền viên, người lái phương tiện; quy tắc giao thông và tín hiệu của phương tiện; vận tải đường thủy nội địa; tai nạn giao thông đường thủy nội địa và tìm kiếm, cứu nạn giao thông đường thủy nội địa ở ngoài phạm vi luồng và vùng nước chưa được tổ chức quản lý, khai thác giao thông vận tải cũng được áp dụng các quy định xử phạt tại Nghị định này.

2. Các hành vi vi phạm hành chính khác liên quan đến giao thông đường thủy nội địa không được quy định tại Nghị định này thì áp dụng các quy định tại các Nghị định xử phạt vi phạm hành chính trong các lĩnh vực khác có liên quan.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam và nước ngoài có hành vi vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa tại Việt Nam.

2. Người có thẩm quyền lập biên bản vi phạm hành chính, thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa.

3. Người điều khiển tàu biển, người điều khiển tàu cá khi hoạt động trên đường thủy nội địa có hành vi vi phạm quy định tại Điều 5, Điều 19, Điều 20, Điều 21, Điều 32 hoặc người điều khiển tàu cá có hành vi vi phạm quy định tại Điều 13, Điều 22 của Nghị định này thì bị xử phạt vi phạm hành chính theo quy định tại các Điều đó, đối với những hành vi vi phạm hành chính khác thì áp dụng hình thức, mức xử phạt quy định tại các Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực hàng hải, thủy sản để xử phạt.

Điều 3. Thời hiệu xử phạt vi phạm hành chính

Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa là 01 năm. Đối với hành vi vi phạm hành chính về xây dựng công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa, thời hiệu xử phạt vi phạm hành chính là 02 năm.

Điều 4. Hình thức xử phạt vi phạm hành chính, các biện pháp khắc phục hậu quả và áp dụng mức phạt tiền trong xử phạt hành chính

1. Cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa phải chịu một trong các hình thức xử phạt chính sau đây đối với mỗi hành vi vi phạm:

a) Cảnh cáo;

b) Phạt tiền.

2. Cá nhân, tổ chức có hành vi vi phạm hành chính, tùy theo tính chất, mức độ vi phạm còn bị áp dụng hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn từ 01 tháng đến 06 tháng;

b) Đình chỉ hoạt động có thời hạn từ 01 tháng đến 03 tháng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính.

3. Ngoài các hình thức xử phạt được quy định tại Khoản 1 và Khoản 2 Điều này, cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa còn phải thực hiện các biện pháp khắc phục hậu quả quy định cụ thể tại Chương II của Nghị định này.

4. Mức phạt tiền đối với mỗi hành vi vi phạm hành chính quy định tại Chương II của Nghị định này là mức phạt tiền đối với cá nhân, trừ quy định tại Điều 15 và Điều 18 của Nghị định này. Mức phạt tiền đối với tổ chức gấp 02 lần mức phạt tiền đối với cá nhân.

5. Thẩm quyền phạt tiền của những người được quy định tại Chương III của Nghị định này là thẩm quyền phạt tiền mức tối đa áp dụng đối với một hành vi vi phạm hành chính của cá nhân; đối với tổ chức, thẩm quyền phạt tiền mức tối đa gấp 02 lần thẩm quyền xử phạt đối với cá nhân.

Chương II

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Mục 1. VI PHẠM QUY ĐỊNH VỀ XÂY DỰNG, BẢO VỆ VÀ KHAI THÁC KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG THỦY NỘI ĐỊA

Điều 5. Vi phạm quy định về bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đổ rác hoặc rơm, rạ xuống đường thủy nội địa, vùng nước cảng, bến thủy nội địa;

b) Buộc động vật vào báo hiệu đường thủy nội địa, mốc thủy chí, mốc đo đạc hoặc mốc giới hạn phạm vi hành lang bảo vệ luồng.

2. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trồng cây, để đồ vật, dựng lều quán hoặc có hành vi khác làm hạn chế tác dụng của báo hiệu đường thủy nội địa hoặc làm hạn chế tầm nhìn của người điều khiển phương tiện;

b) Buộc phương tiện vào báo hiệu đường thủy nội địa, mốc thủy chí, mốc đo đạc hoặc mốc giới hạn phạm vi hành lang bảo vệ luồng.

3. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi để đồ vật, tre, gỗ trôi tự do trong phạm vi luồng.

4. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi để bùn, đất, cát, sỏi hoặc chất thải khác rơi, trôi xuống đường thủy nội địa, vùng nước cảng, bến thủy nội địa.

5. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi tự ý dịch chuyển báo hiệu đường thủy nội địa, mốc thủy chí, mốc đo đạc, mốc giới hạn phạm vi hành lang bảo vệ luồng hoặc có hành vi khác làm mất tác dụng của báo hiệu đường thủy nội địa, mốc thủy chí, mốc đo đạc, mốc giới hạn phạm vi hành lang bảo vệ luồng.

6. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tự ý tháo dỡ cấu kiện hoặc lấy đất, đá của công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa;

b) Đổ bùn, đất, đá, cát, sỏi hoặc chất thải khác không đúng quy định xuống luồng, trong phạm vi hành lang bảo vệ luồng hoặc vùng nước cảng, bến thủy nội địa.

7. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Làm sạt lở kè, đập giao thông;

b) Để phương tiện đâm, va vào công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa hoặc công trình khác trên đường thủy nội địa làm ảnh hưởng đến an toàn của công trình hoặc gây cản trở giao thông;

c) Dựng nhà, làm nhà nổi, xây dựng công trình không đúng quy định theo giấy phép của cơ quan nhà nước có thẩm quyền trong phạm vi hành lang bảo vệ luồng hoặc trong phạm vi bảo vệ công trình khác thuộc kết cấu hạ tầng giao thông đường thủy nội địa.

8. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Dựng nhà, làm nhà nổi, xây dựng công trình khi chưa được phép của cơ quan nhà nước có thẩm quyền trong phạm vi hành lang bảo vệ luồng hoặc phạm vi bảo vệ công trình khác thuộc kết cấu hạ tầng giao thông đường thủy nội địa;

b) Xây dựng công trình trong phạm vi luồng không đúng quy định theo giấy phép hoặc văn bản chấp thuận của cơ quan nhà nước có thẩm quyền.

9. Xử phạt đối với hành vi vi phạm quy định về khai thác cát, sỏi hoặc khoáng sản khác, nạo vét kết hợp tận thu sản phẩm, cụ thể như sau:

a) Phạt tiền từ 40.000.000 đồng đến 45.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong phạm vi hành lang bảo vệ luồng không đúng quy định theo giấy phép của cơ quan nhà nước có thẩm quyền về tài nguyên;

b) Phạt tiền từ 45.000.000 đồng đến 50.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong phạm vi hành lang bảo vệ luồng mà không có giấy phép của cơ quan nhà nước có thẩm quyền về tài nguyên;

c) Phạt tiền từ 50.000.000 đồng đến 55.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong luồng không đúng quy định theo giấy phép của cơ quan nhà nước có thẩm quyền về tài nguyên hoặc nạo vét kết hợp tận thu sản phẩm mà không đúng với văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về giao thông đường thủy nội địa;

d) Phạt tiền từ 55.000.000 đồng đến 60.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong phạm vi luồng mà không có giấy phép của cơ quan nhà nước có thẩm quyền về tài nguyên hoặc nạo vét kết hợp tận thu sản phẩm mà không có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về giao thông đường thủy nội địa;

đ) Phạt tiền từ 60.000.000 đồng đến 65.000.000 đồng đối với hành vi khai thác cát, sỏi hoặc khoáng sản khác trong phạm vi bảo vệ công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa mà không có giấy phép của cơ quan nhà nước có thẩm quyền hoặc nạo vét kết hợp tận thu sản phẩm mà không có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về giao thông đường thủy nội địa.

10. Phạt tiền từ 65.000.000 đồng đến 75.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xây dựng công trình trong phạm vi luồng khi chưa được phép của cơ quan nhà nước có thẩm quyền;

b) Cố ý tạo vật chướng ngại trên luồng gây cản trở giao thông;

c) Sử dụng chất nổ làm ảnh hưởng đến an toàn của công trình thuộc kết cấu hạ tầng giao thông đường thủy nội địa hoặc công trình khác trên đường thủy nội địa.

11. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép khai thác cát, sỏi hoặc khoáng sản khác từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điểm a, Điểm c Khoản 9 Điều này;

b) Tịch thu phương tiện, thiết bị được sử dụng để trực tiếp khai thác cát sỏi hoặc khoáng sản khác đối với vi phạm quy định tại Điểm b, Điểm d, Điểm đ Khoản 9 Điều này.

12. Biện pháp khắc phục hậu quả:

a) Buộc di chuyển cây, phương tiện, súc vật, đồ vật, tre, gỗ đối với hành vi vi phạm quy định tại Điểm b Khoản 1, Khoản 2, Khoản 3; buộc tháo dỡ lều quán, nhà, nhà nổi, công trình đối với hành vi vi phạm quy định tại Điểm a Khoản 8, Điểm a Khoản 10 và buộc tháo dỡ phần vi phạm của nhà, nhà nổi, công trình đối với hành vi vi phạm quy định tại Điểm c Khoản 7, Điểm b Khoản 8; buộc thanh thải vật chướng ngại đối với hành vi vi phạm quy định tại Điểm b Khoản 10 Điều này;

b) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi đối với hành vi vi phạm quy định tại Điểm a Khoản 1, Khoản 4, Khoản 5, Khoản 6, Điểm a, Điểm b Khoản 7, Điểm c Khoản 10 Điều này.

Điều 6. Vi phạm quy định về bảo đảm an toàn giao thông khi thi công công trình, trục vớt, thanh thải vật chướng ngại, nạo vét luồng, khai thác khoáng sản, khảo sát, thăm dò, tổ chức diễn tập, tập luyện thể dục, thi đấu, biểu diễn thể thao, lễ hội, vui chơi giải trí trên đường thủy nội địa

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Điều khiển phương tiện, thiết bị thi công trên đường thủy nội địa mà không có chứng chỉ chuyên môn hoặc giấy chứng nhận điều khiển phương tiện, thiết bị hoặc có chứng chỉ chuyên môn, giấy chứng nhận nhưng không phù hợp với loại phương tiện, thiết bị theo quy định;

b) Bàn giao không đúng thời hạn, không đủ hồ sơ công trình có liên quan đến giao thông đường thủy nội địa cho cơ quan nhà nước có thẩm quyền về giao thông đường thủy nội địa khi thi công xong công trình.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa, phạm vi hành lang bảo vệ luồng:

a) Không thông báo bằng văn bản cho cơ quan nhà nước có thẩm quyền về giao thông đường thủy nội địa khi trục vớt, thanh thải vật chướng ngại, tổ chức tập luyện thể dục, tập luyện, biểu diễn thi đấu thể thao, lễ hội, vui chơi giải trí, diễn tập, trừ trường hợp diễn tập bí mật quốc phòng, an ninh;

b) Thực hiện không đúng phương án bảo đảm an toàn giao thông được cơ quan nhà nước có thẩm quyền về giao thông đường thủy nội địa chấp thuận khi thi công công trình, trục vớt, thanh thải vật chướng ngại, nạo vét luồng, nạo vét vùng nước cảng, bến thủy nội địa, khai thác cát, sỏi hoặc khoáng sản khác, khảo sát, thăm dò, tổ chức diễn tập, tập luyện thể dục, tập luyện, biểu diễn thi đấu thể thao, lễ hội, vui chơi giải trí;

c) Để phương tiện, thiết bị thi công gây cản trở giao thông;

d) Không thanh thải vật chướng ngại sau khi thi công công trình, trục vớt phương tiện chìm đắm;

đ) Không bàn giao hồ sơ công trình có liên quan đến giao thông đường thủy nội địa cho cơ quan nhà nước có thẩm quyền về giao thông đường thủy nội địa khi thi công xong công trình theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thi công công trình, trục vớt, thanh thải vật chướng ngại, nạo vét luồng, khai thác cát, sỏi hoặc khoáng sản khác, khảo sát, thăm dò, tổ chức diễn tập, tập luyện thể dục, tập luyện, biểu diễn thi đấu thể thao, lễ hội, vui chơi giải trí trên đường thủy nội địa, vùng nước cảng, bến thủy nội địa, phạm vi hành lang bảo vệ luồng mà không có phương án bảo đảm an toàn giao thông hoặc không thực hiện phương án bảo đảm an toàn giao thông được cơ quan nhà nước có thẩm quyền về giao thông đường thủy nội địa chấp thuận.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi thi công nạo vét luồng, vùng nước cảng, bến thủy nội địa mà đổ bùn, đất, đá, cát, sỏi hoặc chất thải khác ở ngoài phạm vi luồng nhưng không đúng vị trí quy định của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi thi công nạo vét luồng, vùng nước cảng, bến thủy nội địa mà đổ bùn, đất, đá, cát, sỏi hoặc chất thải khác ở trong phạm vi luồng nhưng không đúng vị trí quy định của cơ quan nhà nước có thẩm quyền.

6. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Khoản 4 và Khoản 5 Điều này.

Điều 7. Vi phạm quy định về quản lý đường thủy nội địa

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thông báo không kịp thời theo quy định khi luồng thay đổi;

b) Không lập hồ sơ theo dõi vật chướng ngại trên đường thủy nội địa có ảnh hưởng đến an toàn giao thông theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thông báo theo quy định khi luồng thay đổi;

b) Không có biện pháp kịp thời bảo đảm an toàn giao thông khi phát hiện vật chướng ngại trên luồng;

c) Không có biện pháp sửa chữa khi công trình giao thông đường thủy nội địa bị hư hại.

3. Biện pháp khắc phục hậu quả:

Buộc sửa chữa công trình bị hư hại đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này.

Điều 8. Vi phạm quy định về bảo đảm trật tự an toàn giao thông đường thủy nội địa khi khai thác, nuôi trồng thủy sản, hải sản

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi đánh bắt thủy sản, hải sản lưu động gây cản trở giao thông.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi đặt dụng cụ, để phương tiện khai thác, nuôi trồng thủy sản, hải sản trong phạm vi hành lang bảo vệ luồng làm che khuất tầm nhìn của người điều khiển phương tiện hoặc đặt dụng cụ, để phương tiện khai thác, nuôi trồng thủy sản, hải sản không đúng theo hướng dẫn của đơn vị quản lý đường thủy nội địa.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không dỡ bỏ dụng cụ, không di dời phương tiện khai thác, nuôi trồng thủy sản, hải sản ngay sau khi chấm dứt hoạt động khai thác, nuôi trồng thủy sản, hải sản trong phạm vi hành lang bảo vệ luồng;

b) Không dỡ bỏ, di chuyển, thu hẹp dụng cụ, phương tiện khai thác, nuôi trồng thủy sản, hải sản theo thông báo của đơn vị quản lý đường thủy nội địa.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đặt dụng cụ, phương tiện khai thác, nuôi trồng thủy sản, hải sản trên luồng.

5. Hình thức xử phạt bổ sung:

Tịch thu dụng cụ, phương tiện đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc di dời dụng cụ, phương tiện khai thác, nuôi trồng thủy sản, hải sản trong phạm vi hành lang bảo vệ luồng làm che khuất tầm nhìn của người điều khiển phương tiện đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc dỡ bỏ, di dời, thu hẹp dụng cụ, phương tiện nuôi trồng, đánh bắt thủy, hải sản đối với hành vi vi phạm quy định tại Khoản 4 Điều này.

Điều 9. Vi phạm quy định về báo hiệu đường thủy nội địa

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi lắp đặt không đủ số lượng báo hiệu theo phương án được duyệt hoặc lắp đặt báo hiệu không đúng quy chuẩn.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không lắp đặt hoặc không duy trì theo quy định đối với báo hiệu bến thủy nội địa, báo hiệu vật chướng ngại là đăng, đáy cá.

3. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với hành vi không lắp đặt báo hiệu hoặc không duy trì theo quy định báo hiệu cảng thủy nội địa, báo hiệu vị trí vật chướng ngại, báo hiệu công trình xây dựng trên đường thủy nội địa, báo hiệu công trình qua luồng trên không, báo hiệu cầu phao, báo hiệu công trình ngầm vượt sông hoặc không duy trì báo hiệu trên đường thủy nội địa theo phương án được cơ quan nhà nước có thẩm quyền về đường thủy nội địa phê duyệt.

Điều 10. Vi phạm quy định về trục vớt, thanh thải vật chướng ngại

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm thời hạn trục vớt phương tiện bị chìm đắm hoặc thanh thải vật chướng ngại khác theo quy định của cơ quan nhà nước có thẩm quyền về đường thủy nội địa.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi trục vớt không hết phương tiện bị chìm đắm hoặc thanh thải không hết vật chướng ngại khác.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không trục vớt phương tiện bị chìm đắm hoặc không thanh thải vật chướng ngại khác.

Mục 2. VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ, ĐĂNG KIỂM PHƯƠNG TIỆN

Điều 11. Vi phạm quy định về điều kiện hoạt động của phương tiện, đăng ký, đăng kiểm phương tiện

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kẻ, gắn số đăng ký của phương tiện không đúng quy định;

b) Số đăng ký kẻ, gắn trên phương tiện bị mờ hoặc bị che khuất;

c) Biển ghi số người được phép chở trên phương tiện bị mờ hoặc bị che khuất;

d) Kẻ không đúng quy định hoặc để mờ, che khuất vạch dấu mớn nước an toàn của phương tiện;

đ) Đưa phương tiện không có động cơ trọng tải toàn phần dưới 01 tấn hoặc sức chở dưới 05 người hoặc bè vào hoạt động mà không bảo đảm an toàn theo quy định.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm dưới đây, áp dụng cho phương tiện không có động cơ trọng tải toàn phần từ 01 tấn đến 15 tấn hoặc có sức chở từ 05 người đến 12 người, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc có sức chở dưới 05 người.

a) Không mang theo giấy chứng nhận đăng ký phương tiện;

b) Không đăng ký lại phương tiện theo quy định hoặc không khai báo để xóa tên phương tiện hoặc không nộp lại giấy chứng nhận đăng ký phương tiện theo quy định;

c) Không kẻ, gắn số đăng ký của phương tiện theo quy định;

d) Không kẻ vạch dấu mớn nước an toàn của phương tiện.

3. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với một trong các hành vi vi phạm quy định tại Khoản 2 Điều này hoặc không mang theo giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện hoặc sử dụng giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện đã hết hiệu lực của phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người.

4. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 2 Điều này hoặc không mang theo giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện hoặc sử dụng giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện đã hết hiệu lực hoặc không có sổ danh bạ thuyền viên hoặc không có sổ nhật ký phương tiện theo quy định hoặc không kẻ, kẻ không đúng biển ghi số người cho phép chở trên phương tiện theo quy định, phương tiện chở khách du lịch không có biển hiệu theo quy định, như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 12 người đến 50 người, phương tiện có động cơ tổng công suất máy chính trên 15 đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người;

b) Phạt tiền từ 500.000 đồng đến 700.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 50 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người;

c) Phạt tiền từ 700.000 đồng đến 1.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa hoặc có sức chở trên 100 người.

5. Xử phạt vi phạm hành chính đối với hành vi sử dụng phương tiện không có giấy chứng nhận đăng ký hoặc không có giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện hoặc phương tiện không bảo đảm tình trạng an toàn kỹ thuật và bảo vệ môi trường theo quy định, như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 01 tấn đến dưới 05 tấn hoặc có sức chở từ 05 người đến 12 người, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc có sức chở dưới 05 người;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người, phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người;

đ) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa hoặc có sức chở trên 100 người.

6. Xử phạt vi phạm hành chính đối với một trong các hành vi khai báo không đúng sự thật để đăng ký, đăng kiểm phương tiện; mượn, thuê, cho mượn, cho thuê thiết bị, dụng cụ để được đăng kiểm, như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 01 tấn đến dưới 05 tấn hoặc có sức chở từ 05 người đến 12 người, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc có sức chở dưới 05 người;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người, phương tiện có động cơ tổng công suất máy từ 05 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người:

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người;

d) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người;

đ) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa hoặc có sức chở trên 100 người.

7. Xử phạt đối với hành vi sử dụng giấy chứng nhận đăng ký phương tiện giả, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường giả, kẻ hoặc gắn số đăng ký giả, biển hiệu giả trên phương tiện chở khách du lịch, như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 01 tấn đến dưới 05 tấn hoặc có sức chở từ 05 người đến 12 người, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc có sức chở dưới 05 người;

b) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 30 người, phương tiện có động cơ tổng công suất máy chính từ 05 đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người;

c) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 30 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người;

d) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 150 người;

đ) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa hoặc có sức chở trên 150 người.

8. Xử phạt vi phạm hành chính đối với hành vi vi phạm khi sử dụng phương tiện cuốc, hút, phương tiện đặt cần cẩu nổi, như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi không mang theo giấy chứng nhận đăng ký phương tiện; không mang theo giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện hoặc sử dụng giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện đã hết hiệu lực; không đăng ký lại phương tiện theo quy định hoặc không khai báo để xóa tên phương tiện hoặc không nộp lại giấy chứng nhận đăng ký phương tiện theo quy định; không kẻ, gắn số đăng ký của phương tiện theo quy định; không kẻ vạch dấu mớn nước an toàn của phương tiện;

b) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không có giấy chứng nhận đăng ký hoặc không có giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường của phương tiện hoặc phương tiện không bảo đảm tình trạng an toàn kỹ thuật và bảo vệ môi trường theo quy định.

9. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động của phương tiện từ 01 tháng đến 02 tháng đối với hành vi không thực hiện đăng ký, đăng kiểm quy định tại Khoản 5, Khoản 8 Điều này;

b) Tịch thu giấy chứng nhận đăng ký phương tiện giả, giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường giả, biển hiệu và biển số đăng ký giả đối với hành vi vi phạm quy định tại Khoản 7 Điều này.

10. Biện pháp khắc phục hậu quả:

Buộc xóa số đăng ký giả kẻ trên phương tiện đối với hành vi vi phạm quy định tại Khoản 7 Điều này.

Điều 12. Vi phạm quy định về thiết bị, dụng cụ an toàn của phương tiện

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi đưa phương tiện không có động cơ trọng tải toàn phần dưới 05 tấn hoặc có sức chở đến 12 người, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc có sức chở dưới 05 người vào hoạt động mà không trang bị hoặc trang bị không đầy đủ dụng cụ an toàn theo quy định.

2. Xử phạt vi phạm hành chính đối với một trong các hành vi trang bị không đủ số lượng, không đúng chủng loại, không bảo đảm chất lượng hoặc bố trí không đúng vị trí một trong các thiết bị, dụng cụ cứu sinh, cứu đắm, phòng cháy, chữa cháy, neo đậu, liên kết phương tiện theo quy định như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người; phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người;

b) Phạt tiền từ 300.000 đồng đến 400.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người; phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người, đoàn lai trọng tải toàn phần đến 400 tấn;

c) Phạt tiền từ 400.000 đồng đến 500.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người; phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người, đoàn lai trọng tải toàn phần từ trên 400 tấn đến 1.000 tấn;

d) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa, phương tiện có sức chở trên 100 người, đoàn lai trọng tải toàn phần trên 1.000 tấn, nhà hàng nổi, khách sạn nồi hoặc tàu lưu trú ngủ đêm.

3. Xử phạt đối với hành vi không trang bị một trong các loại thiết bị, dụng cụ cứu sinh, cứu đắm, phòng cháy, chữa cháy, neo đậu, liên kết phương tiện theo quy định, như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người, phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người, đoàn lai trọng tải toàn phần đến 400 tấn;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 động áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người, đoàn lai trọng tải toàn phần từ trên 400 tấn đến 1.000 tấn;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa, phương tiện có sức chở trên 100 người, đoàn lai trọng tải toàn phần trên 1.000 tấn, nhà hàng nổi, khách sạn nổi hoặc tàu thủy lưu trú du lịch ngủ đêm.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng áp dụng đối với hành vi không lắp đặt thiết bị nhận dạng tự động - AIS trên phương tiện kinh doanh vận tải hành khách theo tuyến cố định khi hoạt động trên tuyến từ bờ ra đảo hoặc giữa các đảo hoặc hành vi không trang bị phao vô tuyến chỉ báo sự cố qua vệ tinh - S.EPIRB trên tàu hàng mang cấp VR-SB có dung tích từ 300 GT trở lên và tàu khách hoạt động tuyến vận tải ven biển theo quy định.

Điều 13. Vi phạm quy định về công dụng, vùng hoạt động của phương tiện

Xử phạt vi phạm hành chính đối với hành vi đưa phương tiện vào khai thác không đúng công dụng hoặc không đúng vùng hoạt động của phương tiện theo quy định như sau:

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần dưới 05 tấn hoặc có sức chở đến 12 người; phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc có sức chở dưới 05 người.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người, phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người.

4. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người.

5. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng áp dụng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa hoặc có sức chở trên 100 người.

6. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động của phương tiện từ 01 tháng đến 02 tháng đối với hành vi vi phạm quy định về công dụng tại Khoản 3, Khoản 4 và Khoản 5 Điều này.

Điều 14. Vi phạm quy định về niên hạn sử dụng của phương tiện

Xử phạt vi phạm hành chính đối với hành vi khai thác phương tiện quá niên hạn sử dụng theo quy định, như sau:

1. Phạt tiền từ 45.000.000 đồng đến 55.000.000 đồng đối với phương tiện chở hàng nguy hiểm, chở dầu, chở xô khí hóa lỏng; tàu đệm khí.

2. Phạt tiền từ 55.000.000 đồng đến 65.000.000 đồng đối với tàu khách có sức chở trên 12 người mà không phải là tàu thủy lưu trú du lịch ngủ đêm, khách sạn nổi, nhà hàng nổi, tàu đệm khí.

3. Phạt tiền từ 65.000.000 đồng đến 75.000.000 đồng đối với tàu thủy lưu trú du lịch ngủ đêm, nhà hàng nổi, khách sạn nổi.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng hoặc giấy chứng nhận khả năng chuyên môn của thuyền trưởng từ 02 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

Điều 15. Vi phạm quy định về đóng mới, hoán cải, sửa chữa phục hồi phương tiện

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đóng mới, hoán cải, sửa chữa phục hồi phương tiện không phù hợp với hồ sơ thiết kế đã được cơ quan đăng kiểm thẩm định;

b) Không có bộ phận giám sát, quản lý chất lượng khi đóng mới, hoán cải, sửa chữa phục hồi phương tiện;

c) Không có nhân viên kỹ thuật, nhân viên kiểm tra chất lượng đảm bảo điều kiện theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thực hiện đóng mới, hoán cải, sửa chữa phục hồi phương tiện thuộc diện đăng kiểm mà không có hồ sơ thiết kế được cơ quan đăng kiểm thẩm định;

b) Tự ý hoán cải, thay đổi tính năng, kết cấu, công dụng của phương tiện.

3. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi không thành lập doanh nghiệp theo quy định của pháp luật khi hành nghề đóng mới, hoán cải, sửa chữa phục hồi phương tiện.

Mục 3. VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN CỦA THUYỀN VIÊN, NGƯỜI LÁI PHƯƠNG TIỆN

Điều 16. Vi phạm quy định về bằng, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn của thuyền viên, người lái phương tiện

1. Xử phạt vi phạm hành chính đối với thuyền viên, người lái phương tiện có hành vi vi phạm sau đây:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi không mang theo chứng chỉ chuyên môn;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không mang theo bằng hoặc giấy chứng nhận khả năng chuyên môn hoặc không có chứng chỉ chuyên môn theo quy định.

2. Xử phạt vi phạm hành chính đối với thuyền viên làm việc trên phương tiện không có bằng hoặc giấy chứng nhận khả năng chuyên môn hoặc có bằng, giấy chứng nhận khả năng chuyên môn nhưng không phù hợp với loại phương tiện theo quy định, như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với thuyền trưởng, thuyền phó, máy trưởng, máy phó có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng, giấy chứng nhận khả năng chuyên môn máy trưởng không phù hợp với loại phương tiện theo quy định;

b) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với thuyền viên không có bằng hoặc giấy chứng nhận khả năng chuyên môn mà theo quy định phải có bằng thuyền trưởng hạng ba hạn chế hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng tư, bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng ba, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng hạng ba;

c) Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với thuyền viên không có bằng hoặc giấy chứng nhận khả năng chuyên môn mà theo quy định phải có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng nhì, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng hạng nhì;

d) Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với thuyền viên không có bằng hoặc giấy chứng nhận khả năng chuyên môn mà theo quy định phải có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng nhất, giấy chứng nhận khả năng chuyên môn máy trưởng hạng nhất.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giao người đảm nhiệm chức danh thuyền trưởng, thuyền phó, máy trưởng, máy phó mà không có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng hoặc có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng nhưng không phù hợp với loại phương tiện theo quy định;

b) Giao người không có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hoặc chứng chỉ lái phương tiện điều khiển phương tiện; có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng, chứng chỉ lái phương tiện nhưng không phù hợp với loại phương tiện theo quy định.

4. Xử phạt vi phạm hành chính đối với hành vi cho thuê, cho mượn hoặc thuê, mượn bằng, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn; tẩy xóa, sửa chữa bằng, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn, như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với chứng chỉ nghiệp vụ;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với chứng chỉ chuyên môn đặc biệt;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với bằng, giấy chứng nhận khả năng chuyên môn thuyền trưởng, giấy chứng nhận khả năng chuyên môn máy trưởng.

5. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng giấy chứng nhận khả năng chuyên môn quá thời hạn theo quy định.

6. Xử phạt vi phạm hành chính đối với hành vi khai báo không đúng sự thật để được cấp, đổi bằng, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn, như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với chứng chỉ nghiệp vụ;

b) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với chứng chỉ chuyên môn đặc biệt;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với bằng, giấy chứng nhận khả năng chuyên môn thuyền trưởng, giấy chứng nhận khả năng chuyên môn máy trưởng.

7. Xử phạt vi phạm hành chính đối với hành vi sử dụng bằng, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn giả của thuyền viên, người lái phương tiện thủy nội địa, như sau:

a) Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng chứng chỉ chuyên môn đặc biệt, chứng chỉ nghiệp vụ giả;

b) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng bằng thuyền trưởng hạng ba hạn chế hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng tư, bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng ba, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng hạng ba giả;

c) Phạt tiền từ 10.000.000 đồng đến 12.000.000 đồng đối với hành vi sử dụng bằng, giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng nhì, bằng, giấy chứng nhận khả năng chuyên môn máy trưởng hạng nhì giả;

d) Phạt tiền từ 12.000.000 đồng đến 14.000.000 đồng đối với hành vi sử dụng bằng, giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng nhất, bằng, giấy chứng nhận khả năng chuyên môn máy trưởng hạng nhất giả.

8. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng bằng thuyền trưởng, máy trưởng, giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng, chứng chỉ chuyên môn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

b) Tịch thu bằng thuyền trưởng, máy trưởng, giấy chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng, chứng chỉ chuyên môn giả quy định tại Khoản 7 Điều này.

Điều 17. Vi phạm quy định đối với chủ phương tiện, người thuê phương tiện, thuyền viên, người lái phương tiện

1. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với hành vi khi đang làm việc trên phương tiện mà có nồng độ cồn vượt quá 50 miligam/100 mililit máu hoặc 0,25 miligam/01 lít khí thở hoặc sử dụng các chất kích thích khác mà luật cấm sử dụng.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bố trí đủ định biên thuyền viên theo quy định hoặc sử dụng thuyền viên không có tên trong danh bạ thuyền viên;

b) Không bố trí thuyền viên trông coi phương tiện khi phương tiện neo đậu hoặc không bố trí người cảnh giới khi phương tiện hành trình trong điều kiện tầm nhìn bị hạn chế;

c) Thuyền viên được bố trí trông coi phương tiện khi phương tiện neo đậu mà không có mặt trên phương tiện hoặc không thực hiện trông coi phương tiện theo quy định;

d) Sử dụng người không đủ điều kiện theo quy định làm thuyền viên.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giao người không đủ sức khỏe, không đủ tuổi hoặc quá tuổi theo quy định đảm nhận các chức danh thuyền trưởng, máy trưởng, thuyền phó, máy phó;

b) Bố trí thuyền viên, người lái phương tiện làm việc trên phương tiện trong tình trạng thuyền viên, người lái phương tiện có nồng độ cồn vượt quá 50 miligam/100 mililít máu hoặc 0,25 miligam/01 lít khí thở hoặc sử dụng các chất kích thích khác mà luật cấm sử dụng;

c) Thuyền trưởng, thuyền phó không có mặt trên phương tiện trong ca làm việc khi phương tiện đang hành trình;

d) Thuyền trưởng không trực tiếp điều khiển phương tiện khi qua cầu, âu tàu, ra, vào cảng, bến thủy nội địa và trong các trường hợp theo quy định thuyền trưởng phải trực tiếp điều khiển phương tiện;

đ) Thuyền viên không phải là thuyền trưởng mà trực tiếp điều khiển phương tiện khi qua cầu, âu tàu, ra, vào cảng, bến thủy nội địa hoặc trong các trường hợp khác theo quy định thuyền trưởng phải trực tiếp điều khiển phương tiện.

4. Xử phạt vi phạm hành chính đối với hành vi điều khiển phương tiện, làm việc trên phương tiện trong thời gian bị tước quyền sử dụng chứng chỉ chuyên môn, bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng, như sau:

a) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với người có chứng chỉ chuyên môn;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người có bằng thuyền trưởng hạng ba hạn chế, giấy chứng nhận khả năng chuyên môn thuyền trưởng trưởng hạng tư, bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng ba, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng hạng ba;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng nhì, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng hạng nhì;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với người có bằng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng hạng nhất, bằng hoặc giấy chứng nhận khả năng chuyên môn máy trưởng hạng nhất.

5. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người điều khiển phương tiện không có giấy chứng nhận đăng ký hoặc không có giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường theo quy định.

Điều 18. Vi phạm quy định về cơ sở đào tạo thuyền viên, người lái phương tiện

1. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy chế tuyển sinh;

b) Không thực hiện hoặc thực hiện không đầy đủ nội dung, chương trình đào tạo theo quy định.

2. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bảo đảm tiêu chuẩn phòng học, xưởng và khu vực thực hành theo quy định;

b) Tài liệu giảng dạy không bảo đảm theo quy định;

c) Giáo viên giảng dạy, hướng dẫn thực hành không bảo đảm điều kiện theo quy định;

d) Không thực hiện đúng quy chế thi, kiểm tra đối với học viên.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tổ chức đào tạo thuyền viên, người lái phương tiện khi chưa được cấp giấy chứng nhận của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức đào tạo thuyền viên, người lái phương tiện trong thời gian cơ sở đào tạo bị đình chỉ hoạt động.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 19. Vi phạm quy định về trách nhiệm khi xảy ra tai nạn giao thông đường thủy nội địa

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi không báo kịp thời cho cơ quan Công an hoặc Ủy ban nhân dân địa phương nơi gần nhất khi xảy ra tai nạn giao thông đường thủy nội địa.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi sau đây của người gây tai nạn:

a) Không có mặt đúng thời gian triệu tập của cơ quan nhà nước có thẩm quyền;

b) Cung cấp không đầy đủ tài liệu, vật chứng liên quan đến tai nạn.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bảo vệ hoặc làm thay đổi dấu vết, vật chứng liên quan đến tai nạn;

b) Không cung cấp tài liệu, vật chứng liên quan đến tai nạn.

4. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không tham gia tìm kiếm, cứu nạn khi có điều kiện hoặc tham gia nhưng không chấp hành hiệu lệnh của người chỉ huy hiện trường;

b) Gây mất trật tự, cản trở việc cứu nạn, xử lý tai nạn;

c) Lợi dụng tai nạn xảy ra để xâm phạm tài sản, phương tiện bị nạn.

5. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với hành vi gây tai nạn mà bỏ trốn.

Điều 20. Vi phạm quy định về kiểm tra, kiểm soát

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi xuất trình không đầy đủ giấy tờ của phương tiện, của thuyền viên hoặc người lái phương tiện, hàng hóa theo quy định khi có yêu cầu kiểm tra của người có thẩm quyền.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành yêu cầu về kiểm tra, kiểm soát của người có thẩm quyền;

b) Cố tình không dừng phương tiện để kiểm tra, kiểm soát theo lệnh của người có thẩm quyền;

c) Không xuất trình hoặc cố tình trì hoãn, kéo dài việc xuất trình giấy tờ của phương tiện, của thuyền viên hoặc người lái phương tiện, hàng hóa khi có yêu cầu kiểm tra của người có thẩm quyền;

c) Không đưa hoặc cố tình trì hoãn, kéo dài thời gian đưa phương tiện về nơi xử lý vi phạm theo yêu cầu của người có thẩm quyền.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi chống đối việc kiểm tra, kiểm soát của người có thẩm quyền.

Mục 4. VI PHẠM QUY TẮC GIAO THÔNG VÀ QUY ĐỊNH VỀ TÍN HIỆU CỦA PHƯƠNG TIỆN

Điều 21. Vi phạm quy tắc giao thông

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi điều khiển phương tiện không có động cơ trọng tải toàn phần dưới 05 tấn hoặc có sức chở đến 12 người, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc có sức chở dưới 05 người có một trong các hành vi vi phạm sau đây:

a) Bám buộc vào phương tiện chở người, phương tiện chở hàng hóa nguy hiểm khi đang hành trình;

b) Để phương tiện chở người, phương tiện chở hàng hóa nguy hiểm bám buộc vào phương tiện của mình khi đang hành trình;

c) Không tuân theo chỉ dẫn của báo hiệu đường thủy nội địa;

d) Không giảm tốc độ của phương tiện theo quy định;

đ) Không chấp hành các quy định khi đi qua cầu, cống, âu tàu hoặc chỉ dẫn của người điều tiết giao thông;

e) Không phát tín hiệu của phương tiện theo quy định khi ra, vào cảng, bến thủy nội địa, hành trình trong điều kiện tầm nhìn bị hạn chế hoặc nơi luồng giao nhau, luồng cong gấp;

g) Neo đậu phương tiện ở những nơi cấm neo đậu, không thực hiện đúng các quy định về neo đậu phương tiện hoặc neo đậu phương tiện gây cản trở giao thông;

h) Không phát tín hiệu theo quy định trước khi phương tiện rời cảng, bến thủy nội địa hoặc vị trí neo đậu phương tiện;

i) Neo đậu phương tiện để bốc xếp hàng hóa, đón trả hành khách ở nơi không phải vùng nước của cảng, bến thủy nội địa đã được công bố, cấp giấy phép hoạt động.

2. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này áp dụng đối với mỗi loại phương tiện, như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người, phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa hoặc có sức chở trên 100 người.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi điều khiển phương tiện không có động cơ trọng tải toàn phần dưới 05 tấn hoặc có sức chở đến 12 người, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc có sức chở dưới 05 người có một trong các hành vi vi phạm sau đây:

a) Không phát tín hiệu hoặc phát tín hiệu không đúng quy định khi tránh nhau hoặc vượt nhau;

b) Vượt phương tiện khác khi chưa được phương tiện đó phát tín hiệu cho vượt;

c) Vượt phương tiện khác nơi có báo hiệu cấm vượt, phía trước có phương tiện đi ngược lại hay có vật chướng ngại, nơi luồng giao nhau, luồng cong gấp, nơi có báo hiệu chiều rộng luồng bị hạn chế, khi đi qua khoang thông thuyền, âu tàu;

d) Lạm dụng quyền được nhường đường, quyền ưu tiên gây nguy hiểm hoặc trở ngại cho các phương tiện khác;

đ) Không tránh, không nhường đường cho phương tiện khác theo quy định;

e) Bám, buộc vào phương tiện khác hoặc cho phương tiện khác bám, buộc vào phương tiện của mình khi đang hành trình để bốc xếp hàng hóa.

4. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 3 Điều này áp dụng đối với mỗi loại phương tiện, như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần từ 05 tấn đến 15 tấn hoặc có sức chở trên 12 người đến 50 người, phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến 15 sức ngựa hoặc có sức chở từ 05 người đến 12 người;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 50 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa hoặc có sức chở trên 100 người.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển phương tiện lạng lách gây mất an toàn;

b) Điều khiển phương tiện chạy tạo sóng lớn gây tổn hại đến công trình giao thông;

c) Điều khiển phương tiện chạy với tốc độ lớn gây mất an toàn cho phương tiện khác.

6. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi điều khiển phương tiện không tuân theo báo hiệu thông báo hạn chế về chiều cao, chiều sâu, chiều rộng mà gây tai nạn giao thông, ùn tắc giao thông hoặc làm hư hại đến các công trình trên đường thủy nội địa.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi điều khiển phương tiện đoàn lai không tuân theo báo hiệu thông báo hạn chế lai dắt mà gây tai nạn giao thông, ùn tắc giao thông hoặc làm hư hỏng các công trình trên đường thủy nội địa.

8. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi đua phương tiện không đúng quy định.

9. Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng đối với hành vi tổ chức đua phương tiện khi chưa được phép của cơ quan nhà nước có thẩm quyền.

10. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng bằng thuyền trưởng hoặc giấy chứng nhận khả năng chuyên môn thuyền trưởng, chứng chỉ chuyên môn của thuyền viên, người lái phương tiện từ 01 tháng đến 02 tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này; tước quyền sử dụng bằng thuyền trưởng, giấy chứng nhận khả năng chuyên môn thuyền trưởng từ 02 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 6, Khoản 7 Điều này; tước quyền sử dụng bằng thuyền trưởng, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn của thuyền viên, người lái phương tiện từ 03 tháng đến 04 tháng đối với hành vi vi phạm quy định tại Khoản 8 Điều này;

b) Tịch thu phương tiện đối với hành vi vi phạm quy định tại Khoản 8, Khoản 9 Điều này.

11. Biện pháp khắc phục hậu quả:

Buộc khôi phục lại tình trạng ban đầu đối với công trình bị hư hại do hành vi vi phạm quy định tại Khoản 6, Khoản 7 Điều này gây ra.

Điều 22. Vi phạm quy định về tín hiệu của phương tiện

1. Xử phạt vi phạm hành chính đối với hành vi bố trí không đúng hoặc sử dụng tín hiệu trên phương tiện không bảo đảm tiêu chuẩn kỹ thuật theo quy định, như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần dưới 50 tấn, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc bè;

b) Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần từ 50 tấn trở lên, phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến dưới 50 sức ngựa, trừ những phương tiện quy định tại Điểm c Khoản này;

c) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện có động cơ tổng công suất máy chính từ 50 sức ngựa trở lên, phương tiện có tốc độ trên 30 km/h, phương tiện có động cơ chở khách, phương tiện đưa đón hoa tiêu, phương tiện thực hiện nhiệm vụ trên luồng, tàu cá, phương tiện chở hàng nguy hiểm, phương tiện chở người, động vật bị dịch bệnh, đoàn lai hoặc phương tiện đang bị mắc cạn trên luồng.

2. Xử phạt vi phạm hành chính đối với hành vi không bố trí hoặc không sử dụng tín hiệu của phương tiện theo quy định, như sau:

a) Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần dưới 50 tấn, phương tiện có động cơ công suất máy chính dưới 05 sức ngựa hoặc bè;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần từ 50 tấn trở lên, phương tiện có động cơ tổng công suất máy chính từ 05 sức ngựa đến dưới 50 sức ngựa, trừ những phương tiện quy định tại Điểm c Khoản này;

c) Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với phương tiện có động cơ tổng công suất máy chính từ 50 sức ngựa trở lên, phương tiện có động cơ chở khách, tàu cá, phương tiện có tốc độ trên 30 km/h, phương tiện đưa đón hoa tiêu, phương tiện chở hàng nguy hiểm, phương tiện chở người, súc vật bị dịch, phương tiện thực hiện nhiệm vụ trên luồng, đoàn lai hoặc phương tiện đang bị mắc cạn trên luồng.

Mục 5. VI PHẠM QUY ĐỊNH VỀ KHAI THÁC CẢNG, BẾN THỦY NỘI ĐỊA VÀ VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA

Điều 23. Vi phạm quy định về khai thác cảng, bến thủy nội địa

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây của chủ cảng, bến, chủ khai thác cảng, bến:

a) Không có bảng nội quy hoạt động đối với cảng, bến thủy nội địa; cảng, bến khách không có bảng niêm yết giá vé theo quy định;

b) Bố trí không đầy đủ hoặc không đảm bảo điều kiện an toàn của một trong các thiết bị đệm chống va, cầu cho người lên xuống, cột bích hoặc phao cho phương tiện buộc dây, đèn chiếu sáng ban đêm theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bố trí một trong các thiết bị đệm chống va, cầu cho người lên xuống, cột bích hoặc phao cho phương tiện buộc dây, đèn chiếu sáng ban đêm, không có nơi chờ cho hành khách;

b) Bố trí người điều khiển thiết bị xếp, dỡ không có chứng chỉ chuyên môn hoặc giấy chứng nhận điều khiển phương tiện, thiết bị theo quy định.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây của chủ bến thủy nội địa:

a) Khai thác bến thủy nội địa quá phạm vi vùng nước hoặc khai thác quá thời hạn cho phép; khai thác không đúng mục đích;

b) Tự ý thay đổi kết cấu, kích thước, công dụng của bến thủy nội địa so với quy định tại giấy phép hoạt động;

c) Không trang bị hoặc trang bị không đầy đủ thiết bị phòng cháy, chữa cháy theo quy định;

d) Sử dụng thiết bị xếp, dỡ hàng hóa không có đăng ký, không bảo đảm tiêu chuẩn an toàn kỹ thuật theo quy định;

đ) Xếp, dỡ hàng hóa hoặc đón, trả hành khách khi phương tiện chưa được phép vào vị trí xếp, dỡ hàng hóa hoặc đón, trả hành khách;

e) Xếp hàng hóa xuống phương tiện vượt quá chiều ngang, chiều dài của phương tiện hoặc làm che khuất tầm nhìn của người điều khiển phương tiện;

g) Tiếp nhận phương tiện có mớn nước thực chở hoặc kích thước lớn hơn so với quy định trong giấy phép của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đưa bến thủy nội địa vào hoạt động mà không có giấy phép hoạt động bến thủy nội địa của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây của chủ cảng, chủ khai thác cảng thủy nội địa:

a) Khai thác cảng thủy nội địa không đúng mục đích; quá phạm vi vùng nước hoặc khai thác quá thời hạn cho phép so với quyết định công bố;

b) Tự ý thay đổi kết cấu, kích thước, chức năng của cảng so với quy định tại quyết định công bố hoạt động;

c) Không trang bị hoặc trang bị không đầy đủ thiết bị phòng cháy, chữa cháy theo quy định;

d) Sử dụng thiết bị xếp, dỡ hàng hóa không đủ tiêu chuẩn an toàn kỹ thuật theo quy định;

đ) Xếp, dỡ hàng hóa hoặc đón, trả hành khách khi phương tiện chưa được cơ quan quản lý nhà nước chuyên ngành tại cảng thủy nội địa cho phép vào vị trí xếp, dỡ hàng hóa theo quy định;

e) Xếp hàng hóa xuống phương tiện vượt quá chiều ngang, chiều dài của phương tiện hoặc làm che khuất tầm nhìn của người điều khiển phương tiện;

g) Tiếp nhận phương tiện có mớn nước thực chở hoặc kích thước lớn hơn so với quy định trong quyết định công bố của cơ quan nhà nước có thẩm quyền;

h) Không có hoặc không làm thủ tục xác nhận hàng năm giấy chứng nhận an ninh cho cảng thủy nội địa tiếp nhận phương tiện thủy nước ngoài hoặc không thực hiện kế hoạch an ninh cảng thủy nội địa tiếp nhận phương tiện thủy nước ngoài đã được phê duyệt theo quy định;

i) Không bố trí hoặc bố trí không đủ người làm công tác an ninh cảng thủy nội địa tiếp nhận phương tiện thủy nước ngoài theo quy định;

k) Không có kế hoạch ứng phó sự cố tràn dầu đối với các cảng tiếp nhận dầu.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi đưa cảng vào khai thác mà chưa được cơ quan nhà nước có thẩm quyền công bố hoạt động.

7. Phạt tiền từ 50.000 đồng đến 100.000 đồng trên mỗi hành khách đối với hành vi của chủ cảng, bến, chủ khai thác cảng, bến để hành khách xuống phương tiện vượt quá sức chở của phương tiện.

8. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi của chủ cảng, bến chủ khai thác cảng, bến xếp hàng hóa xuống mỗi phương tiện quá vạch dấu mớn nước an toàn.

9. Xử phạt đối với hành vi của chủ cảng, bến, chủ khai thác cảng, bến để xe ô tô chở hàng hóa từ cảng, bến vượt quá tải trọng cho phép ra khỏi cảng, bến như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi để xe ô tô (kể cả rơ moóc và sơ mi rơ moóc) chở hàng hóa vượt quá trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe từ 10% đến 50% ra khỏi cảng, bến;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi để xe ô tô (kể cả rơ moóc và sơ mi rơ moóc) chở hàng hóa vượt quá trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe từ trên 50% đến 100% ra khỏi cảng, bến;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi để xe ô tô (kể cả rơ moóc và sơ mi rơ moóc) chở hàng hóa vượt quá trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 100% ra khỏi cảng, bến.

10. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động của cảng, bến từ 01 tháng đến 02 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 3, Điểm b Khoản 5 Điều này;

b) Đình chỉ hoạt động của cảng, bến từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 9 Điều này trong trường hợp vi phạm từ 02 lần trở lên hoặc tái phạm.

11. Biện pháp khắc phục hậu quả:

a) Buộc khôi phục lại tình trạng ban đầu đối với hành vi vi phạm quy định tại Điểm b Khoản 3, Điểm b Khoản 5 Điều này;

b) Buộc đưa lên khỏi phương tiện số hành khách vượt quá sức chở đối với hành vi vi phạm quy định tại Khoản 7 Điều này;

c) Buộc đưa lên khỏi phương tiện số hàng hóa chở quá vạch dấu mớn nước an toàn của phương tiện đối với hành vi vi phạm quy định tại Khoản 8 Điều này.

Điều 24. Vi phạm quy định về hoạt động của phương tiện trong phạm vi cảng, bến thủy nội địa

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 300.000 đồng đối với một trong các hành vi vi phạm sau đây của thuyền viên, người lái phương tiện không có động cơ trọng tải toàn phần đến 15 tấn hoặc có sức chở đến 30 người, phương tiện có động cơ tổng công suất máy chính đến 15 sức ngựa hoặc có sức chở đến 12 người:

a) Không để cho người của phương tiện khác đi qua phương tiện của mình;

b) Vi phạm nội quy cảng, bến thủy nội địa hoặc gây mất trật tự tại cảng, bến thủy nội địa;

c) Điều khiển phương tiện vào cảng, bến thủy nội địa mà không có giấy phép rời cảng, bến thủy nội địa theo quy định;

d) Không thực hiện sự điều động của người có thẩm quyền huy động phương tiện để cứu người, phương tiện bị nạn;

đ) Tự ý di chuyển phương tiện hoặc neo đậu phương tiện không đúng nơi quy định trong phạm vi vùng nước cảng, bến thủy nội địa;

e) Điều khiển phương tiện vào, rời cảng, bến thủy nội địa khi chưa được phép của Cảng vụ Đường thủy nội địa, Cảng vụ Hàng hải.

2. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này áp dụng đối với mỗi loại phương tiện, như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn hoặc có sức chở trên 30 người đến 100 người, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa hoặc có sức chở trên 12 người đến 50 người;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn đến 500 tấn hoặc có sức chở trên 100 người, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa hoặc có sức chở trên 50 người đến 100 người hoặc đoàn lai trọng tải toàn phần đến 1.000 tấn;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 500 tấn, phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa hoặc có sức chở trên 100 người hoặc đoàn lai có trọng tải toàn phần trên 1.000 tấn.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi đưa phương tiện vào xếp, dỡ hàng hóa, đón trả hành khách tại cảng, bến thủy nội địa chưa được công bố hoặc chưa được cấp giấy phép hoạt động.

Điều 25. Vi phạm quy định về xếp, dỡ hàng hóa trên phương tiện

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 300.000 đồng đối với một trong các hành vi vi phạm sau đây, áp dụng đối với phương tiện không có động cơ trọng tải toàn phần đến 15 tấn, phương tiện có động cơ tổng công suất máy chính đến 15 sức ngựa:

a) Xếp, dỡ hàng hóa làm nghiêng lệch phương tiện;

b) Xếp hàng hóa che khuất tầm nhìn của người điều khiển phương tiện hoặc cản trở hoạt động của hệ thống lái, neo và các trang thiết bị an toàn khác;

c) Xếp hàng hóa vượt quá kích thước chiều ngang, chiều dọc của phương tiện;

d) Xếp hàng hóa xuống mỗi phương tiện quá vạch dấu mớn nước an toàn.

2. Xử phạt vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại Khoản 1 Điều này áp dụng đối với mỗi loại phương tiện, như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 15 tấn đến 100 tấn, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 100 sức ngựa;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần trên 100 tấn, phương tiện có động cơ tổng công suất máy chính trên 100 sức ngựa đến 400 sức ngựa, đoàn lai trọng tải toàn phần đến 400 tấn;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện có động cơ tổng công suất máy chính trên 400 sức ngựa, đoàn lai trọng tải toàn phần trên 400 tấn đến 1.000 tấn;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với đoàn lai trọng tải toàn phần trên 1.000 tấn.

3. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi xếp ô tô tải có tải trọng từ 3,5 tấn trở lên hoặc xe ô tô khách từ 16 chỗ ngồi trở lên trên phà một lưỡi.

4. Biện pháp khắc phục hậu quả:

a) Buộc xếp hàng hóa theo đúng quy định đối với vi phạm quy định tại Khoản 1, Khoản 2 Điều này;

b) Buộc đưa ô tô không đúng chủng loại lên khỏi phương tiện đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 26. Vi phạm quy định về vận chuyển người, hành khách

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với người sử dụng phương tiện không có động cơ sức chở đến 12 người để vận chuyển người, hành khách có một trong các vi phạm sau đây:

a) Không bố trí chỗ ngồi cho hành khách, để hành khách đứng trên phương tiện hoặc có hành vi khác làm mất an toàn của phương tiện; để người, hành khách ngồi trên mui hoặc hai bên mạn của phương tiện;

b) Xếp người, hành khách, hàng hóa, hành lý, xe đạp, xe mô tô, xe gắn máy, phương tiện khác làm nghiêng lệch phương tiện hoặc che khuất tầm nhìn của người điều khiển phương tiện;

c) Không có nội quy an toàn hoặc không phổ biến nội quy an toàn, không hướng dẫn cách sử dụng thiết bị, dụng cụ an toàn cho người, hành khách trên phương tiện;

d) Chở động vật nhỏ mà không nhốt trong lồng, cũi hoặc chở động vật lớn cùng với người, hành khách trên phương tiện.

2. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với người sử dụng phương tiện không có động cơ sức chở trên 12 người, phương tiện có động cơ sức chở đến 12 người để vận chuyển người, hành khách có một trong các hành vi vi phạm quy định tại Khoản 1 Điều này hoặc một trong các hành vi vi phạm sau đây:

a) Đón, trả hành khách không đúng nơi quy định;

b) Không có danh sách hành khách trong mỗi chuyến hoặc có danh sách hành khách nhưng không đúng quy định, trừ vận chuyển hành khách ngang sông;

c) Xếp hàng hóa, hành lý trên lối đi của hành khách.

3. Xử phạt vi phạm hành chính đối với người sử dụng phương tiện để vận chuyển hành khách có một trong các hành vi vi phạm quy định tại Khoản 2 Điều này hoặc chạy không đúng tuyến, trừ vận chuyển hành khách theo hợp đồng; bỏ chuyến đã đăng ký; chuyển nhượng hành khách sang phương tiện khác khi chưa được sự đồng ý của hành khách, như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện có động cơ sức chở trên 12 người đến 50 người;

b) Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với phương tiện có động cơ sức chở trên 50 người đến 100 người;

c) Phạt tiền từ 700.000 đồng đến 1.000.000 đồng đối với phương tiện có động cơ sức chở trên 100 người.

4. Xử phạt vi phạm hành chính đối với người sử dụng phương tiện tốc độ cao để vận chuyển hành khách có một trong các hành vi vi phạm quy định tại Khoản 2 Điều này hoặc chạy không đúng tuyến, trừ vận chuyển hành khách theo hợp đồng; bỏ chuyến đã đăng ký; chuyển nhượng hành khách sang phương tiện khác khi chưa được sự đồng ý của hành khách, như sau:

a) Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với phương tiện tốc độ thiết kế từ 30 km/h trở lên có sức chở dưới 05 người;

b) Phạt tiền từ 700.000 đồng đến 1.000.000 đồng đối với phương tiện tốc độ thiết kế từ 30 km/h trở lên có sức chở từ 05 người đến 12 người;

c) Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với phương tiện tốc độ thiết kế từ 30 km/h trở lên có sức chở trên 12 người đến 50 người;

d) Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với phương tiện tốc độ thiết kế từ 30 km/h trở lên có sức chở trên 50 người.

5. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi chở hàng hóa độc hại, dễ cháy, dễ nổ, động vật bị dịch bệnh cùng với hành khách.

6. Xử phạt vi phạm hành chính đối với hành vi chở vượt quá sức chở người của phương tiện vận tải hành khách ngang sông, phương tiện vận tải hành khách theo hợp đồng như sau:

a) Phạt tiền 50.000 đồng trên mỗi người chở vượt quá số người được phép chở, nếu chở vượt từ 05% đến 20% số người được phép chở;

b) Phạt tiền 70.000 đồng trên mỗi người chở vượt quá số người được phép chở, nếu chở vượt trên 20% đến 50% số người được phép chở;

c) Phạt tiền 100.000 đồng trên mỗi người chở vượt quá số người được phép chở, nếu chở vượt trên 50% số người được phép chở.

7. Phạt tiền từ 3 đến 5 lần giá vé trên mỗi hành khách chở vượt quá số người được phép chở đối với phương tiện vận tải hành khách theo tuyến cố định, phương tiện vận chuyển khách du lịch. Trường hợp không xác định được giá vé thì áp dụng quy định tại Khoản 6 Điều này để xử phạt.

8. Phạt tiền 100.000 đồng trên mỗi người chở vượt đối với hành vi chở vượt quá số người được phép chở trên nhà hàng nổi, khách sạn nổi, tàu thủy lưu trú du lịch ngủ đêm.

9. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vận tải hành khách mà không có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền theo quy định.

10. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với hành vi vận tải hành khách theo phương thức hợp đồng chuyến nhưng không có hợp đồng.

11. Trường hợp phương tiện được phép chở người và chở hàng hóa, nếu chở người vượt quá sức chở của phương tiện thì bị xử phạt theo quy định tại Khoản 6, Khoản 7, Khoản 8 Điều này, nếu chở hàng hóa quá vạch dấu mớn nước an toàn của phương tiện thì bị xử phạt theo quy định tại Điều 28 của Nghị định này. Trường hợp xử phạt đối với hành vi vi phạm quy định tại Khoản 6, Khoản 7, Khoản 8 Điều này mà mức tiền phạt vượt quá 75.000.000 đồng thì người ra quyết định xử phạt đến 75.000.000 đồng.

12. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng, giấy chứng nhận khả năng chuyên môn thuyền trưởng, chứng chỉ lái phương tiện từ 01 tháng đến 02 tháng đối với hành vi vi phạm quy định tại Điểm c Khoản 6 Điều này hoặc hành vi vi phạm quy định tại Khoản 7, Khoản 8 Điều này nếu chở vượt quá số người được phép chở từ 30% trở lên.

13. Biện pháp khắc phục hậu quả:

a) Buộc đưa lên khỏi phương tiện động vật lớn, hàng hóa dễ cháy, dễ nổ, hàng hóa độc hại đối với hành vi vi phạm quy định tại Điểm d Khoản 1, Khoản 5 Điều này; buộc đưa lên khỏi phương tiện số người, hành khách vượt quá sức chở của phương tiện theo quy định đối với hành vi vi phạm quy định tại Khoản 6, Khoản 7, Khoản 8 Điều này và phải tổ chức cho hành khách chở vượt đến nơi an toàn;

b) Buộc đưa lên khỏi phương tiện và tiêu hủy động vật bị dịch bệnh đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

Điều 27. Vi phạm quy định của hành khách

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi không chấp hành nội quy an toàn trên phương tiện, không chấp hành sự hướng dẫn của thuyền viên, người lái phương tiện.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi không mặc áo phao cứu sinh hoặc không mang dụng cụ nổi cứu sinh khi tham gia giao thông trên phương tiện vận tải hành khách ngang sông.

3. Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mang hành lý thuộc loại hàng hóa mà pháp luật cấm vận tải chung với hành khách;

b) Gây mất trật tự, an toàn trên phương tiện.

Điều 28. Vi phạm chở quá vạch dấu mớn nước an toàn của phương tiện

1. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi chở hàng hóa quá vạch dấu mớn nước an toàn đến 1/5 chiều cao mạn khô của phương tiện, kể cả một trong các phương tiện của đoàn lai.

2. Xử phạt vi phạm hành chính đối với hành vi chở hàng hóa quá vạch dấu mớn nước an toàn của phương tiện từ trên 1/5 đến 1/2 chiều cao mạn khô của phương tiện, kể cả một trong các phương tiện của đoàn lai, như sau:

a) Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với phương tiện trọng tải toàn phần đến 15 tấn;

b) Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với phương tiện trọng tải toàn phần từ trên 15 tấn đến 50 tấn;

c) Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với phương tiện trọng tải toàn phần trên 50 tấn đến 100 tấn;

d) Phạt tiền từ 400.000 đồng đến 500.000 đồng đối với phương tiện trọng tải toàn phần trên 100 tấn đến 150 tấn;

đ) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện trọng tải toàn phần trên 150 tấn đến 300 tấn;

e) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện trọng tải toàn phần trên 300 tấn đến 500 tấn hoặc đoàn lai trọng tải toàn phần đến 400 tấn;

g) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện trọng tải toàn phần trên 500 tấn đến 1.000 tấn hoặc đoàn lai trọng tải toàn phần từ trên 400 tấn đến 1.000 tấn;

h) Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với phương tiện trọng tải toàn phần trên 1.000 tấn hoặc đoàn lai trọng tải toàn phần trên 1.000 tấn đến 1.500 tấn;

i) Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với đoàn lai có trọng tải toàn phần trên 1.500 tấn.

3. Xử phạt vi phạm hành chính đối với hành vi chở hàng hóa quá vạch dấu mớn nước an toàn trên 1/2 chiều cao mạn khô của phương tiện, kể cả một trong các phương tiện của đoàn lai, như sau:

a) Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phương tiện trọng tải toàn phần đến 15 tấn;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện trọng tải toàn phần trên 15 tấn đến 50 tấn;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện trọng tải toàn phần trên 50 tấn đến 100 tấn;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện trọng tải toàn phần trên 100 tấn đến 150 tấn;

đ) Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với phương tiện trọng tải toàn phần trên 150 tấn đến 300 tấn;

e) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với phương tiện trọng tải toàn phần trên 300 tấn đến 500 tấn hoặc đoàn lai trọng tải toàn phần đến 400 tấn;

g) Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với phương tiện trọng tải toàn phần trên 500 tấn đến 1.000 tấn hoặc đoàn lai trọng tải toàn phần từ trên 400 tấn đến 1.000 tấn;

h) Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với phương tiện trọng tải toàn phần trên 1.000 tấn hoặc đoàn lai trọng tải toàn phần trên 1.000 tấn đến 1.500 tấn;

i) Phạt tiền từ 10.000.000 đồng đến 12.000.000 đồng đối đoàn lai trọng tải toàn phần trên 1.500 tấn.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng, giấy chứng nhận khả năng chuyên môn thuyền trưởng từ 01 tháng đến 02 tháng đối với hành vi vi phạm quy định tại Khoản 3 Điều này.

Điều 29. Vi phạm quy định về vận tải hàng hóa nguy hiểm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận tải hàng hóa nguy hiểm không chấp hành quy định về an toàn phòng, chống cháy, nổ, độc hại ghi trong giấy phép.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vận tải hàng hóa nguy hiểm có một trong các vi phạm sau đây:

a) Không trang bị phương tiện, dụng cụ phòng, chống cháy, nổ, độc hại hoặc không có kế hoạch ứng cứu ô nhiễm dầu, ô nhiễm chất lỏng độc hại khi vận tải xăng, dầu, chất lỏng độc hại;

b) Phương tiện vận tải hàng hóa nguy hiểm không có biểu trưng hàng hóa nguy hiểm, báo hiệu nguy hiểm;

c) Không thực hiện đúng quy trình làm sạch phương tiện vận tải hàng hóa nguy hiểm;

d) Làm sạch phương tiện vận tải hàng hóa nguy hiểm không đúng nơi quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không có giấy phép của cơ quan nhà nước có thẩm quyền về vận chuyển hàng hóa nguy hiểm.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng bằng thuyền trưởng, giấy chứng nhận khả năng chuyên môn thuyền trưởng từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 2, Khoản 3 Điều này.

Điều 30. Vi phạm quy định về vận tải động vật sống, hàng hóa siêu trường, siêu trọng

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận tải động vật bị cấm vận chuyển, động vật sống không bảo đảm vệ sinh, phòng dịch và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vận tải hàng hóa siêu trường, siêu trọng mà không có phương án bảo đảm an toàn được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Hình thức xử phạt bổ sung:

a) Tịch thu động vật bị cấm vận chuyển quy định tại Khoản 1 Điều này;

b) Tước quyền sử dụng bằng thuyền trưởng, giấy chứng nhận khả năng chuyên môn thuyền trưởng từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện biện pháp bảo đảm vệ sinh, môi trường đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thực hiện biện pháp bảo đảm an toàn đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 31. Vi phạm quy định về trách nhiệm mua bảo hiểm trách nhiệm dân sự trong hoạt động vận tải

1. Xử phạt vi phạm hành chính đối với hành vi của chủ phương tiện kinh doanh vận tải hàng hóa không mua bảo hiểm trách nhiệm dân sự cho người thứ ba, đối với mỗi loại phương tiện như sau:

a) Phạt tiền từ 200.000 đồng đến 500.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần từ trên 15 tấn đến 100 tấn, phương tiện có động cơ tổng công suất máy chính trên 15 sức ngựa đến 50 sức ngựa;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần từ trên 100 tấn đến 200 tấn, phương tiện có động cơ tổng công suất máy chính trên 50 sức ngựa đến 150 sức ngựa;

c) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với phương tiện không có động cơ trọng tải toàn phần từ trên 200 tấn, phương tiện có động cơ tổng công suất máy chính trên 150 sức ngựa.

2. Xử phạt vi phạm hành chính đối với hành vi của chủ phương tiện kinh doanh vận tải hành khách không mua bảo hiểm trách nhiệm dân sự của chủ phương tiện đối với hành khách và người thứ ba, đối với mỗi loại phương tiện như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với phương tiện có sức chở đến 12 hành khách;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với phương tiện có sức chở từ trên 12 hành khách đến 50 hành khách;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với phương tiện có sức chở từ trên 50 hành khách đến 100 hành khách;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với phương tiện có sức chở trên 100 hành khách; phương tiện cao tốc chở khách.

Điều 32. Vi phạm quy định về hoa tiêu và dẫn luồng trên đường thủy nội địa

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Dẫn phương tiện, tàu biển thuộc diện phải theo chế độ hoa tiêu bắt buộc mà không có chứng chỉ chuyên môn hoa tiêu hoặc giấy chứng nhận khả năng hoa tiêu;

b) Hoa tiêu dẫn phương tiện, tàu biển không đúng vùng hoạt động của hoa tiêu theo quy định;

c) Hoa tiêu dẫn tàu vào vị trí neo đậu không đúng vị trí chỉ định của Cảng vụ Đường thủy nội địa;

d) Hoa tiêu không thông báo những thay đổi của luồng cho Cảng vụ Đường thủy nội địa;

đ) Hoa tiêu tự ý rời phương tiện khi chưa được phép của thuyền trưởng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không sử dụng hoa tiêu theo quy định;

b) Không thông báo hoặc thông báo không chính xác về tính năng và đặc điểm của tàu cho hoa tiêu;

c) Không bảo đảm điều kiện làm việc cho hoa tiêu trong thời gian hoa tiêu ở trên tàu;

d) Dẫn phương tiện trên tuyến luồng, vùng nước đường thủy nội địa mà không có giấy phép hoạt động hoa tiêu ở khu vực đó;

đ) Ép buộc thuyền viên, người lái phương tiện phải thuê, mướn việc dẫn luồng tại khu vực không phải theo chế độ hoa tiêu bắt buộc.

Chương III

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

VÀ ÁP DỤNG CÁC BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 33. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa

1. Những người sau đây có thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa:

a) Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa;

b) Công chức, viên chức thuộc cơ quan thanh tra nhà nước; bộ phận tham mưu về công tác thanh tra chuyên ngành;

c) Nhân viên Cảng vụ Đường thủy nội địa; nhân viên Cảng vụ Hàng hải.

2. Khi phát hiện hành vi vi phạm hành chính về giao thông đường thủy nội địa, người có thẩm quyền lập biên bản vi phạm hành chính quy định tại Khoản 1 Điều này phải buộc chấm dứt hành vi vi phạm hành chính và kịp thời lập biên bản vi phạm hành chính.

Điều 34. Thẩm quyền của Chủ tịch Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Nghị định này trong phạm vi quản lý của địa phương mình theo thẩm quyền, cụ thể như sau:

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 5.000.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả: Buộc khôi phục lại tình trạng ban đầu; buộc tháo dỡ phần công trình, công trình, nhà, nhà nổi, lều quán xây dựng không đúng quy định quy định tại Chương II của Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 35. Thẩm quyền của lực lượng Công an nhân dân

Lực lượng Công an nhân dân có quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Nghị định này, trừ các hành vi vi phạm quy định tại Điều 15 xảy ra tại cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện, các hành vi vi phạm quy định tại Điều 18 xảy ra tại cơ sở đào tạo thuyền viên, người lái phương tiện và các hành vi vi phạm xảy ra trong phạm vi thuộc nhiệm vụ, quyền hạn của Cảng vụ Đường thủy nội địa, Cảng vụ Hàng hải tại những cảng, bến thủy nội địa do Cảng vụ Đường thủy nội địa, Cảng vụ Hàng hải quản lý, thẩm quyền cụ thể như sau:

1. Chiến sĩ công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng, Trạm trưởng, Thủy đội trưởng Cảnh sát đường thủy có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả buộc khôi phục lại tình trạng ban đầu quy định tại Chương II của Nghị định này.

4. Trưởng Công an cấp huyện, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông, Thủy đoàn trưởng Cảnh sát đường thủy; Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát giao thông, Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ thuộc Công an cấp tỉnh; Trưởng phòng Cảnh sát phòng cháy, chữa cháy và cứu nạn trên sông, Trưởng phòng Cảnh sát phòng cháy, chữa cháy cấp huyện thuộc Cảnh sát phòng cháy và chữa cháy cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 15.000.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

6. Cục trưởng Cục Cảnh sát giao thông, Cục trưởng Cục Cảnh sát Quản lý hành chính về trật tự xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

Điều 36. Thẩm quyền của Thanh tra giao thông

Thanh tra giao thông có quyền xử phạt vi phạm hành chính trong phạm vi quản lý được giao đối với hành vi vi phạm quy định về quản lý, bảo vệ công trình giao thông đường thủy nội địa; tiêu chuẩn kỹ thuật khai thác công trình giao thông đường thủy nội địa; vận tải đường thủy nội địa; cơ sở đào tạo thuyền viên, người lái phương tiện; cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện; phương tiện, thuyền viên, người lái phương tiện tại cảng, bến thủy nội địa hoặc nơi neo đậu phương tiện, trừ cảng, bến thủy nội địa thuộc phạm vi trách nhiệm quản lý của Cảng vụ Đường thủy nội địa, Cảng vụ Hàng hải, thẩm quyền cụ thể như sau:

1. Thanh tra viên đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả buộc khôi phục lại tình trạng ban đầu quy định tại Chương II của Nghị định này.

2. Chánh Thanh tra Sở Giao thông vận tải, Trưởng đoàn thanh tra Sở Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 52.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 52.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

4. Chánh Thanh tra Bộ Giao thông vận tải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 37. Thẩm quyền của Cơ quan được giao thực hiện hiện chức năng thanh tra chuyên ngành đường thủy nội địa

Cơ quan được giao thực hiện hiện chức năng thanh tra chuyên ngành đường thủy nội địa có quyền xử phạt vi phạm hành chính trong phạm vi quản lý được giao đối với hành vi vi phạm quy định về quản lý, bảo vệ công trình giao thông đường thủy nội địa; tiêu chuẩn kỹ thuật khai thác công trình giao thông đường thủy nội địa; vận tải đường thủy nội địa; cơ sở đào tạo thuyền viên, người lái phương tiện; cơ sở đóng mới, hoán cải, sửa chữa phục hồi phương tiện; phương tiện, thuyền viên, người lái phương tiện tại cảng, bến thủy nội địa hoặc nơi neo đậu phương tiện, trừ cảng, bến thủy nội địa thuộc phạm vi trách nhiệm của Cảng vụ Đường thủy nội địa, Cảng vụ Hàng hải, thẩm quyền cụ thể như sau:

1. Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành giao thông đường thủy nội địa đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 500.000 đồng;

d) Áp dụng các biện pháp khắc phục hậu quả buộc khôi phục lại tình trạng ban đầu quy định tại Chương II của Nghị định này.

2. Trưởng đoàn thanh tra Cục Đường thủy nội địa Việt Nam, Trưởng đoàn thanh tra Chi cục Đường thủy nội địa, Chi cục trưởng Chi cục Đường thủy nội địa có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

3. Cục trưởng Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 38. Thẩm quyền của Cảng vụ Đường thủy nội địa

Cảng vụ Đường thủy nội địa có quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định về quản lý, khai thác cảng, bến thủy nội địa; phương tiện, thuyền viên, người lái phương tiện; xếp dỡ hàng hóa, đón trả hành khách quy định tại Nghị định này tại cảng, bến thủy được giao quản lý, thẩm quyền cụ thể như sau:

1. Trưởsng đại diện Cảng vụ Đường thủy nội địa có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 10.000.000 đồng.

2. Giám đốc Cảng vụ Đường thủy nội địa thuộc Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 39. Thẩm quyền của Cảng vụ Hàng hải

Cảng vụ Hàng hải có quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định về quản lý, khai thác cảng, bến thủy nội địa; phương tiện, thuyền viên, người lái phương tiện; xếp dỡ hàng hóa, đón trả hành khách quy định tại Nghị định này tại cảng, bến thủy nội địa được giao quản lý trong vùng nước cảng biển, thẩm quyền cụ thể như sau:

1. Trưởng đại diện Cảng vụ Hàng hải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 10.000.000 đồng.

2. Giám đốc Cảng vụ Hàng hải có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền hoặc đình chỉ hoạt động;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 25.000.000 đồng;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 40. Thẩm quyền của Bộ đội biên phòng

Bộ đội biên phòng có quyền xử phạt vi phạm hành chính đối với hành vi vi phạm quy định về bảo vệ công trình giao thông; phương tiện, thuyền viên, người lái phương tiện, vận tải đường thủy nội địa tại khu vực biên giới thuộc phạm vi trách nhiệm của Bộ đội biên phòng, trừ phạm vi trách nhiệm của Cảng vụ Đường thủy nội địa theo quy định tại Nghị định này, thẩm quyền cụ thể như sau:

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng, Trạm trưởng Trạm kiểm soát biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 15.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

4. Chỉ huy trưởng Bộ đội biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phân công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

Điều 41. Thẩm quyền của Cảnh sát biển

Cảnh sát biển có quyền xử phạt vi phạm hành chính đối với hành vi vi phạm quy định về bảo vệ công trình giao thông; phương tiện, thuyền viên, vận tải thủy tại khu vực trách nhiệm của Cảnh sát biển, trừ phạm vi trách nhiệm của Cảng vụ Đường thủy nội địa theo quy định tại Nghị định này, thẩm quyền cụ thể như sau:

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 3.750.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 7.500.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả buộc khôi phục lại tình trạng ban đầu quy định tại Chương II của Nghị định này.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 15.000.000 đồng.

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 15.000.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phân công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 22.500.000 đồng.

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 22.500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

6. Tư lệnh Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 37.500.000 đồng.

c) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 37.500.000 đồng;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này, trừ biện pháp buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép.

7. Tư lệnh Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 75.000.000 đồng.

c) Tước quyền sử dụng giấy phép hoạt động, giấy chứng nhận khả năng chuyên môn, chứng chỉ chuyên môn hoặc chứng chỉ hành nghề khác thuộc thẩm quyền;

d) Tịch thu tang vật vi phạm hành chính, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Chương II của Nghị định này.

Điều 42. Thẩm quyền xử phạt của các lực lượng khác

Lực lượng Kiểm ngư, Thanh tra chuyên ngành: Thủy sản, Tài nguyên và Môi trường, Văn hóa, Thể thao và Du lịch có quyền xử phạt theo thẩm quyền quy định tại Điều 46 Luật Xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính trong hoạt động thủy sản, khai thác khoáng sản, vận tải du lịch theo Nghị định này liên quan đến lĩnh vực, ngành mình quản lý.

Điều 43. Tạm giữ phương tiện, giấy tờ có liên quan đến người điều khiển và phương tiện vi phạm

1. Để bảo đảm thi hành quyết định xử phạt vi phạm hành chính hoặc để xác minh tình tiết làm căn cứ ra quyết định xử phạt, người có thẩm quyền xử phạt còn có thể quyết định tạm giữ phương tiện, giấy tờ có liên quan đến người điều khiển và phương tiện vi phạm một trong các hành vi quy định tại Nghị định này theo quy định tại Khoản 6, Khoản 8 Điều 125 của Luật xử lý vi phạm hành chính. Khi bị tạm giữ giấy tờ theo quy định tại Khoản 6 Điều 125 của Luật xử lý vi phạm hành chính, nếu quá thời hạn hẹn đến giải quyết vụ việc vi phạm ghi trong biên bản vi phạm hành chính, người vi phạm chưa đến trụ sở của người có thẩm quyền xử phạt để giải quyết vụ việc vi phạm mà vẫn tiếp tục điều khiển phương tiện hoặc đưa phương tiện ra tham gia giao thông, sẽ bị áp dụng xử phạt như hành vi không có giấy tờ.

2. Khi phương tiện bị tạm giữ theo quy định tại Khoản 1 Điều này, chủ phương tiện phải chịu mọi chi phí (nếu có) cho việc sử dụng phương tiện khác thay thế để vận chuyển người, hàng hóa được chở trên phương tiện bị tạm giữ.

Điều 44. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề và đình chỉ hoạt động có thời hạn

1. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc đình chỉ hoạt động được thực hiện theo quy định tại Chương II của Nghị định này.

2. Thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc thời hạn đình chỉ hoạt động cụ thể đối với một hành vi vi phạm quy định tại Nghị định này là mức trung bình của khung thời gian tước hoặc đình chỉ hoạt động được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì thời hạn tước, đình chỉ hoạt động là mức tối thiểu của khung thời gian tước hoặc đình chỉ hoạt động; nếu có tình tiết tăng nặng thì thời hạn tước, đình chỉ hoạt động là mức tối đa của khung thời gian tước hoặc đình chỉ hoạt động.

3. Thời điểm bắt đầu tính thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề như sau:

a) Trường hợp tại thời điểm ra quyết định xử phạt vi phạm hành chính mà người có thẩm quyền xử phạt đã tạm giữ giấy phép, chứng chỉ hành nghề của cá nhân, tổ chức vi phạm thì thời điểm bắt đầu tính thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề là thời điểm quyết định xử phạt vi phạm hành chính có hiệu lực thi hành;

b) Trường hợp tại thời điểm ra quyết định xử phạt vi phạm hành chính mà người có thẩm quyền xử phạt chưa tạm giữ giấy phép, chứng chỉ hành nghề của cá nhân, tổ chức vi phạm thì người có thẩm quyền xử phạt vẫn ra quyết định xử phạt vi phạm hành chính theo quy định nội dung quyết định xử phạt phải ghi rõ thời điểm có hiệu lực thi hành của hình thức xử phạt bổ sung tước quyền sử dụng giấy phép, chứng chỉ hành nghề (thời điểm bắt đầu tính thời hạn tước) là kể từ thời điểm mà người vi phạm xuất trình giấy phép, chứng chỉ hành nghề cho người có thẩm quyền xử phạt tạm giữ;

c) Khi tạm giữ giấy phép, chứng chỉ hành nghề bị tước quyền sử dụng theo quy định tại Điểm b Khoản này và khi trả giấy phép, chứng chỉ hành nghề bị tước quyền sử dụng theo quy định tại Điểm a, Điểm b Khoản này, người có thẩm quyền xử phạt phải lập biên bản và lưu hồ sơ xử phạt vi phạm hành chính theo quy định.

4. Trong thời gian bị tước quyền sử dụng giấy phép, chứng chỉ hành nghề, nếu cá nhân, tổ chức vẫn tiến hành các hoạt động ghi trong giấy phép, chứng chỉ hành nghề thì bị xử phạt như hành vi không có giấy phép, chứng chỉ hành nghề.

5. Trường hợp người có hành vi vi phạm bị áp dụng hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề nhưng thời hạn sử dụng còn lại của giấy phép, chứng chỉ hành nghề đó ít hơn thời hạn bị tước thì người có thẩm quyền vẫn ra quyết định xử phạt có áp dụng hình thức tước quyền sử dụng giấy phép, chứng chỉ hành nghề đối với hành vi vi phạm.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 45. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2016.

2. Nghị định này bãi bỏ những quy định về xử phạt vi phạm hành chính liên quan đến lĩnh vực giao thông đường thủy nội địa tại Nghị định số 93/2013/NĐ-CP ngày 20 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa.

Điều 46. Điều khoản chuyển tiếp

Đối với các hành vi vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang được xem xét giải quyết thì áp dụng các quy định xử phạt theo nguyên tắc có lợi cho tổ chức, cá nhân vi phạm.

Điều 47. Tổ chức thực hiện

1. Bộ trưởng Bộ Giao thông vận tải có trách nhiệm hướng dẫn, tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 45_2016_ND-CP

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 45/2016/NĐ-CP | Hà Nội, ngày 26 tháng 05 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 127/2013/NĐ-CP NGÀY 15 THÁNG 10 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH TRONG LĨNH VỰC HẢI QUAN

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Hải quan ngày 23 tháng 6 năm 2014;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế 20 tháng 11 năm 2012, Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 127/2013/NĐ-CP ngày 15 tháng 10 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 127/2013/NĐ-CP ngày 15 tháng 10 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan

1. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Hình thức xử phạt, biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực hải quan, tổ chức, cá nhân bị áp dụng một trong các hình thức xử phạt chính là cảnh cáo hoặc phạt tiền.

2. Mức phạt tiền đối với cá nhân, tổ chức

a) Mức phạt tiền quy định tại Mục 2 Chương I Nghị định này là mức phạt đối với tổ chức; mức phạt đối với cá nhân bằng ½ mức phạt tiền đối với tổ chức, trừ trường hợp quy định tại Điểm b, Điểm c Khoản 2 Điều này;

b) Mức xử phạt đối với hành vi vi phạm quy định tại Điều 9; Khoản 1, Khoản 2 Điều 14 Nghị định này là mức xử phạt đối với cá nhân;

c) Mức xử phạt đối với hành vi vi phạm pháp luật về thuế quy định tại Điều 8 Nghị định này là mức phạt tiền được áp dụng đối với cá nhân và tổ chức theo quy định tại Khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012.

3. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân có hành vi vi phạm còn bị áp dụng hình thức phạt bổ sung tịch thu tang vật vi phạm hành chính trong lĩnh vực hải quan.

4. Ngoài hình thức xử phạt chính, xử phạt bổ sung, cá nhân, tổ chức vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả sau đây:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa, phương tiện vận tải;

b) Buộc thực hiện việc vận chuyển hàng hóa quá cảnh, chuyển cảng, chuyển khẩu, chuyển cửa khẩu, hàng kinh doanh tạm nhập - tái xuất đúng cửa khẩu, tuyến đường quy định;

c) Buộc loại bỏ bao bì, nhãn hàng hóa đã thay đổi do hành vi vi phạm;

d) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm có nội dung độc hại;

đ) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tiêu hủy đối với tang vật vi phạm không đáp ứng yêu cầu về điều kiện, tiêu chuẩn, quy chuẩn kỹ thuật theo quy định hoặc phải có giấy phép mà không có giấy phép, trừ hàng hóa xuất khẩu;

e) Buộc nộp lại số tiền bằng trị giá tang vật vi phạm trong trường hợp tang vật vi phạm không còn.”

2. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Những trường hợp không xử phạt vi phạm hành chính trong lĩnh vực hải quan

1. Các trường hợp không xử phạt theo quy định tại Điều 11 Luật Xử lý vi phạm hành chính.

Hàng hóa, phương tiện vận tải được đưa vào lãnh thổ Việt Nam do sự kiện bất ngờ, sự kiện bất khả kháng thì phải thông báo với cơ quan hải quan hoặc cơ quan có thẩm quyền khác theo quy định của pháp luật; hàng hóa, phương tiện vận tải đó phải được đưa ra khỏi lãnh thổ Việt Nam sau khi các yếu tố nêu trên được khắc phục.

2. Nhầm lẫn trong quá trình nhập khẩu, gửi hàng hóa vào Việt Nam nhưng đã được người gửi hàng, người nhận hoặc người đại diện hợp pháp thông báo bằng văn bản tới Chi cục trưởng Chi cục Hải quan nơi lưu giữ hàng hóa khi chưa đăng ký tờ khai hải quan; trừ trường hợp hàng hóa nhập khẩu là ma túy, vũ khí, tài liệu phản động, hóa chất độc Bảng I trong Công ước cấm vũ khí hóa học.

3. Các trường hợp được khai bổ sung hồ sơ hải quan trong thời hạn theo quy định của pháp luật.

4. Tổ chức, cá nhân có hành vi vi phạm quy định tại Điều 8, Điều 13 Nghị định này nhưng số tiền thuế chênh lệch không quá 500.000 đồng đối với trường hợp vi phạm do cá nhân thực hiện hoặc 2.000.000 đồng đối với trường hợp vi phạm do tổ chức thực hiện.

5. Xuất khẩu, nhập khẩu hàng hóa không đúng với khai hải quan về số lượng, trọng lượng quy định tại Điều 7 Nghị định này mà hàng hóa xuất khẩu, nhập khẩu không đúng với khai hải quan có trị giá không quá 10% trị giá hàng hóa thực xuất khẩu, thực nhập khẩu, nhưng tối đa không quá 10.000.000 đồng.

6. Khai đúng tên hàng hóa thực xuất khẩu, nhập khẩu nhưng khai sai mã số, thuế suất, mức thuế lần đầu.

7. Vi phạm quy định về khai hải quan đối với ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt, vàng của người xuất cảnh, nhập cảnh mà tang vật vi phạm có trị giá dưới 5.000.000 đồng”.

3. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Vi phạm quy định về thời hạn làm thủ tục hải quan, nộp hồ sơ thuế

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Không khai, nộp, xuất trình, cung cấp thông tin hồ sơ hải quan đúng thời hạn quy định, trừ vi phạm quy định tại Khoản 3, các Điểm a và b Khoản 4, Khoản 5 Điều này;

b) Không khai bổ sung đúng thời hạn quy định khi có sự thay đổi thông tin số hiệu container hàng hóa xuất khẩu, cảng xếp hàng, cửa khẩu xuất hàng, phương tiện vận chuyển hàng xuất khẩu;

c) Khai giá chính thức quá thời hạn quy định đối với trường hợp chưa có giá chính thức tại thời điểm đăng ký tờ khai hải quan;

d) Không tái xuất đúng thời hạn quy định phương tiện vận tải của cá nhân, tổ chức qua lại khu vực cửa khẩu để giao nhận hàng hóa.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không thực hiện đúng thời hạn quy định của một trong các trường hợp sau:

a) Cung cấp báo cáo kiểm toán, báo cáo tài chính; thông báo về quyết định xử lý vi phạm pháp luật về thuế, kế toán đối với doanh nghiệp được áp dụng chế độ ưu tiên;

b) Báo cáo về lượng hàng hóa nhập khẩu phục vụ xây dựng nhà xưởng, hàng hóa gửi kho bên ngoài của doanh nghiệp chế xuất;

c) Báo cáo về lượng hàng hóa đưa vào, đưa ra, hàng còn lưu tại cảng trung chuyển;

d) Báo cáo tình hình hoạt động đại lý làm thủ tục hải quan;

đ) Báo cáo thống kê thông quan hàng bưu chính đưa vào Việt Nam để chuyển tiếp đi quốc tế.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Nộp tờ khai hải quan khi chưa có hàng hóa xuất khẩu tập kết tại địa điểm đã thông báo với cơ quan hải quan;

b) Khai báo và làm thủ tục không đúng thời hạn quy định khi chuyển tiêu thụ nội địa hoặc thay đổi mục đích sử dụng hàng hóa đã được xác định thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế, hoàn thuế, không thu thuế;

c) Không nộp hồ sơ không thu thuế, báo cáo quyết toán, báo cáo tình hình sử dụng hàng hóa miễn thuế đúng thời hạn quy định;

d) Vi phạm các quy định về thời hạn xử lý nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm; máy móc, thiết bị thuê, mượn khi hợp đồng gia công kết thúc hoặc hết hiệu lực;

đ) Không thông báo cơ sở gia công, sản xuất hàng hóa xuất khẩu; nơi lưu giữ nguyên liệu, vật tư, máy móc, thiết bị, sản phẩm xuất khẩu đúng thời hạn quy định;

e) Không thông báo đúng thời hạn quy định khi thuê tổ chức, cá nhân khác gia công lại;

g) Không tái xuất, tái nhập hàng hóa đúng thời hạn quy định hoặc thời gian đã đăng ký với cơ quan hải quan, trừ vi phạm quy định tại Điểm a Khoản 4 Điều này;

h) Vi phạm quy định khác về thời hạn khai thuế theo quy định của pháp luật.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tái xuất hàng hóa tạm nhập thuộc diện miễn thuế, hàng kinh doanh tạm nhập - tái xuất đúng thời hạn quy định;

b) Không tái xuất, tái nhập phương tiện vận tải xuất cảnh, nhập cảnh đúng thời hạn quy định, trừ phương tiện vận tải là ô tô chở người dưới 24 chỗ ngồi quy định tại Khoản 5 Điều này và trường hợp phương tiện vận tải của cá nhân, tổ chức qua lại khu vực cửa khẩu để giao nhận hàng hóa;

c) Lưu giữ hàng hóa quá cảnh trên lãnh thổ Việt Nam quá thời hạn quy định.

5. Không tái xuất phương tiện vận tải nhập cảnh là ô tô chở người dưới 24 chỗ ngồi đúng thời hạn quy định, trừ trường hợp xử phạt theo Điểm d Khoản 1 và Điểm b Khoản 4 Điều này thì bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp quá thời hạn tái xuất dưới 30 ngày;

b) Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng trong trường hợp quá thời hạn tái xuất từ 30 ngày trở lên.

6. Áp dụng các biện pháp khắc phục hậu quả:

a) Buộc tái xuất hàng hóa tạm nhập, phương tiện vận tải tạm nhập đối với hành vi vi phạm quy định tại Điểm d Khoản 1, Điểm g Khoản 3; Điểm a, Điểm b Khoản 4, Khoản 5 Điều này; trừ trường hợp được phép tiêu thụ hàng hóa tại Việt Nam theo quy định.

b) Buộc đưa hàng hóa ra khỏi Việt Nam đối với hành vi vi phạm quy định tại Điểm c Khoản 4 Điều này”.

4. Sửa đổi, bổ sung Điều 7 như sau:

“Điều 7. Vi phạm quy định về khai hải quan

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không khai hoặc khai sai so với thực tế về tên hàng, chủng loại, số lượng, khối lượng, xuất xứ hàng hóa là hàng viện trợ nhân đạo, viện trợ không hoàn lại đã được cấp có thẩm quyền phê duyệt.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không khai hoặc khai sai so với thực tế về tên hàng, chủng loại, số lượng, khối lượng, chất lượng, trị giá, xuất xứ hàng hóa thuộc một trong các trường hợp sau:

a) Hàng hóa từ nước ngoài vào khu phi thuế quan hoặc từ khu phi thuế quan ra nước ngoài;

b) Hàng hóa quá cảnh, chuyển khẩu, hàng hóa từ nước ngoài vào cảng trung chuyển hoặc từ cảng trung chuyển ra nước ngoài;

c) Hàng hóa sử dụng, tiêu hủy trong khu phi thuế quan.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không khai hoặc khai sai so với thực tế về tên hàng, chủng loại, xuất xứ, số lượng, khối lượng, chất lượng, trị giá đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng miễn thuế, đối tượng không chịu thuế theo quy định của pháp luật.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi khai báo hàng hóa nhập khẩu theo loại hình gia công, sản xuất xuất khẩu nhưng không có cơ sở sản xuất hàng gia công, cơ sở sản xuất hàng xuất khẩu.

5. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi khai khống về tên hàng, số lượng, trọng lượng, trị giá hàng hóa xuất khẩu; trừ hàng hóa xuất khẩu là sản phẩm gia công, sản phẩm sản xuất xuất khẩu, sản phẩm xuất khẩu ra nước ngoài của doanh nghiệp chế xuất, hàng kinh doanh tạm nhập - tái xuất.

6. Vi phạm quy định tại Khoản 3, Khoản 4, Khoản 5 Điều này dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, được hoàn, không thu hoặc gian lận, trốn thuế thì xử phạt theo Điều 8 hoặc Điều 13 Nghị định này.”

5. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Vi phạm quy định về khai thuế

Người nộp thuế có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu thì ngoài việc nộp đủ số tiền thuế, tiền chậm nộp theo quy định còn bị xử phạt như sau:

1. Phạt 10% số tiền thuế khai thiếu hoặc số tiền thuế được miễn, giảm, hoàn, không thu thuế cao hơn so với quy định của pháp luật về thuế đối với một trong các hành vi vi phạm sau:

a) Trường hợp người nộp thuế tự phát hiện và khai bổ sung hồ sơ khai thuế quá 60 (sáu mươi) ngày, kể từ ngày thông quan hàng hóa nhưng trước khi cơ quan hải quan quyết định kiểm tra sau thông quan, thanh tra;

b) Không khai hoặc khai sai về tên hàng, chủng loại, số lượng, khối lượng, chất lượng, trị giá, mã số hàng hóa, thuế suất, mức thuế, xuất xứ hàng hóa xuất khẩu, nhập khẩu trong quá trình làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu nhưng người nộp thuế đã tự phát hiện và khai bổ sung hồ sơ khai thuế sau thời điểm cơ quan hải quan kiểm tra trực tiếp hồ sơ hải quan và trước thời điểm thông quan hàng hóa.

2. Phạt 20% số tiền thuế khai thiếu hoặc số tiền thuế được miễn, giảm, không thu thuế, được hoàn cao hơn so với quy định của pháp luật về thuế đối với một trong các hành vi vi phạm sau:

a) Không khai hoặc khai sai về tên hàng, chủng loại, số lượng, khối lượng, chất lượng, trị giá, mã số hàng hóa, thuế suất, mức thuế, xuất xứ hàng hóa xuất khẩu, nhập khẩu mà cơ quan hải quan phát hiện trong quá trình làm thủ tục hải quan hoặc trường hợp cơ quan hải quan phát hiện khi thanh tra, kiểm tra sau thông quan nhưng cá nhân, tổ chức vi phạm đã tự nguyện nộp đủ số tiền thuế phải nộp theo quy định trước thời điểm lập biên bản vi phạm;

b) Khai sai về đối tượng không chịu thuế; đối tượng miễn thuế;

c) Sử dụng hàng hóa trong hạn ngạch thuế quan không đúng quy định;

d) Lập và khai không đúng các nội dung trong hồ sơ miễn thuế, hồ sơ xét miễn, giảm thuế, hoàn thuế, không thu thuế, hồ sơ xử lý tiền thuế, tiền phạt nộp thừa;

đ) Vi phạm quy định về quản lý nguyên liệu, vật tư, máy móc, thiết bị, sản phẩm gia công, sản xuất xuất khẩu, chế xuất dẫn đến hàng hóa thực tế tồn kho thiếu so với chứng từ kế toán, sổ kế toán, hồ sơ hàng hóa xuất khẩu, nhập khẩu mà không thuộc trường hợp quy định tại các Điểm d, đ, e và Điểm g Khoản 1 Điều 13 Nghị định này;

e) Vi phạm quy định quản lý hàng hóa trong kho bảo thuế dẫn đến hàng hóa thực tế tồn kho thiếu so với chứng từ, sổ sách kế toán mà không thuộc trường hợp quy định tại Điểm g Khoản 1 Điều 13 Nghị định này;

g) Các hành vi không khai hoặc khai sai khác làm thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu.

3. Vi phạm quy định tại Điều này mà có hành vi trốn thuế, gian lận thuế thì xử phạt theo Điều 13 Nghị định này.

4. Quy định tại Điều này không áp dụng đối với các trường hợp vi phạm quy định tại Điều 14 Nghị định này”.

6. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Vi phạm quy định về khai hải quan của người xuất cảnh, nhập cảnh đối với ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt, công cụ chuyển nhượng, vàng, kim loại quý, đá quý

1. Người xuất cảnh không khai hoặc khai sai số ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt, vàng mang theo vượt mức quy định khi xuất cảnh thì bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 5.000.000 đồng đến dưới 30.000.000 đồng Việt Nam;

b) Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 30.000.000 đồng đến dưới 70.000.000 đồng Việt Nam;

c) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 70.000.000 đồng đến dưới 100.000.000 đồng Việt Nam;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 100.000.000 đồng Việt Nam trở lên mà không phải là tội phạm.

2. Người nhập cảnh không khai hoặc khai sai số ngoại tệ tiền mặt, đồng Việt Nam bằng tiền mặt, vàng mang theo vượt mức quy định khi nhập cảnh thì bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 5.000.000 đồng đến dưới 50.000.000 đồng Việt Nam;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 50.000.000 đồng đến dưới 100.000.000 đồng Việt Nam;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 100.000.000 đồng Việt Nam trở lên mà không phải là tội phạm.

3. Vi phạm quy định tại Khoản 2 Điều này mà số ngoại tệ tiền mặt, tiền Việt Nam bằng tiền mặt, vàng đã khai nhiều hơn số lượng thực tế mang theo thì xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với trường hợp số ngoại tệ tiền mặt, tiền Việt Nam bằng tiền mặt, vàng đã khai nhiều hơn số lượng thực tế mang theo có trị giá tương đương từ 10.000.000 đồng đến dưới 100.000.000 đồng Việt Nam;

b) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với trường hợp số ngoại tệ tiền mặt, tiền Việt Nam bằng tiền mặt, vàng đã khai nhiều hơn số lượng thực tế mang theo có trị giá tương đương từ 100.000.000 đồng Việt Nam trở lên mà không phải là tội phạm.

4. Người xuất cảnh, nhập cảnh bằng giấy thông hành hoặc giấy chứng minh thư biên giới mang theo ngoại tệ tiền mặt thuộc diện không được mang theo mà không khai hoặc khai sai thì bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tang vật vi phạm có trị giá tương đương dưới 50.000.000 đồng Việt Nam;

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với trường hợp tang vật vi phạm có trị giá tương đương từ 50.000.000 đồng đến dưới 100.000.000 đồng Việt Nam;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp tang vật vi phạm có trị giá tương đương từ 100.000.000 đồng Việt Nam trở lên mà không phải là tội phạm.

5. Người xuất cảnh, nhập cảnh mang theo kim loại quý, đá quý, công cụ chuyển nhượng theo quy định phải khai hải quan khi xuất cảnh, nhập cảnh mà không khai hoặc khai sai thì bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 5.000.000 đồng đến dưới 30.000.000 đồng Việt Nam;

b) Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 30.000.000 đồng đến dưới 50.000.000 đồng Việt Nam;

c) Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 50.000.000 đồng đến dưới 100.000.000 đồng Việt Nam;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với trường hợp mang vượt mức quy định mà tang vật vi phạm có trị giá tương đương từ 100.000.000 đồng Việt Nam trở lên mà không phải là tội phạm.

6. Tang vật vi phạm được trả lại khi quyết định xử phạt đã được thực hiện. Việc mang ngoại tệ tiền mặt, tiền Việt Nam bằng tiền mặt, vàng, kim loại quý, đá quý, công cụ chuyển nhượng của người xuất cảnh, nhập cảnh thực hiện theo quy định của pháp luật”.

7. Sửa đổi, bổ sung Điều 10 như sau:

“Điều 10. Vi phạm quy định về kiểm tra hải quan, thanh tra

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi tẩy xóa, sửa chữa chứng từ thuộc hồ sơ hải quan đã được đăng ký mà không ảnh hưởng đến số tiền thuế phải nộp hoặc không vi phạm chính sách quản lý hàng hóa xuất khẩu, nhập khẩu.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không bố trí người, phương tiện thực hiện các công việc liên quan để kiểm tra thực tế hàng hóa, phương tiện vận tải khi cơ quan hải quan yêu cầu mà không có lý do xác đáng;

b) Vi phạm các quy định về lập, lưu trữ hồ sơ, chứng từ, sổ sách;

c) Không chấp hành quyết định kiểm tra, thanh tra thuế của cơ quan hải quan.

3. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không xuất trình hàng hóa đang chịu sự giám sát hải quan, hàng hóa còn đang lưu giữ là đối tượng kiểm tra sau thông quan để cơ quan hải quan kiểm tra theo quy định của pháp luật hải quan;

b) Không cung cấp hoặc cung cấp không đầy đủ, đúng thời hạn hồ sơ, chứng từ, tài liệu, dữ liệu điện tử liên quan đến hàng hóa xuất khẩu, nhập khẩu, phương tiện vận tải xuất cảnh, nhập cảnh khi cơ quan hải quan yêu cầu theo quy định của pháp luật.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi đánh tráo hàng hóa đã kiểm tra hải quan với hàng hóa chưa kiểm tra hải quan.

5. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Sử dụng niêm phong hải quan giả mạo; sử dụng chứng từ, tài liệu giả mạo, không hợp pháp, không đúng với thực tế hàng hóa xuất khẩu, nhập khẩu để khai, nộp, xuất trình cho cơ quan hải quan mà không phải là tội phạm;

b) Sử dụng bất hợp pháp tài Khoản đăng nhập, chữ ký số được cấp cho tổ chức, cá nhân khác để thực hiện thủ tục hải quan;

c) Truy cập trái phép, làm sai lệch, phá hủy hệ thống thông tin hải quan mà không phải là tội phạm.

6. Hình thức phạt bổ sung:

a) Tịch thu hàng hóa vi phạm đối với hành vi vi phạm quy định tại Khoản 4; Điểm a Khoản 5 Điều này mà hàng hóa thuộc diện cấm xuất khẩu, cấm nhập khẩu; hàng hóa tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc hàng hóa không đáp ứng yêu cầu về điều kiện, tiêu chuẩn, quy chuẩn kỹ thuật theo quy định của pháp luật hoặc thuộc trường hợp phải có giấy phép mà không có giấy phép;

b) Tịch thu niêm phong, chứng từ, tài liệu giả mạo; chứng từ không hợp pháp đối với hành vi vi phạm quy định tại Điểm a Khoản 5 Điều này.

7. Áp dụng biện pháp khắc phục hậu quả:

Buộc nộp lại số tiền bằng trị giá tang vật vi phạm trong trường hợp tang vật vi phạm không còn đối với hành vi vi phạm quy định tại Khoản 4; Điểm a Khoản 5 Điều này mà hàng hóa thuộc diện cấm xuất khẩu, cấm nhập khẩu; hàng hóa tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc hàng hóa không đáp ứng yêu cầu về điều kiện, tiêu chuẩn, quy chuẩn kỹ thuật theo quy định của pháp luật hoặc thuộc trường hợp phải có giấy phép mà không có giấy phép.

8. Cá nhân, tổ chức có hành vi vi phạm quy định tại Điểm a Khoản 5 Điều này để trốn thuế, gian lận thuế thì bị xử phạt theo quy định tại Điều 13 Nghị định này”.

8. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Vi phạm quy định về giám sát hải quan

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thực hiện việc trung chuyển, chuyển tải, lưu kho, chia tách lô hàng, thay đổi phương thức vận tải trong quá trình vận chuyển hàng hóa đang chịu sự giám sát hải quan mà không thông báo hoặc không được sự đồng ý của cơ quan hải quan theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Vận chuyển hàng hóa quá cảnh, chuyển cảng, chuyển khẩu, chuyển cửa khẩu, hàng kinh doanh tạm nhập - tái xuất không đúng tuyến đường, lộ trình, địa điểm, cửa khẩu, thời gian quy định hoặc đăng ký trong hồ sơ hải quan mà không có lý do xác đáng;

b) Tự ý phá niêm phong hải quan;

c) Tự ý thay đổi bao bì, nhãn hàng hóa đang chịu sự giám sát hải quan;

d) Không bảo quản nguyên trạng hàng hóa đang chịu sự giám sát hải quan hoặc hàng hóa được giao bảo quản theo quy định của pháp luật chờ hoàn thành việc thông quan;

đ) Lưu giữ hàng hóa không đúng địa điểm quy định hoặc địa điểm đã đăng ký với cơ quan hải quan;

e) Đưa nguyên liệu, vật tư, máy móc, thiết bị đến cơ sở khác gia công lại mà không thông báo cho cơ quan hải quan.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Tiêu thụ hàng hóa đang chịu sự giám sát hải quan.

Trường hợp vi phạm quy định tại Điểm này mà tang vật vi phạm thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế, hàng hóa áp dụng thuế suất theo hạn ngạch thuế quan và không vi phạm quy định về chính sách quản lý hàng hóa xuất khẩu, nhập khẩu thì xử phạt theo quy định tại Điểm đ Khoản 2 Điều 8 hoặc Điểm g Khoản 1 Điều 13 Nghị định này;

b) Tiêu thụ phương tiện vận tải đăng ký lưu hành tại nước ngoài tạm nhập cảnh vào Việt Nam.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi tiêu thụ hàng hóa được đưa về bảo quản chờ hoàn thành việc thông quan theo quy định.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi quy định tại Điểm a Khoản 3, Khoản 4 Điều này mà hàng hóa thuộc một trong các trường hợp sau:

a) Hàng hóa thuộc diện cấm xuất khẩu, cấm nhập khẩu; tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc hàng hóa không đáp ứng yêu cầu về điều kiện, tiêu chuẩn, quy chuẩn kỹ thuật theo quy định của pháp luật hoặc thuộc trường hợp phải có giấy phép mà không có giấy phép khi xuất khẩu, nhập khẩu;

b) Hàng hóa là hàng kinh doanh tạm nhập - tái xuất thuộc danh mục phải có giấy phép mà không có giấy phép; hàng hóa thuộc danh mục cấm kinh doanh tạm nhập - tái xuất, tạm ngừng kinh doanh tạm nhập - tái xuất.

6. Hình thức phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm b Khoản 3, Điểm a Khoản 5 Điều này trong trường hợp còn tang vật vi phạm.

7. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc thực hiện việc vận chuyển hàng hóa quá cảnh, chuyển cảng, chuyển khẩu, chuyển cửa khẩu, hàng kinh doanh tạm nhập - tái xuất đúng cửa khẩu, tuyến đường quy định đối với vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm b Khoản 5 Điều này;

c) Buộc nộp lại số tiền bằng trị giá tang vật vi phạm trong trường hợp tang vật vi phạm không còn đối với hành vi vi phạm quy định tại Điểm b Khoản 3, Khoản 5 Điều này;

d) Buộc loại bỏ bao bì, nhãn hàng hóa đã thay đổi do hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này.”

9. Sửa đổi, bổ sung Điều 12 như sau:

“Điều 12. Vi phạm quy định về kiểm soát hải quan

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không chấp hành lệnh dừng, khám xét phương tiện vận tải theo quy định;

b) Không cung cấp sơ đồ hầm hàng, chỉ dẫn, mở nơi nghi vấn cất giữ hàng hóa trên phương tiện vận tải để thực hiện quyết định khám hành chính.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau mà tang vật vi phạm có trị giá dưới 50.000.000 đồng:

a) Chứa chấp, mua bán, vận chuyển hàng hóa xuất khẩu, nhập khẩu không có chứng từ hợp pháp trong địa bàn hoạt động hải quan mà không thuộc trường hợp quy định tại các Điều 7, 8, 9, 13 và Điều 14 Nghị định này;

b) Vận chuyển trái phép hàng hóa, tiền tệ qua biên giới mà không phải là tội phạm.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đưa phương tiện vận tải nước ngoài qua lại biên giới đất liền không đúng tuyến đường, cửa khẩu quy định.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 2 Điều này mà tang vật vi phạm có trị giá từ 50.000.000 đồng đến dưới 100.000.000 đồng mà không phải là tội phạm.

5. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Hành vi vi phạm quy định tại Khoản 2 Điều này mà tang vật vi phạm có trị giá từ 100.000.000 đồng trở lên mà không phải là tội phạm;

b) Bốc dỡ hàng hóa không đúng cảng đích ghi trong bản lược khai hàng hóa, vận tải đơn mà không có lý do xác đáng;

c) Xếp dỡ, chuyển tải, sang mạn, sang toa, cắt toa hàng hóa xuất khẩu, nhập khẩu, quá cảnh trên phương tiện vận tải đang chịu sự kiểm tra, giám sát hải quan mà không được sự đồng ý của cơ quan hải quan;

d) Tẩu tán, tiêu hủy hoặc vứt bỏ hàng hóa để trốn tránh sự kiểm tra, giám sát, kiểm soát hải quan.

6. Hình thức phạt bổ sung:

Tịch thu tang vật vi phạm đối với các hành vi vi phạm quy định tại Khoản 2, Khoản 4; Điểm a, Điểm d Khoản 5 Điều này; trừ trường hợp tang vật vi phạm thuộc diện bị buộc tiêu hủy theo quy định tại Điểm c Khoản 7 Điều này.

7. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc nộp lại số tiền bằng trị giá tang vật vi phạm trong trường hợp tang vật vi phạm không còn đối với hành vi vi phạm quy định tại Điểm d Khoản 5 Điều này;

b) Buộc tái xuất phương tiện vận tải đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

c) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường, văn hóa phẩm có nội dung độc hại đối với các hành vi vi phạm quy định tại Khoản 2, Khoản 4, Điểm a Khoản 5 Điều này.”

10. Sửa đổi, bổ sung Điều 13 như sau:

“Điều 13. Xử phạt đối với hành vi trốn thuế, gian lận thuế

1. Các hành vi trốn thuế, gian lận thuế trong lĩnh vực hải quan gồm:

a) Sử dụng chứng từ, tài liệu không hợp pháp, không đúng với thực tế giao dịch để kê khai thuế; tự ý tẩy xóa, sửa chữa chứng từ dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, được hoàn;

b) Khai sai mã số hàng hóa, thuế suất, mức thuế đối với những mặt hàng đã được cơ quan hải quan hướng dẫn mã số hàng hóa, thuế suất, mức thuế;

c) Không khai hoặc khai sai về tên hàng, chủng loại, số lượng, khối lượng, chất lượng, trị giá, mã số hàng hóa, thuế suất, mức thuế, xuất xứ hàng hóa xuất khẩu, nhập khẩu mà cơ quan hải quan phát hiện khi thanh tra, kiểm tra sau thông quan nhưng cá nhân, tổ chức vi phạm không tự nguyện nộp đủ số tiền thuế phải nộp theo quy định trước thời điểm lập biên bản vi phạm;

d) Làm thủ tục xuất khẩu nhưng không xuất khẩu sản phẩm gia công; sản phẩm sản xuất xuất khẩu; sản phẩm xuất khẩu ra nước ngoài của doanh nghiệp chế xuất;

đ) Khai nhiều hơn so với thực tế hàng hóa xuất khẩu về chủng loại, số lượng, khối lượng sản phẩm gia công; sản phẩm sản xuất xuất khẩu; sản phẩm xuất khẩu ra nước ngoài của doanh nghiệp chế xuất, hàng tái xuất có số thuế gian lận từ 100.000.000 đồng trở lên mà không phải là tội phạm;

e) Xuất khẩu sản phẩm theo loại hình gia công, sản xuất xuất khẩu hoặc xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp chế xuất mà sản phẩm xuất khẩu không được sản xuất từ nguyên liệu đã nhập khẩu; nhập khẩu sản phẩm theo loại hình gia công từ nước ngoài mà sản phẩm nhập khẩu không được sản xuất từ nguyên liệu đã xuất khẩu;

g) Sử dụng hàng hóa thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế không đúng mục đích mà không khai báo việc chuyển đổi mục đích sử dụng với cơ quan hải quan theo quy định;

h) Không khai hoặc khai sai tên hàng, mã số hàng hóa, chủng loại, số lượng, khối lượng, chất lượng, trị giá, thuế suất, mức thuế, xuất xứ hàng hóa nhập khẩu từ khu phi thuế quan vào nội địa;

i) Không ghi chép trong sổ sách kế toán các Khoản thu, chi liên quan đến việc xác định số tiền thuế phải nộp;

k) Bán hàng miễn thuế không đúng đối tượng quy định;

l) Các hành vi cố ý không khai hoặc khai sai khác về tên hàng, chủng loại, số lượng, khối lượng, chất lượng, trị giá, thuế suất, mức thuế, xuất xứ hàng hóa xuất khẩu, nhập khẩu để trốn thuế, gian lận thuế.

2. Người nộp thuế có hành vi vi phạm quy định tại Khoản 1 Điều này nhưng chưa đến mức truy cứu trách nhiệm hình sự thì ngoài việc phải nộp đủ số tiền thuế theo quy định, còn bị phạt tiền như sau:

Phạt 01 lần số tiền thuế trốn, gian lận trong trường hợp không có tình tiết tăng nặng.

Trường hợp có tình tiết tăng nặng thì đối với tổ chức mỗi tình tiết tăng nặng mức phạt tăng lên 0,2 lần nhưng không vượt quá 03 lần số tiền thuế trốn, gian lận; đối với cá nhân mỗi tình tiết tăng nặng mức phạt tăng lên 0,1 lần nhưng không quá 1,5 lần số tiền thuế trốn, gian lận.

3. Quy định tại Điều này không áp dụng đối với các trường hợp vi phạm quy định tại Điều 14 Nghị định này”.

11. Sửa đổi, bổ sung Điều 14 như sau:

“Điều 14. Vi phạm các quy định chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh

1. Xuất khẩu, nhập khẩu hàng hóa của người xuất cảnh, nhập cảnh, cư dân biên giới vi phạm chính sách quản lý hàng hóa xuất khẩu, nhập khẩu thì bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp tang vật vi phạm có trị giá dưới 30.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 30.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 100.000.000 đồng trở lên mà không phải là tội phạm.

2. Vi phạm quy định tại Khoản 1 Điều này mà quá 30 ngày, kể từ ngày hàng về đến cửa khẩu mà người nhập cảnh mới nộp hồ sơ hải quan thì bị xử phạt gấp hai lần mức tiền phạt quy định tại Khoản 1 Điều này.

3. Xuất khẩu, nhập khẩu hàng viện trợ nhân đạo, quà biếu, quà tặng, hàng mẫu, tài sản di chuyển vi phạm chính sách quản lý hàng hóa xuất khẩu, nhập khẩu thì bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp tang vật vi phạm có trị giá dưới 30.000.000 đồng;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 30.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 100.000.000 đồng trở lên mà không phải là tội phạm.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Quá cảnh, chuyển khẩu hàng hóa; xuất cảnh, nhập cảnh, quá cảnh phương tiện vận tải không đúng nội dung giấy phép của cơ quan có thẩm quyền;

b) Xuất khẩu, nhập khẩu hàng hóa không đúng nội dung giấy phép;

c) Tạm nhập - tái xuất, tạm xuất - tái nhập hàng hóa thuộc danh mục phải có giấy phép mà không có giấy phép, trừ vi phạm quy định tại Khoản 10 Điều này.

5. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi quá cảnh, chuyển khẩu hàng hóa thuộc danh mục phải có giấy phép mà không có giấy phép của cơ quan có thẩm quyền.

6. Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với hành vi sử dụng không đúng mục đích hàng hóa là nguyên liệu, vật tư, linh kiện, máy móc, thiết bị để gia công thuộc danh mục phải có giấy phép mà không được phép của cơ quan nhà nước có thẩm quyền theo quy định pháp luật.

7. Xuất khẩu, nhập khẩu hàng hóa thuộc danh mục phải có giấy phép mà không có giấy phép; xuất khẩu, nhập khẩu hàng hóa không đáp ứng yêu cầu về điều kiện, tiêu chuẩn, quy chuẩn kỹ thuật; xuất khẩu, nhập khẩu hàng hóa không có nhãn hàng hóa theo quy định pháp luật thì bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tang vật vi phạm có trị giá dưới 30.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 30.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 100.000.000 đồng trở lên mà không phải là tội phạm.

8. Vi phạm quy định tại Khoản 7 Điều này mà quá 30 ngày, kể từ ngày hàng về đến cửa khẩu người khai hải quan mới nộp hồ sơ hải quan thì bị xử phạt gấp hai lần mức tiền phạt quy định tại Khoản 7 Điều này.

9. Vi phạm quy định về quản lý hàng hóa kinh doanh tạm nhập - tái xuất thì bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với hành vi tạm nhập - tái xuất hàng hóa kinh doanh tạm nhập - tái xuất thuộc diện phải có giấy phép mà không có giấy phép;

b) Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi tạm nhập - tái xuất hàng hóa kinh doanh tạm nhập - tái xuất thuộc danh mục cấm kinh doanh tạm nhập - tái xuất hoặc tạm ngừng kinh doanh tạm nhập - tái xuất.

10. Xuất khẩu, nhập khẩu, đưa vào Việt Nam hàng hóa thuộc danh mục cấm xuất khẩu, cấm nhập khẩu; hàng hóa thuộc diện tạm ngừng xuất khẩu, tạm ngừng nhập khẩu thì bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tang vật vi phạm có trị giá dưới 30.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 30.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 50.000.000 đồng đến dưới 100.000.000 đồng;

d) Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng trong trường hợp tang vật vi phạm có trị giá từ 100.000.000 đồng trở lên mà không phải là tội phạm.

11. Hình thức phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại các Khoản 1, 2 và Khoản 3 Điều này trong trường hợp tang vật vi phạm thuộc danh mục cấm xuất khẩu, cấm nhập khẩu; trừ trường hợp cơ quan có thẩm quyền yêu cầu đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất;

b) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Khoản 6, Khoản 10 Điều này; trừ trường hợp cơ quan có thẩm quyền yêu cầu đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất.

12. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tiêu hủy tang vật vi phạm trong thời hạn 30 ngày, kể từ ngày nhận được quyết định xử phạt đối với hành vi vi phạm quy định tại các Khoản 1, 2 và Khoản 3 Điều này trong trường hợp tang vật vi phạm không đáp ứng yêu cầu về điều kiện, tiêu chuẩn, quy chuẩn kỹ thuật theo quy định hoặc phải có giấy phép mà không có giấy phép; trừ hàng hóa xuất khẩu.

Trong thời hạn quy định tại Khoản 2 Điều 22 của Nghị định này, nếu cơ quan có thẩm quyền cho phép nhập khẩu thì được phép nhập khẩu.

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa trong thời hạn 30 ngày kể từ ngày nhận được quyết định xử phạt đối với hành vi vi phạm quy định tại các Khoản 4, 5, 7, 8 và Khoản 9 Điều này; trừ hàng hóa xuất khẩu.

Trong thời hạn quy định tại Khoản 2 Điều 22 của Nghị định này, nếu cơ quan có thẩm quyền cho phép nhập khẩu thì được phép nhập khẩu.

c) Vi phạm quy định tại Khoản 6, Khoản 7, Khoản 8 và Khoản 10 Điều này mà tang vật không còn thì áp dụng biện pháp khắc phục hậu quả buộc nộp lại số tiền bằng trị giá tang vật vi phạm.”

12. Sửa đổi, bổ sung Điều 15 như sau:

“Điều 15. Vi phạm quy định về quản lý kho ngoại quan, kho bảo thuế, địa điểm thu gom hàng lẻ

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Đưa hàng hóa, máy móc, thiết bị từ nội địa vào kho ngoại quan để phục vụ cho các hoạt động đóng gói, phân loại, bảo dưỡng mà không thông báo với cơ quan hải quan;

b) Thực hiện các dịch vụ gia cố, chia gói, đóng gói bao bì; đóng ghép hàng hóa, phân loại phẩm cấp hàng hóa, bảo dưỡng hàng hóa và lấy mẫu hàng hóa trong kho ngoại quan mà không thông báo để cơ quan hải quan theo dõi, giám sát;

c) Chuyển quyền sở hữu hàng hóa gửi kho ngoại quan mà không thông báo để cơ quan hải quan quản lý, theo dõi.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Di chuyển hàng hóa từ kho ngoại quan này sang kho ngoại quan khác khi chưa có văn bản đồng ý của Cục trưởng Cục Hải quan nơi quản lý kho ngoại quan;

b) Mở rộng, thu hẹp, di chuyển địa điểm kho ngoại quan, địa điểm thu gom hàng lẻ không được phép của cơ quan hải quan;

c) Lưu giữ hàng hóa không phù hợp với hợp đồng thuê kho ngoại quan, không phù hợp với điều kiện bảo quản, lưu giữ của kho;

d) Thực hiện các dịch vụ không được phép trong kho ngoại quan, địa điểm thu gom hàng lẻ;

đ) Không thực hiện chế độ báo cáo đối với kho ngoại quan, kho bảo thuế, địa điểm thu gom hàng lẻ đúng thời hạn quy định;

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không khai hoặc khai sai so với thực tế về tên hàng, chủng loại, số lượng, khối lượng, xuất xứ hàng hóa đưa vào kho ngoại quan, kho bảo thuế; hàng hóa từ kho ngoại quan, kho bảo thuế đưa ra nước ngoài.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Đưa vào kho ngoại quan hàng hóa thuộc diện không được lưu giữ trong kho ngoại quan theo quy định của pháp luật;

b) Tẩu tán hàng hóa lưu giữ trong kho ngoại quan;

c) Tiêu hủy hàng hóa lưu giữ trong kho ngoại quan, kho bảo thuế không đúng quy định pháp luật.

5. Hình thức phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này;

b) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điểm a Khoản 4 trong trường hợp tang vật vi phạm là hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu.

6. Áp dụng biện pháp khắc phục hậu quả:

a) Buộc nộp lại số tiền bằng trị giá tang vật vi phạm trong trường hợp tang vật không còn đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này;

b) Buộc đưa hàng hóa ra khỏi lãnh thổ Việt Nam trong vòng 30 ngày, kể từ ngày nhận được Quyết định xử phạt hoặc buộc tiêu hủy hàng hóa đối với vi phạm quy định tại Khoản 3, Điểm a Khoản 4 Điều này, trừ trường hợp tịch thu tang vật theo quy định tại Điểm b Khoản 5 Điều này;

c) Buộc loại bỏ yếu tố vi phạm trên hàng hóa trước khi đưa hàng hóa ra khỏi lãnh thổ Việt Nam đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này trong trường hợp hàng hóa giả mạo nhãn hiệu hoặc tên gọi xuất xứ Việt Nam.”

13. Bổ sung Điều 16a vào sau Điều 16 như sau:

“Điều 16a. Vi phạm quy định về quản lý hàng hóa xuất khẩu, nhập khẩu tại cảng, kho, bãi (trừ vi phạm quy định tại Điều 15 Nghị định này)

1. Phạt tiền từ 1.000.000 đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo đúng thời hạn tình hình hàng hóa tồn đọng tại cảng, kho, bãi thuộc địa bàn hoạt động hải quan;

b) Không sắp xếp hàng hóa trong khu vực cảng, kho, bãi theo yêu cầu giám sát, quản lý của cơ quan hải quan.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không thực hiện đầy đủ chế độ quản lý, thống kê, lưu giữ chứng từ, sổ sách, số liệu hàng hóa đưa vào lưu giữ, đưa ra khỏi khu vực cảng, kho, bãi theo quy định của pháp luật và xuất trình, cung cấp cho cơ quan hải quan khi có yêu cầu;

b) Không thực hiện việc cung cấp thông tin và phối hợp với cơ quan hải quan trong việc theo dõi, kiểm tra, giám sát hàng hóa ra, vào, lưu giữ tại khu vực cảng, kho, bãi.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi cho phép đưa hàng hóa ra khỏi khu vực cảng, kho, bãi khi chưa có chứng từ của cơ quan hải quan”.

14. Sửa đổi, bổ sung Khoản 8 Điều 19 như sau:

“8. Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền xử phạt vi phạm hành chính theo quy định tại Khoản 3 Điều 38 của Luật Xử lý vi phạm hành chính đối với các hành vi vi phạm quy định tại Nghị định này”.

15. Bổ sung Điều 19a như sau:

“Điều 19a. Thẩm quyền xử phạt của Bộ đội Biên phòng

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng đối với cá nhân; phạt tiền đến 1.000.000 đồng đối với tổ chức.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng đối với cá nhân; phạt tiền đến 5.000.000 đồng đối với tổ chức.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân; phạt tiền đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d Khoản 4 Điều 4 Nghị định này.

4. Chỉ huy trưởng Bộ đội Biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội Biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, e Khoản 4 Điều 4 Nghị định này.”

16. Bổ sung Điều 19b như sau:

“Điều 19b. Thẩm quyền xử phạt của Cảnh sát biển

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng đối với cá nhân; phạt tiền đến 3.000.000 đồng đối với tổ chức.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng đối với cá nhân; phạt tiền đến 10.000.000 đồng đối với tổ chức.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng đối với cá nhân; phạt tiền đến 20.000.000 đồng đối với tổ chức;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d Khoản 4 Điều 4 Nghị định này.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với cá nhân; phạt tiền đến 50.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm d Khoản 4 Điều 4 Nghị định này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với cá nhân; phạt tiền đến 100.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d Khoản 4 Điều 4 Nghị định này.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với cá nhân; phạt tiền đến 200.000.000 đồng đối với tổ chức;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d Khoản 4 Điều 4 Nghị định này.

7. Tư lệnh Bộ Tư lệnh Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, d Khoản 4 Điều 4 Nghị định này”.

17. Sửa đổi, bổ sung Điều 20 như sau:

“Điều 20. Giao quyền xử phạt

Những người có thẩm quyền xử phạt quy định tại các Khoản 2, 3, 4, 5, 6, 7 và Khoản 8 Điều 19; các Khoản 2, 3, 4 Điều 19a và Khoản 2, 3, 4, 5, 6, 7 Điều 19b Nghị định này có thể giao quyền cho cấp phó thực hiện thẩm quyền xử phạt vi phạm hành chính.

Việc giao quyền xử phạt thực hiện theo quy định tại Điều 54 Luật Xử lý vi phạm hành chính”.

18. Sửa đổi, bổ sung Khoản 4 Điều 21 như sau:

“4. Trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt vi phạm hành chính được xác định theo nguyên tắc sau đây:

a) Nếu hình thức, mức xử phạt, trị giá tang vật, phương tiện vi phạm hành chính bị tịch thu, biện pháp khắc phục hậu quả được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt vi phạm hành chính thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Nếu hình thức, mức xử phạt, trị giá tang vật, phương tiện vi phạm hành chính bị tịch thu, biện pháp khắc phục hậu quả được quy định đối với một trong các hành vi vượt quá thẩm quyền của người xử phạt vi phạm hành chính thì người đó phải chuyển vụ vi phạm đến cấp có thẩm quyền xử phạt.

Trường hợp vượt thẩm quyền xử phạt của Cục trưởng Cục Hải quan thì Cục trưởng Cục Hải quan chuyển vụ vi phạm để Chủ tịch Ủy ban nhân dân cấp tỉnh nơi xảy ra vi phạm ra quyết định xử phạt.

Trường hợp vượt thẩm quyền của Cục trưởng Cục Điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan thì những người này chuyển vụ vi phạm để Tổng Cục trưởng Tổng cục Hải quan ra quyết định xử phạt.

c) Nếu hành vi thuộc thẩm quyền xử phạt vi phạm hành chính của nhiều người thuộc các ngành khác nhau, thì thẩm quyền xử phạt thuộc Chủ tịch Ủy ban nhân dân cấp có thẩm quyền xử phạt nơi xảy ra vi phạm.”

19. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Thủ tục xử phạt, thi hành quyết định xử phạt

1. Thủ tục xử phạt, thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực hải quan thực hiện theo quy định tại Chương III Luật Xử lý vi phạm hành chính và các quy định tại Mục 3 Chương I Nghị định này.

2. Quá thời hạn 30 (ba mươi) ngày, kể từ ngày nhận được quyết định xử phạt của người có thẩm quyền mà biện pháp khắc phục hậu quả buộc tái xuất hoặc buộc đưa ra khỏi lãnh thổ Việt Nam hoặc quá cảnh ra khỏi Việt Nam ghi trong quyết định xử phạt chưa được thực hiện thì người có thẩm quyền quy định tại các Khoản 3, 4, 5, 6 và Khoản 8 Điều 19; các Khoản 4, 5, 6, 7 Điều 19b Nghị định này phải ra quyết định tịch thu hoặc tiêu hủy tang vật vi phạm theo quy định, trừ trường hợp có lý do chính đáng.”

20. Sửa đổi Khoản 3 Điều 29 như sau:

“3. Phân định thẩm quyền ra quyết định cưỡng chế:

Những người có thẩm quyền quy định tại Khoản 1 Điều này có thẩm quyền ra quyết định cưỡng chế đối với các quyết định hành chính trong lĩnh vực hải quan do mình ban hành hoặc quyết định hành chính do cấp dưới ban hành nhưng cấp dưới đó không có thẩm quyền ra quyết định cưỡng chế”.

21. Sửa đổi Khoản 2 Điều 48 như sau:

“2. Đối tượng bị áp dụng:

Cá nhân, tổ chức bị áp dụng biện pháp kê biên tài sản để bán đấu giá khi không tự nguyện chấp hành quyết định hành chính trong lĩnh vực hải quan, không thanh toán chi phí cưỡng chế, bao gồm:

a) Cá nhân là lao động tự do không có cơ quan, tổ chức quản lý lương, thu nhập cố định;

b) Cá nhân, tổ chức không có tài Khoản hoặc có số tiền gửi từ tài Khoản tại ngân hàng, tổ chức tín dụng nhưng không đủ để áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài Khoản.”

Điều 2. Bãi bỏ Điều 23 Nghị định số 127/2013/NĐ-CP ngày 15 tháng 10 năm 2013 của Chính phủ.

Điều 3. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2016.

Điều 4. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực hải quan xảy ra trước ngày Nghị định này có hiệu lực thi hành nhưng sau đó mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 5. Trách nhiệm hướng dẫn, thi hành

1. Bộ Tài chính hướng dẫn, tổ chức thi hành Nghị định này và phối hợp với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 46_2016_ND-CP

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2016/NĐ-CP | Hà Nội, ngày 26 tháng 5 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG BỘ VÀ ĐƯỜNG SẮT

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật Đường sắt ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính; hình thức, mức xử phạt, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính; thẩm quyền lập biên bản, thẩm quyền xử phạt, mức phạt tiền cụ thể theo từng chức danh đối với hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt.

2. Các hành vi vi phạm hành chính trong các lĩnh vực quản lý nhà nước khác liên quan đến lĩnh vực giao thông đường bộ và đường sắt mà không quy định tại Nghị định này thì áp dụng quy định tại các Nghị định quy định về xử phạt vi phạm hành chính trong các lĩnh vực đó để xử phạt.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ, đường sắt trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Người có thẩm quyền xử phạt.

3. Cá nhân, tổ chức khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Lĩnh vực giao thông đường bộ:

a) Máy kéo là loại xe gồm phần đầu máy tự di chuyển, được lái bằng càng hoặc vô lăng và rơ moóc được kéo theo (có thể tháo rời với phần đầu kéo);

b) Các loại xe tương tự xe ô tô là loại phương tiện giao thông đường bộ chạy bằng động cơ có từ hai trục, bốn bánh xe trở lên, có phần động cơ và thùng hàng (nếu có) lắp trên cùng một xát xi (kể cả loại xe 4 bánh chạy bằng năng lượng điện);

c) Các loại xe tương tự xe mô tô là phương tiện giao thông đường bộ chạy bằng động cơ, có hai bánh hoặc ba bánh, có dung tích làm việc của động cơ từ 50 cm3 trở lên, có vận tốc thiết kế lớn nhất lớn hơn 50 km/h, có khối lượng bản thân không lớn hơn 400 kg;

d) Xe máy điện là xe gắn máy được dẫn động bằng động cơ điện có công suất lớn nhất không lớn hơn 4 kW, có vận tốc thiết kế lớn nhất không lớn hơn 50 km/h;

đ) Các loại xe tương tự xe gắn máy là phương tiện giao thông đường bộ chạy bằng động cơ, có hai bánh hoặc ba bánh và vận tốc thiết kế lớn nhất không lớn hơn 50 km/h, trừ các xe quy định tại Điểm e Khoản này;

e) Xe đạp máy là xe thô sơ hai bánh có lắp động cơ, vận tốc thiết kế lớn nhất không lớn hom 25 km/h và khi tắt máy thì đạp xe đi được (kể cả xe đạp điện).

2. Lĩnh vực giao thông đường sắt:

a) Dốc gù là hệ thống thiết bị phục vụ công tác dồn tàu mà khi đầu máy đẩy đoàn toa xe đến đỉnh dốc, sẽ tiến hành tác nghiệp cắt nối toa xe để các toa xe lợi dụng thế năng của đỉnh dốc tự chạy vào các đường trong bãi dồn;

b) Dồn phóng là phương pháp lợi dụng động năng của đoàn dồn để phóng toa xe hoặc cụm toa xe vào các đường trong bãi dồn;

c) Thả trôi là phương pháp lợi dụng thế năng của đường dồn tàu để thả cho toa xe hoặc cụm toa xe tự chạy vào các đường trong bãi dồn;

d) Cắt hớt là phương pháp cắt cụm toa xe khi đoàn dồn đang dịch chuyển;

đ) Chế độ hô đáp là quy định bắt buộc mà người được quy định hô các mệnh lệnh, thực hiện các biểu thị và người chấp hành các mệnh lệnh, biểu thị phải đáp lại đúng nội dung đã nhận được;

e) Cấp cảnh báo là thông báo bằng văn bản cho các nhân viên đường sắt trực tiếp phục vụ chạy tàu liên quan về tình trạng bất bình thường của kết cấu hạ tầng đường sắt, phương tiện giao thông đường sắt và các trường hợp cần thiết khác, kèm theo các biện pháp thực hiện nhằm bảo đảm an toàn chạy tàu;

g) Khổ giới hạn tiếp giáp kiến trúc đường sắt là khoảng không gian dọc theo đường sắt đủ để tàu chạy qua không bị va quệt;

h) Phạm vi đường ngang là đoạn đường bộ đi qua đường sắt nằm giữa hai cần chắn, giàn chắn (bao gồm cả cần chắn, giàn chắn) hoặc nằm giữa hai ray chính ngoài cùng và hai bên đường sắt cách má ray ngoài cùng trở ra 06 m nơi không có chắn;

i) Phạm vi cầu chung là phạm vi giữa hai cần chắn, giàn chắn (bao gồm cả cần chắn, giàn chắn) hoặc phạm vi từ mép trong của mố (giáp đầu dầm) hai đầu cầu trở ra mỗi bên 10 m ở nơi không có cần chắn, giàn chắn.

Điều 4. Các biện pháp khắc phục hậu quả và nguyên tắc áp dụng

1. Các biện pháp khắc phục hậu quả vi phạm hành chính trong lĩnh vực giao thông đường bộ, đường sắt bao gồm:

a) Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

b) Buộc tháo dỡ công trình, phần công trình xây dựng không có giấy phép hoặc xây dựng không đúng với giấy phép;

c) Buộc thực hiện biện pháp để khắc phục tình trạng ô nhiễm môi trường do vi phạm hành chính gây ra;

d) Buộc đưa ra khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc tái xuất phương tiện;

đ) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính;

e) Các biện pháp khắc phục hậu quả khác được quy định tại Chương II và Chương III của Nghị định này.

2. Nguyên tắc áp dụng biện pháp khắc phục hậu quả được thực hiện theo quy định tại Khoản 2 Điều 28 của Luật Xử lý vi phạm hành chính.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG BỘ

Mục 1. VI PHẠM QUY TẮC GIAO THÔNG ĐƯỜNG BỘ

Điều 5. Xử phạt người điều khiển, người được chở trên xe ô tô và các loại xe tương tự xe ô tô vi phạm quy tắc giao thông đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường, trừ các hành vi vi phạm quy định tại Điểm a, Điểm g, Điểm h, Điểm i, Điểm k, Điểm l Khoản 2; Điểm a, Điểm d, Điểm đ, Điểm e, Điểm k Khoản 3; Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm h, Điểm i Khoản 4; Điểm a Khoản 5; Điểm b, Điểm c, Điểm đ Khoản 6; Điểm a, Điểm c Khoản 7; Điểm a, Điểm đ Khoản 8 Điều này;

b) Chuyển hướng không nhường quyền đi trước cho: Người đi bộ, xe lăn của người khuyết tật qua đường tại nơi có vạch kẻ đường dành cho người đi bộ; xe thô sơ đang đi trên phần đường dành cho xe thô sơ;

c) Chuyển hướng không nhường đường cho: Các xe đi ngược chiều; người đi bộ, xe lăn của người khuyết tật đang qua đường tại nơi không có vạch kẻ đường cho người đi bộ;

d) Khi dừng xe, đỗ xe không có tín hiệu báo cho người điều khiển phương tiện khác biết;

đ) Khi đỗ xe chiếm một phần đường xe chạy không đặt ngay báo hiệu nguy hiểm theo quy định, trừ hành vi vi phạm quy định tại Điểm c Khoản 7 Điều này và trường hợp đỗ xe tại vị trí quy định được phép đỗ xe;

e) Không gắn biển báo hiệu ở phía trước xe kéo, phía sau xe được kéo; điều khiển xe kéo rơ moóc không có biển báo hiệu theo quy định;

g) Không giữ khoảng cách an toàn để xảy ra va chạm với xe chạy liền trước hoặc không giữ khoảng cách theo quy định của biển báo hiệu “Cự ly tối thiểu giữa hai xe”, trừ các hành vi vi phạm quy định tại Điểm h Khoản 4 Điều này;

h) Không tuân thủ các quy định về nhường đường tại nơi đường bộ giao nhau, trừ các hành vi vi phạm quy định tại Điểm d, Điểm đ Khoản 2 Điều này;

i) Bấm còi trong đô thị và khu đông dân cư trong thời gian từ 22 giờ ngày hôm trước đến 05 giờ ngày hôm sau, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

k) Không thắt dây an toàn (tại vị trí có trang bị dây an toàn) khi xe đang chạy;

l) Chở người trên xe ô tô không thắt dây an toàn (tại vị trí có trang bị dây an toàn) khi xe đang chạy.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Chuyển làn đường không đúng nơi cho phép hoặc không có tín hiệu báo trước, trừ các hành vi vi phạm quy định tại Điểm h Khoản 4 Điều này;

b) Điều khiển xe chạy tốc độ thấp hơn các xe khác đi cùng chiều mà không đi về bên phải phần đường xe chạy, trừ trường hợp các xe khác đi cùng chiều chạy quá tốc độ quy định;

c) Chở người trên buồng lái quá số lượng quy định;

d) Không giảm tốc độ và nhường đường khi điều khiển xe chạy từ trong ngõ, đường nhánh ra đường chính;

đ) Không nhường đường cho xe xin vượt khi có đủ điều kiện an toàn; không nhường đường cho xe đi trên đường ưu tiên, đường chính từ bất kỳ hướng nào tới tại nơi đường giao nhau;

e) Xe được quyền ưu tiên lắp đặt, sử dụng thiết bị phát tín hiệu ưu tiên không đúng quy định hoặc sử dụng thiết bị phát tín hiệu ưu tiên mà không có giấy phép của cơ quan có thẩm quyền cấp hoặc có giấy phép của cơ quan có thẩm quyền cấp nhưng không còn giá trị sử dụng theo quy định;

g) Dừng xe, đỗ xe trên phần đường xe chạy ở đoạn đường ngoài đô thị nơi có lề đường rộng; dừng xe, đỗ xe không sát mép đường phía bên phải theo chiều đi ở nơi đường có lề đường hẹp hoặc không có lề đường; dừng xe, đỗ xe ngược với chiều lưu thông của làn đường; đỗ xe trên dốc không chèn bánh; mở cửa xe, để cửa xe mở không bảo đảm an toàn;

h) Dừng xe không sát theo lề đường, hè phố phía bên phải theo chiều đi hoặc bánh xe gần nhất cách lề đường, hè phố quá 0,25 m; dừng xe trên đường xe điện, đường dành riêng cho xe buýt; dừng xe trên miệng cống thoát nước, miệng hầm của đường điện thoại, điện cao thế, chỗ dành riêng cho xe chữa cháy lấy nước; rời vị trí lái, tắt máy khi dừng xe; dừng xe, đỗ xe không đúng vị trí quy định ở những đoạn có bố trí nơi dừng xe; đỗ xe; dừng xe, đỗ xe trên phần đường dành cho người đi bộ qua đường; dừng xe nơi có biển “Cấm dừng xe và đỗ xe”, trừ hành vi vi phạm quy định tại Điểm c Khoản 7 Điều này;

i) Quay đầu xe trái quy định trong khu dân cư;

k) Quay đầu xe ở phần đường dành cho người đi bộ qua đường, trên cầu, đầu cầu, gầm cầu vượt, ngầm, đường hẹp, đường dốc, đoạn đường cong tầm nhìn bị che khuất, nơi có biển báo “Cấm quay đầu xe”;

l) Lùi xe ở đường một chiều, đường có biển “Cấm đi ngược chiều”, khu vực cấm dừng, trên phần đường dành cho người đi bộ qua đường, nơi đường bộ giao nhau, nơi đường bộ giao nhau cùng mức với đường sắt, nơi tầm nhìn bị che khuất; lùi xe không quan sát hoặc không có tín hiệu báo trước;

m) Điều khiển xe có liên quan trực tiếp đến vụ tai nạn giao thông mà không dừng lại, không giữ nguyên hiện trường, không tham gia cấp cứu người bị nạn, trừ hành vi vi phạm quy định tại Điểm b Khoản 7 Điều này.

3. Phạt tiền từ 600.000 đồng đến 800.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định từ 05 km/h đến dưới 10 km/h;

b) Bấm còi, rú ga liên tục; bấm còi hơi, sử dụng đèn chiếu xa trong đô thị, khu đông dân cư, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

c) Chuyển hướng không giảm tốc độ hoặc không có tín hiệu báo hướng rẽ (trừ trường hợp điều khiển xe đi theo hướng cong của đoạn đường bộ ở nơi đường không giao nhau cùng mức);

d) Không tuân thủ các quy định về dừng xe, đỗ xe tại nơi đường bộ giao nhau cùng mức với đường sắt; dừng xe, đỗ xe trong phạm vi an toàn của đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 Nghị định này;

đ) Dừng xe, đỗ xe tại vị trí: Bên trái đường một chiều; trên đoạn đường cong hoặc gần đầu dốc nơi tầm nhìn bị che khuất; trên cầu, gầm cầu vượt, song song với một xe khác đang dừng, đỗ; nơi đường bộ giao nhau hoặc trong phạm vi 05 m tính từ mép đường giao nhau; điểm dừng đón, trả khách của xe buýt; trước cổng hoặc trong phạm vi 05 m hai bên cổng trụ sở cơ quan, tổ chức có bố trí đường cho xe ô tô ra vào; nơi phần đường có bề rộng chỉ đủ cho một làn xe; che khuất biển báo hiệu đường bộ;

e) Đỗ xe không sát theo lề đường, hè phố phía bên phải theo chiều đi hoặc bánh xe gần nhất cách lề đường, hè phố quá 0,25 m; đỗ xe trên đường xe điện, đường dành riêng cho xe buýt; đỗ xe trên miệng cống thoát nước, miệng hầm của đường điện thoại, điện cao thế, chỗ dành riêng cho xe chữa cháy lấy nước; đỗ, để xe ở hè phố trái quy định của pháp luật; đỗ xe nơi có biển “Cấm đỗ xe” hoặc biển “Cấm dừng xe và đỗ xe”, trừ hành vi vi phạm quy định tại Điểm c Khoản 7 Điều này;

g) Không sử dụng hoặc sử dụng không đủ đèn chiếu sáng trong thời gian từ 19 giờ ngày hôm trước đến 05 giờ ngày hôm sau, khi sương mù, thời tiết xấu hạn chế tầm nhìn; sử dụng đèn chiếu xa khi tránh xe đi ngược chiều, trừ các hành vi vi phạm quy định tại Điểm c Khoản 6 Điều này;

h) Điều khiển xe ô tô kéo theo xe khác, vật khác (trừ trường hợp kéo theo một rơ moóc, sơ mi rơ moóc hoặc một xe ô tô, xe máy chuyên dùng khác khi xe này không tự chạy được); điều khiển xe ô tô đẩy xe khác, vật khác; điều khiển xe kéo rơ moóc, sơ mi rơ moóc kéo thêm rơ moóc hoặc xe khác, vật khác; không nối chắc chắn, an toàn giữa xe kéo và xe được kéo khi kéo nhau;

i) Chở người trên xe được kéo, trừ người điều khiển;

k) Quay đầu xe tại nơi đường bộ giao nhau cùng mức với đường sắt;

l) Dùng tay sử dụng điện thoại di động khi đang điều khiển xe chạy trên đường.

4. Phạt tiền từ 800.000 đồng đến 1.200.000 đồng, đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Chạy trong hầm đường bộ không sử dụng đèn chiếu sáng gần; lùi xe, quay đầu xe trong hầm đường bộ; vượt xe trong hầm đường bộ không đúng nơi quy định;

b) Đi vào đường cấm, khu vực cấm; đi ngược chiều của đường một chiều, đi ngược chiều trên đường có biển “Cấm đi ngược chiều”, trừ các hành vi vi phạm quy định tại Điểm a Khoản 8 Điều này và các xe ưu tiên đang đi làm nhiệm vụ khẩn cấp theo quy định;

c) Điều khiển xe không đi bên phải theo chiều đi của mình; đi không đúng phần đường hoặc làn đường quy định; điều khiển xe đi qua dải phân cách cứng ở giữa hai phần đường xe chạy; điều khiển xe đi trên hè phố, trừ trường hợp điều khiển xe đi qua hè phố để vào nhà;

d) Điều khiển xe chạy dưới tốc độ tối thiểu trên những đoạn đường bộ có quy định tốc độ tối thiểu cho phép;

đ) Dừng xe, đỗ xe, quay đầu xe trái quy định gây ùn tắc giao thông;

e) Xe không được quyền ưu tiên lắp đặt, sử dụng thiết bị phát tín hiệu của xe được quyền ưu tiên;

g) Không thực hiện biện pháp bảo đảm an toàn theo quy định khi xe ô tô bị hư hỏng ngay tại nơi đường bộ giao nhau cùng mức với đường sắt;

h) Không tuân thủ các quy định khi vào hoặc ra đường cao tốc; điều khiển xe chạy ở làn dừng xe khẩn cấp hoặc phần lề đường của đường cao tốc; chuyển làn đường không đúng nơi cho phép hoặc không có tín hiệu báo trước khi chạy trên đường cao tốc; quay đầu xe, lùi xe trên đường cao tốc; không tuân thủ quy định về khoảng cách an toàn đối với xe chạy liền trước khi chạy trên đường cao tốc;

i) Dừng xe, đỗ xe trong hầm đường bộ không đúng nơi quy định.

5. Phạt tiền từ 1.200.000 đồng đến 2.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh của đèn tín hiệu giao thông;

b) Không chấp hành hiệu lệnh, hướng dẫn của người điều khiển giao thông hoặc người kiểm soát giao thông.

6. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn nhưng chưa vượt quá 50 miligam/100 mililít máu hoặc chưa vượt quá 0,25 miligam/1 lít khí thở;

b) Vượt trong các trường hợp cấm vượt; không có báo hiệu trước khi vượt; vượt bên phải xe khác trong trường hợp không được phép, trừ trường hợp tại đoạn đường có nhiều làn đường cho xe đi cùng chiều được phân biệt bằng vạch kẻ phân làn đường mà xe chạy trên làn đường bên phải chạy nhanh hơn xe đang chạy trên làn đường bên trái;

c) Tránh xe đi ngược chiều không đúng quy định; không nhường đường cho xe đi ngược chiều theo quy định tại nơi đường hẹp, đường dốc, nơi có chướng ngại vật;

d) Không nhường đường hoặc gây cản trở xe được quyền ưu tiên đang phát tín hiệu ưu tiên đi làm nhiệm vụ;

đ) Điều khiển xe chạy quá tốc độ quy định từ 10 km/h đến 20 km/h.

7. Phạt tiền 5.000.000 đồng đến 6.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định trên 20 km/h đến 35 km/h;

b) Gây tai nạn giao thông không dừng lại, không giữ nguyên hiện trường, bỏ trốn không đến trình báo với cơ quan có thẩm quyền, không tham gia cấp cứu người bị nạn;

c) Không tuân thủ các quy định về dừng xe, đỗ xe trên đường cao tốc; khi dừng xe, đỗ xe trên đường cao tốc không đặt ngay biển báo hiệu nguy hiểm theo quy định.

8. Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe đi ngược chiều trên đường cao tốc, trừ các xe ưu tiên đang đi làm nhiệm vụ khẩn cấp theo quy định;

b) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 50 miligam đến 80 miligam/100 mililít máu hoặc vượt quá 0,25 miligam đến 0,4 miligam/1 lít khí thở;

c) Không chú ý quan sát, điều khiển xe chạy quá tốc độ quy định gây tai nạn giao thông; tránh, vượt không đúng quy định gây tai nạn giao thông hoặc không giữ khoảng cách an toàn giữa hai xe theo quy định gây tai nạn giao thông;

d) Điều khiển xe lạng lách, đánh võng; chạy quá tốc độ đuổi nhau trên đường bộ; dùng chân điều khiển vô lăng xe khi xe đang chạy trên đường;

đ) Điều khiển xe chạy quá tốc độ quy định trên 35 km/h.

9. Phạt tiền từ 16.000.000 đồng đến 18.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở;

b) Không chấp hành yêu cầu kiểm tra về nồng độ cồn của người thi hành công vụ;

c) Không chấp hành yêu cầu kiểm tra về chất ma túy của người thi hành công vụ.

10. Phạt tiền từ 18.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Điểm d Khoản 8 Điều này mà không chấp hành hiệu lệnh dừng xe của người thi hành công vụ hoặc gây tai nạn giao thông.

11. Tước quyền sử dụng Giấy phép lái xe từ 22 tháng đến 24 tháng (trong trường hợp có Giấy phép lái xe) hoặc phạt tiền từ 16.000.000 đồng đến 18.000.000 đồng (trong trường hợp không có Giấy phép lái xe hoặc có nhưng đang bị tước quyền sử dụng Giấy phép lái xe) đối với người điều khiển xe trên đường mà trong cơ thể có chất ma túy.

12. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm e Khoản 4 Điều này bị tịch thu thiết bị phát tín hiệu ưu tiên lắp đặt sử dụng trái quy định;

b) Thực hiện hành vi quy định tại Điểm h, Điểm i Khoản 3; Điểm b, Điểm c, Điểm e, Điểm g, Điểm h Khoản 4; Khoản 5; Điểm a, Điểm b, Điểm d Khoản 6; Điểm a, Điểm c Khoản 7 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

c) Thực hiện hành vi quy định tại Điểm b Khoản 7; Điểm c, Điểm d, Điểm đ Khoản 8 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 02 tháng đến 04 tháng. Thực hiện hành vi quy định tại một trong các Điểm, Khoản sau của Điều này mà gây tai nạn giao thông thì bị tước quyền sử dụng Giấy phép lái xe từ 02 tháng đến 04 tháng: Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h Khoản 1; Điểm a, Điểm b, Điểm d, Điểm đ, Điểm g, Điểm h, Điểm i, Điểm k, Điểm l Khoản 2; Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm k, Điểm l Khoản 3; Điểm a, Điểm b, Điểm c, Điểm e, Điểm g, Điểm h, Điểm i Khoản 4; Khoản 5; Điểm a Khoản 6; Điểm c Khoản 7;

d) Thực hiện hành vi quy định tại Điểm b Khoản 8, Khoản 10 Điều này hoặc tái phạm hành vi quy định tại Điểm d Khoản 8 Điều này, bị tước quyền sử dụng Giấy phép lái xe từ 03 tháng đến 05 tháng;

đ) Thực hiện hành vi quy định tại Điểm a Khoản 8, Khoản 9 Điều này, bị tước quyền sử dụng Giấy phép lái xe từ 04 tháng đến 06 tháng.

Điều 6. Xử phạt người điều khiển, người ngồi trên xe mô tô, xe gắn máy (kể cả xe máy điện), các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy vi phạm quy tắc giao thông đường bộ

1. Phạt tiền từ 60.000 đồng đến 80.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường, trừ các hành vi vi phạm quy định tại Điểm a, Điểm d, Điểm đ, Điểm h Khoản 2; Điểm c, Điểm đ, Điểm h, Điểm m Khoản 3; Điểm c, Điểm d, Điểm g, Điểm i Khoản 4; Điểm a, Điểm b, Điểm c, Điểm d, Điểm e Khoản 5; Điểm b Khoản 7; Điểm a Khoản 8; Điểm d Khoản 9 Điều này;

b) Không có báo hiệu xin vượt trước khi vượt;

c) Không giữ khoảng cách an toàn để xảy ra va chạm với xe chạy liền trước hoặc không giữ khoảng cách theo quy định của biển báo hiệu “Cự ly tối thiểu giữa hai xe”;

d) Chuyển hướng không nhường quyền đi trước cho: Người đi bộ, xe lăn của người khuyết tật qua đường tại nơi có vạch kẻ đường dành cho người đi bộ; xe thô sơ đang đi trên phần đường dành cho xe thô sơ;

đ) Chuyển hướng không nhường đường cho: Các xe đi ngược chiều; người đi bộ, xe lăn của người khuyết tật đang qua đường tại nơi không có vạch kẻ đường cho người đi bộ;

e) Lùi xe mô tô ba bánh không quan sát hoặc không có tín hiệu báo trước;

g) Sử dụng đèn chiếu xa khi tránh xe đi ngược chiều;

h) Chở người ngồi trên xe sử dụng ô (dù);

i) Không tuân thủ các quy định về nhường đường tại nơi đường giao nhau, trừ các hành vi vi phạm quy định tại các Điểm d Khoản 2, Điểm b Khoản 3 Điều này.

2. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Chuyển làn đường không đúng nơi được phép hoặc không có tín hiệu báo trước;

b) Điều khiển xe chạy dàn hàng ngang từ 3 (ba) xe trở lên;

c) Không sử dụng đèn chiếu sáng trong thời gian từ 19 giờ ngày hôm trước đến 05 giờ ngày hôm sau hoặc khi sương mù, thời tiết xấu hạn chế tầm nhìn;

d) Không nhường đường cho xe xin vượt khi có đủ điều kiện an toàn; không nhường đường cho xe đi trên đường ưu tiên, đường chính từ bất kỳ hướng nào tới tại nơi đường giao nhau;

đ) Tránh xe không đúng quy định; không nhường đường cho xe đi ngược chiều theo quy định tại nơi đường hẹp, đường dốc, nơi có chướng ngại vật;

e) Bấm còi trong thời gian từ 22 giờ ngày hôm trước đến 05 giờ ngày hôm sau, sử dụng đèn chiếu xa trong đô thị, khu đông dân cư, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

g) Xe được quyền ưu tiên lắp đặt, sử dụng thiết bị phát tín hiệu ưu tiên không đúng quy định hoặc sử dụng thiết bị phát tín hiệu ưu tiên mà không có Giấy phép của cơ quan có thẩm quyền cấp hoặc có Giấy phép của cơ quan có thẩm quyền cấp nhưng không còn giá trị sử dụng theo quy định;

h) Quay đầu xe tại nơi cấm quay đầu xe.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Dừng xe, đỗ xe trên phần đường xe chạy ở đoạn đường ngoài đô thị nơi có lề đường;

b) Không giảm tốc độ hoặc không nhường đường khi điều khiển xe chạy từ trong ngõ, đường nhánh ra đường chính;

c) Điều khiển xe chạy quá tốc độ quy định từ 05 km/h đến dưới 10 km/h;

d) Điều khiển xe chạy tốc độ thấp mà không đi bên phải phần đường xe chạy gây cản trở giao thông;

đ) Dừng xe, đỗ xe ở lòng đường đô thị gây cản trở giao thông; tụ tập từ 03 (ba) xe trở lên ở lòng đường, trong hầm đường bộ; đỗ, để xe ở lòng đường đô thị, hè phố trái quy định của pháp luật;

e) Bấm còi, rú ga (nẹt pô) liên tục trong đô thị, khu đông dân cư, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

g) Xe không được quyền ưu tiên lắp đặt, sử dụng thiết bị phát tín hiệu của xe được quyền ưu tiên;

h) Dừng xe, đỗ xe trên đường xe điện, điểm dừng đón trả khách của xe buýt, nơi đường bộ giao nhau, trên phần đường dành cho người đi bộ qua đường; dừng xe nơi có biển “Cấm dừng xe và đỗ xe”; đỗ xe tại nơi có biển “Cấm đỗ xe” hoặc biển “Cấm dừng xe và đỗ xe”; không tuân thủ các quy định về dừng xe, đỗ xe tại nơi đường bộ giao nhau cùng mức với đường sắt; dừng xe, đỗ xe trong phạm vi an toàn của đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 Nghị định này;

i) Người điều khiển, người ngồi trên xe không đội “mũ bảo hiểm cho người đi mô tô, xe máy” hoặc đội “mũ bảo hiểm cho người đi mô tô, xe máy” không cài quai đúng quy cách khi tham gia giao thông trên đường bộ;

k) Chở người ngồi trên xe không đội “mũ bảo hiểm cho người đi mô tô, xe máy” hoặc đội “mũ bảo hiểm cho người đi mô tô, xe máy” không cài quai đúng quy cách, trừ trường hợp chở người bệnh đi cấp cứu, trẻ em dưới 06 tuổi, áp giải người có hành vi vi phạm pháp luật;

l) Chở theo 02 (hai) người trên xe, trừ trường hợp chở người bệnh đi cấp cứu, trẻ em dưới 14 tuổi, áp giải người có hành vi vi phạm pháp luật;

m) Điều khiển xe chạy dưới tốc độ tối thiểu trên những đoạn đường bộ có quy định tốc độ tối thiểu cho phép;

n) Người ngồi phía sau vòng tay qua người ngồi trước để điều khiển xe, trừ trường hợp chở trẻ em ngồi phía trước;

o) Người đang điều khiển xe sử dụng ô (dù), điện thoại di động, thiết bị âm thanh, trừ thiết bị trợ thính.

4. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chuyển hướng không giảm tốc độ hoặc không có tín hiệu báo hướng rẽ (trừ trường hợp điều khiển xe đi theo hướng cong của đoạn đường bộ ở nơi đường không giao nhau cùng mức);

b) Chở theo từ 03 (ba) người trở lên trên xe;

c) Không chấp hành hiệu lệnh của đèn tín hiệu giao thông;

d) Dừng xe, đỗ xe trên cầu;

đ) Điều khiển xe thành đoàn gây cản trở giao thông, trừ trường hợp được cơ quan có thẩm quyền cấp phép;

e) Điều khiển xe có liên quan trực tiếp đến vụ tai nạn giao thông mà không dừng lại, không giữ nguyên hiện trường, không tham gia cấp cứu người bị nạn, trừ hành vi vi phạm quy định tại Điểm c Khoản 7 Điều này;

g) Điều khiển xe không đi bên phải theo chiều đi của mình; đi không đúng phần đường, làn đường quy định hoặc điều khiển xe đi trên hè phố, trừ trường hợp điều khiển xe đi qua hè phố để vào nhà;

h) Vượt bên phải trong các trường hợp không được phép;

i) Đi vào đường cấm, khu vực cấm; đi ngược chiều của đường một chiều, đi ngược chiều trên đường có biển “Cấm đi ngược chiều”, trừ trường hợp xe ưu tiên đang đi làm nhiệm vụ khẩn cấp theo quy định;

k) Người điều khiển xe hoặc người ngồi trên xe bám, kéo, đẩy xe khác, vật khác, dẫn dắt súc vật, mang vác vật cồng kềnh; người được chở trên xe đứng trên yên, giá đèo hàng hoặc ngồi trên tay lái; xếp hàng hóa trên xe vượt quá giới hạn quy định; điều khiển xe kéo theo xe khác, vật khác;

l) Chở hàng vượt trọng tải thiết kế được ghi trong Giấy đăng ký xe đối với loại xe có quy định về trọng tải thiết kế;

m) Không chấp hành hiệu lệnh, hướng dẫn của người điều khiển giao thông hoặc người kiểm soát giao thông.

5. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định từ 10 km/h đến 20 km/h;

b) Điều khiển xe đi vào đường cao tốc, trừ xe phục vụ việc quản lý, bảo trì đường cao tốc;

c) Vượt xe trong những trường hợp cấm vượt, trừ các hành vi vi phạm quy định tại Điểm h Khoản 4 Điều này;

d) Chạy trong hàm đường bộ không sử dụng đèn chiếu sáng gần; vượt xe trong hầm đường bộ không đúng nơi quy định; quay đầu xe trong hầm đường bộ;

đ) Không nhường đường hoặc gây cản trở xe được quyền ưu tiên đang phát tín hiệu ưu tiên đi làm nhiệm vụ;

e) Dừng xe, đỗ xe trong hầm đường bộ không đúng nơi quy định.

6. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 50 miligam đến 80 miligam/100 mililít máu hoặc vượt quá 0,25 miligam đến 0,4 miligam/1 lít khí thở.

7. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng chân chống hoặc vật khác quệt xuống đường khi xe đang chạy;

b) Không chú ý quan sát, điều khiển xe chạy quá tốc độ quy định gây tai nạn giao thông; vượt xe hoặc chuyển làn đường trái quy định gây tai nạn giao thông;

c) Gây tai nạn giao thông không dừng lại, không giữ nguyên hiện trường, bỏ trốn không đến trình báo với cơ quan có thẩm quyền, không tham gia cấp cứu người bị nạn.

8. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển xe chạy quá tốc độ quy định trên 20 km/h;

b) Không chấp hành yêu cầu kiểm tra về chất ma túy, nồng độ cồn của người thi hành công vụ;

c) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở.

9. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Buông cả hai tay khi đang điều khiển xe; dùng chân điều khiển xe; ngồi về một bên điều khiển xe; nằm trên yên xe điều khiển xe; thay người điều khiển khi xe đang chạy; quay người về phía sau để điều khiển xe hoặc bịt mắt điều khiển xe;

b) Điều khiển xe lạng lách hoặc đánh võng trên đường bộ trong, ngoài đô thị;

c) Điều khiển xe chạy bằng một bánh đối với xe hai bánh, chạy bằng hai bánh đối với xe ba bánh;

d) Điều khiển xe thành nhóm từ 02 (hai) xe trở lên chạy quá tốc độ quy định.

10. Phạt tiền từ 10.000.000 đồng đến 14.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 9 Điều này mà gây tai nạn giao thông hoặc không chấp hành hiệu lệnh dừng xe của người thi hành công vụ.

11. Tước quyền sử dụng Giấy phép lái xe từ 22 tháng đến 24 tháng (trong trường hợp có Giấy phép lái xe) hoặc phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng (trong trường hợp không có Giấy phép lái xe hoặc có nhưng đang bị tước quyền sử dụng Giấy phép lái xe) đối với người điều khiển xe trên đường mà trong cơ thể có chất ma túy.

12. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm g Khoản 3 Điều này bị tịch thu thiết bị phát tín hiệu ưu tiên lắp đặt, sử dụng trái quy định;

b) Thực hiện hành vi quy định tại Điểm b, Điểm c, Điểm i, Điểm m Khoản 4; Điểm b, Điểm đ Khoản 5; Khoản 6; Điểm a Khoản 7; Điểm a Khoản 8 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

c) Thực hiện hành vi quy định tại Điểm b, Điểm c Khoản 7; Khoản 9 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 02 tháng đến 04 tháng; tái phạm hoặc vi phạm nhiều lần hành vi quy định tại Khoản 9 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 03 tháng đến 05 tháng, tịch thu phương tiện. Thực hiện hành vi quy định tại một trong các Điểm, Khoản sau của Điều này mà gây tai nạn giao thông thì bị tước quyền sử dụng Giấy phép lái xe từ 02 tháng đến 04 tháng: Điểm a, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i Khoản 1; Điểm b, Điểm c, Điểm d, Điểm đ, Điểm h Khoản 2; Điểm a, Điểm b, Điểm đ, Điểm g, Điểm h, Điểm m, Điểm n, Điểm o Khoản 3; Điểm a, Điểm b, Điểm c, Điểm d, Điểm g, Điểm i, Điểm k, Điểm m Khoản 4; Điểm b, Điểm d, Điểm đ, Điểm e Khoản 5;

d) Thực hiện hành vi quy định tại Điểm b, Điểm c Khoản 8; Khoản 10 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 03 tháng đến 05 tháng.

Điều 7. Xử phạt người điều khiển máy kéo, xe máy chuyên dùng (sau đây gọi chung là xe) vi phạm quy tắc giao thông đường bộ

1. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường, trừ các hành vi vi phạm quy định tại Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm i Khoản 2; Điểm a, Điểm b, Điểm c, Điểm đ Khoản 3; Điểm a, Điểm b, Điểm d, Điểm đ, Điểm g, Điểm i Khoản 4; Điểm a, Điểm c Khoản 5; Điểm c, Điểm d Khoản 6; Điểm c Khoản 7 Điều này;

b) Chuyển hướng không nhường quyền đi trước cho: Người đi bộ, xe lăn của người khuyết tật qua đường tại nơi có vạch kẻ đường dành cho người đi bộ; xe thô sơ đang đi trên phần đường dành cho xe thô sơ;

c) Chuyển hướng không nhường đường cho: Các xe đi ngược chiều; người đi bộ, xe lăn của người khuyết tật đang qua đường tại nơi không có vạch kẻ đường cho người đi bộ.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Quay đầu xe ở phần đường dành cho người đi bộ qua đường, trên cầu, đầu cầu, gầm cầu vượt, ngầm, đường hẹp, đường dốc, đoạn đường cong tầm nhìn bị che khuất, nơi có biển báo “Cấm quay đầu xe”;

b) Lùi xe ở đường một chiều, đường có biển “Cấm đi ngược chiều”, khu vực cấm dừng, trên phần đường dành cho người đi bộ qua đường, nơi đường bộ giao nhau, nơi đường bộ giao nhau cùng mức với đường sắt, nơi tầm nhìn bị che khuất; lùi xe không quan sát hoặc không có tín hiệu báo trước;

c) Tránh xe, vượt xe không đúng quy định; không nhường đường cho xe ngược chiều theo quy định tại nơi đường hẹp, đường dốc, nơi có chướng ngại vật;

d) Dừng xe, đỗ xe trên phần đường xe chạy ở đoạn đường ngoài đô thị nơi có lề đường rộng; dừng xe, đỗ xe không sát mép đường phía bên phải theo chiều đi ở nơi đường có lề đường hẹp hoặc không có lề đường; dừng xe, đỗ xe không đúng vị trí quy định ở những đoạn đường đã có bố trí nơi dừng xe, đỗ xe; đỗ xe trên dốc không chèn bánh; dừng xe nơi có biển “Cấm dừng xe và đỗ xe”; đỗ xe nơi có biển “Cấm đỗ xe” hoặc biển “Cấm dừng xe và đỗ xe”, trừ hành vi vi phạm quy định tại Điểm d Khoản 6 Điều này;

đ) Dừng xe, đỗ xe tại các vị trí: Bên trái đường một chiều; trên đoạn đường cong hoặc gần đầu dốc nơi tầm nhìn bị che khuất; trên cầu, gầm cầu vượt, song song với một xe khác đang dừng, đỗ; nơi đường bộ giao nhau hoặc trong phạm vi 05 m tính từ mép đường giao nhau; điểm dừng đón, trả khách của xe buýt; trước cổng hoặc trong phạm vi 05 m hai bên cổng trụ sở cơ quan, tổ chức có bố trí đường cho xe ô tô ra vào; nơi phần đường có bề rộng chỉ đủ cho một làn xe; che khuất biển báo hiệu đường bộ;

e) Dừng xe, đỗ xe ở lòng đường đô thị trái quy định; dừng xe, đỗ xe trên đường xe điện, đường dành riêng cho xe buýt, trên miệng cống thoát nước, miệng hầm của đường điện thoại, điện cao thế, các chỗ dành riêng cho xe chữa cháy lấy nước, trên phần đường dành cho người đi bộ qua đường; rời vị trí lái, tắt máy khi dừng xe; mở cửa xe, để cửa xe mở không bảo đảm an toàn;

g) Khi dừng xe, đỗ xe không có tín hiệu báo cho người điều khiển phương tiện khác biết;

h) Khi đỗ xe chiếm một phần đường xe chạy không đặt ngay báo hiệu nguy hiểm theo quy định, trừ hành vi vi phạm quy định tại Điểm d Khoản 6 Điều này và trường hợp đỗ xe tại vị trí quy định được phép đỗ xe;

i) Đỗ, để xe ở hè phố trái quy định của pháp luật.

3. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chạy quá tốc độ quy định từ 05 km/h đến dưới 10 km/h;

b) Đi vào đường cấm, khu vực cấm; đi ngược chiều của đường một chiều, đi ngược chiều trên đường có biển “Cấm đi ngược chiều”;

c) Không đi bên phải theo chiều đi của mình; đi không đúng phần đường hoặc làn đường quy định, trừ các hành vi vi phạm quy định tại Điểm d Khoản 4 Điều này;

d) Bấm còi, rú ga liên tục; bấm còi hơi, sử dụng đèn chiếu xa trong đô thị, khu đông dân cư, trừ các xe ưu tiên đang đi làm nhiệm vụ theo quy định;

đ) Không nhường đường cho xe đi trên đường ưu tiên, đường chính từ bất kỳ hướng nào tới tại nơi đường giao nhau;

e) Không sử dụng hoặc sử dụng không đủ đèn chiếu sáng trong thời gian từ 19 giờ ngày hôm trước đến 05 giờ ngày hôm sau, khi sương mù, thời tiết xấu hạn chế tầm nhìn; sử dụng đèn chiếu xa khi tránh xe đi ngược chiều;

g) Điều khiển xe có liên quan trực tiếp đến vụ tai nạn giao thông mà không dừng lại, không giữ nguyên hiện trường, không tham gia cấp cứu người bị nạn, trừ hành vi vi phạm quy định tại Điểm b Khoản 6 Điều này.

4. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chạy quá tốc độ quy định từ 10 km/h đến 20 km/h;

b) Điều khiển xe chạy dưới tốc độ tối thiểu trên những đoạn đường bộ có quy định tốc độ tối thiểu cho phép;

c) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn nhưng chưa vượt quá 50 miligam/100 mililít máu hoặc chưa vượt quá 0,25 miligam/1 lít khí thở;

d) Không tuân thủ các quy định khi vào hoặc ra đường cao tốc; điều khiển xe chạy ở làn dừng xe khẩn cấp hoặc phần lề đường của đường cao tốc; quay đầu xe, lùi xe trên đường cao tốc; chuyển làn đường không đúng nơi cho phép hoặc không có tín hiệu báo trước khi chạy trên đường cao tốc; không tuân thủ quy định về khoảng cách an toàn đối với xe chạy liền trước khi chạy trên đường cao tốc;

đ) Không tuân thủ các quy định về dừng xe, đỗ xe tại nơi đường bộ giao nhau cùng mức với đường sắt; dừng xe, đỗ xe trong phạm vi an toàn của đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 Nghị định này;

e) Không chấp hành hiệu lệnh, hướng dẫn của người điều khiển giao thông hoặc người kiểm soát giao thông;

g) Không chấp hành hiệu lệnh đèn tín hiệu giao thông;

h) Không nhường đường hoặc gây cản trở xe được quyền ưu tiên đang phát tín hiệu ưu tiên đi làm nhiệm vụ;

i) Quay đầu xe tại nơi đường bộ giao nhau cùng mức với đường sắt.

5. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chạy xe trong hầm đường bộ không sử dụng đèn chiếu sáng; lùi xe, quay đầu xe trong hầm đường bộ;

b) Không thực hiện biện pháp bảo đảm an toàn theo quy định khi phương tiện bị hư hỏng trên đoạn đường bộ giao nhau cùng mức với đường sắt;

c) Dừng xe, đỗ xe trong hầm đường bộ không đúng nơi quy định.

6. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 50 miligam đến 80 miligam/100 mililít máu hoặc vượt quá 0,25 miligam đến 0,4 miligam/1 lít khí thở;

b) Gây tai nạn giao thông không dừng lại, không giữ nguyên hiện trường, bỏ trốn không đến trình báo với cơ quan có thẩm quyền, không tham gia cấp cứu người bị nạn;

c) Chạy quá tốc độ quy định trên 20 km/h;

d) Không tuân thủ các quy định về dừng xe, đỗ xe trên đường cao tốc; khi dừng xe, đỗ xe trên đường cao tốc không đặt ngay biển báo hiệu nguy hiểm theo quy định.

7. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe trên đường mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở;

b) Không chấp hành yêu cầu kiểm tra về chất ma túy, nồng độ cồn của người thi hành công vụ;

c) Điều khiển xe máy chuyên dùng có tốc độ thiết kế nhỏ hơn 70 km/h, máy kéo đi vào đường cao tốc, trừ phương tiện, thiết bị phục vụ việc quản lý, bảo trì đường cao tốc.

8. Tước quyền sử dụng Giấy phép lái xe (khi điều khiển máy kéo), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 22 tháng đến 24 tháng (trong trường hợp có Giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ) hoặc phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng (trong trường hợp không có Giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ hoặc có nhưng đang bị tước quyền sử dụng Giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ) đối với người điều khiển xe trên đường mà trong cơ thể có chất ma túy.

9. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm c, Điểm d, Điểm e, Điểm g Khoản 4; Khoản 5; Điểm a, Điểm c, Điểm d Khoản 6; Điểm c Khoản 7 Điều này bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển máy kéo), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 01 tháng đến 03 tháng;

b) Thực hiện hành vi quy định tại Khoản 1; Khoản 2; Khoản 3; Khoản 4; Khoản 5; Điểm a, Điểm c, Điểm d Khoản 6; Điểm c Khoản 7 Điều này mà gây tai nạn giao thông hoặc thực hiện hành vi quy định tại Điểm b Khoản 6; Điểm a, Điểm b Khoản 7 Điều này thì bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển máy kéo), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 02 tháng đến 04 tháng.

Điều 8. Xử phạt người điều khiển, người ngồi trên xe đạp, xe đạp máy, người điều khiển xe thô sơ khác vi phạm quy tắc giao thông đường bộ

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đi bên phải theo chiều đi của mình, đi không đúng phần đường quy định;

b) Dừng xe đột ngột; chuyển hướng không báo hiệu trước;

c) Không chấp hành hiệu lệnh hoặc chỉ dẫn của biển báo hiệu, vạch kẻ đường, trừ các hành vi vi phạm quy định tại Điểm b, Điểm h Khoản 2; Điểm e Khoản 4 Điều này;

d) Vượt bên phải trong các trường hợp không được phép;

đ) Dừng xe, đỗ xe trên phần đường xe chạy ở đoạn đường ngoài đô thị nơi có lề đường;

e) Chạy trong hầm đường bộ không có đèn hoặc vật phát sáng báo hiệu; dừng xe, đỗ xe trong hầm đường bộ không đúng nơi quy định; quay đầu xe trong hầm đường bộ;

g) Điều khiển xe đạp, xe đạp máy đi dàn hàng ngang từ 03 (ba) xe trở lên, xe thô sơ khác đi dàn hàng ngang từ 02 (hai) xe trở lên;

h) Người điều khiển xe đạp, xe đạp máy sử dụng ô (dù), điện thoại di động; người ngồi trên xe đạp, xe đạp máy sử dụng ô (dù);

i) Điều khiển xe thô sơ đi ban đêm không có báo hiệu bằng đèn hoặc vật phản quang.

2. Phạt tiền từ 60.000 đồng đến 80.000 đồng đối với người điều khiển xe thực hiện một trong các hành vi vi phạm sau đây:

a) Để xe ở lòng đường đô thị, hè phố trái quy định của pháp luật; đỗ xe ở lòng đường đô thị gây cản trở giao thông, đỗ xe trên đường xe điện, đỗ xe trên cầu gây cản trở giao thông;

b) Không tuân thủ các quy định về dừng xe, đỗ xe tại nơi đường bộ giao nhau cùng mức với đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 Nghị định này;

c) Không nhường đường cho xe xin vượt khi có đủ điều kiện an toàn hoặc gây cản trở đối với xe cơ giới xin vượt, gây cản trở xe ưu tiên;

d) Dùng xe đẩy làm quầy hàng lưu động trên đường, gây cản trở giao thông;

đ) Không nhường đường cho xe đi trên đường ưu tiên, đường chính từ bất kỳ hướng nào tới tại nơi đường giao nhau;

e) Xe đạp, xe đạp máy, xe xích lô chở quá số người quy định, trừ trường hợp chở người bệnh đi cấp cứu;

g) Xếp hàng hóa vượt quá giới hạn quy định, không bảo đảm an toàn, gây trở ngại giao thông, che khuất tầm nhìn của người điều khiển;

h) Không chấp hành hiệu lệnh của đèn tín hiệu giao thông.

3. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe đạp, xe đạp máy buông cả hai tay; chuyển hướng đột ngột trước đầu xe cơ giới đang chạy; dùng chân điều khiển xe đạp, xe đạp máy;

b) Không chấp hành hiệu lệnh, chỉ dẫn của người điều khiển giao thông hoặc người kiểm soát giao thông;

c) Người điều khiển hoặc người ngồi trên xe bám, kéo, đẩy xe khác, vật khác, mang vác vật cồng kềnh; điều khiển xe kéo theo xe khác, vật khác.

4. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe lạng lách, đánh võng; đuổi nhau trên đường;

b) Đi xe bằng một bánh đối với xe đạp, xe đạp máy; đi xe bằng hai bánh đối với xe xích lô;

c) Gây tai nạn giao thông không dừng lại, không giữ nguyên hiện trường, bỏ trốn không đến trình báo với cơ quan có thẩm quyền, không tham gia cấp cứu người bị nạn;

d) Người điều khiển, người ngồi trên xe đạp máy không đội “mũ bảo hiểm cho người đi mô tô, xe máy” hoặc đội “mũ bảo hiểm cho người đi mô tô, xe máy” không cài quai đúng quy cách khi tham gia giao thông trên đường bộ;

đ) Chở người ngồi trên xe đạp máy không đội “mũ bảo hiểm cho người đi mô tô, xe máy” hoặc đội “mũ bảo hiểm cho người đi mô tô, xe máy” không cài quai đúng quy cách, trừ trường hợp chở người bệnh đi cấp cứu, trẻ em dưới 06 tuổi, áp giải người có hành vi vi phạm pháp luật;

e) Đi vào đường cấm, khu vực cấm; đi ngược chiều đường của đường một chiều, đường có biển “Cấm đi ngược chiều”.

5. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với người điều khiển xe đi vào đường cao tốc, trừ phương tiện phục vụ việc quản lý, bảo trì đường cao tốc.

6. Ngoài việc bị phạt tiền, người điều khiển phương tiện tái phạm hoặc vi phạm nhiều lần hành vi quy định tại Điểm a, Điểm b Khoản 4 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu phương tiện.

Điều 9. Xử phạt người đi bộ vi phạm quy tắc giao thông đường bộ

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đi đúng phần đường quy định, trừ hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Không chấp hành hiệu lệnh hoặc chỉ dẫn của đèn tín hiệu, biển báo hiệu, vạch kẻ đường;

c) Không chấp hành hiệu lệnh của người điều khiển giao thông, người kiểm soát giao thông.

2. Phạt tiền từ 60.000 đồng đến 80.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mang, vác vật cồng kềnh gây cản trở giao thông;

b) Vượt qua dải phân cách; đi qua đường không đúng nơi quy định hoặc không bảo đảm an toàn;

c) Đu, bám vào phương tiện giao thông đang chạy.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với người đi bộ đi vào đường cao tốc, trừ người phục vụ việc quản lý, bảo trì đường cao tốc.

Điều 10. Xử phạt người điều khiển, dẫn dắt súc vật, điều khiển xe súc vật kéo vi phạm quy tắc giao thông đường bộ

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không nhường đường theo quy định, không báo hiệu bằng tay khi chuyển hướng;

b) Không chấp hành hiệu lệnh hoặc chỉ dẫn của đèn tín hiệu, biển báo hiệu, vạch kẻ đường;

c) Không đủ dụng cụ đựng chất thải của súc vật hoặc không dọn sạch chất thải của súc vật thải ra đường, hè phố.

2. Phạt tiền từ 60.000 đồng đến 80.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển, dẫn dắt súc vật đi không đúng phần đường quy định, đi vào đường cấm, khu vực cấm, đi vào phần đường của xe cơ giới;

b) Để súc vật đi trên đường bộ không bảo đảm an toàn cho người và phương tiện đang tham gia giao thông;

c) Đi đàn hàng ngang từ 02 (hai) xe trở lên;

d) Để súc vật kéo xe mà không có người điều khiển;

đ) Điều khiển xe không có báo hiệu theo quy định.

3. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hiệu lệnh của người điều khiển giao thông hoặc người kiểm soát giao thông;

b) Dắt súc vật chạy theo khi đang điều khiển hoặc ngồi trên phương tiện giao thông đường bộ;

c) Xếp hàng hóa trên xe vượt quá giới hạn quy định.

4. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với người điều khiển, dẫn dắt súc vật, điều khiển xe súc vật kéo đi vào đường cao tốc trái quy định.

5. Ngoài việc bị áp dụng hình thức xử phạt, người thực hiện hành vi quy định tại Điểm c Khoản 3 Điều này còn bị áp dụng biện pháp khắc phục hậu quả sau đây: Buộc phải dỡ phần hàng hóa vượt quá giới hạn hoặc phải xếp lại hàng hóa theo đúng quy định.

Điều 11. Xử phạt các hành vi vi phạm khác về quy tắc giao thông đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân, từ 200.000 đồng đến 400.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Tập trung đông người trái phép, nằm, ngồi trên đường bộ gây cản trở giao thông;

b) Đá bóng, đá cầu, chơi cầu lông hoặc các hoạt động thể thao khác trái phép trên đường bộ; sử dụng bàn trượt, pa-tanh, các thiết bị tương tự trên phần đường xe chạy.

2. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với cá nhân, từ 400.000 đồng đến 800.000 đồng đối với tổ chức để vật che khuất biển báo, đèn tín hiệu giao thông.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Không cứu giúp người bị tai nạn giao thông khi có yêu cầu;

b) Ném gạch, đất, đá, cát hoặc vật thể khác vào phương tiện đang tham gia giao thông trên đường bộ.

4. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân, từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức cố ý thay đổi, xóa dấu vết hiện trường vụ tai nạn giao thông, trừ các hành vi vi phạm quy định tại Điểm m Khoản 2, Điểm b Khoản 7 Điều 5; Điểm e Khoản 4, Điểm c Khoản 7 Điều 6; Điểm g Khoản 3, Điểm b Khoản 6 Điều 7; Điểm c Khoản 4 Điều 8 Nghị định này.

5. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với cá nhân, từ 8.000.000 đồng đến 12.000.000 đồng đối với tổ chức thực hiện hành vi cản trở hoặc không chấp hành yêu cầu thanh tra, kiểm tra, kiểm soát của người thi hành công vụ, trừ các hành vi vi phạm quy định tại Điểm b, Điểm c Khoản 9, Khoản 10 Điều 5; Điểm b Khoản 8, Khoản 10 Điều 6; Điểm b Khoản 7 Điều 7; Điểm b Khoản 6 Điều 33 Nghị định này.

6. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Ném đinh, rải đinh hoặc vật sắc nhọn khác, đổ dầu nhờn hoặc các chất gây trơn khác trên đường bộ; chăng dây hoặc các vật cản khác qua đường gây nguy hiểm đến người và phương tiện tham gia giao thông;

b) Xâm phạm sức khỏe, tài sản của người bị nạn hoặc người gây tai nạn;

c) Lợi dụng việc xảy ra tai nạn giao thông để hành hung, đe dọa, xúi giục, gây sức ép, làm mất trật tự, cản trở việc xử lý tai nạn giao thông.

7. Ngoài việc bị phạt tiền, cá nhân thực hiện hành vi quy định tại Khoản 5 Điều này nếu là người điều khiển phương tiện còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng.

8. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi quy định tại Khoản 2; Điểm a Khoản 6 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau đây: Buộc phải tháo dỡ các vật che khuất báo hiệu đường bộ; thu dọn đinh, vật sắc nhọn, dây hoặc các vật cản khác và khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Mục 2. VI PHẠM QUY ĐỊNH VỀ KẾT CẤU HẠ TẦNG GIAO THÔNG ĐƯỜNG BỘ

Điều 12. Xử phạt các hành vi vi phạm quy định về sử dụng, khai thác trong phạm vi đất dành cho đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân, từ 200.000 đồng đến 400.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Bán hàng rong hoặc bán hàng hóa nhỏ lẻ khác trên lòng đường đô thị, trên vỉa hè các tuyến phố có quy định cấm bán hàng, trừ các hành vi vi phạm quy định tại Điểm c Khoản 2, Điểm b Khoản 4, Điểm e Khoản 5 Điều này;

b) Phơi thóc, lúa, rơm, rạ, nông, lâm, hải sản trên đường bộ; đặt máy tuốt lúa trên đường bộ.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với cá nhân, từ 600.000 đồng đến 800.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng, khai thác tạm thời trên đất hành lang an toàn đường bộ vào mục đích canh tác nông nghiệp làm ảnh hưởng đến an toàn công trình đường bộ và an toàn giao thông;

b) Trồng cây trong phạm vi đất dành cho đường bộ làm che khuất tầm nhìn của người điều khiển phương tiện giao thông;

c) Chiếm dụng dải phân cách giữa của đường đôi làm nơi: Bày, bán hàng hóa; để vật liệu xây dựng, trừ các hành vi vi phạm quy định tại Điểm b Khoản 4; Điểm d, Điểm e Khoản 5 Điều này;

d) Họp chợ, mua, bán hàng hóa trong phạm vi đất của đường bộ ở đoạn đường ngoài đô thị, trừ các hành vi vi phạm quy định tại Điểm d Khoản 4; Điểm d, Điểm i Khoản 5 Điều này;

đ) Đổ rác, xả nước ra đường bộ không đúng nơi quy định, trừ các hành vi vi phạm quy định tại: Điểm a, Điểm h Khoản 5 Điều này; Khoản 3, Khoản 4 Điều 20 Nghị định này.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng đường bộ trái quy định để tổ chức các hoạt động văn hóa, thể thao, diễu hành, lễ hội;

b) Dựng cổng chào hoặc các vật che chắn khác trái quy định trong phạm vi đất dành cho đường bộ gây ảnh hưởng đến trật tự, an toàn giao thông đường bộ;

c) Treo băng rôn, biểu ngữ trái phép trong phạm vi đất dành cho đường bộ gây ảnh hưởng đến trật tự an toàn giao thông đường bộ;

d) Đặt, treo biển hiệu, biển quảng cáo trên đất của đường bộ ở đoạn đường ngoài đô thị, trừ các hành vi vi phạm quy định tại Điểm b Khoản 7 Điều này;

đ) Chiếm dụng dải phân cách giữa của đường đôi làm nơi để xe, trông, giữ xe;

e) Sử dụng trái phép đất của đường bộ ở đoạn đường ngoài đô thị làm nơi sửa chữa phương tiện, máy móc, thiết bị; rửa xe, bơm nước mui xe gây ảnh hưởng đến trật tự an toàn giao thông đường bộ.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 4.000.000 đồng đến 6.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Dựng rạp, lều quán, cổng ra vào, tường rào các loại, công trình tạm thời khác trái phép trong phạm vi đất dành cho đường bộ, trừ các hành vi vi phạm quy định tại Điểm đ Khoản 5, Điểm a Khoản 8 Điều này;

b) Sử dụng trái phép lòng đường đô thị, hè phố để: Họp chợ; kinh doanh dịch vụ ăn uống; bày, bán hàng hóa; sửa chữa phương tiện, máy móc, thiết bị; rửa xe; đặt, treo biển hiệu, biển quảng cáo; xây, đặt bục bệ; làm mái che hoặc thực hiện các hoạt động khác gây cản trở giao thông, trừ các hành vi vi phạm quy định tại Điểm d, Điểm đ, Điểm e, Điểm g Khoản 5; Khoản 6; Điểm a Khoản 7 Điều này;

c) Chiếm dụng lòng đường đô thị hoặc hè phố dưới 05 m2 làm nơi trông, giữ xe;

d) Chiếm dụng phần đường xe chạy hoặc lề đường của đường ngoài đô thị dưới 20 m2 làm nơi trông, giữ xe.

5. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với cá nhân, từ 8.000.000 đồng đến 12.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Đổ, để trái phép vật liệu, chất phế thải trong phạm vi đất dành cho đường bộ, trừ các hành vi vi phạm quy định tại Khoản 3, Khoản 4 Điều 20 Nghị định này;

b) Tự ý đào, đắp, san, lấp mặt bằng trong: Hành lang an toàn đường bộ, phần đất dọc hai bên đường bộ dùng để quản lý, bảo trì, bảo vệ công trình đường bộ;

c) Tự ý gắn vào công trình báo hiệu đường bộ các nội dung không liên quan tới ý nghĩa, mục đích của công trình đường bộ;

d) Sử dụng trái phép đất của đường bộ hoặc hành lang an toàn đường bộ làm nơi tập kết hoặc trung chuyển hàng hóa, vật tư, vật liệu xây dựng, máy móc, thiết bị, các loại vật dụng khác;

đ) Dựng rạp, lều quán, công trình tạm thời khác trái phép trong khu vực đô thị tại hầm đường bộ, cầu vượt, hầm cho người đi bộ, gầm cầu vượt;

e) Bày, bán máy móc, thiết bị, vật tư, vật liệu xây dựng hoặc sản xuất, gia công hàng hóa trên lòng đường đô thị, hè phố;

g) Chiếm dụng lòng đường đô thị hoặc hè phố từ 05 m2 đến dưới 10 m2 làm nơi trông, giữ xe;

h) Xả nước thải xây dựng từ các công trình xây dựng ra đường phố;

i) Chiếm dụng phần đường xe chạy hoặc lề đường của đường ngoài đô thị từ 20 m2 trở lên làm nơi trông, giữ xe.

6. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với cá nhân, từ 12.000.000 đồng đến 16.000.000 đồng đối với tổ chức thực hiện hành vi chiếm dụng lòng đường đô thị hoặc hè phố từ 10 m2 đến dưới 20 m2 làm nơi trông, giữ xe.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Chiếm dụng lòng đường đô thị hoặc hè phố từ 20 m2 trở lên làm nơi trông, giữ xe;

b) Dựng biển quảng cáo trên đất hành lang an toàn đường bộ khi chưa được cơ quan quản lý đường bộ có thẩm quyền đồng ý bằng văn bản hoặc dựng biển quảng cáo trên phần đất dọc hai bên đường bộ dùng để quản lý, bảo trì, bảo vệ công trình đường bộ.

8. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây dựng nhà ở, công trình kiên cố khác trái phép trong phạm vi đất dành cho đường bộ;

b) Mở đường nhánh đấu nối trái phép vào đường chính.

9. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7, Khoản 8 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau đây: Buộc phải đỡ bỏ các công trình xây dựng trái phép, biển quảng cáo, di dời cây trồng trái phép, thu dọn rác, vật tư, vật liệu, chất phế thải, hàng hóa, máy móc, thiết bị, các loại vật dụng và khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 13. Xử phạt các hành vi vi phạm quy định về thi công, bảo trì công trình trong phạm vi đất dành cho đường bộ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 6.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình trong phạm vi đất dành cho đường bộ không thực hiện theo đúng các quy định trong Giấy phép thi công hoặc trong văn bản thỏa thuận thi công của cơ quan có thẩm quyền, trừ các hành vi vi phạm quy định tại Khoản 2, Điểm a Khoản 3, Khoản 4 Điều này;

b) Thi công trên đường bộ đang khai thác không treo biển báo thông tin công trình hoặc treo biển báo thông tin không đầy đủ nội dung theo quy định;

c) Không bố trí người hướng dẫn, điều khiển giao thông khi thi công ở chỗ đường hẹp hoặc ở hai đầu cầu, cống, đường ngầm đang thi công theo đúng quy định;

d) Để vật liệu, đất đá, phương tiện thi công ngoài phạm vi thi công gây cản trở giao thông;

đ) Không thu dọn ngay các biển báo hiệu, rào chắn, phương tiện, vật dụng thi công, các vật liệu khác hoặc không hoàn trả phần đường (gồm lòng đường, lề đường, hè phố), phần đất dọc hai bên đường bộ dùng để quản lý, bảo trì, bảo vệ công trình đường bộ, hành lang an toàn đường bộ theo nguyên trạng khi thi công xong.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình trong phạm vi đất dành cho đường bộ có Giấy phép thi công nhưng đã hết thời hạn ghi trong Giấy phép hoặc có văn bản thỏa thuận thi công của cơ quan có thẩm quyền nhưng đã hết thời hạn thi công ghi trong văn bản;

b) Thi công trên đường bộ đang khai thác không có biện pháp bảo đảm an toàn giao thông thông suốt để xảy ra ùn tắc giao thông nghiêm trọng.

3. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với cá nhân, từ 10.000.000 đồng đến 14.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công trên đường bộ đang khai thác có bố trí biển báo hiệu, cọc tiêu di động, rào chắn nhưng không đầy đủ theo quy định; không đặt đèn đỏ vào ban đêm tại hai đầu đoạn đường thi công;

b) Thi công công trình trong phạm vi đất dành cho đường bộ không có Giấy phép thi công hoặc không có văn bản thỏa thuận thi công của cơ quan có thẩm quyền theo quy định, trừ các hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình trên đường đô thị không thực hiện theo phương án thi công hoặc thời gian quy định;

b) Thi công trên đường bộ đang khai thác không thực hiện đầy đủ các biện pháp bảo đảm an toàn giao thông theo quy định để xảy ra tai nạn giao thông;

c) Thi công trên đường bộ đang khai thác không bố trí biển báo hiệu, cọc tiêu di động, rào chắn theo quy định, trừ các hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

5. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Điểm a Khoản 1, Điểm b Khoản 2, Điểm a Khoản 3 Điều này còn bị áp dụng hình thức xử phạt bổ sung đình chỉ thi công hoặc tước quyền sử dụng Giấy phép thi công (nếu có) từ 01 tháng đến 03 tháng.

6. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b, Điểm c Khoản 1; Khoản 2; Khoản 3; Khoản 4 Điều này bị buộc phải thực hiện ngay các biện pháp bảo đảm an toàn giao thông theo quy định;

b) Thực hiện hành vi quy định tại Điểm d, Điểm đ Khoản 1 Điều này buộc phải thực hiện ngay các biện pháp bảo đảm an toàn giao thông theo quy định, khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 14. Xử phạt các hành vi vi phạm về xây dựng bến xe, bãi để xe, trạm dừng nghỉ, trạm thu phí đường bộ

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây dựng hoặc thành lập bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm thu phí đường bộ không theo quy hoạch hoặc không được phép của cơ quan nhà nước có thẩm quyền;

b) Xây dựng bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm thu phí đường bộ không bảo đảm tiêu chuẩn kỹ thuật, không theo đúng thiết kế đã được duyệt.

2. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này còn buộc phải tháo dỡ công trình trái phép, khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

b) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này còn buộc phải xây dựng lại bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm thu phí đường bộ theo đúng thiết kế đã được phê duyệt, bảo đảm tiêu chuẩn kỹ thuật.

Điều 15. Xử phạt các hành vi vi phạm quy định về quản lý, khai thác, bảo trì, bảo vệ kết cấu hạ tầng giao thông đường bộ

1. Cảnh cáo hoặc phạt tiền từ 60.000 đồng đến 100.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Chăn dắt súc vật ở mái đường; buộc súc vật vào hàng cây hai bên đường hoặc vào cọc tiêu, biển báo, rào chắn, các công trình phụ trợ của giao thông đường bộ;

b) Tự ý leo trèo lên mố, trụ, dầm cầu.

2. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với cá nhân, từ 400.000 đồng đến 600.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý đốt lửa trên cầu, dưới gầm cầu; neo đậu tàu, thuyền dưới gầm cầu hoặc trong phạm vi hành lang an toàn cầu;

b) Tự ý be bờ, tát nước qua mặt đường giao thông; đặt ống bơm nước, bơm cát qua đường, đốt lửa trên mặt đường.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức được giao quản lý, khai thác, bảo trì kết cấu hạ tầng giao thông đường bộ thực hiện một trong các hành vi vi phạm sau đây:

a) Không bổ sung hoặc sửa chữa kịp thời các biển báo hiệu nguy hiểm đã bị mất, bị hư hỏng mất tác dụng; không có biện pháp khắc phục kịp thời các hư hỏng của công trình đường bộ gây mất an toàn giao thông;

b) Không phát hiện hoặc không có biện pháp ngăn chặn, báo cáo kịp thời các hành vi lấn chiếm, sử dụng trái phép hành lang an toàn giao thông đường bộ, phần đất dọc hai bên đường bộ dùng để quản lý, bảo trì, bảo vệ công trình đường bộ;

c) Không cắm cột thủy chí và có biện pháp ngăn chặn phương tiện qua những đoạn đường bị ngập nước sâu trên 0,5 m;

d) Không có quy trình quản lý, vận hành, khai thác, bảo trì đường bộ theo quy định hoặc không thực hiện đầy đủ các nội dung quy định trong quy trình quản lý, vận hành, khai thác, bảo trì đường bộ đã được phê duyệt.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Di chuyển chậm trễ các công trình, nhà, lều quán xây dựng trái phép hoặc cố tình trì hoãn việc di chuyển gây cản trở cho việc giải phóng mặt bằng để xây dựng, cải tạo, mở rộng và bảo vệ công trình đường bộ khi có quyết định của cơ quan nhà nước có thẩm quyền;

b) Làm hư hỏng hoặc làm mất tác dụng của hệ thống thoát nước công trình đường bộ, trừ các hành vi vi phạm quy định tại Khoản 5 Điều này;

c) Tự ý tháo dỡ, di chuyển, treo, đặt, làm sai mục đích sử dụng hoặc làm sai lệch biển báo hiệu, đèn tín hiệu giao thông, rào chắn, cọc tiêu, cột cây số, vạch kẻ đường, tường bảo vệ, mốc chỉ giới; cấu kiện, phụ kiện của công trình đường bộ;

d) Tự ý đập phá, tháo dỡ bó vỉa hè hoặc sửa chữa, cải tạo vỉa hè trái phép, trừ các hành vi vi phạm quy định tại Điểm a, Điểm c Khoản 5 Điều này.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đối với cá nhân, từ 10.000.000 đồng đến 14.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Khoan, đào, xẻ đường, hè phố trái phép;

b) Phá dỡ trái phép dải phân cách, gương cầu, các công trình, thiết bị an toàn giao thông trên đường bộ, trừ các hành vi vi phạm quy định tại Điểm c Khoản 4 Điều này;

c) Tự ý tháo, mở làm hư hỏng nắp cống, nắp ga các công trình ngầm, hệ thống tuy nen trên đường giao thông;

d) Nổ mìn hoặc khai thác đất, cát, đá, sỏi, khoáng sản khác trái phép làm ảnh hưởng đến công trình đường bộ;

đ) Rải, đổ hóa chất gây hư hỏng công trình đường bộ.

6. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với tổ chức thu phí đường bộ thực hiện một trong các hành vi vi phạm sau đây:

a) Để số lượng xe ô tô xếp hàng chờ trước trạm thu phí trên một làn xe chờ dài nhất lớn hơn 100 xe đến 150 xe hoặc để chiều dài dòng xe xếp hàng chờ trước trạm thu phí (tính từ cabin thu phí đến xe cuối cùng của hàng xe chờ) từ 750 m đến 1.000 m;

b) Để thời gian đi qua trạm thu phí của một xe ô tô bất kỳ kể từ lúc dừng xe chờ thu phí đến lúc ra khỏi trạm thu phí lớn hơn 10 phút đến 20 phút.

7. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức thu phí đường bộ thực hiện một trong các hành vi vi phạm sau đây:

a) Để số lượng xe ô tô xếp hàng chờ trước trạm thu phí trên một làn xe chờ dài nhất lớn hơn 150 xe đến 200 xe hoặc để chiều dài dòng xe xếp hàng chờ trước trạm thu phí (tính từ cabin thu phí đến xe cuối cùng của hàng xe chờ) lớn hơn 1.000 m đến 2.000 m;

b) Để thời gian đi qua trạm thu phí của một xe ô tô bất kỳ kể từ lúc dừng xe chờ thu phí đến lúc ra khỏi trạm thu phí lớn hơn 20 phút đến 30 phút.

8. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổ chức thu phí đường bộ thực hiện một trong các hành vi vi phạm sau đây:

a) Để số lượng xe ô tô xếp hàng chờ trước trạm thu phí trên một làn xe chờ dài nhất lớn hơn 200 xe hoặc để chiều dài dòng xe xếp hàng chờ trước trạm thu phí (tính từ cabin thu phí đến xe cuối cùng của hàng xe chờ) lớn hơn 2.000 m;

b) Để thời gian đi qua trạm thu phí của một xe ô tô bất kỳ kể từ lúc dừng xe chờ thu phí đến lúc ra khỏi trạm thu phí lớn hơn 30 phút.

9. Phạt tiền từ 50.000.000 đến 70.000.000 đồng đối với tổ chức thu phí đường bộ vi phạm Khoản 6, Khoản 7, Khoản 8 Điều này mà không chấp hành yêu cầu của cơ quan quản lý nhà nước có thẩm quyền về việc triển khai các giải pháp để khắc phục ùn tắc giao thông tại khu vực trạm thu phí.

10. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 3 Điều này buộc phải bổ sung hoặc sửa chữa các biển báo hiệu bị mất, bị hư hỏng, khắc phục các hư hỏng của công trình đường bộ;

b) Thực hiện hành vi quy định tại Điểm b Khoản 2; Điểm b, Điểm c, Điểm d Khoản 4; Khoản 5 Điều này buộc phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Mục 3. VI PHẠM QUY ĐỊNH VỀ PHƯƠNG TIỆN THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Điều 16. Xử phạt người điều khiển xe ô tô (bao gồm cả rơ moóc hoặc sơ mi rơ moóc được kéo theo) và các loại xe tương tự xe ô tô vi phạm quy định về điều kiện của phương tiện khi tham gia giao thông

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi điều khiển xe không có kính chắn gió hoặc có nhưng vỡ hoặc có nhưng không có tác dụng (đối với xe có thiết kế lắp kính chắn gió).

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có đủ đèn chiếu sáng, đèn soi biển số, đèn báo hãm, đèn tín hiệu, cần gạt nước, gương chiếu hậu, dây an toàn, dụng cụ thoát hiểm, thiết bị chữa cháy, đồng hồ báo áp lực hơi, đồng hồ báo tốc độ của xe hoặc có những thiết bị đó nhưng không có tác dụng, không đúng tiêu chuẩn thiết kế (đối với loại xe được quy định phải có những thiết bị đó);

b) Điều khiển xe không có còi hoặc có nhưng còi không có tác dụng;

c) Điều khiển xe không có bộ phận giảm thanh, giảm khói hoặc có nhưng không có tác dụng, không bảo đảm quy chuẩn môi trường về khí thải, tiếng ồn.

3. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe lắp thêm đèn chiếu sáng về phía sau xe;

b) Điều khiển xe có hệ thống chuyển hướng của xe không đúng tiêu chuẩn an toàn kỹ thuật;

c) Điều khiển xe không gắn đủ biển số hoặc gắn biển số không đúng vị trí; biển số không rõ chữ, số; biển số bị bẻ cong, bị che lấp, bị hỏng;

d) Điều khiển xe không lắp đủ bánh lốp hoặc lắp bánh lốp không đúng kích cỡ hoặc không bảo đảm tiêu chuẩn kỹ thuật;

đ) Điều khiển xe ô tô tải lắp thùng xe có kích thước không đúng thiết kế của nhà sản xuất hoặc thiết kế cải tạo đã được cơ quan có thẩm quyền phê duyệt; điều khiển xe ô tô vận chuyển hành khách lắp thêm hoặc tháo bớt ghế, giường nằm.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có Giấy đăng ký xe, đăng ký rơ moóc hoặc sơ mi rơ moóc theo quy định;

b) Điều khiển xe không gắn biển số (đối với loại xe có quy định phải gắn biển số);

c) Điều khiển xe có Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường nhưng đã hết hạn sử dụng dưới 01 tháng (kể cả rơ moóc và sơ mi rơ moóc);

d) Điều khiển xe lắp đặt, sử dụng còi vượt quá âm lượng theo quy định;

đ) Điều khiển xe không đủ hệ thống hãm hoặc có đủ hệ thống hãm nhưng không có tác dụng, không đúng tiêu chuẩn an toàn kỹ thuật.

5. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe đăng ký tạm, xe có phạm vi hoạt động hạn chế hoạt động quá phạm vi, thời hạn cho phép;

b) Điều khiển xe quá niên hạn sử dụng tham gia giao thông (đối với loại xe có quy định về niên hạn sử dụng);

c) Điều khiển loại xe sản xuất, lắp ráp trái quy định tham gia giao thông (bao gồm cả xe công nông thuộc diện bị đình chỉ tham gia giao thông);

d) Điều khiển xe gắn biển số không đúng với Giấy đăng ký xe hoặc biển số không do cơ quan có thẩm quyền cấp;

đ) Sử dụng Giấy chứng nhận, tem kiểm định an toàn kỹ thuật và bảo vệ môi trường, Giấy đăng ký xe không do cơ quan có thẩm quyền cấp hoặc sử dụng Giấy đăng ký xe không đúng số khung, số máy (kể cả rơ moóc và sơ mi rơ moóc); sử dụng Giấy đăng ký xe, Giấy chứng nhận, tem kiểm định an toàn kỹ thuật và bảo vệ môi trường bị tẩy xóa;

e) Điều khiển xe không có Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định, trừ xe đăng ký tạm thời) hoặc có nhưng đã hết hạn sử dụng từ 01 tháng trở lên (kể cả rơ moóc và sơ mi rơ moóc).

6. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b Khoản 3; Khoản 4; Điểm e Khoản 5 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

b) Thực hiện hành vi quy định tại Điểm a Khoản 3, Điểm d Khoản 4 Điều này bị tịch thu đèn lắp thêm, còi vượt quá âm lượng;

c) Thực hiện hành vi quy định tại Điểm d, Điểm đ Khoản 5 Điều này bị tịch thu Giấy chứng nhận, tem kiểm định an toàn kỹ thuật và bảo vệ môi trường, Giấy đăng ký xe, biển số không do cơ quan có thẩm quyền cấp; bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

d) Thực hiện hành vi quy định tại Điểm b, Điểm c Khoản 5 Điều này bị tịch thu phương tiện và bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng.

7. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Khoản 1; Khoản 2; Điểm c, Điểm d, Điểm đ Khoản 3 Điều này bị buộc phải lắp đầy đủ hoặc thay thế thiết bị đủ tiêu chuẩn an toàn kỹ thuật, tháo bỏ những thiết bị lắp thêm không đúng quy định;

b) Thực hiện hành vi quy định tại Điểm b Khoản 3, Điểm đ Khoản 4 Điều này buộc phải khôi phục lại tính năng kỹ thuật của thiết bị, lắp đầy đủ hoặc thay thế thiết bị đủ tiêu chuẩn an toàn kỹ thuật;

c) Thực hiện hành vi quy định tại Điểm d Khoản 4 Điều này bị buộc phải lắp còi có âm lượng đúng quy chuẩn kỹ thuật.

Điều 17. Xử phạt người điều khiển xe mô tô, xe gắn máy (kể cả xe máy điện), các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy vi phạm quy định về điều kiện của phương tiện khi tham gia giao thông

1. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có còi; đèn soi biển số; đèn báo hãm; gương chiếu hậu bên trái người điều khiển hoặc có nhưng không có tác dụng;

b) Điều khiển xe gắn biển số không đúng quy định; biển số không rõ chữ, số; biển số bị bẻ cong, bị che lấp, bị hỏng;

c) Điều khiển xe không có đèn tín hiệu hoặc có nhưng không có tác dụng.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng còi không đúng quy chuẩn kỹ thuật cho từng loại xe;

b) Điều khiển xe không có bộ phận giảm thanh, giảm khói hoặc có nhưng không bảo đảm quy chuẩn môi trường về khí thải, tiếng ồn;

c) Điều khiển xe không có đèn chiếu sáng gần, xa hoặc có nhưng không có tác dụng, không đúng tiêu chuẩn thiết kế;

d) Điều khiển xe không có hệ thống hãm hoặc có nhưng không có tác dụng, không bảo đảm tiêu chuẩn kỹ thuật;

đ) Điều khiển xe lắp đèn chiếu sáng về phía sau xe.

3. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có Giấy đăng ký xe theo quy định;

b) Sử dụng Giấy đăng ký xe đã bị tẩy xóa; sử dụng Giấy đăng ký xe không đúng số khung, số máy của xe hoặc không do cơ quan có thẩm quyền cấp;

c) Điều khiển xe không gắn biển số (đối với loại xe có quy định phải gắn biển số); gắn biển số không đúng với biển số đăng ký ghi trong Giấy đăng ký xe; biển số không do cơ quan có thẩm quyền cấp.

4. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe đăng ký tạm hoạt động quá phạm vi, thời hạn cho phép;

b) Điều khiển loại xe sản xuất, lắp ráp trái quy định tham gia giao thông.

5. Ngoài việc bị phạt tiền, người điều khiển xe thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 2 Điều này bị tịch thu còi;

b) Thực hiện hành vi quy định tại Điểm b, Điểm c Khoản 3 Điều này bị tịch thu Giấy đăng ký xe, biển số không đúng quy định;

c) Thực hiện hành vi quy định tại Điểm a Khoản 4 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

d) Thực hiện hành vi quy định tại Điểm b Khoản 4 Điều này bị tịch thu phương tiện và tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng.

Điều 18. Xử phạt người điều khiển xe thô sơ vi phạm quy định về điều kiện của phương tiện khi tham gia giao thông

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với hành vi điều khiển xe không có đăng ký, không gắn biển số (đối với loại xe có quy định phải đăng ký và gắn biển số).

2. Phạt tiền từ 60.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có hệ thống hãm hoặc có nhưng không có tác dụng;

b) Điều khiển xe thô sơ chở khách, chở hàng không bảo đảm tiêu chuẩn về tiện nghi và vệ sinh theo quy định của địa phương.

Điều 19. Xử phạt người điều khiển máy kéo, xe máy chuyên dùng vi phạm quy định về điều kiện của phương tiện khi tham gia giao thông

1. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe không có Giấy đăng ký xe; không gắn biển số đúng vị trí quy định; gắn biển số không do cơ quan có thẩm quyền cấp;

b) Điều khiển xe không có hệ thống hãm hoặc có hệ thống hãm nhưng không bảo đảm tiêu chuẩn kỹ thuật; điều khiển xe có hệ thống chuyển hướng không bảo đảm tiêu chuẩn kỹ thuật;

c) Điều khiển xe có các bộ phận chuyên dùng lắp đặt không đúng vị trí; không bảo đảm an toàn khi di chuyển;

d) Điều khiển xe không có đủ đèn chiếu sáng; không có bộ phận giảm thanh, giảm khói hoặc có nhưng không có tác dụng, không bảo đảm quy chuẩn môi trường về khí thải, tiếng ồn;

đ) Điều khiển xe có Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường nhưng đã hết hạn sử dụng dưới 01 tháng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe hoạt động không đúng phạm vi quy định;

b) Điều khiển máy kéo, xe máy chuyên dùng sản xuất, lắp ráp hoặc cải tạo trái quy định tham gia giao thông;

c) Điều khiển xe không có Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định, trừ xe đăng ký tạm thời) hoặc có nhưng đã hết hạn sử dụng từ 01 tháng trở lên.

3. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b Khoản 2 Điều này bị tịch thu phương tiện;

b) Thực hiện hành vi quy định tại Điểm đ Khoản 1; Điểm b, Điểm c Khoản 2 Điều này bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển máy kéo), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ khi điều khiển xe máy chuyên dùng) từ 01 tháng đến 03 tháng.

4. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b, Điểm c, Điểm d Khoản 1 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc phải lắp đầy đủ thiết bị hoặc khôi phục lại tính năng kỹ thuật của thiết bị hoặc thay thế thiết bị đủ tiêu chuẩn an toàn kỹ thuật.

Điều 20. Xử phạt người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô vi phạm quy định về bảo vệ môi trường khi tham gia giao thông

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi điều khiển xe không đáp ứng yêu cầu về vệ sinh lưu thông trong đô thị.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Để dầu nhờn, hóa chất rơi vãi xuống đường bộ;

b) Chở hàng rời, chất thải, vật liệu xây dựng dễ rơi vãi mà không có mui, bạt che đậy hoặc có mui, bạt che đậy nhưng vẫn để rơi vãi; chở hàng hoặc chất thải để nước chảy xuống mặt đường gây mất an toàn giao thông và vệ sinh môi trường;

c) Lôi kéo bùn, đất, cát, nguyên liệu, vật liệu hoặc chất phế thải khác ra đường bộ gây mất an toàn giao thông và vệ sinh môi trường.

3. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với người điều khiển xe đổ trái phép rác, đất, cát, đá, vật liệu, chất phế thải trong phạm vi đất dành cho đường bộ ở đoạn đường ngoài đô thị.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người điều khiển xe thực hiện hành vi đổ trái phép rác, đất, cát, đá, vật liệu, chất phế thải ra đường phố.

5. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 4 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng.

6. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả: Buộc phải khắc phục vi phạm, thu dọn vật liệu, rác, chất phế thải và khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra; nếu gây ô nhiễm môi trường phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường.

Mục 4. VI PHẠM QUY ĐỊNH VỀ NGƯỜI ĐIỀU KHIỂN PHƯƠNG TIỆN THAM GIA GIAO THÔNG ĐƯỜNG BỘ

Điều 21. Xử phạt các hành vi vi phạm quy định về điều kiện của người điều khiển xe cơ giới

1. Phạt cảnh cáo người từ đủ 14 tuổi đến dưới 16 tuổi điều khiển xe mô tô, xe gắn máy (kể cả xe máy điện) và các loại xe tương tự xe mô tô hoặc điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô.

2. Phạt tiền từ 80.000 đồng đến 120.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người điều khiển xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy không có hoặc không mang theo Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới còn hiệu lực;

b) Người điều khiển xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy không mang theo Giấy đăng ký xe;

c) Người điều khiển xe mô tô và các loại xe tương tự xe mô tô không mang theo Giấy phép lái xe, trừ hành vi vi phạm quy định tại Điểm b Khoản 5, Điểm c Khoản 7 Điều này.

3. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô không mang theo Giấy phép lái xe, trừ hành vi vi phạm quy định tại Điểm c Khoản 7 Điều này;

b) Người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô không mang theo Giấy đăng ký xe;

c) Người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô không mang theo Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định).

4. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người từ đủ 16 tuổi đến dưới 18 tuổi điều khiển xe mô tô có dung tích xi lanh từ 50 cm3 trở lên;

b) Người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô không có hoặc không mang theo Giấy chứng nhận bảo hiểm trách nhiệm dân sự của chủ xe cơ giới còn hiệu lực;

c) Người điều khiển xe ô tô, máy kéo và các loại xe tương tự xe ô tô có Giấy phép lái xe nhưng đã hết hạn sử dụng dưới 06 (sáu) tháng.

5. Phạt tiền từ 800.000 đồng đến 1.200.000 đồng đối với người điều khiển xe mô tô có dung tích xi lanh dưới 175 cm3 và các loại xe tương tự xe mô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Không có Giấy phép lái xe hoặc sử dụng Giấy phép lái xe không do cơ quan có thẩm quyền cấp, Giấy phép lái xe bị tẩy xóa;

b) Có Giấy phép lái xe quốc tế do các nước tham gia Công ước về Giao thông đường bộ năm 1968 cấp (trừ Giấy phép lái xe quốc tế do Việt Nam cấp) nhưng không mang theo Giấy phép lái xe quốc gia.

6. Phạt tiền từ 1.200.000 đồng đến 3.000.000 đồng đối với người từ đủ 16 tuổi đến dưới 18 tuổi điều khiển xe ô tô, máy kéo, các loại xe tương tự xe ô tô.

7. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với người điều khiển xe mô tô có dung tích xi lanh từ 175 cm3 trở lên, xe ô tô, máy kéo và các loại xe tương tự xe ô tô vi phạm một trong các hành vi sau đây:

a) Có Giấy phép lái xe nhưng không phù hợp với loại xe đang điều khiển hoặc đã hết hạn sử dụng từ 06 (sáu) tháng trở lên;

b) Không có Giấy phép lái xe hoặc sử dụng Giấy phép lái xe không do cơ quan có thẩm quyền cấp, Giấy phép lái xe bị tẩy xóa;

c) Có Giấy phép lái xe quốc tế do các nước tham gia Công ước về Giao thông đường bộ năm 1968 cấp (trừ Giấy phép lái xe quốc tế do Việt Nam cấp) nhưng không mang theo Giấy phép lái xe quốc gia.

8. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 5, Điểm b Khoản 7 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu Giấy phép lái xe không do cơ quan có thẩm quyền cấp, Giấy phép lái xe bị tẩy xóa.

Điều 22. Xử phạt các hành vi vi phạm quy định về điều kiện của người điều khiển xe máy chuyên dùng

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người điều khiển xe máy chuyên dùng không đúng độ tuổi hoặc tuổi không phù hợp với ngành nghề theo quy định;

b) Người điều khiển xe máy chuyên dùng không mang theo bằng (hoặc chứng chỉ) điều khiển, chứng chỉ bồi dưỡng, kiến thức pháp luật về giao thông đường bộ;

c) Người điều khiển xe máy chuyên dùng không mang theo Giấy đăng ký xe;

d) Người điều khiển xe máy chuyên dùng không mang theo Giấy chứng nhận an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định).

2. Phạt tiền từ 600.000 đồng đến 1.000.000 đồng đối với người điều khiển xe máy chuyên dùng không có bằng (hoặc chứng chỉ) điều khiển, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ.

Mục 5. VI PHẠM QUY ĐỊNH VỀ VẬN TẢI ĐƯỜNG BỘ

Điều 23. Xử phạt người điều khiển xe ô tô chở hành khách, ô tô chở người vi phạm quy định về vận tải đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hướng dẫn hành khách đứng, nằm, ngồi đúng vị trí quy định trong xe;

b) Không thực hiện đúng quy định về tắt, bật sáng hộp đèn “TAXI”;

c) Không mặc đồng phục, không đeo thẻ tên của lái xe theo quy định.

2. Phạt tiền từ 400.000 đồng đến 600.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện nhưng tổng mức phạt tiền tối đa không vượt quá 40.000.000 đồng đối với người điều khiển xe ô tô chở hành khách, ô tô chở người (trừ xe buýt) thực hiện hành vi vi phạm: Chở quá từ 02 người trở lên trên xe đến 9 chỗ, chở quá từ 03 người trở lên trên xe 10 chỗ đến xe 15 chỗ, chở quá từ 04 người trở lên trên xe 16 chỗ đến xe 30 chỗ, chở quá từ 05 người trở lên trên xe trên 30 chỗ, trừ các hành vi vi phạm quy định tại Khoản 4 Điều này.

3. Phạt tiền từ 600.000 đồng đến 800.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đóng cửa lên xuống khi xe đang chạy;

b) Để người ngồi trên xe khi xe lên, xuống phà, cầu phao hoặc khi xe đang ở trên phà (trừ người già yếu, người bệnh, người khuyết tật);

c) Không chạy đúng tuyến đường, lịch trình, hành trình vận tải quy định;

d) Để người mắc võng nằm trên xe hoặc đu bám ở cửa xe, bên ngoài thành xe khi xe đang chạy;

đ) Sắp xếp, chằng buộc hành lý, hàng hóa không bảo đảm an toàn; để rơi hành lý, hàng hóa trên xe xuống đường; để hàng hóa trong khoang chở hành khách;

e) Chở hành lý, hàng hóa vượt quá kích thước bao ngoài của xe;

g) Vận chuyển hàng có mùi hôi thối trên xe chở hành khách;

h) Điều khiển xe vận chuyển hành khách không có nhân viên phục vụ trên xe đối với những xe quy định phải có nhân viên phục vụ;

i) Điều khiển xe vận chuyển khách du lịch, xe vận chuyển hành khách theo hợp đồng bán vé, thu tiền hoặc thực hiện việc xác nhận đặt chỗ cho hành khách đi xe;

k) Điều khiển xe taxi không sử dụng đồng hồ tính tiền cước hoặc sử dụng đồng hồ tính tiền cước không đúng theo quy định khi chở khách;

l) Điều khiển xe niêm yết hành trình chạy xe không đúng với hành trình đã được cơ quan có thẩm quyền cấp phép;

m) Điều khiển xe kinh doanh vận tải hành khách theo tuyến cố định thu tiền vé nhưng không trao vé cho hành khách, thu tiền vé cao hơn quy định.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện nhưng tổng mức phạt tiền tối đa không vượt quá 40.000.000 đồng đối với người điều khiển xe ô tô chở hành khách chạy tuyến có cự ly lớn hơn 300 km thực hiện hành vi vi phạm: Chở quá từ 02 người trở lên trên xe đến 9 chỗ, chở quá từ 03 người trở lên trên xe 10 chỗ đến xe 15 chỗ, chở quá từ 04 người trở lên trên xe 16 chỗ đến xe 30 chỗ, chở quá từ 05 người trở lên trên xe trên 30 chỗ.

5. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Để người lên, xuống xe khi xe đang chạy;

b) Sang nhượng hành khách dọc đường cho xe khác mà không được hành khách đồng ý; đe dọa, xúc phạm, tranh giành, lôi kéo hành khách; bắt ép hành khách sử dụng dịch vụ ngoài ý muốn;

c) Xuống khách để trốn tránh sự kiểm tra, kiểm soát của người có thẩm quyền;

d) Xếp hành lý, hàng hóa trên xe làm lệch xe;

đ) Đón, trả hành khách không đúng nơi quy định trên những tuyến đường đã xác định nơi đón, trả khách hoặc dừng đón, trả hành khách quá thời gian quy định, trừ hành vi vi phạm quy định tại Khoản 7 Điều này;

e) Đón, trả hành khách tại nơi cấm dừng, cấm đỗ, nơi đường cong tầm nhìn bị che khuất, trừ hành vi vi phạm quy định tại Khoản 7 Điều này;

g) Điều khiển xe tham gia kinh doanh vận tải hành khách không gắn thiết bị giám sát hành trình của xe (đối với loại xe có quy định phải gắn thiết bị) hoặc gắn thiết bị nhưng thiết bị không hoạt động theo quy định;

h) Điều khiển xe vận chuyển khách du lịch, xe vận chuyển hành khách theo hợp đồng không có hoặc không mang theo danh sách hành khách theo quy định hoặc chở người không có tên trong danh sách hành khách, không có hoặc không mang theo hợp đồng vận chuyển hoặc có hợp đồng vận chuyển nhưng không đúng theo quy định;

i) Vận chuyển hành khách theo tuyến cố định không có hoặc không mang theo Lệnh vận chuyển hoặc có mang theo Lệnh vận chuyển nhưng không ghi đầy đủ thông tin, không có xác nhận của bến xe hai đầu tuyến theo quy định;

k) Đón, trả hành khách không đúng địa điểm đón, trả hành khách được ghi trong hợp đồng, trừ hành vi vi phạm quy định tại Khoản 7 Điều này;

l) Vận chuyển khách liên vận quốc tế theo tuyến cố định không có danh sách hành khách theo quy định hoặc chở người không có tên trong danh sách hành khách, trừ hành vi vi phạm quy định tại Điểm c Khoản 1 Điều 35 Nghị định này;

m) Chở hành lý, hàng hóa vượt quá trọng tải theo thiết kế của xe.

6. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển hàng nguy hiểm, hàng độc hại, dễ cháy, dễ nổ hoặc động vật, hàng hóa khác có ảnh hưởng đến sức khỏe của hành khách trên xe chở hành khách;

b) Chở người trên mui xe, nóc xe, trong khoang chở hành lý của xe;

c) Hành hung hành khách;

d) Điều khiển xe ô tô quá thời gian quy định tại Khoản 1 Điều 65 của Luật Giao thông đường bộ;

đ) Điều khiển xe chở hành khách không có hoặc không gắn phù hiệu (biển hiệu) theo quy định hoặc có nhưng đã hết giá trị sử dụng hoặc sử dụng phù hiệu (biển hiệu) không do cơ quan có thẩm quyền cấp;

e) Điều khiển xe chở hành khách liên vận quốc tế không có hoặc không gắn ký hiệu phân biệt quốc gia, phù hiệu liên vận theo quy định hoặc có nhưng đã hết giá trị sử dụng hoặc sử dụng phù hiệu không do cơ quan có thẩm quyền cấp.

7. Phạt tiền từ 5.000.000 đồng đến 6.000.000 đồng đối với người điều khiển xe ô tô thực hiện hành vi đón, trả hành khách trên đường cao tốc.

8. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 2, Khoản 4 (trường hợp vượt trên 50% đến 100% số người quy định được phép chở của phương tiện); Điểm c, Điểm d, Điểm e Khoản 3; Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm h, Điểm i, Điểm k, Điểm l, Điểm m Khoản 5; Khoản 6; Khoản 7 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

b) Thực hiện hành vi quy định tại Khoản 2, Khoản 4 Điều này (trường hợp vượt trên 100% số người quy định được phép chở của phương tiện) bị tước quyền sử dụng Giấy phép lái xe từ 03 tháng đến 05 tháng;

c) Thực hiện hành vi quy định tại Điểm đ, Điểm e Khoản 6 Điều này bị tịch thu phù hiệu (biển hiệu) đã hết giá trị sử dụng hoặc không do cơ quan có thẩm quyền cấp.

9. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Khoản 2, Khoản 4 Điều này (trường hợp chở hành khách) bị buộc phải bố trí phương tiện khác để chở số hành khách vượt quá quy định được phép chở của phương tiện;

b) Thực hiện hành vi quy định tại Điểm m Khoản 3 Điều này (trường hợp thu tiền vé cao hơn quy định) bị buộc phải nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính.

Điều 24. Xử phạt người điều khiển xe ô tô tải, máy kéo và các loại xe tương tự xe ô tô vận chuyển hàng hóa vi phạm quy định về vận tải đường bộ

1. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với hành vi vận chuyển hàng trên xe phải chằng buộc mà không chằng buộc hoặc không chằng buộc chắc chắn; xếp hàng trên nóc buồng lái; xếp hàng làm lệch xe.

2. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe (kể cả rơ moóc và sơ mi rơ moóc) chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 10% đến 30% (trừ xe xi téc chở chất lỏng) và trên 20% đến 30% đối với xe xi téc chở chất lỏng;

b) Chở hàng trên nóc thùng xe; chở hàng vượt quá bề rộng thùng xe; chở hàng vượt phía trước, phía sau thùng xe trên 10% chiều dài xe;

c) Chở người trên thùng xe trái quy định; để người nằm, ngồi trên mui xe, đu bám bên ngoài xe khi xe đang chạy;

d) Điều khiển xe tham gia kinh doanh vận tải hàng hóa không có hoặc không mang theo Giấy vận tải theo quy định, trừ xe taxi tải.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi điều khiển xe tham gia kinh doanh vận tải hàng hóa không gắn thiết bị giám sát hành trình của xe (đối với loại xe có quy định phải gắn thiết bị) hoặc gắn thiết bị nhưng thiết bị không hoạt động theo quy định.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe taxi tải không lắp đồng hồ tính tiền cước hoặc lắp đồng hồ tính tiền cước không đúng quy định;

b) Chở hàng vượt quá chiều cao xếp hàng cho phép đối với xe ô tô tải (kể cả rơ moóc và sơ mi rơ moóc).

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe (kể cả rơ moóc và sơ mi rơ moóc) chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 30% đến 50%;

b) Điều khiển xe quá thời gian quy định tại Khoản 1 Điều 65 của Luật Giao thông đường bộ;

c) Điều khiển xe không có hoặc không gắn phù hiệu theo quy định (đối với loại xe có quy định phải gắn phù hiệu) hoặc có phù hiệu nhưng đã hết giá trị sử dụng hoặc sử dụng phù hiệu không do cơ quan có thẩm quyền cấp.

6. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi điều khiển xe (kể cả rơ moóc và sơ mi rơ moóc) chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 50% đến 100%.

7. Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với hành vi điều khiển xe (kể cả rơ moóc và sơ mi rơ moóc) chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 100% đến 150%.

8. Phạt tiền từ 8.000.000 đồng đến 12.000.000 đồng đối với hành vi điều khiển xe (kể cả rơ moóc và sơ mi rơ moóc) chở hàng vượt trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 150%.

9. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b, Điểm c Khoản 2; Điểm b Khoản 4; Khoản 5; Khoản 6 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

b) Thực hiện hành vi quy định tại Khoản 7 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 02 tháng đến 04 tháng;

c) Thực hiện hành vi quy định tại Khoản 8 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 03 tháng đến 05 tháng;

d) Thực hiện hành vi quy định tại Điểm c Khoản 5 Điều này bị tịch thu phù hiệu đã hết giá trị sử dụng hoặc không do cơ quan có thẩm quyền cấp.

10. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 2; Điểm b Khoản 4; Điểm a Khoản 5; Khoản 6; Khoản 7; Khoản 8 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả, buộc phải hạ phần hàng quá tải, dỡ phần hàng vượt quá kích thước quy định theo hướng dẫn của lực lượng chức năng tại nơi phát hiện vi phạm.

Điều 25. Xử phạt người điều khiển xe ô tô thực hiện hành vi vi phạm quy định về vận chuyển hàng siêu trường, siêu trọng

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng siêu trường, siêu trọng không có báo hiệu kích thước của hàng theo quy định;

b) Không thực hiện đúng quy định trong Giấy phép lưu hành, trừ các hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng siêu trường, siêu trọng không có Giấy phép lưu hành hoặc có Giấy phép lưu hành nhưng đã hết giá trị sử dụng hoặc sử dụng Giấy phép lưu hành không do cơ quan có thẩm quyền cấp;

b) Chở hàng siêu trường, siêu trọng có Giấy phép lưu hành còn giá trị sử dụng nhưng tổng trọng lượng, kích thước bao ngoài của xe (sau khi đã xếp hàng lên xe) vượt quá quy định trong Giấy phép lưu hành.

3. Ngoài việc bị phạt tiền, người thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1, Khoản 2 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

b) Thực hiện hành vi quy định tại Điểm a Khoản 2 Điều này bị tịch thu Giấy phép lưu hành đã hết giá trị sử dụng hoặc không do cơ quan có thẩm quyền cấp.

4. Ngoài việc bị áp dụng hình thức xử phạt, người thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này nếu gây hư hại cầu, đường còn bị áp dụng biện pháp khắc phục hậu quả, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 26. Xử phạt người điều khiển xe ô tô thực hiện hành vi vi phạm quy định về vận chuyển chất gây ô nhiễm môi trường, hàng nguy hiểm

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển hàng nguy hiểm mà dừng xe, đỗ xe ở nơi đông người, khu dân cư, công trình quan trọng; không có báo hiệu hàng nguy hiểm theo quy định, trừ các hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Vận chuyển các chất gây ô nhiễm môi trường không theo đúng quy định về bảo vệ môi trường, trừ các hành vi vi phạm quy định tại Khoản 2 Điều này.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vận chuyển hàng nguy hiểm không có giấy phép hoặc có nhưng không thực hiện đúng quy định trong giấy phép, trừ các hành vi vi phạm quy định tại Điểm a Khoản 6 Điều 23 Nghị định này.

3. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng.

4. Ngoài việc bị áp dụng hình thức xử phạt, người thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau đây: Buộc phải thực hiện đúng các quy định về vận chuyển hàng nguy hiểm, bảo vệ môi trường; nếu gây ô nhiễm môi trường phải thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường.

Điều 27. Xử phạt người điều khiển xe vệ sinh môi trường, xe ô tô chở phế thải, vật liệu rời và xe chở hàng khác thực hiện hành vi vi phạm quy định về hoạt động vận tải trong đô thị

Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi điều khiển xe không chạy đúng tuyến, phạm vi, thời gian quy định.

Điều 28. Xử phạt các hành vi vi phạm quy định về vận tải đường bộ, dịch vụ hỗ trợ vận tải đường bộ

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức kinh doanh vận tải, dịch vụ hỗ trợ vận tải thực hiện một trong các hành vi vi phạm sau đây:

a) Xếp hàng hóa lên mỗi xe ô tô (kể cả rơ moóc và sơ mi rơ moóc) vượt quá trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 10% đến 50%;

b) Xếp hàng hóa lên xe ô tô mà không ký xác nhận việc xếp hàng hóa vào Giấy vận tải theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức kinh doanh vận tải, dịch vụ hỗ trợ vận tải thực hiện một trong các hành vi vi phạm sau đây:

a) Không niêm yết hoặc niêm yết không chính xác, đầy đủ tên, số điện thoại của đơn vị kinh doanh vận tải ở phần đầu mặt ngoài hai bên thân hoặc mặt ngoài hai bên cánh cửa xe ô tô chở hành khách theo quy định, trừ hành vi vi phạm quy định tại Điểm đ Khoản 3 Điều này;

b) Không niêm yết hoặc niêm yết không chính xác, đầy đủ tên, số điện thoại của đơn vị kinh doanh vận tải hàng hóa, khối lượng bản thân xe, khối lượng hàng hóa cho phép chuyên chở, khối lượng toàn bộ cho phép tham gia giao thông trên cánh cửa xe ô tô tải theo quy định;

c) Không niêm yết hoặc niêm yết không chính xác, đầy đủ tên, số điện thoại của đơn vị kinh doanh vận tải hàng hóa, khối lượng bản thân ô tô đầu kéo, khối lượng hàng hóa cho phép chuyên chở, khối lượng toàn bộ cho phép kéo theo trên cánh cửa xe ô tô đầu kéo theo quy định; không niêm yết hoặc niêm yết không chính xác, đầy đủ tên, số điện thoại của đơn vị kinh doanh vận tải hàng hóa, khối lượng hàng hóa cho phép chuyên chở, khối lượng toàn bộ cho phép tham gia giao thông trên rơ moóc, sơ mi rơ moóc theo quy định;

d) Không niêm yết hoặc niêm yết không chính xác, đầy đủ tên, số điện thoại của đơn vị kinh doanh taxi tải, chữ taxi tải, tự trọng của xe, trọng tải được phép chở của xe ở mặt ngoài hai bên thành xe hoặc mặt ngoài hai bên cánh cửa buồng lái xe taxi tải theo quy định;

đ) Không niêm yết hoặc niêm yết không chính xác, đầy đủ theo quy định trên xe ô tô chở hành khách về: Biển số xe; khối lượng hành lý miễn cước; số điện thoại đường dây nóng; khẩu hiệu “tính mạng con người là trên hết”;

e) Không đánh số thứ tự ghế ngồi trên xe ô tô chở hành khách theo quy định;

g) Sử dụng xe buýt có màu sơn khác với màu sơn đã đăng ký với cơ quan có thẩm quyền để kinh doanh vận tải bằng xe buýt;

h) Không lưu trữ theo quy định các hồ sơ, tài liệu có liên quan trong quá trình quản lý, điều hành hoạt động vận tải của đơn vị;

i) Không lập hồ sơ lý lịch phương tiện, lý lịch hành nghề của lái xe theo quy định;

k) Không tổ chức khám sức khỏe định kỳ cho lái xe theo quy định;

l) Xếp hàng hóa lên mỗi xe ô tô (kể cả rơ moóc và sơ mi rơ moóc) vượt quá trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 50% đến 100%.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 4.000.000 đồng đến 6.000.000 đồng đối với tổ chức kinh doanh vận tải, dịch vụ hỗ trợ vận tải thực hiện một trong các hành vi vi phạm sau đây:

a) Không có bộ phận quản lý, theo dõi các điều kiện về an toàn giao thông theo quy định hoặc có nhưng không duy trì hoạt động nghiệp vụ của bộ phận này theo quy định;

b) Không thực hiện việc đăng ký, niêm yết hoặc niêm yết không chính xác, đầy đủ theo quy định về: Hành trình chạy xe; điểm đầu, điểm cuối của tuyến; giá cước; giá dịch vụ; tiêu chuẩn chất lượng dịch vụ vận tải, dịch vụ hỗ trợ vận tải; trừ các hành vi vi phạm quy định tại Điểm đ Khoản 2 Điều này;

c) Sử dụng loại xe ô tô chở người có thiết kế từ 10 chỗ ngồi trở lên làm xe taxi chờ hành khách;

d) Sử dụng xe taxi chở hành khách không có hộp đèn “TAXI” hoặc có nhưng không có tác dụng, không gắn cố định trên nóc xe theo quy định; không lắp đồng hồ tính tiền cước hoặc lắp đồng hồ tính tiền cước không đúng quy định; không có thiết bị in hóa đơn được kết nối với đồng hồ tính tiền cước theo quy định.

đ) Sử dụng xe taxi chở hành khách không có hoặc có biểu trưng (lô gô), số điện thoại giao dịch ghi trên xe không đúng với đăng ký của doanh nghiệp (hợp tác xã);

e) Không bố trí đủ lái xe, nhân viên phục vụ trên xe chở hành khách theo phương án kinh doanh đã đăng ký;

g) Sử dụng lái xe, nhân viên phục vụ trên xe để tham gia kinh doanh vận tải hành khách bằng xe ô tô mà không được tập huấn, hướng dẫn về nghiệp vụ vận tải hành khách và an toàn giao thông theo quy định (đối với hình thức kinh doanh vận tải có quy định lái xe, nhân viên phục vụ trên xe phải được tập huấn, hướng dẫn nghiệp vụ);

h) Sử dụng lái xe, nhân viên phục vụ trên xe để tham gia kinh doanh vận tải bằng xe ô tô mà không có hợp đồng lao động theo quy định;

i) Sử dụng phương tiện kinh doanh vận tải có chất lượng hoặc niên hạn sử dụng không bảo đảm điều kiện của hình thức kinh doanh đã đăng ký, trừ hành vi vi phạm quy định tại Điểm b Khoản 5 Điều 16 Nghị định này;

k) Sử dụng người được giao trực tiếp điều hành hoạt động kinh doanh vận tải không đáp ứng đủ các điều kiện theo quy định;

l) Sử dụng phương tiện thuộc sở hữu của thành viên hợp tác xã để kinh doanh vận tải bằng xe ô tô mà không có hợp đồng dịch vụ giữa thành viên với hợp tác xã theo quy định hoặc sử dụng phương tiện không thuộc quyền sử dụng hợp pháp để kinh doanh vận tải bằng xe ô tô;

m) Không bảo đảm đủ số lượng phương tiện phù hợp với hình thức kinh doanh đã đăng ký; không có nơi đỗ xe theo quy định;

n) Bến xe không xác nhận hoặc xác nhận không chính xác, đầy đủ các thông tin trong Lệnh vận chuyển theo quy định hoặc xác nhận vào Lệnh vận chuyển khi xe không có ở bến;

o) Không thông báo nội dung hợp đồng vận chuyển khách tới Sở Giao thông vận tải trước khi thực hiện hợp đồng vận chuyển hành khách theo quy định;

p) Sử dụng từ 02 hợp đồng vận chuyển trở lên cho một chuyến xe vận tải hành khách theo hợp đồng, vận tải hành khách du lịch;

q) Bán vé, thu tiền hoặc thực hiện việc xác nhận đặt chỗ cho hành khách đi xe đối với xe kinh doanh vận tải hành khách theo hợp đồng, vận tải hành khách du lịch.

4. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 8.000.000 đồng đối với tổ chức kinh doanh vận tải, dịch vụ hỗ trợ vận tải thực hiện một trong các hành vi vi phạm sau đây:

a) Tổ chức hoạt động khai thác bến xe, bãi đỗ xe, trạm dừng nghỉ khi chưa được cơ quan có thẩm quyền cho phép theo quy định;

b) Để xe ô tô không đủ điều kiện kinh doanh vận tải khách vào bến xe ô tô khách đón khách;

c) Không thực hiện việc cung cấp, cập nhật, lưu trữ, quản lý các thông tin từ thiết bị giám sát hành trình theo quy định;

d) Không thực hiện đúng các nội dung đã đăng ký, niêm yết về: Hành trình chạy xe; điểm đầu, điểm cuối của tuyến; giá cước; giá dịch vụ; tiêu chuẩn chất lượng dịch vụ vận tải, dịch vụ hỗ trợ vận tải;

đ) Sử dụng phương tiện kinh doanh vận tải không gắn thiết bị giám sát hành trình của xe (đối với hình thức kinh doanh vận tải có quy định phương tiện phải gắn thiết bị) hoặc gắn thiết bị nhưng thiết bị không hoạt động, không đúng quy chuẩn theo quy định;

e) Xếp hàng hóa lên mỗi xe ô tô (kể cả rơ moóc và sơ mi rơ moóc) vượt quá trọng tải (khối lượng hàng chuyên chở) cho phép tham gia giao thông được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe trên 100%.

5. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với cá nhân, từ 14.000.000 đồng đến 20.000.000 đồng đối với tổ chức kinh doanh vận tải, dịch vụ hỗ trợ vận tải thực hiện một trong các hành vi vi phạm sau đây:

a) Kinh doanh vận tải bằng xe ô tô mà không có Giấy phép kinh doanh vận tải theo quy định;

b) Thực hiện không đúng hình thức kinh doanh đã đăng ký trong Giấy phép kinh doanh vận tải;

c) Thành lập điểm giao dịch đón, trả khách trái phép (bến dù, bến cóc);

d) Bến xe không thực hiện quy trình đảm bảo an toàn giao thông cho xe ra, vào bến hoặc thực hiện không đúng, không đầy đủ quy trình đảm bảo an toàn giao thông cho xe ra, vào bến.

6. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i, Điểm l, Điểm o, Điểm p, Điểm q Khoản 3; Điểm d, Điểm đ Khoản 4 Điều này bị tước quyền sử dụng phù hiệu (biển hiệu) từ 01 tháng đến 03 tháng (nếu có) đối với xe vi phạm;

b) Thực hiện hành vi quy định tại Điểm a Khoản 3, Điểm b Khoản 5 Điều này bị tước quyền sử dụng Giấy phép kinh doanh vận tải từ 01 tháng đến 03 tháng.

7. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm k Khoản 2; Điểm b, Điểm d, Điểm đ, Điểm g Khoản 3; Điểm c, Điểm đ Khoản 4 Điều này bị buộc phải niêm yết, cung cấp đầy đủ các thông tin, tổ chức khám sức khỏe định kỳ, tập huấn nghiệp vụ cho lái xe và nhân viên phục vụ trên xe, lắp đặt hộp đèn “TAXI”, đồng hồ tính tiền cước, thiết bị in hóa đơn, thiết bị giám sát hành trình trên xe theo đúng quy định;

b) Thực hiện hành vi quy định tại Điểm d Khoản 4 Điều này (trường hợp thu tiền cước, tiền dịch vụ cao hơn quy định) bị buộc phải nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính;

c) Thực hiện hành vi quy định tại Điểm a Khoản 1, Điểm l Khoản 2, Điểm e Khoản 4 Điều này buộc phải hạ phần hàng xếp vượt quá tải trọng cho phép chở của xe trong trường hợp phương tiện được xếp hàng chưa rời khỏi khu vực xếp hàng.

Mục 6. CÁC VI PHẠM KHÁC LIÊN QUAN ĐẾN GIAO THÔNG ĐƯỜNG BỘ

Điều 29. Xử phạt hành vi sản xuất, lắp ráp trái phép phương tiện giao thông cơ giới đường bộ; sản xuất, bán biển số phương tiện giao thông cơ giới đường bộ trái phép

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức thực hiện hành vi bán biển số phương tiện giao thông cơ giới đường bộ không phải là biển số do cơ quan nhà nước có thẩm quyền sản xuất hoặc không được cơ quan nhà nước có thẩm quyền cho phép.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện hành vi sản xuất biển số trái phép hoặc sản xuất, lắp ráp trái phép phương tiện giao thông cơ giới đường bộ.

3. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu biển số, phương tiện sản xuất, lắp ráp trái phép.

4. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi quy định tại Khoản 1, Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính.

Điều 30. Xử phạt chủ phương tiện vi phạm quy định liên quan đến giao thông đường bộ

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân, từ 200.000 đồng đến 400.000 đồng đối với tổ chức là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý thay đổi nhãn hiệu, màu sơn của xe không đúng với Giấy đăng ký xe;

b) Không làm thủ tục đăng ký sang tên xe (để chuyển tên chủ xe trong Giấy đăng ký xe sang tên của mình) theo quy định khi mua, được cho, được tặng, được phân bổ, được điều chuyển, được thừa kế tài sản là xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với cá nhân, từ 600.000 đồng đến 800.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Lắp kính chắn gió, kính cửa của xe không phải là loại kính an toàn;

b) Tự ý thay đổi màu sơn của xe không đúng với màu sơn ghi trong Giấy đăng ký xe;

c) Không thực hiện đúng quy định về biển số, quy định về kẻ chữ trên thành xe và cửa xe; trừ hành vi vi phạm quy định tại Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ Khoản 2 Điều 28, Điểm b Khoản 3 Điều 37 Nghị định này.

3. Phạt tiền từ 400.000 đồng đến 600.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện nhưng tổng mức phạt tiền tối đa không vượt quá 40.000.000 đồng đối với chủ phương tiện là cá nhân, từ 800.000 đồng đến 1.200.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện nhưng tổng mức phạt tiền tối đa không vượt quá 80.000.000 đồng đối với chủ phương tiện là tổ chức giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 2 Điều 23 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 2 Điều 23 Nghị định này.

4. Phạt tiền từ 800.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.600.000 đồng đến 2.000.000 đồng đối với tổ chức là chủ xe mô tô, xe gắn máy và các loại xe tương tự xe mô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý cắt, hàn, đục lại số khung, số máy;

b) Tẩy xóa, sửa chữa hoặc giả mạo hồ sơ đăng ký xe;

c) Tự ý thay đổi khung, máy, hình dáng, kích thước, đặc tính của xe;

d) Khai báo không đúng sự thật hoặc sử dụng các giấy tờ, tài liệu giả để được cấp lại biển số, Giấy đăng ký xe;

đ) Giao xe hoặc để cho người không đủ điều kiện theo quy định tại Khoản 1 Điều 58 của Luật Giao thông đường bộ điều khiển xe tham gia giao thông (bao gồm cả trường hợp người điều khiển phương tiện có Giấy phép lái xe nhưng đã hết hạn sử dụng).

5. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 4.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện hành vi không làm thủ tục đăng ký sang tên xe (để chuyển tên chủ xe trong Giấy đăng ký xe sang tên của mình) theo quy định khi mua, được cho, được tặng, được phân bổ, được điều chuyển, được thừa kế tài sản là xe ô tô, máy kéo, xe máy chuyên dùng, các loại xe tương tự xe ô tô.

6. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện nhưng tổng mức phạt tiền tối đa không vượt quá 40.000.000 đồng đối với chủ phương tiện là cá nhân, từ 2.000.000 đồng đến 4.000.000 đồng trên mỗi người vượt quá quy định được phép chở của phương tiện nhưng tổng mức phạt tiền tối đa không vượt quá 80.000.000 đồng đối với chủ phương tiện là tổ chức giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 4 Điều 23 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 4 Điều 23 Nghị định này.

7. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân, từ 4.000.000 đồng đến 8.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý cắt, hàn, đục lại số khung, số máy;

b) Tẩy xóa hoặc sửa chữa Giấy đăng ký xe, hồ sơ đăng ký xe, Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường của phương tiện;

c) Không chấp hành việc thu hồi Giấy đăng ký xe; biển số xe; Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ theo quy định;

d) Không làm thủ tục đổi lại Giấy đăng ký xe khi xe đã được cải tạo;

đ) Giao xe hoặc để cho người không đủ điều kiện theo quy định tại Khoản 1 Điều 58 (đối với xe ô tô, máy kéo và các loại xe tương tự xe ô tô), Khoản 1 Điều 62 của Luật Giao thông đường bộ (đối với xe máy chuyên dùng) điều khiển xe tham gia giao thông (bao gồm cả trường hợp người điều khiển phương tiện có Giấy phép lái xe nhưng đã hết hạn sử dụng);

e) Khai báo không đúng sự thật hoặc sử dụng các giấy tờ, tài liệu giả để được cấp lại biển số, Giấy đăng ký xe, Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường;

g) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm e Khoản 3, Điểm m Khoản 5 Điều 23 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm e Khoản 3, Điểm m Khoản 5 Điều 23 Nghị định này;

h) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều 24 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều 24 Nghị định này;

i) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều 24 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều 24 Nghị định này;

k) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 2 Điều 33 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 2 Điều 33 Nghị định này.

8. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với cá nhân, từ 8.000.000 đồng đến 12.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Thuê, mượn linh kiện, phụ kiện của xe ô tô khi kiểm định;

b) Đưa xe cơ giới, xe máy chuyên dùng có Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định) nhưng đã hết hạn sử dụng dưới 01 tháng (kể cả rơ moóc và sơ mi rơ moóc) ra tham gia giao thông;

c) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b Khoản 4 Điều 24 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b Khoản 4 Điều 24 Nghị định này;

d) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm d, Điểm đ Khoản 6 Điều 23; Điểm b, Điểm c Khoản 5 Điều 24 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm d, Điểm đ Khoản 6 Điều 23; Điểm b, Điểm c Khoản 5 Điều 24 Nghị định này.

9. Phạt tiền từ 6.000.000 đồng đến 8.000.000 đồng đối với cá nhân, từ 12.000.000 đồng đến 16.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý thay đổi tổng thành khung, tổng thành máy (động cơ), hệ thống phanh, hệ thống truyền động (truyền lực), hệ thống chuyển động hoặc tự ý cải tạo kết cấu, hình dáng, kích thước của xe, thùng xe hoặc tự ý lắp thêm, tháo bớt ghế, giường nằm (đối với xe chở khách) không đúng thiết kế của nhà sản xuất hoặc thiết kế cải tạo đã được cơ quan có thẩm quyền phê duyệt; tự ý thay đổi tính năng sử dụng của xe;

b) Cải tạo các xe ô tô khác thành xe ô tô chở khách;

c) Đưa xe cơ giới, xe máy chuyên dùng không có Giấy chứng nhận hoặc tem kiểm định an toàn kỹ thuật và bảo vệ môi trường (đối với loại xe có quy định phải kiểm định) hoặc có nhưng đã hết hạn sử dụng từ 01 tháng trở lên (kể cả rơ moóc và sơ mi rơ moóc) ra tham gia giao thông;

d) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 5 Điều 24 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 5 Điều 24 Nghị định này;

đ) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều 25 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều 25 Nghị định này;

e) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 3, Điểm b Khoản 4 Điều 33 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 3, Điểm b Khoản 4 Điều 33 Nghị định này.

10. Phạt tiền từ 14.000.000 đồng đến 16.000.000 đồng đối với cá nhân, từ 28.000.000 đồng đến 32.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 6 Điều 24 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 6 Điều 24 Nghị định này;

b) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều 25 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều 25 Nghị định này;

c) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 4 Điều 33 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 4 Điều 33 Nghị định này.

11. Phạt tiền từ 16.000.000 đồng đến 18.000.000 đồng đối với cá nhân, từ 32.000.000 đồng đến 36.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô khi giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 7 Điều 24 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 7 Điều 24 Nghị định này.

12. Phạt tiền từ 18.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 36.000.000 đồng đến 40.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 8 Điều 24 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 8 Điều 24 Nghị định này;

b) Giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 5 Điều 33 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 5 Điều 33 Nghị định này.

13. Phạt tiền từ 28.000.000 đồng đến 32.000.000 đồng đối với cá nhân, từ 56.000.000 đồng đến 64.000.000 đồng đối với tổ chức là chủ xe ô tô, máy kéo, xe máy chuyên dùng và các loại xe tương tự xe ô tô khi giao phương tiện hoặc để cho người làm công, người đại diện điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 6 Điều 33 Nghị định này hoặc trực tiếp điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a Khoản 6 Điều 33 Nghị định này.

14. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b, Điểm d Khoản 4; Điểm b, Điểm e Khoản 7 Điều này bị tịch thu biển số, Giấy đăng ký xe (trường hợp đã được cấp lại), tịch thu hồ sơ, các loại giấy tờ, tài liệu giả mạo;

b) Thực hiện hành vi quy định tại Điểm b Khoản 9 Điều này bị tịch thu phương tiện;

c) Thực hiện hành vi quy định tại Điểm g, Điểm i Khoản 7; Điểm b, Điểm c, Điểm d Khoản 8; Điểm c, Điểm d, Điểm đ, Điểm e Khoản 9; Khoản 10 Điều này trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển xe cơ giới), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 01 tháng đến 03 tháng;

d) Thực hiện hành vi quy định tại Khoản 11; Điểm b Khoản 12 Điều này trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển xe cơ giới), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 02 tháng đến 04 tháng;

đ) Thực hiện hành vi quy định tại Điểm a Khoản 12, Khoản 13 Điều này trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển xe cơ giới), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 03 tháng đến 05 tháng;

e) Thực hiện hành vi quy định tại Khoản 3, Khoản 6 Điều này trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện chở vượt trên 50% đến 100% số người quy định được phép chở của phương tiện, còn bị tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng;

g) Thực hiện hành vi quy định tại Khoản 3, Khoản 6 Điều này trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện chở vượt trên 100% số người quy định được phép chở của phương tiện, còn bị tước quyền sử dụng Giấy phép lái xe từ 03 tháng đến 05 tháng;

h) Thực hiện hành vi quy định tại Điểm h Khoản 7, Điểm d Khoản 9, Điểm a Khoản 10, Khoản 11, Điểm a Khoản 12 Điều này mà phương tiện đó có thùng xe, khối lượng hàng hóa cho phép chuyên chở không đúng theo quy định hiện hành thì còn bị tước quyền sử dụng Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường và Tem kiểm định của phương tiện từ 01 tháng đến 03 tháng;

i) Thực hiện hành vi quy định tại Điểm a Khoản 9 Điều này bị tước quyền sử dụng Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường và Tem kiểm định của phương tiện từ 01 tháng đến 03 tháng.

15. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1, Khoản 2 Điều này buộc phải khôi phục lại nhãn hiệu, màu sơn ghi trong Giấy đăng ký xe; thực hiện đúng quy định về biển số, quy định về kẻ chữ trên thành xe và cửa xe; lắp đúng loại kính an toàn theo quy định;

b) Thực hiện hành vi quy định tại Điểm a Khoản 9 Điều này buộc phải khôi phục lại hình dáng, kích thước, tình trạng an toàn kỹ thuật ban đầu của xe và đăng kiểm lại trước khi đưa phương tiện ra tham gia giao thông;

c) Thực hiện hành vi quy định tại Điểm h Khoản 7, Điểm d Khoản 9, Điểm a Khoản 10, Khoản 11, Điểm a Khoản 12 Điều này mà phương tiện đó có thùng xe, khối lượng hàng hóa cho phép chuyên chở không đúng theo quy định hiện hành thì còn bị buộc phải thực hiện điều chỉnh thùng xe theo đúng quy định hiện hành, đăng kiểm lại và điều chỉnh lại khối lượng hàng hóa cho phép chuyên chở ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường theo quy định hiện hành trước khi đưa phương tiện ra tham gia giao thông;

d) Thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 6 Điều này (trường hợp chở hành khách) buộc phải bố trí phương tiện khác để chở số hành khách vượt quá quy định được phép chở của phương tiện;

đ) Thực hiện hành vi vi phạm quy định tại Điểm g, Điểm h, Điểm i Điểm k Khoản 7; Điểm c Khoản 8; Điểm d, Điểm e Khoản 9; Điểm a, Điểm c Khoản 10; Khoản 11; Khoản 12; Khoản 13 Điều này buộc phải hạ phần hàng quá tải, dỡ phần hàng quá khổ theo hướng dẫn của lực lượng chức năng tại nơi phát hiện vi phạm; nếu gây hư hại cầu, đường phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

e) Thực hiện hành vi vi phạm quy định tại Điểm đ Khoản 9, Điểm b Khoản 10 Điều này nếu gây hư hại cầu, đường buộc phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 31. Xử phạt nhân viên phục vụ trên xe buýt, xe vận chuyển hành khách theo tuyến cố định, xe vận chuyển hành khách theo hợp đồng, xe vận chuyển khách du lịch vi phạm quy định về trật tự an toàn giao thông

1. Cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hỗ trợ, giúp đỡ hành khách đi xe là người cao tuổi, trẻ em không tự lên xuống xe được, người khuyết tật vận động hoặc khuyết tật thị giác;

b) Không mặc đồng phục, không đeo thẻ tên của nhân viên phục vụ trên xe theo quy định.

2. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với nhân viên phục vụ trên xe buýt thực hiện hành vi: Thu tiền vé nhưng không trao vé cho hành khách; thu tiền vé cao hơn quy định.

3. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với nhân viên phục vụ trên xe vận chuyển hành khách theo tuyến cố định thực hiện hành vi: Thu tiền vé nhưng không trao vé cho hành khách; thu tiền vé cao hơn quy định.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sang nhượng hành khách dọc đường cho xe khác mà không được hành khách đồng ý; đe dọa, xúc phạm, tranh giành, lôi kéo hành khách; bắt ép hành khách sử dụng dịch vụ ngoài ý muốn;

b) Xuống khách để trốn tránh sự kiểm tra, kiểm soát của người có thẩm quyền.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi hành hung hành khách.

6. Ngoài việc bị áp dụng hình thức xử phạt, người thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này (trường hợp thu tiền vé cao hơn quy định) còn bị áp dụng biện pháp khắc phục hậu quả buộc phải nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính.

Điều 32. Xử phạt hành khách đi xe vi phạm quy định về trật tự an toàn giao thông

1. Phạt tiền từ 50.000 đồng đến 100.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chấp hành hướng dẫn của lái xe, nhân viên phục vụ trên xe về các quy định bảo đảm trật tự, an toàn giao thông;

b) Gây mất trật tự trên xe.

2. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mang hóa chất độc hại, chất dễ cháy, nổ, hàng nguy hiểm hoặc hàng cấm lưu thông trên xe khách;

b) Đe dọa, xâm phạm sức khỏe hoặc xâm phạm tài sản của người khác đi trên xe;

c) Đu, bám vào thành xe; đứng, ngồi, nằm trên mui xe, nóc xe, trong khoang chở hành lý; tự ý mở cửa xe hoặc có hành vi khác không bảo đảm an toàn khi xe đang chạy.

3. Ngoài việc bị phạt tiền, người thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu hóa chất độc hại, chất dễ cháy, nổ, hàng nguy hiểm, hàng cấm lưu thông mang theo trên xe chở khách.

Điều 33. Xử phạt người điều khiển xe bánh xích; xe quá tải trọng, quá khổ giới hạn của cầu, đường (kể cả xe ô tô chở hành khách)

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không thực hiện đúng quy định trong Giấy phép lưu hành, trừ các hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 3; Điểm b Khoản 4 Điều này.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) của xe vượt quá tải trọng cho phép của cầu, đường trên 10% đến 20%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chở hàng vượt khổ giới hạn của cầu, đường ghi trong Giấy phép lưu hành;

b) Điều khiển xe bánh xích tham gia giao thông không có Giấy phép lưu hành hoặc có Giấy phép lưu hành nhưng không còn giá trị sử dụng theo quy định hoặc lưu thông trực tiếp trên đường mà không thực hiện biện pháp bảo vệ đường theo quy định;

c) Điều khiển xe vượt quá khổ giới hạn của cầu, đường hoặc chở hàng vượt khổ giới hạn của cầu, đường tham gia giao thông, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng;

d) Điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên 20% đến 50%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên 50% đến 100%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng;

b) Điều khiển xe có Giấy phép lưu hành còn giá trị sử dụng nhưng tổng trọng lượng (khối lượng toàn bộ) của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe nếu có) vượt quá quy định trong Giấy phép lưu hành.

5. Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với hành vi điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên trên 100% đến 150%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng.

6. Phạt tiền từ 14.000.000 đồng đến 16.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển xe mà tổng trọng lượng (khối lượng toàn bộ) của xe hoặc tải trọng trục xe (bao gồm cả hàng hóa xếp trên xe, người được chở trên xe) vượt quá tải trọng cho phép của cầu, đường trên 150%, trừ trường hợp có Giấy phép lưu hành còn giá trị sử dụng;

b) Không chấp hành việc kiểm tra tải trọng, khổ giới hạn xe khi có tín hiệu, hiệu lệnh yêu cầu kiểm tra tải trọng, khổ giới hạn xe; chuyển tải hoặc dùng các thủ đoạn khác để trốn tránh việc phát hiện xe chở quá tải, quá khổ.

7. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1; Khoản 3; Khoản 4 Điều này còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển ô tô, máy kéo và các loại xe tương tự ô tô), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 01 tháng đến 03 tháng;

b) Thực hiện hành vi quy định tại Khoản 5 Điều này còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển ô tô, máy kéo và các loại xe tương tự ô tô), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 02 tháng đến 04 tháng;

c) Thực hiện hành vi quy định tại Khoản 6 Điều này còn bị tước quyền sử dụng Giấy phép lái xe (khi điều khiển ô tô, máy kéo và các loại xe tương tự ô tô), chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ (khi điều khiển xe máy chuyên dùng) từ 03 tháng đến 05 tháng.

8. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả sau đây: Buộc phải hạ phần hàng quá tải, dỡ phần hàng quá khổ theo hướng dẫn của lực lượng chức năng tại nơi phát hiện vi phạm; nếu gây hư hại cầu, đường phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 34. Xử phạt người đua xe trái phép, cổ vũ đua xe trái phép

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tụ tập để cổ vũ, kích động hành vi điều khiển xe chạy quá tốc độ quy định, lạng lách, đánh võng, đuổi nhau trên đường hoặc đua xe trái phép;

b) Đua xe đạp, đua xe đạp máy, đua xe xích lô, đua xe súc vật kéo, cưỡi súc vật chạy đua trái phép trên đường giao thông.

2. Phạt tiền từ 7.000.000 đồng đến 8.000.000 đồng đối với người đua xe mô tô, xe gắn máy, xe máy điện trái phép.

3. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với người đua xe ô tô trái phép.

4. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này bị tịch thu phương tiện (trừ súc vật kéo, cưỡi);

b) Thực hiện hành vi quy định tại Khoản 2, Khoản 3 Điều này bị tước quyền sử dụng Giấy phép lái xe từ 03 tháng đến 05 tháng và tịch thu phương tiện.

Điều 35. Xử phạt người điều khiển phương tiện giao thông cơ giới đường bộ gắn biển số nước ngoài

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người điều khiển phương tiện giao thông cơ giới đường bộ gắn biển số nước ngoài thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển phương tiện không gắn ký hiệu phân biệt quốc gia theo quy định;

b) Giấy tờ của phương tiện không có bản dịch sang tiếng Anh hoặc tiếng Việt theo quy định;

c) Xe chở khách không có danh sách hành khách theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lưu hành phương tiện trên lãnh thổ Việt Nam quá thời hạn quy định;

b) Hoạt động quá phạm vi được phép hoạt động;

c) Điều khiển phương tiện không có Giấy phép vận tải quốc tế, phù hiệu vận tải quốc tế liên vận theo quy định hoặc có nhưng đã hết giá trị sử dụng;

d) Điều khiển phương tiện không gắn biển số tạm thời hoặc gắn biển số tạm thời không do cơ quan có thẩm quyền cấp (nếu có quy định phải gắn biển số tạm thời);

đ) Vận chuyển hành khách hoặc hàng hóa không đúng với quy định tại Hiệp định vận tải đường bộ, Nghị định thư đã ký kết;

e) Điều khiển xe ô tô có tay lái bên phải, xe ô tô hoặc xe mô tô của người nước ngoài vào Việt Nam du lịch tham gia giao thông mà không có xe dẫn đường theo quy định;

g) Điều khiển xe ô tô có tay lái bên phải, xe ô tô gắn biển số nước ngoài tham gia giao thông mà người điều khiển xe không đúng quốc tịch theo quy định.

3. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Điểm a, Điểm c, Điểm d, Điểm đ Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc tái xuất phương tiện khỏi Việt Nam.

Điều 36. Xử phạt người điều khiển phương tiện đăng ký hoạt động trong Khu kinh tế thương mại đặc biệt, Khu kinh tế cửa khẩu quốc tế

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người điều khiển xe mô tô, xe gắn máy, các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy thực hiện một trong các hành vi vi phạm sau đây:

a) Không có tờ khai phương tiện vận tải đường bộ tạm nhập, tái xuất theo quy định;

b) Điều khiển xe không có phù hiệu kiểm soát theo quy định hoặc có nhưng đã hết giá trị sử dụng hoặc sử dụng phù hiệu không do cơ quan có thẩm quyền cấp.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người điều khiển xe ô tô và các loại xe tương tự xe ô tô thực hiện một trong các hành vi vi phạm sau đây:

a) Không có tờ khai phương tiện vận tải đường bộ tạm nhập, tái xuất theo quy định;

b) Điều khiển xe không có phù hiệu kiểm soát theo quy định hoặc có nhưng đã hết giá trị sử dụng hoặc sử dụng phù hiệu không do cơ quan có thẩm quyền cấp.

3. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Điểm b Khoản 1, Điểm b Khoản 2 Điều này trường hợp sử dụng phù hiệu đã hết giá trị sử dụng, phù hiệu không do cơ quan có thẩm quyền cấp còn bị tịch thu phù hiệu;

b) Tái phạm hoặc vi phạm nhiều lần hành vi quy định tại Khoản 1, Khoản 2 Điều này bị tịch thu phương tiện.

4. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc đưa phương tiện quay trở lại Khu kinh tế thương mại đặc biệt, Khu kinh tế cửa khẩu quốc tế.

Điều 37. Xử phạt các hành vi vi phạm quy định về đào tạo, sát hạch lái xe

1. Phạt tiền từ 600.000 đồng đến 800.000 đồng đối với giáo viên dạy lái xe thực hiện một trong các hành vi vi phạm sau đây:

a) Giáo viên dạy thực hành để học viên không có phù hiệu “Học viên tập lái xe” lái xe tập lái hoặc có phù hiệu nhưng không đeo khi lái xe tập lái;

b) Giáo viên dạy thực hành chở người, hàng trên xe tập lái trái quy định;

c) Giáo viên dạy thực hành chạy sai tuyến đường, thời gian quy định trong Giấy phép xe tập lái; không ngồi bên cạnh để bảo trợ tay lái cho học viên thực hành lái xe (kể cả trong sân tập lái và ngoài đường giao thông công cộng);

d) Không đeo phù hiệu “Giáo viên dạy lái xe” khi giảng dạy;

đ) Không có giáo án của môn học được phân công giảng dạy theo quy định hoặc có giáo án nhưng không phù hợp với môn được phân công giảng dạy.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cơ sở đào tạo lái xe thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng xe tập lái không có mui che mưa, nắng; không có ghế ngồi chắc chắn cho người học trên thùng xe;

b) Không thực hiện việc ký hợp đồng đào tạo, thanh lý hợp đồng đào tạo với người học lái xe theo quy định hoặc có ký hợp đồng đào tạo, thanh lý hợp đồng đào tạo nhưng không do người học lái xe trực tiếp ký.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở đào tạo lái xe không bố trí giáo viên dạy thực hành ngồi bên canh để bảo trợ tay lái cho học viên thực hành lái xe; bố trí giáo viên không đủ tiêu chuẩn để giảng dạy;

b) Cơ sở đào tạo lái xe sử dụng xe tập lái không có “Giấy phép xe tập lái” hoặc có nhưng hết hạn, không gắn biển xe "Tập lái" trên xe theo quy định, không ghi tên cơ sở đào tạo, cơ quan quản lý trực tiếp, số điện thoại ở mặt ngoài hai bên cánh cửa hoặc hai bên thành xe theo quy định;

c) Cơ sở đào tạo lái xe sử dụng xe tập lái không trang bị thêm bộ phận hãm phụ hoặc có nhưng không có tác dụng;

d) Cơ sở đào tạo lái xe tuyển sinh học viên không đủ điều kiện về độ tuổi, sức khỏe, trình độ văn hóa, thâm niên, số km lái xe an toàn tương ứng với từng hạng đào tạo;

đ) Cơ sở đào tạo lái xe không có đủ số lượng giáo viên dạy thực hành lái xe các hạng để đáp ứng với lưu lượng đào tạo ghi tổng Giấy phép đào tạo lái xe;

e) Cơ sở đào tạo lái xe không lưu trữ đầy đủ hồ sơ các khóa đào tạo theo quy định;

g) Cá nhân khai báo không đúng sự thật hoặc sử dụng các giấy tờ, tài liệu giả để được học, kiểm tra, sát hạch cấp mới, cấp lại Giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở đào tạo lái xe, trung tâm sát hạch lái xe thực hiện một trong các hành vi vi phạm sau đây:

a) Cơ sở đào tạo lái xe tổ chức tuyển sinh, đào tạo vượt quá lưu lượng quy định trong Giấy phép đào tạo lái xe;

b) Cơ sở đào tạo lái xe tổ chức đào tạo lái xe ngoài địa điểm được ghi trong Giấy phép đào tạo lái xe;

c) Cơ sở đào tạo lái xe tổ chức tuyển sinh, đào tạo lái xe khi Giấy phép đào tạo lái xe đã hết hạn;

d) Cơ sở đào tạo lái xe bố trí số lượng học viên tập lái trên xe tập lái vượt quá quy định;

đ) Cơ sở đào tạo lái xe không có đủ hệ thống phòng học; phòng học không đủ trang thiết bị, mô hình học cụ;

e) Cơ sở đào tạo lái xe không có đủ sân tập lái hoặc sân tập lái không đủ điều kiện theo quy định;

g) Cơ sở đào tạo lái xe không có đủ số lượng xe tập lái các hạng để đáp ứng với lưu lượng đào tạo ghi trong Giấy phép đào tạo lái xe;

h) Trung tâm sát hạch lái xe không niêm yết mức thu phí sát hạch, giá các dịch vụ khác theo quy định.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cơ sở đào tạo lái xe, trung tâm sát hạch lái xe thực hiện một trong các hành vi vi phạm sau đây:

a) Cơ sở đào tạo lái xe tổ chức tuyển sinh, đào tạo không đúng hạng Giấy phép lái xe được phép đào tạo;

b) Cơ sở đào tạo lái xe tổ chức tuyển sinh, đào tạo lái xe mà không có Giấy phép đào tạo lái xe;

c) Cơ sở đào tạo lái xe đào tạo không đúng nội dung, chương trình, giáo trình theo quy định;

d) Cơ sở đào tạo lái xe cấp Giấy chứng nhận tốt nghiệp hoặc chứng chỉ sơ cấp nghề cho học viên sai quy định;

đ) Trung tâm sát hạch lái xe không đủ điều kiện, quy chuẩn theo quy định;

e) Trung tâm sát hạch lái xe thu phí sát hạch, giá các dịch vụ khác trái quy định.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với trung tâm sát hạch lái xe thực hiện một trong các hành vi vi phạm sau đây:

a) Tự ý thay đổi hoặc sử dụng phần mềm sát hạch, thiết bị chấm điểm, chủng loại xe ô tô sát hạch khi chưa được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền;

b) Sử dụng máy tính trong kỳ sát hạch lý thuyết có đáp án của câu hỏi sát hạch lý thuyết hoặc kết nối với đường truyền ra ngoài phòng thi trái quy định;

c) Để phương tiện, trang thiết bị chấm điểm hoạt động không chính xác trong kỳ sát hạch; để các dấu hiệu, ký hiệu trái quy định trên sân sát hạch, xe sát hạch trong kỳ sát hạch.

7. Giáo viên dạy thực hành để học viên thực hành lái xe thực hiện một trong các hành vi vi phạm quy định tại Điều 5 của Nghị định này, bị xử phạt theo quy định đối với hành vi vi phạm đó.

8. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Cơ sở đào tạo lái xe thực hiện hành vi quy định tại Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e Khoản 3; Điểm a, Điểm b, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g Khoản 4 Điều này bị đình chỉ tuyển sinh từ 01 tháng đến 03 tháng;

b) Cơ sở đào tạo lái xe thực hiện hành vi quy định tại Điểm a, Điểm b, Điểm c, Điểm d Khoản 5 Điều này bị đình chỉ tuyển sinh từ 02 tháng đến 04 tháng;

c) Trung tâm sát hạch lái xe thực hiện hành vi quy định tại Điểm đ Khoản 5 Điều này bị tước quyền sử dụng “Giấy chứng nhận Trung tâm sát hạch lái xe đủ điều kiện hoạt động” từ 01 tháng đến 03 tháng;

d) Trung tâm sát hạch lái xe thực hiện hành vi quy định tại Khoản 6 Điều này bị tước quyền sử dụng “Giấy chứng nhận Trung tâm sát hạch lái xe đủ điều kiện hoạt động” từ 02 tháng đến 04 tháng;

đ) Thực hiện hành vi quy định tại Điểm g Khoản 3 Điều này bị tịch thu các giấy tờ, tài liệu giả mạo.

Điều 38. Xử phạt các hành vi vi phạm quy định về hoạt động kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với đăng kiểm viên, nhân viên nghiệp vụ của Trung tâm đăng kiểm thực hiện một trong các hành vi vi phạm sau đây:

a) Làm sai lệch kết quả kiểm định;

b) Không tuân thủ đúng quy định tại các quy trình, quy chuẩn kỹ thuật có liên quan trong kiểm định.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với Trung tâm đăng kiểm thực hiện một trong các hành vi vi phạm sau đây:

a) Không công khai các thủ tục, quy trình kiểm định tại trụ sở đơn vị theo quy định;

b) Không thực hiện kiểm định phương tiện theo đúng thẩm quyền được giao;

c) Sử dụng đăng kiểm viên, nhân viên nghiệp vụ không có đủ điều kiện theo quy định;

d) Thực hiện kiểm định mà không bảo đảm đầy đủ các trang thiết bị, dụng cụ kiểm định, bảo hộ lao động theo quy định.

3. Phạt tiền từ 8.000.000 đồng đến 12.000.000 đồng đối với Trung tâm đăng kiểm thực hiện một trong các hành vi vi phạm sau đây:

a) Thực hiện kiểm định khi tình trạng thiết bị, dụng cụ kiểm định chưa được xác nhận hoặc xác nhận không còn hiệu lực để bảo đảm tính chính xác theo quy định;

b) Thực hiện kiểm định khi tình trạng thiết bị, dụng cụ kiểm định đã bị hư hỏng không bảo đảm tính chính xác theo quy định;

c) Không thực hiện việc kiểm tra, kiểm soát quá trình kiểm định, kết quả kiểm định theo quy định.

4. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1 Điều này bị tước quyền sử dụng chứng chỉ đăng kiểm viên từ 01 tháng đến 03 tháng;

b) Thực hiện hành vi quy định tại Điểm c, Điểm d Khoản 2; Điểm a, Điểm b Khoản 3 Điều này bị tước quyền sử dụng “Giấy chứng nhận hoạt động kiểm định xe cơ giới” từ 01 tháng đến 03 tháng.

Chương III

HÀNH VI VI PHẠM, HÌNH THỨC, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC GIAO THÔNG ĐƯỜNG SẮT

Mục 1. VI PHẠM QUY ĐỊNH VỀ TÍN HIỆU, QUY TẮC GIAO THÔNG ĐƯỜNG SẮT VÀ BẢO ĐẢM TRẬT TỰ, AN TOÀN GIAO THÔNG ĐƯỜNG SẮT

Điều 39. Xử phạt các hành vi vi phạm quy định về lắp đặt hệ thống báo hiệu, thiết bị tại đường ngang

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức được giao quản lý, khai thác, bảo trì kết cấu hạ tầng giao thông đường sắt, đường bộ không lắp đặt, lắp đặt không đúng, không đủ, không duy trì hệ thống báo hiệu, thiết bị tại đường ngang theo quy định.

2. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức được giao quản lý, khai thác, bảo trì kết cấu hạ tầng giao thông đường sắt, đường bộ thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này còn bị áp dụng biện pháp khắc phục hậu quả buộc phải lắp đặt đầy đủ hệ thống báo hiệu, thiết bị theo quy định.

Điều 40. Xử phạt các hành vi vi phạm quy định về khám, sửa chữa toa xe, lập tàu, thử hãm

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với nhân viên khám xe thực hiện một trong các hành vi vi phạm sau đây:

a) Không thực hiện việc khám, sửa chữa đoàn tàu đi, đến hoặc thực hiện khám, sửa chữa đoàn tàu đi, đến không đúng, không đủ nội dung theo quy định;

b) Tiến hành sửa chữa toa xe trên đường sắt trong ga khi chưa có tín hiệu phòng vệ theo quy định;

c) Để toa xe không đủ tiêu chuẩn về an toàn kỹ thuật nối vào đoàn tàu;

d) Không phát hiện hoặc không sửa chữa kịp thời các hư hỏng của toa xe gây chậm tàu.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với nhân viên điều độ chạy tàu, trực ban chạy tàu ga thực hiện hành vi lập tàu không đúng quy chuẩn kỹ thuật quốc gia về khai thác đường sắt.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với nhân viên điều độ chạy tàu, trực ban chạy tàu ga thực hiện một trong các hành vi vi phạm sau đây:

a) Lập tàu có ghép nối toa xe không đủ tiêu chuẩn về an toàn kỹ thuật;

b) Lập tàu có ghép nối toa xe vận tải động vật, hàng hóa có mùi hôi thối, chất dễ cháy, dễ nổ, độc hại, hàng nguy hiểm khác vào tàu khách.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với trực ban chạy tàu ga, trưởng tàu, lái tàu, nhân viên khám xe thực hiện một trong các hành vi vi phạm sau đây:

a) Cho tàu chạy từ ga lập tàu hoặc các ga có quy định về thử hãm đoàn tàu mà không đủ áp lực hãm theo quy định;

b) Cho tàu chạy mà không thử hãm theo quy định.

5. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân thực hiện hành vi vi phạm quy định tại Khoản 4 Điều này còn bị áp dụng biện pháp khắc phục hậu quả buộc phải tổ chức thử hãm theo quy định.

Điều 41. Xử phạt các hành vi vi phạm quy định về dồn tàu

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với lái tàu điều khiển máy dồn, trưởng dồn, nhân viên ghép nối đầu máy, toa xe thực hiện một trong các hành vi vi phạm sau đây:

a) Cho đầu máy dịch chuyển khi chưa nhận được kế hoạch dồn hoặc tín hiệu của người chỉ huy dồn cho phép;

b) Vượt quá tốc độ dồn cho phép;

c) Dồn phóng, thả trôi từ dốc gù toa xe có ghi “cấm phóng”, toa xe khác theo quy định không được dồn phóng hoặc tại ga có quy định cấm dồn phóng;

d) Dồn phóng vào đường có toa xe đang tác nghiệp kỹ thuật, đang sửa chữa, đang xếp, dỡ hàng; dồn phóng vào đường nhánh trong khu gian, vào đường chưa được chiếu sáng đầy đủ hoặc khi có sương mù, mưa to, gió lớn;

đ) Để toa xe ngoài mốc tránh va chạm sau mỗi cú dồn, trừ các trường hợp đặc biệt theo quy định;

e) Để đầu máy, toa xe đỗ trên đường an toàn, đường lánh nạn khi không có lệnh của người có thẩm quyền;

g) Đặt chèn trên đường sắt tại các vị trí cấm đặt chèn;

h) Tiến hành dồn khi các toa xe trong đoàn dồn chưa treo hàm nối ống mềm vào chỗ quy định;

i) Để toa xe chưa dồn trên đường ga, đường nhánh trong khu gian, đường dùng riêng mà không nối liền với nhau, không siết chặt hãm tay ở hai đầu đoàn xe, không chèn chắc chắn.

2. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với lái tàu, trưởng dồn thực hiện hành vi dồn tàu ra khỏi giới hạn ga khi chưa có chứng vật chạy tàu cho đoàn dồn chiếm dụng khu gian.

Điều 42. Xử phạt các hành vi vi phạm quy định về chạy tàu

1. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với lái tàu, trưởng tàu, trực ban chạy tàu ga thực hiện hành vi không ký xác nhận trong tồn căn cảnh báo.

2. Phạt tiền từ 400.000 đồng đến 500.000 đồng đối với lái tàu, trưởng tàu, trực ban chạy tàu ga, nhân viên khám xe phụ trách thử hãm thực hiện hành vi không ký xác nhận vào Giấy xác nhận tác dụng hãm theo quy định.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với lái tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Điều khiển tàu chạy lùi khi sương mù, mưa to, gió lớn mà không xác nhận được tín hiệu;

b) Điều khiển tàu chạy lùi khi thông tin bị gián đoạn mà phía sau tàu đó có tàu chạy cùng chiều;

c) Điều khiển tàu chạy lùi trong khu gian đóng đường tự động khi chưa có lệnh;

d) Điều khiển tàu chạy tiến hoặc lùi trong trường hợp đã xin cứu viện mà chưa được phép bằng mệnh lệnh;

đ) Điều khiển tàu chạy lùi trong trường hợp tàu có đầu máy đẩy vào khu gian rồi trở về.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với trực ban chạy tàu ga, lái tàu, trưởng tàu thực hiện hành vi cho tàu chạy vào khu gian mà chưa có chứng vật chạy tàu.

5. Ngoài việc bị phạt tiền, người lái tàu thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 4 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái tàu từ 01 tháng đến 03 tháng.

Điều 43. Xử phạt các hành vi vi phạm quy định về đón, gửi tàu

1. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với nhân viên đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Trực ban chạy tàu ga, gác ghi, gác chắn đường ngang, gác cầu chung, tuần cầu, tuần đường không đón, tiễn tàu hoặc tác nghiệp đón, tiễn tàu không đúng quy định;

b) Trực ban chạy tàu ga không ghi chép đầy đủ các mẫu điện tín;

c) Trực ban chạy tàu ga, gác chắn đường ngang, gác cầu chung, không ghi chép đầy đủ thông tin về giờ tàu chạy qua ga, chắn, cầu chung theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với trực ban chạy tàu ga để tàu đỗ trước cột tín hiệu vào ga khi không có lý do chính đáng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với nhân viên gác chắn đường ngang, cầu chung không đóng chắn hoặc đóng chắn không đúng thời gian quy định.

4. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với trực ban chạy tàu ga thực hiện một trong các hành vi vi phạm sau đây:

a) Tổ chức đón tàu vào đường không thanh thoát mà không áp dụng các biện pháp an toàn theo quy định;

b) Đón, gửi nhầm tàu;

c) Đón, gửi tàu mà không thu chìa khóa ghi hoặc không áp dụng các biện pháp khống chế ghi;

d) Cho tàu chạy vào khu gian mà không thông báo cho gác chắn đường ngang theo quy định.

Điều 44. Xử phạt các hành vi vi phạm quy định về chấp hành tín hiệu giao thông đường sắt

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với lái tàu, trưởng dồn, nhân viên ghép nối đầu máy toa xe thực hiện một trong các hành vi vi phạm sau đây:

a) Đã xác nhận được các tín hiệu dồn nhưng không kéo còi làm tín hiệu hô đáp;

b) Khi dồn tàu không thực hiện đúng các tín hiệu dồn theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lái tàu, trưởng tàu cho tàu chạy khi chưa nhận được tín hiệu an toàn của trực ban chạy tàu ga hoặc người làm tín hiệu truyền;

b) Lái tàu điều khiển tàu chạy vượt qua tín hiệu vào ga, ra ga đang ở trạng thái đóng khi chưa được phép của người chỉ huy chạy tàu ở ga;

c) Lái tàu không dừng tàu khi tàu đã đè lên pháo phòng vệ và pháo phòng vệ đã nổ bình thường;

d) Lái tàu tiếp tục cho tàu chạy khi đã nhận được tín hiệu ngừng tàu.

3. Ngoài việc bị phạt tiền, người lái tàu thực hiện hành vi vi phạm quy định tại Điểm b, Điểm c, Điểm d Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái tàu từ 01 tháng đến 03 tháng.

Điều 45. Xử phạt các hành vi vi phạm quy định về điều độ chạy tàu

1. Phạt tiền từ 200.000 đồng đến 400.000 đồng đối với nhân viên điều độ chạy tàu không kiểm tra các ga về việc thi hành biểu đồ chạy tàu và kế hoạch lập tàu.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với nhân viên điều độ chạy tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Phát mệnh lệnh liên quan đến chạy tàu không đúng thẩm quyền;

b) Không phát lệnh cho trực ban chạy tàu ga cấp cảnh báo kịp thời cho lái tàu;

c) Không phát lệnh phong tỏa khu gian theo quy định để: Tổ chức thi công, sửa chữa kết cấu hạ tầng đường sắt; tổ chức chạy tàu cứu viện, tàu công trình vào khu gian cần phải phong tỏa;

d) Không kịp thời phát các mệnh lệnh thuộc thẩm quyền quy định gây chậm tàu, ách tắc giao thông.

Điều 46. Xử phạt các hành vi vi phạm quy định về quy tắc giao thông tại đường ngang, cầu chung, hầm

1. Phạt tiền từ 50.000 đồng đến 60.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Người đi bộ vượt rào chắn đường ngang, cầu chung khi chắn đang dịch chuyển hoặc đã đóng; vượt qua đường ngang khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường hoặc hướng dẫn của nhân viên gác đường ngang, cầu chung, hầm khi đi qua đường ngang, cầu chung, hầm;

b) Người điều khiển xe đạp, xe đạp máy, người điều khiển xe thô sơ không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường khi đi qua đường ngang, cầu chung.

2. Phạt tiền từ 80.000 đồng đến 100.000 đồng đối với người điều khiển xe đạp, xe đạp máy, người điều khiển xe thô sơ vượt rào chắn đường ngang, cầu chung khi chắn đang dịch chuyển; vượt đường ngang, cầu chung khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của nhân viên gác đường ngang, cầu chung khi đi qua đường ngang, cầu chung.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với người điều khiển xe mô tô, xe gắn máy (kể cả xe máy điện), các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy dừng xe, đỗ xe trong phạm vi đường ngang, cầu chung; không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường khi đi qua đường ngang, cầu chung.

4. Phạt tiền từ 300.000 đồng đến 400.000 đồng đối với người điều khiển xe mô tô, xe gắn máy (kể cả xe máy điện), các loại xe tương tự xe mô tô và các loại xe tương tự xe gắn máy vượt rào chắn đường ngang, cầu chung khi chắn đang dịch chuyển; vượt đường ngang, cầu chung khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của nhân viên gác đường ngang, cầu chung khi đi qua đường ngang, cầu chung.

5. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với người điều khiển máy kéo, xe máy chuyên dùng thực hiện một trong các hành vi vi phạm sau đây:

a) Dừng xe, đỗ xe quay đầu xe trong phạm vi đường ngang, cầu chung; không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường khi đi qua đường ngang, cầu chung;

b) Vượt rào chắn đường ngang, cầu chung khi chắn đang dịch chuyển; vượt đường ngang, cầu chung khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của nhân viên gác đường ngang, cầu chung khi đi qua đường ngang, cầu chung.

6. Phạt tiền từ 600.000 đồng đến 800.000 đồng đối với người điều khiển xe ô tô, các loại xe tương tự xe ô tô dừng xe, đỗ xe, quay đầu xe trong phạm vi đường ngang, cầu chung; không chấp hành hiệu lệnh, chỉ dẫn của biển báo hiệu, vạch kẻ đường khi đi qua đường ngang, cầu chung.

7. Phạt tiền từ 1.200.000 đồng đến 2.000.000 đồng đối với người điều khiển xe ô tô, các loại xe tương tự xe ô tô vượt rào chắn đường ngang, cầu chung khi chắn đang dịch chuyển; vượt đường ngang, cầu chung khi đèn đỏ đã bật sáng; không chấp hành hiệu lệnh, chỉ dẫn của nhân viên gác đường ngang, cầu chung khi đi qua đường ngang, cầu chung.

8. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người điều khiển phương tiện giao thông đường bộ vi phạm một trong các hành vi sau đây:

a) Điều khiển phương tiện giao thông cơ giới đường bộ làm hỏng cần chắn, giàn chắn, các thiết bị khác tại đường ngang;

b) Điều khiển xe bánh xích, xe lu bánh sắt, các phương tiện vận chuyển hàng siêu trường, siêu trọng, quá khổ giới hạn đi qua đường ngang mà không thông báo cho tổ chức quản lý đường ngang, không thực hiện đúng các biện pháp bảo đảm an toàn.

9. Ngoài việc bị phạt tiền, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 4, Điểm b Khoản 5, Khoản 7 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái xe từ 01 tháng đến 03 tháng.

10. Ngoài việc bị áp dụng hình thức xử phạt, người điều khiển phương tiện thực hiện hành vi vi phạm quy định tại Khoản 8 Điều này còn bị áp dụng biện pháp khắc phục hậu quả, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 47. Xử phạt các hành vi vi phạm quy định về phòng ngừa, khắc phục và giải quyết sự cố, thiên tai, tai nạn giao thông đường sắt

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân biết tai nạn giao thông xảy ra trên đường sắt mà không thông báo hoặc thông báo không kịp thời cho nhà ga, đơn vị đường sắt, chính quyền địa phương hoặc cơ quan công an nơi gần nhất.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cá nhân có trách nhiệm mà không phát hiện kịp thời sự cố, chướng ngại vật trên đường sắt có ảnh hưởng đến an toàn giao thông hoặc đã phát hiện mà không thông báo kịp thời, không phòng vệ hoặc phòng vệ không đúng quy định.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân có trách nhiệm không lập hoặc lập không đầy đủ hồ sơ tai nạn ban đầu; không thực hiện thông tin, báo cáo kịp thời về tai nạn giao thông đường sắt cho các tổ chức, cá nhân có liên quan theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 4.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 8.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Không cung cấp hoặc cung cấp không đủ các tài liệu, vật chứng liên quan đến tai nạn giao thông đường sắt;

b) Không thực hiện nghĩa vụ cứu nạn khi có điều kiện cứu nạn;

c) Khi nhận được tin báo về tai nạn giao thông đường sắt không đến ngay hiện trường để giải quyết;

d) Không kịp thời có biện pháp xử lý, biện pháp ngăn ngừa tai nạn giao thông đường sắt khi phát hiện hoặc nhận được tin báo công trình đường sắt bị hư hỏng;

đ) Không kịp thời sửa chữa, khắc phục sự cố làm ảnh hưởng đến việc chạy tàu;

e) Gây trở ngại cho việc khôi phục đường sắt sau khi xảy ra tai nạn giao thông đường sắt.

5. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Thay đổi, xóa dấu vết hiện trường vụ tai nạn giao thông đường sắt;

b) Lợi dụng tai nạn giao thông đường sắt để xâm phạm tài sản, phương tiện bị nạn; làm mất trật tự, cản trở việc xử lý tai nạn giao thông đường sắt;

c) Gây tai nạn giao thông đường sắt mà không đến trình báo với cơ quan có thẩm quyền;

d) Không phối hợp, không chấp hành mệnh lệnh của người, cơ quan có thẩm quyền trong việc khắc phục hậu quả, khôi phục giao thông đường sắt.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tổ chức quản lý, kinh doanh đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không tổ chức phòng, chống và khắc phục kịp thời hậu quả do sự cố, thiên tai, tai nạn giao thông đường sắt để bảo đảm giao thông đường sắt an toàn, thông suốt;

b) Không tuân thủ sự chỉ đạo, điều phối lực lượng của tổ chức phòng, chống sự cố, thiên tai, xử lý tai nạn giao thông đường sắt;

c) Không thông báo kịp thời sự cố đe dọa an toàn chạy tàu và việc tạm đình chỉ chạy tàu cho trực ban chạy tàu ga ở hai đầu khu gian nơi xảy ra sự cố hoặc nhân viên điều hành giao thông vận tải đường sắt;

d) Không đình chỉ chạy tàu khi thấy kết cấu hạ tầng đường sắt có nguy cơ gây mất an toàn chạy tàu.

Điều 48. Xử phạt các hành vi vi phạm quy định về bảo đảm an toàn giao thông đường sắt

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Đi, đứng, nằm, ngồi trong cầu, hầm dành riêng cho đường sắt trừ người đang làm nhiệm vụ;

b) Vượt tường rào, hàng rào ngăn cách giữa đường sắt với khu vực xung quanh;

c) Để súc vật đi qua đường sắt không đúng quy định hoặc để súc vật kéo xe qua đường sắt mà không có người điều khiển;

d) Đi, đứng, nằm, ngồi trên nóc toa xe, đầu máy, bậc lên, xuống toa xe; đu bám, đứng, ngồi hai bên thành toa xe, đầu máy, nơi nối giữa các toa xe, đầu máy; mở cửa lên, xuống tàu, đưa đầu, tay, chân và các vật khác ra ngoài thành toa xe khi tàu đang chạy, trừ người đang thi hành nhiệm vụ;

đ) Phơi rơm, rạ, nông sản, để các vật phẩm khác trên đường sắt hoặc các công trình đường sắt khác;

e) Để rơi vãi đất, cát, các loại vật tư, vật liệu khác lên đường sắt.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Neo đậu phương tiện vận tải thủy, bè, mảng hoặc các vật thể khác trong phạm vi bảo vệ cầu đường sắt;

b) Để phương tiện giao thông đường bộ, thiết bị, vật liệu, hàng hóa vi phạm khổ giới hạn tiếp giáp kiến trúc đường sắt, trừ hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Ngăn cản việc chạy tàu, tùy tiện báo hiệu hoặc sử dụng các thiết bị để dừng tàu, trừ trường hợp phát hiện có sự cố gây mất an toàn giao thông đường sắt;

b) Để vật chướng ngại lên đường sắt làm cản trở giao thông đường sắt.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân làm rơi gỗ, đá hoặc các vật thể khác gây sự cố, tai nạn chạy tàu.

5. Ngoài việc bị phạt tiền, cá nhân thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này buộc phải ra khỏi phạm vi cầu, hầm đường sắt;

b) Thực hiện hành vi quy định tại Điểm đ Khoản 1 Điều này buộc phải đưa rơm, rạ, nông sản, các vật phẩm khác ra khỏi đường sắt hoặc các công trình đường sắt khác;

c) Thực hiện hành vi quy định tại Điểm e Khoản 1, Điểm b Khoản 3 Điều này buộc phải đưa đất, cát, vật chướng ngại, các loại vật tư, vật liệu khác ra khỏi đường sắt;

d) Thực hiện hành vi quy định tại Điểm a Khoản 2 Điều này buộc phải đưa bè, mảng, phương tiện vận tải thủy hoặc các vật thể khác ra khỏi phạm vi bảo vệ cầu đường sắt;

đ) Thực hiện hành vi quy định tại Điểm b Khoản 2 Điều này buộc phải đưa phương tiện giao thông đường bộ, thiết bị, vật liệu, hàng hóa ra khỏi khổ giới hạn tiếp giáp kiến trúc đường sắt.

Mục 2. VI PHẠM QUY ĐỊNH VỀ KẾT CẤU HẠ TẦNG ĐƯỜNG SẮT

Điều 49. Xử phạt các hành vi vi phạm quy định về bảo vệ công trình đường sắt

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân đổ, để rác thải sinh hoạt lên đường sắt hoặc xả rác thải sinh hoạt từ trên tàu xuống đường sắt.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Đổ, để chất độc hại, chất phế thải lên đường sắt hoặc đổ chất độc hại, chất phế thải từ trên tàu xuống đường sắt;

b) Đổ trái phép đất, đá, vật liệu khác lên đường sắt hoặc để rơi đất, đá, vật liệu khác từ trên tàu xuống đường sắt trong quá trình vận chuyển;

c) Để chất dễ cháy, dễ nổ trái phép trong phạm vi đất dành cho đường sắt;

d) Che khuất biển hiệu, mốc hiệu, tín hiệu của công trình đường sắt;

đ) Làm hư hỏng hoặc làm mất tác dụng của hệ thống thoát nước công trình đường sắt;

e) Đặt tấm đan bê tông, gỗ, sắt thép, các vật liệu khác trái phép trong phạm vi bảo vệ công trình đường sắt.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân, từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Đào đất, đá; lấy đất, đá trái phép trong phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt;

b) Làm hỏng, tháo dỡ trái phép tường rào, hàng rào ngăn cách giữa đường sắt với khu vực xung quanh; di chuyển hoặc phá trái phép mốc chỉ giới phạm vi bảo vệ công trình đường sắt, mốc chỉ giới phạm vi hành lang an toàn giao thông đường sắt;

c) Làm hỏng, thay đổi, chuyển dịch biển hiệu, mốc hiệu, tín hiệu của công trình đường sắt.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 40.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Mở đường ngang, kéo đường dây thông tin, đường dây tải điện, xây dựng cầu vượt, hầm chui, cống, các công trình khác trái phép qua đường sắt;

b) Khoan, đào, xẻ đường sắt trái phép;

c) Tháo dỡ, làm xê dịch trái phép ray, tà vẹt, cấu kiện, phụ kiện, vật tư, trang thiết bị, hệ thống thông tin tín hiệu của đường sắt.

5. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với cá nhân, từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Sử dụng chất nổ; khai thác đất, đá, cát, sỏi, các vật liệu khác làm lún, nứt, sạt lở, rạn vỡ công trình đường sắt, cản trở giao thông đường sắt;

b) Kết nối đường sắt khác vào đường sắt quốc gia trái quy định.

6. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi vi phạm quy định tại Khoản 1; Điểm a, Điểm b Khoản 2 Điều này buộc phải đưa rác thải sinh hoạt; đất, đá, chất độc hại, chất phế thải và các vật liệu khác ra khỏi đường sắt;

b) Thực hiện hành vi quy định tại Điểm c Khoản 2 Điều này buộc phải đưa chất dễ cháy, dễ nổ ra khỏi phạm vi đất dành cho đường sắt;

c) Thực hiện hành vi quy định tại Điểm d Khoản 2 buộc phải tự dỡ bỏ vật che khuất biển hiệu, mốc hiệu, tín hiệu của công trình đường sắt;

d) Thực hiện hành vi quy định tại Điểm đ Khoản 2 Điều này buộc phải khôi phục lại tình trạng ban đầu của hệ thống thoát nước công trình đường sắt;

đ) Thực hiện hành vi quy định tại Điểm e Khoản 2 Điều này buộc phải đưa tấm đan bê tông, gỗ, sắt thép, các vật liệu khác (đặt trái phép) ra khỏi phạm vi bảo vệ công trình đường sắt;

e) Thực hiện hành vi quy định Khoản 3 Điều này buộc phải khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra;

g) Thực hiện hành vi quy định tại Khoản 4, Khoản 5 Điều này buộc phải tự dỡ bỏ công trình xây dựng trái phép, khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra.

Điều 50. Xử phạt các hành vi vi phạm quy định về xây dựng công trình, khai thác tài nguyên và các hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 6.000.000 đồng đối với tổ chức xây dựng công trình, khai thác tài nguyên và các hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt không thực hiện biện pháp bảo đảm an toàn công trình đường sắt và an toàn giao thông đường sắt.

2. Phạt tiền từ 3.000.000 đồng đến 6.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 12.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây dựng lò vôi, lò gốm, lò gạch, lò nấu gang, thép, xi măng, thủy tinh cách ngoài chỉ giới hành lang an toàn giao thông đường sắt nhỏ hơn 10 m;

b) Xây dựng nhà bằng vật liệu dễ cháy cách ngoài chỉ giới hành lang an toàn giao thông đường sắt nhỏ hơn 05 m;

c) Xây dựng công trình trong phạm vi góc cắt tầm nhìn làm cản trở tầm nhìn của người điều khiển phương tiện giao thông đường bộ, đường sắt tại đường ngang không bố trí người gác;

d) Xây dựng công trình, khai thác tài nguyên và các hoạt động khác ở vùng lân cận phạm vi bảo vệ công trình đường sắt làm hư hỏng công trình đường sắt.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 40.000.000 đồng đối với tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2 Điều này mà gây tai nạn giao thông đường sắt.

4. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Khoản 1 Điều này buộc phải thực hiện ngay các biện pháp bảo đảm an toàn công trình đường sắt và an toàn giao thông đường sắt;

b) Thực hiện hành vi quy định tại Điểm a, Điểm b, Điểm c Khoản 2 Điều này buộc phải tháo dỡ công trình xây dựng gây ảnh hưởng đến an toàn công trình đường sắt, an toàn giao thông đường sắt;

c) Thực hiện hành vi quy định tại Điểm d Khoản 2 Điều này buộc phải khôi phục lại tình trạng ban đầu của công trình đường sắt đã bị thay đổi do vi phạm hành chính gây ra.

Điều 51. Xử phạt các hành vi vi phạm quy định về sử dụng, khai thác trong phạm vi đất dành cho đường sắt

1. Cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với cá nhân, từ 600.000 đồng đến 1.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Trong hành lang an toàn giao thông đường sắt, trồng cây cao trên 1,5 m, trồng cây trong khoảng 02 m tính từ chân nền đường đắp, 05 m tính từ mép đỉnh mái đường đào hoặc 03 m tính từ mép ngoài rãnh thoát nước dọc, rãnh thoát nước đỉnh của đường;

b) Mua bán hàng hóa, họp chợ, thả trâu, bò, gia súc trong phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức sử dụng đất trong phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt vào mục đích canh tác nông nghiệp làm sạt lở, lún, nứt, hư hỏng công trình đường sắt, cản trở giao thông đường sắt.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 4.000.000 đồng đến 6.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Để phương tiện, thiết bị, vật liệu, hàng hóa, chất phế thải hoặc các vật phẩm khác trái phép trong phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt;

b) Dựng lều quán, nhà tạm, công trình tạm thời khác trái phép trong phạm vi đất dành cho đường sắt;

c) Đặt, treo biển quảng cáo, biển chỉ dẫn hoặc các vật che chắn khác trái phép trong phạm vi đất dành cho đường sắt;

d) Di chuyển chậm trễ các công trình, nhà ở, lều quán hoặc cố tình trì hoãn việc di chuyển gây trở ngại cho việc xây dựng, cải tạo, mở rộng và bảo đảm an toàn công trình đường sắt khi có quyết định của cơ quan có thẩm quyền.

4. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với cá nhân, từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Xây dựng nhà, công trình kiên cố khác trái phép trong phạm vi đất dành cho đường sắt;

b) Dựng biển quảng cáo hoặc các biển chỉ dẫn khác trái phép trong phạm vi đất dành cho đường sắt.

5. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này buộc phải chặt, nhổ bỏ cây trồng trái quy định;

b) Thực hiện hành vi quy định tại Khoản 2 Điều này buộc phải khôi phục lại tình trạng ban đầu đã bị thay đổi do hành vi vi phạm hành chính gây ra;

c) Thực hiện hành vi quy định tại Điểm a Khoản 3 Điều này buộc đưa phương tiện, thiết bị, vật liệu, hàng hóa, chất phế thải, các vật phẩm khác (để trái phép) ra khỏi phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt;

d) Thực hiện hành vi quy định tại Điểm b Khoản 3 Điều này buộc phải tự dỡ bỏ và di chuyển lều quán, nhà tạm, công trình tạm thời khác dựng trái phép ra khỏi phạm vi đất dành cho đường sắt;

đ) Thực hiện hành vi quy định tại Điểm c Khoản 3 Điều này buộc phải tự dỡ bỏ và di chuyển biển quảng cáo, các biển chỉ dẫn hoặc các vật che chắn khác (đặt trái phép) ra khỏi phạm vi đất dành cho đường sắt;

e) Thực hiện hành vi quy định tại Khoản 4 Điều này buộc phải tự dỡ bỏ và di chuyển nhà, công trình kiên cố, biển quảng cáo hoặc các biển chỉ dẫn xây dựng trái phép ra khỏi phạm vi đất dành cho đường sắt.

Điều 52. Xử phạt các hành vi vi phạm quy định quản lý kết cấu hạ tầng đường sắt

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức được giao quản lý, khai thác, bảo trì kết cấu hạ tầng giao thông đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không lập hồ sơ theo dõi các vị trí xung yếu hoặc lập hồ sơ không đúng quy định;

b) Không phát hiện hoặc đã phát hiện mà không báo cáo cấp có thẩm quyền xử lý kịp thời những hành vi vi phạm phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt trong phạm vi quản lý;

c) Không lập, không lưu trữ hồ sơ quản lý công trình đường sắt, hành lang an toàn giao thông đường sắt hoặc lập, lưu trữ hồ sơ nhưng không đúng quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức được giao quản lý, khai thác, bảo trì kết cấu hạ tầng giao thông đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không thực hiện chế độ kiểm tra hoặc thực hiện chế độ kiểm tra không đúng quy định;

b) Để công trình đường sắt bị hư hỏng mà không kịp thời có biện pháp khắc phục, sửa chữa cần thiết;

c) Không kịp thời tổ chức sửa chữa, bổ sung, gia cố, thay thế các hư hỏng kết cấu hạ tầng đường sắt để bảo đảm chất lượng theo công lệnh tốc độ, công lệnh tải trọng đã công bố.

3. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b Khoản 2 Điều này buộc phải thực hiện ngay các biện pháp bảo đảm an toàn giao thông đường sắt theo đúng quy định;

b) Thực hiện hành vi quy định tại Điểm c Khoản 2 Điều này buộc phải tổ chức sửa chữa, bổ sung, gia cố, thay thế các hư hỏng kết cấu hạ tầng đường sắt để bảo đảm chất lượng theo công lệnh tốc độ, công lệnh tải trọng đã công bố.

Điều 53. Xử phạt các hành vi vi phạm quy định về thi công công trình đường sắt

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với cá nhân, từ 2.000.000 đồng đến 6.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình có Giấy phép thi công nhưng không thông báo bằng văn bản cho tổ chức trực tiếp quản lý công trình đường sắt biết trước khi thi công;

b) Không bố trí đủ thiết bị an toàn và tín hiệu theo quy định đối với phương tiện, thiết bị thi công;

c) Không bố trí hoặc bố trí không đúng vị trí quy định, không đủ biển báo, tín hiệu phòng vệ theo quy định, không có biện pháp bảo đảm an toàn giao thông trong quá trình thi công;

d) Điều khiển phương tiện, thiết bị thi công mà không có bằng, chứng chỉ chuyên môn theo quy định;

đ) Để phương tiện, vật liệu, thiết bị thi công không đúng quy định gây cản trở chạy tàu, không bảo đảm an toàn giao thông;

e) Thi công công trình đường sắt khi Giấy phép thi công đã hết hạn sử dụng;

g) Để thiết bị thi công, biển phòng vệ, biển báo tạm thời, các vật liệu khác vi phạm khổ giới hạn tiếp giáp kiến trúc đường sắt khi hết thời gian phong tỏa để thi công công trình;

h) Không thông báo bằng văn bản cho đơn vị quản lý công trình đường sắt biết khi hoàn thành việc thi công công trình.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân, từ 6.000.000 đồng đến 10.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Thi công công trình không có Giấy phép thi công hoặc sử dụng Giấy phép thi công không do cơ quan có thẩm quyền cấp hoặc không thực hiện đúng quy định trong Giấy phép thi công của cơ quan có thẩm quyền cấp;

b) Không kịp thời có biện pháp xử lý, biện pháp ngăn ngừa tai nạn khi phát hiện công trình đường sắt đang thi công đe dọa an toàn chạy tàu.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thi công trên đường sắt đang khai thác không thực hiện đầy đủ các biện pháp bảo đảm an toàn giao thông theo quy định để xảy ra tai nạn giao thông đường sắt.

4. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Điểm e Khoản 1, Điểm a Khoản 2, Khoản 3 Điều này còn bị áp dụng hình thức xử phạt bổ sung đình chỉ thi công từ 01 tháng đến 03 tháng hoặc tước quyền sử dụng Giấy phép thi công (nếu có) từ 01 tháng đến 03 tháng.

5. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này buộc phải bố trí đủ thiết bị an toàn và tín hiệu theo quy định;

b) Thực hiện hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này buộc phải bố trí đủ biển báo, tín hiệu phòng vệ, biện pháp bảo đảm an toàn giao thông theo quy định;

c) Thực hiện hành vi vi phạm quy định tại Điểm đ Khoản 1 Điều này buộc phải để phương tiện, vật liệu, thiết bị thi công theo đúng quy định;

d) Thực hiện hành vi vi phạm quy định tại Điểm g Khoản 1 Điều này buộc phải di chuyển vật liệu, thiết bị thi công ra khỏi phạm vi khổ giới hạn tiếp giáp kiến trúc đường sắt;

đ) Thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này buộc phải thực hiện ngay các biện pháp để bảo đảm an toàn giao thông đường sắt theo quy định.

Mục 3. VI PHẠM QUY ĐỊNH VỀ PHƯƠNG TIỆN GIAO THÔNG ĐƯỜNG SẮT

Điều 54. Xử phạt các hành vi vi phạm quy định về điều kiện lưu hành của phương tiện giao thông đường sắt

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân, từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức đưa phương tiện tự tạo chạy trên đường sắt.

2. Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng trên mỗi phương tiện đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt thực hiện một trong các hành vi vi phạm sau:

a) Đưa phương tiện không có giấy chứng nhận đăng ký, phương tiện không có giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường chạy trên đường sắt, trừ việc di chuyển phương tiện mới nhập khẩu, phương tiện chạy thử nghiệm, phương tiện hư hỏng đưa về cơ sở sửa chữa;

b) Đưa phương tiện không phù hợp với giấy chứng nhận đăng ký, giấy chứng nhận chất lượng, an toàn kỹ thuật và bảo vệ môi trường của phương tiện chạy trên đường sắt;

c) Đưa phương tiện giao thông đường sắt không được phép vận dụng ra khai thác trên đường sắt.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tổ chức thực hiện hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này mà gây tai nạn giao thông đường sắt.

4. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu phương tiện tự tạo.

Điều 55. Xử phạt các hành vi vi phạm quy định về thông tin, chỉ dẫn cần thiết đối với phương tiện giao thông đường sắt

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt không có bảng niêm yết hoặc có bảng niêm yết nhưng không đầy đủ về nội quy đi tàu, hành trình của tàu, tên ga dừng, đỗ trên tuyến đường, cách xử lý tình huống khi xảy ra hỏa hoạn, sự cố trên mỗi toa xe khách theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt không kẻ, kẻ không đủ, không đúng số hiệu, số đăng ký và các ký hiệu khác theo quy định trên mỗi phương tiện giao thông đường sắt.

Điều 56. Xử phạt các hành vi vi phạm quy định về thiết bị hãm, ghép nối đầu máy, toa xe

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Trên phương tiện giao thông đường sắt không lắp thiết bị hãm tự động, hãm bằng tay hoặc có lắp thiết bị này nhưng thiết bị không hoạt động theo quy định;

b) Không lắp van hãm khẩn cấp trên toa xe khách, tại vị trí làm việc của trưởng tàu hoặc có lắp thiết bị này nhưng thiết bị không hoạt động theo quy định;

c) Không kiểm tra định kỳ và kẹp chì niêm phong van hãm khẩn cấp, đồng hồ áp suất theo quy định;

d) Không lắp đồng hồ áp suất tại vị trí làm việc của trưởng tàu, trên một số toa xe khách theo quy định hoặc có lắp thiết bị này nhưng thiết bị không hoạt động theo quy định;

đ) Để thiết bị ghép nối đầu máy, toa xe không đúng quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt thực hiện hành vi sử dụng thiết bị tín hiệu đuôi tàu không có giấy chứng nhận do cơ quan có thẩm quyền cấp hoặc có giấy chứng nhận do cơ quan có thẩm quyền cấp nhưng đã hết hạn sử dụng hoặc sử dụng thiết bị tín hiệu đuôi tàu không hoạt động theo quy định.

3. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này buộc phải lắp thiết bị hãm tự động, hãm bằng tay theo quy định;

b) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này buộc phải lắp van hãm khẩn cấp tại vị trí làm việc của trưởng tàu và trên toa xe khách theo quy định;

c) Thực hiện hành vi quy định tại Điểm d Khoản 1 Điều này buộc phải lắp đồng hồ áp suất tại vị trí làm việc của trưởng tàu, trên một số toa xe khách theo quy định;

d) Thực hiện hành vi quy định tại Điểm đ Khoản 1 Điều này buộc phải lắp thiết bị ghép nối đầu máy, toa xe theo quy định;

đ) Thực hiện hành vi quy định tại Khoản 2 Điều này buộc phải thay thế thiết bị tín hiệu đuôi tàu theo quy định.

Điều 57. Xử phạt các hành vi vi phạm quy định về trang thiết bị trên phương tiện giao thông đường sắt

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với trưởng tàu, lái tàu phụ trách đoàn tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Không có hoặc có không đầy đủ thiết bị, dụng cụ, vật liệu chữa cháy, thuốc sơ, cấp cứu, dụng cụ chèn tàu, tín hiệu cầm tay trên tàu hàng theo quy định;

b) Không có hoặc có không đầy đủ thiết bị, dụng cụ, vật liệu chữa cháy, thuốc sơ, cấp cứu, dụng cụ thoát hiểm, dụng cụ chèn tàu, dụng cụ, vật liệu để sửa chữa đơn giản, tín hiệu cầm tay trên tàu khách theo quy định;

c) Không thông báo bằng phương tiện thông tin khác cho hành khách về nội quy đi tàu, hành trình của tàu, tên ga dừng, đỗ trên tuyến đường, cách xử lý tình huống khi xảy ra hỏa hoạn, sự cố trên tàu khách theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt đưa toa xe ra chở khách mà không có đủ các thiết bị hoặc có nhưng không hoạt động theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức trực tiếp quản lý, khai thác phương tiện giao thông đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Đầu máy, phương tiện động lực chuyên dùng không có đồng hồ báo tốc độ, thiết bị ghi tốc độ và các thông tin liên quan đến việc điều hành chạy tàu (hộp đen), thiết bị cảnh báo để lái tàu tỉnh táo trong khi lái tàu (đối với loại phương tiện được quy định phải có các thiết bị này) hoặc có các thiết bị này nhưng thiết bị không hoạt động theo quy định;

b) Không có thiết bị đo tốc độ tàu, thiết bị thông tin liên lạc giữa trưởng tàu và lái tàu tại vị trí làm việc của trưởng tàu theo quy định hoặc có lắp thiết bị này nhưng thiết bị không hoạt động theo quy định.

4. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a Khoản 1 Điều này buộc phải bổ sung thiết bị, dụng cụ và vật liệu chữa cháy, thuốc sơ, cấp cứu, dụng cụ chèn tàu, tín hiệu cầm tay trên tàu hàng;

b) Thực hiện hành vi quy định tại Điểm b Khoản 1 Điều này buộc phải bổ sung dụng cụ thoát hiểm, thiết bị, dụng cụ và vật liệu chữa cháy, thuốc sơ, cấp cứu, dụng cụ chèn tàu, dụng cụ và vật liệu để sửa chữa đơn giản, tín hiệu cầm tay trên tàu khách;

c) Thực hiện hành vi quy định tại Điểm a Khoản 3 Điều này buộc phải lắp đồng hồ báo tốc độ, thiết bị ghi tốc độ và các thông tin liên quan đến việc điều hành chạy tàu (hộp đen), thiết bị cảnh báo để lái tàu tỉnh táo trong khi lái tàu trên đầu máy, phương tiện động lực chuyên dùng;

d) Thực hiện hành vi quy định tại Điểm b Khoản 3 Điều này buộc phải lắp thiết bị đo tốc độ tàu, thiết bị thông tin liên lạc giữa trưởng tàu và lái tàu tại vị trí làm việc của trưởng tàu theo quy định.

Mục 4. VI PHẠM QUY ĐỊNH ĐỐI VỚI NHÂN VIÊN ĐƯỜNG SẮT

Điều 58. Xử phạt nhân viên đường sắt trực tiếp phục vụ chạy tàu vi phạm quy định về Giấy phép lái tàu, bằng, chứng chỉ chuyên môn

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người lái tàu thực hiện hành vi điều khiển phương tiện giao thông đường sắt mà không mang theo Giấy phép lái tàu hoặc sử dụng Giấy phép lái tàu quá hạn hoặc Giấy phép lái tàu không phù hợp với phương tiện điều khiển.

2. Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng đối với hành vi sử dụng bằng, chứng chỉ chuyên môn giả, Giấy phép lái tàu giả hoặc không có Giấy phép lái tàu.

3. Ngoài việc bị phạt tiền, cá nhân thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu bằng, chứng chỉ chuyên môn giả, Giấy phép lái tàu giả.

Điều 59. Xử phạt nhân viên điều độ chạy tàu; trưởng tàu; trực ban chạy tàu ga; trưởng dồn; nhân viên gác ghi; nhân viên ghép nối đầu máy toa xe; nhân viên tuần đường, cầu, hầm; nhân viên gác hầm, đường ngang, cầu chung; nhân viên kiểm tu theo tàu; nhân viên khách vận; nhân viên khám xe, thợ điện trên tàu vi phạm quy định về nồng độ cồn hoặc sử dụng các chất kích thích khác mà pháp luật cấm sử dụng

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn nhưng chưa tới mức quy định tại Điểm a Khoản 2 Điều này.

2. Phạt từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở;

b) Không chấp hành yêu cầu kiểm tra về nồng độ cồn của người thi hành công vụ;

c) Sử dụng các chất kích thích khác mà pháp luật cấm sử dụng.

Điều 60. Xử phạt nhân viên đường sắt vi phạm quy định về bảo đảm an toàn giao thông đường sắt

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng đối với nhân viên đường sắt có liên quan đến công tác chạy tàu, công tác phục vụ hành khách khi làm nhiệm vụ mà không mặc đồng phục, không đeo phù hiệu, cấp hiệu, biển chức danh theo đúng quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trưởng tàu để người đi, đứng, nằm, ngồi trên nóc toa xe, đu bám ngoài thành toa xe, đầu máy, chỗ nối hai đầu toa xe;

b) Trưởng tàu hoặc lái tàu phụ trách đoàn tàu để người đi trên tàu hàng trái quy định;

c) Nhân viên phục vụ hành khách trên tàu để người bán hàng rong trên tàu, để người không có vé đi tàu, để người lên, xuống tàu khi tàu đang chạy;

d) Nhân viên tuần đường, tuần cầu, tuần hầm không kiểm tra, phát hiện kịp thời những hư hỏng của hầm, cầu, đường sắt, phạm vi bảo vệ công trình đường sắt, hành lang an toàn giao thông đường sắt hoặc đã phát hiện mà không có biện pháp xử lý theo thẩm quyền, không báo cáo người có thẩm quyền giải quyết;

đ) Nhân viên đường sắt không tuân thủ quy trình tác nghiệp kỹ thuật gây chậm tàu.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại Điểm đ Khoản 2 Điều này mà xảy ra tai nạn giao thông đường sắt,

4. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân thực hiện hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả buộc phải hướng dẫn người vi phạm về vị trí quy định.

Điều 61. Xử phạt hành vi vi phạm quy định về chở quá số người, quá tải trọng trên phương tiện giao thông đường sắt

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức trực tiếp kinh doanh vận tải đường sắt thực hiện hành vi bán vé vượt quá số chỗ được phép chở của toa xe tính trên mỗi hành khách bị vượt nhưng tổng mức phạt tiền tối đa không vượt quá 150.000.000 đồng, trừ trường hợp được cơ quan có thẩm quyền cho phép.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức trực tiếp kinh doanh vận tải đường sắt thực hiện hành vi vận chuyển hàng hóa trên mỗi toa xe vượt quá tải trọng cho phép chở của toa xe trên 10% đến 40%.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức trực tiếp kinh doanh vận tải đường sắt thực hiện hành vi vận chuyển hàng hóa trên mỗi toa xe vượt quá tải trọng cho phép chở của toa xe trên 40% đến 100%.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức trực tiếp kinh doanh vận tải đường sắt thực hiện hành vi vận chuyển hàng hóa trên mỗi toa xe vượt quá tải trọng cho phép chở của toa xe trên 100%.

5. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Khoản 1 Điều này buộc phải bố trí phương tiện khác để chở số hành khách vượt quá quy định được phép chở của toa xe;

b) Thực hiện hành vi quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này buộc phải đưa xuống khỏi toa xe số hàng hóa chở quá tải trọng.

Điều 62. Xử phạt đối với lái tàu, phụ lái tàu

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với phụ lái tàu không thực hiện đúng chế độ hô đáp, không giám sát tốc độ chạy tàu, không quan sát tín hiệu, biển báo, biển hiệu để báo cho lái tàu theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với lái tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Rời vị trí lái máy khi đầu máy đang hoạt động;

b) Chở người không có trách nhiệm hoặc chở hàng hóa trên đầu máy;

c) Làm mất tác dụng của thiết bị cảnh báo để lái tàu tỉnh táo trong khi lái tàu;

d) Không chấp hành hiệu lệnh hoặc chỉ dẫn của tín hiệu, biển hiệu, của người chỉ huy chạy tàu;

đ) Không có hoặc có không đầy đủ cờ, đèn tín hiệu, pháo, chèn trên đầu máy khi lên ban theo quy định.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với lái tàu thực hiện một trong các hành vi vi phạm sau đây:

a) Dừng tàu không đúng quy định mà không có lý do chính đáng;

b) Điều khiển tàu chạy vượt quá tín hiệu ngừng;

c) Điều khiển tàu chạy quá tốc độ quy định từ 05 km/h đến 10 km/h.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Điều khiển tàu chạy quá tốc độ quy định trên 10 km/h đến 20 km/h;

b) Khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn nhưng chưa tới mức vi phạm quy định tại Khoản 6, Điểm a Khoản 7 Điều này.

5. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với lái tàu điều khiển tàu chạy quá tốc độ quy định trên 20 km/h.

6. Phạt tiền từ 8.000.000 đồng đến 10.000.000 đồng đối với hành vi khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 50 miligam đến 80 miligam/100 mililít máu hoặc vượt quá 0,25 miligam đến 0,4 miligam/1 lít khí thở.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khi lên ban mà trong máu hoặc hơi thở có nồng độ cồn vượt quá 80 miligam/100 mililít máu hoặc vượt quá 0,4 miligam/1 lít khí thở;

b) Không chấp hành yêu cầu kiểm tra về nồng độ cồn của người thi hành công vụ;

c) Sử dụng các chất kích thích khác mà pháp luật cấm sử dụng.

8. Ngoài việc bị phạt tiền, cá nhân thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7 Điều này còn bị áp dụng hình thức xử phạt bổ sung tước quyền sử dụng Giấy phép lái tàu từ 01 tháng đến 03 tháng.

9. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân thực hiện hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này còn bị áp dụng biện pháp khắc phục hậu quả buộc phải đưa người, hàng hóa ra khỏi đầu máy.

Điều 63. Xử phạt các hành vi vi phạm quy định về sử dụng nhân viên đường sắt trực tiếp phục vụ chạy tàu

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức sử dụng lao động thực hiện một trong các hành vi vi phạm sau đây: Sử dụng nhân viên không có bằng, chứng chỉ chuyên môn hoặc giấy phép phù hợp, không đủ tiêu chuẩn với chức danh mà nhân viên đó đang đảm nhận; sử dụng nhân viên không đủ tiêu chuẩn sức khỏe theo quy định.

Điều 64. Xử phạt cơ sở đào tạo các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu vi phạm quy định về đào tạo, cấp bằng, chứng chỉ chuyên môn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bảo đảm điều kiện, tiêu chuẩn đối với cơ sở đào tạo các chức danh nhân viên đường sắt trực tiếp phục vụ chạy tàu theo quy định;

b) Không thực hiện đúng, đầy đủ quy chế tuyển sinh, nội dung, chương trình đào tạo, quy chế thi, cấp, đổi bằng, chứng chỉ chuyên môn theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đào tạo, cấp bằng, chứng chỉ chuyên môn khi chưa được phép của cơ quan nhà nước có thẩm quyền.

3. Ngoài việc bị phạt tiền, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này còn bị áp dụng hình thức xử phạt bổ sung đình chỉ tuyển sinh từ 01 tháng đến 03 tháng.

4. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này, còn bị áp dụng biện pháp khắc phục hậu quả buộc thu hồi và tiêu hủy bằng, chứng chỉ chuyên môn đã cấp trái phép.

Điều 65. Xử phạt hành vi vi phạm quy định về xây dựng Quy tắc quản lý kỹ thuật ga, niêm yết Bản trích lục Quy tắc quản lý kỹ thuật ga, trạm đường sắt

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với Trưởng ga, Trưởng trạm không niêm yết hoặc niêm yết không đầy đủ Bản trích lục Quy tắc quản lý kỹ thuật ga, trạm theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với Ga không thực hiện việc xây dựng Quy tắc quản lý kỹ thuật ga hoặc xây dựng nhưng không được cấp có thẩm quyền phê duyệt.

Mục 5. VI PHẠM QUY ĐỊNH VỀ KINH DOANH ĐƯỜNG SẮT

Điều 66. Xử phạt các hành vi vi phạm quy định về điều kiện kinh doanh đường sắt

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với doanh nghiệp kinh doanh xếp, dỡ hàng hóa tại ga, bãi hàng đường sắt; doanh nghiệp kinh doanh lưu kho, bảo quản hàng hóa tại ga đường sắt; doanh nghiệp kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông; doanh nghiệp kinh doanh vận tải đường sắt; doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp kinh doanh xếp, dỡ hàng hóa sử dụng thiết bị xếp, dỡ hàng hóa không bảo đảm tiêu chuẩn an toàn kỹ thuật theo quy định; sử dụng người điều khiển thiết bị xếp, dỡ hàng hóa không có giấy phép, bằng, chứng chỉ chuyên môn theo quy định;

b) Doanh nghiệp kinh doanh lưu kho, bảo quản hàng hóa không bảo đảm quy định về phòng, chống cháy nổ và vệ sinh môi trường; sử dụng kho, bãi không đủ tiêu chuẩn theo quy định;

c) Doanh nghiệp kinh doanh sản xuất, lắp ráp, hoán cải, phục hồi phương tiện giao thông không có bộ phận giám sát, quản lý chất lượng; không có cán bộ kỹ thuật có trình độ đại học chuyên ngành cơ khí về phương tiện giao thông đường sắt theo quy định; không có phương án phòng cháy, chữa cháy và phòng ngừa ô nhiễm môi trường theo quy định;

d) Doanh nghiệp kinh doanh vận tải đường sắt, doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt không có chứng chỉ an toàn, sử dụng chứng chỉ an toàn giả hoặc chứng chỉ an toàn đã hết hạn sử dụng;

đ) Doanh nghiệp kinh doanh vận tải đường sắt không có hợp đồng bảo hiểm theo quy định (đối với doanh nghiệp kinh doanh vận chuyển hành khách và kinh doanh vận tải hàng nguy hiểm bằng đường sắt); sử dụng người được giao trách nhiệm chính về quản lý kỹ thuật khai thác vận tải không có trình độ đại học về khai thác vận tải đường sắt hoặc có nhưng chưa đủ 03 năm kinh nghiệm về khai thác vận tải;

e) Doanh nghiệp kinh doanh kết cấu hạ tầng đường sắt sử dụng người được giao trách nhiệm chính về quản lý kỹ thuật kết cấu hạ tầng đường sắt không có trình độ đại học chuyên ngành theo quy định hoặc có nhưng chưa đủ 03 năm kinh nghiệm về khai thác kết cấu hạ tầng đường sắt.

2. Ngoài việc bị phạt tiền, tổ chức thực hiện hành vi vi phạm quy định tại Điểm d Khoản 1 Điều này còn bị áp dụng hình thức xử phạt bổ sung tịch thu chứng chỉ an toàn giả, chứng chỉ an toàn đã hết hạn sử dụng.

Điều 67. Xử phạt các hành vi vi phạm quy định về kinh doanh vận tải đường sắt

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với doanh nghiệp trực tiếp kinh doanh vận tải đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Vận chuyển tử thi, hài cốt trái quy định;

b) Vận chuyển động vật sống không đúng quy định;

c) Không thực hiện việc niêm yết hoặc niêm yết không đúng quy định về: Giờ tàu, giá vé, giá cước, các loại chi phí khác, kế hoạch bán vé, danh mục hàng hóa cấm vận chuyển bằng tàu khách, các quy định của doanh nghiệp về trách nhiệm phục vụ hành khách;

d) Không thực hiện việc thông báo số chỗ còn lại cho hành khách đối với các tàu bán vé bằng hệ thống điện tử theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp kinh doanh vận tải đường sắt không thực hiện việc miễn, giảm giá vé hoặc thực hiện miễn, giảm giá vé không đúng quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với doanh nghiệp kinh doanh vận tải đường sắt thực hiện một trong các hành vi vi phạm sau đây:

a) Không thực hiện các nhiệm vụ vận tải đặc biệt theo yêu cầu của người đứng đầu cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật;

b) Không thực hiện đúng quy định về vận tải hàng siêu trường, siêu trọng;

c) Không thực hiện đúng các quy định về xếp, dỡ, vận chuyển hàng nguy hiểm;

d) Không bảo đảm các điều kiện sinh hoạt tối thiểu của hành khách trong trường hợp vận tải bị gián đoạn do tai nạn giao thông hoặc thiên tai, địch họa;

đ) Không thực hiện đúng quy định về xếp hàng và gia cố hàng trên toa xe.

4. Ngoài việc bị áp dụng hình thức xử phạt, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Thực hiện hành vi quy định tại Điểm a, Điểm b Khoản 1 Điều này buộc phải đưa tử thi, hài cốt, động vật sống xuống tàu tại ga gần nhất để xử lý theo quy định;

b) Thực hiện hành vi quy định tại Điểm a Khoản 3 Điều này buộc phải thực hiện ngay nhiệm vụ vận tải đặc biệt theo yêu cầu của người đứng đầu cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Thực hiện hành vi quy định tại Điểm b, Điểm c, Điểm đ Khoản 3 Điều này buộc phải thực hiện các biện pháp bảo đảm an toàn theo quy định.

Điều 68. Xử phạt các hành vi vi phạm về sử dụng vé tàu giả và bán vé tàu trái quy định

1. Cảnh cáo hoặc phạt tiền 100.000 đồng đến 200.000 đồng đối với hành vi sử dụng vé tàu giả để đi tàu.

2. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Nhân viên bán vé của nhà ga, nhân viên bán vé của đại lý bán vé tàu, nhân viên bán vé trên tàu bán vé tàu trái quy định;

b) Mua, bán vé tàu nhằm mục đích thu lợi bất chính.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với cá nhân, từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau đây:

a) Vận chuyển vé tàu giả;

b) Bán vé tàu giả;

c) Tàng trữ vé tàu giả.

4. Ngoài việc bị phạt tiền, cá nhân, tổ chức thực hiện hành vi vi phạm còn bị áp dụng các hình thức xử phạt bổ sung sau đây:

a) Thực hiện hành vi quy định tại Khoản 1 Điều này bị tịch thu vé tàu giả;

b) Thực hiện hành vi quy định tại Điểm b Khoản 2 Điều này bị tịch thu toàn bộ số vé tàu hiện có;

c) Thực hiện hành vi quy định tại Khoản 3 Điều này bị tịch thu toàn bộ vé tàu giả.

5. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân, tổ chức thực hiện hành vi vi phạm quy định tại Khoản 2, Điểm b Khoản 3 Điều này còn bị áp dụng biện pháp khắc phục hậu quả buộc nộp lại số lợi bất hợp pháp có được do thực hiện vi phạm hành chính.

Mục 6. VI PHẠM KHÁC CÓ LIÊN QUAN ĐẾN GIAO THÔNG ĐƯỜNG SẮT

Điều 69. Xử phạt các hành vi vi phạm quy định khác có liên quan đến an ninh, trật tự, an toàn giao thông đường sắt

1. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Bán hàng rong trên tàu, dưới ga;

b) Không chấp hành nội quy đi tàu;

c) Ném đất, đá hoặc các vật khác từ trên tàu xuống khi tàu đang chạy.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau đây:

a) Gây mất trật tự, an toàn trên tàu, dưới ga;

b) Đe dọa, xâm phạm sức khỏe, tài sản của hành khách và nhân viên đường sắt đang thi hành nhiệm vụ;

c) Mang theo động vật có dịch bệnh vào ga, lên tàu;

d) Mang tử thi, hài cốt, chất dễ cháy, dễ nổ, vũ khí, hàng nguy hiểm vào ga, lên tàu trái quy định;

đ) Mang theo động vật sống lên tàu trái quy định.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân thực hiện hành vi ném gạch, đất, đá, cát hoặc các vật thể khác vào tàu khi tàu đang chạy.

4. Ngoài việc bị áp dụng hình thức xử phạt, cá nhân thực hiện hành vi vi phạm quy định tại Điểm c, Điểm d, Điểm đ Khoản 2 Điều này còn bị áp dụng các biện pháp khắc phục hậu quả: Buộc đưa động vật có dịch bệnh, tử thi, hài cốt, chất dễ cháy, dễ nổ, vũ khí, hàng nguy hiểm, động vật sống xuống tàu, ra ga để xử lý theo quy định.

Chương IV

THẨM QUYỀN, THỦ TỤC XỬ PHẠT

Mục 1. THẨM QUYỀN XỬ PHẠT

Điều 70. Phân định thẩm quyền xử phạt hành chính trong lĩnh vực giao thông đường bộ, đường sắt

1. Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Nghị định này trong phạm vi quản lý của địa phương mình.

2. Cảnh sát giao thông có thẩm quyền xử phạt đối với các hành vi vi phạm được quy định trong Nghị định này như sau:

a) Các hành vi vi phạm trong lĩnh vực giao thông đường bộ của người và phương tiện tham gia giao thông trên đường bộ; các hành vi vi phạm quy định về bảo đảm an ninh, trật tự, an toàn giao thông trong lĩnh vực đường sắt được quy định tại Nghị định này;

b) Các hành vi vi phạm quy định về bảo vệ kết cấu hạ tầng giao thông đường bộ được quy định tại Khoản 1, Khoản 2, Khoản 4, Khoản 5 Điều 15 Nghị định này.

3. Cảnh sát trật tự, Cảnh sát phản ứng nhanh, Cảnh sát cơ động, Cảnh sát quản lý hành chính về trật tự xã hội trong phạm vi chức năng, nhiệm vụ được giao có liên quan đến trật tự an toàn giao thông đường bộ, đường sắt có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại các Điểm, Khoản, Điều của Nghị định này như sau:

a) Điểm đ, Điểm i Khoản 1; Điểm g, Điểm h Khoản 2; Điểm b, Điểm d, Điểm đ, Điểm e, Điểm k Khoản 3; Điểm a, Điểm b, Điểm d, Điểm đ, Điểm g, Điểm i Khoản 4; Điểm b Khoản 5; Điểm a, Điểm d Khoản 6; Điểm b, Điểm d Khoản 8; Khoản 9; Khoản 10; Khoản 11 Điều 5;

b) Điểm e Khoản 2; Điểm a, Điểm đ, Điểm e, Điểm h, Điểm i, Điểm k, Điểm l, Điểm o Khoản 3; Điểm b, Điểm c, Điểm d, Điểm đ, Điểm g, Điểm i, Điểm k, Điểm m Khoản 4; Điểm b, Điểm d, Điểm đ, Điểm e Khoản 5; Khoản 6; Điểm a Khoản 7; Điểm b, Điểm c Khoản 8; Khoản 9; Khoản 10; Khoản 11 Điều 6;

c) Điểm b, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i Khoản 2; Điểm b, Điểm d Khoản 3; Điểm c, Điểm đ, Điểm e, Điểm h, Điểm i Khoản 4; Khoản 5; Điểm a Khoản 6; Khoản 7; Khoản 8 Điều 7;

d) Điểm c, Điểm đ, Điểm e, Điểm g Khoản 1; Khoản 2; Khoản 3; Khoản 4; Khoản 5 Điều 8;

đ) Điều 9, Điều 10, Điều 11, Điều 12;

e) Khoản 1, Khoản 2, Khoản 4, Khoản 5 Điều 15;

g) Điều 18, Điều 20;

h) Điểm b Khoản 3; Điểm a, Điểm b, Điểm c, Điểm đ, Điểm e, Điểm k Khoản 5; Điểm a, Điểm b, Điểm c Khoản 6; Khoản 7 Điều 23;

i) Điều 26, Điều 29;

k) Khoản 4, Khoản 5 Điều 31; Điều 32, Điều 34;

l) Điều 46, Điều 48, Điều 49, Điều 50, Điều 51, Điều 68, Điều 69.

4. Trưởng Công an cấp xã trong phạm vi chức năng, nhiệm vụ được giao có liên quan đến trật tự an toàn giao thông đường bộ, đường sắt có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại các Điểm, Khoản, Điều của Nghị định này như sau:

a) Điểm đ, Điểm i Khoản 1; Điểm g, Điểm h Khoản 2; Điểm b, Điểm d, Điểm đ, Điểm e, Điểm k Khoản 3; Điểm a, Điểm d, Điểm đ, Điểm i Khoản 4 Điều 5;

b) Điểm e Khoản 2; Điểm a, Điểm đ, Điểm e, Điểm h, Điểm i, Điểm k, Điểm l, Điểm o Khoản 3; Điểm d, Điểm đ, Điểm g, Điểm k Khoản 4; Điểm d, Điểm e Khoản 5 Điều 6;

c) Điểm b, Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i Khoản 2; Điểm b, Điểm d Khoản 3; Điểm đ, Điểm h, Điểm i Khoản 4 Điều 7;

d) Điểm c, Điểm đ, Điểm e, Điểm g Khoản 1; Khoản 2; Khoản 3; Khoản 4; Khoản 5 Điều 8;

đ) Điều 9, Điều 10;

e) Khoản 1, Khoản 2, Khoản 3 Điều 11;

g) Khoản 1, Khoản 2, Khoản 3 Điều 12;

h) Khoản 1, Khoản 2 Điều 15;

i) Điều 18; Khoản 1 Điều 20;

k) Điểm b Khoản 3 Điều 23;

l) Khoản 1 Điều 29;

m) Khoản 4 Điều 31; Điều 32; Khoản 1 Điều 34;

n) Khoản 1, Khoản 2, Khoản 3, Điểm a Khoản 5, Khoản 6 Điều 46; Khoản 1 Điều 48; Khoản 1 Điều 49; Khoản 1, Khoản 2 Điều 51; Khoản 1 Điều 68; Điều 69.

5. Thanh tra giao thông vận tải, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đường bộ có thẩm quyền xử phạt đối với các hành vi vi phạm quy định về hoạt động vận tải và dịch vụ hỗ trợ vận tải tại các điểm dừng xe, đỗ xe trên đường bộ, bến xe, bãi đỗ xe, trạm dừng nghỉ, trạm kiểm tra tải trọng xe, trạm thu phí, cơ sở kinh doanh vận tải đường bộ, khi phương tiện (có hành vi vi phạm) dừng, đỗ trên đường bộ; hành vi vi phạm quy định về bảo vệ kết cấu hạ tầng giao thông đường bộ, bảo đảm tiêu chuẩn kỹ thuật của công trình đường bộ, đào tạo sát hạch, cấp Giấy phép lái xe cơ giới đường bộ, hoạt động kiểm định an toàn kỹ thuật và bảo vệ môi trường xe cơ giới và một số hành vi vi phạm khác quy định tại các Điểm, Khoản, Điều của Nghị định này như sau:

a) Điểm đ Khoản 1; Điểm g, Điểm h Khoản 2; Điểm d, Điểm đ, Điểm e Khoản 3; Điểm b, Điểm đ, Điểm g, Điểm i Khoản 4; Điểm b Khoản 5; Điểm a Khoản 6; Điểm c Khoản 7; Điểm b Khoản 8; Điểm a, Điểm b Khoản 9 Điều 5;

b) Điểm a, Điểm đ, Điểm h Khoản 3; Điểm d, Điểm m Khoản 4; Điểm e Khoản 5 Điều 6;

c) Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i Khoản 2; Điểm b Khoản 3; Điểm đ, Điểm e Khoản 4; Điểm b, Điểm c Khoản 5; Điểm d Khoản 6 Điều 7;

d) Điểm đ Khoản 1; Điểm a, Điểm b Khoản 2; Điểm b Khoản 3 Điều 8;

đ) Khoản 2; Điểm a Khoản 3; Khoản 5; Điểm a Khoản 6 Điều 11;

e) Điều 12, Điều 13, Điều 14, Điều 15;

g) Khoản 1; Khoản 2; Khoản 3; Khoản 4; Điểm b, Điểm đ, Điểm e Khoản 5 Điều 16;

h) Điều 19, Điều 20;

i) Khoản 3; Điểm b, Điểm c Khoản 4; Khoản 6; Khoản 7 Điều 21;

k) Điều 22; Điều 23;

l) Khoản 1; Điểm a, Điểm b, Điểm d Khoản 2; Khoản 3; Khoản 4; Khoản 5; Khoản 6; Khoản 7; Khoản 8 Điều 24;

m) Điều 25, Điều 27, Điều 28;

n) Khoản 2; Khoản 3; Khoản 6; Điểm a, Điểm đ, Điểm g, Điểm h, Điểm i, Điểm k Khoản 7; Khoản 8; Khoản 9; Khoản 10; Khoản 11; Khoản 12; Khoản 13 Điều 30;

o) Điều 31, Điều 33, Điều 37, Điều 38;

p) Điểm b Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7 Điều 46; Điểm b Khoản 2, Điểm b Khoản 3 Điều 48 trong trường hợp vi phạm xảy ra tại khu vực đường ngang, cầu chung.

6. Cảng vụ hàng hải, Cảng vụ hàng không, Cảng vụ đường thủy nội địa, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đường sắt, hàng không, hàng hải, đường thủy nội địa trong phạm vi chức năng, nhiệm vụ được giao có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Điểm a Khoản 1, Điểm l Khoản 2, Điểm e Khoản 4 Điều 28 của Nghị định này.

7. Thanh tra giao thông vận tải, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đường sắt trong phạm vi chức năng, nhiệm vụ được giao có thẩm quyền xử phạt đối với các hành vi vi phạm quy định tại Chương III của Nghị định này, trừ các hành vi vi phạm quy định tại Điểm c Khoản 5 Điều 47, Khoản 4 Điều 48, Khoản 3 Điều 50, Khoản 3 Điều 53, Khoản 3 Điều 54, Khoản 3 Điều 60 của Nghị định này.

8. Thanh tra chuyên ngành bảo vệ môi trường, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành bảo vệ môi trường trong phạm vi chức năng, nhiệm vụ được giao có thẩm quyền xử phạt đối với các hành vi vi phạm liên quan đến lĩnh vực bảo vệ môi trường được quy định tại các Điểm, Khoản, Điều của Nghị định này như sau:

a) Điểm c Khoản 1 Điều 10;

b) Điểm đ Khoản 2, Điểm a Khoản 5 Điều 12;

c) Điểm c Khoản 2 Điều 16; Điểm b Khoản 2 Điều 17;

d) Điểm d Khoản 1 Điều 19; Điều 20; Điều 26;

đ) Khoản 1, Điểm a Khoản 2 Điều 49;

e) Điểm a Khoản 3 Điều 51.

Điều 71. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 4.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 5.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b và c Khoản 1 Điều 4 Nghị định này.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 37.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ và e Khoản 1 Điều 4 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 75.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 Nghị định này.

Điều 72. Thẩm quyền xử phạt của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 400.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt.

2. Trạm trưởng, Đội trưởng của người quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.200.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 1.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 2.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a và c Khoản 1 Điều 4 của Nghị định này.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát phản ứng nhanh, Trưởng phòng Cảnh sát giao thông, Trưởng phòng Cảnh sát giao thông đường bộ - đường sắt; Thủ trưởng đơn vị Cảnh sát cơ động từ cấp đại đội trở lên, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 8.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 15.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và e Khoản 1 Điều 4 Nghị định này.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 37.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và e Khoản 1 Điều 4 Nghị định này.

6. Cục trưởng Cục Cảnh sát giao thông, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 75.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và e Khoản 1 Điều 4 Nghị định này.

Điều 73. Thẩm quyền xử phạt của Thanh tra chuyên ngành, Cảng vụ hàng hải, Cảng vụ hàng không, Cảng vụ đường thủy nội địa

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 400.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a và c Khoản 1 Điều 4 Nghị định này.

2. Chánh Thanh tra Sở Giao thông vận tải, Chánh Thanh tra Sở Tài nguyên và Môi trường, Chánh Thanh tra Cục Hàng không Việt Nam, Chánh Thanh tra Cục Hàng hải Việt Nam, Thủ trưởng cơ quan quản lý đường bộ ở khu vực thuộc Tổng cục Đường bộ Việt Nam, Trưởng đoàn thanh tra chuyên ngành của Sở Giao thông vận tải, Trưởng đoàn thanh tra chuyên ngành của Sở Tài nguyên và Môi trường, Trưởng đoàn thanh tra chuyên ngành của Tổng cục Môi trường, Trưởng đoàn thanh tra chuyên ngành của Tổng cục Đường bộ Việt Nam, Trưởng đoàn thanh tra chuyên ngành của Cục Đường sắt Việt Nam, Trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý đường bộ ở khu vực thuộc Tổng cục Đường bộ Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 37.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành của Bộ Giao thông vận tải, Trưởng đoàn thanh tra chuyên ngành của Bộ Tài nguyên và Môi trường, Cục trưởng Cục kiểm soát ô nhiễm có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 28.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 52.500.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền, sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 Nghị định này.

4. Chánh Thanh tra Bộ Giao thông vận tải, Chánh Thanh tra Bộ Tài nguyên và Môi trường, Tổng cục trưởng Tổng cục Môi trường, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Cục trưởng Cục Đường sắt Việt Nam, Cục trưởng Cục Hàng hải Việt Nam, Cục trưởng Cục Hàng không Việt Nam, Cục trưởng Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 40.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ và 75.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường sắt;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 4 Nghị định này.

5. Trưởng đại diện Cảng vụ hàng hải, Trưởng đại diện Cảng vụ hàng không, Trưởng đại diện Cảng vụ đường thủy nội địa có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ.

6. Giám đốc Cảng vụ hàng hải, Giám đốc Cảng vụ hàng không, Giám đốc Cảng vụ đường thủy nội địa thuộc Cục Đường thủy nội địa Việt Nam có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm trong lĩnh vực giao thông đường bộ;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại Điểm b Khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, đ và e Khoản 1 Điều 4 Nghị định này.

Điều 74. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính và áp dụng biện pháp khắc phục hậu quả

1. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính và áp dụng biện pháp khắc phục hậu quả trong lĩnh vực giao thông đường bộ, đường sắt thực hiện theo quy định tại Điều 52 của Luật Xử lý vi phạm hành chính.

2. Thẩm quyền xử phạt vi phạm hành chính của những chức danh được quy định tại các Điều 71, 72 và 73 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trong trường hợp phạt tiền, thẩm quyền xử phạt tổ chức gấp 02 lần thẩm quyền xử phạt cá nhân tương ứng với từng lĩnh vực.

3. Đối với những hành vi vi phạm có quy định áp dụng hình thức xử phạt bổ sung tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn thì trong các chức danh quy định tại Khoản 2, Khoản 3 Điều 71; Khoản 4, Khoản 5, Khoản 6 Điều 72; Khoản 2, Khoản 3, Khoản 4, Khoản 6 Điều 73 của Nghị định này, chức danh nào có thẩm quyền xử phạt vi phạm hành chính đối với hành vi đó cũng có quyền xử phạt tước quyền sử dụng giấy phép hoặc chứng chỉ hành nghề đối với người vi phạm.

Điều 75. Thẩm quyền lập biên bản vi phạm hành chính

1. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực giao thông đường bộ bao gồm:

a) Các chức danh có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ được quy định tại các Điều 71, 72 và 73 của Nghị định này;

b) Công chức, viên chức được giao nhiệm vụ tuần kiểm có quyền lập biên bản đối với các hành vi xâm phạm kết cấu hạ tầng giao thông đường bộ; lấn chiếm, sử dụng trái phép đất của đường bộ và hành lang an toàn giao thông đường bộ;

c) Công an viên có thẩm quyền lập biên bản đối với các hành vi vi phạm xảy ra trong phạm vi quản lý của địa phương;

d) Công chức thuộc Thanh tra Sở Giao thông vận tải đang thi hành công vụ, nhiệm vụ có thẩm quyền lập biên bản đối với các hành vi vi phạm xảy ra trong phạm vi địa bàn quản lý của Thanh tra Sở Giao thông vận tải;

đ) Công chức, viên chức thuộc Cảng vụ hàng hải, Cảng vụ hàng không, Cảng vụ đường thủy nội địa đang thi hành công vụ, nhiệm vụ có thẩm quyền lập biên bản đối với các hành vi vi phạm quy định tại Điểm a Khoản 1, Điểm l Khoản 2, Điểm e Khoản 4 Điều 28 Nghị định này khi xảy ra trong phạm vi địa bàn quản lý của cảng vụ.

2. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực giao thông đường sắt bao gồm:

a) Các chức danh có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực giao thông đường sắt được quy định tại các Điều 71, 72 và 73 của Nghị định này;

b) Trưởng tàu có thẩm quyền lập biên bản đối với các hành vi vi phạm xảy ra trên tàu;

c) Công an viên có thẩm quyền lập biên bản đối với các hành vi vi phạm xảy ra trong phạm vi quản lý của địa phương.

Mục 2. THỦ TỤC XỬ PHẠT

Điều 76. Thủ tục xử phạt đối với chủ phương tiện vi phạm quy định liên quan đến giao thông đường bộ

1. Trong trường hợp chủ phương tiện vi phạm có mặt tại nơi xảy ra vi phạm, thì người có thẩm quyền xử phạt lập biên bản vi phạm hành chính và ra quyết định xử phạt hành vi vi phạm hành chính theo các Điểm, Khoản tương ứng của Điều 30 Nghị định này.

2. Trong trường hợp chủ phương tiện vi phạm không có mặt tại nơi xảy ra vi phạm, thì người có thẩm quyền xử phạt căn cứ vào hành vi vi phạm để lập biên bản vi phạm hành chính đối với chủ phương tiện và tiến hành xử phạt theo quy định của pháp luật, người điều khiển phương tiện phải ký vào biên bản vi phạm hành chính với tư cách là người chứng kiến và được chấp hành quyết định xử phạt thay cho chủ phương tiện. Trường hợp người điều khiển phương tiện không chấp hành quyết định xử phạt thay cho chủ phương tiện thì người có thẩm quyền xử phạt tiến hành tạm giữ phương tiện để bảo đảm cho việc xử phạt đối với chủ phương tiện.

3. Đối với những hành vi vi phạm mà cùng được quy định tại các điều khác nhau của Chương II Nghị định này, trong trường hợp đối tượng vi phạm trùng nhau thì xử phạt như sau:

a) Hành vi quy định tại Điểm c Khoản 4 Điều 16, Điểm đ Khoản 1 Điều 19 và hành vi vi phạm quy định tại Điểm b Khoản 8 Điều 30, trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện thì bị xử phạt theo quy định tại Điểm b Khoản 8 Điều 30 của Nghị định này;

b) Hành vi quy định tại Điểm e Khoản 5 Điều 16, Điểm c Khoản 2 Điều 19 và hành vi vi phạm quy định tại Điểm c Khoản 9 Điều 30, trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện thì bị xử phạt theo quy định tại Điểm c Khoản 9 Điều 30 của Nghị định này;

c) Hành vi quy định tại Điểm g Khoản 5 Điều 23, Khoản 3 Điều 24 và hành vi vi phạm quy định tại Điểm đ Khoản 4 Điều 28, trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện thì bị xử phạt theo quy định tại Điểm đ Khoản 4 Điều 28 của Nghị định này;

d) Hành vi quy định tại Điểm d, Điểm đ Khoản 6 Điều 23; Điểm b, Điểm c Khoản 5 Điều 24 và hành vi vi phạm quy định tại Điểm d Khoản 8 Điều 30, trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện thì bị xử phạt theo quy định tại Điểm d Khoản 8 Điều 30 của Nghị định này;

đ) Hành vi thu tiền vé cao hơn quy định (tại Điểm m Khoản 3 Điều 23, Khoản 2, Khoản 3 Điều 31) và hành vi không thực hiện đúng nội dung đã đăng ký, niêm yết về giá cước (tại Điểm d Khoản 4 Điều 28), trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện hoặc chủ phương tiện là nhân viên phục vụ trên xe thì bị xử phạt theo quy định tại Điểm d Khoản 4 Điều 28 của Nghị định này;

e) Các hành vi vi phạm quy định về chở hàng siêu trường, siêu trọng, chở quá khổ, quá tải, quá số người quy định (tại Điều 23, Điều 24, Điều 25, Điều 33) và các hành vi vi phạm tương ứng (tại Điều 30), trong trường hợp chủ phương tiện là người trực tiếp điều khiển phương tiện thì bị xử phạt theo quy định đối với chủ phương tiện tại Điều 30 của Nghị định này.

4. Đối với những hành vi vi phạm quy định về tải trọng, khổ giới hạn của phương tiện, của cầu, đường được quy định tại Điều 24, Điều 33 của Nghị định này, trong trường hợp chủ phương tiện, người điều khiển phương tiện vừa thực hiện hành vi vi phạm quy định tại Điều 24, vừa thực hiện hành vi vi phạm quy định tại Điều 33 của Nghị định này thì bị xử phạt về từng hành vi vi phạm; đối với những hành vi vi phạm được quy định tại Điểm d Khoản 3, Khoản 4, Khoản 5, Điểm a Khoản 6 Điều 33 của Nghị định này, trong trường hợp chủ phương tiện, người điều khiển phương tiện vừa thực hiện hành vi vi phạm quy định về tổng trọng lượng (khối lượng toàn bộ) của xe, vừa thực hiện hành vi vi phạm quy định về tải trọng trục xe thì bị xử phạt theo quy định của hành vi vi phạm có mức phạt tiền lớn hơn.

5. Chủ phương tiện bị xử phạt theo quy định tại Nghị định này là một trong các đối tượng sau đây:

a) Cá nhân, tổ chức đứng tên trong Giấy đăng ký xe;

b) Trường hợp người điều khiển phương tiện là chồng (vợ) của cá nhân đứng tên trong Giấy đăng ký xe thì người điều khiển phương tiện là đối tượng để áp dụng xử phạt như chủ phương tiện;

c) Đối với phương tiện được thuê tài chính của tổ chức có chức năng cho thuê tài chính thì cá nhân, tổ chức thuê phương tiện là đối tượng để áp dụng xử phạt như chủ phương tiện;

d) Đối với phương tiện thuộc sở hữu của thành viên hợp tác xã và được hợp tác xã đứng tên làm thủ tục đăng ký kinh doanh vận tải bằng xe ô tô thì hợp tác xã đó là đối tượng để áp dụng xử phạt như chủ phương tiện;

đ) Đối với phương tiện thuê của tổ chức, cá nhân có chức năng cho thuê tài sản và được tổ chức, cá nhân thuê phương tiện đứng tên làm thủ tục đăng ký kinh doanh vận tải bằng xe ô tô thì tổ chức, cá nhân đã thuê và đứng tên làm thủ tục đăng ký kinh doanh vận tải bằng xe ô tô cho phương tiện là đối tượng để áp dụng xử phạt như chủ phương tiện;

e) Đối với phương tiện chưa làm thủ tục đăng ký xe hoặc đăng ký sang tên xe theo quy định khi mua, được cho, được tặng, được phân bổ, được điều chuyển, được thừa kế tài sản thì cá nhân, tổ chức đã mua, được cho, được tặng, được phân bổ, được điều chuyển, được thừa kế tài sản là đối tượng để áp dụng xử phạt như chủ phương tiện.

6. Khi xử phạt đối với chủ phương tiện quy định tại Khoản 5 Điều này, thời hạn ra quyết định xử phạt có thể được kéo dài để xác minh đối tượng bị xử phạt theo quy định tại Khoản 1 Điều 66 Luật Xử lý vi phạm hành chính nhưng tối đa không quá 60 ngày.

7. Trong trường hợp hành vi vi phạm hành chính được phát hiện thông qua việc sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ, chủ phương tiện cơ giới đường bộ có nghĩa vụ hợp tác với cơ quan chức năng để xác định đối tượng đã điều khiển phương tiện thực hiện hành vi vi phạm.

8. Người có thẩm quyền xử phạt được sử dụng các thông tin, thông số kỹ thuật của phương tiện được ghi trong Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường ở lần kiểm định gần nhất (bao gồm cả trường hợp Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường đã hết hạn sử dụng) hoặc được lưu trữ tại cơ sở dữ liệu của cơ quan đăng kiểm phương tiện để làm căn cứ xác định hành vi vi phạm đối với cá nhân, tổ chức khi thực hiện một trong các hành vi vi phạm quy định tại Nghị định này.

9. Việc xác minh để phát hiện hành vi vi phạm quy định tại Điểm b Khoản 1, Khoản 5 Điều 30 Nghị định này chỉ được thực hiện thông qua công tác điều tra, giải quyết vụ tai nạn giao thông gây hậu quả từ mức nghiêm trọng trở lên; qua công tác đăng ký xe.

Điều 77. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn trong lĩnh vực giao thông đường bộ, đường sắt

1. Giấy phép, chứng chỉ hành nghề trong lĩnh vực giao thông đường bộ, đường sắt được quy định bị tước quyền sử dụng có thời hạn gồm:

a) Giấy phép lái xe quốc gia; Giấy phép lái xe quốc tế do các nước tham gia Công ước về Giao thông đường bộ năm 1968 cấp (trừ Giấy phép lái xe quốc tế do Việt Nam cấp);

b) Chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ;

c) Giấy phép kinh doanh vận tải;

d) Phù hiệu, biển hiệu cấp cho xe ô tô tham gia kinh doanh vận tải;

đ) Giấy chứng nhận và tem kiểm định an toàn kỹ thuật và bảo vệ môi trường của phương tiện;

e) Giấy phép thi công;

g) Giấy chứng nhận Trung tâm sát hạch lái xe đủ điều kiện hoạt động;

h) Giấy chứng nhận hoạt động kiểm định xe cơ giới;

i) Chứng chỉ đăng kiểm viên;

k) Giấy phép lái tàu.

2. Thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề hoặc thời hạn đình chỉ hoạt động cụ thể đối với một hành vi vi phạm quy định tại Nghị định này là mức trung bình của khung thời gian tước hoặc đình chỉ hoạt động được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì thời hạn tước, đình chỉ hoạt động là mức tối thiểu của khung thời gian tước hoặc đình chỉ hoạt động; nếu có tình tiết tăng nặng thì thời hạn tước, đình chỉ hoạt động là mức tối đa của khung thời gian tước hoặc đình chỉ hoạt động.

3. Thời điểm bắt đầu tính thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề trong lĩnh vực giao thông đường bộ, đường sắt như sau:

a) Trường hợp tại thời điểm ra quyết định xử phạt vi phạm hành chính mà người có thẩm quyền xử phạt đã tạm giữ được giấy phép, chứng chỉ hành nghề của cá nhân, tổ chức vi phạm thì thời điểm bắt đầu tính thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề là thời điểm quyết định xử phạt vi phạm hành chính có hiệu lực thi hành;

b) Trường hợp tại thời điểm ra quyết định xử phạt vi phạm hành chính mà người có thẩm quyền xử phạt chưa tạm giữ được giấy phép, chứng chỉ hành nghề của cá nhân, tổ chức vi phạm thì người có thẩm quyền xử phạt vẫn ra quyết định xử phạt vi phạm hành chính theo quy định đối với hành vi vi phạm. Trong nội dung quyết định xử phạt phải ghi rõ thời điểm bắt đầu tính hiệu lực thi hành của hình thức xử phạt bổ sung tước quyền sử dụng giấy phép, chứng chỉ hành nghề là kể từ thời điểm mà người vi phạm xuất trình giấy phép, chứng chỉ hành nghề cho người có thẩm quyền xử phạt tạm giữ;

c) Khi tạm giữ giấy phép, chứng chỉ hành nghề bị tước quyền sử dụng theo quy định tại Điểm b Khoản này và khi trả giấy phép, chứng chỉ hành nghề bị tước quyền sử dụng theo quy định tại Điểm a, Điểm b Khoản này, người có thẩm quyền xử phạt phải lập biên bản và lưu hồ sơ xử phạt vi phạm hành chính.

4. Trong thời gian bị tước quyền sử dụng giấy phép, chứng chỉ hành nghề, nếu cá nhân, tổ chức vẫn tiến hành các hoạt động ghi trong giấy phép, chứng chỉ hành nghề thì bị xử phạt như hành vi không có giấy phép, chứng chỉ hành nghề.

5. Trường hợp người có hành vi vi phạm bị áp dụng hình thức xử phạt tước quyền sử dụng giấy phép, chứng chỉ hành nghề nhưng thời hạn sử dụng còn lại của giấy phép, chứng chỉ hành nghề đó ít hơn thời hạn bị tước thì người có thẩm quyền vẫn ra quyết định xử phạt có áp dụng hình thức tước quyền sử dụng giấy phép, chứng chỉ hành nghề theo quy định đối với hành vi vi phạm.

6. Tước quyền sử dụng Giấy phép lái xe quốc tế

a) Thời hạn tước quyền sử dụng Giấy phép lái xe quốc tế do các nước tham gia Công ước về Giao thông đường bộ năm 1968 cấp (trừ giấy phép lái xe quốc tế do Việt Nam cấp) thực hiện theo quy định tại Khoản 2 Điều này nhưng không quá thời hạn cư trú còn lại tại Việt Nam của người bị tước quyền sử dụng Giấy phép lái xe quốc tế;

b) Người điều khiển phương tiện sử dụng Giấy phép lái xe quốc tế do các nước tham gia Công ước về Giao thông đường bộ năm 1968 cấp có trách nhiệm xuất trình các giấy tờ chứng minh thời gian cư trú còn lại tại Việt Nam (chứng nhận tạm trú, thẻ tạm trú, thẻ thường trú) cho người có thẩm quyền xử phạt để làm cơ sở xác định thời hạn tước quyền sử dụng Giấy phép lái xe quốc tế.

Điều 78. Tạm giữ phương tiện, giấy tờ có liên quan đến người điều khiển và phương tiện vi phạm

1. Để ngăn chặn ngay vi phạm hành chính, người có thẩm quyền xử phạt được phép tạm giữ phương tiện đến 07 ngày trước khi ra quyết định xử phạt đối với những hành vi vi phạm được quy định tại các Điều, Khoản, Điểm sau đây của Nghị định này và phải tuân thủ theo quy định tại Khoản 2 Điều 125 của Luật Xử lý vi phạm hành chính:

a) Điểm a Khoản 6; Điểm b, Điểm d Khoản 8; Khoản 9; Khoản 11 Điều 5;

b) Điểm b Khoản 5; Khoản 6; Điểm b, Điểm c Khoản 8; Khoản 9; Khoản 10; Khoản 11 Điều 6;

c) Điểm c Khoản 4; Điểm a Khoản 6; Khoản 7; Khoản 8 Điều 7;

d) Điểm d, Điểm đ Khoản 4 (trong trường hợp người vi phạm là người dưới 16 tuổi và điều khiển phương tiện); Khoản 5 Điều 8;

đ) Khoản 5 Điều 11;

e) Khoản 4; Điểm d, Điểm đ, Điểm e Khoản 5 Điều 16;

g) Khoản 3 Điều 17;

h) Điểm a, Điểm b, Điểm đ Khoản 1; Điểm c Khoản 2 Điều 19;

i) Khoản 1; Điểm a, Điểm c Khoản 4; Khoản 5; Khoản 6; Khoản 7 Điều 21;

k) Điểm b Khoản 6 Điều 33.

2. Để bảo đảm thi hành quyết định xử phạt vi phạm hành chính hoặc để xác minh tình tiết làm căn cứ ra quyết định xử phạt, người có thẩm quyền xử phạt còn có thể quyết định tạm giữ phương tiện, giấy tờ có liên quan đến người điều khiển và phương tiện vi phạm một trong các hành vi quy định tại Nghị định này theo quy định tại Khoản 6, Khoản 8 Điều 125 của Luật Xử lý vi phạm hành chính. Khi bị tạm giữ giấy tờ theo quy định tại Khoản 6 Điều 125 của Luật Xử lý vi phạm hành chính, nếu quá thời hạn hẹn đến giải quyết vụ việc vi phạm ghi trong biên bản vi phạm hành chính, người vi phạm chưa đến trụ sở của người có thẩm quyền xử phạt để giải quyết vụ việc vi phạm mà vẫn tiếp tục điều khiển phương tiện hoặc đưa phương tiện ra tham gia giao thông, sẽ bị áp dụng xử phạt như hành vi không có giấy tờ.

3. Khi phương tiện bị tạm giữ theo quy định tại Khoản 1, Khoản 2 Điều này, chủ phương tiện phải chịu mọi chi phí (nếu có) cho việc sử dụng phương tiện khác thay thế để vận chuyển người, hàng hóa được chở trên phương tiện bị tạm giữ.

Điều 79. Sử dụng kết quả thu được từ phương tiện, thiết bị kỹ thuật nghiệp vụ do các tổ chức được giao quản lý, khai thác, bảo trì kết cấu hạ tầng giao thông đường bộ, đường sắt cung cấp làm căn cứ để xác định vi phạm hành chính và xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt

1. Người có thẩm quyền xử phạt quy định tại Điều 71, Điều 72 và Điều 73 của Nghị định này được sử dụng kết quả thu được từ thiết bị cần kiểm tra tải trọng xe cơ giới, máy đo tốc độ có ghi hình ảnh, thiết bị ghi âm và ghi hình, thiết bị đo tải trọng trục bánh toa xe do các tổ chức được giao quản lý, khai thác, bảo trì kết cấu hạ tầng giao thông đường bộ, đường sắt cung cấp làm căn cứ để xác định vi phạm hành chính và xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt.

2. Phương tiện, thiết bị quy định tại Khoản 1 Điều này trước khi đưa vào sử dụng phải bảo đảm được kiểm định, hiệu chuẩn, thử nghiệm theo quy định của pháp luật; tiêu chuẩn, quy chuẩn kỹ thuật phải được duy trì trong suốt quá trình sử dụng và giữa hai kỳ kiểm định, hiệu chuẩn, thử nghiệm.

3. Việc sử dụng phương tiện, thiết bị quy định tại Khoản 1 Điều này phải đảm bảo đúng nguyên tắc quy định tại Khoản 2 Điều 64 Luật Xử lý vi phạm hành chính.

4. Yêu cầu đối với người sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ:

a) Là nhân viên của tổ chức được giao quản lý, khai thác, bảo trì kết cấu hạ tầng giao thông đường bộ, đường sắt;

b) Nắm vững chế độ quản lý, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ;

c) Được tập huấn về quy trình, thao tác sử dụng, bảo quản phương tiện, thiết bị kỹ thuật nghiệp vụ và các quy định của pháp luật về xử lý vi phạm hành chính có liên quan;

d) Thực hiện đúng quy trình, đảm bảo an toàn, giữ gìn, bảo quản phương tiện, thiết bị kỹ thuật nghiệp vụ và chịu trách nhiệm về việc sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ.

5. Các Bộ trưởng: Công an, Giao thông vận tải căn cứ vào chức năng, nhiệm vụ được giao ban hành văn bản quy định về quy trình sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ cho các đối tượng thuộc phạm vi quản lý; tuyên truyền, phổ biến pháp luật; tổ chức tập huấn, hướng dẫn nghiệp vụ; kiểm tra, thanh tra, xử lý vi phạm về quản lý, sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ quy định tại Khoản 1 Điều này.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 80. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2016.

2. Nghị định này thay thế các Nghị định sau đây:

a) Nghị định số 171/2013/NĐ-CP ngày 13 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt;

b) Nghị định số 107/2014/NĐ-CP ngày 17 tháng 11 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 171/2013/NĐ-CP ngày 13 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt.

3. Việc áp dụng quy định tại Điểm b Khoản 1 Điều 30 Nghị định này để xử phạt cá nhân, tổ chức vi phạm được thực hiện kể từ ngày 01 tháng 01 năm 2017.

4. Việc áp dụng các quy định về tải trọng trục xe tại Điểm d Khoản 3, Khoản 4, Khoản 5, Điểm a Khoản 6 Điều 33 Nghị định này để xử phạt cá nhân, tổ chức vi phạm được thực hiện kể từ ngày 01 tháng 01 năm 2017.

5. Việc áp dụng quy định tại Điểm d Khoản 3 Điều 28 Nghị định này để xử phạt đối với cá nhân, tổ chức trong trường hợp sử dụng xe taxi chở hành khách không có thiết bị in hóa đơn theo quy định được thực hiện kể từ ngày 01 tháng 01 năm 2017.

6. Việc áp dụng quy định tại Điểm l Khoản 3 Điều 5 Nghị định này để xử phạt đối với người điều khiển xe ô tô vi phạm được thực hiện kể từ ngày 01 tháng 01 năm 2017.

7. Việc áp dụng quy định tại Điểm k, Điểm l Khoản 1 Điều 5 Nghị định này để xử phạt đối với người điều khiển, người được chở trên xe ô tô trong trường hợp người được chở ở hàng ghế phía sau trên xe ô tô không thắt dây an toàn (tại vị trí có trang bị dây an toàn) khi xe đang chạy được thực hiện kể từ ngày 01 tháng 01 năm 2018.

Điều 81. Điều Khoản chuyển tiếp

Đối với các hành vi vi phạm hành chính trong lĩnh vực giao thông đường bộ, đường sắt xảy ra trước ngày Nghị định này có hiệu lực thi hành mà sau đó mới bị phát hiện hoặc đang xem xét giải quyết thì áp dụng các quy định có lợi cho tổ chức, cá nhân vi phạm.

Điều 82. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 49_2016_ND-CP

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 49/2016/NĐ-CP | Hà Nội, ngày 27 tháng 5 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 109/2013/NĐ-CP NGÀY 24 THÁNG 9 NĂM 2013 QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ GIÁ, PHÍ, LỆ PHÍ, HÓA ĐƠN

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Pháp lệnh Phí và lệ phí ngày 28 tháng 8 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn.

Điều 1. Sửa đổi, bổ sung một số Điều quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá

1. Sửa đổi, bổ sung Điểm d và đ Khoản 1 Điều 3 như sau:

“d) Tước có thời hạn Thẻ thẩm định viên về giá; đình chỉ có thời hạn hoạt động kinh doanh dịch vụ thẩm định giá; đình chỉ có thời hạn hoạt động đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; đình chỉ quyền tự in hóa đơn, quyền khởi tạo hóa đơn điện tử; đình chỉ in hóa đơn;

đ) Buộc nộp vào Quỹ bình ổn giá số tiền do trích lập, sử dụng, hạch toán và kết chuyển không đúng Quỹ bình ổn giá; nộp ngân sách nhà nước số tiền có được do hành vi vi phạm; trả lại khách hàng số tiền chênh lệch do bán cao hơn mức giá quy định và mọi chi phí phát sinh do hành vi vi phạm gây ra; dừng thực hiện mức giá bán hàng hóa, dịch vụ do tổ chức, cá nhân quy định; buộc thực hiện kê khai hoặc đăng ký đối với mức giá đang áp dụng theo quy định; tiêu hủy hoặc tịch thu tiêu hủy ấn phẩm có nội dung thông tin sai phạm; hủy kết quả thẩm định giá tại chứng thư thẩm định giá; báo cáo cho Bộ Tài chính nội dung về tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; thu hồi và không công nhận các chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; hoàn trả chi phí đào tạo, bồi dưỡng cho các học viên tham gia học; hoàn trả tiền phí, lệ phí cho người nộp; hủy các hóa đơn; thực hiện thủ tục phát hành hóa đơn theo quy định”.

2. Sửa đổi, bổ sung Khoản 6, Khoản 7 và Khoản 8 Điều 5 như sau:

“6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi trích lập; sử dụng; kết chuyển hoặc hạch toán Quỹ bình ổn giá không đúng quy định của pháp luật về giá.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi không kết chuyển hoặc trích lập Quỹ bình ổn giá.

8. Biện pháp khắc phục hậu quả:

a) Buộc nộp vào Quỹ bình ổn giá toàn bộ số tiền do sử dụng, kết chuyển hoặc hạch toán không đúng Quỹ bình ổn giá theo quy định tại Khoản 6 Điều này;

b) Buộc nộp vào Quỹ bình ổn giá toàn bộ số tiền do trích lập không đúng hoặc không trích lập Quỹ bình ổn giá và khoản lãi tính trên số dư Quỹ bình ổn giá phát sinh (nếu có) theo quy định tại Khoản 6 và Khoản 7 Điều này;

c) Buộc kết chuyển Quỹ bình ổn giá đối với hành vi vi phạm quy định tại Khoản 7 Điều này”.

3. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Hành vi không chấp hành đúng giá do cơ quan, người có thẩm quyền quy định

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá do cơ quan, người có thẩm quyền quy định, trừ các hành vi quy định tại Khoản 2, 3 và Khoản 4 Điều này.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

3. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quy định.

4. Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do Chính phủ, Thủ tướng Chính phủ quy định.

5. Biện pháp khắc phục hậu quả: Buộc trả lại cho khách hàng toàn bộ tiền chênh lệch do bán cao hơn mức giá quy định và mọi chi phí phát sinh do hành vi vi phạm gây ra tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này, trong trường hợp khó hoặc không xác định được khách hàng để trả lại thì nộp toàn bộ số tiền chênh lệch vào ngân sách nhà nước”.

4. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Hành vi vi phạm quy định về kê khai giá, đăng ký giá hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi kê khai không đủ các nội dung của văn bản kê khai giá sau khi cơ quan nhà nước có thẩm quyền tiếp nhận kê khai giá đã có văn bản nhắc nhở, yêu cầu nộp lại văn bản kê khai giá.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản về mức giá điều chỉnh tăng hoặc giảm cho cơ quan nhà nước có thẩm quyền trong các trường hợp phải thực hiện thông báo giá theo quy định của pháp luật về giá;

b) Áp dụng mức giá kê khai, đăng ký không đúng thời hạn theo quy định của pháp luật về giá kể từ ngày thực hiện kê khai giá, đăng ký giá với cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không kê khai giá đúng thời hạn theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền;

b) Không kê khai giảm giá phù hợp với biến động giảm giá của yếu tố hình thành giá theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không đăng ký giá đúng thời hạn theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

5. Đối với hành vi không kê khai giá với cơ quan nhà nước có thẩm quyền theo quy định:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không kê khai giá từ 01 đến 10 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá;

b) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại Điểm a Khoản này trong trường hợp vi phạm nhiều lần, tái phạm; hành vi không kê khai giá từ 11 đến 20 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Điểm b Khoản này trong trường hợp vi phạm nhiều lần, tái phạm; hành vi không kê khai giá từ 21 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá trở lên;

d) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi không kê khai giá từ 21 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá trở lên trong trường hợp vi phạm nhiều lần, tái phạm.

6. Đối với hành vi không đăng ký giá với cơ quan nhà nước có thẩm quyền theo quy định:

a) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không đăng ký giá từ 01 đến 10 hàng hóa, dịch vụ cụ thể thuộc diện đăng ký giá;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Điểm a Khoản này trong trường hợp vi phạm nhiều lần, tái phạm; hành vi không đăng ký giá từ 11 đến 20 hàng hóa, dịch vụ cụ thể thuộc diện đăng ký giá;

c) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi vi phạm quy định tại Điểm b Khoản này trong trường hợp vi phạm nhiều lần, tái phạm; hành vi không đăng ký giá từ 21 hàng hóa, dịch vụ cụ thể thuộc diện đăng ký giá trở lên;

d) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi không đăng ký giá từ 21 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá trở lên trong trường hợp vi phạm nhiều lần, tái phạm.

7. Biện pháp khắc phục hậu quả: Buộc thực hiện kê khai hoặc đăng ký đối với mức giá đang áp dụng theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 3, Khoản 4, Khoản 5 và Khoản 6 Điều này”.

5. Sửa đổi, bổ sung Khoản 1, Khoản 2 Điều 12 như sau:

“1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không niêm yết giá hàng hóa, dịch vụ tại địa Điểm phải niêm yết giá theo quy định của pháp luật;

b) Niêm yết giá không rõ ràng gây nhầm lẫn cho khách hàng.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp vi phạm nhiều lần; tái phạm;

b) Niêm yết giá không đúng giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do cơ quan nhà nước có thẩm quyền quy định đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá”.

6. Sửa đổi, bổ sung Điều 14 như sau:

“Điều 14. Hành vi đưa tin thất thiệt về thị trường, giá cả hàng hóa, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường trừ trường hợp quy định tại Khoản 2 Điều này.

2. Hành vi đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường trên phương tiện thông tin đại chúng như báo in, báo nói, báo hình, báo điện tử hoặc các ấn phẩm thông tin khác được xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong hoạt động báo chí, xuất bản”.

7. Sửa đổi, bổ sung Khoản 2 và Khoản 5 Điều 15 như sau:

“2. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi chậm cung cấp báo cáo định kỳ, số liệu, tài liệu so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn từ 05 ngày làm việc đến 15 ngày làm việc; cung cấp không chính xác thông tin về giá hàng hóa, dịch vụ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 9.000.000 đồng đến 12.000.000 đối với một trong các hành vi sau:

a) Chậm cung cấp báo cáo định kỳ, số liệu, tài liệu so với yêu cầu của cơ quan nhà nước có thẩm quyền quá thời hạn 15 ngày làm việc;

b) Chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền quá 10 ngày làm việc về số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan có thẩm quyền trong trường hợp Nhà nước định giá, kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh”.

8. Bổ sung Điều 15a như sau:

“Điều 15a. Hành vi vi phạm về việc xây dựng, khai thác, sử dụng Cơ sở dữ liệu về giá, Cơ sở dữ liệu quốc gia về giá

1. Phạt cảnh cáo đối với hành vi không cung cấp và cập nhật thông tin về giá; cung cấp và cập nhật thông tin về giá không thường xuyên theo quy định; cung cấp và cập nhật thông tin sai lệch vào Cơ sở dữ liệu về giá, Cơ sở dữ liệu quốc gia về giá.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Hành vi vi phạm quy định tại quy định tại Khoản 1 Điều này trong trường hợp vi phạm nhiều lần; tái phạm;

b) Sử dụng dữ liệu về giá trong Cơ sở dữ liệu về giá, Cơ sở dữ liệu quốc gia về giá không đúng với mục đích đã được cơ quan có thẩm quyền quản lý cơ sở dữ liệu đó cho phép.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi truy cập, xâm nhập hoặc tìm cách truy cập, xâm nhập để phá hoại, làm thay đổi dữ liệu và cấu trúc chương trình phần mềm trong Cơ sở dữ liệu về giá, Cơ sở dữ liệu quốc gia về giá”.

9. Sửa đổi, bổ sung Khoản 11 Điều 18 như sau:

“11. Đối với hành vi mua bảo hiểm trách nhiệm nghề nghiệp và trích lập quỹ dự phòng rủi ro nghề nghiệp:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi trích lập quỹ dự phòng rủi ro nghề nghiệp không đúng mức trích lập theo quy định;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không mua bảo hiểm trách nhiệm nghề nghiệp, đồng thời không trích lập quỹ dự phòng rủi ro nghề nghiệp”.

10. Sửa đổi, bổ sung Điều 21 như sau:

“Điều 21. Hành vi vi phạm đối với đơn vị tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với đơn vị tổ chức đào tạo, bồi dưỡng có một trong các hành vi sau:

a) Không gửi thông báo mở khóa học, lớp học kèm theo hồ sơ tài liệu theo quy định trước khi mở khóa học, lớp học;

b) Tổ chức một lớp học quá 70 học viên;

c) Thực hiện không đúng việc lấy ý kiến đánh giá của học viên trên Phiếu đánh giá chất lượng khóa học theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với đơn vị tổ chức đào tạo, bồi dưỡng có một trong các hành vi sau:

a) Không đảm bảo về nội dung, chương trình, thời lượng tối thiểu của khóa học, lớp học theo quy định;

b) Không thực hiện việc lấy ý kiến đánh giá của học viên trên Phiếu đánh giá chất lượng khóa học theo quy định.

c) Không báo cáo kết quả tổ chức khóa học, lớp học kèm theo hồ sơ, tài liệu theo quy định sau khi kết thúc khóa học, lớp học;

d) Không báo cáo một năm tình hình hoạt động đào tạo, bồi dưỡng;

đ) Bố trí giảng viên không đáp ứng tiêu chuẩn theo quy định;

e) Biên soạn và sử dụng tài liệu đào tạo, bồi dưỡng không đúng so với quy định;

g) Thực hiện kiểm tra đánh giá kết quả học tập không đúng so với quy định;

h) Cấp chứng chỉ, giấy chứng nhận không đúng so với mẫu chứng chỉ, giấy chứng nhận theo quy định của Bộ Tài chính;

i) Lưu trữ hồ sơ liên quan đến tổ chức đào tạo, bồi dưỡng không đầy đủ, không đúng thời gian theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đơn vị tổ chức đào tạo, bồi dưỡng có một trong các hành vi sau:

a) Cấp chứng chỉ, giấy chứng nhận cho học viên không đạt yêu cầu khóa học, lớp học theo quy định của pháp luật về thời gian học và kết quả kiểm tra;

b) Cấp chứng chỉ, giấy chứng nhận cho những người thực tế không tham gia học.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với đơn vị tổ chức đào tạo, bồi dưỡng có một trong các hành vi sau:

a) Mở khóa học, lớp học khi không đủ điều kiện theo quy định của Bộ Tài chính;

b) Mở khóa học, lớp học khi chưa được Bộ Tài chính chấp thuận;

c) Mở khóa học, lớp học khi không có tên trong danh sách các đơn vị được tổ chức đào tạo, bồi dưỡng theo quy định của Bộ Tài chính.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động tổ chức đào tạo, bồi dưỡng trong thời gian từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với hành vi vi phạm tại Khoản 2 và Điểm a Khoản 3 Điều này;

b) Đình chỉ hoạt động tổ chức đào tạo, bồi dưỡng trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với hành vi vi phạm tại Điểm b Khoản 3 Điều này;

c) Đình chỉ hoạt động tổ chức đào tạo, bồi dưỡng trong thời gian từ 06 tháng đến 09 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với hành vi vi phạm tại Điểm a Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc báo cáo cho Bộ Tài chính nội dung về tổ chức đào tạo, bồi dưỡng đối với các hành vi vi phạm quy định tại Điểm a Khoản 1 và Điểm c và d Khoản 2 Điều này.

b) Buộc cấp lại chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng cho các học viên tham gia học đối với hành vi vi phạm quy định tại Điểm h Khoản 2 Điều này;

c) Buộc thu hồi và không công nhận chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng, đồng thời buộc nộp vào ngân sách nhà nước số tiền thu lợi do hành vi vi phạm quy định tại Khoản 3 Điều này;

d) Buộc thu hồi và không công nhận chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng, đồng thời buộc hoàn trả chi phí đào tạo, bồi dưỡng cho các học viên tham gia học đối với hành vi vi phạm quy định Khoản 4 Điều này”.

11. Sửa đổi, bổ sung Khoản 2, Khoản 6 và Khoản 7 Điều 42 như sau:

“2. Trưởng đoàn thanh tra chuyên ngành giá có thẩm quyền:

a) Phạt tiền đến 200.000.000 đồng đối với tổ chức, 105.000.000 đồng đối với cá nhân có các hành vi vi phạm trong lĩnh vực quản lý giá theo quy định của Nghị định này và quy định của pháp luật có liên quan;

b) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

6. Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với các hành vi vi phạm trong lĩnh vực giá theo quy định của Nghị định này và quy định của pháp luật có liên quan;

c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

7. Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền:

a) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm hành chính quy định tại Điều 8, Điều 11, Điều 12, Điều 13, Điều 14, Điều 16, Điều 17 Nghị định này;

b) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 8, Điều 11, Điều 12, Điều 13, Điều 14, Điều 16, Điều 17 Nghị định này và quy định của pháp luật có liên quan.

8. Chủ tịch Ủy ban nhân dân cấp xã có quyền phạt tiền đến 5.000.000 đồng đối với các hành vi vi phạm hành chính quy định tại Điều 12 Nghị định này”.

Điều 2. Sửa đổi, bổ sung một số Điều quy định về xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí

1. Sửa đổi, bổ sung Điều 23 như sau:

“Điều 23. Hành vi vi phạm quy định công khai chế độ thu phí, lệ phí

Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng khi thực hiện một trong các hành vi sau đây:

1. Không công khai chế độ thu phí, lệ phí theo quy định;

2. Niêm yết hoặc thông báo không đúng quy định, không rõ ràng gây nhầm lẫn cho người nộp phí, lệ phí”.

2. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Hành vi vi phạm quy định về nộp phí, lệ phí

1. Phạt cảnh cáo đối với hành vi không thực hiện đúng thông báo nộp tiền phí, lệ phí của cơ quan có thẩm quyền.

2. Phạt tiền từ 1 đến 3 lần số tiền phí, lệ phí gian lận, trốn nộp đối với hành vi gian lận, trốn nộp phí, lệ phí theo quy định. Mức phạt tối đa là 50.000.000 đồng.

3. Biện pháp khắc phục hậu quả

Buộc người vi phạm nộp đủ số phí, lệ phí gian lận, trốn nộp”.

3. Sửa đổi, bổ sung Điều 25 như sau:

“Điều 25. Hành vi vi phạm quy định về mức phí, lệ phí

1. Đối với hành vi thu phí, lệ phí không đúng mức phí, lệ phí theo quy định của pháp luật:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm đến dưới 10.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến dưới 7.500.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 7.500.000 đồng đến dưới 15.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 15.000.000 đồng đến dưới 40.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 300.000.000 đồng trở lên.

2. Hình thức xử phạt bổ sung

Tước quyền sử dụng giấy phép hoặc đình chỉ hoạt động liên quan đến hành vi vi phạm. Thời hạn tước quyền sử dụng giấy phép hoặc đình chỉ hoạt động có thời hạn từ 03 tháng đến 06 tháng kể từ ngày Quyết định xử phạt có hiệu lực thi hành.

3. Biện pháp khắc phục hậu quả

Buộc hoàn trả toàn bộ tiền phí, lệ phí do thực hiện sai pháp luật về phí, lệ phí cho người nộp phí, lệ phí. Trong trường hợp không xác định được người nộp phí, lệ phí để hoàn trả thì nộp toàn bộ số tiền này vào ngân sách nhà nước”.

4. Sửa đổi, bổ sung Điều 32 như sau:

“Điều 32. Hành vi làm mất, cho, bán chứng từ thu phí, lệ phí

1. Phạt cảnh cáo đối với hành vi làm mất liên của mỗi số chứng từ không có mệnh giá, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm lần đầu.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi làm mất các liên của mỗi số chứng từ không có mệnh giá, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm từ lần thứ hai trở đi.

3. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi làm mất liên giao cho người nộp tiền của mỗi số chứng từ không có mệnh giá chưa sử dụng;

4. Đối với hành vi làm mất mỗi số của chứng từ thu phí, lệ phí có mệnh giá thì mức phạt tiền tối đa bằng mệnh giá in trên chứng từ thu phí, lệ phí. Số tiền phạt tối thiểu đối với hành vi làm chứng từ thu phí, lệ phí có mệnh giá là 50.000 đồng.

5. Trường hợp cho, bán chứng từ phát hiện đã sử dụng:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ dưới 2.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến dưới 8.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 5.000.000 đồng trở lên.

6. Trường hợp cho, bán chứng từ chưa sử dụng thì xử phạt theo mức quy định tại Khoản 1 và Khoản 2 Điều này.

7. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1, 2, 3, 4, 5 và Khoản 6 Điều này”.

Điều 3. Sửa đổi, bổ sung một số Điều quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý hóa đơn

1. Sửa đổi, bổ sung Khoản 1 và Khoản 6 Điều 34 như sau:

“1a. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản;

1b. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi đặt in hóa đơn khi cơ quan thuế đã có văn bản thông báo tổ chức, doanh nghiệp không đủ điều kiện đặt in hóa đơn, trừ trường hợp cơ quan thuế không có ý kiến bằng văn bản khi nhận được đề nghị sử dụng hóa đơn đặt in của tổ chức, doanh nghiệp theo hướng dẫn của Bộ Tài chính.

6. Biện pháp khắc phục hậu quả: Buộc hủy các hóa đơn đặt in không đúng quy định đối với các hành vi vi phạm quy định tại Khoản 1b, Khoản 4 và Khoản 5 Điều này”.

2. Bổ sung Khoản 1a vào Điều 37 như sau:

“1a. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với một trong các hành vi:

a) Nộp thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp và hành vi nộp bảng kê hóa đơn chưa sử dụng đến cơ quan thuế nơi chuyển đến khi doanh nghiệp thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp chậm sau 10 ngày kể từ ngày bắt đầu sử dụng hóa đơn tại địa chỉ mới.

b) Sử dụng hóa đơn đã được Thông báo phát hành với cơ quan thuế nhưng chưa đến thời hạn sử dụng (05 ngày kể từ ngày gửi Thông báo phát hành)”.

3. Sửa đổi, bổ sung Khoản 1 Điều 37 như sau:

“1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi:

a) Lập Thông báo phát hành hóa đơn không đầy đủ nội dung theo quy định;

b) Không niêm yết Thông báo phát hành hóa đơn theo đúng quy định;

c) Nộp thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp và hành vi nộp bảng kê hóa đơn chưa sử dụng đến cơ quan thuế nơi chuyển đến khi doanh nghiệp thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp từ sau 20 ngày kể từ ngày bắt đầu sử dụng hóa đơn tại địa chỉ mới”.

4. Bổ sung Điểm g vào Khoản 3 Điều 38 như sau:

“3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Lập hóa đơn không đúng thời Điểm theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ;

b) Lập hóa đơn không theo thứ tự từ số nhỏ đến số lớn theo quy định;

c) Ngày ghi trên hóa đơn đã lập xảy ra trước ngày mua hóa đơn của cơ quan thuế;

d) Lập hóa đơn nhưng không giao cho người mua, trừ trường hợp trên hóa đơn ghi rõ người mua không lấy hóa đơn hoặc hóa đơn được lập theo bảng kê;

đ) Không lập bảng kê hoặc không lập hóa đơn tổng hợp theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ;

e) Lập sai loại hóa đơn theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ và đã giao cho người mua hoặc đã kê khai thuế.

g) Làm mất, cháy, hỏng hóa đơn đã phát hành nhưng chưa lập hoặc hóa đơn đã lập (liên giao cho khách hàng) nhưng khách hàng chưa nhận được hóa đơn hoặc hóa đơn đã lập theo bảng kê bán lẻ hàng hóa, dịch vụ; trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn hoặc do sự kiện bất ngờ, sự kiện bất khả kháng khác thì không bị xử phạt tiền.

Trường hợp mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng), người bán và người mua lập biên bản ghi nhận sự việc, người bán đã kê khai, nộp thuế, có hợp đồng, chứng từ chứng minh việc mua bán hàng hóa và có một tình tiết giảm nhẹ thì xử phạt ở mức tối thiểu của khung tiền phạt; nếu có từ hai tình tiết giảm nhẹ thì xử phạt cảnh cáo.

Trường hợp mất, cháy, hỏng hóa đơn, trừ liên giao cho khách hàng, trong thời gian lưu trữ thì xử phạt theo pháp luật về kế toán.

Trường hợp người bán tìm lại được hóa đơn đã mất (liên giao cho khách hàng) khi cơ quan thuế chưa ban hành quyết định xử phạt thì người bán không bị phạt tiền”.

5. Bãi bỏ Điểm a Khoản 4 Điều 38.

6. Sửa đổi, bổ sung Khoản 1 Điều 39 như sau:

“1. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi làm mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách; trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn hoặc do sự kiện bất ngờ, sự kiện bất khả kháng khác thì không bị xử phạt tiền.

Trường hợp mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng), người bán và người mua lập biên bản ghi nhận sự việc, người bán đã kê khai, nộp thuế, có hợp đồng, chứng từ chứng minh việc mua bán hàng hóa và có một tình tiết giảm nhẹ thì xử phạt ở mức tối thiểu của khung tiền phạt; nếu có từ hai tình tiết giảm nhẹ thì xử phạt cảnh cáo.

Trường hợp người mua tìm lại được hóa đơn đã mất khi cơ quan thuế chưa ban hành quyết định xử phạt thì người mua không bị phạt tiền”.

7. Sửa đổi, bổ sung Khoản 1; bổ sung Khoản 4 vào Điều 40 như sau:

“1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi lập sai hoặc không đầy đủ nội dung của thông báo, báo cáo theo quy định gửi cơ quan thuế, trừ thông báo phát hành hóa đơn.

Trường hợp tổ chức, cá nhân tự phát hiện sai sót và lập lại thông báo, báo cáo thay thế đúng quy định gửi cơ quan thuế trước khi cơ quan thuế, cơ quan có thẩm quyền ban hành Quyết định thanh tra thuế, kiểm tra thuế tại trụ sở người nộp thuế thì không bị phạt tiền”.

“4. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm Khoản 1 Điều này phải lập và gửi lại cơ quan thuế thông báo, báo cáo đúng quy định”.

8. Bổ sung Khoản 5a vào Điều 44 như sau:

“5a. Chủ tịch Ủy ban nhân dân các cấp trong phạm vi thẩm quyền của mình quy định tại Luật xử lý vi phạm hành chính có thẩm quyền xử phạt vi phạm hành chính về hóa đơn theo quy định tại Nghị định này:

a) Chủ tịch Ủy ban nhân dân cấp xã có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 5.000.000 đồng;

b) Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 25.000.000 đồng;

- Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 5 Điều 33, Khoản 6 Điều 34, Khoản 8 Điều 35, Khoản 4 Điều 36, Khoản 3 Điều 37 và Khoản 6 Điều 38 của Nghị định này.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 50.000.000 đồng;

- Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 5 Điều 33, Khoản 6 Điều 34, Khoản 8 Điều 35, Khoản 4 Điều 36, Khoản 3 Điều 37 và Khoản 6 Điều 38 của Nghị định này”.

Điều 4. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2016.

2. Các quy định khác về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước về giá, phí, lệ phí và hóa đơn không nêu tại Nghị định này thực hiện theo quy định của Luật Xử lý vi phạm hành chính và Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013.

3. Việc xử lý đối với hành vi vi phạm về giá, phí, lệ phí và hóa đơn đã xảy ra trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng theo quy định tại Nghị định này mà áp dụng quy định xử lý vi phạm tại thời điểm xảy ra hành vi vi phạm đó.

Trường hợp mức xử phạt đối với cùng một hành vi quy định tại Nghị định này nhẹ hơn mức xử phạt quy định tại các Nghị định trước thì áp dụng mức xử phạt theo quy định của Nghị định này, kể cả trường hợp xảy ra trước ngày Nghị định này có hiệu lực thi hành, đã bị lập biên bản, nhưng cơ quan có thẩm quyền chưa ra quyết định xử lý hoặc đã ra quyết định xử lý nhưng đang trong thời hạn giải quyết khiếu nại thì xem xét, ra quyết định theo mức xử phạt quy định tại Nghị định này.

Điều 5. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


TT 2004 - 41 BTC phat vi pham hanh chinh ve thue

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 41/2004/TT-BTC NGÀY 18 THÁNG 5 NĂM 2004 HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 100/2004/NĐ-CP
NGÀY 25 THÁNG 02 NĂM 2004 CỦA CHÍNH PHỦ QUY ĐỊNH
VỀ VIỆC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC THUẾ

- Căn cứ Pháp lệnh xử lý vi phạm hành chính số 44/2002/PL-UBTVQH10 ngày 02/7/2002 của Uỷ ban thường vụ Quốc hội nước Cộng hoà Xã hội Chủ nghĩa Việt Nam;

- Căn cứ Nghị định số 100/2004/NĐ-CP ngày 25 tháng 02 năm 2004 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực thuế;

- Căn cứ Nghị định số 134/2003/NĐ-CP ngày 14/11/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện cụ thể như sau:

A. NHỮNG QUY ĐỊNH CHUNG

I. PHẠM VI, ĐỐI TƯỢNG ÁP DỤNG

Cá nhân, cơ quan, tổ chức của Việt Nam, nước ngoài (sau đây gọi chung là cá nhân, tổ chức) có hành vi cố ý hoặc vô ý vi phạm những qui định của pháp luật thuế mà không phải là tội phạm phải bị xử phạt vi phạm hành chính trong lĩnh vực thuế theo quy định tại Thông tư này, trừ trường hợp điều ước quốc tế mà Việt Nam ký kết hoặc ra nhập có quy định khác.

Những vi phạm hành chính trong lĩnh vực thuế gồm:

a) Vi phạm quy định về đăng ký thuế, kê khai thuế, lập, nộp quyết toán thuế;

b) Vi phạm quy định về thu, nộp tiền thuế, tiền phạt;

c) Vi phạm quy định về kiểm tra; thanh tra về thuế;

d) Các hành vi trốn thuế.

II. NGUYÊN TẮC XỬ PHẠT VI PHẠM HÀNH CHÍNH
TRONG LĨNH VỰC THUẾ

1. Mọi vi phạm hành chính phải được phát hiện kịp thời và phải bị đình chỉ ngay. Việc xử lý vi phạm hành chính phải được tiến hành nhanh chóng, công minh, triệt để; mọi hậu quả do vi phạm hành chính gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Cá nhân, tổ chức chỉ bị xử phạt vi phạm hành chính trong lĩnh vực thuế khi có vi phạm quy định tại Điều 1 Nghị định số 100/2004/NĐ-CP ngày 25 tháng 2 năm 2004 và Mục I, Phần A Thông tư này.

3. Việc xử phạt vi phạm hành chính phải do người có thẩm quyền tiến hành theo đúng quy định của pháp luật.

4. Một hành vi vi phạm hành chính chỉ bị xử phạt hành chính một lần.

Nhiều người cùng thực hiện một hành vi vi phạm hành chính thì mỗi người vi phạm đều bị xử phạt.

Một người thực hiện nhiều hành vi vi phạm hành chính thì bị xử phạt về từng hành vi vi phạm.

5. Việc xử phạt vi phạm hành chính phải căn cứ vào tính chất, mức độ vi phạm, nhân thân người vi phạm và những tình tiết giảm nhẹ, tăng nặng để quyết định hình thức, biện pháp xử phạt thích hợp. Mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt quy định đối với hành vi đó. Trường hợp có tình tiết giảm nhẹ thì mức tiền phạt được giảm xuống nhưng không thấp hơn mức tối thiểu của khung tiền phạt. Trường hợp có tình tiết tăng nặng thì mức tiền phạt có thể cao hơn nhưng không vượt mức tối đa của khung tiền phạt.

6. Không xử phạt vi phạm hành chính trong lĩnh vực thuế đối với các trường hợp sau:

a) Hết thời hiệu xử phạt vi phạm hành chính theo quy định tại điểm 1, điểm 2 Mục III, Phần A Thông tư này;

b) Vi phạm hành chính có dấu hiệu của tội phạm, bao gồm:

- Vi phạm hành chính trong lĩnh vực thuế có dấu hiệu tội phạm đã chuyển hồ sơ đến cơ quan tiến hành tố tụng có thẩm quyền giải quyết;

- Vi phạm hành chính trong lĩnh vực thuế có dấu hiệu tội phạm mà cơ quan tiến hành tố tụng đang xem xét, giải quyết;

- Vi phạm hành chính trong lĩnh vực thuế có dấu hiệu tội phạm, cơ quan tiến hành tố tụng có văn bản đề nghị chuyển hồ sơ để xem xét truy cứu trách nhiệm hình sự;

c) Vi phạm hành chính trong lĩnh vực kế toán, hoá đơn nhưng chưa đến thời điểm quy định tại điểm 3, Mục VI, Phần A Thông tư này;

d) Người có hành vi vi phạm hành chính trong khi đang mắc bệnh tâm thần hoặc các bệnh khác làm mất khả năng nhận thức hay khả năng điều khiển hành vi của mình;

đ) Vi phạm hành chính trong các trường hợp tình thế cấp thiết, phòng vệ chính đáng, sự kiện bất ngờ.

- Tình thế cấp thiết là tình thế của người vì muốn tránh một nguy cơ đang thực tế đe dọa lợi ích của Nhà nước, của cơ quan, tổ chức, quyền, lợi ích chính đáng của mình hoặc của người khác mà không còn cách nào khác là phải gây một thiệt hại nhỏ hơn thiệt hại cần ngăn ngừa;

- Phòng vệ chính đáng là hành vi của một người vì bảo vệ lợi ích của Nhà nước, của cơ quan, tổ chức, bảo vệ quyền, lợi ích chính đáng của mình hoặc của người khác, mà chống trả lại một cách cần thiết người đang có hành vi xâm phạm các lợi ích nói trên;

- Người thực hiện hành vi do sự kiện bất ngờ, tức là trong trường hợp không thể thấy trước hoặc không buộc phải thấy trước hậu quả của hành vi đó;

III. THỜI HIỆU XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ THỜI HẠN
ĐƯỢC COI LÀ CHƯA BỊ XỬ PHẠT VI PHẠM HÀNH CHÍNH
TRONG LĨNH VỰC THUẾ

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực thuế là hai năm, kể từ ngày hành vi vi phạm hành chính được thực hiện đến ngày hành vi vi phạm được phát hiện. Riêng đối với các hành vi vi phạm hành chính trong lĩnh vực thuế được xác định là hành vi trốn thuế thì thời hiệu xử phạt vi phạm hành chính được thực hiện theo quy định tại các luật thuế, pháp lệnh về thuế.

2. Cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm đó có dấu hiệu vi phạm hành chính trong lĩnh vực thuế thì bị xử phạt vi phạm hành chính. Trong thời hạn ba ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, người đã ra quyết định đình chỉ điều tra, đình chỉ vụ án phải gửi quyết định và hồ sơ vụ việc cho người có thẩm quyền xử phạt. Trong trường hợp này, thời hiệu xử phạt vi phạm hành chính là ba tháng, kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ và đầy đủ hồ sơ vụ vi phạm.

3. Trong thời gian tính thời hiệu xử phạt vi phạm hành chính trong lĩnh vực thuế nếu cá nhân, tổ chức lại thực hiện vi phạm hành chính mới hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng cách tính thời hiệu quy định tại điểm 1, điểm 2 mục này. Trường hợp này, thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện hành vi vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

4. Ngày chấm dứt hành vi trốn tránh, cản trở việc xử phạt là ngày đương sự tự giác đến cơ quan thuế trình báo và nhận thực hiện quyết định xử phạt của cơ quan thuế. Cơ quan thuế phải lập biên bản ghi nhận việc này.

5. Cá nhân, tổ chức bị xử phạt vi phạm hành chính trong lĩnh vực thuế, nếu qua một năm, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính trong lĩnh vực thuế.

6. Người có thẩm quyền xử phạt nếu để quá thời hiệu xử phạt vi phạm hành chính thì bị xử lý theo quy định tại Điều 121 của Pháp lệnh xử lý vi phạm hành chính và điểm 4, Điều 3 Nghị định số 100/2004/NĐ-CP ngày 25/2/2004 của Chính phủ.

IV. CÁC HÌNH THỨC XỬ PHẠT

1. Mỗi vi phạm hành chính, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tuỳ theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm còn có thể bị áp dụng hình thức xử phạt bổ sung tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Ngoài các hình thức xử phạt chính và hình thức xử phạt bổ sung, cá nhân, tổ chức vi phạm có thể bị áp dụng các biện pháp khắc phục hậu quả sau:

a) Buộc tiêu huỷ hoá đơn, chứng từ, sổ kế toán in, phát hành sai quy định;

b) Tạm đình chỉ sử dụng hoá đơn;

Việc tạm đình chỉ sử dụng hoá đơn chỉ được thực hiện khi đối tượng nộp thuế không thực hiện đúng quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế. Thời gian tạm đình chỉ sử dụng hoá đơn tối đa không quá 03 tháng kể từ ngày tổ chức, cá nhân không thực hiện đúng quyết định xử phạt; trường hợp vi phạm được khắc phục trong thời gian sớm hơn 03 tháng thì việc tạm đình chỉ sử dụng hoá đơn sẽ hết hiệu lực ngay sau ngày các vi phạm đã được khắc phục xong. Trường hợp đã hết thời gian 03 tháng mà đối tượng nộp thuế vẫn chưa thực hiện đúng các quyết định xử phạt thì sẽ áp dụng biện pháp cưỡng chế thi hành .

V. TÌNH TIẾT GIẢM NHẸ, TÌNH TIẾT TĂNG NẶNG

1. Tình tiết giảm nhẹ

a) Người vi phạm hành chính đã ngăn chặn, làm giảm bớt tác hại của vi phạm hoặc tự nguyện khắc phục hậu quả, bồi thường thiệt hại;

b) Người vi phạm hành chính đã tự nguyện khai báo, thành thật hối lỗi;

c) Vi phạm trong tình trạng bị kích động về tinh thần do hành vi trái pháp luật của người khác gây ra;

d) Vi phạm do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần;

đ) Người vi phạm là phụ nữ có thai, người già yếu, người có bệnh hoặc tàn tật làm hạn chế khả năng nhận thức hoặc khả năng điều khiển hành vi của mình;

e) Vi phạm vì hoàn cảnh đặc biệt khó khăn mà không do mình gây ra;

g) Vi phạm do trình độ lạc hậu.

2. Tình tiết tăng nặng

Chỉ những tình tiết sau đây mới là tình tiết tăng nặng:

a) Vi phạm có tổ chức;

b) Vi phạm nhiều lần trong cùng lĩnh vực hoặc tái phạm trong cùng lĩnh vực;

c) Xúi giục, lôi kéo người chưa thành niên vi phạm, ép buộc người bị lệ thuộc vào mình về vật chất, tinh thần vi phạm;

d) Vi phạm trong tình trạng say do dùng rượu, bia hoặc các chất kích thích khác;

đ) Lợi dụng chức vụ, quyền hạn để vi phạm;

e) Lợi dụng hoàn cảnh chiến tranh, hoàn cảnh thiên tai hoặc những khó khăn đặc biệt khác của xã hội để vi phạm;

g) Vi phạm trong thời gian đang chấp hành hình phạt của bản án hình sự hoặc đang chấp hành quyết định xử lý vi phạm hành chính;

h) Tiếp tục thực hiện hành vi vi phạm hành chính mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó;

i) Sau khi vi phạm đã có hành vi trốn tránh, che giấu vi phạm hành chính.

VI. GIẢI THÍCH TỪ NGỮ

1. Thuế là các khoản thu theo quy định của pháp luật, bao gồm thuế và các khoản thu khác, trừ khoản thu về phí và lệ phí do cơ quan thu thuế quản lý.

2. Hành vi trốn thuế là hành vi của cá nhân, tổ chức vi phạm các quy định của pháp luật về thuế dẫn đến làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm. Các tiêu chí để xác định hành vi trốn thuế là:

+ Chủ thể của hành vi trốn thuế là các cá nhân hoặc tổ chức thuộc đối tượng nộp thuế.

+ Hậu quả của hành vi vi phạm là dẫn đến việc làm giảm số thuế phải nộp hoặc tăng số thuế được hoàn hoặc được miễn, giảm.

3. Thời điểm xác định cá nhân, tổ chức hoàn thành hành vi trốn thuế để xử phạt về hành vi trốn thuế là thời điểm cá nhân, tổ chức đã hoàn thành việc kê khai số thuế phải nộp theo quy định của pháp luật về thuế hoặc thời điểm cơ quan có thẩm quyền ra quyết định hoàn thuế, miễn thuế, giảm thuế (nếu có) theo hồ sơ đề nghị của cá nhân, tổ chức đó, cụ thể như sau:

a) Đối với các trường hợp pháp luật quy định chế độ kê khai, tạm nộp hàng tháng, quyết toán theo năm thì thời điểm cá nhân tổ chức thực hiện nộp quyết toán thuế năm theo quy định của pháp luật về thuế là thời điểm hoàn thành việc kê khai số thuế phảỉ nộp;

b) Đối với các trường hợp pháp luật quy định kê khai, nộp thuế 1 lần là thời điểm cá nhân, tổ chức hoàn thành việc kê khai số tiền thuế phải nộp theo quy định của pháp luật về thuế;

c) Đối với các trường hợp hoàn thuế, miễn, giảm thuế là thời điểm quyết định hoàn thuế, miễn, giảm thuế của cơ quan thuế có thẩm quyền đã có hiệu lực thi hành hoặc thời điểm cá nhân, tổ chức hoàn thành việc kê khai miễn thuế, giảm thuế thu nhập doanh nghiệp theo quy định của pháp luật;

d) Trường hợp pháp luật về thuế quy định cho phép đối tượng nộp thuế điều chỉnh, bổ sung tờ khai thuế, quyết toán thuế kê khai miễn thuế, giảm thuế thu nhập doanh nghiệp thì thời điểm xác định cá nhân, tổ chức hoàn thành hành vi trốn thuế là thời điểm cá nhân, tổ chức đã hoàn thành việc kê khai điều chỉnh, bổ sung tờ khai thuế, quyết toán thuế, kê khai miễn thuế, giảm thuế thu nhập doanh nghiệp.

4. Hàng hoá, nguyên, vật liệu nêu tại Thông tư này là các loại hàng hoá, nguyên, vật liệu không bị pháp luật cấm kinh doanh. Hàng hoá lưu thông bao gồm: Hàng hoá, nguyên, vật liệu đang vận chuyển trên đường; hàng hoá, nguyên, vật liệu bày bán tại địa điểm bán hàng; hàng hoá, nguyên, vật liệu trong kho hoặc hàng hoá, nguyên, vật liệu tại nơi sản xuất, kinh doanh.

5. Không đăng ký thuế là trường hợp đăng ký thuế quá thời hạn từ trên 10 ngày làm việc hoặc trên 10 ngày làm việc vẫn chưa thực hiện việc đăng ký thuế.

6. Không nộp tờ khai thuế là trường hợp nộp tờ khai thuế quá thời hạn từ trên 10 ngày làm việc hoặc trên 10 ngày làm việc vẫn chưa nộp tờ khai thuế.

7. Không nộp quyết toán thuế là trường hợp nộp quyết toán thuế quá thời hạn từ trên 90 ngày làm việc hoặc trên 90 ngày làm việc vẫn chưa nộp quyết toán thuế.

B. HÀNH VI VI PHẠM, HÌNH THỨC VÀ MỨC XỬ PHẠT

Căn cứ quy định tại Điều 8, Điều 9, Điều 10, Điều 11 Chương II Nghị định số 100/2004/NĐ-CP ngày 25 tháng 02 năm 2004 của Chính phủ, những hành vi vi phạm hành chính trong lĩnh thuế; hình thức và mức phạt cụ thể như sau:

I. HÌNH THỨC VÀ MỨC XỬ PHẠT ĐỐI VỚI HÀNH VI VI PHẠM
QUY ĐỊNH VỀ THỦ TỤC ĐĂNG KÝ THUẾ, KÊ KHAI THUẾ,
LẬP, NỘP QUYẾT TOÁN THUẾ

1. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 75.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 60.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 50.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 90.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 100.000 đồng;

Đối với một trong các hành vi sau:

a) Đăng ký thuế với cơ quan thuế quá thời hạn quy định từ 1 đến 5 ngày làm việc, kể cả trường hợp phải đăng ký bổ sung mỗi khi có sự thay đổi;

b) Kê khai không chính xác về số học trên tờ khai thuế, quyết toán thuế hoặc kê khai không đầy đủ những chỉ tiêu trên tờ khai thuế, quyết toán thuế nhưng không làm sai lệch số thuế phải nộp sau thời gian được điều chỉnh, kê khai bổ sung theo quy định của pháp luật về thuế;

c) Nộp tờ khai thuế quá thời hạn quy định từ 1 đến 5 ngày làm việc;

d) Nộp quyết toán thuế quá thời hạn quy định từ 1 đến 10 ngày làm việc.

Hình thức phạt cảnh cáo chỉ áp dụng đối với hành vi vi phạm lần đầu. Cảnh cáo được quyết định bằng văn bản.

2. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 600.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 400.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 200.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 800.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 1.000.000 đồng;

Đối với một trong các hành vi sau:

a) Đăng ký thuế, nộp tờ khai thuế quá thời hạn quy định từ trên 5 ngày đến 10 ngày làm việc;

b) Nộp quyết toán thuế quá thời hạn quy định từ trên 10 ngày đến 20 ngày làm việc.

3. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 1.500.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 1.200.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 1.000.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 1.700.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 2.000.000 đồng;

Đối với một trong các hành vi sau:

a) Đăng ký thuế, nộp tờ khai thuế quá thời hạn quy định từ trên 10 ngày làm việc hoặc đã quá thời hạn quy định từ trên 10 ngày làm việc mà chưa đăng ký thuế, nộp tờ khai thuế.

b) Nộp quyết toán thuế quá thời hạn quy định từ trên 20 ngày đến 30 ngày làm việc.

4. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 3.000.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 2.500.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 2.000.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 3.500.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 4.000.000 đồng;

Đối với hành vi nộp quyết toán thuế quá thời hạn quy định từ trên 30 ngày đến 40 ngày làm việc.

5. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 7.000.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 5.000.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 4.000.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 8.000.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 10.000.000 đồng;

Đối với hành vi nộp quyết toán thuế quá thời hạn quy định trên 40 ngày đến 90 ngày làm việc.

6. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 20.000.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 18.000.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 15.000.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 22.000.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 25.000.000 đồng;

Đối với hành vi nộp quyết toán thuế quá thời hạn quy định từ trên 90 ngày làm việc hoặc đã quá thời hạn từ trên 90 ngày làm việc mà vẫn chưa nộp quyết toán thuế.

7. Cá nhân, tổ chức có hành vi vi phạm quy định tại tiết a, điểm 3 và điểm 6 Mục I, Phần B Thông tư này, sau khi bị xử phạt vi phạm hành chính vẫn chưa đăng ký thuế, nộp tờ khai thuế, quyết toán thuế sẽ bị ấn định số thuế tạm nộp theo quy định của pháp luật về thuế.

II. HÌNH THỨC VÀ MỨC XỬ PHẠT ĐỐI VỚI HÀNH VI
VI PHẠM QUY ĐỊNH VỀ THU, NỘP TIỀN THUẾ, TIỀN PHẠT

1. Cá nhân, tổ chức có hành vi nộp chậm tiền thuế hoặc tiền phạt so với ngày quy định phải nộp ghi trong thông báo nộp thuế, lệnh thu hoặc thời hạn phải nộp theo quy định của văn bản pháp luật về thuế, quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế sẽ bị xử phạt theo quy định của pháp luật về thuế. Trường hợp đã bị xử phạt vi phạm hành chính mà vẫn không nộp tiền thuế, tiền phạt theo quyết định của cơ quan có thẩm quyền có thể bị áp dụng biện pháp tạm đình chỉ sử dụng hoá đơn.

Cơ quan thuế trực tiếp quản lý thu thuế ra quyết định tạm thời đình chỉ sử dụng hoá đơn theo quy định tại điểm b, Khoản 3, Điều 5 Nghị định 100/2004/NĐ-CP ngày 25/2/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 3.500.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 2.500.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 2.000.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 4.000.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 5.000.000 đồng;

Đối với tổ chức, cá nhân chi trả lương, chi trả thu nhập; ngân hàng, tổ chức tài chính, tín dụng khác nơi đối tượng bị xử phạt mở tài khoản không thực hiện trích nộp ngân sách Nhà nước số tiền thuế, tiền phạt theo lệnh thu, quyết định trích nộp ngân sách Nhà nước của cơ quan có thẩm quyền sau 10 ngày từ ngày được giao lệnh thu, quyết định trích nộp ngân sách Nhà nước sẽ bị xử phạt vi phạm hành chính, mức xử phạt theo quy định tại điểm 2, Mục II, Phần B Thông tư này, điều kiện để xem xét xử phạt thực hiện theo quy định tại tiết 2.1.a, điểm 2, Mục II, Phần D Thông tư này.

Cơ quan ra quyết định khấu trừ lương, khấu trừ thu nhập, trích tiền từ tài khoản hoặc lệnh thu tiền thuế, tiền phạt khi giao quyết định, lệnh thu phải lập bản giao nhận quyết định, lệnh thu với đại diện tổ chức, cơ quan, cá nhân để làm căn cứ xử phạt (theo Mẫu BGN/02-3L đính kèm Thông tư này).

III. HÌNH THỨC VÀ MỨC XỬ PHẠT ĐỐI VỚI HÀNH VI VI PHẠM QUY ĐỊNH VỀ THANH TRA, KIỂM TRA VỀ THUẾ

1. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 750.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 600.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 500.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 900.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 1.000.000 đồng;

Đối với hành vi không chấp hành quyết định thanh tra, kiểm tra của cơ quan có thẩm quyền.

2. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 1.500.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 1.200.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 1.000.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 1.700.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 2.000.000 đồng;

Đối với hành vi không cung cấp được chứng từ kèm theo hàng hoá; nguyên, vật liệu đang vận chuyển trên đường để chứng minh lô hàng đã nộp thuế hoặc đã được quản lý để thu thuế theo quy định của pháp luật trong thời hạn tối đa 24 giờ tính từ thời điểm kiểm tra, phát hiện.

Trường hợp quá thời hạn cho phép, cá nhân, tổ chức không cung cấp được chứng từ theo quy định thì không xử phạt theo quy định tại điểm này mà xử phạt về hành vi trốn thuế quy định tại tiết h, điểm 1, Mục IV, Phần B Thông tư này.

3. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 2.500.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 2.200.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 2.000.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 2.700.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 3.000.000 đồng;

Đối với một trong những hành vi sau:

a) Từ chối, trì hoãn hoặc lẩn tránh không cung cấp tài liệu, chứng từ, sổ kế toán liên quan đến việc xác định số thuế phải nộp từ trên 5 ngày làm việc kể từ ngày nhận được yêu cầu bằng văn bản của cơ quan, người có thẩm quyền thanh tra, kiểm tra;

b) Không thực hiện lệnh niêm phong của cơ quan, người có thẩm quyền thanh tra, kiểm tra hoặc niêm phong không đúng quy định hồ sơ, tài liệu, chứng từ, sổ kế toán, két quỹ, kho hàng, kho nguyên liệu, máy móc, nhà xưởng.

4. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 7.000.000 đồng;
- Trường hợp có một tình tiết giảm nhẹ, mức phạt tiền là | 5.000.000 đồng;
- Trường hợp có từ hai tình tiết giảm nhẹ trở lên, mức phạt tiền là | 4.000.000 đồng;
- Trường hợp có một tình tiết tăng nặng, mức phạt tiền là | 8.000.000 đồng;
- Trường hợp có từ hai tình tiết tăng nặng trở lên, mức phạt tiền là | 10.000.000 đồng;

Đối với hành vi tự ý tháo bỏ, di chuyển hoặc có hành vi khác làm thay đổi tình trạng niêm phong kho tài liệu, chứng từ, sổ kế toán và các tài liệu khác, két quỹ, kho hàng, kho nguyên liệu, máy móc, nhà xưởng.

IV. HÌNH THỨC VÀ MỨC XỬ PHẠT ĐỐI VỚI HÀNH VI TRỐN THUẾ

Cá nhân, tổ chức có hành vi trốn thuế ngoài việc phải nộp đủ số tiền thuế trốn theo quy định còn bị xử phạt tiền theo số lần tính theo số tiền thuế trốn. Mức phạt theo lần thuế trốn dưới đây đối với mỗi hành vi vi phạm tối đa không quá 100.000.000 đồng, trừ trường hợp các luật thuế có quy định khác.

1. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là: | 1,5 lần số tiền thuế trốn.
- Trường hợp có tình tiết giảm nhẹ, mức phạt tiền là | 1 lần số thuế trốn;
- Trường hợp có tình tiết tăng nặng, mức phạt tiền là | 2 lần số thuế trốn;

Đối với một trong những hành vi sau:

a) Để ngoài sổ kế toán số liệu kế toán hoặc ghi sổ kế toán không đúng quy định của chế độ kế toán làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm:

b) Sửa chữa, tẩy xoá chứng từ kế toán, sổ kế toán nhằm làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm;

c) Lập thủ tục huỷ vật tư, hàng hoá hoặc giảm số lượng, giá trị vật tư, hàng hoá không đúng thực tế làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm;

d) Bán hàng hoá, cung ứng dịch vụ lập hoá đơn trên liên giao cho khách hàng lớn hơn liên lưu về số lượng; giá trị;

đ) Bán hàng hoá, cung ứng dịch vụ lập hoá đơn ghi giá trị thấp hơn từ 20% (hai mươi phần trăm) trở lên so với giá bán trung bình của hàng hóa, dịch vụ cùng loại trên thị trường địa phương nơi bán hàng, trừ những trường hợp sau:

đ.1) Bán hàng tươi sống kém chất lượng;

đ.2) Bán hàng hoá tồn kho do chất lượng giảm, lạc hậu về hình thức, không phù hợp với thị hiếu người tiêu dùng;

đ.3) Bán hàng hoá nông sản, thực phẩm theo mùa vụ;

đ.4) Bán hàng hoá để khuyến mại theo quy định của pháp luật;

đ.5) Hạ giá bán hàng hoá trong trường hợp phá sản, giải thể, chấm dứt hoạt động sản xuất, kinh doanh, chuyển hướng sản xuất, kinh doanh.

Các trường hợp hạ giá bán quy định tại điểm này phải được niêm yết công khai, rõ ràng tại cửa hàng, nơi giao dịch về mức giá cũ, mức giá mới, thời gian hạ giá.

e) Sử dụng hoá đơn giả, hoá đơn của đơn vị khác, hoá đơn đã hết giá trị sử dụng để bán hàng hoá, cung ứng dịch vụ nhưng không kê khai đầy đủ số thuế phải nộp;

g) Kê khai, xác định không đúng các căn cứ tính thuế theo quy định của từng sắc thuế làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm, bao gồm:

g.1) Kê khai sai nguồn gốc, mục đích sử dụng, chủng loại, số lượng, quy cách, thực trạng hàng hoá, dịch vụ, giá tính thuế, thuế suất và mã số thuế;

g.2) Kê khai sai đối tượng, mặt hàng, loại hình kinh doanh, địa bàn hoạt động để gian lận thu nhập được miễn thuế, giảm thuế; khai báo doanh thu không đầy đủ hoặc kê khai các khoản chi phí thực tế không phát sinh làm giảm thu nhập chịu thuế;

g.3) Không quyết toán hoặc không khai báo lại với cơ quan thuế về hàng hoá, dịch vụ hoặc thu nhập đã được miễn, giảm thuế, hoàn thuế nhưng thực tế được sử dụng vào mục đích khác thuộc diện phải truy nộp thuế.

g.4) Kê khai trong chi phí tính thuế các khoản không được phép tính vào chi phí hợp lý để xác định thu nhập chịu thuế được quy định tại các văn bản quy phạm pháp luật hướng dẫn chi tiết thi hành Luật thuế thu nhập doanh nghiệp;

g.5) Các khoản chi có đủ chứng từ hợp lệ nhưng kê khai vượt mức khống chế tối đa theo quy định của pháp luật về thuế thu nhập doanh nghiệp phải loại trừ ra khỏi chi phí hợp lý để xác định thu nhập chịu thuế;

h) Lưu thông hàng hoá, nguyên, vật liệu không có chứng từ kèm theo để chứng minh lô hàng đã nộp thuế hoặc đã được cơ quan thuế quản lý theo quy định của pháp luật, trừ trường hợp quy định tại điểm 2, Mục III, Phần B Thông tư này;

i) Các hành vi khác, ngoài các hành vi quy định tại Mục IV, Phần B Thông tư này, làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm.

2. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 2,5 lần;
- Trường hợp có tình tiết giảm nhẹ, mức phạt tiền là | 2 lần;
- Trường hợp có tình tiết tăng nặng, mức phạt tiền là | 3 lần;

Đối với một trong những hành vi sau:

a) Bán hàng hoá, cung ứng dịch vụ không lập hoá đơn và không kê khai nộp thuế đầy đủ;

b) Báo huỷ hoá đơn đã sử dụng cung ứng hàng hoá, dịch vụ cho khách hàng nhằm mục đích làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm;

3. Mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là | 4 lần;
- Trường hợp có tình tiết giảm nhẹ, mức phạt tiền là | 3 lần;
- Trường hợp có tình tiết tăng nặng, mức phạt tiền là | 5 lần;

Đối với một trong những hành vi sau:

a) Sử dụng hoá đơn khống hoặc các chứng từ kế toán khống khác nhằm mục đích làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm;

b) Huỷ bỏ chứng từ kế toán, sổ kế toán nhằm mục đích làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm;

c) Lập hai hệ thống sổ kế toán có nội dung ghi khác nhau nhằm mục đích làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn hoặc được miễn, giảm;

d) Kinh doanh không kê khai, đăng ký thuế.

4. Cá nhân, tổ chức có hành vi vi phạm quy định tại các điểm 1, điểm 2, điểm 3 Mục IV, Phần B Thông tư này mà không xác định được chính xác số thuế phải nộp sẽ bị áp dụng biện pháp ấn định số thuế phải nộp theo quy định của pháp luật về thuế.

5. Cá nhân, tổ chức có hành vi vi phạm sử dụng hoá đơn khống thì ngoài việc bị xử phạt theo quy định tại tiết a, điểm 3, Mục IV, Phần B Thông tư này còn bị áp dụng biện pháp tạm đình chỉ sử dụng hoá đơn theo quy định tại tiết b, điểm 3.2, Mục C Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ về việc in, phát hành, sử dụng, quản lý hoá đơn.

6. Những chứng từ, hoá đơn, sổ kế toán là tang vật vi phạm hành chính có thể bị áp dụng biện pháp buộc tiêu huỷ tang vật, phương tiện sử dụng để vi phạm hành chính.

7. Cá nhân, tổ chức có hành vi vi phạm quy định tại tiết a, b (trừ trường hợp tẩy xoá, sửa chữa hoá đơn) điểm 1; tiết b (trừ trường hợp huỷ bỏ hoá đơn), tiết c, điểm 3, Mục IV, Phần B Thông tư này trước thời điểm quy định tại điểm 3, Mục VI, Phần A Thông tư này thì không xử phạt về hành vi trốn thuế theo quy định tại Điều này mà xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế toán.

8. Cá nhân, tổ chức có hành vi quy định tại tiết c (trừ trường hợp tẩy xoá, sửa chữa chứng từ kế toán khác hoặc sổ kế toán), tiết d, tiết đ, tiết e điểm 1; điểm 2; tiết a, tiết b (trừ trường hợp huỷ bỏ chứng từ kế toán khác hoặc sổ kế toán) điểm 3, Mục IV, Phần B Thông tư này trước thời điểm quy định tại điểm 3, Mục VI, Phần A Thông tư này thì không xử phạt về hành vi trốn thuế theo quy định tại Điều này mà xử phạt theo quy định của Chính phủ về in, phát hành, sử dụng, quản lý hoá đơn.

9. Trường hợp đối tượng nộp thuế theo phương pháp kê khai đang trong thời hạn hưởng ưu đãi miễn thuế thu nhập doanh nghiệp bị phát hiện có những vi phạm như tăng chi phí để tăng số lỗ, tăng chi phí để giảm lãi, giảm chi phí để tăng lãi và xác định không đúng các điều kiện để được hưởng ưu đãi miễn thuế thu nhập doanh nghiệp thì:

- Nếu vi phạm được kiểm tra phát hiện ngay trong những năm được ưu đãi miễn thuế thu nhập doanh nghiệp thì không xử phạt trốn thuế mà thực hiện xử phạt vi phạm hành chính khác liên quan;

- Nếu những vi phạm nêu trên chưa được kiểm tra phát hiện mà cá nhân, tổ chức không tự điều chỉnh hậu quả làm giảm số thuế thu nhập doanh nghiệp của năm tiếp sau khi hết thời hạn được miễn thuế thu nhập doanh nghiệp thì những vi phạm trên sẽ bị xử phạt trốn thuế.

C. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

I. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH
CỦA CƠ QUAN THUẾ

Trừ trường hợp luật thuế có quy định khác về mức phạt, những người sau đây có quyền:

1. Nhân viên thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000 đồng.

2. Trạm trưởng Trạm Thuế, Đội trưởng Đội Thuế trong phạm vi chức năng, nhiệm vụ, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.000.000 đồng.

3. Chi cục trưởng Chi cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại điểm 3, Mục IV, Phần A Thông tư này.

4. Cục trưởng Cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại điểm 3, Mục IV, Phần A Thông tư này.

II. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH CỦA HẢI QUAN

Trừ trường hợp luật có quy định khác về mức phạt, những người sau đây theo chức năng, nhiệm vụ quản lý thu thuế đối với hàng hoá; nguyên, vật liệu xuất khẩu, nhập khẩu có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực thuế như sau:

1. Đội trưởng Đội nghiệp vụ thuộc Chi cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Chi cục trưởng Hải quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Cục Hải quan), Đội trưởng Đội kiểm soát chống buôn lậu và Hải đội trưởng Hải đội kiểm soát trên biển thuộc Cục điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 20.000.000 đồng.

3. Cục trưởng Cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng biện pháp quy định tại điểm 3, Mục IV, Phần A Thông tư này;

đ) Áp dụng các biện pháp khắc phục hậu quả quy định tại các điểm c và d khoản 3, Điều 12 của Pháp lệnh xử phạt vi phạm hành chính.

4. Cục trưởng Cục điều tra chống buôn lậu thuộc Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

d) Áp dụng biện pháp quy định tại tiết b, điểm 3, Mục IV, Phần A Thông tư này.

III. THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC THUẾ CỦA CHỦ TỊCH UỶ BAN NHÂN DÂN CÁC CẤP

Được thực hiện theo các Điều 28, Điều 29, Điều 30 Pháp lệnh Xử lý vi phạm hành chính.

IV. VIỆC UỶ QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ NGUYÊN TẮC XÁC ĐỊNH THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH
TRONG LĨNH VỰC THUẾ

1. Việc uỷ quyền xử phạt vi phạm hành chính thực hiện như sau:

a) Việc ủy quyền xử phạt vi phạm hành chính do các chức danh quy định tại Điều 41 của Pháp lệnh Xử lý vi phạm hành chính chỉ được thực hiện đối với cấp phó trực tiếp. Việc ủy quyền chỉ được thực hiện bằng văn bản và trong trường hợp cấp trưởng vắng mặt;

b) Cấp phó được cấp trưởng ủy quyền có quyền xử phạt vi phạm hành chính theo thẩm quyền của cấp trưởng mà mình được uỷ quyền và phải chịu trách nhiệm về quyết định xử phạt vi phạm hành chính do mình thực hiện. Người được uỷ quyền không được ủy quyền tiếp cho bất kỳ cá nhân nào khác.

2. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính được quy định tại các Mục I, Mục II, Mục III, Phần C Thông tư này được quy định:

a) Chủ tịch Uỷ ban nhân dân các cấp có thẩm quyền xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước ở địa phương;

b) Trong trường hợp vi phạm hành chính thuộc thẩm quyền xử phạt của nhiều người, thì việc xử phạt do người thụ lý đầu tiên thực hiện;

c) Thẩm quyền phạt tiền được xác định căn cứ vào mức tối đa của khung tiền phạt quy định đối với mỗi hành vi vi phạm hành chính;

d) Thẩm quyền áp dụng hình thức tịch thu tang vật, phương tiện vi phạm hành chính phải căn cứ giá trị thực tế của tang vật, phương tiện vi phạm để xác định thẩm quyền;

đ) Thẩm quyền áp dụng các biện pháp khắc phục hậu quả được thực hiện theo quy định của các văn bản pháp luật cho phép chức danh đó có thẩm quyền áp dụng các biện pháp khắc phục hậu quả; đồng thời căn cứ vào hành vi vi phạm cụ thể có quy định việc áp dụng biện pháp khắc phục hậu quả;

e) Trong trường hợp mức tiền phạt, trị giá tang vật phương tiện bị tịch thu hoặc một trong các hình thức xử phạt hoặc biện pháp khắc phục hậu quả không thuộc thẩm quyền hoặc vượt quá thẩm quyền thì người đang thụ lý vụ việc vi phạm phải kịp thời chuyển vụ việc vi phạm đó đến người có thẩm quyền xử phạt.

3. Trong trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt được xác định như sau:

a) Nếu hình thức, mức xử phạt được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt, thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Nếu hình thức, mức xử phạt được quy định đối với một trong các hành vi vượt quá thẩm quyền của người xử phạt, thì người đó phải chuyển vụ vi phạm đến cấp có thẩm quyền xử phạt.

D.THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH VÀ
THI HÀNH QUYẾT ĐỊNH XỬ PHẠT

I. THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

1. Xử phạt cảnh cáo: xử phạt cảnh cáo được áp dụng đối với cá nhân, tổ chức vi phạm hành chính nhỏ, lần đầu, có tình tiết giảm nhẹ hoặc đối với mọi hành vi vi phạm hành chính do người chưa thành niên từ đủ 14 tuổi đến dưới 16 tuổi thực hiện. Cảnh cáo được quyết định bằng văn bản.

2. Thủ tục xử phạt đơn giản: xử phạt theo thủ tục đơn giản là trường hợp xử phạt, theo đó người có thẩm quyền xử phạt không lập biên bản mà ra quyết định xử phạt tại chỗ. Những trường hợp được tiến hành xử phạt theo thủ tục đơn giản bao gồm:

a) Hành vi vi phạm hành chính mà mức phạt quy định là cảnh cáo hoặc phạt tiền đến 100.000 đồng;

b) Một người thực hiện nhiều hành vi vi phạm hành chính mà hình thức và mức phạt quy định đối với mỗi hành vi này đều là phạt cảnh cáo hoặc phạt tiền đến 100.000 đồng;

c)Trong trường hợp xử phạt theo thủ tục đơn giản, người có thẩm quyền không lập biên bản mà quyết định xử phạt tại chỗ. Quyết định xử phạt phải theo mẫu số 05 kèm theo Thông tư này. Cá nhân, tổ chức bị xử phạt có thể nộp tiền phạt tại chỗ cho người có thẩm quyền xử phạt và được nhận biên lai thu tiền phạt do Bộ Tài chính phát hành (mẫu số CTT11).

3. Lập biên bản về vi phạm hành chính

Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực thuế đang thi hành công vụ, khi phát hiện vi phạm hành chính trong lĩnh vực thuế, có trách nhiệm lập biên bản kịp thời; trừ trường hợp xử phạt theo thủ tục đơn giản và trường hợp phạt nộp chậm tiền thuế, tiền phạt theo quy định của pháp luật về thuế.

Biên bản phải được lập thành ít nhất 02 bản; phải được người lập biên bản và người vi phạm hoặc đại diện tổ chức vi phạm ký; nếu có người chứng kiến thì họ cùng phải ký vào biên bản; trong trường hợp biên bản gồm nhiều tờ thì người lập biên bản phải ký vào từng tờ biên bản. Trường hợp cá nhân, đại diện tổ chức vi phạm, người chứng kiến từ chối ký biên bản thì người lập biên bản phải ghi rõ lý do vào biên bản và cá nhân, cơ quan đang tiến hành thanh tra, kiểm tra vẫn thực hiện những kiến nghị, quyết định tại biên bản và chịu trách nhiệm trước pháp luật về những kết luận, kiến nghị đó.

Biên bản lập xong phải được giao cho cá nhân, tổ chức vi phạm một bản; trong trường hợp người lập biên bản không có thẩm quyền xử phạt thì thủ trưởng của người đó là người có thẩm quyền xử phạt cũng phải ký tên vào biên bản; trường hợp cần thiết thì tiến hành xác minh trước khi ký biên bản; nếu vụ vi phạm vượt quá thẩm quyền xử phạt của người lập biên bản thì người đó phải gửi biên bản đến người có thẩm quyền xử phạt.

4. Thời hạn ra quyết định xử phạt

a) Đối với vụ việc đơn giản, hành vi vi phạm rõ ràng, không cần xác minh thêm thì phải ra quyết định xử phạt trong thời hạn không quá 10 ngày, kể từ ngày lập biên bản về hành vi vi phạm hành chính. Quyết định xử phạt vi phạm hành chính phải theo đúng mẫu quy định;

b) Đối với vụ việc có nhiều tình tiết phức tạp như tang vật, phương tiện cần giám định, cần xác định rõ đối tượng vi phạm hành chính hoặc những tình tiết phức tạp khác thì thời hạn ra quyết định xử phạt là 30 ngày, kể từ ngày lập biên bản;

c) Trong trường hợp xét thấy cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất là 10 ngày, trước khi hết thời hạn được quy định tại điểm b trên đây, người có thẩm quyền xử phạt phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn; việc gia hạn phải bằng văn bản; thời gian gia hạn không quá 30 ngày.

Quá thời hạn nêu trên, người có thẩm quyền xử phạt không được ra quyết định xử phạt; trong trường hợp không ra quyết định xử phạt thì vẫn có thể áp dụng các biện pháp khắc phục hậu quả quy định tại điểm 3, Mục IV, Phần A Thông tư này và tịch thu tang vật vi phạm hành chính thuộc loại cấm lưu hành, lưu thông;

d) Người có thẩm quyền xử phạt nếu có lỗi trong việc để quá thời hạn mà không ra quyết định xử phạt thì tuỳ theo mức độ vi phạm có thể bị thi hành kỷ luật, bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật;

đ) Khi quyết định xử phạt một người thực hiện nhiều hành vi vi phạm hành chính, thì người có thẩm quyền chỉ ra một quyết định xử phạt trong đó quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm, nếu hình thức xử phạt là phạt tiền thì cộng dồn lại thành mức phạt chung;

e) Quyết định xử phạt được gửi cho cá nhân, tổ chức bị xử phạt và cơ quan thu tiền phạt trong thời hạn ba ngày, kể từ ngày ra quyết định xử phạt.

5. Tổng cục Thuế hướng dẫn Cục thuế các địa phương thiết kế các mẫu biên bản và quyết định xử phạt kèm theo Thông tư này cho phù hợp với từng nội dung vụ việc.

6. Việc đóng dấu quyết định xử phạt vi phạm hành chính

a) Quyết định xử phạt vi phạm hành chính của người có thẩm quyền xử phạt được đóng dấu cơ quan của người có thẩm quyền xử phạt đối với hành vi đó;

b) Đối với quyết định xử phạt của người có thẩm quyền xử phạt được uỷ quyền thì dấu được đóng lên 1/3 (một phần ba) chữ ký về phía bên trái chữ ký của người có thẩm quyền quyết định xử phạt;

c) Đối với quyết định xử phạt của những người có thẩm quyền xử phạt mà không có quyền đóng dấu trực tiếp thì quyết định xử phạt được đóng dấu cơ quan của người ra quyết định xử phạt vào góc trái tại phía trên của quyết định, nơi ghi tên cơ quan xử phạt và số, ký hiệu của quyết định xử phạt.

7. Nơi nộp tiền phạt, thời hạn nộp tiền phạt

a) Cá nhân, tổ chức bị xử phạt phải nộp tiền phạt tại Kho bạc Nhà nước, trừ trường hợp đã nộp tiền phạt tại chỗ và những trường hợp quy định tại điểm 7b dưới đây;

b) Tại những vùng xa xôi, hẻo lánh, trên sông, trên biển, những vùng mà việc đi lại gặp khó khăn hoặc ngoài giờ hành chính thì cá nhân, tổ chức bị xử phạt có thể nộp tiền phạt cho người có thẩm quyền xử phạt, người có thẩm quyền xử phạt khi thu tiền phải cấp biên lai cho người nộp tiền theo quy định.

"Vùng xa xôi, hẻo lánh" là những vùng thuộc miền núi, hải đảo và những nơi khác không có hoặc cách quá xa Kho bạc Nhà nước;

c) Trong thời hạn mười ngày, kể từ ngày được giao quyết định xử phạt, cá nhân, tổ chức bị xử phạt phải nộp tiền phạt tại Kho bạc Nhà nước được ghi trong quyết định xử phạt, trừ trường hợp đã nộp tiền phạt tại chỗ.

Trong trường hợp thu tiền phạt quy định tại điểm 7b nêu trên, người thu tiền phạt phải nộp vào Kho bạc Nhà nước trong thời hạn hai ngày; đối với trường hợp thu tiền phạt trên sông, trên biển, thời hạn 2 ngày kể từ ngày vào đến bờ.

8. Thủ tục tịch thu tang vật, phương tiện vi phạm hành chính

Khi tịch thu tang vật, phương tiện vi phạm hành chính được ghi trong quyết định xử phạt, người có thẩm quyền xử phạt phải lập biên bản. Trong biên bản phải ghi rõ tên, số lượng, chủng loại, số đăng ký (nếu có), tình trạng, chất lượng của vật, tiền, hàng hoá, phương tiện bị tịch thu và phải có chữ ký của người tiến hành tịch thu, người bị xử phạt hoặc đại diện tổ chức bị xử phạt và người chứng kiến.

Trong trường hợp cần niêm phong tang vật, phương tiện vi phạm thì phải tiến hành ngay trước mặt người bị xử phạt hoặc đại diện tổ chức bị xử phạt và người chứng kiến; nếu người bị xử phạt hoặc đại diện tổ chức bị xử phạt vắng mặt thì phải có hai người chứng kiến.

9. Xử lý tang vật, phương tiện vi phạm hành chính

a) Đối với tang vật, phương tiện vi phạm hành chính bị tịch thu thì người quyết định tịch thu có trách nhiệm bảo quản tang vật, phương tiện.

- Nếu tang vật, phương tiện của một vụ vi phạm hành chính có giá trị từ 10.000.000 đồng trở lên thì người quyết định tịch thu phải giao cho Trung tâm dịch vụ bán đấu giá cấp tỉnh nơi có tang vật, phương tiện bị tịch thu. Nếu tang vật, phương tiện của một vụ vi phạm hành chính có giá trị dưới 10.000.000 đồng thì người quyết định tịch thu phải giao cho cơ quan tài chính cấp huyện tổ chức bán đấu giá. Việc bán đấu giá tang vật, phương tiện vi phạm hành chính được thực hiện theo quy định của pháp luật về bán đấu giá;

- Tiền thu được từ bán đấu giá tang vật, phương tiện vi phạm hành chính, sau khi trừ các chi phí theo quy định của pháp luật, phải được nộp vào Ngân sách Nhà nước qua tài khoản mở tại Kho bạc Nhà nước;

b) Đối với tang vật, phương tiện vi phạm hành chính là văn hoá phẩm độc hại, hàng giả không có giá trị sử dụng, vật phẩm gây hại cho sức khoẻ con người, vật nuôi, cây trồng bị buộc tiêu huỷ thì người có thẩm quyền phải lập Hội đồng xử lý để tiêu huỷ. Tuỳ thuộc vào tính chất của tang vật, phương tiện, thành phần Hội đồng xử lý gồm đại diện các cơ quan Nhà nước hữu quan. Việc tiêu huỷ tang vật, phương tiện vi phạm hành chính phải được lập biên bản có chữ ký của các thành viên Hội đồng xử lý;

c) Đối với hàng hoá, vật phẩm, phương tiện bị buộc đưa ra khỏi lãnh thổ Việt Nam hoặc bị buộc tái xuất, thì cá nhân, tổ chức vi phạm phải đưa ra khỏi lãnh thổ Việt Nam trong thời hạn ghi trong quyết định xử phạt;

d) Đối với tang vật vi phạm hành chính là hàng hoá, vật phẩm dễ bị hư hỏng thì người có thẩm quyền phải tiến hành lập biên bản và tổ chức bán ngay. Tiền thu được phải nộp vào tài khoản tạm giữ của cơ quan tài chính mở tại Kho bạc Nhà nước. Nếu sau đó theo quyết định của người có thẩm quyền, tang vật đó bị tịch thu thì tiền thu được phải nộp vào Ngân sách Nhà nước; trong trường hợp tang vật đó không bị tịch thu thì tiền thu được phải trả cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp;

đ) Đối với tang vật, phương tiện vi phạm hành chính, trừ tang vật, phương tiện quy định tại các tiết b, c, d điểm 9, Mục I, Phần D Thông tư này, mà không biết rõ chủ sở hữu, người quản lý, người sử dụng hợp pháp hoặc những người này không đến nhận thì người có thẩm quyền tịch thu phải thông báo trên các phương tiện thông tin đại chúng và niêm yết công khai tại trụ sở cơ quan của người có thẩm quyền tịch thu; trong thời hạn 30 ngày, kể từ ngày thông báo được niêm yết công khai, nếu không xác định được chủ sở hữu, người quản lý, người sử dụng hợp pháp hoặc những người này không đến nhận thì người có thẩm quyền phải ra quyết định tịch thu tang vật, phương tiện vi phạm để xử lý theo quy định tại tiết a, điểm 9, Mục I, Phần D Thông tư này;

e) Đối với tang vật, phương tiện bị chiếm đoạt, sử dụng trái phép để vi phạm hành chính thì trả lại cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp;

g) Chi phí lưu kho, phí bến bãi, phí bảo quản tang vật, phương tiện vi phạm hành chính và các khoản chi phí khác phù hợp với quy định của pháp luật được trừ vào tiền bán tang vật, phương tiện vi phạm hành chính. Không thu phí lưu kho, phí bến bãi, phí bảo quản trong thời gian tang vật, phương tiện bị tạm giữ nếu chủ tang vật, phương tiện không có lỗi trong việc vi phạm hành chính hoặc không áp dụng biện pháp tịch thu đối với tang vật, phương tiện.

II. THI HÀNH QUYẾT ĐỊNH XỬ PHẠT

1. Chấp hành quyết định xử phạt vi phạm hành chính:

Việc chấp hành quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế được quy định như sau :

a) Cá nhân, tổ chức bị xử phạt phải chấp hành quyết định xử phạt vi phạm hành chính trong thời hạn 10 ngày, kể từ ngày được giao quyết định xử phạt, trừ trường hợp pháp luật có quy định khác. Sau khi ra quyết định xử phạt, người có thẩm quyền xử phạt phải giao quyết định cho người bị xử phạt hoặc thông báo cho họ đến nhận; thời điểm người bị xử phạt nhận được quyết định xử phạt được coi là thời điểm được giao quyết định xử phạt;

b) Nếu cá nhân, tổ chức bị xử phạt không tự nguyện chấp hành đúng thời hạn quy định tại điểm a nêu trên thì bị cưỡng chế thi hành;

c) Trường hợp đã qua một năm, mà người có thẩm quyền không thể giao quyết định xử phạt đến người bị xử phạt do người đó không đến nhận và không xác định được địa chỉ của họ hoặc lý do khách quan khác thì người đã ra quyết định xử phạt ra quyết định đình chỉ thi hành các hình thức xử phạt chính và biện pháp khắc phục hậu quả ghi trong quyết định; nhưng vẫn thực hình thức xử phạt bổ sung như tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính đã được ghi trong quyết định xử phạt.

2. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính:

2.1 Cá nhân, tổ chức bị xử phạt vi phạm hành chính nhưng quá thời hạn được quy định tại điểm 1, Mục II, Phần D Thông tư này mà cá nhân, tổ chức bị xử phạt vi phạm hành chính không tự nguyện chấp hành quyết định xử phạt thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng, tổ chức tín dụng, tổ chức tài chính khác.

Tổ chức, cá nhân chi trả lương, thu nhập hoặc ngân hàng, tổ chức tài chính, tín dụng khác nơi tổ chức, cá nhân bị xử phạt mở tài khoản có trách nhiệm thực hiện quyết định của cơ quan có thẩm quyền.

Trường hợp tài khoản của cá nhân, tổ chức bị xử phạt không có số dư hoặc số dư không đủ nộp thuế, nộp phạt thì ngay sau khi tài khoản của cá nhân, tổ chức bị xử phạt có số dư, ngân hàng, tổ chức tài chính, tín dụng khác phải trích nộp Ngân sách Nhà nước số tiền thuế, tiền phạt còn thiếu trước khi thực hiện những lệnh chuyển tiền khác của đối tượng bị xử phạt;

b) Tạm giữ hàng hoá, tang vật để bảo đảm thu đủ tiền thuế, tiền phạt;

c) Kê biên phần tài sản, hàng hóa có giá trị tương ứng với số tiền phạt, tiền thuế theo quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế để bán đấu giá;

d) Không được làm thủ tục xuất khẩu, nhập khẩu cho chuyến hàng tiếp theo cho đến khi nộp đủ số tiền thuế, tiền phạt.

2.2. Thẩm quyền ra quyết định cưỡng chế

Những người sau đây có thẩm quyền ra quyết định cưỡng chế và có nhiệm vụ tổ chức việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới:

a) Chi cục trưởng Chi cục Thuế;

b) Cục trưởng Cục Thuế;

c) Cục trưởng Cục Hải quan trực tiếp quản lý thu thuế;

d) Cục trưởng Cục điều tra chống buôn lậu thuộc Tổng cục Hải quan;

đ) Chủ tịch Uỷ ban nhân dân cấp xã, cấp huyện, cấp tỉnh.

2.3. Một số nội dung về cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

a) Cá nhân, tổ chức nhận được quyết định cưỡng chế phải nghiêm chỉnh chấp hành quyết định cưỡng chế;

b) Cá nhân, tổ chức bị cưỡng chế phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế;

c) Trong trường hợp cần thiết, việc cưỡng chế bằng các biện pháp quy định tại tiết b, tiết c điểm 2.1, Mục II, Phần D Thông tư này phải được thông báo bằng văn bản trước khi thi hành cho Chủ tịch Uỷ ban nhân dân cấp xã nơi thực hiện việc cưỡng chế để phối hợp thực hiện;

d) Các cơ quan chức năng của Uỷ ban nhân dân có trách nhiệm thi hành quyết định cưỡng chế của Chủ tịch Uỷ ban nhân dân cùng cấp theo sự phân công của Chủ tịch Uỷ ban nhân dân;

đ) Lực lượng Cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn trong quá trình thi hành quyết định cưỡng chế của Chủ tịch Uỷ ban nhân dân cùng cấp hoặc quyết định cưỡng chế của các cơ quan khác của Nhà nước khi được các cơ quan đó yêu cầu;

e) Thủ tục áp dụng các biện pháp cưỡng chế thực hiện theo quy định của Chính phủ.

3. Hoãn chấp hành quyết định phạt tiền

a) Cá nhân bị phạt tiền từ 500.000 đồng trở lên có thể được hoãn chấp hành quyết định xử phạt trong trường hợp đang gặp khó khăn đặc biệt về kinh tế và có đơn đề nghị được Uỷ ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức nơi người đó làm việc xác nhận;

b) Thời hạn hoãn chấp hành quyết định phạt tiền không quá ba tháng, kể từ khi có quyết định hoãn;

c) Người đã ra quyết định phạt tiền có quyền quyết định hoãn chấp hành quyết định phạt tiền đó.

4. Chuyển hồ sơ vụ vi phạm có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự.

Khi xem xét để quyết định xử phạt những trường hợp vi phạm quy định tại các điểm 4, Mục III, Phần B; điểm 1, 2, 3, 4, Mục IV, Phần B Thông tư này, nếu xét thấy hành vi vi phạm có dấu hiệu tội phạm theo quy định tại Bộ luật Hình sự thì người có thẩm quyền phải chuyển ngay hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Nghiêm cấm việc giữ lại các vụ vi phạm có dấu hiệu tội phạm để xử phạt hành chính.

Trường hợp đã ra quyết định xử phạt, nếu sau đó phát hiện hành vi vi phạm có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự thì người đã ra quyết định xử phạt phải huỷ quyết định đó và trong thời hạn ba ngày, kể từ ngày huỷ quyết định xử phạt, phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Cơ quan tiến hành tố tụng hình sự đã nhận hồ sơ vụ việc có trách nhiệm thông báo kết quả xử lý cho cơ quan đã chuyển giao hồ sơ đề nghị truy cứu trách nhiệm hình sự.

5. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính

Thời hiệu thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế là một năm, kể từ ngày quyết định xử phạt có hiệu lực thi hành; quá thời hạn này mà quyết định đó không được thi hành thì không thi hành quyết định xử phạt nữa nhưng vẫn áp dụng biện pháp quy định tại điểm 3, Mục IV, Phần A Thông tư này nếu biện pháp đó được ghi trong quyết định. Trường hợp cá nhân, tổ chức bị xử phạt cố tình trốn tránh, trì hoãn thì thời hiệu nói trên được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, trì hoãn.

Đ. KHIẾU NẠI, TỐ CÁO, KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

I. KHIẾU NẠI, TỐ CÁO

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính trong lĩnh vực thuế hoặc người đại diện hợp pháp của cá nhân, tổ chức đó có quyền khiếu nại về quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm hành chính.

2. Mọi công dân có quyền tố cáo về hành vi trái pháp luật trong xử lý vi phạm hành chính.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

II. KHỞI KIỆN HÀNH CHÍNH

Việc khởi kiện đối với quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm hành chính, được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

III. KHEN THƯỞNG

1. Cá nhân, tổ chức có thành tích trong đấu tranh phòng chống các vi phạm hành chính trong lĩnh vực thuế được khen thưởng theo chế độ chung của Nhà nước.

2. Nghiêm cấm việc sử dụng tiền thu được từ xử phạt vi phạm hành chính hoặc tiền thu được từ bán hàng hoá, tang vật bị tịch thu để trích thưởng.

IV. XỬ LÝ VI PHẠM

1. Người có thẩm quyền xử lý vi phạm hành chính mà sách nhiễu, dung túng, bao che, không xử lý hoặc xử lý không kịp thời, không đúng mức, xử lý vượt thẩm quyền quy định, có lỗi trong việc để quá thời hiệu, thời hạn xử lý vi phạm hành chính thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người bị xử lý vi phạm hành chính nếu có hành vi chống người thi hành công vụ, trì hoãn, trốn tránh việc chấp hành hoặc có những hành vi vi phạm khác thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

E. HIỆU LỰC THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 128/1998/TT-BTC ngày 22 tháng 9 năm 1998, Thông tư số 30/2001/TT-BTC ngày 16/5/2001 sửa đổi, bổ sung Thông tư số 128/1998/TT- BTC ngày 22 tháng 9 năm 1998, Thông tư số 114/1999/TT-BTC ngày 23 tháng 9 năm 1999 bổ sung Thông tư số 128/1998/TT-BTC ngày 22 tháng 9 năm 1998 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 22/CP ngày 17 tháng 4 năm 1996 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thuế.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để giải quyết kịp thời.

PHỤ LỤC

DANH MỤC MỘT SỐ MẪU BIÊN BẢN VÀ QUYẾT ĐỊNH SỬ DỤNG TRONG XỬ PHẠT VI PHẠM HÀNH CHÍNH

(kèm theo Thông tư số 41/2004/TT-BTC ngày 18 tháng 05 năm 2004
của Bộ Tài chính)

1. Mẫu biên bản số 01: Biên bản về vi phạm hành chính.

2. Mẫu biên bản số 02: Biên bản tạm giữ tang vật, phương tiện vi phạm hành chính.

3. Mẫu quyết định số 02: Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính.

4. Mẫu quyết định số 05: Quyết định xử phạt cảnh cáo theo thủ tục đơn giản.

5. Mẫu quyết định số 06: Quyết định phạt tiền theo thủ tục đơn giản.

6. Mẫu quyết định số 07: Quyết định xử phạt vi phạm hành chính.

7. Mẫu quyết định số 08: Quyết định cưỡng chế thi hành quyết định xử phạt.

8. Mẫu quyết định số 09: Quyết định áp dụng các biện pháp khắc phục hậu quả do vi phạm hành chính trong trường hợp không áp dụng xử phạt hành chính.

9. Mẫu BGN/02-3L bản giao nhận lệnh thu, quyết định cưỡng chế.

Mẫu biên bản số 01

TÊN CƠ QUAN CHỦ QUẢN 1

TÊN CƠ QUAN LẬP BIÊN BẢN

Số:....../BB-VPHC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

A 2.... , ngày.... tháng.... năm....

BIÊN BẢN VI PHẠM HÀNH CHÍNH VỀ... 3

Hôm nay, hồi........giờ........ ngày........ tháng ........ năm........ tại ................

Chúng tôi gồm 4:

1.............................. Chức vụ:..............;

2.............................. Chức vụ:..............;

........

Với sự chứng kiến của: 5

1............... Nghề nghiệp/chức vụ........;

Địa chỉ thường trú (tạm trú):......................;

Giấy chứng minh nhân dân số:....... Ngày cấp: ........; Nơi cấp:........;

2............... Nghề nghiệp/chức vụ:........ Địa chỉ thường trú: ........;

Giấy chứng minh nhân dân số:....... Ngày cấp:.......; Nơi cấp:.......;

............................................................. ,

Tiến hành lập biên bản vi phạm hành chính về 6........ đối với:

Ông (bà)/tổ chức 7:........ Nghề nghiệp (lĩnh vực hoạt động):........;

Địa chỉ:.............;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD.......

Cấp ngày........ tại ........;

Đã có các hành vi vi phạm hành chính như sau 8:.............;

Các hành vi trên đã vi phạm vào Điều........ khoản........ điểm........ của Nghị định số........ quy định về xử phạt vi phạm hành chính trong lĩnh vực 9........

Người bị thiệt hại/tổ chức bị thiệt hại 10:

Họ tên:....................;

Địa chỉ:...................;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD........;

Cấp ngày........ tại.........

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính:

Ý kiến trình bày của người làm chứng:

Ý kiến trình bày của người/đại diện tổ chức bị thiệt hại do vi phạm hành chính gây ra (nếu có):

Người có thẩm quyền xử phạt đã yêu cầu Ông (bà)/tổ chức đình chỉ ngay hành vi vi phạm.

Các biện pháp ngăn chặn vi phạm hành chính được áp dụng gồm:

........

Chúng tôi tạm giữ những tang vật, phương tiện, vi phạm hành chính và giấy tờ sau để chuyển về:........ để cấp có thẩm quyền giải quyết.

STT | Tên tang vật, phương tiện, giấy tờ bị tạm giữ | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng 11 | Ghi chú 12

Ngoài những tang vật, phương tiện, giấy tờ nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Yêu cầu Ông (bà)/đại diện tổ chức vi phạm có mặt tại 13..... lúc.... giờ...... ngày ...... tháng...... năm để giải quyết vụ vi phạm.

Biên bản được lập thành....... bản có nội dung và giá trị như nhau, và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản và....... 14

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có) 15:

Biên bản này này gồm....... trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI VI PHẠM

(HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM)

(Ký, ghi rõ họ tên)

NGƯỜI BỊ THIỆT HẠI

(HOẶC ĐẠI DIỆN TỔ CHỨC BỊ THIỆT HẠI)

(Ký, ghi rõ họ tên)

NGƯỜI CHỨNG KIẾN

(Ký, ghi rõ họ tên)

ĐẠI DIỆN CHÍNH QUYỀN (NẾU CÓ)

(Ký, ghi rõ họ tên)

NGƯỜI LẬP BIÊN BẢN

(Ký, ghi rõ họ tên)

Lý do người vi phạm, đại diện tổ chức vi phạm không ký biên bản 16:

.............

Lý do người bị thiệt hại, đại diện tổ chức bị thiệt hại không ký biên bản 17:

...............

Chú thích:

1. Nếu biên bản do Chủ tịch Uỷ ban nhân dân các cấp lập thì chỉ cần ghi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương...., huyện, thành phố thuộc tỉnh...., xã.... mà không cần ghi cơ quan chủ quản.

2. Ghi địa danh hành chính cấp tỉnh

3. Ghi lĩnh vực quản lý nhà nước

4. Ghi rõ họ tên, chức vụ người lập biên bản

5. Họ và tên người làm chứng. Nếu có đại diện chính quyền phải ghi rõ họ tên, chức vụ.

6. Ghi lĩnh vực quản lý nhà nước như chú thích số 3.

7. Nếu là tổ chức ghi rõ họ tên, chức vụ người đại diện cho tổ chức vi phạm.

8. Ghi cụ thể giờ, ngày, tháng, năm, địa điểm xảy ra vi phạm; mô tả hành vi vi phạm.

9. Ghi lĩnh vực quản lý Nhà nước theo chú thích số 3.

10. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức bị thiệt hại.

11. Nếu là phương tiện ghi thêm số đăng ký, nếu là ngoại tệ thì ghi xê ri của từng tờ.

12. Ghi rõ tang vật, phương tiện có được niêm phong không, nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm (hoặc đại diện của tổ chức vi phạm), có sự chứng kiến của đại diện gia đình, đại diện tổ chức hay đại diện chính quyền không, nếu không có phải ghi rõ có sự chứng kiến của ông (bà)....

13. Ghi rõ địa chỉ trụ sở nơi cá nhân, tổ chức vi phạm phải có mặt.

14. Ghi cụ thể những người, tổ chức được giao biên bản.

15. Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

16, 17. Người lập biên bản phải ghi rõ lý do những người này từ chối không ký biên bản.

Mẫu biên bản số 02

TÊN CƠ QUAN CHỦ QUẢN 18

TÊN CƠ QUAN LẬP BIÊN BẢN

Số:....../BB-TG-TVTP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

A19...., ngày.... tháng.... năm....

BIÊN BẢN
TẠM GIỮ TANG VẬT, PHƯƠNG TIỆN VI PHẠM HÀNH CHÍNH

Căn cứ Điều 45, Điều 46 Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều................ Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 20 ................;

Căn cứ Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính số............. ngày................ tháng................ năm do 21 ................ chức vụ................ ký;

Để có cơ sở xác minh thêm vụ việc vi phạm hành chính/hoặc ngăn chặn ngay hành vi vi phạm hành chính,

Hôm nay, hồi.......... giờ........... ngày.......... tháng........ . năm.......... tại..............,

Chúng tôi gồm 22:

1. ................. Chức vụ:................;

2. ................. Chức vụ:................;

....................................................,

Người vi phạm hành chính là:

Ông (bà)/tổ chức 23:................;

Nghề nghiệp (lĩnh vực hoạt động):................;

Địa chỉ:................;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD...;

Cấp ngày............... tại ................;

Với sự chứng kiến của 24:

1............... Nghề nghiệp:.....................;

Địa chỉ thường trú:..............................;

Giấy chứng minh nhân dân số:..........; Ngày cấp: ...............; Nơi cấp:...............;

2. ................Nghề nghiệp:........;

Địa chỉ thường trú:....................;

Giấy chứng minh nhân dân số:............. Ngày cấp:............. Nơi cấp:................;

................................................. ,

Tiến hành lập biên bản tạm giữ tang vật, phương tiện vi phạm hành chính, gồm:.......

STT | Tên tang vật, phương tiện bị tạm giữ | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện 25 | Ghi chú 26

Ngoài những tang vật, phương tiện nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Biên bản được lập thành hai bản có nội dung và giá trị như nhau. Một bản được giao cho cá nhân, đại diện tổ chức vi phạm.

Biên bản này gồm......... trang, được cá nhân/đại diện tổ chức vi phạm, người làm chứng, người lập biên bản ký xác nhận vào từng trang.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có) 27

NGƯỜI RA QUYẾT ĐỊNH TẠM GIỮ

(Ký, ghi rõ họ tên)

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | ĐỊA DIỆN CHÍNH QUYỀN (Ký, ghi rõ họ tên)

Chú thích:

18. Nếu người lập biên bản là Chủ tịch Uỷ ban nhân dân xã, thị trấn thì ghi Uỷ ban nhân dân xã, thị trấn... mà không ghi cơ quan chủ quản.

19. Ghi địa danh hành chính cấp tỉnh.

20. Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước.

21. Ghi họ tên, chức vụ của người ký quyết định tạm giữ tang vật, phương tiện vi phạm hành chính.

22. Họ tên, chức vụ người lập biên bản.

23. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

24. Họ và tên người làm chứng. Nếu có đại diện chính quyền phải ghi rõ họ tên, chức vụ.

25. Nếu là phương tiện phải ghi số đăng ký.

26. Ghi rõ tang vật, phương tiện có được niêm phong không, nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm, có sự chứng kiến của đại diện gia đình, đại diện tổ chức hay đại diện chính quyền không, nếu không có phải ghi rõ có sự chứng kiến của ông (bà)...

27. Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

Mẫu số quyết định số 02

TÊN CƠ QUAN CHỦ QUẢN 28

TÊN CƠ QUAN LẬP BIÊN BẢN

Số:....../QĐ-TGTVPT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

A29...., ngày.... tháng.... năm....

QUYẾT ĐỊNH

TẠM GIỮ TANG VẬT, PHƯƠNG TIỆN VI PHẠM HÀNH CHÍNH

Căn cứ Điều 45, Điều 46 Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều....... Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 30...... ;

Xét ............. 31;

Tôi,.............32; Chức vụ:.............;

Đơn vị............. ,

QUYẾT ĐỊNH :

Tạm giữ : Tang vật, phương tiện vi phạm hành chính của

Ông (bà)/tổ chức 33: ....;

Nghề nghiệp (lĩnh vực hoạt động):.............;

Địa chỉ:.............;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD.............;

Cấp ngày............. tại .............;

Lý do:

- Đã có hành vi vi phạm hành chính:34...

Quy định tại điểm............. khoản............. Điều............. Nghị định số............. quy định về xử phạt vi phạm hành chính trong lĩnh vực 35............. .

Việc tạm giữ tang vật, phương tiện vi phạm hành chính được lập biên bản (kèm theo Quyết định này).

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ............. để chấp hành;

2.............. 36;

3.............. .

Quyết định này gồm............. trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên)

Ý kiến Thủ trưởng của người ra Quyết định tạm giữ 37

Chú thích:

28. Nếu Quyết định tạm giữ tang vật, phương tiện của Chủ tịch Uỷ ban nhân dân xã, thị trấn thì ghi Uỷ ban nhân dân xã, thị trấn... mà không ghi cơ quan chủ quản.

29. Ghi địa danh hành chính cấp tỉnh.

30. Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý Nhà nước.

31. Ghi rõ lý do tạm giữ tang vật, phương tiện vi phạm hành chính như để xác minh tình tiết làm căn cứ để quyết định xử lý vi phạm hành chính hoặc ngăn chặn ngay hành vi vi phạm. Nếu người tạm giữ không phải là người có thẩm quyền quy định tại Điều 45 Pháp lệnh xử lý vi phạm hành chính, thì phải ghi rõ thêm căn cứ để cho rằng nếu không tạm giữ ngay thì tang vật, phương tiện vi phạm hành chính có thể bị tẩu tán, tuy hủy.

32. Họ tên người ra quyết định tạm giữ.

33. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

34. Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

35. Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý Nhà nước (theo chú thích số 3) mà cá nhân, tổ chức vi phạm.

36. Trường hợp người quyết định tạm giữ tang vật, phương tiện vi phạm hành chính không phải là người có thẩm quyền quy định tại Điều 45 Pháp lệnh xử lý vi phạm hành chính thì quyết định này phải được gửi để báo cáo cho Thủ trưởng của người ra quyết định tạm giữ.

37. Thủ trưởng của người ra quyết định tạm giữ (người tạm giữ không có thẩm quyền theo quy định tại Điều 45 Pháp lệnh) có ý kiến về việc tạm giữ, đồng ý hoặc không đồng ý.

Mẫu quyết định số 05

TÊN CƠ QUAN CHỦ QUẢN 38

TÊN CƠ QUAN RA QUYẾT ĐỊNH

Số:....../QĐ-XPHC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

A39...., ngày.... tháng.... năm....

QUYẾT ĐỊNH

XỬ PHẠT VI PHẠM HÀNH CHÍNH BẰNG HÌNH THỨC
PHẠT CẢNH CÁO VỀ 40

(Theo thủ tục đơn giản)

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều.......... Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 41..........;

Xét hành vi vi phạm hành chính do.......... thực hiện;

Tôi, .......... 42; Chức vụ: ..........;

Đơn vị.......... ,

QUYẾT ĐỊNH:

Điều 1. Xử phạt cảnh cáo đối với:

Ông (bà)/tổ chức 43: ..........;

Nghề nghiệp (lĩnh vực hoạt động):..........;

Địa chỉ:....................;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD..........;

Cấp ngày.................... tại..........;

Lý do:

- Đã có hành vi vi phạm hành chính: 44..........

Quy định tại điểm........ khoản.......... Điều....... của Nghị định số.......... ngày .......... tháng .......... năm quy định xử phạt vi phạm hành chính trong lĩnh vực 45...... .

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức 46.......... để chấp hành;

2............

Quyết định này gồm.......... trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Chú thích:

38. Nếu Quyết định xử phạt của Chủ tịch Uỷ ban nhân dân các cấp thì chỉ cần ghi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương..., huyện, thành phố thuộc tỉnh..., xã... mà không cần ghi cơ quan chủ quản.

39. Ghi địa danh hành chính cấp tỉnh.

40. Ghi lĩnh vực quản lý nhà nước.

41. Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước.

42. Họ tên người ra Quyết định xử phạt.

43. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

44. Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

45. Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước (theo chú thích số 3) mà cá nhân, tổ chức vi phạm.

46. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

Mẫu quyết định số 06

TÊN CƠ QUAN CHỦ QUẢN 47

TÊN CƠ QUAN RA QUYẾT ĐỊNH

Số:....../QĐ-XPHC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

A48...., ngày.... tháng.... năm....

QUYẾT ĐỊNH

XỬ PHẠT VI PHẠM HÀNH CHÍNH BẰNG HÌNH THỨC PHẠT TIỀN

(Theo thủ tục đơn giản)

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều................. Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 49 .................;

Xét hành vi vi phạm do 50................. thực hiện;

Tôi, ................. 51; Chức vụ:............;

Đơn vị............ ,

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính theo thủ tục đơn giản đối với:

Ông (bà)/tổ chức 52:................;

Nghề nghiệp (lĩnh vực hoạt động):........................;

Địa chỉ: ....................................;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD............;

Cấp ngày ............tại ....................................;

Bằng hình thức phạt tiền với mức phạt là: ........................ đồng

(Ghi bằng chữ....................................).

Lý do:

- Đã có hành vi vi phạm hành chính: 53............

Hành vi của Ông (bà)/tổ chức....... đã vi phạm quy định tại điểm........ khoản....... Điều... của Nghị định số....... ngày........ tháng....... năm quy định xử phạt vi phạm hành chính trong lĩnh vực 54...........

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:

Điều 2. Ông (bà)/tổ chức............ phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn mười ngày, kể từ ngày được giao Quyết định xử phạt là ngày.......... tháng.......... năm...... trừ trường hợp ............ 55. Quá thời hạn này, nếu Ông (bà)/tổ chức ............cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp ngay cho người ra Quyết định xử phạt và được nhận biên lai thu tiền phạt hoặc tại điểm thu phạt số... của Kho bạc Nhà nước........ 56 trong vòng mười ngày, kể từ ngày được giao Quyết định xử phạt

Ông (bà)/tổ chức................... có quyền khiếu nại, khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho:

1. Ông (bà)/tổ chức:....................... để chấp hành;

2. Kho bạc............ để thu tiền phạt;

3..............

Quyết định này gồm............ trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Chú thích:

47. Nếu Quyết định xử phạt của Chủ tịch Uỷ ban nhân dân các cấp thì chỉ cần ghi ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương..., huyện, thành phố thuộc tỉnh..., xã... mà không cần ghi cơ quan chủ quản.

48. Ghi địa danh hành chính cấp tỉnh.

49. Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước.

50. Ghi họ tên người/đại diện tổ chức vi phạm.

51. Họ tên người ra Quyết định xử phạt.

52. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

53. Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

54. Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước (theo chú thích số 3) mà cá nhân, tổ chức vi phạm.

55. Ghi rõ lý do.

56. Ghi rõ tên, địa chỉ Kho bạc.

Mẫu quyết định số 07

TÊN CƠ QUAN CHỦ QUẢN 57

TÊN CƠ QUAN RA QUYẾT ĐỊNH

Số:....../QĐ-XPHC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

A58...., ngày.... tháng.... năm....

QUYẾT ĐỊNH

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ 59

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều........... Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 60...........;

Căn cứ Biên bản vi phạm hành chính do 61.......... lập hồi........ giờ......... ngày......... tháng........ năm......... tại ...........;

Tôi, ...........62; Chức vụ:......................;

Đơn vị...................... ,

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (bà)/tổ chức 63:..........;

Nghề nghiệp (lĩnh vực hoạt động):...........;

Địa chỉ:......................;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD...........;

Cấp ngày........... tại......................;

Với các hình thức sau:

1. Hình thức xử phạt chính:

Cảnh cáo/phạt tiền với mức phạt là:........... đồng. (Viết bằng chữ:.....................).

2. Hình thức phạt bổ sung (nếu có):

1. Tước quyền sử dụng giấy phép, chứng chỉ hành nghề:............

2. Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính gồm: ............

3. Các biện pháp khắc phục hậu quả (nếu có):

Lý do:

- Đã có hành vi vi phạm hành chính: 64...........

Quy định tại điểm........ khoản....... Điều....... của Nghị định số........ ngày......... tháng........ năm........ quy định xử phạt vi phạm hành chính trong lĩnh vực 65........

...................

Những tình tiết liên quan đến việc giải quyết vụ vi phạm: ......................

Điều 2. Ông (bà)/tổ chức........ phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn mười ngày, kể từ ngày được giao Quyết định xử phạt là ngày........ tháng...... năm....... trừ trường hợp được hoãn chấp hành hoặc...........66.

Quá thời hạn này, nếu Ông (bà)/tổ chức.......... cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt quy định tại Điều 1 phải nộp vào tài khoản số:.......... của Kho bạc Nhà nước...........67 trong vòng mười ngày, kể từ ngày được giao Quyết định xử phạt.

Ông (bà)/tổ chức ........... có quyền khiếu nại, khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày....... tháng........ năm......... 68

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà)/tổ chức:........... để chấp hành;

2. Kho bạc........... để thu tiền phạt;

3....................... .

Quyết định này gồm........... trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Chú thích:

57. Nếu Quyết định xử phạt của Chủ tịch Uỷ ban nhân dân các cấp thì chỉ cần ghi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương..., huyện, thành phố thuộc tỉnh..., xã... mà không cần ghi cơ quan chủ quản.

58. Ghi địa danh hành chính cấp tỉnh.

59. Ghi lĩnh vực quản lý nhà nước.

60. Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước (theo chú thích số 3).

61. Ghi họ tên, chức vụ người lập biên bản.

62. Họ tên người ra Quyết định xử phạt.

63. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

64. Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

65. Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước (theo chú thích số 3) mà cá nhân, tổ chức vi phạm.

66. Ghi rõ lý do.

67. Ghi rõ tên, địa chỉ Kho bạc.

68. Ngày ký Quyết định hoặc ngày do người có thẩm quyền xử phạt quyết định.

Mẫu quyết định số 08

TÊN CƠ QUAN CHỦ QUẢN 69

TÊN CƠ QUAN RA QUYẾT ĐỊNH

Số:....../QĐ-CC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

A70...., ngày.... tháng.... năm....

QUYẾT ĐỊNH

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT
VI PHẠM HÀNH CHÍNH VỀ 71

Căn cứ Điều 66 Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Để đảm bảo thi hành Quyết định xử phạt vi phạm hành chính về....... số......... ngày........ tháng........ năm........ của...........;

Tôi,...........72; Chức vụ:...........;

Đơn vị:...................... ,

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế để thi hành Quyết định xử phạt vi phạm hành chính số....... ngày........ tháng......... năm........ của.......... về...........

Đối với:...........;

Ông (bà)/tổ chức 73:......................;

Nghề nghiệp (lĩnh vực hoạt động):......................;

Địa chỉ:.................................;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD...........;

Cấp ngày.......... tại......................

* Biện pháp cưỡng chế: 74

Điều 2. Ông (bà)/tổ chức:........... phải nghiêm chỉnh thực hiện Quyết định này và phải chịu mọi chi phí về việc tổ chức thực hiện các biện pháp cưỡng chế.

Điều 3. Quyết định này có hiệu lực kể từ ngày...........

Quyết định có........... trang, được đóng dấu giáp lai giữa các trang.

Quyết định này được giao cho Ông (bà)/tổ chức........... để thực hiện.

Quyết định này được gửi cho:

1. ........... để ........... 75

2. ........... để ........... 76

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Chú thích:

69. Nếu Quyết định cưỡng chế của Chủ tịch Uỷ ban nhân dân các cấp thì chỉ cần ghi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương...., huyện, thành phố thuộc tỉnh...., xã... mà không cần ghi cơ quan chủ quản.

70. Ghi địa danh hành chính cấp tỉnh.

71. Ghi lĩnh vực quản lý Nhà nước

72. Ghi họ tên, chức vụ người ra Quyết định cưỡng chế.

73. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

74. Ghi cụ thể biện pháp cưỡng chế, số tiền cưỡng chế, hoặc các biện pháp khắc phục phải thực hiện.

75. Nếu biện pháp cưỡng chế là khấu trừ lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng thì Quyết định được gửi cho cơ quan, tổ chức nơi cá nhân làm việc hoặc ngân hàng để phối hợp thực hiện.

76. Nếu biện pháp cưỡng chế là kê biên tài sản hoặc các biện pháp cưỡng chế khác để thực hiện tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra hoặc buộc tháo dỡ công trình xây dựng trái phép, buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh, buộc đưa ra khỏi lãnh thổ Việt Nam, buộc tái xuất hàng hoá, vật phẩm, phương tiện, buộc tiêu huỷ vật phẩm gây hại cho sức khoẻ con người, vật nuôi và cây trồng, văn hoá phẩm độc hại thì Quyết định được gửi cho Chủ tịch Uỷ ban nhân dân cấp xã nơi thực hiện việc cưỡng chế để phối hợp thực hiện.

Mẫu quyết định số 09

TÊN CƠ QUAN CHỦ QUẢN 77

TÊN CƠ QUAN RA QUYẾT ĐỊNH

Số:....../QĐ-KPHQ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

A78...., ngày.... tháng.... năm....

QUYẾT ĐỊNH

ÁP DỤNG CÁC BIỆN PHÁP KHẮC PHỤC HẬU QUẢ DO
VI PHẠM HÀNH CHÍNH GÂY RA TRONG TRƯỜNG HỢP
KHÔNG ÁP DỤNG XỬ PHẠT VỀ 79

Căn cứ Điều............ 80 Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Điều............... Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực 81 ...............;

Vì............... 82 nên không áp dụng xử phạt vi phạm hành chính;

Để khắc phục triệt để hậu quả do vi phạm hành chính gây ra,

Tôi, ...............83; Chức vụ:...............;

Đơn vị............... ,

QUYẾT ĐỊNH :

Điều 1. Áp dụng biện pháp khắc phục hậu quả do vi phạm hành chính đối với Ông (bà)/tổ chức 84: ...............;

Nghề nghiệp (lĩnh vực hoạt động):...............;

Địa chỉ: ...............;

Giấy chứng minh nhân dân số/Quyết định thành lập hoặc ĐKKD...............;

Cấp ngày............... tại...............;

Lý do:

- Đã có hành vi vi phạm hành chính: 85...............

Quy định tại điểm............... khoản............... Điều............... của............... 86.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm:................

Lý do không xử phạt vi phạm hành chính:................

Hậu quả cần khắc phục là:

Biện pháp để khắc phục hậu quả là:

Điều 2. Ông (bà)/tổ chức............... phải nghiêm chỉnh chấp hành Quyết định này trong thời hạn mười ngày, kể từ ngày được giao Quyết định là ngày............... tháng............... năm............... trừ trường hợp...............87 . Quá thời hạn này, nếu Ông (bà)/tổ chức............... cố tình không chấp hành thì bị cưỡng chế thi hành.

Ông (bà)/tổ chức............... có quyền khiếu nại, khởi kiện đối với quyết định này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày........ tháng.......... năm..........88.

Quyết định này gồm... trang, được đóng dấu giáp lai giữa các trang.

Trong thời hạn ba ngày, Quyết định này được gửi cho:

1. Ông (bà)/tổ chức:.…........ để chấp hành;

2. ...................;

3.....................;

NGƯỜI RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Chú thích:

77. Nếu Quyết định khắc phục hậu quả của Chủ tịch Uỷ ban nhân dân các cấp thì chỉ cần ghi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương...., huyện, thành phố thuộc tỉnh...., xã.... mà không cần ghi cơ quan chủ quản.

78. Ghi địa danh hành chính cấp tỉnh.

79. Ghi lĩnh vực quản lý Nhà nước.

80. Nếu Quyết định khắc phục hậu quả trong trường hợp hết thời hiệu thì ghi căn cứ vào Điều 10, nếu trong trường hợp hết thời hạn ra Quyết định xử phạt thì ghi căn cứ vào Điều 56 của Pháp lệnh Xử lý vi phạm hành chính.

81. Ghi cụ thể điều, khoản của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước (theo chú thích số 3).

82. Ghi rõ lý do không xử phạt.

83. Họ tên người ra Quyết định xử phạt.

84. Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

85. Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

86. Ghi cụ thể từng điều, khoản, mức phạt của Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước (theo chú thích số 3) mà cá nhân, tổ chức vi phạm.

87. Ghi rõ lý do.

88. Ngày ký Quyết định hoặc ngày do người có thẩm quyền quyết định.

Mẫu BGN/02-3L

......................... (1)

......................... (2)

Số: ....../BGN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......., ngày.... tháng.... năm....

BẢN GIAO NHẬN LỆNH THU, QUYẾT ĐỊNH CƯỠNG CHẾ

(Liên 2: Giao bên nhận)

Hôm nay, vào lúc......... giờ, ngày...... tháng..... năm.......................................

tại................................................................................................................. (3)

Chúng tôi gồm:

1. ................................. (4)............................ Chức vụ:...................................

Nơi công tác....................................................................................................

2. .....................(5)........................ Chức vụ:....................................................

Nơi công tác ....................................................................................................

Tiến hành lập bản giao nhận (6)..................... số........ ngày........ tháng..... năm..... của (7)........................ về việc yêu cầu........................(8) trích nộp (hoặc khấu trừ) số tiền thuế, tiền phạt là:................................ đồng đối với (9)...................................

Địa chỉ.............................................................. MST.....................................

Số tài khoản (10)............................................... Số dư:...................................

Số tài khoản (10)............................................... Số dư:...................................

để nộp vào ngân sách Nhà nước.

Trong thời hạn 10 ngày, kể từ ngày nhận bản giao nhận này,................. (11)

không thực hiện việc chuyển số tiền thuế, tiền phạt nêu trên thì bản giao nhận này đồng thời là biên bản vi phạm hành chính trong lĩnh vực thuế và ............. (12) sẽ bị xử phạt hành chính theo quy định tại Khoản 2 Điều 9 Nghị định số..... ngày...... tháng...... năm 2003 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực thuế.

Trường hợp tài khoản của (13).................... không có số dư hoặc số dư nhỏ hơn số tiền thuế, tiền phạt thì ngay sau khi tài khoản này có số dư ....................... (14) phải trích nộp ngân sách Nhà nước số tiền thuế, tiền phạt còn thiếu trước khi thực hiện những lệnh chuyển tiền khác.

Bản giao nhận được đọc cho mọi người cùng nghe và thống nhất ký tên.

Bản giao nhận (liên 2) được giao cho .................................... (15).

Người nhận

(ký, ghi rõ họ, tên)

Người giao

(ký, ghi rõ họ, tên)

Hướng dẫn ghi bản giao nhận:

Bản giao nhận có 3 liên: Liên 1 (báo soát), liên 2 (giao bên nhận), liên 3 (lưu), dùng khi giao nhận Lệnh thu, quyết định trích nộp ngân sách với cá nhân, tổ chức chi trả lương, chi trả thu nhập và các ngân hàng, tổ chức tài chính, tín dụng khác.

(1,2): Ghi tên cơ quan của người lập bản giao nhận.

(3): Ghi nơi lập bản giao nhận.

(4): Họ, tên người giao Lệnh thu hoặc quyết định trích nộp ngân sách.

(5): Họ, tên người nhận Lệnh thu hoặc quyết định trích nộp ngân sách.

(6): Ghi tên văn bản giao nhận.

(7): Tên cơ quan ra lệnh thu hoặc quyết định.

(8,11,112,14, 15): Tên cá nhân, tổ chức được giao lệnh thu hoặc quyết định

(9,13): Ghi tên đối tượng bị áp dụng biện pháp cưỡng chế.

(10): Ghi số tài khoản của đối tượng bị cưỡng chế. Trường hợp đối tượng không có tài khoản thì gạch bỏ.


TT 2007 - 61 BTC xu ly vi pham ve thue

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 61/2007/TT-BTC NGÀY 14 THÁNG 06 NĂM 2007

HƯỚNG DẪN THỰC HIỆN XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

Căn cứ Luật Quản lý thuế ngày 29/12/2006;

Căn cứ các văn bản luật, pháp lệnh về thuế;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02/7/2002;

Căn cứ Nghị định số 98/2007/NĐ-CP ngày 07/6/2007 của Chính phủ quy định về việc xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thực hiện việc xử lý vi phạm pháp luật về thuế như sau:

A. NHỮNG QUY ĐỊNH CHUNG

I. Phạm vi, đối tượng áp dụng

1. Thông tư này hướng dẫn việc xử lý vi phạm pháp luật về thuế và các khoản thu khác của Ngân sách Nhà nước (dưới đây gọi chung là thuế), nhưng chưa đến mức truy cứu trách nhiệm hình sự theo quy định của Luật Quản lý thuế và Nghị định số 98/2007/NĐ-CP ngày 07/6/2007 của Chính phủ quy định về việc xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế.

2. Cá nhân, cơ quan, tổ chức có hành vi vi phạm pháp luật về thuế (sau đây gọi chung là người vi phạm), không phân biệt cố ý hoặc vô ý đều bị xử lý vi phạm pháp luật về thuế theo quy định của pháp luật về thuế và hướng dẫn tại Thông tư này, trừ trường hợp Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có quy định khác.

Người từ đủ 14 đến dưới 16 tuổi bị xử phạt vi phạm pháp luật về thuế do thực hiện các hành vi cố ý; người từ đủ 16 tuổi trở lên bị xử phạt vi phạm pháp luật về thuế đối với mọi vi phạm pháp luật do mình gây ra.

3. Các hành vi vi phạm pháp luật về thuế, bao gồm:

3.1. Hành vi vi phạm quy định về thủ tục thuế:

- Hành vi vi phạm về chậm nộp hồ sơ đăng ký thuế, chậm thông báo thay đổi thông tin so với thời hạn quy định;

- Hành vi vi phạm lập, khai không đầy đủ các nội dung trong hồ sơ khai thuế;

- Hành vi vi phạm về chậm nộp hồ sơ khai thuế so với thời hạn quy định;

- Hành vi vi phạm về vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế;

- Hành vi vi phạm trong việc chấp hành quyết định kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế.

3.2. Hành vi vi phạm chậm nộp tiền thuế.

3.3. Hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số thuế được hoàn.

3.4. Hành vi trốn thuế, gian lận thuế.

3.5. Hành vi vi phạm của cơ quan thuế, công chức thuế trong quản lý thuế.

3.6. Hành vi vi phạm của Ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế, Kho bạc nhà nước, cá nhân, tổ chức có liên quan trong việc thực hiện các quy định của Luật Quản lý thuế.

3.7. Hành vi vi phạm về thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế.

II. Nguyên tắc xử lý vi phạm pháp luật về thuế

1. Mọi hành vi vi phạm pháp luật về thuế phải được phát hiện và đình chỉ ngay. Việc xử lý vi phạm hành chính về thuế phải được tiến hành kịp thời, công khai, minh bạch, triệt để. Mọi hậu quả do vi phạm pháp luật về thuế gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Cá nhân, tổ chức chỉ bị xử lý vi phạm pháp luật về thuế khi có hành vi vi phạm pháp luật về thuế đã được quy định tại các luật thuế, pháp lệnh về thuế, Nghị định quy định chi tiết thi hành các luật thuế, pháp lệnh về thuế tại Chương XII, Luật Quản lý thuế và Nghị định số 98/2007/NĐ-CP nêu trên.

3. Một hành vi vi phạm pháp luật về thuế chỉ bị xử phạt một lần, cụ thể:

3.1. Một hành vi vi phạm pháp luật về thuế đã được người có thẩm quyền ra quyết định xử phạt hoặc đã lập biên bản để xử phạt thì không được lập biên bản, ra quyết định xử phạt lần thứ hai đối với hành vi đó. Trường hợp hành vi vi phạm vẫn tiếp tục được thực hiện mặc dù đã bị người có thẩm quyền xử phạt ra lệnh đình chỉ thì bị áp dụng biện pháp xử phạt với tình tiết tăng nặng theo hướng dẫn tại điểm 1, Mục III, Phần A Thông tư này.

3.2. Trường hợp hành vi vi phạm pháp luật về thuế có dấu hiệu tội phạm đã được chuyển hồ sơ đề nghị truy cứu trách nhiệm hình sự mà trước đó đã có quyết định xử phạt vi phạm pháp luật về thuế thì người đã ra quyết định xử phạt phải huỷ bỏ quyết định xử phạt; nếu chưa ra quyết định xử phạt thì không thực hiện xử phạt vi phạm pháp luật về thuế đối với hành vi đó.

4. Nhiều người cùng thực hiện một hành vi vi phạm pháp luật về thuế thì mỗi người vi phạm đều bị xử phạt về hành vi đó.

5. Một người thực hiện nhiều hành vi vi phạm pháp luật về thuế thì bị xử phạt về từng hành vi vi phạm.

6. Người có thẩm quyền xử lý vi phạm pháp luật về thuế phải căn cứ vào tính chất, mức độ vi phạm, nhân thân người vi phạm, tình tiết tăng nặng, giảm nhẹ mà ra quyết định xử phạt đối với từng người thực hiện cùng hành vi vi phạm pháp luật về thuế.

7. Không xử phạt vi phạm hành chính trong lĩnh vực thuế đối với các trường hợp sau:

7.1. Hết thời hiệu xử phạt vi phạm hành chính theo quy định;

7.2. Vi phạm hành chính trong lĩnh vực kế toán, hoá đơn, chứng từ nhưng không xác định là trốn thuế, thiếu thuế, chậm nộp tiền thuế;

7.3. Người có hành vi vi phạm hành chính trong khi đang mắc bệnh tâm thần hoặc các bệnh khác làm mất khả năng nhận thức hay khả năng điều khiển hành vi của mình;

7.4. Vi phạm hành chính trong các trường hợp tình thế cấp thiết, phòng vệ chính đáng, sự kiện bất ngờ.

a) Tình thế cấp thiết là tình thế của người vì muốn tránh một nguy cơ đang thực tế đe dọa lợi ích của Nhà nước, của cơ quan, tổ chức, quyền, lợi ích chính đáng của mình hoặc của người khác mà không còn cách nào khác là phải gây một thiệt hại nhỏ hơn thiệt hại cần ngăn ngừa;

b) Phòng vệ chính đáng là hành vi của một người vì bảo vệ lợi ích của Nhà nước, của cơ quan, tổ chức, bảo vệ quyền, lợi ích chính đáng của mình hoặc của người khác, mà chống trả lại một cách cần thiết người đang có hành vi xâm phạm các lợi ích nói trên;

c) Người thực hiện hành vi do sự kiện bất ngờ, tức là trong trường hợp không thể thấy trước hoặc không buộc phải thấy trước hậu quả của hành vi đó.

III. Tình tiết tăng nặng, tình tiết giảm nhẹ

1. Tình tiết tăng nặng

Các tình tiết tăng nặng trong vi phạm pháp luật về thuế bao gồm :

1.1. Vi phạm có tổ chức là trường hợp có hai người trở lên cấu kết chặt chẽ với nhau, cố ý cùng thực hiện hành vi vi phạm pháp luật về thuế hoặc thông đồng lập hồ sơ, chứng từ mua bán hàng hoá, chứng từ khai thuế, nộp thuế, sổ kế toán phản ánh không đúng với nội dung nghiệp vụ kinh tế phát sinh.

1.2. Vi phạm nhiều lần trong lĩnh vực thuế là trường hợp thực hiện hành vi vi phạm pháp luật về thuế thuộc loại hành vi nêu tại điểm 3, Mục I Phần A Thông tư này mà trước đó đã vi phạm nhưng chưa bị xử phạt và chưa hết thời hiệu xử phạt.

1.3. Tái phạm trong lĩnh vực thuế là trường hợp đã bị xử phạt vi phạm pháp luật về thuế nhưng chưa hết thời hạn một năm kể từ ngày chấp hành xong quyết định xử phạt hoặc kể từ ngày hết thời hiệu thi hành của quyết định xử phạt mà lại thực hiện hành vi vi phạm pháp luật về thuế đã bị xử phạt.

1.4. Xúi giục, lôi kéo người chưa thành niên vị phạm, ép buộc người bị lệ thuộc vào mình về vật chất, tinh thần vi phạm.

1.5. Vi phạm trong tình trạng say do dùng rượu bia hoặc các chất kích thích khác.

1.6. Lợi dụng chức vụ, quyền hạn để vi phạm.

1.7. Lợi dụng hoàn cảnh chiến tranh, hoàn cảnh thiên tai hoặc những khó khăn khách quan đặc biệt khác của xã hội để vi phạm.

1.8. Vi phạm trong thời gian đang chấp hành hình phạt của bản án hình sự hoặc đang chấp hành quyết định xử lý vi phạm pháp luật về thuế.

1.9. Tiếp tục thực hiện hành vi vi phạm mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó.

1.10. Sau khi thực hiện hành vi vi phạm pháp luật về thuế đã có hành vi trốn tránh, che dấu hành vi đã vi phạm.

2. Tình tiết giảm nhẹ

Những tình tiết sau đây là tình tiết giảm nhẹ:

2.1. Người vi phạm đã ngăn chặn, làm giảm bớt tác hại của hành vi vi phạm hoặc khắc phục hậu quả, bồi thường thiệt hại, đã tự kê khai điều chỉnh những sai sót về hồ sơ đăng ký thuế, hồ sơ khai thuế; đã nộp vào Ngân sách Nhà nước số thuế kê khai thiếu, số thuế đã hoàn, số thuế miễn, giảm không đúng so với thực tế phát sinh.

2.2. Người vi phạm đã tự nguyện khai báo, thành thật nhận sai sót và kê khai, điều chỉnh các lỗi sai sót.

2.3. Người vi phạm do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần.

2.4. Người vi phạm là phụ nữ có thai, người già yếu, người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi, người có bệnh hoặc tàn tật làm hạn chế khả năng nhận thức hoặc điều khiển hành vi của mình. Để có căn cứ xác nhận tình tiết giảm nhẹ, người vi phạm phải có giấy xác nhận của cơ quan y tế có thẩm quyền; đối với người chưa thành niên thì phải có giấy khai sinh hoặc giấy tờ hợp pháp chứng minh; người già yếu đối với nữ là từ đủ 55 tuổi trở lên, đối với nam từ đủ 60 tuổi trở lên.

2.5. Vi phạm trong hoàn cảnh đặc biệt khó khăn mà không do mình gây ra.

2.6. Vi phạm do chưa nắm được chính sách pháp luật về thuế trong các trường hợp: Người vi phạm có trình độ lạc hậu; người sống ở vùng nông thôn, xa xôi, hẻo lánh, có điều kinh tế xã hội khó khăn, đặc biệt khó khăn nên chưa nhận thức đầy đủ các quy định mới của pháp luật về thuế.

2.7. Vi phạm trong tình trạng bị kích động về tinh thần do hành động trái pháp luật của người khác gây ra.

IV. Thời hiệu xử phạt, cách tính thời hạn, thời hiệu xử phạt và thời hạn được coi là chưa bị xử phạt vi phạm pháp luật về thuế

1. Thời hiệu xử phạt vi phạm pháp luật về thuế:

1.1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện, đến ngày hành vi vi phạm được phát hiện và lập biên bản (trừ trường hợp không phải lập biên bản).

1.2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi chậm nộp tiền thuế, khai thiếu nghĩa vụ thuế, thời hiệu xử phạt là năm năm, kể từ ngày hành vi vi phạm được thực hiện đến ngày hành vi vi phạm được phát hiện và được lập biên bản (trừ trường hợp không phải lập biên bản).

Thời điểm xác định hành vi trốn thuế, gian lận thuế được thực hiện để tính thời hiệu xử phạt là ngày tiếp theo ngày cuối cùng của hạn nộp hồ sơ khai thuế của kỳ tính thuế hoặc hạn nộp hồ sơ khai quyết toán thuế (đối với loại thuế thực hiện quyết toán thuế) mà người nộp thuế thực hiện hành vi trốn thuế, gian lận thuế. Đối với các trường hợp theo quy định của pháp luật cơ quan thuế phải ra quyết định hoàn thuế, miễn thuế, giảm thuế thì thời điểm xác định hành vi trốn thuế là ngày tiếp theo ngày cơ quan có thẩm quyền ra quyết định hoàn thuế, miễn thuế, giảm thuế.

1.3. Đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án nhưng hành vi vi phạm có dấu hiệu vi phạm hành chính về thuế thì trong thời hạn ba ngày kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, cơ quan đã ra quyết định đình chỉ điều tra, đình chỉ vụ án phải gửi quyết định và hồ sơ vụ việc cho cơ quan có thẩm quyền xử lý pháp luật về thuế. Trong trường hợp này, thời hiệu xử lý vi phạm là ba tháng, kể từ ngày người có thẩm quyền xử lý vi phạm pháp luật về thuế nhận được quyết định đình chỉ và hồ sơ vụ án đến ngày ra quyết định xử lý.

1.4. Trong thời hiệu quy định tại điểm 1.1, 1.2, 1.3 Mục này mà người nộp thuế lại thực hiện vi phạm mới cùng hành vi đã vi phạm hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu tại điểm 1.1, 1.2, 1.3 Mục này, mà thời hiệu xử phạt vi phạm pháp luật về thuế được tính lại kể từ thời điểm thực hiện hành vi vi phạm mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Ngày chấm dứt hành vi trốn tránh, cản trở việc xử phạt là ngày người vi phạm tự giác đến cơ quan thuế trình báo và nhận thực hiện các biện pháp xử phạt của cơ quan thuế. Cơ quan thuế phải lập biên bản ghi nhận việc này và lưu một bản vào hồ sơ vi phạm và một bản giao cho người vi phạm.

1.5. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận vào Ngân sách Nhà nước.

2. Cách xác định thời hạn, thời hiệu xử lý vi phạm pháp luật về thuế:

2.1. Thời hạn, thời hiệu xử lý vi phạm pháp luật về thuế được quy định theo tháng hoặc theo năm thì khoảng thời gian đó được tính theo tháng hoặc theo năm dương lịch, bao gồm cả ngày nghỉ theo quy định của Bộ luật Lao động.

2.2. Thời hạn trong Luật quản lý thuế và Nghị định số 98/2007/NĐ-CP được quy định theo ngày thì khoảng thời gian đó được tính theo ngày làm việc, không bao gồm ngày nghỉ theo quy định của Bộ luật Lao động; trừ trường hợp ngày làm căn cứ áp dụng thời hạn, thời hiệu xử lý vi phạm pháp luật về thuế đã quy định cụ thể tại Luật Quản lý thuế và Nghị định số 98/2007/NĐ-CP.

3. Thời hạn để được coi là chưa bị xử phạt vi phạm pháp luật về thuế:

Cá nhân, tổ chức bị xử phạt vi phạm pháp luật về thuế, nếu qua một năm, kể từ ngày chấp hành xong quyết định xử phạt (tức là từ ngày thực hiện xong các nghĩa vụ, yêu cầu ghi trong quyết định xử phạt hoặc từ ngày quyết định xử phạt được cưỡng chế thi hành) hoặc kể từ ngày hết thời hiệu thi hành quyết định xử phạt mà không thực hiện hành vi vi phạm pháp luật về thuế trong cùng lĩnh vực trước đây đã bị xử phạt thì được coi như chưa bị xử phạt vi phạm pháp luật về hành vi đó.

V. Các hình thức xử phạt, mức phạt; các biện pháp khắc phục hậu quả

1. Các hình thức, mức xử phạt vi phạm pháp luật thuế:

1.1. Đối với mỗi hành vi vi phạm pháp luật về thuế, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo: Hình thức xử phạt cảnh cáo được quyết định bằng văn bản và áp dụng đối với:

- Vi phạm lần đầu hoặc vi phạm lần thứ hai và có tình tiết giảm nhẹ đối với các vi phạm về thủ tục thuế ít nghiêm trọng;

- Hành vi vi phạm pháp luật về thuế do người chưa thành niên từ đủ 14 tuổi đến dưới 16 tuổi thực hiện.

b) Phạt tiền: Hình thức phạt tiền được quy định cụ thể đối với từng hành vi vi phạm pháp luật về thuế như sau:

- Phạt theo số tiền tuyệt đối đối với các hành vi vi phạm thủ tục thuế, mức phạt tối đa không quá 100 triệu đồng. Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm thủ tục thuế là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung tiền phạt.

Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tiền phạt tối thiểu cộng với mức tiền phạt tối đa của khung tiền phạt.

Khi xác định mức phạt tiền đối với người nộp thuế có hành vi vi phạm pháp luật về thuế vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc hai tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng. Sau khi giảm trừ theo nguyên tắc trên, nếu còn một tình tiết tăng nặng và một tình tiết giảm nhẹ thì tuỳ theo tính chất, mức độ của hành vi vi phạm và thái độ khắc phục hậu quả của người vi phạm, người có thẩm quyền xử lý xem xét áp dụng mức phạt tiền áp dụng đối với trường hợp có một tình tiết tăng nặng hoặc trường hợp không có tình tiết tăng nặng, không có tình tiết giảm nhẹ. Đối với hành vi vi phạm thủ tục thuế thì mỗi tình tiết tăng nặng hoặc giảm nhẹ được tính tăng hoặc giảm 20% mức phạt trung bình của khung tiền phạt.

- Phạt 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với hành vi chậm nộp tiền thuế, tiền phạt;

- Phạt 10% số tiền thuế thiếu đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn;

- Phạt tiền tương ứng với số tiền không trích vào tài khoản của Ngân sách Nhà nước đối với hành vi vi phạm quy định tại điểm b, khoản 1 Điều 16 của Nghị định số 98/2007/NĐ-CP;

- Phạt từ 1 đến 3 lần số tiền thuế trốn đối với hành vi trốn thuế, gian lận thuế.

- Khi áp dụng hình thức phạt tiền đối với người từ đủ 16 tuổi đến dưới 18 tuổi bị xử phạt vi phạm pháp luật về thuế thì mức phạt không được quá một phần hai mức phạt đối với người thành niên; trường hợp không có tiền nộp phạt thì cha mẹ hoặc người giám hộ phải nộp thay.

1.2. Tuỳ theo tính chất, mức độ vi phạm mà cá nhân, tổ chức vi phạm pháp luật về thuế còn có thể bị áp dụng một trong các hình thức phạt bổ sung là tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế.

2. Các biện pháp khắc phục hậu quả do vi phạm pháp luật về thuế:

Ngoài các hình thức xử phạt theo quy định tại điểm 1, Mục này, người vi phạm còn có thể bị áp dụng các biện pháp khắc phục hậu quả như sau:

2.1. Nộp đủ số tiền thuế nợ, tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận vào Ngân sách nhà nước nếu đã quá thời hiệu xử phạt, thời hiệu chấp hành quyết định xử phạt theo quy định.

2.2. Tiêu huỷ hoá đơn, chứng từ, sổ sách kế toán in, phát hành trái quy định của pháp luật, trừ hoá đơn, chứng từ, sổ kế toán là tang vật phải lưu giữ làm chứng cứ của vụ việc vi phạm.

Việc tiêu huỷ hoá đơn, chứng từ, sổ sách kế toán in, phát hành trái quy định được thực hiện theo chế độ quản lý in, phát hành, sử dụng hoá đơn, chứng từ hiện hành. Tổ chức, cá nhân có hành vi vi phạm pháp luật về thuế phải chịu các chi phí để khắc phục hậu quả theo quy định.

B. XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI

NGƯỜI NỘP THUẾ

I. Xử phạt đối với hành vi vi phạm thủ tục thuế

Việc phạt tiền đối với một hành vi vi phạm thủ tục thuế được căn cứ vào mức phạt tiền và số tình tiết tăng nặng hoặc tình tiết giảm nhẹ theo nguyên tắc hướng dẫn tại điểm 1.1.b, Mục V Phần A Thông tư này để xác định mức tiền phạt cụ thể, mức tiền phạt xác định đối với từng hành vi vi phạm như sau:

1. Xử phạt đối với hành vi chậm nộp hồ sơ đăng ký thuế, chậm thông báo thay đổi thông tin so với thời hạn quy định:

1.1. Phạt cảnh cáo hoặc phạt tiền với số tiền là 550.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 100.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.000.000 đồng đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ 10 đến 20 ngày;

1.2. Phạt tiền 1.100.000, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với hành vi nộp hồ sơ đăng ký thuế hoặc thông báo thay đổi thông tin trong hồ sơ đăng ký thuế cho cơ quan thuế quá thời hạn quy định từ trên 20 ngày trở lên.

2. Xử phạt đối với hành vi khai không đầy đủ các nội dung trong hồ sơ thuế:

2.1. Phạt cảnh cáo hoặc phạt tiền 550.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 100.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.000.000 đồng đối với hành vi vi phạm lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu làm căn cứ xác định nghĩa vụ thuế trên bảng kê hoá đơn, hàng hoá, dịch vụ mua vào, bán ra hoặc trên các tài liệu khác liên quan đến nghĩa vụ thuế.

2.2. Phạt cảnh cáo hoặc phạt tiền 825.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 150.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.500.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu làm căn cứ xác định nghĩa vụ thuế trên hoá đơn, hợp đồng kinh tế và tài liệu, chứng từ khác liên quan đến nghĩa vụ thuế.

2.3. Phạt tiền 1.100.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với hành vi lập hồ sơ khai thuế ghi thiếu, ghi sai các chỉ tiêu làm căn cứ xác định nghĩa vụ thuế trên tờ khai thuế, tờ khai quyết toán thuế.

2.4. Phạt tiền 1.750.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 500.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 3.000.000 đồng đối với trường hợp có nhiều hành vi vi phạm đồng thời tại các điểm 2.1, 2.2, 2.3 Mục này.

3. Xử phạt đối với hành vi chậm nộp hồ sơ khai thuế so với thời hạn quy định:

3.1. Phạt cảnh cáo hoặc phạt tiền 550.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 100.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ 5 đến 10 ngày làm việc;

3.2. Phạt tiền 1.100.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không dưới 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ trên 10 đến 20 ngày làm việc;

3.3. Phạt tiền 1.650.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 300.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 3.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ trên 20 đến 30 ngày làm việc;

3.4. Phạt tiền 2.200.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 400.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 4.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ trên 30 đến 40 ngày làm việc;

3.5. Phạt tiền 2.750.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 500.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 5.000.000 đồng đối với hành vi nộp hồ sơ khai thuế cho cơ quan thuế quá thời hạn quy định từ trên 40 đến 90 ngày làm việc;

3.6. Trường hợp chậm nộp hồ sơ khai thuế quá thời hạn quy định và cơ quan thuế đã ra quyết định ấn định số thuế phải nộp. Sau đó trong thời hạn 90 ngày, kể từ ngày hết hạn nộp hồ sơ khai thuế, người nộp thuế nộp hồ sơ khai thuế hợp lệ và xác định đúng số tiền thuế phải nộp của kỳ nộp thuế thì cơ quan thuế xử phạt hành vi chậm nộp hồ sơ khai thuế theo điểm 3.1, 3.2, 3.3, 3.4, 3.5 Mục này và tiếp tục theo dõi số thuế chậm nộp để xử phạt chậm nộp tiền thuế theo hướng dẫn tại Mục II, Phần B Thông tư này. Số ngày chậm nộp tiền thuế làm căn cứ xử phạt được tính từ ngày hết hạn nộp thuế của kỳ phát sinh số thuế phải nộp hồ sơ khai thuế, đến ngày người nộp thuế nộp số tiền thuế chậm nộp. Đồng thời cơ quan thuế phải ra quyết định bãi bỏ quyết định ấn định thuế.

3.7. Thời hạn nộp hồ sơ quy định tại điểm 3 Mục này bao gồm cả thời gian được gia hạn nộp hồ sơ khai thuế theo quyết định của cơ quan có thẩm quyền.

3.8. Không áp dụng các mức xử phạt quy định tại điểm 3 Mục này đối với trường hợp người nộp thuế trong thời gian được gia hạn thời hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế;

4. Xử phạt đối với hành vi vi phạm chế độ cung cấp thông tin liên quan đến xác định nghĩa vụ thuế nhưng không thuộc trường hợp xác định là khai thiếu thuế, trốn thuế, gian lận về thuế thì tuỳ theo hành vi, mức độ vi phạm mà bị xử phạt như sau:

4.1. Phạt cảnh cáo hoặc phạt tiền 550.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 100.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 1.000.000 đồng đối với một trong các hành vi:

a) Cung cấp thông tin, tài liệu, hồ sơ pháp lý liên quan đến đăng ký thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 5 ngày làm việc trở lên;

b) Cung cấp thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo thông báo của cơ quan thuế quá thời hạn quy định từ 5 ngày làm việc trở lên;

c) Cung cấp sai lệch về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế sau ngày hết hạn do cơ quan thuế thông báo.

4.2. Phạt tiền 1.100.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với một trong các hành vi:

a) Cung cấp không đầy đủ, không chính xác các thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế, trong thời hạn kê khai thuế;

b) Không cung cấp đầy đủ, đúng các chỉ tiêu, số liệu liên quan đến nghĩa vụ thuế thuộc diện phải đăng ký với cơ quan thuế theo đúng chế độ quy định, bị phát hiện nhưng không làm giảm nghĩa vụ với Ngân sách Nhà nước.

c) Cung cấp không đầy đủ, không chính xác các thông tin, tài liệu liên quan đến tài khoản tiền gửi tại ngân hàng, tổ chức tín dụng khác, Kho bạc nhà nước trong thời hạn 03 ngày làm việc kể từ ngày được cơ quan thuế yêu cầu;

5. Xử phạt đối với hành vi vi phạm quy định về chấp hành quyết định kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế, vi phạm chế độ hoá đơn, chứng từ đối với hàng hoá vận chuyển trên đường

5.1. Phạt tiền 1.100.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng đối với một trong các hành vi:

a) Từ chối nhận quyết định thanh tra, kiểm tra, quyết định cưỡng chế thi hành quyết định hành chính thuế;

b) Không chấp hành quyết định thanh tra, kiểm tra thuế, quyết định cưỡng chế thi hành quyết định hành chính thuế quá thời hạn 03 ngày làm việc, kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền;

c) Từ chối, trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hoá đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 giờ làm việc, kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền, trong thời gian kiểm tra, thanh tra tại trụ sở người nộp thuế, trong thời gian cưỡng chế thi hành quyết định hành chính thuế;

d) Cung cấp không chính xác về thông tin, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế;

5.2. Phạt tiền 2.750.000 đồng, nếu có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 500.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 5.000.000 đồng đối với một trong các hành vi:

a) Không cung cấp số liệu, tài liệu, sổ kế toán liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu cơ quan có thẩm quyền trong thời gian kiểm tra, thanh tra thuế tại trụ sở người nộp thuế, cưỡng chế thi hành quyết định hành chính thuế;

b) Không thực hiện hoặc thực hiện không đúng quyết định niêm phong hồ sơ tài liệu, két quỹ, kho hàng hoá, vật tư, nguyên liệu, máy móc, thiết bị, nhà xưởng làm căn cứ xác minh nghĩa vụ thuế;

c) Tự ý tháo bỏ, thay đổi dấu hiệu niêm phong do cơ quan thẩm quyền đã tạo lập hợp pháp làm căn cứ xác minh nghĩa vụ thuế.

d) Không ký vào Biên bản kiểm tra, thanh tra trong thời hạn 05 ngày làm việc, kể từ ngày kết thúc kiểm tra, thanh tra.

e) Không chấp hành kết luận kiểm tra, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế của cơ quan có thẩm quyền.

5.3. Vi phạm chế độ hoá đơn, chứng từ đối với hàng hoá vận chuyển trên đường thì bị xử phạt như sau:

a) Phạt tiền 1.100.000 đồng, nếu người nộp thuế cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển trong thời hạn 12 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 200.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 2.000.000 đồng.

b) Phạt tiền 1.650.000 đồng, nếu người nộp thuế cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển trong thời hạn từ trên 12 giờ đến 24 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 300.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 3.000.000 đồng

c) Phạt tiền 3.000.000 đồng, nếu cung cấp được hoá đơn, chứng từ hợp pháp của lô hàng vận chuyển sau thời hạn 24 giờ, kể từ thời điểm cơ quan có thẩm quyền kiểm tra, phát hiện hành vi vi phạm, nhưng chưa ra quyết định xử phạt; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 1.000.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 5.000.000 đồng

Trường hợp, cung cấp hoá đơn, chứng từ của lô hàng vận chuyển sau thời điểm cơ quan thuế ra quyết định xử phạt hoặc không cung cấp hoá đơn, chứng từ thì bị xử phạt về hành vi trốn thuế, trừ trường hợp người nộp thuế cung cấp được chứng từ nộp thuế hợp pháp về lô hàng vận chuyển trong thời hiệu khiếu nại theo quy định thì không bị xử phạt về hành vi trốn thuế, mà bị xử phạt theo mức tiền phạt quy định tại điểm này.

II. Xử phạt đối với hành vi chậm nộp tiền thuế

1. Các hành vi vi phạm bị xử phạt chậm nộp tiền thuế của người nộp thuế, bao gồm:

1.1. Nộp tiền thuế chậm so với thời hạn quy định, thời hạn được gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan thuế, ghi trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan thuế.

1.2. Nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn của các kỳ kê khai trước, nhưng người nộp thuế đã phát hiện ra sai sót và tự giác nộp đủ số tiền thuế thiếu vào Ngân sách Nhà nước trước thời điểm nhận được quyết định kiểm tra thuế, thanh tra thuế của cơ quan nhà nước có thẩm quyền.

2. Mức xử phạt tiền là 0,05% số tiền thuế chậm nộp tính trên mỗi ngày chậm nộp.

Số ngày chậm nộp tiền thuế bao gồm cả ngày lễ, ngày nghỉ và được tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế theo quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan thuế, thờì hạn ghi trong quyết định xử lý của cơ quan thuế, đến ngày người nộp thuế đã nộp đủ số tiền thuế chậm nộp vào Ngân sách Nhà nước ghi trên chứng từ nộp tiền vào Ngân sách Nhà nước.

3. Người nộp thuế tự xác định số tiền phạt chậm nộp. Việc xác định số tiền phạt chậm nộp được căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp tiền thuế và mức xử phạt theo hướng dẫn tại điểm 2 Mục này.

Số tiền phạt chậm nộp

=

Số tiền thuế chậm nộp

x

0,05%

x

Số ngày chậm nộp tiền thuế

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền phạt chậm nộp thì cơ quan thuế trực tiếp xác định số tiền phạt chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền phạt chậm nộp thì cơ quan thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền phạt chậm nộp.

Cơ quan thuế hàng tháng thông báo số tiền thuế nợ, số tiền phạt còn phải nộp tính đến tháng được thông báo đối với trường hợp đến kỳ nộp thuế của tháng tiếp sau mà người nộp thuế vẫn chưa nộp tiền thuế, tiền phạt còn nợ của các tháng trước đó.

5. Người nộp thuế không bị phạt chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

III. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

1. Các trường hợp khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn bị xử phạt thiếu thuế bao gồm:

1.1. Hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, tăng số thuế được miễn, giảm, nhưng người nộp thuế đã ghi chép kịp thời, đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hoá đơn, chứng từ khi lập báo cáo tài chính, quyết toán thuế;

1.2. Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, số thuế được giảm, người nộp thuế chưa điều chỉnh, ghi chép đầy đủ vào sổ kế toán, hoá đơn, chứng từ kê khai thuế, nhưng khi bị cơ quan có thẩm quyền phát hiện, người vi phạm đã tự giác nộp đủ số tiền thuế khai thiếu vào Ngân sách Nhà nước trước thời điểm cơ quan có thẩm quyền lập biên bản kiểm tra thuế, kết luận thanh tra thuế.

1.3. Hành vi khai sai của người nộp thuế làm giảm số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn, số thuế được miễn, số thuế được giảm đã bị cơ quan có thẩm quyền lập biên bản kiểm tra thuế, kết luận thanh tra thuế xác định là có hành vi khai man, trốn thuế, nhưng nếu người nộp thuế vi phạm lần đầu, có tình tiết giảm nhẹ và đã tự giác nộp đủ số tiền thuế vào Ngân sách Nhà nước trước thời điểm cơ quan có thẩm quyền ra quyết định xử lý thì cơ quan thuế lập biên bản ghi nhận để xử phạt theo mức tiền phạt đối với hành vi khai thiếu thuế.

1.4. Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán giá trị hàng hoá, dịch vụ mua vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được hoàn, số tiền thuế được miễn, số tiền thuế được giảm, nhưng khi cơ quan thuế kiểm tra phát hiện, người mua có hồ sơ, tài liệu, chứng từ, hoá đơn chứng minh được lỗi vi phạm hoá đơn bất hợp pháp thuộc về bên bán hàng và người mua đã hạch toán kế toán đầy đủ theo quy định.

1.5. Cơ quan thuế căn cứ ngày nộp tiền vào Ngân sách Nhà nước ghi trên chứng từ nộp tiền vào Ngân sách Nhà nước hoặc chứng từ chuyển khoản có xác nhận của kho bạc nhà nước để xác định việc người nộp thuế đã nộp tiền thuế vào Ngân sách Nhà nước và số ngày chậm nộp tiền thuế để làm căn cứ xác định số tiền phạt.

2. Mức xử phạt đối với các hành vi vi phạm quy định tại điểm 1 Mục này là 10% tính trên số tiền thuế khai thiếu hoặc số tiền thuế được hoàn, số thuế được miễn, giảm cao hơn so với mức quy định của pháp luật về thuế.

3. Cơ quan thuế xác định số tiền thuế thiếu, số tiền phạt thiếu thuế; số ngày chậm nộp tiền thuế, tiền phạt chậm nộp tiền thuế và ra quyết định xử phạt đối với người nộp thuế.

IV. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có hành vi trốn thuế, gian lận thuế thì phải nộp đủ số tiền thuế trốn, số tiền thuế gian lận, ngoài ra còn bị xử phạt theo số lần tính trên số tiền thuế trốn, số tiền thuế gian lận như sau:

1. Phạt tiền 1 lần tính trên số thuế trốn, số thuế gian lận đối với người nộp thuế vi phạm lần đầu (trừ các trường hợp bị xử phạt đối với hành vi khai sai dẫn đến thiếu thuế tại điểm 1.3, 1.4, Mục III, Phần B Thông tư này) hoặc vi phạm lần thứ hai mà có từ hai tình tiết giảm nhẹ trở lên khi có một trong các hành vi vi phạm sau đây:

1.1. Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế; hoặc nộp hồ sơ khai thuế sau chín mươi ngày, kể từ ngày hết thời hạn nộp theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 hoặc kể từ ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật Quản lý thuế.

Đối với loại thuế có kỳ tính thuế theo năm, nhưng theo quy định phải nộp hồ sơ khai thuế tạm tính nộp theo tháng, quý, nếu hồ sơ khai thuế tạm nộp sau 90 ngày so với thời hạn quy định, nhưng vẫn trong thời hạn nộp hồ sơ quyết toán thuế năm thì không xử phạt về hành vi trốn thuế, mà xử phạt về hành vi chậm nộp hồ sơ khai thuế quy định tại Điều 9 Nghị định số 98/2007/NĐ-CP.

1.2. Không cung cấp được hoá đơn, chứng từ hợp pháp hoặc cung cấp sau thời hạn quy định đối với hàng hoá vận chuyển trên đường, trừ trường hợp cung cấp được chứng từ nộp thuế hợp pháp trong thời hiệu khiếu nại theo quy định;

1.3. Sử dụng hoá đơn, chứng từ không hợp pháp để hạch toán hàng hoá, dịch vụ mua vào trong hoạt động phát sinh nghĩa vụ thuế làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được miễn, số tiền thuế được giảm hoặc tăng số tiền thuế được khấu trừ, số thuế được hoàn.

1.4. Lập thủ tục huỷ vật tư, hàng hoá hoặc giảm số lượng, giá trị vật tư, hàng hoá không đúng thực tế làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, được miễn, giảm;

1.5. Bán hàng hoá, cung ứng dịch vụ lập hoá đơn về số lượng, giá trị làm căn cứ kê khai nộp thuế thấp hơn thực tế;

1.6. Sử dụng hoá đơn giả, hoá đơn đã hết giá trị sử dụng, hoá đơn của cá nhân, tổ chức khác để bán hàng hoá, cung ứng dịch vụ và khai không đầy đủ số thuế phải nộp, nhưng không thuộc các trường hợp bị xử phạt về hành vi khai sai dẫn đến thiếu thuế;

1.7. Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp;

1.8. Không xuất hoá đơn khi bán hàng hoá, dịch vụ hoặc ghi giá trị trên hoá đơn bán hàng thấp hơn giá trị thanh toán thực tế của hàng hoá, dịch vụ đã bán và bị phát hiện sau thời hạn nộp hồ sơ khai thuế của kỳ tính thuế;

1.9. Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán giá trị hàng hoá, dịch vụ mua vào làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế miễn, số tiền thuế giảm, số tiền thuế được hoàn, nhưng thực tế không có hàng hoá, dịch vụ mua vào;

1.10. Sử dụng hàng hoá được miễn thuế (bao gồm cả không chịu thuế) không đúng với mục đích quy định mà không khai thuế;

1.11. Sửa chữa, tẩy xoá chứng từ kế toán, sổ kế toán làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, số tiền thuế được giảm;

1.12. Huỷ bỏ chứng từ kế toán, sổ kế toán làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, giảm;

1.13. Sử dụng hoá đơn, chứng từ, tài liệu không hợp pháp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn; khai sai căn cứ tính thuế phát sinh số thuế trốn, số thuế gian lận;

1.14. Lập hai hệ thống sổ kế toán có nội dung ghi khác nhau làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, giảm.

2. Phạt tiền 1,5 lần tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi trốn thuế, gian lận thuế, trong các trường hợp: Vi phạm lần đầu, có tình tiết tăng nặng hoặc vi phạm lần thứ hai, có một tình tiết giảm nhẹ.

3. Phạt tiền 2 lần tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi trốn thuế, gian lận thuế, trong các trường hợp: Vi phạm lần thứ hai mà không có tình tiết giảm nhẹ hoặc vi phạm lần thứ ba và có một tình tiết giảm nhẹ.

4. Phạt tiền 2,5 tính trên số thuế trốn đối với người nộp thuế khi có một trong các hành vi trốn thuế, gian lận thuế, trong các trường hợp: Vi phạm lần thứ hai mà có một tình tiết tăng nặng hoặc vi phạm lần thứ ba mà không có tình tiết giảm nhẹ.

5. Phạt tiền 3 lần tính trên số tiền thuế trốn đối với người nộp thuế khi có một trong các hành vi trốn thuế, gian lận thuế trong các trường hợp: Vi phạm lần thứ hai mà có từ hai tình tiết tăng nặng trở lên hoặc vi phạm lần thứ ba có tình tiết tăng nặng hoặc vi phạm từ lần thứ tư trở đi.

6. Khi xác định mức phạt tiền đối với người nộp thuế có hành vi trốn thuế vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ thì hai tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng theo hướng dẫn tại tiết b, điểm 1.1, Mục V Phần A Thông tư này để xác định mức phạt.

Số tiền thuế trốn theo quy định tại Mục này là số tiền thuế phải nộp vào Ngân sách Nhà nước theo quy định của pháp luật mà người nộp thuế không nộp do thực hiện một trong các hành vi trốn thuế, gian lận thuế quy định tại Khoản 1, Điều 14 Nghị định số 98/2007/NĐ-CP bị cơ quan có thẩm quyền phát hiện và xác định trong biên bản kiểm tra thuế, kết luận thanh tra thuế.

7. Các hành vi vi phạm quy định tại Mục này bị phát hiện trong thời hạn nộp hồ sơ khai thuế của kỳ tính thuế hoặc bị phát hiện sau thời hạn nộp hồ sơ khai thuế, nhưng không làm giảm số thuế phải nộp hoặc làm tăng số thuế được hoàn, số thuế miễn, giảm và không thuộc trường hợp bị xử phạt đối với hành vi trốn thuế thì bị xử phạt về hành vi phạm về thủ tục thuế; chậm nộp tiền thuế; khai thiếu thuế hoặc xử phạt vi phạm hành chính trong lĩnh vực kế toán; bao gồm cả các trường hợp sau:

7.1. Trường hợp người nộp thuế là tổ chức, cá nhân không kinh doanh đang thuộc diện được miễn thuế, được hoàn thuế theo quy định của pháp luật, kê khai không đúng căn cứ xác định số thuế được miễn, số thuế được hoàn nhưng không làm thiệt hại đến số thuế của Ngân sách Nhà nước thì không bị xử phạt đối với hành vi trốn thuế.

7.2. Trường hợp người nộp thuế theo phương pháp kê khai đang trong thời hạn hưởng ưu đãi miễn thuế thu nhập doanh nghiệp bị phát hiện có hành vi vi phạm như khai sai làm tăng khống chi phí để tăng số lỗ, để giảm lãi; giảm chi phí để tăng lãi và xác định không đúng các điều kiện để được hưởng miễn thuế thu nhập doanh nghiệp thì:

a) Nếu vi phạm được kiểm tra phát hiện ngay trong thời gian đang được ưu đãi miễn thuế thu nhập doanh nghiệp thì không xử phạt về hành vi trốn thuế mà thực hiện xử phạt vi phạm về thủ tục thuế hoặc xử phạt vi phạm hành chính trong lĩnh vực kế toán;

b) Nếu vi phạm chưa được kiểm tra phát hiện mà cá nhân, tổ chức không tự điều chỉnh hậu quả làm giảm số thuế thu nhập doanh nghiệp của năm tiếp sau khi hết thời hạn được miễn thuế thu nhập doanh nghiệp thì bị xử phạt về hành vi trốn thuế.

V. Hoá đơn, chứng từ mua, bán, sử dụng trong các trường hợp dưới đây được coi là không hợp pháp

1. Mua, bán hoá đơn chưa ghi nội dung theo quy định, trừ trường hợp mua hoá đơn do cơ quan thuế phát hành;

2. Mua, bán, sử dụng hoá đơn đã ghi các chỉ tiêu, nội dung nghiệp vụ kinh tế nhưng không phát sinh việc mua bán hàng hoá, dịch vụ kèm theo;

3. Mua, sử dụng hoá đơn giả, hoá đơn của cơ sở kinh doanh khác để bán ra, để hợp thức hoá hàng hoá, dịch vụ mua vào không có chứng từ hoặc hàng hoá, dịch vụ bán ra để gian lận thuế, để bán hàng hoá nhưng không kê khai nộp thuế;

4. Mua, bán, sử dụng hoá đơn có sự chênh lệch về giá trị hàng hoá, dịch vụ giữa các liên của hoá đơn;

5. Mua, bán, sử dụng hoá đơn đã hết giá trị sử dụng;

6. Hoá đơn mua hàng hoá, dịch vụ mà thời điểm mua hàng hoá, dịch vụ phát sinh trước ngày xác định cơ sở kinh doanh bỏ trốn theo thông báo của cơ quan thuế, nhưng cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã có kết luận đó là các hoá đơn bất hợp pháp;

7. Hoá đơn mua hàng hoá, dịch vụ mà tại thời điểm mua hàng hoá, dịch vụ phát sinh tuy chưa có thông báo của cơ quan thuế về việc cơ sở kinh doanh bỏ trốn, nhưng cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã có kết luận đó là các hoá đơn bất hợp pháp.

C. XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI CƠ QUAN

QUẢN LÝ THUẾ, CÔNG CHỨC THUẾ

I. Xử lý vi phạm pháp luật về thuế đối với cơ quan quản lý thuế

1. Cơ quan quản lý thuế thực hiện không đúng theo quy định của Luật Quản lý thuế, gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại cho người nộp thuế theo quy định của pháp luật.

2. Trường hợp ấn định thuế, hoàn thuế sai do lỗi của cơ quan quản lý thuế thì cơ quan quản lý thuế phải bồi thường thiệt hại cho người nộp thuế theo quy định của Luật Quản lý thuế và các quy định khác của pháp luật có liên quan.

3. Nguồn kinh phí bồi thường: Khoản tiền bồi thường được trích từ nguồn kinh phí hoạt động của cơ quan thuế. Cơ quan thuế phải lập bộ chứng từ, hạch toán kế toán theo dõi việc chi bồi thường, thu bồi hoàn tiền bồi thường thiệt hại theo chế độ hiện hành. Nội dung, trình tự, thủ tục bồi thường thực hiện theo Thông tư hướng dẫn của Bộ Tài chính.

4. Xác định trách nhiệm cá nhân phải bồi thường thiệt hại: Sau khi bồi thường thiệt hại cho người nộp thuế, cơ quan thuế phải xác định trách nhiệm thuộc phạm vi của từng cá nhân có liên quan để xử lý kỷ luật và yêu cầu bồi thường trách nhiệm vật chất theo quy định của pháp luật hiện hành.

II. Xử lý vi phạm pháp luật về thuế đối với công chức thuế

1. Công chức thuế gây phiền hà, khó khăn cho người nộp thuế làm ảnh hưởng đến quyền, lợi ích hợp pháp của người nộp thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

2. Công chức quản lý thuế thiếu tinh thần trách nhiệm hoặc xử lý sai quy định của pháp luật về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

3. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người nộp thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế, tiền phạt vi phạm pháp luật về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường cho Nhà nước toàn bộ số tiền thuế, tiền phạt đã sử dụng trái phép, chiếm dụng, chiếm đoạt theo quy định của pháp luật.

5. Trường hợp nhiều người cùng liên đới trách nhiệm gây thiệt hại phát sinh số tiền cơ quan thuế phải bồi thường cho người nộp thuế thì mỗi người đều phải chịu trách nhiệm bồi thường theo mức độ và số tiền thiệt hại do mình gây nên.

6. Việc xử lý cán bộ, công chức thuế gây thiệt hại có hành vi vi phạm các quy định trong quản lý thuế và bồi thường cho người bị thiệt hại được thực hiện theo hướng dẫn tại Quyết định số 1849/QĐ-BTC ngày 22/5/2007 của Bộ trưởng Bộ Tài chính ban hành Quy định về xử lý kỷ luật cán bộ, công chức Thuế có hành vi vi phạm các quy định trong quản lý thuế; xử lý trách nhiệm của lãnh đạo cơ quan thuế các cấp khi để xảy ra vi phạm trong đơn vị do mình quản lý, phụ trách trực tiếp; Thông tư hướng dẫn hiện hành của Bộ Tài chính về việc giải quyết bồi thường thiệt hại cho người nộp thuế.

D. XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI NGÂN HÀNG,

TỔ CHỨC TÍN DỤNG, CÁ NHÂN, TỔ CHỨC CÓ LIÊN QUAN

I. Xử lý vi phạm đối với ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế

1. Ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trách nhiệm trích chuyển từ tài khoản của người nộp thuế vào tài khoản của Ngân sách Nhà nước đối với số tiền thuế, tiền phạt vi phạm pháp luật về thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan thuế thì tuỳ theo từng trường hợp cụ thể bị xử lý như sau:

1.1. Ngân hàng thương mại, tổ chức tín dụng khác không bị xử phạt trong trường hợp tại thời điểm đó, tài khoản tiền gửi của người nộp thuế không còn số dư hoặc đã trích chuyển toàn bộ số dư tài khoản của người nộp thuế vào tài khoản của Ngân sách Nhà nước nhưng vẫn không đủ số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp. Khi nhận được quyết định cưỡng chế thi hành quyết định hành chính thuế, Ngân hàng thương mại, tổ chức tín dụng khác phải lập văn bản xác nhận về số dư tài khoản tiền gửi của đối tượng bị cưỡng chế hoặc không còn số dư tiền gửi và gửi cơ quan thuế ra quyết định cưỡng chế biết trong thời hạn 03 ngày, kể từ ngày nhận được quyết định cưỡng chế của cơ quan thuế.

1.2. Ngân hàng thương mại, tổ chức tín dụng khác bị xử lý vi phạm trong trường hợp tại thời điểm đó, tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trích số tiền thuế, tiền phạt phải nộp của người nộp thuế thì trong thời hạn 10 ngày, kể từ ngày hết hạn trích tiền từ tài khoản tiền gửi của người nộp thuế mở tại ngân hàng, tổ chức tín dụng khác, cơ quan thuế phải lập biên bản vi phạm và ra quyết định xử phạt đối với Ngân hàng thương mại, tổ chức tín dụng số tiền tương ứng với số tiền không trích chuyển vào tài khoản của Ngân sách Nhà nước. Trường hợp này, cơ quan thuế vẫn phải áp dụng các biện pháp nhằm thu đủ số tiền thuế, tiền phạt đối với người nộp thuế còn nợ.

2. Người bảo lãnh việc thực hiện nghĩa vụ thuế phải nộp tiền thuế, tiền phạt thay cho người nộp thuế được bảo lãnh trong trường hợp người nộp thuế không nộp thuế vào tài khoản của Ngân sách Nhà nước hoặc vi phạm pháp luật về thuế.

Căn cứ hồ sơ bảo lãnh nộp thuế, cơ quan thuế thông báo số tiền thuế, tiền phạt, thời hạn nộp tiền thuế, tiền phạt cho người bảo lãnh biết để thực hiện nộp vào Ngân sách thay cho người được bảo lãnh.

II. Xử lý vi phạm pháp luật về thuế đối với tổ chức, cá nhân có liên quan

1. Tổ chức, cá nhân liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế hành chính thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị phạt tiền từ 2.000.000 đồng đến 8.000.000 đồng; cụ thể như sau:

1.1. Phạt tiền 3.000.000 đồng, nếu thông đồng với người nộp thuế có hành vi trốn thuế, gian lận thuế bị xử phạt theo quy định tại khoản 1, khoản 2 Điều 14 của Nghị định số 98/2007/NĐ-CP; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 2.000.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 4.000.000 đồng

1.2. Phạt tiền 5.500.000 đồng, nếu thông đồng với người nộp thuế có hành vi trốn thuế, gian lận thuế bị xử phạt theo quy định tại khoản 3, khoản 4, khoản 5 Điều 14 của Nghị định số 98/2007/NĐ-CP; trường hợp có tình tiết giảm nhẹ thì mức tiền phạt tối thiểu không thấp hơn 3.000.000 đồng hoặc có tình tiết tăng nặng thì mức tiền phạt tối đa không quá 8.000.000 đồng.

1.3. Trường hợp vi phạm có dấu hiệu tội phạm thì không xử phạt vi phạm pháp luật về thuế theo hướng dẫn tại điểm 1 Mục này mà cơ quan có thẩm quyền phát hiện phải chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự để truy cứu trách nhiệm hình sự theo thẩm quyền.

2. Tổ chức, cá nhân không thực hiện trách nhiệm của mình theo quy định tại Điều 89, Điều 98 và Điều 100 của Luật Quản lý thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; cụ thể như sau:

2.1. Không cung cấp hoặc cung cấp không đầy đủ thông tin về người vi phạm pháp luật về thuế, người bị cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt theo hướng dẫn tại điểm 4, Mục I, Phần B Thông tư này.

2.2. Cơ quan kho bạc Nhà nước bị xử phạt trong trường hợp tại thời điểm đó, tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng Kho bạc Nhà nước không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền phải nộp của người nộp thuế thì trong thời hạn 10 ngày, kể từ ngày hết hạn trích tiền từ tài khoản tiền gửi của người nộp thuế mở tại Kho bạc Nhà nước, cơ quan thuế phải lập biên bản vi phạm và ra quyết định xử phạt đối với Kho bạc Nhà nước số tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước. Trường hợp này, cơ quan thuế vẫn phải thực hiện các biện pháp nhằm thu đủ số tiền thuế, tiền phạt đối với người nộp thuế.

Đ. THẨM QUYỀN XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

I. Công chức thuế đang thi hành công vụ có quyền

1. Phạt cảnh cáo;

2. Phạt tiền đến 100.000 đồng đối với các hành vi vi phạm về thủ tục thuế quy định tại Nghị định số 98/2007/NĐ-CP.

II. Trạm trưởng Trạm Thuế, Đội trưởng Đội Thuế trong phạm vi chức năng, nhiệm vụ có quyền

1. Phạt cảnh cáo;

2. Phạt tiền đến 2.000.000 đồng đối với các hành vi vi phạm về thủ tục thuế hướng dẫn tại Mục I, Phần B Thông tư này.

III. Chi cục trưởng Chi cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền

1. Phạt cảnh cáo;

2. Phạt tiền đến 10.000.000 đồng đối với hành vi vi phạm thủ tục thuế hướng dẫn tại Mục I, Phần B Thông tư này;

3. Phạt tiền đối với hành vi phạm chậm nộp tiền thuế, kê khai sai dẫn đến thiếu thuế, trốn thuế gian lận thuế hướng dẫn tại Mục II, Mục III, Mục IV, Phần B và Phần D Thông tư này;

4. Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế.

5. Áp dụng biện pháp khắc phục hậu quả hướng dẫn tại điểm 2, Mục V, Phần A Thông tư này.

IV. Cục trưởng Cục Thuế, trong phạm vi địa bàn quản lý của mình, có quyền

1. Phạt cảnh cáo;

2. Phạt tiền đến 100.000.000 đồng đối với hành vi vi phạm thủ tục thuế hướng dẫn tại Mục I, Phần B Thông tư này;

3. Phạt tiền đối với hành vi phạm chậm nộp tiền thuế, kê khai sai dẫn đến thiếu thuế, trốn thuế, gian lận thuế hướng dẫn tại Mục II, Mục III, Mục IV, Phần B và Phần D Thông tư này;

4. Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm pháp luật về thuế.

5. Áp dụng biện pháp khắc phục hậu quả hướng dẫn tại điểm 2, Mục V Phần A Thông tư này.

V. Thẩm quyền xử phạt vi phạm pháp luật về thuế của Chủ tịch Ủy ban nhân dân các cấp

Thẩm quyền xử phạt vi phạm pháp luật về thuế của Chủ tịch Uỷ ban nhân dân các cấp được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

VI. Ủy quyền, phân định thẩm quyền xử phạt vi phạm pháp luật về thuế

Việc ủy quyền xử phạt vi phạm pháp luật về thuế và phân định thẩm quyền xử phạt vi phạm pháp luật về thuế phải đảm bảo phù hợp với các quy định của pháp luật xử lý vi phạm pháp luật hành chính.

Thủ trưởng cơ quan thuế các cấp khi giao nhiệm vụ cho cấp phó giải quyết một số công việc của cơ quan thì phải uỷ quyền cho họ ra quyết định xử lý hành chính về thuế trong lĩnh vực được phân công.

E. THỦ TỤC XỬ PHẠT VÀ THI HÀNH QUYẾT ĐỊNH XỬ

PHẠT VI PHẠM PHÁP LUẬT VỀ THUẾ ĐỐI VỚI NGƯỜI NỘP THUẾ

I. Đình chỉ hành vi vi phạm

Cán bộ thuế, công chức thuế khi thi hành công vụ phát hiện vi phạm pháp luật về thuế thì phải thông báo cho người có thẩm quyền xử lý ra quyết định đình chỉ ngay hành vi vi phạm. Quyết định đình chỉ có thể bằng văn bản hoặc các hình thức khác tuỳ từng trường hợp vi phạm cụ thể. Trường hợp vụ việc vi phạm không thuộc thẩm quyền hoặc vượt quá thẩm quyền xử lý thì người phát hiện vi phạm phải lập biên bản theo đúng mẫu quy định và chuyển kịp thời tới người có thẩm quyền ra quyết định xử phạt để đình chỉ vi phạm và tiến hành xử lý theo thẩm quyền.

II. Thủ tục xử phạt đơn giản

1. Xử phạt theo thủ tục đơn giản là trường hợp xử phạt, theo đó người có thẩm quyền xử phạt không lập biên bản mà ra quyết định xử phạt tại chỗ. Những trường hợp được tiến hành xử phạt theo thủ tục đơn giản bao gồm:

1.1. Hành vi vi phạm vi phạm pháp luật về thuế mà mức phạt quy định là cảnh cáo hoặc phạt tiền đến 100.000 đồng;

1.2. Nhiều hành vi vi phạm hành chính do một người thực hiện mà hình thức và mức phạt quy định đối với mỗi hành vi này đều là phạt cảnh cáo hoặc phạt tiền đến 100.000 đồng;

2. Trong trường hợp xử phạt theo thủ tục đơn giản, người có thẩm quyền không lập biên bản mà quyết định xử phạt tại chỗ. Quyết định xử phạt phải thể hiện bằng văn bản theo quy định. Cá nhân, tổ chức bị xử phạt có thể nộp tiền phạt tại chỗ cho người có thẩm quyền xử phạt và nhận biên lai thu tiền phạt do Bộ Tài chính phát hành (mẫu số CTT11).

Trường hợp không nộp tiền phạt tại chỗ, cá nhân, tổ chức vi phạm nộp tiền phạt tại Kho bạc Nhà nước trong thời hạn 10 ngày kể từ ngày giao quyết định xử phạt.

III. Lập biên bản vi phạm pháp luật về thuế

Việc lập biên bản vi phạm pháp luật về thuế được quy định như sau :

1. Người đang thi hành công vụ có thẩm quyền xử phạt vi phạm pháp luật về thuế, khi phát hiện vi phạm hành chính, có trách nhiệm lập biên bản kịp thời theo đúng mẫu quy định, trừ trường hợp không phải lập biên bản vi phạm tại điểm 3 Mục này. Nếu có tình tiết tăng nặng, tình tiết giảm nhẹ được ghi nhận kèm theo biên bản vi phạm.

Biên bản phải được lập thành ít nhất 02 bản; phải được người lập biên bản và người vi phạm hoặc đại diện tổ chức vi phạm ký; nếu có người chứng kiến thì họ cùng phải ký vào biên bản; trong trường hợp biên bản gồm nhiều tờ thì người lập biên bản phải ký vào từng tờ biên bản. Trường hợp cá nhân, đại diện tổ chức vi phạm, người chứng kiến từ chối ký biên bản thì người lập biên bản phải ghi rõ lý do vào biên bản và cá nhân, cơ quan đang tiến hành thanh tra, kiểm tra vẫn thực hiện những kiến nghị, quyết định tại biên bản và chịu trách nhiệm trước pháp luật về những kết luận, kiến nghị đó.

Trường hợp người vận chuyển hàng hoá trên đường không có hoá đơn, chứng từ hợp pháp đã bị lập biên bản, nhưng người vi phạm đề nghị được cung cấp bổ sung hoá đơn, chứng từ sau một thời gian thì cơ quan có thẩm quyền ghi nhận thời điểm phát hiện hành vi vi phạm làm căn cứ xác định thời gian vi phạm, mức độ vi phạm. Khi người nộp thuế cung cấp được hoá đơn, chứng từ hợp pháp thì cơ quan có thẩm quyền trực tiếp xử lý vụ việc phải ghi nhận biên bản bổ sung biên bản vi phạm để làm căn cứ xử phạt.

Biên bản lập xong phải được giao cho cá nhân, tổ chức vi phạm một bản; nếu vụ vi phạm vượt quá thẩm quyền xử phạt của người lập biên bản thì người lập biên bản phải gửi biên bản đến người có thẩm quyền xử phạt.

2. Trong trường hợp người lập biên bản không có thẩm quyền xử phạt thì thủ trưởng của người đó là người có thẩm quyền xử phạt cũng phải ký tên vào biên bản, trường hợp cần thiết thì tiến hành xác minh trước khi ký biên bản.

3. Trường hợp không phải lập biên bản khi ban hành quyết định xử phạt:

3.1. Trường hợp xử phạt theo thủ tục đơn giản.

3.2. Người nộp thuế, người nộp thuế thay có hành vi phạm hành chính về thuế đã được cơ quan thuế kiểm tra, thanh tra phát hiện, ghi nhận vào biên bản kiểm tra, thanh tra.

3.3. Người nộp thuế chậm nộp tiền thuế đã được ghi trên thông báo nộp tiền thuế, tiền phạt chậm nộp của cơ quan thuế.

IV. Thời hạn ra quyết định xử phạt

1. Đối với vụ việc đơn giản, hành vi vi phạm rõ ràng, không cần xác minh thêm thì phải ra quyết định xử phạt trong thời hạn không quá 10 ngày, kể từ ngày lập biên bản về hành vi vi phạm pháp luật về thuế.

2. Đối với vụ việc có nhiều tình tiết phức tạp như tang vật, phương tiện cần giám định, cần xác định rõ đối tượng vi phạm pháp luật về thuế hoặc những tình tiết phức tạp khác và vụ việc cơ quan thuế đã chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự, nhưng quá 03 ngày, kể từ ngày hết hạn ra quyết định khởi tố hoặc quyết định không khởi tố vụ án hình sự mà cơ quan thuế không nhận được thông báo của cơ quan tiến hành tố tụng về việc khởi tố hoặc không khởi tố thì thời hạn ra quyết định xử phạt là 30 ngày, kể từ ngày lập biên bản hoặc ngày kể từ ngày hết hạn ra quyết định khởi tố hoặc quyết định không khởi tố vụ án hình sự theo quy định tại Điều 103 Bộ Luật tố tụng hình sự.

3. Trong trường hợp xét thấy cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất là 10 ngày, trước khi hết thời hạn được quy định tại điểm 2 Mục này, người có thẩm quyền xử phạt phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn; việc gia hạn phải bằng văn bản; thời gian gia hạn không quá 30 ngày.

4. Trừ trường hợp áp dụng hình thức xử phạt trục xuất, người có thẩm quyền không được ra quyết định xử phạt trong các trường hợp sau đây:

4.1. Đã hết thời hạn quy định tại điểm 1 Mục này;

4.2. Đã hết thời hạn ra quyết định xử phạt quy định tại điểm 2 Mục này mà không xin gia hạn hoặc đã xin gia hạn nhưng không được cấp có thẩm quyền cho phép gia hạn;

4.3. Đã hết thời hạn được cấp có thẩm quyền gia hạn tại điểm 3 Mục này;

5. Trong trường hợp không ra quyết định xử phạt thì người có thẩm quyền vẫn có thể ra quyết định thu đủ tiền thuế trốn, tiền thuế thiếu và áp dụng các biện pháp khắc phục hậu quả, tịch thu tang vật vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

6. Người có thẩm quyền xử phạt nếu có lỗi trong việc để quá thời hạn mà không ra quyết định xử phạt thì tuỳ theo mức độ vi phạm có thể bị thi hành kỷ luật, bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật;

7. Quyết định xử phạt được gửi cho cá nhân, tổ chức bị xử phạt và cơ quan thu tiền phạt trong thời hạn ba ngày, kể từ ngày ra quyết định xử phạt.

V. Quyết định xử phạt vi phạm pháp luật về thuế

Quyết định xử phạt vi phạm pháp luật về thuế phải được thể hiện dưới hình thức văn bản. Hình thức, nội dung, trình tự, thủ tục ban hành Quyết định xử phạt vi phạm pháp luật về thuế phải tuân thủ những quy định của pháp luật về xử lý vi phạm hành chính và hướng dẫn tại Thông tư này.

- Trường hợp xử phạt đối với một người thực hiện nhiều hành vi vi phạm hành chính, thì người có thẩm quyền chỉ ra một quyết định xử phạt trong đó quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm; nếu các hình thức xử phạt là phạt tiền thì cộng lại thành mức phạt chung.

- Trong quyết định xử phạt phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, chức vụ của người ra quyết định; họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; hành vi vi phạm hành chính; những tình tiết liên quan đến việc giải quyết vụ vi phạm; điều, khoản của văn bản pháp luật được áp dụng; hình thức xử phạt chính, hình thức xử phạt bổ sung (nếu có), các biện pháp khắc phục hậu quả (nếu có); thời hạn, nơi thi hành quyết định xử phạt và chữ ký của người ra quyết định xử phạt.

- Trong quyết định xử phạt phải ghi rõ cá nhân, tổ chức bị xử phạt nếu không tự nguyện chấp hành thì bị cưỡng chế thi hành; quyền khiếu nại, khởi kiện đối với quyết định xử phạt hành chính theo quy định của pháp luật.

VI. Việc đóng dấu quyết định xử phạt vi phạm pháp luật về thuế

1. Quyết định xử phạt vi phạm hành chính của người có thẩm quyền xử phạt được đóng dấu cơ quan của người có thẩm quyền xử phạt đối với hành vi đó.

2. Đối với quyết định xử phạt của người có thẩm quyền xử phạt theo quy định tại Khoản 3, Khoản 4 Điều 13 của Nghị định số 98/2007/NĐ-CP thì dấu được đóng lên 1/3 (một phần ba) chữ ký về phía bên trái chữ ký của người có thẩm quyền xử phạt.

3. Đối với quyết định xử phạt của những người có thẩm quyền xử phạt mà không có quyền đóng dấu trực tiếp thì quyết định xử phạt được đóng dấu cơ quan của người ra quyết định xử phạt vào góc trái tại phần trên cùng của quyết định, nơi ghi tên cơ quan xử phạt và số, ký hiệu của quyết định xử phạt.

VII. Chấp hành quyết định xử phạt vi phạm hành chính

Việc chấp hành quyết định xử phạt vi phạm pháp luật về thuế được quy định như sau:

1. Cá nhân, tổ chức bị xử phạt phải chấp hành quyết định xử phạt vi phạm pháp luật về thuế trong thời hạn 10 ngày, kể từ ngày được giao quyết định xử phạt, trừ trường hợp pháp luật có quy định khác. Quyết định xử phạt phải được giao cho người bị xử phạt hoặc thông báo cho họ đến nhận; thời điểm người bị xử phạt nhận được quyết định xử phạt được coi là thời điểm được giao quyết định xử lý vi phạm pháp luật về thuế.

2. Nơi nộp tiền phạt, tiền thuế thiếu; thời hạn nộp:

2.1. Người bị xử phạt phải nộp tiền phạt, tiền thuế thiếu (gọi chung là tiền phạt) tại Kho bạc Nhà nước, trừ trường hợp đã nộp tiền phạt tại chỗ và những trường hợp quy định tại tiết 2.2 dưới đây;

2.2. Tại những vùng xa xôi, hẻo lánh, trên sông, trên biển, những vùng mà việc đi lại gặp khó khăn hoặc ngoài giờ hành chính thì cá nhân, tổ chức bị xử phạt có thể nộp tiền phạt cho người có thẩm quyền xử phạt, người có thẩm quyền xử phạt khi thu tiền phải cấp biên lai thu tiền cho người nộp tiền theo quy định.

Vùng xa xôi, hẻo lánh là những vùng thuộc miền núi, hải đảo và những nơi khác không có hoặc cách quá xa Kho bạc Nhà nước;

2.3. Trong thời hạn mười ngày, kể từ ngày được giao quyết định xử phạt, cá nhân, tổ chức bị xử phạt phải nộp tiền phạt tại Kho bạc Nhà nước được ghi trong quyết định xử phạt, trừ trường hợp đã nộp tiền phạt tại chỗ.

Trong trường hợp thu tiền phạt quy định tại tiết 2.2 nêu trên, người thu tiền phạt phải nộp vào Kho bạc Nhà nước trong thời hạn hai ngày; đối với trường hợp thu tiền phạt trên sông, trên biển, thời hạn 2 ngày kể từ ngày vào đến bờ. Trường hợp tại những vùng xa xôi, hẻo lánh hoặc những vùng giao thông đi lại gặp khó khăn thì người thu tiền phạt tại chỗ có trách nhiệm nộp tiền phạt thu được trong thời hạn không quá bảy ngày, kể từ ngày thu tiền phạt.

2.4. Toàn bộ tiền phạt thu được phải nộp vào tài khoản tạm giữ của cơ quan thuế mở tại kho bạc nhà nước theo quy định hiện hành. Sau khi hết thời hạn khiếu nại hoặc khiếu nại đã giải quyết xong, căn cứ kết quả xử lý, cơ quan thuế chuyển số tiền trên tài khoản tạm giữ vào Ngân sách Nhà nước theo quy định của Luật Ngân sách Nhà nước.

3. Nếu cá nhân, tổ chức bị xử phạt không tự nguyện chấp hành trong thời hạn quy định tại điểm 1, Mục này thì bị cưỡng chế thi hành.

4. Hoãn chấp hành quyết định phạt tiền: Trường hợp cá nhân bị phạt tiền từ 500.000 đồng trở lên, đang gặp khó khăn đặc biệt về kinh tế thì người có thẩm quyền xử phạt được quyết định hoãn chấp hành quyết định xử phạt trong thời hạn không quá 3 tháng, kể từ ngày ban hành quyết định xử phạt. Hồ sơ xác định hoãn nộp tiền phạt bao gồm:

4.1. Đơn đề nghị hoãn nộp tiền phạt, nêu rõ lý do, gia đình có hoàn cảnh neo đơn, khó khăn về kinh tế không có khả năng để nộp tiền phạt theo đúng hạn, có ý kiến xác nhận của Uỷ ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức nơi người đó làm việc.

4.2. Thời hạn hoãn chấp hành quyết định phạt tiền không quá ba tháng, kể từ khi có quyết định hoãn;

4.3. Người đã ra quyết định phạt tiền xem xét, ra quyết định hoãn chấp hành quyết định phạt tiền trong thời hạn 7 ngày, kể từ khi nhận đủ hồ sơ đề nghị tạm hoãn nộp tiền phạt của người bị xử phạt gửi đến.

4.4. Quyết định hoãn chấp hành quyết định phạt tiền: Trong quyết định hoãn chấp hành quyết định phạt tiền phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, chức vụ của người ra quyết định; họ, tên, địa chỉ, nghề nghiệp của người được hoãn chấp hành quyết định phạt tiền; lý do hoãn chấp hành; thời hạn hoãn chấp hành và chữ ký của người ra quyết định tạm hoãn chấp hành quyết định phạt tiền.

5. Trường hợp đã qua một năm, kể từ ngày quyết định xử lý có hiệu lực mà người có thẩm quyền không thể giao quyết định xử phạt đến người bị xử phạt do người đó không đến nhận và không xác định được địa chỉ của họ hoặc lý do khách quan khác thì người đã ra quyết định xử phạt ra quyết định đình chỉ thi hành các hình thức xử phạt và biện pháp khắc phục hậu quả ghi trong quyết định đối với người đó, trừ hình thức tịch thu tang vật, phương tiện vi phạm hành chính; đối với tang vật, phương tiện vi phạm đang bị tạm giữ thì áp dụng theo quy định của pháp luật về xử lý vi phạm hành chính. Ngân sách Nhà nước chi trả cho việc thực hiện các biện pháp này hoặc được trừ vào tiền bán tang vật, phương tiện bị tịch thu (nếu có).

VIII. Quyết định buộc khắc phục hậu quả trong trường hợp không ra quyết định xử phạt vi phạm pháp luật về thuế

1. Trong trường hợp quá thời hiệu xử phạt vi phạm pháp luật về thuế hoặc quá thời hạn ra quyết định xử phạt theo quy định, người có thẩm quyền không được ra quyết định xử phạt, nhưng vẫn phải ra quyết định áp dụng các biện pháp khắc phục hậu quả;

2. Quyết định buộc khắc phục hậu quả phải bằng văn bản theo đúng mẫu quy định. Trong quyết định phải ghi rõ: ngày, tháng, năm quyết định; họ, tên, chức vụ của người quyết định; họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm; hành vi vi phạm hành chính; những tình tiết liên quan đến việc giải quyết vụ vi phạm; điều, khoản của văn bản pháp luật được áp dụng; lý do không áp dụng hình thức xử phạt; các biện pháp khắc phục hậu quả được áp dụng; thời hạn thi hành quyết định khắc phục hậu quả; chữ ký của người ra quyết định.

IX. Chuyển quyết định xử phạt vi phạm pháp luật về thuế, quyết định khắc phục hậu quả để thi hành

1. Trường hợp cá nhân, tổ chức thực hiện vi phạm hành chính ở đơn vị hành chính thuộc tỉnh này nhưng cư trú, đóng trụ sở ở tỉnh khác và không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định được chuyển đến cơ quan thuế cùng cấp có thẩm quyền nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành; nếu nơi cá nhân cư trú, tổ chức đóng trụ sở không có cơ quan thuế cùng cấp thì quyết định xử phạt được chuyển đến ủy ban nhân dân cấp huyện để tổ chức thi hành;

2. Trường hợp vi phạm xảy ra ở địa bàn cấp huyện thuộc phạm vi một tỉnh ở miền núi, hải đảo hoặc những vùng xa xôi, hẻo lánh khác mà việc đi lại gặp khó khăn và cá nhân, tổ chức vi phạm không có điều kiện chấp hành quyết định xử phạt tại nơi bị xử phạt thì quyết định được chuyển đến cơ quan thuế cùng cấp có thẩm quyền nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành.

X. Chuyển hồ sơ của đối tượng vi phạm pháp luật về thuế có dấu hiệu tội phạm để truy cứu trách nhiệm hình sự

1. Trong quá trình xử lý vi phạm pháp luật về thuế, nếu xét thấy tổ chức, cá nhân vi phạm có dấu hiệu tội phạm thì người có thẩm quyền phải chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền trong thời hạn 10 ngày, kể từ ngày phát hiện có dấu hiệu tội phạm.

2. Đối với trường hợp đã ra quyết định xử lý vi phạm pháp luật về thuế, sau đó phát hiện hành vi vi phạm của tổ chức, cá nhân có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự, thì người đã ra quyết định xử lý vi phạm pháp luật về thuế phải huỷ quyết định đó và trong thời hạn ba ngày, kể từ ngày huỷ quyết định phải chuyển hồ sơ xử lý vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền. Hồ sơ chuyển giao bao gồm: Công văn đề nghị chuyển hồ sơ cho cơ quan công an xử lý; Biên bản về hành vi vi phạm (bản sao); kết quả giám định, xác minh (nếu có); tài liệu khác có liên quan (bản sao). Việc chuyển giao hồ sơ phải được lập thành Biên bản.

3. Cơ quan tiến hành tố tụng hình sự đã nhận hồ sơ vụ việc theo hướng dẫn tại điểm 1, Mục này có trách nhiệm thông báo kết quả xử lý cho cơ quan thuế đã chuyển giao hồ sơ đề nghị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Trường hợp cơ quan thuế đã chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự, nhưng quá thời hạn 03 ngày kể từ ngày hết hạn ra quyết định khởi tố hoặc ra quyết định không khởi tố vụ án hình sự theo quy định tại Điều 103 Bộ Luật Tố tụng hình sự mà cơ quan thuế chưa nhận được thông báo của cơ quan có thẩm quyền về việc khởi tố hoặc không khởi tố vụ án thì người có thẩm quyền xử phạt vi phạm pháp luật về thuế phải ra quyết định xử phạt đối với hành vi vi phạm pháp luật thuế theo hướng dẫn tại Thông tư này và thông báo cho cơ quan tố tụng hình sự biết về việc đã xử phạt hành chính.

XI. Trả lại hồ sơ vụ vi phạm để xử phạt vi phạm pháp luật về thuế theo quy định của Luật quản lý thuế

1. Trong trường hợp hồ sơ vụ vi phạm pháp luật về thuế đã được chuyển cho cơ quan tiến hành tố tụng hình sự, nhưng xét thấy hành vi vi phạm không đủ dấu hiệu cấu thành tội phạm thì người có thẩm quyền của cơ quan tiến hành tố tụng hình sự phải ra quyết định trả lại hồ sơ vụ vi phạm cho cơ quan thuế để xử phạt vi phạm pháp luật về thuế theo quy định của Luật Quản lý thuế và trong thời hạn ba ngày, kể từ ngày ra quyết định phải gửi trả hồ sơ vụ vi phạm đó cùng với quyết định cho cơ quan thuế có thẩm quyền xử phạt;

2. Cơ quan thuế có thẩm quyền xử phạt phải ra quyết định xử phạt đối với vụ việc vi phạm pháp luật về thuế quy định tại điểm 1, Mục này trong thời hạn sau đây:

2.1. Ra quyết định xử phạt trong thời hạn 10 ngày, kể từ ngày nhận được quyết định trả lại hồ sơ vụ vi phạm, nếu trước đó khi chuyển vụ việc vi phạm cho cơ quan tiến hành tố tụng hình sự, cơ quan thuế có thẩm quyền xử phạt đã xin cơ quan có thẩm quyền gia hạn thời hạn xử phạt theo quy định tại Khoản 3, Điều 28 Nghị định số 98/2007/NĐ-CP.

2.2. Ra quyết định xử phạt trong thời hạn tối đa là 15 ngày, kể từ ngày nhận được quyết định trả lại hồ sơ vụ việc vi phạm, nếu trước đó khi chuyển vụ việc vi phạm cho cơ quan tiến hành tố tụng hình sự, cơ quan thuế có thẩm quyền xử phạt chưa xin cơ quan có thẩm quyền gia hạn thời hạn xử phạt theo quy định tại Khoản 3, Điều 28 Nghị định số 98/2007/NĐ-CP. Trong trường hợp xét thấy cần có thêm thời gian để xác minh, thu thập chứng cứ thì người đang thụ lý vụ việc vi phạm có thể xin gia hạn thời hạn ra quyết định xử phạt theo quy định tại Khoản 3, Điều 28 Nghị định số 98/2007/NĐ-CP.

XII. Xử lý tang vật, phương tiện vi phạm hành chính

1. Đối với tang vật, phương tiện vi phạm hành chính bị tịch thu thì người quyết định tịch thu có trách nhiệm bảo quản tang vật, phương tiện.

a) Nếu tang vật, phương tiện của một vụ vi phạm hành chính có giá trị từ 10.000.000 đồng trở lên thì người quyết định tịch thu phải giao cho Trung tâm dịch vụ bán đấu giá cấp tỉnh nơi có tang vật, phương tiện bị tịch thu. Nếu tang vật, phương tiện của một vụ vi phạm hành chính có giá trị dưới 10.000.000 đồng thì người ra quyết định tịch thu phải giao cho cơ quan tài chính cấp huyện tổ chức bán đấu giá. Việc bán đấu giá tang vật, phương tiện vi phạm hành chính được thực hiện theo quy định của pháp luật về bán đấu giá;

b) Tiền thu được từ bán đấu giá tang vật, phương tiện vi phạm hành chính, sau khi trừ các chi phí theo quy định của pháp luật, phải được nộp vào Ngân sách Nhà nước qua tài khoản mở tại Kho bạc Nhà nước.

2. Đối với tang vật, phương tiện vi phạm hành chính là văn hoá phẩm độc hại, hàng giả không có giá trị sử dụng, vật phẩm gây hại cho sức khoẻ con người, vật nuôi, cây trồng bị buộc tiêu huỷ thì người có thẩm quyền phải lập Hội đồng xử lý để tiêu huỷ. Tuỳ thuộc vào tính chất của tang vật, phương tiện, thành phần Hội đồng xử lý gồm đại diện các cơ quan Nhà nước hữu quan. Việc tiêu huỷ tang vật, phương tiện vi phạm hành chính phải được lập biên bản có chữ ký của các thành viên Hội đồng xử lý;

3. Đối với hàng hoá, vật phẩm, phương tiện bị buộc đưa ra khỏi lãnh thổ Việt Nam hoặc bị buộc tái xuất, thì cá nhân, tổ chức vi phạm phải đưa ra khỏi lãnh thổ Việt Nam trong thời hạn ghi trong quyết định xử phạt;

4. Đối với tang vật vi phạm hành chính là hàng hoá, vật phẩm dễ bị hư hỏng thì người có thẩm quyền phải tiến hành lập biên bản và tổ chức bán ngay. Tiền thu được phải nộp vào tài khoản tạm giữ của cơ quan tài chính mở tại Kho bạc Nhà nước. Nếu sau đó theo quyết định của người có thẩm quyền, tang vật đó bị tịch thu thì tiền thu được phải nộp vào Ngân sách Nhà nước; trong trường hợp tang vật đó không bị tịch thu thì tiền thu được phải trả cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp;

5. Đối với tang vật, phương tiện vi phạm hành chính, trừ tang vật, phương tiện quy định tại các điểm 2, 3, 4, Mục này, mà không biết rõ chủ sở hữu, người quản lý, người sử dụng hợp pháp hoặc những người này không đến nhận thì người có thẩm quyền tịch thu phải thông báo trên các phương tiện thông tin đại chúng và niêm yết công khai tại trụ sở cơ quan của người có thẩm quyền tịch thu; trong thời hạn 30 ngày, kể từ ngày thông báo được niêm yết công khai, nếu không xác định được chủ sở hữu, người quản lý, người sử dụng hợp pháp hoặc những người này không đến nhận thì người có thẩm quyền phải ra quyết định tịch thu tang vật, phương tiện vi phạm để xử lý theo hướng dẫn tại điểm 1, Mục này;

6. Đối với tang vật, phương tiện bị chiếm đoạt, sử dụng trái phép để vi phạm hành chính thì trả lại cho chủ sở hữu, người quản lý hoặc người sử dụng hợp pháp;

7. Chi phí lưu kho, phí bến bãi, phí bảo quản tang vật, phương tiện vi phạm hành chính và các khoản chi phí khác phù hợp với quy định của pháp luật được trừ vào tiền bán tang vật, phương tiện vi phạm hành chính. Không thu phí lưu kho, phí bến bãi, phí bảo quản trong thời gian tang vật, phương tiện bị tạm giữ nếu chủ sở hữu tang vật, phương tiện không có lỗi trong việc vi phạm hành chính hoặc không áp dụng biện pháp tịch thu đối với tang vật, phương tiện.

XIII. Miễn xử phạt vi phạm pháp luật về thuế và thẩm quyền miễn xử phạt

1. Người nộp thuế bị xử phạt vi phạm pháp luật về thuế có quyền đề nghị miễn xử phạt vi phạm pháp luật về thuế trong trường hợp gặp thiên tai, hoả hoạn, tai nạn bất ngờ hoặc trường hợp bất khả kháng khác. Mức miễn phạt tối đa không quá giá trị tài sản, hàng hoá bị thiệt hại.

2. Hồ sơ đề nghị miễn xử phạt vi phạm pháp luật về thuế bao gồm:

2.1. Công văn đề nghị miễn phạt, trong đó nêu rõ lý do đề nghị miễn phạt.

2.2. Văn bản xác định giá trị tài sản, hàng hoá, nguyên vật liệu bị thiệt hại do thiên tai, hoả hoạn, tai nạn bất ngờ hoặc các trường hợp bất khả kháng khác.

2.3. Biên bản kiểm kê giá trị thiệt hại được lập do người đại diện theo pháp luật của tổ chức, cá nhân bị thiệt về tài sản, hàng hoá phối hợp cùng kiểm tra xác nhận với cơ quan công an cấp phường hoặc chủ tịch uỷ ban nhân dân cấp xã.

Trong đó biên bản kiểm kê giá trị thiệt hại phải xác định rõ giá trị tài sản, hàng hoá, nguyên vật liệu bị thiệt hại, nguyên nhân thiệt hại, trách nhiệm tổ chức, cá nhân về những thiệt hại; chủng loại, số lượng, giá trị có thể thu hồi được.

2.4. Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

2.5. Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

3. Người có thẩm quyền ra quyết định xử phạt có trách nhiệm xem xét miễn xử phạt vi phạm pháp luật về thuế khi nhận được hồ sơ đề nghị miễn xử phạt của người nộp thuế đối với các vụ việc thuộc thẩm quyền xử lý vi phạm pháp luật về thuế của mình hoặc của cấp dưới theo quy định của pháp luật về xử lý vi phạm hành chính.

Quyết định miễn xử phạt vi phạm pháp luật về thuế: Trong quyết định miễn xử phạt vi phạm pháp luật về thuế phải ghi rõ ngày, tháng, năm ra quyết định; họ, tên, chức vụ của người ra quyết định; họ, tên, địa chỉ, nghề nghiệp của người được miễn xử phạt vi phạm pháp luật về thuế; lý do, điều kiện được miễn xử phạt; hành vi vi phạm pháp luật về thuế được miễn xử phạt; chữ ký của người ra quyết định miễn xử phạt.

4. Không miễn xử phạt vi phạm pháp luật về thuế đối với các trường hợp đã thực hiện xong quyết định xử phạt vi phạm pháp luật về thuế hoặc đã hết thời hiệu giải quyết khiếu nại, tố cáo theo quy định của pháp luật.

XIV. Thời hiệu thi hành quyết định xử phạt vi phạm hành chính

Thời hiệu thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế là một năm, kể từ ngày quyết định xử phạt có hiệu lực thi hành; quá thời hạn này mà quyết định không được thi hành thì không thi hành quyết định xử phạt nữa nhưng vẫn áp dụng biện pháp quy định tại điểm 2, Mục V, Phần A Thông tư này nếu biện pháp đó được ghi trong quyết định. Trường hợp cá nhân, tổ chức bị xử phạt cố tình trốn tránh, trì hoãn thì thời hiệu nói trên được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, trì hoãn.

XV. Mẫu biên bản và quyết định sử dụng trong xử lý vi phạm pháp luật về thuế

Ban hành Phụ lục số 1 kèm theo Thông tư này. Căn cứ các mẫu biên bản, mẫu quyết định, tuỳ theo từng trường hợp cụ thể mà có thể bổ sung thêm dòng vào các chỉ tiêu đảm bảo phản ánh đủ các nội dung hành vi vi phạm trong quá trình lập biên bản và ra quyết định xử phạt.

G. HIỆU LỰC THI HÀNH

I. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 41/2004/TT-BTC ngày 18/5/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 100/2004/NĐ-CP ngày 25/2/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thuế.

Việc xử phạt vi phạm chế độ cung cấp thông tin, vi phạm về chấp hành quyết định kiểm tra, thanh tra, cưỡng chế thi hành quyết định hành chính thuế; vi phạm chậm nộp tiền thuế; hành vi khai sai dẫn đến thiếu thuế phải nộp; hành vi trốn thuế, gian lận thuế trong lĩnh vực phí và lệ phí được thực hiện theo hướng dẫn tại điểm 4, điểm 5, Mục I và Mục II, Mục III, Mục IV Phần B Thông tư này. Đối với các hành vi vi phạm về chế độ quản lý, thu, nộp phí, lệ phí và sử dụng phí và lệ phí ngoài các hành vi vi phạm nêu trên thì việc xử phạt được thực hiện theo hướng dẫn tại Thông tư số 06/2004/TT-BTC ngày 04/02/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 106/2003/NĐ-CP ngày 23/9/2003 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí.

II. Việc xử lý đối với hành vi vi phạm về thuế đã xảy ra trước ngày Nghị định số 98/2007/NĐ-CP có hiệu lực thi hành thì không áp dụng theo quy định tại Nghị định số 98/2007/NĐ-CP, mà áp dụng các Nghị định quy định về xử lý vi phạm pháp về thuế có hiệu lực thi hành tại thời điểm xảy ra hành vi vi phạm đó.

Trường hợp mức xử phạt đối với cùng một hành vi quy định tại Nghị định số 98/2007/NĐ-CP nhẹ hơn mức xử phạt quy định tại các Nghị định trước ngày Nghị định số 98/2007/NĐ-CP có hiệu lực thi hành thì áp dụng mức xử phạt theo quy định của Nghị định số 98/2007/NĐ-CP, kể cả trường hợp hành vi vi phạm xảy ra trước ngày Nghị định số 98/2007/NĐ-CP có hiệu lực thi hành, đã bị lập biên bản, nhưng cơ quan có thẩm quyền chưa ra quyết định xử lý hoặc đã ra quyết định xử lý nhưng đang trong thời hạn giải quyết khiếu nại thì được xem xét, ra quyết định xử lý theo mức xử phạt quy định tại Nghị định số 98/2007/NĐ-CP.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để giải quyết kịp thời./.

KT/BỘ TRƯỞNG

THỨ TRƯỞNG

Trương Chí Trung

Phục lục kèm theo


TT 2007 - 97 BTC xu phat hc trong chung khoan

BỘ TÀI CHÍNH ———— | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc —————————
Số: 97/2007/TT-BTC | Hà Nội, ngày 08 tháng 8 năm 2007

THÔNG TƯ

Hướng dẫn thi hành một số điều của Nghị định số 36/2007/NĐ-CP

ngày 08 tháng 3 năm 2007 của Chính phủ về xử phạt vi phạm hành chính

trong lĩnh vực chứng khoán và thị trường chứng khoán

________________

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Nghị định số 36/2007/NĐ-CP ngày 08 tháng 3 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn cụ thể một số điều của Nghị định số 36/2007/NĐ-CP ngày 08 tháng 3 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh và đối tượng áp dụng

1.1. Phạm vi điều chỉnh

Thông tư này áp dụng đối với vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán quy định tại Nghị định số 36/2007/NĐ-CP ngày 08 tháng 3 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán (dưới đây viết tắt là Nghị định số 36/2007/NĐ-CP).

1.2. Đối tượng áp dụng

Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài tham gia đầu tư chứng khoán và hoạt động trên thị trường chứng khoán Việt Nam và các tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán có hành vi cố ý hoặc vô ý vi phạm các quy định của pháp luật về chứng khoán và thị trường chứng khoán nhưng chưa đến mức phải truy cứu trách nhiệm hình sự thì bị xử phạt vi phạm hành chính theo quy định tại Nghị định 36/2007/NĐ-CP và hướng dẫn tại Thông tư này.

2. Áp dụng hình thức xử phạt vi phạm hành chính

2.1. Hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả được áp dụng theo quy định tại Điều 7 của Nghị định số 36/2007/NĐ-CP ngày 08 tháng 3 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

2.2. Người ra quyết định xử phạt phải căn cứ vào hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán, hình thức và mức xử phạt quy định tại chương II của Nghị định số 36/2007/NĐ-CP và các tình tiết giảm nhẹ, tình tiết tăng nặng quy định tại Điều 6 Nghị định số 36/2007/NĐ-CP để quyết định áp dụng hình thức xử phạt, mức phạt, kể cả hình thức phạt bổ sung hoặc áp dụng biện pháp khắc phục hậu quả cho tương ứng với tính chất, mức độ của hành vi vi phạm đó.

2.3. Việc áp dụng mức phạt tiền, kể cả khi vận dụng các tình tiết giảm nhẹ, tình tiết tăng nặng, đều không được thấp hơn hoặc vượt quá khung phạt tiền đã quy định. Việc xác định mức trung bình của khung tiền phạt được thực hiện theo quy định tại Điều 24 của Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh xử lý vi phạm hành chính.

2.4. Đối với một hành vi vi phạm hành chính, chỉ được áp dụng một trong hai hình thức xử phạt chính là cảnh cáo hoặc phạt tiền. Các hình thức xử phạt bổ sung không được áp dụng độc lập mà phải áp dụng kèm theo hình thức xử phạt chính.

3. Tình tiết giảm nhẹ, tình tiết tăng nặng

3.1. Các tình tiết giảm nhẹ, tình tiết tăng nặng trong lĩnh vực chứng khoán và thị trường chứng khoán được quy định tại Điều 6 Nghị định số 36/2007/NĐ-CP.

3.2. Một số tình tiết giảm nhẹ và tình tiết tăng nặng được hướng dẫn cụ thể như sau:

a) Đối với một số tình tiết giảm nhẹ như: chủ động ngăn chặn vi phạm tiếp diễn, làm giảm bớt thiệt hại; tự nguyện khắc phục hậu quả; tự nguyện bồi thường thiệt hại do hành vi vi phạm hành chính của mình gây ra sẽ do người có thẩm quyền xử phạt vi phạm hành chính xem xét, quyết định; vi phạm do thiếu hiểu biết; do bị lệ thuộc về vật chất hoặc tinh thần; do bị xúi giục, lôi kéo, ép buộc thì phải có cơ sở bằng chứng để chứng minh.

b) Đối với tình tiết tăng nặng như: vi phạm nhiều lần là trường hợp thực hiện nhiều hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán nhưng trước đó chưa bị xử phạt hành chính; tái phạm là trường hợp trước đó đã có hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán và đã bị xử phạt vi phạm hành chính, nhưng chưa đến thời hạn được coi là chưa bị xử phạt vi phạm hành chính, mà lại tiếp tục thực hiện hành vi vi phạm hành chính trong lĩnh vực đó.

II. HÀNH VI VI PHẠM

1. Một số hành vi vi phạm quy định tại Nghị định số 36/2007/NĐ-CP được hướng dẫn cụ thể như sau:

1.1. Khoản 1 và điểm a khoản 2 Điều 9: “Lập hồ sơ đăng ký chào bán chứng khoán ra công chúng có thông tin sai lệch, gây hiểu lầm hoặc không có đầy đủ thông tin cần thiết theo quy định của pháp luật” và “Cố ý công bố thông tin sai lệch hoặc che dấu sự thật”, là việc tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, Kế toán trưởng và người có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành lập hồ sơ, cung cấp thông tin không chính xác, không đầy đủ hoặc che giấu sự thật về những nội dung quan trọng liên quan đến Giấy đăng ký chào bán, bản cáo bạch, điều lệ, Nghị quyết của Đại hội đồng cổ đông thông qua việc phát hành hoặc Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc chủ sở hữu công ty thông qua phương án phát hành, cam kết bảo lãnh (nếu có) và các tài liệu liên quan khác.

1.2. Điểm b khoản 2 Điều 9: “Sử dụng thông tin ngoài Bản cáo bạch để thăm dò thị trường trước khi được phép phát hành chứng khoán ra công chúng”, là việc tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, Kế toán trưởng và người có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành sử dụng những thông tin không chính xác so với nội dung trong bản cáo bạch để quảng cáo, chào mời về chứng khoán trước khi được phép phát hành ra công chúng, ảnh hưởng đến giá chứng khoán và quyết định đầu tư của nhà đầu tư.

1.3. Khoản 3 Điều 9: “Tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và các tổ chức cá nhân xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo trong hồ sơ đăng ký chào bán chứng khoán ra công chúng”, là việc cố ý tạo ra những tài liệu không đúng về những nội dung quan trọng liên quan đến Giấy đăng ký chào bán, bản cáo bạch, điều lệ, Nghị quyết của Đại hội đồng cổ đông thông qua việc phát hành hoặc Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc chủ sở hữu công ty thông qua phương án phát hành, cam kết bảo lãnh (nếu có) và các tài liệu liên quan khác. Những tài liệu này gây hiểu lầm, có ảnh hưởng đến quyết định cấp giấy chứng nhận phát hành chứng khoán ra công chúng của Uỷ ban Chứng khoán Nhà nước và quyết định đầu tư của nhà đầu tư.

1.4. Điểm a khoản 2 Điều 10: “Không nộp hồ sơ đăng ký với Uỷ ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng”, là việc công ty có cổ phiếu được ít nhất một trăm nhà đầu tư sở hữu, không kể nhà đầu tư chứng khoán chuyên nghiệp và có vốn điều lệ thực góp từ mười tỷ đồng Việt Nam trở lên không nộp hồ sơ công ty đại chúng cho Uỷ ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng.

1.5. Điểm b khoản 2 Điều 10: “Hồ sơ công ty đại chúng đăng ký với Uỷ ban Chứng khoán Nhà nước có những thông tin sai lệch hoặc không có đủ thông tin cần thiết”, là việc công ty đại chúng cố ý hoặc vô ý lập hồ sơ, cung cấp thông tin không chính xác, không đầy đủ hoặc che dấu sự thật về những nội dung quan trọng liên quan đến điều lệ công ty; giấy chứng nhận đăng ký kinh doanh; thông tin tóm tắt về mô hình tổ chức kinh doanh, bộ máy quản lý, cơ cấu cổ đông và báo cáo tài chính năm gần nhất.

1.6. Khoản 2 Điều 13: “Tổ chức niêm yết, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức niêm yết, tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán, tổ chức, cá nhân xác nhận hồ sơ niêm yết có sự giả tạo trong hồ sơ niêm yết, gây hiểu lầm nghiêm trọng” là việc cố ý tạo ra những tài liệu không đúng về Giấy đăng ký niêm yết, bản cáo bạch, điều lệ, Nghị quyết của Đại hội đồng cổ đông thông qua việc niêm yết, hợp đồng tư vấn (nếu có) và các tài liệu liên quan khác. Những tài liệu này gây ảnh hưởng nghiêm trọng đến quyết định cấp phép niêm yết của Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán và sự đánh giá, quyết định đầu tư của nhà đầu tư.

1.7. Khoản 1 và khoản 2 Điều 14 quy định về tổ chức thị trường giao dịch chứng khoán được hiểu là ngoài Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán, không tổ chức, cá nhân nào được phép tổ chức thị trường giao dịch chứng khoán.

1.8. Khoản 2 Điều 18 quy định việc tổ chức giao dịch chứng khoán tại công ty chứng khoán là việc tổ chức giao dịch chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán phải tuân thủ đúng Quy chế giao dịch của Trung tâm giao dịch chứng khoán.

1.9. Khoản 1 Điều 26: Gian lận hoặc lừa đảo trong giao dịch chứng khoán trên thị trường là hành vi của nhà đầu tư cá nhân hoặc nhà đầu tư tổ chức thực hiện các hành vi cụ thể về các khoản giao dịch như sau:

a) Trực tiếp hay gián tiếp tham gia vào các hoạt động tạo dựng thông tin sai sự thật hoặc bỏ sót các thông tin cần thiết gây hiểu nhầm nghiêm trọng làm ảnh hưởng đến hoạt động phát hành, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán và các dịch vụ chứng khoán;

b) Trực tiếp tham gia vào việc công bố những thông tin sai lệch nhằm lôi kéo, xúi giục việc mua, bán chứng khoán hoặc không công bố kịp thời, đầy đủ các thông tin về các sự kiện xảy ra có ảnh hưởng đến giá chứng khoán trên thị trường;

c) Trực tiếp hay gián tiếp tham gia giao dịch thao túng giá, giao dịch tạo ra giá chứng khoán giả tạo, giao dịch giả tạo; cố ý cung cấp tài liệu giả, làm giả, làm sai lệch tài liệu hoặc tiêu huỷ tài liệu giao dịch để lừa đảo, dụ dỗ khách hàng mua, bán chứng khoán.

1.10. Khoản 1 Điều 27: Giao dịch nội bộ trong giao dịch chứng khoán là hành vi của nhà đầu tư cá nhân hoặc nhà đầu tư tổ chức có được thông tin nội bộ có giá trị và sử dụng thông tin đó trước khi thông tin được công bố ra công chúng để mua, bán cho chính mình hoặc cung cấp cho bên thứ ba để hưởng hoa hồng với khoản thu trái pháp luật lớn từ thông tin nội bộ có giá trị mà có được.

1.11. Khoản 1 Điều 28: Giao dịch thao túng thị trường chứng khoán là hành vi của nhà đầu tư cá nhân hoặc nhà đầu tư tổ chức thực hiện các hành vi giao dịch để làm cho mọi nhà đầu tư khác hiểu sai lệch về thị trường, cụ thể về các khoản giao dịch như sau:

a) Tạo ra giao dịch vòng tròn, tức là người này bán cho người kia, sau một vòng giao dịch trở về người bán ban đầu, nhưng giữa các người bán và người mua đều không thu được lợi nhuận, chỉ nhằm tạo ra cho loại chứng khoán đó thường xuyên có giao dịch mua bán trên thị trường;

b) Tạo ra giao dịch giữa người bán và người mua nhưng không hưởng lợi nhuận, các chi phí về giao dịch đó đều do người thứ ba chi trả;

c) Giao dịch để tạo cho mức giá của loại chứng khoán đó được duy trì ổn định (không tăng, không giảm trên thị trường) được coi đó là giao dịch nhằm duy trì ổn định giá trên thị trường;

d) Giao dịch để nhằm tạo ra mức giá đóng cửa hoặc giá mở cửa mới cho loại chứng khoán đó trên thị trường.

1.12. Điểm b khoản 2 Điều 33: “Không báo cáo hoặc báo cáo không kịp thời khi xảy ra các sự kiện bất thường có ảnh hưởng nghiêm trọng đến khả năng tài chính và hoạt động kinh doanh, dịch vụ chứng khoán”, là việc Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát không báo cáo hoặc báo cáo không kịp thời các sự kiện bất thường về sự ảnh hưởng nghiêm trọng đến tình trạng tài chính, hoạt động kinh doanh và cung cấp dịch vụ chứng khoán của tổ chức mình dẫn đến ảnh hưởng biến động giá chứng khoán trên thị trường.

1.13. Khoản 1 Điều 34: “Hành vi trì hoãn, trốn tránh, không cung cấp đầy đủ, kịp thời thông tin, tài liệu, dữ liệu điện tử theo yêu cầu của Đoàn thanh tra và thanh tra viên”, là việc không cung cấp hoặc cố tình kéo dài thời gian cung cấp các hồ sơ tài liệu, dữ liệu điện tử theo yêu cầu của Đoàn thanh tra, thanh tra viên; không bố trí, bố trí không kịp thời hoặc bố trí người không có trách nhiệm làm việc với Đoàn thanh tra; không cung cấp đúng thực tế các thông tin báo cáo, chứng từ sổ kế toán và những hồ sơ tài liệu khác theo yêu cầu của Đoàn thanh tra; và các hành vi trì hoãn, trốn trách khác theo quy định của pháp luật.

2. Các hành vi vi phạm khác thực hiện theo quy định tại Nghị định số 36/2007/NĐ-CP.

III. THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

1. Thẩm quyền xử phạt vi phạm hành chính

1.1. Chánh Thanh tra chứng khoán có quyền

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 70.000.000 đồng đối với các hành vi vi phạm mà không áp dụng hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả.

1.2. Chủ tịch Uỷ ban Chứng khoán Nhà nước có quyền

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 70.000.000 đồng;

c) Áp dụng biện pháp xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2 và khoản 3 Điều 7 Nghị định 36/2007/NĐ-CP;

d) Phạt tiền đối với các hành vi vi phạm quy định tại khoản 3, khoản 4 Điều 9 và khoản 2 Điều 14 Nghị định 36/2007/NĐ-CP.

1.3. Uỷ quyền xử phạt vi phạm hành chính

Trong trường hợp những người có thẩm quyền xử phạt vi phạm hành chính quy định tại điểm 1.1 và 1.2 khoản này vắng mặt thì được uỷ quyền cho cấp phó trực tiếp bằng văn bản để xử phạt vi phạm hành chính. Việc uỷ quyền xử phạt vi phạm hành chính phải đảm bảo phù hợp với quy định tại Điều 36 Nghị định 36/2007/NĐ-CP và các quy định của pháp luật về xử lý vi phạm hành chính.

2. Quyết định xử phạt

2.1. Quyết định xử phạt phải do người có thẩm quyền xử phạt vi phạm hành chính ký và đóng dấu.

2.2. Trong trường hợp một tổ chức, cá nhân thực hiện nhiều loại hành vi vi phạm khác nhau, thì người có thẩm quyền xử phạt vi phạm hành chính chỉ ra một quyết định xử phạt. Trong trường hợp có nhiều tổ chức, cá nhân cùng thực hiện hành vi vi phạm hành chính thì người có thẩm quyền xử phạt vi phạm hành chính căn cứ vào tính chất, mức độ vi phạm của từng tổ chức, cá nhân để ra quyết định xử phạt riêng đối với từng đối tượng này.

2.3. Trong trường hợp hình thức, mức xử phạt vượt quá thẩm quyền của người xử phạt thì người đó chuyển toàn bộ hồ sơ, tài liệu về hành vi vi phạm lên người có thẩm quyền xử phạt cao hơn trong thời hạn 05 ngày làm việc, kể từ ngày hoàn tất hồ sơ vi phạm.

Hồ sơ vi phạm bao gồm:

- Biên bản về vi phạm hành chính (bản gốc);

- Quyết định về xử phạt vi phạm hành chính (bản gốc);

- Các hồ sơ, tài liệu liên quan đến hành vi vi phạm đó;

- Biên bản tịch thu tang vật, phương tiện vi phạm hành chính (nếu có);

- Các tài liệu cần thiết khác.

2.4. Quyết định xử phạt được gửi cho tổ chức, cá nhân bị xử phạt, cơ quan thu tiền phạt và đăng công khai trên trang điện tử của Uỷ ban Chứng khoán Nhà nước trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định xử phạt.

3. Đình chỉ hành vi vi phạm

Trong quá trình thanh tra, kiểm tra nếu phát hiện có hành vi vi phạm trong lĩnh vực chứng khoán và thị trường chứng khoán thì Trưởng đoàn Thanh tra phải có văn bản ra lệnh tạm đình chỉ hành vi vi phạm hành chính theo quy định tại Điều 37 Nghị định số 36/2007/NĐ-CP. Trưởng đoàn Thanh tra, kiểm tra phải báo cáo ngay bằng văn bản cho Chánh Thanh tra hoặc Chủ tịch Uỷ ban Chứng khoán Nhà nước để ra quyết định đình chỉ hành vi vi phạm.

4. Chuyển giao vụ việc cho người có thẩm quyền xử phạt vi phạm hành chính

4.1. Cơ quan quản lý Nhà nước trong quá trình thanh tra, kiểm tra, điều tra đối với các cá nhân, tổ chức nếu phát hiện có hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán, nhưng không thuộc thẩm quyền xử phạt của mình thì phải chuyển toàn bộ hồ sơ vụ việc và đề xuất xử lý bằng văn bản tới Uỷ ban Chứng khoán Nhà nước để giải quyết.

Hồ sơ bao gồm: Biên bản về việc vi phạm hành chính (bản gốc), các chứng từ tài liệu, dữ liệu, tang vật… có liên quan đến hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán thu thập được trong quá trình thanh tra, kiểm tra, điều tra.

4.2. Trong trường hợp các vụ việc vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán do các cơ quan quản lý Nhà nước chuyển đến, Uỷ ban Chứng khoán Nhà nước có trách nhiệm tiếp nhận toàn bộ hồ sơ tài liệu về vụ việc vi phạm hành chính đó và xử lý như sau:

a) Trường hợp hồ sơ tài liệu, biên bản vụ việc vi phạm hành chính chuyển đến không đúng thủ tục quy định tại Điều 38 Nghị định số 36/2007/NĐ-CP và Thông tư hướng dẫn này thì chuyển trả lại hồ sơ, tài liệu cho cơ quan lập biên bản vi phạm hành chính và yêu cầu sửa đổi, bổ sung đầy đủ. Thời hạn chuyển trả hồ sơ đối với những hồ sơ phải yêu cầu sửa đổi, bổ sung là 15 ngày làm việc, kể từ ngày ký công văn chuyển hồ sơ.

b) Trường hợp hồ sơ, tài liệu, chứng cứ chưa đủ căn cứ để xử phạt vi phạm hành chính thì thanh tra, kiểm tra xác minh, bổ sung chứng cứ và ra quyết định xử phạt vi phạm hành chính, nếu thấy có đủ cơ sở chứng minh, kết luận về hành vi vi phạm hành chính.

5. Chuyển hồ sơ vụ vi phạm để theo dõi việc chấp hành quyết định xử phạt

Sau khi Chánh Thanh tra, Chủ tịch Uỷ ban Chứng khoán Nhà nước ra quyết định xử phạt vi phạm hành chính thì đoàn thanh tra, kiểm tra hoặc thanh tra viên phải chuyển quyết định xử phạt, hồ sơ vi phạm và các tài liệu có liên quan khác cho bộ phận có chức năng để theo dõi việc chấp hành quyết định xử phạt.

6. Trình tự, thủ tục xử phạt vi phạm hành chính

Khi xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán, người có thẩm quyền xử phạt phải thực hiện đúng trình tự, thủ tục xử phạt vi phạm hành chính được quy định tại Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002, Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh xử lý vi phạm hành chính, Nghị định 36/2007/NĐ-CP ngày 8 tháng 3 năm 2007 và các hướng dẫn trong Thông tư này.

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

2. Uỷ ban Chứng khoán Nhà nước hướng dẫn, chỉ đạo Thanh tra chứng khoán quán triệt và thực hiện nghiêm túc các quy định trong việc xử phạt vi phạm hành chính.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết.

Nơi nhận: - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố Trực thuộc trung ương; - Toà án nhân dân tối cao; - Viện kiểm soát nhân dân tối cao; - Cục kiểm tra văn bản (Bộ Tư pháp); - Công báo; - Website Chính phủ; website Bộ Tài chính; - Kiểm toán Nhà nước; - Các đơn vị thuộc Bộ Tài chính; - Trung tâm giao dịch chứng khoán; - Tổ chức phát hành, niêm yết chứng khoán; - Tổ chức kinh doanh, dịch vụ chứng khoán; - Các đơn vị thuộc UBCKNN; - Lưu: VT, UBCK. | KT. BỘ TRƯỞNG THỨ TRƯỞNG (đã ký) Trần Xuân Hà


TT 2011 - 37 BKHCN xu phat hc trong so huu cong nghiep

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 37/2011/TT-BKHCN | Hà Nội, ngày 27 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 97/2010/NĐ-CP NGÀY 21/9/2010 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC SỞ HỮU CÔNG NGHIỆP

Căn cứ Luật Sở hữu trí tuệ năm 2005; Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ năm 2009 (sau đây gọi tắt là Luật Sở hữu trí tuệ);

Căn cứ Pháp lệnh Xử lý vi phạm hành chính năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 (sau đây gọi tắt là Pháp lệnh Xử lý vi phạm hành chính);

Căn cứ Nghị định số 97/2010/NĐ-CP ngày 21/9/2010 của Chính phủ quy định xử phạt vi phạm hành chính về sở hữu công nghiệp (sau đây gọi tắt là Nghị định 97/2010/NĐ-CP);

Căn cứ Nghị định số 128/2008/NĐ-CP ngày 16/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính (sau đây gọi tắt là Nghị định 128/2008/NĐ-CP);

Căn cứ Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp; Nghị định số 122/2010/NĐ-CP ngày 31/12/2010 sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 (sau đây gọi tắt là Nghị định 103/2006/NĐ-CP sửa đổi);

Căn cứ Nghị định số 105/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ; Nghị định số 119/2010/NĐ-CP ngày 30/12/2010 sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22/9/2006 (sau đây gọi tắt là Nghị định 105/2006/NĐ-CP sửa đổi);

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ văn bản nhất trí của các bộ quản lý các lĩnh vực liên quan: Bộ Thông tin và Truyền thông, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Y tế;

Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn cụ thể một số nội dung liên quan đến việc thi hành một số điều của Nghị định 97/2010/NĐ-CP,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng

1. Tổ chức, cá nhân có hành vi vi phạm quy định tại Điều 2 Nghị định 97/2010/NĐ-CP bị xử phạt hành chính khi có đủ các điều kiện sau:

a) Thực hiện hành vi vi phạm được quy định tại Chương II Nghị định 97/2010/NĐ-CP;

b) Tổ chức, cá nhân có hành vi vi phạm thuộc đối tượng bị xử phạt hành chính theo quy định tại khoản 1 Điều 6 Pháp lệnh Xử lý vi phạm hành chính;

c) Thực hiện hành vi vi phạm trong thời hiệu xử phạt quy định tại các khoản 1, 2, 3 Điều 10 Pháp lệnh Xử lý vi phạm hành chính.

2. Tổ chức, cá nhân khác có liên quan quy định tại Điều 2 Nghị định 97/2010/NĐ-CP bao gồm:

a) Tổ chức, cá nhân có đơn yêu cầu xử lý vi phạm hành chính; tổ chức, cá nhân có quyền và lợi ích liên quan trong quá trình xử lý vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

b) Cơ quan, cán bộ có thẩm quyền tiếp nhận, giải quyết đơn yêu cầu xử lý vi phạm hành chính, kiểm tra, thanh tra và xử lý hành vi vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

c) Cơ quan có thẩm quyền quản lý nhà nước về sở hữu công nghiệp; cơ quan có thẩm quyền giải quyết tranh chấp về quyền sở hữu công nghiệp, giải quyết khiếu nại, tố cáo về xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

d) Tổ chức, cá nhân có chức năng thực hiện hoạt động giám định sở hữu công nghiệp; tổ chức, cá nhân hành nghề dịch vụ đại diện sở hữu công nghiệp;

đ) Kho bạc Nhà nước, tổ chức tín dụng, cơ quan có thẩm quyền xử phạt có trách nhiệm thu, nộp, trích chuyển tiền phạt, tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có; cơ quan, tổ chức, cá nhân có trách nhiệm thi hành và cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp; cơ quan, tổ chức, cá nhân quản lý hoạt động kinh doanh, quảng cáo, in ấn, mạng thông tin điện tử nơi đã xảy ra hành vi vi phạm pháp luật về sở hữu công nghiệp;

e) Cơ quan quản lý nhà nước trong lĩnh vực liên quan khi nhận được văn bản kết luận hoặc quyết định xử phạt của cơ quan có thẩm quyền xử lý vi phạm trong lĩnh vực sở hữu công nghiệp;

g) Tổ chức, cá nhân có trách nhiệm hoặc quyền, lợi ích liên quan trong việc cung cấp tài liệu, chứng cứ xác minh hành vi vi phạm, hàng hóa vi phạm hoặc trong thực hiện văn bản kết luận, quyết định xử phạt vi phạm hành chính của cơ quan có thẩm quyền xử lý vi phạm trong lĩnh vực sở hữu công nghiệp.

3. Văn bản kết luận của cơ quan có thẩm quyền xử lý vi phạm hành chính trong lĩnh vực sở hữu công nghiệp được hiểu là văn bản kết luận về hành vi vi phạm, văn bản thông báo kết quả xử lý vi phạm của cơ quan có thẩm quyền xử lý vi phạm trên cơ sở ghi nhận thoả thuận của các bên.

Quyết định xử phạt vi phạm hành chính có hiệu lực thi hành kể từ ngày ký, trừ trường hợp trong quyết định quy định ngày có hiệu lực thi hành khác, tuân theo quy định tại khoản 4 Điều 56 Pháp lệnh Xử lý vi phạm hành chính.

Trong trường hợp có tranh chấp, khiếu nại về hiệu lực văn bằng bảo hộ, văn bản kết luận của cơ quan quản lý nhà nước về sở hữu trí tuệ được hiểu là quyết định cấp, từ chối cấp văn bằng bảo hộ; quyết định chấm dứt, huỷ bỏ hiệu lực văn bằng bảo hộ của Cục Sở hữu trí tuệ, Bộ Khoa học và Công nghệ có hiệu lực thi hành theo quy định của pháp luật.

Điều 2. Hình thức xử phạt và các biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính

a) Hình thức phạt cảnh cáo được áp dụng theo quy định tại điểm a khoản 1 Điều 3 Nghị định 97/2010/NĐ-CP trong trường hợp vi phạm có một hoặc các tình tiết sau đây:

(i) Vi phạm lần đầu với quy mô nhỏ được hiểu là vi phạm lần đầu trong lĩnh vực sở hữu công nghiệp, hàng hóa vi phạm có số lượng đến 10 đơn vị sản phẩm và tổng giá trị đến dưới 3.000.000 đồng; và có tình tiết giảm nhẹ khác quy định tại khoản 4 Điều 3 Nghị định 97/2010/NĐ-CP;

(ii) Do cá nhân từ đủ 14 tuổi đến dưới 16 tuổi thực hiện.

b) Hình thức phạt tiền được áp dụng khi hành vi vi phạm không thuộc trường hợp áp dụng hình thức phạt cảnh cáo và tuân theo nguyên tắc sau đây:

(i) Trường hợp không có tình tiết tăng nặng, giảm nhẹ thì áp dụng mức phạt ở mức trung bình của khung phạt tiền.

(ii) Trường hợp có một hoặc các tình tiết giảm nhẹ quy định tại khoản 4 Điều 3 Nghị định 97/2010/NĐ-CP thì áp dụng mức phạt dưới mức trung bình đến mức tối thiểu của khung phạt. Một số tình tiết giảm nhẹ được hướng dẫn như sau:

- Vi phạm do không biết và không có căn cứ để biết về tình trạng bảo hộ quyền sở hữu công nghiệp có liên quan theo quy định tại điểm b khoản 4 Điều 3 Nghị định 97/2010/NĐ-CP được hiểu là trường hợp vi phạm do bị lừa dối hoặc do không được cung cấp thông tin về tình trạng bảo hộ quyền sở hữu công nghiệp có liên quan hoặc do người khác gây ra mà người vi phạm không biết.

- Người vi phạm hành chính đã ngăn chặn, làm giảm bớt tác hại của vi phạm hoặc đã tự nguyện khắc phục hậu quả, bồi thường thiệt hại được áp dụng theo quy định tại điểm a khoản 1 Điều 8 Pháp lệnh Xử lý vi phạm hành chính, ví dụ:

+ Người vi phạm đã ngừng sản xuất, ngừng bán hàng vi phạm khi có yêu cầu của chủ thể quyền sở hữu công nghiệp hoặc của cơ quan nhà nước có thẩm quyền;

+ Người vi phạm đã tự nguyện thu hồi hàng vi phạm, thông báo cải chính, xin lỗi, tự nguyện bồi thường thiệt hại cho chủ thể quyền sở hữu công nghiệp.

(iii) Trường hợp có một hoặc các tình tiết tăng nặng theo quy định tại khoản 4 Điều 3 Nghị định 97/2010/NĐ-CP thì áp dụng mức phạt từ trên mức trung bình của khung tiền phạt đến mức tối đa của khung tiền phạt. Một số tình tiết tăng nặng được hướng dẫn như sau:

- Vi phạm nhiều lần trong cùng lĩnh vực theo quy định tại khoản 2 Điều 9 Pháp lệnh Xử lý vi phạm hành chính và khoản 2 Điều 6 Nghị định 128/2008/NĐ-CP được hiểu là:

+ Tiếp tục thực hiện hành vi vi phạm trong lĩnh vực sở hữu công nghiệp mà trước đó đã vi phạm nhưng chưa bị phát hiện hoặc chưa bị xử phạt và chưa hết thời hiệu xử phạt;

+ Tiếp tục thực hiện hành vi vi phạm sau khi các bên đã thỏa thuận về biện pháp giải quyết vụ vi phạm và được cơ quan có thẩm quyền ghi nhận.

- Tiếp tục thực hiện hành vi vi phạm mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó theo quy định tại khoản 8 Điều 9 Pháp lệnh Xử lý vi phạm hành chính được hiểu là người vi phạm không chấm dứt hành vi vi phạm, không thực hiện biện pháp ngăn chặn, giảm bớt tác hại như ngừng sản xuất, ngừng bán hàng vi phạm theo yêu cầu của cơ quan có thẩm quyền xử lý xâm phạm.

2. Hình thức xử phạt bổ sung

a) Biện pháp tịch thu và xử lý hàng hóa, tang vật, phương tiện vi phạm bị tịch thu quy định tại điểm a khoản 2 Điều 3 Nghị định 97/2010/NĐ-CP được thực hiện theo trình tự, thủ tục quy định tại Điều 37 Nghị định 97/2010/NĐ-CP.

b) Biện pháp đình chỉ có thời hạn hoạt động kinh doanh hàng hóa, dịch vụ vi phạm quy định tại điểm c khoản 2 Điều 3 Nghị định 97/2010/NĐ-CP chỉ áp dụng đối với hoạt động kinh doanh hàng hóa, dịch vụ liên quan trực tiếp đến hành vi vi phạm. Việc đình chỉ được ghi trong quyết định xử phạt vi phạm hành chính.

3. Các biện pháp khắc phục hậu quả

a) Biện pháp buộc loại bỏ yếu tố vi phạm quy định tại điểm a khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP có thể thực hiện bằng một hoặc kết hợp nhiều phương thức, ví dụ như: tháo, cắt, xoá, mài để loại bỏ các dấu hiệu vi phạm ra khỏi hàng hoá, giấy tờ giao dịch kinh doanh, biển hiệu, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, phương tiện quảng cáo sao cho không còn các yếu tố vi phạm trên hàng hoá, phương tiện là tang vật vi phạm.

b) Biện pháp buộc thu hồi tên miền, thay đổi tên doanh nghiệp có yếu tố vi phạm quy định tại điểm a khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP được thực hiện như sau:

(i) Biện pháp buộc thu hồi tên miền được áp dụng khi bên yêu cầu xử lý vi phạm và bên bị yêu cầu xử lý vi phạm không đạt được thoả thuận theo quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP và bên bị yêu cầu xử lý vi phạm không chấm dứt hành vi chiếm giữ quyền sử dụng hoặc sử dụng tên miền vi phạm. Biện pháp buộc thu hồi tên miền được ghi trong quyết định xử phạt vi phạm hành chính. Cơ quan có thẩm quyền thực hiện việc thu hồi tên miền là Trung tâm Internet Việt Nam.

(ii) Biện pháp buộc thay đổi tên doanh nghiệp được áp dụng khi bên bị yêu cầu xử lý vi phạm không tiến hành thủ tục thay đổi tên doanh nghiệp vi phạm theo yêu cầu của cơ quan đăng ký kinh doanh hoặc quyết định xử lý của cơ quan có thẩm quyền xử lý vi phạm về sở hữu công nghiệp. Biện pháp buộc thay đổi tên doanh nghiệp được ghi trong quyết định xử phạt vi phạm hành chính. Cơ quan có thẩm quyền thực hiện việc thay đổi tên doanh nghiệp là cơ quan đăng ký kinh doanh.

c) Biện pháp buộc tái xuất quy định tại điểm c khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP được áp dụng đối với hàng hóa nhập khẩu giả mạo về sở hữu công nghiệp, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo sở hữu công nghiệp sau khi đã loại bỏ yếu tố vi phạm trên hàng hóa.

Nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo sở hữu công nghiệp được xác định theo quy định tại khoản 3 Điều 29 Nghị định 105/2006/NĐ-CP sửa đổi.

Người có thẩm quyền áp dụng biện pháp buộc tái xuất gồm các chức danh: Chủ tịch Ủy ban nhân dân cấp tỉnh, Cục trưởng Cục Điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan.

d) Đối với hàng hóa vi phạm, nguyên vật liệu, phương tiện sản xuất hàng hoá vi phạm, tang vật, phương tiện vi phạm không thuộc đối tượng bị buộc phải tiêu huỷ theo quy định tại điểm d khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền căn cứ vào tính chất, đặc điểm của hàng hoá và các tình tiết, điều kiện hoàn cảnh cụ thể của vụ việc để quyết định biện pháp xử lý hàng hoá, trên cơ sở tham khảo đề xuất, ý kiến của chủ thể quyền, người yêu cầu xử lý vi phạm và tổ chức, cá nhân vi phạm.

Các biện pháp xử lý có thể là cho phép tổ chức, cá nhân vi phạm tận dụng hàng hóa, nguyên vật liệu sau khi đã loại bỏ yếu tố vi phạm để làm nguyên liệu sản xuất hàng hoá khác; cho phép tổ chức, cá nhân hoàn thiện sản phẩm, đưa sản phẩm vào lưu thông hợp pháp sau khi đã được phép của chủ thể quyền; cho phép bán đấu giá để sung công quỹ, làm từ thiện, phúc lợi xã hội, với sự đồng ý của chủ thể quyền; hoặc các biện pháp khác theo đề nghị và thoả thuận của các bên liên quan phù hợp với quy định tại khoản 4 Điều 29 Nghị định 105/2006/NĐ-CP sửa đổi.

đ) Trong trường hợp không thể loại bỏ yếu tố vi phạm hoặc việc loại bỏ không đảm bảo triệt để ngăn chặn hành vi vi phạm hoặc không thể áp dụng được các biện pháp xử lý khác thì cơ quan có thẩm quyền áp dụng biện pháp buộc tiêu hủy theo quy định tại khoản 3 Điều 36 Nghị định 97/2010/NĐ-CP.

Kinh phí tiêu huỷ yếu tố vi phạm, phương tiện, hàng hóa vi phạm do tổ chức, cá nhân vi phạm chi trả. Trường hợp tổ chức, cá nhân vi phạm không thể thực hiện được việc tiêu hủy thì cơ quan có thẩm quyền xử phạt được sử dụng kinh phí từ ngân sách nhà nước theo quy định tại Điều 14 Nghị định 128/2008/NĐ-CP. Tổ chức, cá nhân vi phạm phải có trách nhiệm hoàn trả kinh phí tiêu hủy cho cơ quan có thẩm quyền xử phạt. Trường hợp tổ chức, cá nhân không tự hoàn trả thì sẽ bị áp dụng biện pháp cưỡng chế thi hành.

e) Biện pháp thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có quy định tại điểm h khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP được áp dụng khi có hóa đơn, chứng từ, tài liệu hợp lệ chứng minh tổ chức, cá nhân đó đã thực hiện hành vi vi phạm (có số lượng, giá trị hàng hóa vi phạm kèm theo) nhưng hàng hóa vi phạm đã được tiêu thụ tại thời điểm thanh tra, kiểm tra.

Biện pháp thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có được ghi trong quyết định xử phạt vi phạm hành chính. Số tiền thu lợi bất hợp pháp được nộp vào Kho bạc Nhà nước tương tự như thủ tục nộp tiền phạt theo quyết định xử phạt hành chính. Trường hợp cơ quan có thẩm quyền xử phạt có tài khoản tạm thu mở tại Kho bạc Nhà nước thì khoản tiền thu hồi nói trên được nộp vào tài khoản tạm thu của cơ quan có thẩm quyền xử phạt. Định kỳ, cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm nộp lại cho Kho bạc Nhà nước theo quy định của pháp luật.

Điều 3. Xác định số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có

1. Số tiền thu lợi bất hợp pháp là số tiền mà tổ chức, cá nhân thu được do thực hiện hành vi vi phạm hành chính về sở hữu công nghiệp mà có.

Số tiền thu lợi bất hợp pháp để thu về ngân sách nhà nước được xác định theo công thức sau:

Số tiền thu lợi bất hợp pháp = Số lượng hàng hóa, khối lượng dịch vụ vi phạm đã tiêu thụ x Lợi nhuận.

- Số lượng hàng hóa vi phạm đã tiêu thụ = Số lượng hàng hóa vi phạm ghi trên chứng từ, tài liệu quy định tại điểm a khoản 2 Điều này - Số lượng hàng hóa vi phạm chưa được tiêu thụ phát hiện được tại thời điểm thanh tra, kiểm tra.

Khối lượng dịch vụ vi phạm đã cung cấp được xác định tương tự như công thức xác định số lượng hàng hóa vi phạm đã tiêu thụ nêu trên.

- Lợi nhuận = Giá hàng hóa, dịch vụ bán ra - Giá thành hoặc giá nhập hàng.

2. Căn cứ xác định số tiền thu lợi bất hợp pháp

a) Số lượng hàng hóa, khối lượng dịch vụ vi phạm được xác định căn cứ vào một trong các chứng từ, tài liệu như: sổ sách kế toán; bảng kê khai nộp thuế; hợp đồng mua bán; hóa đơn tài chính; hóa đơn bán hàng; sổ sách theo dõi bán hàng; sổ theo dõi nhập kho, xuất kho; hồ sơ nhập khẩu (nếu là hàng nhập khẩu) hoặc các tài liệu có giá trị pháp lý khác.

b) Giá thành, giá nhập hàng, giá hàng hóa, dịch vụ bán ra:

(i) Giá thành được tính dựa trên sổ sách kế toán, sổ sách theo dõi, phiếu nhập kho, phiếu xuất kho hoặc các giấy tờ có giá trị pháp lý khác của cơ sở sản xuất.

(ii) Giá nhập hàng được tính dựa trên hợp đồng, hóa đơn mua bán hàng, tờ khai nhập khẩu hàng hóa, giấy tờ khai báo với cơ quan có thẩm quyền hoặc các giấy tờ khác có liên quan.

(iii) Giá hàng hóa, dịch vụ bán ra: được tính dựa trên giá niêm yết, giá ghi trên hợp đồng mua bán hàng hóa, dịch vụ, giá ghi trên hóa đơn bán hàng, giấy tờ khai báo với cơ quan có thẩm quyền hoặc các tài liệu có giá trị pháp lý khác có liên quan.

c) Trường hợp không có thông tin về số lượng, giá cả trên chứng từ, tài liệu hoặc không có các chứng từ, tài liệu nêu tại điểm a, b khoản 2 Điều này thì số lượng hàng hóa, khối lượng dịch vụ vi phạm, giá thành, giá nhập hàng, giá hàng hóa, dịch vụ bán ra có thể được xác định căn cứ vào bản tường trình, cam kết của đối tượng vi phạm. Trong trường hợp cần thiết, cơ quan có thẩm quyền thực hiện các biện pháp kiểm tra, xác minh, thu thập chứng cứ theo quy định tại các khoản 2, 3, 6 Điều 28 Nghị định 97/2010/NĐ-CP.

Chương II

HÀNH VI VI PHẠM BỊ XỬ PHẠT HÀNH CHÍNH

Mục 1. Hành vi vi phạm quy định về quản lý hoạt động sở hữu công nghiệp

Điều 4. Hành vi vi phạm liên quan đến thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp

Hành vi lợi dụng thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp để thực hiện hành vi xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác quy định tại điểm b khoản 1 Điều 5 Nghị định 97/2010/NĐ-CP được hiểu là:

1. Cố ý thực hiện thủ tục đăng ký, yêu cầu chấm dứt, huỷ bỏ hiệu lực hoặc khiếu nại, tố cáo trong thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp mà không có căn cứ pháp lý, nhằm cản trở hoạt động sản xuất, kinh doanh, xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp của người khác.

2. Cố ý thực hiện một cách không trung thực hoặc không thực hiện hoặc thực hiện không đầy đủ thủ tục đăng ký sở hữu công nghiệp tại Việt Nam hoặc nước ngoài, làm lộ thông tin bí mật hoặc mất cơ hội xác lập quyền sở hữu công nghiệp của tổ chức, cá nhân trong nước, gây thiệt hại cho lợi ích của Nhà nước, địa phương, doanh nghiệp.

Điều 5. Hành vi vi phạm quy định về chỉ dẫn bảo hộ quyền sở hữu công nghiệp

1. Hành vi chỉ dẫn sai về tình trạng pháp lý quy định tại điểm b khoản 1 Điều 6 Nghị định 97/2010/NĐ-CP được hiểu là việc sử dụng thông tin chỉ dẫn gây hiểu sai lệch rằng đối tượng đang được bảo hộ quyền sở hữu công nghiệp tại Việt Nam mặc dù không được hoặc chưa được bảo hộ, kể cả trường hợp đối tượng đó tuy đã nộp đơn đăng ký nhưng chưa được cấp văn bằng bảo hộ hoặc văn bằng bảo hộ đã bị huỷ bỏ, chấm dứt hiệu lực hoặc hết thời hạn bảo hộ, ví dụ:

a) In trên hàng hóa, bao bì hàng hóa, phương tiện dịch vụ chỉ dẫn gây hiểu sai lệch về việc sản phẩm, dịch vụ mang nhãn hiệu được bảo hộ như: “nhãn hiệu đã được đăng ký bảo hộ độc quyền”, “nhãn hiệu đã được bảo hộ”, “nhãn hiệu thuộc độc quyền của… ”, kể cả việc sử dụng ký hiệu chữ ® (chỉ dẫn về việc nhãn hiệu đã được cấp Giấy chứng nhận đăng ký nhãn hiệu);

b) In trên sản phẩm, bao bì sản phẩm chỉ dẫn gây hiểu sai lệch về việc sản phẩm được bảo hộ sáng chế, kiểu dáng công nghiệp như: “sản phẩm được bảo hộ độc quyền kiểu dáng công nghiệp”, “sản phẩm được bảo hộ độc quyền sáng chế”, “sản phẩm được sản xuất từ quy trình được bảo hộ sáng chế của…”, kể cả việc sử dụng ký hiệu chữ “P” hoặc “Patent” cùng các chữ số (chỉ dẫn về việc sản phẩm được cấp Patent - Bằng độc quyền sáng chế).

2. Hành vi chỉ dẫn sai về phạm vi bảo hộ quyền sở hữu công nghiệp quy định tại điểm b khoản 1 Điều 6 Nghị định 97/2010/NĐ-CP được hiểu là hành vi chỉ dẫn không đúng về phạm vi bảo hộ quyền sở hữu công nghiệp với các sản phẩm hàng hoá, dịch vụ nằm ngoài phạm vi bảo hộ của văn bằng.

3. Hành vi chỉ dẫn sai hoặc không ghi chỉ dẫn về hàng hóa được sản xuất theo hợp đồng sử dụng đối tượng sở hữu công nghiệp theo quy định tại điểm c khoản 1 Điều 6 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Hành vi chỉ dẫn sai là hành vi ghi trên sản phẩm hàng chữ “được sản xuất theo hợp đồng sử dụng đối tượng sở hữu công nghiệp của…” ho ặc chỉ dẫn có nghĩa tương tự như vậy, bất kể bằng tiếng Việt hay tiếng nước ngoài, nhưng trong thực tế chưa được chuyển quyền sử dụng đối tượng sở hữu công nghiệp theo quy định của pháp luật.

b) Hành vi không ghi chỉ dẫn là hành vi không ghi trên sản phẩm, phương tiện dịch vụ tương ứng chỉ dẫn về việc chuyển quyền sử dụng đối tượng sở hữu công nghiệp liên quan nếu sản phẩm, dịch vụ được thực hiện theo hợp đồng sử dụng đối tượng sở hữu công nghiệp và việc ghi chỉ dẫn đó là bắt buộc theo quy định pháp luật.

Điều 6. Hành vi vi phạm quy định về đại diện sở hữu công nghiệp

1. Hành vi “đồng thời là đại diện cho các bên tranh chấp với nhau về quyền sở hữu công nghiệp” quy định tại điểm a khoản 2 Điều 7 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Thực hiện đại diện theo uỷ quyền của cả bên yêu cầu xử lý và bên bị yêu cầu xử lý hành vi xâm phạm quyền sở hữu công nghiệp trong cùng một vụ việc;

b) Là đại diện cho bên thực hiện thủ tục phản đối, yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ, xử lý vi phạm trong khi đang là đại diện cho người nộp đơn, chủ văn bằng bảo hộ thực hiện các thủ tục liên quan đến xác lập, thực hiện, bảo vệ quyền sở hữu công nghiệp.

2. Hành vi cố ý cản trở tiến trình bình thường của việc xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp gây thiệt hại cho người có quyền và lợi ích liên quan quy định tại điểm i khoản 2 Điều 7 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Cố tình trì hoãn việc nộp đơn đăng ký sở hữu công nghiệp, đơn yêu cầu xử lý vi phạm và các tài liệu, hồ sơ khác trong quá trình xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp của bên được đại diện mà không có lý do chính đáng;

b) Đưa các thông tin không chính xác về tình trạng pháp lý của văn bằng bảo hộ, đơn đăng ký sở hữu công nghiệp, đơn yêu cầu xử lý vi phạm, và các tài liệu, hồ sơ khác trong quá trình xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp làm ảnh hưởng đến quyền và lợi ích chính đáng của chủ văn bằng;

c) Gửi đơn thư khiếu nại việc cấp hoặc từ chối cấp văn bằng bảo hộ một cách thiếu căn cứ nhằm làm chậm tiến trình giải quyết của cơ quan có thẩm quyền, gây thiệt hại về vật chất, tinh thần cho người có quyền và lợi ích liên quan.

3. Đại diện sở hữu công nghiệp có sai phạm nghiêm trọng trong khi hành nghề đại diện làm thiệt hại đến lợi ích của nhà nước hoặc xã hội quy định tại điểm b khoản 4 Điều 7 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Đại diện cho các tổ chức, cá nhân không phải là chủ thể quyền hoặc chưa được phép của chủ thể quyền đăng ký các nhãn hiệu có uy tín, được sử dụng rộng rãi hoặc tổ chức, cá nhân không được trao quyền quản lý chỉ dẫn địa lý đăng ký chỉ dẫn địa lý của Việt Nam ra nước ngoài; đăng ký sáng chế mật ra nước ngoài khi chưa được phép của cơ quan có thẩm quyền;

b) Tiết lộ thông tin, tài liệu chưa được phép công bố, thông tin thuộc diện bí mật nhà nước hoặc bí mật kinh doanh của bên liên quan biết được trong quá trình thực hiện dịch vụ đại diện sở hữu công nghiệp.

Điều 7. Hành vi vi phạm quy định về giám định sở hữu công nghiệp

1. Hành vi tiết lộ bí mật thông tin biết được khi tiến hành giám định mà không được phép của các bên liên quan quy định tại điểm b khoản 2 Điều 8 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Tiết lộ thông tin bí mật, tài liệu do cơ quan có thẩm quyền trưng cầu giám định, người yêu cầu giám định sở hữu công nghiệp cung cấp liên quan đến vụ việc đang giải quyết;

b) Tiết lộ thông tin, tài liệu chưa được phép công bố, thông tin thuộc diện bí mật nhà nước, bí mật kinh doanh do cơ quan có thẩm quyền, người yêu cầu giám định cung cấp để thực hiện việc giám định.

2. Hành vi lợi dụng tư cách giám định và hoạt động giám định để trục lợi quy định tại điểm a khoản 3 Điều 8 Nghị định 97/2010/NĐ-CP được hiểu là hành vi lợi dụng tư cách tổ chức giám định, giám định viên hoặc việc tham gia hoạt động giám định để tác động, gây ảnh hưởng đến các đối tượng liên quan nhằm thu lợi bất chính.

3. Hành vi cố ý đưa ra kết luận giám định sai sự thật quy định tại điểm b khoản 3 Điều 8 Nghị định 97/2010/NĐ-CP được hiểu là hành vi cố ý đưa ra các kết luận giám định không khách quan, không đúng với các thông tin, tài liệu được cung cấp để tiến hành giám định.

Mục 2. Hành vi xâm phạm quyền sở hữu công nghiệp

Điều 8. Hành vi xâm phạm quyền sở hữu công nghiệp quy định tại các điều 10, 11 và 12 Nghị định 97/2010/NĐ-CP

1. Một hành vi bị kết luận là hành vi xâm phạm quyền sở hữu công nghiệp quy định tại các điều 10, 11 và 12 Nghị định 97/2010/NĐ-CP khi có đủ các điều kiện quy định tại Điều 5 Nghị định 105/2006/NĐ-CP sửa đổi.

2. Chứng cứ chứng minh tư cách chủ thể quyền sở hữu công nghiệp và quyền yêu cầu xử lý vi phạm của chủ thể quyền được xác định theo quy định tại Điều 24 Nghị định 105/2006/NĐ-CP sửa đổi và Điều 24 Nghị định 97/2010/NĐ-CP. Chứng cứ chứng minh tư cách chủ thể quyền sở hữu công nghiệp được hướng dẫn cụ thể thêm như sau:

a) Chứng cứ chứng minh chủ sở hữu tên thương mại là các tài liệu, hiện vật chứng minh việc sử dụng đầu tiên và hợp pháp tên thương mại trong lĩnh vực kinh doanh và khu vực kinh doanh đáp ứng các điều kiện bảo hộ quy định tại các điều 76, 77 và 78 của Luật Sở hữu trí tuệ;

b) Chứng cứ chứng minh chủ sở hữu bí mật kinh doanh là tài liệu chứng minh tổ chức, cá nhân nắm giữ hợp pháp và đã tiến hành các biện pháp bảo mật thông tin được coi là bí mật kinh doanh theo quy định tại các điều 84 và 85 của Luật Sở hữu trí tuệ;

c) Trường hợp hợp đồng sử dụng đối tượng sở hữu công nghiệp không đăng ký tại Cục Sở hữu trí tuệ nhưng có nội dung đáp ứng các quy định tại các điều từ 141 đến 144 của Luật Sở hữu trí tuệ thì được coi là tài liệu hợp lệ dùng để chứng minh quyền sử dụng hợp pháp đối tượng sở hữu công nghiệp;

d) Trường hợp hợp đồng sử dụng đối tượng sở hữu công nghiệp, quy chế sử dụng nhãn hiệu, giấy phép sử dụng chỉ dẫn địa lý không có nội dung thoả thuận hoặc quy định hạn chế quyền yêu cầu xử lý vi phạm của người được chuyển quyền sử dụng thì người đó được phép thực hiện thủ tục yêu cầu xử lý vi phạm theo quy định tại Nghị định 97/2010/NĐ-CP, với điều kiện chủ sở hữu quyền không có văn bản phản đối việc thực hiện thủ tục đó.

Ngoài các tài liệu, chứng cứ chứng minh tư cách chủ thể quyền theo quy định tại Điều 24 của Nghị định 105/2006/NĐ-CP sửa đổi, chủ thể quyền có thể nộp bản sao tài liệu chứng minh tư cách chủ thể quyền và xuất trình bản gốc để đối chứng.

3. Việc xác định phạm vi bảo hộ quyền sở hữu công nghiệp làm căn cứ xác định hành vi xâm phạm quyền sở hữu công nghiệp được thực hiện theo quy định tại Điều 16 Nghị định 103/2006/NĐ-CP sửa đổi và Điều 6 Nghị định 105/2006/NĐ-CP sửa đổi.

Việc xác định yếu tố xâm phạm quyền sở hữu công nghiệp được thực hiện theo quy định tại các điều 8, 9, 10, 11, 12 và 13 Nghị định 105/2006/NĐ-CP sửa đổi.

4. Một số lưu ý khi xác định yếu tố xâm phạm quyền đối với sáng chế:

a) Sản phẩm/bộ phận sản phẩm/quy trình bị xem xét được coi là trùng hoặc tương đương với sản phẩm/bộ phận sản phẩm/quy trình được bảo hộ theo một điểm nào đó (độc lập hoặc phụ thuộc) của yêu cầu bảo hộ thuộc Bằng độc quyền sáng chế/Bằng độc quyền giải pháp hữu ích nếu tất cả các dấu hiệu (đặc điểm) kỹ thuật cơ bản được nêu trong điểm đó đều có mặt trong sản phẩm/bộ phận sản phẩm/quy trình bị xem xét dưới dạng trùng hoặc tương đương, trong đó:

(i) Hai dấu hiệu (đặc điểm) kỹ thuật được coi là trùng nhau nếu dấu hiệu đó có cùng bản chất, cùng mục đích sử dụng, cùng cách thức đạt được mục đích và cùng mối quan hệ với các dấu hiệu khác như nêu trong yêu cầu bảo hộ;

(ii) Hai dấu hiệu (đặc điểm) kỹ thuật được coi là tương đương với nhau nếu có bản chất tương tự nhau hoặc có thể thay thế cho nhau, có mục đích sử dụng và cách thức để đạt được mục đích sử dụng cơ bản là như nhau.

b) Nếu sản phẩm/bộ phận sản phẩm/quy trình bị xem xét không chứa ít nhất một dấu hiệu (đặc điểm) kỹ thuật cơ bản nêu trong một điểm nào đó của yêu cầu bảo hộ thì sản phẩm/bộ phận sản phẩm/quy trình bị xem xét được coi là không trùng/không tương đương với sản phẩm/bộ phận sản phẩm/quy trình được bảo hộ theo điểm đó.

5. Một số lưu ý khi xác định yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp:

a) Sản phẩm/phần sản phẩm bị xem xét được coi là bản sao với kiểu dáng công nghiệp được bảo hộ nếu sản phẩm/phần sản phẩm đó có tập hợp các đặc điểm tạo dáng (hình dáng) bên ngoài chứa tất cả các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp được bảo hộ.

b) Sản phẩm/phần sản phẩm bị xem xét được coi bản chất là bản sao của kiểu dáng công nghiệp được bảo hộ nếu sản phẩm/phần sản phẩm đó có tập hợp các đặc điểm tạo dáng bên ngoài gần như chứa tất cả các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp được bảo hộ, chỉ khác biệt về những đặc điểm tạo dáng không dễ dàng nhận biết, ghi nhớ được.

c) Trường hợp tổng thể các đặc điểm tạo dáng bên ngoài của một sản phẩm/phần sản phẩm bị coi là bản sao hoặc về bản chất là bản sao của tập hợp các đặc điểm tạo dáng bên ngoài của ít nhất một sản phẩm trong bộ sản phẩm thuộc kiểu dáng công nghiệp được bảo hộ thì cũng bị coi là xâm phạm quyền đối với kiểu dáng công nghiệp đó.

d) Đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp được bảo hộ được hiểu là đặc điểm tạo dáng dễ dàng nhận biết, ghi nhớ, được dùng để phân biệt tổng thể kiểu dáng công nghiệp này với kiểu dáng công nghiệp khác. Tập hợp các đặc điểm tạo dáng cơ bản có thể là hình khối, đường nét, tương quan giữa các đặc điểm hình khối và/hoặc đường nét, các đặc điểm màu sắc được xác định trên cơ sở bộ ảnh chụp/bản vẽ, phần mô tả kiểu dáng công nghiệp kèm theo Bằng độc quyền kiểu dáng công nghiệp.

6. Một số lưu ý khi xác định yếu tố xâm phạm quyền đối với nhãn hiệu:

a) Căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với nhãn hiệu đang được bảo hộ bao gồm:

(i) Phạm vi bảo hộ về tổng thể, từng thành phần của nhãn hiệu; mức độ tương tự của dấu hiệu với nhãn hiệu về tổng thể và với các thành phần có khả năng phân biệt của nhãn hiệu, đặc biệt thành phần gây ấn tượng mạnh đối với người tiêu dùng;

(ii) Tính liên quan của hàng hóa, dịch vụ về chức năng, công dụng, thành phần cấu tạo; thực tiễn tập quán mua bán, phân phối, lựa chọn, sử dụng hàng hóa, dịch vụ; điều kiện, phương thức, địa điểm bày bán, phân phối, tiếp thị, quảng bá, mua bán hàng hóa, dịch vụ;

(iii) Đặc điểm của đối tượng tiêu thụ hàng hóa, dịch vụ; mức độ chú ý của người tiêu dùng khi lựa chọn, mua bán hàng hóa, dịch vụ;

(iv) Những tiêu chí khác như: thực tiễn sử dụng và bảo hộ các nhãn hiệu tương tự cho cùng loại hàng hóa; ảnh hưởng của các yếu tố khác thúc đẩy sự liên tưởng về mối quan hệ giữa hàng hóa, dịch vụ bị xem xét với hàng hóa, dịch vụ được bảo hộ;

(v) Chứng cứ về hậu quả nhầm lẫn đối với người tiêu dùng có thể được sử dụng để hỗ trợ đánh giá khả năng gây nhầm lẫn của việc sử dụng dấu hiệu nhưng không phải là điều kiện bắt buộc trong việc đưa ra kết luận về khả năng gây nhầm lẫn của việc sử dụng dấu hiệu.

b) Một số lưu ý khi xác định hành vi xâm phạm quyền đối với nhãn hiệu:

(i) Trường hợp sử dụng dấu hiệu trùng cho hàng hóa, dịch vụ trùng với nhãn hiệu và hàng hóa, dịch vụ được xác định tại Giấy chứng nhận đăng ký nhãn hiệu hoặc Giấy chứng nhận đăng ký quốc tế được bảo hộ tại Việt Nam hoặc Công báo nhãn hiệu quốc tế của Tổ chức Sở hữu trí tuệ thế giới, thì không cần xem xét khả năng gây nhầm lẫn cho người tiêu dùng về hàng hóa, dịch vụ mang nhãn hiệu;

(ii) Trường hợp sử dụng dấu hiệu trùng với nhãn hiệu cho hàng hóa, dịch vụ tương tự hoặc liên quan; sử dụng dấu hiệu tương tự với nhãn hiệu cho hàng hóa, dịch vụ trùng hoặc tương tự hoặc liên quan tới hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kèm theo nhãn hiệu đã được xác định tại Giấy chứng nhận đăng ký nhãn hiệu hoặc Giấy chứng nhận đăng ký quốc tế được bảo hộ tại Việt Nam hoặc Công báo nhãn hiệu quốc tế của Tổ chức Sở hữu trí tuệ thế giới, thì cần phải xem xét khả năng gây nhầm lẫn cho người tiêu dùng về hàng hóa, dịch vụ mang nhãn hiệu.

c) Một số lưu ý khi xác định hành vi xâm phạm quyền đối với nhãn hiệu nổi tiếng:

(i) Trường hợp sử dụng dấu hiệu trùng hoặc tương tự với nhãn hiệu nổi tiếng hoặc dấu hiệu dưới dạng dịch nghĩa, phiên âm từ nhãn hiệu nổi tiếng cho hàng hóa, dịch vụ bất kỳ kể cả hàng hóa, dịch vụ không trùng, không tương tự và không liên quan tới hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ mang nhãn hiệu nổi tiếng thì cần phải đánh giá khả năng gây nhầm lẫn về nguồn gốc hàng hóa, dịch vụ hoặc về mối quan hệ giữa người sử dụng dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng;

(ii) Trường hợp sử dụng dấu hiệu trùng hoặc tương tự với nhãn hiệu nổi tiếng theo quy định tại tiết (i) điểm c khoản 6 Điều này không có khả năng gây nhầm lẫn về nguồn gốc hàng hóa, dịch vụ nhưng gây ấn tượng sai lệch cho người tiêu dùng về mối quan hệ giữa người sử dụng dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng thì cũng bị coi là hành vi xâm phạm quyền sở hữu công nghiệp;

(iii) Khi nộp đơn yêu cầu xử lý vi phạm đối với nhãn hiệu nổi tiếng, chủ thể quyền phải cung cấp các chứng cứ chứng minh nhãn hiệu đó đã nổi tiếng tại Việt Nam theo các tiêu chí quy định tại Điều 75 của Luật Sở hữu trí tuệ, không phụ thuộc vào việc nhãn hiệu đó đã được đăng ký bảo hộ tại Việt Nam hay chưa;

(iv) Trước khi quyết định tiến hành thủ tục xử lý vi phạm, cơ quan có thẩm quyền xử lý vi phạm căn cứ vào các tiêu chí quy định tại Điều 75 của Luật Sở hữu trí tuệ để xem xét, đánh giá một nhãn hiệu có được coi là nổi tiếng tại Việt Nam hay không. Cơ quan có thẩm quyền xử phạt có thể trao đổi ý kiến chuyên môn với Cục Sở hữu trí tuệ và lấy ý kiến hội đồng tư vấn.

Trường hợp nhãn hiệu nổi tiếng tại Việt Nam được công nhận theo thủ tục tố tụng dân sự hoặc theo quyết định công nhận của Cục Sở hữu trí tuệ, thì cơ quan xử lý vi phạm có thể căn cứ vào các tài liệu liên quan để xem xét việc công nhận nhãn hiệu được coi là nổi tiếng tại Việt Nam nếu việc công nhận nhãn hiệu nổi tiếng của các cơ quan nêu trên tại thời điểm yêu cầu xử lý vi phạm còn phù hợp.

7. Một số lưu ý khi xác định yếu tố xâm phạm quyền đối với tên thương mại:

a) Căn cứ để xem xét yếu tố xâm phạm quyền đối với tên thương mại là phạm vi bảo hộ tên thương mại được xác định trên cơ sở các chứng cứ thể hiện việc sử dụng tên thương mại đó một cách hợp pháp, trong đó xác định chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh và sản phẩm, dịch vụ mang tên thương mại, cụ thể như sau:

(i) Chứng cứ chứng minh tên thương mại đó được sử dụng tại khu vực kinh doanh (ví dụ như: được sử dụng tại nơi có khách hàng, bạn hàng hoặc có danh tiếng thông qua quảng cáo, tiếp thị, phân phối) trong lĩnh vực kinh doanh hợp pháp (được ghi nhận trong giấy chứng nhận đăng ký kinh doanh, giấy phép đầu tư, giấy chứng nhận đủ điều kiện kinh doanh đối với những ngành nghề kinh doanh có điều kiện, đăng ký mã số thuế, điều lệ công ty đã đăng ký với cơ quan có thẩm quyền hoặc các giấy tờ có giá trị pháp lý khác);

(ii) Thời điểm bắt đầu sử dụng và quá trình sử dụng: tên thương mại đó đã và đang được bạn hàng, khách hàng biết đến thông qua hàng hóa, dịch vụ, hoạt động kinh doanh (ví dụ như: tên thương mại đang được sử dụng trên hàng hóa, hợp đồng mua bán, đơn đặt hàng, tài liệu giao dịch kinh doanh, tài liệu quảng cáo, tờ khai hải quan, chứng từ thu nộp thuế và các giấy tờ giao dịch khác).

b) Giấy chứng nhận đăng ký kinh doanh, giấy phép đầu tư, giấy chứng nhận đủ điều kiện kinh doanh, đăng ký mã số thuế, điều lệ công ty được coi là chứng cứ chứng minh tính hợp pháp của hoạt động kinh doanh dưới tên thương mại. Tên doanh nghiệp ghi trong các giấy phép nêu trên chỉ được coi là tên thương mại khi có các tài liệu chứng minh tên doanh nghiệp đó được sử dụng trong thực tế hoạt động kinh doanh hợp pháp và đáp ứng điều kiện bảo hộ theo quy định tại các điều 76, 77 và 78 của Luật Sở hữu trí tuệ.

c) Trường hợp việc sử dụng nhãn hiệu, kiểu dáng công nghiệp, quyền tác giả, tên thương mại, chỉ dẫn địa lý gây xung đột và phát sinh tranh chấp thì việc xử lý tuân theo quy định tại Điều 6 của Luật Sở hữu trí tuệ, Điều 17 Nghị định 103/2006/NĐ-CP sửa đổi, Điều 29 Nghị định 97/2010/NĐ-CP và theo hướng dẫn cụ thể sau đây:

(i) Căn cứ vào tài liệu, chứng cứ chứng minh thời điểm phát sinh, xác lập quyền tuân theo nguyên tắc quyền đối với đối tượng nào phát sinh, xác lập trước thì được bảo hộ.

Trường hợp các bên liên quan đều có chứng cứ chứng minh quyền của mình được phát sinh, xác lập hợp pháp thì các bên thực hiện các quyền của mình trong phạm vi và thời hạn bảo hộ và việc thực hiện quyền không được xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được vi phạm các quy định khác của pháp luật có liên quan;

(ii) Căn cứ vào văn bằng bảo hộ, giấy chứng nhận, xác nhận của cơ quan có thẩm quyền và tài liệu liên quan, nội dung hợp đồng, thoả thuận hợp pháp giữa các bên để xác định phạm vi bảo hộ đối với đối tượng được đồng thời bảo hộ dưới dạng các đối tượng sở hữu trí tuệ khác nhau;

(iii) Trường hợp tên thương mại, nhãn hiệu mang địa danh được sử dụng trước khi chỉ dẫn địa lý hoặc nhãn hiệu mang địa danh tương ứng được cấp văn bằng bảo hộ và các đối tượng này đều đáp ứng các điều kiện bảo hộ theo quy định pháp luật, thì việc sử dụng một cách trung thực các đối tượng nói trên không bị coi là hành vi vi phạm theo quy định tại các điểm g, h khoản 2 Điều 125 của Luật Sở hữu trí tuệ.

d) Trường hợp việc sử dụng đồng thời các đối tượng nêu tại điểm c khoản này gây ảnh hưởng đến quyền, lợi ích của bên thứ ba, người tiêu dùng, xã hội và có yêu cầu xử lý vi phạm thì cơ quan có thẩm quyền xử lý vi phạm yêu cầu các bên liên quan tiến hành thỏa thuận và ghi nhận bằng văn bản giữa các bên về điều kiện, cách thức sử dụng các đối tượng đó theo thủ tục quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP. Đối với bên tiếp tục hành vi sử dụng bị coi là xâm phạm quyền sở hữu công nghiệp của người khác mà không tham gia thỏa thuận hoặc không thực hiện đúng thỏa thuận đã được ghi nhận thì sẽ bị xử phạt theo quy định tại Nghị định 97/2010/NĐ-CP.

8. Một số lưu ý khi xác định hành vi xâm phạm quyền đối với chỉ dẫn địa lý:

a) Căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với chỉ dẫn địa lý có thể được áp dụng một cách thích hợp tương tự như cách áp dụng căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với nhãn hiệu được bảo hộ.

b) Sản phẩm, hàng hóa vi phạm có thể là:

(i) Sản phẩm cùng loại mang dấu hiệu trùng với chỉ dẫn địa lý được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ nhưng không đáp ứng điều kiện về chất lượng đặc thù mang chỉ dẫn địa lý đó;

(ii) Sản phẩm cùng loại mang dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý nhưng không được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ, kể cả trường hợp sản phẩm đó có các thông số tương ứng về chất lượng, quy trình sản xuất và quản lý sản phẩm;

(iii) Sản phẩm cùng loại mang dấu hiệu trùng hoặc tương tự chỉ dẫn địa lý được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ và đáp ứng các điều kiện chất lượng đặc thù nhưng tổ chức, cá nhân sản xuất sản phẩm đó không được tổ chức quản lý chỉ dẫn địa lý đó cấp phép sử dụng chỉ dẫn địa lý;

(iv) Sản phẩm tương tự mang dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý nhằm lợi dụng danh tiếng, uy tín của chỉ dẫn địa lý và/hoặc gây hiểu sai lệch về nguồn gốc địa lý của sản phẩm, bất kể nơi sản xuất sản phẩm đó có thuộc vùng mang chỉ dẫn địa lý được bảo hộ hay không.

9. Một số lưu ý khi xác định hành vi xâm phạm quyền sở hữu công nghiệp quy định tại khoản 11 Điều 11, khoản 10 Điều 12, khoản 7 Điều 14 Nghị định số 97/2010/NĐ-CP:

a) Trường hợp tổ chức, cá nhân thực hiện hành vi gắn dấu hiệu vi phạm lên sản phẩm, hàng hóa trong quá trình sản xuất thì cơ quan có thẩm quyền xử lý theo hành vi sản xuất.

b) Trường hợp tổ chức, cá nhân không thực hiện hành vi sản xuất mà chỉ thực hiện hành vi gắn dấu hiệu vi phạm lên sản phẩm, hàng hóa hoặc bao bì sản phẩm, hàng hóa thì cơ quan có thẩm quyền xử lý theo hành vi gắn dấu hiệu vi phạm.

10. Một số lưu ý khi xử lý hành vi xâm phạm quyền sở hữu công nghiệp trong xuất khẩu hoặc quá cảnh:

Cơ quan có thẩm quyền xử lý hành vi vi phạm trong xuất khẩu hoặc quá cảnh hàng hóa xâm phạm quyền sở hữu công nghiệp trong trường hợp có chứng cứ khẳng định việc khai báo hàng hoá xuất khẩu hoặc quá cảnh là không đúng thực tế và nhằm mục đích đưa hàng hóa đó vào lưu thông tại Việt Nam.

11. Trường hợp tổ chức, cá nhân tái sử dụng, sửa chữa, tái chế sản phẩm, bao bì sản phẩm mang nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được chủ thể quyền đưa ra thị trường để tạo ra sản phẩm khác cũng bị coi là hành vi xâm phạm quyền sở hữu công nghiệp hoặc hành vi cạnh tranh không lành mạnh nếu việc sử dụng đó gây nhầm lẫn cho người tiêu dùng về nguồn gốc thương mại của sản phẩm, chủ thể kinh doanh, hoạt động kinh doanh hoặc các đặc tính của sản phẩm theo quy định tương ứng về hành vi xâm phạm quyền sở hữu công nghiệp và hành vi cạnh tranh không lành mạnh.

Quy định tại khoản này không áp dụng trong trường hợp trên sản phẩm đã có thông báo rõ ràng về sản phẩm, bao bì sản phẩm được tái sử dụng, sửa chữa, tái chế và đã loại bỏ các dấu hiệu có khả năng gây nhầm lẫn cho người tiêu dùng về nguồn gốc thương mại của sản phẩm, chủ thể kinh doanh, hoạt động kinh doanh hoặc các đặc tính của sản phẩm theo quy định tương ứng về hành vi xâm phạm quyền sở hữu công nghiệp và hành vi cạnh tranh không lành mạnh.

Điều 9. Hành vi vi phạm quy định tại Điều 13 Nghị định 97/2010/NĐ-CP

1. Hành vi vi phạm quy định tại Điều 13 Nghị định 97/2010/NĐ-CP được áp dụng trong trường hợp tổ chức, cá nhân phát hiện tem, nhãn hoặc vật phẩm mang nhãn hiệu hoặc chỉ dẫn địa lý giả mạo chưa được gắn lên sản phẩm nhưng có đủ căn cứ để xác định rằng tem, nhãn, vật phẩm đó sẽ được gắn lên sản phẩm để đưa ra thị trường (ví dụ như thông qua hợp đồng mua bán, hợp đồng in ấn, tài liệu khai báo với cơ quan có thẩm quyền, mẫu bao bì, mẫu sản phẩm có gắn tem, nhãn, vật phẩm vi phạm đang tàng trữ, vận chuyển, bày bán).

2. Tem, nhãn, vật phẩm khác quy định tại Điều 13 Nghị định 97/2010/NĐ-CP được hiểu là các loại tem của nhà sản xuất, nhà phân phối, nhà nhập khẩu để gắn lên sản phẩm, kể cả tem kiểm tra chất lượng (KCS); nhãn hàng hóa; đề can; bao bì sản phẩm; bộ phận sản phẩm có thể tách rời nhưng không được lưu hành một cách độc lập, trên đó có in, đúc, dập khuôn nhãn hiệu, chỉ dẫn địa lý giả mạo.

Điều 10. Nhập khẩu song song

1. Nhập khẩu song song theo quy định tại tại khoản 2 Điều 28 của Nghị định 97/2010/NĐ-CP là việc tổ chức, cá nhân nhập khẩu sản phẩm do chính chủ sở hữu hoặc tổ chức, cá nhân được chuyển giao quyền sử dụng, kể cả chuyển giao quyền sử dụng theo quyết định bắt buộc, người có quyền sử dụng trước đối tượng sở hữu công nghiệp đã đưa ra thị trường nước ngoài, mặc dù không được sự đồng ý của chủ thể quyền sở hữu công nghiệp.

2. Tổ chức, cá nhân thực hiện hành vi nhập khẩu song song không bị xử phạt vi phạm hành chính. Một số ví dụ về hành vi nhập khẩu song song:

a) Công ty A là chủ Bằng độc quyền sáng chế cho sản phẩm X đang được bảo hộ tại Việt Nam. Công ty A ủy quyền cho đại lý của mình là Công ty B tại Việt Nam được phép nhập khẩu và phân phối độc quyền sản phẩm X tại Việt Nam. Công ty C mua và nhập khẩu vào Việt Nam sản phẩm X do Công ty A sản xuất và bán ở thị trường nước ngoài, mặc dù không được sự đồng ý của Công ty A và Công ty B.

b) Công ty A là chủ Bằng độc quyền kiểu dáng công nghiệp Y đang được bảo hộ cho kiểu dáng sản phẩm G tại Việt Nam. Công ty A cấp li-xăng cho Công ty B để sản xuất sản phẩm G mang kiểu dáng công nghiệp Y tại Việt Nam, đồng thời cấp li-xăng cho Công ty C để sản xuất sản phẩm G mang kiểu dáng công nghiệp Y tại nước khác. Công ty D mua và nhập khẩu vào Việt Nam sản phẩm G mang kiểu dáng công nghiệp Y do Công ty C sản xuất và bán ở thị trường nước ngoài, mặc dù không được sự đồng ý của Công ty A, Công ty B và Công ty C.

c) Công ty A là chủ nhãn hiệu Z được bảo hộ cho sản phẩm T tại nước ngoài. Công ty A thành lập chi nhánh là Công ty B tại Việt Nam và đồng ý cho Công ty B nộp đơn đăng ký và đứng tên chủ Giấy chứng nhận đăng ký nhãn hiệu Z cho sản phẩm T tại Việt Nam. Công ty C mua và nhập khẩu vào Việt Nam sản phẩm T mang nhãn hiệu Z do Công ty A sản xuất và bán ở thị trường nước ngoài, mặc dù không được sự đồng ý của Công ty A và Công ty B.

Điều 11. Hành vi cạnh tranh không lành mạnh trong lĩnh vực sở hữu công nghiệp quy định tại Điều 14 Nghị định 97/2010/NĐ-CP

1. Hành vi sử dụng chỉ dẫn thương mại gây nhầm lẫn

a) Chủ thể có quyền yêu cầu xử lý hành vi sử dụng chỉ dẫn thương mại gây nhầm lẫn là chủ thể kinh doanh đã sử dụng trước các chỉ dẫn thương mại quy định tại khoản 2 Điều 130 của Luật Sở hữu trí tuệ một cách rộng rãi, ổn định trong hoạt động kinh doanh hợp pháp tại Việt Nam, được người tiêu dùng biết đến uy tín của chủ thể kinh doanh và hàng hóa, dịch vụ mang chỉ dẫn thương mại đó.

b) Chỉ dẫn thương mại quy định tại khoản 2 Điều 130 của Luật Sở hữu trí tuệ gồm các đối tượng sở hữu công nghiệp (nhãn hiệu, tên thương mại, chỉ dẫn địa lý) và các đối tượng sau đây:

(i) "Nhãn hàng hóa" là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên hàng hóa, bao bì thương phẩm của hàng hoá hoặc trên các chất liệu khác được gắn trên hàng hoá, bao bì thương phẩm của hàng hóa thể hiện nội dung cơ bản, cần thiết về hàng hóa để người tiêu dùng nhận biết, làm căn cứ lựa chọn, tiêu thụ và sử dụng; để nhà sản xuất, kinh doanh quảng bá cho hàng hoá của mình và để các cơ quan chức năng thực hiện việc kiểm tra, kiểm soát;

(ii) "Khẩu hiệu kinh doanh" là một nhóm từ ngữ xuất hiện bên cạnh tên doanh nghiệp hoặc nhãn hiệu của sản phẩm của doanh nghiệp nhằm nhấn mạnh mục đích hoặc tiêu chí kinh doanh của doanh nghiệp hoặc đối tượng khách hàng mà sản phẩm hướng tới.

Ví dụ: Bitis’: “Nâng niu bàn chân Việt”

Cà phê Trung Nguyên: “Khơi nguồn sáng tạo”;

(iii) "Biểu tượng kinh doanh" là ký hiệu, chữ viết, hình vẽ, hình khối được thiết kế một cách độc đáo và được coi là biểu tượng của doanh nghiệp sử dụng trong hoạt động kinh doanh;

(iv) “Kiểu dáng bao bì hàng hóa” là thiết kế, trang trí bao bì hàng hóa, gồm hình dạng, đường nét, hình vẽ, chữ, số, màu sắc, cách trình bày, cách phối hợp màu sắc, cách bố trí, kết hợp giữa các yếu tố nói trên tạo nên ấn tượng riêng hay nét đặc trưng của bao bì hàng hóa.

c) Chỉ dẫn thương mại gây nhầm lẫn là chỉ dẫn thương mại chứa các dấu hiệu (yếu tố cấu thành, cách trình bày, cách kết hợp giữa các yếu tố, màu sắc, ấn tượng tổng quan đối với người tiêu dùng) trùng hoặc tương tự gây nhầm lẫn với chỉ dẫn thương mại tương ứng của chủ thể quyền yêu cầu xử lý hành vi cạnh tranh không lành mạnh được sử dụng cho hàng hóa, dịch vụ trùng hoặc tương tự.

Việc sử dụng chỉ dẫn nêu trên nhằm mục đích gây nhầm lẫn cho người tiêu dùng về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ, xuất xứ địa lý, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ, hoặc về điều kiện cung cấp hàng hóa, dịch vụ.

d) Chủ thể yêu cầu xử lý hành vi cạnh tranh không lành mạnh về sử dụng chỉ dẫn thương mại gây nhầm lẫn phải cung cấp các chứng cứ chứng minh:

(i) Chủ thể kinh doanh đã sử dụng chỉ dẫn thương mại một cách rộng rãi, ổn định, được nhiều người tiêu dùng tại Việt Nam biết đến, có thể bao gồm: các thông tin về quảng cáo, tiếp thị, trưng bày triển lãm; doanh thu bán hàng; số lượng sản phẩm bán ra; hệ thống đại lý phân phối, liên doanh, liên kết; quy mô đầu tư; đánh giá của các cơ quan nhà nước, phương tiện thông tin đại chúng, bình chọn của người tiêu dùng và các thông tin khác thể hiện uy tín của chủ thể kinh doanh gắn với chỉ dẫn thương mại trong hoạt động kinh doanh của mình tại Việt Nam;

(ii) Bên bị yêu cầu xử lý đã sử dụng chỉ dẫn thương mại gây nhầm lẫn trên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, phương tiện quảng cáo;

(iii) Bên bị yêu cầu xử lý tiếp tục sử dụng chỉ dẫn thương mại gây nhầm lẫn mặc dù đã được chủ thể quyền yêu cầu chấm dứt việc sử dụng hoặc thay đổi chỉ dẫn đó.

2. Hành vi đăng ký chiếm giữ quyền sử dụng hoặc sử dụng tên miền

a) Chủ thể có quyền yêu cầu xử lý hành vi đăng ký chiếm giữ quyền sử dụng tên miền hoặc sử dụng tên miền là chủ sở hữu nhãn hiệu, chỉ dẫn địa lý, tên thương mại đã sử dụng các đối tượng này một cách rộng rãi, ổn định trong hoạt động kinh doanh hợp pháp tại Việt Nam, được người tiêu dùng trong lĩnh vực liên quan biết đến uy tín, danh tiếng của chủ thể quyền sở hữu công nghiệp và hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó.

b) Hành vi đăng ký chiếm giữ quyền sử dụng hoặc sử dụng tên miền bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp tại Việt Nam, trừ tên miền đã được phân bổ thông qua hình thức đấu giá hoặc thi tuyển theo quy định tại điểm a khoản 2 Điều 48 của Luật Viễn thông, thuộc một trong các trường hợp sau đây:

(i) Sử dụng tên miền quốc gia Việt Nam “.vn” có chứa phần chữ trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đang được bảo hộ và được sử dụng để quảng cáo, giới thiệu sản phẩm, chào hàng, bán hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan trên trang thông tin điện tử mà địa chỉ tên miền đó dẫn tới; gây nhầm lẫn và làm thiệt hại đến uy tín hoặc vật chất đối với chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đó;

(ii) Đăng ký chiếm giữ quyền sử dụng tên miền quốc gia Việt Nam “.vn” có chứa phần chữ trùng với nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý có uy tín, danh tiếng tại Việt Nam nhưng trên một năm tên miền đó chưa đưa vào sử dụng cho hoạt động cụ thể và có căn cứ chứng minh tổ chức, cá nhân chỉ đăng ký chiếm giữ quyền sử dụng tên miền nhằm bán lại để kiếm lời hoặc cản trở chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý được bảo hộ đó đăng ký tên miền.

c) Chủ thể yêu cầu xử lý hành vi đăng ký chiếm giữ quyền sử dụng hoặc sử dụng tên miền bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp phải cung cấp các chứng cứ chứng minh:

(i) Chủ thể quyền đã sử dụng nhãn hiệu, chỉ dẫn địa lý, tên thương mại một cách rộng rãi, ổn định, được người tiêu dùng tại Việt Nam biết đến uy tín, danh tiếng của chủ thể quyền sở hữu công nghiệp và hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó (có thể là các thông tin về quảng cáo, tiếp thị, trưng bày triển lãm; doanh thu bán hàng; số lượng sản phẩm bán ra; hệ thống đại lý phân phối, liên doanh, liên kết; quy mô đầu tư; đánh giá của các cơ quan nhà nước, phương tiện thông tin đại chúng, bình chọn của người tiêu dùng và các thông tin khác thể hiện uy tín, danh tiếng của chủ thể kinh doanh, hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó) trong hoạt động kinh doanh của mình tại Việt Nam;

(ii) Bên bị yêu cầu xử lý đã sử dụng tên miền trên mạng Internet để quảng cáo, giới thiệu sản phẩm, chào hàng, bán cho hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan, làm thiệt hại đến uy tín, danh tiếng hoặc vật chất đối với chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đang được bảo hộ.

Bên bị yêu cầu xử lý tiếp tục sử dụng nhãn hiệu, tên thương mại, chỉ dẫn địa lý gây nhầm lẫn thông qua tên miền đó mặc dù đã được chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý thông báo và thỏa thuận với các điều kiện hợp lý nhưng không được chấp thuận;

(iii) Bên bị yêu cầu xử lý đã đăng ký nhưng quá một năm vẫn chưa đưa vào hoạt động tên miền có chứa phần chữ trùng với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được sử dụng rộng rãi và có uy tín, danh tiếng tại Việt Nam và có căn cứ chứng minh bên bị yêu cầu xử lý chỉ đăng ký chiếm giữ quyền sử dụng tên miền nhằm bán lại để kiếm lời hoặc cản trở chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý đang được bảo hộ đó đăng ký tên miền, mặc dù đã được chủ thể quyền sở hữu công nghiệp thông báo và thỏa thuận với các điều kiện hợp lý nhưng không được chấp thuận;

(iv) Bên bị yêu cầu xử lý không có quyền và lợi ích hợp pháp đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại đã được bảo hộ của chủ thể quyền.

Chương III

THỦ TỤC NỘP ĐƠN VÀ XỬ LÝ VI PHẠM

Điều 12. Đơn và các chứng cứ kèm theo đơn yêu cầu xử lý vi phạm

1. Đơn yêu cầu xử lý vi phạm phải đáp ứng các điều kiện theo quy định tại Điều 26 Nghị định 97/2010/NĐ-CP.

2. Đối với các tài liệu, chứng cứ kèm theo đơn:

a) Bản sao các giấy chứng nhận, văn bằng bảo hộ, chứng chỉ và các tài liệu khác được coi là hợp lệ nếu chủ thể quyền xuất trình bản gốc để đối chiếu hoặc bản sao có chứng thực của cơ quan có thẩm quyền hoặc bản sao có xác nhận của cơ quan cấp bản gốc. Cán bộ nhận hồ sơ ký xác nhận vào bản sao đã được đối chiếu với bản gốc và không cần có xác nhận của cơ quan công chứng hoặc cơ quan cấp các giấy chứng nhận, văn bằng, chứng chỉ đó.

b) Bản giải trình của chủ thể quyền (về doanh thu, uy tín, quảng cáo, bằng chứng sử dụng rộng rãi, bản sao các giấy chứng nhận, văn bằng bảo hộ tại các nước khác) cung cấp cho cơ quan xử lý vi phạm được coi là hợp lệ nếu có cam kết chịu trách nhiệm pháp lý về nội dung, thông tin của bản giải trình và chữ ký xác nhận và đóng dấu (nếu có) của chủ thể quyền hoặc người đại diện hợp pháp của chủ thể quyền. Nếu bản giải trình có nhiều trang thì chủ thể quyền phải ký nháy vào từng trang hoặc đóng dấu giáp lai vào các trang (nếu có).

Quy định này cũng được áp dụng tương ứng đối với tài liệu do bên bị yêu cầu xử lý cung cấp.

Điều 13. Nộp đơn yêu cầu xử lý vi phạm

1. Trong một đơn yêu cầu xử lý vi phạm, chủ thể quyền có thể yêu cầu xử lý:

a) Một hoặc nhiều hành vi vi phạm liên quan đến một hoặc nhiều đối tượng sở hữu công nghiệp do cùng một tổ chức, cá nhân thực hiện;

b) Một hoặc nhiều hành vi vi phạm liên quan đến một đối tượng sở hữu công nghiệp do nhiều tổ chức, cá nhân thực hiện;

c) Trường hợp chủ thể quyền nộp đơn yêu cầu xử lý một hoặc nhiều tổ chức, cá nhân thực hiện hành vi vi phạm ở cùng một địa phương thì chủ thể quyền chỉ cần nộp một đơn yêu cầu cho cơ quan có thẩm quyền xử lý tại địa phương đó;

d) Trường hợp chủ thể quyền nộp đơn yêu cầu xử lý một hoặc nhiều tổ chức, cá nhân thực hiện hành vi vi phạm ở các địa phương khác nhau thì chủ thể quyền có thể nộp đơn yêu cầu cho cơ quan có thẩm quyền xử lý ở từng địa phương hoặc nộp một đơn cho cơ quan trung ương có thẩm quyền xử lý đối với hành vi vi phạm tại các địa phương đó.

2. Trường hợp nhiều cơ quan khác nhau cùng có thẩm quyền xử lý một hành vi vi phạm thì chủ thể quyền có thể lựa chọn một trong số các cơ quan đó để nộp đơn yêu cầu xử lý.

Ví dụ: Thanh tra Bộ Khoa học và Công nghệ, Thanh tra Bộ Thông tin và Truyền thông, Cục Quản lý cạnh tranh đều có thẩm quyền xử lý hành vi cạnh tranh không lành mạnh liên quan đến tên miền. Chủ thể quyền có thể lựa chọn để nộp đơn yêu cầu xử lý hành vi cạnh tranh không lành mạnh liên quan đến tên miền bằng biện pháp hành chính theo trình tự, thủ tục quy định tại Nghị định 97/2010/NĐ-CP tại một trong ba cơ quan nêu trên.

3. Trường hợp chủ thể quyền đồng thời nộp đơn yêu cầu nhiều cơ quan có thẩm quyền xử lý cùng một hành vi vi phạm thì cơ quan nào thụ lý đầu tiên sẽ có thẩm quyền giải quyết.

a) Trước khi thụ lý vụ việc, nếu cơ quan tiếp nhận đơn biết được thông tin cơ quan có thẩm quyền xử phạt khác hoặc Toà án đã thụ lý vụ việc đó thì cơ quan tiếp nhận đơn ra thông báo từ chối thụ lý đơn.

b) Sau khi thụ lý vụ việc nhưng chưa tiến hành thanh tra, kiểm tra, xử lý vi phạm, nếu cơ quan thụ lý đơn biết được thông tin cơ quan có thẩm quyền xử lý khác đã tiến hành thanh tra, kiểm tra, xử lý vi phạm hoặc Toà án đang thụ lý vụ việc thì cơ quan thụ lý đơn ra thông báo từ chối tiến hành thủ tục xử lý vi phạm.

c) Sau khi tiến hành thanh tra, kiểm tra, nếu cơ quan xử lý vi phạm biết được thông tin cơ quan khác đã tiến hành thanh tra, kiểm tra thì cơ quan xử lý vi phạm yêu cầu cơ quan có liên quan phối hợp xử lý và thống nhất để một cơ quan tiến hành thủ tục xử phạt. Trường hợp cơ quan khác đã tiến hành xử lý vi phạm nhưng tại thời điểm thanh tra, kiểm tra vẫn phát hiện tổ chức, cá nhân đang thực hiện hành vi vi phạm đó thì cơ quan xử lý vi phạm tiến hành xử lý vi phạm với tình tiết tăng nặng là tái phạm.

d) Trong quá trình xử lý vi phạm, nếu phát hiện có dấu hiệu tội phạm thì cơ quan xử lý vi phạm chuyển hồ sơ vụ việc sang cơ quan điều tra có thẩm quyền nơi xảy ra vụ vi phạm.

Điều 14. Ủy quyền yêu cầu xử lý vi phạm

Văn bản ủy quyền yêu cầu xử lý vi phạm khi được nộp kèm theo đơn yêu cầu xử lý vi phạm phải đáp ứng các điều kiện theo quy định tại Điều 25 của Nghị định 97/2010/NĐ-CP và lưu ý một số trường hợp sau:

1. Trường hợp văn bản ủy quyền gốc bao gồm nội dung ủy quyền thực hiện thủ tục xử lý vi phạm, bảo vệ, thực thi quyền sở hữu công nghiệp đã nộp trong hồ sơ trước đó cho cùng cơ quan xử lý vi phạm thì chủ thể quyền nộp bản sao và chỉ dẫn đến bản gốc văn bản ủy quyền đó.

2. Trường hợp văn bản ủy quyền gốc có bao gồm nội dung ủy quyền thực hiện thủ tục xử lý vi phạm, bảo vệ, thực thi quyền sở hữu công nghiệp đã nộp cho Cục Sở hữu trí tuệ hoặc cơ quan có thẩm quyền khác thì chủ thể quyền nộp bản sao có xác nhận của cơ quan đang lưu giữ bản gốc văn bản ủy quyền.

Điều 15. Xem xét đơn yêu cầu xử lý vi phạm

1. Trường hợp đơn yêu cầu xử lý vi phạm đã có đầy đủ chứng cứ về hàng hóa giả mạo sở hữu công nghiệp, hàng hóa xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, kiểu dáng công nghiệp thì cơ quan có thẩm quyền phối hợp với chủ thể quyền tiến hành thanh tra, kiểm tra, xử lý vi phạm theo quy định tại điểm d khoản 2 Điều 27 Nghị định 97/2010/NĐ-CP.

2. Trường hợp đơn yêu cầu xử lý vi phạm chưa có đủ chứng cứ về hàng hóa giả mạo sở hữu công nghiệp, hàng hóa xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, kiểu dáng công nghiệp; đơn yêu cầu xử lý vi phạm đối với sáng chế, thiết kế bố trí, tên thương mại, bí mật kinh doanh; đơn yêu cầu xử lý hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp thì cơ quan có thẩm quyền có thể yêu cầu các bên cung cấp thông tin, chứng cứ, giải trình trong thời hạn mười ngày, kể từ ngày được ấn định trong thông báo. Trường hợp có lý do chính đáng thì có thể đề nghị bằng văn bản với cơ quan có thẩm quyền về việc gia hạn thời gian trả lời nhưng không quá ba mươi ngày, kể từ ngày được ấn định trong thông báo ban đầu theo quy định tại điểm c khoản 2 Điều 27 và điểm a khoản 3 Điều 27 Nghị định 97/2010/NĐ-CP.

a) Trường hợp các bên đã có ý kiến giải trình theo yêu cầu của cơ quan có thẩm quyền nhưng xuất hiện tình tiết, chứng cứ mới trong vụ việc, cơ quan có thẩm quyền có thể yêu cầu các bên giải trình, phản biện giải trình, cung cấp chứng cứ bổ sung theo quy định tại khoản 6 Điều 28 Nghị định số 97/2010/NĐ-CP trong thời hạn tương ứng được quy định trên đây.

Các bên có thể cung cấp cho cơ quan có thẩm quyền xử lý vi phạm văn bản ý kiến chuyên môn của cơ quan quản lý nhà nước về sở hữu công nghiệp, văn bản kết luận giám định sở hữu công nghiệp, quyết định giải quyết tranh chấp, quyết định xử lý vụ việc vi phạm có liên quan hoặc tương tự của cơ quan có thẩm quyền và các tài liệu, chứng cứ khác để chứng minh yêu cầu, lập luận, giải trình của mình và làm rõ các tình tiết của vụ việc;

b) Trường hợp văn bản giải trình của các bên chưa làm rõ được các tình tiết của vụ việc và theo đề nghị của một hoặc các bên thì cơ quan có thẩm quyền tổ chức làm việc trực tiếp với các bên. Biên bản làm việc ghi nhận ý kiến của các bên được coi là một chứng cứ để giải quyết vụ việc;

c) Trường hợp các bên đạt được thoả thuận về biện pháp giải quyết vụ việc phù hợp với quy định của pháp luật sở hữu trí tuệ và không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội thì cơ quan có thẩm quyền ghi nhận thỏa thuận đó và ra thông báo dừng giải quyết vụ việc theo quy định tại khoản 2 Điều 29 và điểm c khoản 2 Điều 30 Nghị định 97/2010/NĐ-CP.

Điều 16. Cung cấp thông tin xử lý vi phạm

1. Trường hợp có yêu cầu của chủ thể quyền sở hữu công nghiệp hoặc của người có thẩm quyền giải quyết tranh chấp hoặc xử phạt vi phạm thuộc các cơ quan, tổ chức khác theo quy định tại khoản 5 Điều 28 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền xử lý vi phạm cung cấp bản sao biên bản, tài liệu, mẫu vật, ảnh chụp liên quan đến nội dung xử lý vi phạm, với điều kiện việc cung cấp thông tin, tài liệu đó không làm ảnh hưởng đến hiệu quả xử lý vụ việc và không thuộc trường hợp bảo mật theo quy định của pháp luật.

2. Trường hợp có đơn yêu cầu xử lý vi phạm quy định tại Điều 26 Nghị định 97/2010/NĐ-CP, cơ quan có thẩm quyền xử phạt gửi văn bản kết luận, quyết định xử phạt, thông báo từ chối hoặc tạm dừng xử lý vi phạm cho tổ chức, cá nhân yêu cầu xử lý vi phạm theo thủ tục tương tự quy định tại khoản 4 Điều 33 Nghị định 97/2010/NĐ-CP.

Điều 17. Phối hợp xử lý vi phạm liên quan đến tên doanh nghiệp

1. Khi nhận được đơn yêu cầu xử lý hành vi xâm phạm quyền sở hữu công nghiệp đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại hoặc hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp liên quan đến tên doanh nghiệp, cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu bên bị yêu cầu xử lý cung cấp thông tin, tài liệu, chứng cứ giải trình theo quy định tại điểm a khoản 3 Điều 27 Nghị định 97/2010/NĐ-CP hoặc tiến hành thanh tra, kiểm tra, xác minh, thu thập chứng cứ. Trên cơ sở xem xét các tài liệu, chứng cứ, cơ quan có thẩm quyền xử lý vi phạm đưa ra một trong các văn bản sau đây:

a) Văn bản kết luận về việc sử dụng tên doanh nghiệp là vi phạm quyền sở hữu công nghiệp, trong đó đánh giá, kết luận tên doanh nghiệp có chứa yếu tố xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại được bảo hộ hay không; việc sử dụng tên doanh nghiệp đó trên hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, biển hiệu, giấy tờ giao dịch trong lĩnh vực kinh doanh liên quan có bị coi là hành vi xâm phạm quyền sở hữu công nghiệp hoặc cạnh tranh không lành mạnh hay không;

b) Quyết định xử phạt vi phạm hành chính theo thẩm quyền trong đó có áp dụng biện pháp khắc phục hậu quả là buộc đổi tên doanh nghiệp vi phạm.

2. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra văn bản kết luận về việc sử dụng tên doanh nghiệp là vi phạm theo quy định tại điểm a khoản 1 Điều này thì cơ quan có thẩm quyền xử lý vi phạm gửi văn bản đó cho chủ thể quyền, bên vi phạm và tạo điều kiện cho các bên tự thoả thuận, thương lượng trong thời hạn mười lăm ngày kể từ ngày nhận được văn bản kết luận này:

a) Trường hợp các bên đã đạt được thoả thuận và đề xuất biện pháp giải quyết phù hợp quy định của pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội theo quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền ra văn bản thông báo ghi nhận sự thỏa thuận đó và dừng giải quyết vụ việc;

b) Trường hợp các bên không đạt được thoả thuận trong thời hạn quy định thì bên yêu cầu xử lý vi phạm gửi văn bản kết luận về việc sử dụng tên doanh nghiệp vi phạm quyền sở hữu công nghiệp theo quy định tại điểm a khoản 1 Điều này kèm theo đơn đề nghị cơ quan đăng ký kinh doanh yêu cầu doanh nghiệp có tên xâm phạm quyền sở hữu công nghiệp phải thay đổi tên doanh nghiệp vi phạm theo quy định tại Điều 17 Nghị định số 43/2010/NĐ-CP của Chính phủ ngày 15/4/2010 về đăng ký doanh nghiệp (sau đây gọi tắt là Nghị định 43/2010/NĐ-CP);

c) Trường hợp doanh nghiệp có tên vi phạm không tiến hành thủ tục đổi tên doanh nghiệp theo quy định tại điểm a khoản này thì cơ quan đăng ký kinh doanh thông báo cho cơ quan có thẩm quyền xử lý vi phạm tiến hành thanh tra, kiểm tra và xử lý theo quy định của Nghị định 97/2010/NĐ-CP.

3. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra quyết định xử phạt vi phạm hành chính theo quy định tại điểm b khoản 1 Điều này:

a) Cơ quan có thẩm quyền xử lý vi phạm gửi quyết định xử phạt vi phạm hành chính cho các bên liên quan và cơ quan đăng ký kinh doanh để yêu cầu doanh nghiệp đổi tên doanh nghiệp vi phạm theo quy định tại Điều 17 Nghị định 43/2010/NĐ-CP;

b) Trường hợp doanh nghiệp có tên vi phạm không tiến hành thủ tục đổi tên doanh nghiệp theo quy định tại điểm a khoản này thì cơ quan đăng ký kinh doanh căn cứ vào quyết định xử phạt để đưa thông tin việc xử phạt doanh nghiệp vi phạm quy định về sở hữu công nghiệp trên cổng thông tin đăng ký doanh nghiệp quốc gia.

Điều 18. Phối hợp xử lý vi phạm liên quan đến tên miền

1. Khi nhận được đơn yêu cầu xử lý hành vi cạnh tranh không lành mạnh liên quan đến tên miền, cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu bên bị yêu cầu xử lý cung cấp thông tin, tài liệu, chứng cứ giải trình theo quy định tại điểm a khoản 3 Điều 27 Nghị định 97/2010/NĐ-CP hoặc tiến hành thanh tra, kiểm tra, xác minh, thu thập chứng cứ. Trên cơ sở xem xét các tài liệu, chứng cứ, cơ quan có thẩm quyền xử lý vi phạm đưa ra một trong các văn bản sau đây:

a) Văn bản kết luận về việc tên miền trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại được bảo hộ của người khác hoặc chỉ dẫn địa lý mà mình không có quyền sử dụng; và việc đăng ký chiếm giữ quyền sử dụng hoặc sử dụng tên miền đó bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp hay không;

b) Quyết định xử phạt vi phạm hành chính theo thẩm quyền trong đó có áp dụng biện pháp khắc phục hậu quả là buộc thu hồi tên miền vi phạm.

2. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra văn bản kết luận về việc tên miền vi phạm theo quy định tại điểm a khoản 1 Điều này thì cơ quan có thẩm quyền gửi văn bản kết luận đó cho chủ thể quyền, bên vi phạm và tạo điều kiện cho các bên tự thoả thuận, thương lượng trong thời hạn ba mươi ngày kể từ ngày nhận được văn bản kết luận này.

a) Trường hợp các bên đã đạt được thoả thuận và đề xuất biện pháp giải quyết phù hợp quy định của pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội theo quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền ra văn bản thông báo ghi nhận thoả thuận đó và dừng giải quyết vụ việc;

b) Trường hợp các bên không đạt được thoả thuận trong thời hạn quy định thì cơ quan có thẩm quyền xử lý vi phạm tiến hành thanh tra, kiểm tra, xử lý vi phạm.

3. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra quyết định xử phạt vi phạm hành chính trong đó có áp dụng biện pháp khắc phục hậu quả “buộc thu hồi tên miền vi phạm” thì sau một năm, kể từ ngày quyết định xử phạt vi phạm hành chính hoặc quyết định xử lý vụ việc cạnh tranh có hiệu lực thi hành, nếu bên phải thi hành không tự nguyện thi hành, cơ quan có thẩm quyền xử lý vi phạm gửi văn bản đề nghị Trung tâm Internet Việt Nam thực hiện việc thu hồi tên miền. Trình tự, thủ tục thu hồi tên miền được thực hiện theo quy định của pháp luật về công nghệ thông tin, viễn thông, Internet và các quy định về quản lý và sử dụng tài nguyên Internet của Bộ Thông tin và Truyền thông.

Điều 19. Phối hợp xử lý vi phạm liên quan đến sản phẩm, hàng hóa ảnh hưởng đến sức khoẻ, môi trường, an toàn xã hội

1. Khi nhận được đơn yêu cầu xử lý hoặc phát hiện hành vi xâm phạm quyền sở hữu công nghiệp liên quan đến sản phẩm, hàng hóa có ảnh hưởng đến sức khỏe, môi trường, an toàn xã hội quy định tại điểm b khoản 3 Điều 24 Nghị định 97/2010/NĐ-CP, cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu bên bị yêu cầu xử lý vi phạm cung cấp thông tin, tài liệu, chứng cứ giải trình theo quy định tại điểm a khoản 3 Điều 27 Nghị định 97/2010/NĐ-CP hoặc phối hợp với chủ thể quyền tiến hành thanh tra, kiểm tra, xác minh, thu thập chứng cứ. Trên cơ sở xem xét các tài liệu, chứng cứ, cơ quan có thẩm quyền xử lý vi phạm đưa ra một trong các văn bản sau đây:

a) Văn bản kết luận về việc xâm phạm quyền sở hữu công nghiệp;

b) Quyết định xử phạt vi phạm hành chính theo thẩm quyền.

2. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra văn bản kết luận về việc xâm phạm quyền sở hữu công nghiệp quy định tại điểm a khoản 1 Điều này thì cơ quan có thẩm quyền gửi văn bản kết luận đó cho chủ thể quyền và bên vi phạm và tạo điều kiện cho các bên tự thoả thuận, thương lượng trong thời hạn ba mươi ngày kể từ ngày nhận được văn bản kết luận này.

a) Trường hợp các bên đã đạt được thoả thuận và đề xuất biện pháp giải quyết phù hợp với quy định pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội theo quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền xử lý vi phạm ra văn bản thông báo ghi nhận thoả thuận đó và dừng giải quyết vụ việc;

b) Trường hợp các bên không đạt được thoả thuận trong thời hạn quy định thì cơ quan có thẩm quyền xử lý vi phạm tiến hành thanh tra, kiểm tra, xử lý vi phạm.

3. Cơ quan có thẩm quyền xử lý vi phạm gửi văn bản kết luận vi phạm, văn bản thông báo ghi nhận thỏa thuận của các bên hoặc quyết định xử phạt vi phạm hành chính cho cơ quan quản lý nhà nước của ngành, lĩnh vực liên quan để phối hợp xử lý vi phạm trong việc xem xét từ chối cấp, gia hạn hoặc đình chỉ giấy phép lưu hành sản phẩm theo quy định của pháp luật.

Điều 20. Xử lý vụ việc khi đang có tranh chấp

1. Trong trường hợp phát sinh tranh chấp theo quy định tại khoản 1 Điều 29 Nghị định 97/2010/NĐ-CP, cơ quan có thẩm quyền thụ lý vụ việc có thể yêu cầu cơ quan quản lý nhà nước về sở hữu trí tuệ làm rõ về tình trạng pháp lý của quyền sở hữu công nghiệp, cụ thể là:

a) Thông tin về quyền sở hữu, quyền sử dụng, chuyển giao quyền đối với đối tượng đang có tranh chấp, khiếu nại, tố cáo;

b) Phạm vi bảo hộ quyền sở hữu công nghiệp liên quan; phạm vi, điều kiện áp dụng các quy định về các trường hợp không bị coi là xâm phạm quyền sở hữu công nghiệp;

c) Khả năng chấm dứt, huỷ bỏ hiệu lực văn bằng bảo hộ, thay đổi phạm vi bảo hộ quyền sở hữu công nghiệp liên quan.

2. Dừng xử lý vụ vi phạm khi có phát sinh tranh chấp theo quy định tại điểm a khoản 2 Điều 30 Nghị định 97/2010/NĐ-CP:

a) Cơ quan có thẩm quyền xem xét dừng xử lý vụ vi phạm sau khi đã thụ lý đơn yêu cầu xử lý vi phạm trong trường hợp sau đây:

(i) Khi nhận được văn bản thông báo của cơ quan có thẩm quyền trong thủ tục xác lập quyền đã thụ lý đơn yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ, khiếu nại về phạm vi bảo hộ quyền sở hữu công nghiệp liên quan đến đối tượng trong đơn yêu cầu xử lý vi phạm; hoặc quyết định thụ lý của tòa án về vụ việc xâm phạm; hoặc khiếu nại, tranh chấp quyền sở hữu công nghiệp liên quan đến đối tượng trong đơn yêu cầu xử lý vi phạm;

(ii) Khi thấy vụ việc có nội dung liên quan đến tranh chấp hợp đồng giữa các bên về quyền sử dụng đối tượng sở hữu công nghiệp.

b) Thông báo dừng giải quyết vụ việc phải nêu rõ căn cứ, lý do, thời gian dừng giải quyết, quyền, nghĩa vụ của các bên liên quan và được gửi cho bên yêu cầu xử lý vi phạm, bên bị yêu cầu xử lý vi phạm và cơ quan có thẩm quyền giải quyết tranh chấp, khiếu nại.

3. Cơ quan có thẩm quyền yêu cầu chủ thể quyền giải trình, cam kết theo quy định tại điểm b khoản 1 Điều 29 Nghị định 97/2010/NĐ-CP và xem xét việc tiến hành xử lý dựa trên các căn cứ sau đây:

a) Bên bị yêu cầu xử lý vi phạm đã nộp đơn yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ nhưng chưa được cơ quan có thẩm quyền thụ lý;

b) Bên bị yêu cầu xử lý vi phạm đã nộp đơn đăng ký bảo hộ đối tượng nêu trong đơn yêu cầu xử lý vi phạm tại cơ quan xác lập quyền sở hữu công nghiệp nhưng chưa có quyết định cấp văn bằng bảo hộ;

c) Bên yêu cầu xử lý vi phạm yêu cầu tiếp tục xử lý và cam kết trách nhiệm bồi thường theo quy định tại điểm b khoản 2 Điều 35 Nghị định 97/2010/NĐ-CP trong trường hợp quyết định xử phạt vi phạm hành chính bị sửa đổi, hủy bỏ, đình chỉ hiệu lực theo quyết định giải quyết tranh chấp của cơ quan có thẩm quyền.

4. Từ chối xử lý vi phạm

Trước khi ra thông báo thụ lý đơn yêu cầu xử lý vi phạm, nếu cơ quan xử lý vi phạm nhận được văn bản thông báo thụ lý đơn của cơ quan có thẩm quyền nêu tại điểm a khoản 2 Điều này thì cơ quan xử lý vi phạm ra Thông báo từ chối xử lý vi phạm theo quy định tại điểm a khoản 1 Điều 30 Nghị định 97/2010/NĐ-CP.

Điều 21. Thu, nộp tiền phạt và quản lý, sử dụng tiền nộp phạt vi phạm hành chính

Việc thu, nộp tiền phạt; quản lý, sử dụng tiền nộp phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp và biên lai thu tiền phạt được thực hiện theo quy định tại Nghị định số 124/2005/NĐ-CP ngày 6/10/2005 của Chính phủ quy định về biên lai thu tiền phạt, quản lý, sử dụng tiền nộp phạt vi phạm hành chính và quy định tại Thông tư số 47/2006/TT-BTC ngày 31/5/2006 của Bộ Tài chính hướng dẫn một số quy định của Nghị định số 124/2005/NĐ-CP nói trên.

Điều 22. Trách nhiệm hỗ trợ của chủ thể quyền trong hoạt động thanh tra, kiểm tra, xác minh và xử lý vi phạm

1. Chủ thể quyền có yêu cầu xử lý vi phạm có thể đề xuất nội dung hợp tác hỗ trợ kỹ thuật, bao gồm thông tin, tài liệu, phương tiện đi lại, thiết bị kỹ thuật và kinh phí hỗ trợ cơ quan có thẩm quyền điều tra, xác minh, thu thập chứng cứ, xử lý tang vật, phương tiện vi phạm theo quy định tại điểm d khoản 2 Điều 27, khoản 5 Điều 36, khoản 3 Điều 37 Nghị định 97/2010/NĐ-CP.

2. Chi phí hỗ trợ điều tra, xác minh, thu thập chứng cứ, xử lý tang vật, phương tiện vi phạm trong lĩnh vực sở hữu công nghiệp nói tại khoản 1 Điều này được coi là chi phí hợp lý để bảo vệ quyền sở hữu công nghiệp và được hạch toán vào chi phí sản xuất theo quy định tại Điều 32 Nghị định 103/2006/NĐ-CP sửa đổi.

3. Cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm sử dụng kinh phí hõ trợ theo nguyên tắc sau đây:

a) Sử dụng theo đúng nội dung hợp tác, hỗ trợ mà chủ thể quyền có yêu cầu xử lý vi phạm đề xuất với điều kiện các nội dung hợp tác, hỗ trợ đó không trái với quy định pháp luật;

b) Đảm bảo tính minh bạch, không trùng với các chi phí được chi từ ngân sách nhà nước và phải được mở sổ sách kế toán theo dõi riêng;

c) Cuối năm tài chính, cơ quan có thẩm quyền xử phạt có trách nhiệm báo cáo cơ quan tài chính cấp trên trực tiếp đễ theo dõi và kiểm soát việc sử dụng nguồn kinh phí hỗ trợ của chủ thể quyền.

Chương IV

HIỆU LỰC THI HÀNH

Điều 23. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành. Các vụ việc chưa được xử lý đến ngày Thông tư này có hiệu lực được giải quyết theo quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc khó khăn, vướng mắc, các cơ quan, tổ chức, cá nhân phản ánh về Bộ Khoa học và Công nghệ để kịp thời xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ (để b/c);
- Các Phó Thủ tướng CP (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Các đơn vị trực thuộc Bộ KH&CN;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, TTra, PC.

BỘ TRƯỞNG

Nguyễn Quân


TT 2011 - 37 BTC xu phat hc trong chung khoan

BỘ TÀI CHÍNH

---------------------

Số: 37/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 16 tháng 03 năm 2011

THÔNG TƯ

Hướng dẫn thi hành một số điều của Nghị định số 85/2010/NĐ-CP

ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính

trong lĩnh vực chứng khoán và thị trường chứng khoán

------------------------------------------

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008;

Căn cứ Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán;

Căn cứ Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thi hành một số điều của Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán

Vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng

khoán (sau đây gọi tắt là vi phạm hành chính trong lĩnh vực chứng khoán) là hành vi do cá nhân, tổ chức thực hiện một cách cố ý hoặc vô ý vi phạm quy định pháp luật về chứng khoán và thị trường chứng khoán chưa đến mức truy cứu trách nhiệm hình sự và theo quy định của Nghị định số 85/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán (sau đây gọi tắt là Nghị định 85) phải bị xử phạt vi phạm hành chính.

Điều 2. Áp dụng các nguyên tắc xử phạt vi phạm hành chính

1. Việc xử lý vi phạm hành chính trong lĩnh vực chứng khoán phải được tiến hành kịp thời, công khai, minh bạch và triệt để. Mọi hậu quả do hành vi vi phạm hành chính trong lĩnh vực chứng khoán gây ra phải được khắc phục theo quy định của pháp luật.

2. Khi ra quyết định xử phạt đối với cá nhân, tổ chức vi phạm, người có thẩm quyền xử phạt phải căn cứ vào tính chất, mức độ vi phạm, tình tiết tăng nặng, giảm nhẹ được quy định tại Điều 8, Điều 9 Pháp lệnh Xử lý vi phạm hành chính, Điều 6 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 (sau đây gọi tắt là Nghị định 128) và một số quy định cụ thể sau đây:

a) Một hành vi vi phạm do cùng một cá nhân, tổ chức thực hiện ở cùng một thời điểm thì chỉ xử phạt một lần. Trường hợp đã bị xử phạt về một hành vi vi phạm, nhưng chưa hết 01 năm kể từ ngày chấp hành xong quyết định xử phạt hoặc kể từ ngày hết thời hiệu thi hành quyết định xử phạt mà lại tiếp tục thực hiện hành vi vi phạm đó thì áp dụng tình tiết tăng nặng là tái phạm theo quy định tại khoản 3 Điều 6 Nghị định 128 khi ra quyết định xử phạt;

b) Nhiều cá nhân, tổ chức cùng thực hiện một hành vi vi phạm hành chính thì mỗi cá nhân, tổ chức vi phạm đều bị xử phạt về hành vi đó. Người có thẩm quyền xử phạt căn cứ vào tính chất, mức độ vi phạm, tình tiết tăng nặng, giảm nhẹ ra quyết định xử phạt đối với từng cá nhân, tổ chức cùng thực hiện hành vi vi phạm hành chính;

c) Một cá nhân hoặc tổ chức thực hiện nhiều hành vi vi phạm hành chính thì bị xử phạt về từng hành vi vi phạm. Khi quyết định xử phạt một cá nhân hoặc tổ chức thực hiện nhiều hành vi vi phạm hành chính, người có thẩm quyền chỉ ra một quyết định xử phạt trong đó quyết định hình thức, mức xử phạt đối với từng hành vi vi phạm; nếu các hình thức xử phạt là phạt tiền thì cộng lại thành mức phạt chung.

3. Trường hợp hành vi vi phạm trong lĩnh vực chứng khoán là hệ quả của một hành vi vi phạm khác trong cùng lĩnh vực chứng khoán thì chỉ xử phạt đối với hành vi vi phạm có chế tài xử phạt nặng hơn.

4. Trong trường hợp hành vi vi phạm có dấu hiệu tội phạm bị chuyển hồ sơ đề nghị truy cứu trách nhiệm hình sự mà trước đó đã có quyết định xử phạt vi phạm hành chính thì người ra quyết định xử phạt vi phạm hành chính phải huỷ bỏ quyết định xử phạt; nếu chưa ra quyết định xử phạt thì không xử phạt vi phạm hành chính đối với hành vi đó.

Điều 3. Cách tính thời hạn, thời hiệu xử phạt

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán:

a) Đối với hành vi vi phạm hành chính trong lĩnh vực chứng khoán, thời hiệu xử phạt là 02 năm, kể từ ngày hành vi vi phạm được thực hiện.

Thời điểm xác định một số hành vi vi phạm được thực hiện để tính thời hiệu xử phạt được hướng dẫn cụ thể như sau:

- Đối với hành vi vi phạm quy định về thực hiện chào bán chứng khoán ra công chúng tại khoản 4 và khoản 5 Điều 8 Nghị định 85, thời điểm xác định hành vi vi phạm được thực hiện để tính thời hiệu xử phạt là ngày kết thúc việc đăng ký mua chứng khoán; trường hợp đã thu tiền mua chứng khoán thì thời điểm để tính thời hiệu xử phạt là ngày kết thúc việc thu tiền mua chứng khoán.

- Đối với hành vi vi phạm về nộp hồ sơ đăng ký công ty đại chúng quy định tại khoản 1, 2 và điểm a khoản 3 Điều 9 Nghị định 85, thời điểm xác định hành vi vi phạm được thực hiện để tính thời hiệu xử phạt là ngày nộp hồ sơ đăng ký công ty đại chúng cho Uỷ ban Chứng khoán Nhà nước không đúng thời hạn theo quy định;

b) Đối với cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án nhưng hành vi vi phạm có dấu hiệu vi phạm hành chính về chứng khoán thì trong thời hạn 03 ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, cơ quan đã ra quyết định đình chỉ điều tra, đình chỉ vụ án phải gửi quyết định và hồ sơ vụ việc cho cơ quan có thẩm quyền xử lý vi phạm hành chính trong lĩnh vực chứng khoán. Trong trường hợp này, thời hiệu xử lý vi phạm là 03 tháng, kể từ ngày người có thẩm quyền xử lý vi phạm hành chính trong lĩnh vực chứng khoán nhận được quyết định đình chỉ và hồ sơ vụ án đến ngày ra quyết định xử lý;

c) Trong thời hiệu quy định tại điểm a và b khoản 1 Điều này mà tổ chức, cá nhân vi phạm lại thực hiện vi phạm mới trong lĩnh vực chứng khoán hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu tại điểm a và b khoản 1 Điều này. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được tính lại kể từ thời điểm thực hiện hành vi vi phạm mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Ngày chấm dứt hành vi trốn tránh, cản trở việc xử phạt là ngày người vi phạm tự giác đến cơ quan có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực chứng khoán trình báo và nhận thực hiện các biện pháp xử phạt. Cơ quan có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực chứng khoán phải lập biên bản ghi nhận việc này và lưu một bản vào hồ sơ vi phạm và một bản giao cho người vi phạm.

2. Cách xác định thời hạn, thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán:

a) Thời hạn, thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được quy định theo tháng hoặc theo năm thì khoảng thời gian đó được tính theo tháng hoặc theo năm dương lịch, bao gồm cả ngày nghỉ theo quy định của Bộ luật Lao động;

b) Thời hạn được quy định theo ngày thì khoảng thời gian đó được tính theo ngày làm việc, không bao gồm ngày nghỉ theo quy định của Bộ luật Lao động.

Điều 4. Các hình thức xử phạt

1. Hình thức xử phạt chính:

a) Cảnh cáo:

Hình thức phạt cảnh cáo được áp dụng đối với hành vi vi phạm hành chính mà Nghị định 85 quy định hình thức phạt cảnh cáo hoặc phạt tiền đối với hành vi đó và khi có tình tiết giảm nhẹ;

b) Phạt tiền:

Khi phạt tiền, mức tiền phạt cụ thể đối với một hành vi vi phạm là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt, nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung tiền phạt.

Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tiền phạt tối thiểu và mức tiền phạt tối đa của khung tiền phạt.

Khi xác định mức phạt tiền đối với cá nhân, tổ chức có hành vi vi phạm pháp luật trong lĩnh vực chứng khoán vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc hai tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng. Sau khi giảm trừ theo nguyên tắc trên, nếu còn một tình tiết tăng nặng và một tình tiết giảm nhẹ thì tuỳ theo tính chất, mức độ của hành vi vi phạm và thái độ khắc phục hậu quả của người vi phạm, người có thẩm quyền xử lý xem xét áp dụng mức phạt tiền áp dụng đối với trường hợp có một tình tiết tăng nặng hoặc trường hợp không có tình tiết tăng nặng, không có tình tiết giảm nhẹ.

2. Hình thức xử phạt bổ sung:

Việc tịch thu toàn bộ khoản thu trái pháp luật do thực hiện hành vi vi phạm hành chính quy định tại điểm a khoản 2 Điều 6 Nghị định 85 được hướng dẫn cụ thể như sau:

a) Tổ chức, cá nhân có các khoản thu trái pháp luật từ việc thực hiện hành vi vi phạm sẽ bị tịch thu nộp ngân sách nhà nước;

b) Khoản thu trái pháp luật bị tịch thu không bao gồm các khoản thuộc sở hữu hợp pháp của nhà đầu tư và các khoản thuế, phí phải nộp theo quy định;

c) Uỷ ban Chứng khoán Nhà nước xây dựng phương pháp tính các khoản thu trái pháp luật phù hợp với tình hình thực tế và trường hợp cụ thể.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC PHẠT

Điều 5. Vi phạm quy định về hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Quy định tại khoản 1 Điều 7 Nghị định 85 được áp dụng trong các trường hợp sau đây:

a) Một hoặc một số tài liệu trong hồ sơ đăng ký chào bán chứng khoán ra công chúng theo quy định của pháp luật có thông tin không chính xác. Những thông tin này gây hiểu nhầm, ảnh hưởng đến việc ra quyết định cấp Giấy chứng nhận đăng ký chào bán chứng khoán ra công chúng của Uỷ ban Chứng khoán Nhà nước hoặc sự đánh giá, quyết định đầu tư của nhà đầu tư;

b) Không sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

2. Quy định tại khoản 2 Điều 7 Nghị định 85 được áp dụng đối với hành vi cố ý vi phạm nhằm che giấu sự thật về những nội dung liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng.

3. Hành vi “Lập, xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo” tại khoản 3 Điều 7 Nghị định 85 là hành vi tạo dựng hoặc xác nhận các tài liệu giả mạo để đăng ký chào bán chứng khoán ra công chúng.

Khi phát hiện hành vi quy định tại khoản 3 Điều 7 Nghị định 85, Uỷ ban Chứng khoán Nhà nước phải lập biên bản thu giữ giấy tờ thuộc hồ sơ giả mạo. Trường hợp các giấy tờ này là giấy phép thì thông báo bằng văn bản cho cơ quan cấp giấy phép biết.

Điều 6. Vi phạm quy định về thực hiện chào bán chứng khoán ra công chúng

1. Hành vi "Sử dụng thông tin ngoài Bản cáo bạch để thăm dò thị trường" tại điểm a khoản 2 Điều 8 Nghị định 85 là việc sử dụng những thông tin không có hoặc không chính xác với nội dung tại Bản cáo bạch trong hồ sơ đăng ký để thăm dò thị trường trước khi được phép thực hiện chào bán chứng khoán ra công chúng.

2. Quy định tại khoản 5 Điều 8 Nghị định 85 được áp dụng trong trường hợp tổ chức đăng ký chào bán chứng khoán ra công chúng thực hiện chào bán chứng khoán ra công chúng trong khi Uỷ ban Chứng khoán Nhà nước đang xem xét hồ sơ đăng ký chào bán chứng khoán ra công chúng của tổ chức đó.

3. Mức phạt tiền áp dụng đối với hành vi vi phạm quy định tại khoản 5 Điều 8 Nghị định 85 được tính trên cơ sở khoản thu trái pháp luật từ việc thực hiện hành vi vi phạm. Khoản thu trái pháp luật là khoản tiền chênh lệch giữa tổng số tiền thu được từ đợt phát hành và tổng giá trị tính theo giá trị sổ sách của số cổ phần đã phát hành tại thời điểm phát hành. Trường hợp đã áp dụng mức phạt tối đa là 05 lần khoản thu trái pháp luật mà mức phạt vẫn thấp hơn mức phạt tối đa áp dụng đối với hành vi chào bán chứng khoán ra công chúng nhưng không đăng ký với Uỷ ban Chứng khoán Nhà nước quy định tại điểm c khoản 4 Điều 8 Nghị định 85 thì áp dụng mức phạt tối đa được quy định đối với hành vi này để xử phạt. Tổ chức vi phạm phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của Ngân hàng mà tổ chức phát hành mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm bị xử phạt vi phạm hành chính, trong thời hạn ba mươi ngày, kể từ ngày nhận được yêu cầu của nhà đầu tư.

Điều 7. Vi phạm quy định về nộp hồ sơ đăng ký công ty đại chúng

1. Mức phạt đối với hành vi vi phạm quy định về nộp hồ sơ đăng ký công ty đại chúng tại điểm a khoản 3 Điều 9 Nghị định 85 được hướng dẫn cụ thể như sau:

a) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định từ trên 12 tháng đến 18 tháng;

b) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định từ trên 18 tháng.

2. Quy định tại điểm b khoản 3 Điều 9 Nghị định 85 được áp dụng trong trường hợp sau đây:

a) Lập hồ sơ đăng ký công ty đại chúng có thông tin không chính xác về một hoặc một số nội dung quy định tại khoản 1 Điều 26 Luật Chứng khoán năm 2006;

b) Đã được hướng dẫn bổ sung thông tin hoặc sửa đổi thông tin sai lệch trong hồ sơ đăng ký công ty đại chúng nhưng không thực hiện hoặc thực hiện không đúng theo yêu cầu của Uỷ ban Chứng khoán Nhà nước.

Điều 8. Vi phạm quy định về niêm yết, đăng ký giao dịch chứng khoán

1. Quy định tại điểm a khoản 1 Điều 11 và khoản 2 Điều 16 Nghị định 85 được áp dụng trong các trường hợp sau đây:

a) Một hoặc một số tài liệu trong hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán theo quy định của pháp luật có thông tin không chính xác. Những thông tin này gây hiểu nhầm và ảnh hưởng đến việc ra quyết định chấp thuận niêm yết, đăng ký giao dịch chứng khoán của Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán hoặc sự đánh giá, quyết định đầu tư của nhà đầu tư;

b) Không sửa đổi, bổ sung hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán khi phát hiện có thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

2. Quy định tại khoản 2 Điều 11 và khoản 3 Điều 16 Nghị định 85 được áp dụng đối với hành vi cố ý vi phạm nhằm che giấu sự thật về những nội dung liên quan đến hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán.

3. Hành vi “Lập, xác nhận hồ sơ giả mạo để niêm yết, đăng ký giao dịch chứng khoán” tại khoản 3 Điều 11 và khoản 4 Điều 16 Nghị định 85 là hành vi tạo dựng hoặc xác nhận các tài liệu giả mạo để đăng ký niêm yết, đăng ký giao dịch chứng khoán.

Khi phát hiện hành vi quy định tại khoản 2 và khoản 3 Điều 11, khoản 3 và khoản 4 Điều 16 Nghị định 85, Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán phải lập biên bản thu giữ giấy tờ thuộc hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán giả mạo, báo cáo Uỷ ban Chứng khoán Nhà nước để xử lý theo quy định. Trường hợp các giấy tờ này là giấy phép thì Uỷ ban Chứng khoán Nhà nước phải thông báo bằng văn bản cho cơ quan cấp giấy phép biết.

4. Biện pháp xử phạt bổ sung “Huỷ bỏ niêm yết” tại khoản 4 Điều 11 và “Buộc huỷ bỏ đăng ký giao dịch” tại khoản 5 Điều 16 Nghị định 85 chỉ áp dụng đối với hành vi lập, xác nhận hồ sơ đăng ký niêm yết, đăng ký giao dịch chứng khoán có thông tin cố ý làm sai sự thật, che giấu sự thật hoặc lập, xác nhận hồ sơ giả mạo để niêm yết, đăng ký giao dịch chứng khoán trong trường hợp Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán đã chấp thuận niêm yết, đăng ký giao dịch chứng khoán cho tổ chức vi phạm.

Điều 9. Vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Quy định tại khoản 1 và khoản 2 Điều 12 Nghị định 85 được áp dụng đối với trường hợp tổ chức bất kỳ một địa điểm hoặc một hình thức trao đổi thông tin nào để thực hiện khớp lệnh mua, bán và giao dịch chứng khoán ngoài Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán.

2. Mức phạt tiền đối với hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán được tính trên cơ sở toàn bộ các khoản thu mà cá nhân, tổ chức có được từ việc thực hiện hành vi vi phạm. Trường hợp đã áp dụng mức phạt tiền tối đa là 05 lần khoản thu trái pháp luật mà mức phạt vẫn thấp hơn mức phạt quy định tại khoản 1 Điều 12 Nghị định 85 thì người có thẩm quyền xử phạt áp dụng mức phạt quy định tại khoản 1 Điều 12 Nghị định 85 để xử phạt.

Điều 10. Vi phạm quy định về thành lập và hoạt động kinh doanh chứng khoán

1. Hành vi “Sử dụng tên gọi của công ty, chi nhánh, văn phòng đại diện, phòng giao dịch không đúng quy định” tại khoản 1 Điều 17 Nghị định 85 là việc công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh, văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam sử dụng tên gọi không đúng tên được ghi trong giấy phép thành lập và hoạt động, giấy chấp thuận mở chi nhánh, văn phòng đại diện hoặc phòng giao dịch.

2. Hành vi “Lập, xác nhận hồ sơ đề nghị cấp, bổ sung Giấy phép thành lập và hoạt động có thông tin sai lệch” tại điểm đ khoản 4 Điều 17 Nghị định 85 là việc công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam lập hồ sơ, cung cấp thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc không sửa đổi, bổ sung hồ sơ khi phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

3. Hành vi “Không tuân thủ các quy định về quản trị công ty theo quy định của pháp luật” tại điểm d khoản 1 Điều 18 Nghị định 85 là việc công ty chứng khoán, công ty quản lý quỹ không thực hiện hoặc thực hiện không đúng các quy định của Điều lệ về quản trị công ty hoặc các quy định về quản trị công ty áp dụng đối với công ty đại chúng.

4. “Thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán” tại điểm e khoản 3 Điều 18 Nghị định 85 là việc công ty chứng khoán cố ý cung cấp cho khách hàng và nhà đầu tư thông tin, đưa ra những nhận định, tư vấn hoặc khuyến cáo không chính xác, không đầy đủ, che giấu sự thật về giá hoặc các yếu tố ảnh hưởng tới giá của một hoặc nhiều loại chứng khoán dẫn đến khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán và có quyết định không đúng trong đầu tư.

5. Hành vi “Làm trái lệnh của nhà đầu tư” tại điểm b khoản 4 Điều 18 Nghị định 85 là việc công ty chứng khoán cố ý không thực hiện đúng lệnh giao dịch chứng khoán của nhà đầu tư trừ trường hợp nhà đầu tư ra các lệnh không đúng quy định pháp luật.

Điều 11. Vi phạm quy định về Văn phòng đại diện của tổ chức kinh doanh chứng khoán

Quy định tại điểm a khoản 2 Điều 20 Nghị định 85 được áp dụng trong các trường hợp sau đây:

1. Một hoặc một số tài liệu trong hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động văn phòng đại diện có thông tin không chính xác. Những thông tin này ảnh hưởng đến việc ra quyết định cấp Giấy chứng nhận đăng ký hoạt động văn phòng đại diện của Uỷ ban Chứng khoán Nhà nước.

2. Không sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng khi phát hiện có thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

Điều 12. Xử phạt đối với hành vi vi phạm quy định thành lập quỹ thành viên

Hành vi “Lập, xác nhận hồ sơ thành lập quỹ thành viên có thông tin sai lệch” tại khoản 1 Điều 21 Nghị định 85 là việc công ty quản lý quỹ, tổ chức, cá nhân lập hồ sơ, cung cấp thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc không sửa đổi, bổ sung hồ sơ khi phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

Điều 13. Vi phạm quy định về giao dịch nội bộ và thao túng giá chứng khoán

1. Quy định tại khoản 1 Điều 27 Nghị định 85 được áp dụng đối với các trường hợp sau đây:

a) Sử dụng một hoặc nhiều tài khoản giao dịch của mình hoặc của người khác hoặc thông đồng với nhau liên tục mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo;

b) Một người hay một nhóm người thông đồng với nhau đặt lệnh mua và bán cùng loại chứng khoán trong cùng ngày giao dịch hoặc thông đồng với nhau giao dịch mua bán chứng khoán mà không dẫn đến chuyển nhượng thực sự quyền sở hữu hoặc quyền sở hữu chỉ luân chuyển giữa các thành viên trong nhóm nhằm tạo giá chứng khoán, cung cầu giả tạo;

c) Liên tục mua hoặc bán chứng khoán với khối lượng chi phối vào thời điểm mở cửa hoặc đóng cửa thị trường nhằm tạo ra mức giá đóng cửa hoặc giá mở cửa mới cho loại chứng khoán đó trên thị trường;

d) Giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục đặt lệnh mua, bán chứng khoán gây ảnh hưởng lớn đến cung cầu và giá chứng khoán, thao túng giá chứng khoán;

đ) Đưa ra ý kiến một cách trực tiếp hoặc gián tiếp thông qua phương tiện thông tin đại chúng về một loại chứng khoán, về tổ chức phát hành chứng khoán nhằm tạo ảnh hưởng đến giá của loại chứng khoán đó sau khi đã thực hiện giao dịch và nắm giữ vị thế đối với loại chứng khoán đó;

e) Sử dụng các phương thức hoặc thực hiện các hành vi giao dịch khác để tạo cung cầu giả tạo, thao túng giá chứng khoán.

2. Ngoài hình thức xử phạt chính bằng tiền, tổ chức, cá nhân thực hiện hành vi giao dịch nội bộ hoặc thao túng giá chứng khoán còn bị tịch thu toàn bộ khoản thu trái pháp luật theo quy định tại khoản 2 Điều 26 và khoản 2 Điều 27 Nghị định 85. Khoản thu trái pháp luật là khoản lợi nhuận phát sinh từ việc thực hiện hành vi giao dịch nội bộ hoặc thao túng giá chứng khoán, sau khi trừ đi các khoản thuế, phí phải nộp. Trường hợp một người dùng nhiều tài khoản để giao dịch nội bộ hoặc thao túng giá chứng khoán thì khoản thu trái pháp luật được tính trên tổng các tài khoản được sử dụng để giao dịch nội bộ hoặc thao túng giá chứng khoán. Trường hợp một nhóm người thông đồng, cấu kết giao dịch nội bộ hoặc thao túng giá chứng khoán thì khoản thu trái pháp luật được tính trên từng tài khoản được sử dụng để giao dịch nội bộ hoặc thao túng giá chứng khoán.

3. Khi xem xét tính các khoản thu trái pháp luật đối với hành vi giao dịch nội bộ hoặc thao túng giá chứng khoán, nếu giá trị khoản thu trái pháp luật hoặc mức độ gây thiệt hại của hành vi vi phạm đến mức truy cứu trách nhiệm hình sự thì phải chuyển hồ sơ cho cơ quan có thẩm quyền xem xét để xử lý hình sự theo quy định của khoản 1 Điều 16 Thông tư này.

Điều 14. Vi phạm quy định về đăng ký hoạt động lưu ký

Hành vi “Lập hồ sơ đăng ký hoạt động lưu ký chứng khoán, chi nhánh hoạt động lưu ký có thông tin sai lệch” tại điểm a khoản 2 Điều 30 Nghị định 85 là việc công ty chứng khoán, ngân hàng thương mại lập hồ sơ, cung cấp thông tin không chính xác hoặc bỏ sót nội dung quan trọng liên quan đến hồ sơ hoặc không sửa đổi, bổ sung hồ sơ khi phát sinh những sự kiện mới ảnh hưởng đến nội dung của hồ sơ đã nộp.

Chương III

THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 15. Phân định thẩm quyền xử phạt

1. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực chứng khoán quy định tại khoản 1 và 2 Điều 37 Nghị định 85 là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính. Trong trường hợp phạt tiền, thẩm quyền xử phạt được xác định căn cứ vào mức tối đa của khung phạt tiền quy định cho mỗi hành vi vi phạm hành chính.

Trong trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính trong lĩnh vực chứng khoán thì thẩm quyền xử phạt được xác định như sau:

a) Nếu hình thức xử phạt, mức phạt được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt quy định tại khoản 1 và 2 Điều 37 Nghị định 85 thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Trường hợp mức tiền phạt hoặc một trong các hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả không thuộc thẩm quyền hoặc vượt quá thẩm quyền thì người đang thụ lý vụ việc vi phạm phải kịp thời chuyển vụ việc đó đến người có thẩm quyền xử phạt.

2. Khi phát hiện hành vi vi phạm trong lĩnh vực chứng khoán, người có thẩm quyền xử phạt cần đối chiếu với quy định của Bộ luật Hình sự để xác định đó là vi phạm hành chính hay tội phạm hình sự.

Điều 16. Chuyển hồ sơ để xử lý hình sự

1. Khi xem xét vụ vi phạm để quyết định xử phạt, nếu xét thấy hành vi vi phạm có dấu hiệu tội phạm thì phải chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự có thẩm quyền để xem xét khởi tố vụ án.

2. Trường hợp cơ quan tiến hành tố tụng hình sự thông báo về quyết định khởi tố vụ án hình sự, Uỷ ban Chứng khoán Nhà nước phải chuyển hồ sơ gốc vụ vi phạm cho cơ quan tiến hành tố tụng có thẩm quyền trong thời hạn 05 ngày làm việc, kể từ ngày nhận được thông báo.

3. Quá thời hạn 03 ngày làm việc, kể từ ngày hết thời hạn quy định tại Điều 103 Bộ luật Tố tụng Hình sự mà Uỷ ban Chứng khoán Nhà nước chưa nhận được thông báo của cơ quan có thẩm quyền về việc khởi tố hay không khởi tố vụ án thì người có thẩm quyền xử phạt theo quy định tại Điều 37 Nghị định 85 ra quyết định xử phạt vi phạm hành chính theo quy định của pháp luật và thông báo cho cơ quan tố tụng hình sự biết về việc đã xử phạt vi phạm hành chính.

4. Việc tính lại thời hạn ra quyết định xử phạt theo quy định tại khoản 2 Điều 41 Nghị định 85 thực hiện như sau:

a) Nếu vụ việc vi phạm đã được gia hạn thời hạn ra quyết định xử phạt theo quy định tại khoản 1 Điều 56 Pháp lệnh Xử lý vi phạm hành chính trước khi chuyển cho cơ quan tiến hành tố tụng hình sự thì thời hạn ra quyết định xử phạt là 10 ngày làm việc, kể từ ngày được tính lại thời hạn ra quyết định xử phạt; đối với vụ vi phạm hành chính có nhiều tình tiết phức tạp thì thời hạn ra quyết định xử phạt là 30 ngày làm việc và không được gia hạn thời hạn ra quyết định xử phạt;

b) Nếu vụ việc vi phạm mà trước khi chuyển cho cơ quan tiến hành tố tụng hình sự người có thẩm quyền xử phạt chưa xin gia hạn thời hạn xử phạt theo quy định tại khoản 1 Điều 56 Pháp lệnh Xử lý vi phạm hành chính thì thời hạn ra quyết định xử phạt được tính lại theo quy định tại khoản 1 Điều 56 Pháp lệnh Xử lý vi phạm hành chính và được gia hạn thời hạn ra quyết định xử phạt theo quy định của pháp luật.

Điều 17. Quyết định xử phạt

1. Quyết định xử phạt phải do người có thẩm quyền xử phạt vi phạm hành chính ký và đóng dấu cơ quan của người có thẩm quyền xử phạt đối với hành vi đó.

2. Trong trường hợp một tổ chức, cá nhân thực hiện nhiều hành vi vi phạm pháp luật trong lĩnh vực chứng khoán thì người có thẩm quyền xử phạt vi phạm hành chính chỉ ra một quyết định xử phạt. Trong trường hợp có nhiều tổ chức, cá nhân cùng thực hiện hành vi vi phạm hành chính thì người có thẩm quyền xử phạt vi phạm hành chính căn cứ vào tính chất, mức độ vi phạm của từng tổ chức, cá nhân để ra quyết định xử phạt riêng đối với từng đối tượng này.

3. Trong trường hợp hình thức, mức xử phạt vượt quá thẩm quyền của người xử phạt thì người đó chuyển toàn bộ hồ sơ, tài liệu về hành vi vi phạm lên người có thẩm quyền xử phạt cao hơn trong thời hạn 05 ngày làm việc, kể từ ngày hoàn tất hồ sơ vi phạm.

Hồ sơ vi phạm bao gồm:

- Biên bản vi phạm hành chính (bản gốc);

- Dự thảo Quyết định xử phạt vi phạm hành chính;

- Các hồ sơ, tài liệu liên quan đến hành vi vi phạm đó;

- Biên bản tịch thu tang vật, phương tiện vi phạm hành chính (nếu có);

- Các tài liệu cần thiết khác.

4. Quyết định xử phạt được gửi cho tổ chức, cá nhân bị xử phạt, cơ quan thu tiền phạt và đăng công khai trên trang điện tử của Uỷ ban Chứng khoán Nhà nước trong ngày làm việc tiếp theo, kể từ ngày ra quyết định xử phạt.

Điều 18. Đình chỉ hành vi vi phạm

Trong quá trình thanh tra, kiểm tra nếu phát hiện có hành vi vi phạm trong lĩnh vực chứng khoán thì Trưởng đoàn thanh tra, kiểm tra phải ra quyết định đình chỉ hành vi vi phạm theo quy định tại Điều 39 Nghị định 85 và báo cáo ngay bằng văn bản cho Chủ tịch Uỷ ban Chứng khoán Nhà nước và Chánh Thanh tra Uỷ ban Chứng khoán Nhà nước.

Điều 19. Chuyển giao vụ việc cho người có thẩm quyền xử phạt vi phạm hành chính

1. Cơ quan quản lý Nhà nước trong quá trình thanh tra, kiểm tra, điều tra đối với các cá nhân, tổ chức nếu phát hiện có hành vi vi phạm hành chính trong lĩnh vực chứng khoán nhưng không thuộc thẩm quyền xử phạt của mình thì phải chuyển toàn bộ hồ sơ vụ việc và đề xuất xử lý bằng văn bản tới Uỷ ban Chứng khoán Nhà nước để giải quyết.

Hồ sơ bao gồm: Biên bản về việc vi phạm hành chính (bản gốc), các chứng từ tài liệu, dữ liệu, tang vật... có liên quan đến hành vi vi phạm hành chính trong lĩnh vực chứng khoán thu thập được trong quá trình thanh tra, kiểm tra, điều tra.

2. Đối với vụ việc vi phạm hành chính trong lĩnh vực chứng khoán do các cơ quan quản lý Nhà nước chuyển đến, Uỷ ban Chứng khoán Nhà nước có trách nhiệm tiếp nhận toàn bộ hồ sơ, tài liệu về vụ việc vi phạm hành chính đó và xử lý như sau:

a) Trường hợp hồ sơ tài liệu, biên bản vụ việc vi phạm hành chính chuyển đến không đúng thủ tục quy định tại Thông tư hướng dẫn này thì chuyển trả lại hồ sơ, tài liệu cho cơ quan lập biên bản vi phạm hành chính và yêu cầu sửa đổi, bổ sung đầy đủ. Thời hạn chuyển trả hồ sơ đối với những hồ sơ phải yêu cầu sửa đổi, bổ sung là 15 ngày làm việc, kể từ ngày ký công văn chuyển hồ sơ;

b) Trường hợp hồ sơ, tài liệu, chứng cứ chưa đủ căn cứ để xử phạt vi phạm hành chính thì thanh tra, kiểm tra xác minh, bổ sung chứng cứ;

c) Trường hợp hồ sơ tài liệu, biên bản vụ việc vi phạm hành chính chuyển đến đúng thủ tục quy định và có đủ cơ sở chứng minh, kết luận về hành vi vi phạm hành chính thì ra quyết định xử phạt vi phạm hành chính theo quy định pháp luật.

Điều 20. Trình tự, thủ tục xử phạt vi phạm hành chính

Khi xử phạt vi phạm hành chính trong lĩnh vực chứng khoán, người có thẩm quyền xử phạt phải thực hiện đúng trình tự, thủ tục xử phạt vi phạm hành chính được quy định tại Pháp lệnh Xử lý vi phạm hành chính, Nghị định 128, Nghị định 85 và các hướng dẫn trong Thông tư này.

Điều 21. Mẫu biên bản, mẫu quyết định sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực chứng khoán

Các mẫu biên bản, quyết định sử dụng trong xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được quy định tại danh mục ban hành kèm theo Thông tư này.

Chương IV

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT

VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CHỨNG KHOÁN

VÀ THỊ TRƯỜNG CHỨNG KHOÁN

Điều 22. Căn cứ ra quyết định cưỡng chế

Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được áp dụng đối với cá nhân, tổ chức có trách nhiệm chấp hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán đã quá thời hạn chấp hành quyết định này mà không tự nguyện chấp hành hoặc có hành vi phát tán tài sản, bỏ trốn và phải áp dụng các biện pháp cưỡng chế để bảo đảm thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán.

Điều 23. Thẩm quyền quyết định cưỡng chế

Chủ tịch Uỷ ban Chứng khoán Nhà nước ra quyết định cưỡng chế và tổ chức việc cưỡng chế thi hành đối với quyết định xử phạt vi phạm hành chính do mình hoặc cấp dưới của mình ban hành.

Điều 24. Quyết định cưỡng chế

1. Việc cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán chỉ được thực hiện khi có quyết định cưỡng chế của người có thẩm quyền quy định tại Điều 23 của Thông tư này. Quyết định cưỡng chế bao gồm những nội dung sau: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị cưỡng chế; biện pháp cưỡng chế; thời gian, địa điểm thực hiện; cơ quan chủ trì thực hiện quyết định cưỡng chế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán được lập theo mẫu ban hành kèm theo Thông tư này.

Điều 25. Trường hợp ra quyết định cưỡng chế

1. Đối với các quyết định áp dụng biện pháp khắc phục hậu quả và hình thức xử phạt bổ sung:

a) Quá 30 ngày, kể từ ngày hết thời hạn thi hành quyết định áp dụng biện pháp khắc phục hậu quả và hình thức xử phạt bổ sung ghi trong quyết định mà cá nhân, tổ chức không tự nguyện chấp hành;

b) Cá nhân, tổ chức chưa chấp hành quyết định hành chính trong lĩnh chứng khoán mà có hành vi phát tán tài sản, bỏ trốn.

2. Đối với các quyết định áp dụng hình thức phạt tiền: quá 10 ngày, kể từ ngày hết thời hạn chấp hành quyết định xử phạt mà cá nhân, tổ chức vi phạm không tự nguyện chấp hành.

3. Cá nhân, tổ chức không bị áp dụng các biện pháp cưỡng chế trong thời gian được nộp tiền phạt nhiều lần theo quy định tại khoản 2 Điều 42 Nghị định 85.

Điều 26. Các biện pháp cưỡng chế

Các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán bao gồm:

1. Khấu trừ một phần tiền lương hoặc một phần thu nhập; khấu trừ tiền từ tài khoản tại ngân hàng.

2. Kê biên phần tài sản, chứng khoán có giá trị tương ứng với số tiền phạt để bán đấu giá.

3. Áp dụng các biện pháp cưỡng chế khác để thực hiện tịch thu khoản thu trái pháp luật do thực hiện hành vi vi phạm hành chính.

Điều 27. Nguyên tắc áp dụng biện pháp cưỡng chế

1. Chủ tịch Uỷ ban Chứng khoán Nhà nước căn cứ vào nội dung, tính chất, mức độ của nghĩa vụ thi hành quyết định xử phạt vi phạm hành chính, điều kiện thi hành quyết định cưỡng chế của đối tượng bị cưỡng chế và tình hình thực tế ở địa phương để quyết định áp dụng lần lượt các biện pháp cưỡng chế quy định tại Điều 26 Thông tư này.

2. Không được tổ chức cưỡng chế trong các ngày nghỉ theo quy định của pháp luật lao động và ngoài giờ hành chính, 15 ngày trước và sau Tết Nguyên đán, trừ trường hợp cần ngăn chặn đối tượng bị cưỡng chế có hành vi tẩu tán, hủy hoại tài sản, trốn tránh việc thi hành quyết định cưỡng chế.

Điều 28. Trách nhiệm tổ chức thi hành quyết định cưỡng chế

1. Uỷ ban Chứng khoán Nhà nước có trách nhiệm phối hợp với các cơ quan, tổ chức, cá nhân có liên quan để triển khai các biện pháp nhằm thực hiện cưỡng chế.

2. Trường hợp nếu thấy cần thiết phải có lực lượng Công an nhân dân trong quá trình thi hành cưỡng chế thì Uỷ ban Chứng khoán Nhà nước phải có văn bản yêu cầu gửi đến cơ quan Công an liên quan 05 ngày làm việc, trước khi thực hiện cưỡng chế để bố trí lực lượng. Khi có yêu cầu tham gia bảo đảm trật tự, an toàn trong quá trình cưỡng chế, lực lượng Công an nhân dân có trách nhiệm bố trí lực lượng ngăn chặn kịp thời hành vi gây rối, chống người thi hành công vụ trong quá trình thi hành quyết định cưỡng chế.

Điều 29. Thời hiệu thi hành quyết định cưỡng chế

1. Quyết định cưỡng chế có hiệu lực thi hành trong thời hạn 01 năm, kể từ ngày ra quyết định.

2. Trường hợp cá nhân, tổ chức bị áp dụng biện pháp cưỡng chế cố tình trốn tránh, trì hoãn thì thời hiệu thi hành được tính lại kể từ thời điểm hành vi trốn tránh, trì hoãn được chấm dứt.

Điều 30. Theo dõi, đôn đốc thu khoản thu trái pháp luật, tiền phạt

1. Uỷ ban Chứng khoán Nhà nước có trách nhiệm theo dõi, quản lý các đối tượng phải nộp khoản thu trái pháp luật, tiền phạt để đôn đốc, thu nợ đến trước thời điểm áp dụng các biện pháp cưỡng chế.

2. Hình thức đôn đốc, thu khoản thu trái pháp luật, tiền phạt:

a) Gửi thông báo yêu cầu cá nhân, tổ chức vi phạm nộp đủ khoản thu trái pháp luật, tiền phạt;

b) Công khai trên các phương tiện thông tin đại chúng về đối tượng nợ khoản thu trái pháp luật, tiền phạt; số khoản thu trái pháp luật, tiền phạt phải nộp.

Điều 31. Trình tự, thủ tục áp dụng biện pháp cưỡng chế để thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán

Thủ tục áp dụng các biện pháp cưỡng chế để thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán, các biện pháp nhằm bảo đảm thực hiện quyết định, chi phí cưỡng chế, khiếu nại, tố cáo, khởi kiện và xử lý vi phạm liên quan đến cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán phải tuân thủ trình tự, thủ tục và thẩm quyền quy định tại Luật Chứng khoán, Pháp lệnh Xử lý vi phạm hành chính, Nghị định số 37/2005/NĐ-CP ngày 18/3/2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính và Nghị định số 85/2010/NĐ-CP ngày 02/8/2010 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 32. Trách nhiệm thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 10 tháng 5 năm 2011. Bãi bỏ Thông tư số 97/2007/TT-BTC ngày 8/8/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Nghị định số 36/2007/NĐ-CP ngày 8 tháng 3 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

2. Chủ tịch Uỷ ban Chứng khoán Nhà nước chịu trách nhiệm tổ chức và chỉ đạo việc xử lý vi phạm hành chính, cưỡng chế thi hành quyết định hành chính trong lĩnh vực chứng khoán để đảm bảo đúng quy định của pháp luật.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo;

- Website Chính phủ;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2013 - 26 BTC bien ban xu phat hc cua quan ly thi truong

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 26/2013/TT-BCT | Hà Nội, ngày 30 tháng 10 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ MẪU BIÊN BẢN, QUYẾT ĐỊNH SỬ DỤNG TRONG HOẠT ĐỘNG KIỂM TRA VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH CỦA QUẢN LÝ THỊ TRƯỜNG

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 10/CP ngày 23 tháng 01 năm 1995 của Chính phủ về tổ chức, nhiệm vụ và quyền hạn của Quản lý thị trường và Nghị định số 27/2008/NĐ-CP ngày 13 tháng 3 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 10/CP ngày 23 tháng 01 năm 1995 của Chính phủ về tổ chức, nhiệm vụ và quyền hạn của Quản lý thị trường;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính;

Theo đề nghị của Cục trưởng Cục Quản lý thị trường;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về mẫu biên bản, quyết định sử dụng trong hoạt động kiểm tra và xử phạt vi phạm hành chính của Quản lý thị trường.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định:

1. Các mẫu biên bản, quyết định sử dụng trong hoạt động kiểm tra và các mẫu biên bản, quyết định (sau đây gọi tắt là ấn chỉ) sử dụng trong hoạt động xử phạt vi phạm hành chính của Quản lý thị trường.

2. Việc quản lý in, cấp phát, sử dụng, giao nhận, thanh toán, tiêu hủy ấn chỉ in sẵn của Quản lý thị trường.

Điều 2. Đối tượng áp dụng

1. Cơ quan, công chức và người làm việc tại cơ quan Quản lý thị trường các cấp.

2. Cá nhân, tổ chức liên quan đến hoạt động kiểm tra và xử phạt vi phạm hành chính của Quản lý thị trường.

Điều 3. Các mẫu ấn chỉ ban hành kèm theo

A. Các mẫu ấn chỉ sử dụng trong hoạt động kiểm tra:

1. Quyết định kiểm tra việc chấp hành pháp luật (MQĐ01).

2. Biên bản kiểm tra việc chấp hành pháp luật (MBB01).

3. Quyết định sửa đổi, bổ sung nội dung quyết định kiểm tra việc chấp hành pháp luật (MQĐ02).

B. Các mẫu ấn chỉ sử dụng trong hoạt động xử phạt vi phạm hành chính:

1. Quyết định khám người theo thủ tục hành chính (MQĐ03).

2. Biên bản khám người theo thủ tục hành chính (MBB03).

3. Quyết định khám phương tiện vận tải, đồ vật theo thủ tục hành chính (MQĐ04).

4. Biên bản khám phương tiện vận tải, đồ vật theo thủ tục hành chính (MBB04).

5. Quyết định khám nơi cất giấu tang vật, phương tiện vi phạm hành chính (MQĐ05).

6. Biên bản khám nơi cất giấu tang vật, phương tiện vi phạm hành chính (MBB05).

7. Quyết định tạm giữ người theo thủ tục hành chính (MQĐ06).

8. Quyết định tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính (MQĐ07).

9. Biên bản tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính (MBB07).

10. Quyết định kéo dài hoặc gia hạn thời hạn tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính (MQĐ08).

11. Biên bản bán hàng hóa, vật phẩm dễ hư hỏng (MBB08).

12. Biên bản vi phạm hành chính (MBB09).

13. Quyết định xử phạt vi phạm hành chính (MQĐ09).

14. Quyết định xử phạt vi phạm hành chính không lập biên bản (MQĐ10).

15. Quyết định tịch thu tang vật, phương tiện hoặc tiêu huỷ tang vật vi phạm hành chính (MQĐ11).

16. Biên bản tịch thu tang vật, phương tiện vi phạm hành chính (MBB11).

17. Biên bản tiêu hủy hoặc xử lý tang vật, phương tiện vi phạm hành chính (MBB12).

18. Quyết định áp dụng biện pháp khắc phục hậu quả (MQĐ12).

19. Quyết định sửa đổi, hủy bỏ, tạm đình chỉ, đình chỉ thi hành hoặc thi hành một phần quyết định xử phạt vi phạm hành chính (MQĐ13).

20. Quyết định hoãn thi hành quyết định phạt tiền hoặc giảm, miễn tiền xử phạt vi phạm hành chính (MQĐ14).

21. Biên bản phiên giải trình trực tiếp (MBB15).

22. Quyết định nộp tiền phạt nhiều lần (MQĐ15).

23. Quyết định trả lại tang vật, phương tiện, giấy tờ tạm giữ theo thủ tục hành chính (MQĐ16).

24. Biên bản chuyển giao hoặc trả lại tang vật, phương tiện, giấy tờ tạm giữ theo thủ tục hành chính (MBB16).

25. Quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính (MQĐ17).

26. Biên bản cưỡng chế thi hành quyết định xử phạt vi phạm hành chính (MBB17).

C. Mẫu văn bản khác sử dụng chung cho hoạt động kiểm tra và xử phạt vi phạm hành chính:

1. Biên bản lấy mẫu sản phẩm, hàng hóa ((MBB02).

2. Biên bản xác minh hoặc làm việc (MBB10).

3. Bản kê tang vật, phương tiện, giấy tờ (MBK13).

4. Phụ lục biên bản (MPL14).

D. Các mẫu ấn chỉ quy định tại các mục A, B và C Điều này được in sẵn trên giấy trắng phủ vân hoa văn mờ màu vàng nhạt và bóng chìm phù hiệu Quản lý thị trường, mặt sau tráng mực cacbon, kích thước 210 x 297 mm (khổ giấy A4). Phía trên chính giữa đầu trang ấn chỉ in phù hiệu đủ màu của Quản lý thị trường. Chữ trên liên 1 in màu đen, liên 2 in màu xanh, liên 3 và liên 4 in màu tím. Mỗi loại ấn chỉ được đóng thành quyển, gồm nhiều số, mỗi số có nhiều liên, có liên nhiều trang và in sẵn số nhảy màu đỏ ở góc trái phía trên của số ấn chỉ.

Đ. Trong trường hợp xử phạt đối tượng có nhiều hành vi vi phạm hành chính mà không đủ khoảng trống để ghi nội dung xử phạt theo quy định hoặc trường hợp xử phạt cần nhiều hơn 04 liên bản chính Quyết định xử phạt vi phạm hành chính (MQĐ10) thì người có thẩm quyền xử phạt có thể căn cứ mẫu này để thiết lập nội dung quyết định xử phạt trên máy vi tính, in khổ giấy A4 và lấy số quyết định theo quy định khi ký ban hành quyết định xử phạt.

Điều 4. Quản lý in, cấp phát ấn chỉ

1. Quản lý in và cấp phát ấn chỉ:

a) Cục Quản lý thị trường Bộ Công Thương tổ chức quản lý in, cấp phát ấn chỉ cho các đơn vị, công chức của Cục Quản lý thị trường để sử dụng trong hoạt động kiểm tra, xử phạt vi phạm hành chính của Cục Quản lý thị trường;

b) Chi cục Quản lý thị trường các tỉnh, thành phố trực thuộc trung ương tổ chức quản lý in, cấp phát ấn chỉ cho các đơn vị, công chức của Chi cục Quản lý thị trường để sử dụng trong hoạt động kiểm tra, xử phạt vi phạm hành chính của Chi cục Quản lý thị trường.

2. Thực hiện việc đấu thầu, ký hợp đồng in ấn chỉ theo quy định của pháp luật; hợp đồng phải quy định cụ thể trách nhiệm của cơ sở in trong việc quản lý mẫu in, quản lý cơ cấu, số lượng ấn chỉ được in, không được in lậu hoặc làm thất thoát ấn chỉ in sẵn.

3. Trường hợp để mất ấn chỉ in sẵn, cơ quan quản lý in, cấp phát hoặc đơn vị, công chức sử dụng ấn chỉ phải kiểm điểm làm rõ trách nhiệm của người làm mất và xử lý kỷ luật theo quy định, đồng thời thông báo cho các cơ quan có liên quan biết để ngăn ngừa việc sử dụng trái phép.

4. Kinh phí in, cấp phát ấn chỉ của cơ quan Quản lý thị trường các cấp do ngân sách nhà nước cấp.

Điều 5. Sử dụng ấn chỉ

1. Các ấn chỉ in, cấp phát theo quy định tại Thông tư này được cơ quan Quản lý thị trường các cấp sử dụng để lập hồ sơ các vụ việc kiểm tra, xử lý vi phạm hành chính trong các lĩnh vực quản lý nhà nước được pháp luật giao thẩm quyền xử phạt vi phạm hành chính.

2. Chỉ những công chức Quản lý thị trường được Thủ trưởng cơ quan Quản lý thị trường các cấp (Cục trưởng Cục Quản lý thị trường, Chi cục trưởng Chi cục Quản lý thị trường, Đội trưởng Đội Quản lý thị trường) giao nhiệm vụ kiểm tra kiểm soát thị trường, thẩm tra xác minh vụ việc xử lý vi phạm hành chính, thực hiện xử phạt vi phạm hành chính, tổ chức thi hành quyết định xử phạt vi phạm hành chính, áp dụng các biện pháp ngăn chặn và đảm bảo việc xử phạt vi phạm hành chính theo quy định của pháp luật mới được cấp phát ấn chỉ để lập hồ sơ vụ việc kiểm tra, xử phạt vi phạm hành chính.

3. Các trạm kiểm soát liên ngành, đoàn kiểm tra liên ngành được thành lập theo quyết định của cấp có thẩm quyền và giao cho người có thẩm quyền của cơ quan Quản lý thị trường các cấp làm trưởng trạm, trưởng đoàn thì sử dụng các ấn chỉ theo quy định tại Thông tư này để lập hồ sơ vụ việc kiểm tra, xử phạt vi phạm hành chính trong trường hợp được người có thẩm quyền thành lập trạm kiểm soát, đoàn kiểm tra cho phép sử dụng.

4. Các ấn chỉ sử dụng để lập hồ sơ vụ việc kiểm tra, xử phạt vi phạm hành chính đều phải đóng dấu của cơ quan sử dụng ấn chỉ như sau:

a) Đối với ấn chỉ là quyết định do người có thẩm quyền ký và đóng dấu trực tiếp thì đóng dấu của cơ quan sử dụng ấn chỉ vào chỗ chữ ký của những người này. Ấn chỉ là quyết định do người ký không được quyền đóng dấu trực tiếp thì đóng dấu của cơ quan sử dụng ấn chỉ vào phía trên góc trái của ấn chỉ (đóng dấu treo).

b) Đối với các ấn chỉ không phải là quyết định phải đóng dấu treo của cơ quan sử dụng ấn chỉ vào phía trên góc trái bên dưới dãy số của ấn chỉ.

5. Khi được giao sử dụng ấn chỉ, công chức Quản lý thị trường phải:

a) Sử dụng đúng loại ấn chỉ vào từng công việc theo quy định của pháp luật về kiểm tra và xử phạt vi phạm hành chính;

b) Sử dụng ấn chỉ lần lượt từ số nhỏ đến số lớn, không được dùng cách quãng, nhảy số. Trường hợp số ấn chỉ nào sử dụng bị hỏng thì gạch bỏ số ấn chỉ đó, lưu lại số ấn chỉ bị hỏng tại quyển ấn chỉ và chuyển sang sử dụng số ấn chỉ kế tiếp;

c) Ghi ấn chỉ in sẵn bằng bút bi mực màu xanh hoặc màu đen lên liên đầu để mực cacbon tự in sang các liên sau hoặc có thể ghi ấn chỉ trên máy chữ, máy in bằng mực đen, đảm bảo nội dung giữa các liên phải giống nhau;

d) Ghi ấn chỉ đúng theo quy định, không được thêm, bớt các mục nội dung trên mẫu ấn chỉ in sẵn. Mục nào của ấn chỉ không ghi hoặc ghi không hết phần để trống thì phải gạch chéo mục không ghi và phần trống còn lại; trường hợp có kèm theo phụ lục, bảng kê thì phải ghi rõ có phụ lục, bảng kê kèm theo;

đ) Các ấn chỉ có nhiều trang, nhiều liên kể cả trường hợp sử dụng phụ lục biên bản hoặc bảng kê kèm theo đều phải có chữ ký của những người này ở từng trang, từng liên ấn chỉ được lập;

e) Đưa vào hồ sơ vụ việc liên ấn chỉ quy định để lập hồ sơ vụ việc kiểm tra, xử phạt vi phạm hành chính; đánh bút lục các ấn chỉ có trong hồ sơ và các tài liệu khác có liên quan theo quy định của pháp luật xử lý vi phạm hành chính.

6. Việc gửi, lưu, sao lục ấn chỉ đã lập như sau:

a) Đối với ấn chỉ có ba liên thì liên một đưa vào hồ sơ vụ việc, liên hai giao cho đương sự, cá nhân, tổ chức được kiểm tra, khám hoặc bên xác minh, làm việc, bên yêu cầu giải trình và liên ba lưu tại quyển ấn chỉ. Đối với ấn chỉ có bốn liên thì liên một đưa vào hồ sơ vụ việc, liên hai giao cho cá nhân, tổ chức bị xử phạt, liên ba gửi nơi thu tiền phạt hoặc các bên liên quan và liên bốn lưu tại quyển ấn chỉ;

b) Trường hợp cần phải có thêm ấn chỉ đã lập để cung cấp cho các bên có liên quan thì cơ quan sử dụng ấn chỉ sao y bản chính liên một, có chữ ký của người có thẩm quyền sao y bản chính và đóng dấu của cơ quan sao y trên liên sao y theo quy định của pháp luật.

Điều 6. Giao nhận, thanh toán, tiêu hủy ấn chỉ

1. Khi giao nhận, cấp phát ấn chỉ phải mở sổ sách theo dõi việc nhập, giao nhận ấn chỉ và bố trí cán bộ chuyên trách hoặc kiêm nhiệm làm kế toán ấn chỉ.

2. Định kỳ kiểm kê, thanh quyết toán ấn chỉ với cơ quan cấp phát; trường hợp viết hỏng, làm hỏng, để mất ấn chỉ được cấp phát để sử dụng, người được cấp phát, giao sử dụng ấn chỉ phải báo cáo giải trình nêu rõ tình hình, nguyên nhân để xác định trách nhiệm.

3. Các ấn chỉ chưa sử dụng bị lỗi, bị hư hỏng, không sử dụng được hoặc không được phép tiếp tục sử dụng thì Thủ trưởng cơ quan Quản lý thị trường quy định tại khoản 1 Điều 4 Thông tư này có trách nhiệm tổ chức thu hồi, kiểm kê và tiêu hủy theo quy định.

Điều 7. Các hành vi bị cấm

1. In và tổ chức in, phát hành ấn chỉ không đúng quy định của Thông tư này.

2. Sử dụng ấn chỉ không đúng quy định của Thông tư này để lập hồ sơ vụ việc kiểm tra, xử phạt vi phạm hành chính.

3. Sửa chữa, tẩy xóa nội dung ghi trong ấn chỉ đã lập làm sai lệch hồ sơ vụ việc kiểm tra, xử phạt vi phạm hành chính nhằm mục đích vụ lợi.

4. Tự ý trao đổi, mua, bán, vay, mượn hoặc làm mất, làm hư hỏng ấn chỉ được cấp phát.

5. Ghi ấn chỉ, lập hồ sơ vụ việc kiểm tra, xử lý vi phạm hành chính không đúng quy định của pháp luật về kiểm tra, xử phạt vi phạm hành chính và quy định của Thông tư này.

Điều 8. Các mẫu văn bản hành chính khác

Ngoài các mẫu ấn chỉ quy định tại Thông tư này, căn cứ các quy định của pháp luật và yêu cầu công tác kiểm tra, xử phạt vi phạm hành chính, Cục trưởng Cục Quản lý thị trường, Chi cục trưởng Chi cục Quản lý thị trường quy định mẫu các văn bản hành chính khác để sử dụng thống nhất trong hoạt động kiểm tra, xử phạt vi phạm hành chính của nội bộ cơ quan mình.

Điều 9. Trách nhiệm của Cục Quản lý thị trường

1. Tổ chức in, phát hành ấn chỉ theo quy định tại điểm a khoản 1 Điều 4 của Thông tư này; tổ chức việc in ấn chỉ theo mẫu cho các Chi cục Quản lý thị trường các tỉnh, thành phố trực thuộc trung ương có nhu cầu.

2. Hướng dẫn nghiệp vụ ghi ấn chỉ đối với cơ quan Quản lý thị trường các cấp theo quy định của pháp luật về kiểm tra, xử lý vi phạm hành chính và quy định của Thông tư này.

3. Theo dõi, kiểm tra việc in, phát hành, sử dụng, ghi chép ấn chỉ trong hoạt động kiểm tra, xử phạt vi phạm hành chính của cơ quan Quản lý thị trường các cấp.

4. Báo cáo Bộ trưởng Bộ Công Thương tình hình thực hiện, đề xuất biện pháp chấn chỉnh, ngăn ngừa vi phạm trong việc in, phát hành, quản lý, sử dụng ấn chỉ của cơ quan Quản lý thị trường các cấp và sửa đổi, bổ sung quy định về ấn chỉ khi cần thiết.

Điều 10. Trách nhiệm của Chi cục Quản lý thị trường

1. Tổ chức in, phát hành ấn chỉ theo quy định tại điểm b khoản 1 Điều 4 của Thông tư này.

2. Theo dõi, kiểm tra việc quản lý, sử dụng ấn chỉ; hướng dẫn nghiệp vụ ghi ấn chỉ, lập hồ sơ vụ việc kiểm tra, xử phạt vi phạm hành chính của Quản lý thị trường địa phương theo quy định của pháp luật về kiểm tra, xử lý vi phạm hành chính và quy định của Thông tư này.

3. Báo cáo Cục Quản lý thị trường tình hình in, phát hành, sử dụng ấn chỉ theo quy định tại Thông tư này; đề xuất các biện pháp quản lý, sử dụng ấn chỉ và sửa đổi, bổ sung khi cần thiết.

Điều 11. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014.

2. Thông tư này thay thế Thông tư số 19/2011/TT-BCT ngày 06 tháng 05 năm 2011 của Bộ trưởng Bộ Công Thương quy định về các mẫu biên bản, quyết định sử dụng trong hoạt động kiểm tra, xử phạt vi phạm hành chính của cơ quan Quản lý thị trường.

3. Chánh Văn phòng Bộ, Cục trưởng Cục Quản lý thị trường, Thủ trưởng các đơn vị trực thuộc Bộ, Giám đốc Sở Công Thương, Chi cục trưởng Chi cục Quản lý thị trường các tỉnh, thành phố trực thuộc trung ương và công chức cơ quan Quản lý thị trường các cấp có trách nhiệm tổ chức thực hiện Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Phó Thủ tướng Hoàng Trung Hải;
- Văn phòng Tổng Bí thư;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bộ trưởng;
- Các Thứ trưởng;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Công Thương;
- SCT, Chi cục QLTT tỉnh, thành phố trực thuộc TW;
- Lưu: VT, PC, QLTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Cẩm Tú

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 186 BTC xu phat hc trong phi le phi

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 186/2013/TT-BTC | Hà Nội, ngày 05 tháng 12 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ PHÍ, LỆ PHÍ

Căn cứ Luật xử lý vi phạm hành chính số 15/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28 tháng 8 năm 2001;

Căn cứ Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giá, phí, lệ phí, hóa đơn;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí; Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006 sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện xử phạt vi phạm hành chính trong lĩnh vực quản lý phí, lệ phí, như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện xử phạt vi phạm hành chính trong lĩnh vực quản lý phí, lệ phí đối với các nội dung về hành vi vi phạm hành chính, hình thức xử phạt, mức phạt tiền, biện pháp khắc phục hậu quả đối với từng hành vi vi phạm hành chính, thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước về phí, lệ phí.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng sau:

1. Tổ chức, cá nhân có hành vi vi phạm hành chính trong lĩnh vực quản lý phí, lệ phí.

2. Tổ chức, cá nhân có thẩm quyền xử phạt vi phạm hành chính theo quy định tại Thông tư này.

3. Các tổ chức, cá nhân khác có liên quan đến xử phạt vi phạm hành chính theo quy định tại Thông tư này.

Điều 3. Hình thức xử phạt, mức phạt tiền và biện pháp khắc phục hậu quả

1. Tổ chức, cá nhân có hành vi vi phạm hành chính trong lĩnh vực quản lý phí, lệ phí phải chịu một trong các hình thức xử phạt chính sau:

a) Phạt cảnh cáo áp dụng đối với các hành vi vi không gây hậu quả nghiêm trọng, vi phạm lần đầu đối với các hành vi vi phạm quy định tại khoản 1 Điều 4, khoản 1 Điều 6, điểm a khoản 1 Điều 12, khoản 1 Điều 13 và khoản 1 Điều 14 Thông tư này.

b) Phạt tiền áp dụng đối với những hành vi vi phạm quy định từ Điều 4 đến Điều 14 Thông tư này, trừ trường hợp quy định tại điểm a khoản này.

2. Mức phạt tiền quy định từ Điều 4 đến Điều 14 Thông tư này áp dụng đối với cá nhân. Cùng một hành vi vi phạm thì mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

3. Mức phạt tiền tối đa đối với cá nhân là 50.000.000 đồng, đối với tổ chức là 100.000.000 đồng.

4. Ngoài việc bị áp dụng hình thức xử phạt chính, cá nhân, tổ chức vi phạm hành chính còn bị áp dụng một trong các biện pháp khắc phục hậu quả sau đây:

a) Buộc hoàn trả toàn bộ tiền phí, lệ phí đã thu do thực hiện sai pháp luật về phí, lệ phí cho người nộp phí, lệ phí. Trong trường hợp không xác định được người để hoàn trả thì nộp vào ngân sách nhà nước;

b) Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do vi phạm quy định về mức thu phí, lệ phí.

Điều 4. Hành vi vi phạm quy định đăng ký, kê khai phí, lệ phí

1. Phạt cảnh cáo trong trường hợp vi phạm lần đầu đối với hành vi đăng ký, kê khai chậm thời hạn theo quy định pháp luật phí, lệ phí.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp vi phạm từ lần thứ hai trở đi đối với hành vi đăng ký, kê khai chậm thời hạn theo quy định pháp luật phí, lệ phí.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi khai không đúng, khai không đủ các khoản mục quy định trong các tờ khai thu, nộp phí, lệ phí hay trong tài liệu kế toán để cung cấp cho cơ quan quản lý nhà nước theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không đăng ký, kê khai thu, nộp phí, lệ phí với cơ quan quản lý nhà nước theo quy định.

Điều 5. Hành vi vi phạm quy định công khai chế độ thu phí, lệ phí

Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng khi thực hiện một trong các hành vi sau đây:

1. Không niêm yết hoặc không thông báo công khai chế độ thu theo quy định của pháp luật phí, lệ phí tại địa điểm thu, nộp phí, lệ phí ở vị trí thuận tiện để các đối tượng nộp phí, lệ phí để nhận biết.

2. Niêm yết hoặc thông báo không đúng các nội dung theo quy định của pháp luật phí, lệ phí; niêm yết hoặc thông báo không rõ ràng gây nhầm lẫn cho người nộp phí, lệ phí.

Điều 6. Hành vi vi phạm quy định về nộp phí, lệ phí

1. Phạt cảnh cáo đối với hành vi không thực hiện đúng thông báo nộp tiền phí, lệ phí của cơ quan thuế; thời hạn nộp tiền phí, lệ phí.

2. Phạt tiền từ 01 đến 03 lần số tiền phí, lệ phí gian lận, trốn nộp đối với hành vi gian lận, trốn nộp phí, lệ phí theo quy định. Mức phạt tiền tối đa là 50.000.000 đồng.

Điều 7. Hành vi vi phạm quy định về mức phí, lệ phí

1. Đối với hành vi thu phí, lệ phí không đúng mức phí, lệ phí theo quy định của pháp luật:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm đến dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 300.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả toàn bộ tiền phí, lệ phí do thực hiện sai pháp luật về phí, lệ phí cho người nộp phí, lệ phí. Trong trường hợp không xác định được người để hoàn trả thì nộp vào ngân sách nhà nước;

b) Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do vi phạm quy định về mức thu phí, lệ phí.

Điều 8. Hành vi vi phạm quy định về miễn, giảm phí, lệ phí

1. Phạt tiền đối với hành vi khai man, khai khống hồ sơ để được áp dụng quy định miễn, giảm phí, lệ phí. Mức phạt là 20% tính trên số tiền được miễn, giảm. Mức phạt tối thiểu là 500.000 đồng, mức phạt tối đa là 50.000.000 đồng.

2. Đối với hành vi khai man, khai khống hồ sơ để được hưởng chênh lệch từ việc thực hiện chính sách miễn, giảm phí, lệ phí:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch đến dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm có số tiền chênh lệch từ 300.000.000 đồng trở lên.

3. Biện pháp khắc phục hậu quả: Buộc nộp ngân sách nhà nước toàn bộ số tiền có được do vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Hành vi vi phạm quy định về quản lý, sử dụng tiền phí, lệ phí thuộc ngân sách nhà nước đối với trường hợp được giao, ủy quyền thu phí, lệ phí

1. Đối với hành vi sử dụng tiền phí, lệ phí thuộc ngân sách nhà nước sai quy định của pháp luật:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định pháp luật có giá trị dưới 10.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến dưới 30.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định của pháp luật có giá trị từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng tiền phí, lệ phí sai quy định có giá trị từ 300.000.000 đồng trở lên.

2. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 10. Hành vi vi phạm quy định in chứng từ thu phí, lệ phí

1. Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với hành vi nhận in, tự in chứng từ không đúng theo quy định của pháp luật.

2. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi nhận in, tự in chứng từ trùng ký hiệu, trùng số.

3. Biện pháp khắc phục hậu quả: Buộc nộp ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 11. Hành vi vi phạm quy định về đăng ký sử dụng chứng từ thu phí, lệ phí

1. Phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với hành vi sử dụng chứng từ nhưng không đăng ký với cơ quan nhà nước có thẩm quyền theo quy định.

2. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 12. Hành vi vi phạm quy định về sử dụng chứng từ thu phí, lệ phí

1. Đối với hành vi lập chứng từ không ghi rõ các chỉ tiêu quy định trong chứng từ, trừ các chỉ tiêu xác định số tiền phí, lệ phí:

a) Phạt cảnh cáo đối với hành vi vi phạm lần đầu;

b) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với hành vi vi phạm từ lần thứ hai trở đi.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không lập chứng từ khi thu phí, lệ phí, trừ trường hợp thu phí, lệ phí theo quy định không phải lập chứng từ.

3. Phạt tiền đối với hành vi lập chứng từ có số tiền ghi trong chứng từ chênh lệch giữa các liên của mỗi số chứng từ như sau:

a) Phạt tiền từ 500.000 đồng đến dưới 1.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch dưới 1.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến dưới 3.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 1.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến dưới 5.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến dưới 10.000.000 đồng đối với mỗi số chứng từ có giá trị chênh lệch từ 10.000.000 đồng trở lên.

4. Phạt tiền đối với hành vi lập chứng từ khống như sau:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với mỗi số chứng từ có giá trị dưới 2.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với mỗi số chứng từ có giá trị từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng dưới 8.000.000 đồng đối với mỗi số chứng từ có giá trị từ 5.000.000 đồng trở lên.

5. Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng cho mỗi số chứng từ đối với hành vi sử dụng chứng từ đã hết giá trị sử dụng.

6. Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng cho mỗi số chứng từ đối với hành vi tẩy xóa, sửa chữa nội dung các chỉ tiêu của chứng từ đã sử dụng.

7. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng cho mỗi số chứng từ đối với hành vi sử dụng chứng từ giả.

8. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại khoản 1, 2, 3, 4, 5, 6 và khoản 7 Điều này.

Điều 13. Hành vi vi phạm quy định về quản lý chứng từ thu phí, lệ phí

1. Phạt cảnh cáo đối với hành vi thực hiện báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ chậm; lưu trữ, bảo quản chứng từ không đúng quy định; áp dụng trong trường hợp vi phạm lần đầu.

2. Phạt tiền từ 100.000 đồng đến 500.000 đồng đối với hành vi thực hiện báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ chậm; lưu trữ, bảo quản chứng từ không đúng quy định; áp dụng trong trường hợp vi phạm từ lần thứ hai trở đi.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không báo cáo sử dụng, thanh toán, quyết toán sử dụng chứng từ.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi nhận chứng từ không đúng quy định cho mỗi số chứng từ sử dụng. Mức phạt tối đa là 50.000.000 đồng.

Điều 14. Hành vi làm mất, cho, bán chứng từ thu phí, lệ phí

1. Phạt cảnh cáo đối với hành vi làm mất các liên của mỗi số chứng từ, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm lần đầu.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi làm mất các liên của mỗi số chứng từ, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm từ lần thứ hai trở đi.

3. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi làm mất liên giao cho người nộp tiền của mỗi số chứng từ chưa sử dụng;

4. Trường hợp cho, bán chứng từ phát hiện đã sử dụng:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ dưới 2.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến dưới 8.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 5.000.000 đồng trở lên.

5. Trường hợp cho, bán chứng từ chưa sử dụng thì xử phạt theo mức quy định tại khoản 1 và khoản 2 Điều này.

6. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại khoản 1, 2, 3, 4 và khoản 5 Điều này.

Điều 15. Thẩm quyền lập biên bản và xử phạt vi phạm hành chính

1. Thẩm quyền lập biên bản vi phạm hành chính thực hiện theo quy định tại Điều 41 Nghị định số 109/2013/NĐ-CP ngày 24/9/2013 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn.

2. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý phí, lệ phí thực hiện theo quy định tại Điều 43 Nghị định số 109/2013/NĐ-CP ngày 24/9/2013 của Chính phủ.

Điều 16. Thủ tục lập biên bản và xử phạt vi phạm hành chính

1. Người có thẩm quyền lập biên bản, trong khi đang thi hành nhiệm vụ, công vụ có quyền lập biên bản hành chính về những hành vi vi phạm hành chính thuộc phạm vi nhiệm vụ, công vụ được giao theo Mẫu số 01 ban hành kèm theo Thông tư này.

2. Người có thẩm quyền xử phạt vi phạm hành chính khi tiến hành xử phạt phải ban hành quyết định xử phạt vi phạm hành chính theo Mẫu số 02 ban hành kèm theo Thông tư này.

Điều 17. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2014. Thay thế Thông tư số 06/2004/TT-BTC ngày 04/02/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 106/2003/NĐ-CP ngày 23/9/2003 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

Mẫu 01

(Ban hành kèm theo Thông tư số 186/2013/TT-BTC)

…………(1)………… …………(2)………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………./BB-VPHC |

BIÊN BẢN VI PHẠM HÀNH CHÍNH
TRONG LĨNH VỰC PHÍ, LỆ PHÍ

Hôm nay, hồi ………… giờ ………… ngày ……… tháng ……….. năm …………

Tại ..........................................................................................................................................

Chúng tôi gồm:

1: …………………………………………………… Chức vụ: ………….. Nơi công tác .......................

2: …………………………………………………… Chức vụ: ………….. Nơi công tác .......................

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực phí và lệ phí đối với:

Ông (bà)/Tổ chức ……………(3)………………; Nghề nghiệp (lĩnh vực hoạt động): .......................

...............................................................................................................................................

Địa chỉ: ...................................................................................................................................

Giấy CMND/Hộ chiếu/Quyết định thành lập hoặc ĐKKD số: ………………… Cấp ngày …………. Tại: ……………………….

Đã có các hành vi vi phạm hành chính như sau: ………………………(4) ......................................

...............................................................................................................................................

...............................................................................................................................................

Với sự chứng kiến của (nếu có):

1. Ông (bà): ............................................................................................................................

Địa chỉ thường trú (tạm trú): .....................................................................................................

Giấy CMND/Hộ chiếu số: ……………..; Ngày cấp: …………….; Nơi cấp ....................................

2. Ông (bà): ............................................................................................................................

Địa chỉ thường trú (tạm trú) ......................................................................................................

Giấy CMND (Hộ chiếu) số: ……………..Ngày cấp: …………; Nơi cấp......................................... ;

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính: ..................

...............................................................................................................................................

Người có thẩm quyền lập biên bản đã yêu cầu Ông (bà)/tổ chức đình chỉ ngay hành vi vi phạm.

Yêu cầu ông (bà)/đại diện tổ chức vi phạm có mặt tại ………..(5)…………. lúc …….giờ …… ngày ……….. tháng …………. năm …………. để giải quyết vụ vi phạm.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau: ............................................................................................

...............................................................................................................................................

Ý kiến bổ sung khác (nếu có): ………………….(6)……………………….

Biên bản được lập thành bản có nội dung và giá trị như nhau và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản và ………(7)……………….

Biên bản này gồm ……………… trang, được những người có mặt cùng ký xác nhận vào từng trang.

Người vi phạm (hoặc đại diện tổ chức vi phạm)
(Ký, ghi rõ họ tên)

Người chứng kiến (nếu có)
(Ký, ghi rõ họ tên)

Người lập biên bản
(Ký, ghi rõ họ tên)

Lý do người vi phạm, đại diện tổ chức vi phạm không ký biên bản:

……(8) ....................................................................................................................................

Hướng dẫn:

(1): Tên cơ quan chủ quản;

(2): Tên cơ quan lập biên bản;

(Nếu biên bản do Chủ tịch UBND các cấp lập thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ………….., huyện, thành phố thuộc tỉnh …………………, xã …………. mà không cần ghi cơ quan chủ quản).

(3): Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

(4): Ghi cụ thể ngày, giờ, tháng, năm, địa điểm xảy ra vi phạm; mô tả hành vi vi phạm.

(5): Ghi rõ địa chỉ trụ sở nơi cá nhân, tổ chức vi phạm phải có mặt.

(6): Những người có ý kiến khác về nội dung biên bản phải tự ghi ý kiến của mình, lý do có ý kiến khác, ký và ghi rõ họ tên.

(7): Ghi cụ thể những người, tổ chức được giao biên bản.

(8): Người lập biên bản phải ghi rõ lý do người từ chối không ký biên bản.

Mẫu số 02

(Ban hành kèm theo Thông tư số 186/2013/TT-BTC)

…………(1)………… …………(2)………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………./QĐ-XPHC | ………..(3)……., ngày ……. tháng …… năm ……..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí

Căn cứ Luật Xử lý vi phạm hành chính số 15/2012/QH13 ngày 20/6/2012;

Căn cứ Nghị định số 109/2013/NĐ-CP ngày 24/9/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn.

Căn cứ Biên bản vi phạm hành chính do ...(4)…… lập hồi …… giờ ……… ngày ……. tháng….. năm …… tại …………………..;

Tôi, ………………..(5)……………….. ; Chức vụ: ………………………..

Đơn vị: ...................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (bà)/Tổ chức: ………………………….. (6) .......................................................................... ;

Nghề nghiệp (Lĩnh vực hoạt động): ..........................................................................................

Địa chỉ: ...................................................................................................................................

Giấy CMND (Hộ chiếu)/Quyết định thành lập hoặc ĐKKD số: .....................................................

Cấp ngày: ………………………………………… Tại: ....................................................................

Với các hình thức sau:

1. Hình thức xử phạt hành chính:

Cảnh cáo/Phạt tiền với mức phạt là ………………………………………………………. đồng.

(Viết bằng chữ: …………………………………………………………………………………)

2. Biện pháp khắc phục hậu quả (nếu có): ………………………………………………….

Lý do:

- Đã có hành vi vi phạm hành chính: .........................................................................................

Quy định tại điểm ………………. khoản …………………….Điều …………. của Nghị định số ……. ngày …. tháng ….. năm …….. của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giá, phí, lệ phí, hóa đơn.

Những tình tiết liên quan đến việc giải quyết vụ vi phạm: …………….(7) ………………….

Điều 2. Ông (bà)/Tổ chức …………………. phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn ……………. ngày, kể từ ngày được giao Quyết định xử phạt là ngày ….. tháng ... năm ... .trừ trường hợp được hoãn chấp hành hoặc ………. (8)...

Quá thời hạn này, nếu Ông (bà)/Tổ chức ……………………. cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành.

Số tiền phạt theo quy định tại Điều 1 phải nộp vào tài khoản số ………………….. của Kho bạc Nhà nước ……….(9)……….. trong vòng mười ngày, kể từ ngày được giao Quyết định xử phạt.

Ông (bà)/Tổ chức ………………….. có quyền khiếu nại, khởi kiện đối với Quyết định xử phạt vi phạm hành chính này theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày …... tháng .... năm …...(10)

Trong thời hạn 2 ngày làm việc, kể từ ngày ký, quyết định được gửi cho:

1. Ông (bà)/Tổ chức: ………………………………………………………………. để chấp hành;

2. Kho bạc ………………………………………………………. để thu tiền phạt;

3: ...........................................................................................................................................

Người ra quyết định
(Ký, ghi rõ họ tên và đóng dấu)

Hướng dẫn:

(1): Tên cơ quan chủ quản;

(2): Tên cơ quan lập biên bản;

(Nếu Quyết định xử phạt của Chủ tịch Ủy ban nhân dân các cấp thì chỉ cần ghi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương …………., huyện, thành phố thuộc tỉnh …… xã ... mà không cần ghi cơ quan chủ quản).

(3): Ghi địa danh hành chính cấp tỉnh;

(4): Họ tên, chức vụ người lập biên bản.

(5): Họ tên người ra Quyết định xử phạt.

(6): Nếu là tổ chức thì ghi họ tên, chức vụ người đại diện cho tổ chức vi phạm.

(7): Nếu có nhiều hành vi thì ghi cụ thể từng hành vi vi phạm.

(8): Ghi rõ lý do.

(9): Ghi rõ tên, địa chỉ Kho bạc nhà nước.

(10): Ngày ký Quyết định hoặc ngày người có thẩm quyền xử phạt quyết định.


TT 2014 - 02 BXD xu phat trong xay dung kd bds

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2014/TT-BXD | Hà Nội, ngày 12 tháng 02 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 121/2013/NĐ-CP NGÀY 10 THÁNG 10 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG XÂY DỰNG; KINH DOANH BẤT ĐỘNG SẢN; KHAI THÁC, SẢN XUẤT, KINH DOANH VẬT LIỆU XÂY DỰNG; QUẢN LÝ CÔNG TRÌNH HẠ TẦNG KỸ THUẬT; QUẢN LÝ PHÁT TRIỂN NHÀ VÀ CÔNG SỞ

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 180/2007/NĐ-CP ngày 07 tháng 12 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Xây dựng về xử lý vi phạm trật tự xây dựng đô thị;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính;

Căn cứ Nghị định số 121/2013/NĐ-CP ngày 10 tháng 10 năm 2013 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở;

Theo đề nghị của Chánh Thanh tra Bộ;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số điều của Nghị định số 121/2013/NĐ-CP của Chính phủ.

Điều 1. Về thời hiệu xử phạt vi phạm hành chính trong hoạt động xây dựng quy định tại Điểm a Khoản 3 Điều 4 Nghị định số 121/2013/NĐ-CP

1. Thời điểm bàn giao, đưa vào sử dụng được xác định như sau:

a) Đối với công trình sử dụng vốn nhà nước là ngày chủ đầu tư ký biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng hoặc ngày chủ đầu tư ký biên bản bàn giao công trình cho chủ quản lý, chủ sử dụng công trình;

b) Đối với công trình sử dụng vốn khác là ngày công trình, hạng mục công trình được đưa vào sử dụng.

2. Đối với dự án có nhiều công trình, hạng mục công trình thì thời hiệu xử phạt vi phạm hành chính được tính đối với từng công trình, hạng mục công trình.

Điều 2. Về áp dụng biện pháp khắc phục hậu quả buộc phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm

1. Việc áp dụng quy định tại Khoản 10 Điều 13, Điểm d Khoản 8 Điều 16, Điểm b Khoản 2 Điều 42, Điểm b Khoản 4 Điều 46, Điểm b Khoản 5 Điều 49, Điểm b Khoản 4 Điều 53 và Điểm b Khoản 6 Điều 55 của Nghị định số 121/2013/NĐ-CP theo trình tự như sau:

a) Khi phát hiện hành vi vi phạm hành chính, người có thẩm quyền quy định tại Điều 59 Nghị định số 121/2013/NĐ-CP có trách nhiệm lập biên bản như sau: hành vi vi phạm hành chính đang được thực hiện thì lập biên bản theo Mẫu biên bản số 01, hành vi vi phạm hành chính đã kết thúc thì lập biên bản theo Mẫu biên bản số 02 ban hành kèm theo Thông tư này;

b) Trong thời hạn 24 giờ kể từ khi lập biên bản, tổ chức, cá nhân vẫn tiếp tục thực hiện hành vi vi phạm thì người có thẩm quyền quy định tại Điều 17, Điều 20 và Điều 21 Nghị định số 180/2007/NĐ-CP có trách nhiệm ban hành quyết định đình chỉ thi công xây dựng công trình vi phạm theo Phụ lục II, Phụ lục III và Phụ lục IV ban hành kèm theo Nghị định số 180/2007/NĐ-CP;

c) Trong thời hạn 07 ngày kể từ ngày lập biên bản vi phạm hành chính (trừ trường hợp vụ việc phức tạp theo quy định của Luật Xử lý vi phạm hành chính), người có thẩm quyền xử phạt hành chính có trách nhiệm ban hành quyết định xử phạt vi phạm hành chính theo Mẫu quyết định số 02 ban hành kèm theo Nghị định số 81/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính. Người có thẩm quyền xử phạt có trách nhiệm gửi quyết định xử phạt vi phạm hành chính cho tổ chức, cá nhân vi phạm theo quy định tại Điều 70 Luật Xử lý vi phạm hành chính;

d) Hết thời hạn quy định tại Điều 73 Luật Xử lý vi phạm hành chính mà tổ chức, cá nhân vi phạm không chấp hành quyết định xử phạt vi phạm hành chính thì người có thẩm quyền xử phạt ban hành quyết định cưỡng chế thi hành quyết định xử phạt theo Mẫu quyết định số 06 ban hành kèm theo Nghị định số 81/2013/NĐ-CP, đồng thời thông báo cho Chủ tịch Ủy ban nhân dân cấp xã ban hành quyết định cưỡng chế phá dỡ. Trong thời hạn 01 ngày kể từ ngày nhận được thông báo, Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm ban hành quyết định cưỡng chế phá dỡ;

Đối với công trình xây dựng thuộc thẩm quyền cấp giấy phép xây dựng của Ủy ban nhân dân cấp huyện hoặc Sở Xây dựng thì người có thẩm quyền xử phạt gửi hồ sơ đến Chủ tịch Ủy ban nhân dân cấp huyện để ban hành quyết định cưỡng chế phá dỡ. Trong thời hạn 02 ngày kể từ ngày nhận được hồ sơ, Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm ban hành quyết định cưỡng chế phá dỡ.

2. Trường hợp hành vi vi phạm hành chính đã hết thời hiệu xử phạt vi phạm hành chính theo quy định tại Điều 4 Nghị định số 121/2013/NĐ-CP thì xử lý như sau:

a) Người có thẩm quyền lập biên bản theo Mẫu biên bản số 02 ban hành kèm theo Thông tư này và chuyển ngay đến Chủ tịch Ủy ban nhân dân cấp xã nơi có công trình vi phạm. Trong thời hạn 05 ngày (đối với công trình không phải lập phương án phá dỡ), 12 ngày (đối với công trình phải lập phương án phá dỡ) kể từ ngày lập biên bản mà chủ đầu tư không hoàn thành việc phá dỡ công trình vi phạm thì Chủ tịch Ủy ban nhân dân cấp xã ban hành quyết định cưỡng chế phá dỡ trừ trường hợp quy định tại Điểm b Khoản này;

b) Đối với công trình xây dựng thuộc thẩm quyền cấp giấy phép xây dựng của Ủy ban nhân dân cấp huyện hoặc Sở Xây dựng, người có thẩm quyền lập biên bản theo Mẫu biên bản số 02 ban hành kèm theo Thông tư này. Trong thời hạn 02 ngày kể từ ngày lập biên bản, Ủy ban nhân dân cấp xã nơi có công trình vi phạm phải chuyển hồ sơ lên Chủ tịch Ủy ban nhân dân cấp huyện. Trong thời hạn 03 ngày kể từ ngày nhận được hồ sơ, Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm ban hành quyết định cưỡng chế phá dỡ công trình xây dựng vi phạm, chuyển cho Chủ tịch Ủy ban nhân dân cấp xã tổ chức thực hiện.

3. Trong thời hạn 07 ngày kể từ khi hết thời hạn quy định tại Khoản 1, Khoản 2 Điều này mà Chủ tịch Ủy ban nhân dân cấp xã không ban hành quyết định cưỡng chế phá dỡ thì Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm ban hành quyết định cưỡng chế phá dỡ. Chủ tịch Ủy ban nhân dân cấp xã phải bị xử lý vì không ban hành quyết định kịp thời theo quy định tại Nghị định số 180/2007/NĐ-CP.

Trong thời hạn 07 ngày kể từ khi hết thời hạn quy định tại Khoản 1, Khoản 2 Điều này mà Chủ tịch Ủy ban nhân dân cấp huyện không ban hành quyết định cưỡng chế phá dỡ thì Chánh Thanh tra Sở Xây dựng ban hành quyết định cưỡng chế phá dỡ. Chủ tịch Ủy ban nhân dân cấp huyện phải bị xử lý vì không ban hành quyết định kịp thời theo quy định tại Nghị định số 180/2007/NĐ-CP.

4. Quyết định cưỡng chế phá dỡ lập theo mẫu tại Phụ lục V hoặc Phụ lục VI ban hành kèm theo Nghị định số 180/2007/NĐ-CP.

5. Hành vi vi phạm tại các khu vực ngoài đô thị, thì trong các mẫu quyết định đình chỉ thi công xây dựng công trình vi phạm, quyết định cưỡng chế phá dỡ công trình xây dựng vi phạm bỏ chữ “Đô thị”.

Điều 3. Về xử lý công trình xây dựng gây lún, nứt, hư hỏng công trình lân cận, có nguy cơ làm sụp đổ hoặc gây sụp đổ công trình lân cận quy định tại Khoản 2, Khoản 4 Điều 13; Khoản 2, Khoản 5 Điều 27 Nghị định số 121/2013/NĐ-CP

1. Tổ chức, cá nhân có hành vi tổ chức thi công xây dựng vi phạm quy định về xây dựng gây lún, nứt, hư hỏng công trình lân cận (bao gồm cả công trình hạ tầng kỹ thuật); có nguy cơ làm sụp đổ hoặc gây sụp đổ công trình lân cận thì bị xử phạt vi phạm hành chính theo quy định tại Khoản 2, Khoản 4 Điều 13; Khoản 2, Khoản 5 Điều 27 Nghị định số 121/2013/NĐ-CP, đồng thời bị ngừng thi công xây dựng để bồi thường thiệt hại theo quy định tại Điều 15 Nghị định số 180/2007/NĐ-CP theo trình tự, thủ tục như sau:

a) Sau khi biên bản vi phạm hành chính được lập, nếu bên vi phạm và bên bị thiệt hại không tự thỏa thuận được và một bên có đơn yêu cầu thì Chủ tịch Uỷ ban nhân dân cấp xã chủ trì việc thỏa thuận mức bồi thường thiệt hại giữa bên vi phạm và bên bị thiệt hại. Hết thời hạn 07 ngày kể từ ngày thỏa thuận lần đầu không thành hoặc bên bị thiệt hại vắng mặt tại buổi thỏa thuận lần đầu mà không có lý do chính đáng, Chủ tịch Uỷ ban nhân dân cấp xã tổ chức thỏa thuận lần hai. Tại buổi thỏa thuận lần hai mà bên bị thiệt hại tiếp tục vắng mặt không có lý do chính đáng thì bên vi phạm được tiếp tục thi công xây dựng sau khi chuyển khoản tiền tương đương mức thiệt hại gây ra vào tài khoản bảo lãnh tại ngân hàng. Chủ tịch Ủy ban nhân dân cấp xã quyết định mức tiền bảo lãnh căn cứ vào yêu cầu của bên bị thiệt hại, có xem xét đến đề nghị, giải trình của bên vi phạm;

b) Trường hợp thỏa thuận lần hai không thành, hai bên thống nhất mời một tổ chức độc lập, có tư cách pháp nhân để xác định mức độ thiệt hại làm cơ sở bồi thường. Trong thời hạn 07 ngày mà hai bên không thống nhất được việc mời tổ chức để giám định, Chủ tịch Ủy ban nhân dân cấp xã quyết định mời một tổ chức để giám định, chi phí do bên vi phạm chi trả;

c) Trong thời hạn 07 ngày mà một trong các bên không thống nhất với kết quả do tổ chức giám định đưa ra, bên đó có quyền mời một tổ chức khác

và tự chi trả chi phí. Kết quả giám định này là căn cứ để xác định mức bồi thường. Trường hợp bên còn lại không thống nhất với kết quả lần hai, Chủ tịch Ủy ban nhân dân cấp xã quyết định mức bồi thường theo mức trung bình của kết quả giám định lần 1 và kết quả giám định lần 2;

d) Sau 30 ngày mà tổ chức giám định không cung cấp kết quả giám định, Chủ tịch Ủy ban nhân dân cấp xã quyết định sử dụng kết quả giám định ban đầu làm cơ sở xác định bồi thường thiệt hại. Bên gây thiệt hại có trách nhiệm mở tài khoản tiền gửi tại ngân hàng và chuyển đầy đủ số tiền bồi thường theo kết quả giám định vào tài khoản đó. Sau khi bên gây thiệt hại đã chuyển đủ số tiền vào tài khoản tại ngân hàng, Chủ tịch Ủy ban nhân dân cấp xã quyết định cho phép tiếp tục thi công xây dựng công trình.

2. Trường hợp bên bị thiệt hại không thống nhất với mức bồi thường thì có quyền khởi kiện tại Tòa án.

3. Trường hợp bên gây thiệt hại không bị xử phạt vi phạm hành chính thì vẫn áp dụng quy định tại các Điểm a, Điểm b, Điểm c, Điểm d và Điểm đ Khoản 1 Điều này để giải quyết việc bồi thường thiệt hại.

4. Trường hợp công trình xây dựng có nguy cơ sụp đổ hoặc gây sụp đổ công trình lân cận thì Chủ đầu tư có trách nhiệm hỗ trợ tiền di chuyển và thuê chỗ ở tạm thời cho bên bị thiệt hại trong thời gian giải quyết.

Điều 4. Về xử phạt hành vi xây dựng sai thiết kế quy định tại Điểm b Khoản 3 Điều 15 và Khoản 7 Điều 16 Nghị định số 121/2013/NĐ-CP

1. Hành vi quy định tại Điểm b Khoản 3 Điều 15 áp dụng đối với xây dựng công trình không phải lập dự án đầu tư xây dựng công trình và thuộc trường hợp phải làm thủ tục xin cấp giấy phép xây dựng.

2. Hành vi quy định tại Khoản 7 Điều 16 áp dụng đối với xây dựng công trình phải lập dự án đầu tư xây dựng công trình và thuộc trường hợp phải làm thủ tục xin cấp giấy phép xây dựng.

Điều 5. Về xử phạt vi phạm hành chính đối với nhà thầu tư vấn quản lý dự án đầu tư xây dựng công trình quy định tại Điều 20 Nghị định số 121/2013/NĐ-CP

1. Trường hợp chủ đầu tư thành lập ban quản lý dự án thì áp dụng các điều khoản xử phạt chủ đầu tư để xử phạt đối với ban quản lý dự án trong phạm vi nhiệm vụ được giao.

2. Trường hợp chủ đầu tư thuê nhà thầu tư vấn quản lý dự án quản lý một phần hoặc toàn bộ dự án thì áp dụng các điều khoản xử phạt chủ đầu tư để xử phạt đối với nhà thầu tư vấn quản lý dự án trong phạm vi nội dung hợp đồng đã ký kết.

Điều 6. Về xử phạt hành vi xây dựng sai phép quy định tại Khoản 3, Khoản 5 Điều 13 Nghị định số 121/2013/NĐ-CP

1. Hành vi xây dựng sai phép quy định tại Khoản 3, Khoản 5 Điều 13 Nghị định số 121/2013/NĐ-CP được hiểu là xây dựng sai một trong các nội dung của giấy phép xây dựng và các bản vẽ thiết kế được cơ quan cấp giấy phép xây dựng đóng dấu kèm theo giấy phép xây dựng được cấp.

2. Việc xây dựng nhà ở riêng lẻ thuộc một trong các trường hợp sau đây thì không coi là hành vi xây dựng sai phép:

a) Thay đổi thiết kế bên trong công trình mà không ảnh hưởng đến việc phòng cháy chữa cháy; môi trường; công năng sử dụng; kết cấu chịu lực chính hoặc kiến trúc mặt ngoài công trình;

b) Giảm số tầng so với giấy phép xây dựng đối với những khu vực chưa có quy hoạch chi tiết xây dựng tỷ lệ 1/500 hoặc thiết kế đô thị đã được phê duyệt.

Điều 7. Về xử phạt vi phạm hành chính đối với hành vi quy định tại Khoản 8 Điều 13 Nghị định số 121/2013/NĐ-CP

1. Sau khi người có thẩm quyền lập biên bản vi phạm hành chính đối với hành vi quy định tại Khoản 3, Khoản 5, Khoản 6, Khoản 7 Điều 13 Nghị định số 121/2013/NĐ-CP mà tổ chức, cá nhân vi phạm vẫn tiếp tục thực hiện hành vi vi phạm thì lập biên bản vi phạm hành chính đối với tổ chức, cá nhân đó về hành vi quy định tại Khoản 8 Điều 13 Nghị định số 121/2013/NĐ-CP. Trong thời hạn 02 ngày kể từ ngày lập biên bản, biên bản đó phải được chuyển đến người có thẩm quyền xử phạt để ban hành quyết định xử phạt hành chính.

2. Mức phạt 500.000.000 đồng được áp dụng đối với việc xây dựng công trình không yêu cầu phải lập dự án đầu tư xây dựng công trình; mức phạt 1.000.000.000 đồng áp dụng đối với việc xây dựng công trình yêu cầu phải lập dự án đầu tư xây dựng công trình.

Điều 8. Về xác định giá trị phần xây dựng sai phép, không phép, sai thiết kế được duyệt, sai quy hoạch hoặc sai thiết kế đô thị được duyệt quy định tại Khoản 9 Điều 13 Nghị định số 121/2013/NĐ-CP

1. Khoản 9 Điều 13 Nghị định số 121/2013/NĐ-CP chỉ được áp dụng đối với trường hợp khi người có thẩm quyền phát hiện hành vi vi phạm hành chính thì hành vi này đã kết thúc, công trình xây dựng đã được hoàn thành, đưa vào sử dụng.

2. Giá trị phần xây dựng sai phép, không phép, sai thiết kế được duyệt, sai quy hoạch hoặc sai thiết kế đô thị được duyệt được xác định như sau:

a) Đối với công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật xây dựng công trình, lập dự án đầu tư xây dựng công trình hoặc công trình xây dựng khác trừ nhà ở riêng lẻ:

- Trường hợp xây dựng công trình nhằm mục đích kinh doanh được tính bằng số m² sàn xây dựng vi phạm nhân với giá tiền 1m² theo hợp đồng đã ký.

- Trường hợp xây dựng công trình không nhằm mục đích kinh doanh được tính bằng số m² sàn xây dựng vi phạm nhân với giá tiền 1m² theo dự toán được duyệt.

b) Đối với nhà ở riêng lẻ được tính bằng số m² xây dựng vi phạm nhân với giá tiền 1m² xây dựng tại thời điểm vi phạm cộng với số m² đất xây dựng vi phạm nhân với giá tiền 1m² đất do Ủy ban nhân dân cấp tỉnh ban hành hằng năm, trong đó giá trị đất được xác định theo nguyên tắc sau:

- Tầng 1(hoặc tầng trệt) tính bằng 100% giá tiền 1m² đất tại vị trí đó nhân với số m² đất xây dựng vi phạm.

- Từ tầng 2 trở lên tính bằng 50% giá tiền 1m² đất tại tầng 1 nhân với số m² đất xây dựng vi phạm.

3. Người có thẩm quyền xử phạt vi phạm hành chính quyết định và chịu trách nhiệm trước pháp luật về việc xác định giá trị phần xây dựng sai phép, không phép, sai thiết kế được duyệt, sai quy hoạch hoặc sai thiết kế đô thị được duyệt.

Điều 9. Về áp dụng hình thức xử phạt bổ sung tước quyền sử dụng giấy phép xây dựng quy định tại Khoản 8 Điều 13 Nghị định số 121/2013/NĐ-CP

1. Hình thức xử phạt bổ sung quy định tại Khoản 8 Điều 13 Nghị định

số 121/2013/NĐ-CP được áp dụng như sau:

a) Tước quyền sử dụng Giấy phép xây dựng từ 3 tháng đến 6 tháng đối với hành vi quy định tại khoản 3 Điều 13 Nghị định số 121/2013/NĐ- CP;

b) Tước quyền sử dụng Giấy phép xây dựng từ 6 tháng đến 12 tháng đối với hành vi quy định tại khoản 5 Điều 13 Nghị định số 121/2013/NĐ- CP.

2. Quyết định xử phạt vi phạm hành chính có áp dụng hình thức xử phạt bổ sung phải được gửi cho Tổ trưởng tổ dân phố hoặc Trưởng thôn để thông báo cho nhân dân tại địa bàn được biết, đồng thời gửi cho Ủy ban nhân dân cấp xã và cơ quan cấp giấy phép xây dựng.

Điều 10. Về áp dụng biểu mẫu xử phạt vi phạm hành chính

1. Đối với những hành vi vi phạm hành chính quy định tại Nghị định số 121/2013/NĐ-CP của Chính phủ mà không quy định áp dụng biện pháp khắc phục hậu quả là phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm thì biên bản vi phạm hành chính được lập theo Mẫu biên bản số 01 ban hành kèm theo Nghị định số 81/2013/NĐ-CP.

2. Những biểu mẫu khác trong xử phạt vi phạm hành chính áp dụng theo quy định của Nghị định số 81/2013/NĐ-CP.

Điều 11. Về các trường hợp áp dụng chuyển tiếp quy định tại Điều 70 Nghị định số 121/2013/NĐ-CP

1. Đối với hành vi vi phạm hành chính được phát hiện, lập biên bản và ban hành quyết định xử phạt vi phạm hành chính, quyết định cưỡng chế phá dỡ trước ngày Nghị định số 121/2013/NĐ-CP có hiệu lực thi hành nhưng đến ngày Nghị định này có hiệu lực mà chưa thi hành và còn trong thời hạn thi hành thì tiếp tục thi hành trừ trường hợp quy định tại Khoản 3 Điều này.

2. Đối với hành vi vi phạm hành chính xảy ra trước ngày Nghị định số 121/2013/NĐ-CP có hiệu lực thi hành mà sau ngày Nghị định này có hiệu lực thi hành mới bị phát hiện (mà còn trong thời hiệu xử phạt vi phạm hành chính) hoặc phát hiện trước đó nhưng chưa ban hành quyết định xử phạt vi phạm hành chính và còn thời hạn ban hành quyết định xử phạt, nếu áp dụng Nghị định số 121/2013/NĐ-CP có lợi cho tổ chức, cá nhân có hành vi vi phạm đó thì áp dụng Nghị định số 121/2013/NĐ-CP.

3. Hành vi xây dựng sai phép, không phép, sai thiết kế được phê duyệt, sai quy hoạch xây dựng hoặc thiết kế đô thị được duyệt mà đã ban hành quyết định xử phạt vi phạm hành chính, quyết định cưỡng chế phá dỡ theo quy định tại Nghị định số 23/2009/NĐ-CP nhưng chưa thực hiện, nếu xét thấy việc xây dựng không vi phạm chỉ giới xây dựng, không gây ảnh hưởng công trình lân cận, không có tranh chấp, xây dựng trên đất thuộc quyền sử dụng hợp pháp và trong quy hoạch đất này được phép xây dựng thì người có thẩm quyền xử phạt vi phạm hành chính xem xét, quyết định:

a) Hủy quyết định cưỡng chế phá dỡ;

b) Ban hành quyết định áp dụng bổ sung biện pháp khắc phục hậu quả thu hồi số lợi bất hợp pháp có được bằng 40% giá trị phần xây dựng sai phép, không phép đối với công trình là nhà ở riêng lẻ và bằng 50% giá trị phần xây dựng sai phép, không phép, sai thiết kế được phê duyệt, sai quy hoạch xây dựng hoặc thiết kế đô thị được duyệt đối với công trình thuộc dự án đầu tư xây dựng công trình hoặc công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật xây dựng công trình.

Đối với trường hợp theo quy định phải có giấy phép xây dựng, cơ quan cấp giấy phép xây dựng có trách nhiệm điều chỉnh hoặc cấp giấy phép xây dựng sau khi chủ đầu tư chấp hành đầy đủ quyết định xử phạt vi phạm hành chính, quyết định áp dụng bổ sung biện pháp khắc phục hậu quả. Quyết định áp dụng bổ sung biện pháp khắc phục hậu quả lập theo Mẫu quyết định số 01 ban hành kèm theo Thông tư này.

Điều 12. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 02 tháng 4 năm 2014, thay thế Thông tư số 24/2009/TT-BXD ngày 22 tháng 7 năm 2009 của Bộ trưởng Bộ Xây dựng quy định chi tiết thi hành một số nội dung của Nghị định số 23/2009/NĐ-CP ngày 27 tháng 02 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

2. Các bộ, cơ quan ngang bộ, ủy ban nhân dân các cấp, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TƯ;
- Văn phòng TƯ và các ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- TANDTC, VKSNDTC;
- Kiểm toán Nhà nước;
- UBTƯ Mặt trận tổ quốc Việt Nam;
- Cơ quan TƯ của các đoàn thể;
- Các Sở Xây dựng, Sở Quy hoạch-Kiến trúc;
- VPCP, Cổng TTĐT Chính phủ, Công báo;
- Cục KTVB - Bộ Tư pháp;
- Website Bộ Xây dựng;
- Lưu: VT, TTr.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

PHỤ LỤC

MỘT SỐ BIỂU MẪU TRONG XỬ PHẠT VI PHẠM HÀNH CHÍNH
(Ban hành kèm theo Thông tư số 02 /2014/TT-BXD ngày 12 tháng 02 năm 2014 của Bộ trưởng Bộ Xây dựng)

TT | Mẫu biểu
Mẫu biên bản số 01 | Biên bản vi phạm hành chính và yêu cầu ngừng thi công xây dựng công trình vi phạm.
Mẫu biên bản số 02 | Biên bản vi phạm hành chính và yêu cầu tự phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm.
Mẫu quyết định số 01 | Quyết định áp dụng bổ sung biện pháp khắc phục hậu quả.

Mẫu biên bản số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BB-VPHC | ……, ngày……tháng……… năm ……

BIÊN BẢN

Vi phạm hành chính và yêu cầu ngừng thi công xây dựng công trình vi phạm

(Đối với công trình đang thi công xây dựng)

Hôm nay, hồi…...giờ……ngày……tháng……năm……., tại…………….

Chúng tôi gồm:

1. Ông/Bà: ......................................................... Chức vụ: ...........................

2. Ông/Bà: ...................................................... Chức vụ: .............................

Với sự chứng kiến của:

1. Ông/Bà: ......................................................... Địa chỉ: ...........................

2. Ông/Bà: ......................................................... Địa chỉ: ............................

Tiến hành lập biên bản vi phạm hành chính đối với:

Cá nhân/Tổ chức:……………………………………. ...............................

Đại diện:…………………………………………………………………...

Ngày tháng năm sinh:………………………Quốc tịch:…………………..

Địa chỉ: .........................................................................................................

Giấy CMND(Hộ chiếu)/Quyết định thành lập hoặc đăng ký kinh doanh:…

Cấp ngày:………………………………Nơi cấp:…………………………

Đã có các hành vi vi phạm hành chính:……………………………………

Quy định tại:………………………………………………………….........

Cá nhân/Tổ chức bị thiệt hại (nếu có):………………………………….....

Ý kiến trình bày của cá nhân/tổ chức hoặc người đại diện cá nhân/tổ chức vi phạm: ……………………………………………………………………….…..

Ý kiến trình bày của cá nhân/tổ chức bị thiệt hại:……………………….....

Chúng tôi yêu cầu .................................................................. :

1. Ngừng thi công xây dựng công trình vi phạm.

2. Tự phá dỡ công trình xây dựng, bộ phận công trình vi phạm.

Trong thời hạn 24 giờ kể từ khi lập biên bản này, ông (bà)/tổ chức………………………………. không thực hiện các yêu cầu nêu trên thì bị đình chỉ thi công xây dựng công trình vi phạm.

Biên bản lập xong hồi…….giờ……ngày…..tháng……năm……, gồm…..tờ, được lập thành……bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên cùng nghe và cùng ký tên dưới đây; giao cho ông (bà)/tổ chức/ đại diện cá nhân (tổ chức) vi phạm 01 bản.

Ông (bà)/tổ chức có quyền gửi văn bản yêu cầu được giải trình trực tiếp đến………………………trong thời hạn 02 ngày làm việc kể từ ngày lập biên bản này hoặc gửi văn bản giải trình cho………………………… trong thời hạn không quá 05 ngày kể từ ngày lập biên bản này. Hết thời hạn này, coi như ông(bà)/tổ chức…………………….không có yêu cầu giải trình.

Ghi chú: Biên bản vẫn có hiệu lực thi hành trong trường hợp cá nhân/tổ chức vi phạm vắng mặt hoặc không ký vào biên bản.

TỔ CHỨC/CÁ NHÂN VI PHẠM HOẶC ĐẠI DIỆN (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
ĐẠI DIỆN NHÀ THẦU THI CÔNG XÂY DỰNG (Ký, ghi rõ họ tên) | ĐẠI DIỆN CHÍNH QUYỀN PHƯỜNG, XÃ (Nếu có) (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) |

Mẫu biên bản số 02

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BB-VPHC | ……, ngày……tháng……… năm ……

BIÊN BẢN

Vi phạm hành chính và yêu cầu tự phá dỡ công trình xây dựng, bộ phận công trình xây dựng vi phạm

(Đối với công trình đã kết thúc thi công xây dựng)

Hôm nay, hồi…...giờ……ngày……tháng……năm……., tại…………….

Chúng tôi gồm:

1. Ông/Bà: ......................................................... Chức vụ: ...........................

2. Ông/Bà: ...................................................... Chức vụ: .............................

Với sự chứng kiến của:

1. Ông/Bà: ......................................................... Địa chỉ: ...........................

2. Ông/Bà: ......................................................... Địa chỉ: ............................

Tiến hành lập biên bản vi phạm hành chính đối với:

Cá nhân/Tổ chức:……………………………………. ...............................

Đại diện:…………………………………………………………………...

Ngày tháng năm sinh:………………………Quốc tịch:…………………..

Địa chỉ: .........................................................................................................

Giấy CMND(Hộ chiếu)/Quyết định thành lập hoặc đăng ký kinh doanh:…

Cấp ngày:………………………………Nơi cấp:…………………………

Đã có các hành vi vi phạm hành chính:……………………………………

Quy định tại:………………………………………………………….........

Cá nhân/Tổ chức bị thiệt hại (nếu có):………………………………….....

Ý kiến trình bày của cá nhân/tổ chức hoặc người đại diện cá nhân/tổ chức vi phạm: ……………………………………………………………………….…..

Ý kiến trình bày của cá nhân/tổ chức bị thiệt hại:……………………….....

Chúng tôi yêu cầu .................................................................. :

Hết thời hạn……………..ngày kể từ ngày lập biên bản hoặc kể từ ngày nhận quyết định xử phạt vi phạm hành chính mà ông (bà)/tổ chức ………………………………………………..……………..không thực hiện các yêu cầu nêu trên thì bị cưỡng chế phá dỡ theo quy định của pháp luật.

Biên bản lập xong hồi…….giờ……ngày…..tháng……năm……, gồm…..tờ, được lập thành……bản có nội dung, giá trị như nhau; đã đọc lại cho những người có tên trên cùng nghe và cùng ký tên dưới đây; giao cho ông (bà)/tổ chức/ đại diện cá nhân (tổ chức) vi phạm 01 bản.

Ông (bà)/tổ chức có quyền gửi văn bản yêu cầu được giải trình trực tiếp đến………………………trong thời hạn 02 ngày làm việc kể từ ngày lập biên bản này hoặc gửi văn bản giải trình cho………………………… trong thời hạn không quá 05 ngày kể từ ngày lập biên bản này. Hết thời hạn này, coi như ông(bà)/tổ chức…………………….không có yêu cầu giải trình.

Ghi chú: Biên bản vẫn có hiệu lực thi hành trong trường hợp cá nhân/tổ chức vi phạm vắng mặt hoặc không ký vào biên bản.

TỔ CHỨC/CÁ NHÂN VI PHẠM HOẶC ĐẠI DIỆN (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
ĐẠI DIỆN NHÀ THẦU THI CÔNG XÂY DỰNG (Ký, ghi rõ họ tên) | ĐẠI DIỆN CHÍNH QUYỀN PHƯỜNG, XÃ (Nếu có) (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) |

Mẫu quyết định số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-KPHQ | ……, ngày……tháng……… năm ……

QUYẾT ĐỊNH

Áp dụng bổ sung biện pháp khắc phục hậu quả

Căn cứ Điều 28 Luật Xử lý vi phạm hành chính;

Căn cứ Biên bản vi phạm số ……./……….. do……………… lập ngày….. tháng…. năm ……;

Căn cứ Quyết định xử phạt vi phạm hành chính số……./……… ngày …./……/….. của ……………….;

Tôi………………….Chức vụ:…………………. Đơn vị:………………...

QUYẾT ĐỊNH:

Điều 1. Áp dụng bổ sung đối với ông (bà)/tổ chức………………………..……………biện pháp khắc phục hậu quả sau đây:……………………………………………………………………………..…

Thời hạn thực hiện:……………………………………kể từ ngày nhận

được Quyết định này.

Điều 2. Quyết định này là một phần bổ sung của Quyết định xử phạt vi phạm hành chính số……/…….. ngày……/……./……. của…………………….

Quyết định này có hiệu lực thi hành kể từ ngày……tháng…….năm……..

Điều 3. Quyết định này được giao cho:

1. Ông (bà)/tổ chức……………………………………….để thi hành.

Ông (bà)/tổ chức…………………………….phải chấp hành quyết định này. Nếu quá thời hạn quy định tại Điều 1 mà không chấp hành sẽ bị cưỡng chế thi hành.

Ông (bà)/tổ chức………………………có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2…………………………………để tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: Hồ sơ.

NGƯỜI RA QUYẾT ĐỊNH

(Ký tên, đóng dấu, ghi rõ họ tên, chức vụ)


TT 2014 - 31 BTC xu phat hc trong quan ly gia

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 31/2014/TT-BTC | Hà Nội, ngày 07 tháng 3 năm 2014

THÔNG TƯ

HƯỚNG DẪN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ GIÁ TẠI NGHỊ ĐỊNH SỐ 109/2013/NĐ-CP NGÀY 24 THÁNG 9 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ GIÁ, PHÍ, LỆ PHÍ, HÓA ĐƠN

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xử phạt vi phạm hành chính trong lĩnh vực quản lý giá.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý giá (bao gồm vi phạm hành chính về giá và thẩm định giá), thẩm quyền phạt tiền của Trưởng đoàn thanh tra chuyên ngành giá tại Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn (sau đây gọi tắt là Nghị định số 109/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân có hành vi vi phạm hành chính trong lĩnh vực quản lý giá.

2. Tổ chức, cá nhân có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực quản lý giá theo quy định của pháp luật.

3. Các đối tượng khác có liên quan đến xử phạt vi phạm hành chính trong lĩnh vực quản lý giá theo quy định của pháp luật.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Hành vi vi phạm quy định về bình ổn giá quy định tại Điều 5 Nghị định số 109/2013/NĐ-CP

1. Báo cáo phục vụ công tác bình ổn giá quy định tại khoản 1 Điều 5 Nghị định số 109/2013/NĐ-CP là các báo cáo phải nộp theo quy định của pháp luật hoặc theo yêu cầu bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá, Danh mục hàng hóa, dịch vụ do Nhà nước định giá để phục vụ công tác bình ổn giá về:

a) Kết quả sản xuất, kinh doanh;

b) Số lượng, khối lượng hàng hóa tồn kho, hàng hóa hiện có;

c) Các yếu tố hình thành giá;

d) Giá bán hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá;

đ) Tình hình trích lập, sử dụng, số dư quỹ bình ổn giá (đối với các loại hàng hóa được lập quỹ bình ổn giá);

e) Các thông tin, tài liệu khác phục vụ công tác bình ổn giá.

2. Hành vi vi phạm quy định về đăng ký giá để bình ổn giá được xử lý theo quy định tại Điều 11 Nghị định số 109/2013/NĐ-CP và Điều 6 Thông tư này.

Điều 4. Tiền chênh lệch quy định tại khoản 5 Điều 8 Nghị định số 109/2013/NĐ-CP

Tiền chênh lệch quy định tại khoản 5 Điều 8 Nghị định số 109/2013/NĐ-CP là số tiền mà tổ chức, cá nhân có được do bán, cung ứng hàng hóa, dịch vụ cao hơn mức giá đã được cơ quan, tổ chức, người có thẩm quyền quyết định; tiền chênh lệch được tính bằng chênh lệch giá do bán, cung ứng hàng hóa, dịch vụ cao hơn mức giá cụ thể hoặc mức giá tối đa hoặc mức giá tối đa của khung giá đã được cơ quan, tổ chức, người có thẩm quyền quyết định được tính cho một đơn vị hàng hóa, dịch vụ nhân (x) với số lượng hàng hóa, dịch vụ mà tổ chức, cá nhân đã bán, cung ứng.

Điều 5. Hành vi lập phương án giá hàng hóa, dịch vụ không đúng hướng dẫn quy định tại Điều 9 Nghị định số 109/2013/NĐ-CP

Hành vi lập phương án giá hàng hóa, dịch vụ không đúng với hướng dẫn về phương pháp định giá do cơ quan có thẩm quyền ban hành quy định tại khoản 1 Điều 9 Nghị định số 109/2013/NĐ-CP là hành vi lập phương án giá như sau:

1. Không áp dụng hoặc áp dụng không đúng các căn cứ, nguyên tắc định giá.

2. Sử dụng không đúng, không đủ các số liệu, định mức kinh tế kỹ thuật để xây dựng các mức giá.

3. Không tính toán đúng các khoản mục chi phí, yếu tố hình thành giá theo quy định.

4. Phân bổ chi phí không theo hướng dẫn hiện hành (nếu có) đối với từng loại hàng hóa, dịch vụ.

5. Sử dụng các mức giá hàng hóa, dịch vụ tương tự để so sánh mà không bảo đảm các yếu tố so sánh theo quy định của phương pháp so sánh.

Điều 6. Hành vi vi phạm về đăng ký giá, kê khai giá hàng hóa, dịch vụ quy định tại Điều 11 Nghị định số 109/2013/NĐ-CP

1. Hành vi kê khai giá sai so với mẫu văn bản kê khai giá đã được cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 11 Nghị định số 109/2013/NĐ-CP là hành vi nộp văn bản kê khai giá không đúng mẫu, không đủ các thành phần của văn bản kê khai giá sau khi cơ quan có thẩm quyền tiếp nhận kê khai giá đã có văn bản nhắc nhở, yêu cầu nộp lại văn bản kê khai giá đúng quy định.

2. Hành vi xây dựng các mức giá để đăng ký giá sai so với hướng dẫn của cơ quan có thẩm quyền quy định tại khoản 2 Điều 11 Nghị định số 109/2013/NĐ-CP là các hành vi sau:

a) Không thực hiện theo đúng quy định về phương pháp định giá hàng hóa, dịch vụ do cơ quan nhà nước có thẩm quyền ban hành;

b) Sử dụng thông tin, số liệu không chính xác, không đúng chi phí thực tế, hợp lý để xây dựng các mức giá;

c) Không nộp bổ sung các thành phần của Biểu mẫu đăng ký giá theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp Biểu mẫu đăng ký giá chưa đủ thành phần theo quy định của pháp luật.

3. Hành vi không kê khai giá theo quy định của pháp luật về giá hàng hóa, dịch vụ với cơ quan quản lý nhà nước có thẩm quyền theo quy định tại khoản 3 Điều 11 Nghị định số 109/2013/NĐ-CP là các hành vi không gửi văn bản kê khai giá cho cơ quan nhà nước có thẩm quyền trước khi định giá, điều chỉnh giá theo quy định.

4. Hành vi không đăng ký giá theo quy định của pháp luật về giá hàng hóa, dịch vụ với cơ quan quản lý nhà nước có thẩm quyền theo quy định tại khoản 4 Điều 11 Nghị định số 109/2013/NĐ-CP là hành vi không gửi Biểu mẫu đăng ký giá trước khi định giá, điều chỉnh giá trong thời gian Nhà nước áp dụng biện pháp đăng ký giá để bình ổn giá theo quy định.

Điều 7. Hành vi tăng giá hàng hóa, dịch vụ bất hợp lý quy định tại Điều 13 Nghị định số 109/2013/NĐ-CP

1. Hành vi tăng giá bất hợp lý quy định tại điểm b khoản 1 Điều 13 Nghị định số 109/2013/NĐ-CP là hành vi tăng giá như sau:

a) Tự ý tăng giá theo giá đã đăng ký hoặc kê khai giá với cơ quan quản lý nhà nước có thẩm quyền nhưng cơ quan nhà nước có thẩm quyền đã có văn bản yêu cầu giải trình mức giá đăng ký hoặc kê khai;

b) Tự ý tăng giá theo giá đã đăng ký hoặc kê khai với cơ quan quản lý nhà nước có thẩm quyền trong trường hợp cơ quan nhà nước có thẩm quyền đã yêu cầu đình chỉ áp dụng mức giá mới và yêu cầu đăng ký lại, kê khai lại mức giá theo quy định của pháp luật.

2. Tổng giá trị hàng hóa, dịch vụ bán tăng giá bất hợp lý làm căn cứ áp dụng mức xử phạt quy định tại khoản 1, khoản 2, khoản 3, khoản 4 và khoản 5 Điều 13 Nghị định số 109/2013/NĐ-CP được tính bằng mức giá bán thực tế của tổ chức, cá nhân sản xuất, kinh doanh có hành vi vi phạm về tăng giá bất hợp lý nhân (x) với số lượng hàng hóa, dịch vụ đã bán tăng giá bất hợp lý tính từ thời điểm tổ chức, cá nhân sản xuất, kinh doanh bắt đầu tăng giá bất hợp lý tới thời điểm xử phạt hành vi vi phạm này.

3. Số tiền thu lợi do vi phạm hành chính quy định tại khoản 7 Điều 13 Nghị định số 109/2013/NĐ-CP được tính như sau:

a) Tổng giá trị hàng hóa, dịch vụ bán tăng giá bất hợp lý trừ (-) tổng giá trị hàng hóa, dịch vụ bán theo giá đăng ký, kê khai đã được cơ quan nhà nước có thẩm quyền chấp thuận đưa vào áp dụng trước đó đối với hành vi quy định tại khoản 1 Điều 13 Nghị định số 109/2013/NĐ-CP;

b) Tổng giá trị hàng hóa, dịch vụ bán tăng giá bất hợp lý trừ (-) tổng giá trị hàng hóa, dịch vụ được tính theo mức giá trên cơ sở kết quả kiểm tra yếu tố hình thành giá của cơ quan nhà nước có thẩm quyền đối với hành vi quy định tại khoản 6 Điều 13 Nghị định số 109/2013/NĐ-CP.

Điều 8. Hành vi vi phạm quy định đối với doanh nghiệp thẩm định giá quy định tại Điều 18 Nghị định số 109/2013/NĐ-CP

1. Thời điểm chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu quy định tại điểm đ khoản 1 Điều 18 Nghị định số 109/2013/NĐ-CP là ngày doanh nghiệp có quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu.

2. Thời điểm giải thể, tạm ngừng, tự chấm dứt kinh doanh dịch vụ thẩm định giá của doanh nghiệp thẩm định giá quy định tại điểm e khoản 1 Điều 18 Nghị định số 109/2013/NĐ-CP là ngày doanh nghiệp ban hành quyết định, thông báo về việc giải thể, tạm ngừng, tự chấm dứt kinh doanh dịch vụ thẩm định giá.

3. Thời điểm doanh nghiệp thẩm định giá bị phá sản quy định tại điểm e khoản 1 Điều 18 Nghị định số 109/2013/NĐ-CP được tính là ngày Tòa án ra quyết định mở thủ tục phá sản theo quy định của pháp luật.

4. Chứng thư thẩm định giá, báo cáo thẩm định giá quy định tại điểm c khoản 2 và điểm d khoản 3 Điều 18 Nghị định số 109/2013/NĐ-CP là các chứng thư thẩm định giá, báo cáo kết quả thẩm định giá mà doanh nghiệp thẩm định giá đã thực hiện và đang trong thời gian bắt buộc phải lưu trữ hồ sơ, tài liệu về thẩm định giá theo quy định của pháp luật.

5. Hành vi gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá quy định tại điểm b khoản 5 Điều 18 Nghị định số 109/2013/NĐ-CP là hành vi gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá trong quá trình thực hiện thẩm định giá.

6. Thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá quy định tại điểm c khoản 5 Điều 18 Nghị định số 109/2013/NĐ-CP là các thông tin chưa được công bố rộng rãi liên quan đến khách hàng và tài sản thẩm định giá của khách hàng do khách hàng cung cấp, do doanh nghiệp thẩm định giá thu thập được trong quá trình thẩm định giá.

7. Kết quả thẩm định giá của cơ quan nhà nước có thẩm quyền quy định tại khoản 13 Điều 18 Nghị định số 109/2013/NĐ-CP được đưa ra khi tiến hành giải quyết tranh chấp, khiếu nại tố cáo hoặc trên cơ sở kết quả hoạt động thanh tra, kiểm tra thường xuyên hoặc bất thường đối với hoạt động thẩm định giá.

Cơ quan quản lý nhà nước có thẩm quyền là cơ quan quản lý nhà nước về thẩm định giá có thẩm quyền được quy định tại Điều 5 Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá.

8. Hình thức xử phạt bổ sung quy định tại khoản 14 Điều 18 Nghị định số 109/2013/NĐ-CP được hướng dẫn cụ thể như sau:

a) Đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá có thời hạn 35 ngày đối với các hành vi được quy định tại điểm a khoản 14 Điều 18 Nghị định số 109/2013/NĐ-CP;

Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn đình chỉ như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn đình chỉ là: 30 ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn đình chỉ là: 40 ngày;

b) Đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá có thời hạn 55 ngày đối với các hành vi được quy định tại điểm b khoản 14 Điều 18 Nghị định số 109/2013/NĐ-CP;

Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn đình chỉ như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn đình chỉ là: 50 ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn đình chỉ là: 60 ngày.

Điều 9. Hành vi vi phạm quy định đối với thẩm định viên về giá quy định tại Điều 19 Nghị định số 109/2013/NĐ-CP

1. Hành vi không thực hiện đúng quy trình thẩm định giá, phương pháp thẩm định giá tại khoản 2 Điều 19 Nghị định số 109/2013/NĐ-CP là hành vi không thực hiện đúng các quy trình thẩm định giá, phương pháp thẩm định giá theo quy định của Tiêu chuẩn thẩm định giá Việt Nam hoặc văn bản quy phạm pháp luật chuyên ngành.

2. Hành vi làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá quy định tại điểm b khoản 4 Điều 19 Nghị định 109/2013/NĐ-CP là hành vi sửa chữa, thay đổi thông tin hoặc cố tình sử dụng các thông tin sai lệch, không chính xác khi tiến hành thẩm định giá.

3. Hình thức xử phạt bổ sung được quy định tại khoản 5 Điều 19 Nghị định số 109/2013/NĐ-CP được hướng dẫn cụ thể như sau:

a) Tước Thẻ thẩm định viên về giá có thời hạn 40 ngày đối với các hành vi được quy định tại điểm a khoản 5 Điều 19 Nghị định 109/2013/NĐ-CP;

Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn tước Thẻ thẩm định viên về giá như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn tước Thẻ thẩm định viên về giá là: 30 ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn tước Thẻ thẩm định viên về giá là: 50 ngày;

b) Tước Thẻ thẩm định viên về giá có thời hạn 60 ngày đối với các hành vi được quy định tại điểm b khoản 5 Điều 19 Nghị định số 109/2013/NĐ-CP;

Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn tước Thẻ thẩm định viên về giá như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn tước Thẻ thẩm định viên về giá là: 50 ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn tước Thẻ thẩm định viên về giá là: 70 ngày;

c) Tước Thẻ thẩm định viên về giá có thời hạn 80 ngày đối với các hành vi được quy định tại điểm c khoản 5 Điều 19 Nghị định số 109/2013/NĐ-CP;

Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn tước Thẻ thẩm định viên về giá như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn tước Thẻ thẩm định viên về giá là: 70 ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn tước Thẻ thẩm định viên về giá là: 90 ngày.

Điều 10. Hành vi vi phạm quy định đối với người có tài sản thẩm định giá và người sử dụng kết quả thẩm định giá quy định tại Điều 20 Nghị định số 109/2013/NĐ-CP

1. Tổ chức không đủ điều kiện hành nghề thẩm định giá theo quy định tại khoản 1 Điều 20 Nghị định số 109/2013/NĐ-CP là tổ chức không có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá tại thời điểm ký hợp đồng thẩm định giá (trừ trường hợp đang trong thời gian chuyển tiếp quy định tại Điều 33 Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá).

2. Hành vi cung cấp không chính xác, không trung thực, không đầy đủ thông tin, tài liệu liên quan đến tài sản thẩm định giá quy định tại khoản 3 Điều 20 là hành vi cung cấp thông tin, tài liệu sai lệch không đúng với những đặc điểm, thông số kinh tế - kỹ thuật, quy cách, chất lượng... thực tế của tài sản thẩm định giá tại thời điểm thẩm định giá.

Điều 11. Hành vi vi phạm đối với tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá quy định tại Điều 21 Nghị định số 109/2013/NĐ-CP

Hình thức xử phạt bổ sung được quy định tại khoản 5 Điều 21 Nghị định số 109/2013/NĐ-CP được hướng dẫn cụ thể như sau:

1. Đình chỉ hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá có thời hạn 40 ngày đối với các hành vi được quy định tại điểm a khoản 5 Điều 21 Nghị định số 109/2013/NĐ-CP;

Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn đình chỉ như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn đình chỉ là: 30 ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn đình chỉ là: 50 ngày;

2. Đình chỉ hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá có thời hạn 60 ngày đối với các hành vi được quy định tại điểm b khoản 5 Điều 21 Nghị định số 109/2013/NĐ-CP;

Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn đình chỉ như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn đình chỉ là: 50 ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn đình chỉ là: 70 ngày;

3. Đình chỉ hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ về thẩm định giá có thời hạn 80 ngày đối với các hành vi được quy định tại điểm c khoản 5 Điều 21 Nghị định số 109/2013/NĐ-CP;

Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn đình chỉ như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn đình chỉ là: 70 ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn đình chỉ là: 90 ngày.

Điều 12. Thẩm quyền phạt tiền của Trưởng đoàn thanh tra chuyên ngành giá tại Điều 42 Nghị định số 109/2013/NĐ-CP

Trưởng đoàn thanh tra chuyên ngành giá có thẩm quyền phạt tiền đến 200.000.000 đồng đối với tổ chức, 105.000.000 đồng đối với cá nhân có hành vi vi phạm trong lĩnh vực quản lý giá theo quy định của pháp luật.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 24 tháng 4 năm 2014. Thay thế Thông tư số 78/2012/TT-BTC ngày 18 tháng 5 năm 2012 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 84/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giá.

Điều 14. Trách nhiệm thực hiện

1. Chủ tịch Ủy ban nhân dân các cấp, Chánh Thanh tra Bộ Tài chính, Trưởng đoàn thanh tra chuyên ngành giá, Chánh Thanh tra Sở Tài chính, Thanh tra viên, Chánh Thanh tra Bộ, cơ quan ngang bộ và các chức danh tương đương, người có thẩm quyền của cơ quan quản lý thị trường quy định tại Điều 45 Luật Xử lý vi phạm hành chính chịu trách nhiệm tổ chức và triển khai thực hiện việc xử lý vi phạm hành chính trong lĩnh vực quản lý giá đảm bảo đúng quy định của pháp luật.

2. Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, Phó thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- TAND tối cao, VKSND tối cao;
- Kiểm toán nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Phòng Thương mại và công nghiệp Việt Nam;
- Hiệp hội Thẩm định giá, các doanh nghiệp TĐG;
- Các tập đoàn kinh tế; Tổng công ty Nhà nước;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, QLG (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC

MẪU BIÊN BẢN KIỂM TRA
(Ban hành kèm theo Thông tư số 31/2014/TT-BTC ngày 07/3/2014 của Bộ Tài chính)

TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BBKT |

BIÊN BẢN KIỂM TRA

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá/ Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá.

Thi hành Quyết định số … ngày … tháng … năm … của

Vào hồi … giờ … ngày … tháng … năm … tại

Cơ quan kiểm tra:

- Ông (Bà) ……………………………… Chức vụ: ................................................. ;

- Ông (Bà) ……………………………… Chức vụ: ................................................. ;

Cơ quan phối hợp (nếu có):

- Ông (Bà) ……………………………… Chức vụ: ................................................. ;

- Ông (Bà) ……………………………… Chức vụ: ................................................. ;

Người chứng kiến (nếu có):

- Ông (Bà) …………………. Nghề nghiệp/Chức vụ:

Địa chỉ/ đơn vị

Cá nhân/đại diện tổ chức bị thiệt hại (nếu có):

- Ông (Bà) …………………. Nghề nghiệp/Chức vụ:

Địa chỉ/đơn vị

Đã tiến hành kiểm tra đối với:

Địa chỉ:

Đại diện là ông (bà) ………… Nghề nghiệp/Chức vụ:

Kết quả theo nội dung được kiểm tra như sau:

Ý kiến giải trình của cá nhân/đại diện tổ chức được kiểm tra (nếu có):

- Ý kiến của người chứng kiến (nếu có):

- Ý kiến của cá nhân/đại diện tổ chức bị thiệt hại (nếu có):

Ý kiến của cơ quan kiểm tra:

Biên bản này được lập vào hồi … giờ … ngày … tháng … năm … Biên bản này được lập thành 03 bản: 01 bản giao cho cá nhân/tổ chức được kiểm tra, 01 bản lưu hồ sơ vụ việc, 01 bản lưu cơ quan kiểm tra; đã đọc lại cho những người có tên như trên cùng nghe, công nhận là đúng và ký tên dưới đây.

CÁ NHÂN/ĐẠI DIỆN TỔ CHỨC ĐƯỢC KIỂM TRA
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ QUAN PHỐI HỢP
(Ký, ghi rõ họ tên)

NGƯỜI CHỨNG KIẾN
(Ký, ghi rõ họ tên)

CÁ NHÂN/ĐẠI DIỆN TỔ CHỨC BỊ THIỆT HẠI
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên)


TT 2014 - 149 BTC loi bat hop phap do vi pham hc

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 149/2014/TT-BTC | Hà Nội, ngày 10 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ SỐ LỢI BẤT HỢP PHÁP CÓ ĐƯỢC DO THỰC HIỆN HÀNH VI VI PHẠM HÀNH CHÍNH ĐỂ SUNG VÀO NGÂN SÁCH NHÀ NƯỚC

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 185/2013/NĐ-CP ngày 15 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn việc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP ngày 15/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng (sau đây viết tắt là Nghị định số 185/2013/NĐ-CP); hướng dẫn việc xử lý số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước (NSNN).

2. Việc xác định số lợi bất hợp pháp đối với hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán thực hiện theo quy định tại khoản 2 Điều 3 Thông tư số 217/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính.

3. Việc xác định số lợi bất hợp pháp đối với hành vi vi phạm hành chính trong lĩnh vực quản lý giá thực hiện theo quy định tại Thông tư 31/2014/TT-BTC ngày 07/3/2014 của Bộ Tài chính.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân có hành vi vi phạm hành chính bị áp dụng biện pháp khắc phục hậu quả là buộc nộp lại số lợi bất hợp pháp theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP.

2. Người có thẩm quyền xử phạt vi phạm hành chính theo quy định của Luật xử lý vi phạm hành chính.

3. Tổ chức, cá nhân khác có liên quan đến xử phạt vi phạm hành chính theo quy định của pháp luật.

Điều 3. Nguyên tắc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính

1. Việc xác định số lợi bất hợp pháp do người có thẩm quyền xử phạt vi phạm hành chính thực hiện và ghi trong quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả.

2. Số lợi bất hợp pháp được xác định từ khi tổ chức, cá nhân có hành vi vi phạm hành chính đến thời điểm chấm dứt hành vi vi phạm hoặc có quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả.

3. Trường hợp tổ chức, cá nhân thực hiện nhiều hành vi vi phạm hành chính thì xác định số lợi bất hợp pháp có được theo từng hành vi vi phạm hành chính.

Trường hợp tổ chức, cá nhân thực hiện hành vi vi phạm hành chính nhiều lần thì xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính theo từng lần.

Điều 4. Số lợi bất hợp pháp

Số lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP là khoản lợi ích mà tổ chức, cá nhân thu được do thực hiện hành vi vi phạm hành chính, gồm:

1. Tiền.

2. Giấy tờ có giá.

3. Tài sản và vật có giá.

Điều 5. Xác định số lợi bất hợp pháp là tiền

1. Số lợi bất hợp pháp thu được bằng tiền là toàn bộ số tiền tổ chức, cá nhân thu được từ hành vi vi phạm hành chính.

2. Căn cứ để xác định số tiền tổ chức, cá nhân vi phạm thu được do thực hiện hành vi vi phạm hành chính bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá. Cụ thể:

a) Số lượng hàng hóa hoặc khối lượng dịch vụ đã thực hiện được xác định trên cơ sở kê khai của tổ chức, cá nhân vi phạm và kiểm tra, xác minh của người có thẩm quyền xử phạt;

b) Đơn giá được xác định trên cơ sở hồ sơ, chứng từ của tổ chức, cá nhân vi phạm hoặc giá thị trường của hàng hóa, dịch vụ tương tự;

Trường hợp không xác định được số lượng, khối lượng, đơn giá, số lợi bất hợp pháp thu được là số tiền tổ chức, cá nhân thu được.

3. Trường hợp chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định hàng hóa là hàng cấm, hàng lậu, hàng giả hoặc cung cấp dịch vụ kinh doanh có điều kiện: số tiền tổ chức, cá nhân vi phạm thu được bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá.

4. Ngoài hàng hóa, dịch vụ quy định tại khoản 3 Điều này, trường hợp chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định hàng hóa hoặc dịch vụ khác: số tiền tổ chức, cá nhân vi phạm thu được bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá trừ (-) chi phí trực tiếp cấu thành hàng hóa hoặc dịch vụ (nếu tổ chức, cá nhân vi phạm có đầy đủ hồ sơ, chứng từ để chứng minh tính hợp pháp, hợp lệ của các chi phí đó).

Điều 6. Xác định số lợi bất hợp pháp là giấy tờ có giá

1. Số lợi bất hợp pháp thu được bằng giấy tờ có giá là toàn bộ giấy tờ có giá mà tổ chức, cá nhân vi phạm thu được từ hành vi vi phạm hành chính.

2. Giấy tờ có giá quy định tại khoản 1 Điều này bao gồm:

a) Trái phiếu

b) Hối phiếu

c) Tín phiếu

d) Kỳ phiếu

đ) Séc

e) Công trái

g) Các loại chứng khoán theo quy định của Luật chứng khoán.

h) Các loại giấy tờ có giá khác theo quy định của Luật chuyên ngành.

3. Số lợi bất hợp pháp được xác định bằng tổng giá trị theo mệnh giá của từng loại giấy tờ có giá cùng mệnh giá, theo công thức sau:

Tổng giá trị = giá trị theo mệnh giá1 x số lượng1 + giá trị theo mệnh giá2 x số lượng2 + … + giá trị theo mệnh gián x số lượngn

Trong đó:

a) Số lượng1 là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ nhất;

b) Số lượng2 là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ hai;

c) Số lượngn là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ n.

4. Trường hợp giấy tờ có giá đã được chuyển nhượng, số lợi bất hợp pháp được xác định bằng tiền thực tế thu được tại thời điểm chuyển nhượng. Trường hợp giấy tờ có giá đã tiêu hủy, số lợi bất hợp pháp được xác định theo giá trị sổ sách của tổ chức phát hành giấy tờ có giá tại thời điểm tiêu hủy.

Điều 7. Xác định số lợi bất hợp pháp là tài sản, vật có giá

1. Số lợi bất hợp pháp bằng tài sản hoặc vật có giá là tài sản hoặc vật có giá mà tổ chức, cá nhân vi phạm thu được từ hành vi vi phạm hành chính.

2. Tài sản quy định tại khoản 1 Điều này được xác định theo quy định tại Điều 163, Điều 174, Điều 175 và Điều 181 Bộ Luật dân sự.

3. Vật có giá quy định tại khoản 1 Điều này được xác định theo quy định tại Điều 176, Điều 177, Điều 178, Điều 179, Điều 180 Bộ Luật dân sự.

4. Trường hợp tài sản hoặc vật có giá không phải hàng cấm, hàng lậu, hàng giả đã được chuyển nhượng, tiêu thụ hoặc tiêu hủy trước thời điểm người có thẩm quyền ra quyết định xử lý, số lợi bất hợp pháp được xác định bằng tiền tương đương giá trị thị trường của tài sản, vật có giá cùng loại hoặc xác định theo giá trị sổ sách của tài sản, vật có giá (nếu không có giá trị thị trường) hoặc xác định bằng giá trị tiền của tài sản, vật có giá ghi trên tờ khai xuất khẩu, tờ khai nhập khẩu (nếu là hàng hóa xuất khẩu, nhập khẩu) của tổ chức, cá nhân vi phạm sau khi trừ chi phí trực tiếp cấu thành hàng hóa theo quy định tại khoản 4 Điều 5 Thông tư này.

Trường hợp tài sản hoặc vật có giá là hàng cấm, hàng lậu, hàng giả đã được chuyển nhượng hoặc tiêu thụ trước thời điểm người có thẩm quyền ra quyết định xử lý, số lợi bất hợp pháp được xác định là tổng số tiền mà tổ chức, cá nhân nhận được khi thực hiện chuyển nhượng.

Điều 8. Xử lý số lợi bất hợp pháp trong trường hợp sung vào NSNN

Việc xử lý số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính là tiền, giấy tờ có giá, tài sản và vật có giá tại Thông tư này để sung vào ngân sách nhà nước được thực hiện theo quy định tại Nghị định số 29/2014/NĐ-CP ngày 10 tháng 4 năm 2014 của Chính phủ quy định về thẩm quyền, thủ tục xác lập quyền sở hữu của Nhà nước về tài sản và quản lý, xử lý tài sản được xác lập quyền sở hữu của Nhà nước và Thông tư của Bộ Tài chính hướng dẫn Nghị định này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 11 năm 2014. Trường hợp có quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả từ ngày Thông tư này có hiệu lực, việc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước thực hiện theo các quy định tại Thông tư này.

2. Trường hợp các văn bản quy phạm pháp luật được dẫn chiếu thực hiện tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì việc dẫn chiếu thực hiện theo các văn bản được sửa đổi, bổ sung hoặc thay thế đó.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trương Chí Trung


TT 13_2015_TT-BCT

BỘ CÔNG THƯƠNG
-------

Số: 13/2015/TT-BCT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------------

Hà Nội, ngày 16 tháng 06 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 26/2013/TT-BCT

NGÀY 30 THÁNG 10 NĂM 2013 CỦA BỘ TRƯỞNG BỘ CÔNG THƯƠNG

QUY ĐỊNH VỀ MẪU BIÊN BẢN, QUYẾT ĐỊNH SỬ DỤNG TRONG HOẠT ĐỘNG KIỂM TRA

VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH CỦA QUẢN LÝ THỊ TRƯỜNG

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật Xử lý vi phạm hành chính năm 2012;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính;

Căn cứ Nghị định số 10/CP ngày 23 tháng 01 năm 1995 của Chính phủ về tổ chức, nhiệm vụ và quyền hạn của Quản lý thị trường và Nghị định số 27/2008/NĐ-CP ngày 13 tháng 3 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 10/CP ngày 23 tháng 01 năm 1995 của Chính phủ về tổ chức, nhiệm vụ và quyền hạn của Quản lý thị trường;

Theo đề nghị của Cục trưởng Cục Quản lý thị trường;

Bộ trưởng Bộ Công Thương ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 26/2013/TT-BCT ngày 30 tháng 10 năm 2013 của Bộ trưởng Bộ Công Thương quy định về mẫu biên bản, quyết định sử dụng trong hoạt động kiểm tra và xử phạt vi phạm hành chính của Quản lý thị trường (sau đây gọi tắt là Thông tư số 26/2013/TT-BCT).

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 26/2013/TT-BCT

1. Sửa đổi mục Đ Điều 3 như sau:

“Đ. Trong trường hợp xử phạt đối tượng có nhiều hành vi vi phạm hành chính mà không đủ khoảng trống để ghi nội dung xử phạt theo quy định hoặc trường hợp xử phạt cần nhiều hơn 04 liên bản chính Quyết định xử phạt vi phạm hành chính (MQĐ09/M) thì người có thẩm quyền xử phạt có thể căn cứ mẫu này để thiết lập nội dung quyết định xử phạt trên máy vi tính, in khổ giấy A4 và lấy số quyết định theo quy định khi ký ban hành quyết định xử phạt.”.

2. Bổ sung điểm c khoản 6 Điều 5 như sau:

“c) Trường hợp liên 2 ấn chỉ đã lập nhưng không có đối tượng để giao vì lý do khách quan thì lưu tại quyển ấn chỉ.”

3. Ban hành 07 (bảy) mẫu ấn chỉ thay thế các mẫu ấn chỉ sử dụng trong hoạt động xử phạt vi phạm hành chính quy định tại các khoản 9, 11, 13, 15, 16 và 17 mục B và khoản 2 mục C Điều 3, như sau:

a) Biên bản tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính (MBB07/M);

b) Biên bản bán hàng hóa, vật phẩm dễ bị hư hỏng (MBB08/M);

c) Quyết định xử phạt vi phạm hành chính (MQĐ09/M);

d) Quyết định tịch thu tang vật, phương tiện hoặc tiêu hủy tang vật vi phạm hành chính (MQĐ11/M);

đ) Biên bản tịch thu tang vật, phương tiện vi phạm hành chính (MBB11/M);

e) Biên bản tiêu hủy hoặc xử lý tang vật, phương tiện vi phạm hành chính (MBB12/M);

g) Biên bản xác minh hoặc làm việc (MBB10/M).

Điều 2. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2015.

2. Bãi bỏ các mẫu ấn chỉ quy định tại các khoản 9, 11, 13, 15, 16 và 17 mục B và khoản 2 mục C Điều 3 Thông tư số 26/2013/TT-BCT ngày 30 tháng 10 năm 2013 của Bộ trưởng Bộ Công Thương quy định về mẫu biên bản, quyết định sử dụng trong hoạt động kiểm tra và xử phạt vi phạm hành chính của Quản lý thị trường.

3. Chánh Văn phòng Bộ, Cục trưởng Cục Quản lý thị trường, Thủ trưởng các đơn vị trực thuộc Bộ, Giám đốc Sở Công Thương, Chi cục trưởng Chi cục Quản lý thị trường các tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Công báo;
- Website Chính phủ; website Bộ Công Thương;
- Bộ trưởng, các Thứ trưởng, các Vụ, Cục thuộc Bộ Công Thương;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- UBND các tỉnh, thành phố trực thuộc TƯ;
- SCT, Chi cục QLTT tỉnh, thành phố trực thuộc TƯ;
- Lưu: VT, PC, QLTT (05).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Thắng Hải

…………………… ……………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:…………..BB/-TGTV | MBB07/M-Liên 1 …………, ngày …. tháng ….. năm …..

BIÊN BẢN

Tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính

Căn cứ Điều 125 Luật Xử lý vi phạm hành chính năm 2012;

Thi hành Quyết định tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính số: ……….../QĐ-TGTV ngày ….. tháng …… năm …… của ...............................................................................

Vào hồi …. giờ ….. ngày ….. tháng ….. năm ……… tại ..................................

.............................................................................................................................

Tổ kiểm tra của: ...................................................................................... gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Cơ quan phối hợp (nếu có): ................................................................. gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

Đại diện chính quyền là ông (bà):........................................................................

Chức vụ: …………………………… Đơn vị:....................................................

Người chứng kiến là ông (bà): ............................................................................

Nghề nghiệp/chức vụ: .........................................................................................

Địa chỉ/đơn vị: ....................................................................................................

Người chứng kiến là ông (bà): ............................................................................

Nghề nghiệp/chức vụ: .........................................................................................

Địa chỉ/đơn vị: ....................................................................................................

Đã tiến hành tạm giữ tang vật/phương tiện/giấy tờ theo thủ tục hành chính:

- Của ông (bà)/tổ chức: .......................................................................................

Nghề nghiệp/lĩnh vực hoạt động: ........................................................................

Địa chỉ/quốc tịch: ................................................................................................

Số ĐKKD/CMND/hộ chiếu (nếu có): ……………… Cấp ngày: ………….. tại:

Do ông (bà): ..................................................................................... là đại diện.

- Không/chưa xác định được đối tượng vi phạm/chủ sở hữu hợp pháp của tang vật/phương tiện/giấy tờ bị tạm giữ.

Tang vật/phương tiện bị tạm giữ gồm:

STT | Tên tang vật/ phương tiện | Chủng loại, nhãn hiệu, xuất xứ, số đăng ký của tang vật/phương tiện | Đơn vị tính | Số lượng | Tình trạng tang vật/ phương tiện

Giấy tờ bị tạm giữ gồm:.......................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Niêm phong tang vật/phương tiện/giấy tờ bị tạm giữ (nếu có): .........................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Ý kiến của chủ/đại diện chủ sở hữu tang vật/phương tiện/giấy tờ bị tạm giữ (nếu có):

.............................................................................................................................

.............................................................................................................................

Ý kiến của người chứng kiến/đại diện chính quyền (nếu có): ............................

.............................................................................................................................

Tang vật/phương tiện/giấy tờ bị tạm giữ được giao cho: ...................................

là: ........................................................................................................ bảo quản.

Biên bản này được lập thành 03 bản; 01 bản giao cho cá nhân/tổ chức bị tạm giữ tang vật, phương tiện, giấy tờ, 01 bản lưu hồ sơ vụ việc và 01 bản lưu quyển ấn chỉ; đã đọc lại cho những người có tên nêu trên cùng nghe, công nhận là đúng và ký tên dưới đây./.

CHỦ/ĐẠI DIỆN
CHỦ SỞ HỮU
TANG VẬT/ PHƯƠNG TIỆN/GIẤY TỜ
(Ký, ghi rõ họ, tên)

ĐẠI DIỆN CHÍNH QUYỀN/
NGƯỜI CHỨNG KIẾN
(Ký, ghi rõ họ, tên)

ĐẠI DIỆN
CƠ QUAN PHỐI HỢP
(Ký, ghi rõ họ, tên)

NGƯỜI RA QUYẾT ĐỊNH TẠM GIỮ
(Ký, ghi rõ họ, tên)

TỔ TRƯỞNG
TỔ KIỂM TRA
(Ký, ghi rõ họ, tên)

…………………… ……………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:…………..BB/-BHH | MBB08/M-Liên 1 …………, ngày …. tháng ….. năm …..

BIÊN BẢN

Bán hàng hóa, vật phẩm dễ bị hư hỏng

Căn cứ khoản 3 Điều 126 Luật Xử lý vi phạm hành chính năm 2012;

Căn cứ Quyết định tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính số: ……………/QĐ-TGTV ngày …… tháng …… năm ……… của ..............................................................

Căn cứ Biên bản tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính số: ……………/BB-TGTV ngày ……. tháng ….. năm ……… của ..........................................................................

Căn cứ giá bán: ...................................................................................................

.............................................................................................................................

.............................................................................................................................

Vào hồi……. giờ …… ngày ….. tháng ….. năm …… tại: ................................

Cơ quan bán hàng hóa, vật phẩm dễ bị hư hỏng: .................................. gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Cơ quan phối hợp (nếu có): ................................................................. gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

Bên mua hàng hóa, vật phẩm dễ bị hư hỏng là ông (bà)/tổ chức: ......................

Nghề nghiệp/lĩnh vực hoạt động: ........................................................................

Địa chỉ: ................................................................................................................

Số ĐKKD/CMND/ hộ chiếu (nếu có): …………… Cấp ngày: ……………. tại:

Mã số thuế (nếu có): ...........................................................................................

Hàng hóa, vật phẩm dễ hư hỏng được bán như sau:

STT | Tên hàng hóa, vật phẩm | Đơn vị tính | Số lượng | Đơn giá | Thành tiền | Tình trạng hàng hóa, vật phẩm

Tổng số gồm: …………………… (bằng chữ: ......................... ) loại hàng hóa.

Tổng số tiền: ……………………. (bằng chữ: ....................................... đồng).

Bên mua có trách nhiệm thanh toán số tiền mua hàng bàng tiền mặt/chuyển khoản vào tài khoản tạm gửi số: .......................................................................... trước ngày ….. tháng …… năm …….

Biên bản được lập thành 03 bản: 01 bản giao cho bên mua, 01 bản lưu hồ sơ vụ việc, 01 bản lưu quyển ấn chỉ; đã đọc lại cho những người có tên nêu trên cùng nghe, công nhận là đúng và ký tên dưới đây./.

CÁ NHÂN/ĐẠI DIỆN BÊN MUA
(Ký, ghi rõ họ, tên)

ĐẠI DIỆN CƠ QUAN
PHỐI HỢP
(Ký, ghi rõ họ, tên)

THỦ TRƯỞNG
CƠ QUAN BÁN
(Ký, ghi rõ họ, tên)

…………………… ……………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XPVPHC | MQĐ09/M-Liên 1 …………, ngày …. tháng ….. năm …..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính

Căn cứ các Điều 45, 52, 57, 67, 68, 70, 73, 78 và 86 Luật Xử lý vi phạm hành chính năm 2012;

Căn cứ: ................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Căn cứ Biên bản vi phạm hành chính số: ……………/BB-VPHC do:...............

lập hồi ….. giờ ….. ngày ….. tháng …… năm …… tại .....................................

Căn cứ .................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Căn cứ văn bản giao quyền xử phạt vi phạm hành chính số: …. ngày …. tháng …. năm

của: ......................................................................................................................

Tôi là: ……………………………………………….. Chức vụ: .......................

Đơn vị: ................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

Ông (bà)/tổ chức: ……………………………………………………….. Ngày sinh:

Nghề nghiệp/lĩnh vực hoạt động: ........................................................................

Địa chỉ/quốc tịch: ................................................................................................

Số ĐKKD/CMND/hộ chiếu (nếu có): ……………. Cấp ngày: ……………. tại:

Đã có hành vi vi phạm hành chính, với hình thức xử phạt và biện pháp khắc phục hậu quả như sau:

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Các tình tiết tăng nặng/hoặc giảm nhẹ đã áp dụng (nếu có): ..............................

.............................................................................................................................

.............................................................................................................................

Các nội dung khác (nếu có): ...............................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày …….. tháng …….. năm …………

Điều 3. Quyết định này được giao cho:

1. Cá nhân/tổ chức có tên tại Điều 1 để chấp hành trong thời hạn …….. ngày kể từ ngày được giao/nhận Quyết định này; phải nộp tiền phạt tại: …………………………………………; quá thời hạn nói trên, nếu không chấp hành sẽ bị cưỡng chế thi hành và cứ mỗi ngày chậm nộp phạt phải nộp thêm 0,05% trên tổng số tiền phạt chưa nộp theo quy định tại các Điều 78 và 86 Luật Xử lý vi phạm hành chính. Cá nhân/tổ chức bị xử phạt vi phạm hành chính có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. Giao cho ông (bà): ………………………………………………. Chức vụ: .

Đơn vị: ................................................................................................................

Cùng với: .................................................. tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như khoản 1 Điều 3;
- Nơi thu tiền phạt;
- Hồ sơ vụ việc;
- Lưu: Ấn chỉ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

…………………… ……………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-TTTH | MQĐ11/M-Liên 1 …………, ngày …. tháng ….. năm …..

QUYẾT ĐỊNH

Tịch thu tang vật, phương tiện hoặc tiêu hủy tang vật vi phạm hành chính

Căn cứ khoản 2 Điều 65, khoản 2 Điều 66 và khoản 4, 5 và 6 Điều 126 Luật Xử lý vi phạm hành chính năm 2012;

Căn cứ Quyết định tạm giữ tang vật, phương tiện, giấy tờ theo thủ tục hành chính số: ……../QĐ-TGTV ngày ……… tháng …… năm ……. của ........................................................................

Căn cứ kết quả thông báo trên: ……………………………………đã đăng tin và niêm yết công khai tại: …………………………………………………… về việc xác định người vi phạm/chủ sở hữu hợp pháp của tang vật, phương tiện từ ngày …… tháng …… năm ….. đến ngày ….. tháng …. năm …

Căn cứ Biên bản vi phạm hành chính số: ………………../BB-VPHC do .........

lập hồi …….. giờ ….. ngày ….. tháng …….. năm ……. tại ................ (nếu có);

Tôi là: …………………………………………… Chức vụ: .............................

Đơn vị: ................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Tịch thu tang vật, phương tiện vi phạm hành chính/ tiêu hủy tang vật vi phạm hành chính:

- Của ông (bà)/tổ chức: …………………………………………… Ngày sinh:

Địa chỉ/quốc tịch: ................................................................................................

Nghề nghiệp/lĩnh vực hoạt động: ........................................................................

Số ĐKKD/CMND/hộ chiếu (nếu có): ……………………….. Cấp ngày: ………….. tại:

- Không xác định được đối tượng vi phạm/chủ sở hữu hợp pháp của tang vật/phương tiện đang bị tạm giữ.

Tang vật, phương tiện bị tịch thu/ tang vật vi phạm hành chính bị tiêu hủy: .....

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Lý do tịch thu/tiêu hủy: ......................................................................................

.............................................................................................................................

.............................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Quyết định này được giao cho:

1. Cá nhân/tổ chức có tên tại Điều 1 để chấp hành và có quyền khiếu nại hoặc khởi kiện hành chính đối với Quyết định này theo quy định của pháp luật.

2. Ông (bà): ………………………………………… Chức vụ: ........................

Đơn vị: ................................................................................................................

Cùng với: ................................................... tổ chức thực hiện Quyết định này./.

Nơi nhận:
- Như khoản 1 Điều 3;
- Hồ sơ vụ việc;
- Lưu: Ấn chỉ.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

…………………… ……………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BB-TTTV | MBB11/M-Liên 1 …………, ngày …. tháng ….. năm …..

BIÊN BẢN

Tịch thu tang vật, phương tiện vi phạm hành chính

Căn cứ Điều 81 Luật Xử lý vi phạm hành chính năm 2012;

Thi hành Quyết định: …………………………………………. số: …………………/QĐ-

ngày ……. tháng …… năm …… của ................................................................

Vào hồi ……. giờ ……. ngày …… tháng …… năm ……. tại ..........................

.............................................................................................................................

Cơ quan tiến hành tịch thu: .................................................................... gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Cơ quan phối hợp (nếu có): ................................................................. gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

Người chứng kiến:

- Ông (bà): ………………………………………………… Nghề nghiệp/chức vụ:

Địa chỉ/đơn vị: ....................................................................................................

- Ông (bà): ………………………………………………… Nghề nghiệp/chức vụ:

Địa chỉ/đơn vị: ....................................................................................................

Đã tiến hành tịch thu tang vật/phương tiện vi phạm hành chính:

- Của ông (bà)/tổ chức: .......................................................................................

Nghề nghiệp/lĩnh vực hoạt động: ........................................................................

Địa chỉ/quốc tịch: ................................................................................................

Số ĐKKD/CMND/hộ chiếu (nếu có): ………………….. Cấp ngày: …………… tại:

- Không xác định được đối tượng vi phạm/chủ sở hữu hợp pháp của tang vật/phương tiện đang bị tạm giữ. Tang vật/phương tiện vi phạm hành chính bị tịch thu gồm:

STT | Tên tang vật/ phương tiện | Chủng loại, nhãn hiệu, xuất xứ, số đăng ký của tang vật/phương tiện | Đơn vị tính | Số lượng | Tình trạng tang vật/ phương tiện

Tình trạng tang vật/phương tiện có thay đổi so với thời điểm ra quyết định tạm giữ (nếu có):

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Niêm phong tang vật/phương tiện vi phạm hành chính bị tịch thu (nếu có):......

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Ý kiến của người/đại diện tổ chức vi phạm (nếu có): .........................................

.............................................................................................................................

.............................................................................................................................

Ý kiến của người chứng kiến (nếu có): ...............................................................

.............................................................................................................................

.............................................................................................................................

Việc tịch thu kết thúc vào hồi …… giờ … ngày …. tháng …. năm ……; Biên bản này được lập thành 03 bản: 01 bản giao cho cá nhân/đại diện tổ chức vi phạm, 01 bản lưu hồ sơ vụ việc và 01 bản lưu quyển ấn chỉ; đã đọc lại cho những người có tên nêu trên cùng nghe, công nhận là đúng và ký tên dưới đây./.

CÁ NHÂN/ĐẠI DIỆN TỔ CHỨC VI PHẠM
(Ký, ghi rõ họ, tên)

NGƯỜI CHỨNG KIẾN
(Ký, ghi rõ họ, tên)

ĐẠI DIỆN
CƠ QUAN PHỐI HỢP
(Ký, ghi rõ họ, tên)

NGƯỜI CÓ TRÁCH NHIỆM TẠM GIỮ
(Ký, ghi rõ họ, tên)

ĐẠI DIỆN CƠ QUAN TIẾN HÀNH TỊCH THU
(Ký, ghi rõ họ, tên)

…………………… ……………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BB-THTV | MBB12/M-Liên 1 …………, ngày …. tháng ….. năm …..

BIÊN BẢN

Tiêu hủy hoặc xử lý tang vật, phương tiện vi phạm hành chính

Căn cứ khoản 2 Điều 65, khoản 2 Điều 66 và điểm e khoản 1 Điều 82, khoản 4, 5 và 6 Điều 126 Luật Xử lý vi phạm hành chính năm 2012;

Căn cứ Quyết định ……………………………………………… số: ………………/QĐ

ngày …… tháng ……. năm …… của ................................................................

Vào hồi ….. giờ …… ngày …. tháng ….. năm …. tại .......................................

.............................................................................................................................

Hội đồng tiêu hủy/xử lý tang vật/phương tiện vi phạm hành chính gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

Người chứng kiến (nếu có):

- Ông (bà): …………………………………………. Nghề nghiệp/chức vụ: ....

Địa chỉ/đơn vị: ....................................................................................................

- Ông (bà): …………………………………………. Nghề nghiệp/chức vụ: ....

Địa chỉ/đơn vị: ....................................................................................................

Đã tiến hành tiêu hủy/xử lý tang vật/phương tiện vi phạm hành chính gồm: .....

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Hình thức tiêu hủy/xử lý: ....................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Địa điểm tiêu hủy/xử lý: .....................................................................................

.............................................................................................................................

Việc tiêu hủy/xử lý tang vật/phương tiện vi phạm kết thúc vào hồi … giờ … ngày ….. tháng …… năm …………

Biên bản được lập thành 03 bản: 01 bản gửi cho cơ quan tài chính, 01 bản lưu hồ sơ vụ việc, 01 bản lưu quyển ấn chỉ; đã đọc lại cho những người có tên nêu trên cùng nghe, công nhận là đúng và ký tên dưới đây./.

THÀNH VIÊN HỘI ĐỒNG
(Ký, ghi rõ họ, tên)

NGƯỜI CHỨNG KIẾN
(Ký, ghi rõ họ, tên)

CHỦ TỊCH HỘI ĐỒNG
(Ký, ghi rõ họ, tên)

…………………… ……………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………/BB-XMLV | MBB10/M-Liên 1 …………, ngày …. tháng ….. năm …..

BIÊN BẢN

Xác minh hoặc làm việc

Vào hồi …… giờ ….., ngày …… tháng …… năm …. tại .................................

.............................................................................................................................

Cơ quan kiểm tra: ................................................................................... gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Ông (bà): ……………………….. Chức vụ: …………………… Biển hiệu số:

- Cơ quan phối hợp (nếu có): ................................................................. gồm có:

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

- Ông (bà): ……………………….. Chức vụ: …………………… Đơn vị: ......

Người chứng kiến (nếu có) là ông (bà): ……………………… Nghề nghiệp/chức vụ:

Địa chỉ/đơn vị: ....................................................................................................

Số CMND/hộ chiếu (nếu có): ………………….Cấp ngày: ……………….. tại:

Đã xác minh/làm việc với ông (bà): …………………………… Nghề nghiệp/chức vụ:

Địa chỉ/đơn vị/quốc tịch: .....................................................................................

Số CMND/hộ chiếu (nếu có): ………………….Cấp ngày: ……………….. tại:

Đại diện cho: .......................................................................................................

Giấy ủy quyền/giấy giới thiệu (nếu có) số …………………… ngày …… tháng …… năm

của:.......................................................................................................................

Lý do xác minh/làm việc:.....................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Nội dung xác minh/làm việc: ..............................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Buổi xác minh/làm việc kết thúc vào hồi …….. giờ ….. ngày …… tháng …… năm

Biên bản này được lập thành 03 bản: 01 bản giao cho cá nhân/đại diện tổ chức xác minh/làm việc, 01 bản lưu hồ sơ vụ việc và 01 bản lưu quyển ấn chỉ; đã đọc lại cho những người có tên nêu trên cùng nghe, công nhận là đúng và ký tên dưới đây./.

CÁ NHÂN/ĐẠI DIỆN TỔ CHỨC LÀM VIỆC
(Ký, ghi rõ họ, tên)

CÁ NHÂN/ĐẠI DIỆN TỔ CHỨC XÁC MINH
(Ký, ghi rõ họ, tên)

NGƯỜI CHỨNG KIẾN
(Ký, ghi rõ họ, tên)

ĐẠI DIỆN
CƠ QUAN PHỐI HỢP
(Ký, ghi rõ họ, tên)

ĐẠI DIỆN
CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ, tên)


TT 2015 - 11 BKHCN phat hc trong so huu cong nghiep

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2015/TT-BKHCN | Hà Nội, ngày 26 tháng 6 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 99/2013/NĐ-CP NGÀY 29/8/2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC SỞ HỮU CÔNG NGHIỆP

Căn cứ Luật Xử lý vi phạm hành chính năm 2012;

Căn cứ Luật Sở hữu trí tuệ năm 2005; Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ năm 2009 (sau đây gọi tắt là Luật Sở hữu trí tuệ);

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19/7/2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính;

Căn cứ Nghị định số 99/2013/NĐ-CP ngày 29/8/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

Căn cứ Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp; Nghị định số 122/2010/NĐ-CP ngày 31/12/2010 sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 (sau đây gọi tắt là Nghị định 103/2006/NĐ-CP sửa đổi);

Căn cứ Nghị định số 105/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ; Nghị định số 119/2010/NĐ-CP ngày 30/12/2010 sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22/9/2006 (sau đây gọi tắt là Nghị định 105/2006/NĐ-CP sửa đổi);

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26/02/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Theo đề nghị của Chánh Thanh tra Bộ và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Khoa học và Công nghệ quy định chi tiết và hướng dẫn thi hành một số điều của Nghị định số 99/2013/NĐ-CP ngày 29/8/2013 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

Thông tư này quy định chi tiết và hướng dẫn thi hành một số điều của Nghị định số 99/2013/NĐ-CP ngày 29/8/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp (sau đây gọi tắt là Nghị định 99/2013/NĐ-CP).

2. Đối tượng áp dụng:

a) Tổ chức, cá nhân có hành vi vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

b) Tổ chức, cá nhân có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

c) Các đối tượng khác có liên quan đến xử lý vi phạm hành chính trong lĩnh vực sở hữu công nghiệp.

Điều 2. Đối tượng bị xử phạt vi phạm hành chính

1. Cá nhân có hành vi vi phạm hành chính trong lĩnh vực sở hữu công nghiệp, gồm:

a) Công dân Việt Nam hoặc người nước ngoài;

b) Hộ kinh doanh được thành lập và hoạt động theo quy định của pháp luật đăng ký kinh doanh.

2. Tổ chức có hành vi vi phạm hành chính trong lĩnh vực sở hữu công nghiệp, gồm:

a) Đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội nghề nghiệp, tổ chức xã hội, tổ chức xã hội nghề nghiệp;

b) Tổ chức kinh tế được thành lập theo quy định của Luật Doanh nghiệp gồm: doanh nghiệp tư nhân, công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh;

c) Tổ chức kinh tế được thành lập theo quy định của Luật Hợp tác xã gồm: hợp tác xã, liên hiệp hợp tác xã;

d) Tổ chức kinh tế được thành lập theo quy định của Luật Đầu tư;

đ) Các tổ chức khác được thành lập theo quy định pháp luật.

Điều 3. Hình thức xử phạt bổ sung

Tịch thu tang vật, phương tiện vi phạm hành chính quy định tại Điểm a Khoản 2 Điều 3 và Điểm a Khoản 12 Điều 12 Nghị định 99/2013/NĐ-CP được áp dụng đối với vi phạm do lỗi cố ý và có một trong các căn cứ sau đây:

1. Khi thấy cần thiết để đảm bảo tang vật, phương tiện vi phạm không bị tiêu hủy, tẩu tán, thay đổi hiện trạng hoặc ngăn ngừa khả năng dẫn đến hành vi vi phạm tiếp theo.

2. Hàng hóa không xác định được người vi phạm.

Điều 4. Các biện pháp khắc phục hậu quả

1. Biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 3 Điều 3 Nghị định 99/2013/NĐ-CP được thực hiện như sau:

a) Buộc loại bỏ yếu tố vi phạm được áp dụng đối với tang vật, phương tiện vi phạm là sản phẩm, hàng hóa, biển hiệu, phương tiện kinh doanh, giấy tờ giao dịch gắn dấu hiệu xâm phạm quyền sở hữu công nghiệp hoặc gắn chỉ dẫn thương mại gây nhầm lẫn.

Phương pháp loại bỏ có thể tiến hành bằng một hoặc nhiều phương thức như: gỡ bỏ, tháo, cắt, xoá, mài hoặc các biện pháp thích hợp khác để loại bỏ yếu tố vi phạm ra khỏi tang vật, phương tiện vi phạm.

b) Buộc thay đổi thông tin tên miền hoặc trả lại tên miền được áp dụng trong trường hợp bên yêu cầu xử lý vi phạm và bên bị yêu cầu xử lý vi phạm không đạt được thoả thuận theo quy định tại Khoản 2 Điều 27 Nghị định 99/2013/NĐ-CP và bên bị yêu cầu xử lý vi phạm không chấm dứt hành vi đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền vi phạm.

c) Buộc thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp được áp dụng khi bên bị yêu cầu xử lý vi phạm không chấm dứt hành vi sử dụng tên doanh nghiệp xâm phạm hoặc không tiến hành thủ tục thay đổi tên doanh nghiệp xâm phạm theo thông báo của cơ quan đăng ký kinh doanh hoặc theo thỏa thuận của của các bên.

2. Buộc tiêu hủy hàng hóa, tang vật, phương tiện vi phạm quy định tại Điểm d Khoản 3 Điều 3 Nghị định 99/2013/NĐ-CP được áp dụng đối với:

a) Hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo nhãn hiệu hoặc chỉ dẫn địa lý; tem nhãn, vật phẩm mang nhãn hiệu, chỉ dẫn địa lý giả mạo; tem, nhãn, vật phẩm mang yếu tố vi phạm;

b) Hàng hóa không còn giá trị sử dụng;

c) Hàng hóa gây hại cho sức khỏe con người, vật nuôi, cây trồng và môi trường;

d) Hàng hóa mà yếu tố xâm phạm không thể loại bỏ ra khỏi hàng hóa hoặc việc loại bỏ không đảm bảo ngăn chặn triệt để hành vi vi phạm hoặc không thể áp dụng được các biện pháp xử lý khác.

3. Đối với hàng hóa vi phạm, nguyên vật liệu, phương tiện được sử dụng chủ yếu để sản xuất hàng hoá vi phạm, tang vật, phương tiện vi phạm thì cơ quan có thẩm quyền căn cứ vào tính chất, đặc điểm của hàng hoá và các tình tiết, điều kiện hoàn cảnh cụ thể của vụ việc để quyết định biện pháp xử lý phù hợp, có tham khảo ý kiến của chủ thể quyền, người yêu cầu xử lý vi phạm và tổ chức, cá nhân liên quan.

Sau khi tổ chức, cá nhân vi phạm loại bỏ yếu tố vi phạm ra khỏi hàng hóa, cơ quan xử lý vi phạm có thể:

a) Cho phép tổ chức, cá nhân vi phạm tận dụng hàng hóa, nguyên vật liệu để làm nguyên vật liệu sản xuất hàng hoá khác hoặc cho phép phân phối, sử dụng không nhằm thu lợi nhuận và không ảnh hưởng đến khả năng khai thác của chủ thể quyền, trong đó ưu tiên mục đích nhân đạo, từ thiện hoặc phục vụ lợi ích xã hội; hoặc

b) Bán đấu giá để sung công quỹ hoặc các biện pháp khác theo đề nghị và thoả thuận của các bên liên quan phù hợp với quy định tại Khoản 4 Điều 29 Nghị định 105/2006/NĐ-CP sửa đổi.

4. Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điểm h Khoản 3 Điều 3 Nghị định 99/2013/NĐ-CP được áp dụng khi có hóa đơn, chứng từ, tài liệu hợp lệ chứng minh tổ chức, cá nhân đó đã thực hiện hành vi vi phạm (có số lượng, giá trị hàng hóa vi phạm kèm theo) và hàng hóa vi phạm đã được phát hiện đến thời điểm thanh tra, kiểm tra.

Số tiền thu lợi bất hợp pháp được nộp vào Kho bạc Nhà nước tương tự như thủ tục nộp tiền phạt theo quyết định xử phạt hành chính. Trường hợp cơ quan có thẩm quyền xử phạt có tài khoản tạm thu mở tại Kho bạc Nhà nước thì tiền thu lợi nói trên được nộp vào tài khoản tạm thu của cơ quan có thẩm quyền xử phạt. Định kỳ, cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm nộp lại cho Kho bạc Nhà nước theo quy định của pháp luật.

5. Cá nhân, tổ chức vi phạm hành chính phải chịu mọi chi phí cho việc thực hiện biện pháp khắc phục hậu quả theo quy định tại Điều 85 Luật Xử lý vi phạm hành chính.

Điều 5. Xác định giá trị hàng hóa, dịch vụ vi phạm theo quy định tại Điều 4 Nghị định 99/2013/NĐ-CP

1. Việc xác định tổng giá trị hàng hóa, dịch vụ vi phạm tại thời điểm vi phạm hành chính quy định tại Chương II Nghị định 99/2013/NĐ-CP được tính theo công thức sau:

Tổng giá trị hàng hóa, dịch vụ vi phạm bằng (=) số lượng hàng hóa, khối lượng dịch vụ vi phạm nhân (x) đơn giá hàng hóa, dịch vụ vi phạm tại thời điểm vi phạm hành chính.

2. Việc xác định giá trị hàng hóa, dịch vụ vi phạm tuân theo quy định tại Khoản 1 Điều 4 Nghị định 99/2013/NĐ-CP.

Trường hợp có căn cứ cho rằng giá niêm yết hoặc giá ghi trên hợp đồng hoặc hóa đơn mua bán hoặc tờ khai nhập khẩu nêu tại Điểm a Khoản 1 Điều 4 Nghị định 99/2013/NĐ-CP là không trung thực thì cơ quan có thẩm quyền áp dụng giá theo thứ tự ưu tiên tiếp theo quy định tại các điểm b, c Khoản 1 Điều 4 Nghị định 99/2013/NĐ-CP.

3. Trường hợp không có căn cứ áp dụng quy định tại Khoản 2 Điều này thì người có thẩm quyền đang giải quyết vụ việc có thể ra quyết định tạm giữ tang vật vi phạm và thành lập Hội đồng định giá theo quy định tại Khoản 3 Điều 4 Nghị định 99/2013/NĐ-CP.

4. Trường hợp tại thời điểm thanh tra không phát hiện được tang vật là hàng hóa, dịch vụ vi phạm làm cơ sở cho việc xác định khung phạt, thẩm quyền xử phạt nhưng có chứng cứ chứng minh tổ chức, cá nhân đã thực hiện hành vi vi phạm và vẫn còn trong thời hiệu xử phạt, thì cơ quan có thẩm quyền áp dụng Khoản 14 Điều 11, Khoản 11 Điều 12, Khoản 14 Điều 14 Nghị định 99/2013/NĐ-CP để xử phạt.

Điều 6. Xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính

1. Số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính là khoản lợi ích mà tổ chức, cá nhân thu được do thực hiện hành vi vi phạm hành chính, gồm:

a) Tiền;

b) Giấy tờ có giá;

c) Tài sản khác.

2. Xác định số lợi bất hợp pháp là tiền:

a) Căn cứ để xác định số tiền tổ chức, cá nhân vi phạm thu được do thực hiện hành vi vi phạm hành chính về sở hữu công nghiệp mà có bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái pháp luật nhân (x) đơn giá.

Số lượng hàng hóa hoặc khối lượng dịch vụ đã thực hiện được xác định trên cơ sở kê khai của tổ chức, cá nhân vi phạm và kiểm tra, xác minh của người có thẩm quyền.

Đơn giá được xác định trên cơ sở hồ sơ, chứng từ của tổ chức, cá nhân vi phạm hoặc giá thị trường của hàng hóa, dịch vụ tương tự.

Trường hợp không xác định được số lượng, khối lượng, đơn giá thì số lợi bất hợp pháp thu được là toàn bộ số tiền tổ chức, cá nhân thu được từ hành vi vi phạm.

b) Trường hợp chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái pháp luật hàng hóa là hàng cấm, hàng lậu, hàng giả hoặc cung cấp dịch vụ kinh doanh có điều kiện: số tiền tổ chức, cá nhân vi phạm thu được bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái pháp luật nhân (x) đơn giá;

c) Ngoài hàng hóa, dịch vụ quy định tại Điểm b Khoản này, trường hợp chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái pháp luật hàng hóa hoặc dịch vụ khác: số tiền tổ chức, cá nhân vi phạm thu được bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái pháp luật nhân (x) đơn giá trừ (-) chi phí trực tiếp cấu thành hàng hóa hoặc dịch vụ (nếu tổ chức, cá nhân vi phạm có đầy đủ hồ sơ, chứng từ để chứng minh tính hợp pháp, hợp lệ của các chi phí đó).

3. Trường hợp không có căn cứ để xác định được số lợi bất hợp pháp là tiền theo quy định tại Khoản 2 Điều này thì số lợi bất hợp pháp được xác định là giấy tờ có giá hoặc tài sản khác.

Số lợi bất hợp pháp là giấy tờ có giá hoặc tài sản khác được xác định theo hướng dẫn của Bộ Tài chính quy định về số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước.

Chương II

HÀNH VI VI PHẠM BỊ XỬ PHẠT HÀNH CHÍNH

Mục 1. Hành vi vi phạm quy định về quản lý hoạt động sở hữu công nghiệp

Điều 7. Hành vi vi phạm quy định về chỉ dẫn bảo hộ quyền sở hữu công nghiệp quy định tại Điều 6 Nghị định 99/2013/NĐ-CP

1. Hành vi chỉ dẫn sai về tình trạng pháp lý quy định tại Điểm b Khoản 1 Điều 6 Nghị định 99/2013/NĐ-CP được hiểu là việc sử dụng thông tin chỉ dẫn gây hiểu sai lệch rằng đối tượng đang được bảo hộ quyền sở hữu công nghiệp tại Việt Nam mặc dù không được hoặc chưa được bảo hộ, kể cả trường hợp đối tượng đó tuy đã nộp đơn đăng ký nhưng chưa được cấp văn bằng bảo hộ hoặc văn bằng bảo hộ đã bị huỷ bỏ, chấm dứt hiệu lực hoặc hết thời hạn bảo hộ, ví dụ:

a) In trên sản phẩm, hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ chỉ dẫn gây hiểu sai lệch về việc sản phẩm, hàng hóa, dịch vụ mang nhãn hiệu được bảo hộ như: “nhãn hiệu đã được đăng ký bảo hộ độc quyền”, “nhãn hiệu đã được bảo hộ”, “nhãn hiệu thuộc độc quyền của…”, kể cả việc sử dụng ký hiệu chữ ® (chỉ dẫn về việc nhãn hiệu đã được cấp Giấy chứng nhận đăng ký nhãn hiệu);

b) In trên sản phẩm, hàng hóa, bao bì sản phẩm, hàng hóa chỉ dẫn gây hiểu sai lệch về việc sản phẩm, hàng hóa được bảo hộ sáng chế, kiểu dáng công nghiệp như: “sản phẩm, hàng hóa được bảo hộ độc quyền kiểu dáng công nghiệp”, “sản phẩm, hàng hóa được bảo hộ độc quyền sáng chế”, “sản phẩm được sản xuất từ quy trình được bảo hộ sáng chế của…”, kể cả việc sử dụng ký hiệu chữ “P” hoặc “Patent” cùng các chữ số (chỉ dẫn về việc sản phẩm được cấp Patent - Bằng độc quyền sáng chế).

2. Hành vi chỉ dẫn sai hoặc không ghi chỉ dẫn về hàng hóa được sản xuất theo hợp đồng sử dụng đối tượng sở hữu công nghiệp theo quy định tại Điểm c Khoản 1 Điều 6 Nghị định 99/2013/NĐ-CP được hiểu là:

a) Hành vi chỉ dẫn sai là hành vi ghi trên hàng hóa hàng chữ “được sản xuất theo hợp đồng sử dụng đối tượng sở hữu công nghiệp của…” hoặc chỉ dẫn có nghĩa tương tự như vậy, bất kể bằng tiếng Việt hay tiếng nước ngoài, nhưng chưa được chuyển quyền sử dụng hợp pháp đối tượng sở hữu công nghiệp theo quy định của pháp luật.

b) Hành vi không ghi chỉ dẫn là hành vi không ghi trên hàng hóa, bao bì hàng hóa chỉ dẫn về việc hàng hóa đó được sản xuất theo hợp đồng sử dụng nhãn hiệu.

Điều 8. Hành vi vi phạm quy định về đại diện sở hữu công nghiệp quy định tại Điều 7 Nghị định 99/2013/NĐ-CP

1. Hành vi “đồng thời là đại diện cho các bên tranh chấp với nhau về quyền sở hữu công nghiệp” quy định tại Điểm a Khoản 2 Điều 7 Nghị định 99/2013/NĐ-CP được hiểu là một trong các hành vi sau đây:

a) Thực hiện một hoặc một số dịch vụ đại diện sở hữu công nghiệp quy định tại Khoản 1 Điều 151 Luật Sở hữu trí tuệ cho cả bên yêu cầu xử lý và bên bị yêu cầu xử lý hành vi xâm phạm quyền sở hữu công nghiệp trong cùng một vụ việc;

b) Thực hiện một hoặc một số dịch vụ đại diện sở hữu công nghiệp quy định tại Khoản 1 Điều 151 Luật Sở hữu trí tuệ cho bên thực hiện thủ tục phản đối, yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ, xử lý vi phạm trong khi đang là đại diện cho người nộp đơn, chủ văn bằng bảo hộ thực hiện các thủ tục liên quan đến xác lập, thực hiện, bảo vệ quyền sở hữu công nghiệp trong cùng một vụ việc.

2. Hành vi cố ý cản trở việc xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp gây thiệt hại cho người có quyền và lợi ích liên quan quy định tại Điểm h Khoản 2 Điều 7 Nghị định 99/2013/NĐ-CP được hiểu là một trong các hành vi sau đây:

a) Cố tình trì hoãn việc nộp đơn đăng ký sở hữu công nghiệp, đơn yêu cầu xử lý vi phạm và các tài liệu, hồ sơ khác trong quá trình xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp của bên được đại diện mà không có lý do chính đáng;

b) Đưa các thông tin không chính xác về tình trạng pháp lý của văn bằng bảo hộ, đơn đăng ký sở hữu công nghiệp, đơn yêu cầu xử lý vi phạm và các tài liệu, hồ sơ khác trong quá trình xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp làm ảnh hưởng đến quyền và lợi ích chính đáng của chủ văn bằng;

c) Gửi đơn thư liên quan đến xác lập và bảo vệ quyền sở hữu công nghiệp không có căn cứ pháp luật nhằm làm chậm tiến trình giải quyết của cơ quan có thẩm quyền, gây thiệt hại về vật chất, tinh thần cho người có quyền và lợi ích liên quan;

d) Không thực hiện hoặc thực hiện không đúng nghĩa vụ của đại diện sở hữu công nghiệp.

3. Đại diện sở hữu công nghiệp có sai phạm nghiêm trọng trong khi hành nghề đại diện làm thiệt hại đến lợi ích của nhà nước hoặc xã hội quy định tại Điểm b Khoản 4 Điều 7 Nghị định 99/2013/NĐ-CP được hiểu là một trong các hành vi sau đây:

a) Đăng ký sáng chế mật ra nước ngoài khi chưa được phép của cơ quan có thẩm quyền;

b) Tiết lộ thông tin, tài liệu chưa được phép công bố, thông tin thuộc diện bí mật nhà nước trong quá trình thực hiện dịch vụ đại diện sở hữu công nghiệp;

c) Thuê hoặc cho thuê chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.

Điều 9. Hành vi vi phạm quy định về giám định sở hữu công nghiệp quy định tại Điều 8 Nghị định 99/2013/NĐ-CP

1. Hành vi tiết lộ bí mật thông tin biết được khi tiến hành giám định mà không được phép của các bên liên quan quy định tại Điểm b Khoản 3 Điều 8 Nghị định 99/2013/NĐ-CP được hiểu là một trong các hành vi sau đây:

a) Tiết lộ bí mật thông tin, tài liệu do cơ quan có thẩm quyền trưng cầu giám định, người yêu cầu giám định sở hữu công nghiệp cung cấp liên quan đến vụ việc đang giải quyết;

b) Tiết lộ thông tin, tài liệu chưa được phép công bố, thông tin thuộc diện bí mật nhà nước, bí mật kinh doanh do cơ quan có thẩm quyền, người yêu cầu giám định cung cấp để thực hiện việc giám định.

2. Hành vi lợi dụng tư cách giám định và hoạt động giám định để trục lợi quy định tại Điểm a Khoản 4 Điều 8 Nghị định 99/2013/NĐ-CP được hiểu là một trong các hành vi sau đây:

a) Lợi dụng tư cách tổ chức giám định, giám định viên hoặc việc tham gia hoạt động giám định để tác động, gây ảnh hưởng đến các tổ chức, cá nhân có liên quan nhằm thu lợi bất hợp pháp;

b) Hoạt động không đúng lĩnh vực giám định ghi trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động để thu lợi bất hợp pháp.

3. Hành vi cố ý đưa ra kết luận giám định sai sự thật quy định tại Điểm b Khoản 4 Điều 8 Nghị định 99/2013/NĐ-CP được hiểu là hành vi cố ý đưa ra kết luận giám định không có căn cứ pháp lý, không đúng với các thông tin, tài liệu được cung cấp để tiến hành giám định.

Mục 2. Hành vi xâm phạm quyền sở hữu công nghiệp

Điều 10. Hành vi xâm phạm quyền sở hữu công nghiệp trên Internet

1. Hành vi bị xem xét đáp ứng các điều kiện quy định tại các khoản 1, 2 và 3 Điều 5 Nghị định 105/2006/NĐ-CP sửa đổi và hành vi đó xảy ra trên mạng Internet nhưng nhằm vào người tiêu dùng hoặc người dùng tin ở Việt Nam thì cũng bị kết luận là hành vi xâm phạm quyền sở hữu công nghiệp và bị xử phạt vi phạm hành chính theo quy định tại các điều 10, 11 và 12 Nghị định 99/2013/NĐ-CP.

2. Chủ sở hữu tên miền quốc gia thuê tổ chức, cá nhân khác thực hiện hành vi nêu tại Khoản 1 Điều này cũng bị coi là hành vi xâm phạm quyền sở hữu công nghiệp và bị xử phạt theo quy định tại các điều 10, 11 và 12 Nghị định 99/2013/NĐ-CP.

Điều 11. Hành vi xâm phạm quyền đối với sáng chế

Khi xác định hành vi xâm phạm quyền đối với sáng chế phải tuân theo quy định tại các điều 5 và 8 Nghị định 105/2006/NĐ-CP sửa đổi và một số hướng dẫn sau:

1. Sản phẩm/bộ phận sản phẩm/quy trình bị xem xét được coi là trùng hoặc tương đương với sản phẩm/bộ phận sản phẩm/quy trình được bảo hộ theo một điểm nào đó (độc lập và phụ thuộc) của yêu cầu bảo hộ thuộc Bằng độc quyền sáng chế/Bằng độc quyền giải pháp hữu ích nếu tất cả các dấu hiệu (đặc điểm) kỹ thuật cơ bản được nêu trong điểm đó đều có mặt trong sản phẩm/bộ phận sản phẩm/quy trình bị xem xét dưới dạng trùng hoặc tương đương, trong đó:

a) Hai dấu hiệu (đặc điểm) kỹ thuật được coi là trùng nhau nếu dấu hiệu đó có cùng bản chất, cùng mục đích sử dụng, cùng cách thức đạt được mục đích và cùng mối quan hệ với các dấu hiệu khác nêu trong yêu cầu bảo hộ;

b) Hai dấu hiệu (đặc điểm) kỹ thuật được coi là tương đương với nhau nếu có bản chất tương tự nhau hoặc có thể thay thế cho nhau, có mục đích sử dụng và cách thức để đạt được mục đích sử dụng cơ bản giống nhau.

2. Nếu sản phẩm/bộ phận sản phẩm/quy trình bị xem xét không chứa ít nhất một dấu hiệu (đặc điểm) kỹ thuật cơ bản nêu trong một điểm nào đó của yêu cầu bảo hộ thì sản phẩm/bộ phận sản phẩm/quy trình bị xem xét được coi là không trùng/không tương đương với sản phẩm/bộ phận sản phẩm/quy trình được bảo hộ theo điểm đó.

Điều 12. Hành vi xâm phạm quyền đối với kiểu dáng công nghiệp

Khi xác định hành vi xâm phạm quyền đối với kiểu dáng công nghiệp phải tuân theo quy định tại các điều 5 và 10 Nghị định 105/2006/NĐ-CP sửa đổi và một số hướng dẫn sau:

1. Sản phẩm/phần sản phẩm bị xem xét được coi là bản sao của kiểu dáng công nghiệp được bảo hộ nếu sản phẩm/phần sản phẩm đó có tập hợp các đặc điểm tạo dáng (hình dáng) bên ngoài chứa tất cả các đặc điểm tạo dáng cơ bản và không cơ bản của kiểu dáng công nghiệp được bảo hộ.

2. Sản phẩm/phần sản phẩm bị xem xét về bản chất được coi là bản sao của kiểu dáng công nghiệp được bảo hộ nếu sản phẩm/phần sản phẩm đó có tập hợp các đặc điểm tạo dáng bên ngoài chứa tất cả các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp được bảo hộ, chỉ khác biệt về những đặc điểm tạo dáng không dễ dàng nhận biết, ghi nhớ được.

3. Trường hợp tổng thể các đặc điểm tạo dáng bên ngoài của một sản phẩm/phần sản phẩm bị coi là bản sao hoặc về bản chất là bản sao của tập hợp các đặc điểm tạo dáng bên ngoài của ít nhất một sản phẩm trong bộ sản phẩm thuộc kiểu dáng công nghiệp được bảo hộ thì cũng bị coi là xâm phạm quyền đối với kiểu dáng công nghiệp đó.

4. Đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp được bảo hộ được hiểu là đặc điểm tạo dáng dễ dàng nhận biết, ghi nhớ, được dùng để phân biệt tổng thể kiểu dáng công nghiệp này với kiểu dáng công nghiệp khác. Tập hợp các đặc điểm tạo dáng cơ bản có thể là hình khối, đường nét, tương quan giữa các đặc điểm hình khối và/hoặc đường nét, các đặc điểm màu sắc được xác định trên cơ sở bộ ảnh chụp/bản vẽ kèm theo Bằng độc quyền kiểu dáng công nghiệp.

Điều 13. Hành vi xâm phạm quyền đối với nhãn hiệu

Khi xác định hành vi xâm phạm quyền đối với nhãn hiệu phải tuân theo quy định tại các điều 5 và 11 Nghị định 105/2006/NĐ-CP sửa đổi và một số hướng dẫn sau:

1. Căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với nhãn hiệu đang được bảo hộ bao gồm:

a) Phạm vi bảo hộ về tổng thể, từng thành phần của nhãn hiệu; mức độ tương tự của dấu hiệu với nhãn hiệu về tổng thể và với các thành phần có khả năng phân biệt của nhãn hiệu, đặc biệt thành phần gây ấn tượng mạnh đối với người tiêu dùng;

b) Tính liên quan của hàng hóa, dịch vụ về chức năng, công dụng, thành phần cấu tạo; thực tiễn tập quán mua bán, phân phối, lựa chọn, sử dụng hàng hóa, dịch vụ; điều kiện, phương thức, địa điểm bày bán, phân phối, tiếp thị, quảng bá, mua bán hàng hóa, dịch vụ;

c) Đặc điểm, mức độ chú ý của người tiêu dùng khi lựa chọn, mua bán hàng hóa, dịch vụ;

d) Những tiêu chí khác như: thực tiễn sử dụng và bảo hộ các nhãn hiệu tương tự cho cùng loại hàng hóa; ảnh hưởng của các yếu tố khác tạo ra sự liên tưởng về mối quan hệ giữa hàng hóa, dịch vụ bị xem xét với hàng hóa, dịch vụ được bảo hộ;

đ) Chứng cứ về hậu quả nhầm lẫn đối với người tiêu dùng có thể được sử dụng để hỗ trợ đánh giá khả năng gây nhầm lẫn của việc sử dụng dấu hiệu nhưng không phải là điều kiện bắt buộc trong việc đưa ra kết luận về khả năng gây nhầm lẫn của việc sử dụng dấu hiệu.

2. Xác định yếu tố xâm phạm quyền đối với nhãn hiệu:

a) Trường hợp sử dụng dấu hiệu trùng với nhãn hiệu cho hàng hóa, dịch vụ trùng với hàng hóa, dịch vụ được xác định tại Giấy chứng nhận đăng ký nhãn hiệu hoặc Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam hoặc Công báo đăng ký quốc tế nhãn hiệu của Tổ chức Sở hữu trí tuệ thế giới, thì không cần xem xét khả năng gây nhầm lẫn cho người tiêu dùng về hàng hóa, dịch vụ mang nhãn hiệu;

b) Trường hợp sử dụng dấu hiệu trùng với nhãn hiệu cho hàng hóa, dịch vụ tương tự hoặc liên quan; sử dụng dấu hiệu tương tự với nhãn hiệu cho hàng hóa, dịch vụ trùng hoặc tương tự hoặc liên quan tới hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kèm theo nhãn hiệu đã được xác định tại Giấy chứng nhận đăng ký nhãn hiệu hoặc Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam hoặc Công báo đăng ký quốc tế nhãn hiệu của Tổ chức Sở hữu trí tuệ thế giới, thì cần phải xem xét khả năng gây nhầm lẫn cho người tiêu dùng về hàng hóa, dịch vụ mang nhãn hiệu.

3. Xác định yếu tố xâm phạm quyền đối với nhãn hiệu nổi tiếng:

a) Trường hợp sử dụng dấu hiệu trùng hoặc tương tự với nhãn hiệu nổi tiếng hoặc dấu hiệu dưới dạng dịch nghĩa, phiên âm từ nhãn hiệu nổi tiếng cho hàng hóa, dịch vụ bất kỳ kể cả hàng hóa, dịch vụ không trùng, không tương tự và không liên quan tới hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ mang nhãn hiệu nổi tiếng thì cần phải đánh giá khả năng gây nhầm lẫn về nguồn gốc hàng hóa, dịch vụ hoặc về mối quan hệ giữa người sử dụng dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng;

b) Trường hợp sử dụng dấu hiệu trùng hoặc tương tự với nhãn hiệu nổi tiếng theo quy định tại Điểm a Khoản 3 Điều này không có khả năng gây nhầm lẫn về nguồn gốc hàng hóa, dịch vụ nhưng gây ấn tượng sai lệch cho người tiêu dùng về mối quan hệ giữa người sử dụng dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng thì cũng bị coi là hành vi xâm phạm quyền sở hữu công nghiệp;

c) Khi nộp đơn yêu cầu xử lý vi phạm đối với nhãn hiệu nổi tiếng, chủ thể quyền phải cung cấp các chứng cứ chứng minh nhãn hiệu đó đã nổi tiếng tại Việt Nam theo các tiêu chí quy định tại Điều 75 của Luật Sở hữu trí tuệ, không phụ thuộc vào việc nhãn hiệu đó đã được đăng ký bảo hộ tại Việt Nam hay chưa;

d) Trước khi quyết định tiến hành thủ tục xử lý vi phạm, cơ quan có thẩm quyền xử lý vi phạm căn cứ vào các tiêu chí quy định tại Điều 75 của Luật Sở hữu trí tuệ để xem xét, đánh giá một nhãn hiệu có được coi là nổi tiếng tại Việt Nam hay không. Cơ quan có thẩm quyền xử lý vi phạm có thể trao đổi ý kiến chuyên môn với Cục Sở hữu trí tuệ và/hoặc lấy ý kiến hội đồng tư vấn.

Trường hợp nhãn hiệu nổi tiếng tại Việt Nam được công nhận theo thủ tục tố tụng dân sự hoặc theo quyết định công nhận của Cục Sở hữu trí tuệ, cơ quan xử lý vi phạm có thể căn cứ vào các tài liệu liên quan để xem xét việc thừa nhận nhãn hiệu được coi là nổi tiếng tại Việt Nam nếu việc công nhận nhãn hiệu nổi tiếng của các cơ quan nêu trên tại thời điểm yêu cầu xử lý vi phạm còn phù hợp.

Điều 14. Hành vi xâm phạm quyền đối với tên thương mại

Khi xác định hành vi xâm phạm quyền đối với tên thương mại phải tuân theo quy định tại các điều 5 và 13 Nghị định 105/2006/NĐ-CP sửa đổi và một số hướng dẫn sau:

1. Căn cứ để xem xét yếu tố xâm phạm quyền đối với tên thương mại là phạm vi bảo hộ tên thương mại được xác định trên cơ sở các chứng cứ thể hiện việc sử dụng tên thương mại đó một cách hợp pháp, trong đó xác định chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh và sản phẩm, dịch vụ mang tên thương mại, cụ thể như sau:

a) Chứng cứ chứng minh tên thương mại đó được sử dụng tại khu vực kinh doanh (ví dụ: được sử dụng tại nơi có khách hàng, bạn hàng hoặc có danh tiếng thông qua quảng cáo, tiếp thị, phân phối) trong lĩnh vực kinh doanh hợp pháp (được ghi nhận trong giấy chứng nhận đăng ký hộ kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy chứng nhận đăng ký đầu tư, giấy chứng nhận đủ điều kiện kinh doanh đối với những ngành nghề kinh doanh có điều kiện, đăng ký mã số thuế, điều lệ công ty đã đăng ký với cơ quan có thẩm quyền hoặc các giấy tờ có giá trị pháp lý khác);

b) Thời điểm bắt đầu sử dụng và quá trình sử dụng: tên thương mại đó đã và đang được bạn hàng, khách hàng biết đến thông qua hàng hóa, dịch vụ, hoạt động kinh doanh (ví dụ như: tên thương mại đang được sử dụng trên hàng hóa, hợp đồng mua bán, đơn đặt hàng, tài liệu giao dịch kinh doanh, tài liệu quảng cáo, tờ khai hải quan, chứng từ thu nộp thuế và các giấy tờ giao dịch khác).

2. Giấy chứng nhận đăng ký hộ kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy chứng nhận đăng ký đầu tư, giấy chứng nhận đủ điều kiện kinh doanh, đăng ký mã số thuế, điều lệ công ty được coi là chứng cứ chứng minh tính hợp pháp của hoạt động kinh doanh dưới tên thương mại. Tên cơ sở kinh doanh, tên doanh nghiệp ghi trong các giấy phép nêu trên chỉ được coi là tên thương mại khi có các tài liệu chứng minh tên cơ sở kinh doanh, tên doanh nghiệp đó được sử dụng trong thực tế hoạt động kinh doanh hợp pháp và đáp ứng điều kiện bảo hộ theo quy định tại các điều 76, 77 và 78 của Luật Sở hữu trí tuệ.

3. Trường hợp việc sử dụng nhãn hiệu, kiểu dáng công nghiệp, tên thương mại, chỉ dẫn địa lý gây xung đột và phát sinh tranh chấp thì việc xử lý tuân theo quy định tại Điều 6 của Luật Sở hữu trí tuệ, Điều 17 Nghị định 103/2006/NĐ-CP sửa đổi, Điều 27 Nghị định 99/2013/NĐ-CP và theo hướng dẫn cụ thể sau đây:

a) Căn cứ vào tài liệu, chứng cứ chứng minh thời điểm phát sinh, xác lập quyền tuân theo nguyên tắc quyền đối với đối tượng nào phát sinh, xác lập trước thì được bảo hộ.

Trường hợp các bên liên quan đều có chứng cứ chứng minh quyền của mình được phát sinh, xác lập hợp pháp thì các bên thực hiện quyền của mình trong phạm vi và thời hạn bảo hộ và việc thực hiện quyền không được xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được vi phạm các quy định khác của pháp luật có liên quan;

b) Căn cứ vào văn bằng bảo hộ, giấy chứng nhận, xác nhận của cơ quan có thẩm quyền và tài liệu liên quan, nội dung hợp đồng, thoả thuận hợp pháp giữa các bên để xác định phạm vi bảo hộ đối với đối tượng được đồng thời bảo hộ dưới dạng các đối tượng sở hữu trí tuệ khác nhau;

c) Trường hợp tên thương mại, nhãn hiệu mang địa danh được sử dụng trước khi chỉ dẫn địa lý hoặc nhãn hiệu mang địa danh tương ứng được cấp văn bằng bảo hộ và các đối tượng này đều đáp ứng các điều kiện bảo hộ theo quy định pháp luật, thì việc sử dụng một cách trung thực các đối tượng nói trên không bị coi là hành vi vi phạm theo quy định tại các điểm g, h Khoản 2 Điều 125 của Luật Sở hữu trí tuệ.

4. Trường hợp việc sử dụng đồng thời các đối tượng nêu tại Điểm c khoản này gây ảnh hưởng đến quyền, lợi ích của bên thứ ba, người tiêu dùng, xã hội và có yêu cầu xử lý vi phạm thì cơ quan có thẩm quyền xử lý vi phạm yêu cầu các bên liên quan tiến hành thỏa thuận và ghi nhận bằng văn bản giữa các bên về điều kiện, cách thức sử dụng các đối tượng đó theo thủ tục quy định tại Khoản 2 Điều 27 Nghị định 99/2013/NĐ-CP. Đối với bên tiếp tục hành vi sử dụng bị coi là xâm phạm quyền sở hữu công nghiệp của người khác mà không tham gia thỏa thuận hoặc không thực hiện đúng thỏa thuận đã được ghi nhận thì cơ quan có thẩm quyền xử lý vi phạm sẽ tiếp tục tiến hành thủ tục xử phạt theo quy định tại Nghị định 99/2013/NĐ-CP.

Điều 15. Hành vi xâm phạm quyền đối với chỉ dẫn địa lý

Khi xác định hành vi xâm phạm quyền đối với chỉ dẫn địa lý phải tuân theo quy định tại các điều 5 và 12 Nghị định 105/2006/NĐ-CP sửa đổi và một số hướng dẫn sau:

1. Căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với chỉ dẫn địa lý có thể được áp dụng một cách thích hợp tương tự như cách áp dụng căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với nhãn hiệu được bảo hộ.

2. Sản phẩm, hàng hóa vi phạm có thể là:

a) Sản phẩm cùng loại mang dấu hiệu trùng với chỉ dẫn địa lý được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ nhưng không đáp ứng điều kiện về chất lượng đặc thù mang chỉ dẫn địa lý đó;

b) Sản phẩm cùng loại mang dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý nhưng không được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ, kể cả trường hợp sản phẩm đó có các thông số tương ứng về chất lượng, quy trình sản xuất và quản lý sản phẩm;

c) Sản phẩm cùng loại mang dấu hiệu trùng hoặc tương tự chỉ dẫn địa lý được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ và đáp ứng các điều kiện chất lượng đặc thù nhưng tổ chức, cá nhân sản xuất sản phẩm đó không được tổ chức quản lý chỉ dẫn địa lý đó cấp phép sử dụng chỉ dẫn địa lý;

d) Sản phẩm tương tự mang dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý nhằm lợi dụng danh tiếng, uy tín của chỉ dẫn địa lý và/hoặc gây hiểu sai lệch về nguồn gốc địa lý của sản phẩm, bất kể nơi sản xuất sản phẩm đó có thuộc vùng mang chỉ dẫn địa lý được bảo hộ hay không.

Điều 16. Hành vi vi phạm về tem, nhãn, vật phẩm

1. Hành vi vi phạm quy định tại Điều 13 Nghị định 99/2013/NĐ-CP được áp dụng trong trường hợp tổ chức, cá nhân phát hiện tem, nhãn hoặc vật phẩm mang nhãn hiệu hoặc chỉ dẫn địa lý giả mạo chưa được gắn lên sản phẩm nhưng có đủ căn cứ để xác định rằng tem, nhãn, vật phẩm đó sẽ được gắn lên sản phẩm để đưa ra thị trường (ví dụ: thông qua hợp đồng mua bán, hợp đồng in ấn, tài liệu khai báo với cơ quan có thẩm quyền, mẫu bao bì, mẫu sản phẩm có gắn tem, nhãn, vật phẩm vi phạm đang tàng trữ, vận chuyển, bày bán).

2. Tem, nhãn, vật phẩm khác quy định tại Điều 13 Nghị định 99/2013/NĐ-CP được hiểu là các loại tem của nhà sản xuất, nhà phân phối, nhà nhập khẩu để gắn lên sản phẩm, kể cả tem kiểm tra chất lượng (KCS) có chứa yếu tố vi phạm; nhãn hàng hóa; đề can; bao bì sản phẩm; bộ phận sản phẩm có thể tách rời nhưng không được lưu hành một cách độc lập, trên đó có in, đúc, dập khuôn nhãn hiệu, chỉ dẫn địa lý giả mạo.

Điều 17. Hành vi quá cảnh hàng hóa xâm phạm quyền sở hữu công nghiệp

Cơ quan có thẩm quyền xử lý hành vi quá cảnh hàng hóa xâm phạm quyền sở hữu công nghiệp trong trường hợp chủ thể quyền sở hữu công nghiệp có đủ cơ sở để chứng minh hàng hóa quá cảnh đó gây thiệt hại cho chủ thể quyền hoặc gây thiệt hại cho người tiêu dùng ở Việt Nam.

Điều 18. Nhập khẩu song song

1. Nhập khẩu song song theo quy định tại Khoản 2 Điều 26 Nghị định 99/2013/NĐ-CP là việc tổ chức, cá nhân nhập khẩu sản phẩm do chính chủ sở hữu hoặc tổ chức, cá nhân được chuyển giao quyền sử dụng, kể cả chuyển giao quyền sử dụng theo quyết định bắt buộc, người có quyền sử dụng trước đối tượng sở hữu công nghiệp đã đưa ra thị trường trong nước hoặc nước ngoài một cách hợp pháp, mặc dù không được sự đồng ý của chủ thể quyền sở hữu công nghiệp.

2. Tổ chức, cá nhân thực hiện hành vi nhập khẩu song song không bị coi là hành vi xâm phạm quyền sở hữu công nghiệp và không bị xử phạt vi phạm hành chính.

Điều 19. Hành vi cạnh tranh không lành mạnh trong lĩnh vực sở hữu công nghiệp

1. Hành vi sử dụng chỉ dẫn thương mại gây nhầm lẫn:

a) Chủ thể có quyền yêu cầu xử lý hành vi sử dụng chỉ dẫn thương mại gây nhầm lẫn là chủ thể kinh doanh đã sử dụng trước các chỉ dẫn thương mại quy định tại Khoản 2 Điều 130 của Luật Sở hữu trí tuệ một cách rộng rãi, ổn định trong hoạt động kinh doanh hợp pháp tại Việt Nam, được người tiêu dùng biết đến uy tín của chủ thể kinh doanh và hàng hóa, dịch vụ mang chỉ dẫn thương mại đó.

b) Chỉ dẫn thương mại quy định tại Khoản 2 Điều 130 của Luật Sở hữu trí tuệ gồm các đối tượng sở hữu công nghiệp (nhãn hiệu, tên thương mại, chỉ dẫn địa lý) và các đối tượng sau đây:

- "Nhãn hàng hoá" là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên hàng hoá, bao bì thương phẩm của hàng hoá hoặc trên các chất liệu khác được gắn trên hàng hoá, bao bì thương phẩm của hàng hoá.

- "Khẩu hiệu kinh doanh" là một nhóm từ ngữ xuất hiện bên cạnh tên doanh nghiệp hoặc nhãn hiệu gắn với sản phẩm của doanh nghiệp nhằm nhấn mạnh mục đích hoặc tiêu chí kinh doanh của doanh nghiệp hoặc đối tượng khách hàng mà sản phẩm hướng tới.

- "Biểu tượng kinh doanh" là ký hiệu, chữ viết, hình vẽ, hình khối được thiết kế một cách độc đáo và được coi là biểu tượng của doanh nghiệp sử dụng trong hoạt động kinh doanh.

- “Kiểu dáng bao bì của hàng hóa” là thiết kế, trang trí bao bì hàng hóa, gồm hình dạng, đường nét, hình vẽ, chữ, số, màu sắc, cách trình bày, cách phối hợp màu sắc, cách bố trí, kết hợp giữa các yếu tố nói trên tạo nên ấn tượng riêng hay nét đặc trưng của bao bì hàng hóa.

c) Chỉ dẫn thương mại gây nhầm lẫn là chỉ dẫn thương mại chứa các dấu hiệu (yếu tố cấu thành, cách trình bày, cách kết hợp giữa các yếu tố, màu sắc, ấn tượng tổng quan đối với người tiêu dùng) trùng hoặc tương tự gây nhầm lẫn với chỉ dẫn thương mại tương ứng của chủ thể quyền yêu cầu xử lý hành vi cạnh tranh không lành mạnh được sử dụng cho hàng hóa, dịch vụ trùng hoặc tương tự.

Việc sử dụng chỉ dẫn nêu trên nhằm mục đích gây nhầm lẫn cho người tiêu dùng về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ, xuất xứ địa lý, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ, hoặc về điều kiện cung cấp hàng hóa, dịch vụ.

d) Chủ thể yêu cầu xử lý hành vi cạnh tranh không lành mạnh về sử dụng chỉ dẫn thương mại gây nhầm lẫn phải cung cấp các chứng cứ chứng minh:

- Chủ thể kinh doanh đã sử dụng chỉ dẫn thương mại một cách rộng rãi, ổn định, được nhiều người tiêu dùng tại Việt Nam biết đến, có thể bao gồm: các thông tin về quảng cáo, tiếp thị, trưng bày triển lãm; doanh thu bán hàng; số lượng sản phẩm bán ra; hệ thống đại lý phân phối, liên doanh, liên kết; quy mô đầu tư; đánh giá của các cơ quan nhà nước, phương tiện thông tin đại chúng, bình chọn của người tiêu dùng và các thông tin khác thể hiện uy tín của chủ thể kinh doanh gắn với chỉ dẫn thương mại trong hoạt động kinh doanh của mình tại Việt Nam;

- Bên bị yêu cầu xử lý đã sử dụng chỉ dẫn thương mại gây nhầm lẫn trên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, phương tiện quảng cáo.

2. Hành vi đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền:

a) Chủ thể có quyền yêu cầu xử lý hành vi đăng ký, chiếm giữ quyền sử dụng tên miền hoặc sử dụng tên miền là chủ sở hữu nhãn hiệu, chỉ dẫn địa lý, tên thương mại đã sử dụng các đối tượng này một cách rộng rãi, ổn định trong hoạt động kinh doanh hợp pháp, được người tiêu dùng Việt Nam trong lĩnh vực liên quan biết đến uy tín, danh tiếng của chủ thể quyền sở hữu công nghiệp và hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó;

b) Hành vi đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp, trừ tên miền đã được phân bổ thông qua hình thức đấu giá hoặc thi tuyển theo quy định tại Điểm a Khoản 2 Điều 48 của Luật Viễn thông, thuộc một trong các trường hợp sau đây:

- Sử dụng tên miền quốc gia Việt Nam “.vn” có dãy ký tự trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đang được bảo hộ hoặc được sử dụng rộng rãi để quảng cáo, giới thiệu sản phẩm, chào hàng, bán hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan trên trang thông tin điện tử mà địa chỉ tên miền đó dẫn tới; gây nhầm lẫn và lợi dụng hoặc làm thiệt hại đến uy tín, danh tiếng hoặc vật chất đối với chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đó; hoặc

- Đăng ký, chiếm giữ quyền sử dụng tên miền quốc gia Việt Nam “.vn” có dãy ký tự trùng với nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý có uy tín, danh tiếng tại Việt Nam và có căn cứ chứng minh tổ chức, cá nhân chỉ đăng ký, chiếm giữ quyền sử dụng tên miền nhằm bán lại để kiếm lời hoặc cản trở chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý được bảo hộ đó đăng ký tên miền;

c) Chủ thể yêu cầu xử lý hành vi đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp cung cấp các chứng cứ chứng minh sau đây:

- Chủ thể quyền đã sử dụng nhãn hiệu, chỉ dẫn địa lý, tên thương mại một cách rộng rãi, ổn định, được người tiêu dùng tại Việt Nam biết đến uy tín, danh tiếng của chủ thể quyền sở hữu công nghiệp và hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó (có thể là các thông tin về quảng cáo, tiếp thị, trưng bày triển lãm; doanh thu bán hàng; số lượng sản phẩm bán ra; hệ thống đại lý phân phối, liên doanh, liên kết; quy mô đầu tư; đánh giá của các cơ quan nhà nước, phương tiện thông tin đại chúng, bình chọn của người tiêu dùng và các thông tin khác thể hiện uy tín, danh tiếng của chủ thể kinh doanh, hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó).

- Đối với hành vi sử dụng tên miền bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp: chủ thể yêu cầu xử lý phải chứng minh bên bị yêu cầu xử lý đã sử dụng tên miền trên mạng Internet để quảng cáo, giới thiệu sản phẩm, chào hàng, bán hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan, làm thiệt hại đến uy tín, danh tiếng hoặc vật chất đối với chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đang được bảo hộ; và bên bị yêu cầu xử lý tiếp tục sử dụng nhãn hiệu, tên thương mại, chỉ dẫn địa lý gây nhầm lẫn thông qua tên miền đó mặc dù đã được chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý thông báo yêu cầu chấm dứt sử dụng.

Đối với hành vi đăng ký, chiếm giữ quyền sử dụng tên miền bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp: chủ thể yêu cầu xử lý phải chứng minh bên bị yêu cầu xử lý đã đăng ký nhưng không sử dụng tên miền có chứa những ký tự trùng với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được sử dụng rộng rãi và có uy tín, danh tiếng tại Việt Nam; và có căn cứ chứng minh bên bị yêu cầu xử lý chỉ đăng ký, chiếm giữ quyền sử dụng tên miền nhằm bán lại để kiếm lời hoặc cản trở chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý đang được bảo hộ đó đăng ký tên miền.

- Bên bị yêu cầu xử lý không có quyền và lợi ích hợp pháp đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại đã được bảo hộ của chủ thể quyền.

Điều 20. Tái sử dụng, sửa chữa, tái chế sản phẩm, bao bì sản phẩm

Trường hợp tổ chức, cá nhân tái sử dụng, sửa chữa, tái chế sản phẩm, bao bì sản phẩm mang nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được chủ thể quyền đưa ra thị trường để tạo ra sản phẩm khác cũng bị coi là hành vi xâm phạm quyền sở hữu công nghiệp hoặc hành vi cạnh tranh không lành mạnh nếu việc sử dụng đó gây nhầm lẫn cho người tiêu dùng về nguồn gốc thương mại của sản phẩm, chủ thể kinh doanh, hoạt động kinh doanh hoặc các đặc tính của sản phẩm theo quy định tương ứng về hành vi xâm phạm quyền sở hữu công nghiệp và hành vi cạnh tranh không lành mạnh.

Quy định này không áp dụng trong trường hợp trên sản phẩm đã có thông báo rõ ràng về sản phẩm, bao bì sản phẩm được tái sử dụng, sửa chữa, tái chế và đã loại bỏ các dấu hiệu có khả năng gây nhầm lẫn cho người tiêu dùng về nguồn gốc thương mại của sản phẩm, chủ thể kinh doanh, hoạt động kinh doanh hoặc các đặc tính của sản phẩm theo quy định tương ứng về hành vi xâm phạm quyền sở hữu công nghiệp và hành vi cạnh tranh không lành mạnh.

Điều 21. Phương tiện kinh doanh

Phương tiện kinh doanh quy định tại Khoản 15 Điều 11 và Điểm b Khoản 15 Điều 14 Nghị định 99/2013/NĐ-CP được hiểu là bất kỳ phương tiện nào được gắn, chứa đựng đối tượng sở hữu công nghiệp được bảo hộ hoặc chỉ dẫn thương mại và được sử dụng nhằm phục vụ hoạt động kinh doanh (ví dụ: trang thông tin điện tử, tài liệu giới thiệu, danh thiếp, phương tiện vận tải và các vật dụng, trang trí trong cơ sở kinh doanh).

Chương III

THỦ TỤC XỬ LÝ VI PHẠM

Điều 22. Ủy quyền yêu cầu xử lý vi phạm

Văn bản ủy quyền yêu cầu xử lý vi phạm khi được nộp kèm theo đơn yêu cầu xử lý vi phạm phải đáp ứng các điều kiện theo quy định tại Điều 23 Nghị định 99/2013/NĐ-CP và lưu ý một số trường hợp sau:

1. Trường hợp văn bản ủy quyền gốc bao gồm nội dung ủy quyền thực hiện thủ tục bảo vệ quyền sở hữu công nghiệp đã nộp trong hồ sơ trước đó cho cùng cơ quan xử lý vi phạm thì chủ thể quyền nộp bản sao và chỉ dẫn đến bản gốc văn bản ủy quyền đó.

2. Trường hợp văn bản ủy quyền gốc bao gồm nội dung ủy quyền thực hiện thủ tục bảo vệ quyền sở hữu công nghiệp đã nộp cho Cục Sở hữu trí tuệ hoặc cơ quan có thẩm quyền khác thì chủ thể quyền nộp bản sao có xác nhận của cơ quan đang lưu giữ bản gốc văn bản ủy quyền.

Điều 23. Đơn yêu cầu xử lý vi phạm

1. Đơn yêu cầu xử lý vi phạm phải đáp ứng các điều kiện theo quy định tại Điều 24 Nghị định 99/2013/NĐ-CP.

2. Đối với các tài liệu, chứng cứ kèm theo đơn:

a) Bản sao các giấy chứng nhận, văn bằng bảo hộ, chứng chỉ và các tài liệu khác được coi là hợp lệ nếu chủ thể quyền xuất trình bản gốc để đối chiếu hoặc bản sao có chứng thực của cơ quan có thẩm quyền hoặc bản sao có xác nhận của cơ quan cấp bản gốc. Cán bộ nhận hồ sơ ký xác nhận vào bản sao đã được đối chiếu với bản gốc và không cần có xác nhận của cơ quan công chứng hoặc cơ quan cấp các giấy chứng nhận, văn bằng, chứng chỉ đó;

b) Bản giải trình của chủ thể quyền (về doanh thu, uy tín, quảng cáo, bằng chứng sử dụng rộng rãi, bản sao các giấy chứng nhận, văn bằng bảo hộ tại các nước khác) cung cấp cho cơ quan xử lý vi phạm được coi là hợp lệ nếu có cam kết chịu trách nhiệm pháp lý về nội dung, thông tin của bản giải trình và chữ ký xác nhận và đóng dấu (nếu có) của chủ thể quyền hoặc người đại diện hợp pháp của chủ thể quyền. Nếu bản giải trình có nhiều trang thì chủ thể quyền phải ký nháy vào từng trang hoặc đóng dấu giáp lai vào các trang (nếu có).

Quy định này cũng được áp dụng tương ứng đối với tài liệu do bên bị yêu cầu xử lý vi phạm cung cấp.

3. Đối với tài liệu chứng minh quyền yêu cầu xử lý vi phạm:

a) Tài liệu chứng minh chủ sở hữu tên thương mại là các tài liệu, hiện vật chứng minh việc sử dụng trước và hợp pháp tên thương mại trong lĩnh vực kinh doanh và khu vực kinh doanh đáp ứng các điều kiện bảo hộ quy định tại các điều 76, 77 và 78 của Luật Sở hữu trí tuệ;

b) Tài liệu chứng minh chủ sở hữu bí mật kinh doanh là tài liệu chứng minh tổ chức, cá nhân nắm giữ hợp pháp và đã tiến hành các biện pháp bảo mật thông tin được coi là bí mật kinh doanh theo quy định tại các điều 84 và 85 của Luật Sở hữu trí tuệ;

c) Trường hợp hợp đồng sử dụng đối tượng sở hữu công nghiệp, quy chế sử dụng nhãn hiệu tập thể, giấy phép sử dụng chỉ dẫn địa lý không có nội dung thoả thuận hoặc quy định hạn chế quyền yêu cầu xử lý vi phạm của người được chuyển quyền sử dụng thì người đó được phép thực hiện thủ tục yêu cầu xử lý vi phạm theo quy định tại Nghị định 99/2013/NĐ-CP, với điều kiện chủ sở hữu quyền không có văn bản phản đối việc thực hiện thủ tục đó.

Ngoài các tài liệu, chứng cứ chứng minh tư cách chủ thể quyền theo quy định tại Điều 24 Nghị định 105/2006/NĐ-CP sửa đổi, chủ thể quyền có thể nộp bản sao tài liệu chứng minh tư cách chủ thể quyền và xuất trình bản gốc để đối chứng.

4. Trong một đơn yêu cầu xử lý vi phạm, chủ thể quyền có thể yêu cầu xử lý:

a) Một hoặc nhiều hành vi vi phạm liên quan đến một hoặc nhiều đối tượng sở hữu công nghiệp do cùng một tổ chức, cá nhân thực hiện;

b) Một hoặc nhiều hành vi vi phạm liên quan đến một đối tượng sở hữu công nghiệp do nhiều tổ chức, cá nhân thực hiện;

c) Trường hợp chủ thể quyền nộp đơn yêu cầu xử lý một hoặc nhiều tổ chức, cá nhân thực hiện hành vi vi phạm ở cùng một địa phương thì chủ thể quyền chỉ cần nộp một đơn yêu cầu cho cơ quan có thẩm quyền xử lý tại địa phương đó;

d) Trường hợp chủ thể quyền nộp đơn yêu cầu xử lý một hoặc nhiều tổ chức, cá nhân thực hiện hành vi vi phạm ở các địa phương khác nhau thì chủ thể quyền có thể nộp đơn yêu cầu cho cơ quan có thẩm quyền xử lý ở từng địa phương hoặc nộp một đơn cho cơ quan trung ương có thẩm quyền xử lý đối với hành vi vi phạm tại các địa phương đó.

5. Trường hợp nhiều cơ quan khác nhau cùng có thẩm quyền xử lý một hành vi vi phạm thì chủ thể quyền có thể lựa chọn một trong số các cơ quan đó để nộp đơn yêu cầu xử lý.

Điều 24. Xem xét, xử lý đơn yêu cầu xử lý vi phạm

1. Trường hợp đơn yêu cầu xử lý vi phạm đã có đầy đủ chứng cứ về hàng hóa giả mạo sở hữu công nghiệp, hàng hóa xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, kiểu dáng công nghiệp thì cơ quan có thẩm quyền phối hợp với chủ thể quyền tiến hành thanh tra, kiểm tra, xử lý vi phạm theo quy định tại Điểm d Khoản 2 Điều 25 Nghị định 99/2013/NĐ-CP.

2. Trường hợp đơn yêu cầu xử lý vi phạm chưa có đủ chứng cứ về hàng hóa giả mạo sở hữu công nghiệp, hàng hóa xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, kiểu dáng công nghiệp; đơn yêu cầu xử lý vi phạm đối với sáng chế, thiết kế bố trí, tên thương mại, bí mật kinh doanh; đơn yêu cầu xử lý hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp thì cơ quan có thẩm quyền có thể yêu cầu các bên cung cấp thông tin, chứng cứ, giải trình trong thời hạn mười ngày, kể từ ngày được ấn định trong thông báo. Trường hợp có lý do chính đáng thì có thể đề nghị bằng văn bản với cơ quan có thẩm quyền về việc gia hạn thời gian trả lời nhưng không quá ba mươi ngày, kể từ ngày được ấn định trong thông báo ban đầu theo quy định tại Điểm c Khoản 2 Điều 25 và Điểm a Khoản 3 Điều 25 Nghị định 99/2013/NĐ-CP.

a) Trường hợp các bên đã có ý kiến giải trình theo yêu cầu của cơ quan có thẩm quyền nhưng xuất hiện tình tiết, chứng cứ mới trong vụ việc, cơ quan có thẩm quyền có thể yêu cầu các bên giải trình, phản biện giải trình, cung cấp chứng cứ bổ sung theo quy định tại Khoản 6 Điều 26 Nghị định số 99/2013/NĐ-CP trong thời hạn tương ứng được quy định trên đây.

Các bên có thể cung cấp cho cơ quan có thẩm quyền xử lý vi phạm ý kiến chuyên môn bằng văn bản của cơ quan quản lý nhà nước về sở hữu công nghiệp, văn bản kết luận giám định sở hữu công nghiệp, quyết định giải quyết tranh chấp, quyết định xử lý vụ việc vi phạm có liên quan hoặc tương tự của cơ quan có thẩm quyền và các tài liệu, chứng cứ khác để chứng minh yêu cầu, lập luận, giải trình của mình và làm rõ các tình tiết của vụ việc.

b) Trường hợp văn bản giải trình của các bên chưa làm rõ được các tình tiết của vụ việc và theo đề nghị của một hoặc các bên thì cơ quan có thẩm quyền tổ chức làm việc trực tiếp với các bên. Biên bản làm việc ghi nhận ý kiến của các bên được coi là một chứng cứ để giải quyết vụ việc;

c) Trường hợp các bên đạt được thoả thuận về biện pháp giải quyết vụ việc phù hợp với quy định của pháp luật sở hữu trí tuệ và không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội thì cơ quan có thẩm quyền ghi nhận thỏa thuận đó và ra thông báo dừng giải quyết vụ việc theo quy định tại Khoản 2 Điều 27 và Điểm d Khoản 2 Điều 28 Nghị định 99/2013/NĐ-CP.

3. Trường hợp đơn yêu cầu xử lý vi phạm được nộp cho nhiều cơ quan có thẩm quyền xử lý đối với cùng một hành vi vi phạm thì cơ quan nào thụ lý đầu tiên sẽ có thẩm quyền giải quyết. Chủ thể quyền có trách nhiệm thông báo cho các cơ quan có thẩm quyền khác về việc đơn đã được thụ lý giải quyết.

a) Trước khi thụ lý vụ việc, nếu cơ quan tiếp nhận đơn biết được thông tin cơ quan có thẩm quyền xử phạt khác hoặc Toà án đã thụ lý vụ việc đó thì cơ quan tiếp nhận đơn ra thông báo từ chối thụ lý đơn.

b) Sau khi thụ lý vụ việc nhưng chưa tiến hành thanh tra, kiểm tra, xử lý vi phạm, nếu cơ quan thụ lý đơn biết được thông tin cơ quan có thẩm quyền xử lý khác đã tiến hành thanh tra, kiểm tra, xử lý vi phạm hoặc Toà án đang thụ lý vụ việc thì cơ quan thụ lý đơn ra thông báo từ chối tiến hành thủ tục xử lý vi phạm.

c) Sau khi tiến hành thanh tra, kiểm tra, nếu cơ quan xử lý vi phạm biết được thông tin cơ quan khác đã tiến hành thanh tra, kiểm tra thì cơ quan xử lý vi phạm yêu cầu cơ quan có liên quan phối hợp xử lý và thống nhất để một cơ quan tiến hành thủ tục xử phạt. Trường hợp cơ quan khác đã tiến hành xử lý vi phạm nhưng tại thời điểm thanh tra, kiểm tra vẫn phát hiện tổ chức, cá nhân đang thực hiện hành vi vi phạm đó thì cơ quan xử lý vi phạm tiến hành xử lý vi phạm với tình tiết tăng nặng là tái phạm.

d) Trong quá trình xử lý vi phạm, nếu phát hiện có dấu hiệu tội phạm thì cơ quan xử lý vi phạm chuyển hồ sơ vụ việc sang cơ quan điều tra có thẩm quyền nơi xảy ra vụ vi phạm.

Điều 25. Cung cấp thông tin xử lý vi phạm

1. Trường hợp có yêu cầu của chủ thể quyền sở hữu công nghiệp hoặc của người có thẩm quyền giải quyết tranh chấp hoặc xử phạt vi phạm thuộc các cơ quan, tổ chức khác theo quy định tại Khoản 5 Điều 26 Nghị định 99/2013/NĐ-CP thì cơ quan có thẩm quyền xử lý vi phạm cung cấp bản sao biên bản, tài liệu, mẫu vật, ảnh chụp liên quan đến nội dung xử lý vi phạm, với điều kiện việc cung cấp thông tin, tài liệu đó không làm ảnh hưởng đến hiệu quả xử lý vụ việc và không thuộc trường hợp bảo mật theo quy định của pháp luật.

2. Trường hợp có đơn yêu cầu xử lý vi phạm quy định tại Điều 24 Nghị định 99/2013/NĐ-CP, cơ quan có thẩm quyền xử lý vi phạm gửi văn bản kết luận, quyết định xử phạt, thông báo từ chối hoặc tạm dừng xử lý vi phạm cho tổ chức, cá nhân yêu cầu xử lý vi phạm theo quy định của pháp luật.

Điều 26. Phối hợp xử lý vi phạm

1. Cục Sở hữu trí tuệ, Viện Khoa học sở hữu trí tuệ và các cơ quan có thẩm quyền xử lý xâm phạm quyền sở hữu công nghiệp có trách nhiệm phối hợp xử lý vi phạm khi nhận được yêu cầu phối hợp xử lý vi phạm theo quy định tại Khoản 1 Điều 29 Nghị định 99/2013/NĐ-CP.

2. Việc phối hợp xử lý vi phạm liên quan đến tên doanh nghiệp vi phạm pháp luật sở hữu trí tuệ được thực hiện theo hướng dẫn tại Thông tư liên tịch giữa Bộ Khoa học và Công nghệ và Bộ Kế hoạch và Đầu tư.

3. Việc phối hợp xử lý vi phạm liên quan đến tên miền vi phạm pháp luật sở hữu trí tuệ được thực hiện theo hướng dẫn tại Thông tư liên tịch giữa Bộ Khoa học và Công nghệ và Bộ Thông tin và Truyền thông.

Điều 27. Phối hợp xử lý vi phạm liên quan đến sản phẩm, hàng hóa ảnh hưởng đến sức khoẻ, môi trường, an toàn xã hội

1. Khi nhận được đơn yêu cầu xử lý vi phạm hoặc phát hiện hành vi xâm phạm quyền sở hữu công nghiệp liên quan đến sản phẩm, hàng hóa có ảnh hưởng đến sức khỏe, môi trường, an toàn xã hội quy định tại Điểm b Khoản 3 Điều 22 Nghị định 99/2013/NĐ-CP, cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu bên bị yêu cầu xử lý vi phạm cung cấp thông tin, tài liệu, chứng cứ giải trình theo quy định tại Điểm a Khoản 3 Điều 25 Nghị định 99/2013/NĐ-CP hoặc phối hợp với chủ thể quyền tiến hành thanh tra, kiểm tra, xác minh, thu thập chứng cứ. Trên cơ sở xem xét các tài liệu, chứng cứ, cơ quan có thẩm quyền xử phạt vi phạm đưa ra các văn bản sau đây:

a) Văn bản kết luận về việc xâm phạm quyền sở hữu công nghiệp; và/hoặc

b) Quyết định xử phạt vi phạm hành chính theo thẩm quyền.

2. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra văn bản kết luận về việc xâm phạm quyền sở hữu công nghiệp quy định tại Điểm a Khoản 1 Điều này thì cơ quan có thẩm quyền gửi văn bản kết luận đó cho chủ thể quyền và bên vi phạm và tạo điều kiện cho các bên tự thoả thuận, thương lượng trong thời hạn ba mươi ngày kể từ ngày nhận được văn bản kết luận này.

a) Trường hợp các bên đã đạt được thoả thuận và đề xuất biện pháp giải quyết phù hợp với quy định pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội theo quy định tại Khoản 2 Điều 27 Nghị định 99/2013/NĐ-CP thì cơ quan có thẩm quyền xử lý vi phạm ra văn bản thông báo ghi nhận thoả thuận đó và dừng giải quyết vụ việc;

b) Trường hợp các bên không đạt được thoả thuận trong thời hạn quy định thì cơ quan có thẩm quyền xử lý vi phạm tiến hành thanh tra, kiểm tra, xử lý vi phạm.

3. Cơ quan có thẩm quyền xử lý vi phạm gửi văn bản kết luận vi phạm, văn bản thông báo ghi nhận thỏa thuận của các bên hoặc quyết định xử phạt vi phạm hành chính cho cơ quan quản lý nhà nước của ngành, lĩnh vực liên quan để phối hợp xử lý vi phạm.

Điều 28. Xử lý vụ việc khi có tranh chấp

1. Trong trường hợp phát sinh tranh chấp theo quy định tại Khoản 1 Điều 27 Nghị định 99/2013/NĐ-CP, cơ quan có thẩm quyền thụ lý vụ việc có thể yêu cầu cơ quan quản lý nhà nước về sở hữu trí tuệ làm rõ về tình trạng pháp lý của quyền sở hữu công nghiệp, cụ thể là:

a) Thông tin về quyền sở hữu, quyền sử dụng, chuyển giao quyền đối với đối tượng đang có tranh chấp, khiếu nại, tố cáo;

b) Phạm vi bảo hộ quyền sở hữu công nghiệp liên quan; phạm vi, điều kiện áp dụng các quy định về các trường hợp không bị coi là xâm phạm quyền sở hữu công nghiệp;

c) Khả năng chấm dứt, huỷ bỏ hiệu lực văn bằng bảo hộ, thay đổi phạm vi bảo hộ quyền sở hữu công nghiệp liên quan.

2. Dừng thủ tục xử lý vụ vi phạm khi có phát sinh tranh chấp theo quy định tại Điểm a Khoản 2 Điều 28 Nghị định 99/2013/NĐ-CP:

a) Cơ quan có thẩm quyền xem xét dừng xử lý vụ vi phạm sau khi đã thụ lý đơn yêu cầu xử lý vi phạm trong trường hợp sau đây:

- Khi nhận được văn bản thông báo của cơ quan quản lý nhà nước về sở hữu công nghiệp đã thụ lý đơn yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ, khiếu nại về phạm vi bảo hộ quyền sở hữu công nghiệp liên quan đến đối tượng trong đơn yêu cầu xử lý vi phạm; hoặc quyết định thụ lý của tòa án về vụ việc xâm phạm; hoặc khiếu nại, tranh chấp quyền sở hữu công nghiệp liên quan đến đối tượng trong đơn yêu cầu xử lý vi phạm;

- Khi thấy vụ việc có nội dung liên quan đến tranh chấp hợp đồng giữa các bên về quyền sử dụng đối tượng sở hữu công nghiệp.

b) Thông báo dừng giải quyết vụ việc phải nêu rõ căn cứ, lý do, quyền, nghĩa vụ của các bên liên quan và được gửi cho bên yêu cầu xử lý vi phạm, bên bị yêu cầu xử lý vi phạm và cơ quan có thẩm quyền giải quyết tranh chấp, khiếu nại.

3. Cơ quan có thẩm quyền yêu cầu chủ thể quyền giải trình, cam kết theo quy định tại Điểm b Khoản 1 Điều 27 Nghị định 99/2013/NĐ-CP và xem xét việc tiến hành xử lý dựa trên các căn cứ sau đây:

a) Bên bị yêu cầu xử lý vi phạm đã nộp đơn yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ nhưng chưa được cơ quan có thẩm quyền thụ lý;

b) Bên bị yêu cầu xử lý vi phạm đã nộp đơn đăng ký bảo hộ đối tượng nêu trong đơn yêu cầu xử lý vi phạm tại cơ quan quản lý nhà nước về sở hữu công nghiệp nhưng chưa có quyết định cấp văn bằng bảo hộ;

c) Bên yêu cầu xử lý vi phạm yêu cầu tiếp tục xử lý và cam kết trách nhiệm bồi thường theo quy định tại Điểm b Khoản 2 Điều 32 Nghị định 99/2013/NĐ-CP trong trường hợp quyết định xử phạt vi phạm hành chính bị sửa đổi, hủy bỏ, đình chỉ hiệu lực theo quyết định giải quyết tranh chấp của cơ quan có thẩm quyền.

4. Từ chối xử lý vi phạm:

Trước khi ra thông báo thụ lý đơn yêu cầu xử lý vi phạm, nếu cơ quan xử lý vi phạm nhận được văn bản thông báo thụ lý đơn của cơ quan có thẩm quyền nêu tại Điểm a Khoản 2 Điều này thì cơ quan xử lý vi phạm ra Thông báo từ chối xử lý vi phạm theo quy định tại Điểm a Khoản 1 Điều 28 Nghị định 99/2013/NĐ-CP.

Điều 29. Thẩm quyền của Trưởng đoàn thanh tra chuyên ngành Khoa học và Công nghệ

Trưởng đoàn thanh tra chuyên ngành Bộ Khoa học và Công nghệ, Trưởng đoàn thanh tra chuyên ngành Sở Khoa học và Công nghệ được sử dụng dấu của cơ quan chủ trì tiến hành thanh tra khi ban hành văn bản để áp dụng các biện pháp thực hiện nhiệm vụ thanh tra quy định tại Khoản 1 Điều 53 Luật Thanh tra.

Điều 30. Hỗ trợ của chủ thể quyền sở hữu công nghiệp trong hoạt động thanh tra, kiểm tra, xác minh và xử lý vi phạm

1. Chủ thể quyền sở hữu công nghiệp có yêu cầu xử lý vi phạm có thể đề xuất nội dung hợp tác hỗ trợ kỹ thuật, bao gồm thông tin, tài liệu, phương tiện đi lại, thiết bị kỹ thuật và nhân lực cho cơ quan có thẩm quyền điều tra, xác minh, thu thập chứng cứ, xử lý tang vật, phương tiện vi phạm theo quy định tại Điểm d Khoản 2 Điều 25 Nghị định 99/2013/NĐ-CP.

2. Chi phí hỗ trợ điều tra, xác minh, thu thập chứng cứ, xử lý tang vật, phương tiện vi phạm trong lĩnh vực sở hữu công nghiệp quy định tại Khoản 1 Điều này được coi là chi phí hợp lý để bảo vệ quyền sở hữu công nghiệp và được hạch toán vào chi phí sản xuất theo quy định tại Nghị định 103/2006/NĐ-CP sửa đổi.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 31. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 11 tháng 8 năm 2015 và thay thế Thông tư số 37/2011/TT-BKHCN ngày 27 tháng 12 năm 2011 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn thi hành một số điều của Nghị định số 97/2010/NĐ-CP ngày 21 tháng 9 năm 2010 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp.

Điều 32. Trách nhiệm thực hiện

1. Thủ trưởng các đơn vị trực thuộc Bộ, thủ trưởng các cơ quan, tổ chức và các cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các cơ quan, đơn vị phản ánh kịp thời về Bộ Khoa học và Công nghệ để nghiên cứu, hướng dẫn giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao,
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Sở KH&CN các tỉnh, thành phố trực thuộc TW;
- Công báo VPCP;
- Cục Kiểm tra văn bản QPPL Bộ Tư pháp;
- Các đơn vị thuộc Bộ Khoa học và Công nghệ;
- Website Bộ Khoa học và Công nghệ;
- Lưu: VT, TTra (5).

BỘ TRƯỞNG

Nguyễn Quân


TTLT 2013 - 32 phat hc doi voi dua lao dong di nuoc ngoai

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI - BỘ NGOẠI GIAO -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 32/2013/TTLT-BLĐTBXH-BNG | Hà Nội, ngày 06 tháng 12 năm 2013

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH ĐỐI VỚI HÀNH VI VI PHẠM QUY ĐỊNH TẠI ĐIỂM A, ĐIỂM B VÀ ĐIỂM C KHOẢN 2 ĐIỀU 35 CỦA NGHỊ ĐỊNH SỐ 95/2013/NĐ-CP NGÀY 22/8/2013 CỦA CHÍNH PHỦ

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 58/2013/NĐ-CP ngày 11/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Ngoại giao;

Căn cứ Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội và Bộ trưởng Bộ Ngoại giao ban hành Thông tư hướng dẫn về trình tự, thủ tục xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Điểm a, Điểm b và Điểm c Khoản 2 Điều 35 của Nghị định số 95/2013/NĐ-CP ngày 22/8/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về trình tự, thủ tục xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Điểm a, Điểm b và Điểm c Khoản 2 Điều 35 của Nghị định số 95/2013/NĐ-CP ngày 22/8/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng (sau đây gọi là Nghị định số 95/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng có một trong các hành vi sau đây:

a) Ở lại nước ngoài trái phép sau khi hết hạn Hợp đồng lao động, hết hạn cư trú;

b) Bỏ trốn khỏi nơi đang làm việc theo hợp đồng;

c) Sau khi nhập cảnh nước tiếp nhận lao động mà không đến nơi làm việc theo hợp đồng.

2. Cơ quan, tổ chức, cá nhân khác có liên quan đến việc xử phạt vi phạm hành chính.

Điều 3. Lập biên bản vi phạm hành chính

1. Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, viên chức ngoại giao, viên chức lãnh sự trong Cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan khác được ủy quyền được thực hiện chức năng lãnh sự của Việt Nam ở nước ngoài (sau đây gọi là Cơ quan đại diện Việt Nam ở nước ngoài), công chức, viên chức đang thi hành công vụ, nhiệm vụ được giao lập biên bản vi phạm hành chính đối với hành vi vi phạm quy định tại Điểm a, Điểm b và Điểm c Khoản 2 Điều 35 của Nghị định số 95/2013/NĐ-CP khi có một trong các căn cứ sau đây:

a) Trực tiếp phát hiện hành vi vi phạm khi đang thi hành công vụ;

b) Nhận được văn bản thông báo của cơ quan, tổ chức có thẩm quyền của nước sở tại về hành vi vi phạm của người lao động;

c) Nhận được văn bản thông báo của người sử dụng lao động ở nước ngoài về hành vi vi phạm của người lao động. Nội dung văn bản thông báo phải được kiểm tra, xác minh tính chính xác trước khi lập biên bản.

2. Việc lập biên bản vi phạm hành chính thực hiện theo quy định tại Khoản 2 và Khoản 3 Điều 58 của Luật Xử lý vi phạm hành chính.

3. Biên bản vi phạm hành chính lập xong phải giao cho người vi phạm và phải được chuyển ngay đến người có thẩm quyền để xem xét ra quyết định xử phạt vi phạm hành chính theo quy định tại Điều 4 của Thông tư này:

a) Biên bản do công chức, viên chức trong Ủy ban nhân dân các cấp nơi người vi phạm cư trú trước khi đi làm việc ở nước ngoài đang thi hành công vụ lập thì gửi cho Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương;

b) Biên bản do công chức, viên chức ngành Lao động - Thương binh Xã hội đang thi hành công vụ lập thì gửi cho Cục trưởng Cục Quản lý lao động ngoài nước;

c) Biên bản do Thanh tra viên Lao động - Thương binh và Xã hội lập thì gửi cho Chánh Thanh tra Bộ Lao động - Thương binh và Xã hội;

d) Biên bản do viên chức ngoại giao, viên chức lãnh sự trong Cơ quan đại diện Việt Nam ở nước ngoài lập thì gửi cho Người đứng đầu Cơ quan đại diện Việt Nam ở nước ngoài.

Điều 4. Ra quyết định xử phạt vi phạm hành chính

1. Trong thời hạn 30 ngày, kể từ ngày lập biên bản vi phạm hành chính, thì người có thẩm quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại Điểm a, Điểm b và Điểm c Khoản 2 Điều 35 của Nghị định số 95/2013/NĐ-CP phải ra quyết định xử phạt vi phạm hành chính. Trường hợp người vi phạm không có yêu cầu giải trình trong thời hạn quy định tại Khoản 2 và Khoản 3 Điều 61 của Luật Xử lý vi phạm hành chính, thì thời hạn ra quyết định xử phạt là 07 ngày, kể từ ngày lập biên bản vi phạm hành chính.

2. Đối với vụ việc đặc biệt nghiêm trọng, có nhiều tình tiết phức tạp mà cần có thêm thời gian để xác minh, thu thập chứng cứ thì thời hạn ra quyết định xử phạt vi phạm hành chính được gia hạn không quá 30 ngày theo quy định tại Khoản 1 Điều 66 của Luật Xử lý vi phạm hành chính.

Điều 5. Gửi quyết định xử phạt vi phạm hành chính để thi hành

1. Quyết định xử phạt vi phạm hành chính phải được gửi cho người bị xử phạt, cơ quan thu tiền phạt, Chủ tịch Ủy ban nhân dân cấp xã nơi người bị xử phạt cư trú trước khi đi làm việc ở nước ngoài để thi hành và gửi cho Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc trung ương nơi người bị xử phạt cư trú trước khi đi làm việc ở nước ngoài trong thời hạn 02 ngày làm việc, kể từ ngày ra quyết định xử phạt vi phạm hành chính để theo dõi.

Trường hợp Người đứng đầu Cơ quan đại diện Việt Nam ở nước ngoài ra quyết định xử phạt thì trong thời hạn 02 ngày làm việc kể từ ngày ra quyết định, quyết định xử phạt phải gửi về Cục Quản lý lao động ngoài nước (Bộ Lao động - Thương binh và Xã hội) để chuyển cho các cơ quan nói trên.

2. Trường hợp quyết định xử phạt vi phạm hành chính không thể giao trực tiếp cho người vi phạm do không xác định được nơi ở, nơi làm việc của người bị xử phạt thì quyết định xử phạt vi phạm hành chính được niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi cư trú của người bị xử phạt trước khi đi làm việc ở nước ngoài, Cơ quan đại diện Việt Nam ở nước ngoài nơi đã ra quyết định xử phạt và được gửi cho gia đình người bị xử phạt hoặc người bảo lãnh (nếu có).

Điều 6. Thi hành quyết định xử phạt vi phạm hành chính

1. Người bị xử phạt vi phạm hành chính có thể nộp tiền phạt tại cơ quan thu tiền phạt ở Việt Nam hoặc tại Cơ quan đại diện Việt Nam ở nước ngoài theo quy định tại Điều 41 của Nghị định số 95/2013/NĐ-CP.

2. Trường hợp quyết định xử phạt vi phạm hành chính áp dụng biện pháp khắc phục hậu quả cấm đi làm việc ở nước ngoài thì cơ quan có thẩm quyền cấp xã nơi người bị xử phạt cư trú không được xác nhận hồ sơ cho người đó để đi làm việc ở nước ngoài trong thời hạn đã ghi tại quyết định xử phạt vi phạm hành chính.

Điều 7. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

1. Trường hợp người bị xử phạt không tự nguyện chấp hành quyết định xử phạt vi phạm hành chính trong thời hạn quy định, thì người đã ra quyết định xử phạt vi phạm hành chính gửi quyết định xử phạt vi phạm hành chính cho Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi người bị xử phạt cư trú trước khi đi làm việc ở nước ngoài để ra quyết định cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

Trường hợp Người đứng đầu Cơ quan đại diện Việt Nam ở nước ngoài ra quyết định xử phạt thì việc chuyển quyết định xử phạt vi phạm hành chính về trong nước được thực hiện thông qua Cục Quản lý lao động ngoài nước (Bộ Lao động - Thương binh và Xã hội).

2. Việc áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định tại Nghị định số 166/2013/NĐ-CP ngày 12/11/2013 của Chính phủ quy định về cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 21 tháng 01 năm 2014.

2. Định kỳ 06 tháng, cơ quan có thẩm quyền báo cáo kết quả xử lý vi phạm hành chính theo quy định tại Thông tư này như sau:

a) Cơ quan đại diện Việt Nam ở nước ngoài báo cáo Bộ Ngoại giao và Bộ Lao động - Thương binh và Xã hội kết quả lập biên bản vi phạm hành chính tại địa bàn và kết quả xử lý vi phạm hành chính do Người đứng đầu cơ quan đại diện Việt Nam ở nước ngoài ra quyết định xử phạt vi phạm hành chính;

b) Sở Lao động - Thương binh và Xã hội các tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Lao động - Thương binh và Xã hội kết quả xử lý vi phạm hành chính tại địa phương;

c) Cục Quản lý lao động ngoài nước báo cáo Bộ Lao động - Thương binh và Xã hội kết quả xử lý vi phạm hành chính do Cục trưởng Cục Quản lý lao động ngoài nước ra quyết định xử phạt vi phạm hành chính;

d) Thanh tra Bộ Lao động - Thương binh và Xã hội báo cáo Bộ Lao động - Thương binh và Xã hội kết quả xử lý vi phạm hành chính do Chánh Thanh tra Bộ Lao động - Thương binh và Xã hội ra quyết định xử phạt vi phạm hành chính.

3. Cục Quản lý lao động ngoài nước có trách nhiệm theo dõi, đôn đốc việc thực hiện Thông tư này; tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội tình hình và kết quả xử lý vi phạm hành chính đối với những người lao động quy định tại Khoản 1 Điều 2 của Thông tư này; định kỳ thông tin danh sách người lao động quy định tại Khoản 1 Điều 2 của Thông tư này trên trang thông tin điện tử của Cục Quản lý lao động ngoài nước và thông báo cho các cơ quan, tổ chức có liên quan để phối hợp thực hiện các nội dung quy định tại Thông tư này.

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị kịp thời báo cáo về Bộ Lao động - Thương binh và Xã hội để chủ trì, phối hợp với Bộ Ngoại giao nghiên cứu và có hướng dẫn bổ sung kịp thời./.

KT. BỘ TRƯỞNG
BỘ GIAO GIAO
THỨ TRƯỞNG

Nguyễn Thanh Sơn

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Nguyễn Thanh Hòa

Nơi nhận:
- Thủ tướng Chính phủ, các Phó TTCP;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội, Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng BCĐTW về phòng chống tham nhũng;
- Ủy ban Giám sát tài chính Quốc gia;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở LĐTBXH, các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản quy phạm pháp luật-Bộ Tư pháp;
- Công báo;
- Cổng TTĐT: Chính phủ, Bộ LĐTBXH, Bộ Ngoại
giao;
- Các đơn vị thuộc Bộ LĐTBXH; Bộ Ngoại giao;
- Các Doanh nghiệp XKLĐ;
- Lưu: VT, Bộ LĐTBXH, Bộ Ngoại giao.


Luat Pha san

Luật Phá sản

è Luật

è Nghị định

è Văn bản


L 2004 21 Luat pha san

QUỐC HỘI

---------

Số: 21/2004/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 15 tháng 06 năm 2004

LUẬT

Phá sản

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về phá sản đối với doanh nghiệp, hợp tác xã,

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định điều kiện và việc nộp đơn yêu cầu mở thủ tục phá sản; xác định nghĩa vụ về tài sản và các biện pháp bảo toàn tài sản trong thủ tục phá sản; điều kiện, thủ tục phục hồi hoạt động kinh doanh, thủ tục thanh lý tài sản và tuyên bố phá sản; quyền, nghĩa vụ và trách nhiệm của người nộp đơn yêu cầu mở thủ tục phá sản, của doanh nghiệp, hợp tác xã bị yêu cầu tuyên bố phá sản và của người tham gia giải quyết yêu cầu tuyên bố phá sản.

Điều 2. Đối tượng áp dụng

1. Luật này áp dụng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã (hợp tác xã, liên hiệp hợp tác xã gọi chung là hợp tác xã) được thành lập và hoạt động theo quy định của pháp luật.

2. Chính phủ quy định cụ thể danh mục và việc áp dụng Luật này đối với doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh; doanh nghiệp, hợp tác xã hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm và trong các lĩnh vực khác thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu.

Điều 3. Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

Doanh nghiệp, hợp tác xã không có khả năng thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu thì coi là lâm vào tình trạng phá sản.

Điều 4. Hiệu lực của Luật phá sản

1. Luật phá sản và các quy định khác của pháp luật được áp dụng khi giải quyết phá sản đối với doanh nghiệp, hợp tác xã hoạt động trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác.

2. Trong trường hợp có sự khác nhau giữa quy định của Luật phá sản và quy định của luật khác về cùng một vấn đề thì áp dụng quy định của Luật phá sản.

Điều 5. Thủ tục phá sản

1. Thủ tục phá sản được áp dụng đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản bao gồm:

a) Nộp đơn yêu cầu và mở thủ tục phá sản;

b) Phục hồi hoạt động kinh doanh;

c) Thanh lý tài sản, các khoản nợ;

d) Tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Sau khi có quyết định mở thủ tục phá sản, căn cứ vào quy định cụ thể của Luật này, Thẩm phán quyết định áp dụng một trong hai thủ tục quy định tại điểm b và điểm c khoản 1 Điều này hoặc quyết định chuyển từ áp dụng thủ tục phục hồi hoạt động kinh doanh sang áp dụng thủ tục thanh lý tài sản, các khoản nợ hoặc tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

Điều 6. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Chủ nợ có bảo đảm là chủ nợ có khoản nợ được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba.

2. Chủ nợ có bảo đảm một phần là chủ nợ có khoản nợ được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba mà giá trị tài sản bảo đảm ít hơn khoản nợ đó.

3. Chủ nợ không có bảo đảm là chủ nợ có khoản nợ không được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba.

4. Đại diện hợp pháp của doanh nghiệp, hợp tác xã bao gồm đại diện theo pháp luật và đại diện theo uỷ quyền.

5. Hợp đồng song vụ là hợp đồng trong đó các bên tham gia ký kết đều có quyền và nghĩa vụ; quyền của bên này là nghĩa vụ của bên kia và ngược lại.

Điều 7. Thẩm quyền của Toà án

1. Toà án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Toà án nhân dân cấp huyện) có thẩm quyền tiến hành thủ tục phá sản đối với hợp tác xã đã đăng ký kinh doanh tại cơ quan đăng ký kinh doanh cấp huyện đó.

2. Toà án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án nhân dân cấp tỉnh) có thẩm quyền tiến hành thủ tục phá sản đối với doanh nghiệp, hợp tác xã đã đăng ký kinh doanh tại cơ quan đăng ký kinh doanh cấp tỉnh đó.

Trong trường hợp cần thiết Toà án nhân dân cấp tỉnh lấy lên để tiến hành thủ tục phá sản đối với hợp tác xã thuộc thẩm quyền của Toà án nhân dân cấp huyện.

3. Tòa án nhân dân cấp tỉnh nơi đặt trụ sở chính của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam có thẩm quyền tiến hành thủ tục phá sản đối với doanh nghiệp có vốn đầu tư nước ngoài đó.

Điều 8. Nhiệm vụ và quyền hạn của Thẩm phán tiến hành thủ tục phá sản

1. Việc tiến hành thủ tục phá sản tại Toà án nhân dân cấp huyện do một Thẩm phán phụ trách, tại Toà án nhân dân cấp tỉnh do một Thẩm phán hoặc Tổ Thẩm phán gồm có ba Thẩm phán phụ trách.

2. Trong trường hợp Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì một Thẩm phán được giao làm Tổ trưởng.

Quy chế làm việc của Tổ Thẩm phán do Chánh án Toà án nhân dân tối cao quy định.

3. Thẩm phán hoặc Tổ Thẩm phán (sau đây gọi chung là Thẩm phán) có nhiệm vụ, quyền hạn giám sát, tiến hành thủ tục phá sản. Trong quá trình tiến hành thủ tục phá sản nếu phát hiện có dấu hiệu tội phạm thì Thẩm phán cung cấp tài liệu (bản sao) cho Viện kiểm sát nhân dân cùng cấp để xem xét việc khởi tố về hình sự và vẫn tiến hành thủ tục phá sản theo quy định của Luật này.

4. Thẩm phán chịu trách nhiệm trước Chánh án và trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 9. Tổ quản lý, thanh lý tài sản

1. Đồng thời với việc ra quyết định mở thủ tục phá sản, Thẩm phán ra quyết định thành lập Tổ quản lý, thanh lý tài sản để làm nhiệm vụ quản lý, thanh lý tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

2. Thành phần Tổ quản lý, thanh lý tài sản gồm có:

a) Một chấp hành viên của cơ quan thi hành án cùng cấp làm Tổ trưởng;

b) Một cán bộ của Toà án;

c) Một đại diện chủ nợ;

d) Đại diện hợp pháp của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản;

đ) Trường hợp cần thiết có đại diện công đoàn, đại diện người lao động, đại diện các cơ quan chuyên môn tham gia Tổ quản lý, thanh lý tài sản thì Thẩm phán xem xét, quyết định.

3. Căn cứ vào các quy định của Luật này, pháp luật về thi hành án dân sự và các quy định khác của pháp luật có liên quan, Chính phủ ban hành Quy chế tổ chức và hoạt động của Tổ quản lý, thanh lý tài sản sau khi thống nhất ý kiến với Toà án nhân dân tối cao.

Điều 10. Nhiệm vụ, quyền hạn và trách nhiệm của Tổ quản lý, thanh lý tài sản

1. Tổ quản lý, thanh lý tài sản có nhiệm vụ, quyền hạn sau đây:

a) Lập bảng kê toàn bộ tài sản hiện có của doanh nghiệp, hợp tác xã;

b) Giám sát, kiểm tra việc sử dụng tài sản của doanh nghiệp, hợp tác xã;

c) Đề nghị Thẩm phán quyết định áp dụng các biện pháp khẩn cấp tạm thời để bảo toàn tài sản của doanh nghiệp, hợp tác xã trong trường hợp cần thiết;

d) Lập danh sách các chủ nợ và số nợ phải trả cho từng chủ nợ; những người mắc nợ và số nợ phải đòi của doanh nghiệp, hợp tác xã;

đ) Thu hồi và quản lý tài sản, tài liệu, sổ kế toán và con dấu của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý;

e) Thực hiện phương án phân chia tài sản theo quyết định của Thẩm phán;

g) Phát hiện và đề nghị Thẩm phán ra quyết định thu hồi lại tài sản, giá trị tài sản hay phần chênh lệch giá trị tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý đã bán hoặc chuyển giao bất hợp pháp trong những trường hợp quy định tại khoản 1 Điều 43 của Luật này;

h) Thi hành quyết định của Thẩm phán về việc bán đấu giá tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý theo đúng quy định của pháp luật về bán đấu giá;

i) Gửi các khoản tiền thu được từ những người mắc nợ và từ việc bán đấu giá tài sản của doanh nghiệp, hợp tác xã vào tài khoản mở tại ngân hàng;

k) Thi hành các quyết định khác của Thẩm phán trong quá trình tiến hành thủ tục phá sản.

2. Tổ quản lý, thanh lý tài sản thi hành các nhiệm vụ, quyền hạn quy định tại các điểm đ, e, g, h và k khoản 1 Điều này theo quy định của pháp luật về thi hành án dân sự, các quy định khác của pháp luật có liên quan và phải chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 11. Nhiệm vụ, quyền hạn và trách nhiệm của Tổ trưởng Tổ quản lý, thanh lý tài sản

1. Tổ trưởng Tổ quản lý, thanh lý tài sản có nhiệm vụ, quyền hạn sau đây:

a) Điều hành Tổ quản lý, thanh lý tài sản thực hiện nhiệm vụ, quyền hạn quy định tại Điều 10 của Luật này;

b) Mở tài khoản ở ngân hàng để gửi các khoản tiền thu được từ những người mắc nợ và từ việc bán đấu giá các tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý trong trường hợp cần thiết;

c) Tổ chức thi hành các quyết định của Thẩm phán.

2. Tổ trưởng Tổ quản lý, thanh lý tài sản chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 12. Kiểm sát việc tuân theo pháp luật trong quá trình tiến hành thủ tục phá sản

Viện kiểm sát nhân dân kiểm sát việc tuân theo pháp luật trong quá trình tiến hành thủ tục phá sản theo quy định của Luật này và Luật tổ chức Viện kiểm sát nhân dân.

CHƯƠNG II
NỘP ĐƠN VÀ THỤ LÝ ĐƠN YÊU CẦU MỞ THỦ TỤC PHÁ SẢN

Điều 13. Quyền nộp đơn yêu cầu mở thủ tục phá sản của chủ nợ

1. Khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì các chủ nợ không có bảo đảm hoặc có bảo đảm một phần đều có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của người làm đơn;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

d) Các khoản nợ không có bảo đảm hoặc có bảo đảm một phần đến hạn mà không được doanh nghiệp, hợp tác xã thanh toán;

đ) Quá trình đòi nợ;

e) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

Điều 14. Quyền nộp đơn yêu cầu mở thủ tục phá sản của người lao động

1. Trong trường hợp doanh nghiệp, hợp tác xã không trả được lương, các khoản nợ khác cho người lao động và nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì người lao động cử người đại diện hoặc thông qua đại diện công đoàn nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

Đại diện cho người lao động được cử hợp pháp sau khi được quá nửa số người lao động trong doanh nghiệp, hợp tác xã tán thành bằng cách bỏ phiếu kín hoặc lấy chữ ký; đối với doanh nghiệp, hợp tác xã quy mô lớn, có nhiều đơn vị trực thuộc thì đại diện cho người lao động được cử hợp pháp phải được quá nửa số người được cử làm đại diện từ các đơn vị trực thuộc tán thành.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của người làm đơn;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

d) Số tháng nợ tiền lương, tổng số tiền lương và các khoản nợ khác mà doanh nghiệp, hợp tác xã không trả được cho người lao động;

đ) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

4. Sau khi nộp đơn, đại diện cho người lao động hoặc đại diện công đoàn được coi là chủ nợ.

Điều 15. Nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã có nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của doanh nghiệp, hợp tác xã;

c) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

4. Phải nộp kèm theo đơn yêu cầu mở thủ tục phá sản các giấy tờ, tài liệu sau đây:

a) Báo cáo tình hình hoạt động kinh doanh của doanh nghiệp, hợp tác xã, trong đó giải trình nguyên nhân và hoàn cảnh liên quan đến tình trạng mất khả năng thanh toán; nếu doanh nghiệp là công ty cổ phần mà pháp luật yêu cầu phải được kiểm toán thì báo cáo tài chính phải được tổ chức kiểm toán độc lập xác nhận;

b) Báo cáo về các biện pháp mà doanh nghiệp, hợp tác xã đã thực hiện, nhưng vẫn không khắc phục được tình trạng mất khả năng thanh toán các khoản nợ đến hạn;

c) Bảng kê chi tiết tài sản của doanh nghiệp, hợp tác xã và địa điểm nơi có tài sản nhìn thấy được;

d) Danh sách các chủ nợ của doanh nghiệp, hợp tác xã trong đó ghi rõ tên, địa chỉ của các chủ nợ; ngân hàng mà chủ nợ có tài khoản; các khoản nợ đến hạn có bảo đảm và không có bảo đảm; các khoản nợ chưa đến hạn có bảo đảm và không có bảo đảm;

đ) Danh sách những người mắc nợ của doanh nghiệp, hợp tác xã trong đó ghi rõ tên, địa chỉ của họ; ngân hàng mà họ có tài khoản; các khoản nợ đến hạn có bảo đảm và không có bảo đảm; các khoản nợ chưa đến hạn có bảo đảm và không có bảo đảm;

e) Danh sách ghi rõ tên, địa chỉ của các thành viên, nếu doanh nghiệp mắc nợ là một công ty có các thành viên liên đới chịu trách nhiệm về những khoản nợ của doanh nghiệp;

g) Những tài liệu khác mà Toà án yêu cầu doanh nghiệp, hợp tác xã phải cung cấp theo quy định của pháp luật.

5. Trong thời hạn ba tháng, kể từ khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, nếu chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã không nộp đơn yêu cầu mở thủ tục phá sản thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 16. Quyền nộp đơn yêu cầu mở thủ tục phá sản của chủ sở hữu doanh nghiệp nhà nước

1. Khi nhận thấy doanh nghiệp nhà nước lâm vào tình trạng phá sản mà doanh nghiệp không thực hiện nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản thì đại diện chủ sở hữu của doanh nghiệp có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này.

Điều 17. Quyền nộp đơn yêu cầu mở thủ tục phá sản của các cổ đông công ty cổ phần

1. Khi nhận thấy công ty cổ phần lâm vào tình trạng phá sản thì cổ đông hoặc nhóm cổ đông có quyền nộp đơn yêu cầu mở thủ tục phá sản theo quy định của điều lệ công ty; nếu điều lệ công ty không quy định thì việc nộp đơn được thực hiện theo nghị quyết của đại hội cổ đông. Trường hợp điều lệ công ty không quy định mà không tiến hành được đại hội cổ đông thì cổ đông hoặc nhóm cổ đông sở hữu trên 20% số cổ phần phổ thông trong thời gian liên tục ít nhất 6 tháng có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với công ty cổ phần đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này, trừ các giấy tờ, tài liệu quy định tại các điểm d, đ và e khoản 4 Điều 15 của Luật này.

Điều 18. Quyền nộp đơn yêu cầu mở thủ tục phá sản của thành viên hợp danh

1. Khi nhận thấy công ty hợp danh lâm vào tình trạng phá sản thì thành viên hợp danh có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với công ty hợp danh đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này.

Điều 19. Nghĩa vụ, trách nhiệm của người nộp đơn yêu cầu mở thủ tục phá sản

1. Người nộp đơn yêu cầu mở thủ tục phá sản quy định tại các điều 13, 14, 15, 16, 17 và 18 của Luật này có nghĩa vụ cung cấp đầy đủ, kịp thời các tài liệu do pháp luật quy định và theo yêu cầu của Toà án trong quá trình tiến hành thủ tục phá sản.

2. Người nộp đơn yêu cầu mở thủ tục phá sản do không khách quan gây ảnh hưởng xấu đến danh dự, uy tín, hoạt động kinh doanh của doanh nghiệp, hợp tác xã hoặc có sự gian dối trong việc yêu cầu mở thủ tục phá sản thì tuỳ theo tính chất, mức độ mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 20. Thông báo doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Trong khi thực hiện chức năng, nhiệm vụ, nếu nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì Toà án, Viện kiểm sát, cơ quan thanh tra, cơ quan quản lý vốn, tổ chức kiểm toán hoặc cơ quan quyết định thành lập doanh nghiệp mà không phải là chủ sở hữu nhà nước của doanh nghiệp có nhiệm vụ thông báo bằng văn bản cho những người có quyền nộp đơn yêu cầu mở thủ tục phá sản biết để họ xem xét việc nộp đơn yêu cầu mở thủ tục phá sản.

2. Cơ quan thông báo phải chịu trách nhiệm về tính chính xác của thông báo đó.

Điều 21. Phí phá sản và tạm ứng phí phá sản

1. Phí phá sản được dùng để tiến hành thủ tục phá sản. Toà án quyết định việc nộp phí phá sản trong từng trường hợp cụ thể theo quy định của pháp luật về phí và lệ phí.

2. Người nộp đơn yêu cầu mở thủ tục phá sản phải nộp tiền tạm ứng phí phá sản theo quyết định của Toà án, trừ trường hợp người nộp đơn yêu cầu mở thủ tục phá sản là người lao động quy định tại Điều 14 của Luật này.

3. Phí phá sản do ngân sách nhà nước tạm ứng trong các trường hợp sau đây:

a) Người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp không phải nộp tiền tạm ứng phí phá sản;

b) Người nộp đơn yêu cầu mở thủ tục phá sản phải nộp tiền tạm ứng phí phá sản không có tiền để nộp, nhưng có các tài sản khác.

Phí phá sản do ngân sách nhà nước tạm ứng được hoàn trả lại cho ngân sách nhà nước lấy từ tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

Điều 22. Thụ lý đơn yêu cầu mở thủ tục phá sản

1. Sau khi nhận được đơn yêu cầu mở thủ tục phá sản nếu thấy cần sửa đổi đơn, bổ sung tài liệu thì Toà án yêu cầu người nộp đơn thực hiện việc sửa đổi, bổ sung trong thời hạn mười ngày, kể từ ngày nhận được yêu cầu của Toà án.

2. Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, kể từ ngày người nộp đơn xuất trình biên lai nộp tiền tạm ứng phí phá sản. Trường hợp người nộp đơn không phải nộp tiền tạm ứng phí phá sản thì ngày thụ lý đơn là ngày Toà án nhận được đơn. Toà án phải cấp cho người nộp đơn giấy báo đã thụ lý đơn.

Điều 23. Thông báo việc thụ lý đơn yêu cầu mở thủ tục phá sản

1. Trường hợp người nộp đơn không phải là chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì trong thời hạn năm ngày, kể từ ngày thụ lý đơn, Toà án phải thông báo cho doanh nghiệp, hợp tác xã đó biết.

2. Trong thời hạn mười lăm ngày, kể từ ngày nhận được thông báo của Toà án, doanh nghiệp, hợp tác xã phải xuất trình cho Toà án các giấy tờ, tài liệu quy định tại khoản 4 Điều 15 của Luật này; nếu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là người bảo lãnh cho người khác thì trong thời hạn năm ngày, kể từ ngày nhận được thông báo của Toà án, doanh nghiệp, hợp tác xã phải thông báo việc mình bị yêu cầu mở thủ tục phá sản cho những người có liên quan biết.

Điều 24. Trả lại đơn yêu cầu mở thủ tục phá sản

Toà án ra quyết định trả lại đơn yêu cầu mở thủ tục phá sản trong những trường hợp sau đây:

1. Người nộp đơn không nộp tiền tạm ứng phí phá sản trong thời hạn do Toà án ấn định;

2. Người nộp đơn không có quyền nộp đơn;

3. Có Toà án khác đã mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

4. Có căn cứ rõ ràng cho thấy việc nộp đơn yêu cầu mở thủ tục phá sản do không khách quan gây ảnh hưởng xấu đến danh dự, uy tín, hoạt động kinh doanh của doanh nghiệp, hợp tác xã hoặc có sự gian dối trong việc yêu cầu mở thủ tục phá sản;

5. Doanh nghiệp, hợp tác xã chứng minh được mình không lâm vào tình trạng phá sản.

Điều 25. Khiếu nại việc trả lại đơn yêu cầu mở thủ tục phá sản

1. Trong thời hạn mười ngày, kể từ ngày nhận được quyết định của Toà án trả lại đơn yêu cầu mở thủ tục phá sản, người làm đơn có quyền khiếu nại với Chánh án Toà án đó.

2. Trong thời hạn bảy ngày, kể từ ngày nhận được đơn khiếu nại đối với quyết định trả lại đơn yêu cầu mở thủ tục phá sản, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định trả lại đơn yêu cầu mở thủ tục phá sản;

b) Huỷ quyết định trả lại đơn yêu cầu mở thủ tục phá sản và thụ lý đơn theo quy định của Luật này.

Điều 26. Chuyển việc giải quyết phá sản cho Toà án khác; giải quyết tranh chấp về thẩm quyền

1. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản, nếu thấy việc giải quyết phá sản không thuộc thẩm quyền của mình thì Toà án đã thụ lý đơn chuyển việc giải quyết phá sản cho Toà án có thẩm quyền và thông báo cho người nộp đơn yêu cầu mở thủ tục phá sản biết.

2. Tranh chấp về thẩm quyền giữa các Toà án nhân dân cấp huyện trong cùng một tỉnh do Chánh án Toà án nhân dân cấp tỉnh giải quyết.

Tranh chấp về thẩm quyền giữa các Toà án nhân dân cấp huyện thuộc các tỉnh khác nhau hoặc giữa các Toà án nhân dân cấp tỉnh do Chánh án Toà án nhân dân tối cao giải quyết.

Điều 27. Tạm đình chỉ giải quyết yêu cầu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện nghĩa vụ về tài sản

Kể từ ngày Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, việc giải quyết các yêu cầu sau đây đòi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện nghĩa vụ về tài sản phải tạm đình chỉ:

1. Thi hành án dân sự về tài sản mà doanh nghiệp, hợp tác xã là người phải thi hành án;

2. Giải quyết vụ án đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản;

3. Xử lý tài sản bảo đảm của doanh nghiệp, hợp tác xã đối với các chủ nợ có bảo đảm, trừ trường hợp được Toà án cho phép.

Điều 28. Quyết định mở hoặc không mở thủ tục phá sản

1. Trong thời hạn ba mươi ngày, kể từ ngày thụ lý đơn yêu cầu mở thủ tục phá sản, Toà án phải ra quyết định mở hoặc không mở thủ tục phá sản.

2. Toà án ra quyết định mở thủ tục phá sản khi có các căn cứ chứng minh doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong trường hợp cần thiết, trước khi ra quyết định mở thủ tục phá sản, Tòa án có thể triệu tập phiên họp với sự tham gia của người nộp đơn yêu cầu mở thủ tục phá sản, chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản, cá nhân, tổ chức có liên quan để xem xét, kiểm tra các căn cứ chứng minh doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

3. Quyết định mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

c) Ngày và số thụ lý đơn yêu cầu mở thủ tục phá sản; tên, địa chỉ của người làm đơn yêu cầu;

d) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

đ) Thời gian, địa điểm khai báo của các chủ nợ và hậu quả pháp lý của việc không khai báo.

4. Toà án ra quyết định không mở thủ tục phá sản nếu xét thấy doanh nghiệp, hợp tác xã chưa lâm vào tình trạng phá sản.

Điều 29. Thông báo quyết định mở thủ tục phá sản

1. Quyết định của Toà án về mở thủ tục phá sản được gửi cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Viện kiểm sát cùng cấp và đăng trên báo địa phương nơi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có địa chỉ chính, báo hàng ngày của trung ương trong ba số liên tiếp.

2. Quyết định của Toà án về mở thủ tục phá sản phải được thông báo cho các chủ nợ, những người mắc nợ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

3. Thời hạn gửi và thông báo quyết định mở thủ tục phá sản quy định tại khoản 1 và khoản 2 Điều này là bảy ngày, kể từ ngày Toà án ra quyết định.

Điều 30. Hoạt động kinh doanh của doanh nghiệp, hợp tác xã sau khi có quyết định mở thủ tục phá sản

1. Mọi hoạt động kinh doanh của doanh nghiệp, hợp tác xã sau khi có quyết định mở thủ tục phá sản vẫn được tiến hành bình thường, nhưng phải chịu sự giám sát, kiểm tra của Thẩm phán và Tổ quản lý, thanh lý tài sản.

2. Trong trường hợp xét thấy người quản lý của doanh nghiệp, hợp tác xã không có khả năng điều hành hoặc nếu tiếp tục điều hành hoạt động kinh doanh sẽ không có lợi cho việc bảo toàn tài sản của doanh nghiệp, hợp tác xã thì theo đề nghị của Hội nghị chủ nợ, Thẩm phán ra quyết định cử người quản lý và điều hành hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 31. Các hoạt động của doanh nghiệp, hợp tác xã bị cấm hoặc bị hạn chế

1. Kể từ ngày nhận được quyết định mở thủ tục phá sản, nghiêm cấm doanh nghiệp, hợp tác xã thực hiện các hoạt động sau đây:

a) Cất giấu, tẩu tán tài sản;

b) Thanh toán nợ không có bảo đảm;

c) Từ bỏ hoặc giảm bớt quyền đòi nợ;

d) Chuyển các khoản nợ không có bảo đảm thành nợ có bảo đảm bằng tài sản của doanh nghiệp.

2. Sau khi nhận được quyết định mở thủ tục phá sản, các hoạt động sau đây của doanh nghiệp, hợp tác xã phải được sự đồng ý bằng văn bản của Thẩm phán trước khi thực hiện:

a) Cầm cố, thế chấp, chuyển nhượng, bán, tặng cho, cho thuê tài sản;

b) Nhận tài sản từ một hợp đồng chuyển nhượng;

c) Chấm dứt thực hiện hợp đồng đã có hiệu lực;

d) Vay tiền;

đ) Bán, chuyển đổi cổ phần hoặc chuyển quyền sở hữu tài sản;

e) Thanh toán các khoản nợ mới phát sinh từ hoạt động kinh doanh của doanh nghiệp, hợp tác xã và trả lương cho người lao động trong doanh nghiệp, hợp tác xã.

Điều 32. Khiếu nại quyết định không mở thủ tục phá sản

1. Quyết định không mở thủ tục phá sản phải được Toà án gửi cho người làm đơn yêu cầu mở thủ tục phá sản. Trong thời hạn bảy ngày, kể từ ngày nhận được quyết định không mở thủ tục phá sản, người làm đơn yêu cầu có quyền khiếu nại với Chánh án Toà án đó.

2. Trong thời hạn năm ngày, kể từ ngày nhận được khiếu nại đối với quyết định không mở thủ tục phá sản, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định không mở thủ tục phá sản;

b) Huỷ quyết định không mở thủ tục phá sản và ra quyết định mở thủ tục phá sản.

CHƯƠNG III
NGHĨA VỤ VỀ TÀI SẢN

Điều 33. Xác định nghĩa vụ về tài sản

Nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được xác định bằng:

1. Các yêu cầu đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản mà nghĩa vụ này không có bảo đảm;

2. Các yêu cầu đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản có bảo đảm được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, nhưng quyền ưu tiên thanh toán đã bị huỷ bỏ.

Điều 34. Xử lý các khoản nợ chưa đến hạn

Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì các khoản nợ chưa đến hạn vào thời điểm mở thủ tục thanh lý được xử lý như các khoản nợ đến hạn, nhưng không được tính lãi đối với thời gian chưa đến hạn.

Điều 35. Xử lý các khoản nợ được bảo đảm bằng tài sản thế chấp hoặc cầm cố

Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì các khoản nợ được bảo đảm bằng tài sản thế chấp hoặc cầm cố được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản được ưu tiên thanh toán bằng tài sản đó; nếu giá trị tài sản thế chấp hoặc cầm cố không đủ thanh toán số nợ thì phần nợ còn lại sẽ được thanh toán trong quá trình thanh lý tài sản của doanh nghiệp, hợp tác xã; nếu giá trị của tài sản thế chấp hoặc cầm cố lớn hơn số nợ thì phần chênh lệch được nhập vào giá trị tài sản còn lại của doanh nghiệp, hợp tác xã.

Điều 36. Hoàn trả lại tài sản cho Nhà nước

Doanh nghiệp đã được Nhà nước áp dụng biện pháp đặc biệt về tài sản để phục hồi hoạt động kinh doanh, nhưng vẫn không phục hồi được mà phải áp dụng thủ tục thanh lý thì phải hoàn trả lại giá trị tài sản đã được áp dụng biện pháp đặc biệt cho Nhà nước trước khi thực hiện việc phân chia tài sản theo quy định tại Điều 37 của Luật này.

Điều 37. Thứ tự phân chia tài sản

1. Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì việc phân chia giá trị tài sản của doanh nghiệp, hợp tác xã theo thứ tự sau đây:

a) Phí phá sản;

b) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết;

c) Các khoản nợ không có bảo đảm phải trả cho các chủ nợ trong danh sách chủ nợ theo nguyên tắc nếu giá trị tài sản đủ để thanh toán các khoản nợ thì mỗi chủ nợ đều được thanh toán đủ số nợ của mình; nếu giá trị tài sản không đủ để thanh toán các khoản nợ thì mỗi chủ nợ chỉ được thanh toán một phần khoản nợ của mình theo tỷ lệ tương ứng.

2. Trường hợp giá trị tài sản của doanh nghiệp, hợp tác xã sau khi đã thanh toán đủ các khoản quy định tại khoản 1 Điều này mà vẫn còn thì phần còn lại này thuộc về:

a) Xã viên hợp tác xã;

b) Chủ doanh nghiệp tư nhân;

c) Các thành viên của công ty; các cổ đông của công ty cổ phần;

d) Chủ sở hữu doanh nghiệp nhà nước.

3. Trường hợp Thẩm phán ra quyết định mở thủ tục phục hồi hoạt động kinh doanh đối với doanh nghiệp, hợp tác xã thì việc thanh toán được thực hiện theo thứ tự quy định tại khoản 1 Điều này, trừ trường hợp các bên có thoả thuận khác.

Điều 38. Xác định giá trị của nghĩa vụ không phải là tiền

Trường hợp đối tượng nghĩa vụ không phải là tiền thì theo yêu cầu của người có quyền hoặc của doanh nghiệp, hợp tác xã, Toà án xác định giá trị của nghĩa vụ đó vào thời điểm ra quyết định mở thủ tục phá sản để đưa vào nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã.

Điều 39. Nghĩa vụ về tài sản trong trường hợp nghĩa vụ liên đới hoặc bảo lãnh

1. Trường hợp nhiều doanh nghiệp, hợp tác xã có nghĩa vụ liên đới về một khoản nợ mà một hoặc tất cả các doanh nghiệp, hợp tác xã đó lâm vào tình trạng phá sản thì chủ nợ có quyền đòi bất cứ doanh nghiệp, hợp tác xã nào trong số các doanh nghiệp, hợp tác xã đó thực hiện việc trả nợ cho mình theo quy định của pháp luật.

2. Trường hợp người bảo lãnh lâm vào tình trạng phá sản thì người được bảo lãnh phải thực hiện nghĩa vụ về tài sản đối với người nhận bảo lãnh.

3. Trường hợp người được bảo lãnh hoặc cả người bảo lãnh và người được bảo lãnh đều lâm vào tình trạng phá sản thì người bảo lãnh phải thực hiện nghĩa vụ về tài sản đối với người nhận bảo lãnh.

Điều 40. Trả lại tài sản thuê hoặc mượn khi doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý

1. Trong thời hạn ba mươi ngày, kể từ ngày Toà án ra quyết định mở thủ tục thanh lý, chủ sở hữu tài sản cho doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý thuê hoặc mượn tài sản để dùng vào hoạt động kinh doanh phải xuất trình giấy tờ chứng minh quyền sở hữu, hợp đồng cho thuê hoặc cho mượn với Tổ trưởng Tổ quản lý, thanh lý tài sản để nhận lại tài sản của mình. Trong trường hợp có tranh chấp thì yêu cầu Toà án giải quyết theo quy định của pháp luật.

2. Trường hợp doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý đã trả trước tiền thuê nhưng chưa hết thời hạn thuê thì chủ sở hữu chỉ được nhận lại tài sản sau khi đã thanh toán lại số tiền thuê còn thừa do chưa hết thời hạn để Tổ quản lý, thanh lý tài sản nhập vào khối tài sản của doanh nghiệp, hợp tác xã đó.

3. Trường hợp tài sản thuộc quyền đòi lại đã bị doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý chuyển nhượng cho người khác thì chủ sở hữu có quyền yêu cầu bồi thường đối với tài sản đó như khoản nợ có bảo đảm.

Điều 41. Cấm đòi lại tài sản

Bất kỳ cá nhân, tổ chức nào đã giao tài sản cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản đều không được đòi lại nếu việc giao tài sản đó nhằm bảo đảm thực hiện nghĩa vụ của mình đối với doanh nghiệp, hợp tác xã.

Điều 42. Nhận lại hàng hoá đã bán

Người bán đã gửi hàng hoá cho người mua là doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản nhưng chưa được thanh toán và người mua cũng chưa nhận được hàng hoá thì người bán được nhận lại hàng hoá đó.

CHƯƠNG IV
CÁC BIỆN PHÁP BẢO TOÀN TÀI SẢN

Điều 43. Các giao dịch bị coi là vô hiệu

1. Các giao dịch sau đây của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được thực hiện trong khoảng thời gian ba tháng trước ngày Toà án thụ lý đơn yêu cầu mở thủ tục phá sản bị coi là vô hiệu:

a) Tặng cho động sản và bất động sản cho người khác;

b) Thanh toán hợp đồng song vụ trong đó phần nghĩa vụ của doanh nghiệp, hợp tác xã rõ ràng là lớn hơn phần nghĩa vụ của bên kia;

c) Thanh toán các khoản nợ chưa đến hạn;

d) Thực hiện việc thế chấp, cầm cố tài sản đối với các khoản nợ;

đ) Các giao dịch khác với mục đích tẩu tán tài sản của doanh nghiệp, hợp tác xã.

2. Khi các giao dịch quy định tại khoản 1 Điều này bị tuyên bố vô hiệu thì những tài sản thu hồi được phải nhập vào khối tài sản của doanh nghiệp, hợp tác xã.

Điều 44. Quyền yêu cầu Toà án tuyên bố giao dịch vô hiệu

1. Trong quá trình Toà án tiến hành thủ tục phá sản, chủ nợ không có bảo đảm, Tổ quản lý, thanh lý tài sản có quyền yêu cầu Toà án tuyên bố các giao dịch của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều 43 của Luật này là vô hiệu.

2. Tổ trưởng Tổ quản lý, thanh lý tài sản có trách nhiệm tổ chức thi hành quyết định của Toà án tuyên bố giao dịch của doanh nghiệp, hợp tác xã là vô hiệu để thu hồi lại tài sản cho doanh nghiệp, hợp tác xã.

Điều 45. Đình chỉ thực hiện hợp đồng đang có hiệu lực

1. Trong quá trình tiến hành thủ tục phá sản nếu xét thấy việc đình chỉ thực hiện hợp đồng đang có hiệu lực và đang được thực hiện hoặc chưa được thực hiện sẽ có lợi hơn cho doanh nghiệp, hợp tác xã thì hợp đồng đó bị đình chỉ thực hiện.

2. Chủ nợ, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Tổ trưởng Tổ quản lý, thanh lý tài sản có quyền yêu cầu Toà án ra quyết định đình chỉ thực hiện hợp đồng.

Điều 46. Văn bản yêu cầu đình chỉ thực hiện hợp đồng

1. Yêu cầu Toà án ra quyết định đình chỉ thực hiện hợp đồng đang có hiệu lực và đang được thực hiện hoặc chưa được thực hiện phải được làm thành văn bản và phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm văn bản;

b) Tên, địa chỉ của người có yêu cầu;

c) Số và tên hợp đồng; ngày, tháng, năm giao kết hợp đồng;

d) Đối tác của doanh nghiệp, hợp tác xã trong hợp đồng;

đ) Nội dung cụ thể của hợp đồng;

e) Căn cứ của việc yêu cầu đình chỉ thực hiện hợp đồng.

2. Trong thời hạn năm ngày, kể từ ngày nhận được văn bản đề nghị, nếu chấp nhận thì Thẩm phán ra quyết định đình chỉ thực hiện hợp đồng; nếu không chấp nhận thì thông báo cho người đề nghị biết.

Điều 47. Thanh toán, bồi thường thiệt hại khi hợp đồng bị đình chỉ thực hiện

1. Tài sản mà doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản nhận được từ hợp đồng vẫn còn tồn tại trong khối tài sản của doanh nghiệp, hợp tác xã đó thì bên kia của hợp đồng có quyền đòi lại; nếu tài sản đó không còn thì bên kia của hợp đồng có quyền như một chủ nợ không có bảo đảm.

2. Trường hợp hợp đồng bị đình chỉ thực hiện thì bên kia của hợp đồng có quyền như một chủ nợ không có bảo đảm đối với khoản thiệt hại do việc đình chỉ thực hiện hợp đồng gây ra.

Điều 48. Bù trừ nghĩa vụ

Chủ nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được thực hiện việc bù trừ nghĩa vụ đối với những giao dịch được xác lập trước khi có quyết định mở thủ tục phá sản theo các nguyên tắc sau đây:

1. Trường hợp hai bên có nghĩa vụ với nhau về tài sản cùng loại thì khi đến hạn không phải thực hiện nghĩa vụ đối với nhau và nghĩa vụ được xem là chấm dứt, trừ trường hợp pháp luật có quy định khác;

2. Trường hợp giá trị tài sản hoặc công việc không tương đương với nhau thì các bên thanh toán cho nhau phần giá trị chênh lệch;

3. Những vật được định giá thành tiền được bù trừ nghĩa vụ trả tiền.

Điều 49. Tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản bao gồm:

a) Tài sản và quyền về tài sản mà doanh nghiệp, hợp tác xã có tại thời điểm Toà án thụ lý đơn yêu cầu mở thủ tục phá sản;

b) Các khoản lợi nhuận, các tài sản và các quyền về tài sản mà doanh nghiệp, hợp tác xã sẽ có do việc thực hiện các giao dịch được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản;

c) Tài sản là vật bảo đảm thực hiện nghĩa vụ của doanh nghiệp, hợp tác xã. Trường hợp thanh toán tài sản là vật bảo đảm được trả cho các chủ nợ có bảo đảm, nếu giá trị của vật bảo đảm vượt quá khoản nợ có bảo đảm phải thanh toán thì phần vượt quá đó là tài sản của doanh nghiệp, hợp tác xã;

d) Giá trị quyền sử dụng đất của doanh nghiệp, hợp tác xã được xác định theo quy định của pháp luật về đất đai.

2. Tài sản của doanh nghiệp tư nhân, công ty hợp danh lâm vào tình trạng phá sản bao gồm tài sản quy định tại khoản 1 Điều này và tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh không trực tiếp dùng vào hoạt động kinh doanh. Trường hợp chủ doanh nghiệp tư nhân, thành viên hợp danh có tài sản thuộc sở hữu chung thì phần tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh đó được chia theo quy định của Bộ luật dân sự và các quy định khác của pháp luật có liên quan.

Điều 50. Kiểm kê tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải tiến hành kiểm kê toàn bộ tài sản theo bảng kê chi tiết đã nộp cho Toà án và xác định giá trị các tài sản đó; nếu thấy cần có thời gian dài hơn thì phải có văn bản đề nghị Thẩm phán gia hạn, nhưng không quá hai lần, mỗi lần không quá ba mươi ngày.

2. Bảng kiểm kê tài sản đã được xác định giá trị phải gửi ngay cho Toà án tiến hành thủ tục phá sản.

3. Trong trường hợp xét thấy việc kiểm kê, xác định giá trị tài sản của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều này là không chính xác thì Tổ quản lý, thanh lý tài sản tổ chức kiểm kê, xác định lại giá trị một phần hoặc toàn bộ tài sản của doanh nghiệp, hợp tác xã. Giá trị tài sản được xác định theo giá thị trường tại thời điểm kiểm kê.

Điều 51. Gửi giấy đòi nợ

1. Trong thời hạn sáu mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định của Toà án mở thủ tục phá sản, các chủ nợ phải gửi giấy đòi nợ cho Toà án, trong đó nêu cụ thể các khoản nợ, số nợ đến hạn và chưa đến hạn, số nợ có bảo đảm và không có bảo đảm mà doanh nghiệp, hợp tác xã phải trả. Kèm theo giấy đòi nợ là các tài liệu chứng minh về các khoản nợ đó. Hết thời hạn này các chủ nợ không gửi giấy đòi nợ đến Toà án thì được coi là từ bỏ quyền đòi nợ.

2. Trong trường hợp có sự kiện bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc có trở ngại khách quan không tính vào thời hạn sáu mươi ngày quy định tại khoản 1 Điều này.

Điều 52. Lập danh sách chủ nợ

1. Trong thời hạn mười lăm ngày, kể từ ngày hết hạn gửi giấy đòi nợ, Tổ quản lý, thanh lý tài sản phải lập xong danh sách chủ nợ và số nợ. Trong danh sách này phải ghi rõ số nợ của mỗi chủ nợ, trong đó phân định rõ các khoản nợ có bảo đảm, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn.

2. Danh sách chủ nợ phải được niêm yết công khai tại trụ sở Toà án tiến hành thủ tục phá sản và trụ sở chính của doanh nghiệp, hợp tác xã trong thời hạn mười ngày, kể từ ngày niêm yết. Trong thời hạn này, các chủ nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có quyền khiếu nại với Toà án về danh sách chủ nợ. Trong trường hợp có sự kiện bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc có trở ngại khách quan không tính vào thời hạn mười ngày quy định tại khoản này.

3. Trong thời hạn ba ngày, kể từ ngày nhận được khiếu nại, Toà án phải xem xét, giải quyết khiếu nại; nếu thấy khiếu nại có căn cứ thì sửa đổi, bổ sung vào danh sách chủ nợ.

Điều 53. Lập danh sách người mắc nợ

1. Tổ quản lý, thanh lý tài sản phải lập danh sách những người mắc nợ doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong danh sách này phải ghi rõ số nợ của mỗi người mắc nợ, trong đó phân định rõ các khoản nợ có bảo đảm, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn.

2. Danh sách người mắc nợ phải được niêm yết công khai tại trụ sở Toà án tiến hành thủ tục phá sản và trụ sở chính của doanh nghiệp, hợp tác xã trong thời hạn mười ngày, kể từ ngày niêm yết. Trong thời hạn này, người mắc nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có quyền khiếu nại với Toà án về danh sách người mắc nợ.

3. Trong thời hạn ba ngày, kể từ ngày nhận được khiếu nại, Toà án phải xem xét, giải quyết khiếu nại; nếu thấy khiếu nại có căn cứ thì sửa đổi, bổ sung vào danh sách người mắc nợ.

Điều 54. Đăng ký giao dịch bảo đảm của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản cho người khác vay tài sản có bảo đảm phải đăng ký theo quy định của pháp luật nhưng chưa đăng ký thì Tổ trưởng Tổ quản lý, thanh lý tài sản phải thực hiện ngay việc đăng ký giao dịch bảo đảm đó.

Điều 55. Áp dụng biện pháp khẩn cấp tạm thời

Trong trường hợp cần thiết theo đề nghị của Tổ quản lý, thanh lý tài sản, Thẩm phán phụ trách tiến hành thủ tục phá sản ra quyết định áp dụng một hoặc một số biện pháp khẩn cấp tạm thời sau đây để bảo toàn tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản:

1. Cho bán những hàng hoá dễ bị hư hỏng, hàng hoá sắp hết thời hạn sử dụng, hàng hoá không bán đúng thời điểm sẽ khó có khả năng tiêu thụ;

2. Kê biên, niêm phong tài sản của doanh nghiệp, hợp tác xã;

3. Phong toả tài khoản của doanh nghiệp, hợp tác xã tại ngân hàng;

4. Niêm phong kho, quỹ, thu giữ và quản lý sổ kế toán, tài liệu liên quan của doanh nghiệp, hợp tác xã;

5. Cấm hoặc buộc doanh nghiệp, hợp tác xã, cá nhân, tổ chức khác có liên quan thực hiện một số hành vi nhất định.

Điều 56. Khiếu nại quyết định áp dụng biện pháp khẩn cấp tạm thời

1. Trong thời hạn ba ngày, kể từ ngày nhận được quyết định áp dụng biện pháp khẩn cấp tạm thời của Toà án, người bị áp dụng biện pháp khẩn cấp tạm thời có quyền khiếu nại với Chánh án Toà án.

2. Trong thời hạn ba ngày, kể từ ngày nhận được đơn khiếu nại đối với quyết định áp dụng biện pháp khẩn cấp tạm thời, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định áp dụng biện pháp khẩn cấp tạm thời;

b) Huỷ một phần hoặc toàn bộ quyết định áp dụng biện pháp khẩn cấp tạm thời.

Điều 57. Đình chỉ thi hành án dân sự hoặc giải quyết vụ án

1. Kể từ ngày Toà án ra quyết định mở thủ tục phá sản, việc thi hành án dân sự về tài sản mà doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là người phải thi hành án phải được đình chỉ.

Người được thi hành án có quyền nộp đơn cho Toà án yêu cầu được thanh toán trong khối tài sản của doanh nghiệp, hợp tác xã như một chủ nợ không có bảo đảm hoặc như một chủ nợ có bảo đảm, nếu có bản án, quyết định của Toà án đã có hiệu lực pháp luật kê biên tài sản của doanh nghiệp, hợp tác xã để bảo đảm thi hành án.

2. Kể từ ngày Toà án ra quyết định mở thủ tục phá sản, việc giải quyết vụ án có liên quan đến nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã là một bên đương sự trong vụ án đó phải bị đình chỉ. Toà án ra quyết định đình chỉ việc giải quyết vụ án phải chuyển hồ sơ vụ án đó cho Toà án đang tiến hành thủ tục phá sản để giải quyết.

Điều 58. Giải quyết vụ án bị đình chỉ trong thủ tục phá sản

1. Ngay sau khi nhận được hồ sơ vụ án do Toà án ra quyết định đình chỉ việc giải quyết vụ án chuyển đến, Toà án đang tiến hành thủ tục phá sản phải xem xét, quyết định nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thực hiện hoặc nghĩa vụ tài sản mà bên đương sự phải thực hiện đối với doanh nghiệp, hợp tác xã.

2. Trường hợp doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thực hiện nghĩa vụ về tài sản thì người được doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản có quyền yêu cầu được thanh toán trong khối tài sản của doanh nghiệp, hợp tác xã như một chủ nợ không có bảo đảm.

3. Trường hợp bên đương sự phải thực hiện nghĩa vụ về tài sản đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì phải thanh toán cho doanh nghiệp, hợp tác xã giá trị tương ứng với nghĩa vụ tài sản đó.

Điều 59. Nghĩa vụ của ngân hàng nơi doanh nghiệp, hợp tác xã có tài khoản

Kể từ ngày nhận được quyết định của Toà án áp dụng thủ tục thanh lý đối với doanh nghiệp, hợp tác xã, nghiêm cấm ngân hàng nơi doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý có tài khoản thực hiện các hành vi sau đây:

1. Thanh toán các khoản nợ của doanh nghiệp, hợp tác xã, trừ việc thanh toán được Thẩm phán phụ trách tiến hành thủ tục phá sản đồng ý bằng văn bản;

2. Thực hiện bất kỳ hành vi nào nhằm bù trừ hoặc thanh toán các khoản doanh nghiệp, hợp tác xã vay của ngân hàng.

Điều 60. Nghĩa vụ của nhân viên và người lao động

1. Ngay sau khi nhận được quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thông báo công khai cho tất cả nhân viên và người lao động của mình biết.

2. Kể từ khi được thông báo, tất cả nhân viên và người lao động phải có nghĩa vụ bảo vệ tài sản của doanh nghiệp, hợp tác xã, không được thực hiện bất kỳ hành vi nào nhằm che giấu, tẩu tán hoặc chuyển nhượng tài sản của doanh nghiệp, hợp tác xã.

CHƯƠNG V
HỘI NGHỊ CHỦ NỢ

Điều 61. Triệu tập Hội nghị chủ nợ

1. Trường hợp việc kiểm kê tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản kết thúc trước ngày lập xong danh sách chủ nợ thì trong thời hạn ba mươi ngày, kể từ ngày lập xong danh sách chủ nợ, Thẩm phán phải triệu tập Hội nghị chủ nợ; nếu việc kiểm kê tài sản của doanh nghiệp, hợp tác xã kết thúc sau ngày lập xong danh sách chủ nợ thì thời hạn này tính từ ngày kiểm kê xong tài sản của doanh nghiệp, hợp tác xã.

2. Các Hội nghị chủ nợ tiếp theo có thể được Thẩm phán triệu tập vào bất kỳ ngày làm việc nào trong quá trình tiến hành thủ tục phá sản theo đề nghị của Tổ quản lý, thanh lý tài sản hoặc của các chủ nợ đại diện cho ít nhất một phần ba tổng số nợ không có bảo đảm.

3. Giấy triệu tập Hội nghị chủ nợ phải được gửi cho người có quyền tham gia Hội nghị chủ nợ và người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 62 và Điều 63 của Luật này, chậm nhất là mười lăm ngày trước ngày khai mạc Hội nghị. Kèm theo giấy triệu tập Hội nghị phải có chương trình, nội dung của Hội nghị và các tài liệu khác, nếu có.

4. Hội nghị chủ nợ do Thẩm phán phụ trách tiến hành thủ tục phá sản chủ trì.

Điều 62. Quyền tham gia Hội nghị chủ nợ

Những người sau đây có quyền tham gia Hội nghị chủ nợ:

1. Các chủ nợ có tên trong danh sách chủ nợ. Chủ nợ có thể uỷ quyền bằng văn bản cho người khác tham gia Hội nghị chủ nợ và người được uỷ quyền có quyền, nghĩa vụ như chủ nợ;

2. Đại diện cho người lao động, đại diện công đoàn được người lao động uỷ quyền. Trong trường hợp này đại diện cho người lao động, đại diện công đoàn có quyền, nghĩa vụ như chủ nợ;

3. Người bảo lãnh sau khi đã trả nợ thay cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong trường hợp này họ trở thành chủ nợ không có bảo đảm.

Điều 63. Nghĩa vụ tham gia Hội nghị chủ nợ

1. Người nộp đơn yêu cầu mở thủ tục phá sản quy định tại các điều 15, 16, 17 và 18 của Luật này có nghĩa vụ tham gia Hội nghị chủ nợ; trường hợp không tham gia được thì phải uỷ quyền bằng văn bản cho người khác tham gia Hội nghị chủ nợ. Người được uỷ quyền có quyền, nghĩa vụ như người uỷ quyền nếu họ tham gia Hội nghị chủ nợ; đối với doanh nghiệp tư nhân mà chủ doanh nghiệp tư nhân đã chết thì người thừa kế hợp pháp của chủ doanh nghiệp đó tham gia Hội nghị chủ nợ.

2. Trường hợp không có người đại diện cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản quy định tại khoản 1 Điều này tham gia Hội nghị chủ nợ thì Thẩm phán phụ trách tiến hành thủ tục phá sản chỉ định người đại diện cho doanh nghiệp, hợp tác xã đó tham gia Hội nghị chủ nợ.

Điều 64. Nội dung Hội nghị chủ nợ lần thứ nhất

1. Hội nghị chủ nợ lần thứ nhất bao gồm những nội dung sau đây:

a) Tổ trưởng Tổ quản lý, thanh lý tài sản thông báo cho Hội nghị chủ nợ về tình hình kinh doanh, thực trạng tài chính của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản; kết quả kiểm kê tài sản, danh sách chủ nợ, danh sách người mắc nợ và các nội dung khác nếu xét thấy cần thiết;

b) Chủ doanh nghiệp hoặc người đại diện hợp pháp của doanh nghiệp, hợp tác xã trình bày ý kiến về các nội dung do Tổ trưởng Tổ quản lý, thanh lý tài sản đã thông báo cho Hội nghị, đề xuất phương án, giải pháp tổ chức lại hoạt động kinh doanh, khả năng và thời hạn thanh toán nợ;

c) Hội nghị chủ nợ thảo luận về các nội dung do Tổ trưởng Tổ quản lý, thanh lý tài sản đã thông báo và các ý kiến của chủ doanh nghiệp, đại diện hợp pháp của doanh nghiệp, hợp tác xã;

d) Hội nghị chủ nợ thông qua Nghị quyết. Nghị quyết được lập thành văn bản và phải được quá nửa số chủ nợ không có bảo đảm có mặt tại Hội nghị đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên thông qua. Nghị quyết của Hội nghị chủ nợ có hiệu lực ràng buộc đối với tất cả các chủ nợ;

đ) Trường hợp Hội nghị chủ nợ xét thấy phải thay người đại diện cho các chủ nợ trong thành phần Tổ quản lý, thanh lý tài sản thì Hội nghị bầu người thay thế.

e) Đề nghị thẩm phán ra quyết định cử người quản lý và điều hành hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

2. Trường hợp cần phải tổ chức Hội nghị chủ nợ tiếp theo thì chương trình, nội dung của Hội nghị tiếp theo do Thẩm phán phụ trách tiến hành thủ tục phá sản quyết định theo đề nghị của những người quy định tại khoản 2 Điều 61 của Luật này.

Điều 65. Điều kiện hợp lệ của Hội nghị chủ nợ

Hội nghị chủ nợ chỉ hợp lệ khi có đầy đủ các điều kiện sau đây:

1. Quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên tham gia;

2. Có sự tham gia của người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này.

Điều 66. Hoãn Hội nghị chủ nợ

1. Hội nghị chủ nợ có thể được hoãn một lần nếu có một trong các trường hợp sau đây:

a) Không đủ quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên tham gia;

b) Quá nửa số chủ nợ không có bảo đảm có mặt tại Hội nghị chủ nợ biểu quyết đề nghị hoãn Hội nghị chủ nợ;

c) Người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này vắng mặt có lý do chính đáng.

2. Trường hợp Thẩm phán ra quyết định hoãn Hội nghị chủ nợ thì trong thời hạn ba mươi ngày, kể từ ngày ra quyết định hoãn Hội nghị chủ nợ, Thẩm phán phải triệu tập lại Hội nghị chủ nợ.

Điều 67. Đình chỉ tiến hành thủ tục phá sản khi có người tham gia Hội nghị chủ nợ vắng mặt

Thẩm phán ra quyết định đình chỉ tiến hành thủ tục phá sản trong những trường hợp sau đây:

1. Sau khi Hội nghị chủ nợ đã được hoãn một lần, nếu người nộp đơn yêu cầu mở thủ tục phá sản quy định tại Điều 13 và Điều 14 của Luật này không tham gia Hội nghị chủ nợ được triệu tập lại;

2. Trường hợp chỉ có người quy định tại các điều 15, 16, 17 và 18 của Luật này nộp đơn yêu cầu mở thủ tục phá sản mà người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này không đến tham gia Hội nghị chủ nợ mà không có lý do chính đáng;

3. Người nộp đơn yêu cầu mở thủ tục phá sản rút lại đơn yêu cầu; nếu những người quy định tại các điều 13, 14, 15, 16, 17 và 18 của Luật này nộp đơn yêu cầu mở thủ tục phá sản mà chỉ có một hoặc một số người rút lại đơn yêu cầu thì Toà án vẫn tiến hành thủ tục phá sản.

CHƯƠNG VI
THỦ TỤC PHỤC HỒI, THỦ TỤC THANH LÝ

MỤC 1
THỦ TỤC PHỤC HỒI HOẠT ĐỘNG KINH DOANH

Điều 68. Điều kiện áp dụng thủ tục phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định áp dụng thủ tục phục hồi hoạt động kinh doanh sau khi Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết đồng ý với các giải pháp tổ chức lại hoạt động kinh doanh, kế hoạch thanh toán nợ cho các chủ nợ và yêu cầu doanh nghiệp, hợp tác xã phải xây dựng phương án phục hồi hoạt động kinh doanh.

2. Trong thời hạn ba mươi ngày, kể từ ngày Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải xây dựng phương án phục hồi hoạt động kinh doanh của mình và nộp cho Toà án; nếu thấy cần phải có thời gian dài hơn thì phải có văn bản đề nghị Thẩm phán gia hạn. Thời hạn gia hạn không quá ba mươi ngày.

Trong thời hạn nói trên, bất kỳ chủ nợ hoặc người nào nhận nghĩa vụ phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã đều có quyền xây dựng dự thảo phương án phục hồi hoạt động kinh doanh cho doanh nghiệp, hợp tác xã và nộp cho Toà án.

Điều 69. Nội dung phương án phục hồi hoạt động kinh doanh

1. Phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải nêu rõ các biện pháp cần thiết để phục hồi hoạt động kinh doanh; các điều kiện, thời hạn và kế hoạch thanh toán các khoản nợ.

2. Các biện pháp cần thiết để phục hồi hoạt động kinh doanh gồm có:

a) Huy động vốn mới;

b) Thay đổi mặt hàng sản xuất, kinh doanh;

c) Đổi mới công nghệ sản xuất;

d) Tổ chức lại bộ máy quản lý; sáp nhập hoặc chia tách bộ phận sản xuất nhằm nâng cao năng suất, chất lượng sản xuất;

đ) Bán lại cổ phần cho chủ nợ;

e) Bán hoặc cho thuê tài sản không cần thiết;

g) Các biện pháp khác không trái pháp luật.

3. Trước khi bắt đầu hoặc tại Hội nghị chủ nợ, phương án phục hồi hoạt động kinh doanh có thể được sửa đổi, bổ sung theo sự thoả thuận của các bên.

Điều 70. Xem xét phương án phục hồi hoạt động kinh doanh trước khi đưa ra Hội nghị chủ nợ

Trong thời hạn mười lăm ngày, kể từ ngày nhận được phương án phục hồi hoạt động kinh doanh, Thẩm phán phải xem xét phương án phục hồi hoạt động kinh doanh để ra một trong các quyết định:

1. Đưa phương án ra Hội nghị chủ nợ xem xét, quyết định;

2. Đề nghị sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh nếu thấy phương án đó chưa bảo đảm các nội dung quy định tại Điều 69 của Luật này.

Điều 71. Xem xét, thông qua phương án phục hồi hoạt động kinh doanh

1. Trong thời hạn mười ngày, kể từ ngày quyết định đưa phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản ra Hội nghị chủ nợ, Thẩm phán phải triệu tập Hội nghị chủ nợ để xem xét, thông qua phương án phục hồi.

2. Hội nghị chủ nợ xem xét, thảo luận phương án phục hồi hoạt động kinh doanh.

Nghị quyết về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã được thông qua khi có quá nửa số chủ nợ không có bảo đảm có mặt đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên biểu quyết tán thành.

Điều 72. Công nhận Nghị quyết về phương án phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Nghị quyết này có hiệu lực đối với tất cả các bên có liên quan.

2. Toà án phải gửi quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản và các chủ nợ trong thời hạn bảy ngày, kể từ ngày ra quyết định.

Điều 73. Giám sát thực hiện phương án phục hồi hoạt động kinh doanh

1. Sau khi Thẩm phán ra quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Tổ quản lý, thanh lý tài sản giải thể.

2. Sáu tháng một lần, doanh nghiệp, hợp tác xã phải gửi cho Toà án báo cáo về tình hình thực hiện phương án phục hồi hoạt động kinh doanh ở doanh nghiệp, hợp tác xã.

3. Chủ nợ có nghĩa vụ giám sát việc thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 74. Thời hạn thực hiện phương án phục hồi hoạt động kinh doanh

Thời hạn tối đa để thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là ba năm, kể từ ngày cuối cùng đăng báo về quyết định của Toà án công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 75. Sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh

1. Trong quá trình thực hiện phương án phục hồi hoạt động kinh doanh, các chủ nợ và doanh nghiệp, hợp tác xã có quyền thoả thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh.

2. Thoả thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã được chấp nhận khi có quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên đồng ý.

3. Thẩm phán ra quyết định công nhận sự thoả thuận của các bên và gửi quyết định đó cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản và các chủ nợ trong thời hạn bảy ngày, kể từ ngày ra quyết định.

Điều 76. Đình chỉ thủ tục phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản nếu có một trong các trường hợp sau đây:

a) Doanh nghiệp, hợp tác xã đã thực hiện xong phương án phục hồi hoạt động kinh doanh;

b) Được quá nửa số phiếu của các chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên chưa thanh toán đồng ý đình chỉ.

2. Toà án phải gửi và thông báo công khai quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã theo quy định tại Điều 29 của Luật này.

Điều 77. Hậu quả pháp lý của việc đình chỉ thủ tục phục hồi hoạt động kinh doanh

1. Trường hợp Thẩm phán ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì doanh nghiệp, hợp tác xã đó được coi không còn lâm vào tình trạng phá sản.

2. Trường hợp việc thi hành án dân sự hoặc việc giải quyết vụ án bị đình chỉ theo quy định tại Điều 57 của Luật này chưa được thi hành hoặc chưa được giải quyết thì ngay sau khi ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, việc thi hành án dân sự hoặc việc giải quyết vụ án được tiếp tục. Toà án ra quyết định đình chỉ thủ tục phục hồi phải gửi trả lại hồ sơ vụ án cho Toà án có thẩm quyền để giải quyết vụ án theo quy định của pháp luật.

MỤC 2
THỦ TỤC THANH LÝ TÀI SẢN

Điều 78. Quyết định mở thủ tục thanh lý tài sản trong trường hợp đặc biệt

Trường hợp doanh nghiệp hoạt động kinh doanh bị thua lỗ đã được Nhà nước áp dụng biện pháp đặc biệt để phục hồi hoạt động kinh doanh, nhưng vẫn không phục hồi được và không thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu thì Toà án ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp mà không cần phải triệu tập Hội nghị chủ nợ để xem xét việc áp dụng thủ tục phục hồi.

Điều 79. Quyết định mở thủ tục thanh lý tài sản khi Hội nghị chủ nợ không thành

Thẩm phán ra quyết định mở thủ tục thanh lý tài sản khi Hội nghị chủ nợ không thành trong những trường hợp sau đây:

1. Chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã không tham gia Hội nghị chủ nợ mà không có lý do chính đáng hoặc sau khi Hội nghị chủ nợ đã được hoãn một lần nếu người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp quy định tại Điều 13 và Điều 14 của Luật này;

2. Không đủ số chủ nợ quy định tại khoản 1 Điều 65 của Luật này tham gia Hội nghị chủ nợ sau khi Hội nghị chủ nợ đã được hoãn một lần nếu người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp quy định tại các điều 15, 16, 17 và 18 của Luật này.

Điều 80. Quyết định mở thủ tục thanh lý tài sản sau khi có Nghị quyết của Hội nghị chủ nợ lần thứ nhất

Sau khi Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết đồng ý với dự kiến các giải pháp tổ chức lại hoạt động kinh doanh, kế hoạch thanh toán nợ cho các chủ nợ và yêu cầu doanh nghiệp, hợp tác xã phải xây dựng phương án phục hồi hoạt động kinh doanh, nếu có một trong các trường hợp sau đây thì Toà án ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã:

1. Doanh nghiệp, hợp tác xã không xây dựng được phương án phục hồi hoạt động kinh doanh trong thời hạn quy định tại khoản 1 Điều 68 của Luật này;

2. Hội nghị chủ nợ không thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã;

3. Doanh nghiệp, hợp tác xã thực hiện không đúng hoặc không thực hiện được phương án phục hồi hoạt động kinh doanh, trừ trường hợp các bên liên quan có thoả thuận khác.

Điều 81. Nội dung quyết định mở thủ tục thanh lý tài sản

1. Quyết định mở thủ tục thanh lý tài sản quy định tại các điều 78, 79 và 80 của Luật này phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản;

d) Căn cứ của việc áp dụng thủ tục thanh lý tài sản;

đ) Phương án phân chia tài sản của doanh nghiệp, hợp tác xã theo nguyên tắc quy định tại Điều 37 của Luật này;

e) Quyền khiếu nại, kháng nghị và thời hạn khiếu nại, kháng nghị.

2. Quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải được Toà án gửi và thông báo công khai theo quy định tại Điều 29 của Luật này.

Điều 82. Hoạt động của doanh nghiệp, hợp tác xã trong quá trình thanh lý tài sản

Trong quá trình thi hành quyết định mở thủ tục thanh lý tài sản, theo đề nghị của Tổ quản lý, thanh lý tài sản, Thẩm phán có thể ra quyết định cho phép doanh nghiệp, hợp tác xã thực hiện một số hoạt động cần thiết cho việc thanh lý tài sản hoặc làm tăng thêm khối tài sản của doanh nghiệp, hợp tác xã đó.

Điều 83. Khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản

1. Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, các chủ nợ có quyền khiếu nại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định mở thủ tục thanh lý tài sản.

2. Những người mắc nợ doanh nghiệp, hợp tác xã có quyền khiếu nại phần quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã liên quan đến nghĩa vụ trả nợ của mình.

3. Thời hạn khiếu nại, kháng nghị là hai mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định mở thủ tục thanh lý tài sản.

Trong thời hạn năm ngày, kể từ ngày hết thời hạn khiếu nại, kháng nghị, Toà án đã ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã phải gửi hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị cho Toà án cấp trên trực tiếp để xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản.

Điều 84. Giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản

1. Ngay sau khi nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Chánh án Toà án cấp trên trực tiếp chỉ định một tổ gồm ba Thẩm phán xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản.

2. Trong thời hạn sáu mươi ngày, kể từ ngày nhận được hồ sơ về phá sản, Tổ Thẩm phán phải xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản. Tổ Thẩm phán có quyền ra một trong các quyết định sau đây:

a) Không chấp nhận khiếu nại, kháng nghị và giữ nguyên quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới;

b) Sửa quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới;

c) Huỷ quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới và giao hồ sơ về phá sản cho Toà án cấp dưới tiếp tục thủ tục phục hồi theo quy định của Luật này.

3. Quyết định giải quyết khiếu nại, kháng nghị của Toà án cấp trên trực tiếp là quyết định cuối cùng và có hiệu lực pháp luật kể từ ngày ra quyết định.

Điều 85. Đình chỉ thủ tục thanh lý tài sản

Thẩm phán ra quyết định đình chỉ thủ tục thanh lý tài sản trong những trường hợp sau đây:

1. Doanh nghiệp, hợp tác xã không còn tài sản để thực hiện phương án phân chia tài sản;

2. Phương án phân chia tài sản đã được thực hiện xong.

CHƯƠNG VII
TUYÊN BỐ DOANH NGHIỆP, HỢP TÁC XÃ BỊ PHÁ SẢN

Điều 86. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

Thẩm phán ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản đồng thời với việc ra quyết định đình chỉ thủ tục thanh lý tài sản.

Điều 87. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản trong trường hợp đặc biệt

1. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn nộp tiền tạm ứng phí phá sản do Tòa án ấn định, chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã nộp đơn yêu cầu mở thủ tục phá sản không còn tiền và tài sản khác để nộp tiền tạm ứng phí phá sản thì Toà án ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản và nhận các tài liệu, giấy tờ do các bên có liên quan gửi đến, Toà án ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản, nếu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản không còn tài sản hoặc còn nhưng không đủ để thanh toán phí phá sản.

Điều 88. Nội dung của quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản phải có các nội dung chính sau đây:

1. Ngày, tháng, năm ra quyết định;

2. Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

3. Tên, địa chỉ của doanh nghiệp, hợp tác xã bị tuyên bố phá sản;

4. Căn cứ của việc tuyên bố phá sản;

5. Quyền khiếu nại, kháng nghị và thời hạn khiếu nại, kháng nghị;

6. Cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản theo quy định tại Điều 94 của Luật này.

Điều 89. Thông báo quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Trong thời hạn mười lăm ngày, kể từ ngày ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản, Toà án phải gửi và thông báo công khai quyết định theo quy định tại Điều 29 của Luật này.

2. Trong thời hạn mười ngày, kể từ ngày quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản có hiệu lực pháp luật, Toà án phải gửi quyết định cho cơ quan đăng ký kinh doanh để xoá tên doanh nghiệp, hợp tác xã trong sổ đăng ký kinh doanh; trong trường hợp Toà án nhân dân tối cao ra quyết định giải quyết khiếu nại, kháng nghị theo quy định tại Điều 92 của Luật này thì thời hạn có thể dài hơn, nhưng không quá hai mươi lăm ngày.

Điều 90. Nghĩa vụ về tài sản sau khi có quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản quy định tại Điều 86 và Điều 87 của Luật này không miễn trừ nghĩa vụ về tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh đối với chủ nợ chưa được thanh toán nợ, trừ trường hợp các bên có thoả thuận khác hoặc pháp luật có quy định khác.

2. Các nghĩa vụ về tài sản phát sinh sau khi có quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản được giải quyết theo quy định của pháp luật về thi hành án dân sự và các quy định khác của pháp luật có liên quan.

Điều 91. Khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Những người quy định tại Điều 29 của Luật này có quyền khiếu nại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Thời hạn khiếu nại, kháng nghị là hai mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

Trong thời hạn năm ngày, kể từ ngày hết thời hạn khiếu nại, kháng nghị, Toà án đã ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản phải gửi hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị cho Toà án cấp trên trực tiếp để xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

3. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản không bị khiếu nại, kháng nghị thì có hiệu lực pháp luật kể từ ngày hết thời hạn khiếu nại, kháng nghị quy định tại khoản 2 Điều này.

Điều 92. Giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Ngay sau khi nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Chánh án Toà án cấp trên trực tiếp chỉ định một tổ gồm ba Thẩm phán xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Tổ Thẩm phán phải xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản. Tổ Thẩm phán có quyền ra một trong các quyết định sau đây:

a) Không chấp nhận khiếu nại, kháng nghị và giữ nguyên quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản của Toà án cấp dưới;

b) Huỷ quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản của Toà án cấp dưới và giao hồ sơ về phá sản cho Toà án cấp dưới tiếp tục tiến hành thủ tục phá sản.

3. Quyết định giải quyết khiếu nại, kháng nghị của Toà án cấp trên trực tiếp là quyết định cuối cùng và có hiệu lực pháp luật kể từ ngày ra quyết định.

CHƯƠNG VIII
XỬ LÝ VI PHẠM

Điều 93. Trách nhiệm do vi phạm pháp luật trong quá trình tiến hành thủ tục phá sản

1. Người nào có hành vi vi phạm pháp luật trong quá trình tiến hành thủ tục phá sản thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Chính phủ quy định việc xử phạt hành chính và mức xử phạt đối với các hành vi vi phạm hành chính trong quá trình tiến hành thủ tục phá sản.

Điều 94. Cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản

1. Người giữ chức vụ Giám đốc, Tổng giám đốc, Chủ tịch và các thành viên Hội đồng quản trị của công ty, tổng công ty 100% vốn nhà nước bị tuyên bố phá sản không được cử đảm đương các chức vụ đó ở bất kỳ doanh nghiệp nhà nước nào, kể từ ngày công ty, tổng công ty nhà nước bị tuyên bố phá sản.

Người được giao đại diện phần vốn góp của Nhà nước ở doanh nghiệp khác mà doanh nghiệp đó bị tuyên bố phá sản không được cử đảm đương các chức vụ quản lý ở bất kỳ doanh nghiệp nào có vốn của Nhà nước.

2. Chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh, Giám đốc (Tổng giám đốc), Chủ tịch và các thành viên Hội đồng quản trị, Hội đồng thành viên của doanh nghiệp, Chủ nhiệm, các thành viên Ban quản trị hợp tác xã bị tuyên bố phá sản không được quyền thành lập doanh nghiệp, hợp tác xã, không được làm người quản lý doanh nghiệp, hợp tác xã trong thời hạn từ một đến ba năm, kể từ ngày doanh nghiệp, hợp tác xã bị tuyên bố phá sản.

3. Quy định tại khoản 1 và khoản 2 Điều này không áp dụng trong trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản vì lý do bất khả kháng.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 95. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2004 và thay thế Luật phá sản doanh nghiệp ngày 30 tháng 12 năm 1993.

2. Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam Khoá XI, kỳ họp thứ 5 thông qua ngày 15 tháng 6 năm 2004./.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


L 2014 51 Luat pha san

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 51/2014/QH13 | Hà Nội, ngày 19 tháng 06 năm 2014

LUẬT

PHÁ SẢN

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật phá sản.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về trình tự, thủ tục nộp đơn, thụ lý và mở thủ tục phá sản; xác định nghĩa vụ về tài sản và biện pháp bảo toàn tài sản trong quá trình giải quyết phá sản; thủ tục phục hồi hoạt động kinh doanh; tuyên bố phá sản và thi hành quyết định tuyên bố phá sản.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với doanh nghiệp và hợp tác xã, liên hiệp hợp tác xã (sau đây gọi chung là hợp tác xã) được thành lập và hoạt động theo quy định của pháp luật.

Điều 3. Áp dụng Luật phá sản

1. Luật phá sản được áp dụng khi giải quyết phá sản đối với doanh nghiệp, hợp tác xã được thành lập trên lãnh thổ Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp, hợp tác xã mất khả năng thanh toán là doanh nghiệp, hợp tác xã không thực hiện nghĩa vụ thanh toán khoản nợ trong thời hạn 03 tháng kể từ ngày đến hạn thanh toán.

2. Phá sản là tình trạng của doanh nghiệp, hợp tác xã mất khả năng thanh toán và bị Tòa án nhân dân ra quyết định tuyên bố phá sản.

3. Chủ nợ là cá nhân, cơ quan, tổ chức có quyền yêu cầu doanh nghiệp, hợp tác xã thực hiện nghĩa vụ thanh toán khoản nợ, bao gồm chủ nợ không có bảo đảm, chủ nợ có bảo đảm một phần và chủ nợ có bảo đảm.

4. Chủ nợ không có bảo đảm là cá nhân, cơ quan, tổ chức có quyền yêu cầu doanh nghiệp, hợp tác xã phải thực hiện nghĩa vụ thanh toán khoản nợ không được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba.

5. Chủ nợ có bảo đảm là cá nhân, cơ quan, tổ chức có quyền yêu cầu doanh nghiệp, hợp tác xã phải thực hiện nghĩa vụ thanh toán khoản nợ được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba.

6. Chủ nợ có bảo đảm một phần là cá nhân, cơ quan, tổ chức có quyền yêu cầu doanh nghiệp, hợp tác xã phải thực hiện nghĩa vụ thanh toán khoản nợ được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba mà giá trị tài sản bảo đảm thấp hơn khoản nợ đó.

7. Quản tài viên là cá nhân hành nghề quản lý, thanh lý tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán trong quá trình giải quyết phá sản.

8. Doanh nghiệp quản lý, thanh lý tài sản là doanh nghiệp hành nghề quản lý, thanh lý tài sản của doanh nghiệp, hợp tácxã mất khả năng thanh toán trong quá trình giải quyết phá sản.

9. Người tiến hành thủ tục phá sản là Chánh án Tòa án nhân dân, Thẩm phán; Viện trưởng Viện kiểm sát nhân dân, Kiểm sát viên; Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản; Thủ trưởng cơ quan thi hành án dân sự, Chấp hành viên trong quá trình giải quyết phá sản.

10. Người tham gia thủ tục phá sản là chủ nợ; người lao động; doanh nghiệp, hợp tác xã mất khả năng thanh toán; cổ đông, nhóm cổ đông; thành viên hợp tác xã hoặc hợp tác xã thành viên của liên hiệp hợp tác xã; người mắc nợ của doanh nghiệp, hợp tác xã và những người khác có quyền lợi, nghĩa vụ liên quan trong quá trình giải quyết phá sản.

11. Lệ phí nộp đơn yêu cầu mở thủ tục phá sản (sau đây gọi là lệ phí phá sản) là khoản tiền mà người yêu cầu mở thủ tục phá sản phải nộp để Tòa án nhân dân thụ lý đơn yêu cầu mở thủ tục phá sản.

12. Chi phí phá sản là khoản tiền phải chi trả cho việc giải quyết phá sản, bao gồm chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, chi phí kiểm toán, chi phí đăng báo và các chi phí khác theo quy định của pháp luật.

13. Chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản là khoản tiền phải chi trả cho việc giải quyết phá sản của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

14. Tạm ứng chi phí phá sản là khoản tiền do Tòa án nhân dân quyết định để đăng báo, tạm ứng chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

Điều 5. Người có quyền, nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản

1. Chủ nợ không có bảo đảm, chủ nợ có bảo đảm một phần có quyền nộp đơn yêu cầu mở thủ tục phá sản khi hết thời hạn 03 tháng kể từ ngày khoản nợ đến hạn mà doanh nghiệp, hợp tác xã không thực hiện nghĩa vụ thanh toán.

2. Người lao động, công đoàn cơ sở, công đoàn cấp trên trực tiếp cơ sở ở những nơi chưa thành lập công đoàn cơ sở có quyền nộp đơn yêu cầu mở thủ tục phá sản khi hết thời hạn 03 tháng kể từ ngày phải thực hiện nghĩa vụ trả lương, các khoản nợ khác đến hạn đối với người lao động mà doanh nghiệp, hợp tác xã không thực hiện nghĩa vụ thanh toán.

3. Người đại diện theo pháp luật của doanh nghiệp, hợp tác xã có nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản khi doanh nghiệp, hợp tác xã mất khả năng thanh toán.

4. Chủ doanh nghiệp tư nhân, Chủ tịch Hội đồng quản trị của công ty cổ phần, Chủ tịch Hội đồng thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên, chủ sở hữu công ty trách nhiệm hữu hạn một thành viên, thành viên hợp danh của công ty hợp danh có nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản khi doanh nghiệp mất khả năng thanh toán.

5. Cổ đông hoặc nhóm cổ đông sở hữu từ 20% số cổ phần phổ thông trở lên trong thời gian liên tục ít nhất 06 tháng có quyền nộp đơn yêu cầu mở thủ tục phá sản khi công ty cổ phần mất khả năng thanh toán. Cổ đông hoặc nhóm cổ đông sở hữu dưới 20% số cổ phần phổ thông trong thời gian liên tục ít nhất 06 tháng có quyền nộp đơn yêu cầu mở thủ tục phá sản khi công ty cổ phần mất khả năng thanh toán trong trường hợp Điều lệ công ty quy định.

6. Thành viên hợp tác xã hoặc người đại diện theo pháp luật của hợp tác xã thành viên của liên hiệp hợp tác xã có quyền nộp đơn yêu cầu mở thủ tục phá sản khi hợp tác xã, liên hiệp hợp tác xã mất khả năng thanh toán.

Điều 6. Thông báo doanh nghiệp, hợp tác xã mất khả năng thanh toán

1. Cá nhân, cơ quan, tổ chức khi phát hiện doanh nghiệp, hợp tác xã mất khả năng thanh toán có trách nhiệm thông báo bằng văn bản cho những người có quyền, nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản quy định tại Điều 5 của Luật này.

2. Cá nhân, cơ quan, tổ chức thông báo phải bảo đảm tính chính xác của thông báo. Trường hợp cá nhân, cơ quan, tổ chức cố ý thông báo sai mà gây thiệt hại cho doanh nghiệp, hợp tác xã thì phải bồi thường thiệt hại và chịu trách nhiệm trước pháp luật.

Điều 7. Trách nhiệm cung cấp tài liệu, chứng cứ của cá nhân, cơ quan, tổ chức có liên quan

1. Cá nhân, cơ quan, tổ chức đang quản lý, lưu giữ tài liệu, chứng cứ có liên quan đến vụ việc phá sản có trách nhiệm cung cấp đầy đủ, kịp thời tài liệu, chứng cứ liên quan đến vụ việc phá sản trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu của chủ nợ, doanh nghiệp, hợp tác xã, Tòa án nhân dân, Viện kiểm sát nhân dân, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

2. Cá nhân, cơ quan, tổ chức không cung cấp được tài liệu, chứng cứ theo quy định tại khoản 1 Điều này phải trả lời bằng văn bản và nêu rõ lý do, nếu cố ý không cung cấp tài liệu, chứng cứ mà không có lý do chính đáng thì bị xử lý theo quy định của pháp luật.

Điều 8. Thẩm quyền giải quyết phá sản của Tòa án nhân dân

1. Tòa án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Tòa án nhân dân cấp tỉnh) có thẩm quyền giải quyết phá sản đối với doanh nghiệp đăng ký kinh doanh hoặc đăng ký doanh nghiệp, hợp tác xã đăng ký kinh doanh hoặc đăng ký hợp tác xã tại tỉnh đó và thuộc một trong các trường hợp sau:

a) Vụ việc phá sản có tài sản ở nước ngoài hoặc người tham gia thủ tục phá sản ở nước ngoài;

b) Doanh nghiệp, hợp tác xã mất khả năng thanh toán có chi nhánh, văn phòng đại diện ở nhiều huyện, quận, thị xã, thành phố thuộc tỉnh khác nhau;

c) Doanh nghiệp, hợp tác xã mất khả năng thanh toán có bất động sản ở nhiều huyện, quận, thị xã, thành phố thuộc tỉnh khác nhau;

d) Vụ việc phá sản thuộc thẩm quyền của Tòa án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Tòa án nhân dân cấp huyện) mà Tòa án nhân dân cấp tỉnh lấy lên để giải quyết do tính chất phức tạp của vụ việc.

2. Tòa án nhân dân cấp huyện có thẩm quyền giải quyết phá sản đối với doanh nghiệp, hợp tác xã có trụ sở chính tại huyện, quận, thị xã, thành phố thuộc tỉnh đó và không thuộc trường hợp quy định tại khoản 1 Điều này.

3. Tòa án nhân dân tối cao hướng dẫn thi hành Điều này.

Điều 9. Nhiệm vụ, quyền hạn của Thẩm phán tiến hành thủ tục phá sản

1. Xác minh, thu thập tài liệu, chứng cứ liên quan đến việc giải quyết yêu cầu mở thủ tục phá sản trong trường hợp cần thiết.

2. Quyết định mở hoặc không mở thủ tục phá sản.

3. Quyết định chỉ định hoặc thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

4. Giám sát hoạt động của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

5. Quyết định việc thực hiện kiểm toán doanh nghiệp, hợp tác xã mất khả năng thanh toán trong trường hợp cần thiết.

6. Quyết định việc bán tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán sau khi mở thủ tục phá sản để bảo đảm chi phí phá sản.

7. Quyết định áp dụng biện pháp khẩn cấp tạm thời theo quy định của pháp luật.

8. Áp dụng biện pháp cấm đi khỏi nơi cư trú, yêu cầu cơ quan có thẩm quyền dẫn giải đại diện của doanh nghiệp, hợp tác xã mất khả năng thanh toán theo quy định của pháp luật.

9. Tổ chức Hội nghị chủ nợ.

10. Quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh.

11. Quyết định đình chỉ tiến hành thủ tục phá sản.

12. Quyết định tuyên bố phá sản đối với doanh nghiệp, hợp tác xã mất khả năng thanh toán.

13. Áp dụng biện pháp xử phạt hành chính, đề nghị cơ quan có thẩm quyền xử lý về hình sự theo quy định của pháp luật.

14. Tham khảo quyết định giải quyết phá sản trước đó trong vụ việc phá sản tương tự theo hướng dẫn của Tòa án nhân dân tối cao.

15. Phải từ chối giải quyết phá sản nếu thuộc một trong các trường hợp quy định tại khoản 1 Điều 10 của Luật này.

16. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 10. Từ chối hoặc thay đổi Thẩm phán trong quá trình giải quyết phá sản

1. Thẩm phán phải từ chối tham gia giải quyết phá sản hoặc bị thay đổi trong những trường hợp sau:

a) Đồng thời là người tham gia thủ tục phá sản; người đại diện, người thân thích của người tham gia thủ tục phá sản trong vụ việc phá sản đó;

b) Đã tham gia với tư cách Kiểm sát viên, Quản tài viên, người bảo vệ quyền và lợi ích hợp pháp của người tham gia thủ tục phá sản, người giám định, thẩm định giá, định giá, người phiên dịch trong vụ việc phá sản đó;

c) Cùng trong một Tổ Thẩm phán giải quyết phá sản đó và là người thân thích với nhau;

d) Đã tham gia ra quyết định tuyên bố phá sản đối với vụ việc phá sản đó;

đ) Có căn cứ rõ ràng cho rằng Thẩm phán có thể không vô tư trong khi làm nhiệm vụ.

2. Việc thay đổi Thẩm phán do Chánh án Tòa án nhân dân quyết định. Trường hợp Thẩm phán phụ trách việc phá sản là Chánh án thì việc thay đổi Thẩm phán do Tòa án nhân dân cấp trên trực tiếp quyết định. Quyết định thay đổi Thẩm phán của Chánh án là quyết định cuối cùng.

Điều 11. Cá nhân, doanh nghiệp hành nghề quản lý, thanh lý tài sản

Cá nhân, doanh nghiệp được hành nghề quản lý, thanh lý tài sản trong quá trình giải quyết phá sản gồm:

1. Quản tài viên;

2. Doanh nghiệp quản lý, thanh lý tài sản.

Điều 12. Điều kiện hành nghề Quản tài viên

1. Những người sau đây được cấp chứng chỉ hành nghề Quản tài viên:

a) Luật sư;

b) Kiểm toán viên;

c) Người có trình độ cử nhân luật, kinh tế, kế toán, tài chính, ngân hàng và có kinh nghiệm 05 năm trở lên về lĩnh vực được đào tạo.

2. Điều kiện được hành nghề Quản tài viên:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có phẩm chất đạo đức tốt, có ý thức trách nhiệm, liêm khiết, trung thực, khách quan;

c) Có chứng chỉ hành nghề Quản tài viên.

3. Chính phủ quy định chi tiết việc cấp chứng chỉ hành nghề Quản tài viên và việc quản lý nhà nước đối với Quản tài viên.

Điều 13. Doanh nghiệp quản lý, thanh lý tài sản

1. Các loại doanh nghiệp sau đây được hành nghề quản lý, thanh lý tài sản trong quá trình giải quyết phá sản:

a) Công ty hợp danh;

b) Doanh nghiệp tư nhân.

2. Điều kiện để doanh nghiệp hành nghề quản lý, thanh lý tài sản:

a) Công ty hợp danh có tối thiểu hai thành viên hợp danh là Quản tài viên, Tổng giám đốc hoặc Giám đốc của công ty hợp danh là Quản tài viên;

b) Doanh nghiệp tư nhân có chủ doanh nghiệp là Quản tài viên, đồng thời là Giám đốc.

3. Chính phủ quy định chi tiết việc hành nghề quản lý, thanh lý tài sản và việc quản lý nhà nước đối với doanh nghiệp quản lý, thanh lý tài sản.

Điều 14. Cá nhân không được hành nghề quản lý, thanh lý tài sản

1. Cán bộ, công chức, viên chức; sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan chuyên nghiệp trong cơ quan, đơn vị thuộc Công an nhân dân.

2. Người đang bị truy cứu trách nhiệm hình sự; người đã bị kết án nhưng chưa được xóa án tích; người đang bị áp dụng biện pháp xử lý hành chính đưa vào cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc.

3. Người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự.

Điều 15. Thu hồi chứng chỉ hành nghề Quản tài viên

1. Người đã được cấp chứng chỉ hành nghề Quản tài viên mà thuộc một trong các trường hợp sau đây thì bị thu hồi chứng chỉ hành nghề Quản tài viên:

a) Là cán bộ, công chức, viên chức; sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan chuyên nghiệp trong cơ quan, đơn vị thuộc Công an nhân dân;

b) Bị kết án và bản án đã có hiệu lực pháp luật;

c) Bị thu hồi chứng chỉ hành nghề luật sư, kiểm toán viên;

d) Bị thay đổi theo quy định tại điểm a và điểm b khoản 1 Điều 46 của Luật này trong hai vụ việc phá sản trở lên.

2. Chính phủ quy định chi tiết việc thu hồi chứng chỉ hành nghề Quản tài viên.

Điều 16. Quyền, nghĩa vụ của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Quản lý tài sản, giám sát hoạt động kinh doanh, thanh lý tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán, gồm:

a) Xác minh, thu thập, quản lý tài liệu, chứng cứ liên quan đến hoạt động của doanh nghiệp, hợp tác xã;

b) Lập bảng kê tài sản, danh sách chủ nợ, danh sách người mắc nợ;

c) Bảo quản tài sản; ngăn chặn việc bán, chuyển giao tài sản mà không được phép của Thẩm phán; ngăn chặn việc tẩu tán tài sản; tối đa hóa giá trị tài sản của doanh nghiệp, hợp tác xã khi bán, thanh lý tài sản;

d) Giám sát hoạt động kinh doanh của doanh nghiệp, hợp tác xã theo quy định của pháp luật;

đ) Được thuê cá nhân, tổ chức thực hiện công việc theo quy định của pháp luật;

e) Đề xuất với Thẩm phán về việc bán tài sản của doanh nghiệp, hợp tác xã để bảo đảm chi phí phá sản;

g) Bán tài sản theo quyết định của Thẩm phán để bảo đảm chi phí phá sản;

h) Tổ chức việc định giá, thanh lý tài sản theo quy định của Luật này; báo cáo cơ quan thi hành án dân sự, thông báo đến người tham gia thủ tục phá sản có liên quan về việc giao cho cá nhân, tổ chức thực hiện thanh lý tài sản;

i) Gửi các khoản tiền thu được vào tài khoản do Tòa án nhân dân, cơ quan thi hành án dân sự có thẩm quyền mở tại ngân hàng.

2. Đại diện cho doanh nghiệp, hợp tác xã trong trường hợp doanh nghiệp, hợp tác xã không có người đại diện theo pháp luật.

3. Báo cáo về tình trạng tài sản, công nợ và hoạt động của doanh nghiệp, hợp tác xã, tham gia xây dựng kế hoạch phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã mất khả năng thanh toán.

4. Đề nghị Thẩm phán tiến hành các công việc sau:

a) Thu thập tài liệu, chứng cứ;

b) Tuyên bố giao dịch vô hiệu và quyết định thu hồi tài sản của doanh nghiệp, hợp tác xã bị bán hoặc chuyển giao bấthợp pháp;

c) Áp dụng biện pháp khẩn cấp tạm thời; áp dụng biện pháp xử phạt hành chính; chuyển hồ sơ sang cơ quan có thẩm quyền xử lý về hình sự theo quy định của pháp luật.

5. Được hưởng thù lao và thực hiện trách nhiệm bảo hiểm nghề nghiệp theo quy định của pháp luật.

6. Báo cáo việc thực hiện nhiệm vụ, quyền hạn của mình theo yêu cầu của Thẩm phán, cơ quan thi hành án dân sự; chịu trách nhiệm trước Thẩm phán, cơ quan thi hành án dân sự và pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 17. Nhiệm vụ, quyền hạn của cơ quan thi hành án dân sự

1. Thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời, quyết định tuyên bố giao dịch vô hiệu, quyết định tuyên bố phá sản và các quyết định khác theo quy định của Luật này.

2. Yêu cầu Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản tổ chức thực hiện việc định giá, thanh lý tài sản; thực hiện việc thanh lý tài sản trong trường hợp quy định tại khoản 4 Điều 121 của Luật này.

3. Giám sát hoạt động của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản khi thực hiện thanh lý tài sản của doanh nghiệp, hợp tác xã phá sản; yêu cầu Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản báo cáo việc thanh lý tài sản.

4. Đề xuất Tòa án nhân dân thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản trong quá trình thực hiện việc thanh lý tài sản của doanh nghiệp, hợp tác xã phá sản theo quy định tại Điều 46 của Luật này.

5. Phân chia tài sản của doanh nghiệp, hợp tác xã theo quyết định của Tòa án nhân dân.

6. Quyết định kết thúc việc thi hành quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản.

7. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật về thi hành án dân sự.

Điều 18. Quyền, nghĩa vụ của người tham gia thủ tục phá sản

1. Thực hiện yêu cầu của Thẩm phán, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và cơ quan thi hành án dân sự theo quy định của pháp luật về phá sản.

2. Cung cấp tài liệu, chứng cứ có liên quan đến việc giải quyết phá sản.

3. Yêu cầu cá nhân, cơ quan, tổ chức đang lưu giữ, quản lý tài liệu, chứng cứ cung cấp tài liệu, chứng cứ liên quan đến quyền và lợi ích hợp pháp của mình để giao nộp cho Tòa án nhân dân.

4. Đề nghị Thẩm phán, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản xác minh, thu thập tài liệu, chứng cứ mà tự mình không thể thực hiện được hoặc trưng cầu giám định, định giá, thẩm định giá tài sản; đề nghị Thẩm phán quyết định kiểm toán doanh nghiệp, hợp tác xã mất khả năng thanh toán; đề nghị Thẩm phán triệu tập người làm chứng.

5. Được biết và ghi chép, sao chụp tài liệu, chứng cứ do người tham gia thủ tục phá sản khác xuất trình hoặc do Thẩm phán thu thập.

6. Đề nghị áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời.

7. Nhận thông báo hợp lệ để thực hiện quyền, nghĩa vụ của mình.

8. Tự bảo vệ hoặc nhờ người khác bảo vệ quyền và lợi ích hợp pháp cho mình.

9. Tham gia Hội nghị chủ nợ.

10. Đề nghị thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản theo quy định tại Điều 46 của Luật này.

11. Đề nghị Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bổ sung chủ nợ, người mắc nợ vào danh sách chủ nợ, danh sách người mắc nợ.

12. Đề xuất với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản về việc thu hồi các khoản tiền, tài sản của người mắc nợ.

13. Phải có mặt theo yêu cầu của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, giấy triệu tập của Tòa án nhân dân và chấp hành các quyết định của Tòa án nhân dân trong quá trình giải quyết phá sản.

14. Tham gia vào việc quản lý, thanh lý tài sản theo yêu cầu của Thẩm phán, cơ quan thi hành án dân sự, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

15. Đề nghị xem xét lại quyết định của Tòa án nhân dân theo quy định của Luật này.

16. Trường hợp cá nhân tham gia thủ tục phá sản chết thì người thừa kế hợp pháp của họ thực hiện quyền, nghĩa vụ theo quy định tại Điều này.

Điều 19. Quyền, nghĩa vụ của người nộp đơn yêu cầu mở thủ tục phá sản

1. Quyền, nghĩa vụ của người tham gia thủ tục phá sản theo quy định tại Điều 18 của Luật này.

2. Đề xuất với Tòa án nhân dân tên Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản trước khi mở thủ tục phá sản.

3. Nộp lệ phí phá sản, tạm ứng chi phí phá sản, trừ trường hợp không phải nộp lệ phí phá sản, tạm ứng chi phí phá sản.

4. Việc nộp đơn yêu cầu mở thủ tục phá sản phải trung thực.

Điều 20. Quyền, nghĩa vụ của doanh nghiệp, hợp tác xã mất khả năng thanh toán

1. Quyền, nghĩa vụ của người tham gia thủ tục phá sản theo quy định tại Điều 18 của Luật này.

2. Được đưa ra ý kiến về việc chấp nhận hoặc bác bỏ một phần hoặc toàn bộ yêu cầu của người nộp đơn yêu cầu mở thủ tục phá sản.

3. Phải thông báo công khai về quyết định mở thủ tục phá sản ngay sau khi nhận được quyết định mở thủ tục phá sản.

Điều 21. Kiểm sát việc tuân theo pháp luật trong quá trình giải quyết phá sản

1. Viện kiểm sát nhân dân kiểm sát việc tuân theo pháp luật trong quá trình giải quyết phá sản, thực hiện các quyền yêu cầu, kiến nghị, kháng nghị theo quy định của Luật này.

2. Viện kiểm sát nhân dân tham gia các phiên họp xem xét kiến nghị, kháng nghị của Viện kiểm sát nhân dân; kiểm sát các quyết định giải quyết phá sản của Tòa án nhân dân.

Điều 22. Lệ phí phá sản

Người nộp đơn yêu cầu mở thủ tục phá sản phải nộp lệ phí phá sản theo quy định của pháp luật về án phí, lệ phí Tòa án nhân dân. Trường hợp người nộp đơn quy định tại khoản 2 Điều 5 và điểm a khoản 1 Điều 105 của Luật này không phải nộp lệ phí phá sản.

Điều 23. Chi phí phá sản, tạm ứng chi phí phá sản

1. Chi phí phá sản được thanh toán từ giá trị tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán.

2. Người nộp đơn yêu cầu mở thủ tục phá sản phải nộp tạm ứng chi phí phá sản, trừ trường hợp người nộp đơn quy định tại khoản 2 Điều 5 và điểm a khoản 1 Điều 105 của Luật này.

3. Tòa án nhân dân giao cho Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bán một số tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán để bảo đảm chi phí phá sản. Việc định giá, định giá lại và bán tài sản được thực hiện theo quy định tại các điều 122, 123 và 124 của Luật này.

4. Tòa án nhân dân quyết định mức tạm ứng chi phí phá sản, mức chi phí phá sản trong từng trường hợp cụ thể theo quy định của pháp luật và quyết định việc hoàn trả tạm ứng chi phí phá sản, trừ trường hợp người nộp đơn yêu cầu mở thủ tục phá sản vi phạm quy định tại khoản 4 Điều 19 của Luật này.

Điều 24. Chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được tính dựa trên thời gian, công sức và kết quả thực hiện nhiệm vụ của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

2. Chính phủ quy định chi tiết về chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

Điều 25. Việc yêu cầu, cấp, thông báo văn bản trong giải quyết phá sản

Tòa án nhân dân, Viện kiểm sát nhân dân, cơ quan thi hành án dân sự, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có nghĩa vụ thực hiện việc yêu cầu, cấp, thông báo văn bản cho người tham gia thủ tục phá sản theo quy định của Luật này và pháp luật về tố tụng dân sự.

Chương II

ĐƠN VÀ THỤ LÝ ĐƠN YÊU CẦU MỞ THỦ TỤC PHÁ SẢN

Điều 26. Đơn yêu cầu mở thủ tục phá sản của chủ nợ

1. Khi yêu cầu Tòa án nhân dân mở thủ tục phá sản, chủ nợ quy định tại khoản 1 Điều 5 của Luật này phải làm đơn yêu cầu mở thủ tục phá sản.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên Tòa án nhân dân có thẩm quyền giải quyết phá sản;

c) Tên, địa chỉ của người làm đơn;

d) Tên, địa chỉ của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản;

đ) Khoản nợ đến hạn.

Kèm theo đơn phải có chứng cứ để chứng minh khoản nợ đến hạn.

3. Trường hợp có đề xuất chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thì đơn yêu cầu mở thủ tục phá sản ghi rõ tên, địa chỉ của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

Điều 27. Đơn yêu cầu mở thủ tục phá sản của người lao động, đại diện công đoàn

1. Khi yêu cầu Tòa án nhân dân mở thủ tục phá sản, người lao động, đại diện công đoàn quy định tại khoản 2 Điều 5 của Luật này phải làm đơn yêu cầu mở thủ tục phá sản.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên Tòa án nhân dân có thẩm quyền giải quyết phá sản;

c) Tên, địa chỉ của người làm đơn;

d) Tên, địa chỉ của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản;

đ) Tổng số tiền lương và các khoản nợ khác đã đến hạn mà doanh nghiệp, hợp tác xã không trả cho người lao động.

Kèm theo đơn phải có chứng cứ để chứng minh lương và các khoản nợ khác đến hạn.

3. Trường hợp có đề xuất chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thì đơn yêu cầu mở thủ tục phá sản ghi rõ tên, địa chỉ của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

4. Kể từ ngày nộp đơn, người lao động, đại diện công đoàn có quyền, nghĩa vụ như chủ nợ theo quy định của Luật này.

Điều 28. Đơn yêu cầu mở thủ tục phá sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán

1. Doanh nghiệp, hợp tác xã theo quy định tại khoản 3 và khoản 4 Điều 5 của Luật này phải làm đơn yêu cầu mở thủ tục phá sản.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên Tòa án nhân dân có thẩm quyền giải quyết phá sản;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã;

d) Tên, địa chỉ của người làm đơn;

đ) Căn cứ yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải kèm theo các giấy tờ, tài liệu sau:

a) Báo cáo tài chính của doanh nghiệp, hợp tác xã trong 03 năm gần nhất. Trường hợp doanh nghiệp, hợp tác xã được thành lập và hoạt động chưa đủ 03 năm thì kèm theo báo cáo tài chính của doanh nghiệp, hợp tác xã trong toàn bộ thời gian hoạt động;

b) Bản giải trình nguyên nhân dẫn đến tình trạng mất khả năng thanh toán; báo cáo kết quả thực hiện các biện pháp khôi phục doanh nghiệp, hợp tác xã mà vẫn không khắc phục được tình trạng mất khả năng thanh toán;

c) Bảng kê chi tiết tài sản, địa điểm có tài sản của doanh nghiệp, hợp tác xã;

d) Danh sách chủ nợ, danh sách người mắc nợ, trong đó phải ghi rõ tên, địa chỉ của chủ nợ, người mắc nợ, khoản nợ, khoản cho vay có bảo đảm, không có bảo đảm, có bảo đảm một phần đến hạn hoặc chưa đến hạn;

đ) Giấy tờ, tài liệu liên quan đến việc thành lập doanh nghiệp, hợp tác xã;

e) Kết quả thẩm định giá, định giá giá trị tài sản còn lại (nếu có).

4. Trường hợp có đề xuất chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thì đơn yêu cầu mở thủ tục phá sản ghi rõ tên, địa chỉ của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

5. Những người theo quy định tại khoản 3 và khoản 4 Điều 5 của Luật này không nộp đơn yêu cầu mở thủ tục phá sản khi doanh nghiệp, hợp tác xã mất khả năng thanh toán thì phải chịu trách nhiệm trước pháp luật. Trường hợp có thiệt hại phát sinh sau thời điểm doanh nghiệp, hợp tác xã mất khả năng thanh toán do việc không nộp đơn yêu cầu mở thủ tục phá sản gây ra thì phải bồi thường.

Điều 29. Đơn yêu cầu mở thủ tục phá sản của cổ đông hoặc nhóm cổ đông của công ty cổ phần, thành viên hợp tác xã hoặc hợp tác xã thành viên của liên hiệp hợp tác xã

1. Khi yêu cầu Tòa án nhân dân mở thủ tục phá sản, cổ đông hoặc nhóm cổ đông của công ty cổ phần, thành viên hợp tác xã hoặc người đại diện theo pháp luật của hợp tác xã thành viên của liên hiệp hợp tác xã quy định tại khoản 5 và khoản 6 Điều 5 của Luật này phải làm đơn yêu cầu mở thủ tục phá sản.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung theo quy định tại khoản 2 Điều 28 của Luật này và gửi kèm các tài liệu (nếu có) theo quy định tại khoản 3 và khoản 4 Điều 28 của Luật này.

Điều 30. Phương thức nộp đơn yêu cầu mở thủ tục phá sản

1. Người có yêu cầu mở thủ tục phá sản phải nộp đơn và tài liệu, chứng cứ kèm theo đến Tòa án nhân dân có thẩm quyền bằng một trong các phương thức sau:

a) Nộp trực tiếp tại Tòa án nhân dân;

b) Gửi đến Tòa án nhân dân qua bưu điện.

2. Ngày nộp đơn yêu cầu mở thủ tục phá sản được tính từ ngày Tòa án nhân dân nhận đơn hoặc ngày có dấu bưu điện nơi gửi.

Điều 31. Phân công Thẩm phán giải quyết đơn yêu cầu mở thủ tục phá sản

1. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đơn yêu cầu mở thủ tục phá sản, Chánh án Tòa án nhân dân phân công một Thẩm phán hoặc Tổ Thẩm phán gồm 03 Thẩm phán giải quyết đơn yêu cầu mở thủ tục phá sản.

2. Chánh án Tòa án nhân dân tối cao quy định về quy chế làm việc của Tổ Thẩm phán quy định tại khoản 1 Điều này.

Điều 32. Xử lý đơn yêu cầu mở thủ tục phá sản

1. Trong thời hạn 03 ngày làm việc kể từ ngày được phân công, Thẩm phán phải xem xét đơn yêu cầu và xử lý như sau:

a) Trường hợp đơn yêu cầu mở thủ tục phá sản hợp lệ, Thẩm phán thông báo cho người nộp đơn yêu cầu mở thủ tục phá sản về việc nộp lệ phí phá sản, tạm ứng chi phí phá sản, trừ trường hợp không phải nộp lệ phí phá sản, tạm ứng chi phí phá sản;

b) Trường hợp đơn yêu cầu mở thủ tục phá sản không đủ các nội dung quy định tại Điều 26, Điều 27, Điều 28 hoặc Điều 29 của Luật này thì Thẩm phán thông báo cho người nộp đơn sửa đổi, bổ sung đơn;

c) Chuyển đơn yêu cầu mở thủ tục phá sản cho Tòa án nhân dân có thẩm quyền nếu thuộc thẩm quyền giải quyết của Tòa án nhân dân khác;

d) Trả lại đơn yêu cầu mở thủ tục phá sản.

2. Thông báo việc xử lý đơn yêu cầu mở thủ tục phá sản phải bằng văn bản và gửi cho người nộp đơn và doanh nghiệp, hợp tác xã mất khả năng thanh toán biết.

Điều 33. Chuyển đơn yêu cầu mở thủ tục phá sản cho Tòa án nhân dân có thẩm quyền và giải quyết đề nghị xem xét lại việc chuyển đơn

1. Tòa án nhân dân xử lý đơn theo quy định tại điểm c khoản 1 Điều 32 của Luật này có trách nhiệm chuyển đơn yêu cầu mở thủ tục phá sản và tài liệu, chứng cứ kèm theo cho Tòa án nhân dân có thẩm quyền và thông báo cho người nộp đơn yêu cầu mở thủ tục phá sản biết.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được quyết định chuyển đơn thì người nộp đơn hoặc Tòa án nhân dân được chuyển đơn có quyền đề nghị Chánh án Tòa án nhân dân cấp trên trực tiếp xem xét lại việc chuyển đơn.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đơn đề nghị, Chánh án Tòa án nhân dân cấp trên trực tiếp giải quyết đề nghị xem xét lại việc chuyển đơn. Quyết định của Chánh án Tòa án nhân dân cấp trên trực tiếp là quyết định cuối cùng.

Điều 34. Thông báo sửa đổi, bổ sung đơn yêu cầu mở thủ tục phá sản

Đơn yêu cầu mở thủ tục phá sản không đủ nội dung quy định tại Điều 26, Điều 27, Điều 28 hoặc Điều 29 của Luật này thì Tòa án nhân dân thông báo cho người nộp đơn biết để sửa đổi, bổ sung. Thời hạn sửa đổi, bổ sung do Tòa án nhân dân ấn định, nhưng không quá 10 ngày làm việc kể từ ngày người nộp đơn nhận được thông báo; trường hợp đặc biệt, Tòa án nhân dân có thể gia hạn nhưng không quá 15 ngày.

Điều 35. Trả lại đơn yêu cầu mở thủ tục phá sản

1. Tòa án nhân dân quyết định trả lại đơn yêu cầu mở thủ tục phá sản trong các trường hợp sau:

a) Người nộp đơn không đúng theo quy định tại Điều 5 của Luật này;

b) Người nộp đơn không thực hiện việc sửa đổi, bổ sung đơn yêu cầu mở thủ tục phá sản theo quy định tại Điều 34 của Luật này;

c) Tòa án nhân dân khác đã mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã mất khả năng thanh toán;

d) Người nộp đơn yêu cầu mở thủ tục phá sản rút đơn yêu cầu theo quy định tại khoản 2 Điều 37 của Luật này;

đ) Người nộp đơn không nộp lệ phí phá sản, tạm ứng chi phí phá sản, trừ trường hợp không phải nộp lệ phí phá sản, tạm ứng chi phí phá sản.

2. Quyết định trả lại đơn yêu cầu mở thủ tục phá sản của Tòa án nhân dân phải nêu rõ lý do trả lại đơn. Tòa án nhân dân có trách nhiệm gửi quyết định này cho người nộp đơn yêu cầu mở thủ tục phá sản, Viện kiểm sát nhân dân cùng cấp trong thời hạn 03 ngày làm việc kể từ ngày ra quyết định.

Điều 36. Đề nghị xem xét lại, kiến nghị việc trả lại đơn yêu cầu mở thủ tục phá sản

1. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được quyết định trả lại đơn yêu cầu mở thủ tục phá sản của Tòa án nhân dân, người yêu cầu mở thủ tục phá sản có quyền đề nghị xem xét lại, Viện kiểm sát nhân dân cùng cấp có quyền kiến nghị với Chánh án Tòa án nhân dân đã ra quyết định trả lại đơn yêu cầu.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đơn đề nghị xem xét lại, kiến nghị đối với quyết định trả lại đơn yêu cầu mở thủ tục phá sản, Chánh án Tòa án nhân dân đã ra quyết định trả lại đơn yêu cầu phải ra một trong các quyết định sau:

a) Giữ nguyên quyết định trả lại đơn yêu cầu mở thủ tục phá sản;

b) Hủy quyết định trả lại đơn yêu cầu mở thủ tục phá sản và thụ lý đơn theo quy định của Luật này.

3. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được quyết định giải quyết đơn đề nghị xem xét lại, kiến nghị đối với quyết định trả lại đơn yêu cầu mở thủ tục phá sản, người yêu cầu mở thủ tục phá sản có quyền đề nghị xem xét lại, Viện kiểm sát nhân dân có quyền kiến nghị với Chánh án Tòa án nhân dân cấp trên trực tiếp xem xét, giải quyết.

4. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được đơn yêu cầu xem xét lại, kiến nghị về việc trả lại đơn yêu cầu mở thủ tục phá sản, Chánh án Tòa án nhân dân cấp trên trực tiếp phải ra một trong các quyết định sau:

a) Giữ nguyên quyết định trả lại đơn yêu cầu mở thủ tục phá sản;

b) Hủy quyết định trả lại đơn yêu cầu mở thủ tục phá sản và yêu cầu Tòa án nhân dân thụ lý đơn theo quy định của Luật này.

5. Quyết định giải quyết đề nghị xem xét lại, kiến nghị của Chánh án Tòa án nhân dân cấp trên trực tiếp là quyết định cuối cùng. Quyết định này phải được gửi cho người yêu cầu, Viện kiểm sát nhân dân cùng cấp, Viện kiểm sát nhân dân đã kiến nghị và Tòa án nhân dân đã ra quyết định trả lại đơn yêu cầu.

Điều 37. Thương lượng giữa chủ nợ nộp đơn yêu cầu mở thủ tục phá sản với doanh nghiệp, hợp tác xã mất khả năng thanh toán

1. Trong thời hạn 03 ngày làm việc kể từ ngày Tòa án nhân dân nhận đơn yêu cầu mở thủ tục phá sản hợp lệ, doanh nghiệp, hợp tác xã mất khả năng thanh toán và chủ nợ nộp đơn yêu cầu mở thủ tục phá sản có quyền đề nghị bằng văn bản gửi Tòa án nhân dân để các bên thương lượng việc rút đơn.

Tòa án nhân dân ấn định thời gian thương lượng nhưng không quá 20 ngày kể từ ngày nhận được đơn yêu cầu mở thủ tục phá sản hợp lệ.

2. Trường hợp các bên thỏa thuận được với nhau về việc rút đơn yêu cầu mở thủ tục phá sản thì Tòa án nhân dân trả lại đơn yêu cầu mở thủ tục phá sản.

3. Trường hợp thương lượng không thành hoặc hết thời hạn thương lượng mà các bên không tiến hành thương lượng thì Tòa án nhân dân thông báo cho người nộp đơn nộp lệ phí phá sản, tạm ứng chi phí phá sản và thụ lý đơn yêu cầu mở thủ tục phá sản theo quy định của Luật này.

4. Việc thương lượng của các bên theo quy định tại Điều này không được trái với quy định của pháp luật về phá sản.

Điều 38. Thủ tục nộp lệ phí phá sản, tạm ứng chi phí phá sản

1. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đơn yêu cầu mở thủ tục phá sản hợp lệ, Tòa án nhân dân dự tính số tiền tạm ứng chi phí phá sản và thông báo cho người yêu cầu mở thủ tục phá sản để nộp lệ phí phá sản, tạm ứng chi phí phá sản.

Trường hợp có đề nghị thương lượng thì việc thông báo cho người yêu cầu mở thủ tục phá sản để nộp lệ phí phá sản, tạm ứng chi phí phá sản thực hiện theo quy định tại khoản 3 Điều 37 của Luật này.

2. Trong thời hạn 15 ngày kể từ ngày nhận được thông báo về việc nộp lệ phí phá sản, tạm ứng chi phí phá sản, người nộp đơn yêu cầu mở thủ tục phá sản phải thực hiện việc nộp lệ phí phá sản, tạm ứng chi phí phá sản như sau:

a) Nộp lệ phí phá sản cho cơ quan thi hành án dân sự;

b) Nộp tạm ứng chi phí phá sản vào tài khoản do Tòa án nhân dân mở tại ngân hàng.

Điều 39. Thụ lý đơn yêu cầu mở thủ tục phá sản

Tòa án nhân dân thụ lý đơn yêu cầu mở thủ tục phá sản khi nhận được biên lai nộp lệ phí phá sản, biên lai nộp tạm ứng chi phí phá sản. Trường hợp không phải nộp lệ phí phá sản, tạm ứng chi phí phá sản thì thời điểm thụ lý được tính từ ngày Tòa án nhân dân nhận đơn yêu cầu mở thủ tục phá sản hợp lệ.

Điều 40. Thông báo việc thụ lý đơn yêu cầu mở thủ tục phá sản

1. Trong thời hạn 03 ngày làm việc kể từ ngày thụ lý đơn, Tòa án nhân dân phải thông báo bằng văn bản cho người nộp đơn yêu cầu mở thủ tục phá sản, doanh nghiệp, hợp tác xã mất khả năng thanh toán, các cơ quan, tổ chức đang giải quyết vụ việc liên quan đến doanh nghiệp, hợp tác xã mất khả năng thanh toán do các bên cung cấp và Viện kiểm sát nhân dân cùng cấp về việc thụ lý đơn yêu cầu mở thủ tục phá sản.

Trường hợp người nộp đơn yêu cầu mở thủ tục phá sản là người đại diện theo pháp luật của doanh nghiệp, hợp tác xã mất khả năng thanh toán thì Tòa án nhân dân phải thông báo cho các chủ nợ do doanh nghiệp, hợp tác xã cung cấp.

2. Trường hợp người nộp đơn không phải là doanh nghiệp, hợp tác xã mất khả năng thanh toán thì trong thời hạn 15 ngày kể từ ngày nhận được thông báo của Tòa án nhân dân, doanh nghiệp, hợp tác xã mất khả năng thanh toán phải xuất trình cho Tòa án nhân dân các giấy tờ, tài liệu theo quy định tại khoản 3 Điều 28 của Luật này.

Điều 41. Tạm đình chỉ giải quyết yêu cầu doanh nghiệp, hợp tác xã mất khả năng thanh toán thực hiện nghĩa vụ về tài sản

Trong thời hạn 05 ngày làm việc kể từ ngày Tòa án nhân dân thụ lý vụ việc phá sản, việc tạm đình chỉ thực hiện nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán được thực hiện như sau:

1. Cơ quan thi hành án dân sự phải tạm đình chỉ thi hành án dân sự về tài sản mà doanh nghiệp, hợp tác xã là người phải thi hành án, trừ bản án, quyết định buộc doanh nghiệp, hợp tác xã mất khả năng thanh toán bồi thường về tính mạng, sức khỏe, danh dự hoặc trả lương cho người lao động. Việc tạm đình chỉ được thực hiện theo quy định của pháp luật về thi hành án dân sự;

2. Tòa án nhân dân, Trọng tài phải tạm đình chỉ việc giải quyết vụ việc dân sự, kinh doanh, thương mại, lao động có liên quan đến nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã là một bên đương sự. Thủ tục tạm đình chỉ được thực hiện theo quy định của pháp luật về tố tụng dân sự và pháp luật về trọng tài thương mại.

Tòa án nhân dân phải tách và tạm đình chỉ giải quyết phần dân sự trong vụ án hình sự, hành chính liên quan đến nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã là một bên đương sự. Thủ tục tách và tạm đình chỉ được thực hiện theo quy định của pháp luật về tố tụng hình sự, tố tụng hành chính;

3. Cơ quan, tổ chức có thẩm quyền tạm đình chỉ việc xử lý tài sản bảo đảm của doanh nghiệp, hợp tác xã đối với các chủ nợ có bảo đảm.

Trường hợp tài sản bảo đảm có nguy cơ bị phá hủy hoặc bị giảm đáng kể về giá trị thì xử lý theo quy định tại khoản 2 và khoản 3 Điều 53 của Luật này.

Chương III

MỞ THỦ TỤC PHÁ SẢN

Điều 42. Quyết định mở hoặc không mở thủ tục phá sản

1. Trong thời hạn 30 ngày kể từ ngày thụ lý đơn yêu cầu mở thủ tục phá sản, Thẩm phán phải ra quyết định mở hoặc không mở thủ tục phá sản, trừ trường hợp quy định tại Điều 105 của Luật này.

2. Thẩm phán ra quyết định mở thủ tục phá sản khi doanh nghiệp, hợp tác xã mất khả năng thanh toán.

3. Trường hợp cần thiết, trước khi ra quyết định mở thủ tục phá sản, Thẩm phán có thể triệu tập phiên họp với sự tham gia của người nộp đơn yêu cầu mở thủ tục phá sản, chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp,hợp tác xã bị yêu cầu mở thủ tục phá sản, cá nhân, tổ chức có liên quan để xem xét, kiểm tra các căn cứ chứng minh doanh nghiệp, hợp tác xã mất khả năng thanh toán.

4. Quyết định mở thủ tục phá sản phải có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên của Tòa án nhân dân; họ và tên Thẩm phán tiến hành thủ tục phá sản;

c) Ngày và số thụ lý đơn yêu cầu mở thủ tục phá sản; tên, địa chỉ của người làm đơn yêu cầu;

d) Tên, địa chỉ của doanh nghiệp, hợp tác xã mất khả năng thanh toán;

đ) Thời gian, địa điểm khai báo của các chủ nợ và hậu quả pháp lý của việc không khai báo.

5. Tòa án nhân dân ra quyết định không mở thủ tục phá sản nếu xét thấy doanh nghiệp, hợp tác xã không thuộc trườnghợp quy định tại khoản 2 Điều này.

Trong trường hợp này, người nộp đơn yêu cầu mở thủ tục phá sản được trả lại tiền tạm ứng chi phí phá sản; yêu cầu doanh nghiệp, hợp tác xã mất khả năng thanh toán thực hiện nghĩa vụ về tài sản đã bị tạm đình chỉ theo quy định tại Điều 41 của Luật này được tiếp tục giải quyết.

6. Quyết định mở hoặc không mở thủ tục phá sản có hiệu lực thi hành kể từ ngày ra quyết định.

Điều 43. Thông báo quyết định mở hoặc không mở thủ tục phá sản

1. Quyết định mở thủ tục phá sản của Tòa án nhân dân phải được gửi cho người nộp đơn, doanh nghiệp, hợp tác xã mất khả năng thanh toán, chủ nợ, Viện kiểm sát nhân dân cùng cấp, cơ quan thi hành án dân sự, cơ quan thuế, cơ quan đăng ký kinh doanh nơi doanh nghiệp, hợp tác xã có trụ sở chính và đăng trên Cổng thông tin đăng ký doanh nghiệp quốc gia, Cổng thông tin điện tử của Tòa án nhân dân và 02 số báo địa phương liên tiếp nơi doanh nghiệp hợp tác xã mất khả năng thanh toán có trụ sở chính.

2. Quyết định không mở thủ tục phá sản của Tòa án nhân dân phải được gửi cho người nộp đơn, doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản và Viện kiểm sát nhân dân cùng cấp.

3. Thời hạn gửi và thông báo quyết định mở hoặc không mở thủ tục phá sản là 03 ngày làm việc kể từ ngày Tòa án nhân dân ra quyết định.

Điều 44. Giải quyết đề nghị xem xét lại, kháng nghị quyết định mở hoặc không mở thủ tục phá sản

1. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được quyết định mở hoặc không mở thủ tục phá sản, người tham gia thủ tục phá sản có quyền đề nghị xem xét lại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định mở hoặc không mở thủ tục phá sản.

2. Ngay sau khi nhận được đơn đề nghị xem xét lại, kháng nghị, Tòa án nhân dân đã ra quyết định mở hoặc không mở thủ tục phá sản gửi hồ sơ vụ việc phá sản cho Tòa án nhân dân cấp trên trực tiếp giải quyết.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ vụ việc phá sản kèm theo đơn đề nghị xem xét lại, kháng nghị, Tòa án nhân dân cấp trên trực tiếp chỉ định Tổ Thẩm phán gồm 03 Thẩm phán xem xét, giải quyết đề nghị xem xét lại, kháng nghị và gửi hồ sơ vụ việc phá sản cho Viện kiểm sát nhân dân cùng cấp.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ vụ việc phá sản do Tòa án nhân dân chuyển đến, Viện kiểm sát nhân dân cùng cấp phải trả lại hồ sơ cho Tòa án nhân dân.

5. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ vụ việc phá sản do Viện kiểm sát nhân dân cùng cấp trả lại, Tổ Thẩm phán phải tổ chức phiên họp để xem xét, giải quyết đề nghị xem xét lại, kháng nghị.

6. Phiên họp của Tổ Thẩm phán có Viện kiểm sát nhân dân tham gia và có Thư ký Tòa án nhân dân ghi biên bản phiên họp. Trong trường hợp cần thiết có thể triệu tập người khác để hỏi thêm về những vấn đề chưa rõ.

7. Tổ Thẩm phán có quyền ra một trong các quyết định sau:

a) Giữ nguyên quyết định mở hoặc không mở thủ tục phá sản;

b) Hủy quyết định không mở thủ tục phá sản và giao cho Tòa án nhân dân đã ra quyết định không mở thủ tục phá sản xem xét ra quyết định mở thủ tục phá sản;

c) Hủy quyết định mở thủ tục phá sản và thông báo cho Tòa án nhân dân đã ra quyết định mở thủ tục phá sản và những người tham gia thủ tục phá sản.

8. Quyết định của Tổ Thẩm phán là quyết định cuối cùng và có hiệu lực thi hành.

9. Chánh án Tòa án nhân dân tối cao quy định về Quy chế làm việc của Tổ Thẩm phán giải quyết đơn đề nghị xem xét lại, kháng nghị quyết định mở hoặc không mở thủ tục phá sản.

Điều 45. Chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Trong thời hạn 03 ngày làm việc kể từ ngày ra quyết định mở thủ tục phá sản, Thẩm phán có trách nhiệm chỉ định Quản tài viên hoặc doanh nghiệp quản lý, thanh lý tài sản.

2. Căn cứ chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản:

a) Cá nhân có chứng chỉ hành nghề Quản tài viên; doanh nghiệp quản lý, thanh lý tài sản;

b) Đề xuất chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản của người nộp đơn yêu cầu mở thủ tục phá sản;

c) Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản không có lợi ích liên quan đến vụ việc phá sản;

d) Tính chất của việc giải quyết đơn yêu cầu mở thủ tục phá sản;

đ) Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản không phải là người thân thích của người tham gia thủ tục phá sản.

3. Văn bản chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải có nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên, địa chỉ của chủ nợ; doanh nghiệp, hợp tác xã mất khả năng thanh toán;

c) Tên, địa chỉ của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản;

d) Tóm tắt nội dung yêu cầu mở thủ tục phá sản;

đ) Căn cứ để chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản;

e) Tạm ứng chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản;

g) Nhiệm vụ, quyền hạn cụ thể của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản;

h) Thẩm phán ký tên và đóng dấu của Tòa án nhân dân.

Điều 46. Thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có thể bị Thẩm phán quyết định thay đổi nếu thuộc một trong các trường hợp sau:

a) Vi phạm nghĩa vụ theo quy định của Luật này;

b) Có căn cứ chứng minh Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản không khách quan trong khi thực hiện nhiệm vụ;

c) Trường hợp bất khả kháng mà Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản không thực hiện được nhiệm vụ.

2. Quyết định thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải bằng văn bản, trong đó phải ghi rõ việc xử lý tạm ứng chi phí của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bị thay đổi và gửi ngay cho Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia thủ tục phá sản.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được quyết định thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia thủ tục phá sản, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có quyền làm đơn đề nghị Chánh án Tòa án nhân dân có thẩm quyền xem xét lại quyết định.

4. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đơn đề nghị xem xét lại quyết định thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, Chánh án Tòa án nhân dân xem xét, ban hành một trong các quyết định sau:

a) Không chấp nhận đề nghị xem xét lại quyết định thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản;

b) Hủy bỏ quyết định thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

5. Quyết định của Chánh án Tòa án nhân dân quy định tại khoản 4 Điều này là quyết định cuối cùng.

6. Trường hợp thay đổi theo quy định tại điểm a và điểm b khoản 1 Điều này thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải trả lại toàn bộ tiền tạm ứng chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản. Trường hợp thay đổi theo quy định tại điểm c khoản 1 Điều này thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được thanh toán chi phí tương ứng với phần công việc đã thực hiện.

7. Trong thời hạn 03 ngày làm việc kể từ ngày có quyết định thay đổi, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bị thay đổi phải thực hiện bàn giao toàn bộ công việc đã thực hiện cho Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản mới.

8. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bị thay đổi trong trường hợp quy định tại điểm a và điểm b khoản 1 Điều này hoặc không thực hiện bàn giao theo quy định tại khoản 7 Điều này thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 47. Hoạt động kinh doanh của doanh nghiệp, hợp tác xã sau khi có quyết định mở thủ tục phá sản

1. Sau khi có quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã vẫn tiếp tục hoạt động kinh doanh, nhưng phải chịu sự giám sát của Thẩm phán và Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

2. Trường hợp xét thấy người đại diện theo pháp luật của doanh nghiệp, hợp tác xã không có khả năng điều hành, doanh nghiệp, hợp tác xã có dấu hiệu vi phạm khoản 1 Điều 48 của Luật này thì Thẩm phán ra quyết định thay đổi người đại diện theo pháp luật của doanh nghiệp, hợp tác xã đó theo đề nghị của Hội nghị chủ nợ hoặc Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

Điều 48. Hoạt động của doanh nghiệp, hợp tác xã bị cấm sau khi có quyết định mở thủ tục phá sản

1. Sau khi có quyết định mở thủ tục phá sản, cấm doanh nghiệp, hợp tác xã thực hiện các hoạt động sau:

a) Cất giấu, tẩu tán, tặng cho tài sản;

b) Thanh toán khoản nợ không có bảo đảm, trừ khoản nợ không có bảo đảm phát sinh sau khi mở thủ tục phá sản và trả lương cho người lao động trong doanh nghiệp, hợp tác xã quy định tại điểm c khoản 1 Điều 49 của Luật này;

c) Từ bỏ quyền đòi nợ;

d) Chuyển khoản nợ không có bảo đảm thành nợ có bảo đảm hoặc có bảo đảm một phần bằng tài sản của doanh nghiệp, hợp tác xã.

2. Giao dịch quy định tại khoản 1 Điều này là vô hiệu và xử lý theo quy định tại Điều 60 của Luật này.

Điều 49. Giám sát hoạt động của doanh nghiệp, hợp tác xã sau khi có quyết định mở thủ tục phá sản

1. Sau khi có quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã phải báo cáo Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản trước khi thực hiện các hoạt động sau:

a) Hoạt động liên quan đến việc vay, cầm cố, thế chấp, bảo lãnh, mua bán, chuyển nhượng, cho thuê tài sản; bán, chuyển đổi cổ phần; chuyển quyền sở hữu tài sản;

b) Chấm dứt thực hiện hợp đồng có hiệu lực;

c) Thanh toán khoản nợ phát sinh sau khi mở thủ tục phá sản; trả lương cho người lao động trong doanh nghiệp, hợp tác xã.

2. Hình thức báo cáo gồm báo cáo trực tiếp, thư bảo đảm, thư thường, thư điện tử, fax, telex.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp, hợp tác xã thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có trách nhiệm trả lời cho doanh nghiệp, hợp tác xã việc được thực hiện hoặc không được thực hiện các hoạt động quy định tại khoản 1 Điều này và phải chịu trách nhiệm về việc trả lời của mình. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải báo cáo Thẩm phán về nội dung trả lời của mình.

4. Các hoạt động quy định tại khoản 1 Điều này được thực hiện mà không có sự đồng ý của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thì bị đình chỉ thực hiện, khôi phục lại tình trạng ban đầu và giải quyết hậu quả theo quy định của pháp luật.

Điều 50. Ủy thác tư pháp trong việc giải quyết phá sản

1. Trong quá trình giải quyết phá sản, Tòa án nhân dân có thể ra quyết định ủy thác để Tòa án nhân dân khác thu hồi tài sản, lấy lời khai của những người tham gia thủ tục phá sản, thẩm định tại chỗ, định giá tài sản hoặc biện pháp khác để thu thập tài liệu, chứng cứ liên quan đến vụ việc phá sản.

2. Trong quyết định ủy thác phải ghi rõ tên, địa chỉ của người tham gia thủ tục phá sản liên quan đến việc ủy thác và công việc ủy thác cụ thể.

3. Tòa án nhân dân nhận được quyết định ủy thác có trách nhiệm thực hiện công việc cụ thể được ủy thác trong thời hạn 30 ngày kể từ ngày nhận được quyết định ủy thác và thông báo kết quả bằng văn bản cho Tòa án nhân dân đã ra quyết định ủy thác; trường hợp không thực hiện được việc ủy thác thì phải thông báo bằng văn bản nêu rõ lý do của việc không thực hiện được việc ủy thác cho Tòa án nhân dân đã ra quyết định ủy thác.

Chương IV

NGHĨA VỤ VỀ TÀI SẢN

Điều 51. Xác định giá trị nghĩa vụ về tài sản

1. Nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã được xác lập trước khi Tòa án nhân dân ra quyết định mở thủ tục phá sản được xác định vào thời điểm ra quyết định mở thủ tục phá sản.

2. Nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã được xác lập sau khi Tòa án nhân dân ra quyết định mở thủ tục phá sản được xác định vào thời điểm ra quyết định tuyên bố phá sản.

3. Trường hợp nghĩa vụ về tài sản quy định tại khoản 1 và khoản 2 Điều này không phải là tiền thì Tòa án nhân dân xác định giá trị nghĩa vụ về tài sản đó bằng tiền.

Điều 52. Xác định tiền lãi đối với khoản nợ

1. Kể từ ngày ra quyết định mở thủ tục phá sản, các khoản nợ được tiếp tục tính lãi theo thỏa thuận nhưng được tạm dừng việc trả lãi.

Trường hợp Thẩm phán ra quyết định đình chỉ tiến hành thủ tục phá sản theo quy định tại Điều 86 của Luật này, đình chỉ thủ tục phục hồi hoạt động kinh doanh theo quy định tại điểm a khoản 1 Điều 95 của Luật này thì việc tạm dừng trả lãi chấm dứt, các bên tiếp tục thực hiện việc trả lãi theo thỏa thuận.

2. Đối với khoản nợ mới phát sinh sau khi mở thủ tục phá sản đến thời điểm tuyên bố doanh nghiệp, hợp tác xã phá sản thì tiền lãi của khoản nợ đó được xác định theo thỏa thuận nhưng không trái với quy định của pháp luật.

3. Kể từ ngày ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản thì khoản nợ không được tiếp tục tính lãi.

Điều 53. Xử lý khoản nợ có bảo đảm

1. Sau khi mở thủ tục phá sản, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản đề xuất Thẩm phán về việc xử lý khoản nợ có bảo đảm đã được tạm đình chỉ theo quy định tại khoản 3 Điều 41 của Luật này, Thẩm phán xem xét và xử lý cụ thể như sau:

a) Trường hợp tài sản bảo đảm được sử dụng để thực hiện thủ tục phục hồi kinh doanh thì việc xử lý đối với tài sản bảo đảm theo Nghị quyết của Hội nghị chủ nợ;

b) Trường hợp không thực hiện thủ tục phục hồi kinh doanh hoặc tài sản bảo đảm không cần thiết cho việc thực hiện thủ tục phục hồi kinh doanh thì xử lý theo thời hạn quy định trong hợp đồng đối với hợp đồng có bảo đảm đã đến hạn. Đối với hợp đồng có bảo đảm chưa đến hạn thì trước khi tuyên bố doanh nghiệp, hợp tác xã phá sản, Tòa án nhân dân đình chỉ hợp đồng và xử lý các khoản nợ có bảo đảm. Việc xử lý khoản nợ có bảo đảm theo quy định tại khoản 3 Điều này.

2. Trường hợp tài sản bảo đảm có nguy cơ bị phá hủy hoặc bị giảm đáng kể về giá trị thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản đề nghị Thẩm phán cho xử lý ngay tài sản bảo đảm đó theo quy định tại khoản 3 Điều này.

3. Việc xử lý tài sản bảo đảm theo quy định tại điểm b khoản 1 và khoản 2 Điều này được thực hiện như sau:

a) Đối với khoản nợ có bảo đảm được xác lập trước khi Tòa án nhân dân thụ lý đơn yêu cầu mở thủ tục phá sản được thanh toán bằng tài sản bảo đảm đó;

b) Trường hợp giá trị tài sản bảo đảm không đủ thanh toán số nợ thì phần nợ còn lại sẽ được thanh toán trong quá trình thanh lý tài sản của doanh nghiệp, hợp tác xã; nếu giá trị tài sản bảo đảm lớn hơn số nợ thì phần chênh lệch được nhập vào giá trị tài sản của doanh nghiệp, hợp tác xã.

Điều 54. Thứ tự phân chia tài sản

1. Trường hợp Thẩm phán ra quyết định tuyên bố phá sản thì tài sản của doanh nghiệp, hợp tác xã được phân chia theo thứ tự sau:

a) Chi phí phá sản;

b) Khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội, bảo hiểm y tế đối với người lao động, quyền lợi khác theo hợp đồng lao động và thỏa ước lao động tập thể đã ký kết;

c) Khoản nợ phát sinh sau khi mở thủ tục phá sản nhằm mục đích phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã;

d) Nghĩa vụ tài chính đối với Nhà nước; khoản nợ không có bảo đảm phải trả cho chủ nợ trong danh sách chủ nợ; khoản nợ có bảo đảm chưa được thanh toán do giá trị tài sản bảo đảm không đủ thanh toán nợ.

2. Trường hợp giá trị tài sản của doanh nghiệp, hợp tác xã sau khi đã thanh toán đủ các khoản quy định tại khoản 1 Điều này mà vẫn còn thì phần còn lại này thuộc về:

a) Thành viên hợp tác xã, hợp tác xã thành viên;

b) Chủ doanh nghiệp tư nhân;

c) Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên;

d) Thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên, cổ đông của công ty cổ phần;

đ) Thành viên của Công ty hợp danh.

3. Nếu giá trị tài sản không đủ để thanh toán theo quy định tại khoản 1 Điều này thì từng đối tượng cùng một thứ tự ưu tiên được thanh toán theo tỷ lệ phần trăm tương ứng với số nợ.

Điều 55. Nghĩa vụ về tài sản trong trường hợp nghĩa vụ liên đới hoặc bảo lãnh

1. Trường hợp nhiều doanh nghiệp, hợp tác xã có nghĩa vụ liên đới về một khoản nợ mà một hoặc tất cả các doanh nghiệp, hợp tác xã đó mất khả năng thanh toán thì chủ nợ có quyền đòi bất cứ doanh nghiệp, hợp tác xã nào trong số các doanh nghiệp, hợp tác xã đó thực hiện việc trả nợ cho mình theo quy định của pháp luật.

2. Trường hợp người bảo lãnh mất khả năng thanh toán thì việc bảo lãnh được giải quyết như sau:

a) Nếu nghĩa vụ bảo lãnh phát sinh thì bên bảo lãnh phải thực hiện nghĩa vụ bảo lãnh. Trường hợp bên bảo lãnh không thanh toán đầy đủ trong phạm vi bảo lãnh thì bên nhận bảo lãnh có quyền yêu cầu bên được bảo lãnh thanh toán phần còn thiếu;

b) Nếu nghĩa vụ bảo lãnh chưa phát sinh thì bên được bảo lãnh phải thay thế biện pháp bảo đảm khác, trừ trường hợp người được bảo lãnh và người nhận bảo lãnh có thỏa thuận khác.

3. Trường hợp người được bảo lãnh hoặc cả người bảo lãnh và người được bảo lãnh đều mất khả năng thanh toán thì người bảo lãnh phải chịu trách nhiệm thay cho người được bảo lãnh theo quy định của pháp luật.

Điều 56. Trả lại tài sản thuê hoặc mượn khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản

1. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được quyết định tuyên bố phá sản, chủ sở hữu tài sản cho doanh nghiệp, hợp tác xã thuê hoặc mượn để dùng vào hoạt động kinh doanh phải xuất trình giấy tờ chứng minh quyền sở hữu, hợp đồng cho thuê hoặc cho mượn với cơ quan thi hành án dân sự để nhận lại tài sản của mình.

2. Trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản đã trả trước tiền thuê nhưng chưa hết thời hạn thuê thì người cho thuê chỉ được nhận lại tài sản sau khi đã thanh toán số tiền thuê tương ứng với thời gian thuê còn lại để cơ quan thi hành án dân sự nhập vào khối tài sản của doanh nghiệp, hợp tác xã đó.

3. Trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản đã chuyển nhượng tài sản thuê hoặc mượn cho người khác mà không đòi lại được thì người cho thuê hoặc cho mượn có quyền yêu cầu bồi thường đối với tài sản đó như khoản nợ không có bảo đảm.

Điều 57. Trả lại tài sản nhận bảo đảm

Doanh nghiệp, hợp tác xã mất khả năng thanh toán chỉ trả lại tài sản nhận bảo đảm cho cá nhân, tổ chức đã giao tài sản cho doanh nghiệp, hợp tác xã để bảo đảm thực hiện nghĩa vụ của mình đối với doanh nghiệp, hợp tác xã trước khi Tòa án nhân dân mở thủ tục phá sản trong trường hợp cá nhân, tổ chức đó đã thực hiện nghĩa vụ đối với doanh nghiệp, hợp tác xã.

Điều 58. Nhận lại hàng hóa đã bán

Người bán đã gửi hàng hóa cho người mua là doanh nghiệp, hợp tác xã mất khả năng thanh toán nhưng chưa được thanh toán và người mua cũng chưa nhận được hàng hóa thì người bán được nhận lại hàng hóa đó. Nếu doanh nghiệp, hợp tác xã mất khả năng thanh toán đã nhận hàng hóa đó và không thể trả lại được thì người bán trở thành chủ nợ không có bảo đảm.

Chương V

CÁC BIỆN PHÁP BẢO TOÀN TÀI SẢN

Điều 59. Giao dịch bị coi là vô hiệu

1. Giao dịch của doanh nghiệp, hợp tác xã mất khả năng thanh toán được thực hiện trong thời gian 06 tháng trước ngày Tòa án nhân dân ra quyết định mở thủ tục phá sản bị coi là vô hiệu nếu thuộc một trong các trường hợp sau:

a) Giao dịch liên quan đến chuyển nhượng tài sản không theo giá thị trường;

b) Chuyển khoản nợ không có bảo đảm thành nợ có bảo đảm hoặc có bảo đảm một phần bằng tài sản của doanh nghiệp, hợp tác xã;

c) Thanh toán hoặc bù trừ có lợi cho một chủ nợ đối với khoản nợ chưa đến hạn hoặc với số tiền lớn hơn khoản nợ đến hạn;

d) Tặng cho tài sản;

đ) Giao dịch ngoài mục đích hoạt động kinh doanh của doanh nghiệp, hợp tác xã;

e) Giao dịch khác với mục đích tẩu tán tài sản của doanh nghiệp, hợp tác xã.

2. Giao dịch của doanh nghiệp, hợp tác xã mất khả năng thanh toán quy định tại khoản 1 Điều này được thực hiện với những người liên quan trong thời gian 18 tháng trước ngày Tòa án nhân dân ra quyết định mở thủ tục phá sản thì bị coi là vô hiệu.

3. Những người liên quan quy định tại khoản 2 Điều này bao gồm:

a) Công ty mẹ, người quản lý công ty mẹ và người có thẩm quyền bổ nhiệm người quản lý đối với công ty con;

b) Công ty con đối với công ty mẹ; doanh nghiệp do hợp tác xã thành lập đối với hợp tác xã;

c) Người hoặc nhóm người có khả năng chi phối việc ra quyết định của cơ quan quản lý doanh nghiệp, hợp tác xã đối với hoạt động của doanh nghiệp, hợp tác xã đó;

d) Người quản lý doanh nghiệp, hợp tác xã đối với doanh nghiệp, hợp tác xã;

đ) Vợ, chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh, chị, em ruột của người quản lý doanh nghiệp, hợp tác xã hoặc của thành viên, cổ đông sở hữu phần vốn góp hay cổ phần chi phối;

e) Cá nhân được ủy quyền đại diện cho những người quy định tại các điểm a, b, c, d và đ khoản này;

g) Doanh nghiệp trong đó những người quy định tại các điểm a, b, c, d, đ, e và h khoản này có sở hữu đến mức chi phối việc ra quyết định của cơ quan quản lý ở doanh nghiệp đó;

h) Nhóm người thỏa thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty.

4. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có trách nhiệm xem xét giao dịch của doanh nghiệp, hợp tác xã mất khả năng thanh toán, nếu phát hiện giao dịch quy định tại khoản 1 và khoản 2 Điều này thì đề nghị Tòa án nhân dân xem xét tuyên bố giao dịch vô hiệu.

Điều 60. Tuyên bố giao dịch vô hiệu

1. Trong thời hạn 10 ngày làm việc kể từ ngày Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia thủ tục phá sản yêu cầu tuyên bố giao dịch vô hiệu hoặc Tòa án nhân dân phát hiện giao dịch quy định tại khoản 1 và khoản 2 Điều 59 của Luật này thì Tòa án nhân dân ra một trong các quyết định sau:

a) Không chấp nhận yêu cầu của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia thủ tục phá sản;

b) Tuyên bố giao dịch vô hiệu, hủy bỏ các biện pháp bảo đảm và giải quyết hậu quả của giao dịch vô hiệu theo quy định của pháp luật.

2. Quyết định tuyên bố giao dịch vô hiệu có hiệu lực thi hành kể từ ngày ra quyết định.

3. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được quyết định tuyên bố giao dịch vô hiệu, doanh nghiệp, hợp tácxã mất khả năng thanh toán, bên giao kết với doanh nghiệp, hợp tác xã có quyền làm đơn đề nghị Chánh án Tòa án nhân dân xem xét lại quyết định tuyên bố giao dịch vô hiệu.

4. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được đơn đề nghị xem xét lại quyết định tuyên bố giao dịch vô hiệu, Chánh án Tòa án nhân dân đã ra quyết định tuyên bố giao dịch vô hiệu phải ra một trong các quyết định sau:

a) Không chấp nhận đề nghị xem xét lại quyết định tuyên bố giao dịch vô hiệu;

b) Hủy bỏ quyết định tuyên bố giao dịch vô hiệu. Trường hợp có tranh chấp thì được giải quyết theo quy định tại Chương X của Luật này.

5. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được quyết định quy định tại điểm b khoản 1 Điều này, cơ quan thi hành án dân sự có trách nhiệm chủ động tổ chức thi hành quyết định theo quy định của pháp luật về thi hành án dân sự.

Điều 61. Tạm đình chỉ, đình chỉ thực hiện hợp đồng đang có hiệu lực

1. Trong thời hạn 05 ngày làm việc kể từ ngày Tòa án nhân dân thụ lý đơn yêu cầu mở thủ tục phá sản, nếu xét thấy việc thực hiện hợp đồng đang có hiệu lực và đang được thực hiện hoặc chưa được thực hiện sẽ có khả năng gây bất lợi cho doanh nghiệp, hợp tác xã thì chủ nợ, doanh nghiệp, hợp tác xã mất khả năng thanh toán có quyền yêu cầu Tòa án nhân dân ra quyết định tạm đình chỉ thực hiện hợp đồng, trừ trường hợp xử lý các khoản nợ có bảo đảm theo quy định tại Điều 53 của Luật này.

2. Văn bản yêu cầu Tòa án nhân dân ra quyết định tạm đình chỉ thực hiện hợp đồng quy định tại khoản 1 Điều này phải có nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên, địa chỉ của người có yêu cầu;

c) Số, tên hợp đồng; ngày, tháng, năm giao kết hợp đồng;

d) Bên giao kết với doanh nghiệp, hợp tác xã trong hợp đồng;

đ) Nội dung cụ thể của hợp đồng;

e) Căn cứ của việc yêu cầu tạm đình chỉ thực hiện hợp đồng.

3. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản yêu cầu, nếu chấp nhận thì Tòa án nhân dân ra quyết định tạm đình chỉ thực hiện hợp đồng; nếu không chấp nhận thì thông báo bằng văn bản cho người yêu cầu biết.

4. Trong thời hạn 05 ngày làm việc kể từ ngày Tòa án nhân dân ra quyết định mở thủ tục phá sản, Tòa án nhân dân phải xem xét các hợp đồng bị tạm đình chỉ quy định tại khoản 1 Điều này để ra một trong các quyết định sau:

a) Tiếp tục thực hiện hợp đồng nếu việc thực hiện hợp đồng đang có hiệu lực và đang được thực hiện hoặc nếu được thực hiện sẽ không gây bất lợi cho doanh nghiệp, hợp tác xã;

b) Đình chỉ thực hiện hợp đồng và giải quyết hậu quả theo quy định tại Điều 62 của Luật này.

5. Trường hợp Tòa án nhân dân quyết định không mở thủ tục phá sản thì Tòa án nhân dân đã quyết định tạm đình chỉ thực hiện hợp đồng theo quy định tại khoản 1 Điều này quyết định hủy bỏ quyết định tạm đình chỉ.

Điều 62. Thanh toán, bồi thường thiệt hại khi hợp đồng bị đình chỉ thực hiện

1. Khi hợp đồng bị đình chỉ thực hiện, nếu tài sản mà doanh nghiệp, hợp tác xã mất khả năng thanh toán nhận được từhợp đồng vẫn còn tồn tại trong khối tài sản của doanh nghiệp, hợp tác xã thì bên giao kết hợp đồng với doanh nghiệp,hợp tác xã có quyền đòi lại tài sản và thanh toán số tiền đã nhận của doanh nghiệp, hợp tác xã; nếu tài sản đó không còn thì bên giao kết có quyền như một chủ nợ không có bảo đảm đối với phần chưa được thanh toán.

2. Trường hợp việc đình chỉ thực hiện hợp đồng gây thiệt hại cho bên giao kết hợp đồng với doanh nghiệp, hợp tác xã thì bên giao kết có quyền như một chủ nợ không có bảo đảm đối với khoản thiệt hại.

Điều 63. Bù trừ nghĩa vụ

1. Sau khi Tòa án nhân dân có quyết định mở thủ tục phá sản, chủ nợ và doanh nghiệp, hợp tác xã mất khả năng thanh toán được thực hiện việc bù trừ nghĩa vụ đối với hợp đồng được xác lập trước khi có quyết định mở thủ tục phá sản.

2. Việc thực hiện bù trừ nghĩa vụ theo quy định tại khoản 1 Điều này phải được sự đồng ý của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản báo cáo Thẩm phán về việc thực hiện bù trừ nghĩa vụ.

3. Phương pháp bù trừ nghĩa vụ:

a) Trường hợp các bên có nghĩa vụ về tài sản tương đương với nhau thì không phải thực hiện nghĩa vụ đối với nhau và nghĩa vụ được xem là chấm dứt, trừ trường hợp pháp luật có quy định khác;

b) Trường hợp các bên có nghĩa vụ về tài sản không tương đương với nhau mà phần chênh lệch giá trị tài sản lớn hơn thuộc về doanh nghiệp, hợp tác xã thì bên giao kết hợp đồng với doanh nghiệp, hợp tác xã phải thanh toán phần giá trị tài sản chênh lệch để gộp vào khối tài sản của doanh nghiệp, hợp tác xã;

c) Trường hợp các bên có nghĩa vụ về tài sản không tương đương với nhau mà phần chênh lệch giá trị tài sản lớn hơn thuộc về bên giao kết hợp đồng với doanh nghiệp, hợp tác xã thì bên giao kết hợp đồng với doanh nghiệp, hợp tác xã trở thành chủ nợ không có bảo đảm đối với phần giá trị tài sản chênh lệch.

Điều 64. Tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán

1. Tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán gồm:

a) Tài sản và quyền tài sản mà doanh nghiệp, hợp tác xã có tại thời điểm Tòa án nhân dân quyết định mở thủ tục phá sản;

b) Tài sản và quyền tài sản có được sau ngày Tòa án nhân dân ra quyết định mở thủ tục phá sản;

c) Giá trị của tài sản bảo đảm vượt quá khoản nợ có bảo đảm mà doanh nghiệp, hợp tác xã phải thanh toán cho chủ nợ có bảo đảm;

d) Giá trị quyền sử dụng đất của doanh nghiệp, hợp tác xã được xác định theo quy định của pháp luật về đất đai;

đ) Tài sản thu hồi từ hành vi cất giấu, tẩu tán tài sản của doanh nghiệp, hợp tác xã;

e) Tài sản và quyền tài sản có được do thu hồi từ giao dịch vô hiệu;

g) Các tài sản khác theo quy định của pháp luật.

2. Tài sản của doanh nghiệp tư nhân, công ty hợp danh mất khả năng thanh toán gồm:

a) Tài sản quy định tại khoản 1 Điều này;

b) Tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh không trực tiếp dùng vào hoạt động kinh doanh; trường hợp chủ doanh nghiệp tư nhân, thành viên hợp danh có tài sản thuộc sở hữu chung thì phần tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh đó được chia theo quy định của pháp luật về dân sự và quy định của pháp luật có liên quan.

3. Trường hợp hợp tác xã bị tuyên bố phá sản thì việc xử lý tài sản không chia được thực hiện theo quy định của pháp luật về hợp tác xã.

Điều 65. Kiểm kê tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán

1. Trong thời hạn 30 ngày kể từ ngày nhận được quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã mất khả năng thanh toán phải tiến hành kiểm kê tài sản và xác định giá trị tài sản đó; trong trường hợp cần thiết thì phải có vănbản đề nghị Thẩm phán gia hạn, nhưng không quá hai lần, mỗi lần không quá 30 ngày. Việc xác định giá trị tài sản của doanh nghiệp, hợp tác xã phải được thực hiện theo quy định của pháp luật.

2. Trường hợp đại diện hợp pháp của doanh nghiệp, hợp tác xã vắng mặt thì người được Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản chỉ định làm đại diện của doanh nghiệp, hợp tác xã thực hiện công việc kiểm kê và xác định giá trị tài sản của doanh nghiệp, hợp tác xã.

3. Bảng kiểm kê tài sản đã được xác định giá trị phải gửi ngay cho Tòa án nhân dân tiến hành thủ tục phá sản.

4. Trường hợp xét thấy việc kiểm kê, xác định giá trị tài sản của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều này là không chính xác thì Tòa án nhân dân yêu cầu Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản tổ chức kiểm kê, xác định lại giá trị một phần hoặc toàn bộ tài sản của doanh nghiệp, hợp tác xã. Giá trị tài sản được xác định, định giá theo giá thị trường tại thời điểm kiểm kê.

5. Trường hợp đại diện doanh nghiệp, hợp tác xã và những người khác không hợp tác về việc kiểm kê tài sản hoặc cố tình làm sai lệch việc kiểm kê tài sản thì bị xử lý theo quy định của pháp luật.

Điều 66. Gửi giấy đòi nợ

1. Trong thời hạn 30 ngày kể từ ngày Tòa án nhân dân ra quyết định mở thủ tục phá sản, chủ nợ phải gửi giấy đòi nợ cho Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

2. Giấy đòi nợ phải có các nội dung sau:

a) Tên, địa chỉ, quốc tịch, căn cước của chủ nợ hoặc đại diện chủ nợ;

b) Tổng số nợ phải trả, bao gồm khoản nợ, số nợ đến hạn và khoản tiền lãi đến hạn nhưng chưa thanh toán; số nợ chưa đến hạn; số nợ có bảo đảm và phương thức bảo đảm; số nợ không có bảo đảm mà doanh nghiệp, hợp tác xã phải trả; khoản tiền bồi thường theo hợp đồng (nếu có).

3. Kèm theo giấy đòi nợ là tài liệu, chứng cứ chứng minh về khoản nợ đó. Giấy đòi nợ phải do chủ nợ hoặc người đại diện hợp pháp của chủ nợ ký tên.

4. Trường hợp bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc có trở ngại khách quan không tính vào thời hạn quy định tại khoản 1 Điều này.

Điều 67. Lập danh sách chủ nợ

1. Trong thời hạn 15 ngày kể từ ngày hết hạn gửi giấy đòi nợ, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải lập danh sách chủ nợ, thu thập tài liệu liên quan đến khoản nợ và niêm yết công khai danh sách chủ nợ. Danh sách chủ nợ phải ghi rõ tên, địa chỉ, quốc tịch, căn cước của chủ nợ hoặc đại diện chủ nợ, số nợ của mỗi chủ nợ, trong đó phân định rõ khoản nợ có bảo đảm, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn.

2. Danh sách chủ nợ phải được niêm yết công khai tại trụ sở Tòa án nhân dân tiến hành thủ tục phá sản, trụ sở chính của doanh nghiệp, hợp tác xã và đăng trên Cổng thông tin đăng ký doanh nghiệp, Cổng thông tin điện tử của Tòa án nhân dân và phải gửi cho chủ nợ đã gửi giấy đòi nợ trong 10 ngày làm việc kể từ ngày niêm yết.

3. Trong thời hạn 05 ngày làm việc kể từ ngày kết thúc thời hạn niêm yết, chủ nợ và doanh nghiệp, hợp tác xã mất khả năng thanh toán có quyền đề nghị Thẩm phán xem xét lại danh sách chủ nợ. Trường hợp bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc trở ngại khách quan không tính vào thời hạn quy định tại khoản này.

4. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đơn đề nghị xem xét lại, Thẩm phán phải xem xét, giải quyết đề nghị, nếu thấy đề nghị có căn cứ thì sửa đổi, bổ sung vào danh sách chủ nợ.

Điều 68. Lập danh sách người mắc nợ

1. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải lập danh sách những người mắc nợ doanh nghiệp, hợp tác xã mất khả năng thanh toán. Danh sách người mắc nợ phải ghi rõ tên, địa chỉ, quốc tịch, căn cước của người mắc nợ hoặc đại diện người mắc nợ, số nợ của mỗi người mắc nợ, trong đó phân định rõ khoản nợ có bảo đảm, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn.

2. Trong thời hạn 45 ngày kể từ ngày ra quyết định mở thủ tục phá sản, danh sách người mắc nợ phải được niêm yết công khai tại trụ sở Tòa án nhân dân tiến hành thủ tục phá sản, trụ sở chính của doanh nghiệp, hợp tác xã và phải gửi cho người mắc nợ trong 10 ngày làm việc kể từ ngày niêm yết.

3. Trong thời hạn 05 ngày làm việc kể từ ngày kết thúc thời hạn niêm yết, người mắc nợ và doanh nghiệp, hợp tác xã mất khả năng thanh toán có quyền đề nghị Thẩm phán xem xét lại danh sách người mắc nợ.

4. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị xem xét lại, Thẩm phán phải xem xét, giải quyết đề nghị, nếu thấy đề nghị có căn cứ thì sửa đổi, bổ sung vào danh sách người mắc nợ.

Điều 69. Đăng ký giao dịch bảo đảm của doanh nghiệp, hợp tác xã mất khả năng thanh toán

Doanh nghiệp, hợp tác xã mất khả năng thanh toán cho người khác vay tài sản mà theo quy định của pháp luật phải đăng ký giao dịch bảo đảm nhưng chưa đăng ký thì doanh nghiệp, hợp tác xã phải thực hiện ngay việc đăng ký; trường hợp doanh nghiệp, hợp tác xã không thực hiện thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải thực hiện việc đăng ký giao dịch bảo đảm.

Điều 70. Áp dụng biện pháp khẩn cấp tạm thời

1. Trong quá trình giải quyết yêu cầu mở thủ tục phá sản, người có quyền, nghĩa vụ nộp đơn theo quy định tại Điều 5 của Luật này, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có quyền yêu cầu Tòa án nhân dân có thẩm quyền tiến hành thủ tục phá sản ra quyết định áp dụng một hoặc một số biện pháp khẩn cấp tạm thời để bảo toàn tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán, bảo đảm quyền, lợi ích hợp pháp của người lao động sau đây:

a) Cho bán hàng hóa dễ bị hư hỏng, hàng hóa sắp hết thời hạn sử dụng, hàng hóa không bán đúng thời điểm sẽ khó có khả năng tiêu thụ; cho thu hoạch, cho bán hoa màu hoặc sản phẩm, hàng hóa khác;

b) Kê biên, niêm phong tài sản của doanh nghiệp, hợp tác xã;

c) Phong tỏa tài khoản của doanh nghiệp, hợp tác xã tại ngân hàng; phong tỏa tài sản ở nơi gửi giữ;

d) Niêm phong kho, quỹ, thu giữ và quản lý sổ kế toán, tài liệu liên quan của doanh nghiệp, hợp tác xã;

đ) Cấm chuyển dịch quyền về tài sản đối với tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán;

e) Cấm thay đổi hiện trạng đối với tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán;

g) Cấm hoặc buộc doanh nghiệp, hợp tác xã, cá nhân, tổ chức khác có liên quan thực hiện một số hành vi nhất định;

h) Buộc người sử dụng lao động tạm ứng tiền lương, tiền công, tiền bồi thường, trợ cấp tai nạn lao động hoặc bệnh nghề nghiệp cho người lao động;

i) Các biện pháp khẩn cấp tạm thời khác theo quy định của pháp luật.

2. Người yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải có văn bản yêu cầu gửi đến Tòa án nhân dân có thẩm quyền. Văn bản yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên, địa chỉ của người có yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

c) Tên, địa chỉ của người bị yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

d) Lý do cần phải áp dụng biện pháp khẩn cấp tạm thời;

đ) Biện pháp khẩn cấp tạm thời cần được áp dụng và các yêu cầu cụ thể.

Tùy theo yêu cầu áp dụng biện pháp khẩn cấp tạm thời mà người yêu cầu phải cung cấp cho Tòa án nhân dân chứng cứ để chứng minh cho sự cần thiết phải áp dụng biện pháp khẩn cấp tạm thời đó.

3. Thủ tục áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời, giải quyết đề nghị xem xét lại việc áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời và thi hành quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời thực hiện theo quy định của Luật này, pháp luật về tố tụng dân sự và pháp luật về thi hành án dân sự.

4. Tòa án nhân dân tối cao hướng dẫn thi hành Điều này.

Điều 71. Xử lý việc tạm đình chỉ thi hành án dân sự, giải quyết vụ việc

1. Trường hợp Tòa án nhân dân ra quyết định không mở thủ tục phá sản, Tòa án nhân dân, Trọng tài, cơ quan thi hành án dân sự đã ra quyết định tạm đình chỉ theo quy định tại Điều 41 của Luật này ban hành quyết định hủy bỏ quyết định tạm đình chỉ.

2. Trường hợp Tòa án nhân dân ra quyết định mở thủ tục phá sản, Tòa án nhân dân, Trọng tài, cơ quan thi hành án dân sự đã ra quyết định tạm đình chỉ theo quy định tại Điều 41 của Luật này phải ra quyết định đình chỉ và chuyển hồ sơ vụ việc cho Tòa án nhân dân đang tiến hành thủ tục phá sản để giải quyết.

3. Trường hợp Tòa án nhân dân ra quyết định đình chỉ tiến hành thủ tục phá sản theo quy định tại khoản 1 Điều 86 của Luật này và đình chỉ thủ tục phục hồi hoạt động kinh doanh quy định tại điểm a khoản 1 Điều 95 của Luật này thì Tòa án nhân dân, Trọng tài, cơ quan thi hành án dân sự ra quyết định hủy bỏ quyết định đình chỉ quy định tại khoản 2 Điều này và giải quyết theo quy định của pháp luật.

Điều 72. Giải quyết việc đình chỉ thi hành án dân sự, giải quyết vụ việc

1. Trường hợp đình chỉ thi hành án theo quy định tại khoản 2 Điều 71 của Luật này thì tùy từng trường hợp, Tòa án nhân dân đang tiến hành thủ tục phá sản xử lý như sau:

a) Trường hợp bản án, quyết định của Tòa án nhân dân đã có hiệu lực pháp luật và không có quyết định kê biên tài sản của doanh nghiệp, hợp tác xã để bảo đảm thi hành án thì người được thi hành án được thanh toán như một chủ nợ không có bảo đảm;

b) Trường hợp bản án, quyết định của Tòa án nhân dân đã có hiệu lực pháp luật và có quyết định kê biên tài sản của doanh nghiệp, hợp tác xã để bảo đảm thi hành án thì người được thi hành án được thanh toán như một chủ nợ có bảo đảm.

2. Trường hợp đình chỉ giải quyết vụ việc theo quy định tại khoản 2 Điều 71 của Luật này thì ngay sau khi nhận được hồ sơ vụ việc do Tòa án nhân dân ra quyết định đình chỉ việc giải quyết vụ việc chuyển đến, Tòa án nhân dân đang tiến hành thủ tục phá sản phải xem xét, quyết định nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã mất khả năng thanh toán phải thực hiện hoặc nghĩa vụ tài sản mà đương sự khác phải thực hiện đối với doanh nghiệp, hợp tác xã như sau:

a) Trường hợp doanh nghiệp, hợp tác xã mất khả năng thanh toán phải thực hiện nghĩa vụ về tài sản thì người được doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản có quyền yêu cầu được thanh toán trong khối tài sản của doanh nghiệp, hợp tác xã như một chủ nợ;

b) Trường hợp bên đương sự phải thực hiện nghĩa vụ về tài sản đối với doanh nghiệp, hợp tác xã mất khả năng thanh toán thì phải thanh toán cho doanh nghiệp, hợp tác xã giá trị tương ứng với nghĩa vụ tài sản đó.

Điều 73. Nghĩa vụ của ngân hàng nơi doanh nghiệp hợp tác xã có tài khoản

Kể từ ngày Tòa án nhân dân ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản, nghiêm cấm ngân hàng mà doanh nghiệp, hợp tác xã bị tuyên bố phá sản có tài khoản thực hiện việc thanh toán các khoản nợ của doanh nghiệp, hợp tác xã bị tuyên bố phá sản, trừ trường hợp có sự đồng ý bằng văn bản của Tòa án nhân dân hoặc cơ quan thi hành án dân sự.

Điều 74. Nghĩa vụ của người lao động

Kể từ ngày Tòa án nhân dân quyết định mở thủ tục phá sản, người lao động có nghĩa vụ bảo vệ tài sản của doanh nghiệp, hợp tác xã; không được thực hiện hành vi nhằm che giấu, tẩu tán tài sản của doanh nghiệp, hợp tác xã.

Chương VI

HỘI NGHỊ CHỦ NỢ

Điều 75. Triệu tập và gửi thông báo triệu tập Hội nghị chủ nợ

1. Thời hạn Thẩm phán triệu tập Hội nghị chủ nợ là 20 ngày kể từ ngày kết thúc việc kiểm kê tài sản trong trường hợp việc kiểm kê tài sản kết thúc sau việc lập danh sách chủ nợ hoặc kể từ ngày kết thúc việc lập danh sách chủ nợ trong trường hợp việc kiểm kê tài sản kết thúc trước việc lập danh sách chủ nợ, trừ trường hợp không phải tổ chức Hội nghị chủ nợ theo quy định tại Điều 105 của Luật này.

2. Thông báo triệu tập Hội nghị chủ nợ và tài liệu khác có liên quan phải được gửi cho người có quyền tham gia Hội nghị chủ nợ và người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 77 và Điều 78 của Luật này, chậm nhất là 15 ngày trước ngày khai mạc Hội nghị. Giấy triệu tập Hội nghị chủ nợ phải ghi rõ thời gian và địa điểm tổ chức Hội nghị chủ nợ, chương trình, nội dung Hội nghị chủ nợ.

3. Thông báo triệu tập Hội nghị chủ nợ, tài liệu gửi bằng phương thức giao trực tiếp, thư bảo đảm, thư thường, fax, telex, thư điện tử hoặc bằng phương thức khác có ghi nhận việc gửi này.

Điều 76. Nguyên tắc tiến hành Hội nghị chủ nợ

1. Tôn trọng thỏa thuận của người tham gia thủ tục phá sản nếu thỏa thuận đó không vi phạm điều cấm của pháp luật và không trái đạo đức xã hội.

2. Bình đẳng về quyền và nghĩa vụ của người tham gia thủ tục phá sản.

3. Công khai trong việc tiến hành Hội nghị chủ nợ.

Điều 77. Quyền tham gia Hội nghị chủ nợ

Những người sau đây có quyền tham gia Hội nghị chủ nợ:

1. Chủ nợ có tên trong danh sách chủ nợ. Chủ nợ có thể ủy quyền bằng văn bản cho người khác tham gia Hội nghị chủ nợ và người được ủy quyền có quyền, nghĩa vụ như chủ nợ;

2. Đại diện cho người lao động, đại diện công đoàn được người lao động ủy quyền; trường hợp này đại diện cho người lao động, đại diện công đoàn có quyền, nghĩa vụ như chủ nợ;

3. Người bảo lãnh sau khi đã trả nợ thay cho doanh nghiệp, hợp tác xã mất khả năng thanh toán; trường hợp này người bảo lãnh trở thành chủ nợ không có bảo đảm.

Điều 78. Nghĩa vụ tham gia Hội nghị chủ nợ

1. Người nộp đơn yêu cầu mở thủ tục phá sản quy định tại Điều 5 của Luật này, chủ doanh nghiệp hoặc người đại diện hợp pháp của doanh nghiệp, hợp tác xã mất khả năng thanh toán có nghĩa vụ tham gia Hội nghị chủ nợ; trường hợp không tham gia được thì phải ủy quyền bằng văn bản cho người khác tham gia Hội nghị chủ nợ và người được ủyquyền có quyền, nghĩa vụ như người ủy quyền.

2. Trường hợp người đại diện doanh nghiệp, hợp tác xã mất khả năng thanh toán cố ý vắng mặt không có lý do chính đáng thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có văn bản đề nghị Tòa án nhân dân xử lý theo quy định của pháp luật.

Điều 79. Điều kiện hợp lệ của Hội nghị chủ nợ

1. Có số chủ nợ tham gia đại diện cho ít nhất 51% tổng số nợ không có bảo đảm.

Chủ nợ không tham gia Hội nghị chủ nợ nhưng có ý kiến bằng văn bản gửi cho Thẩm phán trước ngày tổ chức Hội nghị chủ nợ, trong đó ghi rõ ý kiến về những nội dung quy định tại khoản 1 Điều 83 của Luật này thì được coi như chủ nợ tham gia Hội nghị chủ nợ.

2. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được phân công giải quyết đơn yêu cầu mở thủ tục phá sản phải tham gia Hội nghị chủ nợ.

Điều 80. Hoãn Hội nghị chủ nợ

1. Hội nghị chủ nợ được hoãn nếu không đáp ứng các điều kiện quy định tại Điều 79 của Luật này; trường hợp hoãn Hội nghị chủ nợ thì Thẩm phán lập biên bản và ghi ý kiến của người tham gia Hội nghị chủ nợ. Thẩm phán phải thông báo ngay trong ngày hoãn Hội nghị chủ nợ cho người tham gia thủ tục phá sản về việc hoãn Hội nghị chủ nợ.

2. Trong thời hạn 30 ngày kể từ ngày hoãn Hội nghị chủ nợ, Thẩm phán phải triệu tập lại Hội nghị chủ nợ.

3. Trường hợp triệu tập lại Hội nghị chủ nợ theo quy định tại khoản 2 Điều này mà vẫn không đáp ứng quy định tại Điều 79 của Luật này thì Thẩm phán lập biên bản và quyết định tuyên bố phá sản.

Điều 81. Nội dung và trình tự Hội nghị chủ nợ

1. Hội nghị chủ nợ được tiến hành như sau:

a) Thẩm phán được phân công phụ trách khai mạc Hội nghị chủ nợ;

b) Hội nghị chủ nợ biểu quyết thông qua việc cử Thư ký Hội nghị chủ nợ theo đề xuất của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản để ghi biên bản Hội nghị chủ nợ;

c) Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản báo cáo về sự có mặt, vắng mặt của người tham gia Hội nghị chủ nợ theo thông báo triệu tập của Tòa án nhân dân, lý do vắng mặt và kiểm tra căn cước của người tham gia Hội nghị chủ nợ;

d) Thẩm phán thông báo với Hội nghị chủ nợ về những người tham gia Hội nghị chủ nợ và nội dung việc giải quyết đơn yêu cầu mở thủ tục phá sản;

đ) Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thông báo cho Hội nghị chủ nợ về tình hình kinh doanh, thực trạng tài chính của doanh nghiệp, hợp tác xã mất khả năng thanh toán; kết quả kiểm kê tài sản, danh sách chủ nợ, danh sách người mắc nợ và các nội dung khác nếu xét thấy cần thiết;

e) Chủ doanh nghiệp hoặc người đại diện hợp pháp của doanh nghiệp, hợp tác xã trình bày ý kiến về nội dung do Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản đã thông báo cho Hội nghị, đề xuất phương án, giải pháp tổ chức lại hoạt động kinh doanh, khả năng và thời hạn thanh toán nợ;

g) Chủ nợ hoặc người đại diện hợp pháp của chủ nợ trình bày về những vấn đề cụ thể yêu cầu giải quyết, lý do, mục đích và căn cứ của việc yêu cầu giải quyết phá sản;

h) Người có liên quan hoặc người đại diện hợp pháp của họ trình bày ý kiến của mình về những vấn đề có liên quan đến quyền, nghĩa vụ của họ trong việc giải quyết yêu cầu mở thủ tục phá sản;

i) Người làm chứng trình bày ý kiến; người giám định, đại diện cơ quan thẩm định giá trình bày kết luận giám định, kết quả định giá; người thực hiện biện pháp bổ trợ tư pháp khác giải thích những vấn đề còn chưa rõ hoặc có mâu thuẫn;

k) Trường hợp có người vắng mặt thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản cho công bố ý kiến bằng văn bản, tài liệu, chứng cứ do người đó cung cấp;

l) Hội nghị chủ nợ thảo luận về các nội dung do Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản đã thông báo và ý kiến của những người tham gia Hội nghị chủ nợ;

m) Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia Hội nghị chủ nợ có quyền đề nghị Thẩm phán ra quyết định thay người đại diện hợp pháp của doanh nghiệp, hợp tác xã mất khả năng thanh toán;

n) Các chủ nợ có quyền thành lập Ban đại diện chủ nợ.

2. Nghị quyết của Hội nghị chủ nợ được thông qua khi có quá nửa tổng số chủ nợ không có bảo đảm có mặt và đại diện cho từ 65% tổng số nợ không có bảo đảm trở lên biểu quyết tán thành. Nghị quyết của Hội nghị chủ nợ có hiệu lực ràng buộc đối với tất cả các chủ nợ.

Điều 82. Ban đại diện chủ nợ

1. Ban đại diện chủ nợ có từ 03 đến 05 thành viên do các chủ nợ bầu tại Hội nghị chủ nợ, gồm Chủ tịch, Phó Chủ tịch và Ủy viên.

2. Ban đại diện chủ nợ thay mặt cho các chủ nợ thực hiện giám sát việc thực hiện Nghị quyết của Hội nghị chủ nợ, đề xuất với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản về việc thực hiện Nghị quyết của Hội nghị chủ nợ. Trường hợp Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản không thực hiện đề xuất thì Ban đại diện chủ nợ có quyền thông báo bằng văn bản với Thẩm phán phụ trách giải quyết phá sản.

Điều 83. Nghị quyết của Hội nghị chủ nợ

1. Hội nghị chủ nợ có quyền đưa ra Nghị quyết trong đó có một trong các kết luận sau:

a) Đề nghị đình chỉ giải quyết yêu cầu mở thủ tục phá sản nếu thuộc trường hợp quy định tại khoản 1 Điều 86 của Luật này;

b) Đề nghị áp dụng biện pháp phục hồi hoạt động kinh doanh đối với doanh nghiệp, hợp tác xã;

c) Đề nghị tuyên bố phá sản doanh nghiệp, hợp tác xã.

2. Nghị quyết Hội nghị chủ nợ phải có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản;

c) Tên, địa chỉ của người yêu cầu mở thủ tục phá sản;

d) Tên, địa chỉ của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản;

đ) Tên, địa chỉ của người có liên quan;

e) Ý kiến của người tham gia Hội nghị chủ nợ;

g) Ý kiến của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản về yêu cầu của người tham gia Hội nghị chủ nợ;

h) Kết luận Hội nghị chủ nợ, kết quả biểu quyết.

3. Nghị quyết của Hội nghị chủ nợ có chữ ký của Thẩm phán, Quản tài viên, đại diện doanh nghiệp quản lý, thanh lý tài sản và thông báo trước Hội nghị chủ nợ.

4. Trường hợp Hội nghị chủ nợ không thông qua được Nghị quyết theo quy định tại khoản 2 Điều 81 của Luật này thì Tòa án nhân dân tuyên bố doanh nghiệp, hợp tác xã phá sản.

Điều 84. Gửi Nghị quyết Hội nghị chủ nợ

Trong thời hạn 03 ngày làm việc kể từ ngày tổ chức Hội nghị chủ nợ, Tòa án nhân dân gửi Nghị quyết Hội nghị chủ nợ cho Viện kiểm sát nhân dân cùng cấp và người có quyền, nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 77 vàĐiều 78 của Luật này.

Điều 85. Đề nghị, kiến nghị xem xét lại và giải quyết đề nghị, kiến nghị xem xét lại Nghị quyết của Hội nghị chủ nợ

1. Trường hợp không đồng ý với Nghị quyết của Hội nghị chủ nợ, trong thời hạn 05 ngày làm việc kể từ ngày nhận được Nghị quyết của Hội nghị chủ nợ, người có quyền, nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 77 và Điều 78 của Luật này có quyền gửi đơn đề nghị, Viện kiểm sát nhân dân cùng cấp có quyền kiến nghị với Chánh án Tòa án nhân dân đang giải quyết phá sản xem xét lại Nghị quyết của Hội nghị chủ nợ.

2. Văn bản đề nghị, kiến nghị có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên, địa chỉ của người đề nghị, Viện kiểm sát kiến nghị;

c) Nội dung đề nghị, kiến nghị.

3. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được văn bản đề nghị, kiến nghị, Chánh án Tòa án nhân dân đang giải quyết phá sản xem xét và ra một trong các quyết định sau:

a) Không chấp nhận đề nghị, kiến nghị;

b) Tổ chức lại Hội nghị chủ nợ.

4. Trong thời hạn 03 ngày làm việc kể từ ngày ra quyết định, quyết định giải quyết đề nghị, kiến nghị được gửi cho Viện kiểm sát nhân dân cùng cấp và người có quyền, nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 77, Điều 78 của Luật này.

5. Quyết định giải quyết theo quy định tại khoản 3 Điều này là quyết định cuối cùng.

Điều 86. Đình chỉ tiến hành thủ tục phá sản

1. Kể từ ngày Tòa án nhân dân ra quyết định mở thủ tục phá sản đến trước ngày ra quyết định tuyên bố doanh nghiệp,hợp tác xã phá sản, nếu doanh nghiệp, hợp tác xã không mất khả năng thanh toán thì Tòa án nhân dân ra quyết định đình chỉ tiến hành thủ tục phá sản.

Doanh nghiệp, hợp tác xã phải hoàn trả tạm ứng chi phí phá sản cho người nộp đơn, trừ trường hợp người nộp đơn yêu cầu mở thủ tục phá sản vi phạm quy định tại khoản 4 Điều 19 của Luật này.

2. Quyết định đình chỉ tiến hành thủ tục phá sản phải được gửi cho những người được thông báo quyết định mở thủ tục phá sản quy định tại khoản 1 Điều 43 của Luật này trong thời hạn 03 ngày làm việc kể từ ngày ra quyết định.

Trong thời hạn 15 ngày kể từ ngày nhận được quyết định, người tham gia thủ tục phá sản có quyền đề nghị xem xét lại, Viện kiểm sát nhân dân cùng cấp có quyền kiến nghị với Chánh án Tòa án nhân dân đang giải quyết thủ tục phá sản về quyết định đình chỉ tiến hành thủ tục phá sản.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị xem xét lại, kiến nghị quy định tại khoản 2 Điều này, Chánh án Tòa án nhân dân đang giải quyết thủ tục phá sản phải xem xét, giải quyết kiến nghị, đề nghị xem xét lại quyết định đình chỉ tiến hành thủ tục phá sản và ra một trong các quyết định sau:

a) Giữ nguyên quyết định đình chỉ tiến hành thủ tục phá sản;

b) Hủy quyết định đình chỉ tiến hành thủ tục phá sản và giao cho Thẩm phán tiến hành giải quyết phá sản.

4. Quyết định giải quyết đề nghị, kiến nghị xem xét lại quyết định đình chỉ tiến hành thủ tục phá sản phải gửi cho những người được thông báo quyết định mở thủ tục phá sản quy định tại khoản 1 Điều 43 của Luật này trong thời hạn 03 ngày làm việc kể từ ngày ra quyết định.

Chương VII

THỦ TỤC PHỤC HỒI HOẠT ĐỘNG KINH DOANH

Điều 87. Xây dựng phương án phục hồi hoạt động kinh doanh

1. Trong thời hạn 30 ngày kể từ ngày Hội nghị chủ nợ thông qua nghị quyết có nội dung áp dụng thủ tục phục hồi hoạt động kinh doanh thì doanh nghiệp, hợp tác xã mất khả năng thanh toán phải xây dựng phương án phục hồi hoạt động kinh doanh và gửi cho Thẩm phán, chủ nợ, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản cho ý kiến.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã thì chủ nợ, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản gửi ý kiến cho doanh nghiệp, hợp tác xã để hoàn thiện phương án phục hồi hoạt động kinh doanh báo cáo Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, chủ nợ, Ban đại diện chủ nợ (nếu có).

3. Ngay sau khi nhận được phương án phục hồi hoạt động kinh doanh theo quy định tại khoản 2 Điều này, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có nhiệm vụ báo cáo Thẩm phán.

4. Trong thời hạn 15 ngày kể từ ngày nhận được phương án phục hồi hoạt động kinh doanh của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, Thẩm phán xem xét trước khi đưa phương án ra Hội nghị chủ nợ xem xét thông qua.

Điều 88. Nội dung phương án phục hồi hoạt động kinh doanh

1. Phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã mất khả năng thanh toán phải nêu rõ các biện pháp để phục hồi hoạt động kinh doanh; các điều kiện, thời hạn và kế hoạch thanh toán các khoản nợ.

2. Các biện pháp để phục hồi hoạt động kinh doanh gồm:

a) Huy động vốn;

b) Giảm nợ, miễn nợ, hoãn nợ;

c) Thay đổi mặt hàng sản xuất, kinh doanh;

d) Đổi mới công nghệ sản xuất;

đ) Tổ chức lại bộ máy quản lý, sáp nhập hoặc chia tách bộ phận sản xuất;

e) Bán cổ phần cho chủ nợ và những người khác;

g) Bán hoặc cho thuê tài sản;

h) Các biện pháp khác không trái quy định của pháp luật.

Điều 89. Thời hạn thực hiện phương án phục hồi hoạt động kinh doanh

1. Thời hạn để thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã mất khả năng thanh toán theo Nghị quyết của Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh.

2. Trường hợp Hội nghị chủ nợ không xác định được thời hạn thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã mất khả năng thanh toán thì thời hạn thực hiện phương án phục hồi hoạt động kinh doanh là không quá 03 năm kể từ ngày Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh.

Điều 90. Điều kiện hợp lệ của Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã

1. Có số chủ nợ tham gia đại diện cho ít nhất 51% số nợ không có bảo đảm.

Chủ nợ không tham gia Hội nghị chủ nợ nhưng có ý kiến bằng văn bản gửi cho Thẩm phán trước ngày tổ chức Hội nghị chủ nợ, trong đó ghi rõ ý kiến cụ thể về việc thông qua hoặc không thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã thì coi như chủ nợ tham gia Hội nghị chủ nợ.

2. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được phân công giải quyết đơn yêu cầu mở thủ tục phá sản phải tham gia Hội nghị chủ nợ.

Điều 91. Nội dung và trình tự Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh

1. Trong thời hạn 10 ngày làm việc kể từ ngày quyết định đưa phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã mất khả năng thanh toán ra Hội nghị chủ nợ, Thẩm phán triệu tập Hội nghị chủ nợ để xem xét, thông qua phương án phục hồi hoạt động kinh doanh.

2. Hội nghị chủ nợ được tiến hành như sau:

a) Thẩm phán được phân công phụ trách khai mạc Hội nghị chủ nợ;

b) Hội nghị chủ nợ biểu quyết thông qua việc cử Thư ký Hội nghị chủ nợ theo đề xuất của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản để ghi biên bản Hội nghị chủ nợ;

c) Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản báo cáo về sự có mặt, vắng mặt của người tham gia Hội nghị chủ nợ theo thông báo triệu tập của Tòa án nhân dân, lý do vắng mặt và kiểm tra căn cước của người tham gia Hội nghị chủ nợ;

d) Thẩm phán thông báo với Hội nghị chủ nợ về những người tham gia Hội nghị chủ nợ;

đ) Đại diện doanh nghiệp, hợp tác xã trình bày phương án phục hồi hoạt động kinh doanh;

e) Người tham gia Hội nghị chủ nợ trình bày ý kiến của mình về phương án phục hồi hoạt động kinh doanh;

g) Hội nghị chủ nợ thảo luận và biểu quyết thông qua phương án phục hồi hoạt động kinh doanh.

4. Hội nghị chủ nợ được hoãn một lần trong trường hợp không đáp ứng điều kiện hợp lệ. Việc tổ chức lại Hội nghị chủ nợ được thực hiện theo quy định tại Điều 90 và Điều 91 của Luật này.

5. Nghị quyết của Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh khi được quá nửa tổng số chủ nợ không có bảo đảm có mặt và đại diện cho từ 65% tổng số nợ không có bảo đảm trở lên biểu quyết tán thành.

Trường hợp phương án phục hồi hoạt động kinh doanh có sử dụng tài sản bảo đảm thì phải quy định rõ thời gian sử dụng tài sản có bảo đảm, phương án xử lý tài sản bảo đảm và phải được chủ nợ có bảo đảm bằng tài sản đó đồng ý.

6. Nghị quyết của Hội nghị chủ nợ có hiệu lực ràng buộc đối với tất cả các chủ nợ.

7. Trường hợp không tổ chức lại được Hội nghị chủ nợ hoặc Hội nghị chủ nợ không thông qua được Nghị quyết theo khoản 5 Điều này thì Tòa án nhân dân tuyên bố doanh nghiệp, hợp tác xã phá sản.

Điều 92. Công nhận nghị quyết của Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã

1. Thẩm phán ra quyết định công nhận nghị quyết của Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã mất khả năng thanh toán. Nghị quyết này có hiệu lực đối với tất cả người tham gia thủ tục phá sản có liên quan.

Kể từ ngày nghị quyết này có hiệu lực thì những điều cấm, chịu sự giám sát đối với hoạt động kinh doanh của doanh nghiệp, hợp tác xã quy định tại Điều 48 và Điều 49 của Luật này chấm dứt.

2. Tòa án nhân dân gửi quyết định công nhận nghị quyết của Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh cho doanh nghiệp, hợp tác xã mất khả năng thanh toán, chủ nợ, Viện kiểm sát nhân dân cùng cấp trong thời hạn 07 ngày làm việc kể từ ngày ra quyết định.

Điều 93. Giám sát thực hiện phương án phục hồi hoạt động kinh doanh

1. Sau khi Thẩm phán ra quyết định công nhận nghị quyết của Hội nghị chủ nợ thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã mất khả năng thanh toán, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, chủ nợ giám sát hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

2. Sáu tháng một lần, doanh nghiệp, hợp tác xã phải lập báo cáo về tình hình thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã cho Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có trách nhiệm báo cáo Thẩm phán và thông báo cho chủ nợ.

Điều 94. Sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh

1. Trong quá trình thực hiện phương án phục hồi hoạt động kinh doanh, các chủ nợ và doanh nghiệp, hợp tác xã có quyền thỏa thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh.

2. Thỏa thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã được chấp nhận khi được quá nửa tổng số chủ nợ không có bảo đảm có mặt và đại diện cho từ 65% tổng số nợ không có bảo đảm trở lên biểu quyết tán thành.

3. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản gửi văn bản đề nghị Thẩm phán ra quyết định công nhận sự thỏa thuận về sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Quyết định công nhận sự thỏa thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã được gửi cho doanh nghiệp, hợp tác xã mất khả năng thanh toán và chủ nợ trong thời hạn 07 ngày làm việc kể từ ngày ra quyết định.

Điều 95. Đình chỉ thủ tục phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã mất khả năng thanh toán nếu thuộc một trong các trường hợp sau:

a) Doanh nghiệp, hợp tác xã đã thực hiện xong phương án phục hồi hoạt động kinh doanh;

b) Doanh nghiệp, hợp tác xã không thực hiện được phương án phục hồi hoạt động kinh doanh;

c) Hết thời hạn thực hiện phương án phục hồi hoạt động kinh doanh nhưng doanh nghiệp, hợp tác xã vẫn mất khả năng thanh toán.

2. Tòa án nhân dân thông báo công khai quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã theo quy định tại khoản 1 Điều 43 của Luật này.

Điều 96. Hậu quả pháp lý của việc đình chỉ thủ tục phục hồi hoạt động kinh doanh

1. Trường hợp quy định tại điểm a khoản 1 Điều 95 của Luật này thì doanh nghiệp, hợp tác xã được coi là không còn mất khả năng thanh toán. Thẩm phán phụ trách giải quyết yêu cầu mở thủ tục phá sản có trách nhiệm ra thông báo bằng văn bản về việc chấm dứt quyền và nghĩa vụ của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

2. Trường hợp quy định tại điểm b và điểm c khoản 1 Điều 95 của Luật này, Thẩm phán ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản.

Chương VIII

THỦ TỤC PHÁ SẢN TỔ CHỨC TÍN DỤNG

Điều 97. Áp dụng quy định về thủ tục phá sản tổ chức tín dụng

Thủ tục phá sản đối với tổ chức tín dụng thực hiện theo quy định tại Chương này. Những nội dung không quy định tại Chương này thì áp dụng theo quy định tương ứng của Luật này, trừ quy định tại Chương VI và Chương VII của Luật này.

Điều 98. Quyền, nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản

Sau khi Ngân hàng Nhà nước Việt Nam có văn bản chấm dứt kiểm soát đặc biệt hoặc văn bản chấm dứt áp dụng hoặc không áp dụng biện pháp phục hồi khả năng thanh toán mà tổ chức tín dụng vẫn mất khả năng thanh toán thì những người sau đây có quyền, nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản:

1. Người quy định tại các khoản 1, 2, 5 và 6 Điều 5 của Luật này;

2. Tổ chức tín dụng có nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản; trường hợp tổ chức tín dụng không nộp đơn yêu cầu mở thủ tục phá sản thì Ngân hàng Nhà nước Việt Nam nộp đơn yêu cầu mở thủ tục phá sản đối với tổ chức tín dụng đó.

Điều 99. Thụ lý đơn yêu cầu mở thủ tục phá sản đối với tổ chức tín dụng

Tòa án nhân dân thụ lý đơn yêu cầu mở thủ tục phá sản tổ chức tín dụng khi đã có văn bản chấm dứt kiểm soát đặc biệt hoặc văn bản chấm dứt áp dụng hoặc không áp dụng biện pháp phục hồi khả năng thanh toán của Ngân hàng Nhà nước Việt Nam mà tổ chức tín dụng vẫn mất khả năng thanh toán.

Điều 100. Hoàn trả khoản vay đặc biệt

Tổ chức tín dụng được vay đặc biệt của Ngân hàng Nhà nước Việt Nam, tổ chức tín dụng khác theo quy định của Luật các tổ chức tín dụng mà bị tuyên bố phá sản thì phải hoàn trả khoản vay đặc biệt này cho Ngân hàng Nhà nước Việt Nam, tổ chức tín dụng khác trước khi thực hiện việc phân chia tài sản theo quy định tại Điều 101 của Luật này.

Điều 101. Thứ tự phân chia tài sản

1. Việc phân chia giá trị tài sản của tổ chức tín dụng thực hiện theo thứ tự như sau:

a) Chi phí phá sản;

b) Khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội, bảo hiểm y tế đối với người lao động, quyền lợi khác theo hợp đồng lao động và thỏa ước lao động tập thể đã ký kết;

c) Khoản tiền gửi; khoản tiền tổ chức bảo hiểm tiền gửi phải trả cho người gửi tiền tại tổ chức tín dụng phá sản theo quy định của pháp luật về bảo hiểm tiền gửi và hướng dẫn của Ngân hàng Nhà nước Việt Nam;

d) Nghĩa vụ tài chính đối với Nhà nước; khoản nợ không có bảo đảm phải trả cho chủ nợ trong danh sách chủ nợ; khoản nợ có bảo đảm chưa được thanh toán do giá trị tài sản bảo đảm không đủ thanh toán nợ.

2. Trường hợp giá trị tài sản của tổ chức tín dụng sau khi đã thanh toán đủ khoản nợ quy định tại khoản 1 Điều này mà vẫn còn thì phần còn lại này thuộc về:

a) Thành viên của tổ chức tín dụng là hợp tác xã;

b) Chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên;

c) Thành viên góp vốn của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên; cổ đông của tổ chức tín dụng là công ty cổ phần.

3. Trường hợp giá trị tài sản không đủ để thanh toán theo quy định tại khoản 1 Điều này thì các đối tượng thuộc cùng một thứ tự ưu tiên được thanh toán theo tỷ lệ phần trăm tương ứng với số nợ.

Điều 102. Trả lại tài sản nhận ủy thác, nhận giữ hộ khi tổ chức tín dụng bị tuyên bố phá sản và thanh lý tài sản phá sản

Trong thời hạn 10 ngày làm việc kể từ ngày nhận được quyết định tuyên bố tổ chức tín dụng phá sản, chủ sở hữu tài sản ủy thác cho tổ chức tín dụng, gửi tổ chức tín dụng giữ hộ, giao tổ chức tín dụng quản lý thông qua hợp đồng ủy thác, giữ hộ, quản lý tài sản phải xuất trình giấy tờ chứng minh quyền sở hữu và hồ sơ, giấy tờ liên quan với cơ quan thi hành án dân sự để nhận lại tài sản của mình.

Điều 103. Giao dịch của tổ chức tín dụng trong giai đoạn kiểm soát đặc biệt

Giao dịch của tổ chức tín dụng thực hiện trong giai đoạn Ngân hàng Nhà nước Việt Nam áp dụng biện pháp kiểm soát đặc biệt hoặc áp dụng biện pháp phục hồi khả năng thanh toán dưới sự kiểm soát của Ngân hàng Nhà nước Việt Nam sẽ không áp dụng quy định về giao dịch vô hiệu quy định tại Điều 59 của Luật này.

Điều 104. Quyết định tuyên bố tổ chức tín dụng phá sản

Trong thời hạn 30 ngày kể từ ngày Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản lập xong danh sách chủ nợ, danh sách người mắc nợ, bảng kê tài sản của tổ chức tín dụng, Tòa án nhân dân ra quyết định tuyên bố tổ chức tín dụng phá sản.

Tòa án nhân dân tối cao hướng dẫn thi hành Điều này.

Chương IX

TUYÊN BỐ DOANH NGHIỆP, HỢP TÁC XÃ PHÁ SẢN

Điều 105. Tuyên bố doanh nghiệp, hợp tác xã phá sản theo thủ tục rút gọn

1. Tòa án nhân dân giải quyết phá sản theo thủ tục rút gọn đối với các trường hợp sau:

a) Người nộp đơn yêu cầu mở thủ tục phá sản theo quy định tại khoản 3, khoản 4 Điều 5 của Luật này mà doanh nghiệp, hợp tác xã mất khả năng thanh toán không còn tiền, tài sản khác để nộp lệ phí phá sản, tạm ứng chi phí phá sản;

b) Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản mà doanh nghiệp, hợp tác xã mất khả năng thanh toán không còn tài sản để thanh toán chi phí phá sản.

2. Trường hợp Tòa án nhân dân xét thấy doanh nghiệp, hợp tác xã thuộc trường hợp quy định tại khoản 1 Điều này, Tòa án nhân dân thông báo cho người tham gia thủ tục phá sản biết về việc Tòa án giải quyết theo thủ tục rút gọn.

3. Trong thời hạn 30 ngày kể từ ngày Tòa án nhân dân thông báo theo quy định tại khoản 2 Điều này, Tòa án nhân dân xem xét, tuyên bố doanh nghiệp, hợp tác xã phá sản đối với những trường hợp quy định tại khoản 1 Điều này hoặc tiếp tục giải quyết theo thủ tục thông thường và thông báo cho người tham gia thủ tục phá sản biết.

4. Trường hợp Tòa án nhân dân ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản theo quy định tại điểm b khoản 1 Điều này thì người nộp đơn không được hoàn lại lệ phí phá sản, tiền tạm ứng chi phí phá sản đã nộp.

Điều 106. Quyết định tuyên bố phá sản khi Hội nghị chủ nợ không thành

Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo kết quả họp Hội nghị chủ nợ, Tòa án nhân dân ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản trong các trường hợp quy định tại khoản 3 Điều 80, khoản 4 Điều 83 và khoản 7 Điều 91 của Luật này.

Điều 107. Quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản sau khi có Nghị quyết của Hội nghị chủ nợ

1. Trong thời hạn 15 ngày kể từ ngày nhận được nghị quyết của Hội nghị chủ nợ đề nghị tuyên bố phá sản theo quy định tại điểm c khoản 1 Điều 83 của Luật này thì Tòa án nhân dân xem xét quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản.

2. Sau khi Hội nghị chủ nợ thông qua nghị quyết có nội dung áp dụng thủ tục phục hồi hoạt động kinh doanh nhưng thuộc một trong các trường hợp sau đây thì Tòa án nhân dân ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản:

a) Doanh nghiệp, hợp tác xã không xây dựng được phương án phục hồi hoạt động kinh doanh trong thời hạn quy định tại khoản 1 Điều 87 của Luật này;

b) Hội nghị chủ nợ không thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã;

c) Doanh nghiệp, hợp tác xã không thực hiện được phương án phục hồi hoạt động kinh doanh.

Điều 108. Quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

1. Quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản phải có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên của Tòa án nhân dân; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã bị tuyên bố phá sản;

d) Căn cứ của việc tuyên bố phá sản;

đ) Chấm dứt hoạt động của doanh nghiệp, hợp tác xã phá sản; đình chỉ giao dịch liên quan đến doanh nghiệp, hợp tác xã; chấm dứt thực hiện nghĩa vụ tính lãi đối với doanh nghiệp, hợp tác xã; giải quyết hậu quả của giao dịch bị đình chỉ; tuyên bố giao dịch vô hiệu và giải quyết hậu quả của giao dịch vô hiệu; chấm dứt hợp đồng lao động với người lao động, giải quyết quyền lợi của người lao động;

e) Chấm dứt quyền hạn của đại diện doanh nghiệp, hợp tác xã;

g) Thanh lý tài sản và bán đấu giá tài sản còn lại của doanh nghiệp, hợp tác xã;

h) Phương án phân chia giá trị tài sản trước và sau khi tuyên bố phá sản của doanh nghiệp, hợp tác xã theo thứ tự phân chia tài sản quy định tại Điều 54 của Luật này;

i) Chuyển yêu cầu giải quyết tranh chấp cho Tòa án nhân dân có thẩm quyền;

k) Cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản theo quy định tại Điều 130 của Luật này;

l) Giải quyết vấn đề khác theo quy định pháp luật.

2. Quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản có hiệu lực thi hành kể từ ngày ra quyết định.

Điều 109. Gửi và thông báo quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

1. Trong thời hạn 10 ngày làm việc kể từ ngày ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản, Tòa án nhân dân phải thông báo theo quy định tại khoản 1 Điều 43 của Luật này; đồng thời gửi trích lục tuyên bố phá sản trong trường hợp quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản có nội dung cấm cá nhân đảm nhiệm chức vụ, thành lập, quản lý doanh nghiệp, hợp tác xã cho Sở Tư pháp nơi Tòa án nhân dân có trụ sở.

2. Trong thời hạn 10 ngày làm việc kể từ ngày ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản, Tòa án nhân dân phải gửi quyết định cho cơ quan đăng ký kinh doanh để xóa tên doanh nghiệp, hợp tác xã trong sổ đăng ký kinh doanh; trong trường hợp Tòa án nhân dân tối cao ra quyết định giải quyết đề nghị xem xét lại, kiến nghị theo quy định tại Điều 113 của Luật này thì thời hạn có thể kéo dài hơn, nhưng không quá 15 ngày kể từ ngày Chánh án Tòa án nhân dân tối cao ra quyết định.

Điều 110. Nghĩa vụ về tài sản sau khi có quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

1. Quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản quy định tại các điều 105, 106 và 107 của Luật này không miễn trừ nghĩa vụ về tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh đối với chủ nợ chưa được thanh toán nợ, trừ trường hợp người tham gia thủ tục phá sản có thỏa thuận khác hoặc pháp luật có quy định khác.

2. Nghĩa vụ về tài sản phát sinh sau khi có quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản được giải quyết theoquy định của pháp luật về thi hành án dân sự và quy định khác của pháp luật có liên quan.

Điều 111. Đề nghị xem xét lại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

1. Những người được thông báo quy định tại khoản 1 Điều 109 của Luật này có quyền đề nghị xem xét lại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản.

2. Thời hạn đề nghị xem xét lại, kháng nghị là 15 ngày kể từ ngày nhận được quyết định hoặc được thông báo hợp lệ quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản.

Trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị xem xét lại, kháng nghị, Tòa án nhân dân đã ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản phải gửi hồ sơ vụ việc phá sản kèm theo đơn đề nghị, kháng nghị cho Tòa án nhân dân cấp trên trực tiếp để xem xét, giải quyết.

Điều 112. Giải quyết đơn đề nghị, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

1. Ngay sau khi nhận được hồ sơ về phá sản kèm theo đơn đề nghị, kháng nghị, Tòa án nhân dân cấp trên trực tiếp chỉ định một tổ gồm 03 Thẩm phán xem xét, giải quyết đơn đề nghị, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản và gửi hồ sơ vụ việc phá sản cho Viện kiểm sát nhân dân cùng cấp.

2. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ vụ việc phá sản do Tòa án nhân dân chuyển đến, Viện kiểm sát nhân dân cùng cấp phải trả lại hồ sơ cho Tòa án nhân dân.

3. Trong thời hạn 20 ngày kể từ ngày nhận được hồ sơ vụ việc phá sản kèm theo đơn đề nghị, kháng nghị, Tổ Thẩm phán phải tổ chức phiên họp và ra một trong các quyết định sau:

a) Không chấp nhận đơn đề nghị, kháng nghị và giữ nguyên quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản;

b) Sửa quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản;

c) Hủy quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản và giao hồ sơ cho Tòa án nhân dân cấp dưới có thẩm quyền giải quyết lại.

4. Phiên họp của Tổ Thẩm phán có Viện kiểm sát nhân dân tham gia và có Thư ký Tòa án nhân dân ghi biên bản phiên họp; trường hợp cần thiết, Tòa án nhân dân triệu tập người đề nghị, người khác có liên quan tham gia phiên họp để trình bày ý kiến.

5. Quyết định giải quyết đơn đề nghị, kháng nghị của Tòa án nhân dân cấp trên trực tiếp có hiệu lực pháp luật kể từ ngày ra quyết định.

Điều 113. Xem xét đơn đề nghị, kiến nghị theo thủ tục đặc biệt

1. Trong thời hạn 15 ngày kể từ ngày Tòa án nhân dân cấp trên trực tiếp ra quyết định giải quyết đề nghị, kiến nghị theo Điều 112 của Luật này mà có đơn đề nghị xem xét lại của người tham gia thủ tục phá sản, kiến nghị của Viện kiểm sát nhân dân tối cao hoặc kiến nghị của Tòa án nhân dân thì Chánh án Tòa án nhân dân tối cao xem xét lại quyết định đó khi có một trong các căn cứ sau:

a) Có vi phạm nghiêm trọng pháp luật về phá sản;

b) Phát hiện tình tiết mới có thể làm thay đổi cơ bản nội dung quyết định tuyên bố phá sản mà Tòa án nhân dân, người tham gia thủ tục phá sản không thể biết được khi Tòa án nhân dân ra quyết định.

2. Trường hợp có căn cứ quy định tại khoản 1 Điều này, Tòa án nhân dân tối cao yêu cầu Tòa án nhân dân đã ra quyết định giải quyết đề nghị, kiến nghị theo Điều 112 của Luật này chuyển hồ sơ vụ việc phá sản cho Tòa án nhân dân tối cao để xem xét giải quyết.

3. Trong thời hạn 30 ngày kể từ ngày nhận được đơn đề nghị, kiến nghị, Chánh án Tòa án nhân dân tối cao có quyền ra một trong các quyết định sau:

a) Không chấp nhận đề nghị xem xét lại, kiến nghị và giữ nguyên quyết định của Tòa án nhân dân cấp dưới;

b) Hủy quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản của Tòa án nhân dân cấp dưới, quyết định giải quyết đề nghị xem xét lại, kiến nghị của Tòa án nhân dân cấp trên trực tiếp và giao hồ sơ về phá sản cho Tòa án nhân dân cấp dưới giải quyết lại.

4. Quyết định giải quyết đơn đề nghị, kiến nghị của Chánh án Tòa án nhân dân tối cao là quyết định cuối cùng và có hiệu lực pháp luật kể từ ngày ra quyết định.

Chương X

XỬ LÝ TÀI SẢN DOANH NGHIỆP, HỢP TÁC XÃ CÓ TRANH CHẤP

Điều 114. Xử lý tranh chấp tài sản trước khi có quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

1. Trong quá trình giải quyết phá sản của doanh nghiệp, hợp tác xã mà phát sinh tranh chấp về tài sản trước khi có quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản, Tòa án nhân dân đang giải quyết vụ việc phá sản phải xem xét tách phần tài sản đang tranh chấp để giải quyết bằng vụ án khác theo quy định của pháp luật về tố tụng dân sự.

2. Sau khi có bản án, quyết định có hiệu lực của Tòa án nhân dân giải quyết tranh chấp tài sản theo quy định tại khoản 1 Điều này thì Tòa án nhân dân giải quyết phá sản xử lý tài sản như sau:

a) Trước khi có quyết định tuyên bố phá sản thì tài sản có được từ bản án, quyết định có hiệu lực được nhập vào tài sản của doanh nghiệp, hợp tác xã;

b) Sau khi có quyết định tuyên bố phá sản thì tài sản có được từ bản án, quyết định có hiệu lực được phân chia theo quyết định tuyên bố phá sản trước đó.

3. Việc tách tài sản đang tranh chấp thành vụ án khác theo quy định tại khoản 1 Điều này được thông báo theo quy định tại khoản 1 Điều 43 của Luật này.

4. Khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản đại diện cho doanh nghiệp, hợp tác xã tham gia giải quyết tranh chấp về tài sản.

Điều 115. Xử lý trường hợp có tranh chấp tài sản trong quá trình thi hành quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

1. Quá trình thực hiện việc thanh lý tài sản theo quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản mà có tranh chấp hoặc không thể thi hành được thì Chấp hành viên, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia thủ tục phá sản đề nghị Tòa án nhân dân đã giải quyết vụ việc phá sản xem xét.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Chấp hành viên, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia thủ tục phá sản, Tòa án nhân dân phải xem xét ra một trong các văn bản sau:

a) Văn bản trả lời không chấp nhận đề nghị của Chấp hành viên, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia thủ tục phá sản;

b) Chuyển đơn đề nghị đến người có thẩm quyền để xem xét kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản theo quy định của pháp luật.

3. Trường hợp Chấp hành viên, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, người tham gia thủ tục phá sản không đồng ý với văn bản trả lời quy định tại điểm a khoản 2 Điều này thì có quyền đề nghị người có thẩm quyền xem xét kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản theo quy định của pháp luật.

4. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản đại diện cho doanh nghiệp, hợp tác xã tham gia giải quyết tranh chấp về tài sản.

Chương XI

THỦ TỤC PHÁ SẢN CÓ YẾU TỐ NƯỚC NGOÀI

Điều 116. Người tham gia thủ tục phá sản là người nước ngoài

Người tham gia thủ tục phá sản là người nước ngoài phải thực hiện theo quy định của pháp luật về phá sản của Việt Nam.

Điều 117. Ủy thác tư pháp của Tòa án nhân dân Việt Nam đối với cơ quan có thẩm quyền của nước ngoài

1. Trong quá trình giải quyết vụ việc phá sản có yếu tố nước ngoài, Tòa án nhân dân thực hiện ủy thác tư pháp theo hiệp định tương trợ tư pháp mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

2. Thủ tục ủy thác tư pháp được thực hiện theo quy định của pháp luật về tố tụng dân sự, pháp luật về tương trợ tư pháp.

Điều 118. Thủ tục công nhận và cho thi hành quyết định giải quyết phá sản của Tòa án nước ngoài

Việc công nhận và cho thi hành quyết định giải quyết phá sản của Tòa án nước ngoài được thực hiện theo quy định của hiệp định tương trợ tư pháp mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và quy định khác của pháp luật về tương trợ tư pháp.

Chương XII

THI HÀNH QUYẾT ĐỊNH TUYÊN BỐ DOANH NGHIỆP, HỢP TÁC XÃ PHÁ SẢN

Điều 119. Thẩm quyền thi hành quyết định tuyên bố phá sản

Thẩm quyền thi hành quyết định tuyên bố phá sản được thực hiện theo quy định của Luật này, pháp luật về thi hành án dân sự và quy định khác của pháp luật có liên quan.

Điều 120. Thủ tục thi hành quyết định tuyên bố phá sản

1. Trong thời hạn 05 ngày làm việc kể từ ngày ra quyết định tuyên bố phá sản, cơ quan thi hành án dân sự có trách nhiệm chủ động ra quyết định thi hành, phân công Chấp hành viên thi hành quyết định tuyên bố phá sản.

2. Sau khi nhận được quyết định phân công của Thủ trưởng cơ quan thi hành án dân sự, Chấp hành viên thực hiện các nhiệm vụ sau:

a) Mở một tài khoản tại ngân hàng đứng tên cơ quan thi hành án dân sự có thẩm quyền thi hành quyết định tuyên bố phá sản để gửi các khoản tiền thu hồi được của doanh nghiệp, hợp tác xã phá sản;

b) Giám sát Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thực hiện thanh lý tài sản;

c) Thực hiện cưỡng chế để thu hồi tài sản, giao tài sản cho người mua được tài sản trong vụ việc phá sản theo quy định của pháp luật về thi hành án dân sự;

d) Sau khi nhận được báo cáo của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản về kết quả thanh lý tài sản, Chấp hành viên thực hiện phương án phân chia tài sản theo quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản.

Điều 121. Yêu cầu Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản tổ chức thực hiện thanh lý tài sản

1. Trong thời hạn 02 ngày làm việc kể từ ngày nhận được quyết định phân công của Thủ trưởng cơ quan thi hành án dân sự, Chấp hành viên có văn bản yêu cầu Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thực hiện việc thanh lý tài sản.

2. Văn bản yêu cầu Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản tổ chức thực hiện thanh lý tài sản có các nội dung chủ yếu sau:

a) Ngày, tháng, năm;

b) Tên của Chấp hành viên yêu cầu;

c) Tên của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thực hiện việc thanh lý tài sản;

d) Tên, địa chỉ của doanh nghiệp, hợp tác xã phá sản;

đ) Phương thức thanh lý tài sản cụ thể theo quy định tại các điều 122, 123 và 124 của Luật này.

3. Văn bản yêu cầu Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thực hiện việc thanh lý tài sản phải được gửi cho Tòa án nhân dân, Viện kiểm sát nhân dân, người tham gia thủ tục phá sản.

4. Tài sản mà Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản không thực hiện được việc thanh lý sau 02 năm kể từ ngày nhận được văn bản yêu cầu của Chấp hành viên theo quy định tại khoản 2 Điều này thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải chấm dứt việc thanh lý tài sản và bàn giao toàn bộ giấy tờ, tài sản của doanh nghiệp, hợp tác xã phá sản cho cơ quan thi hành án dân sự xử lý, thanh lý tài sản theo quy định của pháp luật.

Điều 122. Định giá tài sản

1. Trong thời hạn 10 ngày làm việc kể từ ngày ra quyết định tuyên bố phá sản, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải tổ chức định giá tài sản theo quy định của pháp luật.

Khi ký hợp đồng dịch vụ với tổ chức thẩm định giá thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản không được ký hợp đồng thẩm định giá với cá nhân, tổ chức mà mình có quyền, lợi ích liên quan.

2. Trường hợp tài sản thanh lý có nguy cơ bị phá hủy hoặc bị giảm đáng kể về giá trị thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản xác định giá trị tài sản và thanh lý theo quy định của pháp luật.

Điều 123. Định giá lại tài sản

1. Việc định giá lại tài sản được thực hiện khi có vi phạm nghiêm trọng quy định tại Điều 122 của Luật này dẫn đến sai lệch kết quả định giá tài sản.

2. Thẩm phán quyết định định giá lại đối với trường hợp bán tài sản theo quy định tại khoản 3 Điều 23 của Luật này. Chấp hành viên quyết định định giá lại đối với trường hợp thanh lý tài sản.

Điều 124. Bán tài sản

1. Tài sản được bán theo các hình thức sau:

a) Bán đấu giá;

b) Bán không qua thủ tục đấu giá.

2. Việc bán đấu giá đối với tài sản là động sản có giá trị từ trên 10.000.000 đồng và bất động sản được thực hiện theo quy định của pháp luật về bán đấu giá tài sản.

Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có quyền thỏa thuận với tổ chức bán đấu giá trong thời hạn không quá 05 ngày làm việc kể từ ngày định giá. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản ký hợp đồng dịch vụ bán đấu giá tài sản với tổ chức bán đấu giá.

Trường hợp Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản không thỏa thuận được thì Chấp hành viên lựa chọn tổ chức bán đấu giá để ký hợp đồng dịch vụ bán đấu giá tài sản.

Việc ký hợp đồng dịch vụ bán đấu giá tài sản được tiến hành trong thời hạn 10 ngày kể từ ngày thẩm định giá.

Việc bán đấu giá đối với động sản phải được thực hiện trong thời hạn là 30 ngày, đối với bất động sản là 45 ngày kể từ ngày ký hợp đồng dịch vụ bán đấu giá tài sản.

3. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bán đấu giá tài sản thanh lý trong các trường hợp sau:

a) Tại tỉnh, thành phố trực thuộc trung ương nơi có tài sản chưa có tổ chức bán đấu giá hoặc có nhưng tổ chức bán đấu giá từ chối ký hợp đồng dịch vụ bán đấu giá tài sản;

b) Động sản có giá trị từ 2.000.000 đồng đến 10.000.000 đồng.

Việc bán đấu giá đối với động sản phải được thực hiện trong thời hạn là 30 ngày, đối với bất động sản là 45 ngày kể từ ngày định giá hoặc từ ngày nhận được văn bản của tổ chức bán đấu giá từ chối bán đấu giá.

4. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bán không qua thủ tục bán đấu giá đối với tài sản có giá trị dưới 2.000.000 đồng hoặc tài sản quy định tại khoản 2 Điều 122 của Luật này.

Việc bán tài sản phải được thực hiện trong thời hạn không quá 05 ngày làm việc kể từ ngày ban hành quyết định thi hành quyết định tuyên bố phá sản hoặc quyết định bán tài sản.

5. Thủ tục bán đấu giá được thực hiện theo quy định của pháp luật về bán đấu giá tài sản.

Điều 125. Thu hồi lại tài sản trong trường hợp có vi phạm

1. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, Chấp hành viên đề nghị Tòa án nhân dân ra quyết định thu hồi lại tài sản của doanh nghiệp, hợp tác xã do thực hiện giao dịch dân sự vô hiệu theo quy định tại Điều 59 của Luật này. Việc thu hồi tài sản được thực hiện theo quy định của pháp luật về thi hành án dân sự.

2. Trường hợp có tranh chấp về thu hồi lại tài sản hay phần chênh lệch giá trị tài sản của doanh nghiệp, hợp tác xã thì được xử lý theo quy định tại Điều 115 của Luật này.

Điều 126. Đình chỉ thi hành quyết định tuyên bố phá sản

Thủ trưởng cơ quan thi hành án dân sự quyết định đình chỉ thi hành quyết định tuyên bố phá sản trong các trường hợp sau:

1. Doanh nghiệp, hợp tác xã bị tuyên bố phá sản không có tài sản để thanh lý, phân chia;

2. Hoàn thành việc phân chia tài sản của doanh nghiệp, hợp tác xã bị tuyên bố phá sản;

3. Thủ trưởng cơ quan thi hành án dân sự báo cáo Tòa án nhân dân đã giải quyết phá sản và thông báo cho cá nhân, cơ quan, tổ chức có liên quan về việc đình chỉ thi hành quyết định tuyên bố phá sản.

Điều 127. Xử lý tài sản của doanh nghiệp, hợp tác xã phát sinh sau khi quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

1. Sau khi quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản mà phát hiện giao dịch dân sự vô hiệu theo quy định tại Điều 59 của Luật này thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có quyền yêu cầu Tòa án nhân dân tuyên bố giao dịch vô hiệu, xử lý hậu quả của giao dịch vô hiệu và phân chia tài sản của doanh nghiệp, hợp tác xã theo quy định tại Điều 54 của Luật này.

2. Sau khi quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản mà phát hiện tài sản của doanh nghiệp, hợp tác xã chưa chia thì Tòa án nhân dân đã tuyên bố phá sản xem xét và quyết định phân chia tài sản theo quy định tại Điều 54 của Luật này.

3. Cơ quan thi hành án dân sự tổ chức thực hiện quyết định phân chia tài sản theo quy định tại khoản 2 Điều này.

Điều 128. Giải quyết khiếu nại việc thi hành Quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản

Việc khiếu nại, giải quyết khiếu nại về việc thi hành quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản được thực hiện theo pháp luật về thi hành án dân sự.

Chương XIII

XỬ LÝ VI PHẠM

Điều 129. Trách nhiệm do vi phạm pháp luật về phá sản

1. Cá nhân, cơ quan, tổ chức có hành vi vi phạm pháp luật trong quá trình giải quyết vụ việc phá sản thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có hành vi vi phạm pháp luật trong quá trình giải quyết vụ việc phá sản thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật. Trường hợp Quản tài viên, cá nhân của doanh nghiệp quản lý, thanh lý tài sản vi phạm pháp luật hình sự thì có thể bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 130. Cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản

1. Người giữ chức vụ Chủ tịch, Tổng giám đốc, Giám đốc, thành viên Hội đồng quản trị của doanh nghiệp 100% vốn nhà nước bị tuyên bố phá sản không được đảm đương các chức vụ đó ở bất kỳ doanh nghiệp nhà nước nào kể từ ngày doanh nghiệp 100% vốn nhà nước bị tuyên bố phá sản.

2. Người đại diện phần vốn góp của Nhà nước ở doanh nghiệp có vốn nhà nước mà doanh nghiệp đó bị tuyên bố phá sản không được đảm đương các chức vụ quản lý ở bất kỳ doanh nghiệp nào có vốn của Nhà nước.

3. Người giữ chức vụ quản lý của doanh nghiệp, hợp tác xã bị tuyên bố phá sản mà cố ý vi phạm quy định tại khoản 1 Điều 18, khoản 5 Điều 28, khoản 1 Điều 48 của Luật này thì Thẩm phán xem xét, quyết định về việc không được quyền thành lập doanh nghiệp, hợp tác xã, làm người quản lý doanh nghiệp, hợp tác xã trong thời hạn 03 năm kể từ ngày Tòa án nhân dân có quyết định tuyên bố phá sản.

4. Quy định tại các khoản 1, 2 và 3 Điều này không áp dụng trong trường hợp doanh nghiệp, hợp tác xã phá sản với lý do bất khả kháng.

Chương XIV

ĐIỀU KHOẢN THI HÀNH

Điều 131. Điều khoản chuyển tiếp

1. Kể từ ngày Luật này có hiệu lực, tài sản của doanh nghiệp, hợp tác xã được phát hiện sau khi có quyết định tuyên bố phá sản theo Luật phá sản số 21/2004/QH11 thì xử lý theo quy định tại Điều 127 của Luật này.

2. Đối với quyết định tuyên bố phá sản được ban hành theo quy định của Luật phá sản số 21/2004/QH11 trước ngày Luật này có hiệu lực mà có khiếu nại, kháng nghị, đến ngày Luật này có hiệu lực chưa được giải quyết thì giải quyết theo thủ tục quy định tại khoản 2 Điều 111, Điều 112 và Điều 113 của Luật này.

3. Đối với yêu cầu mở thủ tục phá sản đã được Tòa án nhân dân thụ lý trước ngày Luật này có hiệu lực mà chưa ra quyết định tuyên bố doanh nghiệp, hợp tác xã phá sản thì áp dụng quy định của Luật này để tiếp tục giải quyết.

4. Chính phủ, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao hướng dẫn thi hành Điều này.

Điều 132. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015.

2. Luật phá sản số 21/2004/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 133. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 7 thông qua ngày 19 tháng 6 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2006 - 67 - ap dung luat pha san voi dn dac biet

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 67/2006/NĐ-CP NGÀY 11 THÁNG 7 NĂM 2006

HƯỚNG DẪN VIỆC ÁP DỤNG LUẬT PHÁ SẢN ĐỐI VỚI DOANH NGHIỆP ĐẶC BIỆT

VÀ TỔ CHỨC, HOẠT ĐỘNG CỦA TỔ QUẢN LÝ, THANH LÝ TÀI SẢN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Phá sản ngày 24 tháng 6 năm 2004;

Căn cứ Pháp lệnh Thi hành án dân sự ngày 14 tháng 01 năm 2004;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư và sau khi thống nhất với Tòa án nhân dân tối cao,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về:

1. Tiêu chí xác định danh mục doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh; doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu (sau đây gọi chung là doanh nghiệp đặc biệt).

2. Việc áp dụng Luật Phá sản đối với doanh nghiệp đặc biệt.

3. Việc thành lập, quy chế tổ chức, hoạt động và giải thể Tổ quản lý, thanh lý tài sản trong quản lý, thanh lý tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, bao gồm cả doanh nghiệp đặc biệt.

4. Việc áp dụng Luật Phá sản đối với các tổ chức tín dụng và các doanh nghiệp hoạt động trong lĩnh vực tài chính thực hiện theo quy định riêng của Chính phủ.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định này bao gồm:

1. Doanh nghiệp, hợp tác xã được thành lập và đăng ký kinh doanh theo quy định của pháp luật, đáp ứng các tiêu chí và thuộc danh mục quy định tại các Điều 3, 4 và 5 Chương II của Nghị định này.

2. Tổ quản lý, thanh lý tài sản.

3. Cơ quan, tổ chức và cá nhân có liên quan đến việc giải quyết yêu cầu phá sản doanh nghiệp, hợp tác xã.

Chương II

XÁC ĐỊNH DANH MỤC DOANH NGHIỆP ĐẶC BIỆT

VÀ VIỆC ÁP DỤNG LUẬT PHÁ SẢN ĐỐI VỚI DOANH NGHIỆP ĐẶC BIỆT

Điều 3. Tiêu chí xác định danh mục doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh

Doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh áp dụng quy định của Nghị định này là những doanh nghiệp đáp ứng các tiêu chí sau đây:

1. Được thành lập để trực tiếp thực hiện các nhiệm vụ mang tính ổn định, thường xuyên trong những lĩnh vực, địa bàn trực tiếp phục vụ quốc phòng, an ninh và bảo đảm bí mật quốc gia.

2. Do Nhà nước sở hữu 100% vốn điều lệ.

3. Được Nhà nước đặt hàng hoặc giao kế hoạch ổn định, thường xuyên sản xuất cung ứng một hoặc một số sản phẩm, dịch vụ công ích, thực hiện nhiệm vụ quốc phòng, an ninh quy định tại Danh mục A Phụ lục ban hành kèm theo Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích.

4. Có vị trí quan trọng và việc phá sản đối với doanh nghiệp đó có ảnh hưởng trực tiếp đến quốc phòng, an ninh, trật tự xã hội.

Điều 4. Tiêu chí xác định danh mục doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng sản phẩm dịch vụ công ích thiết yếu

Các doanh nghiệp, hợp tác xã thuộc danh mục thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu được áp dụng quy định của Nghị định này phải đáp ứng các tiêu chí sau đây:

1. Trực tiếp cung ứng sản phẩm, dịch vụ thiết yếu đối với đời sống kinh tế - xã hội của đất nước, cộng đồng dân cư của một khu vực lãnh thổ. Trường hợp cung ứng sản phẩm dịch vụ thiết yếu đối với cộng đồng dân cư của một khu vực lãnh thổ thì phải đáp ứng thêm điều kiện không có doanh nghiệp, hợp tác xã khác cung ứng sản phẩm, dịch vụ đó tại địa bàn.

2. Được cơ quan nhà nước có thẩm quyền đặt hàng, giao kế hoạch theo giá hoặc phí do nhà nước quy định.

Điều 5. Lập và công bố danh mục doanh nghiệp đặc biệt

1. Căn cứ vào các tiêu chí quy định tại Điều 3 và Điều 4 của Nghị định này, định kỳ hàng năm hoặc trong trường hợp cần thiết:

a) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Trưởng ban Ban Cơ yếu Chính phủ lập và công bố danh mục doanh nghiệp đặc biệt; bổ sung hoặc xoá tên doanh nghiệp trong danh mục doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh, cơ yếu;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý ngành, lĩnh vực, Chủ tịch Ủy ban nhân dân cấp tỉnh lập và công bố danh mục doanh nghiệp đặc biệt; bổ sung hoặc xoá tên doanh nghiệp trong danh mục doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng sản phẩm dịch vụ công ích thiết yếu thuộc ngành, lĩnh vực hoặc địa bàn do mình quản lý.

Đối với các doanh nghiệp thành viên thuộc tổng công ty nhà nước, công ty con thuộc nhóm công ty mẹ - công ty con hoặc tập đoàn kinh tế thì Hội đồng quản trị của tổng công ty nhà nước hoặc của công ty mẹ thuộc nhóm công ty mẹ - công ty con hoặc tập đoàn kinh tế lập danh sách các doanh nghiệp thường xuyên, trực tiếp cung ứng sản phẩm dịch vụ công ích thiết yếu và đề nghị Bộ trưởng bộ quản lý các ngành, lĩnh vực, Chủ tịch Ủy ban nhân dân cấp tỉnh công nhận là doanh nghiệp đặc biệt.

Điều 6. Thông báo về việc có đơn yêu cầu mở thủ tục phá sản

1. Khi có đơn yêu cầu mở thủ tục phá sản của các đối tượng quy định tại các Điều 13, 14, 15, 16, 17 và 18 của Luật Phá sản đối với doanh nghiệp đặc biệt, Toà án nhận đơn yêu cầu mở thủ tục phá sản phải thông báo cho:

a) Bộ Quốc phòng, Bộ Công an, Ban Cơ yếu Chính phủ, nếu là doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh, cơ yếu;

b) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý nhà nước về ngành, lĩnh vực và Ủy ban nhân dân cấp tỉnh, nếu là doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu do mình đặt hàng hoặc giao kế hoạch;

c) Chủ sở hữu của doanh nghiệp đặc biệt (trừ trường hợp người nộp đơn là đại diện hợp pháp của doanh nghiệp).

2. Khi thực hiện chức năng, nhiệm vụ, nếu nhận thấy doanh nghiệp đặc biệt không có khả năng thanh toán được các khoản nợ đến hạn thì Toà án, Viện kiểm sát, cơ quan thanh tra, cơ quan quản lý vốn, tổ chức kiểm toán hoặc cơ quan quyết định thành lập doanh nghiệp mà không phải là chủ sở hữu nhà nước của doanh nghiệp này phải thông báo bằng văn bản cho các đối tượng quy định tại khoản 1 Điều này.

Điều 7. Trách nhiệm của cơ quan nhà nước và của doanh nghiệp đặc biệt

1. Khi nhận được thông báo của Toà án, của các cơ quan nhà nước có liên quan về việc mất khả năng thanh toán của các doanh nghiệp, hợp tác xã do mình đưa vào danh mục các doanh nghiệp đặc biệt hoặc có thông tin về nguy cơ mất khả năng thanh toán của các doanh nghiệp này, các đối tượng quy định tại khoản 1 Điều 6 của Nghị định này có trách nhiệm như sau:

a) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Trưởng ban Ban Cơ yếu Chính phủ yêu cầu doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh, cơ yếu lập báo cáo bằng văn bản về nguy cơ mất khả năng thanh toán của doanh nghiệp;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý ngành, lĩnh vực, Chủ tịch Ủy ban nhân dân cấp tỉnh yêu cầu doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu do mình đặt hàng hoặc giao kế hoạch phải lập báo cáo bằng văn bản về nguy cơ mất khả năng thanh toán của doanh nghiệp.

2. Trường hợp nhận thấy nguy cơ mất khả năng thanh toán, trước khi quyết định việc nộp đơn yêu cầu mở thủ tục phá sản, doanh nghiệp đặc biệt phải lập báo cáo bằng văn bản về nguy cơ không có khả năng thanh toán của doanh nghiệp do đại diện hợp pháp của doanh nghiệp ký và gửi cho chủ sở hữu và cơ quan quản lý nhà nước có liên quan quy định tại khoản 1 Điều 6 của Nghị định này.

3. Báo cáo về nguy cơ mất khả năng thanh toán được lập theo quy định của Nghị định này và quy định có liên quan của pháp luật, nhưng tối thiểu phải có các nội dung sau đây:

a) Thực trạng tài chính của doanh nghiệp;

b) Nguyên nhân dẫn đến nguy cơ mất khả năng thanh toán và các biện pháp đã áp dụng để khắc phục;

c) Dự kiến các biện pháp cần được áp dụng để khắc phục, bao gồm cả biện pháp chuyển giao toàn bộ các hoạt động cho doanh nghiệp tương ứng khác hoặc sáp nhập vào doanh nghiệp khác;

d) Trách nhiệm của các cá nhân liên quan.

Điều 8. Áp dụng biện pháp cần thiết phục hồi khả năng thanh toán và hoạt động kinh doanh

1. Trong thời hạn 15 (mười lăm) ngày, kể từ ngày nhận được báo cáo, căn cứ vào thẩm quyền do pháp luật quy định và các quy định tại Nghị định này:

a) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Trưởng ban Ban Cơ yếu Chính phủ phải quyết định áp dụng hoặc không áp dụng các biện pháp cần thiết theo quy định của pháp luật nhằm phục hồi khả năng thanh toán nợ đến hạn và hoạt động kinh doanh của doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh, cơ yếu. Trong trường hợp việc áp dụng các biện pháp cần thiết phục hồi khả năng thanh toán nợ đến hạn và hoạt động kinh doanh của doanh nghiệp vượt quá khả năng, thẩm quyền của Bộ Quốc phòng, Bộ Công an, Ban Cơ yếu Chính phủ thì Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Trưởng ban Ban Cơ yếu Chính phủ phải báo cáo để Thủ tướng Chính phủ xem xét, quyết định các biện pháp cần thiết nhằm phục hồi khả năng thanh toán nợ đến hạn và hoạt động kinh doanh của doanh nghiệp;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý ngành, lĩnh vực, Chủ tịch Ủy ban nhân dân cấp tỉnh, chủ sở hữu doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu phải quyết định áp dụng hoặc không áp dụng các biện pháp cần thiết nhằm phục hồi khả năng thanh toán nợ đến hạn và hoạt động kinh doanh của doanh nghiệp, hợp tác xã này.

2. Trường hợp quyết định chấm dứt áp dụng các biện pháp cần thiết nhằm phục hồi khả năng thanh toán nợ đến hạn và hoạt động kinh doanh hoặc sau khi đã áp dụng các biện pháp cần thiết phục hồi khả năng thanh toán và hoạt động kinh doanh mà doanh nghiệp vẫn không phục hồi được và không thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu thì Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Trưởng ban Ban Cơ yếu Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý ngành, lĩnh vực, Chủ tịch Ủy ban nhân dân cấp tỉnh, chủ sở hữu doanh nghiệp hoặc hợp tác xã, Hội đồng quản trị của tổng công ty nhà nước hoặc của công ty mẹ có doanh nghiệp thành viên hoặc công ty con là doanh nghiệp đặc biệt phải thông báo bằng văn bản cho Toà án, đối tượng nộp đơn và các chủ nợ biết về việc không áp dụng hoặc chấm dứt áp dụng các biện pháp phục hồi khả năng thanh toán và hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 9. Thụ lý đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp đặc biệt

Tòa án chỉ thụ lý đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp đặc biệt sau khi đã nhận được văn bản thông báo của các cơ quan, tổ chức hoặc cá nhân sau đây:

1. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Trưởng ban Ban cơ yếu Chính phủ thông báo không áp dụng hoặc chấm dứt áp dụng các biện pháp phục hồi khả năng thanh toán và hoạt động kinh doanh của doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh, cơ yếu mà doanh nghiệp đó vẫn không phục hồi được và không có khả năng thanh toán nợ đến hạn.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý ngành, lĩnh vực, Chủ tịch Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị tổng công ty nhà nước hoặc của công ty mẹ có doanh nghiệp thành viên hoặc công ty con là doanh nghiệp đặc biệt, chủ sở hữu doanh nghiệp, hợp tác xã thông báo không áp dụng hoặc chấm dứt áp dụng các biện pháp phục hồi khả năng thanh toán và hoạt động kinh doanh của doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu mà doanh nghiệp, hợp tác xã đó vẫn không phục hồi được và không có khả năng thanh toán nợ đến hạn.

Điều 10. Thủ tục phá sản

Sau khi nhận được thông báo không áp dụng hoặc chấm dứt áp dụng các biện pháp phục hồi khả năng thanh toán và hoạt động kinh doanh theo quy định tại Điều 8 và Điều 9 của Nghị định này và thực hiện các thủ tục quy định tại Điều 22 và Điều 23 Luật Phá sản thì Thẩm phán phải quyết định theo một trong hai trường hợp sau:

1. Quyết định mở thủ tục phá sản và thực hiện các trình tự, thủ tục phá sản theo quy định của Luật Phá sản, Nghị định này và các quy định pháp luật khác có liên quan đối với các trường hợp sau:

a) Doanh nghiệp đặc biệt không được nhà nước áp dụng biện pháp cần thiết để phục hồi khả năng thanh toán và hoạt động kinh doanh;

b) Doanh nghiệp đặc biệt đã được nhà nước áp dụng biện pháp cần thiết để phục hồi khả năng thanh toán và hoạt động kinh doanh mà vẫn không phục hồi được và không có khả năng thanh toán được các khoản nợ đến hạn nhưng có quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên đề nghị tổ chức Hội nghị chủ nợ.

2. Quyết định mở thủ tục phá sản và thực hiện ngay thủ tục thanh lý tài sản của doanh nghiệp đối với trường hợp doanh nghiệp đặc biệt đã được Nhà nước áp dụng biện pháp cần thiết để phục hồi khả năng thanh toán và hoạt động kinh doanh, nhưng vẫn không phục hồi được, không thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu và không có đủ quá nửa số chủ nợ không có bảo đảm đại diện cho từ 2/3 (hai phần ba) tổng số nợ không có bảo đảm trở lên đề nghị tổ chức Hội nghị chủ nợ. Thủ tục thanh lý và tuyên bố phá sản được thực hiện theo quy định của Luật Phá sản, Nghị định này và các quy định pháp luật khác có liên quan.

Điều 11. Công khai thông tin đối với doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh

Khi tiến hành thủ tục phá sản, Tổ trưởng của Tổ quản lý, thanh lý tài sản được thành lập theo quy định tại Điều 16 của Nghị định này phải tham khảo ý kiến của Bộ Quốc phòng, Bộ Công an, Ban Cơ yếu Chính phủ về việc công khai thông tin phá sản đối với doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh. Trường hợp việc công khai thông tin không có lợi cho hoạt động quốc phòng, an ninh thì Tổ trưởng Tổ quản lý, thanh lý tài sản có trách nhiệm đề nghị Thẩm phán quyết định không niêm yết thông tin phá sản doanh nghiệp này như đối với vụ phá sản thông thường.

Điều 12. Thanh lý tài sản của doanh nghiệp đặc biệt

1. Việc thanh lý tài sản của doanh nghiệp đặc biệt thực hiện theo phương thức và thứ tự ưu tiên như sau:

a) Bán đấu giá toàn bộ doanh nghiệp cho đối tượng hoạt động trong cùng ngành nghề lĩnh vực để tiếp tục kinh doanh;

b) Bán đấu giá toàn bộ doanh nghiệp cho các đối tượng khác trong trường hợp không có đối tượng hoạt động trong cùng ngành nghề lĩnh vực tham gia đấu giá mua doanh nghiệp để tiếp tục kinh doanh;

c) Bán theo phương thức trực tiếp toàn bộ doanh nghiệp cho đối tượng hoạt động trong cùng ngành nghề lĩnh vực để tiếp tục kinh doanh trong trường hợp chỉ có một người đăng ký mua;

d) Bán đấu giá từng tài sản riêng lẻ được thực hiện trong trường hợp không thực hiện được theo phương thức bán đấu giá toàn bộ doanh nghiệp;

đ) Bán tài sản theo phương thức trực tiếp được thực hiện trong trường hợp không thực hiện được theo phương thức bán đấu giá từng tài sản hoặc giá trị tài sản dưới mức phải bán theo phương thức đấu giá theo quy định của pháp luật.

2. Những doanh nghiệp hoặc tài sản trong lĩnh vực quốc phòng an ninh, cơ yếu không được bán đấu giá thì bán trực tiếp cho đối tượng hoạt động trong cùng ngành nghề lĩnh vực để tiếp tục kinh doanh. Danh mục doanh nghiệp hoặc tài sản không bán đấu giá cho các đối tượng hoạt động ngoài lĩnh vực quốc phòng, an ninh, cơ yếu do Bộ Quốc phòng, Bộ Công an, Ban Cơ yếu Chính phủ quy định.

3. Việc bán toàn bộ doanh nghiệp thuộc sở hữu nhà nước thực hiện theo quy định về bán doanh nghiệp theo Nghị định số 80/2005/NĐ-CP ngày 22 tháng 6 năm 2005 của Chính phủ về giao, bán, khoán kinh doanh, cho thuê công ty nhà nước; bán đấu giá công ty nhà nước theo Quyết định số 330/2005/QĐ-TTg ngày 13 tháng 12 năm 2005 của Thủ tướng Chính phủ. Việc bán toàn bộ doanh nghiệp không thuộc sở hữu nhà nước theo hướng dẫn của Bộ Tài chính. Việc bán đấu giá tài sản thực hiện theo quy định tại Nghị định số 05/2005/NĐ-CP ngày 18 tháng 01 năm 2005 của Chính phủ về bán đấu giá tài sản.

Điều 13. Thanh toán nợ có bảo đảm và hoàn trả lại tài sản cho Nhà nước

Doanh nghiệp đặc biệt phải thực hiện các nghĩa vụ về tài sản sau đây trước khi phân chia giá trị tài sản của doanh nghiệp:

1. Thanh toán các khoản nợ được bảo đảm bằng tài sản thế chấp hoặc cầm cố được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản cho các chủ nợ có bảo đảm theo quy định tại Điều 35 của Luật Phá sản.

2. Hoàn trả lại cho nhà nước giá trị tài sản đã được sử dụng khi áp dụng biện pháp cần thiết để phục hồi khả năng thanh toán và hoạt động kinh doanh theo quy định tại Điều 36 của Luật Phá sản.

Điều 14. Thứ tự phân chia tài sản

Sau khi thực hiện các nghĩa vụ về tài sản theo quy định tại Điều 13 của Nghị định này, giá trị tài sản của doanh nghiệp đặc biệt được phân chia theo thứ tự quy định tại Điều 37 của Luật Phá sản.

Chương III

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA TỔ QUẢN LÝ, THANH LÝ TÀI SẢN

Điều 15. Thành phần của Tổ quản lý, thanh lý tài sản

Tổ quản lý, thanh lý tài sản gồm có:

1. Một chấp hành viên của cơ quan thi hành án cùng cấp với Toà án có thẩm quyền thụ lý đơn yêu cầu mở thủ tục phá sản làm Tổ trưởng.

2. Một cán bộ của Toà án nhân dân có thẩm quyền thụ lý đơn yêu cầu mở thủ tục phá sản.

3. Một đại diện của chủ nợ là tổ chức, cá nhân có số nợ lớn nhất trong số các chủ nợ.

4. Một đại diện hợp pháp của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản.

5. Đối với các doanh nghiệp, hợp tác xã sau đây lâm vào tình trạng phá sản thì tuỳ từng trường hợp, Thẩm phán xem xét, quyết định về thành phần đại diện tham gia Tổ quản lý, thanh lý tài sản:

a) Đại diện công đoàn hoặc đại diện người lao động (nơi không có tổ chức công đoàn) đối với doanh nghiệp, hợp tác xã có nợ lương hoặc các khoản nợ khác đối với người lao động;

b) Đại diện Bộ Quốc phòng, Bộ Công an, Ban Cơ yếu Chính phủ đối với doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh, cơ yếu thuộc lĩnh vực do các cơ quan này quản lý;

c) Trường hợp doanh nghiệp, hợp tác xã hoạt động trong lĩnh vực ngân hàng, tài chính, bảo hiểm phải có một đại diện của cơ quan quản lý nhà nước chuyên ngành ngân hàng, tài chính, bảo hiểm tham gia Tổ quản lý, thanh lý tài sản. Trong trường hợp doanh nghiệp, hợp tác xã tham gia bảo hiểm tiền gửi thì phải có một đại diện của tổ chức bảo hiểm tiền gửi tham gia Tổ quản lý, thanh lý tài sản;

d) Đại diện của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý ngành, lĩnh vực về sản phẩm, dịch vụ công ích mà doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng; đại diện của Ủy ban nhân dân cấp tỉnh mà doanh nghiệp, hợp tác xã thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích tại địa bàn tỉnh đó.

6. Cơ quan, tổ chức quy định tại khoản 5 Điều này có trách nhiệm cử đại diện tham gia Tổ quản lý, thanh lý tài sản theo yêu cầu của Thẩm phán.

Điều 16. Thành lập Tổ quản lý, thanh lý tài sản

1. Đồng thời với việc ra quyết định mở thủ tục phá sản, Thẩm phán gửi văn bản đề nghị cử người tham gia Tổ quản lý, thanh lý tài sản tới cơ quan, tổ chức, cá nhân liên quan quy định tại Điều 15 của Nghị định này. Trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được văn bản của Thẩm phán, các cơ quan, tổ chức, cá nhân liên quan có trách nhiệm cử người tham gia Tổ quản lý, thanh lý tài sản.

2. Thẩm phán ra quyết định thành lập Tổ quản lý, thanh lý tài sản để làm nhiệm vụ quản lý, thanh lý tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Một người có thể được đồng thời tham gia tối đa 03 (ba) Tổ quản lý, thanh lý tài sản. Người được chỉ định tham gia Tổ quản lý, thanh lý tài sản có quyền từ chối sự chỉ định đó, nếu có lý do chính đáng. Trong trường hợp đặc biệt, một chấp hành viên có thể đồng thời tham gia 06 (sáu) tổ quản lý, thanh lý tài sản nhưng phải được Thẩm phán chấp thuận.

3. Quyết định thành lập Tổ quản lý, thanh lý tài sản phải ghi rõ họ, tên, nghề nghiệp, chức vụ, cơ quan công tác của Tổ trưởng và các thành viên khác. Quyết định này phải được thông báo ngay cho Chánh án Toà án nhân dân có thẩm quyền thụ lý đơn yêu cầu mở thủ tục phá sản, Viện Kiểm sát nhân dân cùng cấp, doanh nghiệp, hợp tác xã bị mở thủ tục phá sản, người nộp đơn yêu cầu mở thủ tục phá sản và được niêm yết công khai tại trụ sở Toà án nhân dân.

Điều 17. Thay đổi thành phần Tổ quản lý, thanh lý tài sản

1. Trường hợp người được chỉ định từ chối tham gia Tổ quản lý, thanh lý tài sản hoặc có căn cứ cho rằng người được chỉ định tham gia thành viên Tổ quản lý, thanh lý tài sản là không khách quan hoặc không đủ năng lực thi hành nhiệm vụ, thì Thẩm phán có quyền đề nghị cơ quan, tổ chức liên quan cử người thay thế. Chậm nhất là 05 (năm) ngày làm việc, kể từ ngày Thẩm phán yêu cầu, các cơ quan, tổ chức liên quan phải cử người khác thay thế.

2. Trong quá trình tiến hành thủ tục phá sản, nếu người đại diện cho các chủ nợ trong Tổ quản lý, thanh lý tài sản không có khả năng thực hiện các công việc của Tổ thì Thẩm phán có quyền đề nghị Hội nghị chủ nợ chọn một đại diện khác để thay thế. Các chủ nợ phải tổ chức họp để chọn người thay thế trong thời hạn chậm nhất là 05 (năm) ngày làm việc, kể từ ngày Thẩm phán đề nghị.

3. Thành viên Tổ quản lý, thanh lý tài sản bị thay đổi có quyền khiếu nại với Chánh án Toà án nhân dân cấp có thẩm quyền tiến hành thủ tục phá sản về việc thay đổi đó. Trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được khiếu nại, Chánh án Toà án nhân dân phải xem xét, giải quyết. Quyết định của Chánh án Toà án nhân dân là quyết định cuối cùng.

Điều 18. Giải thể Tổ quản lý, thanh lý tài sản

Tổ quản lý, thanh lý tài sản bị giải thể trong các trường hợp sau:

1. Thẩm phán ra quyết định công nhận Nghị quyết Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản theo quy định tại Điều 72 của Luật Phá sản.

2. Thẩm phán ra quyết định đình chỉ thủ tục thanh lý tài sản theo quy định tại Điều 85 của Luật Phá sản.

Điều 19. Thành lập lại Tổ quản lý, thanh lý tài sản

Trường hợp Tổ quản lý, thanh lý tài sản đã bị giải thể theo quy định tại khoản 1 Điều 18 của Nghị định này để doanh nghiệp, hợp tác xã thực hiện Nghị quyết Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh, nhưng doanh nghiệp, hợp tác xã thực hiện không đúng hoặc không thực hiện được phương án phục hồi hoạt động kinh doanh theo quy định tại khoản 3 Điều 80 của Luật Phá sản thì Thẩm phán phải ra quyết định thành lập lại Tổ quản lý, thanh lý tài sản để thực hiện việc thanh lý tài sản của doanh nghiệp, hợp tác xã theo quy định của Luật Phá sản.

Điều 20. Nguyên tắc và chế độ làm việc của Tổ quản lý, thanh lý tài sản

1. Tổ quản lý, thanh lý tài sản làm việc dưới sự điều hành của Tổ trưởng Tổ quản lý, thanh lý tài sản và chịu sự giám sát của Thẩm phán. Thành viên của Tổ quản lý, thanh lý tài sản thực hiện nhiệm vụ, quyền hạn theo quy định của Luật Phá sản, của Nghị định này và chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình. Tuỳ tính chất và nội dung của từng công việc, Tổ trưởng Tổ quản lý, thanh lý tài sản phân công các thành viên thực hiện các công việc quy định tại Điều 10 của Luật Phá sản. Ngay sau khi có quyết định thành lập Tổ quản lý, thanh lý tài sản, Tổ trưởng Tổ quản lý, thanh lý tài sản phải tổ chức phiên họp thứ nhất để phân công nhiệm vụ cụ thể cho từng thành viên và thông báo địa điểm, kế hoạch làm việc của Tổ theo quy định tại Điều 10 của Luật Phá sản.

2. Phiên họp của Tổ quản lý, thanh lý tài sản chỉ được tiến hành khi có sự tham gia của ít nhất 2/3 (hai phần ba) tổng số thành viên. Các quyết định của Tổ quản lý, thanh lý tài sản chỉ được thông qua khi có sự đồng ý của đa số thành viên có mặt tại cuộc họp, trường hợp có số phiếu ngang nhau thì ý kiến của Tổ trưởng có tính quyết định.

3. Trong quá trình hoạt động, Tổ quản lý, thanh lý tài sản được quyền sử dụng cơ sở vật chất của cơ quan thi hành án dân sự và Toà án nhân dân. Các cơ quan nhà nước, tổ chức có liên quan trong phạm vi chức năng, quyền hạn của mình có nghĩa vụ hỗ trợ Tổ quản lý, thanh lý tài sản thực hiện nhiệm vụ được giao.

4. Sổ sách và giấy tờ có liên quan đến hoạt động của Tổ quản lý, thanh lý tài sản được lưu giữ tại cơ quan thi hành án, Toà án và do Tổ trưởng Tổ quản lý, thanh lý tài sản quản lý. Trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản và Tổ quản lý, thanh lý tài sản giải thể thì hồ sơ liên quan đến hoạt động của Tổ quản lý, thanh lý tài sản được lưu giữ tại Toà án nhân dân thụ lý đơn yêu cầu mở thủ tục phá sản. Mọi giấy tờ giao dịch liên quan tới hoạt động của Tổ quản lý, thanh lý tài sản phải được Thẩm phán hoặc Chấp hành viên có thẩm quyền ký tên và đóng dấu.

5. Tổ quản lý, thanh lý tài sản mở tài khoản riêng để phục vụ cho việc quản lý, thanh lý tài sản phá sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

6. Tổ trưởng Tổ quản lý, thanh lý tài sản có quyền sử dụng con dấu của Toà án hoặc cơ quan thi hành án.

7. Tổ trưởng và thành viên Tổ quản lý, thanh lý tài sản được hưởng lương tại cơ quan, tổ chức cử mình tham gia Tổ quản lý, thanh lý tài sản; được hưởng thù lao theo quy định của Bộ Tài chính.

8. Chi phí liên quan đến hoạt động của Tổ quản lý, thanh lý tài sản được lấy từ nguồn thu của doanh nghiệp, hợp tác xã phá sản. Tổ quản lý, thanh lý tài sản được quyền tạm ứng chi phí từ cơ quan thi hành án. Việc hạch toán chi phí phải tuân theo chế độ kế toán hiện hành.

Điều 21. Nhiệm vụ, quyền hạn, trách nhiệm của Tổ trưởng Tổ quản lý, thanh lý tài sản

1. Chấp hành viên được cử làm Tổ trưởng Tổ quản lý, thanh lý tài sản, nhưng vẫn sinh hoạt chuyên môn tại cơ quan thi hành án và chịu trách nhiệm chuyên môn trước Thủ trưởng cơ quan thi hành án.

2. Tổ trưởng Tổ quản lý, thanh lý tài sản có nhiệm vụ và quyền hạn sau:

a) Điều hành Tổ quản lý, thanh lý tài sản thực hiện nhiệm vụ, quyền hạn quy định tại Điều 10 của Luật Phá sản;

b) Chịu trách nhiệm về toàn bộ hoạt động của Tổ quản lý, thanh lý tài sản trước Thẩm phán. Trường hợp Tổ trưởng Tổ quản lý, thanh lý tài sản vắng mặt thì phải uỷ quyền cho một thành viên trong tổ điều hành công việc của Tổ quản lý, thanh lý tài sản;

c) Đề nghị Thẩm phán ra quyết định tuyên bố giao dịch mà doanh nghiệp, hợp tác xã thực hiện vô hiệu và thu hồi tài sản mà doanh nghiệp, hợp tác xã đã giao dịch vi phạm Điều 31 của Luật Phá sản;

d) Đề nghị Thẩm phán ra quyết định buộc doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thực hiện hoặc không được thực hiện một số hành vi nhằm bảo toàn tài sản hoặc phục vụ cho việc thanh lý tài sản hoặc làm tăng thêm khối tài sản của doanh nghiệp, hợp tác xã;

đ) Trong trường hợp doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản cho người khác vay tài sản có bảo đảm nhưng chưa được đăng ký theo quy định của pháp luật thì Tổ trưởng Tổ quản lý, thanh lý tài sản phải thực hiện ngay việc đăng ký giao dịch bảo đảm đối với tài sản đó tại các cơ quan theo quy định của pháp luật;

e) Đề nghị Thẩm phán ra quyết định thu hồi tài sản hay phần chênh lệch giá trị tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản đã bán hoặc chuyển giao bất hợp pháp đối với các trường hợp quy định tại khoản 1 Điều 43 của Luật Phá sản;

g) Mở tài khoản ở ngân hàng để gửi các khoản tiền thu được từ những người mắc nợ và từ việc bán đấu giá các tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản trong trường hợp cần thiết; làm chủ tài khoản mở tại ngân hàng;

h) Trong trường hợp cần thiết có quyền huy động kế toán thi hành án giúp Tổ quản lý, thanh lý tài sản hỗ trợ trong công tác nghiệp vụ kiểm tra sổ sách kế toán;

i) Quyết định áp dụng các biện pháp cưỡng chế thi hành án theo các quy định pháp luật về thi hành án dân sự;

k) Đóng tài khoản khi có quyết định giải thể Tổ quản lý, thanh lý tài sản;

l) Đề nghị các Cơ quan nhà nước có liên quan hỗ trợ trong quá trình thực hiện nhiệm vụ;

m) Tổ chức thi hành các quyết định của Thẩm phán.

3. Tổ trưởng Tổ quản lý, thanh lý tài sản chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 22. Định giá tài sản doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Trường hợp Tổ quản lý, thanh lý tài sản và doanh nghiệp, hợp tác xã không thoả thuận được về giá tài sản đã được kiểm kê thì Tổ trưởng Tổ quản lý, thanh lý tài sản có trách nhiệm thuê tổ chức có chức năng định giá hoặc thành lập Hội đồng định giá tài sản thực hiện công việc này.

2. Đối với doanh nghiệp, hợp tác xã có tổng giá trị tài sản còn lại được ghi trong báo cáo tài chính gần nhất của doanh nghiệp từ 30 tỷ đồng trở lên thì thuê các tổ chức có chức năng định giá như các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có chức năng định giá (sau đây gọi tắt là tổ chức định giá).

3. Đối với doanh nghiệp, hợp tác xã có tổng giá trị tài sản còn lại được ghi trong báo cáo tài chính gần nhất của doanh nghiệp dưới 30 tỷ đồng thì thành lập Hội đồng định giá:

a) Thành phần Hội đồng định giá gồm: Tổ trưởng Tổ quản lý, thanh lý tài sản làm Chủ tịch Hội đồng; đại diện cơ quan tài chính; đại diện một số cơ quan khác có liên quan; đại diện chủ nợ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản; đại diện công đoàn hoặc đại diện người lao động theo quy định tại điểm a khoản 5 Điều 15 của Nghị định này;

b) Hội đồng định giá quyết định theo đa số; trong trường hợp ý kiến ngang nhau thì bên có ý kiến của Chủ tịch Hội đồng là ý kiến quyết định.

4. Tổ chức định giá và Hội đồng định giá có nhiệm vụ xác định giá tối thiểu của doanh nghiệp, hợp tác xã hoặc của toàn bộ tài sản trước khi bán đấu giá bao gồm cả việc định giá tài sản là vật bảo đảm các khoản nợ vay, tài sản mà doanh nghiệp, hợp tác xã đã bán 03 (ba) tháng trước khi thụ lý đơn yêu cầu mở thủ tục phá sản.

Điều 23. Lập bảng kê tài sản của doanh nghiệp, hợp tác xã

1. Tổ quản lý, thanh lý tài sản lập bảng kê toàn bộ tài sản hiện có của doanh nghiệp, hợp tác xã, kể cả các khoản tiền mặt, cổ phiếu, trái phiếu, các giấy tờ có giá và các quyền về tài sản.

Trong trường hợp cần thiết, Tổ quản lý, thanh lý tài sản có thể cử thành viên hoặc Tổ quản lý, thanh lý tài sản trực tiếp làm việc với đại diện hợp pháp của các cơ quan, tổ chức, doanh nghiệp hoặc cá nhân có liên quan để xác định rõ về tình hình tài sản của doanh nghiệp.

2. Bảng kê tài sản phải được tập thể Tổ quản lý, thanh lý tài sản thông qua, có chữ ký của Tổ trưởng và gửi cho Thẩm phán. Nếu phát hiện thêm tài sản thì Tổ quản lý, thanh lý tài sản quyết định điều chỉnh, sửa đổi, bổ sung trong bảng kê tài sản và báo cáo Thẩm phán.

Điều 24. Giám sát, kiểm tra doanh nghiệp, hợp tác xã bị mở thủ tục phá sản

1. Sau khi có quyết định mở thủ tục phá sản doanh nghiệp, hợp tác xã, Tổ quản lý, thanh lý tài sản phân công thành viên thực hiện nhiệm vụ giám sát, kiểm tra việc sử dụng tài sản của doanh nghiệp, hợp tác xã.

2. Việc giám sát, kiểm tra được tiến hành đối với các hành vi bị cấm và hạn chế theo quy định tại Điều 31 của Luật Phá sản và đối với các hoạt động sau:

a) Ký kết và thực hiện hợp đồng;

b) Sử dụng, bảo quản và chuyển dịch tài sản ngoài hợp đồng;

c) Thanh toán các khoản nợ phát sinh sau khi có quyết định mở thủ tục phá sản.

Điều 25. Đề nghị quyết định áp dụng các biện pháp khẩn cấp tạm thời

Trong trường hợp cần thiết, Tổ quản lý, thanh lý tài sản có quyền đề nghị Thẩm phán ra quyết định áp dụng các biện pháp khẩn cấp tạm thời để bảo toàn tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản theo quy định tại Điều 55 của Luật Phá sản. Việc áp dụng các biện pháp khẩn cấp tạm thời được thực hiện theo quy định tại Bộ luật tố tụng dân sự, Pháp lệnh thi hành án dân sự và các văn bản quy phạm pháp luật hướng dẫn thi hành.

Điều 26. Lập danh sách chủ nợ và danh sách những người mắc nợ

1. Căn cứ vào sổ kế toán và các giấy báo nợ, Tổ quản lý, thanh lý tài sản lập danh sách chủ nợ và số nợ phải trả cho từng chủ nợ; danh sách những người mắc nợ và số nợ phải đòi của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

2. Trong thời hạn 15 (mười lăm) ngày, kể từ ngày hết hạn gửi giấy đòi nợ, Tổ quản lý, thanh lý tài sản phải lập xong danh sách chủ nợ và số nợ phải trả.

Danh sách chủ nợ phải bao gồm những nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ chủ nợ;

b) Số nợ của từng chủ nợ, trong đó bao gồm nợ có bảo đảm, nợ có bảo đảm một phần, nợ không có bảo đảm, nợ đến hạn và nợ chưa đến hạn, nợ vô chủ.

3. Đồng thời với việc lập danh sách chủ nợ và số nợ, Tổ quản lý, thanh lý tài sản phải lập danh sách những người mắc nợ và số nợ phải đòi của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

Danh sách những người mắc nợ bao gồm nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ người mắc nợ;

b) Số nợ của từng người mắc nợ, trong đó phân rõ nợ có bảo đảm, nợ có bảo đảm một phần, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn, nợ có khả năng thu hồi và nợ không có khả năng thu hồi.

4. Danh sách chủ nợ và danh sách những người mắc nợ phải được niêm yết công khai tại trụ sở của Toà án tiến hành thủ tục phá sản và trụ sở chính của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản trong thời hạn 10 (mười) ngày làm việc, kể từ ngày niêm yết.

Trong trường hợp bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc có trở ngại khách quan không được tính vào thời hạn niêm yết. Hết thời hạn niêm yết, Tổ quản lý, thanh lý tài sản có trách nhiệm sửa đổi, bổ sung danh sách chủ nợ và những người mắc nợ theo quyết định của Thẩm phán và khoá sổ các danh sách đó. Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có quyền khiếu nại về danh sách chủ nợ và danh sách những người mắc nợ. Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được khiếu nại, Toà án phải xem xét, giải quyết các khiếu nại này.

Điều 27. Thu hồi và quản lý tài sản, tài liệu, sổ sách kế toán và con dấu của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản

1. Ngay sau khi quyết định mở thủ tục thanh lý tài sản có hiệu lực, Tổ quản lý, thanh lý tài sản thực hiện việc thu hồi và quản lý tài sản, tài liệu, sổ sách kế toán và con dấu của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản.

2. Việc lập bảng kiểm kê, định giá và bảo quản tài sản đã kiểm kê để thu hồi được thực hiện theo quy định tại Bộ luật Tố tụng dân sự và Pháp lệnh thi hành án dân sự:

a) Việc thu hồi tài sản phải lập thành 03 (ba) biên bản; trong đó ghi rõ tên, số lượng, chủng loại, tình trạng tài sản, giá tài sản (nếu tài sản đã được định giá), ý kiến của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý và chữ ký của nhân viên thu hồi tài sản, đại diện cơ quan tham gia phối hợp (nếu có);

b) Đối với tài sản thu hồi là bất động sản hoặc động sản khó có khả năng vận chuyển được hoặc vận chuyển với chi phí quá cao thì phải có biện pháp bảo quản; trường hợp vượt khả năng cho phép thì phải báo cáo ngay với Thẩm phán và Thủ trưởng cơ quan thi hành án để có biện pháp xử lý;

c) Việc thu hồi đối với quyền về tài sản phải được thông báo cho cơ quan nhà nước có liên quan và người có quyền, lợi ích liên quan biết.

3. Trong thời hạn 30 (ba mươi) ngày, kể từ ngày Toà án ra quyết định mở thủ tục thanh lý tài sản, Tổ quản lý, thanh lý tài sản có trách nhiệm chuyển lại tài sản cho người cho thuê, cho mượn mà doanh nghiệp, hợp tác xã đã thuê hoặc mượn tài sản để dùng vào hoạt động kinh doanh, khi người cho thuê, cho mượn xuất trình giấy tờ chứng minh quyền sở hữu, hợp đồng cho thuê hoặc cho mượn. Trong trường hợp có tranh chấp thì Toà án giải quyết theo quy định của pháp luật.

Điều 28. Tổ chức việc bán đấu giá tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản

Việc bán tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản được thực hiện như sau:

1. Tổ trưởng Tổ quản lý, thanh lý tài sản có nhiệm vụ tổ chức bán đấu giá tài sản của doanh nghiệp, hợp tác xã bị phá sản. Việc bán đấu giá tài sản của doanh nghiệp, hợp tác xã bị phá sản phải theo quy định tại các khoản 1, 2, 4 Điều 47 và Điều 48 Pháp lệnh Thi hành án dân sự và Nghị định số 05/2005/NĐ-CP ngày 18 tháng 01 năm 2005 của Chính phủ về bán đấu giá tài sản. Việc bán tài sản cấm hoặc hạn chế lưu thông trên thị trường phải tuân theo các quy định pháp luật có liên quan.

2. Đối với doanh nghiệp đặc biệt, việc tổ chức bán đấu giá doanh nghiệp tuân theo quy định tại Điều 12 của Nghị định này. Tổ quản lý, thanh lý tài sản tổ chức bán đấu giá doanh nghiệp đặc biệt.

3. Toàn bộ các khoản tiền thu được của doanh nghiệp, hợp tác xã phá sản phải được gửi vào tài khoản của Tổ quản lý, thanh lý tài sản chậm nhất là sau 03 (ba) ngày làm việc, kể từ ngày thu được tiền; nếu gửi chậm phải chịu phạt theo mức lãi suất cơ bản do Ngân hàng Nhà nước công bố tại thời điểm thanh lý tài sản.

Điều 29. Xây dựng và tổ chức thực hiện phương án phân chia tài sản

1. Tổ trưởng Tổ quản lý, thanh lý tài sản có trách nhiệm xây dựng phương án phân chia tài sản, kế hoạch trả nợ để Thẩm phán xem xét, quyết định; tổ chức thực hiện phương án phân chia tài sản của doanh nghiệp, hợp tác xã bị mở thủ tục thanh lý tài sản cho các chủ nợ phải theo đúng quyết định của Thẩm phán và thứ tự ưu tiên theo quy định tại Nghị định này.

2. Phương thức trả tiền cho các chủ nợ theo nguyên tắc thoả thuận nhưng không trái với quy định của pháp luật. Chi phí cho việc thanh toán tiền cho chủ nợ được trừ vào số tiền chủ nợ được nhận.

Điều 30. Báo cáo việc thực hiện phương án phân chia tài sản

1. Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày thực hiện xong phương án phân chia tài sản, Tổ trưởng Tổ quản lý, thanh lý tài sản phải làm báo cáo về việc thi hành phương án phân chia tài sản gửi cho Thẩm phán và niêm yết công khai tại trụ sở của Toà án thụ lý vụ việc.

2. Trong thời hạn 15 (mười lăm) ngày, kể từ ngày báo cáo kết quả thực hiện phương án phân chia tài sản được niêm yết, nếu không có chủ nợ nào khiếu nại thì Thẩm phán ra quyết định đình chỉ thủ tục thanh lý tài sản, sau đó ra quyết định tuyên bố phá sản doanh nghiệp, hợp tác xã.

Điều 31. Hiệu lực của các quyết định của Tổ trưởng Tổ quản lý, thanh lý tài sản

1. Các quyết định của Tổ trưởng Tổ quản lý, thanh lý tài sản có giá trị bắt buộc thi hành đối với mọi cá nhân, tổ chức có liên quan.

2. Người nào không chấp hành quyết định của Tổ trưởng Tổ quản lý, thanh lý tài sản thì theo tuỳ tính chất và mức độ vi phạm, bị thi hành kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường.

Điều 32. Trách nhiệm bồi thường thiệt hại của Tổ quản lý, thanh lý tài sản

1. Trong quá trình thực hiện nhiệm vụ được giao, Tổ trưởng và nhân viên Tổ quản lý, thanh lý tài sản vi phạm quy định này thì tuỳ theo tính chất, mức độ vi phạm, có thể bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Nếu vi phạm các trường hợp sau đây và gây thiệt hại thì Tổ trưởng và nhân viên Tổ quản lý, thanh lý tài sản phải bồi thường thiệt hại:

a) Lập bảng kê tài sản không đúng tình hình thực tế;

b) Không thực hiện hoặc thực hiện không đầy đủ nhiệm vụ kiểm tra, giám sát việc sử dụng tài sản, để thất thoát tài sản của doanh nghiệp, hợp tác xã;

c) Không đề nghị Thẩm phán quyết định áp dụng các biện pháp khẩn cấp tạm thời để bảo toàn tài sản của doanh nghiệp, hợp tác xã trong trường hợp cần thiết, để thất thoát tài sản của doanh nghiệp, hợp tác xã mắc nợ;

d) Lập danh sách chủ nợ, danh sách người mắc nợ sai sự thật;

đ) Có hành vi làm thất thoát, hư hỏng tài sản của doanh nghiệp, hợp tác xã mắc nợ;

e) Thực hiện việc phân chia tài sản không đúng với phương án đã được Thẩm phán duyệt;

g) Không phát hiện và không đề nghị Thẩm phán ra quyết định thu hồi lại tài sản, giá trị tài sản hay phần chênh lệch giá trị tài sản đã bán hoặc chuyển giao bất hợp pháp quy định tại khoản 1 Điều 43 của Luật Phá sản;

h) Không thực hiện đúng các quy định của pháp luật về bán đấu giá tài sản doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản;

i) Sử dụng trái phép tài sản của doanh nghiệp, hợp tác xã;

k) Lập báo cáo không trung thực về việc thực hiện các quyết định về phá sản.

Điều 33. Khen thưởng

Tổ trưởng và nhân viên Tổ quản lý, thanh lý tài sản có thành tích trong thực hiện Nghị định này được xem xét, khen thưởng theo quy định của pháp luật về thi đua, khen thưởng.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bộ Quốc phòng, Bộ Công an, Ban Cơ yếu Chính phủ, Bộ Kế hoạch và Đầu tư phối hợp với Toà án nhân dân tối cao và các Bộ, ngành liên quan hướng dẫn thực hiện Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 114 hd luat pha san trong lv tai chinh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 114/2008/NĐ-CP | Hà Nội, ngày 03 tháng 11 năm 2008

NGHỊ ĐỊNH

HƯỚNG DẪN CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT PHÁ SẢN ĐỐI VỚI DOANH NGHIỆP HOẠT ĐỘNG KINH DOANH TRONG LĨNH VỰC BẢO HIỂM, CHỨNG KHOÁN VÀ TÀI CHÍNH KHÁC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Phá sản ngày 24 tháng 6 năm 2004;
Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;
Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về:

a) Danh mục doanh nghiệp hoạt động kinh doanh trong lĩnh vực bảo hiểm, chứng khoán và tài chính khác được áp dụng các quy định về phá sản của Nghị định này.

b) Hướng dẫn áp dụng một số quy định của Luật Phá sản đối với doanh nghiệp hoạt động kinh doanh trong lĩnh vực bảo hiểm, chứng khoán và tài chính khác.

Các vấn đề khác liên quan đến việc phá sản đối với doanh nghiệp hoạt động kinh doanh trong lĩnh vực bảo hiểm, chứng khoán và tài chính khác thực hiện theo quy định của Luật Phá sản và các văn bản hướng dẫn thi hành.

2. Đối tượng áp dụng của Nghị định này bao gồm:

a) Các doanh nghiệp được thành lập và đăng ký kinh doanh theo quy định của pháp luật và thuộc danh mục quy định tại Điều 2 Nghị định này.

b) Các tổ chức và cá nhân có liên quan đến việc giải quyết yêu cầu phá sản doanh nghiệp hoạt động kinh doanh trong lĩnh vực bảo hiểm, chứng khoán và tài chính khác.

Điều 2. Danh mục doanh nghiệp hoạt động kinh doanh trong lĩnh vực bảo hiểm, chứng khoán và tài chính khác

1. Đối với lĩnh vực bảo hiểm: là các doanh nghiệp kinh doanh bảo hiểm được thành lập và hoạt động tại Việt Nam theo quy định của Luật Kinh doanh bảo hiểm (sau đây gọi tắt là doanh nghiệp bảo hiểm), ngoại trừ các công ty môi giới bảo hiểm.

2. Đối với lĩnh vực chứng khoán: là các công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán được thành lập và hoạt động tại Việt Nam theo quy định của Luật Chứng khoán (sau đây gọi tắt là doanh nghiệp chứng khoán).

3. Đối với lĩnh vực tài chính khác: là các công ty Xổ số kiến thiết hoạt động kinh doanh xổ số theo quy định của Nghị định số 30/2007/NĐ-CP ngày 01 tháng 3 năm 2007 của Chính phủ về kinh doanh xổ số.

Trường hợp phát sinh các mô hình doanh nghiệp mới được thành lập và hoạt động theo giấy phép, quyết định của Bộ Tài chính hoặc hoạt động dưới sự quản lý nhà nước của Bộ Tài chính để trực tiếp tham gia cung cấp các dịch vụ trong lĩnh vực tài chính và việc phá sản doanh nghiệp đó có ảnh hưởng lớn tới công chúng, tác động trực tiếp tới sự phát triển an toàn, ổn định của hệ thống tài chính, Bộ trưởng Bộ Tài chính công bố bổ sung danh mục doanh nghiệp hoạt động kinh doanh trong lĩnh vực tài chính khác được áp dụng theo Nghị định này (sau đây gọi chung là doanh nghiệp tài chính khác) sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ.

Điều 3. Thủ tục phá sản

1. Trường hợp doanh nghiệp không được áp dụng các biện pháp khôi phục khả năng thanh toán, thủ tục phá sản áp dụng đối với doanh nghiệp bảo hiểm, chứng khoán và tài chính khác lâm vào tình trạng phá sản bao gồm:

a) Nộp đơn yêu cầu và mở thủ tục phá sản;

b) Phục hồi hoạt động kinh doanh;

c) Thanh lý tài sản, các khoản nợ;

d) Tuyên bố doanh nghiệp phá sản.

2. Trường hợp doanh nghiệp đã được áp dụng các biện pháp khôi phục khả năng thanh toán, nhưng vẫn không khôi phục được, không thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu và Bộ Tài chính, Ủy ban Chứng khoán Nhà nước hoặc chủ sở hữu của doanh nghiệp có quyết định chấm dứt áp dụng các biện pháp khôi phục khả năng thanh toán, đồng thời không có đủ quá nửa số chủ nợ không có bảo đảm đại diện cho từ 2/3 (hai phần ba) tổng số nợ không có bảo đảm trở lên đề nghị tổ chức Hội nghị chủ nợ, Thẩm phán quyết định áp dụng ngay việc thanh lý tài sản, các khoản nợ theo quy định tại điểm c khoản 1 và tuyên bố doanh nghiệp phá sản mà không áp dụng thủ tục phục hồi hoạt động kinh doanh theo quy định tại điểm b khoản 1 Điều này.

Điều 4. Tổ quản lý, thanh lý tài sản

1. Đồng thời với việc ra quyết định mở thủ tục phá sản, Thẩm phán phụ trách việc phá sản doanh nghiệp bảo hiểm, chứng khoán và tài chính khác ra quyết định thành lập Tổ quản lý, thanh lý tài sản để làm nhiệm vụ quản lý, thanh lý tài sản của doanh nghiệp lâm vào tình trạng phá sản.

2. Thành phần Tổ quản lý, thanh lý tài sản gồm có:

a) Một chấp hành viên của cơ quan thi hành án cùng cấp với Tòa án có thẩm quyền thụ lý đơn yêu cầu mở thủ tục phá sản làm Tổ trưởng;

b) Một cán bộ của Tòa án nhân dân có thẩm quyền thụ lý đơn yêu cầu mở thủ tục phá sản;

c) Một đại diện của chủ nợ là tổ chức, cá nhân có số nợ lớn nhất trong số các chủ nợ. Trường hợp hội nghị chủ nợ xét thấy phải thay người đại diện cho các chủ nợ trong thành phần tổ quản lý, thanh lý tài sản thì hội nghị bầu người thay thế;

d) Một đại diện hợp pháp của doanh nghiệp bị mở thủ tục phá sản;

đ) Một đại diện của Bộ Tài chính khi tiến hành phá sản doanh nghiệp bảo hiểm và doanh nghiệp tài chính khác do Bộ Tài chính cấp giấy phép, quyết định thành lập và hoạt động hoặc Ủy ban Chứng khoán Nhà nước khi tiến hành phá sản doanh nghiệp chứng khoán hoặc Chủ sở hữu doanh nghiệp khi tiến hành phá sản các doanh nghiệp tài chính khác không do Bộ Tài chính cấp giấy phép, quyết định thành lập và hoạt động;

e) Đại diện công đoàn hoặc đại diện người lao động (nơi không có tổ chức công đoàn) đối với doanh nghiệp có nợ lương hoặc các khoản nợ khác đối với người lao động.

3. Cơ quan, tổ chức quy định tại khoản 2 Điều này có trách nhiệm cử đại diện tham gia Tổ quản lý, thanh lý tài sản theo yêu cầu của Thẩm phán.

4. Việc thành lập, thay đổi thành phần, giải thể, thành lập lại Tổ quản lý, thanh lý tài sản thực hiện theo quy định tại các Điều 16, 17, 18, và 19 của Nghị định số 67/2006/NĐ-CP ngày 11 tháng 7 năm 2006 của Chính phủ hướng dẫn việc áp dụng Luật Phá sản đối với doanh nghiệp đặc biệt và tổ chức, hoạt động của Tổ quản lý, thanh lý tài sản.

Điều 5. Nhiệm vụ, quyền hạn và chế độ làm việc của Tổ quản lý, thanh lý tài sản

1. Tổ quản lý, thanh lý tài sản thực hiện các nhiệm vụ, quyền hạn theo quy định tại Điều 10 và 11 của Luật phá sản.

2. Chế độ làm việc của Tổ quản lý, thanh lý tài sản thực hiện theo quy định tại Điều 20 và từ Điều 22 đến Điều 33 của Nghị định số 67/2006/NĐ-CP ngày 11 tháng 7 năm 2006 của Chính phủ hướng dẫn việc áp dụng Luật Phá sản đối với doanh nghiệp đặc biệt và tổ chức, hoạt động của Tổ quản lý, thanh lý tài sản.

Chương 2.

NỘP ĐƠN VÀ THỤ LÝ ĐƠN YÊU CẦU MỞ THỦ TỤC PHÁ SẢN

Điều 6. Đối tượng có quyền và nghĩa vụ trong việc nộp đơn yêu cầu mở thủ tục phá sản

1. Các đối tượng có quyền nộp đơn yêu cầu mở thủ tục phá sản doanh nghiệp bảo hiểm, chứng khoán và tài chính khác thực hiện theo quy định tại các Điều 13, 14, 15, 16, 17 và 18 của Luật Phá sản.

2. Trong khi thực hiện chức năng, nhiệm vụ, nếu nhận thấy doanh nghiệp bảo hiểm, chứng khoán và tài chính khác lâm vào tình trạng phá sản, Bộ Tài chính, Ủy ban Chứng khoán Nhà nước và các cơ quan có liên quan theo quy định tại Điều 20 Luật Phá sản có trách nhiệm thông báo bằng văn bản cho những người nêu tại khoản 1 Điều này biết để họ xem xét việc nộp đơn yêu cầu mở thủ tục phá sản. Cơ quan thông báo phải chịu trách nhiệm về tính chính xác của thông báo đó.

3. Người người nộp đơn yêu cầu mở thủ tục phá sản quy định tại khoản 1 Điều này có các nghĩa vụ, trách nhiệm theo quy định tại Điều 19 của Luật Phá sản.

Điều 7. Thông báo việc thụ lý đơn yêu cầu mở thủ tục phá sản

1. Trường hợp người nộp đơn là chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp thì trong thời hạn năm (05) ngày kể từ ngày thụ lý đơn, Tòa án thông báo cho các cơ quan sau:

a) Bộ Tài chính trong trường hợp nhận được đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp bảo hiểm và doanh nghiệp tài chính khác do Bộ Tài chính cấp giấy phép, quyết định thành lập và hoạt động.

b) Ủy ban chứng khoán Nhà nước trong trường hợp nhận được đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp chứng khoán.

2. Trường hợp người nộp đơn không phải là chủ doanh nghiệp hoặc không phải là đại diện hợp pháp của doanh nghiệp lâm vào tình trạng phá sản thì trong thời hạn năm (05) ngày kể từ ngày thụ lý đơn, Tòa án thông báo cho doanh nghiệp biết, đồng thời gửi cho cơ quan, tổ chức sau:

a) Bộ Tài chính trong trường hợp nhận được đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp bảo hiểm và doanh nghiệp tài chính khác do Bộ Tài chính cấp giấy phép, quyết định thành lập và hoạt động.

b) Ủy ban chứng khoán Nhà nước trong trường hợp nhận được đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp chứng khoán.

c) Chủ sở hữu doanh nghiệp trong trường hợp nhận được đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp tài chính khác không do Bộ Tài chính cấp giấy phép, quyết định thành lập và hoạt động.

Điều 8. Trách nhiệm của doanh nghiệp và của cơ quan quản lý nhà nước về việc áp dụng các biện pháp khôi phục khả năng thanh toán.

1. Trường hợp nhận thấy nguy cơ mất khả năng thanh toán, trước khi quyết định việc nộp đơn yêu cầu mở thủ tục phá sản, doanh nghiệp bảo hiểm, chứng khoán và tài chính khác phải chủ động thực hiện các biện pháp tự khôi phục khả năng thanh toán, củng cố tổ chức và hoạt động của doanh nghiệp, đồng thời báo cáo ngay bằng văn bản cho các cơ quan quản lý nhà nước, chủ sở hữu về thực trạng tài chính, nguyên nhân dẫn đến nguy cơ mất khả năng thanh toán và phương án khôi phục khả năng thanh toán theo quy định của pháp luật.

2. Trong thời hạn năm (05) ngày, kể từ ngày nhận được thông báo của Tòa án về việc có đơn yêu cầu mở thủ tục phá sản của người nộp đơn không phải là chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, doanh nghiệp bảo hiểm, chứng khoán và tài chính khác phải báo cáo bằng văn bản với cơ quan quản lý nhà nước, chủ sở hữu về thực trạng tài chính, nguyên nhân dẫn đến nguy cơ mất khả năng thanh toán và phương án khôi phục khả năng thanh toán theo quy định của pháp luật.

3 Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được thông báo của Tòa án về việc có đơn yêu cầu mở thủ tục phá sản doanh nghiệp bảo hiểm, chứng khoán và tài chính khác, các cơ quan quản lý nhà nước, chủ sở hữu nhận được thông báo của Tòa án nêu tại Điều 7 Nghị định này phải có văn bản về việc có hoặc không áp dụng hoặc chấm dứt áp dụng các biện pháp khôi phục khả năng thanh toán của doanh nghiệp.

Điều 9. Quyền hạn của cơ quan quản lý nhà nước, chủ sở hữu trong việc yêu cầu doanh nghiệp thực hiện các biện pháp khôi phục khả năng thanh toán

1. Đối với trường hợp doanh nghiệp bảo hiểm có nguy cơ mất khả năng thanh toán, Bộ Tài chính có quyền yêu cầu doanh nghiệp bảo hiểm thực hiện khôi phục khả năng thanh toán, gồm các biện pháp sau:

a) Bổ sung nguồn vốn chủ sở hữu;

b) Tái bảo hiểm; thu hẹp nội dung, phạm vi và địa bàn hoạt động; đình chỉ một phần hoặc toàn bộ hoạt động;

c) Củng cố tổ chức bộ máy và thay đổi người quản trị, điều hành của doanh nghiệp;

d) Yêu cầu chuyển giao hợp đồng bảo hiểm;

đ) Các biện pháp khác theo quy định của pháp luật.

Trong trường hợp doanh nghiệp bảo hiểm không khôi phục được khả năng thanh toán theo yêu cầu của Bộ Tài chính, doanh nghiệp bảo hiểm bị đặt vào tình trạng kiểm soát khả năng thanh toán. Bộ Tài chính quyết định thành lập Ban kiểm soát khả năng thanh toán để áp dụng các biện pháp khôi phục khả năng thanh toán theo quy định tại Điều 80 Luật kinh doanh bảo hiểm và các văn bản hướng dẫn có liên quan.

2. Đối với trường hợp doanh nghiệp chứng khoán có nguy cơ mất khả năng thanh toán, Ủy ban Chứng khoán Nhà nước có quyền sau:

a) Yêu cầu doanh nghiệp chứng khoán thực hiện việc bàn giao quyền và nghĩa vụ đối với quỹ, nhà đầu tư ủy thác, các nhà đầu tư mở tài khoản giao dịch chứng khoán của doanh nghiệp cho các doanh nghiệp khác thay thế. Việc lựa chọn đối tác để bàn giao quyền và nghĩa vụ do doanh nghiệp tự thỏa thuận và phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Trường hợp doanh nghiệp không tự thỏa thuận và thống nhất được đối tác bàn giao thì việc lựa chọn doanh nghiệp cùng ngành nghề sẽ do Ủy ban Chứng khoán Nhà nước chỉ định.

b) Yêu cầu doanh nghiệp chứng khoán thực hiện niêm phong tạm thời một phần hoặc toàn bộ các tài khoản tiền và tài khoản chứng khoán của khách hàng và tài khoản tự doanh của doanh nghiệp để áp dụng các biện pháp khôi phục khả năng thanh toán.

c) Đặt doanh nghiệp chứng khoán vào tình trạng cảnh báo theo quy định tại Điều 74 Luật Chứng khoán và các văn bản hướng dẫn có liên quan.

d) Các biện pháp theo quy định của pháp luật.

3. Đối với trường hợp doanh nghiệp tài chính khác có nguy cơ mất khả năng thanh toán, Bộ Tài chính (đối với các doanh nghiệp do Bộ Tài chính cấp giấy phép, quyết định thành lập và hoạt động) hoặc Chủ sở hữu (đối với các doanh nghiệp không do Bộ Tài chính cấp giấy phép, quyết định thành lập và hoạt động) có quyền yêu cầu doanh nghiệp thực hiện khôi phục khả năng thanh toán, gồm các biện pháp sau:

a) Thu hẹp nội dung, phạm vi và địa bàn hoạt động; đình chỉ một phần hoặc toàn bộ hoạt động;

b) Củng cố tổ chức bộ máy và thay đổi người quản trị, điều hành của doanh nghiệp;

c) Các biện pháp khác theo quy định của pháp luật.

4. Trong trường hợp doanh nghiệp chứng khoán và tài chính khác không được áp dụng các biện pháp khôi phục khả năng thanh toán, Ủy ban Chứng khoán nhà nước, Bộ Tài chính hoặc Chủ sở hữu thông báo cho Tòa án về việc không áp dụng các biện pháp khôi phục khả năng thanh toán đối với doanh nghiệp để thực hiện giải quyết theo thủ tục phá sản quy định tại khoản 1, Điều 3 Nghị định này.

Điều 10. Trả lại đơn yêu cầu mở thủ tục phá sản

Tòa án ra quyết định trả lại đơn yêu cầu mở thủ tục phá sản đối với các doanh nghiệp hoạt động kinh doanh trong lĩnh vực bảo hiểm, chứng khoán và tài chính khác trong những trường hợp sau:

1. Người nộp đơn không nộp tiền tạm ứng phí phá sản trong thời hạn do Tòa án ấn định

2. Người nộp đơn không có quyền nộp đơn;

3. Có Tòa án khác đã mở thủ tục phá sản đối với doanh nghiệp đó lâm vào tình trạng phá sản;

4. Có căn cứ rõ ràng cho thấy việc nộp đơn yêu cầu mở thủ tục phá sản là không khách quan, gây ảnh hưởng đến danh dự, uy tín, hoạt động kinh doanh của doanh nghiệp hoặc có sự gian dối trong việc yêu cầu mở thủ tục phá sản;

5. Doanh nghiệp chứng minh được mình không lâm vào tình trạng phá sản;

6. Doanh nghiệp được các Cơ quan quản lý nhà nước hoặc Chủ sở hữu quy định tại Điều 7 Nghị định này có thông báo về việc có áp dụng các biện pháp khôi phục khả năng thanh toán.

Điều 11. Quyết định mở hoặc không mở thủ tục phá sản

1. Tòa án ra quyết định mở thủ tục phá sản khi có đầy đủ các điều kiện sau:

a) Các Cơ quan quản lý nhà nước hoặc Chủ sở hữu quy định tại Điều 7 Nghị định này đã có văn bản về việc không áp dụng hoặc chấm dứt áp dụng các biên pháp khôi phục khả năng thanh toán của doanh nghiệp hoạt động kinh doanh trong lĩnh vực bảo hiểm, chứng khoán và tài chính khác.

b) Doanh nghiệp bảo hiểm, chứng khoán và tài chính khác vẫn mất khả năng thanh toán nợ đến hạn.

2. Quyết định mở thủ tục phá sản phải có các nội dung theo quy định tại khoản 3 Điều 28 của Luật Phá sản;

3. Tòa án ra quyết định không mở thủ tục phá sản khi không đủ các điều kiện quy định tại khoản 1 Điều này. Việc khiếu nại quyết định không mở thủ tục phá sản được thực hiện theo Điều 32 của Luật Phá sản.

Điều 12. Hoạt động kinh doanh của doanh nghiệp bảo hiểm, chứng khoán và tài chính khác sau khi có quyết định mở thủ tục phá sản

1. Mọi hoạt động kinh doanh của doanh nghiệp bảo hiểm, chứng khoán và tài chính khác sau khi có quyết định mở thủ tục phá sản vẫn được tiến hành bình thường, nhưng phải chịu sự giám sát, kiểm tra của Thẩm phán và Tổ quản lý, thanh lý tài sản, trừ trường hợp quy định tại khoản 3 và 4 Điều này.

2. Trường hợp xét thấy người quản lý của doanh nghiệp bảo hiểm, chứng khoán và tài chính khác không có khả năng điều hành hoặc nếu tiếp tục điều hành hoạt động sẽ không có lợi cho việc bảo toàn tài sản của doanh nghiệp thì theo đề nghị của Hội nghị chủ nợ, Thẩm phán ra quyết định cử người quản lý và điều hành hoạt động kinh doanh của doanh nghiệp.

3. Kể từ ngày nhận được quyết định mở thủ tục phá sản, nghiêm cấm doanh nghiệp bảo hiểm, chứng khoán và tài chính khác thực hiện các hoạt động sau đây:

a) Cất giấu, tẩu tán tài sản;

b) Thanh toán nợ không có bảo đảm;

c) Từ bỏ hoặc giảm bớt quyền đòi nợ;

d) Chuyển các khoản nợ không có bảo đảm thành nợ có bảo đảm bằng tài sản của doanh nghiệp;

đ) Thanh toán nợ cho các chủ nợ đồng thời là bên nợ của doanh nghiệp;

e) Nhận mở tải khoản giao dịch chứng khoán với khách hàng, thực hiện các hoạt động môi giới chứng khoán;

g) Thực hiện các hoạt động đầu tư và các hoạt động khác liên quan đến các tài khoản tiền gửi và tài khoản chứng khoán của khách hàng, của doanh nghiệp.

4. Sau khi nhận được quyết định mở thủ tục phá sản, các hoạt động sau đây của doanh nghiệp bảo hiểm, chứng khoán và tài chính khác phải được sự đồng ý bằng văn bản của Thẩm phán trước khi thực hiện:

a) Cầm cố, thế chấp, chuyển nhượng, bán, tặng cho, cho thuê tài sản;

b) Nhận tài sản từ một hợp đồng chuyển nhượng;

c) Chấm dứt thực hiện hợp đồng đã có hiệu lực;

d) Vay tiền;

đ) Bán, chuyển đổi cổ phần hoặc chuyển quyền sở hữu tài sản;

e) Thanh toán các khoản nợ mới phát sinh từ hoạt động kinh doanh của doanh nghiệp và trả lương cho người lao động trong doanh nghiệp.

Chương 3.

NGHĨA VỤ VỀ TÀI SẢN VÀ CÁC BIỆN PHÁP BẢO TOÀN TÀI SẢN

Điều 13. Xác định nghĩa vụ về tài sản, xử lý các khoản nợ và hoàn trả lại tài sản cho Nhà nước

Việc xác định nghĩa vụ về tài sản, xử lý các khoản nợ chưa đến hạn, các khoản nợ được đảm bảo bằng tài sản thế chấp hoặc cầm cố, hoàn trả tài sản cho Nhà nước thực hiện theo quy định tại cácĐiều 33, 34, 35 và 36 của Luật Phá sản.

Điều 14. Thứ tự phân chia tài sản

Sau khi thực hiện các nghĩa vụ về tài sản theo quy định tại Điều 13 Nghị định này, giá trị tài sản của doanh nghiệp bảo hiểm, chứng khoán và tài chính khác được phân chia theo thứ tự quy định tại Điều 37 của Luật Phá sản.

Điều 15. Các giao dịch bị coi là vô hiệu

1. Các giao dịch bị coi là vô hiệu theo quy định tại Điều 43 của Luật Phá sản, trừ trường hợp nêu tại khoản 2 Điều này.

2. Nếu trong khoảng thời gian ba tháng trước khi Tòa án thụ lý đơn yêu cầu mở thủ tục phá sản, doanh nghiệp bảo hiểm, chứng khoán và tài chính khác đang áp dụng các biện pháp khôi phục khả năng thanh toán thì việc thanh toán các khoản nợ chưa đến hạn, thực hiện thế chấp, cầm cố tài sản đối với các khoản nợ, chi trả tiền gửi trên tài khoản chứng khoán của khách hàng, bù trừ và thanh toán giao dịch chứng khoán sẽ không áp dụng các quy định về giao dịch vô hiệu.

3. Chủ nợ không có bảo đảm, Tổ quản lý, thanh lý tài sản có quyền yêu cầu Tòa án tuyên bố các giao dịch bị coi là vô hiệu theo quy định tại Điều 44 của Luật Phá sản.

Chương 4.

HỘI NGHỊ CHỦ NỢ

Điều 16. Hội nghị chủ nợ

1. Trừ trường hợp quy định tại Điều 78 của Luật Phá sản, Thẩm phán quyết định việc triệu tập Hội nghị chủ nợ để xem xét việc áp dụng các biện pháp phục hồi hoạt động kinh doanh khi các cơ quan quản lý nhà nước hoặc chủ sở hữu quy định tại Điều 7 Nghị định này đã có văn bản thông báo về việc không áp dụng hoặc chấm dứt các biện pháp khôi phục khả năng thanh toán.

2. Các nội dung liên quan đến Hội nghị chủ nợ được thực hiện theo quy định từ Điều 61 đến Điều 77 của Luật Phá sản.

Chương 5.

THỦ TỤC THANH LÝ TÀI SẢN

Điều 17. Quyết định mở thủ tục thanh lý tài sản

Tòa án, Thẩm phán thực hiện việc ra quyết định mở thủ tục thanh lý tài sản đối với doanh nghiệp bảo hiểm, chứng khoán và tài chính khác theo quy định từ Điều 78 đến Điều 80 của Luật Phá sản

Điều 18. Thanh lý tài sản

1. Việc thanh lý tài sản của doanh nghiệp bảo hiểm, chứng khoán, tài chính khác phá sản thực hiện theo phương thức và thứ tự ưu tiên như sau:

a) Bán đấu giá toàn bộ doanh nghiệp cho đối tượng hoạt động kinh doanh trong cùng ngành nghề lĩnh vực để tiếp tục kinh doanh;

b) Bán đấu giá toàn bộ doanh nghiệp cho các đối tượng khác trong trường hợp không có đối tượng hoạt động kinh doanh trong cùng ngành nghề lĩnh vực tham gia đấu giá mua doanh nghiệp để tiếp tục kinh doanh;

c) Bán theo phương thức trực tiếp toàn bộ doanh nghiệp cho đối tượng hoạt động kinh doanh trong cùng ngành nghề lĩnh vực để tiếp tục kinh doanh trong trường hợp chỉ có một đối tượng đăng ký mua;

d) Bán đấu giá từng tài sản riêng lẻ được thực hiện trong trường hợp không thực hiện được theo phương thức bán đấu giá toàn bộ doanh nghiệp;

đ) Bán từng tài sản riêng lẻ theo phương thức trực tiếp được thực hiện trong trường hợp không thực hiện được theo phương thức bán đấu giá từng tài sản hoặc giá trị tài sản dưới mức phải bán theo phương thức đấu giá theo quy định của pháp luật.

2. Việc bán toàn bộ doanh nghiệp thuộc sở hữu nhà nước, bán đấu giá công ty nhà nước và bán đấu giá tài sản thực hiện theo các quy định của pháp luật.

Chương 6.

XỬ LÝ VI PHẠM VÀ ĐIỀU KHOẢN THI HÀNH

Điều 19. Xử lý vi phạm

Việc xử lý vi phạm trong quá trình tiến hành thủ tục phá sản được thực hiện theo quy định tại Điều 93 Luật Phá sản và các văn bản hướng dẫn thi hành.

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát Tài chính QG;
- BQL KKTCKQT Bờ Y;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN; các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 22/2015/NĐ-CP | Hà Nội, ngày 16 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT PHÁ SẢN VỀ QUẢN TÀI VIÊN VÀ HÀNH NGHỀ QUẢN LÝ, THANH LÝ TÀI SẢN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Phá sản ngày 19 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tư pháp,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Phá sản về Quản tài viên và hành nghề quản lý, thanh lý tài sản.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết thi hành một số điều của Luật Phá sản về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, hành nghề quản lý, thanh lý tài sản, chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và quản lý nhà nước đối với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

2. Nghị định này áp dụng đối với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, cơ quan quản lý nhà nước về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và tổ chức, cá nhân khác có liên quan đến hoạt động hành nghề quản lý, thanh lý tài sản.

Điều 2. Nguyên tắc hành nghề quản lý, thanh lý tài sản

1. Tuân thủ Hiến pháp và pháp luật.

2. Tuân theo Quy tắc đạo đức nghề nghiệp Quản tài viên.

3. Bảo đảm tính độc lập về chuyên môn, nghiệp vụ, tính trung thực, minh bạch, khách quan.

4. Chịu trách nhiệm trước pháp luật về hoạt động hành nghề.

Điều 3. Những hành vi bị nghiêm cấm đối với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Những hành vi bị nghiêm cấm đối với Quản tài viên:

a) Cho thuê, cho mượn hoặc cho cá nhân, tổ chức khác sử dụng chứng chỉ hành nghề Quản tài viên của mình để hành nghề quản lý, thanh lý tài sản;

b) Gợi ý hoặc nhận bất kỳ một khoản tiền hoặc lợi ích vật chất từ người tham gia thủ tục phá sản hoặc lợi dụng danh nghĩa Quản tài viên để thu lợi từ cá nhân, tổ chức ngoài chi phí Quản tài viên được nhận theo quy định của pháp luật;

c) Lợi dụng nhiệm vụ, quyền hạn để thông đồng với cá nhân, tổ chức nhằm mục đích vụ lợi;

d) Tiết lộ thông tin về tổ chức, hoạt động của doanh nghiệp, hợp tác xã mất khả năng thanh toán mà Quản tài viên biết được trong khi hành nghề, trừ trường hợp được doanh nghiệp, hợp tác xã đồng ý bằng văn bản hoặc pháp luật có quy định khác;

đ) Các hành vi khác trái với quy định của pháp luật, Quy tắc đạo đức nghề nghiệp Quản tài viên.

2. Những hành vi bị nghiêm cấm đối với doanh nghiệp quản lý, thanh lý tài sản:

a) Thông đồng, móc nối với doanh nghiệp, hợp tác xã mất khả năng thanh toán để làm sai lệch các nội dung liên quan đến hoạt động hành nghề quản lý, thanh lý tài sản;

b) Gợi ý hoặc nhận bất kỳ một khoản tiền hoặc lợi ích vật chất từ người tham gia thủ tục phá sản hoặc lợi dụng nhiệm vụ, quyền hạn của doanh nghiệp để thu lợi từ cá nhân, tổ chức ngoài chi phí doanh nghiệp quản lý, thanh lý tài sản được nhận theo quy định của pháp luật;

c) Cho cá nhân, tổ chức khác sử dụng tên, Giấy chứng nhận đăng ký doanh nghiệp của mình để hành nghề quản lý, thanh lý tài sản;

d) Tiết lộ thông tin về tổ chức, hoạt động của doanh nghiệp, hợp tác xã mất khả năng thanh toán mà doanh nghiệp biết được trong khi hành nghề, trừ trường hợp được doanh nghiệp, hợp tác xã đồng ý bằng văn bản hoặc pháp luật có quy định khác;

đ) Các hành vi khác trái với quy định của pháp luật.

Chương II

QUẢN TÀI VIÊN

Điều 4. Cấp chứng chỉ hành nghề Quản tài viên

1. Người thuộc trường hợp quy định tại Khoản 1 Điều 12 của Luật Phá sản muốn hành nghề quản lý, thanh lý tài sản thì lập hồ sơ đề nghị cấp chứng chỉ hành nghề Quản tài viên. Hồ sơ gồm:

a) Đơn đề nghị cấp chứng chỉ hành nghề Quản tài viên theo mẫu TP-QTV-01 ban hành kèm theo Nghị định này;

b) Bản chụp Thẻ luật sư đối với luật sư; bản chụp Chứng chỉ kiểm toán viên đối với kiểm toán viên; bản chụp bằng cử nhân luật, kinh tế, kế toán, tài chính, ngân hàng đối với người có trình độ cử nhân luật, kinh tế, kế toán, tài chính, ngân hàng;

c) Giấy tờ chứng minh có ít nhất 05 năm kinh nghiệm trong lĩnh vực được đào tạo có xác nhận của cơ quan, tổ chức nơi người có trình độ cử nhân luật, kinh tế, kế toán, tài chính, ngân hàng làm việc;

d) 2 ảnh màu cỡ 3cm x 4cm.

Trong trường hợp cần thiết, Bộ Tư pháp yêu cầu người đề nghị cấp chứng chỉ hành nghề Quản tài viên nộp Phiếu lý lịch tư pháp.

2. Luật sư nước ngoài đã được cấp Giấy phép hành nghề luật sư tại Việt Nam theo quy định của pháp luật về luật sư, kiểm toán viên là người nước ngoài theo quy định của pháp luật về kiểm toán muốn hành nghề quản lý, thanh lý tài sản thì lập hồ sơ đề nghị cấp chứng chỉ hành nghề Quản tài viên. Hồ sơ gồm:

a) Đơn đề nghị cấp chứng chỉ hành nghề Quản tài viên theo mẫu TP-QTV-02 ban hành kèm theo Nghị định này;

b) Bản chụp Giấy phép hành nghề luật sư tại Việt Nam đối với luật sư nước ngoài do Bộ Tư pháp cấp; bản chụp Chứng chỉ kiểm toán viên đối với kiểm toán viên là người nước ngoài do Bộ Tài chính cấp;

c) Bản tóm tắt lý lịch (tự khai);

d) 2 ảnh màu cỡ 3cm x 4cm.

3. Người đề nghị cấp chứng chỉ hành nghề Quản tài viên gửi 01 bộ hồ sơ theo đường bưu điện hoặc trực tiếp đến Bộ Tư pháp và nộp lệ phí theo quy định của pháp luật.

Trường hợp người đề nghị cấp chứng chỉ hành nghề Quản tài viên nộp hồ sơ trực tiếp tại Bộ Tư pháp thì xuất trình bản chính giấy tờ quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này để đối chiếu.

Trường hợp người đề nghị cấp chứng chỉ hành nghề Quản tài viên gửi hồ sơ qua đường bưu điện đến Bộ Tư pháp khi có yêu cầu thì xuất trình bản chính giấy tờ quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này.

Trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tư pháp có trách nhiệm cấp chứng chỉ hành nghề Quản tài viên cho người đề nghị theo mẫu TP-QTV-08 ban hành kèm theo Nghị định này; trong trường hợp từ chối phải thông báo lý do bằng văn bản.

Người bị từ chối cấp chứng chỉ hành nghề Quản tài viên có quyền khiếu nại, khởi kiện theo quy định của pháp luật.

4. Người thuộc một trong những trường hợp sau đây thì không được cấp chứng chỉ hành nghề Quản tài viên:

a) Không đủ điều kiện hành nghề Quản tài viên theo quy định tại Điểm a, Điểm b Khoản 2 Điều 12 của Luật Phá sản;

b) Các trường hợp quy định tại Điều 14 của Luật Phá sản.

Điều 5. Cấp lại chứng chỉ hành nghề Quản tài viên

1. Người đã được cấp chứng chỉ hành nghề Quản tài viên nếu bị mất chứng chỉ hoặc chứng chỉ bị hư hỏng không thể sử dụng được thì được xem xét, cấp lại chứng chỉ hành nghề Quản tài viên.

2. Hồ sơ đề nghị cấp lại chứng chỉ hành nghề Quản tài viên gồm:

a) Đơn đề nghị cấp lại chứng chỉ hành nghề Quản tài viên theo mẫu TP-QTV-03 ban hành kèm theo Nghị định này;

b) 2 ảnh màu cỡ 3cm x 4cm.

3. Người đề nghị cấp lại chứng chỉ hành nghề Quản tài viên gửi 01 bộ hồ sơ theo đường bưu điện hoặc trực tiếp đến Bộ Tư pháp và nộp lệ phí cấp lại theo quy định của pháp luật. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tư pháp có trách nhiệm cấp lại chứng chỉ hành nghề Quản tài viên cho người đề nghị.

Điều 6. Thu hồi chứng chỉ hành nghề Quản tài viên

1. Bộ trưởng Bộ Tư pháp quyết định thu hồi chứng chỉ hành nghề Quản tài viên nếu người đã được cấp chứng chỉ hành nghề Quản tài viên thuộc một trong các trường hợp quy định tại Khoản 1 Điều 15 của Luật Phá sản.

2. Khi phát hiện hoặc có căn cứ cho rằng người đã được cấp chứng chỉ hành nghề Quản tài viên thuộc một trong các trường hợp quy định tại Khoản 1 Điều 15 của Luật Phá sản thì cá nhân, cơ quan, tổ chức có văn bản đề nghị Bộ trưởng Bộ Tư pháp thu hồi chứng chỉ hành nghề Quản tài viên của người đó.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được văn bản đề nghị thu hồi chứng chỉ hành nghề Quản tài viên, Bộ trưởng Bộ Tư pháp xem xét, quyết định thu hồi chứng chỉ hành nghề Quản tài viên. Người bị thu hồi chứng chỉ hành nghề Quản tài viên có quyền khiếu nại, khởi kiện theo quy định của pháp luật.

Quyết định thu hồi chứng chỉ hành nghề Quản tài viên được gửi cho người bị thu hồi chứng chỉ, Tòa án nhân dân, Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi Quản tài viên hành nghề với tư cách cá nhân có địa chỉ giao dịch hoặc nơi doanh nghiệp quản lý, thanh lý tài sản mà người bị thu hồi chứng chỉ hành nghề có trụ sở và được đăng trên Cổng thông tin điện tử của Bộ Tư pháp.

4. Quản tài viên bị thu hồi chứng chỉ hành nghề Quản tài viên thì bị xóa tên khỏi danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản.

Điều 7. Nghĩa vụ của Quản tài viên trong hoạt động hành nghề

1. Tuân thủ nguyên tắc hành nghề quản lý, thanh lý tài sản quy định tại Điều 2 của Nghị định này.

2. Chịu trách nhiệm về hoạt động nghề nghiệp của mình theo quy định của pháp luật về phá sản.

3. Ký báo cáo, văn bản về kết quả thực hiện quyền, nghĩa vụ của mình theo quy định của pháp luật về phá sản.

4. Mua bảo hiểm trách nhiệm nghề nghiệp theo quy định của pháp luật đối với trường hợp Quản tài viên hành nghề với tư cách cá nhân.

5. Báo cáo Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi đăng ký hành nghề về hoạt động hành nghề quản lý, thanh lý tài sản theo hướng dẫn của Bộ Tư pháp.

6. Các nghĩa vụ khác theo quy định của Luật Phá sản và pháp luật có liên quan.

Chương III

HÀNH NGHỀ QUẢN LÝ, THANH LÝ TÀI SẢN

Điều 8. Hình thức hành nghề của Quản tài viên

1. Các hình thức hành nghề của Quản tài viên bao gồm:

a) Hành nghề với tư cách cá nhân;

b) Hành nghề trong doanh nghiệp quản lý, thanh lý tài sản bằng việc thành lập hoặc tham gia thành lập hoặc làm việc theo hợp đồng cho doanh nghiệp quản lý, thanh lý tài sản.

2. Tại cùng một thời điểm, người có chứng chỉ hành nghề Quản tài viên chỉ được đăng ký hành nghề quản lý, thanh lý tài sản ở một doanh nghiệp quản lý, thanh lý tài sản hoặc đăng ký hành nghề với tư cách cá nhân.

3. Quản tài viên hành nghề với tư cách cá nhân đăng ký nộp thuế theo quy định của pháp luật về thuế.

Điều 9. Đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân

1. Người có chứng chỉ hành nghề Quản tài viên đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân tại Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi người đó thường trú.

Người đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân phải có địa chỉ giao dịch.

2. Người đề nghị đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân gửi 01 bộ hồ sơ qua đường bưu điện hoặc trực tiếp đến Sở Tư pháp và nộp lệ phí đăng ký hành nghề theo quy định của pháp luật. Hồ sơ gồm:

a) Giấy đề nghị đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân theo mẫu TP-QTV-04 ban hành kèm theo Nghị định này;

b) Bản chụp chứng chỉ hành nghề Quản tài viên.

Trong trường hợp cần thiết, Sở Tư pháp yêu cầu người đề nghị đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân nộp Phiếu lý lịch tư pháp.

Trường hợp người đề nghị đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân nộp hồ sơ trực tiếp tại Sở Tư pháp thì xuất trình bản chính giấy tờ quy định tại Điểm b Khoản 2 Điều này để đối chiếu.

Trường hợp người đề nghị đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân gửi hồ sơ qua đường bưu điện đến Sở Tư pháp khi có yêu cầu thì xuất trình bản chính giấy tờ quy định tại Điểm b Khoản 2 Điều này.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tư pháp quyết định ghi tên người đề nghị đăng ký vào danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản và thông báo bằng văn bản cho người đó; trong trường hợp từ chối thì phải thông báo lý do bằng văn bản. Người bị từ chối có quyền khiếu nại, khởi kiện theo quy định của pháp luật.

Trong thời hạn 03 ngày làm việc, kể từ ngày quyết định ghi tên người đề nghị đăng ký vào danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản, Sở Tư pháp gửi danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản cho Bộ Tư pháp.

Văn bản ghi tên vào danh sách Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản là căn cứ chứng minh tư cách hành nghề quản lý, thanh lý tài sản của Quản tài viên hành nghề với tư cách cá nhân.

4. Người đề nghị đăng ký được hành nghề quản lý, thanh lý tài sản kể từ ngày được Sở Tư pháp quyết định ghi tên vào danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản. Quản tài viên hành nghề quản lý, thanh lý tài sản trên toàn lãnh thổ Việt Nam.

Trường hợp Quản tài viên hành nghề với tư cách cá nhân chấm dứt việc hành nghề quản lý, thanh lý tài sản thì phải gửi văn bản thông báo cho Sở Tư pháp. Sở Tư pháp quyết định xóa tên Quản tài viên đó khỏi danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản và báo cáo Bộ Tư pháp.

5. Những người sau đây không được đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân:

a) Không đủ điều kiện quy định tại Điều 12 của Luật phá sản;

b) Thuộc một trong các trường hợp quy định tại Điều 14 của Luật Phá sản;

c) Người đang bị cấm hành nghề quản lý, thanh lý tài sản theo bản án hay quyết định của Tòa án đã có hiệu lực.

6. Luật sư, kiểm toán viên được đồng thời hành nghề quản lý, thanh lý tài sản theo quy định của pháp luật về phá sản.

Điều 10. Doanh nghiệp quản lý, thanh lý tài sản

1. Doanh nghiệp quản lý, thanh lý tài sản được thành lập và hoạt động theo hình thức quy định tại Khoản 1 Điều 13 của Luật Phá sản. Việc thành lập, tổ chức, quản lý và hoạt động của doanh nghiệp quản lý, thanh lý tài sản tuân theo quy định của pháp luật về doanh nghiệp và pháp luật về phá sản.

2. Chi nhánh, văn phòng đại diện của doanh nghiệp quản lý, thanh lý tài sản được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp.

Doanh nghiệp quản lý, thanh lý tài sản cử ít nhất 01 Quản tài viên hành nghề trong doanh nghiệp mình hành nghề tại chi nhánh.

Văn phòng đại diện của doanh nghiệp quản lý, thanh lý tài sản không được hành nghề quản lý, thanh lý tài sản.

Trong thời hạn 07 ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp quản lý, thanh lý tài sản gửi văn bản thông báo cho Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp có trụ sở chính; trong trường hợp doanh nghiệp thành lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố trực thuộc Trung ương khác với nơi doanh nghiệp đặt trụ sở chính thì doanh nghiệp gửi văn bản thông báo cho Sở Tư pháp nơi chi nhánh, văn phòng đại diện đó có trụ sở.

3. Sở Tư pháp lập danh sách chi nhánh, văn phòng đại diện của doanh nghiệp quản lý, thanh lý tài sản tại địa phương, công bố trên Cổng thông tin điện tử của Sở Tư pháp và gửi báo cáo Bộ Tư pháp.

Điều 11. Thành viên hợp danh của công ty hợp danh, chủ doanh nghiệp tư nhân quản lý, thanh lý tài sản

1. Thành viên hợp danh của công ty hợp danh quản lý, thanh lý tài sản là Quản tài viên không được đồng thời làm chủ doanh nghiệp tư nhân hoặc thành viên hợp danh của công ty hợp danh hành nghề quản lý, thanh lý tài sản khác để hành nghề quản lý, thanh lý tài sản, trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại.

2. Khi thay đổi thành viên hợp danh của công ty hợp danh quy định tại Điểm a Khoản 2 Điều 13 của Luật Phá sản hoặc thay đổi chủ doanh nghiệp tư nhân quy định tại Điểm b Khoản 2 Điều 13 của Luật Phá sản thì chậm nhất là 10 ngày sau khi thực hiện việc thay đổi, công ty hợp danh, doanh nghiệp tư nhân phải đăng ký hành nghề quản lý, thanh lý tài sản cho thành viên hợp danh mới hoặc chủ doanh nghiệp tư nhân mới. Trình tự, thủ tục đăng ký được thực hiện theo quy định tại Khoản 2, Khoản 3 Điều 12 của Nghị định này. Thành viên hợp danh mới của công ty hợp danh, chủ doanh nghiệp tư nhân mới phải tuân theo quy định tại Khoản 1 Điều này.

Điều 12. Đăng ký hành nghề quản lý, thanh lý tài sản đối với doanh nghiệp quản lý, thanh lý tài sản

1. Doanh nghiệp quản lý, thanh lý tài sản có đủ điều kiện quy định tại Khoản 2 Điều 13 của Luật Phá sản sau khi được cấp Giấy chứng nhận đăng ký doanh nghiệp đăng ký hành nghề quản lý, thanh lý tài sản với Sở Tư pháp tỉnh, thành phốtrực thuộc Trung ương nơi doanh nghiệp có trụ sở.

Doanh nghiệp quản lý, thanh lý tài sản đăng ký hành nghề quản lý, thanh lý tài sản cho các Quản tài viên hành nghề trongdoanh nghiệp của mình. Người thuộc trường hợp quy định tại Khoản 5 Điều 9 của Nghị định này thì không được đăng kýhành nghề quản lý, thanh lý tài sản trong doanh nghiệp quản lý, thanh lý tài sản.

2. Doanh nghiệp quản lý, thanh lý tài sản gửi 01 bộ hồ sơ đề nghị đăng ký hành nghề quản lý, thanh lý tài sản qua đường bưu điện hoặc trực tiếp đến Sở Tư pháp và nộp lệ phí đăng ký hành nghề theo quy định của pháp luật. Hồ sơ gồm:

a) Giấy đề nghị đăng ký hành nghề quản lý, thanh lý tài sản theo mẫu TP-QTV-05 ban hành kèm theo Nghị định này;

b) Bản chụp Giấy chứng nhận đăng ký doanh nghiệp;

c) Bản chụp chứng chỉ hành nghề Quản tài viên của thành viên hợp danh, Tổng giám đốc hoặc Giám đốc của công ty hợp danh quy định tại Điểm a Khoản 2 Điều 13 của Luật Phá sản; bản chụp chứng chỉ hành nghề Quản tài viên của những người khác hành nghề quản lý, thanh lý tài sản trong công ty hợp danh (nếu có); bản chụp chứng chỉ hành nghề Quản tài viên của chủ doanh nghiệp tư nhân quy định tại Điểm b Khoản 2 Điều 13 của Luật Phá sản; bản chụp chứng chỉ hành nghề Quản tài viên của những người khác hành nghề quản lý, thanh lý tài sản trong doanh nghiệp tư nhân (nếu có).

Trong trường hợp cần thiết, Sở Tư pháp yêu cầu doanh nghiệp đề nghị đăng ký hành nghề quản lý, thanh lý tài sản nộp Phiếu lý lịch tư pháp của những người quy định tại Điểm c Khoản 2 Điều này.

Trường hợp doanh nghiệp nộp hồ sơ đề nghị đăng ký hành nghề quản lý, thanh lý tài sản trực tiếp tại Sở Tư pháp thì xuất trình bản chính giấy tờ quy định tại Điểm b, Điểm c Khoản 2 Điều này để đối chiếu.

Trường hợp doanh nghiệp gửi hồ sơ đề nghị đăng ký hành nghề quản lý, thanh lý tài sản qua đường bưu điện đến Sở Tư pháp khi có yêu cầu thì phải xuất trình bản chính giấy tờ quy định tại Điểm b, Điểm c Khoản 2 Điều này.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tư pháp quyết định ghi tên doanh nghiệp vào danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản và thông báo bằng văn bản cho doanh nghiệp đó; trong trường hợp từ chối phải thông báo lý do bằng văn bản. Doanh nghiệp bị từ chối có quyền khiếu nại, khởi kiện theo quy định của pháp luật.

Trong thời hạn 03 ngày làm việc, kể từ ngày quyết định ghi tên doanh nghiệp vào danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản, Sở Tư pháp gửi danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản cho Bộ Tư pháp.

4. Doanh nghiệp quản lý, thanh lý tài sản được hành nghề quản lý, thanh lý tài sản kể từ ngày được Sở Tư pháp quyết định ghi tên vào danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản. Trường hợp doanh nghiệp quản lý, thanh lý tài sản chấm dứt hoạt động, chấm dứt hành nghề quản lý, thanh lý tài sản thì phải gửi văn bản thông báo cho Sở Tư pháp. Sở Tư pháp quyết định xóa tên doanh nghiệp đó khỏi danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản và báo cáo Bộ Tư pháp.

Điều 13. Nghĩa vụ của doanh nghiệp quản lý, thanh lý tài sản trong hoạt động hành nghề

1. Quản lý Quản tài viên hành nghề trong doanh nghiệp.

2. Chịu trách nhiệm trước pháp luật đối với hoạt động nghề nghiệp do Quản tài viên mà doanh nghiệp cử quy định tại Khoản 2, Khoản 3 Điều 16 của Nghị định này.

3. Người đại diện theo pháp luật của doanh nghiệp quản lý, thanh lý tài sản có trách nhiệm xem xét, ký các văn bản do Quản tài viên hành nghề trong doanh nghiệp mình thực hiện.

4. Mua bảo hiểm trách nhiệm nghề nghiệp cho các Quản tài viên hành nghề trong doanh nghiệp theo quy định của pháp luật.

5. Báo cáo Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi đăng ký hành nghề về hoạt động hành nghề quản lý, thanh lý tài sản theo hướng dẫn của Bộ Tư pháp.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 14. Lập, công bố danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản

1. Sở Tư pháp lập và công bố danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản tại địa phương mình theo mẫu TP-QTV-06 ban hành kèm theo Nghị định này. Danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản được đăng tải trên Cổng thông tin điện tử của Sở Tư pháp và gửi báo cáo Bộ Tư pháp.

2. Bộ Tư pháp lập và công bố danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản trên phạm vi toàn quốc theo mẫu TP-QTV-07 ban hành kèm theo Nghị định này. Danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản được đăng tải trên Cổng thông tin điện tử của Bộ Tư pháp.

Điều 15. Thay đổi thông tin đăng ký hành nghề của Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản

1. Khi có thay đổi về địa chỉ giao dịch trong hồ sơ đăng ký hành nghề quản lý, thanh lý tài sản thì trong thời hạn 07 ngày, kể từ ngày thay đổi, Quản tài viên hành nghề với tư cách cá nhân gửi văn bản đề nghị điều chỉnh thông tin đăng ký hành nghề quản lý, thanh lý tài sản qua đường bưu điện hoặc trực tiếp đến Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi Quản tài viên đăng ký hành nghề.

Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Quản tài viên, Sở Tư pháp thay đổi thông tin về địa chỉ giao dịch của Quản tài viên trong danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản.

2. Khi có thay đổi tên, địa chỉ trụ sở, văn phòng đại diện, chi nhánh, người đại diện theo pháp luật, danh sách Quản tài viên hành nghề trong doanh nghiệp quản lý, thanh lý tài sản thì trong thời hạn 07 ngày làm việc, kể từ ngày được bổ sung vào hồ sơ đăng ký doanh nghiệp theo quy định của pháp luật về doanh nghiệp, doanh nghiệp quản lý, thanh lý tài sản gửi văn bản đề nghị điều chỉnh thông tin đăng ký hành nghề quản lý, thanh lý tài sản qua đường bưu điện hoặc trực tiếp đến Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đăng ký hành nghề.

Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản của doanh nghiệp, Sở Tư pháp thay đổi thông tin về tên, địa chỉ trụ sở, văn phòng đại diện, chi nhánh, người đại diện theo pháp luật, danh sách Quản tài viên hành nghề trong doanh nghiệp trong danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản.

Trong trường hợp doanh nghiệp quản lý, thanh lý tài sản bổ sung Quản tài viên hành nghề trong doanh nghiệp thì doanh nghiệp phải đăng ký hành nghề cho người được bổ sung. Trình tự, thủ tục đăng ký cho những người được bổ sung vào danh sách Quản tài viên hành nghề trong doanh nghiệp được thực hiện theo quy định tại Khoản 2, Khoản 3 Điều 12 của Nghị định này.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày thay đổi thông tin đăng ký hành nghề quy định tại Khoản 1 và Khoản 2 Điều này, Sở Tư pháp gửi báo cáo Bộ Tư pháp về việc thay đổi đó.

Điều 16. Thông báo tham gia vụ việc phá sản của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản chỉ định của Thẩm phán tiến hành thủ tục phá sản, Quản tài viên hành nghề với tư cách cá nhân gửi văn bản thông báo tham gia vụ việc phá sản cho Thẩm phán, trong đó ghi rõ tên, số, ngày cấp chứng chỉ hành nghề Quản tài viên; trong trường hợp từ chối tham gia vụ việc phá sản thì Quản tài viên phải thông báo bằng văn bản.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản chỉ định của Thẩm phán tiến hành thủ tục phá sản, doanh nghiệp quản lý, thanh lý tài sản gửi văn bản cử Quản tài viên hành nghề trong doanh nghiệp của mình đại diện cho doanh nghiệp tham gia vụ việc phá sản cho Thẩm phán, trong đó ghi rõ tên, số, ngày cấp chứng chỉ hành nghề Quản tài viên của Quản tài viên hoặc các Quản tài viên được cử; trong trường hợp từ chối tham gia vụ việc phá sản thì doanh nghiệp phải thông báo bằng văn bản.

3. Trong trường hợp Quản tài viên được doanh nghiệp quản lý, thanh lý tài sản cử theo quy định tại Khoản 2 Điều này bị tạm đình chỉ hành nghề quản lý, thanh lý tài sản theo quy định tại Điều 20 của Nghị định này thì trong thời hạn 03 ngày làm việc, kể từ ngày Quản tài viên được cử bị tạm đình chỉ hành nghề, doanh nghiệp quản lý, thanh lý tài sản cử Quản tài viên khác hành nghề trong doanh nghiệp thay thế.

Trường hợp doanh nghiệp quản lý, thanh lý tài sản không thể cử Quản tài viên hành nghề trong doanh nghiệp thay thế thì thông báo bằng văn bản cho Thẩm phán tiến hành thủ tục phá sản để chỉ định Quản tài viên khác hoặc doanh nghiệp quản lý, thanh lý tài sản khác.

Điều 17. Trách nhiệm báo cáo của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản đối với Chấp hành viên; đề xuất thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Khi tổ chức việc định giá tài sản theo quy định tại Điều 122 của Luật Phá sản, bán tài sản theo quy định tại Điều 124 của Luật Phá sản, Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản báo cáo Chấp hành viên trong các trường hợp sau đây:

a) Việc lựa chọn tổ chức thẩm định giá, tổ chức bán đấu giá tài sản để ký hợp đồng định giá tài sản, ký hợp đồng bán đấu giá tài sản;

b) Việc thay đổi tổ chức thẩm định giá, tổ chức bán đấu giá tài sản;

c) Không lựa chọn được tổ chức thẩm định giá, tổ chức bán đấu giá tài sản;

d) Bán đấu giá tài sản không thành.

Hình thức báo cáo thực hiện theo quy định tại Khoản 2 Điều 49 của Luật Phá sản.

2. Khi nhận được báo cáo việc lựa chọn, thay đổi tổ chức thẩm định giá của Quản tài viên, doanh nghiệp quản lý, thanhlý tài sản quy định tại Điểm a, Điểm b Khoản 1 Điều này, nếu phát hiện Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có hành vi vi phạm quy định của pháp luật về phá sản, pháp luật về định giá tài sản dẫn đến sai lệch kết quả định giá tài sản, Chấp hành viên yêu cầu Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thực hiện việc định giá lại tài sản, trừ trường hợp Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản đó bị thay đổi theo quy định tại Khoản 1 và Khoản 2 Điều 18 của Nghị định này.

Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được báo cáo của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản theo quy định tại Điểm c Khoản 1 Điều này, Chấp hành viên quyết định việc lựa chọn tổ chức thẩm định giá, tổ chức bán đấu giá tài sản.

Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được báo cáo của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản theo quy định tại Điểm d Khoản 1 Điều này, Chấp hành viên quyết định việc thanh lý tài sản.

3. Trong trường hợp Chấp hành viên phát hiện Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có hành vi vi phạm quyền, nghĩa vụ theo quy định của pháp luật về phá sản, Quy tắc đạo đức nghề nghiệp Quản tài viên thì Chấp hành viên đề xuất Thẩm phán thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

Điều 18. Thay đổi Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có thể bị Thẩm phán quyết định thay đổi nếu thuộc một trong các trường hợp quy định tại Khoản 1 Điều 46 của Luật Phá sản.

2. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bị Thẩm phán thay đổi nếu thuộc trường hợp bị tạm đình chỉ hành nghề quản lý, thanh lý tài sản theo quy định tại Điều 20 của Nghị định này.

3. Trường hợp Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bị thay đổi theo quy định tại Khoản 1 Điều này thì việc hoàn trả tiền tạm ứng, việc thanh toán chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, việc bàn giao công việc được thực hiện theo quy định tại Khoản 6, Khoản 7 và Khoản 8 Điều 46 của Luật Phá sản.

Trường hợp Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bị thay đổi theo quy định tại Khoản 2 Điều này thì Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải trả lại toàn bộ tiền tạm ứng chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được thanh toán chi phí tương ứng với phần công việc đã thực hiện. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thực hiện bàn giao công việc theo quy định tại Khoản 7 và Khoản 8 Điều 46 của Luật Phá sản.

Điều 19. Các trường hợp Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải từ chối thực hiện hoạt động quản lý, thanh lý tài sản

Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản phải từ chối thực hiện hoạt động quản lý, thanh lý tài sản trong các trường hợp sau đây:

1. Là người có liên quan với doanh nghiệp, hợp tác xã mất khả năng thanh toán theo quy định của pháp luật về doanh nghiệp.

2. Khi có căn cứ cho rằng Thẩm phán tiến hành thủ tục phá sản, cơ quan thi hành án dân sự có yêu cầu trái với quy định của pháp luật, nguyên tắc hành nghề quản lý, thanh lý tài sản hoặc không phù hợp với Quy tắc đạo đức nghề nghiệp Quản tài viên.

3. Trường hợp khác theo quy định của pháp luật.

Điều 20. Tạm đình chỉ hành nghề đối với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Quản tài viên bị tạm đình chỉ hành nghề nếu thuộc một trong các trường hợp sau đây:

a) Đang bị truy cứu trách nhiệm hình sự;

b) Đang bị áp dụng biện pháp xử lý hành chính;

c) Quản tài viên là luật sư bị tước quyền sử dụng chứng chỉ hành nghề luật sư theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực tư pháp hoặc bị xử lý kỷ luật bằng hình thức tạm đình chỉ tư cách thành viên Đoàn luật sư theo quy định của pháp luật về luật sư;

d) Quản tài viên là kiểm toán viên hành nghề bị tước quyền sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán, bị đình chỉ hành nghề kiểm toán theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực kiểm toán độc lập; quản tài viên là kiểm toán viên bị tước quyền sử dụng chứng chỉ kiểm toán viên theo quy định của pháp luật.

2. Doanh nghiệp quản lý, thanh lý tài sản bị tạm đình chỉ hành nghề quản lý, thanh lý tài sản trong các trường hợp sau đây:

a) Công ty hợp danh thay đổi thành viên hợp danh mà không bảo đảm điều kiện quy định tại Điểm a Khoản 2 Điều 13 của Luật Phá sản; doanh nghiệp tư nhân thay đổi chủ doanh nghiệp mà không đảm bảo điều kiện quy định tại Điểm b Khoản 2 Điều 13 của Luật Phá sản;

b) Thành viên hợp danh của công ty hợp danh bị tạm đình chỉ hành nghề quản lý, thanh lý tài sản quy định tại Khoản 1 Điều này dẫn đến công ty hợp danh không bảo đảm điều kiện quy định tại Điểm a Khoản 2 Điều 13 của Luật Phá sản; chủ doanh nghiệp tư nhân bị tạm đình chỉ hành nghề quản lý, thanh lý tài sản quy định tại Khoản 1 Điều này dẫn đến doanh nghiệp tư nhân không bảo đảm điều kiện quy định tại Điểm b Khoản 2 Điều 13 của Luật Phá sản.

3. Thời gian tạm đình chỉ hành nghề quản lý, thanh lý tài sản đối với trường hợp quy định tại Điểm a, Điểm b Khoản 1 và Khoản 2 Điều này tối đa là 12 tháng. Trong trường hợp thời gian tạm đình chỉ nêu trên đã hết mà lý do tạm đình chỉ hành nghề quản lý, thanh lý tài sản vẫn còn thì thời gian tạm đình chỉ tiếp tục được kéo dài, mỗi lần không quá 12 tháng.

Thời gian tạm đình chỉ hành nghề quản lý, thanh lý tài sản đối với trường hợp quy định tại Điểm c Khoản 1 Điều này thực hiện theo quyết định xử phạt vi phạm hành chính của cơ quan có thẩm quyền hoặc quyết định xử lý kỷ luật của Ban chủ nhiệm Đoàn luật sư.

Thời gian tạm đình chỉ hành nghề quản lý, thanh lý tài sản đối với trường hợp quy định tại Điểm đ Khoản 1 Điều này thực hiện theo quyết định xử phạt vi phạm hành chính của cơ quan có thẩm quyền.

4. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được hủy bỏ quyết định tạm đình chỉ hành nghề quản lý, thanh lý tài sản trước thời hạn trong các trường hợp sau đây:

a) Có quyết định đình chỉ điều tra, đình chỉ vụ án hoặc bản án đã có hiệu lực của Tòa án tuyên không có tội đối với Quản tài viên quy định tại Điểm a Khoản 1 Điều này;

b) Quản tài viên không còn bị áp dụng biện pháp xử lý hành chính theo quy định của pháp luật về xử lý vi phạm hành chính quy định tại Điểm b Khoản 1 Điều này;

c) Công ty hợp danh đáp ứng điều kiện quy định tại Điểm a Khoản 2 Điều 13 của Luật Phá sản; doanh nghiệp tư nhân đáp ứng điều kiện quy định tại Điểm b Khoản 2 Điều 13 của Luật Phá sản quy định tại Khoản 2 Điều này.

5. Sở Tư pháp có thẩm quyền tạm đình chỉ, gia hạn, hủy bỏ việc tạm đình chỉ hoạt động hành nghề quản lý, thanh lý tài sản đối với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

6. Quyết định tạm đình chỉ, gia hạn và hủy bỏ việc tạm đình chỉ hành nghề quản lý, thanh lý tài sản được gửi cho Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, Tòa án nhân dân tỉnh, thành phố trực thuộc Trung ương nơi Quản tài viên hành nghề với tư cách cá nhân có địa chỉ giao dịch hoặc nơi doanh nghiệp quản lý, thanh lý tài sản mà Quản tài viên bị tạm đình chỉ đang hành nghề có trụ sở, Bộ Tư pháp và công bố trên Cổng thông tin điện tử của Sở Tư pháp.

Điều 21. Chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

1. Chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được thanh toán từ giá trị tài sản của doanh nghiệp, hợp tác xã mất khả năng thanh toán. Chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bao gồm thù lao Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và chi phí khác.

2. Thù lao được tính dựa trên các căn cứ sau đây:

a) Thời gian Quản tài viên sử dụng để thực hiện nhiệm vụ;

b) Công sức của Quản tài viên trong việc thực hiện nhiệm vụ;

c) Kết quả thực hiện nhiệm vụ của Quản tài viên.

3. Thù lao được tính dựa trên một hoặc các phương thức sau đây:

a) Giờ làm việc của Quản tài viên;

b) Mức thù lao trọn gói;

c) Mức thù lao tính theo tỷ lệ phần trăm tổng giá trị tài sản của doanh nghiệp, hợp tác xã bị tuyên bố phá sản thu được sau khi thanh lý.

4. Mức thù lao được xác định cụ thể như sau:

a) Đối với trường hợp Tòa án nhân dân ra quyết định đình chỉ tiến hành thủ tục phá sản theo quy định tại Điều 86 của Luật Phá sản thì mức thù lao do Thẩm phán tiến hành thủ tục phá sản và Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thỏa thuận trên cơ sở xem xét, áp dụng căn cứ quy định tại Khoản 2 và phương thức quy định Khoản 3 Điều này;

b) Đối với trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản theo quy định tại Khoản 3 Điều 80, Khoản 4 Điều 83, Khoản 7 Điều 91 của Luật Phá sản thì mức thù lao được xác định như sau:

TT | Tổng giá trị tài sản thu được sau khi thanh lý | Mức thù lao
1 | Dưới 100 triệu đồng | 5% tổng giá trị tài sản thu được sau khi thanh lý
2 | Từ 100 triệu đồng đến 500 triệu đồng | 5 tháng lương cơ sở theo quy định của pháp luật về lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang + 4% của phần giá trị tài sản thu được sau khi thanh lý vượt quá 100 triệu đồng
3 | Từ trên 500 triệu đồng đến 1 tỷ đồng | 20 tháng lương cơ sở theo quy định của pháp luật về lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang + 3% của phần giá trị tài sản thu được sau khi thanh lý vượt quá 500 triệu đồng
4 | Từ trên 1 tỷ đồng đến 10 tỷ đồng | 36 tháng lương cơ sở theo quy định của pháp luật về lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang + 2% của phần giá trị tài sản thu được sau khi thanh lý vượt quá 1 tỷ đồng
5 | Từ trên 10 tỷ đến 50 tỷ đồng | Mức thù lao đối với tổng giá trị tài sản thu được sau khi thanh lý đến 10 tỷ đồng xác định theo mục 4 của Bảng này + 0,5% của phần giá trị tài sản thu được sau khi thanh lý vượt quá 10 tỷ đồng
6 | Từ trên 50 tỷ đồng | Mức thù lao đối với tổng giá trị tài sản thu được sau khi thanh lý đến 50 tỷ đồng xác định theo mục 5 của Bảng này + 0,3% của phần giá trị tài sản thu được sau khi thanh lý vượt quá 50 tỷ đồng.

c) Đối với trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản theo quy định tại Điểm b hoặc Điểm c Khoản 1 Điều 95 của Luật Phá sản thì thù lao bao gồm mức thù lao được xác định theo từng trường hợp quy định tại Điểm b Khoản 4 Điều này cộng với thù lao giám sát hoạt động kinh doanh của doanh nghiệp trong quá trình doanh nghiệp, hợp tác xã mất khả năng thanh toán thực hiện phương án phục hồi kinh doanh. Thù lao giám sát hoạt động kinh doanh của doanh nghiệp do Thẩm phán và Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thỏa thuận trên cơ sở căn cứ quy định tại Khoản 2 và phương thức quy định tại Khoản 3 Điều này;

d) Đối với trường hợp doanh nghiệp, hợp tác xã thuộc trường hợp thực hiện xong phương án phục hồi kinh doanh quy định tại Điểm a Khoản 1 Điều 95 của Luật Phá sản thì mức thù lao do Thẩm phán tiến hành thủ tục phá sản và Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản thỏa thuận trên cơ sở căn cứ quy định tại Khoản 2 và phương thức quy định tại khoản 3 Điều này.

5. Trong trường hợp Hội nghị chủ nợ và Quản tài viên hoặc doanh nghiệp quản lý, thanh lý tài sản có thỏa thuận khác về mức thù lao quy định tại Khoản 4 Điều này thì mức thù lao được áp dụng theo thỏa thuận đó.

6. Trong trường hợp phá sản tổ chức tín dụng theo quy định tại Chương VIII của Luật Phá sản thì thù lao Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được xác định theo quy định tại Điểm a, Điểm b Khoản 4 Điều này.

7. Chi phí khác của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản bao gồm tiền tàu xe, lưu trú và các chi phí hợp lý khác cho việc thực hiện hoạt động quản lý, thanh lý tài sản. Việc thanh, quyết toán chi phí khác của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản được thực hiện theo quy định của pháp luật hiện hành.

8. Thẩm phán tiến hành thủ tục phá sản căn cứ vào từng vụ việc cụ thể quyết định mức tạm ứng chi phí Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản nhận chi phí tạm ứng thực hiện việc thanh, quyết toán theo quy định của pháp luật về tài chính, kế toán.

Chương IV

QUẢN LÝ NHÀ NƯỚC VỀ QUẢN TÀI VIÊN, DOANH NGHIỆP QUẢN LÝ, THANH LÝ TÀI SẢN

Điều 22. Trách nhiệm của Bộ Tư pháp

Bộ Tư pháp là cơ quan giúp Chính phủ thực hiện thống nhất quản lý nhà nước về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hành nghề quản lý, thanh lý tài sản trong phạm vi cả nước, có nhiệm vụ, quyền hạn sau đây:

1. Soạn thảo, trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy định chi tiết và hướng dẫn thi hành pháp luật về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hành nghề quản lý, thanh lý tài sản.

2. Cấp, thu hồi, cấp lại chứng chỉ hành nghề Quản tài viên.

3. Ban hành Quy tắc đạo đức nghề nghiệp Quản tài viên, các mẫu văn bản, giấy tờ trong lĩnh vực quản lý, thanh lý tài sản.

4. Lập, công bố và quản lý danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản trong phạm vi cả nước; xây dựng cơ sở dữ liệu về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản.

5. Kiểm tra, thanh tra về hoạt động hành nghề quản lý, thanh lý tài sản.

6. Thực hiện các biện pháp hỗ trợ phát triển nghề quản lý, thanh lý tài sản.

7. Hợp tác quốc tế về Quản tài viên và hành nghề quản lý, thanh lý tài sản.

8. Giải quyết khiếu nại, tố cáo và xử lý vi phạm về hoạt động hành nghề quản lý, thanh lý tài sản.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 23. Trách nhiệm của các Bộ, cơ quan ngang Bộ

1. Các Bộ, cơ quan ngang Bộ, trong phạm vi nhiệm vụ, quyền hạn của mình, có trách nhiệm phối hợp với Bộ Tư pháp trong công tác quản lý nhà nước về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hành nghề quản lý, thanh lý tài sản.

2. Bộ trưởng Bộ Tài chính quy định về việc thu nộp, quản lý và sử dụng lệ phí cấp, cấp lại chứng chỉ hành nghề Quản tài viên; lệ phí đăng ký hành nghề quản lý, thanh lý tài sản.

Điều 24. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hành nghề quản lý, thanh lý tài sản tại địa phương, có nhiệm vụ, quyền hạn sau đây:

a) Tổ chức đăng ký hành nghề quản lý, thanh lý tài sản và quản lý Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản tại địa phương;

b) Kiểm tra, thanh tra và xử lý vi phạm đối với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hoạt động hành nghề quản lý, thanh lý tài sản trong phạm vi địa phương theo thẩm quyền;

c) Giải quyết khiếu nại, tố cáo về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hoạt động hành nghề quản lý, thanh lý tài sản theo thẩm quyền;

d) Hàng năm báo cáo Bộ Tư pháp về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hoạt động hành nghề quản lý, thanh lý tài sản tại địa phương;

đ) Thực hiện các biện pháp hỗ trợ phát triển nghề quản lý, thanh lý tài sản tại địa phương;

e) Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

2. Sở Tư pháp giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hoạt động hành nghề quản lý, thanh lý tài sản tại địa phương, có nhiệm vụ, quyền hạn sau đây:

a) Đăng ký hành nghề, công bố danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản tại địa phương;

b) Tạm đình chỉ, gia hạn, hủy bỏ việc tạm đình chỉ hành nghề quản lý, thanh lý tài sản đối với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản; xóa tên Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản khỏi danh sách Quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản;

c) Rà soát, thống kê và báo cáo số liệu về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản, hoạt động hành nghề quản lý, thanh lý tài sản tại địa phương; rà soát, phát hiện các trường hợp thuộc diện thu hồi chứng chỉ hành nghề Quản tài viên tại địa phương và đề nghị Bộ trưởng Bộ Tư pháp thu hồi chứng chỉ hành nghề Quản tài viên theo quy định;

d) Kiểm tra, thanh tra và xử lý vi phạm đối với Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hoạt động hành nghề quản lý, thanh lý tài sản trong phạm vi địa phương theo thẩm quyền;

đ) Giải quyết khiếu nại, tố cáo về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hoạt động hành nghề quản lý, thanh lý tài sản theo thẩm quyền;

e) Báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Tư pháp về Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản và hoạt động hành nghề quản lý, thanh lý tài sản tại địa phương định kỳ hàng năm và theo yêu cầu của cơ quan có thẩm quyền;

g) Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 25. Xử lý vi phạm đối với các hành vi xâm phạm quyền, lợi ích hợp pháp của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản

Người có hành vi xâm phạm quyền, lợi ích hợp pháp của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản hoặc cản trở Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản hành nghề thì tùy theo tính chất, mức độ vi phạm bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 26. Xử lý vi phạm đối với cá nhân, tổ chức hành nghề quản lý, thanh lý tài sản bất hợp pháp

1. Cá nhân không đủ điều kiện hành nghề quản lý, thanh lý tài sản mà hành nghề quản lý, thanh lý tài sản dưới bất kỳ hình thức nào thì bị buộc phải chấm dứt hành vi vi phạm, bị phạt tiền theo quy định của pháp luật về xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức không đủ điều kiện hành nghề quản lý, thanh lý tài sản mà hành nghề quản lý, thanh lý tài sản dưới bất kỳ hình thức nào thì bị buộc phải chấm dứt hành vi vi phạm, bị xử lý theo quy định của pháp luật về xử lý vi phạm hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 27. Khiếu nại, tố cáo

1. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản có quyền khiếu nại đối với quyết định, hành vi hành chính của cơ quan thi hành án dân sự và các cơ quan, tổ chức khác khi có căn cứ cho rằng quyết định, hành vi hành chính đó xâm phạm quyền, lợi ích hợp pháp của Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản. Việc giải quyết khiếu nại tuân theo quy định của pháp luật về khiếu nại, pháp luật về thi hành án.

2. Cá nhân có quyền tố cáo với cơ quan nhà nước có thẩm quyền về các hành vi vi phạm pháp luật về phá sản, Quy tắc đạo đức nghề nghiệp Quản tài viên. Việc giải quyết tố cáo tuân theo quy định của pháp luật về tố cáo.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 28. Điều khoản chuyển tiếp

1. Đối với yêu cầu mở thủ tục phá sản đã được Tòa án nhân dân thụ lý trước ngày 01 tháng 01 năm 2015 mà đã thành lập Tổ quản lý, thanh lý tài sản theo quy định của Luật Phá sản số 21/2004/QH11, nếu đến ngày 01 tháng 01 năm 2015 mà Tổ quản lý, thanh lý tài sản chưa thực hiện xong nhiệm vụ, quyền hạn của mình thì Tổ quản lý, thanh lý tài sản tiếp tục thực hiện nhiệm vụ, quyền hạn đối với vụ việc phá sản đó.

Trường hợp Thẩm phán tiến hành thủ tục phá sản chỉ định được Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản theo quy định của Luật Phá sản số 51/2014/QH13 và Nghị định này đối với yêu cầu mở thủ tục phá sản nêu trên thì Tổ quản lý, thanh lý tài sản chấm dứt hoạt động và bị giải thể theo quy định của Luật Phá sản số 21/2004/QH11. Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản tiếp tục thực hiện nhiệm vụ quản lý, thanh lý tài sản đối với vụ việc phá sản đó, trừ phần công việc mà Tổ quản lý, thanh lý tài sản đã thực hiện trong phạm vi nhiệm vụ, quyền hạn theo quy định của Luật Phá sản số 21/2004/QH11. Kết quả công việc do Tổ quản lý, thanh lý tài sản thực hiện được công nhận và có giá trị sử dụng theo quy định của Luật Phá sản số 51/2014/QH13.

2. Đối với yêu cầu mở thủ tục phá sản đã được Tòa án nhân dân thụ lý trước ngày 01 tháng 01 năm 2015 mà chưa thành lập Tổ quản lý, thanh lý tài sản theo quy định của Luật Phá sản số 21/2004/QH11, đến ngày 01 tháng 01 năm 2015, Thẩm phán tiến hành thủ tục phá sản chỉ định Quản tài viên, doanh nghiệp quản lý, thanh lý tài sản theo quy định của Luật Phá sản số 51/2014/QH13 và Nghị định này.

Điều 29. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 06 tháng 4 năm 2015.

2. Bãi bỏ các quy định về Tổ quản lý, thanh lý tài sản của các văn bản quy phạm pháp luật sau đây:

a) Khoản 3 Điều 1, Khoản 2 Điều 2, Điều 11 và Chương III Nghị định số 67/2006/NĐ-CP ngày 11 tháng 7 năm 2006 của Chính phủ hướng dẫn việc áp dụng Luật Phá sản đối với doanh nghiệp đặc biệt và tổ chức, hoạt động của Tổ quản lý, thanh lý tài sản.

b) Điều 6, Điều 7, Khoản 1 Điều 17, Khoản 3 Điều 27, Khoản 3 Điều 31 và Khoản 2, Khoản 3 Điều 40 của Nghị định số 05/2010/NĐ-CP ngày 18 tháng 01 năm 2010 của Chính phủ quy định việc áp dụng Luật Phá sản đối với các tổ chức tín dụng.

Điều 30. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Tư pháp chịu trách nhiệm hướng dẫn thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (3b). XH 240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MỘT SỐ BIỂU MẪU
(Ban hành kèm theo Nghị định số 22/2015/NĐ-CP ngày 16 tháng 02 năm 2015 của Chính phủ)

Mẫu TP-QTV-01 | Đơn đề nghị cấp chứng chỉ hành nghề quản tài viên
Mẫu TP-QTV-02 | Đơn đề nghị cấp chứng chỉ hành nghề quản tài viên
Mẫu TP-QTV-03 | Đơn đề nghị cấp lại chứng chỉ hành nghề quản tài viên
Mẫu TP-QTV-04 | Giấy đề nghị đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân
Mẫu TP-QTV-05 | Giấy đề nghị đăng ký hành nghề quản lý, thanh lý tài sản của doanh nghiệp quản lý, thanh lý tài sản
Mẫu TP-QTV-06 | Danh sách quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản
Mẫu TP-QTV-07 | Danh sách quản tài viên, doanh nghiệp hành nghề quản lý, thanh lý tài sản
Mẫu TP-QTV-08 | Chứng chỉ hành nghề quản tài viên

Mẫu TP-QTV-01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Ảnh

3x4

ĐƠN ĐỀ NGHỊ

CẤP CHỨNG CHỈ HÀNH NGHỀ QUẢN TÀI VIÊN

Kính gửi: ……………………………………………

Tên tôi là: ………………………………………………………. Nam/Nữ ......................

Ngày sinh: ……/……./…….. Nơi sinh: .......................................................................

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Chỗ ở hiện nay: ..........................................................................................................

Điện thoại: ……………………………………… Email: ................................................

Chứng minh nhân dân số: ……………………………………. Ngày cấp: ……/…./….

Nơi cấp: .......................................................................................................................

Dân tộc: …………………………………………… Tôn giáo:..........................................

Là luật sư, kiểm toán viên, người có trình độ cử nhân luật, kinh tế, kế toán, tài chính, ngân hàng và có kinh nghiệm 05 năm trở lên về lĩnh vực được đào tạo: ………………………………………………………………….

QUÁ TRÌNH HOẠT ĐỘNG CỦA BẢN THÂN
(Ghi rõ từ khi tốt nghiệp phổ thông trung học)

Từ ngày tháng năm đến ngày tháng năm | Làm gì | Ở đâu | Ghi chú

KHEN THƯỞNG, KỶ LUẬT
(Ghi rõ hình thức khen thưởng, kỷ luật)

....................................................................................................................................

....................................................................................................................................

....................................................................................................................................

....................................................................................................................................

....................................................................................................................................

....................................................................................................................................

Tôi đề nghị được cấp chứng chỉ hành nghề Quản tài viên. Tôi xin cam đoan tuân thủ các nguyên tắc hành nghề quản lý, thanh lý tài sản, thực hiện đầy đủ các quyền và nghĩa vụ của Quản tài viên theo quy định của pháp luật.

Hồ sơ đề nghị cấp chứng chỉ hành nghề Quản tài viên gồm có:

1……………………………………

2……………………………………

3……………………………………

4……………………………………

5……………………………………

Tỉnh (thành phố), ngày... tháng... năm...
Người khai
(Ký và ghi rõ họ tên)

Mẫu TP-QTV-02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Ảnh

3x4

ĐƠN ĐỀ NGHỊ

CẤP CHỨNG CHỈ HÀNH NGHỀ QUẢN TÀI VIÊN

Kính gửi: ……………………………………………

Tên tôi là: ………………………………………………………. Nam/Nữ ......................

Ngày sinh: ……/……./…….. Nơi sinh: ......................................................................

Quốc tịch: ..................................................................................................................

Chỗ ở hiện nay: ........................................................................................................

Điện thoại: ……………………………………… Email: ..............................................

Hộ chiếu: ………………………………………. Ngày cấp: ……/….../…….

Nơi cấp: .....................................................................................................................

Giấy phép hành nghề luật sư tại Việt Nam/Chứng chỉ kiểm toán viên số: ………………. Ngày cấp: ……./……/………

Đang làm việc tại tổ chức hành nghề luật sư/doanh nghiệp kiểm toán:

Tên: ............................................................................................................................

Địa chỉ trụ sở: .............................................................................................................

Điện thoại: ………………………….. Email: …………………………… Fax: ...............

Tôi đề nghị được cấp chứng chỉ hành nghề Quản tài viên. Tôi xin cam đoan tuân thủ các nguyên tắc hành nghề quản lý, thanh lý tài sản, thực hiện đầy đủ các quyền và nghĩa vụ của Quản tài viên do pháp luật quy định.

Hồ sơ đề nghị cấp chứng chỉ hành nghề quản tài viên gồm có:

1……………………………………

2……………………………………

3……………………………………

4……………………………………

5……………………………………

Tỉnh (thành phố), ngày... tháng... năm...
Người khai
(Ký và ghi rõ họ tên)

Mẫu TP-QTV-03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Ảnh

3x4

ĐƠN ĐỀ NGHỊ

CẤP LẠI CHỨNG CHỈ HÀNH NGHỀ QUẢN TÀI VIÊN

Kính gửi: ……………………………………………

Tên tôi là: ………………………………………………………. Nam/Nữ ......................

Ngày sinh: ………/……./…….. Nơi sinh: ......................................................................

Quốc tịch: .....................................................................................................................

Chỗ ở hiện nay: ...........................................................................................................

Điện thoại: ……………………………………… Email: .................................................

Chứng minh nhân dân số/hộ chiếu số: ………………………. Ngày cấp: ……/…./….

Nơi cấp: ........................................................................................................................

Đã được Bộ Tư pháp cấp chứng chỉ hành nghề Quản tài viên số: .............................

Ngày cấp: …..../……./……..

Lý do xin cấp lại: ..........................................................................................................

Kính đề nghị Quý cơ quan xem xét và cấp lại chứng chỉ hành nghề Quản tài viên cho tôi. Tôi xin chịu trách nhiệm về toàn bộ nội dung ghi trong đơn này.

Tỉnh (thành phố), ngày... tháng... năm...
Người đề nghị
(Ký và ghi rõ họ tên)

Mẫu TP-QTV-04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ ĐĂNG KÝ
HÀNH NGHỀ QUẢN LÝ, THANH LÝ TÀI SẢN
VỚI TƯ CÁCH CÁ NHÂN

Kính gửi: …………………………………………………

Tên tôi là: ………...…………. Nam/Nữ: ……………….. Ngày sinh: ……/…../……..

Chứng chỉ hành nghề Quản tài viên số: ………………………………... do Bộ Tư pháp cấp ngày: ……/……./…….

Đăng ký hành nghề quản lý, thanh lý tài sản với tư cách cá nhân với các nội dung sau đây:

1. Họ và tên (ghi bằng chữ in hoa): ............................................................................

Tên giao dịch (nếu có): ...............................................................................................

.....................................................................................................................................

Điện thoại: …………………………………………. Fax: ...............................................

Email: ..........................................................................................................................

Chứng minh nhân dân/Hộ chiếu số: …………………………… Ngày cấp: …../…./…..

Nơi cấp: ........................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................

Chỗ ở hiện nay:............................................................................................................

Địa chỉ giao dịch:..........................................................................................................

.....................................................................................................................................

Điện thoại: ………………………………………. Fax:....................................................

Email:...........................................................................................................................

2. Lĩnh vực hành nghề: Theo quy định của Luật Phá sản.

Tôi xin cam đoan nghiêm chỉnh tuân thủ pháp luật và thực hiện đầy đủ các nghĩa vụ do pháp luật quy định.

Tỉnh (thành phố), ngày... tháng... năm...
Ký, ghi rõ họ tên

Mẫu TP-QTV-05

TÊN DOANH NGHIỆP
QUẢN LÝ, THANH LÝ TÀI SẢN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ

ĐĂNG KÝ HÀNH NGHỀ QUẢN LÝ, THANH LÝ TÀI SẢN CỦA DOANH NGHIỆP QUẢN LÝ, THANH LÝ TÀI SẢN1

Kính gửi: …………………………………….

1. Tên gọi đầy đủ của doanh nghiệp: .....................................................................

Tên giao dịch: .............................................................................................................

2. Địa chỉ trụ sở: .......................................................................................................

Điện thoại: ……………………………………………….. Fax: .......................................

Email: ..........................................................................................................................

Website: ......................................................................................................................

Đăng ký hành nghề quản lý, thanh lý tài sản với các nội dung sau đây:

1. Tên doanh nghiệp quản lý, thanh lý tài sản (tên gọi ghi bằng chữ in hoa):..............

.....................................................................................................................................

Tên giao dịch (nếu có): ................................................................................................

Tên viết tắt (nếu có): ....................................................................................................

Tên tiếng Anh (nếu có): ...............................................................................................

2. Chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân quản lý, thanh lý tài sản:

Họ và tên: ………………………………….. Nam/Nữ:……… Ngày sinh: ……/…../……

Chứng minh nhân dân số: …………………………………. Ngày cấp: ......./…../…….

Nơi cấp: ......................................................................................................................

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

....................................................................................................................................

Chỗ ở hiện nay: ..........................................................................................................

....................................................................................................................................

Chứng chỉ hành nghề Quản tài viên số: ……………………… Ngày cấp …./…/……

3. Thành viên hợp danh, Tổng giám đốc hoặc Giám đốc là Quản tài viên đối với công ty hợp danh quản lý, thanh lý tài sản:

a) Họ và tên: ……………………………….. Nam/Nữ: …… Ngày sinh: …./…./.........

Chứng minh nhân dân số: ……………………………. Ngày cấp: ......./…../..............

Nơi cấp: ......................................................................................................................

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

....................................................................................................................................

Chỗ ở hiện nay: .........................................................................................................

...................................................................................................................................

Chứng chỉ hành nghề Quản tài viên số: ………………….… Ngày cấp …./…/.........

b) Họ và tên: ……………………………….. Nam/Nữ: …… Ngày sinh: …./…./.........

Chứng minh nhân dân số: ……………………………. Ngày cấp: ......./…../..............

Nơi cấp: .....................................................................................................................

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

...................................................................................................................................

Chỗ ở hiện nay: .........................................................................................................

...................................................................................................................................

Chứng chỉ hành nghề Quản tài viên số: ……………………… Ngày cấp …./…/.........

c) Họ và tên: …………………………………. Nam/Nữ: …… Ngày sinh: …./…./.........

Chứng minh nhân dân số: ……………………………. Ngày cấp: ......./…../..............

Nơi cấp: .......................................................................................................................

Nơi đăng ký hộ khẩu thường trú: ................................................................................

.....................................................................................................................................

Chỗ ở hiện nay: ..........................................................................................................

....................................................................................................................................

Chứng chỉ hành nghề Quản tài viên số: ……………………… Ngày cấp …./…/.........

4. Danh sách những người hành nghề quản lý, thanh lý tài sản khác trong doanh nghiệp tư nhân, công ty hợp danh (nếu có):

Stt | Họ tên | Năm sinh | Chứng chỉ hành nghề Quản tài viên (ghi rõ số, ngày cấp) | Địa chỉ, số điện thoại liên hệ

5. Lĩnh vực hành nghề: Theo quy định của Luật Phá sản.

Tôi/chúng tôi xin cam đoan nghiêm chỉnh tuân thủ pháp luật và thực hiện đầy đủ các nghĩa vụ do pháp luật quy định.

Tỉnh (thành phố), ngày... tháng... năm...
Ký, ghi rõ họ tên, đóng dấu

Mẫu TP-QTV-06

SỞ TƯ PHÁP TỈNH,
THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

DANH SÁCH

QUẢN TÀI VIÊN, DOANH NGHIỆP HÀNH NGHỀ QUẢN LÝ, THANH LÝ TÀI SẢN

I. QUẢN TÀI VIÊN HÀNH NGHỀ VỚI TƯ CÁCH CÁ NHÂN

TT | Họ và tên | Năm sinh | Chứng chỉ hành nghề Quản tài viên (Ghi rõ số, ngày cấp) | Địa chỉ giao dịch, số điện thoại, fax, email | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |

II. DOANH NGHIỆP HÀNH NGHỀ QUẢN LÝ, THANH LÝ TÀI SẢN

TT | Tên doanh nghiệp | Giấy chứng nhận đăng ký doanh nghiệp (Ghi rõ số, ngày cấp) | Địa chỉ trụ sở, số điện thoại, fax, email, | Họ, tên, năm sinh Quản tài viên hành nghề trong doanh nghiệp (Ghi rõ số, ngày cấp chứng chỉ hành nghề Quản tài viên) | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |

Mẫu TP-QTV-07

BỘ TƯ PHÁP
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

DANH SÁCH

QUẢN TÀI VIÊN, DOANH NGHIỆP HÀNH NGHỀ QUẢN LÝ, THANH LÝ TÀI SẢN

I. QUẢN TÀI VIÊN HÀNH NGHỀ VỚI TƯ CÁCH CÁ NHÂN

TT | Tỉnh, thành phố trực thuộc Trung ương | TT | Họ và tên | Năm sinh | Chứng chỉ hành nghề Quản tài viên (Ghi rõ số, ngày cấp) | Địa chỉ giao dịch, số điện thoại, fax, email | Ghi chú
1 | Hà Nội | 1 |  |  |  |  |
 |  | 2 |  |  |  |  |

II. DOANH NGHIỆP HÀNH NGHỀ QUẢN LÝ, THANH LÝ TÀI SẢN

TT | Tỉnh, thành phố trực thuộc Trung ương | TT | Tên doanh nghiệp (Ghi rõ số, ngày cấp Giấy chứng nhận đăng ký doanh nghiệp) | Địa chỉ trụ sở, số điện thoại, fax, email | Họ, tên, năm sinh Quản tài viên hành nghề trong doanh nghiệp (Ghi rõ số, ngày cấp chứng chỉ hành nghề Quản tài viên) | Ghi chú
1 | Hà Nội | 1 |  |  |  |
 |  | 2 |  |  |  |

Mẫu TP-QTV-08

 | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Nguyên tắc hành nghề quản lý, thanh lý tài sản |  |
 |  | Quốc huy nước Cộng hòa xã hội chủ nghĩa Việt Nam
1. Tuân thủ Hiến pháp và pháp luật. |  |
2. Tuân theo Quy tắc đạo đức nghề nghiệp Quản tài viên. |  |
3. Bảo đảm tính độc lập về chuyên môn, nghiệp vụ, tính trung thực, minh bạch, khách quan. |  | CHỨNG CHỈ HÀNH NGHỀ QUẢN TÀI VIÊN
4. Chịu trách nhiệm trước pháp luật về hoạt động hành nghề. |  |

BỘ TƯ PHÁP | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Biểu tượng Bộ Tư pháp |
 | CHỨNG CHỈ HÀNH NGHỀ QUẢN TÀI VIÊN
 | Số: /TP/QTV-CCHN
Ảnh 3x4 | Cấp cho ông (bà): ………………………………………………….
 | Năm sinh: ……………………………………
 | Nơi thường trú: …………………………….
 | Được hành nghề quản lý, thanh lý tài sản theo quy định của pháp luật về phá sản.
Chữ ký |
 | Hà Nội, ngày tháng năm KT. BỘ TRƯỞNG THỨ TRƯỞNG (Ký, họ tên, đóng dấu)


NQ 2005 - 03 huong dan luat pha san

Nghị quyết

của Hội đồng Thẩm phán Toà án nhân dân tối cao
Số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005 Hướng dẫn
thi hành một số quy định của Luật phá sản

Hội đồng Thẩm phán Toà án nhân dân tối cao

Căn cứ vào Luật tổ chức Toà án nhân dân;

Để thi hành đúng và thống nhất Luật phá sản (sau đây viết tắt là LPS);

Sau khi có ý kiến thống nhất của Viện trưởng Viện kiểm sát nhân dân tối cao và Bộ trưởng Bộ Tư pháp;

Quyết nghị:

I. Về Chương I - Những quy định chung của LPS

1. Về quy định tại Điều 2 của LPS

1.1. LPS được áp dụng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã (hợp tác xã, liên hiệp hợp tác xã gọi chung là hợp tác xã) được thành lập và hoạt động theo quy định của pháp luật Việt Nam; cụ thể là:

a. Công ty nhà nước;

b. Công ty trách nhiệm hữu hạn một thành viên;

c. Công ty trách nhiệm hữu hạn hai thành viên trở lên;

d. Công ty cổ phần;

đ. Công ty hợp danh;

e. Doanh nghiệp tư nhân;

g. Doanh nghiệp của các tổ chức chính trị, tổ chức chính trị- xã hội;

h. Hợp tác xã;

i. Liên hiệp hợp tác xã;

k. Doanh nghiệp liên doanh;

l. Doanh nghiệp 100% vốn đầu tư nước ngoài;

m. Các loại hình doanh nghiệp, hợp tác xã khác theo quy định của pháp luật Việt Nam.

1.2. Khi nhận đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã, Toà án phải kiểm tra trong danh mục cụ thể do Chính phủ quy định về doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh; doanh nghiệp, hợp tác xã hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm và trong các lĩnh vực khác thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu có doanh nghiệp, hợp tác xã này hay không, để thực hiện như sau:

a. Nếu doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản thuộc danh mục cụ thể do Chính phủ quy định, thì Toà án chỉ thụ lý đơn yêu cầu mở thủ tục phá sản khi có đầy đủ các điều kiện nộp đơn do Chính phủ quy định đối với doanh nghiệp, hợp tác xã đó. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản, việc tiến hành thủ tục phá sản phải thực hiện đúng theo quy định của Chính phủ về thi hành LPS đối với doanh nghiệp, hợp tác xã này.

b. Nếu doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản không thuộc danh mục cụ thể do Chính phủ quy định, thì Toà án tiến hành thủ tục phá sản theo quy định của LPS, các văn bản quy phạm pháp luật hướng dẫn thi hành LPS và hướng dẫn trong Nghị quyết này.

2. Về quy định tại Điều 3 của LPS

2.1. Doanh nghiệp, hợp tác xã bị coi là lâm vào tình trạng phá sản khi có đầy đủ các điều kiện sau đây:

a. Có các khoản nợ đến hạn.

Các khoản nợ đến hạn phải là các khoản nợ không có bảo đảm hoặc có bảo đảm một phần (chỉ tính phần không có bảo đảm) đã rõ ràng được các bên xác nhận, có đầy đủ các giấy tờ, tài liệu để chứng minh và không có tranh chấp;

b. Chủ nợ đã có yêu cầu thanh toán, nhưng doanh nghiệp, hợp tác xã không có khả năng thanh toán.

Yêu cầu của chủ nợ thanh toán các khoản nợ đến hạn phải có căn cứ chứng minh là chủ nợ đã có yêu cầu, nhưng không được doanh nghiệp, hợp tác xã thanh toán (như văn bản đòi nợ của chủ nợ, văn bản khất nợ của doanh nghiệp, hợp tác xã...).

3. Về quy định tại Điều 7 của LPS

3.1. Khi đối tượng bị yêu cầu mở thủ tục phá sản là hợp tác xã, thì sau khi nhận đơn yêu cầu mở thủ tục phá sản, Toà án phải kiểm tra hợp tác xã đó đăng ký kinh doanh tại đâu để xác định thẩm quyền của Toà án như sau:

a. Trong trường hợp hợp tác xã đăng ký kinh doanh tại cơ quan đăng ký kinh doanh huyện, quận, thị xã, thành phố thuộc tỉnh, thì Toà án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Toà án nhân dân cấp huyện) đó có thẩm quyền tiến hành thủ tục phá sản đối với hợp tác xã đó;

b. Trong trường hợp hợp tác xã đăng ký kinh doanh tại cơ quan đăng ký kinh doanh tỉnh, thành phố trực thuộc trung ương, thì Toà án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án nhân dân cấp tỉnh) đó có thẩm quyền tiến hành thủ tục phá sản đối với hợp tác xã đó.

3.2. Trường hợp cần thiết Toà án nhân dân cấp tỉnh lấy lên để tiến hành thủ tục phá sản đối với hợp tác xã thuộc thẩm quyền của Toà án nhân dân cấp huyện bao gồm:

a. Hợp tác xã bị yêu cầu mở thủ tục phá sản có chi nhánh, văn phòng đại diện, có bất động sản, có nhiều chủ nợ tại nhiều huyện khác nhau;

b. Hợp tác xã bị yêu cầu mở thủ tục phá sản có chi nhánh, văn phòng đại diện, có bất động sản, có chủ nợ hoặc người mắc nợ ở nước ngoài;

c. Hợp tác xã bị yêu cầu mở thủ tục phá sản có khoản nợ còn có tranh chấp phải giải quyết;

d. Hợp tác xã là đương sự trong vụ án bị đình chỉ do Toà án ra quyết định mở thủ tục phá sản đối với hợp tác xã đó hoặc trong trường hợp phức tạp khác (cần phải tuyên bố giao dịch của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều 43 của LPS là vô hiệu...).

3.3. Khi hợp tác xã bị yêu cầu mở thủ tục phá sản thuộc một trong các trường hợp được hướng dẫn tại tiểu mục 3.2 mục 3 này thì giải quyết như sau:

a. Toà án nhân dân cấp tỉnh có văn bản đề nghị Toà án nhân dân cấp huyện chuyển đơn yêu cầu mở thủ tục phá sản cùng các giấy tờ, tài liệu kèm theo đơn yêu cầu cho Toà án nhân dân cấp tỉnh tiến hành thủ tục phá sản. Trường hợp Toà án nhân dân cấp huyện nhận thấy tự mình có thể giải quyết được thì có văn bản thông báo cho Toà án nhân dân cấp tỉnh biết và vẫn tiến hành thủ tục phá sản;

b. Toà án nhân dân cấp huyện có công văn đề nghị và gửi đơn yêu cầu mở thủ tục phá sản cùng các giấy tờ, tài liệu kèm theo đơn yêu cầu cho Toà án nhân dân cấp tỉnh để tiến hành thủ tục phá sản. Toà án nhân dân cấp tỉnh phải thụ lý đơn yêu cầu mở thủ tục phá sản để tiến hành thủ tục phá sản;

c. Việc chuyển đơn yêu cầu mở thủ tục phá sản cùng các giấy tờ, tài liệu kèm theo đơn yêu cầu từ Toà án nhân dân cấp huyện đến Toà án nhân dân cấp tỉnh phải được thông báo cho người nộp đơn yêu cầu mở thủ tục phá sản biết.

4. Về quy định tại Điều 8 của LPS

4.1. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản cùng các giấy tờ, tài liệu kèm theo, nếu thấy việc tiến hành thủ tục phá sản phải do Tổ Thẩm phán phụ trách, thì Thẩm phán được phân công thụ lý đơn yêu cầu báo cáo Chánh toà Toà kinh tế Toà án nhân dân cấp tỉnh để cử bổ sung thêm hai Thẩm phán tham gia Tổ Thẩm phán phụ trách việc tiến hành thủ tục phá sản. Thẩm phán được phân công thụ lý đơn yêu cầu được giao làm Tổ trưởng Tổ Thẩm phán phụ trách việc tiến hành thủ tục phá sản.

4.2. Các trường hợp cần phải do Tổ Thẩm phán phụ trách việc tiến hành thủ tục phá sản bao gồm:

a. Trong quá trình tiến hành thủ tục phá sản cần phải giải quyết tranh chấp về khoản nợ; cần phải tuyên bố giao dịch của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều 43 của LPS là vô hiệu; giải quyết vụ án bị đình chỉ mà doanh nghiệp, hợp tác xã là đương sự trong vụ án bị đình chỉ do Toà án ra quyết định mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó;

b. Doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản có chi nhánh, văn phòng đại diện, có bất động sản, có nhiều chủ nợ hoặc nhiều người mắc nợ tại nhiều tỉnh khác nhau;

c. Doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản có chi nhánh, văn phòng đại diện, có tài sản, có chủ nợ hoặc người mắc nợ ở nước ngoài hoặc trong trường hợp phức tạp khác.

4.3. Trong trường hợp Toà án nhân dân cấp huyện đang tiến hành thủ tục phá sản, nhưng phát hiện việc tiếp tục tiến hành thủ tục phá sản thuộc một trong các trường hợp phải do Tổ Thẩm phán phụ trách được hướng dẫn tại tiểu mục 4.2 mục 4 này thì có công văn chuyển hồ sơ việc giải quyết phá sản cho Toà án nhân dân cấp tỉnh. Toà án nhân dân cấp tỉnh thụ lý và tiến hành thủ tục phá sản theo quy định của LPS và hướng dẫn tại Nghị quyết này.

4.4. Thay đổi, bổ sung Thẩm phán để thành lập Tổ Thẩm phán hoặc rút bớt Thẩm phán khỏi Tổ Thẩm phán.

a. Trong quá trình tiến hành thủ tục phá sản mà Thẩm phán đang phụ trách việc tiến hành thủ tục phá sản không tiếp tục được nhiệm vụ của mình vì lý do chính đáng, thì Chánh án Toà án nhân dân cấp huyện hoặc Chánh toà Toà kinh tế Toà án nhân dân cấp tỉnh cử Thẩm phán khác thay thế;

b. Trong trường hợp việc tiến hành thủ tục phá sản lúc đầu chỉ do một Thẩm phán phụ trách, nhưng trong quá trình tiến hành thủ tục phá sản phát hiện việc tiến hành thủ tục phá sản thuộc một trong các trường hợp được hướng dẫn tại tiểu mục 4.2 mục 4 này, thì Thẩm phán đang phụ trách việc tiến hành thủ tục phá sản báo cáo Chánh toà Toà kinh tế Toà án nhân dân cấp tỉnh để cử bổ sung thêm hai Thẩm phán tham gia Tổ Thẩm phán phụ trách việc tiến hành thủ tục phá sản;

c. Trong trường hợp việc tiến hành thủ tục phá sản lúc đầu do Tổ Thẩm phán phụ trách, nhưng trong quá trình tiến hành thủ tục phá sản xét thấy việc tiếp tục tiến hành thủ tục phá sản chỉ cần một Thẩm phán phụ trách, thì Tổ trưởng Tổ Thẩm phán báo cáo Chánh toà Toà kinh tế Toà án nhân dân cấp tỉnh để rút bớt hai Thẩm phán khỏi Tổ Thẩm phán;

d. Các quyết định về việc thay đổi, bổ sung hoặc rút bớt Thẩm phán phụ trách việc tiến hành thủ tục phá sản phải được thông báo theo quy định tại Điều 29 của LPS.

4.5. Trong quá trình tiến hành thủ tục phá sản, nếu phát hiện có dấu hiệu tội phạm, thì Thẩm phán gửi công văn cùng bản sao các tài liệu liên quan đến tội phạm cho Viện kiểm sát nhân dân cùng cấp để xem xét việc khởi tố vụ án hình sự, khởi tố bị can và tiếp tục tiến hành thủ tục phá sản theo quy định của LPS và hướng dẫn tại Nghị quyết này. Bản sao các tài liệu liên quan đến tội phạm phải có xác nhận của Thẩm phán hoặc của người có thẩm quyền khác do Chánh án Toà án phân công và được đóng dấu của Toà án.

5. Về quy định tại Điều 9 của LPS

5.1. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản và trong quá trình nghiên cứu hồ sơ việc phá sản, Thẩm phán phải có công văn gửi cá nhân, cơ quan, tổ chức quy định tại khoản 2 Điều 9 của LPS yêu cầu họ cử người tham gia Tổ quản lý, thanh lý tài sản. Trong công văn phải ghi rõ về yêu cầu chuyên môn nghiệp vụ, tính chất của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản và yêu cầu cử người đại diện cụ thể (họ tên, tuổi, chức vụ, chuyên môn nghiệp vụ) tham gia Tổ quản lý, thanh lý tài sản. Sau khi nhận được công văn về việc cử người tham gia Tổ quản lý, thanh lý tài sản, nếu thấy người được cử không đạt yêu cầu về chuyên môn, nghiệp vụ, thì Thẩm phán yêu cầu cá nhân, cơ quan, tổ chức đó cử người khác thay thế.

5.2. Trường hợp cần thiết có đại diện công đoàn, đại diện người lao động tham gia Tổ quản lý, thanh lý tài sản theo quy định tại điểm đ khoản 2 Điều 9 của LPS là trường hợp người nộp đơn yêu cầu mở thủ tục phá sản là đại diện của người lao động, đại diện công đoàn hoặc trường hợp công đoàn có yêu cầu tham gia.

5.3. Trường hợp cần thiết có đại diện các cơ quan chuyên môn tham gia Tổ quản lý, thanh lý tài sản theo quy định tại điểm đ khoản 2 Điều 9 của LPS là trường hợp doanh nghiệp, hợp tác xã bị yêu cầu tuyên bố phá sản hoạt động trong lĩnh vực đặc thù (ví dụ: bảo hiểm, kiểm toán, ngân hàng...).

II. Về Chương II - Nộp đơn và thụ lý đơn yêu cầu
mở thủ tục phá sản của LPS

1. Về quy định tại Điều 21 của LPS

1.1. Trong trường hợp người nộp đơn yêu cầu mở thủ tục phá sản phải nộp tiền tạm ứng phí phá sản, thì Toà án quyết định mức phải nộp theo quy định của pháp luật về án phí, lệ phí Toà án. Trong khi chưa có quy định mới của Nhà nước về phí phá sản, thì Toà án căn cứ vào Điều 41 Nghị định số 189/CP ngày 23-12-1994 của Chính phủ hướng dẫn thi hành Luật phá sản doanh nghiệp năm 1993 về chi phí phá sản, Điều 34 Nghị định số 70/CP của Chính phủ về án phí, lệ phí Toà án để quyết định việc nộp tiền tạm ứng phí phá sản trong từng trường hợp cụ thể.

1.2. Trong trường hợp phí phá sản do ngân sách nhà nước tạm ứng được quy định tại khoản 3 Điều 21 của LPS thì Toà án thụ lý đơn yêu cầu mở thủ tục phá sản và tiến hành thủ tục phá sản theo quy định của LPS và hướng dẫn tại Nghị quyết này. Sau khi có quyết định mở thủ tục phá sản, Thẩm phán cho phép doanh nghiệp, hợp tác xã thực hiện một số hành vi nhất định (thu hồi nợ, bán tài sản...) để lấy tiền nộp tiền tạm ứng phí phá sản.

2. Về quy định tại Điều 27 của LPS

Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản, Thẩm phán phải xem xét đơn cùng các giấy tờ, tài liệu kèm theo, đồng thời yêu cầu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản báo cáo bằng văn bản về việc doanh nghiệp, hợp tác xã đó có thuộc một trong các trường hợp được quy định tại Điều 27 của LPS hay không để giải quyết như sau:

2.1. Trong trường hợp doanh nghiệp, hợp tác xã là người phải thi hành án dân sự về tài sản, thì Thẩm phán phải gửi văn bản thông báo cho cơ quan thi hành án dân sự biết và yêu cầu cơ quan thi hành án dân sự đó ra quyết định tạm đình chỉ thi hành án dân sự.

2.2. Trong trường hợp doanh nghiệp, hợp tác xã là đương sự trong vụ án đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản, thì Thẩm phán phải gửi văn bản thông báo cho Toà án đang giải quyết vụ án biết và yêu cầu Toà án đó ra quyết định tạm đình chỉ giải quyết vụ án.

2.3. Trong trường hợp có chủ nợ có bảo đảm yêu cầu xử lý tài sản bảo đảm của doanh nghiệp, hợp tác xã, thì Thẩm phán phải thông báo cho họ biết về nguyên tắc chung việc xử lý tài sản bảo đảm của doanh nghiệp, hợp tác xã đang phải tạm đình chỉ. Chỉ trong trường hợp có đầy đủ các điều kiện sau đây, thì Thẩm phán có thể cho phép xử lý tài sản bảo đảm của doanh nghiệp, hợp tác xã đối với chủ nợ có bảo đảm:

a. Tài sản có yêu cầu xử lý là tài sản bảo đảm cho khoản nợ đã đến hạn;

b. Việc xử lý tài sản bảo đảm đó không làm ảnh hưởng lớn đến hoạt động sản xuất kinh doanh của doanh nghiệp, hợp tác xã;

c. Người yêu cầu xử lý tài sản bảo đảm có đơn yêu cầu, trong đó trình bày các lý do của việc xin xử lý tài sản bảo đảm và xét thấy các lý do đó là chính đáng, việc xử lý tài sản bảo đảm của doanh nghiệp đối với họ là cần thiết.

3. Về quy định tại Điều 29 của LPS

3.1. Quyết định của Toà án về mở thủ tục phá sản phải được gửi cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Viện kiểm sát cùng cấp và được đăng trên báo địa phương nơi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có địa chỉ chính, báo hàng ngày của cơ quan trung ương trong 3 số liên tiếp.

a. Báo địa phương nơi doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản có địa chỉ chính là báo của Ban chấp hành Đảng bộ tỉnh, thành phố trực thuộc trung ương hoặc báo khác của địa phương phù hợp với Luật báo chí và được phát hành nhiều kỳ nhất. Trong trường hợp ở địa phương đó không có báo nào thì có thể đăng trên báo của địa phương khác, nhưng phải được phát hành trên địa phương đó;

b. Báo hàng ngày của trung ương là báo của một cơ quan trung ương phát hành hàng ngày trên toàn quốc.

3.2. Đối với các chủ nợ, những người mắc nợ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, thì Toà án chỉ thông báo bằng văn bản cho họ biết theo mẫu được ban hành kèm theo Nghị quyết này.

III. Về Chương III - Nghĩa vụ về tài sản của LPS

1. Về quy định tại Điều 33 của LPS

Nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được xác định bằng:

1.1. Tổng các yêu cầu của các chủ nợ đòi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện nghĩa vụ về tài sản không có bảo đảm (kể cả đến hạn và chưa đến hạn), mà các nghĩa vụ này được xác lập, được phát sinh trước thời điểm Toà án thụ lý đơn yêu cầu mở thủ tục phá sản;

1.2. Tổng các yêu cầu của các chủ nợ có bảo đảm đòi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện nghĩa vụ về tài sản có bảo đảm (kể cả đến hạn và chưa đến hạn), mà các nghĩa vụ này được xác lập, được phát sinh trước thời điểm Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, nhưng quyền ưu tiên thanh toán đã bị huỷ bỏ.

2. Về quy định tại Điều 34 của LPS

Trường hợp Thẩm phán ra quyết định áp dụng thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì các khoản nợ chưa đến hạn vào thời điểm mở thủ tục thanh lý được xử lý theo nguyên tắc số tiền nợ gốc cộng tiền lãi (nếu có) tính đến ngày Toà án ra quyết định mở thủ tục thanh lý.

Ví dụ: Công ty A ký hợp đồng tín dụng vay của Ngân hàng B 5 tỷ đồng trong thời hạn 12 tháng với lãi suất 1%/tháng. Hợp đồng có hiệu lực từ ngày 01-6-2004 đến hết ngày 31-5-2005. Nếu hợp đồng được thực hiện bình thường thì khi đến hạn thanh toán tổng tiền nợ gốc cộng tiền lãi sẽ là: 5 tỷ đồng + (5 tỷ đồng ´ 12 tháng ´ 1%/tháng) = 5 tỷ 600 triệu đồng. Do Công ty A lâm vào tình trạng phá sản và Toà án đã ra quyết định mở thủ tục phá sản đối với Công ty A. Ngày 01-3-2005, Toà án ra quyết định mở thủ tục thanh lý đối với Công ty A. Vậy khoản nợ của Công ty A được tính như sau:

- Tiền nợ gốc 5 tỷ đồng;

- Tiền lãi tính đến hết tháng 02-2005 là 5 tỷ đồng ´ 9 tháng ´ 1%/tháng = 450 triệu đồng;

- Tổng số tiền Công ty A nợ Ngân hàng B là 5 tỷ 450 triệu đồng.

3. Về quy định tại Điều 36 của LPS

Doanh nghiệp đã được Nhà nước áp dụng biện pháp đặc biệt về tài sản (đầu tư vốn, máy móc, trang thiết bị, điều hoà nợ...) nhằm phục hồi hoạt động kinh doanh, nhưng vẫn không phục hồi được, mà phải áp dụng thủ tục thanh lý, thì trước khi thực hiện phân chia tài sản theo quy định tại Điều 37 của LPS, Toà án phải quyết định hoàn trả giá trị tài sản đã được áp dụng biện pháp đặc biệt cho Nhà nước như sau:

3.1. Nếu áp dụng biện pháp đặc biệt về tài sản là tiền, thì Toà án phải quyết định hoàn trả đúng số tiền được Nhà nước đầu tư mà không tính lãi.

3.2. Nếu khi áp dụng biện pháp đặc biệt về tài sản là động sản, bất động sản mà không phải là tiền (quyền sử dụng đất, nhà xưởng, máy móc, thiết bị,...), thì Toà án phải quyết định hoàn trả cho Nhà nước giá trị tài sản đó theo giá tại thời điểm áp dụng biện pháp đặc biệt, trừ trường hợp Nhà nước có quy định khác hoặc giữa Nhà nước và doanh nghiệp, hợp tác xã có thoả thuận khác về việc hoàn trả này.

4. Về quy định tại Điều 38 của LPS

4.1. Nghĩa vụ không phải là tiền là nghĩa vụ mà theo quy định của pháp luật doanh nghiệp, hợp tác xã phải thực hiện đối với người có quyền hoặc người khác phải thực hiện đối với doanh nghiệp, hợp tác xã mà chưa được thực hiện và chưa tính được thành tiền giá trị của nghĩa vụ đó.

4.2. Trong trường hợp nghĩa vụ không phải là tiền mà doanh nghiệp, hợp tác xã phải thực hiện đối với người có quyền và họ có yêu cầu, thì xác định giá trị của nghĩa vụ đó tại thời điểm mở thủ tục phá sản thành tiền để đưa vào nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã.

Ví dụ: Theo hợp đồng được giao kết, thì doanh nghiệp A phải vận chuyển cho doanh nghiệp B một số máy móc từ Hà Nội đến thành phố Hồ Chí Minh và ngược lại doanh nghiệp B lắp đặt cho doanh nghiệp A (công lắp đặt) một dây chuyền sản xuất. Doanh nghiệp B đã thực hiện nghĩa vụ của mình, còn doanh nghiệp A không thực hiện nghĩa vụ của mình và lâm vào tình trạng phá sản. Doanh nghiệp B có yêu cầu xác định giá trị công lắp đặt dây chuyền sản xuất cho doanh nghiệp để đưa vào nghĩa vụ về tài sản của doanh nghiệp A, thì Toà án phải xác định giá trị của nghĩa vụ đó vào thời điểm ra quyết định mở thủ tục phá sản và đưa vào nghĩa vụ về tài sản của doanh nghiệp A.

4.3. Trong trường hợp phát hiện được nghĩa vụ không phải là tiền mà người khác có nghĩa vụ phải thực hiện đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, thì xác định giá trị của nghĩa vụ đó vào thời điểm mở thủ tục phá sản thành tiền để đưa vào tài sản có của doanh nghiệp, hợp tác xã.

5. Về quy định tại Điều 39 của LPS

5.1. Về quy định tại khoản 1 Điều 39 của LPS.

Trong trường hợp nhiều doanh nghiệp, hợp tác xã có nghĩa vụ liên đới về một khoản nợ mà một hoặc tất cả các doanh nghiệp, hợp tác xã đó lâm vào tình trạng phá sản, nếu chủ nợ đòi doanh nghiệp, hợp tác xã nào trong số các doanh nghiệp, hợp tác xã đó thực hiện việc trả nợ, thì việc trả nợ do doanh nghiệp, hợp tác xã đó thực hiện. Sau đó doanh nghiệp, hợp tác xã đó có quyền yêu cầu các doanh nghiệp, hợp tác xã có nghĩa vụ liên đới về khoản nợ mà mình đã thanh toán hoàn trả lại cho mình phần nghĩa vụ của họ mà mình đã thực hiện việc trả nợ thay.

5.2. Về quy định tại khoản 2 và khoản 3 Điều 39 LPS.

a. Trong trường hợp người bảo lãnh lâm vào tình trạng phá sản, còn người được bảo lãnh không lâm vào tình trạng phá sản, thì người được bảo lãnh phải thực hiện nghĩa vụ về tài sản đối với người nhận bảo lãnh (không được ghi người nhận bảo lãnh vào danh sách chủ nợ đối với người bảo lãnh);

b. Trong trường hợp người được bảo lãnh lâm vào tình trạng phá sản, còn người bảo lãnh không lâm vào tình trạng phá sản hoặc trong trường hợp cả người bảo lãnh và người được bảo lãnh đều lâm vào tình trạng phá sản, thì người bảo lãnh phải thực hiện nghĩa vụ về tài sản đối với người nhận bảo lãnh (không được ghi người nhận bảo lãnh vào danh sách chủ nợ đối với người được bảo lãnh lâm vào tình trạng phá sản).

IV. Về Chương IV - Các biện pháp bảo toàn
tài sản của LPS

1. Về quy định tại Điều 44 của LPS

1.1. Trong quá trình Toà án tiến hành thủ tục phá sản, nếu phát hiện doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện một trong các giao dịch và trong thời hạn được quy định tại khoản 1 Điều 43 của LPS, thì chủ nợ không có bảo đảm, Tổ quản lý, thanh lý tài sản có quyền yêu cầu Toà án tuyên bố giao dịch đó là vô hiệu. Yêu cầu phải được làm thành văn bản. Kèm theo văn bản yêu cầu là các giấy tờ, tài liệu chứng minh cho yêu cầu của mình là có căn cứ. Khi nhận được văn bản yêu cầu và các giấy tờ, tài liệu kèm theo, Thẩm phán tiến hành thủ tục phá sản phải kiểm tra, xem xét và nếu xét thấy yêu cầu là có căn cứ, đúng pháp luật, thì ra quyết định tuyên bố giao dịch đó là vô hiệu.

1.2. Thẩm phán phải gửi quyết định tuyên bố giao dịch của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều 43 của LPS là vô hiệu cho Tổ quản lý, thanh lý tài sản và các bên tham gia giao dịch. Tổ trưởng Tổ quản lý, thanh lý tài sản có trách nhiệm tổ chức thi hành quyết định của Toà án theo quy định tại khoản 2 Điều 44 của LPS.

2. Về quy định tại Điều 45 của LPS

2.1. Khi chủ nợ, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Tổ trưởng Tổ quản lý, thanh lý tài sản nhận thấy việc đình chỉ thực hiện hợp đồng đang có hiệu lực có lợi hơn về mặt tài sản (vật chất) cho doanh nghiệp, hợp tác xã, thì có văn bản yêu cầu Toà án ra quyết định đình chỉ thực hiện hợp đồng đó. Kèm theo văn bản yêu cầu là các giấy tờ, tài liệu chứng minh cho việc đình chỉ thực hiện hợp đồng đang có hiệu lực là có lợi hơn về mặt tài sản (vật chất) cho doanh nghiệp, hợp tác xã.

2.2. Việc xác định tính có lợi hơn cho doanh nghiệp, hợp tác xã trong việc đình chỉ thực hiện hợp đồng được thực hiện như sau:

a. Tạm tính các khoản lỗ, thiệt hại mà doanh nghiệp, hợp tác xã phải gánh chịu nếu phải tiếp tục thực hiện hợp đồng;

b. Tạm tính các thiệt hại tài sản (với tư cách là hậu quả pháp lý xấu) mà doanh nghiệp, hợp tác xã phải gánh chịu nếu đơn phương đình chỉ thực hiện hợp đồng;

c. Nếu các thiệt hại tạm tính được hướng dẫn tại điểm b nhỏ hơn các thiệt hại được hướng dẫn tại điểm a tiểu mục 2.2 này, thì được coi là có lợi hơn cho doanh nghiệp.

2.3. Sau khi nhận được văn bản yêu cầu và các giấy tờ, tài liệu chứng minh cho việc đình chỉ thực hiện hợp đồng đang có hiệu lực có lợi hơn về mặt tài sản (vật chất) cho doanh nghiệp, hợp tác xã, thì Thẩm phán phải xem xét ngay. Nếu xét thấy văn bản yêu cầu có căn cứ, thì chấp nhận và ra ngay quyết định đình chỉ thực hiện hợp đồng. Nếu xét thấy văn bản yêu cầu không có căn cứ, thì không chấp nhận và thông báo cho người có yêu cầu biết.

3. Về quy định tại Điều 51 của LPS

Ngày cuối cùng đăng báo về quyết định mở thủ tục phá sản của Toà án là ngày sau cùng đăng một trong hai báo mà không phân biệt báo đó là báo địa phương hay báo trung ương.

Ví dụ: Quyết định mở thủ tục phá sản của Toà án được đăng trên báo địa phương trong ba số liên tiếp vào các ngày 02, 04 và 06-3-2005; được đăng trên báo trung ương trong ba số liên tiếp vào các ngày 02, 03 và 04-3-2005, thì ngày cuối cùng đăng báo là ngày 06-3-2005.

4. Về quy định tại Điều 55 của LPS

4.1. Khi xét thấy cần bảo toàn tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, thì Tổ quản lý, thanh lý tài sản phải có văn bản đề nghị Thẩm phán phụ trách tiến hành thủ tục phá sản ra quyết định áp dụng một hoặc một số biện pháp khẩn cấp tạm thời quy định tại Điều 55 của LPS. Văn bản đề nghị phải ghi cụ thể loại biện pháp khẩn cấp tạm thời cần áp dụng, đối tượng áp dụng và lý do áp dụng.

4.2. Việc áp dụng biện pháp khẩn cấp tạm thời phải nhằm mục đích bảo toàn tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, nhưng không được làm ảnh hưởng đến hoạt động kinh doanh của doanh nghiệp, hợp tác xã theo quy định tại Điều 30 của LPS.

5. Về quy định tại Điều 58 của LPS

Khi nhận được hồ sơ vụ án do Toà án ra quyết định đình chỉ việc giải quyết vụ án chuyển đến, thì Thẩm phán đang tiến hành thủ tục phá sản phải xem xét, giải quyết. Theo quy định của LPS, thì quyết định giải quyết vụ án bị đình chỉ không được khiếu nại, kháng nghị; do đó, khi giải quyết loại vụ án này, Thẩm phán chỉ chấp nhận những nghĩa vụ tài sản đã rõ ràng, có đầy đủ căn cứ chứng minh.

V. Về một số quy định khác của LPS

1. Về quy định tại Điều 62 và Điều 63 của LPS

1.1. Cần phân biệt là đối với những người quy định tại Điều 62 của LPS việc tham gia Hội nghị chủ nợ là quyền của họ, còn đối với những người quy định tại Điều 63 của LPS việc tham gia Hội nghị chủ nợ là nghĩa vụ của họ. Việc phân biệt này để xác định điều kiện hợp lệ của Hội nghị chủ nợ, hoãn Hội nghị chủ nợ và đình chỉ tiến hành thủ tục phá sản quy định tại các điều 65, 66 và 67 của LPS.

1.2. Trong trường hợp doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản không có người đại diện quy định tại khoản 1 Điều 63 của LPS tham gia Hội nghị chủ nợ, thì Thẩm phán phụ trách tiến hành thủ tục phá sản chỉ định người đại diện cho doanh nghiệp, hợp tác xã tham gia Hội nghị chủ nợ. Khi chỉ định người đại diện cho doanh nghiệp, hợp tác xã tham gia Hội nghị chủ nợ, Thẩm phán cần lựa chọn người am hiểu công việc, hoạt động của doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản và về nguyên tắc chung cần chỉ định theo thứ tự chức vụ từ người có chức vụ ngay sau người đại diện hợp pháp của doanh nghiệp, hợp tác xã trở xuống. Đối với doanh nghiệp tư nhân mà chủ doanh nghiệp tư nhân đã chết và cũng không có người thừa kế hợp pháp của chủ doanh nghiệp, thì cần chỉ định người thân thích của chủ doanh nghiệp đó.

2. Về quy định tại Điều 77 của LPS

Trong trường hợp Thẩm phán ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh mà việc thi hành án dân sự hoặc việc giải quyết vụ án bị đình chỉ theo quy định tại Điều 57 của LPS chưa được thi hành hoặc chưa được giải quyết, thì trong thời hạn 3 ngày làm việc, kể từ ngày ra quyết định, Toà án phải:

2.1. Thông báo bằng văn bản cho cơ quan thi hành án dân sự biết để tiếp tục việc thi hành án dân sự theo quy định của pháp luật. Kèm theo văn bản thông báo là các giấy tờ, tài liệu có liên quan đến việc thi hành án dân sự (nếu có).

2.2. Gửi trả lại hồ sơ vụ án (cần lưu ý là không phải toàn bộ hồ sơ về việc phá sản) cho Toà án có thẩm quyền để giải quyết vụ án theo quy định của pháp luật.

3. Về quy định tại Điều 84 và Điều 92 của LPS

3.1. Theo quy định tại khoản 3 Điều 84 và khoản 3 Điều 92 của LPS, thì quyết định giải quyết khiếu nại, kháng nghị của Toà án cấp trên trực tiếp là quyết định cuối cùng và có hiệu lực pháp luật kể từ ngày ra quyết định. Do đó, khi giải quyết khiếu nại, kháng nghị, Tổ Thẩm phán cần phải xem xét thận trọng các quyết định của Toà án cấp dưới, đơn của người khiếu nại hoặc kháng nghị của Viện kiểm sát nhân dân để ra quyết định đúng pháp luật. Trong trường hợp cần thiết thì quyết định giải quyết khiếu nại, kháng nghị phải được Uỷ ban Thẩm phán (đối với Toà án nhân dân cấp tỉnh) hoặc tập thể lãnh đạo (đối với các Toà phúc thẩm Toà án nhân dân tối cao) thảo luận cho ý kiến.

3.2. Trong trường hợp có kháng nghị của Viện kiểm sát nhân dân đối với quyết định mở thủ tục thanh lý tài sản hoặc quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản, thì Toà án cấp trên trực tiếp phải thông báo bằng văn bản cho Viện kiểm sát nhân dân cùng cấp biết. Trường hợp Viện kiểm sát nhân dân cùng cấp thấy cần tham gia phiên họp xem xét, giải quyết kháng nghị, thì phải thông báo bằng văn bản cho Toà án biết. Sau khi Toà án đã có văn bản thông báo về ngày, giờ, địa điểm mở phiên họp mà đại diện Viện kiểm sát vắng mặt, thì Toà án vẫn tiến hành xem xét, giải quyết kháng nghị theo thủ tục chung.

VI. Về một số mẫu văn bản

Ban hành kèm theo Nghị quyết này các mẫu văn bản sau đây:

1. Quyết định mở thủ tục phá sản (mẫu số 01).

2. Thông báo về mở thủ tục phá sản (mẫu số 02).

3. Quyết định không mở thủ tục phá sản (mẫu số 03).

4. Quyết định đình chỉ thực hiện hợp đồng đang có hiệu lực (mẫu số 04).

5. Quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh (mẫu số 05).

6. Quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh (mẫu số 06).

7. Quyết định mở thủ tục thanh lý tài sản (mẫu số 07).

8. Quyết định tuyên bố bị phá sản (mẫu số 08).

VII. Hiệu lực thi hành của Nghị quyết

Nghị quyết này đã được Hội đồng Thẩm phán Toà án nhân dân tối cao thông qua ngày 28 tháng 4 năm 2005 và có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Những hướng dẫn của Toà án nhân dân tối cao được ban hành trước ngày Nghị quyết này có hiệu lực về các vấn đề được hướng dẫn trong Nghị quyết này đều bãi bỏ.

Mẫu số 01

(Ban hành kèm theo Nghị quyết số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005
của Hội đồng Thẩm phán Toà án nhân dân tối cao)

Toà án nhân dân..........(1)

__________________

Số:....../......./QĐ-MTTPS(2)

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

......, ngày...... tháng....... năm....

Quyết định
mở thủ tục phá sản

Toà án nhân dân..............................

Căn cứ vào Điều 8 và Điều 28 của Luật phá sản;

Sau khi xem xét đơn yêu cầu mở thủ tục phá sản của.........................................(3)

Địa chỉ:.....................................................................................(4)

Đối với:....................................................................................(5)

Thụ lý số......../......../PS-TL ngày........ tháng........ năm.....................(6)

Sau khi xem xét các giấy tờ, tài liệu liên quan đến yêu cầu mở thủ tục phá sản;

Xét thấy có các căn cứ chứng minh ....................................................................(7)

lâm vào tình trạng phá sản,

Quyết định:

1. Mở thủ tục phá sản đối với..............................................................................(8)

Địa chỉ:................................................................................................................(9)

2. Thẩm phán phụ trách tiến hành thủ tục phá sản:............................................(10)

- Ông (Bà)...........................................................................................................(11)

- .............................................................................................................................

- ..............................................................................................

3. Trong thời hạn sáu mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định mở thủ tục phá sản này, các chủ nợ phải gửi giấy đòi nợ cho Toà án, trong đó nêu cụ thể các khoản nợ, số nợ đến hạn và chưa đến hạn, số nợ có bảo đảm và không có bảo đảm mà doanh nghiệp, hợp tác xã phải trả. Kèm theo giấy đòi nợ là các tài liệu chứng minh về các khoản nợ đó. Hết thời hạn này các chủ nợ không gửi giấy đòi nợ đến Toà án thì được coi là từ bỏ quyền đòi nợ.

Nơi nhận:

(Ghi những nơi mà Toà án phải giao

hoặc gửi theo quy định tại khoản 1 Điều 29

của Luật phá sản và lưu hồ sơ phá sản).

Toà án nhân dân....................

..................................................(12)

Hướng dẫn sử dụng mẫu số 01

(1) Ghi tên Toà án có thẩm quyền tiến hành thủ tục phá sản; nếu Toà án tiến hành thủ tục phá sản là Toà án nhân dân cấp huyện thì cần ghi tên tỉnh, thành phố trực thuộc trung ương (ví dụ: Toà án nhân dân quận Hoàn Kiếm, thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định mở thủ tục phá sản (ví dụ: Số: 02/2005/QĐ-MTTPS).

(3) Ghi tên của người làm đơn; nếu là cá nhân thì ghi thêm chữ Ông (Bà) trước khi ghi họ, tên (ví dụ: Ông Nguyễn Văn Nam); nếu là cơ quan, tổ chức thì ghi đầy đủ tên của cơ quan, tổ chức (ví dụ: Ngân hàng thương mại cổ phần Thái Bình Dương).

(4) Ghi địa chỉ của người làm đơn.

(5), (7) và (8) Ghi đầy đủ tên của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản.

(6) Ghi số và ngày, tháng, năm thụ lý đơn yêu cầu mở thủ tục phá sản.

(9) Ghi địa chỉ của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản.

(10) Nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì thêm chữ “Tổ” trước hai chữ “Thẩm phán”.

(11) Ghi họ, tên của Thẩm phán; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi họ, tên Thẩm phán là Tổ trưởng, sau đó gạch ngang và ghi hai chữ “Tổ trưởng” (ví dụ: Ông Trần Văn B - Tổ trưởng); tiếp đó ghi họ, tên hai Thẩm phán còn lại.

(12) Nếu một Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi “Thẩm phán”; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản, thì ghi:

“TM. Tổ Thẩm phán

Tổ trưởng”

Mẫu số 02

(Ban hành kèm theo Nghị quyết số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005
của Hội đồng Thẩm phán Toà án nhân dân tối cao)

Toà án nhân dân..........(1)

__________________

Số:........./........./PS-TBTA(2)

V/v thông báo về mở thủ tục phá sản

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

......, ngày...... tháng....... năm....

Kính gửi:................................................................................... (3)

Địa chỉ:.................................................................................. (4)

........................................................................

Ngày........ tháng........ năm.........., Toà án nhân dân................................

đã ra quyết định mở thủ tục phá sản số......../......../QĐ-MTTPS.

Đối với:............................................................................................................. (5)

Địa chỉ:............................................................................................................. (6)

Vậy, theo quy định tại khoản 2 Điều 29 của Luật phá sản, Toà án nhân dân....................................................................................................................................thông báo cho................................................................................................................(7) là....................................................................................................................................(8)được biết.

Nơi nhận:

- Như trên;

- Lưu hồ sơ PS.

Toà án nhân dân....................

..................................................(9)

Hướng dẫn sử dụng mẫu số 02

(1) Ghi tên Toà án có thẩm quyền tiến hành thủ tục phá sản; nếu Toà án tiến hành thủ tục phá sản là Toà án nhân dân cấp huyện thì cần ghi tên tỉnh, thành phố trực thuộc trung ương (ví dụ: Toà án nhân dân quận Hoàn Kiếm, thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra thông báo mở thủ tục phá sản (ví dụ: Số: 02/2005/PS-TBTA).

(3) Ghi đầy đủ tên của người nhận (chủ nợ hoặc người mắc nợ của doanh nghiệp, hợp tác xã đã được xác định vào thời điểm Toà án ra quyết định mở thủ tục phá sản). Nếu người nhận ít có thể ghi tất cả vào một thông báo; nếu người nhận nhiều có thể ghi tất cả chủ nợ của doanh nghiệp vào một thông báo và tất cả những người mắc nợ của doanh nghiệp vào một thông báo hoặc mỗi chủ nợ, người mắc nợ của doanh nghiệp gửi một thông báo riêng. Cần lưu ý trong mọi trường hợp đều ghi số và ngày, tháng, năm thông báo như nhau.

(4) Ghi địa chỉ của người nhận.

(5) và (6) Ghi đầy đủ tên và địa chỉ của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản.

(7) Ghi tên người nhận. Nếu là cá nhân có thể ghi “Ông” hoặc “Bà”; nếu là cơ quan, tổ chức có thể ghi “quý Cơ quan” hoặc ghi như điểm (3).

(8) Ghi chủ nợ hoặc người mắc nợ của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản (ví dụ: “là chủ nợ của Công ty TNHH Hoà Bình”; “là người mắc nợ của Hợp tác xã Đại Thắng”).

(9) Nếu một Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi “Thẩm phán”; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi:

“TM. Tổ Thẩm phán

Tổ trưởng”

Mẫu số 03

(Ban hành kèm theo Nghị quyết số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005
của Hội đồng Thẩm phán Toà án nhân dân tối cao)

Toà án nhân dân..........(1)

__________________

Số:....../......./QĐ-KMTTPS(2)

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

......, ngày...... tháng....... năm....

Quyết định
không mở thủ tục phá sản

Toà án nhân dân..............................

Căn cứ vào Điều 8 và Điều 28 của Luật phá sản;

Sau khi xem xét đơn yêu cầu mở thủ tục phá sản của.........................................(3)

Địa chỉ:................................................................................................................(4)

Đối với:................................................................................................................(5)

Thụ lý số......../......../PS-TL ngày........ tháng........ năm.............................(6)

Sau khi xem xét các giấy tờ, tài liệu liên quan đến yêu cầu mở thủ tục phá sản;

Xét thấy có các căn cứ chứng minh.....................................................................(7) chưa lâm vào tình trạng phá sản,

Quyết định:

Không mở thủ tục phá sản đối với.......................................................................(8)

Địa chỉ:.................................................................................................................(9)

Nơi nhận:(10)

- Người làm đơn yêu cầu mở thủ tục phá sản;

- Doanh nghiệp, HTX bị yêu cầu mở thủ tục phá sản;

- Lưu hồ sơ PS.

Toà án nhân dân....................

Thẩm phán

Hướng dẫn sử dụng mẫu số 03

(1) Ghi tên Toà án có thẩm quyền tiến hành thủ tục phá sản; nếu Toà án tiến hành thủ tục phá sản là Toà án nhân dân cấp huyện thì cần ghi tên tỉnh, thành phố trực thuộc trung ương (ví dụ: Toà án nhân dân quận Hoàn Kiếm, thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định không mở thủ tục phá sản (ví dụ: Số: 01/2005/QĐ-KMTTPS).

(3) Ghi tên của người làm đơn; nếu là cá nhân thì ghi thêm chữ Ông (Bà) trước khi ghi họ, tên (ví dụ: Ông Nguyễn Văn Nam); nếu là cơ quan, tổ chức thì ghi đầy đủ tên của cơ quan, tổ chức (ví dụ: Ngân hàng thương mại cổ phần Thái Bình Dương).

(4) Ghi địa chỉ của người làm đơn.

(5), (7) và (8) Ghi đầy đủ tên của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản.

(6) Ghi số và ngày, tháng, năm thụ lý đơn yêu cầu mở thủ tục phá sản.

(9) Ghi địa chỉ của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản.

(10) Ghi tên cụ thể của những nơi nhận.

Mẫu số 04

(Ban hành kèm theo Nghị quyết số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005
của Hội đồng Thẩm phán Toà án nhân dân tối cao)

Toà án nhân dân..........(1)

__________________

Số:....../......./QĐ-ĐCHĐ(2)

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

......, ngày...... tháng....... năm....

Quyết định
đình chỉ thực hiện hợp đồng đang có hiệu lực

Toà án nhân dân..............................

Thẩm phán phụ trách tiến hành thủ tục phá sản: (3)

Ông (Bà)...............................................................................................................(4)

Căn cứ vào Điều 8 và Điều 45 của Luật phá sản;

Căn cứ vào quyết định mở thủ tục phá sản số......../......../QĐ-MTTPS ngày........ tháng........ năm............

Đối với:.................................................................................................................(5)

Địa chỉ:.................................................................................................................(6)

Sau khi xem xét văn bản yêu cầu đình chỉ thực hiện hợp đồng đang có hiệu lực của.................................................................................................................................(7)

Địa chỉ:.................................................................................................................(8)

Sau khi xem xét các giấy tờ, tài liệu liên quan đến yêu cầu đình chỉ thực hiện hợp đồng đang có hiệu lực;

Xét thấy văn bản yêu cầu là có căn cứ và việc đình chỉ thực hiện hợp đồng đang có hiệu lực sẽ có lợi hơn cho.............................................................................................,(9)

Quyết định:

1. Đình chỉ thực hiện hợp đồng..............................(10) số..................... ngày........ tháng........ năm......... đang có hiệu lực và...........................................(11)

Giữa:....................................................................................................................(12)

Và........................................................................................................................(13)

Địa chỉ:................................................................................................................(14)

2. Việc thanh toán, bồi thường thiệt hại khi hợp đồng bị đình chỉ thực hiện được thực hiện theo quy định tại Điều 47 của Luật phá sản và các quy định khác có liên quan của pháp luật.

3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Nơi nhận:

(Ghi doanh nghiệp, hợp tác xã bị mở thủ tục phá sản; đối tác của doanh nghiệp, hợp tác xã trong hợp đồng; cá nhân, cơ quan, tổ chức có liên quan đến hợp đồng và lưu hồ sơ phá sản).

Toà án nhân dân....................

...............................................(15)

Hướng dẫn sử dụng mẫu số 04

(1) Ghi tên Toà án có thẩm quyền tiến hành thủ tục phá sản; nếu Toà án tiến hành thủ tục phá sản là Toà án nhân dân cấp huyện thì cần ghi tên tỉnh, thành phố trực thuộc trung ương (ví dụ: Toà án nhân dân quận Hoàn Kiếm, thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định đình chỉ thực hiện hợp đồng đang có hiệu lực (ví dụ: Số: 01/2005/QĐ-ĐCHĐ).

(3) Nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì thêm chữ “Tổ” trước hai chữ “Thẩm phán”.

(4) Ghị họ, tên Thẩm phán; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi họ, tên Thẩm phán là Tổ trưởng, sau đó gạch ngang và ghi hai chữ “Tổ trưởng”. (ví dụ: Bà Trương Thị Hai - Tổ trưởng); tiếp đó ghi họ, tên hai Thẩm phán còn lại.

(5) và (6) Ghi đầy đủ tên và địa chỉ của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản.

(7) và (8) Ghi đầy đủ tên và địa chỉ của người làm văn bản yêu cầu đình chỉ thực hiện hợp đồng đang có hiệu lực.

(9) và (12) Ghi đầy đủ tên của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản.

(10) Ghi tên của hợp đồng (ví dụ: “hợp đồng mua bán hàng hoá”; “hợp đồng bảo hiểm”...).

(11) Nếu đang được thực hiện thì ghi “đang được thực hiện”; nếu chưa được thực hiện thì ghi “chưa được thực hiện”.

(13) và (14) Ghi đầy đủ tên và địa chỉ của đối tác của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản trong hợp đồng.

(15) Nếu một Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi “Thẩm phán”; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi:

“TM. Tổ Thẩm phán

Tổ trưởng”

Mẫu số 05

(Ban hành kèm theo Nghị quyết số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005
của Hội đồng Thẩm phán Toà án nhân dân tối cao)

Toà án nhân dân..........(1)

__________________

Số:....../......./QĐ-HNCN(2)

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

......, ngày...... tháng....... năm....

Quyết định
Công nhận nghị quyết của Hội nghị chủ nợ
Về phương án phục hồi hoạt động kinh doanh

Toà án nhân dân..............................

Thẩm phán phụ trách tiến hành thủ tục phá sản:(3)

Ông (Bà)...............................................................................................................(4)

Căn cứ vào Điều 8 và Điều 72 của Luật phá sản;

Căn cứ vào Quyết định mở thủ tục phá sản số......../......../QĐ-MTTPS ngày........ tháng........ năm............

Đối với:.................................................................................................................(5)

Địa chỉ:.................................................................................................................(6)

Xét thấy Nghị quyết về phương án phục hồi hoạt động kinh doanh của........,(7)

được Hội nghị chủ nợ thông qua ngày........ tháng........ năm........., đáp ứng các điều kiện quy định tại khoản 2 Điều 71 của Luật phá sản,

Quyết định:

1. Công nhận Nghị quyết về phương án phục hồi hoạt động kinh doanh của......(8) được Hội nghị chủ nợ thông qua ngày........ tháng........ năm

2. Quyết định này có hiệu lực đối với tất cả các bên có liên quan, kể từ ngày ký. Sáu tháng một lần...........................................................................................................(9) phải gửi báo cáo về tình hình thực hiện phương án phục hồi hoạt động kinh doanh của mình cho Toà án nhân dân

Chủ nợ có nghĩa vụ giám sát việc thực hiện phương án phục hồi hoạt động kinh doanh của......................................................................................................................(10)

Nơi nhận:

(Ghi những nơi mà Toà án phải giao hoặc gửi theo quy định tại khoản 2 Điều 72 của Luật phá sản và lưu hồ sơ phá sản).

Toà án nhân dân....................

........................................(11)

Hướng dẫn sử dụng mẫu số 05

(1) Ghi tên Toà án có thẩm quyền tiến hành thủ tục phá sản; nếu Toà án tiến hành thủ tục phá sản là Toà án nhân dân cấp huyện thì cần ghi tên tỉnh, thành phố trực thuộc trung ương (ví dụ: Toà án nhân dân quận Hoàn Kiếm, thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh (ví dụ: Số: 02/2005/QĐ-HNCN).

(3) Nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì thêm chữ “Tổ” trước hai chữ “Thẩm phán”.

(4) Ghi họ, tên Thẩm phán; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi họ, tên Thẩm phán là Tổ trưởng, sau đó gạch ngang và ghi hai chữ “Tổ trưởng” (ví dụ: Ông Lê Hải Nam - Tổ trưởng); tiếp đó ghi họ, tên hai Thẩm phán còn lại.

(5) và (6) Ghi đầy đủ tên và địa chỉ của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản.

(7), (8) và (9), (10) Ghi đầy đủ tên của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản.

(11) Nếu một Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi “Thẩm phán”; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản, thì ghi:

“TM. Tổ Thẩm phán

Tổ trưởng”

Mẫu số 06

(Ban hành kèm theo Nghị quyết số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005
của Hội đồng Thẩm phán Toà án nhân dân tối cao)

Toà án nhân dân..........(1)

__________________

Số:....../......./QĐ-ĐCTTPH(2)

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

......, ngày...... tháng....... năm....

Quyết định
Đình chỉ thủ tục phục hồi hoạt động kinh doanh

Toà án nhân dân..............................

Thẩm phán phụ trách tiến hành thủ tục phá sản:(3)

Ông (Bà)...............................................................................................................(4)

Căn cứ vào Điều 8 và Điều 76 của Luật phá sản;

Căn cứ vào Quyết định mở thủ tục phá sản số......../......../QĐ-MTTPS ngày........ tháng........ năm............

Đối với:.................................................................................................................(5)

Địa chỉ:.................................................................................................................(6)

Xét thấy tại Quyết định số:..../..../QĐ-HNCN ngày..... tháng..... năm......

Toà án nhân dân............................... đã công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh.

Của.......................................................................................................................(7)

Nay.......................................................................................................................(8)

đã..........................................................................................................................(9)

Quyết định:

1. Đình chỉ thủ tục phục hồi hoạt động kinh doanh của.....................................(10)

Địa chỉ:...............................................................................................................(11)

2. Quyết định này có hiệu lực kể từ ngày ký. Hậu quả pháp lý của việc đình chỉ thủ tục phục hồi hoạt động kinh doanh được thực hiện theo quy định tại Điều 77 của Luật phá sản.

Nơi nhận:

(Ghi những nơi mà Toà án phải giao hoặc gửi và thông báo theo quy định tại khoản 2 Điều 76 của Luật phá sản và lưu hồ sơ phá sản).

Toà án nhân dân....................

..............................................(12)

Hướng dẫn sử dụng mẫu số 06

(1) Ghi tên Toà án có thẩm quyền tiến hành thủ tục phá sản; nếu Toà án tiến hành thủ tục phá sản là Toà án nhân dân cấp huyện thì cần ghi tên tỉnh, thành phố trực thuộc trung ương (ví dụ: Toà án nhân dân quận Hoàn Kiếm, thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh (ví dụ: Số: 02/2005/QĐ-ĐCTTPH).

(3) Nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì thêm chữ “Tổ” trước hai chữ “Thẩm phán”.

(4) Ghi họ, tên Thẩm phán; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi họ, tên Thẩm phán là Tổ trưởng, sau đó gạch ngang và ghi hai chữ “Tổ trưởng” (ví dụ: Ông Lê Hải Nam - Tổ trưởng); tiếp đó ghi họ, tên hai Thẩm phán còn lại.

(5), (6) và (10), (11) Ghi đầy đủ tên và địa chỉ của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản.

(7) và (8) Ghi đầy đủ tên của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản.

(9) Nếu thuộc điểm a khoản 1 Điều 76 của Luật phá sản thì ghi: “đã thực hiện xong phương án phục hồi hoạt động kinh doanh”; nếu thuộc điểm b khoản 1 Điều 76 của Luật phá sản thì ghi: “đã được quá nửa số phiếu của các chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên chưa thanh toán đồng ý đình chỉ”.

(12) Nếu một Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi “Thẩm phán”; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản, thì ghi:

“TM. Tổ Thẩm phán

Tổ trưởng”

Mẫu số 07

(Ban hành kèm theo Nghị quyết số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005
của Hội đồng Thẩm phán Toà án nhân dân tối cao)

Toà án nhân dân..........(1)

__________________

Số:....../......./QĐ-TLTS(2)

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

......, ngày...... tháng....... năm....

Quyết định
Mở thủ tục thanh lý tài sản

Toà án nhân dân..............................

Thẩm phán phụ trách tiến hành thủ tục phá sản:(3)

Ông (Bà)...............................................................................................................(4)

Căn cứ vào Điều 8 và Điều......... (5) của Luật phá sản;

Căn cứ vào Quyết định mở thủ tục phá sản số......../......../QĐ-MTTPS ngày........ tháng........ năm............

Đối với:.................................................................................................................(6)

Địa chỉ:.................................................................................................................(7)

Xét thấy................................................................................................................(8)

Quyết định:

1. Mở thủ tục thanh lý tài sản đối với:.................................................................(9)

Địa chỉ................................................................................................................ (10)

2. Phương án phân chia tài sản của..................................................................... (11) được thực hiện theo thứ tự sau đây:

- Phí phá sản là:................................................................. đồng;

- Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết là:.......................................................... đồng;

- Các khoản nợ không có bảo đảm phải trả cho các chủ nợ trong danh sách chủ nợ là:............................ đồng, theo nguyên tắc nếu giá trị tài sản đủ để thanh toán các khoản nợ thì mỗi chủ nợ đều được thanh toán đủ số nợ của mình; nếu giá trị tài sản không đủ để thanh toán các khoản nợ thì mỗi chủ nợ chỉ được thanh toán một phần khoản nợ của mình theo tỷ lệ tương ứng.

Trường hợp giá trị tài sản của....................................................... (12) sau khi đã thanh toán đủ các khoản quy định tại khoản 1 Điều 37 của Luật phá sản mà vẫn còn thì phần còn lại này thuộc về.................................................................................(13)

3. Trong thời hạn hai mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định mở thủ tục thanh lý tài sản,..........................................................................................,(14)
các chủ nợ có quyền khiếu nại; Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định này và những người mắc nợ của................................................................(15)
có quyền khiếu nại phần quyết định này liên quan đến nghĩa vụ của mình.

Nơi nhận:

(Ghi những nơi mà Toà án phải giao hoặc gửi và thông báo theo quy định tại khoản 2 Điều 81 của Luật phá sản và lưu hồ sơ phá sản).

Toà án nhân dân....................

.............................................(16)

Hướng dẫn sử dụng mẫu số 07

(1) Ghi tên Toà án có thẩm quyền tiến hành thủ tục thanh lý tài sản; nếu Toà án tiến hành thủ tục phá sản là Toà án nhân dân cấp huyện thì cần ghi tên tỉnh, thành phố trực thuộc trung ương (ví dụ: Toà án nhân dân quận Hoàn Kiếm, thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định mở thủ tục phá sản (ví dụ: Số: 02/2005/QĐ-TLTS).

(3) Nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì thêm chữ “Tổ” trước hai chữ “Thẩm phán”.

(4) Ghi họ, tên Thẩm phán; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi họ, tên Thẩm phán là Tổ trưởng, sau đó gạch ngang và ghi hai chữ “Tổ trưởng” (ví dụ: Ông Lê Hải Nam - Tổ trưởng); tiếp đó ghi họ, tên hai Thẩm phán còn lại.

(5) Nếu ra quyết định mở thủ tục thanh lý tài sản thuộc trường hợp quy định tại điều nào thì ghi điều đó của Luật phá sản (ví dụ: nếu ra quyết định mở thủ tục thanh lý tài sản trong trường hợp đặc biệt thì ghi Điều 78 của Luật phá sản).

(6), (7) và (9), (10) Ghi đầy đủ tên và địa chỉ của doanh nghiệp, hợp tác xã bị mở thủ tục thanh lý tài sản.

(8) Nếu ra quyết định mở thủ tục thanh lý tài sản thuộc trường hợp nào thì ghi theo quy định tại Điều luật đó của Luật phá sản.

Ví dụ 1: Nếu thuộc trường hợp quy định tại Điều 78 của Luật phá sản thì ghi: “Xét thấy (tên doanh nghiệp, hợp tác xã) hoạt động kinh doanh bị thua lỗ đã được Nhà nước áp dụng biện pháp đặc biệt để phục hồi hoạt động kinh doanh, nhưng vẫn không phục hồi được và không thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu”.

Ví dụ 2: Nếu thuộc trường hợp quy định tại khoản 1 Điều 80 của Luật phá sản thì ghi: “Xét thấy sau khi Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết đồng ý với dự kiến các giải pháp tổ chức lại hoạt động kinh doanh, kế hoạch thanh toán nợ cho các chủ nợ và yêu cầu (tên doanh nghiệp, hợp tác xã) phải xây dựng phương án phục hồi hoạt động kinh doanh, nhưng (tên doanh nghiệp, hợp tác xã) không xây dựng được phương án phục hồi hoạt động kinh doanh trong thời hạn quy định tại khoản 1 Điều 68 của Luật phá sản”.

(11), (12), (14) và (15) Ghi đầy đủ tên của doanh nghiệp, hợp tác xã.

(13) Tuỳ doanh nghiệp, hợp tác xã bị mở thủ tục thanh lý thuộc loại hình nào thì ghi đối tượng tương ứng quy định tại khoản 2 Điều 37 của Luật phá sản.

(16) Nếu một Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi “Thẩm phán”; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản, thì ghi:

“TM. Tổ Thẩm phán

Tổ trưởng”

Mẫu số 08

(Ban hành kèm theo Nghị quyết số 03/2005/NQ-HĐTP ngày 28 tháng 4 năm 2005
của Hội đồng Thẩm phán Toà án nhân dân tối cao)

Toà án nhân dân..........(1)

__________________

Số:....../......./QĐ-TBPS(2)

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

......, ngày...... tháng....... năm....

Quyết định
Tuyên bố phá sản

Toà án nhân dân..............................

Thẩm phán phụ trách tiến hành thủ tục phá sản:(3)

Ông (Bà)...............................................................................................................(4)

Căn cứ vào Điều 8 và Điều......... (5) của Luật phá sản;

Căn cứ vào Quyết định mở thủ tục phá sản số......../......../QĐ-MTTPS ngày........ tháng........ năm............

Đối với:.................................................................................................................(6)

Địa chỉ:.................................................................................................................(7)

Xét thấy................................................................................................................(8)

Quyết định:

1. Tuyên bố...........................................................................................................(9)

Địa chỉ.................................................................................................................(10) bị phá sản.

2. Trong thời hạn hai mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định tuyên bố phá sản,.........................................................................................................,(11)
các chủ nợ, những người mắc nợ của...........................................................................(12)
có quyền khiếu nại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định này.

3. Cấm................................................................................................................(13)

Nơi nhận:

(Ghi những nơi mà Toà án phải giao hoặc gửi và thông báo theo quyết định tại khoản 1 Điều 89 của Luật phá sản và lưu hồ sơ.

Toà án nhân dân....................

..............................................(14)

Hướng dẫn sử dụng mẫu số 08

(1) Ghi tên Toà án có thẩm quyền tiến hành thủ tục phá sản; nếu Toà án tiến hành thủ tục phá sản là Toà án nhân dân cấp huyện thì cần ghi tên tỉnh, thành phố trực thuộc trung ương (ví dụ: Toà án nhân dân quận Hoàn Kiếm, thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định tuyên bố phá sản (ví dụ: Số: 02/2005/QĐ-TBPS).

(3) Nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì thêm chữ “Tổ” trước hai chữ “Thẩm phán”.

(4) Ghi họ, tên Thẩm phán; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi họ, tên Thẩm phán là Tổ trưởng, sau đó gạch ngang và ghi hai chữ “Tổ trưởng” (ví dụ: Bà Trần Thị Thoa - Tổ trưởng); tiếp đó ghi họ, tên hai Thẩm phán còn lại.

(5) Nếu ra quyết định tuyên bố phá sản thuộc trường hợp quy định tại điều nào thì ghi điều đó của Luật phá sản (Điều 86 hoặc Điều 87).

(6), (7) và (9), (10) Ghi đầy đủ tên và địa chỉ của doanh nghiệp, hợp tác xã bị phá sản.

(8) Nếu ra quyết định tuyên bố phá sản theo quy định tại Điều 86 của Luật phá sản thì ghi: “Xét thấy (tên của doanh nghiệp, hợp tác xã) không còn tài sản để thực hiện phương án phân chia tài sản” (nếu thuộc trường hợp quy định tại khoản 1 Điều 85 của Luật phá sản) hoặc “Xét thấy (tên của doanh nghiệp, hợp tác xã) đã thực hiện xong phương án phân chia tài sản” (nếu thuộc trường hợp quy định tại khoản 2 Điều 85 của Luật phá sản).

Nếu ra quyết định tuyên bố phá sản theo quy định tại Điều 87 của Luật phá sản, thì ghi căn cứ tương ứng quy định tại khoản 1 hoặc khoản 2 Điều 87 của Luật phá sản.

(11) và (12) Ghi đầy đủ tên của doanh nghiệp, hợp tác xã.

(13) Đối với những người quy định tại khoản 1 Điều 94 của Luật phá sản, thì ghi họ, tên và nội dung cấm theo đúng quy định tại khoản 1 này. Đối với những người quy định tại khoản 2 Điều 94 của Luật phá sản, thì ghi họ, tên và nội dung cấm theo quy định tại khoản 2 này. Về thời hạn cấm, thì tuỳ từng trường hợp cụ thể, trách nhiệm của từng cá nhân cụ thể mà ấn định thời hạn từ một năm đến ba năm, kể từ ngày doanh nghiệp, hợp tác xã bị tuyên bố phá sản.

Lưu ý: Nếu doanh nghiệp, hợp tác xã bị tuyên bố phá sản vì lý do bất khả kháng thì không được cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản.

(14) Nếu một Thẩm phán phụ trách tiến hành thủ tục phá sản thì ghi “Thẩm phán”; nếu Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản, thì ghi:

“TM. Tổ Thẩm phán

Tổ trưởng”


Vb 2006 - 7050 quyet toan thue doi voi dn pha san

CÔNG VĂN

CỦA BỘ TÀI CHÍNH SỐ 7050/BTC-TCT NGÀY 08 THÁNG 6 NĂM 2006
VỀ VIỆC QUYẾT TOÁN THUẾ ĐỐI VỚI DN, HTX PHÁ SẢN

Kính gửi: Cục thuế các tỉnh, thành phố trực thuộc TW.

Thời gian qua một số Cục thuế địa phương phản ánh vướng mắc trong việc quyết toán thuế đối với doanh nghiệp bị phá sản theo quy định của Luật Phá sản số 21/2004/QH11; Sau khi trao đổi thống nhất với Toà án Nhân dân tối cao, Bộ Tài chính hướng dẫn thực hiện như sau:

Tại Điều 14 Luật thuế thu nhập doanh nghiệp và Điều 15 Luật thuế giá trị gia tăng đều quy định: Trong trường hợp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, cơ sở kinh doanh phải thực hiện quyết toán thuế với cơ quan thuế và gửi báo cáo quyết toán thuế với cơ quan thuế trong thời hạn 45 ngày, kể từ ngày có quyết định sáp nhập, hợp nhất, chia, tách, giải thể, phá sản.

Đối với các doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản còn nợ tiền thuế thì cơ quan trực tiếp quản lý thu thuế được xác định là người đại diện cho Nhà nước tham gia vào thủ tục phá sản với vai trò là chủ nợ đối với các khoản nợ tiền thuế, tiền phạt mà doanh nghiệp, hợp tác xã còn thiếu của Ngân sách Nhà nước. Toà án khi ra quyết định mở thủ tục phá sản thông báo cho cơ quan thuế trực tiếp quản lý doanh nghiệp, hợp tác xã theo đúng quy định tại Khoản 2, Điều 29 Luật phá sản. Sau khi nhận được thông báo của Toà án hoặc nhận được thông tin về việc mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, cơ quan thuế trực tiếp quản lý các đối tượng trên phải gửi thông báo yêu cầu doanh nghiệp, hợp tác xã thực hiện quyết toán thuế và gửi báo cáo quyết toán thuế cho cơ quan thuế trực tiếp quản lý trong thời hạn 45 ngày, kể từ ngày có quyết định mở thủ tục phá sản. Sau khi nhận được báo cáo quyết toán thuế của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản gửi đến, cơ quan thuế tiến hành kiểm tra các hồ sơ tài liệu của cơ sở kinh doanh, để xác định tính chính xác của các số liệu mà doanh nghiệp, hợp tác xã đã kê khai; Trường hợp, phát hiện những nội dung trong hồ sơ, tài liệu cần thiết phải đối chiếu, xác minh trước khi kết luận thì cơ quan thuế yêu cầu doanh nghiệp, hợp tác xã bổ sung hồ sơ hoặc ra quyết định thanh tra, kiểm tra tại doanh nghiệp, hợp tác xã tuỳ theo mức độ vi phạm của doanh nghiệp, hợp tác xã.

Nếu trong thời hạn 45 ngày, kể từ ngày có quyết định mở thủ tục phá sản mà doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản không gửi báo cáo quyết toán cho cơ quan thuế thì cơ quan thuế phải ra quyết định thanh tra, kiểm tra tại doanh nghiệp, hợp tác xã để xác định về nghĩa vụ thuế chính thức của doanh nghiệp, hợp tác xã và xử phạt hành chính đối với việc không gửi báo cáo quyết toán thuế nên trên.

Trường hợp, khi ra quyết định thanh tra, kiểm tra tại doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản mà hồ sơ, tài liệu, con dấu của cơ sở kinh doanh đã bị Tổ quản lý, thanh lý tài sản thu hồi và niêm phong lưu giữ thì cơ quan thuế có văn bản đề nghị cơ quan Toà án cho mở niêm phong hồ sơ, tài liệu để kiểm tra. Khi có quyết định của Thẩm phán về việc mở niêm phong hồ sơ, tài liệu, cơ quan thuế tiến hành kiểm tra, đối chiếu với sự chứng kiến của Tổ quản lý, thanh lý tài sản theo quy định tại Điều 10 Luật phá sản năm 2004 và quy định tại Khoản 5 Điều 17, Luật thuế giá trị gia tăng và Khoản 5, Điều 15 Luật thuế thu nhập doanh nghiệp.

Bộ Tài chính thông báo để Cục thuế được biết và thực hiện.

Thứ trưởng Bộ Tài chính

Trương Chí Trung


VB 2008 - 1977 - thuc hien luat pha san

VĂN PHÒNG CHÍNH PHỦ

Số: 1977/VPCP-XDPL

Về việc thực hiện Luật phá sản

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 27 tháng 3 năm 2008

Kính gửi:

- Các Bộ, cơ quan ngang Bộ;

- Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Xét đề nghị của Bộ Tư pháp tại công văn số 24/BC-BTP ngày 26 tháng 02 năm 2008 về việc rà soát, đánh giá thực tiễn thi hành Luật phá sản năm 2004, Thủ tướng Chính phủ có ý kiến như sau:

1. Các Bộ, ngành có liên quan cần khẩn trương ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành sớm các văn bản hướng dẫn Luật phá sản doanh nghiệp.

2. Các cơ quan là đại diện chủ sở hữu công ty nhà nước thực hiện đúng quy định của pháp luật về quản lý công ty nhà nước và phá sản doanh nghiệp, kiên quyết cho phá sản đối với những doanh nghiệp đã lâm vào tình trạng phá sản, không can thiệp trái pháp luật vào thủ tục giải quyết phá sản.

3. UBND các cấp thực hiện đúng các quy định về thủ tục hành chính quy định trong các luật chuyên ngành có liên quan đến thủ tục giải quyết phá sản doanh nghiệp. Xử lý nghiêm những trường hợp vi phạm.

4. Bộ Tư pháp phối hợp với Tòa án nhân dân tối cao tiếp tục bồi dưỡng, nâng cao trình độ cho đội ngũ cán bộ thực hiện thủ tục giải quyết phá sản doanh nghiệp.

5. Bộ Tư pháp tiếp tục phối hợp với Tòa án nhân dân tối cao thực hiện việc đánh giá thực tiễn thi hành Luật phá sản và có báo cáo đầy đủ trình Thủ tướng Chính phủ trong quý II năm 2008, bao gồm cả những giải pháp tháo gỡ những khó khăn, vướng mắc trong việc thực hiện các thủ tục phá sản doanh nghiệp. Trong trường hợp cần thiết có thể báo cáo Chính phủ đề nghị Ủy ban thường vụ Quốc hội bổ sung việc sửa đổi Luật phá sản vào Chương trình xây dựng luật, pháp lệnh của Quốc hội khóa XII.

Văn phòng Chính phủ xin thông báo để các cơ quan biết, thực hiện./.

Nơi nhận:

- Như trên;

- Thủ tướng, các Phó TTg (để b/c);

- VPCP: BTCN, các PCN, TB XDPL,

các Vụ, đơn vị thuộc VPCP, Website Chính phủ;

- Lưu: VT, XDPL (5)

BỘ TRƯỞNG, CHỦ NHIỆM

(Đã ký)

Nguyễn Xuân Phúc


Danh muc tai lieu

 | DANH MỤC TRA CỨU VĂN BẢN VCCI_Invitation to collaborate 1.0.1
STT | NỘI DUNG
22 | Ø Luật Kiểm toán độc lập
23 | Ø Luật Giá - Thẩm định giá
24 | Ø Luật Quản lý thuế
25 | Ø Luật Thuế GTGT
26 | Ø Luật Thuế TNDN
27 | Ø Luật Thuế Thu nhập cá nhân
28 | Ø Thuế Nhà thầu
29 | Ø Luật Thuế Tiêu thụ đặc biệt
30 | Ø Luật Thuế Xuất nhập khẩu
31 | Ø Các Luật Thuế khác
32 | Ø Luật Chứng khoán
33 | Ø Cổ phần hóa Doanh nghiệp Nhà nước
34 | Ø Cho thuê Tài chính
35 | Ø Thể thức văn bản
36 | Ø Luật Công chứng
37 | Ø Luật Thanh tra
38 | Ø Luật An toàn thực phẩm
39 | Ø Luật Giao thông vận tải
40 | Ø Luật xử lý vi phạm hành chính
41 | Ø Luật Phá sản


2012 VSQC1 - KSCL doanh nghiep kiem toan

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm soát chất lượng số 1: Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (VSQC1)

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm soát chất lượng (VSQC1) này quy định và hướng dẫn trách nhiệm của doanh nghiệp kiểm toán đối với hệ thống kiểm soát chất lượng kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác. Khi thực hiện Chuẩn mực này, cần tham khảo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

02. Các chuẩn mực kiểm toán Việt Nam khác quy định và hướng dẫn bổ sung về trách nhiệm của cán bộ, nhân viên doanh nghiệp kiểm toán về các thủ tục kiểm soát chất lượng đối với các loại dịch vụ cụ thể. Ví dụ, Chuẩn mực kiểm toán Việt Nam số 220 quy định và hướng dẫn về các thủ tục kiểm soát chất lượng đối với các cuộc kiểm toán báo cáo tài chính.

03. Hệ thống kiểm soát chất lượng bao gồm các chính sách được xây dựng nhằm đạt được mục tiêu đề ra tại đoạn 11 Chuẩn mực này và các thủ tục cần thiết để thực hiện và giám sát việc tuân thủ các chính sách đó.

Cơ sở áp dụng

04. Chuẩn mực này được áp dụng cho tất cả các doanh nghiệp kiểm toán thực hiện kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác. Nội dung, phạm vi của các chính sách và thủ tục mà từng doanh nghiệp kiểm toán xây dựng nhằm tuân thủ Chuẩn mực này sẽ phụ thuộc vào nhiều yếu tố như quy mô, đặc thù hoạt động của doanh nghiệp kiểm toán, và việc liệu doanh nghiệp kiểm toán đó có thuộc một mạng lưới hay không.

05. Chuẩn mực này quy định mục tiêu của doanh nghiệp kiểm toán trong việc tuân thủ chuẩn mực và các quy định được xây dựng để đảm bảo doanh nghiệp kiểm toán đáp ứng được mục tiêu đề ra. Ngoài ra, Chuẩn mực này còn có phần hướng dẫn áp dụng (xem quy định tại đoạn 08 Chuẩn mực này), phần giới thiệu phù hợp với hoàn cảnh cụ thể để giúp hiểu đúng về chuẩn mực và phần giải thích thuật ngữ.

06. Mục tiêu xây dựng các quy định của Chuẩn mực này là để giúp doanh nghiệp kiểm toán:

(1) Hiểu rõ các công việc cần thực hiện;

(2) Quyết định liệu có cần thực hiện thêm các công việc khác nhằm đạt được mục tiêu hay không.

07. Phần quy định chung đưa ra các quy định bắt buộc phải tuân thủ.

08. Khi cần thiết, phần hướng dẫn áp dụng giải thích rõ hơn về các quy định và hướng dẫn để thực hiện các quy định đó, cụ thể là:

(1) Giải thích chi tiết hơn về ý nghĩa hoặc phạm vi của các quy định;

(2) Đưa ra ví dụ về các chính sách và thủ tục cho phù hợp với hoàn cảnh cụ thể.

Hướng dẫn đưa ra cách thức áp dụng các quy định một cách phù hợp. Hướng dẫn áp dụng có thể cung cấp thông tin cần thiết để giúp cho việc hiểu các quy định của chuẩn mực. Khi cần thiết, hướng dẫn áp dụng cũng đưa ra các lưu ý đối với doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công và doanh nghiệp kiểm toán nhỏ. Các lưu ý này giúp áp dụng các quy định của Chuẩn mực này, tuy nhiên không giới hạn hoặc giảm bớt trách nhiệm của doanh nghiệp kiểm toán trong việc áp dụng và tuân thủ các quy định của Chuẩn mực này.

09. Phần “Giải thích thuật ngữ” giải thích ý nghĩa của các thuật ngữ khi được sử dụng trong Chuẩn mực này. Các thuật ngữ được giải thích để giúp hiểu và áp dụng nhất quán Chuẩn mực này và không thay thế các thuật ngữ được xây dựng cho các mục đích khác, như trong pháp luật và các quy định. Danh mục thuật ngữ của các chuẩn mực kiểm toán Việt Nam bao gồm cả các thuật ngữ trong Chuẩn mực này và cũng giải thích các thuật ngữ khác của Chuẩn mực này để giúp hiểu và áp dụng chuẩn mực một cách nhất quán.

10. Kiểm toán viên, người thực hiện hợp đồng dịch vụ và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác.

Đơn vị được kiểm toán (khách hàng) và các đơn vị, cá nhân có liên quan đến việc kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp với kiểm toán viên, người thực hiện hợp đồng dịch vụ và doanh nghiệp kiểm toán trong quá trình thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác.

Mục tiêu

11. Mục tiêu của doanh nghiệp kiểm toán là xây dựng và duy trì một hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kiểm toán và các cán bộ, nhân viên của doanh nghiệp kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo được doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể.

Giải thích thuật ngữ

12. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Ngày lập báo cáo: Là ngày được kiểm toán viên hoặc người thực hiện hợp đồng dịch vụ lựa chọn để ký và ghi trên báo cáo kiểm toán hoặc báo cáo về hợp đồng dịch vụ;

(b) Tài liệu, hồ sơ về hợp đồng dịch vụ: Là tài liệu, hồ sơ ghi lại công việc đã thực hiện, kết quả đạt được và các kết luận của kiểm toán viên hoặc người thực hiện hợp đồng dịch vụ (trong một số trường hợp được gọi là “giấy tờ làm việc”);

(c) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ: Là người đại diện theo pháp luật hoặc người được ủy quyền thay mặt Ban Giám đốc doanh nghiệp kiểm toán chịu trách nhiệm về việc thực hiện hợp đồng dịch vụ, ký báo cáo và chịu trách nhiệm tổng thể đối với báo cáo đã phát hành;

(d) Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ: Là quy trình được thiết kế và thực hiện tại ngày hoặc trước ngày phát hành báo cáo, nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm để hình thành báo cáo. Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết và các hợp đồng dịch vụ khác (nếu có) mà doanh nghiệp kiểm toán cho rằng việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đó là cần thiết;

(e) Người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ: Là thành viên Ban Giám đốc, một cá nhân khác trong hoặc từ bên ngoài doanh nghiệp kiểm toán, có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm thực hiện hợp đồng dịch vụ, có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm thực hiện hợp đồng dịch vụ đưa ra để hình thành báo cáo;

(f) Nhóm thực hiện hợp đồng dịch vụ: Bao gồm các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề phụ trách hợp đồng dịch vụ, kiểm toán viên và các cán bộ, nhân viên thực hiện hợp đồng dịch vụ và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục cho hợp đồng dịch vụ. Nhóm thực hiện hợp đồng dịch vụ không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng;

(g) Doanh nghiệp kiểm toán: Là doanh nghiệp có đủ điều kiện để kinh doanh dịch vụ kiểm toán theo quy định của Luật kiểm toán độc lập và các quy định khác của pháp luật có liên quan;

(h) Kiểm tra: Là thủ tục kiểm tra được áp dụng đối với hợp đồng dịch vụ đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm thực hiện hợp đồng dịch vụ đối với các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán;

(i) Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu, hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự;

(j) Giám sát: Là quy trình xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra lại định kỳ một số hợp đồng dịch vụ đã hoàn thành được lựa chọn nhằm cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động hữu hiệu;

(k) Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới;

(l) Mạng lưới: Là sự liên kết giữa các tổ chức để:

(i) Hướng tới sự hợp tác;

(ii) Hướng tới sự chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh chung, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

(m) Thành viên Ban Giám đốc: Là người đủ điều kiện hành nghề và được doanh nghiệp kiểm toán giao trách nhiệm thực hiện hợp đồng dịch vụ chuyên nghiệp; giữ chức danh như Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh;

(n) Nhân sự: Gồm các thành viên Ban Giám đốc và cán bộ, nhân viên;

(o) Chuẩn mực nghề nghiệp: Gồm các chuẩn mực kiểm toán, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(p) Sự đảm bảo hợp lý: Trong Chuẩn mực này, sự đảm bảo hợp lý là sự đảm bảo ở mức độ cao nhưng không phải là tuyệt đối;

(q) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định về đạo đức nghề nghiệp mà nhóm thực hiện hợp đồng dịch vụ và người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ phải tuân thủ, thường bao gồm Phần A và Phần B trong chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán và các quy định có liên quan.

(r) Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp do doanh nghiệp kiểm toán thuê thông qua hợp đồng lao động, trừ thành viên Ban Giám đốc;

(s) Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc doanh nghiệp kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm để có thể giữ vai trò người soát xét việc kiểm soát chất lượng tương đương với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, ví dụ, thành viên Ban Giám đốc của một doanh nghiệp kiểm toán khác hoặc cá nhân có kinh nghiệm phù hợp của tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán và soát xét thông tin tài chính quá khứ hoặc dịch vụ đảm bảo và các dịch vụ liên quan khác, hoặc là người của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Áp dụng và tuân thủ các quy định liên quan

13. Những người trong doanh nghiệp kiểm toán chịu trách nhiệm xây dựng và duy trì hệ thống kiểm soát chất lượng của doanh nghiệp phải có hiểu biết về toàn bộ nội dung Chuẩn mực này, kể cả phần hướng dẫn áp dụng để hiểu được mục tiêu của chuẩn mực và áp dụng đúng các quy định và hướng dẫn của Chuẩn mực này.

14. Doanh nghiệp kiểm toán phải tuân thủ từng quy định và hướng dẫn của Chuẩn mực này khi cung cấp dịch vụ kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

15. Các quy định và hướng dẫn được xây dựng để giúp doanh nghiệp kiểm toán đạt được các mục tiêu quy định trong Chuẩn mực này và việc áp dụng phù hợp các quy định của Chuẩn mực này sẽ cung cấp đầy đủ cơ sở nhằm đạt được mục tiêu đó. Tuy nhiên, do hoàn cảnh thực tế có thể thay đổi và khó dự đoán, doanh nghiệp kiểm toán phải xem xét liệu có các vấn đề hoặc hoàn cảnh cụ thể nào yêu cầu doanh nghiệp kiểm toán xây dựng các chính sách và thủ tục khác ngoài các chính sách và thủ tục được quy định và hướng dẫn tại Chuẩn mực này nhằm đạt được mục tiêu đề ra hay không.

Các yếu tố của hệ thống kiểm soát chất lượng

16. Doanh nghiệp kiểm toán phải xây dựng và duy trì hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho từng yếu tố sau:

(a) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán;

(b) Chuẩn mực, các quy định về đạo đức nghề nghiệp có liên quan;

(c) Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể;

(d) Nguồn nhân lực;

(e) Thực hiện hợp đồng dịch vụ;

(f) Giám sát.

17. Doanh nghiệp kiểm toán phải quy định bằng văn bản về các chính sách và thủ tục và phải phổ biến các chính sách và thủ tục này cho tất cả cán bộ, nhân viên của doanh nghiệp (xem hướng dẫn tại đoạn A2 - A3 Chuẩn mực này).

Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán

18. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để đẩy mạnh văn hóa nội bộ trên cơ sở nhận thức rằng chất lượng là cốt yếu khi thực hiện các hợp đồng dịch vụ. Các chính sách và thủ tục đó phải yêu cầu Tổng Giám đốc/Giám đốc doanh nghiệp hoặc Chủ tịch Hội đồng thành viên (trong phạm vi phù hợp) của doanh nghiệp kiểm toán chịu trách nhiệm cao nhất đối với hệ thống kiểm soát chất lượng của doanh nghiệp (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này).

19. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để bất cứ cá nhân nào được Tổng Giám đốc/Giám đốc doanh nghiệp hoặc Chủ tịch Hội đồng thành viên (trong phạm vi phù hợp) phân công trách nhiệm điều hành hệ thống kiểm soát chất lượng của doanh nghiệp cũng có đầy đủ kinh nghiệm, khả năng phù hợp và có quyền hạn cần thiết để thực hiện trách nhiệm đó (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

20. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán và tất cả cán bộ, nhân viên của doanh nghiệp tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A7 - A10 Chuẩn mực này).

Tính độc lập

21. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán, tất cả cán bộ, nhân viên của doanh nghiệp và nếu cần thiết, các đối tượng khác phải tuân thủ chuẩn mực và các quy định về tính độc lập (kể cả cán bộ, nhân viên của công ty mạng lưới) sẽ duy trì được tính độc lập cần thiết theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan. Các chính sách và thủ tục đó cho phép doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Phổ biến các yêu cầu về tính độc lập cho cán bộ, nhân viên của doanh nghiệp và khi cần thiết, cho các đối tượng khác phải tuân thủ các quy định về tính độc lập;

(b) Xác định và đánh giá các trường hợp và các mối quan hệ có thể đe dọa đến tính độc lập, và có biện pháp thích hợp để loại trừ hoặc giảm sự đe dọa đó xuống mức có thể chấp nhận được bằng cách sử dụng các biện pháp bảo vệ hoặc nếu cần thiết, rút khỏi hợp đồng dịch vụ nếu việc đó được pháp luật và các quy định cho phép.

22. Các chính sách và thủ tục đó phải yêu cầu (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ cung cấp cho doanh nghiệp kiểm toán các thông tin cần thiết liên quan đến hợp đồng dịch vụ, bao gồm phạm vi dịch vụ để cho phép doanh nghiệp kiểm toán đánh giá tác động tổng thể, nếu có, đối với các yêu cầu về tính độc lập;

(b) Cán bộ, nhân viên của doanh nghiệp kiểm toán phải thông báo ngay cho doanh nghiệp kiểm toán về các trường hợp và mối quan hệ có thể đe dọa đến tính độc lập để doanh nghiệp có biện pháp phù hợp;

(c) Tích lũy và trao đổi thông tin có liên quan với cán bộ, nhân viên thích hợp trong doanh nghiệp kiểm toán để:

(i) Doanh nghiệp kiểm toán và cán bộ, nhân viên của doanh nghiệp có thể xác định liệu họ có đáp ứng được các yêu cầu về tính độc lập hay không;

(ii) Doanh nghiệp kiểm toán có thể duy trì và cập nhật hồ sơ liên quan đến tính độc lập;

(iii) Doanh nghiệp kiểm toán có thể có biện pháp thích hợp đối với những nguy cơ đã xác định có đe dọa đến tính độc lập mà ảnh hưởng của các nguy cơ đó cao hơn mức có thể chấp nhận được.

23. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp được thông báo về các trường hợp vi phạm quy định về tính độc lập và có các biện pháp thích hợp để giải quyết các trường hợp vi phạm đó. Các chính sách và thủ tục này phải bao gồm các quy định sau (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Cán bộ, nhân viên của doanh nghiệp kiểm toán phải thông báo ngay cho doanh nghiệp kiểm toán về các trường hợp vi phạm tính độc lập mà họ biết;

(b) Doanh nghiệp kiểm toán phải trao đổi ngay các trường hợp vi phạm chính sách và thủ tục phát hiện được với:

(i) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ - người phải cùng với doanh nghiệp kiểm toán xử lý vi phạm;

(ii) Các cán bộ, nhân viên có liên quan khác trong doanh nghiệp kiểm toán và trong mạng lưới, nếu cần thiết, cũng như các đối tượng khác phải tuân thủ các quy định về tính độc lập;

(c) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các cá nhân khác được đề cập tại đoạn 23(b)(ii) Chuẩn mực này phải trao đổi ngay với doanh nghiệp kiểm toán, nếu cần thiết, về các biện pháp đã thực hiện để giải quyết vấn đề nhằm giúp doanh nghiệp kiểm toán xác định liệu có phải thực hiện thêm các biện pháp khác hay không.

24. Ít nhất mỗi năm một lần, doanh nghiệp kiểm toán phải thu thập xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục của doanh nghiệp về tính độc lập từ tất cả các cán bộ, nhân viên của doanh nghiệp là đối tượng phải tuân thủ chuẩn mực và các quy định về đạo đức liên quan đến tính độc lập (xem hướng dẫn tại đoạn A10 - A11 Chuẩn mực này).

25. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Đặt ra các tiêu chí xác định sự cần thiết của các biện pháp bảo vệ nhằm giảm nguy cơ từ sự quen thuộc xuống mức có thể chấp nhận được khi giao trách nhiệm cho một thành viên Ban Giám đốc/kiểm toán viên hành nghề (sau đây gọi là “người phụ trách hợp đồng dịch vụ”) thực hiện hợp đồng dịch vụ cho một khách hàng trong một thời gian dài;

(b) Đối với việc kiểm toán báo cáo tài chính của các tổ chức niêm yết, yêu cầu phải luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, và kiểm toán viên hành nghề phụ trách cuộc kiểm toán và các đối tượng khác cần luân chuyển nếu cần thiết, sau một thời gian nhất định theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A12 - A17 Chuẩn mực này).

Chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể

26. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán sẽ chỉ chấp nhận hoặc duy trì quan hệ khách hàng và các hợp đồng dịch vụ nếu doanh nghiệp kiểm toán:

(a) Có đủ năng lực chuyên môn và khả năng để thực hiện hợp đồng dịch vụ, bao gồm thời gian và các nguồn lực cần thiết (xem hướng dẫn tại đoạn A18, A23 Chuẩn mực này);

(b) Có thể tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(c) Đã xem xét tính chính trực của đơn vị được kiểm toán/khách hàng và không có thông tin nào làm cho doanh nghiệp kiểm toán kết luận rằng đơn vị được kiểm toán/khách hàng đó thiếu chính trực (xem hướng dẫn tại đoạn A19 - A20, A23 Chuẩn mực này).

27. Các chính sách và thủ tục đó phải yêu cầu:

(a) Doanh nghiệp kiểm toán thu thập các thông tin cần thiết trong từng hoàn cảnh cụ thể trước khi chấp nhận một khách hàng mới hoặc khi quyết định việc tiếp tục duy trì quan hệ khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại (xem hướng dẫn tại đoạn A21, A23 Chuẩn mực này);

(b) Khi xem xét chấp nhận hợp đồng dịch vụ với một khách hàng mới hoặc khách hàng hiện tại, nếu phát hiện khả năng xảy ra xung đột về lợi ích thì doanh nghiệp kiểm toán phải xác định có nên chấp nhận hợp đồng dịch vụ hay không;

(c) Nếu phát hiện có vấn đề và doanh nghiệp kiểm toán quyết định chấp nhận hoặc duy trì quan hệ khách hàng hoặc một hợp đồng cụ thể, doanh nghiệp kiểm toán phải lưu trong tài liệu, hồ sơ cách thức giải quyết các vấn đề đó.

28. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc duy trì hợp đồng dịch vụ và quan hệ khách hàng. Các chính sách và thủ tục đó quy định các trường hợp khi doanh nghiệp kiểm toán thu thập được thông tin mà nếu các thông tin đó đã được biết trước thì sẽ dẫn đến việc doanh nghiệp kiểm toán từ chối hợp đồng. Các chính sách và thủ tục đó phải lưu ý đến:

(a) Trách nhiệm pháp lý và trách nhiệm nghề nghiệp áp dụng cho từng hoàn cảnh cụ thể, bao gồm việc liệu doanh nghiệp kiểm toán có cần phải báo cáo cho cấp có thẩm quyền bổ nhiệm đơn vị thực hiện dịch vụ hoặc trong một số trường hợp, cho các cơ quan nhà nước có thẩm quyền hay không;

(b) Khả năng rút khỏi hợp đồng dịch vụ hoặc rút khỏi cả hợp đồng dịch vụ và quan hệ khách hàng (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này).

Nguồn nhân lực

29. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán có đủ nhân sự với trình độ chuyên môn, năng lực và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp cần thiết để:

(a) Thực hiện hợp đồng dịch vụ theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Cho phép doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể (xem hướng dẫn tại đoạn A24 - A29 Chuẩn mực này).

Phân công nhóm thực hiện hợp đồng dịch vụ

30. Doanh nghiệp kiểm toán phải phân công trách nhiệm đối với từng hợp đồng dịch vụ cho một thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và phải xây dựng các chính sách và thủ tục để quy định:

(a) Danh tính và vai trò của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải được trao đổi với các thành viên chủ chốt trong Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán/khách hàng;

(b) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải có trình độ chuyên môn, năng lực và thẩm quyền thích hợp để thực hiện nhiệm vụ của mình;

(c) Trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ được xác định rõ ràng và phải được trao đổi với thành viên Ban Giám đốc đó (xem hướng dẫn tại đoạn A30 Chuẩn mực này).

31. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để bổ nhiệm nhân sự phù hợp có trình độ chuyên môn và năng lực cần thiết để:

(a) Thực hiện các hợp đồng dịch vụ theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Cho phép doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể (xem hướng dẫn tại đoạn A31 Chuẩn mực này).

Thực hiện hợp đồng dịch vụ

32. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng các hợp đồng dịch vụ được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể. Các chính sách và thủ tục đó phải bao gồm:

(a) Các vấn đề liên quan đến việc tăng cường tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ (xem hướng dẫn tại đoạn A32 - A33 Chuẩn mực này);

(b) Trách nhiệm giám sát (xem hướng dẫn tại đoạn A34 Chuẩn mực này);

(c) Trách nhiệm soát xét (xem hướng dẫn tại đoạn A35 Chuẩn mực này).

33. Các chính sách và thủ tục về trách nhiệm soát xét của doanh nghiệp kiểm toán phải được xác định dựa trên nguyên tắc các thành viên trong nhóm thực hiện hợp đồng dịch vụ có nhiều kinh nghiệm hơn thực hiện soát xét công việc của các thành viên ít kinh nghiệm hơn trong nhóm.

Tham khảo ý kiến tư vấn

34. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng:

(a) Việc tham khảo ý kiến tư vấn thích hợp phải được thực hiện đối với các vấn đề phức tạp hoặc dễ gây tranh cãi;

(b) Có sẵn nguồn lực thỏa đáng để có thể thực hiện việc tham khảo ý kiến tư vấn thích hợp;

(c) Nội dung, phạm vi, kết luận từ việc tham khảo ý kiến tư vấn phải được lưu lại và phải được bên tham khảo ý kiến và bên tư vấn cùng thống nhất;

(d) Các kết luận từ việc tham khảo ý kiến tư vấn phải được thực hiện (xem hướng dẫn tại đoạn A36 - A40 Chuẩn mực này).

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

35. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục yêu cầu phải thực hiện soát xét việc kiểm soát chất lượng đối với các hợp đồng dịch vụ, để đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm để hình thành báo cáo. Các chính sách và thủ tục đó phải:

(a) Yêu cầu soát xét việc kiểm soát chất lượng đối với tất cả các cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết;

(b) Đưa ra các tiêu chí để đánh giá tất cả các cuộc kiểm toán và soát xét báo cáo tài chính, cũng như các hợp đồng dịch vụ đảm bảo và các dịch vụ liên quan khác nhằm xác định xem có phải thực hiện việc soát xét kiểm soát chất lượng hay không (xem hướng dẫn tại đoạn A41 Chuẩn mực này);

(c) Yêu cầu soát xét việc kiểm soát chất lượng đối với tất cả các hợp đồng dịch vụ đáp ứng các tiêu chí đưa ra theo quy định tại đoạn 35(b) Chuẩn mực này (nếu có).

36. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định nội dung, lịch trình và phạm vi thực hiện soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ. Các chính sách và thủ tục đó phải quy định rằng báo cáo về hợp đồng dịch vụ không được đề ngày lập trước khi hoàn thành soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ (xem hướng dẫn tại đoạn A42 - A43 Chuẩn mực này).

37. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để quy định việc soát xét kiểm soát chất lượng hợp đồng dịch vụ phải bao gồm:

(a) Thảo luận các vấn đề quan trọng với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ;

(b) Soát xét báo cáo tài chính hoặc các thông tin khác và dự thảo báo cáo;

(c) Soát xét tài liệu, hồ sơ thực hiện hợp đồng dịch vụ được lựa chọn liên quan đến các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ;

(d) Đánh giá các kết luận của nhóm thực hiện hợp đồng dịch vụ để hình thành báo cáo và xem xét liệu dự thảo báo cáo có phù hợp hay không (xem hướng dẫn tại đoạn A44 Chuẩn mực này).

38. Đối với cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết, doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để quy định việc soát xét kiểm soát chất lượng của cuộc kiểm toán phải xem xét các vấn đề sau:

(a) Đánh giá của nhóm kiểm toán về tính độc lập của doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán cụ thể;

(b) Liệu nhóm kiểm toán đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi hay chưa, và các kết luận từ việc tham khảo ý kiến tư vấn;

(c) Liệu tài liệu, hồ sơ được lựa chọn để soát xét có phản ánh các công việc đã được thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận của nhóm kiểm toán hay không (xem hướng dẫn tại đoạn A45 - A46 Chuẩn mực này).

Các tiêu chí về năng lực của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

39. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc bổ nhiệm người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ và đưa ra các tiêu chí về năng lực của người soát xét thông qua:

(a) Trình độ chuyên môn cần thiết để thực hiện nhiệm vụ soát xét, bao gồm kinh nghiệm và thẩm quyền cần thiết (xem hướng dẫn tại đoạn A47 Chuẩn mực này);

(b) Khả năng mà người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể được tham khảo ý kiến tư vấn về hợp đồng dịch vụ mà không làm giảm đi tính khách quan của người soát xét đó (xem hướng dẫn tại đoạn A48 Chuẩn mực này).

40. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (xem hướng dẫn tại đoạn A49 - A51 Chuẩn mực này).

41. Các chính sách và thủ tục của doanh nghiệp kiểm toán phải quy định về việc thay thế người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ khi tính khách quan của người soát xét không còn đảm bảo.

Tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

42. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục đối với tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ, trong đó quy định phải lưu lại tài liệu, hồ sơ về các nội dung sau:

(a) Các thủ tục theo quy định trong chính sách của doanh nghiệp kiểm toán về việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đã được thực hiện;

(b) Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đã được hoàn thành tại ngày hoặc trước ngày lập báo cáo;

(c) Người soát xét không nhận thấy bất kỳ vấn đề nào chưa được giải quyết có thể làm cho người soát xét tin rằng các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ là không phù hợp.

Khác biệt về quan điểm

43. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để xử lý và giải quyết các vấn đề còn khác biệt về quan điểm trong nội bộ nhóm thực hiện hợp đồng dịch vụ với bên tư vấn hoặc giữa thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ với người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (xem hướng dẫn tại đoạn A52 - A53 Chuẩn mực này).

44. Các chính sách và thủ tục đó phải quy định:

(a) Các kết luận rút ra phải được lưu lại trong tài liệu, hồ sơ và phải được thực hiện;

(b) Báo cáo về hợp đồng dịch vụ không được đề ngày lập trước ngày vấn đề còn khác biệt về quan điểm (như đã nêu tại đoạn 43 Chuẩn mực này) được giải quyết.

Tài liệu, hồ sơ về hợp đồng dịch vụ

Hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ

45. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc nhóm thực hiện hợp đồng dịch vụ phải hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ một cách kịp thời sau khi hoàn thành báo cáo về hợp đồng dịch vụ (xem hướng dẫn tại đoạn A54 - A55 Chuẩn mực này).

Tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ

46. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ (xem hướng dẫn tại đoạn A56 - A59 Chuẩn mực này).

Lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ

47. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ trong một khoảng thời gian đủ dài để đáp ứng yêu cầu của doanh nghiệp kiểm toán hoặc yêu cầu của pháp luật và các quy định (xem hướng dẫn tại đoạn A60 - A63 Chuẩn mực này).

Giám sát

Giám sát các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán

48. Doanh nghiệp kiểm toán phải xây dựng một quy trình giám sát để có sự đảm bảo hợp lý rằng các chính sách và thủ tục liên quan đến hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và hoạt động hữu hiệu. Quy trình này phải:

(a) Xem xét và đánh giá liên tục của hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra định kỳ ít nhất một hợp đồng dịch vụ đã hoàn thành của mỗi thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phụ trách;

(b) Yêu cầu giao trách nhiệm đối với quy trình giám sát cho một hoặc nhiều thành viên Ban Giám đốc hoặc những người khác có đầy đủ kinh nghiệm và thẩm quyền thích hợp trong doanh nghiệp kiểm toán để thực hiện trách nhiệm đó;

(c) Yêu cầu những người thực hiện hợp đồng dịch vụ hoặc soát xét việc kiểm soát chất lượng hợp đồng dịch vụ không được tham gia kiểm tra hợp đồng dịch vụ đó (xem hướng dẫn tại đoạn A64 - A68 Chuẩn mực này).

Đánh giá, trao đổi và khắc phục các khiếm khuyết phát hiện được

49. Doanh nghiệp kiểm toán phải đánh giá ảnh hưởng của các khiếm khuyết phát hiện được thông qua quy trình giám sát và xác định liệu:

(a) Các khiếm khuyết đó là có phát sinh nhưng chưa đến mức cho thấy hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán là không đầy đủ để cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống đó tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, và các báo cáo do doanh nghiệp kiểm toán phát hành có phù hợp với tình hình cụ thể hay không; hoặc

(b) Các khiếm khuyết đó có tính hệ thống, lặp đi lặp lại hoặc là các khiếm khuyết nghiêm trọng khác có cần được sửa chữa kịp thời hay không.

50. Doanh nghiệp kiểm toán phải trao đổi với các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các cán bộ, nhân viên có liên quan về các khiếm khuyết phát hiện được thông qua quy trình giám sát và đề xuất các hành động khắc phục thích hợp (xem hướng dẫn tại đoạn A69 Chuẩn mực này).

51. Các hành động khắc phục thích hợp được đề xuất đối với các khiếm khuyết phát hiện được phải gồm một hoặc các nội dung sau:

(a) Thực hiện hành động khắc phục thích hợp liên quan đến từng hợp đồng dịch vụ hoặc từng cán bộ, nhân viên của doanh nghiệp kiểm toán;

(b) Trao đổi về các phát hiện với các cá nhân chịu trách nhiệm đào tạo và phát triển nghề nghiệp;

(c) Thay đổi các chính sách và thủ tục kiểm soát chất lượng;

(d) Xử lý kỷ luật đối với các cá nhân không tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán, đặc biệt là các cá nhân có tái diễn vi phạm.

52. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để xử lý các trường hợp mà kết quả của thủ tục giám sát cho thấy báo cáo về hợp đồng dịch vụ có thể không thích hợp hoặc cho thấy các thủ tục bị bỏ sót trong quá trình thực hiện hợp đồng dịch vụ. Các chính sách và thủ tục đó phải yêu cầu doanh nghiệp kiểm toán xác định hành động nào tiếp theo là phù hợp để tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, đồng thời xem xét liệu có cần xin ý kiến của chuyên gia tư vấn pháp luật hay không.

53. Ít nhất mỗi năm một lần, doanh nghiệp kiểm toán phải trao đổi kết quả của việc giám sát hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán với các thành viên Ban Giám đốc phụ trách hợp đồng dịch vụ và các cá nhân khác có liên quan trong doanh nghiệp kiểm toán, bao gồm Tổng Giám đốc/Giám đốc hoặc Ban Tổng Giám đốc/Ban Giám đốc, nếu cần. Thông tin được trao đổi phải đầy đủ để cho phép doanh nghiệp kiểm toán và các cá nhân nêu trên có hành động kịp thời và thích hợp, khi cần thiết, theo nhiệm vụ và trách nhiệm được giao. Thông tin được trao đổi phải bao gồm:

(a) Mô tả về các thủ tục giám sát đã thực hiện;

(b) Các kết luận rút ra từ các thủ tục giám sát;

(c) Mô tả về các khiếm khuyết có tính hệ thống, lặp đi lặp lại hoặc các khiếm khuyết nghiêm trọng khác và các hành động đã thực hiện để giải quyết hoặc sửa chữa các khiếm khuyết đó.

54. Một số doanh nghiệp kiểm toán hoạt động trong cùng một mạng lưới và để đảm bảo tính nhất quán, các doanh nghiệp kiểm toán này có thể thực hiện một số thủ tục giám sát theo yêu cầu của mạng lưới. Nếu các doanh nghiệp kiểm toán trong cùng một mạng lưới hoạt động theo các chính sách và thủ tục giám sát chung được thiết kế để tuân thủ Chuẩn mực này và các doanh nghiệp kiểm toán tin cậy vào hệ thống giám sát đó thì các chính sách và thủ tục của doanh nghiệp kiểm toán phải quy định rằng:

(a) Ít nhất một năm một lần, mạng lưới phải phổ biến về phạm vi, mức độ và kết quả tổng thể của quy trình giám sát cho các cá nhân có liên quan trong các công ty mạng lưới;

(b) Mạng lưới phải trao đổi kịp thời với các cá nhân có liên quan trong các công ty mạng lưới về bất kỳ khiếm khuyết nào phát hiện được trong hệ thống kiểm soát chất lượng để thực hiện các hành động cần thiết.

Các quy định trên giúp thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ trong các công ty mạng lưới có thể tin cậy vào kết quả của quy trình giám sát được thực hiện trong mạng lưới, trừ khi doanh nghiệp kiểm toán hoặc mạng lưới có quy định khác.

Phàn nàn và cáo buộc

55. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có được sự đảm bảo hợp lý về việc doanh nghiệp kiểm toán xử lý phù hợp đối với:

(a) Các phàn nàn và cáo buộc về những công việc mà doanh nghiệp kiểm toán thực hiện không tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Các cáo buộc về hành vi không tuân thủ hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán.

Quy trình giám sát cũng yêu cầu doanh nghiệp kiểm toán phải xây dựng các kênh thông tin rõ ràng để các cán bộ, nhân viên của doanh nghiệp kiểm toán có thể phản ánh các vấn đề họ quan tâm mà không lo sợ bị trả thù (xem hướng dẫn tại đoạn A70 Chuẩn mực này).

56. Trong quá trình điều tra về các phàn nàn và cáo buộc, nếu phát hiện các khiếm khuyết trong việc thiết kế hoặc thực hiện các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán, hoặc phát hiện hành vi không tuân thủ hệ thống kiểm soát chất lượng của các cá nhân thì doanh nghiệp kiểm toán phải thực hiện các hành động phù hợp theo quy định tại đoạn 51 Chuẩn mực này (xem hướng dẫn tại đoạn A71 - A72 Chuẩn mực này).

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng

57. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về tài liệu, hồ sơ phù hợp để cung cấp bằng chứng về hoạt động của từng yếu tố trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A73 - A75 Chuẩn mực này).

58. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về lưu trữ tài liệu, hồ sơ trong một khoảng thời gian đủ dài để cho phép các cá nhân thực hiện thủ tục giám sát có thể đánh giá được sự tuân thủ của doanh nghiệp kiểm toán đối với hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, hoặc phải lưu trữ trong thời gian dài hơn nếu pháp luật và các quy định yêu cầu.

59. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về tài liệu, hồ sơ liên quan đến các phàn nàn và cáo buộc cũng như các biện pháp xử lý đối với các phàn nàn, cáo buộc đó.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Áp dụng và tuân thủ các quy định có liên quan

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ (hướng dẫn đoạn 14 Chuẩn mực này)

A1. Doanh nghiệp kiểm toán nhỏ vẫn phải tuân thủ các quy định trong Chuẩn mực này như quy định về các chính sách và thủ tục đối với việc phân công nhân sự thích hợp cho nhóm kiểm toán (xem đoạn 31 Chuẩn mực này), quy định về trách nhiệm soát xét (xem đoạn 33 Chuẩn mực này) và quy định về việc trao đổi hàng năm về kết quả giám sát với các thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong doanh nghiệp kiểm toán (xem đoạn 53 Chuẩn mực này).

Các yếu tố của hệ thống kiểm soát chất lượng (hướng dẫn đoạn 17 Chuẩn mực này)

A2. Nhìn chung, việc phổ biến các chính sách và thủ tục kiểm soát chất lượng cho các cán bộ, nhân viên của doanh nghiệp kiểm toán bao gồm mô tả các chính sách và thủ tục kiểm soát chất lượng, các mục tiêu cần đạt được với thông điệp rằng mỗi cá nhân đều có trách nhiệm đối với chất lượng và phải tuân thủ các chính sách và thủ tục này. Việc khuyến khích các cán bộ, nhân viên của doanh nghiệp kiểm toán trao đổi các quan điểm hoặc những vấn đề họ quan tâm liên quan đến kiểm soát chất lượng cho thấy tầm quan trọng của việc thu thập các ý kiến phản hồi về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A3. Đối với các doanh nghiệp kiểm toán nhỏ, tài liệu, hồ sơ và việc trao đổi về các chính sách và thủ tục có thể không quy chuẩn bằng và có phạm vi hẹp hơn so với các doanh nghiệp kiểm toán lớn.

Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán

Đẩy mạnh văn hóa nội bộ về chất lượng (hướng dẫn đoạn 18 Chuẩn mực này)

A4. Người lãnh đạo doanh nghiệp kiểm toán và các điển hình mà doanh nghiệp kiểm toán xây dựng có ảnh hưởng đáng kể đến văn hóa nội bộ của doanh nghiệp kiểm toán. Việc đẩy mạnh văn hóa nội bộ hướng đến chất lượng phụ thuộc vào các hành động và thông điệp rõ ràng, nhất quán và thường xuyên của tất cả các cấp quản lý của doanh nghiệp kiểm toán. Các hành động và thông điệp đó phải luôn nhấn mạnh vào các chính sách và thủ tục của doanh nghiệp kiểm toán về kiểm soát chất lượng và yêu cầu phải:

(a) Thực hiện công việc theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Phát hành báo cáo phù hợp với hoàn cảnh cụ thể.

Các hành động và thông điệp đó sẽ khuyến khích văn hóa ghi nhận và khen thưởng các công việc có chất lượng cao. Các hành động và thông điệp này có thể được phổ biến tại các khóa đào tạo, hội thảo, các cuộc họp, các buổi tọa đàm chính thức hoặc không chính thức, chiến lược hành động, bản tin nội bộ, hoặc các văn bản hướng dẫn. Các hành động và thông điệp này có thể được kết hợp vào tài liệu, hồ sơ và tài liệu đào tạo nội bộ của doanh nghiệp kiểm toán và trong các thủ tục đánh giá thành viên Ban Giám đốc và nhân viên để có thể hỗ trợ và củng cố quan điểm của doanh nghiệp kiểm toán về tầm quan trọng của chất lượng và cách thức để đạt được chất lượng.

A5. Để đẩy mạnh văn hóa nội bộ về chất lượng, điều đặc biệt quan trọng với người lãnh đạo doanh nghiệp kiểm toán là phải nhận thức được yêu cầu hàng đầu trong chiến lược kinh doanh của doanh nghiệp kiểm toán là phải đảm bảo chất lượng của tất cả các hợp đồng dịch vụ mà doanh nghiệp kiểm toán thực hiện. Những công việc cần thực hiện để đẩy mạnh văn hóa nội bộ bao gồm:

(a) Xây dựng các chính sách và thủ tục về đánh giá hiệu quả thực hiện công việc, tiền lương, và cơ hội thăng tiến (bao gồm hệ thống ưu đãi) đối với cán bộ, nhân viên của doanh nghiệp kiểm toán để chứng minh cam kết hàng đầu của doanh nghiệp kiểm toán về chất lượng;

(b) Phân công trách nhiệm quản lý sao cho các quan tâm về vật chất không chi phối đến chất lượng công việc thực hiện;

(c) Cung cấp đầy đủ nguồn lực cho việc xây dựng, lưu trữ tài liệu, hồ sơ và hỗ trợ cho các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Phân công trách nhiệm điều hành hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A6. Kinh nghiệm và khả năng đầy đủ, thích hợp sẽ giúp các cá nhân chịu trách nhiệm về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể xác định và hiểu được các vấn đề về kiểm soát chất lượng, đồng thời xây dựng được các chính sách và thủ tục thích hợp. Thẩm quyền cần thiết sẽ giúp các cá nhân đó thực hiện các chính sách và thủ tục này.

Chuẩn mực, các quy định về đạo đức nghề nghiệp có liên quan

Tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (hướng dẫn đoạn 20 Chuẩn mực này)

A7. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp, bao gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

A8. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định và hướng dẫn cách áp dụng khuôn khổ chung trong các tình huống cụ thể. Chuẩn mực đạo đức nghề nghiệp cũng đưa ra ví dụ về các biện pháp bảo vệ phù hợp để ngăn ngừa các nguy cơ dẫn đến việc không tuân thủ các nguyên tắc cơ bản và đưa ra ví dụ về các tình huống không có các biện pháp bảo vệ để ngăn ngừa các nguy cơ đó.

A9. Các nguyên tắc cơ bản được tăng cường:

(1) Bởi người lãnh đạo doanh nghiệp kiểm toán;

(2) Thông qua giáo dục và đào tạo;

(3) Thông qua việc giám sát;

(4) Thông qua quy trình xử lý hành vi không tuân thủ.

Giải thích thuật ngữ “Doanh nghiệp kiểm toán”, “Mạng lưới” và “Công ty mạng lưới” (hướng dẫn đoạn 20-25 Chuẩn mực này)

A10. Giải thích thuật ngữ về “Doanh nghiệp kiểm toán”, “Mạng lưới” hoặc “Công ty mạng lưới” trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán có thể khác với giải thích thuật ngữ trong Chuẩn mực này. Ví dụ, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán định nghĩa “Doanh nghiệp kiểm toán” là:

(i) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như Doanh nghiệp kiểm toán A, Doanh nghiệp kiểm toán B có tư cách pháp nhân độc lập);

(ii) Một tổ chức kiểm soát các doanh nghiệp nêu ở điểm (a) (như Công ty mẹ, Hãng thành viên quốc tế);

(iii) Một tổ chức chịu sự kiểm soát của các doanh nghiệp nêu ở điểm (a) (như chi nhánh công ty).

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cũng hướng dẫn về các thuật ngữ “Mạng lưới” và “Công ty mạng lưới”.

Để tuân thủ các quy định trong đoạn 20 - 25 Chuẩn mực này, các thuật ngữ được sử dụng trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán sẽ được áp dụng để có thể hiểu được chuẩn mực và các quy định về đạo đức nghề nghiệp này.

Xác nhận bằng văn bản (hướng dẫn đoạn 24 Chuẩn mực này)

A11. Xác nhận bằng văn bản theo quy định tại đoạn 24 Chuẩn mực này có thể dưới hình thức văn bản bằng giấy hoặc văn bản điện tử. Bằng cách thu thập xác nhận bằng văn bản và thực hiện các hành động phù hợp khi nhận được thông tin về hành vi không tuân thủ, doanh nghiệp kiểm toán sẽ thể hiện được tầm quan trọng của tính độc lập và phổ biến vấn đề này cho các cán bộ, nhân viên của doanh nghiệp kiểm toán.

Nguy cơ từ sự quen thuộc (hướng dẫn đoạn 25 Chuẩn mực này)

A12. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định nguy cơ từ sự quen thuộc có thể là kết quả của việc giao trách nhiệm cho cùng một người phụ trách hợp đồng dịch vụ thực hiện một hợp đồng dịch vụ đảm bảo cho một khách hàng trong một thời gian dài. Chuẩn mực đạo đức nghề nghiệp cũng đưa ra các biện pháp thích hợp để ngăn ngừa nguy cơ đó.

A13. Việc xác định các tiêu chí phù hợp đối với nguy cơ từ sự quen thuộc có thể bao gồm xác định các vấn đề như:

(1) Nội dung của hợp đồng dịch vụ, bao gồm mức độ liên quan của hợp đồng đó đến lợi ích công chúng;

(2) Thời gian phụ trách hợp đồng dịch vụ cho một khách hàng của người phụ trách hợp đồng dịch vụ.

Ví dụ về các biện pháp ngăn ngừa nguy cơ từ sự quen thuộc bao gồm luân chuyển những người phụ trách hợp đồng dịch vụ hoặc yêu cầu thực hiện soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ.

A14. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định và hướng dẫn nguy cơ từ sự quen thuộc thường gặp khi thực hiện kiểm toán báo cáo tài chính của các tổ chức niêm yết. Đối với các cuộc kiểm toán này, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định phải luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và kiểm toán viên hành nghề phụ trách cuộc kiểm toán sau một thời gian nhất định, thường không quá 3 năm, đồng thời đưa ra các quy định và hướng dẫn liên quan.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A15. Pháp luật có thể quy định các biện pháp bảo vệ tính độc lập của kiểm toán viên trong lĩnh vực công. Tuy nhiên, tính độc lập vẫn có thể bị đe dọa ngay cả khi đã có các biện pháp bảo vệ của pháp luật. Do đó, khi xây dựng các chính sách và thủ tục theo quy định tại đoạn 20 - 25 Chuẩn mực này, kiểm toán viên trong lĩnh vực công có thể tham khảo các quy định của Kiểm toán Nhà nước và xử lý các nguy cơ đe dọa đến tính độc lập theo tình hình thực tế.

A16. Các tổ chức niêm yết được quy định và hướng dẫn tại đoạn 25 và A14 Chuẩn mực này không phổ biến trong lĩnh vực công. Tuy nhiên, các đơn vị trong lĩnh vực công có thể có quy mô lớn, phức tạp hoặc liên quan đến lợi ích công chúng. Vì vậy, dựa trên các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán, doanh nghiệp kiểm toán có thể xác định rằng đơn vị được kiểm toán trong lĩnh vực công có vị trí quan trọng để quyết định mở rộng các thủ tục kiểm soát chất lượng.

A17. Trong lĩnh vực công, pháp luật có thể quy định về việc bổ nhiệm và nhiệm kỳ phụ trách của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán. Do đó, các quy định về luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán của các đơn vị trong lĩnh vực công có thể không nghiêm ngặt bằng các quy định đối với các tổ chức niêm yết. Tuy nhiên, đối với các đơn vị trong lĩnh vực công được coi là quan trọng theo đoạn A16 Chuẩn mực này, các tổ chức kiểm toán trong lĩnh vực công có thể xây dựng các chính sách và thủ tục để tăng cường việc tuân thủ yêu cầu luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán để phục vụ lợi ích công chúng.

Chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể

Năng lực chuyên môn, khả năng và các nguồn lực (hướng dẫn đoạn 26(a) Chuẩn mực này)

A18. Để xem xét việc liệu doanh nghiệp kiểm toán có đủ năng lực chuyên môn, khả năng và các nguồn lực để thực hiện một hợp đồng dịch vụ mới cho khách hàng mới hoặc khách hàng hiện tại hay không, doanh nghiệp kiểm toán phải soát xét các yêu cầu cụ thể của hợp đồng dịch vụ và năng lực của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các thành viên khác có liên quan :

(1) Cán bộ, nhân viên của doanh nghiệp kiểm toán có hiểu biết về ngành nghề, lĩnh vực hoạt động hoặc các vấn đề có liên quan hay không;

(2) Cán bộ, nhân viên của doanh nghiệp kiểm toán có kinh nghiệm về các quy định pháp lý, các yêu cầu báo cáo có liên quan hoặc có khả năng đạt được các kỹ năng và kiến thức cần thiết một cách hiệu quả hay không;

(3) Doanh nghiệp kiểm toán có đủ nhân sự có năng lực chuyên môn và khả năng cần thiết hay không;

(4) Có sẵn chuyên gia, nếu cần, hay không;

(5) Có các cá nhân đáp ứng được các tiêu chí và yêu cầu về năng lực để thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ hay không;

(6) Doanh nghiệp kiểm toán có khả năng hoàn thành hợp đồng dịch vụ trong thời hạn phải đưa ra báo cáo hay không.

Tính chính trực của khách hàng (hướng dẫn đoạn 26(c) Chuẩn mực này)

A19. Ví dụ về các vấn đề cần xem xét liên quan đến tính chính trực của đơn vị được kiểm toán/khách hàng bao gồm:

(1) Tên tuổi và danh tính của các chủ sở hữu chính, các thành viên chủ chốt của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán/khách hàng;

(2) Đặc điểm hoạt động của khách hàng, kể cả các thông lệ kinh doanh;

(3) Thông tin liên quan đến quan điểm của các chủ sở hữu chính, các thành viên chủ chốt của Ban Giám đốc và Ban quản trị khách hàng về những vấn đề như việc tuân thủ các chuẩn mực kế toán và môi trường kiểm soát nội bộ;

(4) Liệu khách hàng có quan tâm quá mức đến việc duy trì mức phí kiểm toán càng thấp càng tốt hay không;

(5) Các dấu hiệu về sự hạn chế không phù hợp đối với phạm vi công việc của doanh nghiệp kiểm toán;

(6) Các dấu hiệu cho thấy khách hàng có thể tham gia vào việc rửa tiền hoặc các hoạt động phi pháp khác;

(7) Lý do lựa chọn doanh nghiệp kiểm toán và không tái bổ nhiệm doanh nghiệp kiểm toán tiền nhiệm;

(8) Tên tuổi và danh tính của các bên liên quan.

Mức độ hiểu biết của doanh nghiệp kiểm toán về tính chính trực của đơn vị được kiểm toán/khách hàng sẽ tăng lên khi doanh nghiệp kiểm toán tiếp tục mối quan hệ với đơn vị được kiểm toán/khách hàng đó.

A20. Doanh nghiệp kiểm toán có thể thu thập thông tin về tính chính trực của khách hàng bằng cách:

(1) Trao đổi với công ty cung cấp dịch vụ kế toán trước đây hoặc hiện tại cho khách hàng theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, và thảo luận với các bên thứ ba khác;

(2) Phỏng vấn các cán bộ, nhân viên khác của doanh nghiệp kiểm toán hoặc các bên thứ ba như ngân hàng, luật sư và các công ty thuộc cùng lĩnh vực với khách hàng;

(3) Tìm kiếm các cơ sở dữ liệu có liên quan.

Duy trì quan hệ khách hàng (hướng dẫn đoạn 27(a) Chuẩn mực này)

A21. Khi quyết định liệu có duy trì quan hệ khách hàng hay không, doanh nghiệp kiểm toán cần xem xét các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ hiện tại hoặc hợp đồng dịch vụ trước đó và ảnh hưởng của các vấn đề này đến việc duy trì quan hệ khách hàng. Ví dụ, một khách hàng có thể bắt đầu mở rộng hoạt động kinh doanh sang một lĩnh vực mới mà doanh nghiệp kiểm toán không có chuyên môn cần thiết.

Rút khỏi hợp đồng dịch vụ (hướng dẫn đoạn 28 Chuẩn mực này)

A22. Các chính sách và thủ tục về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng cần quy định các vấn đề sau:

(1) Thảo luận với thành viên ở cấp độ phù hợp của Ban Giám đốc và Ban quản trị khách hàng về hành động mà doanh nghiệp kiểm toán có thể thực hiện phù hợp với thực tế và hoàn cảnh cụ thể;

(2) Thảo luận với thành viên ở cấp độ phù hợp của Ban Giám đốc và Ban quản trị khách hàng về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng và lý do của việc rút khỏi hợp đồng dịch vụ, nếu doanh nghiệp kiểm toán xác định việc rút khỏi đó là cần thiết;

(3) Xem xét liệu có chuẩn mực nghề nghiệp, pháp luật và các quy định nào yêu cầu doanh nghiệp kiểm toán phải tiếp tục thực hiện hợp đồng hoặc phải báo cáo về việc rút khỏi hợp đồng dịch vụ hoặc cả việc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng, cùng với lý do của việc rút khỏi hợp đồng dịch vụ với các cơ quan Nhà nước có thẩm quyền hay không;

(4) Lưu trong tài liệu, hồ sơ về các vấn đề quan trọng, kết quả tư vấn, kết luận và cơ sở của các kết luận đó.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công (hướng dẫn đoạn 26 - 28 Chuẩn mực này)

A23. Theo quy định của pháp luật, kiểm toán viên có thể được bổ nhiệm thực hiện kiểm toán trong lĩnh vực công. Do đó, một số yêu cầu và lưu ý liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể theo quy định tại đoạn 26-28 và hướng dẫn tại đoạn A18 - A22 Chuẩn mực này có thể không phù hợp. Tuy nhiên, việc xây dựng các chính sách và thủ tục như đã hướng dẫn tại đoạn A18 - A22 Chuẩn mực này có thể cung cấp cho kiểm toán viên trong lĩnh vực công những thông tin có giá trị cho việc đánh giá rủi ro và thực hiện trách nhiệm báo cáo.

Nguồn nhân lực (hướng dẫn đoạn 29 Chuẩn mực này)

A24. Ví dụ về các chính sách và thủ tục của doanh nghiệp kiểm toán về nguồn nhân lực bao gồm:

(1) Tuyển dụng;

(2) Đánh giá hiệu quả công việc;

(3) Khả năng, bao gồm thời gian thực hiện công việc được giao;

(4) Năng lực chuyên môn;

(5) Phát triển nghề nghiệp;

(6) Cơ hội thăng tiến;

(7) Tiền lương;

(8) Ước tính nhu cầu của cán bộ, nhân viên.

Các quy trình và thủ tục tuyển dụng hiệu quả giúp doanh nghiệp kiểm toán lựa chọn được các cá nhân chính trực có khả năng phát triển năng lực chuyên môn và khả năng cần thiết để thực hiện công việc của doanh nghiệp kiểm toán và có các tố chất cần thiết để giúp họ thực hiện công việc thành thạo.

A25. Năng lực chuyên môn có thể được nâng cao bằng nhiều phương pháp, trong đó bao gồm:

(1) Đào tạo chuyên môn;

(2) Cập nhật kiến thức thường xuyên, bao gồm cả việc đào tạo;

(3) Kinh nghiệm làm việc;

(4) Được các nhân viên có kinh nghiệm hơn, ví dụ các thành viên khác của nhóm thực hiện hợp đồng dịch vụ hướng dẫn;

(5) Đào tạo về tính độc lập cho tất cả cán bộ, nhân viên được yêu cầu phải tuân thủ tính độc lập.

A26. Việc duy trì năng lực chuyên môn cho cán bộ, nhân viên của doanh nghiệp kiểm toán phụ thuộc đáng kể vào mức độ cập nhật kiến thức thường xuyên để giúp các cán bộ, nhân viên duy trì kiến thức và khả năng của họ. Các chính sách và thủ tục hữu hiệu nhấn mạnh sự cần thiết của việc đào tạo thường xuyên cho tất cả các cấp cán bộ, nhân viên của doanh nghiệp kiểm toán và bố trí nguồn lực và sự hỗ trợ cần thiết cho việc đào tạo để giúp tất cả cán bộ, nhân viên của doanh nghiệp kiểm toán duy trì, nâng cao năng lực chuyên môn và khả năng cần thiết.

A27. Doanh nghiệp kiểm toán có thể sử dụng cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực chuyên môn phù hợp, ví dụ khi doanh nghiệp kiểm toán không có sẵn nguồn lực về chuyên môn và đào tạo.

A28. Các thủ tục đánh giá hiệu quả công việc, tiền lương và cơ hội thăng tiến của doanh nghiệp kiểm toán thể hiện việc ghi nhận và khen thưởng xứng đáng trong việc duy trì, nâng cao năng lực chuyên môn và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp. Các bước mà doanh nghiệp kiểm toán có thể thực hiện để duy trì, nâng cao năng lực chuyên môn và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp bao gồm:

(1) Thông báo cho tất cả cán bộ, nhân viên về các mong muốn của doanh nghiệp kiểm toán liên quan đến hiệu quả công việc và các nguyên tắc đạo đức nghề nghiệp;

(2) Hướng dẫn cho cán bộ, nhân viên về đánh giá hiệu quả công việc, sự tiến bộ và phát triển nghề nghiệp;

(3) Giúp các cán bộ, nhân viên hiểu rằng việc được thăng chức lên vị trí cao hơn phụ thuộc vào hiệu quả công việc và sự tuân thủ các nguyên tắc đạo đức nghề nghiệp và hiểu rằng họ có thể bị kỷ luật nếu không tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A29. Quy mô và tình hình của doanh nghiệp kiểm toán sẽ ảnh hưởng đến cơ cấu của quy trình đánh giá hiệu quả công việc của doanh nghiệp kiểm toán. Đặc biệt, các doanh nghiệp kiểm toán nhỏ có thể sử dụng các phương pháp không quy chuẩn bằng để đánh giá hiệu quả công việc của cán bộ, nhân viên trong doanh nghiệp kiểm toán.

Phân công nhóm thực hiện hợp đồng dịch vụ

Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ (hướng dẫn đoạn 30 Chuẩn mực này)

A30. Các chính sách và thủ tục có thể bao gồm hệ thống giám sát khối lượng công việc và thời gian để có thể đảm bảo cho các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoàn thành trách nhiệm của mình.

Nhóm thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 31 Chuẩn mực này)

A31. Khi phân công nhóm thực hiện hợp đồng dịch vụ và xác định cấp độ giám sát cần thiết, ví dụ về các nội dung mà doanh nghiệp kiểm toán cần xem xét liên quan đến nhóm thực hiện hợp đồng dịch vụ bao gồm:

(1) Hiểu biết và kinh nghiệm thực tế về các hợp đồng dịch vụ có tính chất và mức độ phức tạp tương tự thông qua việc hướng dẫn, đào tạo và tham gia phù hợp;

(2) Hiểu biết về các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(3) Kiến thức chuyên môn, bao gồm cả kiến thức về công nghệ thông tin có liên quan;

(4) Kiến thức về các ngành nghề, lĩnh vực hoạt động của khách hàng;

(5) Khả năng áp dụng các xét đoán chuyên môn;

(6) Hiểu biết về các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Thực hiện hợp đồng dịch vụ

Tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 32(a) Chuẩn mực này)

A32. Doanh nghiệp kiểm toán đề cao tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ thông qua các chính sách và thủ tục của doanh nghiệp kiểm toán. Các chính sách và thủ tục này thường được phổ biến thông qua các tài liệu hướng dẫn bằng văn bản trên giấy hoặc điện tử, các công cụ phần mềm hoặc các mẫu tài liệu khác và các tài liệu hướng dẫn theo từng vấn đề cụ thể. Các vấn đề được hướng dẫn có thể bao gồm:

(1) Nhóm thực hiện hợp đồng dịch vụ được hướng dẫn để họ có thể nắm được mục tiêu công việc của hợp đồng;

(2) Các quy trình để đảm bảo sự tuân thủ các chuẩn mực nghề nghiệp có liên quan;

(3) Các quy trình giám sát việc thực hiện hợp đồng dịch vụ, đào tạo và hướng dẫn nhân viên;

(4) Các phương pháp soát xét đối với công việc đã thực hiện, các xét đoán quan trọng và báo cáo được phát hành;

(5) Lưu trong tài liệu, hồ sơ về hợp đồng dịch vụ kết quả công việc đã thực hiện, lịch trình và phạm vi soát xét;

(6) Các quy trình cập nhật, phổ biến tất cả các chính sách và thủ tục.

A33. Việc đào tạo và làm việc nhóm một cách phù hợp sẽ giúp các thành viên ít kinh nghiệm hơn trong nhóm thực hiện hợp đồng dịch vụ hiểu rõ mục tiêu công việc được giao.

Giám sát (hướng dẫn đoạn 32 (b) Chuẩn mực này)

A34. Việc giám sát hợp đồng dịch vụ bao gồm:

(1) Theo dõi tiến độ của hợp đồng dịch vụ;

(2) Xem xét về năng lực chuyên môn và khả năng của từng thành viên trong nhóm thực hiện hợp đồng dịch vụ để xem liệu họ có đủ thời gian để thực hiện công việc hay không, họ có hiểu các hướng dẫn hay không và công việc có được tiến hành theo đúng phương pháp trong kế hoạch thực hiện hợp đồng dịch vụ hay không;

(3) Giải quyết những vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ, xem xét tầm quan trọng của các vấn đề đó và điều chỉnh kế hoạch cho phù hợp;

(4) Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần được xem xét bởi thành viên nhiều kinh nghiệm hơn trong nhóm thực hiện hợp đồng dịch vụ trong quá trình thực hiện hợp đồng.

Soát xét (hướng dẫn đoạn 32(c) Chuẩn mực này)

A35. Các vấn đề cần được soát xét bao gồm:

(1) Công việc có được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan hay không;

(2) Những vấn đề quan trọng có được nêu ra để xem xét thêm hay không;

(3) Việc tham khảo ý kiến tư vấn một cách phù hợp đã được tiến hành và kết quả tư vấn đã được lưu trong tài liệu, hồ sơ và đã được thực hiện hay chưa;

(4) Có cần phải điều chỉnh nội dung, lịch trình và phạm vi công việc thực hiện hay không;

(5) Công việc đã thực hiện có hỗ trợ cho các kết luận đưa ra và có được lưu trong tài liệu, hồ sơ một cách phù hợp hay không;

(6) Đã thu thập được đầy đủ bằng chứng thích hợp để làm cơ sở cho việc phát hành báo cáo hay chưa;

(7) Mục tiêu các thủ tục của hợp đồng dịch vụ đã đạt được hay chưa.

Tham khảo ý kiến tư vấn (hướng dẫn đoạn 34 Chuẩn mực này)

A36. Việc tham khảo ý kiến tư vấn bao gồm thảo luận với các cá nhân có chuyên môn phù hợp bên trong hoặc bên ngoài doanh nghiệp kiểm toán.

A37. Việc tham khảo ý kiến tư vấn sử dụng các nguồn nghiên cứu thích hợp cũng như kinh nghiệm tập thể và kỹ năng chuyên môn của doanh nghiệp kiểm toán. Việc tham khảo ý kiến tư vấn giúp nâng cao chất lượng và khả năng sử dụng xét đoán chuyên môn. Quy định phù hợp về việc tham khảo ý kiến tư vấn trong các chính sách và thủ tục của doanh nghiệp kiểm toán giúp đẩy mạnh văn hóa doanh nghiệp kiểm toán, trong đó ghi nhận việc tham khảo ý kiến tư vấn được coi là một công cụ hữu ích và khuyến khích các cán bộ, nhân viên tham khảo ý kiến tư vấn về các vấn đề phức tạp hoặc dễ gây tranh cãi.

A38. Việc tham khảo ý kiến tư vấn về các vấn đề chuyên môn, đạo đức nghề nghiệp và các vấn đề quan trọng khác trong doanh nghiệp kiểm toán hoặc bên ngoài doanh nghiệp kiểm toán, nếu cần, có thể đạt được hiệu quả khi các chuyên gia tư vấn:

(1) Được cung cấp tất cả các thông tin liên quan để họ có thể đưa ra ý kiến tư vấn phù hợp;

(2) Có kiến thức, thâm niên và kinh nghiệm phù hợp.

Đồng thời, kết quả tư vấn phải được lưu trong tài liệu, hồ sơ và thực hiện một cách phù hợp.

A39. Việc ghi chép và lưu lại đầy đủ và chi tiết kết quả tham khảo ý kiến tư vấn của các chuyên gia khác về các vấn đề phức tạp hoặc dễ gây tranh cãi sẽ giúp hiểu được về:

(1) Vấn đề cần tư vấn;

(2) Kết quả tư vấn, bao gồm các quyết định được đưa ra, cơ sở và cách thức thực hiện các quyết định đó.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A40. Doanh nghiệp kiểm toán có nhu cầu phải tham khảo ý kiến tư vấn bên ngoài, ví dụ khi doanh nghiệp kiểm toán không có nguồn lực nội bộ thích hợp, có thể sử dụng các dịch vụ tư vấn được cung cấp bởi:

(1) Các doanh nghiệp kiểm toán khác;

(2) Các tổ chức nghề nghiệp hoặc cơ quan nhà nước; hoặc

(3) Các tổ chức thương mại cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

Trước khi ký hợp đồng thuê các dịch vụ đó, doanh nghiệp kiểm toán cần xem xét năng lực chuyên môn và khả năng của tổ chức cung cấp dịch vụ bên ngoài để xác định liệu tổ chức đó có đủ năng lực phù hợp cho việc tham khảo ý kiến tư vấn hay không.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

Các tiêu chí soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 35(b) Chuẩn mực này)

A41. Các tiêu chí để xác định các hợp đồng dịch vụ nào ngoài kiểm toán báo cáo tài chính của các tổ chức niêm yết phải được soát xét việc kiểm soát chất lượng có thể bao gồm:

(1) Nội dung của hợp đồng dịch vụ, bao gồm mức độ liên quan đến lợi ích công chúng;

(2) Xác định những tình huống bất thường hoặc các rủi ro trong một hợp đồng dịch vụ hoặc nhóm hợp đồng dịch vụ;

(3) Liệu pháp luật và các quy định có yêu cầu phải soát xét việc kiểm soát chất lượng hợp đồng dịch vụ hay không.

Nội dung, lịch trình và phạm vi soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 36 - 37 Chuẩn mực này)

A42. Báo cáo về hợp đồng dịch vụ không được đề ngày lập trước khi hoàn thành việc soát xét kiểm soát chất lượng hợp đồng dịch vụ. Tuy nhiên, việc lưu lại tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể được hoàn thành sau ngày lập báo cáo về hợp đồng dịch vụ.

A43. Việc thực hiện soát xét kiểm soát chất lượng của hợp đồng dịch vụ vào các thời điểm thích hợp trong quá trình thực hiện hợp đồng cho phép giải quyết các vấn đề quan trọng kịp thời và thỏa đáng tại ngày hoặc trước ngày lập báo cáo về hợp đồng dịch vụ.

A44. Phạm vi soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ có thể phụ thuộc vào tính phức tạp của hợp đồng dịch vụ, liệu khách hàng có phải là tổ chức niêm yết hay không và rủi ro mà báo cáo về hợp đồng dịch vụ có thể không phù hợp với hoàn cảnh cụ thể. Việc thực hiện soát xét kiểm soát chất lượng hợp đồng dịch vụ không làm giảm trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ đối với tổ chức niêm yết (hướng dẫn đoạn 38 Chuẩn mực này)

A45. Khi soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết, các vấn đề liên quan đến việc đánh giá các xét đoán quan trọng của nhóm kiểm toán có thể được xem xét bao gồm:

(1) Các rủi ro đáng kể được phát hiện trong quá trình thực hiện hợp đồng và biện pháp xử lý các rủi ro đó;

(2) Các xét đoán đã thực hiện, đặc biệt là xét đoán về tính trọng yếu và các rủi ro đáng kể;

(3) Mức độ quan trọng và xu hướng của các sai sót đã được và chưa được điều chỉnh phát hiện trong quá trình thực hiện hợp đồng;

(4) Những vấn đề phải được trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán và các bên khác như cơ quan quản lý Nhà nước, nếu cần.

Các vấn đề nêu trên phụ thuộc vào hoàn cảnh cụ thể, cũng có thể áp dụng cho việc soát xét kiểm soát chất lượng của cuộc kiểm toán báo cáo tài chính của các đơn vị khác cũng như áp dụng cho dịch vụ soát xét báo cáo tài chính, các dịch vụ đảm bảo và dịch vụ có liên quan khác.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A46. Mặc dù không phải là tổ chức niêm yết như đã nêu trong đoạn A16 Chuẩn mực này, một số đơn vị trong lĩnh vực công có thể rất quan trọng để yêu cầu phải thực hiện việc soát xét kiểm soát chất lượng hợp đồng dịch vụ.

Các tiêu chí về năng lực của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

Có đầy đủ kỹ năng chuyên môn, kinh nghiệm và thẩm quyền phù hợp (hướng dẫn đoạn 39(a) Chuẩn mực này)

A47. Việc xác định liệu người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có đầy đủ kỹ năng chuyên môn, kinh nghiệm và thẩm quyền phù hợp hay không tùy thuộc vào hoàn cảnh cụ thể của hợp đồng dịch vụ. Ví dụ, người soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết có thể là một cá nhân có đầy đủ kinh nghiệm và thẩm quyền phù hợp để giữ vai trò là thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết.

Tham khảo ý kiến tư vấn của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 39(b) Chuẩn mực này)

A48. Trong quá trình thực hiện hợp đồng dịch vụ, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể tham khảo ý kiến tư vấn của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ để đảm bảo việc xét đoán của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ sẽ được người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ chấp nhận. Mục đích của việc tham khảo ý kiến tư vấn là để tránh sự khác biệt về quan điểm phát sinh vào giai đoạn cuối của hợp đồng dịch vụ và không làm ảnh hưởng đến khả năng thực hiện vai trò của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ. Khi nội dung và phạm vi tư vấn là đáng kể, tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể giảm đi, trừ khi nhóm thực hiện hợp đồng dịch vụ và cả người soát xét đều chú ý đến việc duy trì tính khách quan của người soát xét. Nếu không thể duy trì tính khách quan của người soát xét, một cá nhân khác trong doanh nghiệp kiểm toán hoặc cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp có thể được bổ nhiệm là người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ hoặc người tư vấn cho hợp đồng dịch vụ.

Tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 40 Chuẩn mực này)

A49. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ, trong đó quy định người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ:

(1) Không phải do thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ lựa chọn;

(2) Không tham gia vào hợp đồng dịch vụ trong thời gian soát xét;

(3) Không đưa ra quyết định thay cho nhóm thực hiện hợp đồng dịch vụ;

(4) Không bị ảnh hưởng bởi các vấn đề khác có thể đe dọa đến tính khách quan của người soát xét.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A50. Đối với các doanh nghiệp kiểm toán có ít thành viên Ban Giám đốc, có thể khó tránh khỏi việc thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ tham gia lựa chọn người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ. Doanh nghiệp kiểm toán nhỏ có thể thuê các cá nhân bên ngoài có năng lực phù hợp để thực hiện soát xét việc kiểm soát chất lượng hợp đồng dịch vụ nếu xác định rằng hợp đồng dịch vụ cần phải được soát xét việc kiểm soát chất lượng. Một số doanh nghiệp kiểm toán nhỏ cũng có thể sử dụng doanh nghiệp kiểm toán khác để thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ. Trường hợp doanh nghiệp kiểm toán thuê các cá nhân bên ngoài có năng lực phù hợp thì các quy định tại đoạn 39 - 41 và hướng dẫn tại đoạn A47 - A48 Chuẩn mực này sẽ được áp dụng.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A51. Trong lĩnh vực công, trường hợp kiểm toán viên được bổ nhiệm kiểm toán bắt buộc (ví dụ, Tổng kiểm toán Nhà nước ủy thác hoặc thuê một doanh nghiệp kiểm toán có năng lực phù hợp thay mặt cho Tổng kiểm toán Nhà nước thực hiện kiểm toán) thì người được ủy thác hoặc thuê có thể giữ vai trò tương đương với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong lĩnh vực công. Trong trường hợp đó, việc lựa chọn người soát xét việc kiểm soát chất lượng của cuộc kiểm toán có thể yêu cầu xem xét sự cần thiết phải độc lập với đơn vị được kiểm toán và khả năng đưa ra đánh giá khách quan của người soát xét việc kiểm soát chất lượng của cuộc kiểm toán.

Khác biệt về quan điểm (hướng dẫn đoạn 43 Chuẩn mực này)

A52. Các thủ tục có hiệu quả sẽ giúp xác định sự khác biệt về quan điểm ngay tại giai đoạn đầu của quá trình thực hiện hợp đồng dịch vụ, cung cấp các hướng dẫn rõ ràng về các bước tiếp theo cần thực hiện, yêu cầu ghi chép và lưu lại trong tài liệu, hồ sơ về biện pháp giải quyết sự khác biệt về quan điểm và việc thực hiện các kết luận đã đưa ra.

A53. Các thủ tục để giải quyết sự khác biệt về quan điểm có thể bao gồm việc tham khảo ý kiến tư vấn của một kiểm toán viên hoặc doanh nghiệp kiểm toán khác, hoặc một tổ chức nghề nghiệp hoặc cơ quan quản lý Nhà nước.

Tài liệu, hồ sơ về hợp đồng dịch vụ

Hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ (hướng dẫn đoạn 45 Chuẩn mực này)

A54. Pháp luật và các quy định có thể quy định thời hạn phải hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ đối với một số hợp đồng dịch vụ cụ thể. Trường hợp pháp luật và các quy định không quy định về thời hạn đó, đoạn 45 Chuẩn mực này quy định doanh nghiệp kiểm toán phải đưa ra thời hạn cần thiết để hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ. Ví dụ, đối với một cuộc kiểm toán, thời hạn đó thường không quá 60 ngày sau ngày lập báo cáo kiểm toán.

A55. Khi có hai hoặc nhiều báo cáo khác nhau được phát hành về cùng một vấn đề của một đơn vị, các chính sách và thủ tục của doanh nghiệp kiểm toán về thời hạn hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ đối với mỗi báo cáo đó được thực hiện như là đối với từng hợp đồng dịch vụ riêng biệt. Ví dụ, trường hợp này có thể xảy ra khi doanh nghiệp kiểm toán phát hành báo cáo kiểm toán về báo cáo tài chính của một đơn vị thành viên cho mục đích lập báo cáo hợp nhất của tập đoàn và sau đó lại phát hành một báo cáo kiểm toán về cùng báo cáo tài chính đó theo quy định của pháp luật.

Tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ (hướng dẫn đoạn 46 Chuẩn mực này)

A56. Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan yêu cầu các cán bộ, nhân viên của doanh nghiệp kiểm toán phải có nghĩa vụ tôn trọng tính bảo mật của thông tin trong tài liệu, hồ sơ về hợp đồng dịch vụ, trừ khi khách hàng cho phép tiết lộ thông tin, hoặc pháp luật hoặc nghĩa vụ nghề nghiệp yêu cầu họ phải công bố thông tin. Pháp luật và các quy định cụ thể có thể yêu cầu các nghĩa vụ khác đối với cán bộ, nhân viên của doanh nghiệp kiểm toán liên quan đến việc duy trì tính bảo mật của khách hàng, đặc biệt đối với thông tin cá nhân.

A57. Cho dù tài liệu, hồ sơ về hợp đồng dịch vụ là bản giấy, bản điện tử hoặc các phương tiện khác thì tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục của dữ liệu có thể không được đảm bảo nếu tài liệu, hồ sơ bị thay đổi, bổ sung hoặc bị xoá bớt mà doanh nghiệp kiểm toán không biết, hoặc nếu tài liệu, hồ sơ bị mất hoặc hư hỏng vĩnh viễn. Do đó, để ngăn chặn khả năng tài liệu, hồ sơ về hợp đồng dịch vụ bị thay đổi mà không được phép hoặc bị mất, doanh nghiệp kiểm toán có thể thiết kế và thực hiện các kiểm soát bao gồm:

(1) Các kiểm soát cho phép xác định thời điểm và người tạo lập, thay đổi hoặc soát xét tài liệu, hồ sơ về hợp đồng dịch vụ;

(2) Các kiểm soát bảo vệ tính toàn vẹn của thông tin tại mọi giai đoạn của hợp đồng dịch vụ, đặc biệt khi thông tin được chia sẻ trong nhóm thực hiện hợp đồng dịch vụ hoặc được chuyển cho các bên khác qua Internet;

(3) Các kiểm soát nhằm ngăn chặn những thay đổi không được phép đối với tài liệu, hồ sơ về hợp đồng dịch vụ;

(4) Các kiểm soát cho phép nhóm thực hiện hợp đồng dịch vụ và các bên có thẩm quyền khác tiếp cận với tài liệu, hồ sơ về hợp đồng dịch vụ khi cần thiết để hoàn thành nhiệm vụ của mình.

A58. Để duy trì tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục của tài liệu, hồ sơ về hợp đồng dịch vụ, doanh nghiệp kiểm toán có thể thiết kế và thực hiện các kiểm soát bao gồm:

(1) Sử dụng mật khẩu cho các thành viên của nhóm thực hiện hợp đồng dịch vụ để ngăn không cho những người sử dụng trái phép truy cập vào tài liệu, hồ sơ về hợp đồng dịch vụ;

(2) Các thủ tục sao lưu thích hợp đối với tài liệu, hồ sơ điện tử về hợp đồng dịch vụ vào các giai đoạn thích hợp trong quá trình thực hiện hợp đồng dịch vụ;

(3) Các thủ tục phân phát tài liệu, hồ sơ về hợp đồng dịch vụ cho các thành viên của nhóm thực hiện hợp đồng vào thời điểm bắt đầu thực hiện hợp đồng, xử lý tài liệu, hồ sơ trong quá trình thực hiện hợp đồng và đối chiếu tài liệu, hồ sơ khi kết thúc hợp đồng;

(4) Các thủ tục để hạn chế sự truy cập và cho phép phân phát hợp lý và lưu trữ một cách bảo mật bản cứng của tài liệu, hồ sơ về hợp đồng dịch vụ.

A59. Trên thực tế, tài liệu, hồ sơ gốc có thể được chuyển thành bản điện tử để đưa vào hồ sơ về hợp đồng dịch vụ. Trong trường hợp đó, để duy trì tính toàn vẹn, khả năng truy cập và khả năng khôi phục của tài liệu, hồ sơ về hợp đồng dịch vụ, các thủ tục của doanh nghiệp kiểm toán có thể yêu cầu nhóm hợp đồng dịch vụ phải:

(1) Tạo ra bản sao dưới dạng tài liệu điện tử (scan) phản ánh đầy đủ nội dung của tài liệu, hồ sơ gốc bằng bản giấy, kể cả chữ ký bằng tay, các tham chiếu và chú thích;

(2) Đưa bản tài liệu điện tử này vào hồ sơ về hợp đồng dịch vụ, bao gồm mục lục và ký trên các bản điện tử này nếu cần thiết;

(3) Cho phép các bản tài liệu điện tử này có thể được khôi phục và in ra khi cần.

Pháp luật và các quy định khác có thể yêu cầu doanh nghiệp kiểm toán phải lưu bản giấy của tài liệu, hồ sơ gốc đã được chuyển thành bản điện tử.

Lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ (hướng dẫn đoạn 47 Chuẩn mực này)

A60. Sự cần thiết phải lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ và khoảng thời gian lưu trữ sẽ thay đổi tùy theo nội dung của hợp đồng dịch vụ và hoàn cảnh cụ thể của doanh nghiệp kiểm toán, ví dụ, liệu tài liệu, hồ sơ về hợp đồng dịch vụ có cần thiết để cung cấp bằng chứng về những vấn đề tiếp tục ảnh hưởng đến các hợp đồng dịch vụ trong tương lai hay không. Thời gian lưu trữ cũng có thể phụ thuộc vào các yếu tố khác, như liệu pháp luật và các quy định của quốc gia có yêu cầu cụ thể thời gian lưu trữ hồ sơ đối với một số loại hợp đồng dịch vụ nhất định hay không, hoặc liệu có thông lệ chung nào về khoảng thời gian lưu trữ nếu pháp luật và các quy định cụ thể của quốc gia không yêu cầu về khoảng thời gian đó hay không.

A61. Đối với các hợp đồng kiểm toán, thời gian lưu trữ hồ sơ tối thiểu là 10 năm tính từ ngày lập báo cáo kiểm toán, hoặc tính từ ngày lập báo cáo kiểm toán tập đoàn (nếu có).

A62. Ví dụ về các thủ tục mà doanh nghiệp kiểm toán sử dụng cho việc lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ, kể cả các thủ tục cho phép đáp ứng các quy định tại đoạn 47 Chuẩn mực này trong thời gian lưu trữ, bao gồm:

(1) Cho phép khôi phục và truy cập tài liệu, hồ sơ về hợp đồng dịch vụ trong thời gian lưu trữ, đặc biệt là đối với tài liệu, hồ sơ điện tử vì công nghệ có thể được nâng cấp hoặc thay đổi theo thời gian;

(2) Cung cấp bằng chứng về những thay đổi đã thực hiện đối với tài liệu, hồ sơ về hợp đồng dịch vụ sau khi đã hoàn thành hồ sơ về hợp đồng dịch vụ, nếu cần;

(3) Cho phép các bên có thẩm quyền từ bên ngoài truy cập và soát xét một số tài liệu, hồ sơ về hợp đồng dịch vụ cụ thể vì mục đích kiểm soát chất lượng hoặc các mục đích khác.

Quyền sở hữu tài liệu, hồ sơ về hợp đồng dịch vụ

A63. Tài liệu, hồ sơ về hợp đồng dịch vụ là tài sản của doanh nghiệp kiểm toán, trừ khi pháp luật có quy định khác. Doanh nghiệp kiểm toán có thể phân chia hoặc trích tài liệu, hồ sơ về hợp đồng dịch vụ để cung cấp cho khách hàng, với điều kiện việc công bố đó không làm giảm tính hợp lệ của công việc đã thực hiện, hoặc không làm giảm tính độc lập của doanh nghiệp kiểm toán hoặc các cán bộ, nhân viên của doanh nghiệp kiểm toán trong trường hợp thực hiện các hợp đồng dịch vụ đảm bảo.

Giám sát

Giám sát các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 48 Chuẩn mực này)

A64. Mục đích của việc giám sát sự tuân thủ các chính sách và thủ tục kiểm soát chất lượng là để đánh giá:

(1) Sự tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(2) Liệu hệ thống kiểm soát chất lượng có được thiết kế phù hợp và được thực hiện hiệu quả hay không;

(3) Liệu các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán có được áp dụng phù hợp để đảm bảo các báo cáo do doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể hay không.

A65. Việc xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng bao gồm các nội dung sau:

(1) Phân tích:

- Những thay đổi trong các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và những thay đổi đó được thể hiện như thế nào trong các chính sách và thủ tục của doanh nghiệp kiểm toán khi thích hợp;

- Xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục về tính độc lập;

- Cập nhật thường xuyên kiến thức chuyên môn, bao gồm công tác đào tạo;

- Các quyết định liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể.

(2) Xác định những biện pháp khắc phục và những hoàn thiện được thực hiện đối với hệ thống, kể cả việc cung cấp phản hồi về các chính sách và thủ tục của doanh nghiệp kiểm toán liên quan đến công tác đào tạo;

(3) Trao đổi với các cán bộ, nhân viên có liên quan về những điểm yếu được xác định trong hệ thống, về mức độ hiểu biết đối với hệ thống, hoặc việc tuân thủ hệ thống;

(4) Việc theo dõi của các cán bộ, nhân viên có liên quan của doanh nghiệp kiểm toán để kịp thời có những điều chỉnh cần thiết đối với các chính sách và thủ tục kiểm soát chất lượng.

A66. Các chính sách và thủ tục về định kỳ kiểm tra có thể thực hiện 3 năm một lần. Cách tổ chức kiểm tra định kỳ, kể cả lịch trình lựa chọn từng cuộc kiểm toán phụ thuộc vào nhiều yếu tố, bao gồm:

(1) Quy mô của doanh nghiệp kiểm toán;

(2) Số lượng và vị trí địa lý của các văn phòng;

(3) Kết quả kiểm tra trước đây;

(4) Thẩm quyền của các cán bộ, nhân viên và các văn phòng (ví dụ, liệu văn phòng có quyền tự tiến hành kiểm tra hay chỉ có trụ sở chính được quyền tiến hành kiểm tra);

(5) Nội dung và mức độ phức tạp trong cơ cấu tổ chức và hoạt động của doanh nghiệp kiểm toán;

(6) Các rủi ro liên quan đến khách hàng và các hợp đồng dịch vụ cụ thể của doanh nghiệp kiểm toán.

A67. Quy trình kiểm tra bao gồm lựa chọn các hợp đồng dịch vụ riêng biệt, một số có thể được chọn mà không thông báo trước cho nhóm thực hiện hợp đồng dịch vụ. Khi xác định phạm vi kiểm tra, doanh nghiệp kiểm toán có thể xem xét phạm vi hoặc các kết luận của một chương trình kiểm tra độc lập bên ngoài. Tuy nhiên, chương trình kiểm tra độc lập bên ngoài không thể đóng vai trò thay thế cho chương trình giám sát nội bộ của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A68. Đối với các doanh nghiệp kiểm toán nhỏ, các thủ tục giám sát có thể cần được thực hiện bởi những cá nhân chịu trách nhiệm thiết kế và thực hiện các thủ tục và chính sách kiểm soát chất lượng của doanh nghiệp kiểm toán hoặc những người có thể tham gia vào việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ. Các doanh nghiệp kiểm toán có ít người có thể lựa chọn các cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp hoặc một doanh nghiệp kiểm toán khác để thực hiện việc kiểm tra hợp đồng dịch vụ và các thủ tục giám sát khác. Doanh nghiệp kiểm toán cũng có thể thỏa thuận trong việc kết hợp sử dụng các nguồn lực với các tổ chức thích hợp khác để tiến hành các hoạt động giám sát.

Trao đổi về các khiếm khuyết (hướng dẫn đoạn 50 Chuẩn mực này)

A69. Khi trao đổi về các khiếm khuyết đã được phát hiện với các cá nhân không phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, doanh nghiệp kiểm toán không cần xác định các khiếm khuyết đó là của hợp đồng dịch vụ cụ thể nào, mặc dù việc xác định đó có thể là cần thiết để các cá nhân không phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoàn thành tốt trách nhiệm của mình.

Phàn nàn và cáo buộc

Nguồn gốc của các phàn nàn và cáo buộc (hướng dẫn đoạn 55 Chuẩn mực này)

A70. Các phàn nàn và cáo buộc (không bao gồm các phàn nàn và cáo buộc nhỏ) có thể xuất phát từ bên trong hoặc bên ngoài doanh nghiệp kiểm toán. Các phàn nàn, cáo buộc có thể là của cán bộ, nhân viên doanh nghiệp kiểm toán, của khách hàng hoặc của các bên thứ ba khác. Các phàn nàn, cáo buộc đó có thể do thành viên của nhóm thực hiện hợp đồng dịch vụ hoặc các cán bộ, nhân viên khác của doanh nghiệp kiểm toán tiếp nhận.

Các chính sách và thủ tục điều tra (hướng dẫn đoạn 56 Chuẩn mực này)

A71. Các chính sách và thủ tục được xây dựng cho việc điều tra các phàn nàn và cáo buộc có thể bao gồm các quy định như thành viên Ban Giám đốc giám sát việc điều tra phải:

(1) Có đầy đủ kinh nghiệm phù hợp;

(2) Có thẩm quyền trong doanh nghiệp kiểm toán;

(3) Không tham gia hợp đồng dịch vụ.

Thành viên Ban Giám đốc giám sát việc điều tra có thể xin ý kiến của chuyên gia tư vấn pháp luật nếu cần thiết.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A72. Đối với các doanh nghiệp kiểm toán có ít thành viên Ban Giám đốc, có thể khó tránh khỏi việc thành viên Ban Giám đốc giám sát việc điều tra tham gia vào hợp đồng dịch vụ. Các doanh nghiệp kiểm toán nhỏ có thể sử dụng cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp hoặc một doanh nghiệp kiểm toán khác để thực hiện việc điều tra các phàn nàn và cáo buộc.

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng (hướng dẫn đoạn 57 Chuẩn mực này)

A73. Hình thức và nội dung của tài liệu, hồ sơ làm bằng chứng về hoạt động của từng yếu tố trong hệ thống kiểm soát chất lượng là vấn đề thuộc về xét đoán và phụ thuộc vào một số yếu tố, bao gồm:

(1) Quy mô của doanh nghiệp kiểm toán và số lượng văn phòng;

(2) Nội dung và mức độ phức tạp trong cơ cấu tổ chức và hoạt động của doanh nghiệp kiểm toán.

Ví dụ, các doanh nghiệp kiểm toán lớn có thể sử dụng cơ sở dữ liệu điện tử để lưu lại các vấn đề như xác nhận về tính độc lập, đánh giá hiệu quả thực hiện công việc và kết quả kiểm tra giám sát.

A74. Tài liệu, hồ sơ phù hợp liên quan đến việc giám sát bao gồm:

(1) Các thủ tục giám sát, kể cả thủ tục lựa chọn các hợp đồng dịch vụ đã hoàn thành để kiểm tra;

(2) Hồ sơ đánh giá về:

- Việc tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

- Liệu hệ thống kiểm soát chất lượng có được thiết kế phù hợp và được thực hiện hiệu quả hay không;

- Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán có được áp dụng phù hợp hay không, sao cho các báo cáo do doanh nghiệp kiểm toán phát hành phù hợp với hoàn cảnh cụ thể.

(3) Xác định các khiếm khuyết phát hiện được, đánh giá ảnh hưởng của các khiếm khuyết đó và cơ sở để xác định liệu có cần thực hiện các hành động tiếp theo hay không và nếu có thì hành động đó là gì.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A75. Các doanh nghiệp kiểm toán nhỏ có thể sử dụng các phương pháp không chính thức trong tài liệu, hồ sơ về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán như các ghi chú, bảng câu hỏi và các biểu mẫu./.

*****


L 2014 - 71 sua doi bo sung cac luat thue

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 71/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2013/QH13.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13.

1. Sửa đổi khoản 2 Điều 3 như sau:

“2. Thu nhập khác bao gồm: thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xoá nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước mà Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.”.

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”.

3. Sửa đổi, bổ sung điểm a khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi cho hoạt động giáo dục nghề nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;”.

4. Bãi bỏ điểm m khoản 2 Điều 9.

5. Bổ sung điểm đ và điểm e vào khoản 1 Điều 13 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại điểm này.

e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu mười hai nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”.

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 13 như sau:

“d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng, chế biến nông, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;”.

7. Bổ sung khoản 3a vào sau khoản 3 Điều 13 như sau:

“3a. Áp dụng thuế suất 15% đối với: thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”.

8. Sửa đổi, bổ sung khoản 5 Điều 13 như sau:

“5. Việc kéo dài thời gian áp dụng thuế suất ưu đãi được quy định như sau:

a) Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng thời gian kéo dài thêm không quá mười lăm năm;

b) Đối với dự án quy định tại điểm e khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại điểm này nhưng thời gian kéo dài thêm không quá mười lăm năm.”.

9. Sửa đổi, bổ sung khoản 3 Điều 2 Luật số 32/2013/QH13 như sau:

“3. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm cấp phép hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung theo Luật số 32/2013/QH13 thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.”.

Điều 2

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”.

2. Sửa đổi điểm c khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược;”.

3. Bổ sung khoản 15 và khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác, đánh bắt thủy sản xa bờ.”.

4. Sửa đổi Điều 10 như sau:

“Điều 10. Thuế đối với cá nhân kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ trên doanh thu đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Trường hợp cá nhân kinh doanh không xác định được doanh thu thì cơ quan thuế có thẩm quyền ấn định doanh thu theo quy định của pháp luật về quản lý thuế.

3. Thuế suất:

a) Phân phối, cung cấp hàng hoá: 0,5%;

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2% .

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, đại lý bán hàng đa cấp: 5%;

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 1,5%;

d) Hoạt động kinh doanh khác: 1%.”

5. Sửa đổi Điều 13 như sau:

“Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Đối với hoạt động chuyển nhượng chứng khoán, thu nhập chịu thuế được xác định là giá chuyển nhượng từng lần.

2. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

6. Sửa đổi Điều 14 như sau:

“Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định là giá chuyển nhượng từng lần.

2. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.”.

7. Sửa đổi, bổ sung khoản 2 Điều 23 như sau:

“2. Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 1 Điều 13 của Luật này | 20 0,1
e) Thu nhập từ chuyển nhượng bất động sản | 2

Điều 3

Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13.

1. Bổ sung khoản 3a vào sau khoản 3 Điều 5 như sau:

“3a. Phân bón; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp; tàu đánh bắt xa bờ; thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;”.

2. Sửa đổi điểm b khoản 2 Điều 8 như sau:

“b) Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;”.

3. Bãi bỏ điểm c và điểm k khoản 2 Điều 8.

Điều 4. Sửa đổi, bổ sung một số điều của Luật thuế tài nguyên số 45/2009/QH12

1. Sửa đổi, bổ sung khoản 7 Điều 2 như sau:

“7. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.”.

2. Sửa đổi khoản 5 Điều 9 như sau:

“5. Miễn thuế đối với nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.”.

Điều 5

Sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

1. Sửa đổi, bổ sung các khoản 1, khoản 1a và khoản 6 Điều 31 như sau:

“1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng là Tờ khai thuế tháng;

1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý là Tờ khai thuế quý;”.

“6. Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.”.

2. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Đồng tiền xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

Người nộp thuế xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan nhà nước có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

3. Bổ sung khoản 11 vào Điều 7 như sau:

“11. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”.

4. Sửa đổi, bổ sung khoản 1 Điều 106 như sau:

“1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”.

Điều 6. Điều khoản thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2013/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2009 - 26 huong dan thue tbdb

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 03 NĂM 2009

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế tiêu thụ đặc biệt ngày 14 tháng 11 năm 2008;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

1. Đối tượng chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 2 của Luật Thuế tiêu thụ đặc biệt.

a) Đối với tàu bay, du thuyền quy định tại điểm e khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt là loại sử dụng cho mục đích dân dụng.

b) Đối với xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (refomlade component) và các chế phẩm khác để pha chế xăng quy định tại điểm g, khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt bao gồm cả condensate.

c) Đối với hàng mã quy định tại điểm k khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt không bao gồm hàng mã là đồ chơi trẻ em, đồ dùng dạy học và dùng để trang trí.

d) Đối với kinh doanh đặt cược quy định tại điểm d khoản 2 Điều 2 của Luật Thuế tiêu thụ đặc biệt bao gồm: đặt cược thể thao, giải trí và các hình thức đặt cược khác theo quy định của pháp luật.

2. Đối tượng chịu thuế tiêu thụ đặc biệt đối với hàng hoá quy định tại khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt là các sản phẩm hàng hoá hoàn chỉnh, không bao gồm bộ linh kiện để lắp ráp các hàng hoá này.

Điều 3. Đối tượng không chịu thuế

Đối tượng không chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 3 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hoá nhập khẩu thuộc diện không chịu thuế tiêu thụ đặc biệt quy định tại điểm a, khoản 2 Điều 3 của Luật thuế tiêu thụ đặc biệt, bao gồm:

a) Hàng viện trợ nhân đạo, hàng viện trợ không hoàn lại, bao gồm cả hàng hoá nhập khẩu bằng nguồn vốn viện trợ không hoàn lại được cơ quan có thẩm quyền phê duyệt, hàng trợ giúp nhân đạo, hàng cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh;

b) Quà tặng của các tổ chức, cá nhân ở nước ngoài cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân;

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam theo định mức quy định của pháp luật.

2. Đối với hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam, hàng chuyển khẩu quy định tại điểm b khoản 2 Điều 3 của Luật Thuế tiêu thụ đặc biệt, bao gồm:

a) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua của khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam và đưa vào kho ngoại quan nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

c) Hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định ký kết giữa Chính phủ Việt Nam với Chính phủ nước ngoài hoặc giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài uỷ quyền;

d) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam.

3. Đối với tàu bay, du thuyền là loại sử dụng vào mục đích kinh doanh vận chuyển hàng hoá, hành khách và kinh doanh du lịch.

Trường hợp tàu bay, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách và kinh doanh du lịch thì phải chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt và hướng dẫn của Bộ Tài chính.

4. Đối với xe ô tô quy định tại khoản 4 Điều 3 của Luật Thuế tiêu thụ đặc biệt là các loại xe theo thiết kế của nhà sản xuất được sử dụng làm xe cứu thương, xe chở phạm nhân, xe tang lễ; xe thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông.

5. Đối với điều hoà nhiệt độ là loại có công suất từ 90.000 BTU trở xuống theo thiết kế của nhà sản xuất chỉ để lắp trên phương tiện vận tải, bao gồm ô tô, toa xe lửa, tàu, thuyền, tàu bay.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 4. Giá tính thuế tiêu thụ đặc biệt

Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 6 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hoá sản xuất trong nước, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá bán chưa có thuế giá trị gia tăng

Giá tính thuế tiêu thụ đặc biệt =

1 + Thuế suất thuế tiêu thụ đặc biệt

Trong đó, giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng.

a) Trường hợp cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do cơ sở trực thuộc hạch toán phụ thuộc bán ra. Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định và chỉ hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán do cơ sở sản xuất quy định chưa trừ hoa hồng.

b) Trường hợp cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân của cơ sở kinh doanh thương mại bán ra.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định.

2. Đối với hàng nhập khẩu, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hoá chịu thuế tiêu thụ đặc biệt, giá tính thuế không loại trừ giá trị vỏ bao bì, vỏ chai.

Đối với mặt hàng bia chai nếu có đặt tiền cược vỏ chai, định kỳ hàng quý cơ sở sản xuất và khách hàng thực hiện quyết toán số tiền đặt cược vỏ chai mà số tiền đặt cược tương ứng với giá trị số vỏ chai không thu hồi được phải đưa vào doanh thu tính thuế tiêu thụ đặc biệt.

4. Đối với hàng hoá gia công thuộc diện chịu thuế tiêu thụ đặc biệt là giá bán hàng hoá của cơ sở giao gia công bán ra hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại thời điểm bán.

5. Đối với hàng hoá sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sở hữu thương hiệu (nhãn hiệu) hàng hoá, công nghệ sản xuất thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của cơ sở sở hữu thương hiệu hàng hoá, công nghệ sản xuất.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm, giá tính thuế tiêu thụ đặc biệt là giá bán của hàng hóa bán theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp, lãi trả chậm.

7. Đối với dịch vụ, giá tính thuế tiêu thụ đặc biệt là giá cung ứng dịch vụ của cơ sở kinh doanh dịch vụ bán ra.

a) Đối với kinh doanh gôn giá tính thuế tiêu thụ đặc biệt là giá bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền phí chơi gôn và tiền ký quỹ (nếu có). Trường hợp có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc đối tượng chịu thuế tiêu thụ đặc biệt thì các hàng hóa, dịch vụ đó không phải chịu thuế tiêu thụ đặc biệt.

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, giá tính thuế tiêu thụ đặc biệt là doanh thu từ kinh doanh ca-si-nô, trò chơi điện tử có thưởng trừ (-) đi số tiền trả thưởng cho khách hàng.

c) Đối với kinh doanh đặt cược giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé đặt cược đã trừ tiền trả thưởng.

d) Đối với kinh doanh vũ trường, mát-xa và ka-ra-ô-kê, giá tính thuế tiêu thụ đặc biệt là doanh thu của các hoạt động trong vũ trường, cơ sở mát-xa và ka-ra-ô-kê bao gồm cả doanh thu của dịch vụ ăn uống và các dịch vụ khác đi kèm.

đ) Đối với kinh doanh xổ số giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé các loại hình xổ số được phép kinh doanh theo quy định của pháp luật.

8. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho, khuyến mại giá tính thuế tiêu thụ đặc biệt là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh hoạt động trao đổi, tiêu dùng nội bộ, biếu, tặng, khuyến mại các hàng hoá, dịch vụ này.

9. Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, giá cung ứng dịch vụ (nếu có) mà cơ sở sản xuất, kinh doanh được hưởng.

a) Giá tính thuế được tính bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

b) Thời điểm phát sinh doanh thu đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền; đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hoá đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

Điều 5. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt thực hiện theo Biểu thuế tiêu thụ đặc biệt quy định tại Điều 7 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với xe ô tô loại thiết kế vừa chở người vừa chở hàng quy định tại các điểm 4d, 4g Biểu thuế tiêu thụ đặc biệt là loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng.

2. Xe ô tô chạy bằng xăng kết hợp năng lượng sinh học hoặc điện quy định tại điểm 4đ Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất có tỷ lệ xăng pha trộn không quá 70% tổng số nhiên liệu sử dụng và loại xe kết hợp động cơ điện với động cơ xăng (xe hybrid) có tỷ lệ xăng sử dụng theo tiêu chuẩn nhà sản xuất không quá 70% số năng lượng sử dụng so với loại xe chạy xăng tiết kiệm nhất, có cùng số chỗ ngồi và cùng dung tích xi lanh có mặt trên thị trường Việt Nam.

3. Xe ô tô chạy bằng năng lượng sinh học, năng lượng điện quy định tại các điểm 4e, 4g Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất chạy hoàn toàn bằng năng lượng sinh học, năng lượng điện.

Chương III

HOÀN THUẾ, KHẤU TRỪ THUẾ TIÊU THỤ ĐẶC BIỆT

Điều 6. Hoàn thuế

Việc hoàn thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 8 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hoá tạm nhập khẩu, tái xuất khẩu quy định tại điểm a khoản 1 Điều 8 của Luật Thuế tiêu thụ đặc biệt gồm:

a) Hàng hoá nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan, được tái xuất ra nước ngoài;

b) Hàng hoá nhập khẩu đã nộp thuế tiêu thụ đặc biệt để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường qua cảng Việt Nam hoặc các phương tiện của Việt Nam trên các tuyến đường vận tải quốc tế theo quy định của pháp luật;

c) Hàng tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập, tái xuất khi tái xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số hàng thực tế tái xuất khẩu;

d) Hàng nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng tái xuất khẩu ra nước ngoài được hoàn lại số thuế tiêu thụ đặc biệt đã nộp đối với số hàng xuất trả lại nước ngoài;

đ) Hàng tạm nhập khẩu để dự hội chợ, triển lãm, giới thiệu sản phẩm hoặc để phục vụ công việc khác trong thời hạn nhất định theo quy định của pháp luật và đã nộp thuế tiêu thụ đặc biệt, khi tái xuất khẩu được hoàn thuế.

Trường hợp hàng tạm nhập khẩu để tái xuất khẩu, nếu đã thực tái xuất khẩu trong thời hạn nộp thuế theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế tiêu thụ đặc biệt tương ứng với số hàng thực tế đã tái xuất.

2. Hàng hóa là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số nguyên liệu dùng để sản xuất hàng hóa thực tế xuất khẩu.

3. Thủ tục, hồ sơ, trình tự và thẩm quyền giải quyết hoàn thuế tiêu thụ đặc biệt đối với hàng nhập khẩu của các trường hợp quy định tại khoản 1, 2 Điều này được thực hiện theo quy định như đối với việc giải quyết hoàn thuế nhập khẩu của pháp luật thuế xuất khẩu, thuế nhập khẩu.

4. Cơ sở sản xuất, kinh doanh quyết toán thuế khi sáp nhập, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước có số thuế tiêu thụ đặc biệt nộp thừa.

5. Việc hoàn thuế quy định tại điểm d khoản 1 Điều 8 của Luật thuế tiêu thụ đặc biệt gồm:

a) Hoàn thuế theo quyết định của cơ quan có thẩm quyền theo quy định của pháp luật;

b) Hoàn thuế theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

c) Hoàn thuế trong trường hợp số tiền thuế tiêu thụ đặc biệt đã nộp lớn hơn số tiền thuế tiêu thụ đặc biệt phải nộp theo quy định của pháp luật.

Điều 7. Khấu trừ thuế

1. Người nộp thuế sản xuất hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu khi xác định số thuế tiêu thụ đặc biệt phải nộp ở khâu sản xuất. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

2. Việc khấu trừ tiền thuế tiêu thụ đặc biệt được thực hiện khi kê khai nộp thuế tiêu thụ đặc biệt.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2009; các quy định về thuế tiêu thụ đặc biệt tại Nghị định này áp dụng đối với mặt hàng rượu, bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Nghị định này thay thế Nghị định số 149/2003/NĐ-CP ngày 04 tháng 12 năm 2003 và Điều 1 Nghị định số 156/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ, trừ quy định về thuế tiêu thụ đặc biệt đối với mặt hàng rượu, bia được tiếp tục thực hiện đến hết ngày 31 tháng 12 năm 2009.

Điều 9. Hướng dẫn thi hành

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 20013 - 128 thu tuc hai quan thue xnk

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 128/2013/TT-BTC | Hà Nội, ngày 10 tháng 9 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN; THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU VÀ QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008;

Căn cứ Luật Thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật Thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê Tài chính và Nghị định số 65/2005/NĐ-CP ngày 19 tháng 05 năm 2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê Tài chính;

Căn cứ Nghị định số 66/2002/NĐ-CP ngày 1 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật thương mại về hoạt động mua bán hàng hoá và các hoạt động có liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài;

Căn cứ Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất, khu kinh tế;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng và Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 8 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt và Nghị định số 113 /2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Quyết định số 33/2009/QĐ-TTg ngày 2 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu;

Căn cứ Nghị định số 93/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ ban hành Quy chế quản lý và sử dụng viện trợ phi Chính phủ nước ngoài;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số Điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 09 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ;

Căn cứ Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ Quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu như sau:

Phần I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thủ tục hải quan; kiểm tra, giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh và quy định về thuế xuất khẩu, thuế nhập khẩu; quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Điều 2. Đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu

Các loại hàng hóa quy định tại Điều 2 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, thuế nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu.

Điều 3. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế

1. Thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế được thực hiện theo nguyên tắc quy định tại Điều 3 Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan; Điều 4 Luật Quản lý thuế được bổ sung tại khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012.

2. Cơ quan hải quan áp dụng quản lý rủi ro trong thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh theo các quy định của pháp luật.

Điều 4. Kiểm tra sau thông quan

Hồ sơ hải quan; hàng hóa xuất khẩu, nhập khẩu đã thông quan là đối tượng kiểm tra sau thông quan theo quy định tại Điều 32 Luật Hải quan số 42/2005/QH11, Chương X Luật Quản lý thuế số 78/2006/QH10, khoản 24 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, Nghị định số 83/2013/NĐ-CP, Chương VI Nghị định số 154/2005/NĐ-CP và Phần VI Thông tư này.

Điều 5. Quyền và nghĩa vụ của người khai hải quan, người nộp thuế; trách nhiệm và quyền hạn của cơ quan hải quan, công chức hải quan

1. Người khai hải quan, người nộp thuế thực hiện các quyền và nghĩa vụ theo quy định tại Điều 23 Luật Hải quan; Điều 6, Điều 7, Điều 30 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 3, khoản 4, khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; Điều 56 Nghị định số 154/2005/NĐ-CP; Điều 5 Nghị định số 83/2013/NĐ-CP.

2. Việc kế thừa các quyền và hoàn thành nghĩa vụ nộp thuế của doanh nghiệp hình thành sau khi tổ chức lại thực hiện theo quy định tại Điều 55 Luật Quản lý thuế, được hướng dẫn cụ thể như sau:

a) Doanh nghiệp chuyển đổi có trách nhiệm kế thừa nghĩa vụ, quyền lợi về thuế; các ưu đãi về thủ tục hải quan và thủ tục nộp thuế hàng nhập khẩu của doanh nghiệp cũ.

b) Doanh nghiệp hợp nhất, sáp nhập, bị chia, bị tách được áp dụng thời hạn nộp thuế 275 ngày đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu theo quy định tại Điều 38 Nghị định số 83/2013/NĐ-CP và khoản 1 Điều 20 Thông tư này trong trường hợp:

b.1) Doanh nghiệp đáp ứng đủ điều kiện mà hợp nhất, sáp nhập với doanh nghiệp cũng đáp ứng đủ điều kiện.

b.2) Doanh nghiệp mới được hình thành từ doanh nghiệp bị chia, doanh nghiệp bị tách mà doanh nghiệp bị chia, bị tách đáp ứng đủ điều kiện.

c) Doanh nghiệp hợp nhất, sáp nhập, bị chia, bị tách thuộc các trường hợp khác: Cục trưởng Cục Hải quan tỉnh, thành phố nơi doanh nghiệp đóng trụ sở chính xem xét thực tế để quyết định việc cho áp dụng thời hạn nộp thuế 275 ngày theo quy định tại Điều 38 Nghị định số 83/2013/NĐ-CP và khoản 1 Điều 20 Thông tư này.

3. Người khai hải quan, người nộp thuế phải xác nhận, ký tên, đóng dấu vào các chứng từ, tài liệu do mình lập thuộc hồ sơ hải quan, hồ sơ khai bổ sung, hồ sơ thanh khoản, hồ sơ đăng ký Danh mục hàng hoá miễn thuế, hồ sơ quyết toán, hồ sơ xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế, hồ sơ đề nghị xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, hồ sơ đề nghị gia hạn nộp thuế, hồ sơ nộp dần tiền thuế nợ, hồ sơ xác định trước mã số, hồ sơ xác định trước trị giá hải quan, hồ sơ xác nhận trước xuất xứ hàng hóa, hồ sơ xác nhận hoàn thành nghĩa vụ nộp thuế, hồ sơ đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt; các giấy tờ là bản chụp từ bản chính, hồ sơ khác, các chứng từ do người nước ngoài phát hành bằng hình thức điện tử, fax, telex.... nộp cho cơ quan hải quan theo hướng dẫn tại Thông tư này và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực và hợp pháp của các giấy tờ đó. Trường hợp bản chụp có nhiều trang thì người khai hải quan, người nộp thuế xác nhận, ký tên, đóng dấu lên trang đầu và đóng dấu giáp lai toàn bộ văn bản.

Các chứng từ thuộc hồ sơ trên nếu không phải bản tiếng Việt hoặc tiếng Anh thì người khai hải quan phải dịch ra tiếng Việt và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của chứng từ đó.

4. Cơ quan hải quan, công chức hải quan thực hiện trách nhiệm và quyền hạn quy định tại Điều 27 Luật Hải quan; Điều 8, Điều 9 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 5, khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; Điều 57 Nghị định số 154/2005/NĐ-CP.

5. Cơ quan hải quan có thể xem xét, chấp thuận việc kiểm tra thực tế và thông quan hàng hoá ngoài giờ hành chính trên cơ sở đăng ký trước bằng văn bản (chấp nhận cả bản fax) của người khai hải quan và điều kiện thực tế của cơ quan hải quan. Trường hợp lô hàng đang kiểm tra thực tế hàng hóa mà hết giờ hành chính thì được thực hiện kiểm tra tiếp, không cần có văn bản đề nghị của người khai hải quan.

6. Phối hợp giữa cơ quan hải quan và người khai hải quan, người nộp thuế.

a) Cơ quan hải quan có trách nhiệm hướng dẫn thủ tục hải quan, cung cấp thông tin, tài liệu, công khai các thủ tục hải quan, thủ tục thuế để người khai hải quan, người nộp thuế thực hiện đúng các quy định của pháp luật hải quan, pháp luật thuế, thực hiện quyền và nghĩa vụ của mình theo đúng quy định của pháp luật.

b) Người khai hải quan, người nộp thuế có trách nhiệm cung cấp kịp thời cho cơ quan hải quan những thông tin liên quan đến hàng hoá xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh, về vi phạm pháp luật hải quan nhằm góp phần bảo đảm môi trường cạnh tranh lành mạnh trong thương mại.

c) Việc phối hợp, trao đổi cung cấp thông tin giữa cơ quan hải quan với người khai hải quan, người nộp thuế có thể thực hiện thông qua biên bản ghi nhớ để bảo đảm tuân thủ nghĩa vụ, trách nhiệm của các bên tham gia ký kết.

Phần II

THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN; QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THƯƠNG MẠI

Chương I

HƯỚNG DẪN CHUNG VỀ THỦ TỤC HẢI QUAN, QUẢN LÝ THUẾ

Điều 6. Hàng hoá xuất khẩu, nhập khẩu thương mại

Hàng hoá xuất khẩu, nhập khẩu thương mại bao gồm:

1. Hàng hoá xuất khẩu, nhập khẩu theo hợp đồng mua bán hàng hoá;

2. Hàng hoá kinh doanh tạm nhập tái xuất;

3. Hàng hoá kinh doanh chuyển khẩu;

4. Hàng hoá xuất khẩu, nhập khẩu theo loại hình nhập nguyên liệu để sản xuất hàng xuất khẩu;

5. Hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài;

6. Hàng hoá xuất khẩu, nhập khẩu để thực hiện dự án đầu tư;

7. Hàng hoá xuất nhập khẩu qua biên giới theo quy định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới với các nước có chung biên giới;

8. Hàng hoá xuất khẩu, nhập khẩu nhằm mục đích thương mại của tổ chức, cá nhân không phải là thương nhân;

9. Hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất;

10. Hàng hoá đưa vào, đưa ra kho bảo thuế;

11. Hàng hóa tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm;

12. Thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập-tái xuất, tạm xuất-tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm, nghiên cứu.

Điều 7. Xác định trước mã số hàng hóa xuất khẩu, nhập khẩu (sau đây gọi là xác định trước mã số)

1. Xác định trước mã số được thực hiện đối với hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan, theo đề nghị của tổ chức, cá nhân.

2. Hồ sơ xác định trước mã số

a) Đơn đề nghị xác định trước mã số (theo mẫu số 01/XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này): 01 bản chính;

b) Hợp đồng mua bán với nước ngoài theo quy định hiện hành của hàng hóa đề nghị xác định trước mã số do tổ chức, cá nhân có đơn đề nghị xác định trước mã số trực tiếp thực hiện giao dịch: 01 bản chụp;

c) Tài liệu kỹ thuật mô tả chi tiết thành phần, tính chất, cấu tạo, công dụng, phương thức vận hành của hàng hóa: 01 bản chính;

d) Catalogue hoặc hình ảnh hàng hóa: 01 bản chụp;

đ) Mẫu hàng hóa đối với trường hợp phải có mẫu hàng hóa theo yêu cầu của cơ quan Hải quan;

e) Bảng kê các tài liệu của hồ sơ xác định trước mã số: 01 bản chính.

3. Thủ tục xác định trước mã số

a) Đối với tổ chức, cá nhân có đề nghị xác định trước mã số:

a.1) Điền đủ các thông tin vào Đơn đề nghị xác định trước mã số (theo mẫu số 01/XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này).

a.2) Nộp đủ hồ sơ đề nghị xác định trước mã số theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước mã số, trong thời hạn ít nhất 90 ngày trước khi xuất khẩu, nhập khẩu lô hàng;

a.3) Cung cấp, bổ sung tài liệu, thông tin nhằm làm rõ nội dung đề nghị xác định trước mã số cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày có bất kỳ thay đổi nào liên quan đến hàng hóa đề nghị xác định trước mã số, trong đó nêu rõ lý do, ngày, tháng, năm, có sự thay đổi.

a.5) Đề nghị Tổng cục Hải quan gia hạn áp dụng văn bản thông báo kết quả xác định trước mã số trong trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước mã số, nhưng không có thay đổi về thông tin, tài liệu, mẫu hàng hóa và quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước mã số.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về phân loại hàng hóa, áp dụng mức thuế của cơ quan hải quan và hồ sơ đề nghị xác định trước mã số của tổ chức cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và thực hiện:

b.1.1) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị không trực tiếp thực hiện giao dịch: Trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị xác định trước mã số, Cục Hải quan tỉnh, thành phố có văn bản thông báo từ chối xác định trước mã số gửi tổ chức, cá nhân;

b.1.2) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị trực tiếp thực hiện giao dịch nhưng hồ sơ xác định trước mã số không đủ hoặc Đơn đề nghị không điền đủ các thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản yêu cầu tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.3) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị trực tiếp thực hiện giao dịch, hồ sơ xác định trước mã số đủ, Đơn đề nghị điền đủ thông tin: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản gửi Tổng cục Hải quan nêu rõ ý kiến đề xuất mã số của mặt hàng đề nghị xác định trước, lý do, cơ sở đề xuất và gửi kèm hồ sơ đề nghị xác định trước mã số do tổ chức, cá nhân gửi.

b.1.4) Trong quá trình xem xét đề xuất mã số của mặt hàng đề nghị xác định trước, nếu thông tin giữa các tài liệu, chứng từ trong hồ sơ đã thống nhất, nhưng phải có kết quả phân tích hoặc giám định để xác định đặc tính hàng hóa, Cục Hải quan tỉnh, thành phố có văn bản thông báo tổ chức, cá nhân cung cấp mẫu hàng hóa. Việc gửi mẫu phân tích hoặc giám định thực hiện theo quy định tại khoản 8, khoản 9 Điều 17 Thông tư này.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được kết quả phân tích hoặc giám định, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan trong đó nêu rõ ý kiến đề xuất mã số của mặt hàng đề nghị xác định trước, lý do, cơ sở đề xuất và gửi kèm hồ sơ đề nghị xác định trước mã số do tổ chức, cá nhân gửi, có bổ sung thông báo kết quả phân tích hoặc kết quả giám định.

Hồ sơ và kết quả xử lý được cập nhật vào cơ sở dữ liệu về phân loại hàng hóa, áp dụng mức thuế của cơ quan hải quan.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và xử lý:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản thông báo kết quả xác định trước mã số (theo mẫu số 02/TB-XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi (đối với các hàng hóa thông thường) hoặc trong thời hạn tối đa 90 ngày làm việc kể từ ngày nhận được đủ hồ sơ (đối với các hàng hóa phải phân tích, giám định, hoặc trường hợp hàng hóa phức tạp). Văn bản thông báo kết quả xác định trước mã số được gửi cho tổ chức, cá nhân, các Cục Hải quan tỉnh, thành phố đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan;

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước mã số do Cục Hải quan tỉnh, thành phố gửi, nếu chưa đủ cơ sở, thông tin để xác định trước mã số, trong thời hạn 05 ngày kể từ ngày nhận được đủ hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo để tổ chức, cá nhân bổ sung thông tin, tài liệu.

Thời hạn xử lý hồ sơ đề nghị xác định trước mã số được tính từ ngày Tổng cục Hải quan nhận đủ thông tin, tài liệu do tổ chức, cá nhân cung cấp bổ sung.

b.2.3) Đối với trường hợp cần xác minh làm rõ tại cơ quan thẩm quyền nước ngoài thì thời hạn xác minh thực hiện theo thỏa thuận đã ký với nước ngoài. Thời hạn xử lý hồ sơ đề nghị xác định trước mã số tính từ ngày Tổng cục Hải quan nhận được kết quả xác minh của cơ quan thẩm quyền nước ngoài.

4. Hiệu lực của văn bản thông báo kết quả xác định trước mã số

a) Văn bản thông báo kết quả xác định trước mã số không có hiệu lực áp dụng trong trường hợp hàng hóa hoặc hồ sơ thực tế xuất khẩu, nhập khẩu khác với hàng hóa hoặc hồ sơ đề nghị xác định trước mã số.

b) Văn bản thông báo kết quả xác định trước mã số có hiệu lực tối đa là 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành.

c) Trường hợp hết thời hạn 03 năm nếu không có thay đổi về thông tin, tài liệu, mẫu hàng hóa và căn cứ ban hành văn bản thông báo kết quả xác định trước mã số, Tổng cục Hải quan xem xét gia hạn áp dụng văn bản thông báo kết quả xác định trước mã số theo đề nghị của tổ chức, cá nhân.

d) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước mã số (theo mẫu số 03/TT-XĐTMS/2013 Phụ lục III ban hành kèm Thông tư này) trong trường hợp phát hiện văn bản thông báo kết quả xác định trước mã số chưa phù hợp. Văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước mã số có hiệu lực kể từ ngày ban hành.

đ) Văn bản thông báo kết quả xác định trước mã số chấm dứt hiệu lực trong trường hợp quy định của pháp luật làm căn cứ để ban hành văn bản thông báo kết quả xác định trước mã số được sửa đổi, bổ sung hoặc thay thế. Thời điểm chấm dứt hiệu lực kể từ ngày quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước mã số được sửa đổi, bổ sung hoặc thay thế có hiệu lực thi hành.

e) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ văn bản thông báo kết quả xác định trước mã số trong trường hợp phát hiện hồ sơ xác định trước mã số do tổ chức, cá nhân cung cấp không chính xác, không trung thực.

5. Văn bản thông báo kết quả xác định trước mã số là cơ sở để khai báo mã số trên tờ khai hải quan và được nộp cùng với hồ sơ hải quan (01 bản chụp) khi làm thủ tục hải quan.

6. Trường hợp không đồng ý với nội dung xác định trước mã số của Tổng cục trưởng Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 8. Xác định trước trị giá hải quan cho hàng hóa xuất khẩu, nhập khẩu (sau đây gọi tắt là xác định trước trị giá)

1. Trường hợp, điều kiện xác định trước trị giá

a) Xác định trước phương pháp xác định trị giá tính thuế, các khoản điều chỉnh cộng, điều chỉnh trừ, áp dụng đối với hàng hóa xuất khẩu, nhập khẩu nếu tổ chức, cá nhân đề nghị xác định trước trị giá chưa từng xuất khẩu, nhập khẩu hàng hóa giống hệt với hàng hoá đó.

b) Xác định trước mức giá ngoài việc đáp ứng điều kiện nêu tại điểm a khoản này, tổ chức, cá nhân đề nghị xác định trước mức giá phải đáp ứng đủ các điều kiện sau:

b.1) Có hoạt động xuất khẩu, nhập khẩu trong thời gian tối thiểu 365 ngày tính đến ngày nộp Đơn đề nghị xác định trước trị giá. Trong vòng 365 ngày đó, tổ chức, cá nhân:

b.1.1) Không có trong danh sách đã bị xử phạt về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới của cơ quan hải quan;

b.1.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế trong hoạt động xuất khẩu, nhập khẩu hàng hóa của cơ quan hải quan;

b.2) Đã thực hiện thanh toán qua ngân hàng bằng phương thức L/C cho toàn bộ hàng hóa xuất khẩu, nhập khẩu thuộc hợp đồng mua bán đề nghị xác định trước trị giá.

b.3) Thực hiện giao hàng 01 lần cho toàn bộ hàng hóa thuộc hợp đồng mua bán đề nghị xác định trước trị giá.

2. Hồ sơ xác định trước trị giá

a) Đối với trường hợp đề nghị xác định trước phương pháp xác định trị giá tính thuế:

a.1) Đơn đề nghị xác định trước trị giá (theo mẫu số 04/XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này): 01 bản chính;

a.2) Hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch theo quy định tại khoản 1 Điều 2 Thông tư số 205/2010/TT-BTC ngày 15/10/2010 của Bộ Tài chính: 01 bản chụp;

a.3) Tài liệu kỹ thuật, hình ảnh hoặc catalogue hàng hóa: 01 bản chụp;

a.4) Các chứng từ, tài liệu phù hợp với trường hợp đề nghị xác định trước trị giá của tổ chức cá nhân: 01 bản chụp, như:

a.4.1) Đối với hàng hóa nhập khẩu:

- Chứng từ, tài liệu chứng minh mối quan hệ đặc biệt không ảnh hưởng đến trị giá giao dịch;

- Chứng từ, tài liệu có liên quan đến các khoản tiền người mua phải trả nhưng chưa tính vào giá mua ghi trên hoá đơn thương mại;

- Chứng từ, tài liệu có liên quan đến các khoản điều chỉnh cộng;

- Chứng từ, tài liệu có liên quan đến các khoản điều chỉnh trừ;

- Các chứng từ tài liệu khác liên quan đến hàng hóa đề nghị xác định trước trị giá (nếu có).

a.4.2) Đối với hàng hóa xuất khẩu:

- Các chứng từ có liên quan trong trường hợp giá bán thực tế tại cửa khẩu xuất không phải là giá FOB, giá DAF;

- Các chứng từ tài liệu khác liên quan đến hàng hóa đề nghị xác định trước trị giá (nếu có).

a.5) Bảng kê các chứng từ, tài liệu: 01 bản chính.

b) Đối với trường hợp đề nghị xác định trước mức giá: Ngoài các chứng từ, tài liệu nêu tại điểm a khoản này, hồ sơ xác định trước mức giá của tổ chức, cá nhân phải có chứng từ thanh toán qua ngân hàng bằng phương thức L/C của toàn bộ hàng hóa thuộc hợp đồng mua bán: 01 bản chụp.

3. Thủ tục xác định trước trị giá

a) Đối với tổ chức, cá nhân:

a.1) Điền đủ các thông tin vào Đơn đề nghị xác định trước trị giá (theo mẫu số 04/XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này);

a.2) Nộp đủ hồ sơ đề nghị xác định trước trị giá theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước trị giá, trong thời hạn ít nhất 90 ngày trước khi xuất khẩu, nhập khẩu lô hàng;

a.3) Cung cấp bổ sung hồ sơ, tham gia đối thoại nhằm làm rõ nội dung đề nghị xác định trước trị giá cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày có bất kỳ thay đổi nào liên quan đến hàng hóa đề nghị xác định trước trị giá đã nộp cho cơ quan hải quan, trong đó nêu rõ nội dung, lý do, ngày, tháng, năm có sự thay đổi.

a.5) Đề nghị Tổng cục Hải quan gia hạn áp dụng văn bản thông báo kết quả xác định trước trị giá trong trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước trị giá, nhưng không có thay đổi về thông tin, tài liệu và quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về trị giá của cơ quan hải quan và hồ sơ đề nghị xác định trước trị giá của tổ chức, cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và xử lý:

b.1.1) Trường hợp không đủ điều kiện xác định trước trị giá quy định tại khoản 1 Điều này hoặc hợp đồng mua bán hàng hóa do tổ chức, cá nhân không trực tiếp thực hiện giao dịch: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản từ chối xác định trước trị giá gửi tổ chức, cá nhân;

b.1.2) Trường hợp đủ điều kiện xác định trước trị giá quy định tại khoản 1 điều này, hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch nhưng hồ sơ không đủ hoặc Đơn đề nghị không điền đủ thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản thông báo cho tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.3) Trường hợp đủ điều kiện xác định trước trị giá quy định tại khoản 1 điều này, hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch đủ hồ sơ và Đơn đề nghị điền đủ thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan xem xét, giải quyết và gửi kèm toàn bộ hồ sơ đề nghị xác định trước trị giá của tổ chức, cá nhân. Văn bản đề nghị Tổng cục Hải quan phải nêu rõ ý kiến đề xuất, cơ sở đề xuất.

Hồ sơ và kết quả xử lý được cập nhật vào cơ sở dữ liệu về trị giá của cơ quan hải quan.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và thực hiện:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản thông báo kết quả xác định trước trị giá (theo mẫu số 05/TB-XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi (đối với trường hợp thông thường) hoặc 90 ngày làm việc kể từ ngày nhận đủ hồ sơ (đối với trường hợp phức tạp cần xác minh, làm rõ). Văn bản thông báo kết quả xác định trước trị giá được gửi cho tổ chức, cá nhân và Cục Hải quan tỉnh, thành phố, đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan.

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước trị giá, nếu cần làm rõ thông tin, chứng từ trong hồ sơ đề nghị xác định trước trị giá, Tổng cục Hải quan yêu cầu tổ chức, cá nhân tham gia đối thoại. Trường hợp không đủ cơ sở, thông tin, trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo hoặc đề nghị tổ chức, cá nhân bổ sung thông tin, tài liệu.

Thời hạn xử lý hồ sơ đề nghị xác định trước trị giá được tính từ ngày Tổng cục Hải quan nhận đủ thông tin, tài liệu do tổ chức, cá nhân cung cấp bổ sung.

b.2.3) Đối với trường hợp cần xác minh làm rõ tại cơ quan thẩm quyền nước ngoài thì thời hạn xác minh làm rõ thực hiện theo thỏa thuận đã ký với nước ngoài. Thời hạn xử lý hồ sơ xác định trước trị giá được tính từ ngày Tổng cục Hải quan nhận được kết quả xác minh.

4. Hiệu lực của văn bản thông báo kết quả xác định trước trị giá

a) Văn bản thông báo kết quả xác định trước trị giá không có hiệu lực áp dụng trong trường hợp hàng hóa hoặc hồ sơ thực tế xuất khẩu, nhập khẩu khác với hàng hóa hoặc hồ sơ đề nghị xác định trước trị giá; hoặc hồ sơ xác định trước trị giá có thay đổi.

b) Văn bản thông báo kết quả xác định trước trị giá có hiệu lực như sau:

b.1) Trường hợp xác định trước phương pháp xác định trị giá tính thuế: Văn bản thông báo kết quả xác định trước trị giá có hiệu lực đối với giao dịch được xác định trước trị giá nhưng tối đa không quá 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành.

b.2) Trường hợp xác định trước mức giá: Văn bản thông báo kết quả xác định trước trị giá có hiệu lực trực tiếp đối với lô hàng được xác định trước mức giá.

c) Trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước trị giá, nếu không có thay đổi về thông tin, tài liệu và căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá, Tổng cục trưởng Tổng cục Hải quan xem xét gia hạn áp dụng văn bản thông báo kết quả xác định trước trị giá theo đề nghị của tổ chức, cá nhân.

d) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước trị giá (theo mẫu số 06/TT-XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này) trong trường hợp phát hiện văn bản thông báo kết quả xác định trước chưa phù hợp. Văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước trị giá có hiệu lực áp dụng kể từ ngày ban hành.

đ) Văn bản thông báo xác định trước trị giá chấm dứt hiệu lực trong trường hợp quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá có thay đổi. Thời điểm chấm dứt hiệu lực kể từ ngày quy định của pháp luật làm căn cứ ban hành thông báo kết quả xác định trước trị giá thay đổi có hiệu lực thi hành.

e) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ văn bản thông báo kết quả xác định trước trị giá trong trường hợp phát hiện hồ sơ xác định trước trị giá do tổ chức, cá nhân cung cấp không chính xác, không trung thực.

5. Văn bản thông báo kết quả xác định trước trị giá là cơ sở để khai báo Tờ khai trị giá tính thuế và được nộp cùng với hồ sơ hải quan (01 bản chụp) khi làm thủ tục hải quan.

6. Trường hợp không đồng ý với nội dung xác định trước trị giá của Tổng cục trưởng Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 9. Xác định trước xuất xứ

1. Việc xác định trước xuất xứ được thực hiện đối với hàng hóa nhập khẩu.

2. Hồ sơ đề nghị xác định trước xuất xứ:

a) Đơn đề nghị xác định trước xuất xứ hàng hoá nhập khẩu (theo mẫu số 07/XĐXX/2013 phụ lục III ban hành kèm Thông tư này): 01 bản chính;

b) Bản kê các nguyên vật liệu dùng để sản xuất ra hàng hoá gồm các thông tin như: tên hàng, mã số hàng hóa, xuất xứ nguyên vật liệu cấu thành sản phẩm, giá CIF hoặc tương đương của nguyên vật liệu, do tổ chức, cá nhân đề nghị xác định trước xuất xứ phát hành trên cơ sở thông tin do nhà sản xuất hoặc nhà xuất khẩu cung cấp: 01 bản chính;

c) Bản mô tả sơ bộ quy trình sản xuất ra hàng hoá hoặc Giấy chứng nhận phân tích thành phần do nhà sản xuất cấp: 01 bản chụp;

d) Catalogue hoặc hình ảnh hàng hóa: 01 bản chụp;

đ) Mẫu hàng hóa đối với trường hợp phải có mẫu hàng hóa theo yêu cầu của Tổng cục Hải quan;

3. Thủ tục xác định trước xuất xứ

a) Đối với tổ chức, cá nhân đề nghị xác định trước xuất xứ:

a.1) Điền đủ các thông tin vào đơn đề nghị theo mẫu số 07/XĐXX/2013 phụ lục III ban hành kèm Thông tư này.

a.2) Nộp đủ hồ sơ đề nghị xác định trước xuất xứ theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước xuất xứ, trong thời hạn ít nhất 90 ngày trước khi nhập khẩu lô hàng;

a.3) Cung cấp, bổ sung tài liệu, thông tin nhằm làm rõ nội dung đề nghị xác định trước xuất xứ cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan trong thời hạn 10 ngày kể từ ngày có sự thay đổi về hồ sơ đề nghị xác định trước xuất xứ, trong đó nêu rõ ngày, tháng, năm có sự thay đổi.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về xuất xứ hàng hóa và hồ sơ đề nghị xác định trước xuất xứ của tổ chức cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và thực hiện:

b.1.1) Trường hợp hồ sơ xác định trước xuất xứ không đầy đủ hoặc Đơn đề nghị không điền đủ các thông tin theo mẫu: trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản yêu cầu tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.2) Trong trường hợp nhận được đủ hồ sơ xác định trước xuất xứ theo quy định: trong thời hạn 5 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan xem xét, giải quyết và gửi kèm hồ sơ đề nghị xác định trước xuất xứ;

b.1.3) Khi làm thủ tục hải quan nhập khẩu, Cục Hải quan tỉnh, thành phố tiến hành kiểm tra, đối chiếu thông tin trên văn bản xác định trước xuất xứ với hồ sơ và thực tế lô hàng nhập khẩu; trường hợp hàng hóa nhập khẩu không đúng với thông báo xác định trước xuất xứ thì báo cáo Tổng cục Hải quan ra văn bản hủy bỏ giá trị thực hiện của thông báo xác định trước xuất xứ theo hướng dẫn tại điểm b khoản 4 Điều này và tiến hành kiểm tra, xác định xuất xứ theo quy định tại điểm e khoản 2 Điều 16 Thông tư này.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và thực hiện:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành thông báo xác định trước xuất xứ (theo mẫu số 08/TBXĐXX/2013 phụ lục III ban hành kèm Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi đến (đối với các hàng hóa thông thường) hoặc trong thời hạn 90 ngày làm việc kể từ ngày nhận được đủ hồ sơ (đối với trường hợp hàng hóa cần thẩm định thêm thông tin về nhà sản xuất, thị trường, nguồn gốc nguyên phụ liệu, đặc điểm địa lý, công nghệ sản xuất, giám định/phân tích phân loại). Văn bản thông báo kết quả xác định trước xuất xứ được gửi cho tổ chức, cá nhân, các Cục Hải quan tỉnh, thành phố đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan;

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước xuất xứ do Cục Hải quan tỉnh, thành phố gửi, nếu chưa đủ cơ sở, thông tin hoặc trường hợp phải có mẫu hàng hóa để xác nhận trước xuất xứ, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo để tổ chức, cá nhân bổ sung thông tin, tài liệu hoặc mẫu hàng hóa theo quy định.

Thời hạn xử lý hồ sơ đề nghị xác định trước xuất xứ được tính từ ngày Tổng cục Hải quan nhận đủ hồ sơ bổ sung.

b.2.3) Đối với trường hợp cần điều tra, xác minh tại cơ quan thẩm có quyền nước ngoài thì thời hạn xử lý hồ sơ xác định trước xuất xứ thực hiện theo quy định của điều ước quốc tế có liên quan;

b.2.4) Trường hợp tổ chức, cá nhân có đề nghị xác định trước xuất xứ không cung cấp đủ thông tin cần thiết, Tổng cục Hải quan sẽ từ chối xác định trước xuất xứ và thông báo bằng văn bản (theo mẫu số 09/CDHL-XĐXX/2013 phụ lục III ban hành kèm Thông tư này).

4. Hiệu lực của văn bản thông báo xác định trước xuất xứ

a) Văn bản thông báo xác định trước xuất xứ hàng hóa nhập khẩu có hiệu lực tối đa là 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành và được áp dụng đối với chính hàng hoá đó, cùng nhà sản xuất và nhà xuất khẩu.

b) Hủy bỏ văn bản thông báo xác định trước xuất xứ

Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ giá trị thực hiện của văn bản thông báo xác định trước xuất xứ, nếu xảy ra một trong các trường hợp sau:

b.1) Các văn bản quy phạm pháp luật có liên quan được bổ sung sửa đổi.

b.2) Các yếu tố đánh giá xuất xứ hàng hoá đã thay đổi.

b.3) Có sự khác nhau giữa kết quả xác định trước xuất xứ với xuất xứ thực tế của hàng hoá.

b.4) Người nộp đơn đề nghị xác định trước xuất xứ cung cấp thông tin sai lệch, giả mạo.

5. Sử dụng văn bản thông báo xác định trước xuất xứ

a) Văn bản xác định trước xuất xứ là cơ sở để khai báo xuất xứ và làm thủ tục hải quan.

b) Văn bản xác định trước xuất xứ không có giá trị để hưởng thuế suất ưu đãi đặc biệt.

Việc xác định trước xuất xứ và áp dụng thuế suất ưu đãi đặc biệt đối với hàng hóa nhập khẩu theo các Hiệp định thương mại tự do mà Việt Nam đã ký kết thì thực hiện theo quy định của Hiệp định đó.

6. Trường hợp không đồng ý với văn bản thông báo xác định trước xuất xứ của Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 10. Xem hàng hoá trước khi khai hải quan

Việc xem hàng hoá trước khi khai hải quan quy định tại điểm b khoản 1 Điều 23 Luật Hải quan được thực hiện như sau:

1. Chủ hàng có đơn đề nghị xem hàng hoá trước khi làm thủ tục hải quan gửi người đang giữ hàng hoá, đồng thời thông báo cho Chi cục hải quan để giám sát theo quy định.

2. Việc xem trước hàng hoá phải được sự chấp thuận của người đang giữ hàng hóa và chịu sự giám sát của cơ quan hải quan.

3. Khi xem trước hàng hoá, người đang giữ hàng hoá phải lập biên bản chứng nhận, có xác nhận của người đang giữ hàng hoá, chủ hàng và công chức hải quan giám sát, mỗi bên tham gia giữ 01 bản.

4. Sau khi chủ hàng xem hàng hoá, hải quan niêm phong hàng hoá. Trường hợp hàng hoá không thể niêm phong được thì trong biên bản chứng nhận nêu tại khoản 3 Điều này phải thể hiện được tình trạng hàng hoá và ghi rõ người đang giữ hàng hoá chịu trách nhiệm giữ nguyên trạng hàng hoá.

Điều 11. Khai hải quan

1. Việc khai hải quan (bao gồm cả khai thuế khi làm thủ tục hải quan) được thực hiện theo mẫu Tờ khai hải quan do Bộ Tài chính ban hành.

2. Hàng hoá xuất khẩu, nhập khẩu theo các loại hình khác nhau thì phải khai trên tờ khai hàng hoá xuất khẩu, nhập khẩu khác nhau theo từng loại hình tương ứng.

3. Đối với hàng hoá nhập khẩu, khai hải quan được thực hiện trước hoặc trong thời hạn 30 ngày kể từ ngày hàng hoá đến cửa khẩu. Ngày hàng hoá đến cửa khẩu là ngày ghi trên dấu của cơ quan hải quan đóng lên bản khai hàng hoá (bản lược khai hàng hoá) nhập khẩu tại cảng dỡ hàng trong hồ sơ phương tiện vận tải nhập cảnh (đường biển, đường hàng không, đường sắt) hoặc ngày ghi trên tờ khai phương tiện vận tải qua cửa khẩu hoặc sổ theo dõi phương tiện vận tải (đường sông, đường bộ).

4. Khai hải quan đối với hàng hoá có nhiều hợp đồng/đơn hàng

a) Hàng hóa nhập khẩu có nhiều hợp đồng/đơn hàng, có một hoặc nhiều hoá đơn của một người bán hàng, cùng điều kiện giao hàng, cùng phương thức thanh toán, giao hàng một lần, có một vận đơn thì khai trên một tờ khai hải quan.

b) Hàng hóa xuất khẩu có nhiều hợp đồng/đơn hàng, cùng điều kiện giao hàng, cùng phương thức thanh toán, cùng bán cho một khách hàng và giao hàng một lần thì khai trên một tờ khai hải quan.

c) Khi khai hải quan, người khai hải quan phải khai đầy đủ số, ngày, tháng, năm của hợp đồng/đơn hàng trên tờ khai hải quan; trường hợp không thể khai hết trên tờ khai hải quan thì lập bản kê chi tiết kèm theo tờ khai hải quan; về lượng hàng thì chỉ cần khai tổng lượng hàng của các hợp đồng/đơn hàng trên tờ khai hàng hoá xuất khẩu/nhập khẩu.

5. Hàng hóa nhập khẩu thuộc nhiều loại hình, có chung vận đơn, hóa đơn thương mại, khai trên nhiều tờ khai theo từng loại hình hàng hóa nhập khẩu thì các chứng từ bản chính được lưu kèm một tờ khai hải quan, các chứng từ kèm tờ khai hải quan khác sử dụng bản chụp và ghi rõ trên chứng từ “bản chính được lưu kèm tờ khai hải quan số…, ngày…”.

6. Hàng hoá xuất khẩu, nhập khẩu thuộc diện được giảm mức thuế so với quy định và/hoặc được hưởng mức thuế ưu đãi đặc biệt thì khi khai mức thuế phải khai cả mức thuế trước khi giảm, tỷ lệ phần trăm số thuế được giảm và/hoặc mức thuế ưu đãi đặc biệt và văn bản quy định về việc này.

7. Trách nhiệm của người khai hải quan, người nộp thuế trong việc khai hải quan và sử dụng hàng hoá theo mục đích kê khai

a) Tự kê khai đầy đủ, chính xác, trung thực các tiêu chí trên tờ khai và các chứng từ phải nộp, phải xuất trình theo quy định của pháp luật, các yếu tố làm căn cứ tính thuế hoặc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường (trừ việc kê khai thuế suất, số tiền thuế phải nộp đối với hàng hóa thuộc đối tượng không chịu thuế);

b) Tự xác định, chịu trách nhiệm trước pháp luật về việc kê khai số tiền thuế phải nộp; số tiền thuế được miễn thuế, xét miễn thuế, xét giảm thuế, hoàn thuế hoặc không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường theo đúng quy định của pháp luật; kê khai số tiền thuế phải nộp trên một giấy nộp tiền cho toàn bộ số thuế của tờ khai hải quan.

8. Đối với hàng hóa xuất khẩu, nhập khẩu kê khai thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường hoặc miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu hoặc áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan và đã được xử lý theo kê khai nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế, áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan; hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu và hàng hóa tạm nhập - tái xuất chuyển tiêu thụ nội địa thì thực hiện như sau:

a) Người nộp thuế phải có văn bản thông báo về số lượng, chất lượng, chủng loại, mã số, trị giá, xuất xứ hàng hóa dự kiến thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa;

b) Trong thời hạn 10 ngày kể từ ngày nhận được văn bản đề nghị thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa của người nộp thuế, cơ quan hải quan có văn bản trả lời;

Sau khi được cơ quan hải quan chấp thuận cho thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa, người nộp thuế kê khai, nộp thuế theo quy định tại khoản 1 Điều 96 Thông tư này trên tờ khai hải quan mới.

c) Trường hợp người nộp thuế thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan, cơ quan hải quan hoặc cơ quan chức năng khác kiểm tra, phát hiện thì người nộp thuế bị ấn định số tiền thuế phải nộp theo tờ khai nhập khẩu ban đầu và bị xử phạt theo quy định hiện hành. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn thiếu, tiền chậm nộp và tiền phạt (nếu có) theo quyết định của cơ quan hải quan.

9. Điều kiện và thủ tục thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa đối với hàng hóa quy định tại khoản 8 Điều này thực hiện theo hướng dẫn tại Điều 39, Điều 41, Điều 43, Điều 46, Điều 52, Điều 53, Điều 55 Thông tư này.

Điều 12. Hồ sơ hải quan

1. Khi làm thủ tục hải quan đối với hàng hoá xuất khẩu, người khai hải quan nộp, xuất trình cho cơ quan hải quan hồ sơ hải quan, gồm các chứng từ sau:

a) Tờ khai hải quan: nộp 02 bản chính;

b) Hợp đồng mua bán hàng hóa, hợp đồng ủy thác xuất khẩu (nếu xuất khẩu ủy thác) đối với hàng hóa xuất khẩu có thuế xuất khẩu, hàng xuất khẩu có yêu cầu hoàn thuế, không thu thuế, hàng hóa có quy định về thời điểm liên quan đến hợp đồng xuất khẩu: 01 bản chụp;

c) Hóa đơn xuất khẩu đối với hàng hóa xuất khẩu có thuế xuất khẩu: 01 bản chụp;

d) Bảng kê chi tiết hàng hoá đối với trường hợp hàng hoá có nhiều chủng loại hoặc đóng gói không đồng nhất: 01 bản chụp;

đ) Tuỳ trường hợp cụ thể dưới đây, người khai hải quan nộp thêm, xuất trình các chứng từ sau:

đ.1) Giấy phép xuất khẩu đối với hàng hóa phải có giấy phép xuất khẩu theo quy định của pháp luật: nộp 01 bản chính nếu xuất khẩu một lần hoặc bản chụp khi xuất khẩu nhiều lần và phải xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

đ.2) Các chứng từ khác theo quy định của các Bộ, Ngành có liên quan;

đ.3) Trường hợp hàng hoá thuộc đối tượng được miễn thuế xuất khẩu, ngoài các giấy tờ nêu trên, phải có thêm:

đ.3.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu kèm theo hợp đồng cung cấp hàng hoá, trong đó có quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế xuất khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu xuất khẩu); hợp đồng uỷ thác xuất khẩu hàng hoá, trong đó có quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế xuất khẩu (đối với trường hợp uỷ thác xuất khẩu): nộp 01 bản chụp, xuất trình bản chính trong lần xuất khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục xuất khẩu để đối chiếu;

đ.3.2) Giấy tờ khác chứng minh hàng hóa xuất khẩu thuộc đối tượng miễn thuế: nộp 01 bản chụp, xuất trình bản chính;

đ.4) Văn bản xác định trước mã số, trị giá hải quan (nếu có): 01 bản chụp.

2. Khi làm thủ tục hải quan đối với hàng hoá nhập khẩu, người khai hải quan nộp, xuất trình cho cơ quan hải quan hồ sơ hải quan, gồm các chứng từ sau:

a) Tờ khai hải quan: 02 bản chính;

b) Hợp đồng mua bán hàng hóa: 01 bản chụp;

c) Hóa đơn thương mại: 01 bản chụp;

d) Bản kê chi tiết hàng hoá đối với trường hợp hàng hoá có nhiều chủng loại hoặc đóng gói không đồng nhất: 01 bản chụp;

đ) Vận đơn hoặc các chứng từ vận tải khác có giá trị tương đương theo quy định của pháp luật (trừ hàng hoá nêu tại khoản 7 Điều 6 Thông tư này, hàng hoá mua bán giữa khu phi thuế quan và nội địa, hàng hóa nhập khẩu do người nhập cảnh mang theo đường hành lý): 01 bản chụp.

Đối với hàng hoá nhập khẩu qua bưu điện quốc tế nếu không có vận đơn thì người khai hải quan ghi mã số gói bưu kiện, bưu phẩm lên tờ khai hải quan hoặc nộp danh mục bưu kiện, bưu phẩm do Bưu điện lập.

Đối với hàng hóa nhập khẩu phục vụ cho hoạt động thăm dò, khai thác dầu khí được vận chuyển trên các tàu dịch vụ (không phải là tàu thương mại) thì nộp bản khai hàng hoá (cargo manifest) thay cho vận đơn.

e) Tuỳ từng trường hợp cụ thể dưới đây, người khai hải quan nộp thêm, xuất trình các chứng từ sau:

e.1) Giấy đăng ký kiểm tra hoặc giấy thông báo miễn kiểm tra hoặc giấy thông báo kết quả kiểm tra của tổ chức kỹ thuật được chỉ định kiểm tra chất lượng, của cơ quan kiểm tra an toàn thực phẩm, cơ quan kiểm dịch đối với hàng hóa nhập khẩu thuộc danh mục sản phẩm, hàng hoá phải kiểm tra về chất lượng, về an toàn thực phẩm; về kiểm dịch động vật, kiểm dịch thực vật: nộp 01 bản chính;

e.2) Chứng thư giám định đối với hàng hoá được thông quan trên cơ sở kết quả giám định: nộp 01 bản chính;

e.3) Tờ khai trị giá hàng nhập khẩu đối với hàng hoá thuộc diện phải khai tờ khai trị giá theo quy định tại Quyết định số 30/2008/QĐ-BTC ngày 21 tháng 5 năm 2008 của Bộ trưởng Bộ Tài chính về việc ban hành tờ khai trị giá tính thuế hàng hóa xuất khẩu, nhập khẩu và hướng dẫn khai báo và Thông tư số 182/2012/TT-BTC ngày 25 tháng 10 năm 2012 của Bộ trưởng Bộ tài chính sửa đổi, bổ sung một số quy định của Quyết định số 30/2008/QĐ-BTC: nộp 02 bản chính;

e.4) Giấy phép nhập khẩu đối với hàng hóa phải có giấy phép nhập khẩu; Giấy phép nhập khẩu theo hạn ngạch thuế quan theo quy định của pháp luật: nộp 01 bản chính nếu nhập khẩu một lần hoặc bản chụp khi nhập khẩu nhiều lần và phải xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

e.5) Giấy chứng nhận xuất xứ hàng hóa (C/O): nộp 01 bản chính trong các trường hợp sau:

e.5.1) Hàng hoá có xuất xứ từ nước hoặc nhóm nước có thoả thuận về áp dụng thuế suất ưu đãi đặc biệt với Việt Nam (trừ hàng hoá nhập khẩu có trị giá FOB không vượt quá 200 USD) theo quy định của pháp luật Việt Nam và theo các Điều ước quốc tế mà Việt Nam ký kết hoặc tham gia, nếu người nhập khẩu muốn được hưởng các chế độ ưu đãi đó;

e.5.2) Hàng hoá nhập khẩu từ các nước có nguy cơ gây hại đến an toàn xã hội, sức khoẻ của cộng đồng hoặc vệ sinh môi trường cần được kiểm soát;

e.5.3) Hàng hoá nhập khẩu từ các nước thuộc diện áp dụng thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử, thuế tự vệ, thuế suất áp dụng theo hạn ngạch thuế quan;

e.5.4) Hàng hoá nhập khẩu phải tuân thủ các chế độ quản lý nhập khẩu theo quy định của pháp luật Việt Nam hoặc các Điều ước quốc tế song phương hoặc đa phương mà Việt Nam ký kết hoặc tham gia.

C/O đã nộp cho cơ quan hải quan thì không được sửa chữa nội dung hoặc thay thế, trừ trường hợp do chính cơ quan hay tổ chức có thẩm quyền cấp C/O sửa đổi, thay thế trong thời hạn quy định của pháp luật.

e.6) Trường hợp hàng hoá thuộc đối tượng được miễn thuế nhập khẩu nêu tại Điều 100 Thông tư này phải có:

e.6.1) Danh mục hàng hóa miễn thuế kèm theo phiếu theo dõi trừ lùi đã được đăng ký tại cơ quan hải quan, đối với các trường hợp phải đăng ký danh mục theo hướng dẫn tại khoản 1 Điều 101 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu và trừ lùi;

e.6.2) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) kèm theo hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá, trong đó có quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, hợp đồng cung cấp dịch vụ trong đó có quy định giá cung cấp theo hợp đồng uỷ thác, hợp đồng dịch vụ không bao gồm thuế nhập khẩu (đối với trường hợp uỷ thác nhập khẩu hoặc cung cấp dịch vụ); hợp đồng cho thuê tài chính (đối với trường hợp Công ty cho thuê tài chính nhập khẩu máy móc, thiết bị, các phương tiện vận chuyển cho dự án ưu đãi đầu tư thuê tài chính): nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

e.6.3) Giấy tờ chuyển nhượng hàng hoá thuộc đối tượng miễn thuế đối với trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác: nộp 01 bản chụp;

e.6.4) Giấy chứng nhận đủ điều kiện kinh doanh cửa hàng miễn thuế đối với hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế: nộp 01 bản chụp;

e.6.5) Giấy tờ khác chứng minh hàng hóa nhập khẩu thuộc đối tượng miễn thuế;

e.7) Tờ khai xác nhận viện trợ không hoàn lại của cơ quan tài chính theo quy định tại Thông tư số 225/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ Tài chính quy định chế độ quản lý tài chính nhà nước đối với viện trợ không hoàn lại của nước ngoài thuộc nguồn thu ngân sách nhà nước, đối với hàng hoá là hàng viện trợ không hoàn lại thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng: nộp 01 bản chính;

Trường hợp chủ dự án ODA không hoàn lại, nhà thầu chính thực hiện dự án ODA không hoàn lại thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt theo quy định của pháp luật về thuế thì phải có thêm giấy báo trúng thầu hoặc giấy chỉ định thầu kèm theo hợp đồng cung cấp hàng hoá, trong đó quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (đối với trường hợp uỷ thác nhập khẩu): nộp 01 bản chụp, xuất trình bản chính để đối chiếu.

e.8) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) kèm theo Hợp đồng bán hàng cho các doanh nghiệp chế xuất theo kết quả đấu thầu hoặc Hợp đồng cung cấp hàng hóa, trong đó, quy định giá trúng thầu hoặc giá cung cấp hàng hóa không bao gồm thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng đối với hàng hóa thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng (nếu có) để phục vụ xây dựng nhà xưởng, văn phòng làm việc của doanh nghiệp chế xuất do các nhà thầu nhập khẩu.

e.9) Giấy đăng ký kinh doanh giống vật nuôi, giống cây trồng do cơ quan quản lý nhà nước cấp đối với giống vật nuôi, giống cây trồng thuộc đối tượng không chịu thuế giá trị gia tăng: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

e.10) Hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng là máy móc, thiết bị, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê, phải có:

e.10.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) và hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá hoặc hợp đồng cung cấp dịch vụ (ghi rõ giá hàng hoá phải thanh toán không bao gồm thuế giá trị gia tăng) đối với hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng do cơ sở trúng thầu hoặc được chỉ định thầu hoặc đơn vị cung cấp dịch vụ nhập khẩu: nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

e.10.2) Hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó ghi rõ giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế giá trị gia tăng (đối với trường hợp nhập khẩu uỷ thác): nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

e.10.3) Văn bản của cơ quan có thẩm quyền giao nhiệm vụ cho các tổ chức thực hiện các chương trình, dự án, đề tài nghiên cứu khoa học và phát triển công nghệ hoặc hợp đồng khoa học và công nghệ giữa bên đặt hàng với bên nhận đặt hàng thực hiện hợp đồng khoa học và công nghệ kèm theo bản xác nhận của đại diện doanh nghiệp hoặc thủ trưởng cơ quan nghiên cứu khoa học và cam kết sử dụng trực tiếp hàng hoá nhập khẩu cho hoạt động nghiên cứu khoa học, phát triển công nghệ đối với trường hợp nhập khẩu để nghiên cứu khoa học và phát triển công nghệ: nộp 01 bản chính;

e.10.4) Xác nhận và cam kết của đại diện doanh nghiệp về việc sử dụng máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt: nộp 01 bản chính;

e.10.5) Xác nhận và cam kết của đại diện doanh nghiệp về việc sử dụng tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê: nộp 01 bản chính;

e.10.6) Hợp đồng thuê ký với nước ngoài đối với trường hợp thuê tàu bay, giàn khoan, tàu thuỷ; loại trong nước chưa sản xuất được của nước ngoài dùng cho sản xuất, kinh doanh và để cho thuê: xuất trình 01 bản chính;

e.11) Giấy xác nhận hàng hóa nhập khẩu phục vụ trực tiếp cho quốc phòng của Bộ Quốc phòng hoặc phục vụ trực tiếp cho an ninh của Bộ Công an đối với hàng hoá nhập khẩu là vũ khí, khí tài chuyên dùng phục vụ trực tiếp cho quốc phòng, an ninh thuộc đối tượng không chịu thuế giá trị giá tăng: nộp 01 bản chính;

e.12) Đối với thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học, để được áp dụng thuế suất thuế giá trị gia tăng 5% theo quy định của Luật Thuế giá trị gia tăng, phải có:

a.12.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) hoặc hợp đồng bán hàng cho các trường học, các viện nghiên cứu theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ: nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục nhập khẩu để đối chiếu.

e.12.2) Bản xác nhận của các trường học, các viện nghiên cứu cam kết sử dụng trực tiếp thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học để phục vụ cho hoạt động nghiên cứu, thí nghiệm khoa học tại các trường học, các viện nghiên cứu: nộp 01 bản chính.

e.13) Văn bản xác định trước mã số, trị giá hải quan, xuất xứ (nếu có): 01 bản chụp.

e.14) Các chứng từ khác có liên quan theo quy định của pháp luật đối với từng mặt hàng cụ thể: nộp 01 bản chính.

Điều 13. Đăng ký tờ khai hải quan

1. Địa điểm đăng ký tờ khai

Hàng hóa xuất khẩu, nhập khẩu được đăng ký tờ khai tại trụ sở Chi cục hải quan cửa khẩu hoặc Chi cục hải quan ngoài cửa khẩu, cụ thể:

a) Đối với hàng hóa không được chuyển cửa khẩu thì phải đăng ký tờ khai hải quan tại Chi cục hải quan quản lý địa điểm lưu giữ hàng hóa tại cửa khẩu, cảng đích;

b) Đối với hàng hóa được chuyển cửa khẩu thì được đăng ký tờ khai hải quan tại Chi cục hải quan quản lý địa điểm lưu giữ hàng hóa tại cửa khẩu hoặc Chi cục hải quan nơi hàng hóa được chuyển cửa khẩu đến;

c) Đối với hàng hóa xuất khẩu, nhập khẩu theo một số loại hình cụ thể thì địa điểm đăng ký tờ khai thực hiện theo từng loại hình tương ứng được hướng dẫn Thông tư này.

Quy định này áp dụng đối với cả thủ tục hải quan điện tử theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

2. Điều kiện và thời điểm đăng ký tờ khai hải quan

Việc đăng ký tờ khai được thực hiện ngay sau khi người khai hải quan khai, nộp đủ hồ sơ hải quan theo quy định và được cơ quan hải quan kiểm tra các điều kiện đăng ký tờ khai hải quan, bao gồm:

a) Kiểm tra điều kiện để áp dụng biện pháp cưỡng chế, tạm dừng làm thủ tục hải quan;

b) Kiểm tra tính đầy đủ hợp lệ của các thông tin khai hải quan và các chứng từ thuộc hồ sơ hải quan;

c) Kiểm tra việc tuân thủ chế độ, chính sách quản lý và chính sách thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Trường hợp đủ điều kiện đăng ký tờ khai, công chức hải quan cấp số đăng ký tờ khai, cập nhật vào hệ thống. Trường hợp không đủ điều kiện đăng ký tờ khai, công chức hải quan thông báo lý do bằng văn bản cho người khai hải quan.

Điều 14. Sửa chữa tờ khai, khai bổ sung hồ sơ hải quan

1. Việc sửa chữa tờ khai, khai bổ sung hồ sơ hải quan được thực hiện trong các trường hợp sau đây:

a) Sửa chữa tờ khai hải quan, khai bổ sung hồ sơ hải quan trước thời điểm kiểm tra thực tế hàng hoá hoặc trước khi quyết định miễn kiểm tra thực tế hàng hoá theo quy định tại khoản 3, Điều 9 Nghị định số 154/2005/NĐ-CP;

b) Khai bổ sung hồ sơ hải quan được thực hiện sau thời điểm cơ quan hải quan quyết định thông quan, giải phóng hàng hoặc đưa hàng về bảo quản nếu đáp ứng nếu đáp ứng đầy đủ các điều kiện sau đây:

b.1) Sai sót về nội dung khai hải quan do người nộp thuế, người khai hải quan tự phát hiện, khai báo với cơ quan hải quan;

b.2) Thời điểm khai báo trong thời hạn 60 ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

b.3) Người khai hải quan, người nộp thuế phải có đủ cơ sở chứng minh và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc khai bổ sung.

b.4) Việc khai bổ sung không ảnh hưởng đến việc áp dụng chính sách quản lý hàng hóa xuất khẩu, nhập khẩu đối với lô hàng khai bổ sung.

2. Nội dung sửa chữa, khai bổ sung bao gồm:

a) Khai bổ sung thông tin làm cơ sở xác định các yếu tố, căn cứ tính thuế hoặc xác định đối tượng không chịu thuế; hoặc xác định đối tượng miễn thuế, xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế;

b) Khai bổ sung số tiền thuế phải nộp, số tiền thuế đã nộp, số tiền thuế chênh lệch còn phải nộp hoặc số tiền thuế chênh lệch nộp thừa (nếu có), số tiền chậm nộp của số tiền thuế khai bổ sung (nếu người nộp thuế đã nộp tiền thuế khai bổ sung quá thời hạn nộp thuế) đối với từng mặt hàng và của cả tờ khai hải quan; cam kết về tính chính xác, hợp pháp của chứng từ, hồ sơ khai bổ sung;

c) Sửa chữa, khai bổ sung thông tin khác trên tờ khai hải quan.

3. Hồ sơ sửa chữa, khai bổ sung gồm:

a) Văn bản sửa chữa, khai bổ sung (mẫu số 10/KBS/2013 Phụ lục III ban hành kèm Thông tư này): nộp 02 bản chính;

b) Các giấy tờ kèm theo để chứng minh việc sửa chữa, khai bổ sung.

4. Xử lý hồ sơ sửa chữa, khai bổ sung

a) Trách nhiệm của người khai hải quan:

a.1) Khai chính xác, trung thực, đầy đủ các yếu tố, căn cứ khai bổ sung trong văn bản khai bổ sung;

a.2) Tính số tiền thuế khai bổ sung, số tiền chậm nộp (nếu có) phải nộp do khai bổ sung;

a.3) Nộp đủ hồ sơ cho cơ quan hải quan trong thời hạn được sửa chữa, khai bổ sung theo quy định tại Điều 34 Luật Quản lý thuế, khoản 2 Điều 22 Luật Hải quan;

a.4) Thực hiện thông báo của cơ quan hải quan trên văn bản sửa chữa, khai bổ sung;

a.5) Trường hợp khai bổ sung làm tăng số tiền thuế phải nộp, người nộp thuế phải nộp số tiền thuế, tiền chậm nộp (nếu có) theo đúng quy định;

a.6) Trường hợp khai bổ sung làm giảm số tiền thuế phải nộp, người nộp thuế có quyền đề nghị cơ quan hải quan nơi khai bổ sung xử lý số tiền nộp thừa theo hướng dẫn tại Điều 26 Thông tư này.

b) Trách nhiệm của cơ quan hải quan:

b.1) Ghi rõ ngày, giờ tiếp nhận hồ sơ sửa chữa, khai bổ sung đối với trường hợp sửa chữa, khai bổ sung theo quy định tại điểm a khoản 2 Điều 34 Luật Quản lý thuế, khoản 2 Điều 22 Luật Hải quan. Ghi rõ ngày tiếp nhận hồ sơ khai bổ sung đối với trường hợp khai bổ sung theo quy định tại điểm b khoản 2 Điều 34 Luật Quản lý thuế;

b.2) Kiểm tra tính đầy đủ, chính xác của hồ sơ sửa chữa, khai bổ sung và thông báo kết quả kiểm tra trên văn bản sửa chữa, khai bổ sung; trả cho người khai hải quan 01 bản, lưu 01 bản;

b.3) Thông báo kết quả kiểm tra hồ sơ sửa chữa, khai bổ sung trong thời hạn sau đây:

b.3.1) Trong thời hạn 08 giờ làm việc kể từ khi tiếp nhận đủ hồ sơ sửa chữa, khai bổ sung đối với trường hợp sửa chữa, khai bổ sung trước thời điểm cơ quan hải quan kiểm tra thực tế hàng hóa hoặc quyết định miễn kiểm tra thực tế hàng hóa;

b.3.2) Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận đủ hồ sơ khai bổ sung đối với trường hợp khai bổ sung trong thời hạn 60 ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

5. Trường hợp người khai hải quan, người nộp thuế tự phát hiện hồ sơ hải quan đã nộp có sai sót; tự giác khai báo trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế nhưng quá thời 60 ngày, kể từ ngày đăng ký tờ khai hải quan; người khai hải quan, người nộp thuế có đủ cơ sở chứng minh và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính chính xác và hợp pháp của việc khai báo thì xử lý như sau:

a) Người khai hải quan, người nộp thuế thực hiện việc kê khai như trường hợp khai bổ sung hướng dẫn tại khoản 2, khoản 3, điểm a khoản 4 Điều này; nộp đủ số tiền thuế thiếu, số tiền chậm nộp tính theo thời hạn nộp thuế của tờ khai được khai bổ sung đến ngày thực nộp thuế, chấp hành quyết định xử phạt vi phạm hành chính của cơ quan hải quan;

b) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ kê khai của người khai hải quan, người nộp thuế như trường hợp khai bổ sung hướng dẫn tại điểm b khoản 4 Điều này; xử phạt vi phạm hành chính theo quy định và ghi chú vào văn bản khai bổ sung về việc xử phạt. Trường hợp tiền thuế đã nộp lớn hơn số tiền thuế phải nộp thì cơ quan hải quan hoàn trả số tiền thuế nộp thừa theo quy định tại Điều 26 Thông tư này.

Điều 15. Thay tờ khai hải quan

Thay tờ khai hải quan chỉ thực hiện khi thay đổi loại hình xuất khẩu, nhập khẩu và phải thực hiện trước thời điểm kiểm tra thực tế hàng hóa hoặc trước thời điểm quyết định miễn kiểm tra thực tế hàng hóa. Thủ tục hải quan thực hiện như sau:

1. Người khai hải quan có văn bản gửi Chi cục hải quan nơi đăng ký tờ khai giải trình lý do đề nghị thay tờ khai hải quan khác;

2. Lãnh đạo Chi cục hải quan nơi đăng ký tờ khai có trách nhiệm xem xét lý do, giải trình của người khai hải quan; nếu thấy hợp lý và không phát hiện dấu hiệu gian lận thương mại thì chấp nhận đề nghị của người khai hải quan, phân công công chức hải quan thực hiện:

a) Thu hồi tờ khai đã đăng ký;

b) Thực hiện việc huỷ tờ khai hải quan đã đăng ký: Gạch chéo bằng mực đỏ, ký tên, đóng dấu công chức lên cả hai tờ khai hải quan được huỷ;

c) Đăng ký tờ khai hải quan mới. Hồ sơ hải quan mới bao gồm: Tờ khai hải quan mới và các chứng từ của lô hàng cùng tờ khai hải quan được huỷ;

d) Ghi chú trên hệ thống: Tờ khai này đã được thay bằng tờ khai số; ngày, tháng, năm;

e) Lưu tờ khai hải quan được huỷ, văn bản đề nghị thay tờ khai của người khai hải quan theo thứ tự số đăng ký tờ khai hải quan.

Điều 16. Kiểm tra hải quan trong quá trình làm thủ tục hải quan

1. Kiểm tra trong quá trình làm thủ tục hải quan bao gồm: Kiểm tra hồ sơ hải quan, kiểm tra thuế và kiểm tra thực tế hàng hoá.

2. Nội dung kiểm tra trong quá trình làm thủ tục hải quan

a) Kiểm tra tên hàng, mã số hàng hoá theo quy định tại Thông tư của Bộ Tài chính hướng dẫn phân loại hàng hoá xuất khẩu, nhập khẩu.

b) Kiểm tra về lượng hàng hoá:

Đối với những mặt hàng mà bằng phương pháp thủ công hoặc thiết bị của cơ quan hải quan không xác định được lượng hàng (như hàng lỏng, hàng rời, lô hàng có lượng hàng lớn...) thì cơ quan hải quan căn cứ vào kết quả giám định của thương nhân kinh doanh dịch vụ giám định (dưới đây gọi tắt là thương nhân giám định) để xác định.

c) Kiểm tra chất lượng hàng hóa:

c.1) Trường hợp bằng phương tiện và thiết bị của mình, cơ quan hải quan không xác định được chất lượng hàng hoá để thực hiện quản lý xuất khẩu, nhập khẩu hàng hoá thì yêu cầu người khai hải quan lấy mẫu hoặc cung cấp tài liệu kỹ thuật (catalogue…), thống nhất lựa chọn thương nhân giám định thực hiện giám định. Kết luận của thương nhân giám định có giá trị để các bên thực hiện.

c.2) Trường hợp người khai hải quan và cơ quan hải quan không thống nhất được trong việc lựa chọn thương nhân giám định thì cơ quan hải quan lựa chọn tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định (đối với trường hợp tổ chức kỹ thuật được chỉ định kiểm tra có văn bản từ chối). Kết luận của tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định có giá trị để các bên thực hiện. Nếu người khai hải quan không đồng ý với kết luận này thì thực hiện khiếu nại theo quy định của pháp luật.

d) Kiểm tra giấy phép xuất khẩu, nhập khẩu:

Đối với hàng hóa thuộc Danh mục xuất khẩu, nhập khẩu phải có giấy phép của các cơ quan quản lý nhà nước, cơ quan hải quan đăng ký tờ khai và làm thủ tục hải quan căn cứ vào Giấy phép xuất khẩu, nhập khẩu của cơ quan quản lý nhà nước.

đ) Đối với hàng hóa phải kiểm tra nhà nước về chất lượng, kiểm dịch động vật, thực vật, y tế, kiểm tra vệ sinh an toàn thực phẩm (sau đây gọi tắt là kiểm tra chuyên ngành): Cơ quan hải quan căn cứ giấy đăng ký kiểm tra chuyên ngành hoặc giấy thông báo miễn kiểm tra hoặc giấy thông báo kết luận lô hàng đạt yêu cầu xuất khẩu, nhập khẩu của cơ quan kiểm tra chuyên ngành để làm thủ tục hải quan.

e) Kiểm tra xuất xứ hàng hoá căn cứ vào thực tế hàng hoá, hồ sơ hải quan, những thông tin có liên quan đến hàng hoá và quy định tại Điều 15 Nghị định số 19/2006/NĐ-CP ngày 20/02/2006 của Chính phủ, các văn bản hướng dẫn có liên quan:

e.1) Trường hợp xuất xứ thực tế của hàng hoá nhập khẩu khác với xuất xứ khai báo của người khai hải quan, nhưng vẫn thuộc nước, vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam thì cơ quan hải quan vẫn áp dụng thuế suất ưu đãi theo quy định, nhưng sẽ tuỳ tính chất, mức độ vi phạm để xem xét xử lý theo quy định của pháp luật;

e.2) Trường hợp có nghi ngờ về xuất xứ hàng hoá, cơ quan hải quan yêu cầu người khai hải quan cung cấp thêm các chứng từ để chứng minh hoặc đề nghị cơ quan có thẩm quyền của nước xuất khẩu xác nhận. Trong khi chờ kết quả kiểm tra, hàng hoá không được hưởng ưu đãi thuế quan nhưng vẫn được thông quan theo thủ tục hải quan thông thường;

e.3) Trường hợp người khai hải quan nộp giấy chứng nhận xuất xứ cấp cho cả lô hàng nhưng chỉ nhập khẩu một phần của lô hàng thì cơ quan hải quan chấp nhận giấy chứng nhận xuất xứ đó đối với phần hàng hoá thực nhập.

e.4) Trường hợp sau khi thông quan/giải phóng hàng/đưa hàng về bảo quản, người khai hải quan nộp bổ sung giấy chứng nhận xuất xứ đề nghị tính lại thuế, nếu được Lãnh đạo Chi cục hải quan nơi đăng ký tờ khai chấp nhận thì người khai hải quan tự kê khai, tính lại thuế theo mẫu văn bản sửa chữa, khai bổ sung (mẫu số 10/KBS/2013 Phụ lục III ban hành kèm Thông tư này).

e.5) Kiểm tra việc áp dụng văn bản xác định trước xuất xứ đối với hàng hóa thuộc diện kiểm tra hồ sơ hải quan hoặc kiểm tra thực tế hàng hóa.

g) Kiểm tra thuế, bao gồm các nội dung:

g.1) Kiểm tra điều kiện để áp dụng biện pháp cưỡng chế, thời hạn nộp thuế theo quy định;

g.2) Kiểm tra các căn cứ để xác định hàng hoá không thuộc đối tượng chịu thuế trong trường hợp người khai hải quan khai hàng hoá không thuộc đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường.

g.3) Kiểm tra các căn cứ để xác định hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế trong trường hợp người khai hải quan khai hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế;

g.4) Kiểm tra các căn cứ tính thuế để xác định số tiền thuế phải nộp, việc tính toán số tiền thuế phải nộp trong trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế trên cơ sở kết quả kiểm tra nêu tại điểm a, điểm b, điểm c và điểm d khoản này, kết quả kiểm tra, xác định trị giá tính thuế theo hướng dẫn của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu và các căn cứ khác có liên quan.

g.5) Kiểm tra việc áp dụng văn bản xác định trước mã số, xác định trước trị giá hải quan đối với hàng hóa thuộc diện kiểm tra hồ sơ hải quan hoặc kiểm tra thực tế hàng hóa.

h) Đối với hàng hóa tạm nhập tái xuất, tạm xuất tái nhập không thực hiện việc niêm phong hải quan khi kiểm tra hải quan, công chức hải quan mô tả cụ thể tên hàng, số lượng, chủng loại, ký mã hiệu, xuất xứ (nếu có) trên Phiếu ghi kết quả kiểm tra thực tế hàng hóa hoặc chụp ảnh nguyên trạng hàng hóa lưu cùng hồ sơ hải quan. Khi làm thủ tục tái xuất, tái nhập, công chức hải quan kiểm tra hàng hóa, đối chiếu với mô tả hàng hóa trên bộ hồ sơ hải quan tạm nhập, tạm xuất (do cơ quan hải quan lưu) và xác nhận hàng hóa tái xuất, tái nhập đúng với hàng hóa đã tạm nhập, tạm xuất.

3. Trên cơ sở kết quả phân tích, đánh giá rủi ro của cơ quan hải quan, Thủ trưởng cơ quan hải quan nơi tiếp nhận và xử lý hồ sơ hải quan quyết định hình thức, mức độ kiểm tra:

a) Miễn kiểm tra hồ sơ và miễn kiểm tra thực tế hàng hóa;

b) Kiểm tra hồ sơ hải quan và miễn kiểm tra thực tế hàng hóa;

c) Kiểm tra hồ sơ hải quan và kiểm tra thực tế hàng hóa.

4. Trong quá trình làm thủ tục hải quan cho lô hàng xuất khẩu, nhập khẩu, căn cứ vào kết quả kiểm tra hồ sơ hải quan, kiểm tra thực tế hàng hóa và thông tin mới thu nhận được, Lãnh đạo Chi cục hải quan quan quyết định thay đổi hình thức, mức độ kiểm tra đã quyết định trước đó; chịu trách nhiệm về việc thay đổi quyết định hình thức, mức độ kiểm tra.

5. Kết thúc kiểm tra thực tế hàng hoá, công chức hải quan thực hiện kiểm tra ghi kết quả kiểm tra theo hướng dẫn của Tổng cục Hải quan.

Điều 17. Lấy mẫu, lưu mẫu hàng hóa xuất khẩu, nhập khẩu để thực hiện khai báo hải quan; thực hiện yêu cầu của cơ quan kiểm tra chuyên ngành; thực hiện phân tích hoặc giám định để phân loại hàng hóa xuất khẩu, nhập khẩu

1. Việc lấy mẫu hàng hoá xuất khẩu, nhập khẩu thực hiện trong các trường hợp sau:

a) Hàng hóa xuất khẩu, nhập khẩu lấy mẫu để phục vụ việc khai hải quan theo yêu cầu của người khai hải quan hoặc cơ quan kiểm tra chuyên ngành;

b) Hàng hóa xuất khẩu, nhập khẩu phải lấy mẫu để phục vụ phân tích hoặc giám định để phân loại hàng hóa theo yêu cầu của cơ quan hải quan.

2. Việc lấy mẫu do Thủ trưởng cơ quan hải quan nơi có yêu cầu quyết định.

3. Thủ tục lấy mẫu hàng hóa xuất khẩu, nhập khẩu

a) Trường hợp lấy mẫu theo yêu cầu của người khai hải quan hoặc cơ quan hải quan thì thực hiện theo Phiếu lấy mẫu hàng hoá xuất khẩu, nhập khẩu (mẫu số 11/PLM/2013 Phụ lục III ban hành kèm theo Thông tư này).

b) Trường hợp lấy mẫu để phân tích: Mẫu hàng hóa phải được lấy từ chính lô hàng cần phân tích. Tổng cục Hải quan quy định cụ thể yêu cầu về mẫu hàng hóa, quy trình lấy mẫu để phân tích.

c) Trường hợp lấy mẫu theo yêu cầu của cơ quan kiểm tra chuyên ngành thì thực hiện lấy mẫu tại cửa khẩu nhập hoặc nơi hàng hóa được chuyển cửa khẩu đến.

d) Khi lấy mẫu phải có đại diện chủ hàng và đại diện cơ quan hải quan. Trường hợp lấy mẫu theo yêu cầu của cơ quan quản lý chuyên ngành phải có thêm đại diện cơ quan quản lý chuyên ngành (theo quy định của pháp luật chuyên ngành); mẫu phải được các bên ký xác nhận và niêm phong; khi bàn giao mẫu phải có biên bản bàn giao và ký xác nhận của các bên.

4. Kỹ thuật lấy mẫu thực hiện theo hướng dẫn của Tổng cục Hải quan.

5. Nơi lưu mẫu hàng hóa xuất khẩu, nhập khẩu

Trường hợp lấy mẫu theo quy định tại điểm b khoản 1 Điều này thì lưu mẫu tại:

a) Trung tâm Phân tích phân loại hàng hoá xuất khẩu, nhập khẩu (sau đây gọi tắt là Trung tâm Phân tích phân loại) đối với trường hợp lấy mẫu để phục vụ phân tích.

b) Cơ quan hải quan lấy mẫu đối với trường hợp lấy mẫu để giải quyết các nghiệp vụ hải quan khác.

6. Thời gian lưu mẫu

a) Đối với mẫu lưu tại Trung tâm Phân tích phân loại: Trong thời hạn 90 ngày tính từ ngày có Thông báo kết quả phân tích.

b) Đối với mẫu lưu tại Chi cục hải quan: Trong thời hạn 90 ngày tính từ ngày thông quan hàng hoá.

7. Đối tượng phân tích, giám định và việc gửi yêu cầu phân tích, giám định để phân loại hàng hóa

a) Đối tượng phân tích, giám định để phân loại hàng hóa là mẫu hàng hóa xuất khẩu, nhập khẩu (sau đây gọi tắt là mẫu hàng hóa).

b) Gửi yêu cầu phân tích, giám định:

b.1) Cơ quan hải quan nơi có yêu cầu phân tích thực hiện lấy mẫu hàng hóa gửi Trung tâm Phân tích phân loại thuộc Tổng cục Hải quan thực hiện phân tích đối với những mặt hàng vượt quá khả năng phân loại của cơ quan hải quan yêu cầu phân tích, phải dùng máy móc, thiết bị kỹ thuật để xác định đặc tính thành phần của mẫu;

b.2) Các trường hợp phải phân tích theo quy định tại Điểm b.1 Khoản 7 Điều này nhưng Trung tâm Phân tích phân loại thuộc Tổng cục Hải quan chưa đủ điều kiện phân tích thì cơ quan hải quan nơi có yêu cầu phân tích gửi mẫu hàng hóa đến tổ chức sự nghiệp hoạt động dịch vụ kỹ thuật của các Bộ quản lý chuyên ngành hoặc tổ chức kinh doanh dịch vụ giám định theo quy định của Luật Thương mại (sau đây gọi tắt là cơ quan giám định) để trưng cầu giám định theo đúng quy định của pháp luật và sử dụng kết quả giám định của các cơ quan này để xác định về tên hàng, mã số, mức thuế của hàng hoá xuất khẩu, nhập khẩu.

Tổng cục Hải quan công bố Danh mục những mặt hàng Trung tâm Phân tích phân loại chưa đủ điều kiện phân tích;

b.3) Các trường hợp gửi yêu cầu phân tích hoặc giám định và sử dụng kết quả phân tích hoặc giám định trái với quy định tại khoản này không có giá trị pháp lý để làm căn cứ phân loại hàng hóa.

8. Hồ sơ yêu cầu phân tích hoặc trưng cầu giám định

a) Hồ sơ yêu cầu phân tích:

a.1) Hồ sơ yêu cầu phân tích do cơ quan hải quan nơi có yêu cầu phân tích lập, đóng dấu tròn giáp lai của đơn vị, gửi Trung tâm Phân tích phân loại, gồm:

a.1.1) Phiếu yêu cầu phân tích kiêm Biên bản lấy mẫu hàng hóa (theo mẫu số 12/PYCPT/2013 Phụ lục III ban hành kèm Thông tư này): lập thành 02 bản chính, đơn vị yêu cầu phân tích lưu 01 bản và gửi cho Trung tâm Phân tích phân loại 01 bản;

a.1.2) Tài liệu kỹ thuật có liên quan: 01 bản chụp;

a.1.3) Tờ khai hải quan của hàng hóa xuất khẩu, nhập khẩu yêu cầu phân tích. Trường hợp đã kiểm tra thực tế hàng hoá thì phải ghi rõ kết quả kiểm tra của công chức hải quan: 01 bản chụp;

a.1.4) Hợp đồng thương mại: 01 bản chụp;

a.1.5) Giấy chứng nhận xuất xứ hàng hóa (nếu có): 01 bản chụp;

a.1.6) Bảng kê danh mục tài liệu của hồ sơ: 01 bản chính.

a.2) Trường hợp yêu cầu phân tích để phục vụ xác định trước mã số: Trên cơ sở mẫu hàng hóa do tổ chức, cá nhân có đề nghị xác định trước mã số gửi, Cục Hải quan tỉnh, thành phố nơi đã tiếp nhận hồ sơ đề nghị xác định trước lập 02 Phiếu yêu cầu phân tích (theo mẫu số 13/PYCPT-XĐTMS/2013 Phụ lục III ban hành kèm Thông tư này), Cục hải quan lưu 01 bản, gửi Trung tâm phân tích phân loại 01 bản. Hồ sơ phân tích gửi Trung tâm Phân tích phân loại là bản chụp hồ sơ xác định trước mã số theo quy định tại khoản 2 Điều 7 Thông tư này.

b) Hồ sơ trưng cầu giám định: Thực hiện theo quy định về giám định hàng hoá.

9. Giao, nhận mẫu hàng hóa và hồ sơ yêu cầu phân tích hoặc trưng cầu giám định.

a) Cơ quan hải quan yêu cầu phân tích hoặc trưng cầu giám định trực tiếp chuyển hoặc gửi qua đường bưu điện, hoặc ủy quyền bằng văn bản cho người khai hải quan chuyển mẫu hàng hóa và hồ sơ yêu cầu phân tích hoặc trưng cầu giám định tới Trung tâm Phân tích phân loại hoặc cơ quan giám định.

b) Trường hợp trưng cầu giám định để phục vụ xác định trước mã số, trên cơ sở văn bản thông báo của cơ quan hải quan, tổ chức, cá nhân có đề nghị xác định trước mã số gửi mẫu hàng hóa và hồ sơ trưng cầu giám định cho cơ quan giám định.

c) Khi nhận được mẫu hàng hóa và hồ sơ yêu cầu phân tích, Trung tâm Phân tích phân loại phải lập Phiếu tiếp nhận yêu cầu phân tích (theo mẫu số 14/PTNYCPT/2013 Phụ lục III ban hành kèm Thông tư này). Phiếu tiếp nhận yêu cầu phân tích được lập thành 02 bản, Trung tâm Phân tích phân loại lưu 01 bản, gửi cơ quan hải quan yêu cầu phân tích, 01 bản.

Trong thời hạn 03 ngày làm việc, Trung tâm Phân tích phân loại phải gửi Phiếu tiếp nhận yêu cầu phân tích cho cơ quan hải quan yêu cầu phân tích để theo dõi.

d) Trường hợp mẫu hàng hóa và hồ sơ yêu cầu phân tích không đáp ứng quy định, Trung tâm Phân tích phân loại phải thông báo bằng văn bản, trả lại mẫu hàng hóa và hồ sơ trong thời hạn 03 ngày làm việc, kể từ ngày nhận được mẫu hàng hóa và hồ sơ yêu cầu phân tích. Cơ quan hải quan nơi yêu cầu phân tích có trách nhiệm nhận lại hồ sơ và mẫu hàng hóa để bổ sung theo quy định.

10. Hủy mẫu, trả lại mẫu hàng hóa đã phân tích hoặc trưng cầu giám định

a) Hủy mẫu hàng hóa đã phân tích:

a.1) Trung tâm Phân tích, phân loại tiến hành thủ tục hủy đối với các mẫu hàng hóa đã hết hạn lưu giữ theo quy định, mẫu hàng hóa dễ gây nguy hiểm, mẫu hàng hóa đã bị biến chất hoặc mẫu hàng hóa không còn khả năng lưu giữ;

a.2) Việc hủy mẫu hàng hóa đã phân tích phải có quyết định của Thủ trưởng đơn vị và phải lập biên bản huỷ mẫu. Quyết định và biên bản hủy mẫu được lưu theo quy định về lưu giữ hồ sơ.

b) Trả lại mẫu hàng hóa đã phân tích:

b.1) Trường hợp Phiếu yêu cầu phân tích được lập tại cơ quan Hải quan có ghi rõ “yêu cầu trả lại mẫu” thì Trung tâm Phân tích, phân loại thực hiện trả lại mẫu cho cơ quan Hải quan hoặc cho người khai hải quan (nếu cơ quan Hải quan nơi yêu cầu phân tích uỷ quyền cho người khai hải quan nhận mẫu) đối với những mẫu có khả năng trả lại.

b.2) Thủ trưởng đơn vị quyết định việc trả lại mẫu hàng hóa đang lưu giữ và không chịu trách nhiệm về phẩm chất hàng hoá đối với những mẫu được trả lại do đã chịu tác động của quá trình phân tích mẫu.

b.3) Trường hợp trả lại mẫu hàng hóa còn đang trong thời hạn lưu, chủ hàng hóa phải có văn bản cam kết không khiếu nại về kết quả phân tích.

b.4) Khi trả lại mẫu hàng hóa, phải lập biên bản trả mẫu (theo mẫu số 15/BBTLMHH/2013 Phụ lục III ban hành kèm Thông tư này).

c) Việc trả mẫu hàng hóa đã giám định thực hiện theo quy định của pháp luật hiện hành về giám định hàng hoá.

11. Thông báo kết quả phân tích, phân loại

a) Trong thời hạn không quá 10 ngày làm việc kể từ ngày tiếp nhận hồ sơ và mẫu hàng hóa, Trung tâm Phân tích phân loại có văn bản Thông báo kết quả phân tích gửi Tổng cục Hải quan (theo mẫu số 16/TBKQPT/2013 Phụ lục III ban hành kèm Thông tư này).

Trường hợp hồ sơ của hàng hóa cần phân tích có từ 02 mẫu hàng hóa trở lên hoặc mẫu hàng hóa phức tạp, cần phải có thêm thời gian phân tích, trong thời hạn không quá 5 ngày làm việc kể từ ngày tiếp nhận mẫu hàng hóa và hồ sơ của hàng hóa cần phân tích, Trung tâm Phân tích phân loại phải thông báo bằng văn bản cho cơ quan hải quan nơi có yêu cầu phân tích biết và dự kiến thời gian trả lời kết quả phân tích. Sau khi có kết quả phân tích, Trung tâm Phân tích phân loại có văn bản Thông báo kết quả phân tích gửi Tổng cục Hải quan (theo mẫu số 16/TBKQPT/2013 Phụ lục III ban hành kèm Thông tư này), kèm bản chụp hồ sơ phân tích.

b) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản Thông báo kết quả phân loại hàng hóa (theo mẫu số 17/TBKQPL/2013 Phụ lục III ban hành kèm theo Thông tư này) trong thời hạn 10 ngày làm việc kể từ ngày nhận được thông báo kết quả phân tích của Trung tâm phân tích phân loại.

Văn bản Thông báo kết quả phân loại của Tổng cục trưởng Tổng cục Hải quan là cơ sở để xác định mức thuế, thực hiện chính sách mặt hàng đối với hàng hóa xuất khẩu, nhập khẩu; được cập nhật vào cơ sở dữ liệu, công khai trên trang thông tin điện tử và áp dụng thống nhất trong ngành hải quan.

12. Thông báo kết quả phân loại đối với trường hợp hàng hóa xuất khẩu, nhập khẩu phải trưng cầu giám định theo quy định tại tiết b.2 khoản 7 Điều này:

Sau khi nhận được kết quả giám định của cơ quan giám định, Chi cục hải quan gửi kết quả giám định cho Cục hải quan tỉnh, thành phố nơi quản lý. Trên cơ sở kết quả giám định, Cục trưởng Cục hải quan tỉnh, thành phố có văn bản hướng dẫn về phân loại hàng hóa để xác định mức thuế, thực hiện chính sách mặt hàng đối với hàng hóa xuất khẩu, nhập khẩu, đồng thời gửi Tổng cục Hải quan 01 bản để tổng hợp trên trang thông tin điện tử của ngành Hải quan.

13. Trường hợp người khai hải quan không đồng ý với kết quả phân loại của cơ quan hải quan thì thực hiện khiếu nại theo quy định của pháp luật.

Điều 18. Giám sát hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh

1. Việc giám sát hải quan đối hàng hoá xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tại xuất cảnh, nhập cảnh, quá cảnh qua biên giới thực hiện theo quy định tại Điều 26 Luật Hải quan và Điều 13, Điều 14 Nghị định số 154/2005/NĐ-CP. Ngoài ra, tại Thông tư này hướng dẫn bổ sung việc giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu đưa vào hoặc đưa ra khu vực giám sát hải quan tại cửa khẩu như sau:

a) Trách nhiệm của người khai hải quan.

Hàng hoá xuất khẩu, nhập khẩu khi đưa vào hoặc ra khỏi khu vực giám sát hải quan tại cửa khẩu, người khai hải quan phải xuất trình cho cơ quan hải quan:

a.1) Tờ khai hải quan:

a.1.1) Đối với hàng xuất khẩu là tờ khai hải quan đã được cơ quan hải quan xác nhận đã làm xong thủ tục hải quan;

a.1.2) Đối với hàng nhập khẩu là tờ khai hải quan đã được cơ quan hải quan xác nhận thông quan hoặc giải phóng hàng hoặc đưa hàng về bảo quản; Phiếu xuất kho, bãi của doanh nghiệp kinh doanh kho, bãi;

a.2) Hàng hoá xuất khẩu, nhập khẩu.

b) Trách nhiệm của Chi cục hải quan cửa khẩu.

b.1) Chi cục hải quan cửa khẩu thực hiện việc giám sát hàng hoá xuất khẩu, nhập khẩu theo quy định. Khi phát hiện lô hàng xuất khẩu, nhập khẩu có dấu hiệu vi phạm các quy định pháp luật hải quan, Chi cục trưởng hải quan cửa khẩu quyết định kiểm tra thực tế hàng hoá.

b.2) Khi giám sát hàng hoá xuất khẩu, nhập khẩu đưa vào hoặc ra khu vực cửa khẩu, Chi cục hải quan cửa khẩu tiến hành:

b.2.1) Kiểm tra hiệu lực của tờ khai hải quan;

b.2.2) Kiểm tra đối chiếu số ký hiệu của phương tiện chứa hàng, tình trạng niêm phong hải quan (nếu có);

b.3) Xử lý kết quả kiểm tra.

Nếu kết quả kiểm tra phù hợp, công chức hải quan xác nhận, ký tên, đóng dấu công chức và trả lại người khai hải quan:

b.3.1) Tờ khai hải quan đã được xác nhận “Hàng đã qua khu vực giám sát hải quan” đối với hàng xuất khẩu, nhập khẩu qua cửa khẩu đường biển, đường thủy nội địa, đường hàng không, đường sắt;

b.3.2) Tờ khai hải quan đã được xác nhận “Hàng hóa đã xuất khẩu/nhập khẩu” đối với hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu đường bộ, đường sông, cảng chuyển tải, khu chuyển tải;

b.3.3) Biên bản bàn giao hàng hóa chuyển cửa khẩu đối với hàng xuất khẩu, nhập khẩu chuyển cửa khẩu;

b.3.4) Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan hoặc từ CFS ra cửa khẩu xuất đối với hàng hóa chuyển từ kho ngoại quan/CFS ra cửa khẩu xuất.

Trường hợp kết quả kiểm tra không phù hợp thì tuỳ theo từng trường hợp cụ thể, Chi cục hải quan cửa khẩu hướng dẫn người khai hải quan điều chỉnh bổ sung hoặc xử lý theo quy định hiện hành.

Trường hợp tờ khai hải quan không còn giá trị làm thủ tục hải quan thuộc diện phải hủy theo hướng dẫn tại khoản 1 Điều 31 Thông tư này, Chi cục hải quan cửa khẩu yêu cầu người khai hải quan đến Chi cục hải quan nơi đăng ký để làm thủ tục huỷ tờ khai.

c) Đối với hàng hóa hàng kinh doanh tạm nhập tái xuất; hàng hóa xuất khẩu, nhập khẩu chuyển cửa khẩu, ngoài các chứng từ quy định tại điểm a khoản 1 Điều này, người khai hải quan phải xuất trình bộ hồ sơ, cơ quan hải quan phải thực hiện giám sát hải quan theo quy định tại Điều 41 và Điều 61 Thông tư này.

2. Tổng cục trưởng Tổng cục Hải quan hướng dẫn cụ thể các biện pháp và thời gian giám sát đối với từng loại cửa khẩu, từng loại hình hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh.

Điều 19. Đồng tiền nộp thuế

1. Thuế đối với hàng hoá xuất khẩu, nhập khẩu được nộp bằng đồng tiền Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì người nộp thuế phải nộp bằng loại ngoại tệ tự do chuyển đổi theo quy định. Việc quy đổi từ ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

2. Trường hợp phải nộp thuế bằng ngoại tệ và được tạm nộp thuế khi chưa có giá chính thức trước khi thông quan hoặc giải phóng hàng, người nộp thuế được tạm nộp bằng ngoại tệ hoặc đồng tiền Việt Nam; Sau khi có giá chính thức, người nộp thuế nhận được tiền ngoại tệ thanh toán từ khách hàng nước ngoài, thì nộp tiền thuế chênh lệch (nếu có) bằng ngoại tệ.

Trong trường hợp tạm nộp bằng đồng tiền Việt Nam, tỷ giá quy đổi ngoại tệ là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế. Tỷ giá này cũng được áp dụng thống nhất khi hạch toán ngoại tệ giữa Kho bạc Nhà nước và cơ quan hải quan.

Điều 20. Thời hạn nộp thuế

Thời hạn nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu thực hiện theo quy định tại khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và được hướng dẫn cụ thể như sau:

1. Đối với hàng hóa nhập khẩu là nguyên liệu, vật tư để sản xuất hàng xuất khẩu:

a) Để được áp dụng thời hạn nộp thuế 275 ngày, kể từ ngày đăng ký tờ khai hải quan, người nộp thuế phải đáp ứng đủ các điều kiện:

a.1) Phải có cơ sở sản xuất hàng xuất khẩu thuộc sở hữu của người nộp thuế, không phải cơ sở đi thuê trên lãnh thổ Việt Nam phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu (trên cơ sở cam kết của doanh nghiệp theo mẫu số 18/CSSX-SXXK/2013 phụ lục III ban hành kèm Thông tư này); Cơ quan hải quan phải kiểm tra thực tế cơ sở sản xuất đối với những doanh nghiệp có dấu hiệu rủi ro theo hướng dẫn của Tổng cục Hải quan.

a.2) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất 02 năm liên tục tính đến ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu và trong 02 năm đó được cơ quan hải quan xác định là:

a.2.1) Không bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới;

a.2.2) Không bị xử lý về hành vi trốn thuế, gian lận thương mại;

a.3) Không nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu tại thời điểm đăng ký tờ khai;

a.4) Không bị cơ quan quản lý nhà nước có thẩm quyền xử phạt vi phạm trong lĩnh vực kế toán trong 02 năm liên tục tính từ ngày đăng ký tờ khai hải quan trở về trước;

a.5) Phải thực hiện thanh toán qua ngân hàng đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất khẩu. Các trường hợp thanh toán được coi như thanh toán qua ngân hàng xử lý tương tự như quy định tại khoản 4 Phụ lục I ban hành kèm theo Thông tư này.

Trường hợp không trực tiếp nhập khẩu, người ủy thác phải đáp ứng đầy đủ các điều kiện trên và có hợp đồng ủy thác nhập khẩu; người nhận ủy thác nhập khẩu phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này.

Trường hợp công ty mẹ nhập khẩu, cung ứng cho các công ty thành viên trực thuộc hoặc công ty thành viên nhập khẩu cung ứng cho các đơn vị trực thuộc công ty thành viên hoặc công ty thành viên nhập khẩu cung ứng cho công ty thành viên khác thì các đơn vị trực thuộc công ty mẹ, trực thuộc công ty thành viên, công ty thành viên khác phải đáp ứng đầy đủ các điều kiện trên; công ty mẹ hoặc công ty thành viên nhập khẩu phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này và phải cung cấp cho cơ quan hải quan nơi làm thủ tục danh sách đơn vị thành viên, đơn vị trực thuộc đã kê khai với cơ quan thuế.

b) Trường hợp không đáp ứng đủ các điều kiện nêu tại điểm a khoản này, nhưng được tổ chức tín dụng bảo lãnh số thuế phải nộp và đáp ứng điều kiện quy định tại khoản 2 Điều 21 Thông tư này thì thời hạn nộp thuế theo thời hạn bảo lãnh nhưng tối đa không quá 275 ngày, kể từ ngày đăng ký tờ khai hải quan và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

c) Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu đã được áp dụng thời hạn nộp thuế 275 ngày hoặc được gia hạn thời hạn nộp thuế dài hơn 275 ngày nhưng không sản xuất hàng xuất khẩu hoặc kiểm tra, phát hiện không đáp ứng đủ một trong các điều kiện quy định tại điểm a khoản này hoặc xuất khẩu sản phẩm ngoài thời hạn nộp thuế thì xử lý như sau:

c.1) Chuyển tiêu thụ nội địa: Người nộp thuế phải nộp đủ các loại thuế, tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan nhập khẩu ban đầu đến ngày thực nộp thuế đối với số hàng hóa chuyển tiêu thụ nội địa.

Trường hợp do phía nước ngoài hủy hợp đồng xuất khẩu hoặc có lý do khách quan bất khả kháng, người nộp thuế phải chuyển tiêu thụ nội địa thì phải kê khai nộp đủ các loại thuế khi chuyển tiêu thụ nội địa; tính tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực nộp thuế (đối với trường hợp chuyển tiêu thụ nội địa ngoài thời hạn nộp thuế). Cục hải quan tỉnh, thành phố căn cứ giải trình của doanh nghiệp, xem xét xử lý từng trường hợp.

c.2) Tái xuất nguyên liệu, vật tư: Người nộp thuế phải tính và nộp tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan ban đầu đến ngày thực tái xuất. Trường hợp do phía nước ngoài hủy hợp đồng xuất khẩu vì lý do khách quan, thì không tính và không phải nộp tiền chậm nộp thuế. Cục hải quan tỉnh, thành phố căn cứ giải trình của doanh nghiệp, xem xét xử lý từng trường hợp.

c.3) Xuất khẩu sản phẩm ngoài thời hạn nộp thuế: Người nộp thuế phải tính và nộp tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực xuất khẩu sản phẩm hoặc đến ngày thực nộp thuế (nếu ngày thực nộp thuế trước ngày thực xuất khẩu sản phẩm). Trường hợp việc xuất khẩu ngoài thời hạn quy định là do phía khách hàng nước ngoài, thì không tính và không phải nộp tiền chậm nộp thuế.

c.4) Kiểm tra, phát hiện không đáp ứng đủ một trong các điều kiện quy định tại điểm a khoản này: người nộp thuế phải nộp đủ các loại thuế và tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan nhập khẩu đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định.

2. Đối với hàng hóa kinh doanh tạm nhập-tái xuất

a) Người nộp thuế phải nộp thuế nhập khẩu trước khi hoàn thành thủ tục hải quan hàng tạm nhập. Trường hợp chưa nộp thuế, nếu được tổ chức tín dụng nhận bảo lãnh số tiền thuế phải nộp và đáp ứng điều kiện quy định tại khoản 2 Điều 21 Thông tư này, thì được áp dụng thời hạn nộp thuế theo thời hạn bảo lãnh nhưng tối đa không quá 15 ngày, kể từ ngày hết thời hạn tạm nhập-tái xuất (không áp dụng cho thời gian gia hạn thời hạn tạm nhập-tái xuất) và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

b) Trường hợp tái xuất ngoài thời hạn bảo lãnh thì phải nộp tiền chậm nộp kể từ ngày hết thời hạn bảo lãnh đến ngày tái xuất hoặc đến ngày thực nộp thuế (nếu ngày thực nộp thuế trước ngày thực tái xuất).

c) Trường hợp đã được áp dụng thời hạn nộp thuế theo thời hạn bảo lãnh nhưng chuyển tiêu thụ nội địa thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế đối với hàng hóa chuyển tiêu thụ nội địa và phải tính tiền chậm nộp từ thời điểm hoàn thành thủ tục hải quan tạm nhập hàng hóa đến ngày thực nộp thuế.

3. Đối với hàng hóa xuất khẩu, nhập khẩu theo quy định tại điểm c khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 người nộp thuế phải nộp thuế trước khi thông quan hoặc giải phóng hàng.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp (thời hạn bảo lãnh tối đa là 30 ngày, kể từ ngày đăng ký tờ khai hải quan) và đáp ứng đủ điều kiện quy định tại khoản 2 Điều 21 Thông tư này, thì thời hạn nộp thuế là thời hạn bảo lãnh nhưng trong thời gian bảo lãnh phải nộp tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế. Tiền chậm nộp thực hiện theo quy định tại Điều 106 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 và hướng dẫn tại Điều 131 Thông tư này.

4. Thời hạn nộp thuế đối với một số trường hợp đặc thù, trừ trường hợp được nộp dần tiền thuế nợ quy định tại khoản 25 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13:

a) Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thời hạn nộp thuế thực hiện theo quy định và áp dụng đối với từng lần thực tế xuất khẩu, nhập khẩu;

b) Hàng hoá xuất khẩu, nhập khẩu còn trong sự giám sát của cơ quan hải quan, nhưng bị cơ quan Nhà nước có thẩm quyền tạm giữ để điều tra, chờ xử lý thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo quy định nhưng được tính từ ngày cơ quan nhà nước có thẩm quyền có văn bản cho phép giải toả hàng hoá đã tạm giữ;

c) Hàng hoá nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng đã được thông quan hoặc giải phóng hàng, trong thời gian chờ xét miễn thuế nếu kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế và tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định (nếu có).

Hàng hoá nhập khẩu phục vụ trực tiếp nghiên cứu khoa học, giáo dục, đào tạo thuộc đối tượng được xét miễn thuế, trong thời gian chờ xét miễn thuế, người nộp thuế phải cam kết thực hiện quyết định cuối cùng của Tổng cục trưởng Tổng cục Hải quan về số tiền thuế phải nộp. Trường hợp kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế và tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định (nếu có).

d) Trường hợp khai báo nộp bổ sung tiền thuế thiếu thì thời hạn nộp thuế là ngày đăng ký tờ khai hải quan (đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu) hoặc là ngày hoàn thành thủ tục hải quan tạm nhập khẩu hàng hóa (đối với hàng hóa tạm nhập - tái xuất) hoặc là ngày thông quan hoặc giải phóng hàng (đối với hàng hóa khác).

5. Đối với tờ khai hải quan đăng ký trước ngày 01/7/2013 nhưng thông quan hoặc giải phóng hàng sau ngày 01/7/2013, thì áp dụng thời hạn nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13.

6. Thời hạn nộp thuế đối với số tiền thuế ấn định

a) Các tờ khai hải quan đăng ký kể từ ngày 01/7/2013, cơ quan hải quan ấn định số tiền thuế phải nộp, thì thời hạn nộp thuế đối với số tiền thuế ấn định là ngày đăng ký tờ khai hải quan đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu. Trường hợp là hàng hóa kinh doanh tạm nhập - tái xuất thì thời hạn nộp thuế đối với số thuế ấn định là ngày hoàn thành thủ tục hải quan tạm nhập. Đối với hàng hóa khác, thời hạn nộp thuế đối với số tiền thuế ấn định là ngày thông quan hoặc giải phóng hàng;

b) Các tờ khai hải quan đăng ký trước ngày 01/7/2013, nhưng cơ quan hải quan ban hành quyết định ấn định thuế sau ngày 01/7/2013, thì thời hạn nộp thuế đối với số tiền thuế ấn định là ngày cơ quan hải quan ban hành quyết định ấn định thuế.

7. Thời hạn nộp thuế đối với dầu thô xuất khẩu, hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp thực hiện theo quy định tại điểm c khoản 3 Điều 42 được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13. Theo đó, người nộp thuế phải nộp thuế trước khi thông quan hoặc giải phóng hàng hoặc phải có bảo lãnh của tổ chức tín dụng. Trường hợp được tổ chức tín dụng bảo lãnh thì trong thời gian bảo lãnh phải nộp tiền chậm nộp 0,05%/ngày. Thời hạn bảo lãnh tối đa là 30 ngày, kể từ ngày đăng ký tờ khai hải quan. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này.

8. Thời hạn nộp thuế đối với trường hợp chưa có giá chính thức tại thời điểm thông quan hoặc giải phóng hàng hóa: Người nộp thuế phải tạm nộp thuế theo giá khai báo trước khi thông quan hoặc giải phóng hàng hóa hoặc phải có bảo lãnh của tổ chức tín dụng. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này. Trong thời hạn bảo lãnh người nộp thuế phải nộp tiền chậm nộp 0,05%/ngày trên số tiền thuế chậm nộp.

Trường hợp số tiền thuế tạm nộp hoặc số tiền thuế được bảo lãnh trước khi thông quan hoặc giải phóng hàng nhỏ hơn số tiền thuế phải nộp khi có giá chính thức thì người nộp thuế phải nộp số tiền thuế chênh lệch giữa tiền thuế phải nộp theo giá chính thức và giá tạm tính (nếu có) tại thời điểm chốt giá chính thức, không phải nộp tiền chậm nộp trên số tiền chênh lệch giữa số thuế phải nộp theo giá chính thức và giá tạm tính. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này.

Trường hợp số tiền thuế tạm nộp hoặc số tiền thuế được bảo lãnh trước khi thông quan hoặc giải phóng hàng lớn hơn số tiền thuế phải nộp khi có giá chính thức, thì việc xử lý tiền thuế nộp thừa thực hiện theo quy định tại Điều 26, Điều 130 Thông tư này.

9. Thời hạn nộp thuế giá trị gia tăng đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định; nguyên liệu sản xuất thức ăn chăn nuôi, thức ăn chăn nuôi, phân bón và thuốc trừ sâu nhập khẩu thực hiện theo quy định tại điểm c khoản 3 Điều 42 được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và hướng dẫn tại khoản 2 Điều 21 Thông tư này.

Điều 21. Bảo lãnh số tiền thuế phải nộp

1. Việc bảo lãnh số tiền thuế phải nộp được thực hiện theo một trong hai hình thức: bảo lãnh riêng hoặc bảo lãnh chung.

a) Bảo lãnh riêng là việc tổ chức tín dụng hoạt động theo quy định của Luật các tổ chức tín dụng cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho một tờ khai hàng hoá xuất khẩu, nhập khẩu. Trường hợp đã được tổ chức tín dụng nhận bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp tiền thuế và tiền chậm nộp (nếu có) thì tổ chức nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; khoản 2 Điều 114 Luật Quản lý thuế.

b) Bảo lãnh chung là việc cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho hai tờ khai hàng hoá xuất khẩu, nhập khẩu trở lên tại một hoặc nhiều Chi cục hải quan. Bảo lãnh chung được trừ lùi, được khôi phục mức bảo lãnh tương ứng với số tiền thuế đã nộp. Việc áp dụng bảo lãnh chung tại nhiều Chi cục hải quan được thực hiện khi cơ quan hải quan triển khai hệ thống thông quan điện tử và cơ chế một cửa hải quan VNACCS/VCIS.

Trường hợp đã được tổ chức tín dụng nhận bảo lãnh nhưng hết thời hạn bảo lãnh đối với từng tờ khai mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), thì tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; khoản 2 Điều 114 Luật Quản lý thuế.

2. Cơ quan hải quan chấp nhận áp dụng bảo lãnh nếu đáp ứng đầy đủ các điều kiện sau:

a) Điều kiện người nộp thuế được áp dụng bảo lãnh:

a.1) Người nộp thuế có vốn chủ sở hữu 10 tỷ đồng trở lên (theo báo cáo tài chính của năm trước liền kề năm đăng ký tờ khai hải quan), có hoạt động xuất khẩu, nhập khẩu tối thiểu 365 ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian 365 ngày trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1.1) Không có trong danh sách đã bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới của cơ quan hải quan;

a.1.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế của cơ quan hải quan;

a.1.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Luật Xử lý vi phạm hành chính;

a.2) Không có trong danh sách còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt tại thời điểm đăng ký tờ khai hải quan;

b) Có Thư bảo lãnh của tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng ghi rõ số tiền thuế thực hiện bảo lãnh, thời hạn bảo lãnh, cam kết với cơ quan hải quan liên quan về việc bảo đảm khả năng thực hiện và chịu trách nhiệm nộp đủ tiền thuế và tiền chậm nộp thay cho người nộp thuế khi hết thời hạn bảo lãnh nhưng người nộp thuế chưa nộp thuế;

3. Thủ tục đối với hình thức bảo lãnh riêng

a) Khi làm thủ tục cho lô hàng xuất khẩu, nhập khẩu, nếu thực hiện bảo lãnh người nộp thuế nộp Thư bảo lãnh của tổ chức tín dụng nhận bảo lãnh cho cơ quan hải quan.

b) Nội dung Thư bảo lãnh riêng thực hiện theo mẫu số 19/TBLR/2013 Phụ lục III ban hành kèm Thông tư này.

c) Cơ quan hải quan kiểm tra các điều kiện bảo lãnh theo hướng dẫn tại khoản 2 Điều này, nội dung thư bảo lãnh theo mẫu và xử lý việc bảo lãnh như sau:

c.1) Xác định thời hạn nộp thuế theo thời hạn bảo lãnh nhưng không được quá thời hạn quy định tại khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13;

c.2) Trường hợp số tiền thuế bảo lãnh nhỏ hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục hải quan quyết định thông quan số lượng hàng hóa tương ứng với số tiền thuế được bảo lãnh và chịu trách nhiệm trước pháp luật về việc xử lý này. Trường hợp người nộp thuế muốn thông quan cho toàn bộ lô hàng, người nộp thuế phải nộp số tiền thuế chênh lệch chưa được bảo lãnh trước khi nhận hàng;

Trường hợp hàng hóa nhập khẩu được bảo lãnh là hàng rời, hàng khí hóa lỏng có số tiền bảo lãnh ít hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục Hải quan quyết định thông quan số lượng hàng hóa tối đa không quá số lượng tương ứng với số tiền được bảo lãnh.

c.3) Trường hợp không đáp ứng đầy đủ các điều kiện bảo lãnh, cơ quan hải quan có văn bản thông báo từ chối áp dụng bảo lãnh cho người nộp thuế biết. Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh thì có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh.

d) Theo dõi, xử lý việc bảo lãnh:

d.1) Hết thời hạn nộp thuế nhưng người nộp thuế chưa nộp hết số tiền thuế được bảo lãnh thì tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ số tiền thuế và tiền chậm nộp (nếu có) thay cho người nộp thuế.

d.2) Cơ quan hải quan có trách nhiệm theo dõi, đôn đốc nhắc nhở người nộp thuế, tổ chức tín dụng nhận bảo lãnh thực hiện nộp đủ tiền thuế, tiền chậm nộp vào ngân sách nhà nước theo đúng quy định.

Cơ quan hải quan nơi phát hiện vi phạm của tổ chức tín dụng nhận bảo lãnh có trách nhiệm thông báo bằng văn bản hoặc trên hệ thống dữ liệu điện tử (nếu đã có hệ thống dữ liệu điện tử) cho các đơn vị hải quan trên phạm vi toàn quốc để không chấp nhận Thư bảo lãnh của tổ chức tín dụng này và thông báo cho cơ quan chức năng để xử lý theo quy định.

d.3) Trường hợp người nộp thuế và tổ chức tín dụng nhận bảo lãnh cùng đồng thời nộp thuế, tiền chậm nộp (nếu có) thì tiền thuế, tiền chậm nộp, nộp thừa được hoàn trả cho tổ chức tín dụng nhận bảo lãnh.

4. Thủ tục đối với hình thức bảo lãnh chung

a) Trước khi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu, người nộp thuế có văn bản gửi Chi cục hải quan nơi đăng ký tờ khai đề nghị được bảo lãnh chung cho hàng hoá nhập khẩu theo mẫu số 20/ĐBLC/2013 Phụ lục III ban hành kèm Thông tư này;

b) Nội dung Thư bảo lãnh chung thực hiện theo mẫu số 21/TBLC/2013 Phụ lục III ban hành kèm Thông tư này;

c) Cơ quan hải quan nơi đăng ký tờ khai kiểm tra các điều kiện bảo lãnh hướng dẫn tại khoản 2 Điều này. Trường hợp đáp ứng đủ các điều kiện bảo lãnh thì chấp nhận bảo lãnh chung cho các tờ khai hàng hoá xuất khẩu, nhập khẩu của người nộp thuế đăng ký trong khoảng thời gian người nộp thuế đề nghị được bảo lãnh ghi trên Thư bảo lãnh, xác định thời hạn nộp thuế theo thời hạn bảo lãnh đối với từng lô hàng theo qui định.

Trường hợp không đáp ứng các điều kiện bảo lãnh, cơ quan hải quan có văn bản từ chối áp dụng bảo lãnh và thông báo cho người nộp thuế biết.

Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh, cơ quan hải quan có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh, xử lý theo quy định.

d) Trường hợp số tiền bảo lãnh còn lại nhỏ hơn số tiền thuế phải nộp được xử lý tương tự như quy định tại điểm c.2 khoản 3 Điều này;

đ) Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 Điều này và phải theo dõi trừ lùi, đảm bảo số tiền thuế mỗi lần bảo lãnh phải nhỏ hơn hoặc bằng số dư của bảo lãnh chung và được khôi phục hạn mức bảo lãnh tương ứng với số thuế đã nộp của tờ khai sử dụng bảo lãnh. Hạn mức còn lại của thư bảo lãnh được căn cứ trên hạn mức ban đầu của thư bảo lãnh trừ (-) số tiền thuế đã thực hiện bảo lãnh cộng (+) số tiền thuế đã nộp vào Ngân sách Nhà nước cho các tờ khai đã thực hiện bảo lãnh chung;

e) Trường hợp tổ chức tín dụng nhận bảo lãnh có văn bản đề nghị dừng sử dụng bảo lãnh chung (hủy ngang): Cơ quan hải quan khi nhận được văn bản đề nghị dừng bảo lãnh chung của tổ chức tín dụng nhận bảo lãnh thì dừng ngay việc sử dụng bảo lãnh chung đó với điều kiện tiền thuế, tiền chậm nộp, tiền phạt (nếu có) của các tờ khai đã sử dụng bảo lãnh chung đó đã được nộp đủ vào ngân sách Nhà nước.

5. Trường hợp bảo lãnh thuế bằng phương thức điện tử của các ngân hàng thương mại đã ký kết, thỏa thuận phối hợp thu với Tổng cục Hải quan: Khi nhận được thông tin số tiền bảo lãnh thuế tại ngân hàng thương mại qua hệ thống thanh toán điện tử trên cổng thanh toán điện tử của Tổng cục Hải quan, cơ quan Hải quan cập nhật vào cơ sở dữ liệu của Tổng cục Hải quan và chấp nhận thông quan hàng hóa. Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 và điểm đ khoản 4 Điều này.

Điều 22. Địa điểm, hình thức nộp thuế

1. Người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt và tiền thu khác đối với hàng hoá xuất khẩu, nhập khẩu trực tiếp vào Kho bạc Nhà nước hoặc vào tài khoản chuyên thu của cơ quan hải quan đặt tại các ngân hàng thương mại hoặc thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định tại khoản 1 Điều 26 Nghị định số 83/2013/NĐ-CP.

2. Trường hợp người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt và tiền thu khác bằng tiền mặt nhưng Kho bạc Nhà nước không tổ chức điểm thu tại địa điểm làm thủ tục hải quan, cơ quan hải quan nơi đăng ký tờ khai hải quan thực hiện thu số tiền thuế do người nộp thuế nộp và chuyển toàn bộ số tiền thuế đã thu vào Kho bạc Nhà nước theo quy định.

3. Trường hợp tại thời điểm đăng ký tờ khai hải quan, người nộp thuế có nợ tiền thuế, nợ tiền chậm nộp, tiền phạt và tiền thu khác tại các cơ quan hải quan khác và muốn nộp ngay số tiền nợ đó tại cơ quan hải quan nơi đang làm thủ tục hải quan; người nộp thuế tự khai báo và nộp tiền tại điểm thu Kho bạc hoặc cho cơ quan hải quan nơi làm thủ tục (nếu Kho bạc Nhà nước không bố trí điểm thu).

4. Kho bạc Nhà nước, tổ chức tín dụng, tổ chức dịch vụ có trách nhiệm cấp giấy nộp tiền vào ngân sách Nhà nước cho người nộp thuế theo mẫu quy định của Bộ Tài chính.

Cơ quan hải quan có trách nhiệm cấp biên lai thu cho người nộp thuế theo mẫu quy định của Bộ Tài chính trong trường hợp thu thuế bằng tiền mặt. Trường hợp thu hộ tiền thuế, Chi cục hải quan nơi thu hộ có trách nhiệm fax biên lai thu thuế cho Chi cục hải quan nơi doanh nghiệp nợ thuế để Chi cục hải quan nơi doanh nghiệp nợ thuế có văn bản nhờ thu hộ và xử lý theo quy định.

5. Cơ quan hải quan mở tài khoản chuyên thu các khoản tiền thuế, tiền chậm nộp và tiền thu khác đối với hàng hóa xuất khẩu, nhập khẩu tại các ngân hàng thương mại đã ký kết, thỏa thuận phối hợp thu với Tổng cục Hải quan. Sau khi hoàn tất thủ tục thu tiền từ người nộp thuế nộp vào tài khoản chuyên thu của cơ quan hải quan, ngân hàng thương mại kết xuất và truyền thông tin, dữ liệu về số đã thu ngân sách Nhà nước cho cơ quan hải quan, Kho bạc Nhà nước và thực hiện các bước theo quy trình phối hợp thu ngân sách Nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại. Khi nhận được thông tin số tiền đã nộp từ tài khoản chuyên thu tại ngân hàng thương mại, cơ quan hải quan cập nhật vào hệ thống kế toán, hạch toán và thanh khoản số thuế còn nợ cho người nộp thuế.

Trường hợp người nộp thuế nộp trực tiếp tại cơ quan hải quan, Kho bạc Nhà nước, tổ chức tín dụng và tổ chức dịch vụ (chưa kết nối với hệ thống thanh toán thuế điện tử) thì trong thời hạn 08 giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan hải quan, Kho bạc Nhà nước, tổ chức tín dụng và tổ chức dịch vụ có trách nhiệm thực hiện chuyển số tiền thuế đã thu của người nộp thuế vào tài khoản thu ngân sách Nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước đối với số tiền thuế của nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, hàng tạm nhập – tái xuất, hàng tạm xuất – tái nhập, hoặc nộp vào ngân sách Nhà nước đối với các trường hợp khác.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn thì thời hạn nêu trên là 05 ngày làm việc, kể từ khi thu tiền thuế của người nộp thuế.

Đối với số tiền thuế đã nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, định kỳ hàng tháng sau khi chốt sổ kế toán, nếu quá 135 ngày kể từ ngày đã thực nộp thuế nhưng người nộp thuế chưa nộp hồ sơ quyết toán thì cơ quan hải quan ban hành quyết định chuyển tiền vào ngân sách Nhà nước theo quy định.

Điều 23. Nộp thuế đối với trường hợp phải giám định, phân tích, phân loại hàng hoá

Đối với trường hợp phải có giám định, phân tích, phân loại hàng hóa về tiêu chuẩn kỹ thuật, chất lượng, lượng hàng, chủng loại để đảm bảo chính xác cho việc tính thuế (như xác định tên hàng, mã số hàng hoá theo danh mục Biểu thuế, chất lượng, lượng hàng, tiêu chuẩn kỹ thuật, tình trạng cũ, mới của hàng hóa nhập khẩu...) thì người nộp thuế thực hiện nộp thuế theo quy định tại khoản 1 Điều 28 Thông tư này.

Nếu kết quả giám định, phân tích, phân loại hàng hóa khác so với khai báo của người nộp thuế dẫn đến có thay đổi về số tiền thuế phải nộp thì cơ quan hải quan thực hiện ấn định thuế để người nộp thuế nộp thuế theo kết quả giám định, phân tích, phân loại hàng hóa và thực hiện thời hạn nộp thuế đối với khoản tiền chênh lệch giữa số tiền thuế phải nộp và số tiền thuế theo khai báo thực hiện tương ứng của từng loại hàng hóa theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13.

Điều 24. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt

1. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt được thực hiện đối với các khoản tiền thuế, tiền chậm nộp, tiền phạt đã đến hạn nộp và phải thực hiện theo thứ tự quy định tại Điều 45 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13, trong đó:

a) Tiền thuế nợ, tiền chậm nộp quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế là khoản nợ quá hạn quá 90 ngày, kể từ ngày hết thời hạn nộp thuế;

b) Tiền thuế nợ, tiền chậm nộp quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế là khoản nợ quá hạn chưa quá 90 ngày, kể từ ngày hết thời hạn nộp thuế;

2. Kho bạc Nhà nước, cơ quan hải quan phối hợp trao đổi thông tin về thu tiền thuế, tiền chậm nộp, tiền phạt để xác định thứ tự và thu theo đúng thứ tự quy định, cụ thể như sau:

a) Cơ quan hải quan theo dõi tình hình nợ thuế của người nộp thuế, hướng dẫn người nộp thuế nộp theo đúng thứ tự, xây dựng hệ thống tra cứu dữ liệu để người nộp thuế tự tra cứu và chấp hành nộp thuế theo đúng thứ tự quy định;

b) Căn cứ chứng từ nộp tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế, Kho bạc Nhà nước hạch toán thu ngân sách Nhà nước và luân chuyển chứng từ, thông tin chi tiết các khoản nộp cho cơ quan hải quan biết để theo dõi và quản lý;

c) Trường hợp người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt không đúng thứ tự, cơ quan hải quan lập lệnh điều chỉnh số tiền thuế đã thu, gửi Kho bạc Nhà nước để điều chỉnh, đồng thời thông báo cho người nộp thuế biết về số tiền thuế, tiền chậm nộp, tiền phạt được điều chỉnh; hoặc yêu cầu người nộp thuế nộp các khoản tiền thuế, tiền chậm nộp, tiền phạt còn nợ khác theo đúng thứ tự thanh toán. Hàng hóa xuất khẩu, nhập khẩu của tờ khai xuất khẩu, nhập khẩu mới phát sinh chỉ được thông quan khi người nộp thuế không còn nợ quá hạn tiền thuế, tiền chậm nộp, tiền phạt;

d) Trường hợp người nộp thuế không ghi cụ thể số tiền nộp cho từng loại tiền thuế, tiền chậm nộp, tiền phạt trên chứng từ nộp thuế, cơ quan hải quan hạch toán số tiền thuế, tiền chậm nộp, tiền phạt đã thu theo thứ tự, đồng thời thông báo cho Kho bạc Nhà nước biết để hạch toán thu ngân sách Nhà nước và thông báo cho người nộp thuế biết.

Điều 25. Ấn định thuế

1. Ấn định thuế theo hướng dẫn tại Thông tư này là việc cơ quan hải quan thực hiện quyền hạn xác định các yếu tố, căn cứ tính thuế và tính thuế, thông báo, yêu cầu người nộp thuế phải nộp số tiền thuế do cơ quan hải quan xác định thuộc các trường hợp nêu tại khoản 2 Điều này.

2. Cơ quan hải quan thực hiện ấn định thuế trong các trường hợp quy định tại khoản 3 Điều 33 Nghị định số 83/2013/NĐ-CP .

3. Việc ấn định thuế phải theo đúng các nguyên tắc quy định tại Điều 36 Luật Quản lý thuế.

4. Căn cứ để cơ quan hải quan ấn định thuế là lượng, trị giá tính thuế, xuất xứ hàng hoá, mức thuế suất thuế xuất khẩu, nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp của hàng hóa thực tế xuất khẩu, nhập khẩu; tỷ giá tính thuế; phương pháp tính thuế theo quy định và các thông tin, cơ sở dữ liệu khác quy định tại khoản 2 Điều 39 Luật Quản lý thuế, Điều 35 Nghị định 83/2013/NĐ-CP và hướng dẫn tại mục 1 Phần V Thông tư này.

5. Thẩm quyền ấn định thuế thực hiện theo quy định tại Điều 33 Nghị định số 83/2013/NĐ-CP.

6. Thủ tục, trình tự ấn định thuế

a) Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện trong quá trình làm thủ tục hải quan hoặc sau khi hàng hóa đã được thông quan hoặc giải phóng hàng;

b) Khi thực hiện ấn định thuế, cơ quan hải quan phải ấn định số tiền thuế phải nộp hoặc ấn định từng yếu tố liên quan (lượng hàng, trị giá tính thuế, mã số, mức thuế, xuất xứ, tỷ giá, định mức…) làm cơ sở xác định tổng số tiền thuế phải nộp, được miễn, giảm, hoàn (không thu) của từng mặt hàng, tờ khai hải quan theo quy định tại Điều 34 Nghị định số 83/2013/NĐ-CP.

Trường hợp ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp, cơ quan hải quan phải tính số tiền thuế phải nộp tương ứng với yếu tố ấn định và thông báo cho người nộp thuế biết cùng với kết quả ấn định yếu tố liên quan đến việc xác định số tiền thuế phải nộp.

c) Thủ tục, trình tự cụ thể:

c.1) Xác định hàng hoá thuộc đối tượng phải ấn định thuế theo hướng dẫn tại khoản 2 Điều này;

c.2) Xác định cách thức ấn định thuế theo quy định tại Điều 34 Nghị định số 83/2013/NĐ-CP và thực hiện tiếp như sau:

c.2.1) Trường hợp ấn định tổng số tiền thuế phải nộp:

- Kiểm tra, xác định các căn cứ tính thuế (lượng hàng, trị giá, tỷ giá, xuất xứ, mã số, mức thuế) theo quy định của pháp luật về thuế và pháp luật khác có liên quan;

- Tính tổng số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp);

- Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

c.2.2) Trường hợp ấn định từng yếu tố liên quan làm cơ sở xác định tổng số tiền thuế phải nộp:

- Kiểm tra, xác định yếu tố liên quan đảm bảo chính xác, hợp pháp;

- Xác định thời điểm tính thuế và/hoặc các căn cứ tính thuế (lượng hàng, trị giá, mức thuế…) trên cơ sở yếu tố liên quan được ấn định và quy định của pháp luật về thuế, pháp luật khác có liên quan. Trường hợp không xác định được thời điểm tính thuế và/hoặc các căn cứ tính thuế cho hàng hóa cùng loại chuyển đổi mục đích sử dụng thuộc nhiều tờ khai hải quan khác nhau, thì số tiền thuế ấn định là số tiền thuế trung bình tính theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm đăng ký tờ khai hải quan.

- Tính số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp); xác định số tiền chậm nộp theo quy định tại Điều 131 Thông tư này.

- Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

7. Trách nhiệm của cơ quan hải quan

a) Khi ấn định thuế cơ quan hải quan phải ban hành quyết định ấn định thuế theo mẫu số 01/QĐAĐ/2013 Phụ lục II ban hành kèm Thông tư này, đồng thời gửi cho người nộp thuế biết trong thời hạn 08 giờ làm việc kể từ khi ký quyết định ấn định thuế;

b) Trường hợp số tiền thuế do cơ quan hải quan ấn định lớn hơn số tiền thuế thực tế phải nộp theo quy định, cơ quan hải quan phải hoàn trả lại số tiền nộp thừa;

c) Trường hợp cơ quan hải quan có cơ sở xác định quyết định ấn định không đúng thì ban hành quyết định huỷ quyết định ấn định theo mẫu số 02/HQĐAĐ/2013 Phụ lục II ban hành kèm Thông tư này và bồi thường thiệt hại cho người nộp thuế theo quy định hoặc quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án.

8. Trách nhiệm của người nộp thuế

a) Người nộp thuế có trách nhiệm nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận do cơ quan hải quan ấn định, theo đúng quy định tại Điều 107, 108 và 110 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 33, 34, 35 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13.

Người nộp thuế có hành vi vi phạm pháp luật về thuế thì bị xử phạt theo quy định. Thời hiệu xử phạt vi phạm pháp luật về thuế thực hiện theo quy định tại Điều 110 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 35 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và quy định của Chính phủ về xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

b) Trường hợp không đồng ý với quyết định ấn định thuế của cơ quan hải quan, người nộp thuế vẫn phải nộp số tiền thuế đó, đồng thời có quyền yêu cầu cơ quan hải quan giải thích, khiếu nại, hoặc khởi kiện về việc ấn định thuế theo quy định của pháp luật về khiếu nại, khởi kiện.

Điều 26. Xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Tiền thuế, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu được coi là nộp thừa trong các trường hợp:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn 10 năm kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt; trừ trường hợp không được miễn xử phạt do đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 111 Luật Quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp.

2. Hồ sơ, thủ tục xử lý đối với số tiền thuế được hoàn quy định tại điểm b khoản 1 Điều này thực hiện theo hướng dẫn tại mục 6 Phần V Thông tư này.

3. Việc xử lý đối với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quy định tại điểm a khoản 1 Điều này được hướng dẫn như sau:

a) Hồ sơ bao gồm:

a.1) Công văn đề nghị xử lý tiền thuế nộp thừa, tiền chậm nộp, tiền phạt nêu rõ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa; số tiền thuế, tiền chậm nộp, tiền phạt phải nộp, số tiền thuế, tiền chậm nộp, tiền phạt thực tế đã nộp; lý do nộp thừa, cách đề nghị xử lý: 01 bản chính;

a.2) Hồ sơ hải quan và các giấy tờ, tài liệu khác liên quan đến số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa: 01 bản chụp;

a.3) Chứng từ nộp thuế, nộp tiền chậm nộp, nộp phạt: 01 bản chụp, xuất trình bản chính để đối chiếu.

b) Cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa có trách nhiệm tiếp nhận, kiểm tra hồ sơ do người nộp thuế nộp, đối chiếu với hồ sơ hải quan gốc lưu tại đơn vị, xác định tính thống nhất, hợp lệ và tính chính xác, đúng quy định của hồ sơ và xử lý như sau:

b.1) Trường hợp xác định thực tế số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo mẫu số 03/QĐHT/2013 Phụ lục II ban hành kèm Thông tư này;

b.2) Trường hợp xác định thực tế số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp nhưng kê khai của người nộp thuế về số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa chưa chính xác thì thông báo bằng văn bản cho người nộp thuế biết và ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phù hợp với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đúng theo quy định;

b.3) Trường hợp xác định thực tế không có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; cơ quan hải quan thông báo bằng văn bản cho người nộp thuế biết, nêu rõ cơ sở xác định không có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa.

c) Thời hạn cơ quan hải quan xử lý hồ sơ nêu tại điểm b khoản này là 05 ngày làm việc, kể từ ngày nhận được đủ hồ sơ đề nghị trả lại tiền thuế, tiền chậm nộp, tiền phạt nộp thừa;

d) Trên cơ sở quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa; cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải thanh khoản số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa và đóng dấu trên tờ khai hải quan gốc do người nộp thuế nộp: "Hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa.. đồng, theo Quyết định số... ngày... tháng... năm... của..." (theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm Thông tư này) và sao 01 bản tờ khai đã thanh khoản này để lưu vào hồ sơ hoàn thuế, trả lại tờ khai hải quan gốc cho người nộp thuế đồng thời thực hiện theo trình tự hướng dẫn tại Điều 130 Thông tư này.

4. Thẩm quyền quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa: Cơ quan hải quan nơi có phát sinh tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa cho người nộp thuế theo quy định.

5. Việc xử lý đối với số tiền thuế giá trị gia tăng nộp thừa thực hiện theo hướng dẫn tại khoản 4 Điều 130 Thông tư này.

Điều 27. Đưa hàng về bảo quản

1. Đối với hàng hóa xuất khẩu, nhập khẩu phải giám định để xác định có được xuất khẩu, nhập khẩu hay không mà người khai hải quan có yêu cầu đưa hàng hóa về bảo quản:

a) Chi cục trưởng hải quan nơi đăng ký tờ khai chỉ chấp nhận cho người khai hải quan đưa hàng về bảo quản tại các địa điểm quy định tại điểm b.1 khoản 2 Điều này; Người khai hải quan có trách nhiệm bảo quản nguyên trạng hàng hóa trong thời gian chờ kết quả giám định.

b) Căn cứ kết quả giám định, công chức hải quan xác nhận thông quan hàng hóa hoặc báo cáo Chi cục trưởng hải quan xử lý theo quy định của pháp luật.

2. Đối với hàng hóa nhập khẩu phải kiểm tra chất lượng; kiểm dịch động vật, thực vật, y tế; kiểm tra an toàn thực phẩm (sau đây gọi tắt là kiểm tra chuyên ngành).

a) Hàng hóa phải kiểm dịch:

Việc kiểm dịch được thực hiện tại cửa khẩu; trường hợp phải kiểm dịch tại địa điểm kiểm dịch trong nội địa, cơ quan hải quan căn cứ xác nhận của cơ quan kiểm dịch tại Giấy đăng ký kiểm dịch, hoặc Giấy tạm cấp kết quả kiểm dịch thực vật (đối với hàng có nguồn gốc thực vật), hoặc Giấy vận chuyển hàng hóa (đối với thủy sản, sản phẩm thủy sản), hoặc giấy tờ khác để giải quyết cho chủ hàng đưa hàng về địa điểm kiểm dịch. Cơ quan kiểm dịch có trách nhiệm theo dõi, giám sát hàng hóa trong quá trình vận chuyển, kiểm dịch và bảo quản chờ kết quả kiểm dịch theo quy định của Bộ Y tế và Bộ Nông nghiệp và Phát triển nông thôn.

b) Hàng hóa phải kiểm tra an toàn thực phẩm, kiểm tra chất lượng:

b.1) Chi cục trưởng hải quan nơi đăng ký tờ khai quyết định cho người khai hải quan đưa hàng về bảo quan tại các địa điểm sau:

b.1.1) Cửa khẩu nơi hàng hóa nhập khẩu.

b.1.2) Cảng nội địa (ICD), kho ngoại quan hoặc địa điểm kiểm tra tập trung hàng hóa xuất khẩu, nhập khẩu chịu sự giám sát của cơ quan hải quan trong trường hợp người khai hải quan có yêu cầu đưa hàng về bảo quản và được cơ quan kiểm tra chuyên ngành chấp nhận.

b.1.3) Địa điểm kiểm tra theo đề nghị bằng văn bản của cơ quan kiểm tra chuyên ngành:

Trường hợp việc kiểm tra chuyên ngành không thể thực hiện tại cửa khẩu, phải đưa về chân công trình, nhà máy để lắp đặt hoặc đưa về các cơ sở kiểm tra của cơ quan kiểm tra chuyên ngành, nếu cơ quan kiểm tra chuyên ngành có văn bản đề nghị cho phép người khai hải quan được vận chuyển hàng hóa về các địa điểm này và chịu trách nhiệm giám sát, quản lý hàng hóa đến khi được cơ quan hải quan xác nhận thông quan thì Chi cục hải quan cửa khẩu lập Biên bản bàn giao lô hàng cho người khai hải quan vận chuyển đến địa điểm theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.2) Trách nhiệm của người khai hải quan:

b.2.1) Vận chuyển hàng hóa đến địa điểm bảo quản và bàn giao cho Chi cục hải quan nơi quản lý địa điểm bảo quản hoặc vận chuyển đến địa điểm kiểm tra theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.2.2) Trường hợp cơ quan kiểm tra chuyên ngành cần mở niêm phong để kiểm tra chuyên ngành, thì người khai hải quan thông báo cho Chi cục hải quan quản lý địa điểm bảo quản để mở niêm phong, giám sát hàng hóa và niêm phong lại sau khi kết thúc kiểm tra chuyên ngành.

b.3) Trách nhiệm của Chi cục hải quan nơi đăng ký tờ khai:

b.3.1) Niêm phong phương tiện chuyên chở hàng hóa hoặc niêm phong hàng hóa;

b.3.2) Lập Biên bản bàn giao cho Chi cục Hải quan quản lý địa điểm bảo quản hàng hóa hoặc bàn giao cho cơ quan kiểm tra chuyên ngành trong trường hợp hàng hóa được chuyển đến địa điểm kiểm tra theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.3.3) Chịu trách nhiệm theo dõi hồ sơ hải quan các lô hàng được đưa về địa điểm bảo quản đến khi được thông quan.

b.4) Trách nhiệm của Chi cục Hải quan quản lý địa điểm bảo quản hàng hóa:

b.4.1) Tiếp nhận biên bản bàn giao của Chi cục hải quan nơi đăng ký tờ khai để thực hiện giám sát hàng hóa trong quá trình bảo quản chờ kiểm tra chuyên ngành hoặc chờ kết quả kiểm tra chuyên ngành.

b.4.2) Giám sát hàng hóa, kho, bãi nơi bảo quản hàng hóa chờ kết quả kiểm tra chuyên ngành đến khi được thông quan.

b.4.3) Giải quyết cho người khai hải quan nhận hàng sau khi có xác nhận thông quan của Chi cục hải quan nơi đăng ký tờ khai.

c) Đối với hàng hóa nhập khẩu vừa phải kiểm dịch, vừa phải kiểm tra an toàn thực phẩm thì thực hiện quản lý hải quan như hàng hóa nhập khẩu phải kiểm dịch quy định tại điểm a khoản 2 Điều này.

d) Xử lý kết quả kiểm tra chuyên ngành:

d.1) Trường hợp kết quả kiểm tra chuyên ngành đạt điều kiện nhập khẩu thì công chức hải quan nơi đăng ký tờ khai xác nhận thông quan hàng hóa theo quy định tại khoản 2 Điều 29 Thông tư này.

d.2) Trường hợp hàng hóa không đạt điều kiện nhập khẩu:

d.2.1) Tái chế: Căn cứ kết luận của cơ quan quản lý chuyên ngành cho phép được tái chế hàng hóa, công chức hải quan xác nhận “hàng hoá được tái chế theo văn bản số … ngày …” trên tờ khai hải quan, giao cho người khai hải quan mang hàng về tái chế; trường hợp lô hàng được bảo quản tại khu cách ly hoặc kho bảo quản thì người khai hải quan thực hiện tái chế theo văn bản của cơ quan có thẩm quyền.

Sau khi tái chế, nếu cơ quan kiểm tra chuyên ngành kết luận hàng hóa đạt điều kiện nhập khẩu thì công chức hải quan nơi đăng ký tờ khai hải quan xác nhận thông quan; trường hợp không đạt điều kiện nhập khẩu thì xử lý theo hướng dẫn tại điểm đ khoản 2 Điều này.

d.2.2) Buộc tiêu huỷ: Căn cứ kết luận của cơ quan quản lý chuyên ngành về việc buộc tiêu hủy hàng hóa, công chức hải quan xác nhận “Hàng hoá bị tiêu huỷ theo văn bản số … ngày …, biên bản tiêu huỷ hàng hoá ngày …” trên tờ khai hải quan để hoàn tất thủ tục hải quan.

d.2.3) Buộc tái xuất: Căn cứ kết luận của cơ quan quản lý chuyên ngành về việc buộc tái xuất hàng hóa, Chi cục hải quan nơi làm thủ tục nhập khẩu giải quyết thủ tục tái xuất hàng hóa theo quy định. Khi làm xong thủ tục tái xuất, ghi số, ngày của văn bản buộc tái xuất lên tờ khai nhập khẩu và lưu văn bản buộc tái xuất vào hồ sơ nhập khẩu lô hàng.

Cơ quan hải quan phối hợp với cơ quan quản lý chuyên ngành trong việc cung cấp thông tin, hồ sơ hải quan; tham gia hội đồng tư vấn, xử lý và những việc liên quan khác khi có yêu cầu.

Quy định đưa hàng về bảo quản tại Điều này áp dụng đối với cả lô hàng xuất khẩu, nhập khẩu thực hiện thủ tục hải quan điện tử theo Điều 15 Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

Điều 28. Giải phóng hàng

1. Hàng hóa được phép xuất khẩu, nhập khẩu nhưng phải xác định giá, trưng cầu giám định, phân tích, phân loại để xác định chính xác số thuế phải nộp được giải phóng hàng sau khi chủ hàng đã thực hiện các nghĩa vụ về thuế hoặc được tổ chức tín dụng bảo lãnh số tiền thuế trên cơ sở tự kê khai, tính thuế.

Sau khi có kết quả xác định giá, giám định, phân tích, phân loại, Chi cục trưởng hải quan nơi đăng ký tờ khai phân công công chức hải quan kiểm tra tính lại thuế, xử phạt vi phạm hành chính (nếu có) và xác nhận thông quan hàng hóa theo quy định tại Điều 29 Thông tư này.

Trường hợp hàng hoá được thông quan trên cơ sở kết quả giám định, phân tích, phân loại thì kết quả giám định, phân tích, phân loại này được áp dụng cho các lô hàng của chính loại hàng đó, do doanh nghiệp làm thủ tục nhập khẩu sau đó tại cùng Cục hải quan tỉnh, thành phố. Hướng dẫn này không áp dụng cho việc giám định để xác định lượng hàng.

Số tiền thuế chênh lệch tăng (nếu có) sau khi có kết quả xác định giá, phân tích phân loại người nộp thuế phải nộp tiền chậm nộp theo quy định tại Điều 106 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 22 Điều 1 Luật sửa đổi bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và hướng dẫn tại Điều 131 Thông tư này.

2. Trường hợp chủ hàng hóa bị xử phạt vi phạm hành chính về hải quan bằng hình thức phạt tiền thì hàng hóa được thông quan nếu chủ hàng đã nộp đủ tiền phạt hoặc được tổ chức tín dụng bảo lãnh về số tiền phạt phải nộp để thực hiện quyết định xử phạt của cơ quan hải quan hoặc cơ quan nhà nước có thẩm quyền.

3. Chi cục trưởng Hải quan nơi đăng ký tờ khai hải quan quyết định giải phóng hàng.

Điều 29. Thông quan hàng hóa

1. Hàng hóa được thông quan trong các trường hợp sau đây:

a) Hàng hóa được thông quan sau khi đã làm xong thủ tục hải quan;

b) Thiếu một số chứng từ thuộc hồ sơ hải quan nhưng được Chi cục trưởng Hải quan đồng ý cho chậm nộp có thời hạn;

c) Hàng hóa xuất khẩu, nhập khẩu được áp dụng thời hạn nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế và hướng dẫn tại Điều 20 Thông tư này hoặc hàng hóa thuộc diện phải nộp thuế trước khi nhận hàng mà chưa nộp, nộp chưa đủ số tiền thuế phải nộp trong thời hạn quy định nhưng được tổ chức tín dụng bảo lãnh số tiền thuế phải nộp.

d) Hàng hóa phải kiểm tra chuyên ngành được thông quan nếu có:

d.1) Giấy thông báo miễn kiểm tra; hoặc

d.2) Kết quả kiểm tra chuyên ngành đáp ứng yêu cầu quản lý đối với hàng hóa nhập khẩu của cơ quan kiểm tra chuyên ngành; hoặc

d.3) Kết luận của cơ quan quản lý chuyên ngành hoặc quyết định xử lý của cơ quan nhà nước có thẩm quyền đối với lô hàng được phép nhập khẩu.

đ) Hàng hóa xuất khẩu thuộc đối tượng được miễn thuế hoặc không chịu thuế hoặc thuế suất thuế xuất khẩu 0%;

e) Hàng hóa nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng được thông quan với điều kiện:

e.1) Phải có văn bản của lãnh đạo Bộ Công an, Bộ Quốc phòng xác nhận hàng hóa nhập khẩu để phục vụ trực tiếp cho an ninh, quốc phòng, thuộc đối tượng được xét miễn thuế nhập khẩu, không thuộc đối tượng chịu thuế giá trị gia tăng;

e.2) Phải kê khai nộp đủ tiền thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường và các loại thuế khác theo quy định của pháp luật (nếu có).

g) Hàng hóa nhập khẩu phục vụ trực tiếp phòng chống thiên tai, dịch bệnh, cứu trợ khẩn cấp được thông quan với điều kiện:

g.1) Phải có văn bản của Bộ chủ quản xác nhận hàng hóa phục vụ cho mục đích phòng chống thiên tai, dịch bệnh, cứu trợ khẩn cấp.

g.2) Phải kê khai nộp đủ các loại thuế có liên quan theo quy định của pháp luật đối với trường hợp thuộc đối tượng chịu thuế.

h) Hàng hóa nhập khẩu là hàng viện trợ nhân đạo, viện trợ không hoàn lại được thông quan nếu có thông báo tiếp nhận viện trợ của Bộ chủ quản.

2. Thẩm quyền quyết định thông quan:

a) Công chức hải quan đăng ký tờ khai hải quan quyết định thông quan đối với hàng hóa được miễn kiểm tra thực tế hàng hóa;

b) Chi cục trưởng Chi cục hải quan phân công công chức hải quan kiểm tra thực tế hàng hóa quyết định thông quan đối với trường hợp hàng hóa xuất khẩu, nhập khẩu phải kiểm tra thực tế.

Điều 30. Cơ sở để xác định hàng hoá đã xuất khẩu

1. Đối với hàng hoá xuất khẩu qua cửa khẩu đường biển, đường thuỷ nội địa là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan cửa khẩu xuất xác nhận “Hàng đã qua khu vực giám sát”, vận đơn xếp hàng lên phương tiện vận tải xuất cảnh.

2. Đối với hàng hoá xuất khẩu qua cửa khẩu đường hàng không, đường sắt là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan cửa khẩu xuất xác nhận “Hàng đã qua khu vực giám sát”, chứng từ vận chuyển xác định hàng đã xếp lên phương tiện vận tải xuất cảnh.

3. Đối với hàng hoá xuất khẩu qua cửa khẩu đường bộ, đường sông, cảng chuyển tải, khu chuyển tải, hàng hóa cung ứng cho tàu biển, tàu bay xuất cảnh hoặc hàng hóa xuất khẩu được vận chuyển cùng với hành khách xuất cảnh qua cửa khẩu hàng không (không có vận đơn) là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và được Chi cục hải quan cửa khẩu xuất xác nhận: “HÀNG HÓA ĐÃ XUẤT KHẨU”.

4. Đối với hàng hoá xuất khẩu đưa vào kho ngoại quan, là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và Chi cục hải quan quản lý kho ngoại quan xác nhận: “HÀNG ĐÃ ĐƯA VÀO KHO NGOẠI QUAN”.

5. Đối với hàng hóa từ kho ngoại quan đưa ra cửa khẩu xuất là tờ khai hàng hóa nhập, xuất kho ngoại quan; Biên bản bàn giao hàng hóa chuyển cửa khẩu và Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất.

6. Đối với hàng hóa xuất khẩu đưa vào CFS là tờ khai hàng hóa xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan quản lý CFS xác nhận “HÀNG ĐÃ ĐƯA VÀO CFS …”; Bảng kê hàng hóa chuyển cửa khẩu từ CFS ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất; vận đơn hoặc chứng từ tương đương vận đơn.

7. Đối với hàng hoá từ nội địa bán vào khu phi thuế quan là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và được Chi cục Hải quan khu phi thuế quan xác nhận: “HÀNG ĐÃ ĐƯA VÀO KHU PHI THUẾ QUAN”.

8. Đối với hàng hóa của doanh nghiệp chế xuất bán cho doanh nghiệp nội địa và hàng hoá của doanh nghiệp nội địa bán cho doanh nghiệp chế xuất là tờ khai hàng hoá xuất nhập khẩu tại chỗ đã làm thủ tục hải quan.

9. Đối với hàng hoá xuất khẩu, nhập khẩu tại chỗ là tờ khai xuất nhập khẩu tại chỗ đã làm thủ tục hải quan.

Điều 31. Huỷ tờ khai hải quan

1. Các trường hợp huỷ tờ khai hải quan: a) Tờ khai hàng hoá xuất khẩu, nhập khẩu quá 15 ngày kể từ ngày đăng ký tờ khai theo quy định tại khoản 1, 2 Điều 18 Luật Hải quan mà chưa làm xong thủ tục hải quan, trừ trường hợp hàng hóa nhập khẩu phải chờ kết quả kiểm tra/giám định của cơ quan quản lý chuyên ngành;

b) Tờ khai hàng hoá xuất khẩu, nhập khẩu đã làm thủ tục hải quan, nhưng quá 15 ngày kể từ ngày đăng ký tờ khai không có hàng nhập khẩu đến cửa khẩu nhập hoặc hàng xuất khẩu chưa chịu sự giám sát của cơ quan hải quan.

c. Người khai hải quan đề nghị hủy tờ khai hải quan đã đăng ký trong các trường hợp sau:

c.1. Khai nhiều tờ khai cho một lô hàng xuất khẩu, nhập khẩu;

c.2. Tờ khai hàng hóa xuất khẩu đã có hàng hóa chịu sự giám sát hải quan nhưng người khai hải quan không xuất khẩu hàng hóa;

2. Trình tự thủ tục huỷ tờ khai hải quan thực hiện như sau:

a) Thực hiện việc huỷ tờ khai hải quan: gạch chéo bằng bút mực, ký tên, đóng dấu công chức lên tờ khai hải quan được huỷ;

b) Ghi chú trên hệ thống: tờ khai này đã được huỷ;

c) Lưu tờ khai hải quan được huỷ theo thứ tự số đăng ký tờ khai.

3. Chi cục trưởng Chi cục hải quan nơi đăng ký tờ khai xem xét việc hủy tờ khai hải quan đã đăng ký.

Điều 32. Phúc tập hồ sơ hải quan

Việc phúc tập hồ sơ hải quan được thực hiện sau khi lô hàng đã được thông quan và hoàn thành phúc tập trong vòng 60 ngày kể từ ngày thông quan lô hàng.

Tổng cục Hải quan hướng dẫn cụ thể việc phúc tập hồ sơ hải quan.

Điều 33. Kiểm tra sau thông quan

Việc kiểm tra sau thông quan được thực hiện theo hướng dẫn tại Phần VI Thông tư này.

Chương II

MỘT SỐ HƯỚNG DẪN KHÁC VỀ THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1. THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THEO LOẠI HÌNH NHẬP KHẨU NGUYÊN LIỆU, VẬT TƯ ĐỂ SẢN XUẤT HÀNG HOÁ XUẤT KHẨU

Điều 34. Nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu

Nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu (sau đây viết tắt là SXXK) bao gồm:

1. Nguyên liệu, bán thành phẩm, linh kiện, cụm linh kiện trực tiếp tham gia vào quá trình sản xuất để cấu thành sản phẩm xuất khẩu;

2. Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất sản phẩm xuất khẩu nhưng không trực tiếp chuyển hoá thành sản phẩm hoặc không cấu thành thực thể sản phẩm;

3. Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu, để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước thành mặt hàng đồng bộ để xuất khẩu ra nước ngoài;

4. Vật tư làm bao bì hoặc bao bì để đóng gói sản phẩm xuất khẩu;

5. Nguyên liệu, vật tư nhập khẩu để bảo hành, sửa chữa, tái chế sản phẩm xuất khẩu;

6. Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng phải tái xuất trả lại khách hàng nước ngoài.

Điều 35. Sản phẩm xuất khẩu theo loại hình SXXK

1. Sản phẩm xuất khẩu được quản lý theo loại hình SXXK bao gồm:

a) Sản phẩm được sản xuất từ toàn bộ nguyên liệu, vật tư nhập khẩu theo loại hình SXXK;

b) Sản phẩm được sản xuất từ hai nguồn:

b.1) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK và nguyên liệu, vật tư có nguồn gốc trong nước; hoặc

b.2) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK và nguyên liệu vật tư nhập khẩu theo loại hình kinh doanh nội địa.

c) Sản phẩm được sản xuất từ toàn bộ nguyên liệu nhập khẩu theo loại hình nhập kinh doanh nội địa.

2. Nguyên liệu, vật tư nhập khẩu theo loại hình nhập kinh doanh nội địa được làm nguyên liệu, vật tư theo loại hình SXXK với điều kiện thời gian nhập khẩu không quá 02 năm kể từ ngày đăng ký tờ khai hải quan nhập khẩu nguyên liệu, vật tư đó đến ngày đăng ký tờ khai xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai nhập khẩu.

3. Sản phẩm sản xuất từ nguyên liệu nhập khẩu theo loại hình SXXK có thể do doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm trực tiếp xuất khẩu hoặc bán sản phẩm cho doanh nghiệp khác xuất khẩu.

Điều 36. Thủ tục hải quan nhập khẩu nguyên liệu, vật tư

1. Địa điểm làm thủ tục hải quan

Doanh nghiệp đăng ký nguyên liệu, vật tư nhập khẩu SXXK và làm thủ tục hải quan nhập khẩu nguyên liệu, vật tư theo danh mục đã đăng ký tại một Chi cục hải quan sau đây:

a) Chi cục hải quan thuộc Cục Hải quan tỉnh, thành phố nơi doanh nghiệp có cơ sở sản xuất;

b) Trường hợp doanh nghiệp được tổ chức theo mô hình tập đoàn (công ty mẹ - công ty con) có đơn vị thành viên chuyên trách thực hiện việc nhập khẩu nguyên liệu, vật tư để cung cấp cho các đơn vị trực thuộc hoặc có cơ sở sản xuất tại nhiều tỉnh, thành phố khác nhau thì được lựa chọn một Chi cục hải quan nơi doanh nghiệp có cơ sở sản xuất hoặc Chi cục hải quan tại cửa khẩu nhập nguyên liệu, vật tư để làm thủ tục hải quan.

Quy định này áp dụng đối với cả doanh nghiệp thực hiện thủ tục hải quan điện tử theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

2. Thủ tục đăng ký nguyên liệu, vật tư nhập khẩu

a) Doanh nghiệp căn cứ kế hoạch sản xuất sản phẩm xuất khẩu để đăng ký nguyên liệu, vật tư nhập khẩu SXXK với cơ quan hải quan theo Bảng đăng ký (mẫu số 22/DMNVL-SXXK Phụ lục III ban hành kèm Thông tư này).

b) Thời điểm đăng ký là khi làm thủ tục nhập khẩu lô hàng nguyên liệu, vật tư đầu tiên thuộc Bảng đăng ký.

c) Doanh nghiệp kê khai đầy đủ các nội dung nêu trong Bảng đăng ký nguyên liệu, vật tư nhập khẩu; trong đó:

c.1) Tên gọi là tên của toàn bộ nguyên liệu, vật tư sử dụng để sản xuất sản phẩm xuất khẩu. Nguyên liệu, vật tư này có thể nhập khẩu theo một hợp đồng hoặc nhiều hợp đồng.

c.2) Mã số hàng hóa là mã số nguyên liệu, vật tư theo Biểu thuế nhập khẩu hiện hành.

c.3) Mã nguyên liệu, vật tư do doanh nghiệp tự xác định theo hướng dẫn của Chi cục hải quan làm thủ tục nhập khẩu.

c.4) Đơn vị tính theo Danh mục hàng hoá xuất khẩu, nhập khẩu Việt Nam.

c.5) Doanh nghiệp phải khai thống nhất tất cả các tiêu chí về tên gọi, mã số hàng hóa, đơn vị tính, mã nguyên liệu, vật tư trong bảng đăng ký nguyên liệu, vật tư nhập khẩu và hồ sơ hải quan từ khi nhập khẩu nguyên liệu, vật tư đến khi báo cáo quyết toán, hoàn thuế, không thu thuế nhập khẩu.

3. Kiểm tra cơ sở sản xuất để áp dụng thời hạn nộp thuế theo quy định tại Điều 20 Thông tư này:

a) Thời điểm nộp văn bản cam kết có cơ sở sản xuất phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu:

Doanh nghiệp nộp cam kết cơ sở sản xuất trước thời điểm làm thủ tục nhập khẩu lô hàng nguyên liệu, vật tư đầu tiên để sản xuất hàng xuất khẩu tại Chi cục Hải quan nơi làm thủ tục nhập khẩu nguyên liệu, vật tư.

Cơ quan Hải quan tiếp nhận cam kết cơ sở sản xuất do doanh nghiệp nộp và nhập thông tin cơ sở sản xuất vào cơ sở dữ liệu trên hệ thống.

b) Các trường hợp phải kiểm tra cơ sở sản xuất:

b.1) Doanh nghiệp được áp dụng thời hạn nộp thuế 275 ngày lần đầu tiên trên phạm vi toàn quốc;

b.2) Doanh nghiệp đăng ký tờ khai nhập khẩu tại Chi cục Hải quan khác với cơ sở sản xuất sản phẩm;

b.3) Doanh nghiệp ủy thác nhập khẩu

b.4) Kiểm tra trên cơ sở kết quả áp dụng quản lý rủi ro, có thông tin nghi vấn doanh nghiệp không có cơ sở sản xuất hoặc cơ sở sản xuất không phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu; kiểm tra xác suất để đánh giá sự tuân thủ pháp luật của doanh nghiệp theo hướng dẫn của Tổng cục Hải quan.

c) Thời điểm kiểm tra cơ sở sản xuất:

Việc kiểm tra cơ sở sản xuất được thực hiện sau 10 ngày làm việc kể từ ngày thông quan hoặc giải phóng lô hàng nguyên liệu, vật tư đầu tiên để sản xuất hàng xuất khẩu. Việc kiểm tra cơ sở sản xuất được tiến hành trong thời hạn 03 ngày làm việc, trong trường hợp cơ sở sản xuất không thuộc địa bàn quản lý của Chi cục Hải quan nơi làm thủ tục nhập khẩu thì thời hạn kiểm tra không quá 05 ngày làm việc.

d) Thẩm quyền quyết định kiểm tra cơ sở sản xuất: Lãnh đạo Chi cục Hải quan nơi doanh nghiệp làm thủ tục nhập khẩu nguyên liệu, vật tư và có văn bản thông báo cho doanh nghiệp biết trước 02 ngày làm việc.

đ) Nội dung kiểm tra cơ sở sản xuất:

đ.1) Kiểm tra địa chỉ cơ sở sản xuất: kiểm tra địa chỉ cơ sở sản xuất ghi trong văn bản cam kết hoặc có thể kiểm tra thông tin về địa chỉ cơ sở sản xuất qua chính quyền sở tại như Công an, Thuế địa phương, tổ dân phố,…

đ.2) Kiểm tra quyền sở hữu hợp pháp về nhà xưởng, máy móc, thiết bị của cơ sở sản xuất:

đ.2.1) Kiểm tra giấy tờ chứng minh quyền sử dụng hợp pháp về nhà xưởng, mặt bằng sản xuất.

đ.2.2) Kiểm tra quyền sở hữu, quyền sử dụng đối với máy móc, thiết bị tại cơ sở sản xuất để xác định quyền sở hữu hoặc sử dụng hợp pháp của doanh nghiệp đối với máy móc, thiết bị tại cơ sở sản xuất.

Nội dung kiểm tra: kiểm tra các tờ khai nhập khẩu (nếu nhập khẩu); hoá đơn, chứng từ mua máy móc, thiết bị (nếu mua trong nước); hợp đồng thuê tài chính (nếu thuê tài chính). Đối với hợp đồng thuê tài chính thì thời hạn hiệu lực của hợp đồng thuê bằng hoặc kéo dài hơn thời hạn hiệu lực của hợp đồng xuất khẩu sản phẩm;

đ.3) Kiểm tra năng lực sản xuất, công suất hoạt động của dây chuyền máy móc, thiết bị, số lượng công nhân làm việc tại cơ sở sản xuất để xác định sự phù hợp với mặt hàng, lượng nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu.

e) Lập Biên bản kiểm tra cơ sở sản xuất:

Kết thúc kiểm tra, công chức hải quan lập Biên bản kiểm tra cơ sở sản xuất theo các nội dung đã kiểm tra. Nội dung Biên bản kiểm tra cơ sở sản xuất phản ánh đầy đủ, trung thực với thực tế kiểm tra, có kết luận kiểm tra cơ sở sản xuất; trong kết luận kiểm tra phải xác định rõ:

e.1) Doanh nghiệp có cơ sở sản xuất, có dây chuyền máy móc, thiết bị phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu đúng như văn bản cam kết hoặc

e.2) Doanh nghiệp không có cơ sở sản xuất hoặc cơ sở sản xuất đi thuê hoặc dây chuyền máy móc, thiết bị không phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu.

Trường hợp này thực hiện truy thu đầy đủ các loại thuế theo qui định như đối với hàng hóa nhập khẩu kinh doanh.

Biên bản kiểm tra phải có đầy đủ chữ ký của công chức hải quan thực hiện kiểm tra và người đại diện theo pháp luật của doanh nghiệp được kiểm tra.

4. Thủ tục hải quan thực hiện theo quy định đối với hàng hoá nhập khẩu thương mại hướng dẫn tại Chương I Phần II Thông tư này.

Điều 37. Thủ tục thông báo, điều chỉnh định mức thực tế sản xuất sản phẩm xuất khẩu (viết tắt là định mức) và đăng ký sản phẩm xuất khẩu

1. Địa điểm thông báo, điều chỉnh định mức và đăng ký sản phẩm xuất khẩu: thực hiện tại Chi cục hải quan làm thủ tục nhập khẩu nguyên liệu, vật tư.

2. “Định mức thực tế sản xuất sản phẩm xuất khẩu” bao gồm:

a) “Định mức sử dụng nguyên liệu” là lượng nguyên liệu cần thiết, hợp lý để sản xuất ra một đơn vị sản phẩm xuất khẩu;

b) “Định mức vật tư tiêu hao” là lượng vật tư tiêu hao cho sản xuất một đơn vị sản phẩm xuất khẩu;

c) “Tỷ lệ hao hụt nguyên liệu hoặc vật tư” là lượng nguyên liệu hoặc vật tư hao hụt bao gồm hao hụt tự nhiên, hao hụt do tạo thành phế liệu, phế phẩm, phế thải (trừ phế liệu, phế thải đã tính vào định mức sử dụng) tính theo tỷ lệ % so với định mức sử dụng nguyên liệu hoặc định mức vật tư tiêu hao.

Cách tính định mức, định mức bình quân thực hiện như đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thông báo định mức

a) Trách nhiệm của doanh nghiệp:

a.1) Xây dựng định mức để sản xuất sản phẩm xuất khẩu.

a.2) Thông báo định mức nguyên liệu chính:

Nguyên liệu chính là nguyên liệu tạo nên thành phần chính của sản phẩm. Nguyên liệu chính do doanh nghiệp tự xác định, phù hợp với định mức thực tế và chịu trách nhiệm thông báo với cơ quan hải quan theo mẫu số 23/TBĐM-SXXK Phụ lục III ban hành kèm Thông tư này, trong đó phải thể hiện đầy đủ các thông số kỹ thuật của sản phẩm.

Khi thực hiện thông báo định mức, doanh nghiệp nộp 01 bản sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu (đối với dệt may, da giày) cho cơ quan hải quan để lưu.

a.3) Lưu định mức tại doanh nghiệp theo quy định tại Luật Hải quan và xuất trình khi cơ quan hải quan có yêu cầu.

b) Trách nhiệm của cơ quan hải quan:

b.1) Chậm nhất 01 giờ kể từ khi doanh nghiệp nộp Bảng thông báo định mức, cơ quan hải quan phải hoàn thành việc tiếp nhận thông báo định mức; trường hợp trong bảng thông báo định mức doanh nghiệp không thể hiện đầy đủ các thông số kỹ thuật theo điểm a.2 khoản này thì từ chối tiếp nhận thông báo định mức và yêu cầu doanh nghiệp bổ sung;

b.2) Lưu định mức, sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu (đối với dệt may, da giày) do thương nhân thông báo cùng hồ sơ hải quan theo quy định của Luật Hải quan;

b.3) Thực hiện kiểm tra định kỳ; kiểm tra đột xuất nếu có thông tin nghi vấn định mức đã thông báo với cơ quan hải quan không đúng với thực tế.

Việc kiểm tra định mức thực hiện như kiểm tra định mức đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thời điểm thông báo định mức: Trước hoặc cùng thời điểm đăng ký tờ khai xuất khẩu lô hàng đầu tiên của mã sản phẩm trong bảng thông báo định mức nguyên liệu chính.

4. Điều chỉnh định mức

a) Trong quá trình sản xuất nếu có thay đổi định mức thực tế thì doanh nghiệp có văn bản giải trình cụ thể lý do và đề nghị được điều chỉnh định mức của mã hàng đã thông báo với cơ quan hải quan phù hợp với định mức thực tế mới.

b) Thời điểm điều chỉnh định mức thực hiện trước hoặc cùng thời điểm làm thủ tục xuất khẩu lô sản phẩm có định mức điều chỉnh.

c) Điều chỉnh định mức sau khi xuất khẩu sản phẩm:

c.1) Các trường hợp điều chỉnh:

c.1.1) Do nhầm lẫn tính toán (nhầm lẫn về phương pháp tính; đơn vị tính; về dấu chấm, dấu phẩy; nhầm lẫn kết quả tính);

c1.2) Do thay đổi chất lượng nguyên liệu, vật tư, điều kiện sản xuất xuất khẩu dẫn đến thay đổi định mức;

c.2) Điều kiện điều chỉnh định mức:

c.2.1) Cơ quan hải quan còn lưu thông số kỹ thuật, sơ đồ thiết kế mẫu sản phẩm, sơ đồ giác mẫu (đối với dệt may, da giày);

c.2.2) Doanh nghiệp có đủ cơ sở chứng minh (còn phế liệu, phế phẩm hoặc hóa đơn, chứng từ liên quan đến lô hàng có định mức điều chỉnh) và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc đề nghị điều chỉnh định mức;

c.3) Thời điểm điều chỉnh định mức: trước khi doanh nghiệp nộp hồ sơ hoàn thuế, không thu thuế.

c.3) Trách nhiệm của doanh nghiệp

c.3.1) Có văn bản đề nghị được điều chỉnh định mức gửi cơ quan hải quan, trong đó giải trình rõ lý do được điều chỉnh.

c.3.2) Xuất trình đầy đủ hồ sơ chứng từ liên quan để cơ quan hải quan kiểm tra, đối chiếu.

c.3.3) Định mức điều chỉnh thực hiện theo kết quả kiểm tra của cơ quan hải quan.

c.4) Trách nhiệm của cơ quan hải quan

c.4.1) Tiếp nhận hồ sơ đề nghị điều chỉnh định mức của doanh nghiệp;

c.4.2) Kiểm tra điều kiện điều chỉnh định mức;

c.4.3) Chấp nhận định mức điều chỉnh của doanh nghiệp nếu doanh nghiệp đủ điều kiện điều chỉnh định mức sau khi xuất khẩu sản phẩm.

c.4.4) Kiểm tra định mức: kiểm tra toàn bộ các trường hợp khai tăng định mức so với định mức đã thông báo với cơ quan hải quan; kiểm tra khi có nghi vấn đối với trường hợp khai giảm định mức so với định mức đã thông báo với cơ quan hải quan. Trường hợp cơ quan hải quan không xác định được định mức thì đề nghị trưng cầu giám định tại tổ chức giám định chuyên ngành.

5. Nhiệm vụ của cơ quan Hải quan

a) Tiếp nhận bảng thông báo định mức, bảng đăng ký sản phẩm xuất khẩu;

b) Tiến hành kiểm tra định mức doanh nghiệp đã thông báo như hướng dẫn về kiểm tra định mức như đối với hàng gia công xuất khẩu theo hướng dẫn của Bộ Tài chính.

6. Doanh nghiệp đăng ký sản phẩm xuất khẩu trước thời điểm làm thủ tục xuất khẩu lô hàng đầu tiên của mã sản phẩm theo mẫu số 24/DMSP-SXXK phụ lục III ban hành kèm Thông tư này.

7. Trường hợp nhập khẩu nguyên liệu, vật tư để sản xuất hàng tiêu thụ trong nước, sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài thì việc thông báo, điều chỉnh định mức thực hiện theo hướng dẫn tại Điều này.

8. Trường hợp doanh nghiệp thông báo định mức và đăng ký sản phẩm xuất khẩu tại Chi cục hải quan khác với Chi cục hải quan nhập khẩu nguyên liệu, vật tư thì việc thông báo định mức và đăng ký sản phẩm xuất khẩu thực hiện như sau:

a) Địa điểm thông báo định mức và đăng ký sản phẩm xuất khẩu:

a.1) Đối với sản phẩm xuất khẩu qui định tại điểm b.2, khoản 1 Điều 35 Thông tư này: việc thông báo định mức, đăng ký sản phẩm xuất khẩu thực hiện tại Chi cục hải quan nơi làm thủ tục nhập khẩu theo loại hình SXXK.

a.2) Đối với sản phẩm xuất khẩu qui định tại điểm c, khoản 1 Điều 35 Thông tư này: doanh nghiệp được lựa chọn một trong những Chi cục hải quan đã làm thủ tục nhập khẩu nguyên liệu, vật tư theo loại hình nhập kinh doanh nhưng sử dụng để sản xuất sản phẩm xuất khẩu.

b) Khi thông báo định mức, doanh nghiệp phải có văn bản gửi Chi cục hải quan nơi doanh nghiệp lựa chọn để thông báo định mức. Văn bản thể hiện các nội dung: Tên gọi, chủng loại nguyên vật liệu thuộc từng tờ khai nhập khẩu kinh doanh sử dụng để sản xuất sản phẩm xuất khẩu (nêu rõ số, ký hiệu, ngày tháng năm tờ khai nhập khẩu kinh doanh, Chi cục hải quan làm thủ tục).

Chi cục hải quan nơi làm thủ tục thông báo định mức, sau khi đã làm xong thủ tục thông báo định mức, đăng ký sản phẩm xuất khẩu thì thông báo cho các Chi cục hải quan nơi nhập kinh doanh khác biết (nêu rõ tên nguyên liệu, vật tư, số tờ khai nhập kinh doanh có nguyên liệu, vật tư sử dụng để sản xuất sản phẩm xuất khẩu) kèm bản chụp định mức, danh mục sản phẩm xuất khẩu.

Điều 38. Thủ tục hải quan xuất khẩu sản phẩm

1. Địa điểm làm thủ tục xuất khẩu sản phẩm được thực hiện tại Chi cục hải quan nơi làm thủ tục nhập khẩu nguyên liệu hoặc Chi cục hải quan khác nhưng trước khi làm thủ tục xuất khẩu, doanh nghiệp phải thông báo bằng văn bản (theo mẫu số 25/TBXKSP-SXXK/2013 phụ lục III ban hành kèm Thông tư này) cho Chi cục hải quan nơi làm thủ tục nhập khẩu nguyên liệu, vật tư biết để thực hiện quyết toán việc sử dụng nguyên liệu, vật tư nhập khẩu và xử lý hoàn thuế, không thu thuế.

Riêng đối với sản phẩm được xuất khẩu từ hai nguồn nguyên liệu nhập kinh doanh và nhập sản xuất xuất khẩu hoặc sản phẩm được xuất khẩu từ toàn bộ nguyên liệu nhập khẩu theo loại hình nhập kinh doanh nội địa, khi đăng ký tờ khai xuất khẩu sản phẩm, doanh nghiệp đăng ký tại Chi cục hải quan nơi đăng ký tờ khai nhập nguyên liệu để sản xuất xuất khẩu hoặc tại 01 trong 02 Chi cục Hải quan nơi nhập khẩu nguyên liệu để kinh doanh nội địa thì không phải thông báo bằng văn bản cho Chi cục hải quan nơi đăng ký tờ khai nhập kinh doanh.

Đối với sản phẩm được xuất khẩu từ hai nguồn nguyên liệu nhập kinh doanh và nhập sản xuất xuất khẩu, khi đăng ký tờ khai xuất khẩu doanh nghiệp đăng ký tại Chi cục hải quan khác Chi cục hải quan nơi nhập khẩu nguyên liệu để kinh doanh và nhập sản xuất xuất khẩu thì chỉ cần có văn bản thông báo cho Chi cục hải quan nơi đăng ký tờ khai nhập khẩu SXXK biết.

2. Thủ tục hải quan thực hiện theo thủ tục hải quan đối với hàng hoá xuất khẩu thương mại hướng dẫn tại Chương I Phần II Thông tư này.

Điều 39. Quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu

1. Nguyên tắc quyết toán

a) Tờ khai nhập khẩu nguyên liệu, vật tư phải có trước tờ khai xuất khẩu sản phẩm.

b) Một tờ khai nhập khẩu nguyên liệu, vật tư có thể được sử dụng để quyết toán nhiều lần.

c) Một tờ khai xuất khẩu chỉ được sử dụng để quyết toán một lần.

Riêng một số trường hợp như một lô hàng được quyết toán làm nhiều lần, sản phẩm sản xuất xuất khẩu có sử dụng nguyên liệu nhập kinh doanh làm thủ tục nhập khẩu tại Chi cục hải quan khác thì một tờ khai xuất khẩu có thể được từng phần. Việc xử lý nguyên liệu, vật tư được quyết toán nhiều lần thực hiện theo hướng dẫn tại Điều 129 Thông tư này.

2. Doanh nghiệp nộp hồ sơ quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu cho Chi cục hải quan nơi làm thủ tục nhập khẩu theo qui định tại Điều 117 Thông tư này.

3. Kiểm tra hồ sơ quyết toán

Cơ quan Hải quan tiếp nhận hồ sơ quyết toán do doanh nghiệp nộp và thực hiện kiểm tra theo hướng dẫn tại khoản 7, khoản 8 Điều 127 Thông tư này.

4. Thủ tục chuyển tiêu thụ nội địa nguyên liệu, vật tư nhập khẩu

a) Điều kiện chuyển tiêu thụ nội địa:

Nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu được chuyển tiêu thụ nội địa nếu doanh nghiệp không tìm được thị trường tiêu thụ sản phẩm do phía nước ngoài hủy hợp đồng xuất khẩu hoặc có lý do khách quan bất khả kháng.

b) Thủ tục hải quan:

b.1) Thủ tục hải quan đối với nguyên liệu, vật tư nhập khẩu chuyển tiêu thụ nội địa thực hiện tại Chi cục Hải quan làm thủ tục nhập khẩu ban đầu.

b.2) Doanh nghiệp có văn bản gửi Chi cục hải quan đề nghị chuyển tiêu thụ nội địa, trong đó nêu rõ số lượng, chủng loại, tờ khai nhập khẩu,… và lý do chuyển tiêu thụ nội địa.

b.3) Lãnh đạo Chi cục hải quan xem xét phê duyệt nếu đáp ứng điều kiện quy định tại điểm a khoản 4 Điều này.

b.4) Sau khi được Lãnh đạo Chi cục hải quan phê duyệt, người khai hải quan kê khai trên tờ khai hải quan mới và làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển tiêu thụ nội địa (trừ trường hợp đã thực hiện đầy đủ chính sách quản lý tại thời điểm nhập khẩu ban đầu).

b.5) Chi cục hải quan làm thủ tục nhập khẩu theo quy định; hàng hóa nhập khẩu chuyển tiêu thụ nội địa phải kiểm tra thực tế để xác định hàng hóa chuyển tiêu thụ nội địa phù hợp với thông tin trên hồ sơ nhập khẩu ban đầu.

5. Việc tiêu hủy phế liệu, phế phẩm tại cơ sở sản xuất của người khai hải quan thực hiện theo qui định của pháp luật và chịu sự giám sát của cơ quan hải quan. Trường hợp phế liệu, phế phẩm vận chuyển đến địa điểm khác để tiêu hủy thì thực hiện như hàng hóa của DNCX theo hướng dẫn tại Điều 49 Thông tư này.

Điều 40. Thủ tục hải quan đối với trường hợp sản phẩm được bán cho doanh nghiệp khác để trực tiếp xuất khẩu

1. Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm xuất khẩu thực hiện thủ tục nhập khẩu, thông báo định mức, báo cáo quyết toán việc sử dụng nguyên liệu, vật tư nhập khẩu theo quy định tại Thông tư này.

2. Doanh nghiệp trực tiếp xuất khẩu sản phẩm làm thủ tục xuất khẩu sản phẩm theo quy định tại Thông tư này. Tờ khai xuất khẩu đăng ký theo loại hình SXXK; trên tờ khai xuất khẩu ghi rõ “sản phẩm được sản xuất từ nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu” và ghi tên doanh nghiệp bán sản phẩm.

Mục 2. THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ KINH DOANH TẠM NHẬP-TÁI XUẤT, CHUYỂN KHẨU

Điều 41. Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập-tái xuất

Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập tái xuất theo hướng dẫn tại Thông tư này (trừ một số loại hàng hóa theo Thông tư 05/2013/TT-BCT ngày 18/2/2013 của Bộ Công Thương và mặt hàng xăng dầu kinh doanh tạm nhập tái xuất thực hiện theo hướng dẫn riêng của Bộ Tài chính) thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra, có một số nội dung được hướng dẫn bổ sung như sau:

1. Thủ tục hải quan tạm nhập

a) Địa điểm làm thủ tục hải quan:

Thủ tục hải quan tạm nhập hàng hoá được thực hiện tại Chi cục hải quan cửa khẩu nơi lưu giữ hàng hóa tạm nhập.

b) Hồ sơ hải quan tạm nhập:

Khi làm thủ tục hải quan tạm nhập ngoài những chứng từ như đối với hàng nhập khẩu thương mại thương nhân phải đăng ký cửa khẩu tái xuất hàng hóa trên ô “ghi chép khác” trên tờ khai hải quan (trường hợp tái xuất qua nhiều cửa khẩu thì có thể lập Bảng kê cửa khẩu xuất kèm tờ khai) và phải nộp 01 bản chụp hợp đồng xuất khẩu.

c) Khi làm thủ tục tạm nhập, công chức hải quan kiểm tra, đối chiếu hợp đồng xuất khẩu với bộ hồ sơ tạm nhập, ghi rõ số tờ khai tạm nhập, ký tên, đóng dấu công chức trên hợp đồng xuất khẩu và trả cho người khai hải quan để làm thủ tục tái xuất.

2. Thủ tục hải quan tái xuất

a) Địa điểm làm thủ tục tái xuất:

Thủ tục hải quan tái xuất thực hiện tại Chi cục hải quan cửa khẩu tạm nhập hoặc cửa khẩu tái xuất.

b) Hồ sơ Hải quan tái xuất:

b.1) Khi làm thủ tục tái xuất, ngoài những chứng từ như đối với hàng hoá xuất khẩu thương mại, người khai hải quan phải khai cụ thế hàng hóa tái xuất thuộc tờ khai tạm nhập nào trên ô “ghi chép khác” của tờ khai hải quan xuất khẩu.

b.2) Trường hợp thủ tục tái xuất được thực hiện tại cửa khẩu khác cửa khẩu tạm nhập hàng hóa, ngoài những chứng từ quy định tại điểm b.1 khoản 2 Điều này, người khai hải quan phải nộp:

b.2.1) 01 bản chụp hợp đồng xuất khẩu có xác nhận của hải quan làm thủ tục tạm nhập;

b.2.2) 01 bản chụp, xuất trình bản chính tờ khai hải quan tạm nhập.

c) Cửa khẩu tái xuất: Thực hiện theo quy định của Chính phủ và quy định của Bộ Công Thương.

d) Trường hợp thương nhân cần thay đổi cửa khẩu tái xuất đã ghi trên tờ khai xuất khẩu thì làm thủ tục theo hướng dẫn tại khoản 10 Điều 61 Thông tư này.

đ) Hàng hoá tạm nhập có thể được chia thành nhiều lô hàng để tái xuất. Trong trường hợp vận chuyển bằng container, không cho phép chia nhỏ container trong suốt quá trình vận chuyển hàng hóa từ cửa khẩu tạm nhập đến khu vực giám sát của cơ quan hải quan tại cửa khẩu tái xuất; Trường hợp có lý do chính đáng, thương nhân đề nghị chuyển sang container khác hoặc phương tiện vận tải khác nhưng vẫn đảm bảo điều kiện về niêm phong, giám sát hải quan để tái xuất, Chi cục hải quan nơi giám sát hàng hóa xem xét, quyết định và bố trí công chức giám sát việc chuyển hàng hóa sang container, phương tiện vận tải của thương nhân.

e) Hàng hoá tạm nhập, tái xuất đã làm thủ tục hải quan phải được tập kết đầy đủ tại các địa điểm kiểm tra hàng hóa xuất khẩu, nhập khẩu; kho ngoại quan tại khu vực cửa khẩu tạm nhập hoặc cửa khẩu tái xuất và tái xuất qua cửa khẩu trong thời hạn 08 giờ làm việc kể từ khi hàng đến cửa khẩu xuất; trường hợp chưa thể xuất được hoặc chưa xuất hết, nếu thương nhân có văn bản đề nghị thì Lãnh đạo Chi cục hải quan cửa khẩu xuất xem xét, gia hạn để xuất khẩu hết trong các ngày kế tiếp, nhưng phải trong thời hạn lưu giữ tại Việt Nam.

g) Trường hợp người khai hải quan làm thủ tục tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, sau khi đã làm thủ tục hải quan, vào 17 giờ hàng ngày Chi cục hải quan cửa khẩu xuất fax tờ khai tái xuất cho Chi cục hải quan cửa khẩu tạm nhập để theo dõi, quản lý theo quy định.

3. Thời hạn và địa điểm lưu giữ

a) Thời gian lưu giữ:

a.1) Hàng hóa kinh doanh tạm nhập tái xuất được lưu giữ tại Việt Nam theo quy định của pháp luật về quản lý hàng kinh doanh tạm nhập tái xuất.

a.2) Thủ tục, thẩm quyền gia hạn:

Trường hợp thương nhân có văn bản đề nghị gửi Chi cục hải quan cửa khẩu nơi làm thủ tục tạm nhập hàng hóa, lãnh đạo Chi cục hải quan xem xét, chấp nhận gia hạn thời gian lưu giữ hàng hóa tại Việt Nam theo quy định trong các trường hợp bất khả kháng và hợp đồng mua bán hàng hóa có thay đổi về điều kiện, thời gian giao hàng.

b) Địa điểm lưu giữ:

b.1) Hàng hóa kinh doanh tạm nhập tái xuất được lưu giữ tại các địa điểm kiểm tra hàng hóa xuất khẩu, nhập khẩu, kho ngoại quan tại khu vực cửa khẩu tạm nhập hoặc cửa khẩu tái xuất. Riêng hàng hóa kinh doanh tạm nhập - tái xuất thuộc danh mục hàng hóa cấm xuất khẩu, nhập khẩu; tạm ngừng xuất khẩu, nhập khẩu chỉ được lưu giữ trong khu vực cửa khẩu tạm nhập.

b.2) Hàng tạm nhập tái xuất gửi kho ngoại quan phải làm thủ tục đưa vào, đưa ra kho theo hướng dẫn tại Điều 59 Thông tư này; thời hạn gửi kho được tính theo thời hạn hàng hóa tạm nhập tái xuất được lưu giữ tại Việt Nam.

4. Giám sát hải quan đối với hàng hóa vận chuyển từ cửa khẩu tạm nhập đến cửa khẩu tái xuất

a) Đối với hàng hóa kinh doanh tạm nhập tái xuất đã làm thủ tục hải quan tạm nhập phải được niêm phong hải quan và chịu sự kiểm tra, giám sát của cơ quan hải quan. Trường hợp hàng hóa siêu trường, siêu trọng, hàng cồng kềnh, hàng rời không đủ điều kiện niêm phong Hải quan thì Chi cục hải quan cửa khẩu tạm nhập lập Biên bản bàn giao hàng hóa cho người khai hải quan bảo quản nguyên trạng và vận chuyển đến cửa khẩu tái xuất. Trên Biên bản bàn giao hàng hóa phải mô tả cụ thể tình trạng hàng hóa, phương tiện vận chuyển và chụp ảnh nguyên trạng hàng hóa, phương tiện gửi cho Chi cục hải quan cửa khẩu tái xuất để giám sát thực xuất khẩu.

b) Hàng hóa tái xuất qua cửa khẩu khác cửa khẩu tạm nhập thì phải niêm phong hải quan, thương nhân chịu trách nhiệm vận chuyển đúng tuyến đường, đúng điểm dừng, thời gian, cửa khẩu đã đăng ký với cơ quan hải quan và bảo quản nguyên trạng hàng hóa, niêm phong hải quan. Thời gian vận chuyển hàng hóa từ cửa khẩu tạm nhập đến cửa khẩu tái xuất không quá 05 ngày, trừ trường hợp quy định tại điểm e.1 khoản 4 Điều này.

c) Trách nhiệm của Chi cục hải quan cửa khẩu tạm nhập:

c.1) Niêm phong hàng hóa, lập 03 Biên bản bàn giao hàng hoá kinh doanh tạm nhập tái xuất (mẫu số 26/BBBG-TNTX/2013 phụ lục III ban hành kèm Thông tư này), trong đó phải ghi đầy đủ các thông tin về thời gian xuất phát, tuyến đường và các thông tin khác làm căn cứ để Hải quan cửa khẩu xuất tiếp nhận, kiểm tra, đối chiếu, xử lý; niêm phong hồ sơ hải quan kèm 02 Biên bản bàn giao cho thương nhân vận chuyển đến cửa khẩu xuất;

c.2) Fax Biên bản bàn giao hàng hóa cho Chi cục hải quan cửa khẩu xuất trước 17giờ hàng ngày để phối hợp theo dõi, quản lý.

c.3) Theo dõi thông tin phản hồi từ Chi cục hải quan cửa khẩu xuất. Trường hợp quá thời hạn vận chuyển hàng hóa (do thương nhân đăng ký trên Biên bản bàn giao hàng hóa) mà chưa nhận được thông tin phản hồi hoặc nhận được thông tin của Chi cục hải quan cửa khẩu tái xuất về việc hàng hóa quá hạn chưa đến cửa khẩu tái xuất, Chi cục hải quan cửa khẩu tạm nhập chịu trách nhiệm phối hợp với Chi cục hải quan cửa khẩu xuất và thông báo cho Đội Kiểm soát hải quan thuộc Cục hải quan nơi làm thủ tục tạm nhập để truy tìm lô hàng.

d) Trách nhiệm của Chi cục hải quan cửa khẩu tái xuất:

d.1) Kể từ khi nhận được thông tin hàng hóa kinh doanh tạm nhập tái xuất chuyển cửa khẩu theo Biên bản bàn giao do Chi cục hải quan cửa khẩu tạm nhập fax đến, Chi cục hải quan cửa khẩu tái xuất có trách nhiệm theo dõi thông tin các lô hàng vận chuyển đến cửa khẩu xuất theo Biên bản bàn giao.

d.2) Sau khi thương nhân tập kết đủ lượng hàng tại khu vực cửa khẩu xuất, công chức hải quan kiểm tra, đối chiếu tình trạng niêm phong hải quan, xác nhận thông tin và trình Lãnh đạo Chi cục ký xác nhận trên 02 Biên bản bàn giao.

d.3) Fax Biên bản bàn giao cho Chi cục hải quan cửa khẩu tạm nhập biết. Trường hợp có thông tin nghi vấn lô hàng tái xuất vi phạm pháp luật hải quan thì Chi cục trưởng Chi cục hải quan cửa khẩu tái xuất quyết định kiểm tra thực tế hàng hóa và xử lý kết quả kiểm tra như đối với hàng chuyển cửa khẩu.

d.4) Lưu 01 Biên bản bàn giao và gửi 01 Biên bản bàn giao đã xác nhận cho Chi cục hải quan cửa khẩu tạm nhập để lưu hồ sơ.

d.5) Công chức hải quan giám sát hàng hóa tái xuất từ khi tiếp nhận cho đến khi xuất hết, xác nhận trên tờ khai hải quan và trình Lãnh đạo Chi cục ký xác nhận (ký tên, đóng dấu và ghi rõ ngày, tháng, năm).

d.6) Trường hợp hết thời hạn vận chuyển hàng hóa nhưng hàng hóa chưa đến cửa khẩu tái xuất, trước 08 giờ sáng ngày làm việc tiếp theo, Chi cục hải quan cửa khẩu tái xuất có trách nhiệm phản ánh lại thông tin lô hàng vận chuyển không đúng tuyến đường, thời gian đã đăng ký cho Chi cục hải quan cửa khẩu tạm nhập, phối hợp với Chi cục hải quan cửa khẩu tạm nhập trong việc truy tìm lô hàng.

đ) Trách nhiệm của Đội Kiểm soát hải quan:

Khi nhận được thông tin hàng hóa kinh doanh tạm nhập tái xuất vận chuyển không đúng tuyến đường, thời gian đã đăng ký, trong địa bàn hoạt động của mình, Đội Kiểm soát hải quan chịu trách nhiệm tổ chức truy tìm lô hàng theo đề nghị của Chi cục hải quan nơi đăng ký tờ khai, trường hợp ngoài địa bàn hoạt động thì báo cáo Cục Điều tra chống buôn lậu để phối hợp truy tìm lô hàng.

e) Trách nhiệm của thương nhân, người điều khiển phương tiện vận tải hàng hóa:

e.1) Vận chuyển hàng hóa đúng tuyến đường, thời gian đã được cơ quan hải quan xác nhận trên Biên bản bàn giao hàng hóa. Trường hợp không đúng tuyến đường, thời gian, trước khi hàng hóa được vận chuyển đến cửa khẩu xuất, người khai hải quan/người vận tải phải có văn bản thông báo cho Chi cục hải quan nơi đăng ký tờ khai và Chi cục hải quan cửa khẩu xuất biết để theo dõi, giám sát.

e.2) Bảo quản hàng hóa nguyên trạng niêm phong hải quan trong suốt quá trình vận chuyển.Trường hợp xảy ra tai nạn, sự cố bất khả kháng làm suy chuyển niêm phong hải quan hoặc thay đổi nguyên trạng hàng hoá thì người khai hải quan/người vận tải phải áp dụng các biện pháp để hạn chế tổn thất và báo ngay cho ủy ban nhân dân xã, phường, thị trấn hoặc Chi cục hải quan nơi gần nhất để lập biên bản xác nhận hiện trạng của hàng hoá.

5. Thủ tục hải quan hàng kinh doanh tạm nhập - tái xuất chuyển tiêu thụ nội địa

a) Hàng hóa thuộc Danh mục không khuyến khích nhập khẩu của Bộ Công Thương không được phép chuyển tiêu thụ nội địa. Trường hợp không tái xuất được hoặc không tái xuất hết thì phải tái xuất hết qua cửa khẩu tạm nhập trong vòng 30 ngày kể từ ngày hết hạn lưu giữ tại Việt Nam.

b) Hàng hóa khác được phép chuyển tiêu thụ nội địa nếu không tái xuất được hoặc không tái xuất hết do đối tác nước ngoài hủy hợp đồng mua bán hàng hóa. Thủ tục hải quan thực hiện như sau:

b.1) Thương nhân có văn bản đề nghị được chuyển tiêu thụ nội địa gửi Cục Hải quan tỉnh, thành phố nơi làm thủ tục tạm nhập.

b.2) Cục Hải quan tỉnh, thành phố nơi làm thủ tục tạm nhập xem xét phê duyệt nếu đáp ứng điều kiện quy định tại điểm b.1 khoản 5 Điều này.

b.3) Sau khi được Cục Hải quan tỉnh, thành phố phê duyệt, thương nhân làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển tiêu thụ nội địa.

Điều 42. Thủ tục hải quan đối với hàng hoá kinh doanh chuyển khẩu

1. Hàng hoá kinh doanh chuyển khẩu được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam thì không phải làm thủ tục hải quan.

2. Hàng hoá kinh doanh chuyển khẩu được vận chuyển từ nước xuất khẩu đến nước nhập khẩu, có qua cửa khẩu Việt Nam nhưng không đưa vào kho ngoại quan, không đưa vào khu vực trung chuyển hàng hoá tại các cảng Việt Nam: cơ quan hải quan thực hiện việc giám sát hàng hoá cho đến khi hàng hoá thực xuất khẩu ra khỏi Việt Nam. Đối với hàng hóa kinh doanh chuyển khẩu theo quy định phải xin phép của Bộ Công Thương thì người khai hải quan phải nộp bản chụp, xuất trình bản chính Giấy phép kinh doanh hàng hóa chuyển khẩu cho hải quan giám sát tại cửa khẩu.

3. Hàng hoá được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hoá tại các cảng Việt Nam thì làm thủ tục hải quan theo quy định đối với hàng hoá đưa vào, đưa ra kho ngoại quan, khu vực trung chuyển hàng hóa tại các cảng Việt Nam.

4. Hàng hóa kinh doanh theo phương thức chuyển khẩu phải đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập.

5. Hàng hoá kinh doanh chuyển khẩu thuộc đối tượng được miễn kiểm tra. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì phải kiểm tra hải quan theo quy định tại Điều 16 Thông tư này.

Mục 3. THỦ TỤC HẢI QUAN ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP KHÁC

Điều 43. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài

1. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài thực hiện theo hướng dẫn riêng của Bộ Tài chính.

2. Đối với sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ; sản phẩm gia công dùng để thanh toán tiền công gia công; nguyên liệu, vật tư dư thừa sau khi quyết toán xong hợp đồng gia công bán tại thị trường Việt Nam thì đăng ký tờ khai hải quan mới theo hình thức xuất nhập khẩu tại chỗ. Thương nhân thực hiện đầy đủ chính sách quản lý hàng hóa nhập khẩu, chính sách thuế như đối với hàng hóa nhập khẩu từ nước ngoài.

Thủ tục hải quan cụ thể thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 44. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

1. Hình thức đăng ký tờ khai một lần được áp dụng đối với tất cả các loại hình hàng hoá xuất khẩu, nhập khẩu đáp ứng được các điều kiện sau:

a) Tên hàng hóa trên tờ khai hải quan không thay đổi trong thời hạn hiệu lực của tờ khai đăng ký một lần;

b) Hàng hoá khai trên tờ khai thuộc cùng một hợp đồng; hợp đồng mua bán hàng hoá có điều khoản quy định giao hàng nhiều lần;

c) Doanh nghiệp là chủ hàng chấp hành tốt pháp luật hải quan.

2. Hiệu lực của tờ khai đã đăng ký

a) Tờ khai có hiệu lực trong thời hạn hiệu lực của hợp đồng. Đối với hàng gia công có phụ lục hợp đồng thì tờ khai có hiệu lực trong thời hạn hiệu lực của phụ lục hợp đồng.

b) Tờ khai chấm dứt hiệu lực trước thời hạn trong các trường hợp:

b.1) Có sự thay đổi chính sách thuế, chính sách quản lý xuất, nhập khẩu đối với mặt hàng khai trên tờ khai;

b.2) Giấy phép xuất khẩu hoặc nhập khẩu hoặc hợp đồng hết hiệu lực;

b.3) Doanh nghiệp đã xuất khẩu hoặc nhập khẩu hết lượng hàng khai trên tờ khai;

b.4) Doanh nghiệp thông báo không tiếp tục làm thủ tục xuất khẩu, nhập khẩu hết lượng hàng đã khai trên tờ khai hải quan;

b.5) Doanh nghiệp xuất khẩu hoặc nhập khẩu hàng hoá từng lần không đúng về tên hàng, mã số hàng hoá đã khai trên tờ khai hải quan đăng ký một lần;

b.6) Doanh nghiệp bị áp dụng biện pháp cưỡng chế trong thời gian hiệu lực của tờ khai đăng ký một lần.

b.7) Trong thời gian hiệu lực của tờ khai đăng ký một lần, doanh nghiệp vi phạm pháp luật dẫn đến không đáp ứng điều kiện nêu tại điểm c khoản 1 Điều này.

3. Việc làm thủ tục xuất khẩu hoặc nhập khẩu theo hình thức đăng ký tờ khai một lần được thực hiện tại một Chi cục hải quan.

4. Thủ tục đăng ký tờ khai một lần

a) Người khai hải quan phải khai vào tờ khai hải quan và sổ theo dõi hàng hoá xuất khẩu, nhập khẩu. Một số tiêu chí trên tờ khai tương ứng với từng lần xuất khẩu, nhập khẩu (chứng từ vận tải, phương tiện vận tải...) thì không phải khai khi đăng ký tờ khai một lần.

b) Hồ sơ hải quan gồm:

b.1) Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu: nộp 02 bản chính;

b.2) Hợp đồng mua bán hàng hoá được xác lập bằng văn bản hoặc bằng các hình thức có giá trị tương đương văn bản bao gồm: điện báo, telex, fax, thông điệp dữ liệu: nộp 01 bản chụp;

b.3) Giấy phép xuất khẩu hoặc nhập khẩu của cơ quan quản lý nhà nước có thẩm quyền (đối với hàng hoá phải có giấy phép xuất khẩu, nhập khẩu theo quy định của pháp luật): nộp 01 bản chụp và xuất trình bản chính để đối chiếu và cấp phiếu theo dõi, trừ lùi hoặc nộp 01 bản chính (nếu hàng hoá khai trên tờ khai một lần là toàn bộ hàng hoá được phép xuất khẩu hoặc nhập khẩu ghi trên giấy phép);

b.4) Sổ và Phiếu theo dõi hàng hoá xuất khẩu hoặc nhập khẩu: 02 quyển (Sổ theo mẫu số 27/STD/2013; Phiếu theo mẫu số 28/PTD/2013 phụ lục III ban hành kèm Thông tư này).

c) Chi cục hải quan tiếp nhận hồ sơ, đăng ký tờ khai, trả 01 tờ khai và 01 sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu cho doanh nghiệp.

5. Thủ tục khi xuất khẩu, nhập khẩu từng lần

a) Người khai hải quan nộp các giấy tờ thuộc hồ sơ hải quan theo quy định đối với từng loại hình xuất khẩu, nhập khẩu (trừ những giấy tờ đã nộp khi đăng ký tờ khai); xuất trình tờ khai hải quan đã đăng ký, sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu.

b) Lãnh đạo Chi cục hải quan căn cứ hình thức, mức độ kiểm tra do hệ thống quản lý rủi ro thông báo khi đăng ký tờ khai hải quan và tình hình thực tế tại thời điểm xuất khẩu, nhập khẩu từng lần để quyết định hình thức, mức độ kiểm tra hải quan đối với từng lần xuất khẩu, nhập khẩu cho phù hợp.

6. Báo cáo quyết toán tình hình xuất khẩu, nhập khẩu từng lần

a) Trách nhiệm của doanh nghiệp:

a.1) Chậm nhất 15 ngày làm việc kể từ ngày tờ khai hết hiệu lực, doanh nghiệp phải làm thủ tục báo cáo quyết toán tình hình xuất khẩu, nhập khẩu từng lần với Chi cục hải quan;

a.2) Hồ sơ gồm: tờ khai hải quan, sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu.

b) Chi cục hải quan thực hiện việc kiểm tra, đối chiếu, xác nhận tổng lượng hàng thực xuất khẩu hoặc nhập khẩu vào tờ khai hải quan.

Điều 45. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu tại chỗ

1. Giải thích từ ngữ:

a) “Hàng hoá xuất khẩu, nhập khẩu tại chỗ” là hàng hoá do thương nhân Việt Nam (bao gồm cả thương nhân có vốn đầu tư nước ngoài; doanh nghiệp chế xuất) xuất khẩu cho thương nhân nước ngoài nhưng thương nhân nước ngoài chỉ định giao, nhận hàng hoá đó tại Việt Nam cho thương nhân Việt Nam khác.

b) “Người xuất khẩu tại chỗ” (sau đây gọi tắt là “doanh nghiệp xuất khẩu”): là người được thương nhân nước ngoài chỉ định giao hàng tại Việt Nam.

c) “Người nhập khẩu tại chỗ” (sau đây gọi tắt là “doanh nghiệp nhập khẩu”): là người mua hàng của thương nhân nước ngoài nhưng được thương nhân nước ngoài chỉ định nhận hàng tại Việt Nam từ người xuất khẩu tại chỗ.

2. Căn cứ để xác định hàng hoá xuất khẩu, nhập khẩu tại chỗ

a) Đối với sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế liệu, phế phẩm thuộc hợp đồng gia công: thực hiện theo quy định tại khoản 3 Điều 33 Nghị định số 12/2006/NĐ-CP.

b) Đối với hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài: thực hiện theo hướng dẫn của Bộ Công Thương.

c) Đối với các loại hàng hoá khác: thực hiện theo quy định tại khoản 2 Điều 15 Nghị định số 154/2005/NĐ-CP.

3. Thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ thực hiện tại Chi cục hải quan thuận tiện nhất do doanh nghiệp lựa chọn và theo quy định của từng loại hình.

4. Hồ sơ hải quan gồm:

a) Tờ khai xuất khẩu-nhập khẩu tại chỗ (theo Phụ lục IV, hướng dẫn sử dụng theo Phụ lục V ban hành kèm theo Thông tư này): nộp 04 bản chính;

b) Hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu), hợp đồng thuê, mượn: nộp 01 bản chụp;

c) Hóa đơn xuất khẩu: nộp 01 bản chụp xuất trình bản chính để đối chiếu;

d) Các giấy tờ khác theo quy định đối với từng loại hình xuất khẩu, nhập khẩu (trừ vận đơn - B/L).

5. Trong thời hạn 15 ngày kể từ ngày doanh nghiệp xuất khẩu tại chỗ đã làm xong thủ tục hải quan và giao hàng hóa, doanh nghiệp nhập khẩu tại chỗ phải làm thủ tục hải quan. Nếu quá thời hạn trên doanh nghiệp nhập khẩu tại chỗ chưa làm thủ tục hải quan thì cơ quan hải quan lập biên bản, xử phạt vi phạm hành chính về hải quan, làm tiếp thủ tục hải quan.

6. Thủ tục hải quan xuất khẩu tại chỗ

a) Trách nhiệm của doanh nghiệp nhập khẩu:

a.1) Kê khai đầy đủ các tiêu chí dành cho doanh nghiệp nhập khẩu trên 04 tờ khai, trong đó ghi rõ Chi cục Hải quan nơi dự kiến làm thủ tục nhập khẩu tại ô 29 tờ khai xuất khẩu - nhập khẩu tại chỗ, ký tên, đóng dấu;

a.2) Giao 04 tờ khai hải quan cho doanh nghiệp xuất khẩu.

a.3) Sau khi làm xong thủ tục nhập khẩu tại chỗ, doanh nghiệp nhập khẩu lưu 01 tờ khai hải quan, chuyển 01 tờ khai hải quan còn lại cho doanh nghiệp xuất khẩu tại chỗ.

b) Trách nhiệm của doanh nghiệp xuất khẩu:

b.1) Sau khi đã nhận đủ 04 tờ khai hải quan, doanh nghiệp xuất khẩu khai đầy đủ các tiêu chí dành cho doanh nghiệp xuất khẩu trên 04 tờ khai hải quan;

b.2) Nộp hồ sơ hải quan cho Chi cục Hải quan làm thủ tục xuất khẩu theo qui định;

b.3) Sau khi làm xong thủ tục xuất khẩu, doanh nghiệp xuất khẩu chuyển 03 tờ khai còn lại cho doanh nghiệp nhập khẩu để làm tiếp thủ tục nhập khẩu.

b.4) Nhận lại 01 tờ khai hải quan do doanh nghiệp nhập khẩu chuyển đến; tờ khai hải quan phải có xác nhận, ký tên, đóng dấu đầy đủ của 04 bên: doanh nghiệp nhập khẩu, doanh nghiệp xuất khẩu, Hải quan làm thủ tục nhập khẩu, Hải quan làm thủ tục xuất khẩu.

c) Trách nhiệm của Chi cục hải quan làm thủ tục xuất khẩu tại chỗ:

c.1) Tiếp nhận, đăng ký tờ khai, quyết định hình thức, mức độ kiểm tra theo quy định phù hợp với từng loại hình, kiểm tra tính thuế (đối với hàng có thuế) theo quy định hiện hành. Niêm phong mẫu (nếu có) giao doanh nghiệp tự bảo quản để xuất trình cho cơ quan hải quan khi có yêu cầu;

c.2) Tiến hành kiểm tra hàng hoá đối với trường hợp phải kiểm tra;

c.3) Xác nhận đã làm thủ tục hải quan, ký tên và đóng dấu công chức vào cả 04 tờ khai;

c.4) Lưu 01 tờ khai và chứng từ doanh nghiệp phải nộp, trả lại cho doanh nghiệp xuất khẩu 03 tờ khai và các chứng từ doanh nghiệp xuất khẩu xuất trình;

c.5) Fax cho Chi cục hải quan nhập khẩu Tờ khai hải quan đã làm thủ tục xuất khẩu.

7. Thủ tục hải quan nhập khẩu tại chỗ

a) Sau khi nhận được 03 tờ khai xuất khẩu-nhập khẩu tại chỗ đã có xác nhận của Hải quan làm thủ tục xuất khẩu, doanh nghiệp nhập khẩu nộp hồ sơ hải quan cho Chi cục hải quan nơi doanh nghiệp làm thủ tục nhập khẩu để làm thủ tục nhập khẩu tại chỗ.

b) Trách nhiệm của Chi cục hải quan làm thủ tục nhập khẩu tại chỗ:

b.1) Tiếp nhận bản fax tờ khai hải quan xuất khẩu do Chi cục Hải quan làm thủ tục xuất khẩu gửi;

b.2) Tiếp nhận hồ sơ hải quan do doanh nghiệp nhập khẩu nộp;

b.3) Tiến hành các bước đăng ký tờ khai theo quy định, phù hợp từng loại hình xuất khẩu, nhập khẩu, trừ việc kiểm tra thực tế hàng hóa; kiểm tra tính thuế (nếu có). Xác nhận đã làm thủ tục hải quan, ký, đóng dấu công chức vào tờ khai hải quan;

b.4) Lưu 01 tờ khai cùng các chứng từ doanh nghiệp nộp, trả doanh nghiệp 02 tờ khai và các chứng từ do doanh nghiệp xuất trình.

b.5) Có văn bản thông báo (mẫu số 29/TBXNKTC/2013 phụ lục III ban hành kèm Thông tư này) cho cơ quan thuế quản lý trực tiếp doanh nghiệp nhập khẩu tại chỗ để theo dõi hoặc thông báo gửi qua mạng máy tính nếu giữa Chi cục hải quan làm thủ tục nhập khẩu và cơ quan thuế địa phương đã nối mạng.

8. Tờ khai xuất khẩu – nhập khẩu tại chỗ có giá trị để quyết toán khi:

Tờ khai hải quan được khai đầy đủ các tiêu chí, có xác nhận, ký tên, đóng dấu của 04 bên: doanh nghiệp xuất khẩu, doanh nghiệp nhập khẩu, hải quan làm thủ tục xuất khẩu tại chỗ, hải quan làm thủ tục nhập khẩu tại chỗ.

Trường hợp doanh nghiệp xuất khẩu tại chỗ và doanh nghiệp nhập khẩu tại chỗ làm thủ tục tại một Chi cục hải quan, thì Chi cục hải quan này ký xác nhận cả phần hải quan làm thủ tục xuất khẩu và hải quan làm thủ tục nhập khẩu.

9. Đối với sản phẩm gia công nhập khẩu tại chỗ để kinh doanh nội địa thực hiện theo hướng dẫn riêng của Bộ Tài chính.

10. Việc quyết toán, hoàn thuế, không thu thuế thực hiện theo hướng dẫn tại mục 6 phần V Thông tư này.

Điều 46. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu thực hiện dự án đầu tư

1. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu phục vụ hoạt động của doanh nghiệp thực hiện theo quy định đối với từng loại hình xuất nhập khẩu hướng dẫn tại Thông tư này.

2. Thủ tục hải quan đối với hàng hoá nhập khẩu tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư:

a) Đối với dự án đầu tư miễn thuế:

a.1) Đăng ký danh mục hàng hoá nhập khẩu được miễn thuế với cơ quan hải quan đối với trường hợp nhập khẩu hàng hoá tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư thuộc đối tượng được miễn thuế nhập khẩu.

Thủ tục đăng ký thực hiện theo hướng dẫn tại Điều 101 Thông tư này.

a.2) Thủ tục nhập khẩu:

a.2.1) Doanh nghiệp làm thủ tục hải quan để nhập khẩu hàng hoá tại một Chi cục hải quan thuận tiện nhất thuộc Cục hải quan nơi đăng ký Danh mục hàng hóa miễn thuế.

a.2.2) Thủ tục hải quan thực hiện như hướng dẫn đối với hàng xuất nhập khẩu thương mại tại Chương I phần II Thông tư này; ngoài ra phải thực hiện thêm một số công việc theo hướng dẫn tại Điều 101, Điều 102 và Điều 103 Thông tư này.

b) Đối với dự án đầu tư không được miễn thuế:

Thủ tục hải quan thực hiện như đối với hàng hóa nhập khẩu thương mại; doanh nghiệp làm thủ tục nhập khẩu tại Chi cục hải quan nơi có hàng nhập khẩu hoặc nơi xây dựng dự án đầu tư. Doanh nghiệp chịu trách nhiệm sử dụng hàng hóa nhập khẩu phục vụ dự án đầu tư không được miễn thuế theo đúng mục đích trên Giấy chứng nhận đầu tư.

3. Thanh lý, thay đổi mục đích sử dụng hàng hoá nhập khẩu miễn thuế

a) Các hình thức thanh lý, thay đổi mục đích sử dụng hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế của dự án đầu tư trong nước và dự án có vốn đầu tư nước ngoài thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM ngày 04 tháng 4 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn hoạt động xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài.

b) Thủ tục thanh lý, thay đổi mục đích sử dụng thực hiện tại cơ quan hải quan nơi đăng ký tờ khai hải quan nhập khẩu hàng hoá miễn thuế.

c) Thủ tục thanh lý, thay đổi mục đích sử dụng

c.1) Doanh nghiệp hoặc Ban thanh lý có văn bản nêu rõ lý do thanh lý, thay đổi mục đích sử dụng tên gọi, ký mã hiệu, lượng hàng, số tiền thuế đã được miễn thuế tương ứng với hàng hóa cần thanh lý, thay đổi mục đích sử dụng thuộc tờ khai nhập khẩu số, ngày, tháng, năm gửi cơ quan hải quan nơi đăng ký tờ khai hải quan nhập khẩu hàng hóa miễn thuế;

c.2) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai xuất khẩu theo loại hình tương ứng;

c.3) Trường hợp nhượng bán tại thị trường Việt Nam, cho, biếu, tặng, tiêu huỷ thì phải thực hiện việc kê khai, tính thuế trên tờ khai hải quan mới theo hướng dẫn tại khoản 8 Điều 11 Thông tư này. Doanh nghiệp làm thủ tục hải quan theo loại hình nhập khẩu tương ứng; chính sách thuế, chính sách quản lý hàng hóa nhập khẩu áp dụng tại thời điểm đăng ký tờ khai nhập khẩu, trừ trường hợp tại thời điểm làm thủ tục nhập khẩu miễn thuế doanh nghiệp đã thực hiện đầy đủ chính sách quản lý nhập khẩu.

Trường hợp nhượng bán cho doanh nghiệp thuộc đối tượng miễn thuế nhập khẩu thì hàng hóa miễn thuế phải được trừ vào Phiếu theo dõi trừ lùi hàng hóa miễn thuế đã được cấp của doanh nghiệp được chuyển nhượng.

c.4) Khi tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường.

Điều 47. Thủ tục hải quan đối với hàng hoá đưa ra, đưa vào cảng trung chuyển

1. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra cảng trung chuyển để vận chuyển ra nước ngoài

a) Hàng hoá đưa vào, đưa ra cảng trung chuyển: Doanh nghiệp kinh doanh dịch vụ trung chuyển hàng hoá lập Bản kê hàng hoá đóng trong container trung chuyển theo mẫu số 30/BKTrC/2013 phụ lục III ban hành kèm Thông tư này.

b) Hồ sơ hải quan gồm: 02 bản chính Bản kê hàng hoá đóng trong container trung chuyển.

c) Hàng hoá đưa vào, đưa ra cảng trung chuyển thuộc đối tượng được miễn kiểm tra, cơ quan hải quan chỉ kiểm tra số lượng container; đối chiếu số, ký hiệu của container với nội dung Bản kê. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì cơ quan hải quan phải tiến hành kiểm tra theo quy định.

2. Thanh khoản hàng hoá đóng trong container trung chuyển

a) Trong thời hạn 10 ngày kể từ ngày hàng hoá đưa hết ra khỏi cảng trung chuyển, doanh nghiệp kinh doanh dịch vụ trung chuyển phải thực hiện thanh khoản hàng hoá đóng trong container trung chuyển.

b) Định kỳ hàng quý, chậm nhất không quá 15 ngày sau kỳ báo cáo doanh nghiệp làm dịch vụ trung chuyển phải báo cáo và đối chiếu với hải quan khu trung chuyển về lượng hàng hoá đưa vào, đưa ra, hàng còn lưu tại khu vực trung chuyển.

3. Việc giải quyết hàng tồn đọng tại cảng trung chuyển thực hiện như việc giải quyết hàng nhập khẩu tồn đọng tại cảng biển hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn xử lý hàng hoá tồn đọng tại cảng biển Việt Nam.

4. Tổng cục trưởng Tổng cục Hải quan hướng dẫn quy trình nghiệp vụ quản lý hải quan đối với hàng hoá đưa vào, đưa ra cảng trung chuyển.

Điều 48. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu; phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh qua khu phi thuế quan

1. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra giám sát hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan:

a) Hàng hoá đưa vào, đưa ra khu phi thuế quan phải được làm thủ tục hải quan, chịu sự kiểm tra giám sát hải quan. Hàng hoá thuộc loại hình nào thì áp dụng quy trình thủ tục hải quan hiện hành theo loại hình đó;

b) Hàng hoá sau đây được lựa chọn làm hoặc không làm thủ tục hải quan theo quy định tại khoản 2 Điều 6 Quy chế ban hành kèm theo Quyết định số 100/2009/QĐ-TTg ngày 30/7/2009 của Thủ tướng Chính phủ về việc ban hành quy chế hoạt động của khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu: Văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng do doanh nghiệp trong khu phi thuế quan mua từ nội địa để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại doanh nghiệp.

c) Hàng hoá sau đây không phải làm thủ tục hải quan:

c.1) Hàng hóa do cư dân đưa từ nội địa vào khu kinh tế thương mại đặc biệt Lao Bảo và khu kinh tế cửa khẩu quốc tế Cầu Treo thuộc đối tượng không áp dụng mức thuế suất giá trị gia tăng 0% theo quy định tại khoản 3 Điều 9 Thông tư số 06/2012/TT-BTC ngày 11/1/2012 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng và hướng dẫn thi hành Nghị định 123/2008/NĐ-CP ngày 08/12/2008 và Nghị định số 121/2011/NĐ-CP ngày 27/12/2011 của Chính phủ;

c.2) Hàng hoá là sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa qua chế biến thành sản phẩm khác hoặc qua sơ chế thông thường của cư dân tự sản xuất, đánh bắt đưa từ khu kinh tế thương mại đặc biệt Lao Bảo và khu kinh tế cửa khẩu quốc tế Cầu Treo vào nội địa thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại khoản 1 Điều 4 Thông tư số 06/2012/TT-BTC ngày 11/1/2012 của Bộ Tài chính.

d) Hàng hoá từ nội địa Việt Nam hoặc từ các khu chức năng khác trong khu kinh tế cửa khẩu đưa vào khu phi thuế quan thuộc khu kinh tế cửa khẩu không được mở tờ khai hải quan hàng hoá xuất khẩu theo quy định tại Thông tư 116/2010/TT-BTC ngày 04/08/2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư 137/2009/TT-BTC ngày 03/7/2009 của Bộ Tài chính hướng dẫn thực hiện một số điều của Quyết định số 33/2009/QĐ-TTg ngày 02/3/2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu.

2. Khi đưa hàng hoá từ nước ngoài vào khu phi thuế quan, người khai hải quan phải khai trên tờ khai hải quan theo đúng quy định đối với từng loại hình nhập khẩu tại Chi cục hải quan quản lý khu phi thuế quan, khai thuộc đối tượng không chịu thuế (trừ mặt hàng không được hưởng ưu đãi thuế đối với hàng nhập khẩu).

Doanh nghiệp trong khu phi thuế quan nhập khẩu nguyên liệu, vật tư để sản xuất kinh doanh phải đăng ký tên sản phẩm sản xuất, tên nguyên liệu, vật tư nhập khẩu, định mức nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm với cơ quan hải quan. Việc thông báo định mức nguyên liệu, vật tư nhập khẩu để sản xuất hàng bán trong khu phi thuế quan thực hiện trước khi báo cáo nhập - xuất - tồn. Thông báo định mức đối với loại hình gia công, nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu thực hiện theo quy định đối với hai loại hình này.

Trường hợp doanh nghiệp trong khu phi thuế quan nhập khẩu nguyên liệu, vật tư, linh kiện để sản xuất hàng hóa bán vào thị trường nội địa thì khi đăng ký tờ khai nhập khẩu, người khai hải quan phải đăng ký và khai tên, lượng hàng, chủng loại, trị giá nhập khẩu của từng loại nguyên liệu, vật tư, linh kiện; tên sản phẩm sản xuất tại khu phi thuế quan để bán vào thị trường nội địa có sử dụng nguyên liệu, vật tư, linh kiện nhập khẩu từ nước ngoài.

3. Thủ tục hải quan đối với hàng hoá từ nội địa đưa vào khu phi thuế quan

a) Doanh nghiệp nội địa làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu tại Chi cục hải quan ở nội địa hoặc Chi cục hải quan quản lý khu phi thuế quan. Trường hợp thủ tục hải quan được làm tại Chi cục hải quan ở nội địa thì việc vận chuyển hàng đến khu phi thuế quan được thực hiện theo quy định đối với hàng xuất khẩu chuyển cửa khẩu.

Doanh nghiệp trong khu phi thuế quan làm thủ tục hải quan theo quy định đối với từng loại hình nhập khẩu tại Chi cục hải quan quản lý khu phi thuế quan.

b) Việc kiểm tra thực tế hàng hoá thực hiện theo quy định đối với hàng hoá xuất khẩu ra nước ngoài. Trường hợp hàng hoá đưa vào khu phi thuế quan do Chi cục hải quan khác Chi cục hải quan quản lý khu phi thuế quan làm thủ tục, nếu phát hiện có dấu hiệu vi phạm thì Chi cục hải quan quản lý khu phi thuế quan thực hiện kiểm tra lại hàng hoá theo quy định.

4. Thủ tục hải quan đối với hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài

a) Hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu.

b) Hàng hoá do doanh nghiệp trong khu phi thuế quan nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng ra nước ngoài thì khi làm thủ tục xuất khẩu ra nước ngoài, doanh nghiệp khai cụ thể trên tờ khai xuất khẩu "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nước ngoài tại tờ khai số..." hoặc "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nội địa tại tờ khai số..." kèm theo tờ khai nhập khẩu ban đầu, bản kê chi tiết (nếu có).

5. Thủ tục hải quan đối với hàng hoá từ khu phi thuế quan đưa vào nội địa

a) Doanh nghiệp trong khu phi thuế quan làm thủ tục xuất khẩu theo quy định đối với từng loại hình xuất khẩu; doanh nghiệp nội địa làm thủ tục nhập khẩu theo quy định đối với từng loại hình nhập khẩu. Địa điểm làm thủ tục xuất khẩu, nhập khẩu là trụ sở của Chi cục hải quan quản lý khu phi thuế quan.

b) Để làm cơ sở cho doanh nghiệp nội địa tính toán số tiền thuế phải nộp khi làm thủ tục nhập khẩu, doanh nghiệp trong khu phi thuế quan phải thực hiện như sau:

b.1) Trường hợp sản phẩm xuất khẩu được sản xuất tại khu phi thuế quan, trước khi làm thủ tục xuất khẩu phải thông báo với cơ quan hải quan định mức nguyên liệu, vật tư, linh kiện nhập khẩu từ nước ngoài, cấu thành trong sản phẩm sản xuất.

Khi làm thủ tục xuất phải khai rõ trên tờ khai xuất khẩu tên, chủng loại nguyên liệu, vật tư, linh kiện nhập khẩu cấu thành trong sản phẩm đó.

b.2) Trường hợp hàng hoá do doanh nghiệp trong khu phi thuế quan nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng vào nội địa thì khi làm thủ tục xuất khẩu vào nội địa, doanh nghiệp khai cụ thể trên tờ khai xuất khẩu "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nước ngoài tại tờ khai số..." hoặc "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nội địa tại tờ khai số..." kèm theo tờ khai nhập khẩu ban đầu, bản kê chi tiết (nếu có).

b.3) Doanh nghiệp trong khu phi thuế quan phải cung cấp cho doanh nghiệp nội địa đầy đủ hồ sơ, số liệu để doanh nghiệp nội địa tính số tiền thuế phải nộp.

6. Gia công hàng hoá giữa doanh nghiệp trong khu phi thuế quan và doanh nghiệp nội địa

a) Trường hợp doanh nghiệp nội địa nhận gia công hàng hoá cho doanh nghiệp trong khu phi thuế quan: Doanh nghiệp nội địa thông báo hợp đồng gia công và làm thủ tục hải quan đối với hợp đồng gia công đó tại Chi cục hải quan quản lý khu phi thuế quan. Thủ tục hải quan thực hiện như nhận gia công cho thương nhân nước ngoài.

b) Trường hợp doanh nghiệp nội địa đặt doanh nghiệp trong khu phi thuế quan gia công hàng hoá: Doanh nghiệp nội địa thông báo hợp đồng gia công và làm thủ tục hải quan cho hợp đồng gia công đó tại tại Chi cục hải quan quản lý khu phi thuế quan hoặc Chi cục hải quan trong nội địa. Thủ tục hải quan thực hiện như doanh nghiệp nội địa đặt gia công tại nước ngoài.

7. Thủ tục hải quan đối với hàng hoá mua tại cửa hàng, siêu thị trong khu phi thuế quan đưa vào nội địa

a) Khách hàng vào mua hàng tại cửa hàng, siêu thị trong khu phi thuế quan đưa vào nội địa phải nộp thuế theo quy định đối với hàng nhập khẩu trước khi đưa hàng ra khỏi khu phi thuế quan.

Đối với khách mua hàng là đối tượng được mua hàng miễn thuế theo định mức tại khu phi thuế quan trong khu kinh tế cửa khẩu đưa vào nội địa theo quy định của Thủ tướng Chính phủ tại Quy chế hoạt động của Khu phi thuế quan thì phải nộp thuế phần hàng hoá vượt định mức miễn thuế.

b) Khách hàng vào mua hàng tại cửa hàng, siêu thị trong khu phi thuế quan phải xuất trình giấy chứng minh nhân dân (dưới đây viết tắt là CMND) hoặc hộ chiếu (đối với khách hàng là người nước ngoài) với doanh nghiệp bán hàng khi mua hàng và hải quan giám sát cổng khi mang hàng ra khỏi khu phi thuế quan.

c) Khi bán hàng cho khách, doanh nghiệp bán hàng phải có hoá đơn bán hàng và sổ theo dõi bán hàng, trong đó ghi rõ: tên, địa chỉ, số CMND hoặc số hộ chiếu của người mua hàng; số lượng, đơn giá, trị giá hàng hoá bán cho từng người mua.

d) Tuỳ theo điều kiện cụ thể tại từng khu phi thuế quan, việc thu thuế đối với hàng hoá mua tại khu phi thuế quan đưa vào nội địa thực hiện theo một trong hai cách sau:

d.1) Người mua hàng kê khai nộp thuế tại hải quan cổng kiểm soát khu phi thuế quan:

d.1.1) Người mua hàng trước khi đưa hàng ra khỏi khu phi thuế quan phải kê khai hàng hoá thuộc diện nộp thuế vào tờ khai phi mậu dịch; nộp tờ khai, xuất trình Giấy chứng minh nhân dân, hàng hoá, hoá đơn bán hàng (liên dành cho người mua hàng ) cho Hải quan cổng khu phi thuế quan;

d.1.2) Hải quan cổng khu phi thuế quan: Đối chiếu Giấy chứng minh nhân dân do người mang hàng xuất trình với người mang hàng; đối chiếu hàng hoá với tờ khai hải quan và hoá đơn bán hàng; nếu phù hợp thì viết biên lai thu thuế và thu tiền thuế, nộp tiền thuế thu được vào Ngân sách Nhà nước theo đúng quy định pháp luật

d.2) Chi cục hải quan quản lý khu phi thuế quan uỷ nhiệm cho doanh nghiệp bán hàng thu thuế:

d.2.1) Việc uỷ nhiệm cho doanh nghiệp bán hàng thu thuế thực hiện theo quy định tại khoản 2 Điều 3 Nghị định 83/2013/NĐ-CP. Trách nhiệm của bên được uỷ nhiệm, trách nhiệm của cơ quan quản lý thuế thực hiện theo quy định tại khoản 3, khoản 4 Điều 3 Nghị định số 83/2013/NĐ-CP.

d.2.2) Khi đưa hàng ra khỏi khu phi thuế quan, người mua hàng phải xuất trình Giấy chứng minh nhân dân, hàng hoá, hoá đơn mua hàng, biên lai thu thuế cho Hải quan giám sát cổng khu phi thuế quan;

d.2.3) Hải quan cổng khu phi thuế quan có trách nhiệm: đối chiếu CMND do người mang hàng xuất trình với người mang hàng; đối chiếu hàng hoá với hoá đơn bán hàng, biên lai thu thuế. Nếu qua kiểm tra, đối chiếu phát hiện có sự không phù hợp giữa người mang hàng với ảnh người trong CMND; giữa số CMND ghi trong hoá đơn bán hàng, biên lai thu thuế với số trong CMND do người mang hàng xuất trình; giữa hàng hoá mang ra với hàng hoá ghi trong hoá đơn bán hàng, biên lai thu thuế thì lập biên bản vi phạm và xử lý theo đúng quy định pháp luật.

8. Giám sát hải quan đối với hàng hoá đưa ra, đưa vào, đi qua khu phi thuế quan

a) Khu phi thuế quan phải có hàng rào ngăn cách với bên ngoài, có cổng kiểm soát hải quan để giám sát hàng hoá đưa ra, đưa vào khu phi thuế quan.

b) Hàng hoá đưa ra, đưa vào khu phi thuế quan, hàng hoá vận chuyển qua khu phi thuế quan để nhập khẩu vào nội địa hoặc xuất khẩu ra nước ngoài phải đi qua cổng kiểm soát hải quan và phải chịu sự giám sát của Hải quan cổng kiểm soát này.

c) Hàng hoá từ nước ngoài nhập khẩu vào nội địa hoặc hàng hoá từ nội địa xuất khẩu ra nước ngoài khi đi qua khu phi thuế quan phải đi đúng tuyến đường do Hải quan quản lý khu phi thuế quan phối hợp với Ban quản lý khu phi thuế quan quy định.

9. Thủ tục hải quan và giám sát hải quan đối với phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh qua khu phi thuế quan (đối với khu phi thuế quan gắn liền với cửa khẩu đường bộ) thực hiện theo quy định đối với phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh Việt Nam.

10. Chế độ báo cáo nhập-xuất-tồn:

a) Đối với doanh nghiệp sản xuất kinh doanh trong khu phi thuế quan: định kỳ sáu tháng một lần phải báo cáo cơ quan hải quan về hàng hoá xuất khẩu, nhập khẩu trong kỳ và báo cáo xuất-nhập-tồn; thời hạn nộp báo cáo chậm nhất sau kỳ báo cáo 15 ngày.

Hồ sơ báo cáo gồm:

a.1) Bảng tổng hợp tờ khai nhập khẩu nguyên liệu, vật tư trong kỳ báo cáo: 02 bản chính (mẫu số 31/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.2) Bảng tổng hợp hoá đơn nguyên liệu, vật tư mua tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 32/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.3) Bảng tổng hợp tờ khai xuất khẩu sản phẩm trong kỳ báo cáo: 02 bản chính (mẫu số 33/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này );

a.4) Bảng tổng hợp hoá đơn sản phẩm bán tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 34/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.5) Bảng tổng hợp nguyên liệu, vật tư đã sử dụng để sản xuất sản phẩm xuất khẩu và bán tại khu phi thuế quan trong kỳ báo cáo: 02 bản chính (mẫu số 35/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.6) Bảng báo cáo nguyên liệu, vật tư nhập-xuất-tồn trong kỳ báo cáo: 02 bản chính (mẫu số 36/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.7) Hoá đơn (bản chụp) mua nguyên, vật tư tại khu phi thuế quan trong kỳ báo cáo (nếu có);

a.8) Hoá đơn (bản chụp) bán sản phẩm tại khu phi thuế quan trong kỳ báo cáo (nếu có).

b) Đối với doanh nghiệp kinh doanh thương mại thuần tuý trong khu phi thuế quan thì một tháng một lần phải báo cáo hàng hoá xuất khẩu, nhập khẩu trong kỳ và báo cáo xuất-nhập-tồn kho với cơ quan hải quan quản lý khu phi thuế quan. Thời hạn nộp hồ sơ báo cáo chậm nhất là ngày thứ 15 của tháng tiếp theo.

Hồ sơ báo cáo gồm:

b.1) Bảng tổng hợp hàng hoá nhập khẩu từ nước ngoài trong kỳ báo cáo: 02 bản chính (mẫu số 37/HSBC-PTQ/2013 phụ lục III ban hành kèm theo Thông tư này);

b.2) Bảng tổng hợp hàng hoá nhập khẩu từ nội địa trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 38/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.3) Bảng tổng hợp hàng hoá mua tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản (mẫu số 39/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.4) Bảng tổng hợp hàng hoá bán tại khu phi thuế quan trong kỳ báo cáo: 02 bản chính (mẫu số 40/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.5) Bảng tổng hợp hàng hoá xuất khẩu trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 41/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.6) Bảng báo cáo hàng hoá nhập-xuất-tồn trong kỳ báo cáo: 02 bản chính (mẫu số 42/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.7) Hoá đơn (bản chụp) mua hàng, bán hàng tại khu phi thuế quan trong kỳ báo cáo (nếu có).

c) Đối với hàng gia công: thực hiện theo quy định đối với loại hình gia công.

d) Đối với doanh nghiệp vừa sản xuất kinh doanh, vừa kinh doanh thương mại thuần tuý, vừa gia công hàng hoá: loại hình nào báo cáo theo loại hình đó.

đ) Kiểm tra báo cáo nhập-xuất-tồn:

đ1) Doanh nghiệp tự chịu trách nhiệm về việc khai báo và sử dụng hàng hóa.

đ2) Cơ quan Hải quan thực hiện tiếp nhận báo cáo nhập-xuất-tồn do doanh nghiệp nộp; trên báo cáo nhập-xuất-tồn ghi rõ ngày, tháng, năm tiếp nhận; ký tên, đóng dấu số hiệu công chức hải quan tiếp nhận.

Trên cơ sở đánh giá quá trình tuân thủ pháp luật của doanh nghiệp, Chi cục hải quan quản lý khu phi thuế quan thực hiện kiểm tra xác suất để đánh giá việc tuân thủ pháp luật của doanh nghiệp; kiểm tra hàng tồn kho nếu xét thấy cần thiết; nếu phát hiện vi phạm pháp luật, hàng hoá nhập khẩu vào khu phi thuế quan bị thẩm lậu vào nội địa thì xử lý vi phạm theo đúng quy định pháp luật.

Trường hợp phát hiện hàng từ nội địa đưa vào khu phi thuế quan, sau đó thẩm lậu trở lại nội địa thì hải quan quản lý khu phi thuế quan thông báo cho Cục thuế nơi có trụ sở doanh nghiệp nội địa đưa hàng vào khu phi thuế quan biết để phối hợp xử lý.

Điều 49. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất

1. Nguyên tắc chung

a) Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp chế xuất (dưới đây viết tắt là DNCX) được áp dụng cho DNCX trong khu chế xuất và DNCX ngoài khu chế xuất.

b) Hàng hóa xuất khẩu, nhập khẩu của DNCX phải làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu, nhập khẩu. Trường hợp áp dụng phương thức điện tử, các loại hình xuất khẩu, nhập khẩu nêu tại điểm này thực hiện theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính trong trường hợp Thông tư có quy định.

c) DNCX được lựa chọn thực hiện hoặc không thực hiện thủ tục hải quan đối với loại hàng hóa là văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng (bao gồm cả bảo hộ lao động: quần, áo, mũ, giầy, ủng, găng tay) mua từ nội địa để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại doanh nghiệp.

d) Hàng hóa luân chuyển trong nội bộ một DNCX không phải làm thủ tục hải quan.

đ) Hàng hóa nhập khẩu của DNCX được chuyển cửa khẩu từ cửa khẩu nhập về DNCX, hàng hóa xuất khẩu của DNCX được chuyển cửa khẩu từ DNCX đến cửa khẩu xuất.

e) Hải quan quản lý khu chế xuất, DNCX chỉ giám sát trực tiếp tại cổng ra vào của khu chế xuất, DNCX khi cần thiết theo quyết định của Cục trưởng Cục Hải quan.

g) Trong một kỳ báo cáo, DNCX phải thông báo định mức sử dụng nguyên liệu, vật tư (bao gồm cả tỷ lệ hao hụt) với cơ quan hải quan chậm nhất vào thời điểm nộp báo cáo nhập-xuất-tồn.

2. Địa điểm làm thủ tục hải quan

a) Đối với hàng hóa xuất khẩu, nhập khẩu: tại Chi cục hải quan quản lý DNCX.

b) Đối với hàng hoá gia công giữa DNCX với doanh nghiệp nội địa: doanh nghiệp nội địa làm thủ tục hải quan tại Chi cục hải quan quản lý DNCX hoặc Chi cục hải quan nơi có cơ sở sản xuất của doanh nghiệp nội địa.

c) Đối với hàng hoá gia công giữa hai DNCX: Doanh nghiệp nhận gia công thực hiện thông báo hợp đồng gia công và làm thủ tục hải quan tại Chi cục hải quan quản lý DNCX nhận gia công.

3. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của DNCX

a) Hàng hoá nhập khẩu từ nước ngoài:

a.1) Đối với hàng hóa nhập khẩu tạo tài sản cố định: Căn cứ văn bản đề nghị nhập khẩu hàng hoá tạo tài sản cố định của giám đốc DNCX kèm danh mục hàng hoá (chi tiết tên hàng, lượng hàng, chủng loại), cơ quan hải quan làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán. Quy định này áp dụng đối với cả DNCX thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

a.2) Đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, DNCX làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán hàng hóa, trừ việc kê khai tính thuế.

b) Đối với hàng hoá của DNCX xuất khẩu ra nước ngoài: DNCX làm thủ tục xuất khẩu theo quy định đối với hàng hoá xuất khẩu theo hợp đồng mua bán hàng hóa, trừ việc kê khai tính thuế.

c) Hàng hoá của DNCX bán vào nội địa:

c.1) Đối với sản phẩm do DNCX sản xuất, bán vào thị trường nội địa: DNCX và doanh nghiệp nội địa làm thủ tục hải quan và sử dụng tờ khai xuất nhập khẩu tại chỗ.

c.2) Đối với phế liệu, phế phẩm được phép bán vào thị trường nội địa, doanh nghiệp nội địa làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán.

d) Đối với hàng hoá do doanh nghiệp nội địa bán cho DNCX: DNCX và doanh nghiệp nội địa làm thủ tục hải quan theo các bước và sử dụng tờ khai xuất nhập khẩu tại chỗ.

đ) Hàng hoá gia công:

đ.1) Đối với hàng hoá do DNCX thuê doanh nghiệp nội địa gia công, doanh nghiệp nội địa làm thủ tục hải quan theo quy định về gia công hàng hóa cho thương nhân nước ngoài.

đ.2) Đối với hàng hoá do DNCX nhận gia công cho doanh nghiệp nội địa, doanh nghiệp nội địa làm thủ tục hải quan theo quy định về đặt gia công hàng hoá ở nước ngoài.

đ.3) Hàng hóa gia công cho thương nhân nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

e) Đối với hàng hóa mua, bán giữa các doanh nghiệp chế xuất với nhau:

e.1) Hàng hoá mua, bán giữa các DNCX không cùng một khu chế xuất thì thực hiện theo hướng dẫn về thủ tục hải quan đối với hàng hoá xuất nhập khẩu tại chỗ (trừ quy định về điều kiện xuất nhập khẩu tại chỗ);

e.2) Hàng hoá mua, bán giữa các DNCX trong cùng một khu chế xuất thì không phải làm thủ tục hải quan;

e.3) Đối với hàng hóa luân chuyển giữa các doanh nghiệp chế xuất không cùng một khu chế xuất nhưng các doanh nghiệp chế xuất này thuộc một tập đoàn hay một hệ thống công ty thì được lựa chọn không phải làm thủ tục hải quan hoặc làm thủ tục hải quan theo loại hình xuất nhập khẩu tại chỗ (trừ quy định về điều kiện xuất nhập khẩu tại chỗ). Quy định này áp dụng cho cả các doanh nghiệp chế xuất thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

g) Đối với hàng hoá của DNCX đưa vào nội địa để sửa chữa, DNCX có văn bản thông báo: tên hàng, số lượng, lý do, thời gian sửa chữa, không phải đăng ký tờ khai hải quan. Cơ quan hải quan có trách nhiệm theo dõi, xác nhận khi hàng đưa trở lại DNCX. Quá thời hạn đăng ký sửa chữa mà không đưa hàng trở lại thì xử lý theo hướng dẫn đối với hàng chuyển đổi mục đích sử dụng.

h) Việc tiêu huỷ phế liệu, phế phẩm thực hiện theo quy định của pháp luật và có sự giám sát của cơ quan hải quan trừ trường hợp sơ hủy phế liệu, phế phẩm tại DNCX trước khi chính thức tiêu hủy. Quy định này áp dụng cho cả doanh nghiệp chế xuất thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

i) Hàng hóa của DNCX tạm nhập để sửa chữa, bảo hành sau đó tái xuất thực hiện như thủ tục hải quan đối với hàng hóa đã xuất khẩu nhưng bị trả lại, trừ việc kê khai tính thuế.

4. Báo cáo nhập - xuất - tồn nguyên liệu, vật tư của DNCX

a) Doanh nghiệp chế xuất nộp Báo cáo nhập - xuất - tồn một quý một lần và chậm nhất vào ngày 15 của tháng đầu quý sau tại Chi cục hải quan quản lý DNCX. Đối với doanh nghiệp ưu tiên đã được Tổng cục Hải quan công nhận thì được lựa chọn nộp báo cáo nhập - xuất - tồn theo năm dương lịch, vào cuối quý I của năm sau hoặc theo quý.

b) Báo cáo nhập - xuất - tồn (mẫu số 43/HSBC-CX/2013 Phụ lục III ban hành kèm theo Thông tư này) nguyên liệu, vật tư nhập khẩu: nộp 02 bản chính.

Riêng đối với hàng hóa tiêu dùng nhập khẩu hoặc mua từ nội địa để phục vụ cho hoạt động của nhà xưởng, sản xuất nhưng không xây dựng được định mức sử dụng theo đơn vị sản phẩm (ví dụ: vải, giấy để lau máy móc, thiết bị; xăng dầu để chạy máy phát điện; dầu làm sạch khuôn; bút đánh dấu sản phẩm bị lỗi...) hoặc để phục vụ cho điều hành bộ máy văn phòng cũng như sinh hoạt của cán bộ, công nhân của DNCX thì thực hiện như sau:

DNCX không phải phân chia theo mục đích sử dụng hay nguồn nhập khẩu, không phải đăng ký danh mục, đặt mã quản lý và không phải báo cáo nhập-xuất-tồn định kỳ hàng tháng với cơ quan hải quan.

Riêng đối với DNCX nằm ngoài khu chế xuất thì hàng quý DNCX nộp báo cáo tổng lượng hàng hóa tiêu dùng được nhập khẩu và mua từ nội địa trong quý.

DNCX tự chịu trách nhiệm về việc khai và sử dụng hàng hóa đúng mục đích.

Quy định này áp dụng đối với cả DNCX thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

c) Kiểm tra báo cáo nhập-xuất-tồn:

c1) Cơ quan hải quan tiếp nhận báo cáo nhập-xuất-tồn do DNCX nộp, ký tên, đóng dấu công chức ghi rõ ngày, tháng, năm tiếp nhận trên báo cáo nhập-xuất-tồn. Trên cơ sở đánh giá quá trình tuân thủ pháp luật của doanh nghiệp, Chi cục hải quan quản lý DNCX thực hiện kiểm tra xác suất để đánh giá việc tuân thủ pháp luật của doanh nghiệp.

c.2) Trong thời hạn 30 ngày kể từ ngày doanh nghiệp chế xuất nộp báo cáo hàng hoá nhập - xuất - tồn theo quý hoặc trong thời hạn 60 ngày kể từ ngày doanh nghiệp chế xuất nộp báo cáo hàng hoá nhập - xuất - tồn theo năm, Chi cục hải quan quản lý DNCX nếu phát hiện có dấu hiệu nghi vấn gian lận thương mại thì chuyển hồ sơ cho Chi cục Hải quan kiểm tra sau thông quan để thực hiện kiểm tra theo quy định.

d) Việc xử lý đối với tài sản, hàng hoá có nguồn gốc nhập khẩu khi doanh nghiệp chuyển đổi loại hình từ DNCX thành doanh nghiệp bình thường và ngược lại thực hiện như sau:

d.1) Trường hợp chuyển đổi loại hình từ DNCX thành doanh nghiệp không hưởng chế độ chế xuất:

d.1.1) Thanh lý tài sản, hàng hoá có nguồn gốc nhập khẩu;

d.1.2) Xác định tài sản, hàng hoá có nguồn gốc nhập khẩu còn tồn kho;

d.1.3) Thực hiện việc thu thuế theo quy định;

d.1.4) Thời điểm thanh lý và xác định tài sản, hàng hoá có nguồn gốc nhập khẩu thực hiện trước khi doanh nghiệp chuyển đổi.

d.2) Trường hợp chuyển đổi loại hình từ doanh nghiệp không hưởng chế độ chế xuất sang doanh nghiệp chế xuất:

d.2.1) Doanh nghiệp báo cáo số lượng nguyên liệu, vật tư còn tồn kho; cơ quan hải quan kiểm tra nguyên liệu, vật tư còn tồn kho và xử lý thuế theo quy định;

d.2.2) Trước khi chuyển đổi, doanh nghiệp có trách nhiệm nộp đầy đủ các khoản nợ thuế, nợ phạt còn tồn đọng cho cơ quan hải quan. Cơ quan hải quan chỉ áp dụng chính sách thuế, hải quan đối với loại hình doanh nghiệp chế xuất sau khi doanh nghiệp đã thực hiện đầy đủ các nghĩa vụ về thuế, hải quan với cơ quan hải quan.

5. Thanh lý máy móc, thiết bị, phương tiện vận chuyển tạo tài sản cố định

a) Các hình thức thanh lý, hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM.

b) Nơi làm thủ tục thanh lý là Chi cục hải quan quản lý DNCX.

c) Thủ tục thanh lý

c.1) Doanh nghiệp hoặc ban thanh lý có văn bản nêu rõ lý do thanh lý, tên gọi, ký mã hiệu, lượng hàng cần thanh lý, thuộc tờ khai nhập khẩu số, ngày tháng năm gửi Chi cục hải quan quản lý DNCX.

c.2) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai xuất khẩu; trường hợp thanh lý nhượng bán tại thị trường Việt Nam, cho, biếu, tặng thì mở tờ khai theo loại hình tương ứng, thu thuế theo quy định.

c.3) Trường hợp tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường, có sự giám sát của cơ quan hải quan.

6. Kết thúc xây dựng công trình, DNCX phải thực hiện báo cáo quyết toán đối với hàng hoá nhập khẩu để xây dựng công trình với cơ quan hải quan.

Cơ quan hải quan có trách nhiệm kiểm tra và xử lý theo quy định đối với hàng hoá nhập thừa hoặc sử dụng không đúng mục đích.

7. Giám sát hải quan đối với phế thải của DNCX vận chuyển đến địa điểm khác để tiêu hủy

a) Trách nhiệm của DNCX:

a.1) Thông báo cho Chi cục hải quan quản lý DNCX thời gian bàn giao phế thải cho người vận chuyển.

a.2) Vận chuyển và tiêu hủy phế thải theo đúng quy định tại Luật Bảo vệ Môi trường và các văn bản hướng dẫn.

b) Trách nhiệm của Chi cục hải quan quản lý DNCX:

Sau khi nhận được thông báo của DNCX, Chi cục hải quan quản lý DNCX có trách nhiệm:

b.1) Kiểm tra Giấy phép quản lý phế thải nguy hại (Giấy phép phải còn hiệu lực, phế thải của DNCX đưa đi xử lý phải phù hợp với phế thải được phép vận chuyển, xử lý ghi trong Giấy phép), hợp đồng vận chuyển, xử lý phế thải;

b.2) Kiểm tra phế thải của DNCX trước khi bàn giao cho người vận chuyển (phế thải để bàn giao phải không lẫn phế liệu, phế phẩm còn sử dụng được và các hàng hóa khác);

b.3) Giám sát việc đưa phế thải vào phương tiện vận chuyển phế thải; giám sát việc vận chuyển phế thải ra khỏi ranh giới khu chế xuất, DNCX.

b.4) Lập biên bản kiểm tra, giám sát có xác nhận của DNCX, người vận chuyển phế thải (Biên bản ghi rõ thời gian kiểm tra, giám sát; công chức Hải quan kiểm tra, giám sát; tên DNCX có phế thải, người đại diện DNCX thực hiện bàn giao phế thải; doanh nghiệp ký hợp đồng vận chuyển, xử lý phế thải; người vận chuyển phế thải; số hiệu phương tiện vận chuyển phế thải; tên phế thải; những nội dung đã kiểm tra, giám sát …); biên bản lập thành 03 bản, mỗi bên giữ 01 bản.

b.5) Cơ quan hải quan không thực hiện niêm phong hải quan đối với phương tiện chứa chất thải khi vận chuyển chất thải đến địa điểm khác ngoài khu chế xuất, DNCX để xử lý.

c) Khi nhận được chứng từ chất thải nguy hại từ chủ hành nghề quản lý chất thải nguy hại, DNCX (chủ nguồn thải) sao liên số 4 gửi cho Chi cục hải quan quản lý DNCX. Khi kiểm tra chi tiết hồ sơ nhập - xuất - tồn hoặc đột xuất, Chi cục hải quan quản lý DNCX kiểm tra sổ đăng ký chủ nguồn thải chất thải nguy hại, chứng từ chất thải nguy hại lưu tại DNCX.

8. Hàng hóa của DNCX có vốn đầu tư nước ngoài thực hiện quyền xuất khẩu, quyền nhập khẩu thực hiện theo qui định tại Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ và các quy định của Bộ Công Thương.

Thủ tục hải quan, chính sách thuế, chính sách quản lý hàng hóa xuất khẩu, nhập khẩu thực hiện như đối với hàng hóa xuất khẩu, nhập khẩu theo hợp đồng thương mại. Ngoài ra, Bộ Tài chính hướng dẫn thêm việc thực hiện quyền xuất khẩu, quyền nhập khẩu của DNCX như sau:

a) DNCX thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối phải thực hiện hạch toán riêng, không hạch toán chung vào hoạt động sản xuất; việc kê khai thuế nội địa thực hiện theo hướng dẫn của Bộ Tài chính.

b) Thủ tục hải quan đối với hàng hóa đã nhập khẩu của DNCX thực hiện quyền nhập khẩu:

b.1) Khi bán cho doanh nghiệp nội địa không phải làm thủ tục hải quan.

b.2) Khi bán cho DNCX khác thì thủ tục hải quan thực hiện theo hướng dẫn tại điểm e khoản 3 Điều này.

c) Thủ tục hải quan đối với hàng hóa của DNCX thực hiện quyền xuất khẩu:

c.1) Hàng hóa mua từ nội địa để xuất khẩu: Thực hiện theo hướng dẫn tại điểm d, khoản 3 Điều này.

c.2) Hàng hóa mua từ DNCX khác để xuất khẩu: Thực hiện theo hướng dẫn tại điểm e, khoản 3 Điều này.

c.3) Hàng hóa xuất khẩu ra nước ngoài: Thực hiện theo hướng dẫn tại điểm b, khoản 3 Điều này; DNCX thực hiện kê khai tính thuế xuất khẩu (nếu có).

9. Kiểm tra, giám sát hải quan đối với DNCX thuê kho để chứa hàng hóa của doanh nghiệp theo qui định tại khoản 1 Điều 19 Nghị định số 108/2006/NĐ-CP:

a) DNCX được thuê kho trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và thuộc địa bàn quản lý của Chi cục hải quan quản lý DNCX để lưu giữ nguyên liệu, vật tư và thành phẩm phục vụ cho hoạt động sản xuất của chính DNCX.

b) Trước khi đưa hàng vào kho, DNCX phải thông báo cho Chi cục hải quan quản lý DNCX các thông tin về địa điểm, vị trí, diện tích, các điều kiện về cơ sở hạ tầng, cơ chế quản lý giám sát hàng hóa đưa vào, đưa ra kho, thời gian thuê kho. Hàng hóa chỉ được đưa vào kho sau khi được Chi cục hải quan quản lý DNCX chấp nhận bằng văn bản.

c) DNCX chịu trách nhiệm quản lý, theo dõi hàng hóa đưa vào, đưa ra kho và định kỳ vào ngày 15 của tháng đầu quý sau phải báo cáo tình trạng hàng hóa nhập, xuất, tồn kho cho Chi cục hải quan quản lý DNCX.

d) Định kỳ hàng quý, Chi cục hải quan quản lý DNCX thực hiện kiểm tra tình trạng hàng hóa gửi kho hoặc thực hiện kiểm tra đột xuất khi có dấu hiệu nghi vấn hàng hóa gửi kho không đúng hoặc tiêu thụ nội địa hàng hóa gửi kho.

Điều 50. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra kho bảo thuế

1. Hàng hóa đưa vào, đưa ra kho bảo thuế là nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu của chính doanh nghiệp có kho bảo thuế, nhưng chưa phải nộp thuế .

Doanh nghiệp phải khai hồ sơ hải quan riêng biệt cho phần nguyên liệu nhập khẩu được bảo thuế và đăng ký lượng sản phẩm xuất khẩu cho một năm kế hoạch.

2. Thủ tục hải quan đối với nguyên liệu nhập khẩu đưa vào kho bảo thuế được thực hiện theo quy định đối với nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu. Việc xử lý hàng hoá gửi kho bảo thuế bị hư hỏng, giảm phẩm chất, không đáp ứng yêu cầu sản xuất được thực hiện theo quy định tại Điều 29 Nghị định số 154/2005/NĐ-CP.

3. Báo cáo nhập - xuất - tồn

a) Kết thúc năm (ngày 31/12 hàng năm), chậm nhất là ngày 31/01 năm tiếp theo, doanh nghiệp phải lập bảng tổng hợp các tờ khai hải quan nhập khẩu và tổng lượng nguyên liệu đã nhập khẩu theo chế độ bảo thuế, tổng hợp các tờ khai hải quan xuất khẩu và tổng lượng nguyên liệu cấu thành sản phẩm đã xuất khẩu, tái xuất và tiêu huỷ gửi cơ quan hải quan.

b) Theo dõi báo cáo nhập - xuất - tồn, thủ tục nộp thuế, hoàn thuế hàng hoá nhập khẩu vào kho bảo thuế.

b.1) Việc theo dõi báo cáo nhập - xuất - tồn nguyên liệu, vật tư của kho bảo thuế được thực hiện như theo dõi báo cáo nhập - xuất - tồn nguyên liệu, vật tư của doanh nghiệp chế xuất hướng dẫn tại khoản 4 Điều 49 Thông tư này.

b.2) Trường hợp số lượng nguyên liệu cấu thành sản phẩm đã xuất khẩu và tái xuất ít hơn số lượng nguyên liệu nhập khẩu theo chế độ bảo thuế thì doanh nghiệp phải nộp thuế cho phần nguyên liệu chưa xuất khẩu của các tờ khai hải quan hàng nhập khẩu quá thời hạn 365 ngày kể từ ngày đăng ký với cơ quan hải quan đến ngày báo cáo; số nguyên liệu chưa đến thời hạn phải nộp thuế sẽ được chuyển sang năm tài chính tiếp theo để báo cáo nhập - xuất - tồn.

b.3) Số lượng nguyên liệu đã nộp thuế nhưng sau đó được đưa vào sản xuất và xuất khẩu sẽ được xét hoàn thuế theo loại hình nhập nguyên liệu sản xuất hàng xuất khẩu hướng dẫn tại Điều 117 Thông tư này.

4. Kiểm tra, giám sát kho bảo thuế

a) Việc kiểm tra, giám sát kho bảo thuế thực hiện theo quy định tại khoản 4 Điều 27 Nghị định số 154/2005/NĐ-CP.

b) Định kỳ 01 năm 01 lần Chi cục hải quan quản lý kho bảo thuế thực hiện kiểm tra việc tổ chức quản lý kho bảo thuế của doanh nghiệp, gồm:

b.1) Kiểm tra việc thực hiện quy định tại khoản 1 Điều 27 Nghị định số 154/2005/NĐ-CP.

b.2) Kiểm tra việc duy trì hệ thống sổ sách, chứng từ theo dõi việc xuất khẩu, nhập khẩu; xuất kho, nhập kho.

b.3) Kiểm tra thực tế lượng hàng tồn kho, đối chiếu số liệu tồn kho thực tế với tồn kho trên hệ thống sổ sách, chứng từ theo dõi kho bảo thuế, báo cáo nhập – xuất – tồn của doanh nghiệp.

c) Kiểm tra đột xuất hàng tồn kho:

c.1) Thực hiện khi có thông tin doanh nghiệp tiêu thụ nguyên vật liệu được bảo thuế vào nội địa.

c.2) Khi có nghi vấn gian lận định mức phải áp dụng biện pháp kiểm tra định mức tại doanh nghiệp.

Điều 51. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra địa điểm thu gom hàng lẻ (gọi tắt là CFS - container freight station)

1. Hàng hóa được đưa vào CFS bao gồm:

a) Hàng hoá nhập khẩu đưa vào CFS là hàng hoá chưa làm xong thủ tục hải quan, đang chịu sự giám sát, quản lý của cơ quan hải quan.

b) Hàng hoá xuất khẩu đưa vào CFS là hàng hoá đã làm xong thủ tục hải quan hoặc hàng hoá đã đăng ký tờ khai hải quan tại Chi cục hải quan ngoài cửa khẩu nhưng việc kiểm tra thực tế hàng hoá được thực hiện tại CFS.

2. Các dịch vụ được thực hiện trong CFS

a) Đối với hàng xuất khẩu: Đóng gói, đóng gói lại, sắp xếp, sắp xếp lại hàng hóa.

Đối với hàng quá cảnh, hàng trung chuyển được đưa vào các CFS trong cảng để chia tách, đóng ghép chung container xuất khẩu hoặc đóng ghép chung với hàng xuất khẩu của Việt Nam.

b) Đối với hàng nhập khẩu: Được phép chia tách để làm thủ tục nhập khẩu hoặc đóng ghép container với các lô hàng xuất khẩu khác để xuất sang nước thứ ba.

3. Thời hạn gửi CFS:

Hàng hóa đưa vào CFS được lưu giữ tối đa trong vòng 90 ngày kể từ ngày đưa vào kho. Quá thời hạn trên, Chi cục hải quan quản lý CFS yêu cầu chủ kho phải làm thủ tục đưa hàng hóa đó ra khỏi CFS hoặc xử lý như đối với hàng hóa nhập khẩu bị từ bỏ, thất lạc, nhầm lẫn, quá thời hạn khai hải quan theo quy định tại Điều 45 Luật Hải quan.

4. Giám sát hải quan:

a) CFS, hàng hóa lưu giữ, phương tiện vận tải ra, vào và các dịch vụ thực hiện trong CFS phải chịu sự kiểm tra, giám sát thường xuyên của cơ quan hải quan.

b) Giám sát hải quan đối với hàng hoá, phương tiện vận tải đưa vào, đưa ra CFS và giám sát việc thực hiện các dịch vụ trong CFS thực hiện theo quy định tại Điều 13, Điều 14 Nghị định số 154/2005/NĐ-CP, Điều 18 Thông tư này và hướng dẫn của Tổng cục Hải quan.

5. Hàng hóa từ CFS đưa vào nội địa (bao gồm: hàng từ nước ngoài chưa làm thủ tục nhập khẩu và hàng đã làm thủ tục xuất khẩu gửi CFS) phải làm thủ tục hải quan theo các loại hình tương ứng.

Điều 52. Thủ tục hải quan đối với thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập tái xuất, tạm xuất tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm.

1. Thủ tục hải quan đối với thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập tái xuất, tạm xuất tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại.

Đối với hàng tạm nhập-tái xuất, tạm xuất-tái nhập thuộc đối tượng được miễn thuế theo quy định tại Điều 100 Thông tư này, định kỳ hàng năm (365 ngày kể từ ngày đăng ký tờ khai tạm nhập, tạm xuất) người khai hải quan có trách nhiệm thông báo cho Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất về thời hạn còn lại sử dụng máy móc, thiết bị, phương tiện thi công, khuôn, mẫu tạm nhập, tạm xuất để cơ quan hải quan theo dõi, thanh khoản hồ sơ.

2. Địa điểm làm thủ tục tạm nhập – tái xuất, tạm xuất – tái nhập được thực hiện tại Chi cục Hải quan cửa khẩu.

Trường hợp tái nhập, tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, tạm xuất, người khai hải quan phải nộp bản chụp và xuất trình bản chính tờ khai hải quan tạm nhập, tạm xuất để đối chiếu.

3. Thời hạn tạm nhập – tái xuất, tạm xuất – tái nhập thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Hải quan cửa khẩu. Hết thời hạn tạm nhập, tạm xuất người khai hải quan phải thực hiện ngay việc tái xuất, tái nhập và thanh khoản hồ sơ với Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất;

Trường hợp cần kéo dài thời hạn tạm nhập, tạm xuất để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thì trước khi hết hạn tạm nhập, tạm xuất người khai hải quan có văn bản đề nghị, nếu được Chi cục trưởng Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất đồng ý thì được gia hạn thời gian tạm nhập, tạm xuất theo thỏa thuận với bên đối tác; Trường hợp quá thời hạn tạm nhập, tạm xuất mà người khai hải quan chưa tái xuất, tái nhập thì bị xử lý theo quy định của pháp luật.

4. Trường hợp doanh nghiệp tạm nhập, tạm xuất có văn bản đề nghị chuyển quyền sở hữu (mua, bán, biếu, tặng) máy móc, thiết bị, phương tiện thi công, khuôn, mẫu tạm nhập-tái xuất, tạm xuất-tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thì phải làm thủ tục hải quan như hàng hóa tạm nhập, tạm xuất chuyển tiêu thụ nội địa, cụ thể như sau:

a) Doanh nghiệp có văn bản đề nghị được chuyển quyền sở hữu gửi Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất.

b) Sau khi được Lãnh đạo Chi cục phê duyệt, doanh nghiệp làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu, xuất khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển quyền sở hữu (trừ trường hợp đã thực hiện đầy đủ chính sách quản lý tại thời điểm tạm nhập, tạm xuất).

Điều 53. Thủ tục hải quan đối với một số trường hợp tạm nhập-tái xuất, tạm xuất-tái nhập khác

1. Đối với linh kiện, phụ tùng, vật dụng tạm nhập không có hợp đồng để phục vụ thay thế, sửa chữa và sử dụng cho hoạt động của tàu biển, tàu bay nước ngoài:

a) Người khai hải quan

a.1) Đối với linh kiện, phụ tùng, vật dụng tạm nhập do chính tàu bay, tàu biển mang theo khi nhập cảnh thì người khai hải quan là người điều khiển phương tiện.

a.2) Đối với linh kiện, phụ tùng, vật dụng gửi trước, gửi sau theo địa chỉ của đại lý hãng tàu thì người khai hải quan là đại lý hãng tàu đó.

b) Thủ tục hải quan và chính sách thuế thực hiện theo quy định tại Điều 73 và Điều 100 Thông tư này.

2. Thủ tục hải quan đối với tàu biển, tàu bay nước ngoài tạm nhập - tái xuất để sửa chữa, bảo dưỡng tại Việt Nam:

Tàu biển, tàu bay của các tổ chức, cá nhân nước ngoài tạm nhập vào Việt Nam để sửa chữa, bảo dưỡng phải làm thủ tục hải quan như quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra, do tính đặc thù của loại hình này nên có một số quy định cụ thể như sau:

a) Hồ sơ hải quan:

Ngoài bộ hồ sơ hải quan theo quy định, người khai hải quan phải nộp cho cơ quan hải quan 01 bản chụp hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay với đối tác nước ngoài;

b) Địa điểm làm thủ tục hải quan: Tại Chi cục hải quan cửa khẩu tạm nhập.

c) Thời hạn tạm nhập tái xuất thực hiện theo hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay với bên đối tác nước ngoài và đăng ký với Chi cục hải quan cửa khẩu.

d) Kiểm tra, giám sát hải quan:

d.1) Khi làm thủ tục tạm nhập, Chi cục Hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin kê khai trên tờ khai với thực tế tàu biển, tàu bay tạm nhập, giám sát việc người khai hải quan đưa tàu biển, tàu bay từ vị trí neo đậu tại cầu cảng, sân đỗ đến khu vực sửa chữa, bảo dưỡng;

d.2) Khi làm thủ tục tái xuất, Chi cục Hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin tàu biển, tàu bay trên tờ khai tái xuất với thông tin trên tờ khai tạm nhập và thực tế tàu biển, tàu bay tái xuất, giám sát việc người khai hải quan đưa tàu biển, tàu bay từ khu vực sửa chữa, bảo dưỡng đến vị trí neo đậu tại cầu cảng, sân đỗ và đến khi thực xuất ra nước ngoài.

Riêng linh kiện, phụ tùng, vật dụng tạm nhập để sửa chữa hoặc sử dụng cho hoạt động của tàu biển, tàu bay theo hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay ký với đối tác nước ngoài thì thủ tục hải quan thực hiện như đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thủ tục hải quan đối với hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm, giới thiệu sản phẩm thực hiện theo quy định đối với hàng xuất khẩu, nhập khẩu thương mại. Ngoài ra, do tính đặc thù của loại hình này nên có một số quy định cụ thể như sau:

a) Hồ sơ hải quan: ngoài các giấy tờ như hàng hoá xuất khẩu, nhập khẩu thương mại, phải nộp thêm 01 bản chụp văn bản có xác nhận của cơ quan có thẩm quyền về tổ chức hội chợ, triển lãm (trừ tạm nhập-tái xuất để giới thiệu sản phẩm).

b) Thủ tục hải quan đối với hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm thực hiện tại Chi cục hải quan nơi có hội chợ, triển lãm, giới thiệu sản phẩm hoặc Chi cục hải quan cửa khẩu.

c) Thời hạn tái xuất, tái nhập

c.1) Hàng hoá tạm nhập khẩu để tham gia hội chợ, triển lãm thương mại tại Việt Nam phải được tái xuất khẩu trong thời hạn 30 ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại, giới thiệu sản phẩm đã đăng ký với cơ quan hải quan.

c.2) Thời hạn tạm xuất khẩu hàng hoá để tham gia hội chợ, triển lãm thương mại, giới thiệu sản phẩm ở nước ngoài là một năm, kể từ ngày hàng hoá được tạm xuất khẩu; nếu quá thời hạn nêu trên mà chưa được tái nhập khẩu thì hàng hoá đó phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

d) Việc bán, tặng hàng hoá tại hội chợ, triển lãm, giới thiệu sản phẩm thực hiện theo quy định tại Điều 136, Điều 137 Luật Thương mại và các quy định khác của pháp luật có liên quan.

4. Hàng hóa tạm nhập - tái xuất, tạm xuất - tái nhập để phục vụ hội nghị, hội thảo, nghiên cứu khoa học, giáo dục, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh:

a) Thủ tục hải quan thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại. Trường hợp tái nhập, tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, tạm xuất, người khai hải quan phải nộp bản chụp và xuất trình bản chính tờ khai hải quan tạm nhập, tạm xuất để đối chiếu.

b) Địa điểm làm thủ tục tạm nhập – tái xuất, tạm xuất – tái nhập được thực hiện tại Chi cục hải quan cửa khẩu.

c) Thời hạn tạm nhập - tái xuất, tạm xuất - tái nhập phải đăng ký với cơ quan hải quan, nhưng không quá 90 ngày kể từ ngày đăng ký tờ khai hải quan tạm nhập - tái xuất, tạm xuất - tái nhập trên cơ sở xác nhận của cơ quan tổ chức hội nghị, hội thảo, nghiên cứu khoa học, giáo dục, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh từ thiện.

5. Hàng tạm xuất - tái nhập để bảo hành, sửa chữa ở nước ngoài

a) Trường hợp trong hợp đồng có điều khoản bảo hành, sửa chữa thì thực hiện theo quy định tại Điều 14 Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ và hướng dẫn của Bộ Công Thương.

b) Trường hợp không có hợp đồng hoặc có hợp đồng nhưng không có điều khoản bảo hành, sửa chữa thì thủ tục hải quan thực hiện như thủ tục đối với hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại quy định tại Phần III Thông tư này.

c) Địa điểm làm thủ tục tạm xuất – tái nhập được thực hiện tại Chi cục hải quan cửa khẩu tạm xuất. Trường hợp tái nhập tại cửa khẩu khác thì được áp dụng thủ tục chuyển cửa khẩu về nơi đã làm thủ tục xuất khẩu.

6. Hàng hóa do nhà thầu phụ, tổ chức, cá nhân tạm nhập tái xuất để phục vụ hoạt động dầu khí theo hợp đồng thuê, mượn hay hợp đồng dịch vụ.

a) Địa điểm làm thủ tục hải quan: Tại Chi cục hải quan cửa khẩu nơi làm thủ tục tạm nhập. Trường hợp tái xuất tại cửa khẩu khác thì được áp dụng thủ tục chuyển cửa khẩu.

b) Thủ tục hải quan thực hiện theo quy định đối với hàng hóa xuất khẩu, nhập khẩu thương mại. Ngoài ra, người khai hải quan phải nộp thêm:

b.1) Văn bản đề nghị của tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí: 01 bản chính;

b.2) Hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa: 01 bản chụp;

c) Thời hạn tạm nhập tái xuất:

Thời hạn tạm nhập tái xuất thực hiện theo thỏa thuận của thương nhân với bên đối tác và phải đăng ký với cơ quan hải quan. Trường hợp cần kéo dài thời hạn tạm nhập – tái xuất để tiếp tục thực hiện hoạt động dầu khí thì có văn bản đề nghị Chi cục hải quan nơi làm thủ tục tạm nhập gia hạn theo thỏa thuận với đối tác.

d) Kiểm tra, giám sát hải quan:

d.1) Khi làm thủ tục tạm nhập, Chi cục hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin kê khai trên tờ khai với thực tế thiết bị phục vụ khai thác dầu khí;

d.2) Khi làm thủ tục tái xuất, Chi cục hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin trên tờ khai tái xuất với thông tin trên tờ khai tạm nhập và thực tế hàng hóa tái xuất;

7. Thanh khoản tờ khai tạm nhập-tái xuất, tạm xuất-tái nhập

a) Chi cục hải quan nơi làm thủ tục tạm nhập hoặc tạm xuất chịu trách nhiệm theo dõi, quản lý và thanh khoản tờ khai hàng tạm nhập, tạm xuất. Trường hợp tái xuất tại Chi cục hải quan khác Chi cục hải quan nơi tạm nhập thì sau khi đã làm thủ tục tái xuất Chi cục hải quan nơi làm thủ tục tái xuất có văn bản thông báo cho Chi cục hải quan nơi tạm nhập, gửi kèm bản chụp tờ khai hải quan để thanh khoản hồ sơ theo quy định. Trường hợp tái nhập tại Chi cục hải quan khác Chi cục hải quan nơi tạm xuất thì sau khi hoàn thành thủ tục tái nhập, người khai hải quan có trách nhiệm liên hệ trực tiếp với Chi cục hải quan nơi tạm xuất để thanh khoản hồ sơ theo quy định.

b) Thời hạn thanh khoản: thực hiện như đối với thời hạn nộp hồ sơ hoàn thuế, không thu thuế theo hướng dẫn tại khoản 2 Điều 127 Thông tư này

c) Hồ sơ thanh khoản gồm:

c.1) Công văn yêu cầu thanh khoản tờ khai tạm nhập hoặc tờ khai tạm xuất trong đó nêu cụ thể tờ khai tạm nhập - tờ khai tái xuất, lượng hàng hoá tạm nhập, lượng hàng hoá tái xuất tương ứng và tương tự đối với trường hợp tạm xuất - tái nhập;

c.2) Tờ khai tạm nhập, tờ khai tái xuất hoặc tờ khai tạm xuất, tờ khai tái nhập;

c.3) Các giấy tờ khác có liên quan.

8. Thủ tục chuyển tiêu thụ nội địa.

Hàng hóa tạm nhập-tái xuất quy định tại Điều này nếu chuyển tiêu thụ tại Việt Nam thì thủ tục hải quan thực hiện theo hướng dẫn tại khoản 4 Điều 52 Thông tư này.

Riêng hàng hóa tạm nhập tái xuất để tham gia hội chợ, triển lãm nếu được bán, tặng tại hội chợ, triển lãm thì trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm, doanh nghiệp phải thực hiện kê khai, nộp thuế trên tờ khai nhập khẩu phi mậu dịch với Chi quan hải quan nơi đăng ký tờ khai tạm nhập.

Điều 54. Thủ tục hải quan đối với trường hợp tạm nhập, tạm xuất các phương tiện chứa hàng hoá theo phương thức quay vòng

1. Các phương tiện này bao gồm:

a) Container rỗng có hoặc không có móc treo;

b) Bồn mềm lót trong container để chứa hàng lỏng (flex tank).

2. Thủ tục hải quan

a) Đối với phương tiện của hãng vận tải

a.1) Khi nhập khẩu, đại lý vận tải nộp 01 bản lược khai hàng hoá chuyên chở, trong đó có liệt kê cụ thể các phương tiện nhập khẩu.

a.2) Khi xuất khẩu, đại lý vận tải nộp 01 Bảng kê tạm nhập hoặc tạm xuất container rỗng trước khi xếp lên phương tiện vận tải (theo mẫu số 44/BKCR/2013 phụ lục III ban hành kèm Thông tư này); người vận chuyển hoặc đại lý vận tải nộp 01 bản lược khai hàng hoá chuyên chở.

b) Trường hợp các phương tiện trên không phải của hãng vận tải, người khai hải quan (người có hàng hoá đã hoặc sẽ chứa trong các phương tiện thuê từ nước ngoài hoặc người có phương tiện quay vòng hoặc người được chủ phương tiện quay vòng ủy quyền) cam kết sử dụng phương tiện quay vòng đúng mục đích tại bảng kê (theo mẫu số 44/BKCR/2013 phụ lục III ban hành kèm Thông tư này) để làm thủ tục theo phương thức quay vòng.

c) Chi cục hải quan nơi làm thủ tục tạm nhập/tạm xuất theo dõi, đối chiếu, xác nhận về số lượng phương tiện tạm xuất, tạm nhập; kiểm tra thực tế khi có nghi vấn.

d) Trường hợp thay đổi mục đích sử dụng phương tiện quay vòng, thủ tục hải quan thực hiện như sau:

d.1) Người khai hải quan có văn bản gửi Chi cục hải quan nơi đăng ký bảng kê tạm nhập và làm thủ tục tạm nhập giải trình rõ lý thay đổi mục đích sử dụng phương tiện quay vòng.

d.2) Lãnh đạo Chi cục hải quan nơi đăng ký bảng kê tạm nhập có trách nhiệm xem xét lý do, giải trình của người khai hải quan; nếu không phát hiện dấu hiệu gian lận thương mại thì chấp nhận đề nghị của người khai hải quan, cụ thể như sau:

d.2.1) Tiếp nhận bảng kê tạm nhập đã đăng ký và làm thủ tục tạm nhập;

d.2.2) Hướng dẫn người khai hải quan mở tờ khai hải quan theo loại hình nhập kinh doanh, kê khai, tính thuế và thực hiện thu thuế (thời điểm tính thuế là ngày đăng ký tờ khai hải quan) theo hướng dẫn tại khoản 8, Điều 11 Thông tư này;

d.2.3) Xử lý vi phạm về thời hạn tạm nhập - tái xuất và tính chậm nộp (nếu có);

d.2.4) Sau khi hoàn thành thủ tục thu thuế, tiền chậm nộp và xử lý vi phạm (nếu có) thì thực hiện thanh khoản bảng kê tạm nhập.

3. Phương tiện quay vòng khác (kệ, giá, thùng, lọ ….) không phải là container, bồn mềm thì thủ tục hải quan thực hiện theo hướng dẫn tại điểm a, điểm c khoản 4 Điều 53 Thông tư này.

Điều 55. Thủ tục hải quan đối với hàng hoá đã xuất khẩu nhưng bị trả lại

1. Các hình thức tái nhập hàng hoá đã xuất khẩu nhưng bị trả lại (sau đây gọi tắt là tái nhập hàng trả lại) bao gồm:

a) Tái nhập hàng trả lại để sửa chữa, tái chế (gọi chung là tái chế) sau đó tái xuất;

b) Tái nhập hàng trả lại để tiêu thụ nội địa (không áp dụng đối với hàng gia công cho thương nhân nước ngoài);

c) Tái nhập hàng trả lại để tiêu huỷ tại Việt Nam (không áp dụng đối với hàng gia công cho thương nhân nước ngoài);

d) Tái nhập hàng trả lại để tái xuất cho đối tác nước ngoài khác.

2. Nơi làm thủ tục nhập khẩu trở lại:

a) Chi cục hải quan đã làm thủ tục xuất khẩu hàng hoá đó hoặc tại Chi cục Hải quan cửa khẩu tái nhập.

b) Trường hợp một lô hàng bị trả lại là hàng hoá của nhiều lô hàng xuất khẩu thì thủ tục tái nhập được thực hiện tại một trong những Chi cục hải quan đã làm thủ tục xuất khẩu hàng hoá đó hoặc tại Chi cục Hải quan cửa khẩu tái nhập.

3. Hàng hoá sau khi tái chế được làm thủ tục tái xuất tại Chi cục hải quan nơi đã làm thủ tục tái nhập hàng hoá đó. Trường hợp Chi cục hải quan làm thủ tục tái nhập và tái xuất hàng hoá là Chi cục hải quan ngoài cửa khẩu (không phải là Chi cục hải quan cửa khẩu) thì hàng hoá được thực hiện theo thủ tục đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu.

4. Thủ tục nhập khẩu hàng trả lại

a) Hồ sơ hải quan gồm:

a.1) Văn bản đề nghị tái nhập hàng hoá, nêu rõ hàng hoá thuộc tờ khai xuất khẩu nào, đã được cơ quan hải quan xét hoàn thuế, không thu thuế và đã kê khai khấu trừ thuế GTGT đầu vào với cơ quan thuế chưa? (ghi rõ số quyết định hoàn thuế, không thu thuế) đồng thời nêu rõ lý do tái nhập (để tái chế hoặc để tiêu thụ nội địa hoặc để tiêu huỷ hoặc để tái xuất đi nước thứ ba; hàng nhập khẩu để tái chế phải ghi rõ địa điểm tái chế, thời gian tái chế, cách thức tái chế, những hao hụt sau khi tái chế): nộp 01 bản chính;

a.2) Tờ khai hải quan hàng hoá nhập khẩu, bản kê chi tiết hàng hoá, vận đơn: như đối với hàng hoá nhập khẩu thương mại;

a.3) Tờ khai hải quan hàng hoá xuất khẩu trước đây: nộp 01 bản chụp;

a.4) Văn bản của bên nước ngoài thông báo hàng bị trả lại hoặc văn bản của hãng tàu/đại lý hãng tàu thông báo không có người nhận hàng: nộp 01 bản chính hoặc bản chụp.

b) Cơ quan hải quan áp dụng thủ tục hải quan như đối với hàng hoá nhập khẩu thương mại (trừ giấy phép nhập khẩu, giấp phép quản lý chuyên ngành). Hàng hóa tái nhập phải kiểm tra thực tế hàng hoá. Công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu hàng hoá nhập khẩu với hàng hoá được mô tả trên tờ khai xuất khẩu để xác định phù hợp giữa hàng hoá nhập khẩu trở lại Việt Nam với hàng hoá đã xuất khẩu trước đây.

c) Cơ quan hải quan ra quyết định không thu thuế đối với hàng hóa tái nhập quy định tại khoản 1 Điều này, nếu tại thời điểm làm thủ tục tái nhập người khai hải quan nộp đủ bộ hồ sơ không thu thuế theo hướng dẫn tại Điều 119 Thông tư này và cơ quan hải quan có đủ cơ sở xác định hàng hóa nhập khẩu là hàng đã xuất khẩu trước đây; các trường hợp khác thực hiện thu đủ các loại thuế theo quy định.

d) Đối với hàng hoá tái nhập để tái chế thì thời hạn tái chế do doanh nghiệp đăng ký với cơ quan hải quan nhưng không quá 275 ngày kể từ ngày tái nhập.

5. Thủ tục tái xuất hàng đã tái chế

a) Hồ sơ hải quan gồm:

a.1) Tờ khai hàng hoá xuất khẩu: nộp 02 bản chính;

a.2) Tờ khai hàng hoá nhập khẩu (để tái chế): nộp 01 bản chụp.

b) Cơ quan hải quan làm thủ tục như đối với hàng hoá xuất khẩu thương mại. Đối với lô hàng phải kiểm tra thực tế hàng hoá, công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu thực tế hàng tái xuất với hàng hóa đã được mô tả chi tiết trên tờ khai tạm nhập để xác định sự phù hợp của hàng hóa khi tái xuất với khi tạm nhập.

c) Trường hợp hàng tái chế không tái xuất được thì doanh nghiệp phải có văn bản gửi Chi cục hải quan làm thủ tục tái nhập giải trình rõ lý do không tái xuất được, trên cơ sở đó đề xuất Chi cục hải quan làm thủ tục tái nhập xem xét, chấp nhận các hình thức xử lý như sau:

c.1) Đối với sản phẩm tái chế là hàng gia công

c.1.1) Làm thủ tục hải quan theo hình thức xuất nhập khẩu tại chỗ để tiêu thụ nội địa, nếu đáp ứng đủ điều kiện như đối với xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công quy định tại Nghị định số 12/2006/NĐ-CP; hoặc

c.1.2) Tiêu huỷ, nếu bên thuê gia công đề nghị được tiêu huỷ tại Việt Nam và Sở Tài nguyên và Môi trường địa phương cho phép tiêu huỷ tại Việt Nam.

c.2) Đối với sản phẩm tái chế không phải là hàng gia công thì chuyển tiêu thụ nội địa như hàng hóa tái nhập để tiêu thụ nội địa.

6. Trường hợp hàng hóa tái nhập là sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh thuộc đối tượng được hoàn thuế nhập khẩu thì Hải quan làm thủ tục tái nhập phải thông báo cho Hải quan làm thủ tục hoàn thuế nhập khẩu biết (nếu hai đơn vị Hải quan này là hai Chi cục hải quan khác nhau) về các trường hợp nêu tại điểm b, điểm c khoản 1 và điểm c khoản 5 Điều này hoặc trường hợp quá thời hạn nêu tại điểm d khoản 4 Điều này để xử lý thuế theo quy định tại điểm c khoản 7 Điều 112 Thông tư này.

Điều 56. Thủ tục hải quan đối với hàng hoá nhập khẩu nhưng phải xuất khẩu trả lại cho khách hàng nước ngoài, xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan

1. Trường hợp hàng hóa đã hoàn thành thủ tục nhập khẩu

a) Nơi làm thủ tục xuất khẩu: tại Chi cục hải quan đã làm thủ tục nhập khẩu lô hàng đó. Trường hợp hàng xuất khẩu qua cửa khẩu khác thì được làm thủ tục chuyển cửa khẩu đến cửa khẩu xuất.

b) Hồ sơ hải quan gồm:

b.1) Văn bản giải trình của doanh nghiệp về việc xuất khẩu hàng;

b.2) Tờ khai hàng hoá xuất khẩu: nộp 02 bản chính;

b.3) Tờ khai hàng hoá nhập khẩu trước đây: nộp 01 bản chụp, xuất trình bản chính;

b.4) Văn bản chấp nhận nhận lại hàng của chủ hàng nước ngoài (nếu hàng xuất khẩu trả lại cho chủ hàng bán lô hàng này): nộp 01 bản chính hoặc bản chụp;

b.5) Hợp đồng bán hàng cho nước thứ ba hoặc xuất khẩu vào khu phi thuế quan (nếu hàng xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan): nộp 01 bản chụp.

b.6) Quyết định buộc tái xuất của cơ quan có thẩm quyền (nếu có): 01 bản chụp.

c) Thủ tục hải quan thực hiện như đối với với lô hàng xuất khẩu theo hợp đồng thương mại. Hàng xuất khẩu phải kiểm tra thực tế hàng hoá. Công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu mẫu lưu hàng hoá lấy khi nhập khẩu (nếu có lấy mẫu); đối chiếu mô tả hàng hoá trên tờ khai nhập khẩu với thực tế hàng hoá xuất khẩu; ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và việc xác định sự phù hợp giữa hàng hoá thực xuất khẩu với hàng hoá trước đây đã nhập khẩu.

d) Cơ quan hải quan ra quyết định không thu thuế đối với hàng hóa xuất khẩu trả lại hoặc xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan quy định tại khoản 1 Điều này, nếu tại thời điểm làm thủ tục xuất khẩu trả lại xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan người khai hải quan nộp đủ bộ hồ sơ không thu thuế theo hướng dẫn tại Điều 117 Thông tư này và cơ quan hải quan có đủ cơ sở xác định hàng hóa xuất khẩu là hàng đã nhập khẩu trước đây.

2. Trường hợp hàng hóa chưa làm thủ tục nhập khẩu đang nằm trong khu vực giám sát hải quan, nhưng do gửi nhầm lẫn, thất lạc, không có người nhận hoặc bị từ chối nhận, nếu người vận tải hoặc chủ hàng có văn bản đề nghị được tái xuất (trong đó nêu rõ lý do nhầm lẫn, thất lạc hoặc từ chối nhận) thì Chi cục trưởng hải quan tổ chức giám sát hàng hóa cho đến khi thực xuất ra khỏi lãnh thổ Việt Nam ngay tại cửa khẩu nhập.

Điều 57. Thủ tục hải quan đối với hàng hoá bán tại cửa hàng miễn thuế

Việc quản lý hải quan đối với hàng hoá bán tại cửa hàng kinh doanh miễn thuế thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 58. Thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và vật phẩm, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh

Thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và vật phẩm, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư này và các Thông tư số 99/2010/TT-BTC ngày 09/7/2010 của Bộ Tài chính quy định thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính; Thông tư số 100/2010/TT-BTC ngày 09/7/2010 của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh đường hàng không quốc tế; Quyết định số 93/2008/QĐ-BTC ngày 29 tháng 10 năm 2008 của Bộ Tài chính ban hành quy định về thủ tục hải quan đối với hàng hoá, vật phẩm xuất khẩu, nhập khẩu, quá cảnh gửi qua dịch vụ chuyển phát nhanh đường bộ.

Điều 59. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra kho ngoại quan

1. Thủ tục hải quan đối với hàng hoá từ nước ngoài hoặc từ các khu phi thuế quan vào kho ngoại quan.

a) Hàng hoá gửi kho ngoại quan

Hàng hoá theo quy định tại Điều 25 Nghị định số 154/2005/NĐ-CP được gửi kho ngoại quan.

b) Hồ sơ nộp cho Hải quan kho ngoại quan bao gồm:

b.1) Tờ khai hàng hoá nhập/xuất kho ngoại quan: 02 bản chính.

b.2) Hợp đồng thuê kho ngoại quan: 01 bản chụp (trừ trường hợp chủ hàng đồng thời là chủ kho ngoại quan).

Trường hợp hợp đồng thuê sử dụng cho nhiều lần nhập kho ngoại quan thì chỉ yêu cầu nộp một lần khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan đầu tiên và nộp phụ lục hợp đồng thuê kho cho lần kế tiếp.

Thời hạn hàng hóa gửi kho ngoại quan được tính từ ngày hàng hóa nhập kho ngoại quan.

b.3) Giấy uỷ quyền nhận hàng (nếu chưa được uỷ quyền trong hợp đồng thuê kho ngoại quan): 01 bản chính;

b.4) Vận đơn hoặc các chứng từ vận tải khác có giá trị tương đương hoặc tờ khai hàng hóa xuất khẩu đã làm xong thủ tục hải quan đối với trường hợp hàng hóa đưa khu phi thuế quan gửi kho ngoại quan: 01 bản chụp;

b.5) Bản kê chi tiết hàng hoá (riêng ô tô, xe máy phải ghi rõ số khung và số máy): 01 bản chụp.

b.6) Các chứng từ khác theo yêu cầu quản lý của Bộ, ngành có liên quan.

c) Thủ tục hải quan

c.1) Đăng ký tờ khai hàng hoá nhập kho ngoại quan.

c.2) Hải quan kho ngoại quan đối chiếu số container, số niêm phong đối với hàng hoá nguyên container; số kiện, ký mã hiệu kiện đối với hàng đóng kiện với bộ chứng từ, nếu phù hợp và tình trạng niêm phong, bao bì còn nguyên vẹn thì làm thủ tục nhập kho; nếu phát hiện chủ hàng có dấu hiệu vi phạm pháp luật về hải quan thì phải kiểm tra thực tế hàng hoá.

c.3) Công chức hải quan giám sát hàng nhập kho ngoại quan ký xác nhận hàng hoá đã nhập kho vào tờ khai hàng hoá nhập/xuất kho ngoại quan, nhập máy theo dõi hàng hoá nhập/xuất kho.

2. Thủ tục hải quan đối với hàng hoá từ nội địa đưa vào kho ngoại quan

a) Hàng hoá gửi kho ngoại quan:

a.1) Các loại hàng hóa quy định tại khoản 3 Điều 25 Nghị định số 154/2005/NĐ-CP;

a.2) Hàng hóa từ kho ngoại quan đã được đưa vào nội địa để gia công tái chế, sau đó đưa trở lại kho ngoại quan theo chỉ định của nước ngoài.

b) Hồ sơ hải quan:

b.1) Tờ khai hàng hoá nhập/xuất kho ngoại quan: 02 bản chính;

b.2) Hợp đồng thuê kho ngoại quan 01 bản chụp (trừ trường hợp chủ hàng đồng thời là chủ kho ngoại quan).

Trường hợp hợp đồng thuê sử dụng cho nhiều lần nhập kho ngoại quan thì chỉ yêu cầu nộp một lần khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan đầu tiên và nộp phụ lục hợp đồng thuê kho cho lần kế tiếp.

b.3) Giấy uỷ quyền gửi hàng (nếu chưa được uỷ quyền trong hợp đồng thuê kho ngoại quan): 01 bản chính, nếu bản fax phải có ký xác nhận và đóng dấu của chủ kho ngoại quan;

b.4) Tờ khai hàng hoá xuất khẩu theo từng loại hình tương ứng, kèm bản kê chi tiết (nếu có): nộp 01 bản chụp, xuất trình bản chính (bản lưu người khai hải quan);

b.5) Quyết định buộc tái xuất của cơ quan có thẩm quyền (đối với trường hợp buộc tái xuất): 01 bản chụp.

c) Thủ tục hải quan:

c.1) Kiểm tra tính hợp lệ của các chứng từ trong bộ hồ sơ; đăng ký tờ khai và làm thủ tục nhập kho ngoại quan như đối với hàng hoá từ nước ngoài đưa vào gửi kho ngoại quan nêu tại điểm c khoản 1 Điều này.

c.2) Xác nhận “hàng đã đưa vào kho ngoại quan” trên tờ khai hàng hoá xuất khẩu theo quy định tại khoản 4 Điều 30 Thông tư này.

3. Thủ tục hải quan đối với hàng hoá từ kho ngoại quan đưa ra nước ngoài, đưa vào các khu phi thuế quan:

a) Hồ sơ hải quan gồm:

a.1) Tờ khai hàng hoá nhập, xuất kho ngoại quan: nộp 01 bản chính;

a.2) Tờ khai hàng hoá xuất khẩu (trừ hàng hoá từ nước ngoài đưa vào kho ngoại quan): nộp 1 bản chụp;

a.3) Giấy uỷ quyền xuất hàng (nếu không ghi trong hợp đồng thuê kho): 01 bản chính;

a.4) Phiếu xuất kho: 01 bản chính.

b) Thủ tục hải quan:

b.1) Hải quan kho ngoại quan đối chiếu bộ chứng từ khai báo khi xuất kho với chứng từ khi làm thủ tục nhập kho và thực tế lô hàng, nếu phù hợp thì làm thủ tục xuất.

b.2) Hàng hóa từ kho ngoại quan xuất đi nước ngoài chỉ được xuất qua các cửa khẩu quốc tế; cửa khẩu chính hoặc các địa điểm khác do Thủ tướng Chính phủ quy định.

b.3) Hàng hoá của một lần nhập kho khai trên tờ khai hàng hoá nhập/xuất kho ngoại quan được đưa ra khỏi kho ngoại quan một lần hoặc nhiều lần. Trường hợp hàng đưa ra khỏi kho và đưa ra nước ngoài nhiều lần, qua nhiều cửa khẩu khác nhau trong cùng một thời điểm thì được sử dụng tờ khai hàng hoá nhập/xuất kho ngoại quan bản chụp có đóng dấu xác nhận của Chi cục hải quan kho ngoại quan để làm thủ tục chuyển cửa khẩu từ kho ngoại quan đến cửa khẩu xuất.

b.4) Kết thúc việc xuất kho ngoại quan, Chi cục hải quan quản lý kho ngoại quan căn cứ Biên bản bàn giao hàng hóa chuyển cửa khẩu và Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất để xác nhận hàng hóa đến cửa khẩu xuất tại ô 35 tờ khai hàng hóa nhập, xuất kho ngoại quan; trường hợp kho ngoại quan tại cửa khẩu xuất thì hải quan kho ngoại quan xác nhận ngay sau khi xếp hàng lên phương tiện.

4. Thủ tục hải quan đối với hàng hoá từ kho ngoại quan nhập khẩu vào nội địa

a) Hàng hoá từ kho ngoại quan được đưa vào nội địa trong các trường hợp sau:

a.1) Hàng hoá nhập khẩu được đưa vào tiêu thụ tại thị trường Việt Nam quy định tại điểm b khoản 2 Điều 26 Nghị định 154/2005/NĐ-CP;

a.2) Hàng hoá được đưa vào nội địa để gia công, tái chế;

a.3) Máy móc, thiết bị của nhà thầu nước ngoài đưa vào nội địa để thi công hoặc của doanh nghiệp thuê để thực hiện hợp đồng gia công, khi kết thúc hợp đồng đã tái xuất và gửi kho ngoại quan được đưa vào nội địa để thực hiện hợp đồng thuê tiếp theo;

a.4) Hàng hóa đã làm thủ tục xuất khẩu, gửi kho ngoại quan được nhập khẩu trở lại nội địa theo loại hình tương ứng.

b) Hàng hóa không được đưa vào kho ngoại quan trong các trường hợp sau đây:

b.1) Hàng hóa quy định tại điểm c khoản 2 Điều 26 Nghị định 154/2005/NĐ-CP;

b.2) Hàng hóa theo quy định phải làm thủ tục nhập khẩu tại cửa khẩu;

b.3) Hàng hóa thuộc Danh mục hàng tiêu dùng hoặc Danh mục hàng không khuyến khích nhập khẩu của Bộ Công Thương.

c) Thủ tục hải quan:

c.1. Người khai hải quan thực hiện thủ tục nhập khẩu theo từng loại hình tương ứng, sau đó chủ kho thực hiện thủ tục xuất kho ngoại quan.

c.2. Trường hợp hàng gửi kho ngoại quan làm thủ tục nhập khẩu vào nội địa nhiều lần thì hồ sơ hải quan đối với từng lần nhập khẩu được chấp nhận bộ chứng từ bản chụp (gồm vận đơn, bản kê chi tiết hàng hóa, giấy chứng nhận xuất xứ) có đóng dấu xác nhận của Hải quan kho ngoại quan, bản chính của các chứng từ do Hải quan kho ngoại quan lưu.

c.3. Kết thúc việc xuất kho ngoại quan, Chi cục hải quan quản lý kho ngoại quan căn cứ Biên bản bàn giao hàng hóa chuyển cửa khẩu, tờ khai hải quan hàng hóa nhập khẩu để xác nhận hàng hóa đến cửa khẩu xuất tại ô 35 tờ khai hàng hóa nhập, xuất kho ngoại quan.

d) Hải quan kho ngoại quan giám sát việc xuất hàng hoá ra khỏi kho ngoại quan và xác nhận trên tờ khai hàng hoá nhập, xuất kho ngoại quan.

5. Giám sát hải quan đối với hàng hóa vận chuyển từ kho ngoại quan đến cửa khẩu xuất

a) Trách nhiệm của chủ hàng/chủ kho ngoại quan

a.1) Lập Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất (theo mẫu số 47/BKCCK-KNQ/CFS/2013 phụ lục III ban hành kèm Thông tư này): 03 bản;

a.2) Vận chuyển hàng hóa đúng tuyến đường, thời gian đã được cơ quan hải quan xác nhận trên Biên bản bàn giao hàng hóa. Trường hợp không đúng tuyến đường, thời gian, trước khi hàng hóa được vận chuyển đến cửa khẩu xuất, chủ hàng/chủ kho ngoại quan phải có văn bản thông báo cho Chi cục hải quan quản lý kho ngoại quan và Chi cục hải quan cửa khẩu xuất biết để theo dõi, giám sát.

a.3) Bảo quản hàng hóa nguyên trạng niêm phong hải quan trong suốt quá trình vận chuyển.Trường hợp xảy ra tai nạn, sự cố bất khả kháng làm suy chuyển niêm phong hải quan hoặc thay đổi nguyên trạng hàng hoá thì người vận tải/chủ kho ngoại quan phải áp dụng các biện pháp để hạn chế tổn thất và báo ngay cho ủy ban nhân dân xã, phường, thị trấn hoặc Chi cục hải quan nơi gần nhất để lập biên bản xác nhận hiện trạng của hàng hoá.

b) Trách nhiệm của Chi cục hải quan quản lý kho ngoại quan:

b.1) Xác nhận trên 02 bản Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất; Niêm phong hàng hóa và lập 03 Biên bản bàn giao hàng hoá chuyển cửa khẩu (theo mẫu số 46/BBBG-CCK/2013 phụ lục III ban hành kèm Thông tư này), trong đó phải ghi đầy đủ các thông tin về thời gian xuất phát, tuyến đường và các thông tin khác làm căn cứ để Hải quan cửa khẩu xuất tiếp nhận, kiểm tra, đối chiếu, xử lý; niêm phong hồ sơ hải quan (gồm: 02 Biên bản bàn giao; 02 bản Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất và bản chụp tờ khai hàng hóa nhập, xuất kho ngoại quan) cho chủ kho/người vận tải để vận chuyển đến cửa khẩu xuất;

b.2) Fax Biên bản bàn giao hàng hóa cho Chi cục hải quan cửa khẩu xuất trước 17giờ hàng ngày để phối hợp theo dõi, quản lý.

b.3) Theo dõi thông tin phản hồi từ Chi cục hải quan cửa khẩu xuất. Trường hợp quá thời hạn vận chuyển hàng hóa (do thương nhân đăng ký trên Biên bản bàn giao hàng hóa) mà chưa nhận được thông tin phản hồi hoặc nhận được thông tin của Chi cục hải quan cửa khẩu xuất về việc hàng hóa quá hạn chưa đến cửa khẩu xuất, Chi cục hải quan quản lý kho ngoại quan chịu trách nhiệm phối hợp với Chi cục hải quan cửa khẩu xuất và thông báo cho Đội Kiểm soát hải quan thuộc Cục hải quan quản lý kho ngoại quan để truy tìm lô hàng.

c) Trách nhiệm của Chi cục hải quan cửa khẩu xuất:

c.1) Kể từ khi nhận được thông tin hàng hóa chuyển cửa khẩu theo Biên bản bàn giao do Chi cục hải quan quản lý kho ngoại quan fax đến, Chi cục hải quan cửa khẩu xuất có trách nhiệm theo dõi thông tin các lô hàng vận chuyển đến cửa khẩu xuất theo Biên bản bàn giao.

c.2) Sau khi thương nhân tập kết đủ lượng hàng tại khu vực cửa khẩu xuất, công chức hải quan kiểm tra, đối chiếu tình trạng niêm phong hải quan, xác nhận thông tin và trình Lãnh đạo Chi cục ký xác nhận trên 02 Biên bản bàn giao.

c.3) Fax Biên bản bàn giao cho Chi cục hải quan quản lý kho ngoại quan biết. Trường hợp có thông tin nghi vấn lô hàng xuất kho vi phạm pháp luật hải quan thì Chi cục trưởng Chi cục hải quan cửa khẩu xuất quyết định kiểm tra thực tế hàng hóa và xử lý kết quả kiểm tra như đối với hàng chuyển cửa khẩu.

c.4) Lưu 01 Biên bản bàn giao và gửi 01 Biên bản bàn giao đã xác nhận cho Chi cục hải quan cửa khẩu quản lý kho ngoại quan để lưu hồ sơ.

c.5) Công chức hải quan cửa khẩu xuất giám sát hàng hóa từ khi tiếp nhận cho đến khi xuất hết, xác nhận trên Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất, trình Lãnh đạo Chi cục ký xác nhận (ký tên, đóng dấu và ghi rõ ngày, tháng, năm) và gửi lại cho Chi cục hải quan quản lý kho ngoại quan để lưu giữ, thanh khoản tờ khai.

c.6) Trường hợp hết thời hạn vận chuyển hàng hóa nhưng hàng hóa chưa đến cửa khẩu xuất, trước 08 giờ sáng ngày làm việc tiếp theo, Chi cục hải quan cửa khẩu xuất có trách nhiệm phản ánh lại thông tin lô hàng vận chuyển không đúng tuyến đường, thời gian đã đăng ký cho Chi cục hải quan quản lý kho ngoại quan để phối hợp trong việc truy tìm lô hàng.

6. Thủ tục vận chuyển hàng hoá từ kho ngoại quan này sang kho ngoại quan khác trên lãnh thổ Việt Nam

a) Chủ hàng hoặc đại diện hợp pháp của chủ hàng phải có đơn gửi Cục Hải quan tỉnh, thành phố (nơi có kho ngoại quan đang chứa hàng) giải quyết.

b) Thủ tục hải quan đưa hàng hoá từ kho ngoại quan này sang kho ngoại quan khác áp dụng thủ tục đối với hàng chuyển cửa khẩu.

c) Thời gian của hợp đồng thuê kho ngoại quan được tính từ ngày hàng hoá được đưa vào kho ngoại quan đầu tiên.

7. Quản lý hải quan đối với hàng hoá chuyển quyền sở hữu trong kho ngoại quan

a) Việc chuyển quyền sở hữu hàng hoá gửi kho ngoại quan do chủ hàng hoá thực hiện khi có hành vi mua bán hàng hoá theo quy định tại khoản 8 Điều 3 Luật Thương mại.

b) Sau khi đã chuyển quyền sở hữu hàng hoá, chủ hàng hoá (chủ mới) hoặc chủ kho ngoại quan (nếu được uỷ quyền) khai, nộp cho Chi cục hải quan quản lý kho ngoại quan những chứng từ sau:

b.1) Tờ khai hàng hóa nhập, xuất kho ngoại quan: 02 bản chính

b.2) Văn bản thông báo về việc chuyển quyền sở hữu hàng hoá đang gửi kho ngoại quan từ chủ hàng cũ sang chủ hàng mới: 01 bản chính

b.3) Hợp đồng mua bán hàng hoá giữa chủ hàng mới và chủ hàng cũ của lô hàng gửi kho ngoại quan: 01 bản chụp

b.4) Hợp đồng thuê kho ngoại quan của chủ hàng mới: 01 bản chụp

Chi cục hải quan quản lý kho ngoại quan lưu các chứng từ nêu trên cùng với hồ sơ nhập kho ngoại quan của lô hàng để theo dõi và thanh khoản hàng hoá nhập, xuất kho ngoại quan.

c) Sau khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan mới, Chi cục hải quan quản lý kho thực hiện việc thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan cũ.

d) Thời hạn hàng hoá gửi kho ngoại quan được tính kể từ ngày hàng hoá đưa vào kho ngoại quan theo hợp đồng thuê kho ký giữa chủ kho ngoại quan và chủ hàng cũ.

8. Thủ tục thanh lý hàng tồn đọng trong kho ngoại quan thực hiện theo hướng dẫn riêng của Bộ Tài chính.

9. Quản lý hải quan đối với hàng hoá gửi kho ngoại quan

a) Trường hợp chủ kho ngoại quan được chủ hàng ủy quyền thực hiện các dịch vụ trong kho ngoại quan thì chủ kho ngoại quan phải được công nhận là đại lý hải quan, khi làm thủ tục hải quan, người khai hải quan phải xuất trình thẻ nhân viên đại lý hải quan.

b) Chi cục hải quan quản lý kho ngoại quan thường xuyên kiểm tra hoạt động của kho ngoại quan; yêu cầu chủ kho ngoại quan phải có sơ đồ xếp hàng hóa trong kho và sắp xếp hợp lý các khu vực chứa hàng hoặc khu vực thực hiện các dịch vụ trong kho.

c) Chi cục hải quan quản lý kho ngoại quan bố trí công chức chuyên trách thực hiện việc giám sát kho ngoại quan và các hoạt động của kho ngoại quan; Hàng hoá vận chuyển từ cửa khẩu nhập về kho ngoại quan, từ kho ngoại quan đến cửa khẩu xuất, từ kho ngoại quan này đến kho ngoại quan khác phải chịu sự giám sát hải quan;

d) Hàng hóa từ kho ngoại quan đưa ra cửa khẩu để xuất đi nước ngoài phải được thực xuất khẩu trong vòng 15 ngày kể từ ngày xuất kho, trường hợp quá 15 ngày nhưng chưa thực xuất khẩu nếu người khai hải quan có văn bản đề nghị, được lãnh đạo Chi cục hải quan cửa khẩu xuất xác nhận và hàng hóa còn trong thời hạn gửi kho ngoại quan thì Chi cục hải quan cửa khẩu xuất có văn bản thông báo cho Chi cục hải quan quản lý kho ngoại quan về tình trạng hàng hóa gửi kho ngoại quan và giám sát hàng hóa cho đến khi thực xuất hết; trường hợp hàng hóa hết thời hạn gửi kho ngoại quan nhưng chưa thực xuất khẩu thì Chi cục hải quan cửa khẩu xuất bàn giao lô hàng cho Chi cục hải quan quản lý kho ngoại quan để tiến hành xử lý theo hướng dẫn tại khoản 7 Điều này.

đ) Định kỳ 06 tháng một lần, chậm nhất không quá 15 ngày kể từ ngày hết kỳ báo cáo, chủ kho ngoại quan phải báo cáo bằng văn bản cho Cục trưởng Cục Hải quan nơi có kho ngoại quan về thực trạng hàng hoá trong kho và tình hình hoạt động của kho (theo mẫu số 45/BC-KNQ/2013 phụ lục III ban hành kèm Thông tư này).

e) Thanh khoản tờ khai hàng hoá nhập kho ngoại quan:

Trong thời hạn 15 ngày kể từ ngày thực xuất khẩu, chủ kho ngoại quan phải nộp tờ khai hàng hóa nhập, xuất kho ngoại quan để Chi cục hải quan quản lý kho ngoại quan để xác nhận hàng hóa đến cửa khẩu xuất và thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan. Việc xác nhận và thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan phải căn cứ vào Biên bản bàn giao hàng chuyển cửa khẩu và Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất có xác nhận của hải quan cửa khẩu xuất.

g) Định kỳ mỗi năm một lần, Cục Hải quan tiến hành kiểm tra tình hình hoạt động của kho ngoại quan và việc chấp hành pháp luật hải quan của chủ kho ngoại quan, báo cáo kết quả kiểm tra về Tổng cục Hải quan. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật, Cục Hải quan tiến hành kiểm tra đột xuất kho ngoại quan.

Điều 60. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu qua biên giới

Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu qua biên giới thực hiện theo hướng dẫn của liên Bộ Công Thương-Tài chính -Giao thông vận tải - Nông nghiệp & Phát triển nông thôn - Y tế và Ngân hàng Nhà nước hướng dẫn thực hiện Quyết định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới.

Điều 61. Giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu

1. Nguyên tắc chuyển cửa khẩu

Thủ tục chuyển cửa khẩu được thực hiện đồng thời với thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu và theo quy định tại Điều 16, Điều 18 Nghị định số 154/2005/NĐ-CP. Khi làm thủ tục hải quan, Chi cục hải quan nơi đăng ký tờ khai căn cứ các thông tin về hàng hóa, địa điểm chuyển cửa khẩu trên tờ khai hải quan để thực hiện chuyển cửa khẩu.

2. Giám sát đối với hàng hóa chuyển cửa khẩu

a) Đối với hàng xuất khẩu:

a.1) Chi cục hải quan ngoài cửa khẩu lập Biên bản bàn giao hàng chuyển cửa khẩu (theo mẫu số 46/BBBG-CCK/2013 phụ lục III ban hành kèm Thông tư này), giao cho người khai hải quan, kèm bản chính tờ khai hải quan đã làm xong thủ tục hải quan (bản của người khai hải quan) để chuyển đến hải quan cửa khẩu xuất

a.2) Chậm nhất 01 giờ kể từ khi tiếp nhận hồ sơ hải quan và hàng hóa do Chi cục hải quan ngoài cửa khẩu chuyển đến, công chức Hải quan cửa khẩu xuất phải thực hiện xong việc tiếp nhận hồ sơ và hàng hoá, ký xác nhận Biên bản bàn giao.

b) Đối với hàng nhập khẩu:

b.1) Chi cục hải quan nơi đăng ký tờ khai hải quan chuyển tờ khai hải quan cho người khai để chuyển đến hải quan cửa khẩu nhập.

b.2) Chậm nhất 04 giờ kể từ khi tiếp nhận hồ sơ hải quan, công chức Hải quan cửa khẩu nhập phải thực hiện xong việc tiếp nhận hồ sơ, bàn giao hàng hóa và tờ khai hải quan, trường hợp hàng hóa nhập khẩu phải kiểm tra thực tế thì lập 02 bản Biên bản bàn giao hàng chuyển cửa khẩu giao người khai hải quan chuyển đến hải quan nơi đăng ký tờ khai để làm tiếp thủ tục.

3. Hàng hoá nhập khẩu được chuyển cửa khẩu và hàng hoá xuất khẩu chuyển cửa khẩu của doanh nghiệp thuộc địa bàn quản lý của Cục Hải quan tỉnh, thành phố nhưng không có Chi cục hải quan ngoài cửa khẩu hoặc có Chi cục hải quan ngoài cửa khẩu nhưng ở xa cửa khẩu/cảng không thuận tiện cho doanh nghiệp có hàng chuyển cửa khẩu thì Cục trưởng Cục Hải quan tỉnh, thành phố lựa chọn và giao nhiệm vụ cho Chi cục hải quan phù hợp làm thủ tục chuyển cửa khẩu.

4. Hàng hoá là thiết bị văn phòng (bàn, ghế, tủ và văn phòng phẩm...) hoặc hàng hóa nhập khẩu không nhằm mục đích thương mại nhưng phục vụ trực tiếp cho hoạt động của chính doanh nghiệp nếu đóng chung container với nguyên liệu nhập khẩu để gia công, sản xuất xuất khẩu thì được đăng ký tờ khai hải quan tại Chi cục hải quan ngoài cửa khẩu để làm thủ tục chuyển cửa khẩu.

5. Hàng hoá nhập khẩu có vận đơn ghi cảng đích là cảng nội địa (tiếng Anh là Inland Clearance Depot, viết tắt là ICD):

a) Hàng hoá nhập khẩu có vận đơn ghi cảng đích là cảng nội địa (ICD) không được chuyển cửa khẩu về các địa điểm làm thủ tục hải quan, địa điểm kiểm tra thực tế hàng hoá ngoài cửa khẩu. Trừ các trường hợp có quy định khác của Thủ tướng Chính phủ.

b) Đối với hàng hoá nhập khẩu của DNCX; nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu để phục vụ sản xuất hàng xuất khẩu hoặc thực hiện hợp đồng gia công có vận đơn ghi cảng đích là ICD thì doanh nghiệp được làm thủ tục chuyển cửa khẩu từ ICD về Chi cục hải quan quản lý DNCX, Chi cục hải quan nơi đăng ký tờ khai nhập sản xuất xuất khẩu, nơi doanh nghiệp thông báo hợp đồng gia công để làm tiếp thủ tục hải quan. Đối với hàng hoá thuộc diện phải kiểm tra thực tế, nếu doanh nghiệp đề nghị được kiểm tra thực tế ngay tại ICD thì Chi cục hải quan ICD tiến hành kiểm tra thực hàng hoá theo đề nghị của Chi cục hải quan quản lý DNCX, Chi cục hải quan nơi đăng ký tờ khai nhập sản xuất xuất khẩu, nơi doanh nghiệp thông báo hợp đồng gia công.

6. Chuyển cửa khẩu đối với hàng hoá gửi kho ngoại quan/CFS

a) Hàng hoá đã làm thủ tục xuất khẩu gửi kho ngoại quan/CFS được chuyển cửa khẩu từ kho ngoại quan/CFS ra cửa khẩu xuất;

Hàng hoá từ nước ngoài đưa vào kho ngoại quan được chuyển cửa khẩu từ cửa khẩu nhập về kho ngoại quan theo quy định tại điểm e khoản 3 Điều 18 Nghị định số 154/2005/NĐ-CP, trừ hàng hoá phải làm thủ tục hải quan tại cửa khẩu nhập theo quy định của pháp luật.

b) Hàng hóa là nguyên liệu, vật tư, máy móc, thiết bị để phục vụ sản xuất được chuyển cửa khẩu từ kho ngoại quan/CFS về địa điểm làm thủ tục hải quan ngoài cửa khẩu.

c) Giám sát hải quan:

c.1) Đối với hàng hoá vận chuyển từ địa điểm làm thủ tục hải quan đến kho ngoại quan/CFS và ngược lại, Chi cục hải quan nơi đăng ký tờ khai lập Biên bản bàn giao hàng chuyển cửa khẩu để bàn giao nhiệm vụ giám sát, quản lý cho Chi cục hải quan quản lý kho ngoại quan/CFS;

c.2) Trường hợp hàng hoá vận chuyển từ kho ngoại quan/CFS đến địa điểm làm thủ tục hải quan, chủ kho ngoại quan/CFS lập Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất (theo mẫu số 47/BKCCK-KNQ/CFS/2013 phụ lục III ban hành kèm Thông tư này) nộp cho Chi cục hải quan quản lý kho ngoại quan/CFS để xác nhận, niêm phong hải quan và thực hiện việc giám sát, quản lý hải quan giữa các Chi cục hải quan có liên quan.

c.3) Việc giám sát hàng hóa vận chuyển từ kho ngoại quan đến cửa khẩu xuất thực hiện theo hướng dẫn tại khoản 5 Điều 59 Thông tư này.

7. Việc giám sát hải quan đối với hàng hoá nhập khẩu từ cửa khẩu nhập về khu phi thuế quan, hàng hoá xuất khẩu từ khu phi thuế quan ra cửa khẩu xuất và hàng hoá mua bán, trao đổi giữa các khu phi thuế quan với nhau thực hiện như đối với hàng chuyển cửa khẩu nhưng phải niêm phong hải quan.

8. Hàng hóa xuất khẩu, nhập khẩu làm thủ tục đăng ký tờ khai tại Chi cục hải quan ngoài cửa khẩu, nếu Chi cục hải quan cửa khẩu phát hiện có dấu hiệu vi phạm thì tiến hành kiểm tra thực tế tại cửa khẩu.

9. Giám sát hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu

Giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu được thực hiện bằng niêm phong hải quan hoặc phương tiện kỹ thuật khác do Tổng cục trưởng Tổng cục Hải quan quy định cụ thể.

a) Các trường hợp hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu phải niêm phong hải quan:

a.1) Hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu thuộc loại phải kiểm tra thực tế thì phải được chứa trong container hoặc trong các loại phương tiện vận tải đáp ứng được yêu cầu niêm phong hải quan theo quy định tại Điều 14 Nghị định 154/2005/NĐ-CP;

a.2) Đối với các lô hàng nhỏ, lẻ nếu không chứa trong container/phương tiện vận tải đáp ứng yêu cầu niêm phong hải quan thì thực hiện niêm phong từng kiện hàng;

a.3) Đối với các lô hàng nhỏ, lẻ của nhiều tờ khai nhập khẩu cùng vận chuyển về một địa điểm ngoài cửa khẩu mà doanh nghiệp có văn bản đề nghị được ghép và vận chuyển chung trong một container/phương tiện vận tải thì lãnh đạo Chi cục hải quan cửa khẩu nhập chấp nhận, niêm phong và ghi rõ trong biên bản bàn giao.

b) Trường hợp không phải niêm phong hải quan: Hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu khi làm thủ tục hải quan được miễn kiểm tra thực tế hàng hoá.

c) Trường hợp không thể niêm phong hải quan:

c.1) Đối với hàng hóa là hàng rời thì phải làm thủ tục hải quan tại Chi cục hải quan cửa khẩu. Trường hợp làm thủ tục hải quan tại Chi cục hải quan ngoài cửa khẩu thì việc kiểm tra thực tế hàng hoá do Chi cục hải quan cửa khẩu thực hiện theo đề nghị của Chi cục hải quan ngoài cửa khẩu.

c.2) Đối với hàng hóa siêu trường, siêu trọng, hàng cồng kềnh không đáp ứng điều kiện niêm phong hải quan và do yêu cầu bảo quản đặc biệt không thể kiểm tra thực tế tại cửa khẩu thì được làm thủ tục hải quan tại Chi cục hải quan ngoài cửa khẩu; Khi lập Biên bản bàn giao, Chi cục hải quan cửa khẩu nhập phải mô tả cụ thể tình trạng hàng hóa, phương tiện vận chuyển và chụp ảnh nguyên trạng hàng hóa, phương tiện gửi cho Chi cục hải quan ngoài cửa khẩu.

10. Thủ tục hải quan đối với hàng hóa đã làm thủ tục xuất khẩu nhưng thay đổi cửa khẩu xuất

a) Trường hợp hàng hóa đã làm xong thủ tục xuất khẩu nhưng chưa vận chuyển đến cửa khẩu xuất hoặc kho CFS:

Doanh nghiệp gửi Chi cục hải quan nơi đăng ký tờ khai xuất khẩu:

a.1) Đơn đề nghị thay đổi cửa khẩu xuất (theo mẫu số 48/TĐ-CKX/2013 phụ lục III ban hành kèm Thông tư này): 02 bản chính;

a.2) Văn bản thông báo thay đổi cửa khẩu xuất hàng của người nhận hàng hoặc hãng vận tải hoặc bên thuê gia công: 01 bản chụp.

a.3) Văn bản cho phép thay đổi cửa khẩu xuất của cơ quan cấp giấy phép đối với hàng hóa xuất khẩu phải có giấy phép (trong giấy phép đã ghi rõ cửa khẩu xuất) hoặc văn bản của UBND tỉnh cho phép xuất hàng qua cửa khẩu xuất mới (đối với hàng hóa xuất khẩu qua cửa khẩu đường bộ khi thay đổi cửa khẩu xuất sang cửa khẩu xuất mới thuộc thẩm quyền cho phép của UBND tỉnh): 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Trường hợp hàng hóa đã làm xong thủ tục xuất khẩu, đã đưa vào khu vực giám sát hải quan thuộc cửa khẩu ghi trên tờ khai hải quan hoặc hàng hóa xuất khẩu chuyển cửa khẩu đã vận chuyển đến kho CFS thuộc Chi cục hải quan ngoài cửa khẩu quản lý:

Doanh nghiệp gửi Chi cục hải quan nơi đăng ký tờ khai hải quan các loại giấy tờ như nêu tại điểm a khoản này.

Tổng cục Hải quan hướng dẫn cụ thể cách thức thực hiện thay đổi cửa khẩu xuất.

Điều 62. Thủ tục hải quan đối với phương tiện vận tải xuất khẩu, nhập khẩu.

Thủ tục hải quan đối với phương tiện vận tải xuất khẩu, nhập khẩu thực hiện như quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra do tính đặc thù của loại hình này, một số nội dung được hướng dẫn thêm như sau:

1. Phương tiện vận tải đường thủy, đường hàng không, đường sắt phải làm xong thủ tục hải quan xuất khẩu trước khi làm thủ tục xuất cảnh và làm thủ tục nhập cảnh trước khi làm thủ tục hải quan nhập khẩu.

Trường hợp phương tiện vận tải đã làm thủ tục xuất cảnh, nếu chủ phương tiện ký hợp đồng bán cho đối tác nước ngoài (hợp đồng có quy định cảng giao nhận là cảng ở nước ngoài) thì có văn bản đề nghị làm thủ tục hải quan xuất khẩu, gửi kèm các chứng từ chứng minh phương tiện vận tải đã làm thủ tục xuất cảnh, nếu được Cục trưởng hải quan nơi đã làm thủ tục xuất cảnh chấp nhận thì được miễn kiểm tra thực tế khi làm thủ tục hải quan xuất khẩu. Thủ tục hải quan được thực hiện tại Chi cục hải quan nơi đã làm thủ tục xuất cảnh.

2. Phương tiện vận tải đường bộ hoặc phương tiện khác được các phương tiện khác vận chuyển qua cửa khẩu thì chỉ làm thủ tục hải quan xuất khẩu, nhập khẩu, không phải làm thủ tục xuất cảnh, nhập cảnh.

3. Điều kiện xuất khẩu, nhập khẩu đối với từng loại phương tiện vận tải thực hiện theo các quy định của pháp luật có liên quan.

Chương III

THỦ TỤC THÀNH LẬP, DI CHUYỂN, MỞ RỘNG, THU HẸP ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN NGOÀI CỬA KHẨU VÀ ĐỊA ĐIỂM KIỂM TRA HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU Ở NỘI ĐỊA; KHO NGOẠI QUAN, KHO BẢO THUẾ

Điều 63. Điều kiện thành lập

1. Đối với địa điểm làm thủ tục hải quan cảng nội địa

a) Đã được quy hoạch trong hệ thống cảng nội địa do Thủ tướng Chính phủ công bố;

b) Phải có diện tích từ 10 ha trở lên;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera, cân điện tử, các thiết bị khác để thông quan hàng hoá nhanh chóng. Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với hệ thống giám sát của cơ quan hải quan.

2. Đối với địa điểm làm thủ tục hải quan ngoài cửa khẩu:

a) Nằm trong quy hoạch của Bộ Tài chính về hệ thống các địa điểm làm thủ tục hải quan ngoài cửa khẩu;

b) Thuộc địa bàn có các khu công nghiệp, khu chế xuất, khu phi thuế quan, khu kinh tế đặc biệt khác hoặc địa bàn tập trung nhiều nhà máy sản xuất công nghiệp có hoạt động xuất khẩu, nhập khẩu thường xuyên ổn định;

c) Ở nơi giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container;

d) Có diện tích từ 01 ha trở lên;

e) Các điều kiện khác như quy định tại điểm c, điểm d khoản 1 Điều này.

3. Đối với địa điểm kiểm tra tập trung do cơ quan hải quan đầu tư xây dựng hoặc do doanh nghiệp kinh doanh kho bãi đầu tư xây dựng:

a) Vị trí: gắn liền với trụ sở Chi cục hải quan (nếu là địa điểm kiểm tra của 01 Chi cục hải quan) hoặc ở địa bàn có hoạt động xuất khẩu, nhập khẩu thường xuyên, giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container; cách Chi cục hải quan quản lý không quá 20 km (nếu là địa điểm dùng chung cho nhiều Chi cục hải quan);

b) Về diện tích: Địa điểm kiểm tra của một Chi cục hải quan phải có diện tích tối thiểu là 5.000 m2; địa điểm kiểm tra dùng chung cho nhiều Chi cục hải quan phải có diện tích tối thiểu là 10.000 m2;

c) Về cơ sở vật chất, trang thiết bị:

c.1) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

c.2) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

c.3) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

d) Trường hợp địa điểm do doanh nghiệp đầu tư xây dựng thì doanh nghiệp phải có đăng ký kinh doanh ngành nghề giao nhận vận tải, kinh doanh kho bãi.

4. Đối với địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới:

a) Trường hợp nằm trong khu kinh tế cửa khẩu

a.1) Doanh nghiệp phải có đăng ký kinh doanh ngành nghề giao nhận vận tải, kinh doanh kho bãi;

a.2) Về diện tích: Phải có diện tích tối thiểu 5.000m2.

a.3) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

a.4) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

a.5) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

b) Trường hợp không nằm trong khu kinh tế cửa khẩu:

Điều kiện thành lập như đối với địa điểm tập kết, kiểm tra hàng hóa xuất khẩu, nhập khẩu nằm trong khu kinh tế cửa khẩu. Ngoài ra, địa điểm tập kết, kiểm tra hàng hóa xuất khẩu, nhập khẩu nằm ngoài khu kinh tế cửa khẩu phải đáp ứng điều kiện sau:

b.1) Phải gắn liền với khu vực cửa khẩu;

b.2) Được UBND tỉnh, thành phố cấp Giấy chứng nhận đầu tư.

5. Đối với địa điểm thu gom hàng lẻ ở nội địa (CFS):

a) Doanh nghiệp có đăng ký kinh doanh ngành nghề giao nhận, vận tải hàng hoá xuất khẩu, nhập khẩu, kinh doanh kho bãi;

b) Ở địa bàn có hoạt động xuất khẩu, nhập khẩu thường xuyên, giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container; cách Chi cục hải quan quản lý không quá 20 km;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị kiểm tra hải quan, kho chứa tang vật vi phạm;

d) Kho, bãi phải có diện tích tối thiểu 1.000m2, có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

e) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với hệ thống giám sát của cơ quan hải quan.

6. Đối với kho ngoại quan

Điều kiện thành lập kho ngoại quan thực hiện theo quy định tại khoản 3 Điều 22 Nghị định 154/2005/NĐ-CP, trong đó phải đáp ứng các yêu cầu sau đây:

a) Vị trí thành lập kho ngoại quan

Kho ngoại quan phải được thành lập trong các khu vực theo quy định tại khoản 2 Điều 22 Nghị định 154/2005/NĐ-CP.

b) Diện tích

b.1) Kho ngoại quan phải có diện tích tối thiểu 5.000 m2 (bao gồm nhà kho, bãi và các công trình phụ trợ), trong đó khu vực kho chứa hàng phải có diện tích từ 1.000m2 trở lên.

b.2) Đối với kho chuyên dùng (như: kho lưu giữ vàng, bạc, đá quý; kho chuyên lưu giữ hàng hoá phải bảo quản theo chế độ đặc biệt) diện tích kho ngoại quan có thể nhỏ hơn 5.000 m2 và diện tích kho chứa hàng có thể dưới 1.000m2.

b.3) Đối với bãi ngoại quan chuyên dùng (như: bãi chứa gỗ nguyên liệu, sắt thép,...) phải đạt diện tích tối thiểu 10.000 m2, không yêu cầu diện tích kho.

c) Tường rào ngăn cách với khu vực xung quanh

c.1) Đối với kho ngoại quan nằm trong khu vực cửa khẩu, cảng đã có tường rào ngăn cách biệt lập với khu vực xung quanh và trong phạm vi địa bàn kiểm soát, kiểm tra, giám sát của cơ quan hải quan thì không yêu cầu phải có tường rào.

c.2) Đối với kho ngoại quan nằm ngoài khu vực trên thì bắt buộc phải có tường rào ngăn cách biệt lập với khu vực xung quanh để đảm bảo yêu cầu kiểm soát, kiểm tra, giám sát của cơ quan hải quan.

d) Phần mềm quản lý và camera giám sát:

d.1) Chủ kho ngoại quan phải có hệ thống sổ sách kế toán và máy tính được cài đặt phần mềm theo dõi, quản lý hàng hoá nhập, xuất, lưu giữ, tồn trong kho theo quy định của cơ quan hải quan và được nối mạng với hải quan quản lý kho ngoại quan.

d.2) Kho ngoại quan phải được lắp đặt hệ thống camera giám sát hàng hoá ra, vào và hệ thống có khả năng lưu giữ hình ảnh camera giám sát trong thời hạn 06 tháng để đảm bảo yêu cầu theo dõi, giám sát và truy xuất dữ liệu khi cần thiết của cơ quan hải quan.

7. Kho bảo thuế

Doanh nghiệp đề nghị thành lập kho bảo thuế phải đáp ứng các điều kiện quy định tại điểm a, b, c khoản 2 Điều 27 Nghị định số 154/2005/NĐ-CP. Ngoài ra, để đảm bảo yêu cầu giám sát, quản lý hải quan, tại Thông tư này hướng dẫn cụ thể điểm d khoản 2 Điều 27 Nghị định số 154/2005/NĐ-CP như sau:

a) Doanh nghiệp phải đáp ứng quy định tại khoản 1 Điều 20 Thông tư này.

b) Doanh nghiệp phải có hệ thống sổ kế toán và phần mềm theo dõi, quản lý hàng hoá nhập, xuất, lưu giữ, tồn trong kho.

c) Kho bảo thuế phải nằm trong khu vực cơ sở sản xuất của doanh nghiệp, được lắp đặt hệ thống camera giám sát hàng hoá ra, vào và hệ thống này có khả năng lưu giữ hình ảnh camera giám sát trong thời hạn 06 tháng để đảm bảo yêu cầu theo dõi, giám sát và truy xuất dữ liệu khi cần thiết của cơ quan hải quan.

8. Đối với địa điểm kiểm tra hàng hoá tại chân công trình hoặc kho của công trình, nơi sản xuất

a) Chân công trình hoặc kho của công trình phải là nơi tập kết thiết bị, máy móc, vật tư nhập khẩu để xây dựng nhà máy, công trình, thực hiện dự án đầu tư.

b) Nhà máy, xí nghiệp sản xuất của doanh nghiệp là nơi tập kết hàng hóa xuất khẩu, nhập khẩu có yêu cầu riêng về bảo quản, đóng gói, vệ sinh, công nghệ, an toàn, hàng hóa không thể kiểm tra thực tế tại cửa khẩu hoặc địa điểm kiểm tra tập trung.

c) Doanh nghiệp chịu trách nhiệm bố trí mặt bằng, phương tiện phục vụ việc kiểm tra tại chân công trình, nơi sản xuất và chỉ được đưa hàng hóa vào sản xuất, thi công, lắp đặt sau khi đã được cơ quan hải quan xác nhận thông quan.

Điều 64. Hồ sơ thành lập

1. Hồ sơ thành lập địa điểm làm thủ tục hải quan cảng nội địa gồm:

a) Văn bản đề nghị thành lập: 01 bản chính;

b) Văn bản chấp thuận thành lập ICD của Bộ Giao thông vận tải (trừ trường hợp ICD đã được Bộ Giao thông vận tải công bố trong quy hoạch): 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: 01 bản chụp;

d) Luận chứng kinh tế, kỹ thuật xây dựng: 01 bản chụp;

đ) Quy chế hoạt động: 01 bản chính.

2. Hồ sơ thành lập địa điểm làm thủ tục hải quan ngoài cửa khẩu gồm:

a) Văn bản đề nghị thành lập: 01 bản chính;

b) Văn bản chấp thuận của Uỷ ban nhân dân tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan: 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: 01 bản chụp;

d) Luận chứng kinh tế, kỹ thuật xây dựng: 01 bản chụp;

đ) Quy chế hoạt động: 01 bản chính.

3. Hồ sơ thành lập địa điểm kiểm tra tập trung:

a) Trường hợp địa điểm kiểm tra tập trung do cơ quan hải quan làm chủ đầu tư:

a.1) Văn bản đề nghị thành lập của Cục Hải quan tỉnh, thành phố: 01 bản chính;

a.2) Sơ đồ quy hoạch mạng lưới giao thông, các khu công nghiệp, kinh tế có liên quan trên địa bàn: 01 bản chụp;

a.3) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

a.4) Quy chế hoạt động: 01 bản chính;

a.5) Giấy chứng nhận quyền sử dụng đất hợp pháp.

b) Trường hợp địa điểm kiểm tra tập trung do doanh nghiệp kinh doanh làm làm chủ đầu tư:

b.1) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b.2) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

b.3) Quy chế hoạt động: 01 bản chính;

b.4) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

b.5) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

4. Hồ sơ thành lập địa điểm kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới

a) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

c) Quy chế hoạt động: 01 bản chính;

d) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

đ) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

e) Đối với địa điểm kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới không nằm trong khu kinh tế cửa khẩu, doanh nghiệp phải nộp Giấy chứng nhận đầu tư do UBND tỉnh, thành phố cấp: 01 bản chụp;

5. Hồ sơ thành lập địa điểm thu gom hàng lẻ (CFS)

a) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

c) Quy chế hoạt động: 01 bản chính;

d) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

đ) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

6. Hồ sơ thành lập kho ngoại quan

a) Đơn xin thành lập kho ngoại quan (mẫu số 49/TL-KNQ/2013 phụ lục III ban hành kèm Thông tư này);

b) Giấy chứng nhận đăng ký kinh doanh, trong đó có chức năng kinh doanh kho bãi: 01 bản chụp;

c) Sơ đồ thiết kế khu vực kho, bãi thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, hệ thống phòng chống cháy, nổ, bảo vệ, văn phòng kho và nơi làm việc của hải quan (khi cơ quan hải quan có nhu cầu);

d) Chứng từ hợp pháp về quyền sử dụng kho, bãi, kỹ thuật, hạ tầng, phần mềm quản lý, camera giám sát,... kèm sơ đồ thiết kế khu vực kho, bãi ngoại quan nằm trong tổng thể khu vực cửa khẩu, khu công nghiệp.

7. Hồ sơ thành lập kho bảo thuế

a) Đơn xin thành lập kho bảo thuế (mẫu số 50/TL-KBT/2013 phụ lục III ban hành kèm Thông tư này);

b) Giấy chứng nhận đăng ký kinh doanh: 01 bản chụp;

c) Sơ đồ thiết kế khu vực kho thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, hệ thống phòng chống cháy, nổ, bảo vệ, văn phòng kho;

d) Chứng từ hợp pháp về quyền sử dụng kho, kỹ thuật, hạ tầng, phần mềm quản lý, camera giám sát,...

8. Đối với địa điểm kiểm tra hàng hoá tại chân công trình hoặc kho của công trình, nơi sản xuất: Doanh nghiệp gửi Cục Hải quan tỉnh, thành phố văn bản đề nghị công nhận: 01 bản chính.

Điều 65. Trình tự thành lập

1. Đối với địa điểm làm thủ tục hải quan tại cảng nội địa, địa điểm làm thủ tục hải quan ngoài cửa khẩu (sau đây gọi chung là địa điểm làm thủ tục hải quan):

a. Doanh nghiệp gửi hồ sơ đề nghị thành lập đến Cục Hải quan tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan.

b. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hải quan thực hiện:

b.1) Kiểm tra hồ sơ;

b.2) Khảo sát thực tế kho, bãi;

b.3) Đánh giá việc đáp ứng các điều kiện quy định tại Nghị định 154/2005/NĐ-CP và hướng dẫn tại khoản 1, khoản 2 Điều 63 Thông tư này; đề xuất ý kiến, báo cáo kèm hồ sơ gửi Tổng cục Hải quan.

c. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được báo cáo kèm hồ sơ, Tổng cục Hải quan hoàn thành việc thẩm định, báo cáo kết quả và trình Bộ trưởng Bộ Tài chính quyết định thành lập địa điểm làm thủ tục hải quan theo qui định tại khoản 2 Điều 4 Nghị định 154/2005/NĐ-CP. Trường hợp không đủ điều kiện thành lập thì Bộ Tài chính có văn bản trả lời doanh nghiệp.

2. Đối với địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ (CFS); kho ngoại quan (sau đây gọi chung là địa điểm):

a) Xin chủ trương thành lập địa điểm

a.1) Doanh nghiệp có nhu cầu thành lập địa điểm có văn bản đề nghị Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố), trong đó xác định rõ những nội dung dự kiến gồm: sự cần thiết phải thành lập, vị trí địa điểm dự kiến thành lập, diện tích, các điều kiện về cơ sở vật chất, kỹ thuật, hạ tầng,...

a.2) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ, căn cứ tình hình hoạt động của các địa điểm đã được thành lập trên địa bàn, đánh giá sự cần thiết và phù hợp với yêu cầu quản lý, riêng kho ngoại quan nếu đáp ứng yêu cầu giám sát của công chức hải quan thì báo cáo, đề xuất Tổng cục Hải quan.

a.3) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo đề xuất của Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản trả lời và hướng dẫn cụ thể các nội dung cần thực hiện, nếu không đồng ý thì có văn bản trả lời rõ lý do.

b) Ra quyết định thành lập địa điểm

b.1) Sau khi thống nhất chủ trương với Tổng cục Hải quan, doanh nghiệp tiến hành đầu tư xây dựng kho, bãi đáp ứng đủ điều kiện thì lập hồ sơ theo quy định tại Thông tư này gửi Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố nơi thành lập địa điểm).

b.2) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện: Kiểm tra hồ sơ; khảo sát, kiểm tra thực tế kho, bãi; đánh giá việc đáp ứng các điều kiện thành lập địa điểm, gửi báo cáo và đề nghị về Tổng cục Hải quan (nếu đáp ứng điều kiện thành lập).

b.3) Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo của Cục Hải quan tỉnh, thành phố kèm hồ sơ thành lập địa điểm kiểm tra, Tổng cục trưởng Tổng cục Hải quan ra quyết định thành lập địa điểm hoặc có văn bản trả lời nếu doanh nghiệp chưa đáp ứng đủ các điều kiện theo quy định.

3. Đối với địa điểm kiểm tra là chân công trình hoặc kho của công trình, nơi sản xuất; kho bảo thuế

Doanh nghiệp gửi văn bản, kèm hồ sơ đề nghị thành lập đến Cục Hải quan tỉnh, thành phố. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện: kiểm tra hồ sơ, khảo sát thực tế kho, bãi và ra quyết định thành lập, nếu không phù hợp thì có văn bản trả lời doanh nghiệp và nêu rõ lý do.

Điều 66. Chấm dứt, tạm dừng hoạt động

1. Các trường hợp chấm dứt hoạt động

a) Cục Hải quan tỉnh, thành phố có văn bản đề nghị chấm dứt hoạt động của địa điểm làm thủ tục hải quan tại cảng nội địa; địa điểm làm thủ tục hải quan ngoài cửa khẩu; địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ; kho ngoại quan, kho bảo thuế nếu không đáp ứng các điều kiện về kiểm tra, giám sát hải quan và các điều kiện khác theo quy định tại Điều 63 Thông tư này.

b) Doanh nghiệp có văn bản đề nghị chấm dứt hoạt động;

c) Quá thời hạn 06 tháng kể từ khi có quyết định thành lập nhưng doanh nghiệp không đưa vào hoạt động mà không có lý do chính đáng;

d) Trong 01 năm doanh nghiệp 03 lần vi phạm hành chính về hải quan, bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng hải quan.

đ) Đối với kho ngoại quan, kho bảo thuế đã được thành lập trước đây, nhưng đến ngày 31/12/2014 mà không mở rộng diện tích để đáp ứng quy định nêu tại khoản 6, khoản 7 Điều 64 Thông tư này.

2. Thẩm quyền ra quyết định chấm dứt

a) Cục trưởng Cục Hải quan tỉnh, thành phố:

a.1) Ra quyết định chấm dứt hoạt động của địa điểm kiểm tra là chân công trình hoặc kho của công trình, nơi sản xuất; kho bảo thuế.

a.2) Kiểm tra, báo cáo, đề xuất Tổng cục Hải quan xem xét chấm dứt hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa; kho ngoại quan; địa điểm kiểm tra tập trung; địa điểm thu gom hàng lẻ; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới.

b) Tổng cục trưởng Tổng cục Hải quan:

b.1. Ra quyết định chấm dứt hoạt động của kho ngoại quan; địa điểm kiểm tra tập trung; địa điểm thu gom hàng lẻ; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới.

b.2. Kiểm tra, báo cáo, đề xuất Bộ Tài chính chấm dứt hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa.

c) Bộ trưởng Bộ Tài chính ra quyết định chấm dứt hoạt động của địa điểm làm thủ tục hải quan cảng nội địa.

3. Tạm dừng hoạt động của các địa điểm:

a) Trường hợp địa điểm không còn hoạt động do không có hàng hóa và doanh nghiệp có văn bản đề nghị thì Cục trưởng Cục Hải quan tỉnh, thành phố ra thông báo tạm dừng hoạt động của địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ; kho ngoại quan; báo cáo, đề xuất Tổng cục Hải quan ra thông báo tạm dừng hoạt động của địa điểm làm thủ tục hải quan cảng nội địa.

b) Thời gian tạm dừng hoạt động không quá 06 tháng kể từ ngày doanh nghiệp có văn bản đề nghị.

c) Trong thời gian tạm dừng hoạt động, các địa điểm trên không chịu sự giám sát của cơ quan hải quan.

d) Sau thời hạn trên, nếu doanh nghiệp có văn bản đề nghị cho phép tiếp tục hoạt động thì Cục trưởng Cục Hải quan tỉnh, thành phố kiểm tra điều kiện thành lập và hoạt động của các địa điểm, nếu đáp ứng điều kiện thì có văn bản chấp nhận cho phép hoạt động hoặc báo cáo Tổng cục Hải quan cho phép hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa. Trường hợp không đáp ứng điều kiện hoặc doanh nghiệp không có văn bản đề nghị thì báo cáo cấp có thẩm quyền xem xét việc chấm dứt hoạt động theo quy định tại khoản 1 Điều này.

Điều 67. Thủ tục di chuyển, mở rộng, thu hẹp địa điểm

1. Doanh nghiệp có nhu cầu thu hẹp hoặc mở rộng diện tích địa điểm đã được Tổng cục Hải quan quyết định thành lập hoặc có nhu cầu di chuyển từ địa điểm đã được Tổng cục Hải quan quyết định thành lập đến địa điểm mới đáp ứng điều kiện theo quy định tại Điều 63 Thông tư này thì lập hồ sơ gửi Cục Hải quan tỉnh, thành phố, hồ sơ gồm:

a) Đơn xin di chuyển, mở rộng, thu hẹp;

b) Sơ đồ kho, bãi khu vực di chuyển, mở rộng, thu hẹp;

c) Chứng từ hợp pháp về quyền sử dụng kho, bãi di chuyển, mở rộng.

2. Cục Hải quan tỉnh, thành phố sau khi nhận đủ hồ sơ hợp lệ của doanh nghiệp, tiến hành:

a) Kiểm tra hồ sơ;

b) Khảo sát thực tế kho bãi;

c) Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định mở rộng, thu hẹp hoặc di chuyển đối với trường hợp di chuyển đến địa điểm mới cùng nằm trong khu vực đã thành lập hoặc có văn bản trả lời doanh nghiệp đối với trường hợp không đủ điều kiện để di chuyển, mở rộng, thu hẹp.

d) Trường hợp di chuyển địa điểm đã được thành lập đến địa điểm mới nằm ngoài khu vực đã thành lập thì doanh nghiệp có văn bản đề nghị gửi Cục Hải quan tỉnh, thành phố xem xét, báo cáo Tổng cục Hải quan để quyết định di chuyển địa điểm.

3. Riêng các địa điểm theo quy định tại khoản 1, khoản 2 Điều 63 Thông tư này phải nằm trong quy hoạch của Bộ Giao thông vận tải hoặc Bộ Tài chính thì việc di chuyển địa điểm phải được Bộ Giao thông vận tải hoặc Bộ Tài chính có văn bản chấp nhận.

Điều 68. Chuyển đổi quyền sở hữu hoặc đổi tên chủ sở hữu

1. Thủ tục chuyển đổi quyền sở hữu địa điểm thực hiện như sau:

a) Chủ địa điểm có công văn đề nghị chuyển đổi chủ sở hữu địa điểm;

b) Chủ mới làm thủ tục chuyển đổi chủ sở hữu địa điểm. Hồ sơ chuyển đổi theo quy định tại Điều 64 Thông tư này;

c) Cục Hải quan tỉnh, thành phố tiếp nhận hồ sơ xin chuyển đổi chủ sở hữu, báo cáo, đề xuất Tổng cục Hải quan quyết định, không phải khảo sát lại thực tế kho, bãi nếu không có sự thay đổi so với thực trạng kho, bãi hiện hành. Trường hợp địa điểm thuộc thẩm quyền thành lập của Bộ trưởng Bộ Tài chính thì Tổng cục Hải quan báo cáo, đề xuất Bộ trưởng Bộ Tài chính xem xét quyết định.

2. Thủ tục đổi tên chủ sở hữu:

a) Chủ sở hữu có công văn đề nghị đổi tên, gửi kèm chứng từ chứng nhận việc thay đổi tên doanh nghiệp đã được cơ quan cấp phép thành lập doanh nghiệp xác nhận.

b) Trong thời hạn 05 ngày kể từ ngày nhận đủ bộ hồ sơ hợp lệ, Tổng cục Hải quan có văn bản công nhận việc thay đổi tên chủ sở hữu trên Quyết định thành lập địa điểm. Trường hợp địa điểm thuộc thẩm quyền thành lập của Bộ trưởng Bộ Tài chính thì Tổng cục Hải quan báo cáo, đề xuất Bộ trưởng Bộ Tài chính xem xét quyết định.

Phần III

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU KHÔNG NHẰM MỤC ĐÍCH THƯƠNG MẠI

Điều 69. Hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại

Hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại (dưới đây gọi tắt là hàng phi mậu dịch) gồm:

1. Quà biếu, tặng của tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân Việt Nam; của tổ chức, cá nhân ở Việt Nam gửi cho tổ chức, cá nhân ở nước ngoài;

2. Hàng hoá của cơ quan đại diện ngoại giao, tổ chức quốc tế tại Việt Nam và những người làm việc tại các cơ quan, tổ chức này;

3. Hàng hoá viện trợ nhân đạo;

4. Hàng hoá tạm nhập khẩu, tạm xuất khẩu của những cá nhân được Nhà nước Việt Nam cho miễn thuế;

5. Hàng mẫu không thanh toán;

6. Dụng cụ nghề nghiệp, phương tiện làm việc tạm xuất, tạm nhập có thời hạn của cơ quan, tổ chức, của người xuất cảnh, nhập cảnh;

7. Tài sản di chuyển của tổ chức, cá nhân;

8. Hành lý cá nhân của người nhập cảnh gửi theo vận đơn, hàng hoá mang theo người của người nhập cảnh vượt tiêu chuẩn miễn thuế;

9. Hàng hoá phi mậu dịch khác.

Điều 70. Người khai hải quan

Người khai hải quan đối với hàng hoá xuất khẩu, nhập khẩu phi mậu dịch là một trong các đối tượng sau đây:

1. Chủ hàng;

2. Đại lý làm thủ tục hải quan nếu chủ hàng ký hợp đồng với đại lý;

3. Người được chủ hàng uỷ quyền bằng văn bản.

Trong trường hợp ủy quyền, người nhận uỷ quyền được nhân danh mình khai, ký tên, đóng dấu vào tờ khai hải quan.

Điều 71. Hồ sơ hải quan đối với hàng nhập khẩu

1. Giấy tờ phải nộp gồm:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch: 02 bản chính;

b) Vận đơn (trừ trường hợp hàng hoá mang theo người vượt tiêu chuẩn miễn thuế theo quy định tại điểm 8 Điều 69 Thông tư này): 01 bản chụp;

c) Văn bản uỷ quyền quy định tại khoản 3 Điều 70 Thông tư này: 01 bản chính;

d) Tờ khai xác nhận viện trợ nhân đạo của cơ quan có thẩm quyền đối với trường hợp nhập khẩu hàng viện trợ nhân đạo: 01 bản chính;

đ) Quyết định hoặc giấy báo tin của cơ quan công an cho phép cá nhân là người Việt Nam định cư ở nước ngoài được phép trở về định cư ở Việt Nam; hoặc hộ chiếu Việt Nam hoặc giấy tờ thay hộ chiếu Việt Nam còn có giá trị về nước thường trú, có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất nhập cảnh tại cửa khẩu: 01 bản chụp có chứng thực kèm bản chính để đối chiếu;

e) Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển tài sản của tổ chức từ nước ngoài vào Việt Nam: 01 bản chụp;

g) Giấy phép nhập khẩu hàng hoá (đối với trường hợp nhập khẩu hàng cấm, hàng nhập khẩu có điều kiện): 01 bản chính;

h) Giấy chứng nhận xuất xứ hàng hoá đối với các trường hợp quy định tại điểm e.5 khoản 2 Điều 12 Thông tư này: 01 bản chính;

i) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá: 01 bản chụp;

k) Giấy tờ khác, tuỳ theo từng trường hợp cụ thể theo quy định của pháp luật phải có.

2. Giấy tờ phải xuất trình gồm:

a) Giấy báo nhận hàng của tổ chức vận tải (trừ trường hợp hàng hoá mang theo người vượt tiêu chuẩn miễn thuế theo quy định tại khoản 8 Điều 69 Thông tư này);

b) Sổ tiêu chuẩn hàng miễn thuế của cơ quan ngoại giao, tổ chức quốc tế, những người nước ngoài làm việc tại các cơ quan, tổ chức trên.

3. Hồ sơ để xác định hàng hóa nhập khẩu không nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 72. Hồ sơ hải quan đối với hàng xuất khẩu

1 Giấy tờ phải nộp gồm:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch: 02 bản chính;

b) Văn bản uỷ quyền quy định tại khoản 3 Điều 70 Thông tư này: 01 bản chính;

c) Văn bản cho phép xuất khẩu viện trợ nhân đạo và tờ khai xác nhận viện trợ nhân đạo của cơ quan có thẩm quyền đối với trường hợp xuất khẩu hàng viện trợ nhân đạo: 01 bản chính;

d) Văn bản cho phép định cư ở nước ngoài của cơ quan nhà nước có thẩm quyền (đối với trường hợp xuất khẩu tài sản di chuyển của cá nhân, gia đình): 01 bản chụp có chứng thực;

đ) Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển tài sản của tổ chức ra nước ngoài: 01 bản chụp có chứng thực;

e) Giấy phép xuất khẩu hàng hoá (đối với trường hợp xuất khẩu hàng cấm, hàng xuất khẩu có điều kiện): 01 bản chính;

g) Giấy tờ khác, tuỳ theo từng trường hợp cụ thể theo quy định của pháp luật phải có.

2. Hồ sơ để xác định hàng hoá xuất khẩu không nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 73. Thủ tục hải quan

1. Người khai hải quan khai và nộp hồ sơ hải quan. Cơ quan hải quan tiếp nhận, đăng ký và kiểm tra chi tiết hồ sơ.

2. Hình thức, mức độ kiểm tra thực tế hàng hoá xuất khẩu, nhập khẩu phi mậu dịch do Lãnh đạo Chi cục hải quan quyết định theo nguyên tắc kiểm tra quy định tại Luật Hải quan và Nghị định 154/2005/NĐ-CP.

Riêng hàng hoá hưởng theo chế độ ưu đãi miễn trừ thực hiện theo quy định tại Điều 38 Nghị định 154/2005/NĐ-CP.

3. Thuế, lệ phí và các khoản phải nộp khác thực hiện theo quy định của pháp luật hiện hành.

4. Thông quan hàng hoá phi mậu dịch

Việc ký, đóng dấu “đã làm thủ tục hải quan” trên tờ khai hải quan do công chức hải quan tại khâu cuối cùng thực hiện.

5. Theo dõi và thanh khoản đối với dụng cụ nghề nghiệp, phương tiện làm việc tạm nhập, tạm xuất có thời hạn của cơ quan, tổ chức, người nhập cảnh, xuất cảnh không nhằm mục đích thương mại

a) Đến thời hạn tái xuất người khai hải quan phải thực hiện thủ tục tái xuất dụng cụ nghề nghiệp, phương tiện làm việc và thực hiện thanh khoản hồ sơ tại Chi cục hải quan nơi tạm nhập. Trường hợp tái xuất tại Chi cục hải quan khác Chi cục hải quan nơi tạm nhập thì sau khi đã làm thủ tục tái xuất Chi cục hải quan nơi làm thủ tục tái xuất có văn bản thông báo cho Chi cục hải quan nơi tạm nhập, gửi kèm bản chụp tờ khai hải quan (bản lưu hải quan) để thanh khoản hồ sơ theo quy định.

b) Đến thời hạn tái nhập người khai hải quan phải thực hiện thủ tục tái nhập dụng cụ nghề nghiệp, phương tiện làm việc và thực hiện thanh khoản hồ sơ tại Chi cục hải quan nơi tạm xuất. Trường hợp tái nhập tại Chi cục hải quan khác Chi cục hải quan nơi tạm xuất thì trong thời hạn 15 ngày kể từ ngày hoàn thành thủ tục tái nhập, người khai hải quan có trách nhiệm liên hệ trực tiếp với Chi cục hải quan nơi tạm xuất để thanh khoản hồ sơ theo quy định.

c) Quá thời hạn chưa tái xuất, chưa tái nhập thì người khai hải quan bị xử lý theo quy định của pháp luật hiện hành.

Phần IV

THỦ TỤC HẢI QUAN ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Mục 1. ĐỐI VỚI Ô TÔ XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH QUA CỬA KHẨU BIÊN GIỚI VỚI MỤC ĐÍCH THƯƠNG MẠI

Điều 74. Thủ tục hải quan đối với ô tô nước ngoài khi nhập cảnh (tạm nhập)

1. Người khai hải quan nộp và/hoặc xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo Hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Giấy phép của cơ quan có thẩm quyền cấp: xuất trình bản chính;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Tờ khai hàng hoá nhập khẩu, quá cảnh: xuất trình bản chính;

a.4) Danh sách hành khách (đối với ô tô vận chuyển hành khách): nộp 01 bản chính;

a.5) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính;

a.6) Giấy tờ khác theo qui định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.7) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống.

b) Đối với phương tiện tạm nhập theo Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Kông mở rộng (Hiệp định GMS) thì thực hiện theo qui định tại Thông tư số 29/2009/TT-BGTVT ngày 17/11/2009 của Bộ Giao thông vận tải. Hồ sơ cụ thể như sau:

b.1) Giấy phép vận tải đường bộ quốc tế (GMS Road Transport Permit): xuất trình bản chính;

b.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle Temporary Admission Document): xuất trình bản chính;

b.3) Tờ khai tạm nhập container (Container Temporary Admision Document): xuất trình bản chính;

b.4) Tờ khai hàng hoá quá cảnh và thông quan nội địa (Transit and Inland Customs Clearance Document): xuất trình bản chính.

c) Đối với ô tô nước ngoài có tay lái ở bên phải phải xuất trình giấy tờ theo qui định tại Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể như sau:

c.1) Văn bản chấp thuận của Bộ Giao thông vận tải: xuất trình bản chính;

c.2) Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới của quốc gia đăng ký xe cấp và còn hiệu lực: xuất trình bản chính;

c.3) Giấy đăng ký phương tiện: xuất trình bản chính;

c.4) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện: xuất trình bản chính;

c.5) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất: do cơ quan hải quan in từ hệ thống.

2. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 75. Thủ tục hải quan đối vối ôtô nước ngoài khi xuất cảnh (tái xuất)

1. Người khai hải quan nộp và/hoặc xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Văn bản gia hạn thời gian lưu hành phương tiện vận tải (nếu có): nộp bản chính;

a.2) Giấy phép của cơ quan có thẩm quyền cấp: xuất trình bản chính;

a.3) Giấy tờ khác theo quy định tại điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.4) Danh sách hành khách (nếu là xe khách tuyến): nộp bản chính;

a.5) Tờ khai hàng hoá xuất khẩu, quá cảnh (trường hợp làm thủ tục đồng thời cho cả phương tiện vận tải và hàng hoá xuất khẩu, quá cảnh): xuất trình bản chính;

a.6) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính.

b) Đối với phương tiện tái xuất theo Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Kông mở rộng (Hiệp định GMS) thì thực hiện theo qui định tại Thông tư số 29/2009/TT-BGTVT ngày 17/11/2009 của Bộ Giao thông vận tải. Hồ sơ cụ thể như sau:

b.1) Giấy phép vận tải đường bộ quốc tế (GMS Road Transport Permit): xuất trình bản chính;

b.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle Temporary Admission Document): xuất trình bản chính;

b.3) Tờ khai tạm nhập container (Container Temporary Admision Document): xuất trình bản chính;

b.4) Tờ khai hàng hoá quá cảnh và thông quan nội địa (Transit and Inland Customs Clearance Document): xuất trình bản chính.

c) Đối với ô tô nước ngoài có tay lái ở bên phải xuất trình bản chính các giấy tờ theo qui định tại Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể:

c.1) Giấy đăng ký phương tiện;

c.2) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện;

c.3) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất.

2. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 76. Thủ tục hải quan đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập)

Thủ tục hải quan đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập) thực hiện theo qui định tại Điều 74, Điều 75 Thông tư này. Riêng tờ khai phương tiện sử dụng mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III kèm theo Thông tư này. Trường hợp ô tô được cấp Giấy phép liên vận thì quản lý bằng hệ thống máy tính, không phải in tờ khai phương tiện vận tải.

Mục 2. ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI QUY ĐỊNH TẠI ĐIỀU 46 NGHỊ ĐỊNH 154/2005/NĐ-CP

Điều 77. Cơ chế quản lý phương tiện vận tải thô sơ

1. Phương tiện vận tải thô sơ là phương tiện di chuyển bằng sức người hoặc động vật kéo (ví dụ: xe kéo, xe lôi, xe ngựa, xe bò kéo,...).

2. Khi xuất cảnh, nhập cảnh phương tiện vận tải thô sơ, chủ phương tiện hoặc người điều khiển phương tiện không phải xin giấy phép, không phải khai tờ khai phương tiện tận tải.

Điều 78. Thủ tục hải quan

Đối với các phương tiện vận tải thô sơ khi xuất cảnh, nhập cảnh, chủ phương tiện hoặc người điều khiển phương tiện phải khai báo và nộp cho cơ quan hải quan những giấy tờ sau:

1. Tờ khai hàng hoá xuất khẩu, nhập khẩu (nếu có hàng hoá xuất khẩu, nhập khẩu);

2. Tờ khai hành lý của người điều khiển phương tiện vận tải và của hành khách (nếu có).

Mục 3. ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI CỦA CÁ NHÂN, CƠ QUAN, TỔ CHỨC TẠM NHẬP TÁI XUẤT, TẠM XUẤT TÁI NHẬP KHÔNG NHẰM MỤC ĐÍCH THƯƠNG MẠI QUY ĐỊNH TẠI ĐIỀU 47 NGHỊ ĐỊNH 154/2005/NĐ-CP

Điều 79. Thủ tục hải quan đối với ô tô không nhằm mục đích thương mại khi xuất cảnh, nhập cảnh

1. Đối với ô tô nước ngoài khi nhập cảnh (tạm nhập), người khai hải quan nộp và xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): xuất trình bản chính;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Giấy tờ khác theo quy định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.4) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống;

a.5) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính.

b) Đối với ô tô nước ngoài có tay lái ở bên phải phải xuất trình bản chính các giấy tờ theo qui định tái Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể:

b.1) Văn bản chấp thuận của Bộ Giao thông vận tải;

b.2) Giấy kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới;

b.3) Giấy đăng ký phương tiện;

b.4) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện;

b.5) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này).

2. Đối với ô tô nước ngoài khi xuất cảnh (tái xuất), người khai hải quan nộp hoặc xuất trình các giấy tờ sau:

a) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất có xác nhận tạm nhập của Chi cục hải quan cửa khẩu làm thủ tục tạm nhập: nộp bản chính;

b) Văn bản cho phép của cơ quan có thẩm quyền: xuất trình bản chính;

c) Văn bản gia hạn tạm nhập (nếu có): nộp bản chính.

3. Đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập), hồ sơ hải quan tương tự như quy định tại khoản 1 và khoản 2 nêu trên, riêng tờ khai phương tiện in theo mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III ban hành kèm Thông tư này, trường hợp ô tô được cấp Giấy phép liên vận thì quản lý bằng hệ thống máy tính, không phải in tờ khai phương tiện vận tải.

4. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 80. Thủ tục hải quan đối với thuyền xuồng, ca nô,… xuất cảnh, nhập cảnh

1. Thủ tục hải quan đối với (tàu, thuyền, xà lan, xuồng, ca nô,...thuộc loại phải đăng ký lưu hành theo qui định đối với phương tiện vận tải thuỷ,… xuất cảnh, nhập cảnh.

a) Chủ phương tiện hoặc người điều khiển phương tiện phải nộp hoặc xuất trình cho cơ quan hải quan những giấy tờ sau:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): xuất trình bản chính;

a.2) Giấy đăng ký phương tiện (nếu có): xuất trình bản chính;

a.3) Tờ khai hàng hoá xuất khẩu hoặc nhập khẩu (nếu có hàng hoá xuất khẩu hoặc nhập khẩu): xuất trình bản chính;

a.4) Tờ khai xuất cảnh hoặc nhập cảnh (nếu có) của người điều khiển phương tiện vận tải và của những người làm việc trên phương tiện vận tải: xuất trình bản chính;

a.5) Tờ khai phương tiện vận tải đường sông tạm nhập - tái xuất (mẫu số 53/PTVTĐS/TN-TX/2013 phụ lục III ban hành kèm Thông tư này) hoặc Tờ khai phương tiện vận tải đường sông tạm xuất – tái nhập (mẫu số 54/PTVTĐS/TX-TN/2013 phụ lục III ban hành kèm Thông tư này): nộp bản chính.

b) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

2. Thủ tục hải quan đối với mô tô, xe gắn máy không nhằm mục đích thương mại khi xuất cảnh, nhập cảnh.

a) Đối với mô tô, xe gắn máy nước ngoài khi nhập cảnh (tạm nhập), người khai hải quan nộp hoặc xuất trình các giấy tờ sau:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): nộp bản chụp;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống.

b) Đối với mô tô, xe gắn máy nước ngoài khi xuất cảnh (tái xuất), người khai hải quan nộp và xuất trình các giấy tờ sau:

b.1) Tờ khai phương tiện vận tải đường bộ tạm nhập-tái xuất có xác nhận tạm nhập của Chi cục hải quan cửa khẩu làm thủ tục tạm nhập: nộp bản chính;

b.2) Văn bản gia hạn tạm nhập (nếu có): nộp 01 bản chụp, xuất trình bản chính.

c) Đối với mô tô, xe gắn máy hai bánh Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập), hồ sơ hải quan tương tự như quy định tại điểm a và điểm b khoản 2 này, riêng tờ khai phương tiện in theo mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III ban hành kèm Thông tư này.

d) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ, và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 81. Quy định riêng cho các phương tiện vận tải của cá nhân, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới

1. Các phương tiện này bao gồm:

a) Xe ô tô tải của nước ngoài vào khu vực cửa khẩu Việt Nam trong ngày (01 ngày) để giao hàng nhập khẩu hoặc nhận hàng xuất khẩu;

b) Xe ô tô tải của Việt Nam đi qua biên giới trong ngày (01 ngày) để giao hàng xuất khẩu hoặc nhận hàng nhập khẩu sau đó quay trở lại Việt Nam;

c) Phương tiện vận tải của cá nhân, cơ quan, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới do nhu cầu sinh hoạt hàng ngày.

2. Đối với trường hợp nêu tại điểm a và điểm b khoản 1 Điều này, nếu có lý do chính đáng cần kéo dài thời gian lưu lại tại khu vực cửa khẩu thì người điều khiển phương tiện hoặc chủ hàng hoá có văn bản đề nghị, lãnh đạo Chi cục hải quan xem xét gia hạn, thời gian gia hạn thêm không quá 02 ngày.

3. Các loại phương tiện này chỉ được tạm nhập - tái xuất, tạm xuất-tái nhập qua cùng một cửa khẩu.

4. Các loại phương tiện này không phải có giấy phép, không phải khai bằng tờ khai phương tiện vận tải, cơ quan hải quan cửa khẩu quản lý, theo dõi bằng sổ hoặc bằng hệ thống máy tính.

Mục 4. ĐỐI VỚI TÀU BIỂN VIỆT NAM VÀ TÀU BIỂN NƯỚC NGOÀI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Điều 82. Người khai hải quan

Thuyền trưởng hoặc người đại diện hợp pháp của người vận tải (dưới đây gọi chung là thuyền trưởng) chịu trách nhiệm khai và làm thủ tục hải quan cho tàu biển xuất cảnh, nhập cảnh, quá cảnh, chuyển cảng.

Điều 83. Địa điểm làm thủ tục hải quan

Thủ tục hải quan đối với tàu biển Việt Nam và tàu biển nước ngoài xuất cảnh, nhập cảnh, quá cảnh thực hiện tại trụ sở chính hoặc văn phòng đại diện của Cảng vụ hàng hải, trừ các trường hợp quy định tại điểm b khoản 2 Điều 54 Nghị định số 21/2012/NĐ-CP ngày 21 tháng 03 năm 2012 của Chính phủ về quản lý cảng biển và luồng hàng hải.

Điều 84. Thời hạn làm thủ tục hải quan

Người khai hải quan phải khai và nộp hồ sơ hải quan trong thời hạn sau:

1. Chậm nhất hai giờ đối với tàu biển nhập cảnh, kể từ khi tàu đã vào neo đậu an toàn tại vị trí theo chỉ định của Giám đốc Cảng vụ hàng hải;

2. Chậm nhất hai giờ trước khi tàu rời cảng đối với tàu biển xuất cảnh. Riêng tàu khách và tàu chuyên tuyến, thời gian chậm nhất là ngay trước thời điểm tàu chuẩn bị rời cảng;

3. Trường hợp có lý do chính đáng thì thời hạn trên có thể thay đổi, nhưng thuyền trưởng phải thông báo bằng văn bản cho Chi cục hải quan cảng biết trước ít nhất ba mươi phút.

Điều 85. Khai hải quan

Người khai hải quan thực hiện nội dung khai hải quan theo qui định tại Điều 86 Thông tư này và lưu ý các nội dung sau:

1. Bản khai hàng hoá nhập khẩu (cargo declaration) phải được khai đầy đủ, cụ thể, rõ ràng về mô tả hàng hóa (description of goods); không được ghi chung chung như: hàng bách hóa, hàng thiết bị văn phòng, hàng điện tử, điện gia dụng, đồ chơi trẻ em... Mặt hàng nào ghi chung chung thì phải khai và nộp bổ sung bản kê chi tiết (attached list) của mặt hàng đó.

2. Đối với hành lý của thuyền viên:

a) Khai hành lý của cả đoàn vào bản khai hành lý thuyền viên;

b) Đối với hàng hoá của thuyền viên thì mỗi thuyền viên khai vào tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch.

3. Đối với hành lý vượt định mức, hàng hóa của hành khách xuất cảnh, nhập cảnh thực hiện theo quy định tại Nghị định số 66/2002/NĐ-CP ngày 01 tháng 07 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế.

Điều 86. Hồ sơ hải quan

1. Đối với tàu biển nhập cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng, gồm:

a) Bản khai chung: 01 bản chính;

b) Bản khai hàng hoá: 01 bản chính;

c) Bản khai hàng hóa nguy hiểm (nếu có): 01 bản chính;

d) Bản khai dự trữ của tàu: 01 bản chính;

đ) Danh sách thuyền viên: 01 bản chính;

e) Danh sách hành khách (nếu có): 01 bản chụp;

g) Bản khai hàng hóa, hành lý của thuyền viên: 01 bản chính;

h) Bản khai hàng hóa chuyển cảng, quá cảnh, trung chuyển (nếu có): 01 bản chính.

2. Đối với tàu biển nước ngoài xuất cảnh, nếu không có nội dung thay đổi so với nội dung đã khai báo khi tàu nhập cảnh thì thuyền trưởng không phải nộp các giấy tờ nêu tại khoản 1 Điều này, trừ bản khai chung, bản khai hàng hóa, danh sách hành khách (nếu có vận chuyển hành khách); nếu có nội dung thay đổi so với nội dung đã khai báo khi tàu nhập cảnh thì nộp các giấy tờ nêu tại khoản 1 Điều này, trừ bản khai hàng hóa chuyển cảng, quá cảnh, trung chuyển; ngoài ra xuất trình các giấy tờ sau:

a) Hoá đơn mua hàng cung ứng tàu biển;

b) Hoá đơn mua hàng miễn thuế (theo đơn đặt hàng).

3. Đối với tàu biển Việt Nam xuất cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng, gồm:

a) Bản khai chung: 01 bản chính;

b) Bản lược khai hàng hoá: 01 bản chính;

c) Bản khai dự trữ của tàu: 01 bản chính;

d) Danh sách thuyền viên: 01 bản chính;

đ) Bản khai hàng hóa, hành lý của thuyền viên: 01 bản chính;

e) Danh sách hành khách (nếu có): 01 bản chụp.

4. Đối với tàu biển quá cảnh:

a) Khi làm thủ tục nhập cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng nơi tàu nhập cảnh như quy định nêu tại khoản 1 Điều này.

Chi cục hải quan cảng nơi tàu nhập cảnh niêm phong hồ sơ (gồm 01 bản khai hàng hoá và 01 phiếu chuyển hồ sơ tàu), giao thuyền trưởng để chuyển cho Chi cục hải quan cảng nơi tàu xuất cảnh.

b) Khi làm thủ tục xuất cảnh, thuyền trưởng nộp cho Chi cục hải quan cảng nơi tàu xuất cảnh: Bản khai chung (01 bản chính) và hồ sơ do Chi cục hải quan cảng nơi tàu nhập cảnh chuyển đến.

5. Đối với tàu biển chuyển cảng

a) Tại cảng nơi tàu đi:

a.1) Thuyền trưởng nộp cho Chi cục hải quan cảng bản khai chung, bản khai hàng hoá nhập khẩu chuyển cảng, bản khai hàng hoá xuất khẩu đã được xếp lên tàu, bản khai hàng hoá quá cảnh, chuyển tải (nếu có): mỗi loại 01 bản.

a.2) Chi cục hải quan cảng niêm phong hồ sơ chuyển cảng, giao cho thuyền trưởng để nộp cho Chi cục hải quan cảng nơi tàu đến.

b) Tại cảng nơi tàu đến, thuyền trưởng nộp bản khai chung (01 bản chính) và hồ sơ chuyển cảng đã niêm phong hải quan do Chi cục hải quan cảng đi chuyển đến.

Mục 5. THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU BAY XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Điều 87. Trách nhiệm của Cảng vụ hàng không, tổ chức vận tải hàng không, người điều khiển tàu bay

1. Chậm nhất hai mươi bốn giờ (đối với chuyến bay không thường lệ thì chậm nhất một giờ) trước khi tàu bay nhập cảnh và trước khi cơ quan hàng không hoàn thành thủ tục hàng không cho hành khách xuất cảnh và hàng hóa xuất khẩu, Cảng vụ hàng không có trách nhiệm cung cấp cho cơ quan hải quan các thông tin sau đây:

a) Số hiệu chuyến bay;

b) Quốc tịch tàu bay;

c) Loại tàu bay;

d) Hành trình bay;

đ) Thời gian đến - đi của tàu bay;

e) Vị trí đỗ của tàu bay;

g) Cửa vào của hành khách;

h) Thời gian xếp, dỡ hàng hóa lên, xuống tàu bay.

Cảng vụ hàng không có trách nhiệm thông báo trước một giờ (khi tàu bay xuất cảnh, nhập cảnh) cho cơ quan hải quan khi có thay đổi về các thông tin, số liệu nêu trên.

2. Chậm nhất 02 giờ (đối với hành trình bay tuyến dài trên 06 giờ bay) và 01 giờ (đối với hành trình bay tuyến ngắn từ 06 giờ bay trở xuống) trước khi tàu bay nhập cảnh và trước khi cơ quan hàng không hoàn thành thủ tục hàng không cho hành khách xuất cảnh và hàng hóa xuất khẩu, tổ chức vận tải hàng không có trách nhiệm cung cấp cho cơ quan hải quan các thông tin sau đây:

a) Hàng hóa xuất khẩu, nhập khẩu, quá cảnh, chuyển cảng;

b) Hành lý ký gửi;

c) Danh sách hành khách;

d) Danh sách tổ lái và nhân viên làm việc trên tàu bay.

3. Ngay sau khi cơ quan hàng không hoàn thành thủ tục hàng không cho hàng hóa, hành lý xuất khẩu, hành khách xuất cảnh và ngay sau khi tàu bay nhập cảnh đỗ tại vị trí chỉ định, người điều khiển tàu bay hoặc người đại diện hợp pháp nộp hồ sơ hải quan cho cơ quan hải quan, gồm:

a) Tờ khai tổng hợp tàu bay: 01 bản chính;

b) Bản lược khai hàng hóa: 02 bản chính;

c) Bản lược khai hành lý ký gửi: 02 bản chính;

d) Danh sách hành khách: 01 bản chính;

đ) Danh sách tổ lái và nhân viên làm việc trên tàu bay: 01 bản chính.

Điều 88. Trách nhiệm của cơ quan hải quan

Cơ quan hải quan có trách nhiệm tiếp nhận, xử lý các thông tin, số liệu nêu tại khoản 1 và khoản 2 Điều 87 Thông tư này từ Cảng vụ hàng không và tổ chức vận tải hàng không cung cấp; tiếp nhận hồ sơ hải quan nêu tại khoản 3 Điều 87 Thông tư này từ người điều khiển máy bay hoặc người đại diện hợp pháp nộp để làm thủ tục hải quan cho tàu bay theo quy định của pháp luật.

Điều 89. Thủ tục hải quan đối với tàu bay xuất cảnh, nhập cảnh quốc tế kết hợp vận chuyển nội địa, tàu bay vận chuyển nội địa kết hợp vận chuyển hàng hoá xuất khẩu, nhập khẩu

1. Thủ tục hải quan đối với tàu bay xuất cảnh, nhập cảnh quốc tế có kết hợp vận chuyển nội địa thực hiện như đối với tàu bay chuyển cảng. Trên chuyến bay có hàng hóa nhập khẩu, xuất khẩu thuộc loại hình nào thì phải thực hiện thủ tục hải quan theo quy định đối với loại hình đó.

2. Trường hợp tàu bay vận chuyển nội địa kết hợp vận chuyển hàng hoá xuất khẩu, nhập khẩu; hãng vận chuyển phải sắp xếp hàng hóa, hành lý xuất khẩu, nhập khẩu trong khoang hầm hàng để đảm bảo việc niêm phong hải quan.

Mục 6. THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU LIÊN VẬN QUỐC TẾ NHẬP CẢNH, XUẤT CẢNH BẰNG ĐƯỜNG SẮT

Điều 90. Thủ tục hải quan đối với tàu nhập cảnh

1. Tại ga liên vận biên giới

a) Ngay sau khi tàu đến ga liên vận biên giới, trưởng tàu hoặc người đại diện (sau đây gọi chung là trưởng tàu) nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới những giấy tờ sau:

a.1) Giấy giao tiếp hàng hoá (đối với tàu chở hàng hóa): 01 bản chính;

a.2) Vận đơn: 01 bản photocopy liên 2;

a.3) Giấy giao tiếp toa xe: 01 bản chính;

a.4) Bản trích lược khai hàng hóa dỡ xuống từng ga liên vận nội địa: nộp 02 bản chính (theo mẫu số 55/BLK-ĐS/2013 Phụ lục III ban hành kèm Thông tư này);

a.5) Danh sách hành khách và phiếu gửi hành lý không mang theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục tại ga liên vận biên giới): 01 bản chính;

a.6) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận biên giới): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận biên giới có trách nhiệm:

b.1) Tiếp nhận, kiểm tra giấy tờ do trưởng tàu nộp;

b.2) Đối chiếu kiểm tra thực tế về đầu máy, số lượng, số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Kiểm tra niêm phong của tổ chức vận tải đối với từng toa xe chứa hàng hoá, hành lý ký gửi;

b.4) Niêm phong hải quan từng toa xe chứa hàng hoá hoặc từng lô hàng sẽ dỡ xuống ga liên vận nội địa; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa;

b.5) Giám sát trong quá trình tàu đỗ tại ga: dỡ hàng hoá, hành lý ký gửi xuống kho, bãi để làm thủ tục nhập khẩu tại ga;

b.6) Lập biên bản bàn giao hàng hoá nhập khẩu chuyển cảng cho Chi cục hải quan cửa khẩu ga liên vận nội địa: 02 bản;

b.7) Đóng dấu nghiệp vụ lên những giấy tờ do trưởng tàu nộp; niêm phong hồ sơ hải quan gồm: bản trích lược khai hàng hóa dỡ xuống ga liên vận nội địa: 01 bản chính; vận đơn dỡ hàng tại ga liên vận nội địa: 01 bản photocopy liên 2; biên bản bàn giao 01 bản.

2. Tại ga liên vận nội địa

a) Ngay sau khi tàu đến ga liên vận nội địa, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận nội địa:

a.1) Các giấy tờ còn nguyên niêm phong của Chi cục hải quan cửa khẩu ga liên vận biên giới;

a.2) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính;

a.3) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận nội địa có trách nhiệm:

b.1) Tiếp nhận, kiểm tra giấy tờ do trưởng tàu nộp;

b.2) Đối chiếu kiểm tra thực tế về số lượng và số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Kiểm tra niêm phong của tổ chức vận tải, niêm phong của Hải quan cửa khẩu ga liên vận biên giới (nếu có) đối với từng toa xe chứa hàng hoá, hành lý ký gửi;

b.4) Giám sát trong quá trình tàu đỗ tại ga;

b.5) Đóng dấu nghiệp vụ và trả lại các giấy tờ do Chi cục hải quan cửa khẩu ga liên vận biên giới gửi đến.

Điều 91. Thủ tục hải quan đối với tàu xuất cảnh

1. Tại ga liên vận nội địa:

a) Trước khi tàu rời ga liên vận nội địa, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận nội địa những giấy tờ sau:

a.1) Bản xác báo thứ tự lập tàu (đối với đoàn tàu khách liên vận làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính;

a.2) Vận đơn: 01 bản photocopy liên 2 (đối với tàu có toa xe chở hàng xuất khẩu);

a.3) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga nội địa): 01 bản chính;

a.4) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga nội địa): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận nội địa có trách nhiệm:

b.1) Tiếp nhận, kiểm tra các giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.2) Niêm phong hải quan từng toa xe chứa hàng hoá xuất khẩu hoặc từng lô hàng xuất khẩu; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa;

b.3) Lập biên bản bàn giao hàng hoá xuất khẩu cho Chi cục hải quan cửa khẩu ga liên vận biên giới: 02 bản;

b.4) Đóng dấu nghiệp vụ lên những giấy tờ do trưởng tàu nộp;

b.5) Niêm phong hồ sơ hải quan gồm: biên bản bàn giao 01 bản; lược khai hàng hóa xuất khẩu: 01 bản chụp; vận đơn 01 bản photocopy liên 2, giao cho trưởng tàu hoặc người đại diện hợp pháp để nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới.

2. Tại ga liên vận biên giới:

a) Khi tàu tới ga liên vận biên giới, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới:

a.1) Các giấy tờ đã được Chi cục hải quan cửa khẩu ga liên vận nội địa niêm phong;

a.2) Bản xác báo thứ tự lập tàu 01 bản chính có đóng dấu của ga biên giới (nếu là tàu chuyên chở hàng hoá);

a.3) Giấy giao tiếp toa xe, Giấy giao tiếp hàng hóa (đối với tàu chở hàng hóa): 01 bản chính;

a.4) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận biên giới): 01 bản chính.

a.5) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với tàu khách liên vận và hành khách làm thủ tục tại ga liên vận biên giới): 01 bản chính;

b) Nhiệm vụ của Chi cục hải quan cửa khẩu ga liên vận biên giới:

b.1) Tiếp nhận, kiểm tra những giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.2) Đối chiếu, kiểm tra thực tế về đầu máy, số lượng và số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Tổ chức giám sát việc xếp hàng hoá, hành lý đã làm thủ tục hải quan lên từng toa tàu;

b.4) Niêm phong hải quan từng toa tàu chứa hàng hoá, hành lý ký gửi hoặc từng lô hàng; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa cho đến khi tàu xuất cảnh;

b.5) Tổ chức giám sát trong quá trình tàu đỗ tại ga;

b.6) Đóng dấu nghiệp vụ lên các giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.7) Đóng dấu và trả lại các giấy tờ do Chi cục hải quan cửa khẩu ga liên vận nội địa gửi đến.

Phần V

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU VÀ CÁC QUY ĐỊNH KHÁC VỀ QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1. CĂN CỨ TÍNH THUẾ, PHƯƠNG PHÁP TÍNH THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Điều 92. Căn cứ và phương pháp tính thuế đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm

1. Đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm, căn cứ tính thuế xác định như sau:

a) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan.

b) Trị giá tính thuế thực hiện theo quy định tại Luật Hải quan, Luật Quản lý thuế, Luật Thuế xuất khẩu, thuế nhập khẩu, Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu; Thông tư của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP.

c) Thuế suất

c.1) Thuế suất thuế xuất khẩu đối với hàng hoá xuất khẩu được quy định cụ thể cho một số mặt hàng tại Biểu thuế xuất khẩu do Bộ trưởng Bộ Tài chính ban hành.

c.2) Thuế suất thuế nhập khẩu đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, bao gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

c.2.1) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Danh sách nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam do Bộ Công thương công bố.

Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi do Bộ trưởng Bộ Tài chính ban hành.

Người nộp thuế tự khai và tự chịu trách nhiệm trước pháp luật về xuất xứ hàng hóa để làm cơ sở xác định mức thuế suất thuế nhập khẩu ưu đãi.

c.2.2) Thuế suất ưu đãi đặc biệt được quy định cụ thể cho từng mặt hàng tại các Thông tư quy định về thuế suất ưu đãi đặc biệt của Bộ trưởng Bộ Tài chính và Thông tư số 45/2007/TT-BTC ngày 07 tháng 5 năm 2007 của Bộ Tài chính hướng dẫn thực hiện thuế suất thuế nhập khẩu ưu đãi đặc biệt.

c.2.3) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc hoặc không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam. Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi:

Thuế suất thông thường = Thuế suất ưu đãi x 150%

Việc phân loại hàng hoá để xác định các mức thuế suất nêu tại điểm c khoản này phải tuân thủ theo đúng các nguyên tắc phân loại hàng hoá quy định tại Nghị định số 06/2003/NĐ-CP ngày 22 tháng 01 năm 2003 của Chính phủ quy định về việc phân loại hàng hoá xuất khẩu, nhập khẩu và Thông tư số 49/2010/TT-BTC ngày 12/4/2010 của Bộ Tài chính hướng dẫn việc phân loại, áp dụng mức thuế đối với hàng hoá xuất khẩu, nhập khẩu và các văn bản có liên quan. Trường hợp nhập khẩu máy móc, thiết bị thuộc các Chương 84, Chương 85 và Chương 90 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền, đáp ứng chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam thì ngoài quy định nêu trên còn phải thực hiện thủ tục kê khai theo hướng dẫn tại Điều 97 Thông tư này.

d) Ngoài việc chịu thuế theo hướng dẫn tại điểm c.2.1, c.2.2 hoặc c.2.3 khoản này, nếu hàng hóa nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hóa xuất khẩu của Việt Nam thì bị áp dụng thuế chống trợ cấp, thuế chống bán phá giá, thuế chống phân biệt đối xử, thuế tự vệ.

2. Phương pháp tính thuế đối với hàng hóa áp dụng thuế suất theo tỷ lệ phần trăm được xác định như sau:

a) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm được căn cứ vào số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan, trị giá tính thuế, thuế suất từng mặt hàng và được thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan

x

Trị giá tính thuế tính trên một đơn vị hàng hóa

x

Thuế suất của từng mặt hàng

Trường hợp hàng hoá là dầu thô, dầu khí thiên nhiên, việc xác định thuế xuất khẩu phải nộp được thực hiện theo hướng dẫn tại Thông tư số 32/2009/TT-BTC ngày 19 tháng 02 năm 2009 của Bộ Tài chính hướng dẫn thực hiện quy định về thuế đối với tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo quy định của Luật Dầu khí.

b) Trường hợp số lượng hàng hóa xuất khẩu, nhập khẩu thực tế có chênh lệch so với hoá đơn thương mại do tính chất của hàng hoá, phù hợp với điều kiện giao hàng và điều kiện thanh toán trong hợp đồng mua bán hàng hoá thì số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp được xác định trên cơ sở trị giá thực thanh toán cho hàng hóa xuất khẩu, nhập khẩu và thuế suất từng mặt hàng.

Ví dụ: Doanh nghiệp nhập khẩu sợi thuốc lá theo hợp đồng, số lượng 1000 tấn, đơn giá 100USD/tấn, thuỷ phần ± 2%. Hoá đơn thương mại ghi = 1000 tấn x 100 USD, trị giá thanh toán là 100.000 USD. Khi nhập khẩu cơ quan hải quan kiểm tra qua cân lượng là 1020 tấn hoặc 980 tấn thì trị giá thanh toán để tính thuế là 100.000 USD.

Điều 93. Căn cứ và phương pháp tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp

1. Căn cứ tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp:

a) Căn cứ tính thuế đối với hàng hoá áp dụng thuế tuyệt đối là:

a.1) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tuyệt đối;

a.2) Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá;

a.3) Tỷ giá tính thuế.

b) Căn cứ tính thuế đối với hàng hóa áp dụng thuế hỗn hợp là:

b.1) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế hỗn hợp;

b.2) Thuế suất theo tỷ lệ phần trăm và trị giá tính thuế của hàng hóa áp dụng thuế hỗn hợp theo quy định tại điểm b, điểm c khoản 1 Điều 92 Thông tư này;

b.3) Mức thuế tuyệt đối của hàng hóa áp dụng thuế hỗn hợp theo quy định tại điểm a khoản 1 Điều này;

b.4) Tỷ giá tính thuế.

2. Phương pháp tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp:

a) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp theo mức thuế tuyệt đối thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp theo mức thuế tuyệt đối

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tuyệt đối

x

Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá

x

Tỷ giá tính thuế

b) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế hỗn hợp thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế hỗn hợp

=

Số tiền thuế tính theo quy định tại khoản 2 Điều 92 Thông tư này

+

Số tiền thuế tuyệt đối phải nộp tính theo quy định tại điểm a khoản 2 Điều này

Điều 94. Căn cứ và phương pháp tính thuế đối với hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp

1. Tổ chức, cá nhân nhập khẩu hàng hoá thuộc đối tượng áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp theo Quyết định của Bộ trưởng Bộ Công Thương là người nộp thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp.

2. Căn cứ tính thuế:

a) Số lượng đơn vị từng mặt hàng thực tế nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp;

b) Trị giá tính thuế nhập khẩu của từng mặt hàng nhập khẩu áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp;

c) Mức thuế từng mặt hàng theo quy định tại điểm d khoản 1 Điều 92 Thông tư này.

3. Phương pháp tính thuế:

Số tiền thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp phải nộp | = | Số lượng đơn vị từng mặt hàng thực tế nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp |  |  | x | Giá tính thuế nhập khẩu |  | x |  | Thuế suất thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp
Tổng số tiền thuế nhập khẩu phải nộp cho hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp |  |  | = | Số tiền thuế phải nộp tính theo quy định tại khoản 2 Điều 92 hoặc khoản 2 Điều 93 Thông tư này |  |  | + |  | Số tiền thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp phải nộp

Điều 95. Thời điểm tính thuế, thời hạn nộp thuế; thủ tục thu nộp, hoàn trả đối với hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp

1. Thời điểm tính thuế, thời hạn nộp thuế:

a) Thời điểm tính thuế thực hiện theo quy định tại Điều 98 Thông tư này;

b) Thời hạn nộp thuế thực hiện theo quy định tại khoản 7 Điều 20 Thông tư này.

2. Thủ tục thu nộp, hoàn trả:

a) Thủ tục thu nộp:

a.1) Trường hợp thuế nhập khẩu thuộc loại chuyên thu thì thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp được nộp cùng vào tài khoản thu ngân sách tương ứng.

a.2) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu; hàng hóa tạm nhập - tái xuất, thuế nhập khẩu được nộp vào tài khoản tiền gửi của cơ quan hải quan thì thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp được nộp vào tài khoản tiền gửi của cơ quan hải quan như thuế nhập khẩu.

b) Thủ tục hoàn trả:

Sau khi nhận được Quyết định áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp hoặc Quyết định không áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp của Bộ trưởng Bộ Công Thương (quyết định chính thức), cơ quan hải quan thực hiện hoàn trả cho đối tượng nộp thuế nếu nộp thừa theo quy định tại Điều 26 Thông tư này.

Điều 96. Áp dụng căn cứ tính thuế đối với một số trường hợp đặc biệt

1. Đối với hàng hoá thay đổi mục đích sử dụng so với mục đích đã được xác định thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế hoặc đã được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan thì căn cứ để tính thuế là trị giá tính thuế, thuế suất và tỷ giá tại thời điểm đăng ký tờ khai mới (thời điểm thay đổi mục đích sử dụng). Trong đó:

a) Trị giá tính thuế nhập khẩu thực hiện theo quy định tại Luật Hải quan, Luật Thuế xuất khẩu, nhập khẩu, Nghị định số 40/2007/NĐ-CP và Thông tư của Bộ Tài chính.

b) Thuế suất để tính thuế nhập khẩu áp dụng theo mức thuế tại thời điểm đăng ký tờ khai mới.

Trường hợp người nộp thuế thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan thì thực hiện theo quy định tại điểm c khoản 8 Điều 11 Thông tư này.

2. Đối với hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài nêu tại khoản 16 Điều 100 Thông tư này thì thực hiện tính thuế theo quy định tại khoản 4, khoản 6 Điều 13 Quyết định số 33/2009/QĐ-TTg ngày 02/3/2009 của Thủ tướng Chính phủ về việc ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu hoặc văn bản sửa đổi, bổ sung hoặc thay thế Quyết định này.

3. Đối với hàng hoá nhập khẩu phải chịu thêm một trong các biện pháp về thuế nhập khẩu (thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử) thì giá tính thuế tiêu thụ đặc biệt, giá tính thuế giá trị gia tăng phải cộng thêm thuế tự vệ/chống bán phá giá/chống trợ cấp/chống phân biệt đối xử.

Điều 97. Thủ tục kê khai, phân loại, tính thuế đối với máy móc, thiết bị thuộc các Chương 84, Chương 85 và Chương 90 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền, đáp ứng chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam

1. Máy móc, thiết bị thuộc các Chương 84, Chương 85 của Biểu thuế nhập khẩu ưu đãi nếu thỏa mãn các nội dung nêu tại chú giải 3, 4 và 5 Phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam thì thực hiện phân loại theo máy chính, không phân biệt những máy móc, thiết bị đó được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau.

2. Để có cơ sở theo dõi và thực hiện phân loại những máy móc, thiết bị là tổ hợp hoặc dây chuyền được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau, nhập khẩu dưới dạng nguyên chiếc hay tháo rời, thủ tục thực hiện như sau:

a) Trách nhiệm của người khai hải quan:

a.1) Ngoài thủ tục hải quan theo quy định, người khai hải quan có trách nhiệm đăng ký Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền tính thuế theo máy chính (theo mẫu số 04/ĐKDMTBTT/2013 Phụ lục II ban hành kèm theo Thông tư này) với Chi cục hải quan nơi doanh nghiệp đóng trụ sở. Trường hợp nơi đóng trụ sở không có Chi cục hải quan thì đăng ký với Chi cục hải quan nơi thuận tiện nhất.

Nếu người khai hải quan đăng ký danh mục và nhập khẩu máy móc, thiết bị (một lần hay nhiều lần) tại cùng một Chi cục thì thông báo cho Chi cục đó khi làm thủ tục đăng ký danh mục để Chi cục thực hiện thủ tục tiếp nhận đăng ký danh mục theo quy định tại điểm b.1 dưới đây.

a.2) Hồ sơ, tài liệu nộp khi đăng ký Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền:

a.2.1) Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền dự kiến nhập khẩu (theo mẫu số 05/DMTBDKNK-MC/2013 kèm theo Phụ lục II Thông tư này) trong đó nêu rõ tên, số lượng, đơn giá, mã số theo Biểu thuế của máy móc, thiết bị, loại và mã số của máy móc, thiết bị chính: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu số 06/PTDTL-TBMC/2013 ban hành kèm theo Phụ lục II Thông tư này);

a.2.2) Bản thuyết minh và sơ đồ lắp đặt thể hiện rõ vị trí của từng loại máy móc, thiết bị trong Danh mục máy móc, thiết bị thuộc Chương 84 hoặc Chương 85 là tổ hợp, dây chuyền: nộp bản chụp xuất trình bản chính để đối chiếu;

a.2.3) Bản cam kết và chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực của 2 loại tài liệu trên.

a.3) Nộp đủ thuế theo từng máy móc, thiết bị trong Danh mục và bị xử phạt vi phạm nếu việc kê khai không đúng.

b) Trách nhiệm của cơ quan hải quan:

b.1) Khi tiếp nhận Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền: Chi cục hải quan nơi người khai hải quan đăng ký Danh mục có trách nhiệm kiểm tra, nếu thoả mãn các nội dung nêu tại các chú giải 3, 4 và 5 Phần XVI thì lập sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu và 01 bản phiếu theo dõi trừ lùi (lưu 01 bản chính Danh mục, giao cho người khai hải quan 01 bản chính Danh mục kèm 01 bản chính phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan nơi làm thủ tục nhập khẩu hàng hóa để thực hiện tính thuế theo máy chính và thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế nhập khẩu) theo qui định.

Nếu người khai hải quan đăng ký Danh mục và làm thủ tục nhập khẩu (một lần hay nhiều lần) toàn bộ máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền tại cùng một Chi cục hải quan thì Chi cục hải quan tiếp nhận đăng ký danh mục (đồng thời là Chi cục hải quan làm thủ tục nhập khẩu), sau khi lập sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu (lưu 01 bản chính Danh mục, giao cho người khai hải quan 01 bản chính Danh mục), sẽ giữ lại 01 bản chính phiếu theo dõi trừ lùi và thực hiện thủ tục quy định tại điểm b.2 dưới đây.

b.2) Khi làm thủ tục nhập khẩu: Ngoài thủ tục hải quan theo quy định, cơ quan hải quan căn cứ hồ sơ hải quan, đối chiếu với phiếu theo dõi trừ lùi để trừ lùi những máy móc, thiết bị người khai hải quan đã thực tế nhập khẩu và ký xác nhận theo quy định. Lưu 01 bản chụp Danh mục máy móc, thiết bị và phiếu theo dõi trừ lùi đã thực hiện trừ lùi vào hồ sơ hải quan.

Hết lượng hàng hoá nhập khẩu ghi trong phiếu theo dõi trừ lùi, Lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người khai hải quan lưu 01 bản chụp, cấp cho người khai hải quan 01 bản chụp và gửi bản chính đến Chi cục Hải quan nơi cấp phiếu theo dõi trừ lùi.

Trường hợp Chi cục Hải quan tiếp nhận đăng ký danh mục đồng thời là Chi cục Hải quan làm thủ tục nhập khẩu máy móc, thiết bị như đã nêu tại điểm b.1 trên, sau khi Lãnh đạo Chi cục đã xác nhận hết lượng hàng hóa nhập khẩu trong phiếu theo dõi trừ lùi, Chi cục lưu bản chính, cấp cho người khai Hải quan 01 bản chụp, gửi 01 bản chụp phiếu theo dõi trừ lùi kèm hồ sơ đăng ký danh mục cho Chi cục Kiểm tra sau thông quan theo quy định tại điểm b.3 dưới đây.

b.3) Sau khi nhận được bản chính phiếu theo dõi trừ lùi do Chi cục hải quan nơi làm thủ tục cuối cùng gửi đến, Chi cục hải quan nơi đăng ký Danh mục và cấp phiếu theo dõi trừ lùi tập hợp toàn bộ hồ sơ đăng ký danh mục chuyển cho Chi cục kiểm tra sau thông quan để làm cơ sở kiểm tra sau thông quan việc sử dụng tổ hợp máy móc, thiết bị đã tính thuế theo máy chính.

c) Các trường hợp thực tế nhập khẩu nhưng không đúng như Danh mục nhập khẩu máy móc, thiết bị thuộc các Chương 84, Chương 85 là tổ hợp, dây chuyền đã thông báo thì người khai hải quan có trách nhiệm tự kê khai, nộp thuế theo từng máy. Trường hợp cơ quan hải quan hoặc cơ quan khác kiểm tra phát hiện, xác định thực tế hàng hóa không được lắp đặt, sử dụng như một tổ hợp, dây chuyền thì ngoài việc phải nộp đủ số tiền thuế theo từng máy móc, thiết bị còn bị xử phạt theo quy định

d) Các trường hợp nhập khẩu máy móc, thiết bị đồng bộ, toàn bộ trước đây đã được cơ quan có thẩm quyền xác nhận máy chính, hàng hóa thực nhập đã được phân loại theo máy chính, phần còn lại nhập khẩu được tiếp tục thực hiện phân loại theo máy chính.

3. Các trường hợp nhập khẩu máy móc, thiết bị thỏa mãn các chú giải 3, 4, 5 phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam nhưng người khai hải quan không muốn phân loại theo hướng dẫn tại điểm 1 Điều này thì sẽ phân loại, tính thuế theo từng máy móc, thiết bị.

4. Các trường hợp nhập khẩu máy móc, thiết bị thuộc Chương 90 của Biểu thuế nhập khẩu ưu đãi, nếu thỏa mãn các chú giải 3, 4 phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam, không phân biệt những máy móc, thiết bị được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau, được áp dụng thủ tục tương tự như hướng dẫn tại khoản 2 và 3 Điều này.

Mục 2. THỜI ĐIỂM TÍNH THUẾ, TỶ GIÁ TÍNH THUẾ

Điều 98. Thời điểm tính thuế, tỷ giá tính thuế đối với hàng hoá xuất khẩu, nhập khẩu

1. Thời điểm tính thuế xuất khẩu, thuế nhập khẩu, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp (trong thời hạn hiệu lực của Quyết định áp dụng của Bộ trưởng Bộ Công Thương) là ngày đăng ký tờ khai hải quan. Thuế xuất khẩu, thuế nhập khẩu được tính theo mức thuế, trị giá tính thuế và tỷ giá tính thuế tại thời điểm tính thuế.

Trường hợp người nộp thuế kê khai, tính thuế trước ngày đăng ký tờ khai hải quan nhưng có tỷ giá khác với tỷ giá tại thời điểm đăng ký tờ khai hải quan thì cơ quan hải quan thực hiện tính lại số thuế phải nộp theo tỷ giá tại thời điểm đăng ký tờ khai.

2. Trường hợp người nộp thuế khai báo điện tử thì thời điểm tính thuế thực hiện theo quy định về thủ tục hải quan điện tử.

3. Tỷ giá tính thuế thực hiện theo quy định tại khoản 3 Điều 7 Nghị định 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ. Trường hợp tỷ giá được đăng trên Báo Nhân dân khác với tỷ giá trên trang điện tử hàng ngày của Ngân hàng Nhà nước Việt Nam thì tỷ giá tính thuế đối với hàng hóa xuất khẩu, nhập khẩu là tỷ giá do Ngân hàng Nhà nước công bố tại thời điểm tính thuế được đưa trên trang điện tử của Ngân hàng Nhà nước.

Điều 99. Thời điểm tính thuế đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thuế xuất khẩu, thuế nhập khẩu được tính theo mức thuế, trị giá tính thuế và tỷ giá tính thuế áp dụng theo ngày làm thủ tục hải quan có hàng hóa xuất khẩu, nhập khẩu trên cơ sở số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu.

Mục 3. CÁC TRƯỜNG HỢP MIỄN THUẾ, THỦ TỤC MIỄN THUẾ

Điều 100. Các trường hợp miễn thuế

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như: hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh, linh kiện, phụ tùng tạm nhập để phục vụ thay thế, sửa chữa tàu biển, tàu bay nước ngoài...(trừ máy móc, thiết bị tạm nhập, tái xuất thuộc đối tượng được miễn thuế theo quy định tại khoản 17 Điều này hoặc xét hoàn thuế hướng dẫn tại khoản 9 Điều 112 Thông tư này), thuộc đối tượng được miễn thuế nhập khẩu khi tạm nhập khẩu và thuế xuất khẩu khi tái xuất khẩu đối với hàng tạm nhập, tái xuất hoặc miễn thuế xuất khẩu khi tạm xuất khẩu và thuế nhập khẩu khi tái nhập khẩu đối với hàng tạm xuất tái nhập:

Hàng hóa thuộc đối tượng miễn thuế tại khoản này nếu quá thời hạn tạm nhập - tái xuất hoặc tạm xuất - tái nhập quy định tại Điều 53 Thông tư này thì phải nộp thuế.

2. Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam theo giấy mời của cơ quan nhà nước có thẩm quyền hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam;

b) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam được miễn thuế đối với những tài sản đã đưa ra nước ngoài;

c) Hàng hóa là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hóa là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài.

Riêng xe ô tô, xe mô tô đang sử dụng của gia đình, cá nhân mang vào Việt Nam khi được phép định cư tại Việt Nam chỉ được miễn thuế nhập khẩu mỗi thứ một chiếc.

Việc xác định hàng hoá là tài sản di chuyển thực hiện theo quy định tại khoản 5 Điều 5 Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thực hiện.

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam thực hiện theo quy định tại Pháp lệnh về Quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế và các văn bản quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

4. Hàng hóa xuất khẩu, nhập khẩu để gia công được miễn thuế theo quy định tại khoản 4 Điều 12 Nghị định số 87/2010/NĐ-CP (theo hợp đồng gia công đã thông báo).

a) Hàng hoá được miễn thuế theo hợp đồng gia công bao gồm:

a.1) Nguyên liệu nhập khẩu, xuất khẩu để gia công;

a.2) Vật tư nhập khẩu, xuất khẩu tham gia vào quá trình sản xuất, gia công (giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, khung in lưới, kết tẩy, dầu đánh bóng…) trong trường hợp doanh nghiệp xây dựng được định mức tiêu hao và tỷ lệ hao hụt;

a.3) Hàng hóa nhập khẩu, xuất khẩu làm mẫu phục vụ cho gia công;

a.4) Máy móc, thiết bị nhập khẩu hoặc xuất khẩu để trực tiếp phục vụ gia công được thoả thuận trong hợp đồng gia công. Hết thời hạn thực hiện hợp đồng gia công phải tái xuất hoặc tái nhập. Nếu không tái xuất hoặc tái nhập phải kê khai nộp thuế theo quy định. Trường hợp để lại làm quà biếu, quà tặng thì xử lý miễn thuế xuất khẩu, thuế nhập khẩu theo hướng dẫn tại khoản 4 Điều 104 Thông tư này;

a.5) Sản phẩm gia công xuất trả (nếu có thuế xuất khẩu);

a.6) Sản phẩm hoàn chỉnh nhập khẩu để gắn vào sản phẩm gia công hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài; linh kiện, phụ tùng nhập khẩu để bảo hành cho sản phẩm gia công xuất khẩu được miễn thuế như nguyên liệu, vật tư nhập khẩu để gia công nếu đáp ứng đầy đủ các điều kiện:

a.6.1) Được thể hiện trong hợp đồng gia công hoặc phụ kiện hợp đồng gia công;

a.6.2) Được quản lý như nguyên liệu, vật tư nhập khẩu để gia công;

a.7) Hàng hoá nhập khẩu để gia công được phép tiêu hủy tại Việt Nam theo quy định của pháp luật sau khi thanh lý, thanh khoản hợp đồng gia công và thực hiện đầy đủ thủ tục hải quan theo hướng dẫn của Bộ Tài chính.

b) Hàng hóa xuất khẩu ra nước ngoài để gia công cho phía Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại Việt Nam thì phải nộp thuế nhập khẩu đối với sản phẩm sau gia công (không tính thuế đối với phần trị giá của vật tư, nguyên liệu đã đưa đi gia công theo hợp đồng gia công đã ký; mức thuế thuế nhập khẩu tính theo sản phẩm sau gia công nhập khẩu; xuất xứ của sản phẩm xác định theo quy định về xuất xứ của Bộ Công Thương).

c) Thiết bị, máy móc, nguyên liệu, vật tư, sản phẩm gia công do phía nước ngoài thanh toán thay tiền công gia công khi nhập khẩu phải nộp thuế nhập khẩu theo quy định.

d) Định mức gia công:

Giám đốc doanh nghiệp nhận gia công chịu trách nhiệm về định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt (dưới đây viết tắt là định mức) đối với hàng hóa nhập khẩu theo hợp đồng gia công sử dụng vào đúng mục đích gia công. Trường hợp vi phạm sẽ bị xử lý theo quy định của pháp luật.

Việc xây dựng, thông báo định mức thực hiện theo hướng dẫn của Bộ Tài chính.

Phế liệu, phế phẩm nằm trong định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt của loại hình gia công đáp ứng các qui định tại Điều 31 Nghị định số 12/2006/NĐ-CP, được thoả thuận trong hợp đồng gia công và thông báo với cơ quan hải quan theo hướng dẫn của Bộ Tài chính được xử lý về thuế nhập khẩu tương tự như phế liệu, phế phẩm của loại hình nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu hướng dẫn tại điểm d.3 khoản 5 Điều 112 Thông tư này.

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh; hàng hóa gửi qua dịch vụ chuyển phát nhanh trong định mức miễn thuế theo quy định của Chính phủ và Thủ tướng Chính phủ.

a) Hàng hoá xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất nhập cảnh:

a.1) Đối với người xuất cảnh: Trừ các vật phẩm trong Danh mục hàng hoá cấm xuất khẩu hoặc xuất khẩu có điều kiện, các mặt hàng khác là hành lý của người xuất cảnh thì không hạn chế định mức.

a.2) Đối với người nhập cảnh:

a.2.1) Định mức miễn thuế được thực hiện theo quy định tại Nghị định số 66/2002/NĐ-CP ngày 01 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế.

a.2.2) Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phần vượt định mức phải nộp thuế nhập khẩu. Nếu tổng số tiền thuế phải nộp đối với phần vượt dưới 50 (năm mươi) nghìn đồng thì được miễn thuế đối với cả phần vượt. Người nhập cảnh được chọn vật phẩm để nộp thuế trong trường hợp hành lý mang theo gồm nhiều vật phẩm.

b) Hàng hóa gửi qua dịch vụ chuyển phát nhanh:

Hàng hoá gửi qua dịch vụ chuyển phát nhanh có trị giá khai báo nằm trong định mức miễn thuế theo quy định tại Quyết định số 78/2010/QĐ-TTg ngày 30/11/2010 của Thủ tướng Chính phủ về mức giá trị hàng hoá nhập khẩu gửi qua dịch vụ chuyển phát nhanh được miễn thuế. Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phải nộp thuế cho toàn bộ lô hàng; nếu tổng số tiền thuế phải nộp của cả lô hàng dưới 50 (năm mươi) nghìn đồng thì được miễn thuế đối với cả lô hàng.

6. Hàng hóa mua bán, trao đổi của cư dân biên giới được miễn thuế xuất khẩu, thuế nhập khẩu trong định mức, nếu vượt quá định mức thì phải nộp thuế đối với phần vượt định mức.

Quy định về cư dân biên giới và định mức được miễn thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới thực hiện theo quy định tại Quyết định số 254/2006/QĐ-TTg ngày 07/11/2006 của Thủ tướng Chính phủ về quản lý hoạt động thương mại biên giới với các nước có chung đường biên giới và Quyết định số 139/2009/QĐ-TTg ngày 23/12/2009 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định 254/2006/QĐ-TTg ngày 07/11/2006 của Thủ tướng Chính phủ.

7. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án đầu tư vào lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn thuộc ưu đãi thuế nhập khẩu quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19 tháng 5 năm 2010 của Chính phủ quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc nếu đáp ứng đầy đủ các điều kiện sau đây:

a.1) Phù hợp với lĩnh vực đầu tư, mục tiêu, qui mô của dự án đầu tư;

a.2) Đáp ứng các qui định về tài sản cố định tại Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính.

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân, gồm: xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy:

b.1) Danh mục phương tiện vận tải chuyên dùng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

b.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải được miễn thuế nêu tại điểm a và điểm b khoản này nếu thuộc một trong hai điều kiện sau:

c.1) Là linh kiện, chi tiết, bộ phận của thiết bị, máy móc, phương tiện vận tải được nhập khẩu ở dạng rời;

c.2) Là linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện nhập khẩu để lắp ráp, kết nối các máy móc, thiết bị lại với nhau để đảm bảo hệ thống máy móc, thiết bị được vận hành bình thường.

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm nêu tại điểm c khoản này để lắp ráp đồng bộ với thiết bị, máy móc nêu tại điểm a khoản này.

Danh mục nguyên liệu, vật tư trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

e) Vật tư xây dựng trong nước chưa sản xuất được.

Danh mục vật tư xây dựng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

8. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

Danh mục giống cây trồng, vật nuôi được phép nhập khẩu để làm cơ sở thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

9. Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu nêu tại khoản 7, 8 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế công nghệ, đổi mới công nghệ.

10. Miễn thuế lần đầu đối với hàng hóa là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục II ban hành kèm theo Nghị định số 87/2010/NĐ-CP để tạo tài sản cố định của dự án được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Các dự án thuộc đối tượng ưu đãi tại khoản này không được miễn thuế theo quy định tại các khoản khác Điều này.

11. Hàng hoá nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí; phương tiện vận chuyển để đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên đáp ứng điều kiện nêu tại điểm c khoản 7 Điều này.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được

Danh mục vật tư cần thiết cho hoạt động dầu khí mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

e) Hàng hoá tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

Trường hợp hàng hoá nêu tại khoản này do nhà thầu phụ và tổ chức, cá nhân khác nhập khẩu bao gồm việc nhập khẩu trực tiếp, uỷ thác, đấu thầu, đi thuê và cho thuê lại... để cung cấp cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí thông qua hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa thì cũng được miễn thuế nhập khẩu.

12. Hàng hoá của cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và được miễn thuế nhập khẩu đối với:

a) Các loại máy móc, trang thiết bị để tạo tài sản cố định đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này.

b) Phương tiện vận tải nằm trong dây chuyền công nghệ để tạo tài sản cố định.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại Điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

13. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

14. Miễn thuế nhập khẩu đối với hàng hoá nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

15. Miễn thuế nhập khẩu trong thời hạn 05 năm, kể từ ngày bắt đầu sản xuất đối với nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của các dự án đầu tư vào:

a) Lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

b) Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

Việc xác định ngày bắt đầu sản xuất để làm cơ sở miễn thuế nhập khẩu trong thời hạn 05 năm theo hướng dẫn tại khoản này là ngày doanh nghiệp thực tiến hành hoạt động sản xuất và được xác nhận bởi Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế... nơi doanh nghiệp đang hoạt động hoặc được xác nhận bởi Sở Công thương địa phương nơi có dự án trong trường hợp doanh nghiệp không hoạt động trong các khu nêu trên.

Danh mục nguyên liệu, vật tư, linh kiện mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

16. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu. Trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước phải nộp thuế nhập khẩu, căn cứ và cách tính thuế nhập khẩu thực hiện theo hướng dẫn tại khoản 2 Điều 96 Thông tư này.

17. Máy móc, thiết bị, phương tiện vận tải do các nhà thầu nước ngoài nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để thực hiện dự án ODA tại Việt Nam, được miễn thuế nhập khẩu khi tạm nhập và thuế xuất khẩu khi tái xuất. Khi kết thúc thời hạn thi công công trình, dự án; nhà thầu nước ngoài phải tái xuất hàng hoá nêu trên. Nếu không tái xuất mà thanh lý, chuyển nhượng tại Việt Nam phải được sự cho phép của cơ quan nhà nước có thẩm quyền và phải kê khai nộp thuế nhập khẩu theo quy định.

Riêng đối với xe ô tô dưới 24 chỗ ngồi và xe ô tô có thiết kế vừa chở người, vừa chở hàng tương đương xe ô tô dưới 24 chỗ ngồi không áp dụng hình thức tạm nhập, tái xuất. Các nhà thầu nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế nhập khẩu theo quy định. Khi hoàn thành việc thi công công trình các nhà thầu nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế nhập khẩu đã nộp. Mức hoàn thuế được thực hiện theo hướng dẫn tại khoản 9 Điều 112 Thông tư này.

18. Hàng hoá là nguyên liệu, vật tư và bán thành phẩm trong nước chưa sản xuất được, nhập khẩu để phục vụ sản xuất của các dự án đầu tư trong khu kinh tế cửa khẩu được miễn thuế theo quy định tại Quyết định số 33/2009/QĐ-TTg ngày 02 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu và các văn bản hướng dẫn thực hiện.

19. Hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế theo quy định tại Quyết định của Thủ tướng Chính phủ thực hiện theo hướng dẫn tại Thông tư số 120/2009/TT-BTC ngày 16/06/2009 của Bộ Tài chính.

Trường hợp nếu có hàng hoá khuyến mãi, hàng hoá dùng thử được phía nước ngoài cung cấp miễn phí cho cửa hàng miễn thuế để bán kèm cùng với hàng hoá bán tại cửa hàng miễn thuế thì số hàng hoá khuyến mãi, hàng hoá dùng thử nêu trên không phải tính thuế nhập khẩu. Hàng hoá khuyến mãi và hàng hoá dùng thử đều chịu sự giám sát và quản lý của cơ quan hải quan như hàng hoá nhập khẩu để bán tại cửa hàng kinh doanh hàng miễn thuế.

20. Miễn thuế trong trường hợp đặc biệt theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ.

21. Linh kiện, bộ phận máy móc thiết bị trong nước chưa sản xuất được do các tổ chức, cá nhân nhập khẩu để phục vụ dự án sản xuất máy móc nông nghiệp, giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg ngày 15/10/2010 của Thủ tướng Chính phủ được miễn thuế nhập khẩu nếu đáp ứng đầy đủ các điều kiện:

a) Các tổ chức, cá nhân nhập khẩu thuộc Danh sách các tổ chức, cá nhân sản xuất máy móc, thiết bị giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg do Bộ Nông nghiệp và Phát triển nông thôn công bố;

b) Linh kiện, bộ phận máy móc thiết bị nhập khẩu được miễn thuế nhập khẩu phải đáp ứng các điều kiện sau:

b.1) Không thuộc Danh mục thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành;

b.2) Phù hợp với lĩnh vực đầu tư chế tạo máy móc nông nghiệp, giảm tổn thất sau thu hoạch đã được ghi trong giấy phép đầu tư;

b.3) Phù hợp với tài liệu thiết kế kỹ thuật, sơ đồ lắp đặt của máy móc, thiết bị;

b.4) Số lượng linh kiện, bộ phận máy móc thiết bị nhập khẩu phải phù hợp với công suất sản xuất của tổ chức, cá nhân.

c) Các tổ chức, cá nhân thuộc đối tượng miễn thuế tại khoản này phải có văn bản cam kết về tính chính xác, tự chịu trách nhiệm trước pháp luật về số linh kiện, bộ phận máy móc thiết bị nhập khẩu và được lựa chọn một Chi cục Hải quan thuận tiện nhất để làm thủ tục nhập khẩu.

22. Một số hướng dẫn khác:

a) Các trường hợp thuộc đối tượng miễn thuế nhập khẩu để tạo tài sản cố định nêu tại Điều này nhưng không nhập khẩu hàng hoá từ nước ngoài mà được phép tiếp nhận hàng hoá đã được miễn thuế nhập khẩu của doanh nghiệp khác chuyển nhượng tại Việt Nam thì doanh nghiệp tiếp nhận được miễn thuế nhập khẩu, đồng thời không truy thu thuế nhập khẩu đối với doanh nghiệp được phép chuyển nhượng hàng hoá, với điều kiện giá chuyển nhượng không bao gồm thuế nhập khẩu.

b) Trường hợp tổ chức, cá nhân nhập khẩu uỷ thác hoặc trúng thầu nhập khẩu hàng hoá (giá cung cấp hàng hoá theo hợp đồng uỷ thác hoặc giá trúng thầu theo quyết định trúng thầu không bao gồm thuế nhập khẩu) để cung cấp cho các đối tượng được hưởng ưu đãi miễn thuế nhập khẩu theo quy định tại từ khoản 7 đến khoản 18 Điều này thì cũng được miễn thuế nhập khẩu đối với hàng hoá nhập khẩu uỷ thác, trúng thầu.

c) Hàng hóa, trang thiết bị nhập khẩu để tạo tài sản cố định của dự án ưu đãi đầu tư đã được ưu đãi về thuế nhập khẩu theo lĩnh vực, địa bàn ưu đãi đầu tư theo quy định của pháp luật liên quan nhưng chủ dự án chuyển nhượng cho tổ chức, cá nhân khác (chuyển đổi chủ sở hữu dự án) thì tiếp tục được miễn thuế nhập khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.1) Tại thời điểm chuyển nhượng, Luật thuế xuất khẩu, nhập khẩu và các văn bản hướng dẫn thi hành vẫn quy định dự án thuộc lĩnh vực, địa bàn ưu đãi đầu tư;

c.2) Giá chuyển nhượng máy móc thiết bị tạo tài sản cố định của dự án không bao gồm thuế nhập khẩu;

c.3) Tổ chức, cá nhân nhận chuyển nhượng (chủ sở hữu mới dự án) là chủ đầu tư có dự án chuyển nhượng được ghi tại Giấy chứng nhận đầu tư điều chỉnh.

Sau mười 10 ngày kể từ ngày chuyển nhượng, chủ dự án nhận chuyển nhượng và tổ chức cá nhân nhận chuyển nhượng phải kê khai với cơ quan hải quan nơi đăng ký Danh mục hàng hóa miễn thuế của dự án về việc chuyển nhượng.

d) Trường hợp Công ty cho thuê tài chính nhập khẩu máy móc, thiết bị, các phương tiện vận chuyển để cho đối tượng được hưởng ưu đãi miễn thuế nhập khẩu quy định tại khoản 7, khoản 9, khoản 11, khoản 12, khoản 14 Điều này thuê thì cũng được miễn thuế nhập khẩu như chủ dự án trực tiếp nhập khẩu theo quy định tại khoản 1 Điều 22 Nghị định số 16/2001/NĐ-CP ngày 2/5/2001 nếu đáp ứng đủ các điều kiện:

d.1) Giá cho thuê theo hợp đồng thuê tài chính không bao gồm thuế nhập khẩu;

d.2) Hàng hóa nhập khẩu miễn thuế được trừ vào Danh mục hàng hóa miễn thuế và Phiếu theo dõi trừ lùi hàng hóa miễn thuế của dự án ưu đãi đầu tư do chủ dự án ưu đãi đầu tư nhận chuyển nhượng lập;

Sau khi kết thúc hợp đồng thuê tài chính, nếu hàng hóa cho thuê tài chính đã được miễn thuế không được sử dụng cho dự án ưu đãi đầu tư như mục đích khi nhập khẩu thì Công ty cho thuê tài chính phải kê khai và nộp thuế theo hướng dẫn tại khoản 8 Điều 11 Thông tư này. Dự án ưu đãi đầu tư không được nhập khẩu hàng hóa thay thế cho hàng hóa đi thuê tài chính đã được miễn thuế nhập khẩu.

đ) Đối với dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư trước ngày Nghị định số 87/2010/NĐ-CP có hiệu lực có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi hướng dẫn tại Nghị định số 87/2010/NĐ-CP thì được tiếp tục thực hiện theo mức ưu đãi đó nếu đáp ứng đầy đủ các điều kiện sau:

đ.1) Giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư còn hiệu lực và không có thay đổi các điều khoản ưu đãi đầu tư.

Mức ưu đãi ghi trên giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư phù hợp với qui định của pháp luật tại thời điểm cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư.

đ.2) Thực hiện đăng ký Danh mục hàng hoá miễn thuế theo quy định.

Trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi tại Nghị định số 87/2010/NĐ-CP thì được hưởng mức ưu đãi tại Nghị định số 87/2010/NĐ-CP cho thời gian ưu đãi còn lại của dự án.

Điều 101. Đăng ký Danh mục hàng hoá nhập khẩu được miễn thuế

1. Trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

Hàng hoá nêu tại Điều 13 Quyết định số 33/2009/QĐ-TTg và các khoản 7, khoản 8, khoản 9, khoản 10, khoản 11, khoản 12, khoản 13, khoản 14, khoản 15 và khoản 18 Điều 100 Thông tư này phải đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế.

2. Người đăng ký Danh mục hàng hoá nhập khẩu miễn thuế: tổ chức, cá nhân sử dụng hàng hóa (chủ dự án, chủ cơ sở đóng tàu,…) là người đăng ký Danh mục hàng hoá nhập khẩu miễn thuế (theo mẫu số 07/DMHHNKMT/2013 Phụ lục II ban hành kèm theo Thông tư này). Việc đăng ký Danh mục được thực hiện trước khi làm thủ tục nhập khẩu hàng hoá. Trường hợp chủ dự án không trực tiếp nhập khẩu hàng hoá miễn thuế mà nhà thầu chính hoặc nhà thầu phụ hoặc Công ty cho thuê tài chính nhập khẩu hàng hóa thì nhà thầu, Công ty cho thuê tài chính sử dụng danh mục miễn thuế do chủ dự án đã đăng ký với cơ quan hải quan.

3. Nơi đăng ký Danh mục:

Cục Hải quan tỉnh, thành phố nơi thực hiện dự án đầu tư đối với dự án xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan tỉnh, thành phố nơi đóng trụ sở chính đối với dự án không xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan tỉnh, thành phố gần nhất đối với tỉnh, thành phố không có cơ quan hải quan. Cục trưởng Cục Hải quan tỉnh, thành phố lựa chọn và giao cho một đơn vị có đủ khả năng thực hiện đăng ký Danh mục hàng hóa nhập khẩu miễn thuế.

Trường hợp Cục Hải quan tỉnh, thành phố quản lý hải quan đối với một số tỉnh thì ngoài đơn vị đăng ký Danh mục nêu trên, Cục trưởng Cục Hải quan tỉnh, thành phố xem xét quyết định giao Chi cục hải quan quản lý hải quan trên địa bàn tỉnh nơi có dự án đầu tư thực hiện đăng ký Danh mục hàng hoá nhập khẩu miễn thuế đối với các dự án thuộc địa bàn tỉnh đó.

4. Hồ sơ đăng ký

Khi thực hiện đăng ký Danh mục hàng hoá nhập khẩu miễn thuế với cơ quan hải quan, người đăng ký Danh mục hàng hóa nộp, xuất trình cho cơ quan hải quan hồ sơ gồm :

a) Công văn đề nghị đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, nêu rõ số hàng hoá, lý do đề nghị miễn thuế theo mẫu ban hành kèm theo Thông tư này (mẫu số 08/CVĐKDMMT/2013 Phụ lục II áp dụng cho tài sản cố định và mẫu số 09/CVĐKDMMTK/2013 Phụ lục II áp dụng cho các trường hợp khác): nộp 01 bản chính;

b) Danh mục hàng hoá nhập khẩu được miễn thuế: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu số 10/PTDTL-ƯĐĐT/2013 Phụ lục II ban hành kèm theo Thông tư này); trong đó:

b.1) Danh mục hàng hoá nhập khẩu miễn thuế phù hợp với ngành nghề, lĩnh vực đầu tư, mục tiêu, quy mô của dự án và phiếu theo dõi trừ lùi được xây dựng một lần cho cả dự án, hoặc xây dựng từng giai đoạn thực hiện dự án, từng hạng mục công trình của dự án (nếu tại Giấy chứng nhận đầu tư của cơ quan có thẩm quyền cấp hoặc luận chứng kinh tế kỹ thuật, các tài liệu khoa học kỹ thuật của dự án,… thể hiện dự án thực hiện theo từng giai đoạn hoặc theo từng hạng mục công trình), hoặc xây dựng theo từng tổ hợp, dây chuyền nếu hàng hoá là hệ thống tổ hợp dây chuyền thiết bị, máy móc.

b.2) Trường hợp Danh mục đã đăng ký cho cả dự án hoặc cho từng giai đoạn, cho từng hạng mục, công trình, tổ hợp, dây chuyền có sai sót hoặc cần thay đổi thì người khai hải quan được sửa đổi với điều kiện phải có giấy tờ, tài liệu nộp cho cơ quan hải quan trước thời điểm nhập khẩu hàng hoá để chứng minh việc bổ sung, điều chỉnh là phù hợp với nhu cầu của dự án.

c) Luận chứng kinh tế kỹ thuật, các tài liệu thiết kế kỹ thuật chi tiết của dự án và dự án mở rộng hoặc văn bản của cơ quan có thẩm quyền phê duyệt chương trình công tác năm và ngân sách hàng năm hoặc Nghị quyết hàng năm của Hội đồng liên doanh: xuất trình bản chính, nộp 01 bản chụp;

d) Tài liệu kỹ thuật và/hoặc Bản thuyết minh và/hoặc sơ đồ lắp đặt, sử dụng hàng hoá xuất khẩu, nhập khẩu miễn thuế ghi trong Danh mục gửi đăng ký đối với trường hợp thuộc đối tượng miễn thuế nêu tại điểm c, d khoản 7 và điểm a khoản 11 Điều 100 Thông tư này: nộp 01 bản chính;

Trường hợp tại thời điểm đăng ký Danh mục, người khai hải quan chưa nộp được hai loại giấy tờ nêu tại điểm d khoản này thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục đã đăng ký để Chi cục hải quan nơi làm thủ tục kiểm tra hai loại giấy tờ này.

đ) Tuỳ trường hợp cụ thể dưới đây, người nộp thuế phải nộp thêm, xuất trình các hồ sơ sau:

đ.1) Giấy chứng nhận đầu tư (bao gồm cả các dự án đầu tư trong nước có quy mô dưới mười lăm tỷ đồng Việt Nam) đối với các dự án đầu tư theo Luật Đầu tư: xuất trình bản chính, nộp 01 bản chụp;

đ.2) Giấy chứng nhận đầu tư mở rộng đối với trường hợp mở rộng dự án, thay thế, đổi mới công nghệ của trường hợp nêu tại khoản 9 Điều 100 Thông tư này đối với các dự án đầu tư mở rộng theo Luật Đầu tư: nộp 01 bản chụp;

đ.3) Quyết định của Thủ tướng Chính phủ hoặc quyết định phê duyệt của thủ trưởng cơ quan chủ quản theo đúng thẩm quyền phê duyệt chương trình dự án ODA; văn bản xác nhận của cơ quan có thẩm quyền về việc hàng hoá thuộc dự án ODA không được cấp kinh phí từ nguồn vốn đối ứng để nộp thuế đối với dự án ODA: xuất trình bản chính, nộp 01 bản chụp.

đ.4) Hợp đồng đóng tàu đối với nguyên liệu, vật tư, bán thành phẩm nhập khẩu phục vụ cho việc đóng tàu: xuất trình bản chính, nộp 01 bản chụp;

đ.5) Bản thuyết minh dự án sản xuất phần mềm đối với hàng hóa nhập khẩu để sản xuất phần mềm: xuất trình bản chính, nộp 01 bản chụp;

đ.6) Đề tài, đề án nghiên cứu khoa học và phát triển công nghệ được cấp có thẩm quyền phê duyệt hoặc Giấy chứng nhận đầu tư đối với trường hợp thuộc dự án ưu đãi đầu tư về nghiên cứu khoa học, phát triển công nghệ đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ: xuất trình bản chính, nộp 01 bản chụp;

e) Xác nhận của cơ quan có thẩm quyền cấp Danh mục hàng hoá miễn thuế cho các dự án cấp trước ngày 01/01/2006 đối với dự án cấp trước ngày 01/01/2006 nhưng chưa được cơ quan có thẩm quyền cấp Danh mục hàng hoá miễn thuế: xuất trình bản chính, nộp 01 bản chụp;

g) Bảng kê danh mục tài liệu hồ sơ đăng ký Danh mục miễn thuế: nộp 01 bản chính.

5. Căn cứ để người khai hải quan kê khai, đăng ký và cơ quan hải quan kiểm tra việc kê khai, đăng ký Danh mục hàng hoá nhập khẩu miễn thuế gồm:

a) Các loại giấy tờ, tài liệu hướng dẫn từ điểm c, d, đ, e khoản 4 Điều này;

b) Lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn được ưu đãi thuế nhập khẩu quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính; trang thiết bị nhập khẩu lần đầu để tạo tài sản cố định qui định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP hướng dẫn tại Điều 100 Thông tư này;

c) Các danh mục hàng hóa do cơ quan có thẩm quyền ban hành, tùy theo từng trường hợp cụ thể sau đây:

c.1) Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng, nguyên liệu, vật tư, bán thành phẩm trong nước đã sản xuất được ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư;

c.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ của Bộ Khoa học và Công nghệ;

c.3) Danh mục giống cây trồng, vật nuôi được phép nhập khẩu của Bộ Nông nghiệp và Phát triển nông thôn;

c.4) Danh mục các nhóm trang thiết bị chỉ được miễn thuế nhập khẩu lần đầu quy định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP;

c.5) Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

c.6) Xác nhận của Bộ Y tế đối với trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi;

c.7) Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với hàng hoá là phương tiện vận tải chuyên dùng trong dây chuyền công nghệ để tạo tài sản cố định của cơ sở đóng tàu;

c.8) Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ trong nước đã sản xuất được để làm cơ sở xác định hàng hóa phục vụ nghiên cứu khoa học và phát triển công nghệ do Bộ Kế hoạch và Đầu tư ban hành.

6. Thời điểm đăng ký Danh mục: Trước khi đăng ký tờ khai nhập khẩu đầu tiên của dự án, hạng mục, giai đoạn dự án hoặc dự án mở rộng.

7. Trường hợp sau khi cơ quan hải quan đã xác nhận vào Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi nhưng phát hiện việc kê khai trên Danh mục có sai sót (số lượng hàng hóa vượt quá quy mô thực tế của dự án; chủng loại hàng hóa không phù hợp với mục tiêu, mục đích sử dụng của hàng hóa,…) thì cơ quan hải quan nơi đăng ký Danh mục có trách nhiệm:

a) Thông báo cho người đăng ký Danh mục để điều chỉnh Danh mục theo đúng quy định;

b) Thực hiện kiểm tra việc điều chỉnh và cập nhật kết quả xử lý vào Danh mục đã đăng ký theo mục tiêu, quy mô thực tế của dự án;

c) Thực hiện thu thuế đối với lượng hàng hóa nhập khẩu miễn thuế vượt số lượng, chủng loại so với Danh mục mới sau điều chỉnh.

8. Trường hợp các dự án đầu tư bị cơ quan có thẩm quyền thu hồi Giấy chứng nhận đầu tư:

a) Cơ quan hải quan nơi cấp Danh mục hàng hoá nhập khẩu miễn thuế có trách nhiệm:

a.1) Thu hồi Danh mục hàng hoá nhập khẩu miễn thuế đã cấp;

a.2) Thông báo với các cơ quan hải quan trên toàn quốc dừng làm thủ tục miễn thuế theo Danh mục hàng hoá nhập khẩu miễn thuế đã được cấp;

b) Các cơ quan hải quan nơi đã thực hiện miễn thuế cho dự án theo Danh mục đã bị thu hồi thực hiện thu thuế đối với hàng hóa đã miễn thuế theo quy định.

9. Trường hợp doanh nghiệp mất Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi thì trên cơ sở đề nghị của doanh nghiệp và xác nhận của các Cục Hải quan địa phương khác về việc doanh nghiệp đã mất Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi, cơ quan hải quan nơi doanh nghiệp đăng ký Danh mục miễn thuế kiểm tra cụ thể và cấp lại Danh mục hàng hóa nhập khẩu miễn thuế, Phiếu theo dõi trừ lùi cho số hàng hóa chưa nhập khẩu của dự án.

Việc kiểm tra và cấp lại Danh mục hàng hóa nhập khẩu miễn thuế, Phiếu theo dõi trừ lùi thực hiện như sau:

a) Hồ sơ đề nghị cấp lại:

a.1) Công văn đề nghị cấp lại Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi của doanh nghiệp, trong đó nêu rõ:

a.1.1) Lý do mất Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi;

a.1.2) Tên, lượng, trị giá hàng hóa theo Danh mục hàng hóa miễn thuế đã đăng ký;

a.1.3) Tên, số lượng, trị giá hàng hóa thực tế đã nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế đã đăng ký;

a.1.4) Tên, số lượng, trị giá hàng hóa còn lại chưa nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế đã đăng ký;

a.2) Toàn bộ tờ khai hải quan của số lượng hàng đã nhập khẩu theo Danh mục và phiếu theo dõi trừ lùi đã đăng ký (xuất trình bản chính, nộp bản chụp) và bảng kê tờ khai hàng hóa đã nhập khẩu;

a.3) Bản Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi của cơ quan hải quan nơi làm thủ tục nhập khẩu lô hàng cuối cùng trước khi thất lạc (01 bản phô tô có xác nhận của cơ quan hải quan nơi nhập khẩu).

Doanh nghiệp phải cam kết chịu trách nhiệm trước pháp luật về tính chính xác của những khai báo trên.

b) Trình tự thực hiện:

b.1) Trường hợp mất Danh mục hàng hóa miễn thuế: Cơ quan hải quan nơi cấp lại căn cứ hồ sơ đề nghị và tài liệu kê khai do doanh nghiệp cung cấp thực hiện: Thông báo cho Cục hải quan các tỉnh, thành phố về việc hủy Danh mục đã cấp và thực hiện cấp 01 bản chụp Danh mục hàng hóa nhập khẩu miễn thuế thay thế Danh mục hàng hóa nhập khẩu bị mất

b.2) Trường hợp mất Phiếu theo dõi trừ lùi:

b.2.1) Căn cứ vào hồ sơ khai báo bị mất Phiếu theo dõi trừ lùi và đề nghị cấp lại của doanh nghiệp, cơ quan hải quan thực hiện:

- Cơ quan hải quan nơi cấp lại thông báo cho Cục hải quan các tỉnh, thành phố về việc hủy Phiếu theo dõi trừ lùi đã được cấp nhưng bị mất; đồng thời trước khi xem xét cấp lại đề nghị các Cục hải quan tỉnh, thành phố có văn bản xác nhận số lượng hàng hóa doanh nghiệp đã nhập khẩu miễn thuế theo Danh mục và Phiếu theo dõi trừ lùi đã được cấp (nêu rõ số Danh mục, Phiếu theo dõi trừ lùi và ngày cấp);

- Cơ quan hải quan các tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày nhận được văn bản của cơ quan hải quan nơi cấp lại có trách nhiệm:

+ Kiểm tra, đối chiếu hồ sơ hàng hóa nhập khẩu; hệ thống số liệu xuất nhập khẩu, xác định số lượng hàng hóa nhập khẩu miễn thuế theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp nay bị mất, gửi văn bản xác nhận cho cơ quan hải quan nơi cấp lại;

+ Không xử lý miễn thuế cho các lô hàng tiếp theo thuộc Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi bị mất;

b.2.2) Sau khi nhận được đầy đủ các văn bản xác nhận của các Cục hải quan tỉnh, thành phố về số lượng hàng hóa doanh nghiệp đã nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp, cơ quan hải quan nơi cấp lại thực hiện:

- Tổng hợp số lượng hàng hóa doanh nghiệp đã nhập khẩu miễn thuế theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp;

- Kiểm tra xác định số hàng hóa đã được miễn thuế nhập khẩu tạo tài sản cố định của dự án và việc sử dụng số hàng hóa này trước khi cấp lại Phiếu theo dõi trừ lùi bị mất;

- Cấp lại Phiếu theo dõi trừ lùi mới cho số lượng hàng hóa còn lại chưa nhập khẩu của Phiếu theo dõi trừ lùi bị mất;

- Ghi rõ vào Phiếu theo dõi trừ lùi cấp lại: “CẤP LẠI LẦN 1”;

- Xử lý vi phạm quy định về lưu hồ sơ, chứng từ;

Thời hạn giải quyết trong vòng 05 ngày làm việc kể từ ngày nhận được đầy đủ văn bản xác nhận của các Cục hải quan tỉnh, thành phố.

Trong thời hạn 01 năm kể từ ngày cấp lại Danh mục và Phiếu theo dõi trừ lùi, cơ quan hải quan thực hiện kiểm tra sau thông quan đối với các dự án đề nghị cấp lại.

10. Trách nhiệm của người nộp thuế:

a) Tự xác định nhu cầu sử dụng và xây dựng Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế theo đúng quy định về đối tượng miễn thuế của Luật thuế xuất khẩu, thuế nhập khẩu, Nghị định số 87/2010/NĐ-CP, Điều 13 Quyết định số 33/2009/QĐ-TTg, hướng dẫn tại Thông tư này và các văn bản quy định khác có liên quan;

b) Chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng nhập khẩu tại Danh mục miễn thuế và việc sử dụng đúng mục đích miễn thuế đối với số hàng hoá này.

11. Trách nhiệm của cơ quan hải quan:

a) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a.1) Trường hợp hồ sơ không đầy đủ thì trong 03 ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

a.2) Trường hợp hồ sơ đầy đủ thì trong 10 ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung quy định tại Điều 12 Nghị định số 87/2010/NĐ-CP, Điều 13 Quyết định số 33/2009/QĐ-TTg, hướng dẫn tại Điều 100, Điều 101 Thông tư này để xác định đối tượng được miễn thuế, tính thống nhất và chính xác của hồ sơ đăng ký Danh mục hàng hoá miễn thuế và xử lý như sau:

a.2.1) Trường hợp hàng hoá không thuộc đối tượng miễn thuế theo quy định thì không đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, có văn bản trả lời cho doanh nghiệp.

Trường hợp dự án thuộc lĩnh vực hoặc địa bàn ưu đãi đầu tư nhưng hàng hoá tại Danh mục đăng ký nhập khẩu miễn thuế không phù hợp mục tiêu, qui mô của dự án thì hướng dẫn, thông báo cho doanh nghiệp biết để điều chỉnh lại Danh mục hàng hoá nhập khẩu miễn thuế.

a.2.2) Trường hợp thuộc đối tượng miễn thuế, mọi nội dung trên hồ sơ phù hợp thì thực hiện vào sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi (giao cho người nộp thuế 01 bản Danh mục hàng hóa nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế, nhập khẩu và cơ quan hải quan nơi cấp lưu 01 bản Danh mục hàng hóa nhập khẩu miễn thuế) theo qui định.

a.2.3) Trường hợp tại thời điểm đăng ký Danh mục hàng hoá miễn thuế chưa có đủ cơ sở xác định hàng hoá đáp ứng điều kiện quy định tại điểm a và điểm c khoản 7 Điều 100 thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục và phiếu theo dõi trừ lùi để thực hiện kiểm tra, đối chiếu khi nhập khẩu hoặc thực hiện kiểm tra sau thông quan.

b) Chế độ báo cáo:

Định kỳ 3 tháng một lần chậm nhất vào ngày 10 của tháng đầu quý tiếp theo Cục hải quan nơi đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, lập bảng kê các trường hợp đã đăng ký Danh mục hàng hoá miễn thuế tại đơn vị mình báo cáo Tổng cục Hải quan theo mẫu số 11/BCTHDMMT/2013 Phụ lục II ban hành kèm theo Thông tư này.

Điều 102. Hồ sơ, thủ tục miễn thuế

1. Hồ sơ miễn thuế là hồ sơ hải quan theo hướng dẫn tại Thông tư này. Ngoài ra người nộp thuế phải nộp bổ sung cho cơ quan hải quan nơi làm thủ tục nhập khẩu các giấy tờ còn thiếu đối với các trường hợp phải đăng ký Danh mục nhưng khi đăng ký Danh mục hàng hoá miễn thuế chưa xuất trình được cho cơ quan hải quan nơi đăng ký Danh mục.

Đối với trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP phải có thêm văn bản xác nhận của Uỷ ban nhân dân tỉnh, thành phố hoặc của Bộ, cơ quan ngang Bộ về lý do khách quan đề nghị được miễn thuế xuất khẩu, thuế nhập khẩu.

2. Thủ tục miễn thuế:

a) Đối với trường hợp không phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

a.1) Người nộp thuế phải tự tính, khai số tiền thuế được miễn cho từng mặt hàng (trừ hàng hóa xuất nhập khẩu theo loại hình gia công), tờ khai hải quan như đối với trường hợp phải nộp thuế. Cơ quan hải quan căn cứ hồ sơ miễn thuế, số tiền thuế đề nghị miễn, đối chiếu với các quy định hiện hành để làm thủ tục miễn thuế cho từng tờ khai hải quan theo qui định.

Trường hợp cơ quan hải quan kiểm tra, xác định hàng hoá xuất khẩu, nhập khẩu không thuộc đối tượng miễn thuế như khai báo thì thực hiện ấn định thuế và xử phạt vi phạm (nếu có) theo quy định.

a.2) Trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP:

a.2.1) Người nộp thuế tự xác định số tiền thuế đề nghị miễn và có văn bản (kèm hồ sơ liên quan) gửi Tổng cục Hải quan đề nghị báo cáo Bộ Tài chính trình Thủ tướng Chính phủ xem xét miễn thuế;

a.2.2) Tổng cục Hải quan kiểm tra lại toàn bộ hồ sơ. Nếu hồ sơ chưa đầy đủ hoặc cần làm rõ thêm lý do đề nghị miễn thuế, thì có văn bản yêu cầu bổ sung. Sau khi có đủ căn cứ khách quan, Tổng cục Hải quan dự thảo công văn báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ;

a.2.3) Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ, Bộ Tài chính có văn bản thông báo gửi người nộp thuế và cơ quan hải quan có liên quan để thực hiện;

a.2.4) Cơ quan hải quan nơi làm thủ tục xuất khẩu, nhập khẩu hàng hoá thực hiện miễn thuế xuất khẩu, thuế nhập khẩu cho số hàng hoá đã được Thủ tướng Chính phủ cho phép miễn thuế hoặc thu đủ thuế theo đúng ý kiến chỉ đạo của Thủ tướng Chính phủ.

b) Đối với trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

b.1) Ngoài thủ tục hải quan theo hướng dẫn như điểm a.1 khoản 2 Điều này; cơ quan hải quan căn cứ hồ sơ miễn thuế, đối chiếu với các quy định hiện hành để cập nhật số lượng, theo dõi trừ lùi hàng hoá đã nhập khẩu miễn thuế vào bản chính phiếu theo dõi trừ lùi của người nộp thuế và ký xác nhận theo quy định, lưu 01 bản chụp Danh mục hàng hoá nhập khẩu miễn thuế và phiếu trừ lùi đã ghi rõ tên hàng số lượng, hàng hoá đã miễn thuế, thuế nhập khẩu cùng hồ sơ nhập khẩu (bao gồm cả trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác).

b.2) Cơ quan hải quan chỉ thực hiện miễn thuế đối với các trường hợp đăng ký tờ khai hải quan sau khi đăng ký Danh mục. Các trường hợp đăng ký tờ khai hải quan phát sinh trước ngày đăng ký Danh mục, cơ quan hải quan lập hồ sơ báo cáo về Bộ Tài chính để xem xét giải quyết từng trường hợp cụ thể, trong đó báo cáo cụ thể lý do, đề xuất hướng xử lý.

3. Việc miễn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh.

Điều 103. Quyết toán việc nhập khẩu, sử dụng hàng hoá miễn thuế

1. Trường hợp quyết toán:

a) Các trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, ngoài việc phải sử dụng hàng hoá đã được miễn thuế theo đúng quy định, người nộp thuế có trách nhiệm quyết toán việc thực hiện nhập khẩu, sử dụng hàng hoá miễn thuế theo Danh mục đã đăng ký với cơ quan hải quan nơi đăng ký Danh mục theo mẫu số 12/QTHHNKMT/2013 hoặc mẫu số 13/QTNL-VT-LK-BTP/2013 Phụ lục II ban hành kèm theo Thông tư này để quản lý, theo dõi, kiểm tra việc thực hiện nhập khẩu, sử dụng toàn bộ hàng hoá miễn thuế;

b) Trường hợp hàng hóa là linh kiện, bộ phận máy móc thiết bị trong nước chưa sản xuất được do các tổ chức, cá nhân nhập khẩu để phục vụ dự án sản xuất máy móc nông nghiệp, giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg ngày 15/10/2010 của Thủ tướng Chính phủ được miễn thuế nhập khẩu theo quy định tại khoản 21 Điều 100 Thông tư này.

2. Thời hạn quyết toán và nội dung quyết toán:

a) Đối với các trường hợp thuộc điểm d khoản 7, điểm c khoản 12, khoản 13, khoản 15, khoản 18, khoản 21 Điều 100 Thông tư này.

a.1) Thời hạn quyết toán:

a.1.1) Chậm nhất 45 ngày kể từ ngày kết thúc hợp đồng đóng tàu đối với trường hợp nêu tại khoản 12, kết thúc hoạt động sản xuất phần mềm đối với khoản 13, kết thúc hoạt động sản xuất, chế tạo đối với điểm d khoản 7, kết thúc năm tài chính đối với các trường hợp thuộc khoản 15 và khoản 18 Điều 100 Thông tư này; người nộp thuế phải quyết toán với cơ quan hải quan nơi đăng ký Danh mục việc nhập khẩu và sử dụng hàng hóa nhập khẩu đã được miễn thuế của hợp đồng đóng tàu hoặc của hoạt động sản xuất phần mềm hoặc của năm tài chính.

a.1.2) Định kỳ 01 năm một lần tổ chức, cá nhân nhập khẩu hàng hóa miễn thuế thuộc khoản 21 Điều 100 Thông tư này phải thực hiện quyết toán việc nhập khẩu hàng hóa đã được miễn thuế với cơ quan hải quan nơi làm thủ tục nhập khẩu hàng hóa.

a.2) Nội dung quyết toán:

a.2.1) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế;

a.2.2) Định mức nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế thực tế;

a.2.3) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế đã sử dụng vào sản xuất;

a.2.4) Số lượng sản phẩm đã sản xuất;

a.2.5) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế đã sử dụng vào mục đích khác;

a.2.6) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế còn tồn chuyển sang năm sau.

a.3) Hết thời hạn thực hiện hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ đối với trường hợp nêu tại khoản 11 Điều 100 Thông tư này, tổ chức, cá nhân sử dụng hàng hoá có trách nhiệm quyết toán với cơ quan hải quan nơi đăng ký Danh mục và thông báo cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí về số lượng, trị giá hàng hóa được miễn thuế nhập khẩu. Số hàng hóa được miễn thuế nhập khẩu nhưng không dùng cho hoạt động tìm kiếm, thăm dò và khai thác dầu khí phải nộp đủ số tiền thuế nhập khẩu đã được miễn theo quy định.

b) Đối với các trường hợp khác:

b.1) Thời hạn quyết toán: Chậm nhất là 45 ngày kể từ ngày kết thúc việc nhập khẩu hàng hoá thuộc danh mục hàng hoá miễn thuế đã đăng ký với cơ quan hải quan.

Trường hợp dự án đã đi vào hoạt động sản xuất, kinh doanh nhưng chưa nhập khẩu hết hàng hóa theo Danh mục hàng hóa miễn thuế đã đăng ký với cơ quan hải quan thì chậm nhất trong vòng 45 ngày kể từ ngày dự án đi vào hoạt động sản xuất, kinh doanh, người nộp thuế phải quyết toán với cơ quan hải quan nơi đăng ký Danh mục việc nhập khẩu và sử dụng hàng hóa nhập khẩu đã được miễn thuế theo quy định tại Điều này.

b.2) Nội dung quyết toán:

b.2.1) Số lượng hàng hoá theo danh mục miễn thuế đã đăng ký;

b.2.2) Số lượng hàng hoá thực tế đã nhập khẩu, và đã sử dụng để tạo tài sản cố định tại doanh nghiệp;

b.2.3) Số lượng hàng hoá đã nhập khẩu nhưng chuyển đổi mục đích sử dụng và tình hình nộp thuế của số hàng hoá này;

b.2.4) Việc hạch toán tài sản cố định theo quy định tại Thông tư 45/2013/TT-BTC (đối với hàng hoá nhập khẩu tạo tài sản cố định);

3. Trách nhiệm của người nộp thuế:

a) Nộp quyết toán việc nhập khẩu sử dụng hàng hóa miễn thuế theo đúng hướng dẫn tại khoản 1 và khoản 2 Điều này và chịu trách nhiệm trước pháp luật về nội dung quyết toán đã nộp cho cơ quan hải quan.

b) Nộp đủ tiền thuế và tiền chậm nộp (nếu có) đối với trường hợp:

b.1) Hàng hoá đã được miễn thuế theo kê khai nhưng sử dụng sai mục đích;

b.2) Hàng hoá không đúng đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan theo kê khai của người nộp thuế;

b.3) Toàn bộ số nguyên liệu, vật tư nhập khẩu vượt quá nhu cầu sản xuất còn tồn đối với số hàng hoá nhập khẩu miễn thuế trong thời gian 05 năm quy định tại khoản 15 Điều 100 Thông tư này.

c) Trường hợp không nộp đầy đủ hồ sơ quyết toán đúng thời hạn thì bị xử phạt vi phạm hành chính theo quy định của pháp luật. Sau 30 ngày kể từ ngày hết thời hạn phải nộp quyết toán người nộp thuế vẫn chưa nộp đầy đủ hồ sơ quyết toán cơ quan hải quan sẽ cập nhật thông tin về việc tuân thủ pháp luật của người nộp thuế vào hệ thống quản lý rủi ro, kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với trường hợp có nghi ngờ.

4. Trách nhiệm của cơ quan hải quan nơi đăng ký Danh mục hàng hóa nhập khẩu miễn thuế: Có văn bản thông báo cho người nộp thuế biết về việc đã quyết toán việc nhập khẩu sử dụng hàng hóa miễn thuế và thực hiện:

a) Thu đủ thuế, xử phạt (nếu có) đối với các trường hợp nêu tại điểm b, c khoản 3 Điều này;

b) Kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với các trường hợp cần thiết;

c) Ấn định thuế, thu đủ số tiền thuế, tiền chậm nộp (nếu có) đối với các trường hợp sau khi kiểm tra phát hiện doanh nghiệp không tự khai báo theo qui định đối với các trường hợp như: thay đổi mục đích sử dụng đối với hàng hóa được miễn thuế, hàng hóa không thuộc đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan.

5. Các Dự án thực hiện đăng ký Danh mục hàng hóa nhập khẩu miễn thuế từ ngày 01/01/2006 đến trước thời điểm Thông tư này có hiệu lực nhưng chưa thực hiện quyết toán với cơ quan hải quan thì trong thời hạn 45 ngày kể từ ngày Thông tư này có hiệu lực chủ dự án phải thực hiện nộp quyết toán việc nhập khẩu và sử dụng hàng hóa miễn thuế theo quy định tại Điều này.

Mục 4. CÁC TRƯỜNG HỢP XÉT MIỄN THUẾ, THỦ TỤC XÉT MIỄN THUẾ

Điều 104. Các trường hợp xét miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng theo kế hoạch cụ thể do Bộ chủ quản phê duyệt đã được đăng ký và thống nhất với Bộ Tài chính từ đầu năm (chậm nhất đến hết 31/03 hàng năm Bộ chủ quản phải đăng ký kế hoạch hàng hóa nhập khẩu và phân loại theo hai danh mục riêng: Danh mục thuộc nguồn vốn ngân sách trung ương và danh mục nguồn vốn ngân sách địa phương).

Riêng hàng hóa là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng thuộc nguồn vốn ngân sách địa phương chỉ được xét miễn thuế nếu thuộc loại trong nước chưa sản xuất được. Cơ sở để xác định hàng hóa thuộc loại trong nước chưa sản xuất được làm căn cứ xét miễn thuế là Danh mục hàng hóa trong nước đã sản xuất được theo quy định của Bộ Kế hoạch và Đầu tư.

2. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học (trừ trường hợp quy định tại khoản 13 Điều 12 Nghị định số 87/2010/NĐ-CP) theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

3. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

4. Hàng hoá được phép xuất khẩu, nhập khẩu làm quà biếu, quà tặng, hàng mẫu, bao gồm các trường hợp và định mức xét miễn thuế cụ thể sau đây:

a) Đối với hàng hoá xuất khẩu:

a.1) Hàng hoá được phép xuất khẩu của các tổ chức, cá nhân từ Việt Nam để biếu tặng cho các tổ chức, cá nhân ở nước ngoài;

a.2) Hàng hoá được phép xuất khẩu ra nước ngoài của các tổ chức, cá nhân ở nước ngoài được các tổ chức, cá nhân ở Việt Nam biếu, tặng khi vào làm việc, du lịch, thăm thân nhân tại Việt Nam;

a.3) Hàng hoá của các tổ chức, cá nhân ở Việt Nam được phép xuất khẩu ra nước ngoài để tham gia hội chợ, triển lãm, quảng cáo; sau đó sử dụng để biếu, tặng cho các tổ chức, cá nhân ở nước ngoài;

a.4) Đối với các tổ chức, cá nhân được Nhà nước cử đi công tác, học tập ở nước ngoài hoặc người Việt Nam đi du lịch ở nước ngoài thì ngoài tiêu chuẩn hành lý cá nhân xuất cảnh nếu có mang theo hàng hoá làm quà biếu, tặng cho các tổ chức, cá nhân ở nước ngoài cũng được hưởng theo tiêu chuẩn định mức xét miễn thuế xuất khẩu hàng hoá quà biếu, quà tặng;

a.5) Hàng mẫu của tổ chức, cá nhân ở Việt Nam gửi cho các tổ chức, cá nhân ở nước ngoài.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức được xét miễn thuế xuất khẩu.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng được miễn thuế xuất khẩu (không phải làm thủ tục xét miễn thuế xuất khẩu).

b) Đối với hàng hoá nhập khẩu:

b.1) Hàng hoá của các tổ chức, cá nhân từ nước ngoài biếu, tặng cho các tổ chức Việt Nam có trị giá hàng hoá không vượt quá 30 (ba mươi) triệu đồng thì được xét miễn thuế.

Tổ chức Việt Nam là các cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị vũ trang nhân dân.

b.2) Hàng hoá của các tổ chức, cá nhân từ nước ngoài biếu, tặng cho các cá nhân Việt Nam với trị giá hàng hoá không vượt quá 01 (một) triệu đồng, hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng thì được miễn thuế (không phải làm thủ tục xét miễn thuế nhập khẩu).

Trường hợp hàng hoá ghi gửi tặng cho cá nhân nhưng thực tế là gửi tặng cho một tổ chức (có văn bản xác nhận của tổ chức đó) và được tổ chức đó quản lý, sử dụng thì mức xét miễn thuế được áp dụng như đối với hàng hoá là quà biếu, quà tặng của các tổ chức, cá nhân từ nước ngoài tặng cho các tổ chức Việt Nam.

b.3) Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép tạm nhập khẩu vào Việt Nam để dự hội chợ, triển lãm hoặc được nhập vào Việt Nam để làm hàng mẫu, quảng cáo nhưng sau đó không tái xuất mà làm quà biếu, quà tặng, quà lưu niệm cho các tổ chức, cá nhân Việt Nam: được xét miễn thuế đối với hàng hoá dùng làm tặng phẩm, quà lưu niệm cho khách đến thăm hội chợ, triển lãm có trị giá dưới 50 (năm mươi) nghìn đồng/một vật phẩm và tổng trị giá lô hàng nhập khẩu dùng để biếu, tặng không quá 10 (mười) triệu đồng.

b.4) Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép nhập khẩu vào Việt Nam với mục đích làm giải thưởng trong các cuộc thi về thể thao, văn hoá, nghệ thuật...: được xét miễn thuế đối với hàng hoá có trị giá không quá 02 (hai) triệu đồng/một giải (đối với cá nhân) và 30 (ba mươi) triệu đồng/một giải (đối với tổ chức) và tổng trị giá lô hàng nhập khẩu dùng làm giải thưởng không quá tổng trị giá của các giải thưởng bằng hiện vật.

b.5) Đối với cá nhân nhập cảnh vào Việt Nam, ngoài tiêu chuẩn hành lý cá nhân còn được miễn thuế số hàng hoá mang theo có trị giá không quá 01 (một) triệu đồng hoặc trị giá hàng hoá vượt quá 01(một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng để làm quà biếu, tặng, vật lưu niệm (không phải làm thủ tục xét miễn thuế nhập khẩu).

b.6) Hàng hoá thuộc các trường hợp khác nêu tại khoản 1, 3, 4 và 17 Điều 100 Thông tư này phải tái xuất nhưng không tái xuất mà được tổ chức, cá nhân nước ngoài sử dụng làm quà tặng, quà biếu (nếu là hàng hóa nhập khẩu có điều kiện thì phải được phép của cơ quan nhà nước có thẩm quyền) cho các tổ chức, cá nhân Việt Nam có trị giá không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức, không vượt quá 01 (một) triệu đồng đối với cá nhân thì được xét miễn thuế. Trường hợp hàng hoá biếu tặng cho cá nhân có trị giá không vượt quá 01 (một) triệu đồng hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng thì không phải làm thủ tục xét miễn thuế nhập khẩu.

b.7) Hàng mẫu của các tổ chức, cá nhân từ nước ngoài gửi cho các tổ chức, cá nhân Việt Nam được thực hiện theo định mức xét miễn thuế là không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức; và định mức miễn thuế không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số thuế phải nộp dưới 50 (năm mươi) nghìn đồng.

c) Hàng hoá là quà biếu, quà tặng có trị giá vượt quá định mức xét miễn thuế, miễn thuế nêu trên thì phải nộp thuế đối với phần vượt. Trừ các trường hợp sau thì được xét miễn thuế đối với toàn bộ trị giá lô hàng:

c.1) Các đơn vị nhận hàng quà biếu, quà tặng là cơ quan hành chính sự nghiệp, các cơ quan đoàn thể xã hội hoạt động bằng kinh phí ngân sách cấp phát, nếu được cơ quan chủ quản cấp trên cho phép tiếp nhận để sử dụng thì được xét miễn thuế trong từng trường hợp cụ thể. Trong trường hợp này đơn vị phải ghi tăng tài sản phần ngân sách cấp bao gồm cả thuế, trị giá lô hàng quà biếu, quà tặng và phải quản lý, sử dụng theo đúng chế độ hiện hành về quản lý tài sản cơ quan từ kinh phí ngân sách cấp phát;

c.2) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo, từ thiện, nghiên cứu khoa học;

c.3) Người Việt Nam định cư ở nước ngoài gửi thuốc chữa bệnh về cho thân nhân tại Việt Nam là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa có xác nhận của chính quyền địa phương.

5. Hàng hoá miễn thuế theo điều ước quốc tế mà Việt Nam là thành viên.

Điều 105. Hồ sơ xét miễn thuế

Hồ sơ xét miễn thuế gồm:

1. Hồ sơ hải quan theo hướng dẫn tại Thông tư này: nộp 01 bản chụp;

2. Các giấy tờ khác, tùy theo từng trường hợp cụ thể sau đây:

a) Công văn yêu cầu xét miễn thuế của tổ chức, cá nhân sử dụng hàng hoá xuất khẩu, nhập khẩu (trừ trường hợp tại điểm b khoản này); trong đó nêu rõ loại hàng hoá, trị giá, số tiền thuế, lý do xét miễn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét miễn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích miễn thuế: nộp 01 bản chính;

b) Công văn yêu cầu xét miễn thuế của Bộ Quốc phòng, Bộ Công an hoặc đơn vị được Bộ Quốc phòng, Bộ Công an ủy quyền, phân cấp (trong đó nêu rõ: Hàng hóa nhập khẩu phục vụ an ninh, quốc phòng thuộc nguồn vốn ngân sách trung ương, địa phương; Số lượng, chủng loại, trị giá hàng hoá nhập khẩu của từng mục thuộc Danh mục do Bộ Quốc phòng, Bộ Công an phê duyệt, đã được thống nhất với Bộ Tài chính từ đầu năm - chậm nhất đến hết 31/03 hàng năm Bộ Quốc phòng, Bộ Công an phải đăng ký kế hoạch nhập khẩu trong năm với Bộ Tài chính; Số tiền thuế, tờ khai hải quan; Trường hợp có nhiều loại hàng hóa thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hóa, các tờ khai hải quan xét miễn thuế; Cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích miễn thuế) kèm theo phiếu theo dõi trừ lùi đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ an ninh, quốc phòng: công văn nộp 01 bản chính, phiếu theo dõi trừ lùi nộp 01 bản chính;

c) Hợp đồng uỷ thác nhập khẩu (đối với trường hợp uỷ thác nhập khẩu) hoặc giấy báo trúng thầu kèm theo hợp đồng cung cấp hàng hoá (đối với trường hợp nhập khẩu thông qua đấu thầu), trong đó nêu rõ giá thanh toán không bao gồm thuế nhập khẩu: nộp 01 bản chụp;

d) Quyết định phê duyệt đề tài nghiên cứu khoa học và Danh mục hàng hóa cần nhập khẩu để thực hiện đề tài do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học: nộp 01 bản chính quyết định phê duyệt, 01 bản chụp Danh mục hàng hoá cần nhập khẩu để thực hiện đề tài kèm theo bản chính để đối chiếu (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

e) Quyết định phê duyệt dự án đầu tư trang thiết bị và Danh mục trang thiết bị thuộc dự án cần nhập khẩu do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo: nộp 01 bản chính (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

g) Điều ước quốc tế mà Việt Nam là thành viên: nộp 01 bản chụp; văn bản của cơ quan Nhà nước liên quan về việc xác nhận phạm vi, hàng hóa miễn thuế theo Điều ước quốc tế: 01 bản chính đối với trường hợp đề nghị miễn thuế theo Điều ước quốc tế;

h) Đối với hàng hoá là quà biếu, quà tặng, hàng mẫu:

h.1) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá; thông báo hoặc thoả thuận gửi hàng mẫu: nộp 01 bản chụp;

h.2) Giấy xác nhận của Ủy ban nhân dân cấp xã, phường đối với trường hợp thân nhân là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa nhận quà biếu là thuốc chữa bệnh từ người Việt Nam định cư ở nước ngoài: nộp 01 bản chính;

h.3) Giấy uỷ quyền làm thủ tục hải quan của tổ chức, cá nhân được biếu, tặng hoặc nhận hàng mẫu đối với trường hợp hàng hoá là quà biếu, quà tặng hoặc hàng mẫu do người được uỷ quyền làm thủ tục hải quan: nộp 01 bản chụp;

h.4) Văn bản của cơ quan nhà nước có thẩm quyền về việc cho phép không tái xuất hàng hoá tạm nhập tái xuất để làm quà tặng, quà biếu cho các tổ chức, cá nhân Việt Nam (đối với những trường hợp phải có giấy phép); hoá đơn hoặc phiếu xuất kho của số hàng hoá biếu, tặng; bản giao nhận số hàng hoá giữa đối tượng biếu, tặng và đối tượng nhận biếu, tặng đối với trường hợp hàng hoá là quà biếu, quà tặng từ các đối tượng nhập khẩu miễn thuế theo hình thức tạm nhập - tái xuất: nộp 01 bản chụp;

h.5) Xác nhận của cơ quan chủ quản cấp trên về việc cho phép tiếp nhận để sử dụng hàng hoá miễn thuế đối với trường hợp hàng hoá quà biếu, quà tặng cho cơ quan hành chính sự nghiệp, cơ quan đoàn thể hoạt động bằng kinh phí Nhà nước cấp phát có trị giá vượt quá định mức xét miễn thuế.

i) Tài liệu khác liên quan đến việc xác định số tiền thuế được xét miễn: nộp 01 bản chụp;

k) Bảng kê danh mục tài liệu hồ sơ đề nghị xét miễn thuế.

Điều 106. Thủ tục, trình tự xét miễn thuế

1. Nộp và tiếp nhận hồ sơ xét miễn thuế

a) Người nộp thuế tự xác định số tiền thuế được xét miễn đối với các trường hợp thuộc đối tượng xét miễn thuế; nộp hồ sơ cho cơ quan hải quan nơi có thẩm quyền xét miễn thuế theo quy định tại Điều 107 Thông tư này. Trường hợp thẩm quyền xét miễn thuế là Bộ Tài chính, người nộp thuế xác định số tiền thuế được xét miễn và nộp hồ sơ đề nghị xét miễn thuế cho Tổng cục Hải quan;

Đối với hàng hóa nhập khẩu thuộc đối tượng xét miễn thuế, thời hạn nộp hồ sơ xét miễn thuế chậm nhất là 15 ngày làm việc kể từ ngày thông quan hoặc giải phóng hàng.

b) Trường hợp hồ sơ xét miễn thuế được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

c) Trường hợp hồ sơ xét miễn thuế được nộp bằng đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan hải quan.

d) Trường hợp hồ sơ xét miễn thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ xét miễn thuế do cơ quan hải quan thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

2. Cơ quan hải quan có trách nhiệm kiểm tra hồ sơ xét miễn thuế do người nộp thuế khai và xử lý như sau:

a) Trường hợp hồ sơ chưa đầy đủ thì thông báo cho người nộp thuế trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ để hoàn chỉnh hồ sơ;

b) Ban hành quyết định miễn thuế theo quy định hoặc thông báo cho người nộp thuế biết lý do không thuộc đối tượng xét miễn thuế, số tiền thuế phải nộp trong thời hạn 15 ngày làm việc, kể từ ngày tiếp nhận đầy đủ hồ sơ và xử phạt theo quy định hiện hành (nếu có); trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn này có thể kéo dài tối đa là 50 ngày, kể từ ngày nhận đủ hồ sơ.

3. Trên cơ sở quyết định miễn thuế, cơ quan hải quan nơi đăng ký tờ khai hải quan thanh khoản số tiền thuế được miễn, đóng dấu trên tờ khai hải quan gốc lưu tại đơn vị và tờ khai hải quan gốc do người nộp thuế lưu: "Hàng hoá được miễn thuế theo Quyết định số... ngày... tháng... năm... của.." (Mẫu dấu theo mẫu số 14/MDHT/2013 Phụ lục số II ban hành kèm theo Thông tư này).

4. Đối với người nộp thuế là doanh nghiệp ưu tiên thuộc đối tượng xét miễn thuế theo Điều ước quốc tế, cơ quan hải quan thực hiện tạm thời miễn thuế theo kê khai của doanh nghiệp, không hạch toán vào hệ thống KT559 và thực hiện mở số theo dõi việc tạm thời miễn thuế .

Định kỳ 06 tháng/lần, doanh nghiệp thực hiện quyết toán với cơ quan hải quan về hàng hóa nhập khẩu miễn thuế. Doanh nghiệp lập bảng thống kê số tờ khai nhập khẩu (không phải nộp tờ khai hải quan), số tiền thuế được miễn ... trong 06 tháng và các giấy tờ chứng minh thuộc đối tượng xét miễn thuế theo Điều ước quốc tế theo quy định tại Điều 105 Thông tư này cho cơ quan hải quan nơi nhập khẩu hàng hóa.

Trên cơ sở kết quả quyết toán, cơ quan hải quan ban hành quyết định miễn thuế chính thức cho người nộp thuế theo quy định.

Điều 107. Thẩm quyền xét miễn thuế

1. Bộ Tài chính thực hiện xét miễn thuế đối với các trường hợp:

a) Hàng hoá là quà biếu, quà tặng cho cơ quan hành chính sự nghiệp, cơ quan đoàn thể xã hội có trị giá vượt quá định mức miễn thuế;

b) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo từ thiện, nghiên cứu khoa học.

2. Tổng cục Hải quan thực hiện xét miễn thuế đối với hàng hoá nhập khẩu phục vụ mục đích an ninh, quốc phòng, nghiên cứu khoa học, giáo dục đào tạo.

3. Chi cục Hải quan xử lý miễn thuế đối với hàng hoá có giá trị không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng qui định tại các điểm b.2, b.5, b.6 khoản 4 Điều 104 Thông tư này.

4. Cục Hải quan tỉnh, thành phố trực tiếp thực hiện xét miễn thuế đối với các trường hợp còn lại.

Mục 5. CÁC TRƯỜNG HỢP XÉT GIẢM THUẾ, THỦ TỤC XÉT GIẢM THUẾ

Điều 108. Các trường hợp xét giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan, nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá.

Điều 109. Hồ sơ xét giảm thuế

1. Hồ sơ hải quan theo hướng dẫn tại Thông tư này: nộp 01 bản chụp.

2. Công văn yêu cầu xét giảm thuế của người nộp thuế trong đó nêu rõ loại hàng hoá, số lượng, trị giá, số tiền thuế, lý do xin giảm thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét giảm thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị giảm thuế: nộp 01 bản chính.

3. Giấy chứng nhận giám định của thương nhân kinh doanh dịch vụ giám định về số lượng hàng hóa bị mất mát hoặc tỷ lệ tổn thất thực tế của hàng hoá xuất khẩu, nhập khẩu: nộp 01 bản chính.

4. Hợp đồng bảo hiểm: nộp 01 bản chụp.

5. Hợp đồng/biên bản thỏa thuận đền bù của tổ chức nhận bảo hiểm hoặc hãng vận tải (đối với trường hợp tổn thất do hãng vận tải gây ra): nộp 01 bản chụp.

Trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng được giảm thuế theo quy định tại khoản 1 Điều 108 Thông tư này nhưng không mua bảo hiểm thì hồ sơ xét giảm thuế không bao gồm chứng từ được nêu tại khoản 4, 5 Điều này.

6. Bảng kê danh mục tài liệu hồ sơ đề nghị xét giảm thuế.

Điều 110. Trình tự, thủ tục xét giảm thuế

Trình tự, thủ tục xét giảm thuế thực hiện như trình tự, thủ tục xét miễn thuế.

Điều 111. Thẩm quyền xét giảm thuế

Chi cục trưởng Chi cục hải quan nơi đăng ký tờ khai có thẩm quyền xét giảm thuế.

Mục 6. CÁC TRƯỜNG HỢP HOÀN THUẾ, THỦ TỤC HOÀN THUẾ

Điều 112. Các trường hợp được xét hoàn thuế

Các trường hợp sau đây được xét hoàn thuế:

1. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài;

2. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế không xuất khẩu, nhập khẩu;

3. Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn;

4. Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ;

5. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất vào khu phi thuế quan được hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu và không phải nộp thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu và được xác định cụ thể như sau:

a) Hàng hóa xuất khẩu được sản xuất từ toàn bộ nguyên liệu nhập khẩu thì không phải nộp thuế xuất khẩu. Trường hợp hàng hóa xuất khẩu được sản xuất từ hai nguồn: nguyên liệu nhập khẩu và nguyên liệu có nguồn gốc trong nước thì thực hiện thu thuế xuất khẩu đối với phần nguyên liệu tương ứng được sử dụng để sản xuất sản phẩm xuất khẩu có nguồn gốc trong nước theo mức thuế suất thuế xuất khẩu quy định đối với mặt hàng xuất khẩu đó.

b) Các loại vật tư, nguyên liệu được hoàn thuế nhập khẩu, bao gồm:

b.1) Nguyên liệu, vật tư nhập khẩu (kể cả linh kiện lắp ráp, bán thành phẩm, bao bì đóng gói) trực tiếp cấu thành thực thể sản phẩm xuất khẩu;

b.2) Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất hàng hoá xuất khẩu nhưng không trực tiếp chuyển hoá thành hàng hoá hoặc không cấu thành thực thể sản phẩm, như: giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, chổi quét keo, khung in lưới, kếp tẩy, dầu đánh bóng...;

b.3) Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu (đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước) thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài;

b.4) Linh kiện, phụ tùng nhập khẩu để làm hàng hoá bảo hành cho sản phẩm xuất khẩu;

b.5) Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng đã tái xuất trả lại khách hàng nước ngoài.

c) Các trường hợp được xét hoàn thuế, bao gồm:

c.1) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu; hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài, hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu;

c.2) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm (thời hạn tối đa cho phép là 02 năm kể từ ngày đăng ký tờ khai nhập khẩu nguyên liệu, vật tư đến ngày đăng ký tờ khai xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai nhập khẩu đề nghị hoàn thuế);

c.3) Doanh nghiệp nhập khẩu nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) để thực hiện hợp đồng gia công (không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với khách hàng nước ngoài), khi thực xuất khẩu sản phẩm sẽ được xét hoàn thuế nhập khẩu như đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu;

c.4) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài;

c.5) Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu thì sau khi doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu đã xuất khẩu sản phẩm ra nước ngoài; doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với phần doanh nghiệp khác dùng sản xuất sản phẩm và đã thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.5.1) Doanh nghiệp bán hàng, doanh nghiệp mua hàng thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ; doanh nghiệp đã đăng ký và được cấp mã số thuế; có hoá đơn bán hàng đối với việc mua bán hàng hoá giữa hai đơn vị;

c.5.2) Thanh toán hàng hoá xuất khẩu qua ngân hàng theo quy định của Ngân hàng Nhà nước Việt Nam;

c.5.3) Trong thời hạn tối đa 01 năm (tính tròn 365 ngày) kể từ khi nhập khẩu nguyên liệu, vật tư (tính theo ngày đăng ký tờ khai hải quan hàng hoá nhập khẩu) đến khi thực xuất khẩu sản phẩm (tính theo ngày đăng ký tờ khai hải quan hàng hoá xuất khẩu).

Trường hợp quá 365 ngày, cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

c.6) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho các doanh nghiệp khác để trực tiếp xuất khẩu theo bộ linh kiện thì được xét hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm (bộ linh kiện) xuất khẩu, nếu đáp ứng đủ các điều kiện nêu tại điểm c.5 khoản này và các điều kiện sau:

c.6.1) Sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp là một trong những chi tiết, linh kiện của bộ linh kiện xuất khẩu;

c.6.2) Doanh nghiệp mua sản phẩm để kết hợp với phần chi tiết, linh kiện do chính doanh nghiệp sản xuất ra để cấu thành nên bộ linh kiện xuất khẩu.

c.7) Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho doanh nghiệp khác để trực tiếp xuất khẩu ra nước ngoài. Sau khi doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài thì doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với số lượng sản phẩm thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện như nêu tại điểm c.5 khoản này.

c.8) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài thì được hoàn thuế nhập khẩu nguyên liệu, vật tư để sản xuất hàng hóa xuất khẩu:

c.8.1) Điều kiện để được hoàn thuế đối với nguyên liệu, vật tư nhập khẩu:

c.8.1.1) Hàng hoá nhập khẩu tại chỗ phải được tiếp tục sản xuất xuất khẩu hoặc gia công theo hợp đồng gia công với nước ngoài (cơ quan hải quan tiếp tục theo dõi quản lý thuế đối với doanh nghiệp nhập khẩu tại chỗ);

c.8.1.2) Tờ khai xuất khẩu-nhập khẩu tại chỗ phải đáp ứng đầy đủ các điều kiện sau:

Tờ khai hải quan được khai đầy đủ, có xác nhận, ký tên, đóng dấu của 04 bên: thương nhân xuất khẩu, thương nhân nhập khẩu, Hải quan làm thủ tục xuất khẩu, Hải quan làm thủ tục nhập khẩu.

Loại hình tờ khai khi đăng ký nhập khẩu tại chỗ là loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC) đối với trường hợp doanh nghiệp nhập khẩu tại chỗ tiếp tục sản xuất hoặc gia công hàng xuất khẩu.

c.8.2) Trường hợp cơ quan hải quan đã thu thuế nhập khẩu khi doanh nghiệp nhập khẩu nguyên liệu, vật tư từ nước ngoài vào Việt Nam và thu tiếp thuế nhập khẩu sản phẩm khi xuất nhập khẩu tại chỗ đối với doanh nghiệp nhập khẩu tại chỗ thì doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hóa xuất khẩu được xét hoàn lại thuế nhập khẩu nguyên liệu, vật tư đã nộp sau khi doanh nghiệp nhập khẩu tại chỗ đã nộp thuế nhập khẩu cho sản phẩm nhập khẩu tại chỗ (trừ điều kiện quy định tại điểm c.8.1.1 khoản này).

c.9) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho khách hàng nước ngoài, còn để ở kho của chính doanh nghiệp tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài.

c.10) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này nhưng không xuất khẩu ra nước ngoài mà xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan) được cơ quan hải quan nơi làm thủ tục kiểm tra, giám sát xác định thực tế hàng hóa đã thực xuất khẩu tiếp ra nước ngoài hoặc đã thực tế sử dụng trong khu phi thuế quan được hoàn thuế nhập khẩu đã nộp tương ứng với lượng hàng hoá thực tế đã sử dụng trong khu phi thuế quan hoặc thực tế đã xuất khẩu tiếp ra nước ngoài.

d) Định mức nguyên liệu, vật tư nhập khẩu để xem xét hoàn thuế, không thu thuế nhập khẩu là định mức thực tế sử dụng để sản xuất sản phẩm thực tế xuất khẩu bao gồm cả phần tỷ lệ phế liệu, phế phẩm nằm trong định mức thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu.

d.1) Thủ tục thông báo định mức nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu và đăng ký sản phẩm xuất khẩu thực hiện theo hướng dẫn tại Điều 37 Thông tư này.

d.2) Đối với trường hợp một loại nguyên liệu, vật tư nhập khẩu để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (Ví dụ: nhập khẩu lạc vỏ sau khi đưa vào gia công thu được hai sản phẩm là lạc nhân loại 1 và lạc nhân loại 2) nhưng chỉ xuất khẩu một loại sản phẩm sản xuất ra thì doanh nghiệp phải có trách nhiệm khai báo nộp thuế (nếu có) với cơ quan hải quan đối với phần nguyên liệu, vật tư nhập khẩu tương ứng không xuất khẩu.

Số tiền thuế nhập khẩu được hoàn được xác định bằng phương pháp phân bổ theo công thức sau đây:

Số tiền thuế nhập khẩu được hoàn (tương ứng với sản phẩm thực tế xuất khẩu)

=

Trị giá sản phẩm xuất khẩu

X

Tổng số tiền thuế nhập khẩu của nguyên liệu, vật tư nhập khẩu

Tổng trị giá các sản phẩm thu được

Trong đó:

- Trị giá sản phẩm xuất khẩu được xác định là số lượng sản phẩm thực xuất khẩu nhân (x) với trị giá tính thuế đối với hàng hóa xuất khẩu;

- Tổng trị giá của các sản phẩm thu được, được xác định là tổng trị giá sản phẩm xuất khẩu và doanh số bán của các sản phẩm (kể cả phế liệu, phế phẩm thu hồi nằm ngoài định mức và không bao gồm thuế giá trị gia tăng đầu ra) để tiêu thụ nội địa.

Trường hợp doanh nghiệp nhập khẩu một loại nguyên liệu, vật tư để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (ví dụ như: nhập khẩu lúa mì để sản xuất ra bột mì, cám mì và vỏ lúa mì); trong số các sản phẩm thu được có loại dùng để tiếp tục sản xuất hàng hoá xuất khẩu, có loại được tiêu dùng nội địa (ví dụ như: phần cám mì và vỏ lúa mì còn lại từ quá trình này sau đó được đem tiêu thụ nội địa; phần bột mì tiếp tục được sử dụng để sản xuất ra mặt hàng mì gói xuất khẩu), thì:

+ Khi tính “Trị giá sản phẩm xuất khẩu” và “Tổng trị giá của các sản phẩm thu được” phải loại trừ phần nguyên vật liệu phụ mua tại nội địa (ví dụ như: sản phẩm mì gói xuất khẩu ngoài thành phần là bột mì còn các thành phần khác là nguyên vật liệu phụ mua tại thị trường nội địa như hương liệu, gia vị, bao bì..);

+ Để loại trừ phần nguyên vật liệu phụ cấu thành trong sản phẩm xuất khẩu, doanh nghiệp tự xây dựng định mức phần nguyên vật liệu phụ cấu thành trong một sản phẩm xuất khẩu và thông báo với cơ quan hải quan nơi làm thủ tục nhập khẩu, chịu trách nhiệm về tính chính xác của định mức đã thông báo. Trường hợp nếu thấy có nghi vấn về định mức này, cơ quan xét hoàn thuế có thể trưng cầu giám định của cơ quan quản lý chuyên ngành về mặt hàng đó hoặc chủ trì phối hợp với cơ quan thuế địa phương (nơi cấp mã số thuế cho doanh nghiệp) tổ chức kiểm tra tại doanh nghiệp để xác định lại định mức làm cơ sở xem xét giải quyết hoàn thuế cho doanh nghiệp.

d.3) Đối với phần phế liệu, phế phẩm tiêu thụ nội địa, thì xử lý như sau:

d.3.1) Phần tỷ lệ phế liệu, phế phẩm nằm trong định mức thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu (ví dụ: vỏ lạc trong quá trình gia công lạc vỏ thành lạc nhân) không phải chịu thuế nhập khẩu. Trường hợp còn giá trị thương mại, người nộp thuế bán, tiêu thụ phần phế liệu, phế phẩm này trên thị trường thì cũng không phải chịu thuế nhập khẩu nhưng phải kê khai, nộp các loại thuế khác như thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo đúng quy định;

d.3.2) Phần tỷ lệ phế liệu, phế phẩm không nằm trong định mức phải nộp thuế nhập khẩu. Việc kê khai nộp thuế thực hiện theo hướng dẫn tại khoản 8 Điều 11 Thông tư này.

e) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, nếu sản phẩm thực xuất khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu nguyên liệu, vật tư tương ứng với số hàng hoá thực tế xuất khẩu.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu, bao gồm cả trường hợp hàng hóa nhập khẩu tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp tái xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn thuế nhập khẩu, thuế xuất khẩu và không phải nộp thuế nhập khẩu khi tái nhập, thuế xuất khẩu khi tái xuất (trừ trường hợp đã được miễn thuế quy định tại khoản 1 Điều 100 Thông tư này).

Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu, nếu đã thực tái xuất khẩu hoặc tái nhập khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu hoặc thuế xuất khẩu tương ứng với số hàng hoá thực tế đã tái xuất hoặc tái nhập khẩu.

7. Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

a) Điều kiện để được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu:

a.1) Hàng hóa được thực nhập trở lại Việt Nam trong thời hạn tối đa 365 ngày kể từ ngày đăng ký tờ khai xuất khẩu;

Trường hợp quá 365 ngày cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

a.2) Hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài;

b) Trường hợp hàng hoá xuất khẩu là hàng hoá của các doanh nghiệp Việt Nam gia công cho phía nước ngoài thuộc diện đã được miễn thuế nhập khẩu nguyên liệu, vật tư; phải nhập khẩu trở lại Việt Nam để sửa chữa, tái chế sau đó xuất khẩu trở lại cho phía nước ngoài thì cơ quan hải quan quản lý, quyết toán hợp đồng gia công ban đầu phải tiếp tục việc theo dõi, quản lý cho đến khi hàng hoá tái chế được xuất khẩu hết.

Nếu hàng hoá tái chế không xuất khẩu thì xử lý thuế như sau:

b.1) Trường hợp tiêu thụ nội địa thì phải kê khai nộp thuế như sản phẩm gia công xuất nhập khẩu tại chỗ;

b.2) Trường hợp hàng hoá bắt buộc phải tiêu huỷ, được phép tiêu huỷ tại Việt Nam và đã thực hiện tiêu huỷ dưới sự giám sát của cơ quan hải quan thì được miễn thuế như phế liệu, phế phẩm gia công tiêu huỷ.

c) Trường hợp hàng hoá xuất khẩu là hàng hoá sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh tạm nhập, tái xuất (thuộc đối tượng được hoàn thuế khi xuất khẩu) phải nhập khẩu trở lại Việt Nam nhưng không tái chế, tái xuất thì xử lý như sau:

c.1) Doanh nghiệp không được xét hoàn lại thuế (hoặc không được xét không thu thuế nếu chưa nộp thuế) đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại đó;

c.2) Trường hợp cơ quan hải quan đã hoàn lại hoặc đã ban hành quyết định không thu thuế đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại thì người nộp thuế phải nộp lại số tiền thuế đã được hoàn hoặc không thu đó.

d) Trường hợp hàng hoá xuất khẩu phải nhập khẩu trở lại Việt Nam còn trong thời hạn nộp thuế xuất khẩu thì không phải nộp thuế xuất khẩu tương ứng với số hàng hoá thực tế nhập khẩu trở lại.

8. Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

a) Điều kiện để được xét hoàn lại thuế nhập khẩu đã nộp và không phải nộp thuế xuất khẩu:

a.1) Hàng hoá được tái xuất ra nước ngoài hoặc tái xuất vào khu phi thuế quan trong thời hạn tối đa 365 ngày kể từ ngày thực tế nhập khẩu;

Trường hợp quá 365 ngày, cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

a.2) Hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng tại Việt Nam.

a.3) Trường hợp hàng hoá nhập khẩu không phù hợp với hợp đồng thì phải có giấy thông báo kết quả giám định hàng hoá của cơ quan, tổ chức có chức năng, thẩm quyền giám định hàng hoá xuất nhập khẩu. Đối với số hàng hóa do phía nước ngoài gửi thay thế số lượng hàng hoá đã xuất trả nước ngoài thì doanh nghiệp phải kê khai nộp thuế nhập khẩu theo quy định;

a.4) Hàng hoá xuất khẩu vào khu phi thuế quan (trừ trường hợp xuất vào khu chế xuất, doanh nghiệp chế xuất, kho ngoại quan; khu kinh tế thương mại đặc biệt, khu thương mại –công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được cơ quan hải quan nơi làm thủ tục kiểm tra, giám sát hàng hoá xác định thực tế có sử dụng trong khu phi thuế quan hoặc đã xuất khẩu tiếp ra nước ngoài.

b) Trường hợp hàng hoá nhập khẩu phải tái xuất còn trong thời hạn nộp thuế nhập khẩu thì không phải nộp thuế nhập khẩu tương ứng với số hàng hoá thực tái xuất.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (trừ trường hợp đi thuê) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất ra khỏi Việt Nam hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc tiếp tục xuất khẩu ra nước ngoài) sẽ được hoàn lại thuế nhập khẩu.

Số tiền thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của máy móc, thiết bị, dụng cụ, phương tiện vận chuyển khi tái xuất khẩu tính theo thời gian sử dụng và lưu lại tại Việt Nam (tính từ ngày đăng ký tờ khai tạm nhập đến ngày đăng ký tờ khai tái xuất), trường hợp thực tế đã hết giá trị sử dụng thì không được hoàn lại thuế. Cụ thể như sau:

a) Trường hợp khi nhập khẩu là hàng hoá mới (chưa qua sử dụng):

Thời gian sử dụng và lưu lại tại Việt Nam | Số thuế nhập khẩu được hoàn lại
Từ 6 tháng trở xuống | 90% số thuế nhập khẩu đã nộp
Từ trên 6 tháng đến 1 năm | 80% số thuế nhập khẩu đã nộp
Từ trên 1 năm đến 2 năm | 70% số thuế nhập khẩu đã nộp
Từ trên 2 năm đến 3 năm | 60% số thuế nhập khẩu đã nộp
Từ trên 3 năm đến 5 năm | 50% số thuế nhập khẩu đã nộp
Từ trên 5 năm đến 7 năm | 40% số thuế nhập khẩu đã nộp
Từ trên 7 năm đến 9 năm | 30% số thuế nhập khẩu đã nộp
Từ trên 9 năm đến 10 năm | 15% số thuế nhập khẩu đã nộp
Từ trên 10 năm | Không được hoàn

b) Trường hợp khi nhập khẩu là loại hàng hoá đã qua sử dụng:

Thời gian sử dụng và lưu lại tại Việt Nam | Số thuế nhập khẩu được hoàn lại
Từ 6 tháng trở xuống | 60% số thuế nhập khẩu đã nộp
Từ trên 6 tháng đến 1 năm | 50% số thuế nhập khẩu đã nộp
Từ trên 1 năm đến 2 năm | 40% số thuế nhập khẩu đã nộp
Từ trên 2 năm đến 3 năm | 35% số thuế nhập khẩu đã nộp
Từ trên 3 năm đến 5 năm | 30% số thuế nhập khẩu đã nộp
Từ trên 5 năm | Không được hoàn

Trường hợp các tổ chức, cá nhân nhập khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được Bộ Công Thương (hoặc cơ quan nhà nước có thẩm quyền) cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng thì khi chuyển giao không được coi là xuất khẩu và không được hoàn lại thuế nhập khẩu, đối tượng tiếp nhận hoặc mua lại không phải nộp thuế nhập khẩu. Đến khi thực tái xuất ra khỏi Việt Nam, đối tượng nhập khẩu ban đầu sẽ được hoàn lại thuế nhập khẩu theo hướng dẫn tại khoản này.

10. Hàng hoá xuất khẩu, nhập khẩu do tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp theo quy định tại Thông tư liên tịch số 01/2004/TTLT-BBCVT-BTC ngày 25 tháng 5 năm 2004 của Bộ Bưu chính, Viễn thông và Bộ Tài chính hướng dẫn về trách nhiệm, quan hệ phối hợp trong công tác kiểm tra, giám sát hải quan đối với thư, bưu phẩm, bưu kiện xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và dịch vụ chuyển phát thư.

11. Các tổ chức, cá nhân vi phạm các quy định trong lĩnh vực hải quan, hàng hoá đang trong sự giám sát, quản lý của cơ quan hải quan là tang vật vi phạm, bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu hàng hoá thì được hoàn lại số tiền thuế xuất khẩu hoặc thuế nhập khẩu đã nộp.

12. Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế, hoàn thuế theo quyết định của cơ quan nhà nước có thẩm quyền thì được hoàn thuế.

13. Hàng hoá xuất khẩu, nhập khẩu còn nằm trong sự giám sát, quản lý của cơ quan hải quan, nếu đã đăng ký tờ khai hải quan nhưng khi cơ quan hải quan kiểm tra cho thông quan phát hiện có vi phạm buộc phải tiêu huỷ và đã tiêu huỷ thì ra quyết định không phải nộp thuế xuất khẩu, thuế nhập khẩu (nếu có). Việc xử phạt vi phạm đối với hành vi xuất khẩu, nhập khẩu hàng hoá không đúng quy định, buộc phải tiêu huỷ thực hiện theo các quy định của pháp luật hiện hành. Cơ quan hải quan nơi đăng ký tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu phải lưu giữ hồ sơ hàng hoá tiêu huỷ, phối hợp với các cơ quan chức năng có liên quan giám sát việc tiêu huỷ theo đúng quy định của pháp luật hiện hành.

14. Các trường hợp thuộc đối tượng được hoàn thuế xuất khẩu, nhập khẩu hướng dẫn tại Điều này mà có số tiền thuế được hoàn dưới 50 (năm mươi) nghìn đồng theo lần làm thủ tục hoàn thuế cho một hồ sơ hoàn thuế thì cơ quan hải quan không hoàn trả số tiền thuế đó.

Điều 113. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài

1. Công văn yêu cầu xét hoàn thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số...ngày...tháng...năm ...); lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Tờ khai hải quan hàng hóa nhập khẩu đã tính thuế: nộp 01 bản chính;

3. Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan có xác nhận về việc hàng hoá xuất khẩu thuộc tờ khai hải quan nhập khẩu nào còn lưu kho, lưu bãi tại cửa khẩu đang chịu sự giám sát của cơ quan hải quan, đã thực xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

4. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 114. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu

1. Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

2. Tờ khai hải quan hàng hóa xuất khẩu có xác nhận của cơ quan hải quan về việc hàng hoá thực tế không xuất khẩu đối với trường hợp không xuất khẩu nữa: nộp 01 bản chính;

3. Tờ khai hải quan hàng hoá nhập khẩu có xác nhận của cơ quan hải quan về việc hàng hoá thực tế không nhập khẩu đối với trường hợp không nhập khẩu nữa: nộp 01 bản chính.

Điều 115. Hồ sơ hoàn thuế đối với hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn

1. Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

2. Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan, có kết quả kiểm hoá của cơ quan hải quan ghi rõ số lượng thực tế xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hóa nhập khẩu đã làm thủ tục hải quan có kết quả kiểm hoá của cơ quan hải quan ghi rõ số lượng thực tế nhập khẩu và có xác nhận thực nhập của cơ quan hải quan: nộp 01 bản chính;

4. Hóa đơn thương mại theo hợp đồng mua bán hàng hoá: nộp 01 bản chụp;

5. Giấy tờ khác chứng minh hàng hoá thực tế nhập khẩu hoặc xuất khẩu ít hơn.

Điều 116. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ

1. Đối với các trường hợp chung:

a) Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

b) Công văn của Bộ Công Thương cho phép nhập khẩu (đối với mặt hàng thuộc diện phải có giấy phép nhập khẩu của Bộ Công Thương): xuất trình 01 bản chính để đối chiếu;

c) Tờ khai hải quan hàng hoá nhập khẩu đã làm thủ tục hải quan: nộp 01 bản chính;

d) Hóa đơn bán hàng: nộp 01 bản chụp;

e) Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa): nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

g) Hợp đồng làm đại lý giao, bán hàng hoá và hợp đồng, hoặc thỏa thuận cung cấp hàng hoá: nộp 01 bản chụp;

h) Chứng từ thanh toán cho hàng hoá xuất khẩu: nộp 01 bản chụp và xuất trình bản chính để đối chiếu; trường hợp lô hàng thanh toán nhiều lần thì phải nộp thêm 01 bản chính bảng kê các chứng từ thanh toán.

2. Đối với hàng hoá nhập khẩu là đồ uống phục vụ trên các chuyến bay quốc tế:

a) Các loại giấy tờ hướng dẫn tại điểm a, b, c khoản 1 Điều này;

b) Phiếu giao nhận đồ uống lên chuyến bay quốc tế có xác nhận của Hải quan cửa khẩu sân bay: nộp 01 bản chụp.

3. Đối với hàng hoá nhập khẩu qua doanh nghiệp đầu mối (ví dụ: xăng, dầu...), được phép bán cho doanh nghiệp cung ứng tàu biển để bán cho các tàu biển nước ngoài đã nộp thuế nhập khẩu thì sau khi bán hàng cho tàu biển nước ngoài, được hoàn thuế nhập khẩu:

a) Các loại giấy tờ hướng dẫn tại khoản 1 Điều này;

b) Hợp đồng, hoá đơn bán hàng cho doanh nghiệp cung ứng tàu biển: nộp 01 bản chụp;

c) Xác nhận của doanh nghiệp cung ứng tàu biển về số lượng, trị giá hàng hoá mua của doanh nghiệp đầu mối nhập khẩu đã thực cung ứng cho tàu biển nước ngoài kèm bảng kê chứng từ thanh toán của các hãng tàu biển nước ngoài: nộp 01 bản chính. Doanh nghiệp cung ứng chịu trách nhiệm trước pháp luật về việc xác nhận của mình.

Điều 117. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất khẩu vào khu phi thuế quan thực tế đã sử dụng trong khu phi thuế quan hoặc đã xuất khẩu ra nước ngoài, đã nộp thuế nhập khẩu.

1. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài; hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu.

a) Hồ sơ chung:

a.1) Công văn yêu cầu hoàn thuế, không thu thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, trong đó có giải trình cụ thể số lượng, trị giá nguyên liệu, vật tư nhập khẩu đã sử dụng để sản xuất hàng hoá xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số... ngày.... tháng...năm....); số lượng hàng hoá xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

a.2) Tờ khai hải quan nhập khẩu nguyên liệu, vật tư đã làm thủ tục hải quan: nộp 01 bản chính (không áp dụng đối với tờ khai hải quan điện tử);

a.3) Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính, hợp đồng xuất khẩu: nộp 01 bản chụp, xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu sản phẩm khác nơi làm thủ tục nhập khẩu nguyên liệu, vật tư); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

a.4) Hợp đồng nhập khẩu; hợp đồng uỷ thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu uỷ thác (sử dụng bản lưu của cơ quan hải quan, người nộp thuế không phải nộp): 01 bản chụp;

a.5) Chứng từ thanh toán nguyên liệu, vật tư nhập khẩu để sản xuất xuất khẩu (đối với trường hợp được áp dụng thời hạn nộp thuế 275 ngày), Chứng từ thanh toán cho hàng hoá xuất khẩu: nộp 01 bản chụp và xuất trình bản chính để đối chiếu; trường hợp lô hàng thanh toán nhiều lần thì nộp thêm 01 bản chính bảng kê chứng từ thanh toán qua ngân hàng;

a.6) Hợp đồng liên kết sản xuất hàng hoá xuất khẩu nếu là trường hợp liên kết sản xuất hàng hoá xuất khẩu: nộp 01 bản chụp;

a.7) Bảng thông báo định mức: nộp 01 bản chính;

a.8) Bảng kê các tờ khai xuất khẩu sản phẩm (theo mẫu số 56/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.9) Báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu (theo mẫu số 57/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.10) Báo cáo tính thuế trên nguyên liệu, vật tư nhập khẩu (theo mẫu số 58/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.11) Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

b) Hồ sơ đối với trường hợp hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu, nhưng không trực tiếp sản xuất mà xuất khẩu vào khu phi thuế quan hoặc xuất khẩu ra nước ngoài để gia công sau đó nhận sản phẩm về để sản xuất tiếp và/hoặc xuất khẩu thì ngoài các giấy tờ nêu tại điểm a khoản này phải có thêm các giấy tờ sau:

b.1) Tờ khai hải quan hàng hoá xuất khẩu nguyên liệu, vật tư cho gia công đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

b.2) Tờ khai hải quan hàng hoá nhập khẩu sản phẩm từ khu phi thuế quan hoặc nước ngoài đã làm thủ tục hải quan: nộp 01 bản chính;

b.3) Hợp đồng gia công với doanh nghiệp trong khu phi thuế quan hoặc với nước ngoài: nộp 01 bản chụp.

2. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài trong thời gian tối đa 02 năm kể từ ngày đăng ký tờ khai hải quan nguyên liệu, vật tư nhập khẩu:

Hồ sơ hoàn thuế, không thu thuế tương tự như hướng dẫn tại khoản 1 Điều này.

3. Đối với nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) nhập khẩu để thực hiện hợp đồng gia công không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với bên nước ngoài; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu để gia công hàng hoá xuất khẩu; trong đó có giải trình cụ thể về mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng … năm …); số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, số tiền thuế nhập khẩu đề nghị không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Tờ khai hải quan hàng hoá xuất khẩu theo loại hình gia công đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

c) Hợp đồng gia công ký với khách hàng nước ngoài trong đó quy định rõ danh mục, số lượng nguyên liệu, vật tư do doanh nghiệp nhận gia công cung ứng: nộp 01 bản chụp;

d) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a .7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

4. Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài nộp:

Hồ sơ như trường hợp nêu tại khoản 1 Điều này, trong đó:

a) Hợp đồng xuất khẩu sản phẩm được thay bằng hợp đồng gia công ký với khách hàng nước ngoài. Hợp đồng mua sản phẩm sử dụng cho hợp đồng gia công và hợp đồng gia công với khách hàng nước ngoài có thể được thể hiện trong cùng một bản hợp đồng: nộp 01 bản chụp;

b) Bảng định mức nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm đưa vào sản xuất sản phẩm gia công và định mức nguyên liệu sản xuất sản phẩm xuất khẩu theo hợp đồng gia công đã ký kết: nộp 01 bản chính;

c) Bảng kê khai số lượng thực tế sản phẩm do doanh nghiệp sản xuất, được sử dụng để sản xuất sản phẩm gia công: nộp 01 bản chính.

5. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu và đã xuất khẩu sản phẩm; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong đó có giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng sản xuất ra hàng hoá bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu; số lượng hàng hoá sản xuất đã bán; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số... ngày.... tháng...năm....); số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính, hợp đồng xuất khẩu: nộp 01 bản chụp xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

Trường hợp hàng hóa xuất khẩu quy định tại khoản này được sản xuất từ nhiều nguồn nguyên liệu, vật tư, làm thủ tục nhập khẩu tại nhiều đơn vị hải quan khác nhau thì hồ sơ đề nghị hoàn thuế, không thu thuế, doanh nghiệp được sử dụng tờ khai xuất khẩu sao y bản chính do doanh nghiệp xuất khẩu cung cấp. Thủ tục sao y tờ khai xuất khẩu để hoàn thuế, không thu thuế thực hiện theo hướng dẫn của Tổng cục Hải quan.

c) Hoá đơn bán hàng giữa hai doanh nghiệp: nộp 01 bản chụp; Bảng kê hoá đơn bán hàng: nộp 01 bản chính;

d) Hợp đồng kinh tế mua, bán hàng hoá giữa doanh nghiệp nhập khẩu với doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu; trong đó ghi rõ hàng hoá được sử dụng để sản xuất hoặc gia công hàng hoá xuất khẩu; chứng từ thanh toán tiền mua hàng: nộp 01 bản chụp;

e) Hợp đồng gia công hoặc hợp đồng xuất khẩu giữa doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu với khách hàng nước ngoài: nộp 01 bản chụp;

g) Bảng kê khai của doanh nghiệp xuất khẩu sản phẩm về số lượng và định mức thực tế sản phẩm mua về để trực tiếp sản xuất một đơn vị sản phẩm xuất khẩu;

h) Hợp đồng nhập khẩu ký với thương nhân nước ngoài của doanh nghiệp nhập khẩu tại chỗ;

i) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

6. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp xuất khẩu và doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong đó có giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng .. năm); số lượng sản phẩm sản xuất đã bán cho doanh nghiệp xuất khẩu; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Hợp đồng mua bán; hoá đơn bán hàng của doanh nghiệp bán sản phẩm cho doanh nghiệp xuất khẩu sản phẩm: nộp 01 bản chụp;

c) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.3, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

7. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài để làm nguyên liệu tiếp tục sản xuất, gia công hàng hoá xuất khẩu; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng để sản xuất hàng bán cho khách hàng nước ngoài phù hợp với chủng loại, số lượng mặt hàng xuất khẩu theo tờ khai hải quan hàng hoá xuất khẩu tại chỗ, bao gồm các nội dung sau: số tờ khai hải quan hàng hoá nhập khẩu; mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số lượng sản phẩm sản xuất đã xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng … năm); số tiền thuế nhập khẩu đề nghị hoàn, không thu. Trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Hoá đơn xuất khẩu (liên giao khách hàng) do doanh nghiệp xuất khẩu lập: nộp 01 bản chụp;

c) Tờ khai xuất khẩu - nhập khẩu tại chỗ đã làm thủ tục hải quan: nộp 01 bản chính;

Tờ khai xuất khẩu-nhập khẩu tại chỗ chỉ có giá trị để xét hoàn thuế, không thu thuế nếu doanh nghiệp nhập khẩu tại chỗ đăng ký tờ khai theo loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC) để tiếp tục sản xuất, gia công xuất khẩu ra nước ngoài.

d) Hợp đồng mua bán hàng hoá có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu): nộp 01 bản chụp;

e) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

8. Các trường hợp nhập khẩu nguyên liệu, vật tư sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng còn để ở kho của doanh nghiệp ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài, hoặc cảng trung chuyển ở nước ngoài, hồ sơ gồm:

a) Các loại giấy tờ nêu tại khoản 1 Điều này;

b) Tờ khai xuất khẩu hàng hoá ra nước ngoài và tờ khai hải quan hàng nhập khẩu do hải quan nước nhập khẩu cấp thể hiện tên người nhập khẩu là kho của doanh nghiệp ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài: 01 bản chụp kèm bản chính để đối chiếu;

c) Ngoài các giấy tờ trên, hồ sơ phải có thêm:

c.1) Hợp đồng gửi kho ngoại quan ở nước ngoài đối với trường hợp gửi kho ngoại quan ở nước ngoài: 01 bản chụp kèm bản chính để đối chiếu;

c.2) Phiếu xuất kho hàng hoá hoặc chứng từ thể hiện nội dung vận tải theo phương thức trung chuyển: 01 bản chụp kèm bản chính để đối chiếu;

9. Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan nộp hồ sơ như hướng dẫn tại các khoản 1, 2, 3, 4, 5, 6 Điều này), ngoài giấy tờ như hướng dẫn tại các khoản 1, 2, 3, 4, 5, 6 Điều này người khai hải quan, người nộp thuế phải nộp thêm các giấy tờ sau đây:

a) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan có sử dụng sản phẩm làm từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp đề nghị hoàn thuế: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

b) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận hoặc kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48, Điều 49 Thông tư này: 01 bản chụp;

c) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp.

Điều 118. Hồ sơ hoàn thuế đối với hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất (trừ trường hợp hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh... thuộc đối tượng miễn thuế)

1. Công văn yêu cầu hoàn thuế, không thu thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng …năm), lý do yêu cầu hoàn thuế, không thu thuế, số tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hợp đồng mua bán hàng hoá ký với người bán và người mua hoặc hợp đồng nhập khẩu uỷ thác ký với nước ngoài: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hóa nhập khẩu đã làm thủ tục hải quan: nộp 01 bản chính;

4. Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hoá khác nơi làm thủ tục nhập khẩu hàng hoá); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

5. Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như các khoản 1, 2, 3, 4 Điều này), ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48, Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận;

d) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp (đối với trường hợp doanh nghiệp khu phi thuế quan tiếp tục đưa sản phẩm mua từ doanh nghiệp nội địa vào sản xuất, xuất khẩu hoặc sử dụng trong khu phi thuế quan).

6. Các loại giấy tờ khác như hướng dẫn tại các điểm a.4, a.5, a.11 khoản 1 Điều 117 Thông tư này.

Điều 119. Hồ sơ hoàn thuế đối với hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam

1. Công văn yêu cầu xét hoàn thuế và không thu thuế, trong đó nêu rõ số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu, tờ khai hải quan, cam kết về việc hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính.

2. Thông báo của khách hàng nước ngoài hoặc thỏa thuận với khách hàng nước ngoài về việc nhận lại hàng hoá, có nêu rõ lý do, số lượng, chủng loại… hàng hoá trả lại đối với trường hợp hàng hoá do khách hàng trả lại theo quy định tại khoản 4 Điều 55 Thông tư này: nộp 01 bản chụp.

Trường hợp người nộp thuế tự phát hiện hàng hoá có sai sót, nhập khẩu trở lại thì không phải có văn bản này nhưng phải nêu rõ lý do nhập khẩu hàng hoá trả lại.

3. Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp; hồ sơ hải quan của hàng hoá đã xuất khẩu: xuất trình bản chính để đối chiếu;

4. Tờ khai hải quan hàng hoá nhập khẩu trở lại có ghi rõ số hàng hoá này trước đây đã được xuất khẩu theo bộ hồ sơ xuất khẩu nào và kết quả kiểm hoá cụ thể của cơ quan hải quan, xác nhận hàng hoá nhập khẩu trở lại Việt Nam là hàng hoá đã xuất khẩu trước đây của doanh nghiệp (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa): nộp 01 bản chính;

Trường hợp hàng hoá xuất khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực nhập khẩu trở lại với hồ sơ lô hàng xuất khẩu để xác nhận hàng hoá nhập khẩu trở lại có đúng là hàng đã xuất khẩu;

5. Các loại giấy tờ hướng dẫn tại các điểm a.4, a.5, a. 11 khoản 1 Điều 117 Thông tư này (trừ trường hợp chưa thanh toán thì không phải cung cấp chứng từ thanh toán cho hàng hoá xuất khẩu).

6. Hợp đồng mua bán và chứng từ khác chứng minh hàng hóa nhập khẩu là hàng hóa có nguồn gốc xuất khẩu (được áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu) và giấy tờ khác chứng minh lý do yêu cầu hoàn thuế, không thu thuế.

Điều 120. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào vào khu phi thuế quan

1. Công văn yêu cầu xét hoàn thuế, không thu thuế, trong đó nêu rõ số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm…), lý do, tờ khai hải quan (ghi rõ số lượng, chủng loại, trị giá... của hàng hoá tái xuất); trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan: nộp 01 bản chính;

2. Văn bản thỏa thuận trả lại hàng hoá cho phía nước ngoài (đối với trường hợp trả lại hàng hóa cho phía nước ngoài) hoặc hợp đồng xuất khẩu (đối với trường hợp xuất khẩu hàng hóa sang nước thứ ba, hoặc tái xuất vào vào khu phi thuế quan); ghi rõ lý do, số lượng, chất lượng, chủng loại và xuất xứ của hàng hoá: nộp 01 bản chụp

3. Tờ khai hải quan hàng hoá xuất khẩu có ghi rõ kết quả kiểm hoá trong đó có ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và hàng hoá xuất khẩu là theo bộ hồ sơ hàng hoá nhập khẩu nào: nộp 01 bản chính, hồ sơ hải quan của lô hàng xuất khẩu: xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hoá khác nơi làm thủ tục nhập khẩu hàng hoá); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

Trường hợp hàng hoá nhập khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực xuất với hồ sơ lô hàng nhập khẩu để xác nhận hàng hoá tái xuất khẩu có đúng là lô hàng đã nhập khẩu trước đó hay không.

4. Tờ khai hải quan hàng hoá nhập khẩu và hồ sơ hải quan của lô hàng nhập khẩu: nộp 01 bản chụp, xuất trình bản chính để đối chiếu.

5. Hóa đơn giá trị gia tăng: nộp 01 bản chụp;

6. Các loại giấy tờ hướng dẫn tại các điểm a.4, a.5, a.11 khoản 1 Điều 117 Thông tư này. Trường hợp chưa thanh toán thì không phải cung cấp chứng từ thanh toán cho hàng hoá xuất khẩu.

7. Trường hợp hàng hoá đã nhập khẩu vào Việt Nam nhưng phải tái xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như khoản 1, 2, 3, 4, 5 Điều này) ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận;

d) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp (đối với trường hợp doanh nghiệp khu phi thuế quan tiếp tục đưa sản phẩm mua từ doanh nghiệp nội địa vào sản xuất, xuất khẩu hoặc sử dụng trong khu phi thuế quan).

8. Hợp đồng mua bán và chứng từ khác chứng minh hàng hóa xuất khẩu là hàng hóa có nguồn gốc nhập khẩu (áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu) và giấy tờ khác chứng minh lý do yêu cầu hoàn thuế, không thu thuế.

Điều 121. Hồ sơ hoàn thuế đối với máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất.

1. Công văn yêu cầu xét hoàn thuế hoặc không thu thuế trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), thời gian sử dụng và lưu lại tại Việt Nam, lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hợp đồng (hoặc văn bản thỏa thuận) nhập khẩu, mượn máy móc, thiết bị, dụng cụ, phương tiện vận chuyển: nộp 01 bản chụp;

3. Giấy phép nhập khẩu đối với hàng hoá nhập khẩu phải có giấy phép: nộp 01 bản chụp;

4. Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu có kết quả kiểm tra thực tế hàng hóa của cơ quan hải quan về số lượng, chủng loại hàng hoá thực nhập khẩu, thực tái xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp; hồ sơ hải quan của hàng hoá xuất khẩu, nhập khẩu: xuất trình bản chính để đối chiếu;

5. Các loại giấy tờ hướng dẫn tại các điểm a. 4, a.11 Điều 117 Thông tư này;

6. Trường hợp máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như khoản 1, 2, 3, 4, 5 Điều này), ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng máy móc, thiết bị, dụng cụ, phương tiện vận chuyển thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận.

Điều 122. Hồ sơ hoàn thuế đối với trường hợp tạm nhập máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được cơ quan nhà nước có thẩm quyền cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng, sau đó đối tượng tiếp nhận hoặc mua lại thực tái xuất ra khỏi Việt Nam

Ngoài giấy tờ như hướng dẫn tại Điều 121 Thông tư này, phải có thêm:

1. Công văn của Bộ Công Thương (hoặc cơ quan nhà nước có thẩm quyền) cho phép chuyển giao, tiếp nhận số máy móc, thiết bị, dụng cụ, phương tiện vận chuyển đã tạm nhập (trong trường hợp phải có giấy phép theo quy định): nộp 01 bản chính;

2. Hợp đồng mua bán hoặc biên bản bàn giao máy móc, thiết bị, dụng cụ, phương tiện vận chuyển giữa hai bên: nộp 01 bản chụp;

3. Hóa đơn kiêm phiếu xuất kho hoặc hóa đơn bán hàng của tổ chức, cá nhân nhập khẩu giao cho bên mua hoặc tiếp nhận: nộp 01 bản chụp.

Điều 123. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi từ tổ chức, cá nhân ở nước ngoài cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật

1. Công văn yêu cầu xét hoàn thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hồ sơ, chứng từ liên quan đến hàng hoá xuất khẩu, nhập khẩu: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu và xác nhận của cơ quan hải quan về số lượng, chủng loại, trị giá hàng hoá bị tịch thu, tiêu hủy: nộp 01 bản chính;

4. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế

Điều 124. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đang trong sự giám sát, quản lý của cơ quan hải quan, đã nộp thuế xuất khẩu hoặc thuế nhập khẩu và thuế khác (nếu có), bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu sung công quỹ do vi phạm các quy định trong lĩnh vực hải quan

1. Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu: nộp 01 bản chính;

3. Hoá đơn mua bán hàng hoá: nộp 01 bản chụp;

4. Biên bản vi phạm: nộp 01 bản chụp;

5. Quyết định tịch thu sung công quỹ của cơ quan nhà nước có thẩm quyền: nộp 01 bản chụp;

6. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 125. Hồ sơ hoàn thuế đối với hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế theo quyết định của cơ quan Nhà nước có thẩm quyền

1. Quyết định của cơ quan nhà nước có thẩm quyền cho phép miễn thuế: nộp 01 bản chụp;

2. Các loại giấy tờ hướng dẫn tại khoản 1, 2, 3, 6 Điều 124 Thông tư này.

Điều 126. Hồ sơ không thu thuế

1. Trường hợp hàng hóa thuộc đối tượng hoàn thuế nhưng còn trong thời hạn nộp thuế và chưa nộp thuế nhưng thực tế đã xuất khẩu hoặc nhập khẩu thì hồ sơ không thu thuế của từng trường hợp thực hiện như hồ sơ hoàn thuế.

2. Trường hợp hàng hóa thuộc đối tượng không phải nộp thuế xuất khẩu thì hồ sơ xét không thu thuế xuất khẩu tương tự hồ sơ xét hoàn thuế nhập khẩu.

Hồ sơ không thu thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu, ngoài các giấy tờ theo quy định tại Điều 117 Thông tư này, phải nộp bổ sung 01 bản chụp: Hợp đồng mua bán hàng hóa (trong trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư không phải là doanh nghiệp xuất khẩu hàng hóa).

Điều 127. Thủ tục nộp, tiếp nhận và xử lý hồ sơ xét hoàn thuế, không thu thuế

1. Việc nộp, tiếp nhận hồ sơ xét hoàn thuế, không thu thuế thực hiện theo quy định tại Điều 59 Luật Quản lý thuế.

2. Thời hạn nộp hồ sơ hoàn thuế, không thu thuế (áp dụng đối với cả các trường hợp có mức thuế suất thuế nhập khẩu, xuất khẩu là 0%):

a) Thời hạn:

a.1) Người nộp thuế tự quyết định thời hạn nộp hồ sơ hoàn thuế đối với các trường hợp đã nộp đủ các loại thuế;

a.2) Trường hợp chưa nộp đủ các loại thuế (áp dụng đối với cả các trường hợp có mức thuế suất thuế nhập khẩu, xuất khẩu là 0%):

Thời hạn nộp bộ hồ sơ hoàn thuế, không thu thuế chậm nhất sau 60 ngày kể từ ngày đăng ký tờ khai hàng hoá xuất khẩu cuối cùng đối với hàng hóa thuộc tờ khai nhập khẩu đề nghị hoàn thuế, không thu thuế đối với trường hợp hoàn thuế, không thu thuế nhập khẩu hoặc tờ khai nhập khẩu cuối cùng hàng hóa thuộc tờ khai xuất khẩu đề nghị hoàn thuế, không thu thuế đối với trường hợp hoàn thuế, không thu thuế xuất khẩu.

a.3) Thời hạn nộp hồ sơ hoàn thuế, không thu thuế đối với hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho thương nhân nước ngoài, còn để ở kho của chính doanh nghiệp tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài thuộc khoản 8 Điều 117 Thông tư này thực hiện theo thời hạn hướng dẫn tại điểm a.1 và điểm a.2 khoản này; Trường hợp tại thời điểm nộp hồ sơ đề nghị hoàn thuế, không thu thuế doanh nghiệp chưa có hợp đồng xuất khẩu thì phải có bản cam kết xuất trình hợp đồng xuất khẩu cho khách hàng nước ngoài trong thời hạn 15 ngày làm việc kể từ ngày ký hợp đồng xuất khẩu;

a.4) Trường hợp tại thời điểm nộp hồ sơ đề nghị hoàn thuế, không thu thuế doanh nghiệp chưa có chứng từ thanh toán thì thời hạn nộp chứng từ thanh toán là 15 ngày làm việc kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng; doanh nghiệp có bản cam kết xuất trình chứng từ thanh toán theo đúng qui định trên, trừ trường hợp hướng dẫn tại điểm d.2 khoản 8 Điều này.

a.5) Trường hợp quá thời hạn nêu tại điểm a.2 khoản này mà người nộp thuế chưa nộp hồ sơ không thu thuế thì bị xử phạt vi phạm hành chính trong lĩnh vực hải quan.

b) Trường hợp không thực xuất khẩu hàng hóa trong thời hạn 275 ngày hoặc được gia hạn thời hạn nộp thuế dài hơn 275 ngày kể từ ngày đăng ký tờ khai đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu hoặc kể từ ngày hết thời hạn tạm nhập tái xuất đối với hàng tạm nhập tái xuất, người nộp thuế phải kê khai nộp đủ các loại thuế theo quy định (áp dụng cho cả trường hợp đã nộp thuế nhập khẩu trước khi thông quan hoặc giải phóng hàng hoặc trước khi hoàn thành thủ tục hải quan tạm nhập). Trường hợp hàng hóa thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa trong thời hạn nộp thuế thì thực hiện kê khai, nộp thuế theo quy định tại khoản 8, khoản 9 Điều 11 Thông tư này.

c) Hàng hóa là nguyên liệu, vật tư nhập khẩu sản xuất hàng hóa xuất khẩu; hàng hóa kinh doanh tạm nhập tái xuất, đã nộp hồ sơ không thu thuế được áp dụng thời hạn nộp thuế và chưa bị áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 3 Điều 42, Điều 93 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11, khoản 26 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 nếu đáp ứng đủ các điều kiện sau:

c.1) Đối với hàng hóa là nguyên liệu, vật tư nhập khẩu sản xuất xuất khẩu:

c.1.1) Toàn bộ nguyên liệu, vật tư nhập khẩu đã được đưa vào sản xuất hàng xuất khẩu, sản phẩm đã thực xuất khẩu trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được gia hạn thời hạn nộp thuế) và đã nộp đủ thuế nhập khẩu đối với nguyên liệu, vật tư dôi dư (nếu có) trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được gia hạn thời hạn nộp thuế).

c.1.2) Người nộp thuế chỉ còn nợ tiền thuế của số nguyên liệu, vật tư nhập khẩu sản xuất hàng xuất khẩu chờ Quyết định không thu thuế của cơ quan hải quan.

c.2) Đối với hàng hóa kinh doanh tạm nhập - tái xuất:

c.2.1) Đã tái xuất hết hoặc đã tái xuất một phần và đã nộp đủ thuế đối với lượng hàng hóa chưa tái xuất trong thời hạn nộp thuế theo quy định.

c.2.2) Người nộp thuế chỉ còn nợ tiền thuế của hàng hóa đã tái xuất chờ Quyết định không thu thuế của cơ quan hải quan.

c.3) Người nộp thuế đã nộp đủ hồ sơ chờ Quyết định không thu thuế của cơ quan hải quan đúng thời hạn qui định tại điểm a khoản 2 Điều này cho cơ quan hải quan.

c.4) Người nộp thuế có văn bản cam kết thực hiện quyết định cuối cùng của cơ quan hải quan.

3. Chi cục Hải quan làm thủ tục không thu thuế thực hiện việc tiếp nhận hồ sơ không thu thuế, xử lý hồ sơ không thu thuế và xử phạt vi phạm theo quy định của pháp luật (nếu có).

4. Hồ sơ xét hoàn thuế, không thu thuế được phân loại thành hai loại: hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau và hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau.

5. Hồ sơ thuộc diện kiểm tra trước hoàn thuế sau là hồ sơ của người nộp thuế quy định tại điểm b khoản 1 Điều 60 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và khoản 2 Điều 41 Nghị định 83/2013/NĐ-CP và thuộc một trong các trường hợp:

a) Hàng hóa nhập khẩu là hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

b) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu đối với hàng hoá xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam hoặc hàng hoá nhập khẩu nhưng phải tái xuất khẩu trả lại hoặc xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan, hàng hóa xuất khẩu, nhập khẩu được làm thủ tục hải quan tại các địa điểm khác địa điểm làm thủ tục xuất khẩu, nhập khẩu ban đầu;

c) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu trong trường hợp người nhập khẩu không phải là người xuất khẩu;

d) Hồ sơ đề nghị hoàn thuế nhập khẩu đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan; hồ sơ hoàn thuế đối với hàng hóa tạm nhập khẩu nhưng tái xuất vào khu phi thuế quan;

đ) Hàng hóa kinh doanh tạm nhập, tái xuất;

e) Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ;

g) Người nộp thuế không xuất trình tờ khai hải quan gốc bản người khai hải quan lưu mà nộp tờ khai sao y bản chính;

h) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu của doanh nghiệp mới được thành lập trong vòng 24 tháng tính từ ngày nộp hồ sơ đề nghị hoàn thuế trở về trước.

6. Hồ sơ thuộc diện hoàn thuế trước kiểm tra sau là hồ sơ của người nộp thuế đáp ứng đầy đủ các điều kiện sau:

a) Người nộp thuế có hoạt động xuất khẩu, nhập khẩu tối thiểu 365 ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian 365 ngày trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1) Không có trong danh sách đã bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới của cơ quan hải quan;

a.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế của cơ quan hải quan;

a.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Luật Xử lý vi phạm hành chính;

b) Không có trong danh sách còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt tại thời điểm đăng ký tờ khai hải quan;

c) Không thuộc diện kiểm tra trước hoàn thuế sau được nêu tại khoản 5 Điều này hoặc hồ sơ của người nộp thuế là doanh nghiệp ưu tiên.

7. Đối với hồ sơ thuộc diện kiểm tra trước; hoàn thuế, không thu thuế sau, cơ quan hải quan thực hiện theo hướng dẫn của Tổng cục Hải quan. Trường hợp qua kiểm tra xác định thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì cơ quan hải quan ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế chậm nhất trong thời hạn 40 ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, không thu thuế.

8. Đối với hồ sơ hoàn thuế, không thu thuế trước; kiểm tra sau, cơ quan hải quan kiểm tra sơ bộ hồ sơ, đối chiếu tính thống nhất, hợp pháp của hồ sơ, số tiền thuế đề nghị hoàn và số thuế của tờ khai tương ứng trên hệ thống KT559 và xử lý như sau:

a) Trường hợp thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế (theo mẫu số 03/QĐHT/2013 Phụ lục II ban hành kèm theo Thông tư này) trong thời hạn 06 ngày làm việc kể từ ngày nhận đủ hồ sơ hoàn thuế;

b) Trường hợp xác định không thuộc đối tượng được hoàn thuế, không thu thuế; căn cứ văn bản pháp luật quy định, cơ quan hải quan thông báo cho người nộp thuế biết lý do không hoàn thuế, không thu thuế trong thời hạn 06 ngày làm việc kể từ ngày nhận đủ hồ sơ hoàn thuế;

c) Trường hợp có cơ sở xác định kê khai của người nộp thuế chưa chính xác hoặc chưa đủ căn cứ để hoàn thuế thì thông báo cho người nộp thuế biết về việc chuyển hồ sơ sang kiểm tra trước; hoàn thuế, không thu thuế sau trong thời hạn 06 ngày làm việc kể từ ngày nhận được hồ sơ hoàn thuế;

d) Trường hợp phải nộp chứng từ thanh toán qua ngân hàng, nhưng khi nộp hồ sơ hoàn thuế người nộp thuế chưa xuất trình được chứng từ thanh toán qua ngân hàng thì xử lý như sau :

d.1) Trường hợp tại thời điểm nộp hồ sơ hoàn thuế, doanh nghiệp chưa xuất trình được chứng từ thanh toán qua ngân hàng do thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng xuất khẩu dài hơn 60 ngày kể từ ngày đăng ký tờ khai xuất khẩu cuối cùng hoặc dài hơn 60 ngày kể từ ngày hết thời hạn nộp thuế, thì thời hạn phải nộp hồ sơ hoàn thuế, không thu thuế vẫn thực hiện theo đúng thời hạn hướng dẫn tại khoản 2 Điều này nhưng doanh nghiệp phải có bản cam kết xuất trình chứng từ thanh toán trong thời hạn 15 ngày làm việc kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng.

d.2) Trường hợp chưa có chứng từ thanh toán do chưa đến hạn thanh toán nhưng doanh nghiệp đề nghị được xét hoàn thuế trước khi cung cấp được chứng từ thanh toán hoặc quá hạn thanh toán trên hợp đồng nhưng doanh nghiệp không xuất trình được chứng từ thanh toán qua ngân hàng thì chuyển hồ sơ hoàn thuế sang kiểm tra trước, hoàn thuế sau theo đúng qui định tại Điều này. Nếu qua kết quả kiểm tra xác định hàng đã thực xuất thì hoàn thuế, không thu thuế theo quy định, doanh nghiệp không phải nộp chứng từ thanh toán sau khi đã có quyết định hoàn thuế, không thu thuế.

e) Sau khi ban hành quyết định hoàn thuế, không thu thuế, cơ quan hải quan thực hiện xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo Điều 130 Thông tư này. Khi kiểm tra chi tiết hồ sơ hoàn thuế, không thu thuế, nếu xác định không đủ điều kiện thì cơ quan hải quan thu hồi lại quyết định hoàn thuế, không thu thuế và thực hiện ấn định thuế, xử phạt theo quy định.

Trường hợp qua kiểm tra hồ sơ xác định hàng hóa tạm nhập nhưng không tái xuất hoặc nguyên liệu, vật tư nhập khẩu không đưa vào sản xuất thì thực hiện theo quy định tại khoản 8, khoản 9 Điều 11 Thông tư này.

9. Quá thời hạn nêu trên, nếu việc chậm ra quyết định hoàn thuế, không thu thuế do lỗi của cơ quan hải quan thì ngoài số tiền thuế phải hoàn, cơ quan hải quan còn phải trả tiền lãi tính từ ngày cơ quan hải quan phải ra quyết định hoàn thuế đến ngày cơ quan hải quan ban hành quyết định hoàn thuế.

10. Hàng hoá thuộc đối tượng hoàn thuế theo hướng dẫn tại Điều 112 Thông tư này hoặc thuộc đối tượng miễn thuế nhập khẩu hàng hóa phục vụ hợp đồng gia công, nếu khi làm thủ tục hoàn thuế (không thu thuế) không nộp được bản chính tờ khai hải quan người khai hải quan lưu và có văn bản đề nghị với cơ quan nơi làm thủ tục hải quan được sao và được sử dụng tờ khai sao y bản chính từ bản chính tờ khai cơ quan hải quan lưu để làm cơ sở hoàn thuế, không thu thuế. Thủ tục sao tờ khai thực hiện như sau:

a) Đối với trường hợp hàng nhập khẩu, xuất khẩu tại cùng một Chi cục Hải quan (trừ trường hợp thuộc đối tượng được hoàn thuế tại khoản 5, khoản 7, khoản 8 Điều 112 thực hiện theo hướng dẫn tại điểm b khoản này):

a.1) Doanh nghiệp có văn bản khai báo bị mất tờ khai, đề nghị được sao y và được sử dụng tờ khai sao y bản chính tờ khai bản lưu của cơ quan hải quan kèm giấy tờ chứng minh việc mất tờ khai để hoàn thuế;

a.2) Căn cứ văn bản đề nghị của doanh nghiệp, Chi cục hải quan nơi làm thủ tục hải quan thực hiện như sau:

a.2.1) Trong vòng 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, cơ quan hải quan:

- Kiểm tra hồ sơ và các văn bản chứng minh việc mất tờ khai;

- Trường hợp có đủ cơ sở xác định việc khai báo là phù hợp thì sao y bản chính 01 bản từ bản chính tờ khai cơ quan hải quan lưu. Mỗi tờ khai chỉ được sao y bản chính 01 lần và 01 bản, đồng thời phải ghi chú lên tờ khai bản lưu tại cơ quan hải quan (bản chính) để tránh sao y bản chính nhiều lần. Nội dung ghi trên tờ khai “tờ khai đã được sao y bản chính 01 bản ngày…tháng…năm”;

- Có văn bản thông báo gửi Cục hải quan các tỉnh, thành phố trên toàn quốc về việc doanh nghiệp khai báo mất tờ khai (bản lưu người khai hải quan) và xin sao tờ khai hải quan để làm cơ sở hoàn thuế, không thu thuế; tờ khai gốc bản lưu người khai hải quan không còn giá trị sử dụng để hoàn thuế không thu thuế) nhập khẩu, xuất khẩu trên toàn quốc và dừng ngay việc thực hiện hoàn thuế, không thu thuế cho các tờ khai gốc (bản lưu người khai hải quan) doanh nghiệp khai báo bị mất.

a.2.2) Căn cứ hồ sơ hoàn thuế, không thu thuế; bản chụp y bản chính từ tờ khai cơ quan hải quan lưu, cơ quan hải quan nơi hoàn thuế thực hiện đối chiếu dữ liệu trên hệ thống kế toán KT559, chương trình quản lý hàng gia công, các nguồn thông tin khác (nếu có); kiểm tra trước, hoàn thuế sau theo hướng dẫn Điều này và thực hiện hoàn thuế, không thu thuế cho doanh nghiệp nếu qua kết quả kiểm tra có cơ sở xác định hàng hóa đã thực xuất khẩu và hàng hoá thuộc tờ khai doanh nghiệp đề nghị sao y bản chính chưa được giải quyết hoàn thuế, không thu thuế.

a.2.3) Xử lý vi phạm đối với trường hợp doanh nghiệp có hành vi gian lận hoặc có vi phạm.

b) Đối với trường hợp khác:

b.1) Doanh nghiệp có văn bản khai báo bị mất tờ khai, đề nghị được sao y và được sử dụng tờ khai sao y bản chính tờ khai bản lưu của cơ quan hải quan kèm giấy tờ chứng minh việc mất tờ khai để hoàn thuế;

b.2) Căn cứ văn bản đề nghị của doanh nghiệp, cơ quan hải quan thực hiện:

b.2.1) Chi cục hải quan nơi làm thủ tục cho tờ khai doanh nghiệp khai báo bị mất có văn bản đề nghị các Cục Hải quan tỉnh, thành phố có văn bản xác nhận chưa giải quyết hoàn thuế, không thu thuế cho tờ khai doanh nghiệp khai báo bị mất và đề nghị không thực hiện hoàn thuế, không thu thuế cho các tờ khai bản gốc doanh nghiệp khai báo bị mất.

Các Cục Hải quan tỉnh, thành phố, trong thời gian 05 ngày làm việc kể từ ngày nhận được văn bản của người nộp thuế có trách nhiệm kiểm tra, đối chiếu hệ thống kế toán KT559, các chương trình quản lý hàng gia công, sản xuất xuất khẩu … nếu kết quả kiểm tra xác định người nộp thuế chưa hoàn thuế, không thu thuế cho tờ khai doanh nghiệp khai báo bị mất thì có văn bản xác nhận/trả lời cơ quan hải quan nơi làm thủ tục cho tờ khai doanh nghiệp khai báo bị mất về việc tờ khai đó chưa hoàn thuế, không thu thuế và chịu trách nhiệm về nội dung xác nhận của mình, đồng thời không xử lý hoàn thuế, không thu thuế cho các tờ khai doanh nghiệp khai báo bị mất.

b.2.2) Sau khi nhận được đầy đủ các văn bản xác nhận của các Cục Hải quan tỉnh, thành phố nêu rõ chưa hoàn thuế, không thu thuế cho tờ khai bị mất, cơ quan hải quan thực hiện :

+ Kiểm tra hồ sơ và các văn bản chứng minh việc mất tờ khai;

+ Trường hợp có đủ cơ sở xác định việc khai báo là phù hợp thì sao y bản chính 01 bản từ bản chính tờ khai cơ quan Hải quan lưu. Mỗi tờ khai chỉ được sao y bản chính 01 lần và 01 bản, đồng thời phải ghi chú lên tờ khai bản lưu tại cơ quan hải quan (bản chính) để tránh sao y bản chính nhiều lần. Nội dung ghi trên tờ khai “tờ khai đã được sao y bản chính 01 bản ngày…tháng…năm”;

+ Có văn bản thông báo gửi Cục hải quan các tỉnh, thành phố trên toàn quốc về việc doanh nghiệp khai báo mất tờ khai (bản lưu người khai hải quan) và xin sao tờ khai hải quan để làm cơ sở hoàn thuế, không thu thuế nhập khẩu, xuất khẩu trên toàn quốc.

b.2.3) Căn cứ văn bản đề nghị được sử dụng tờ khai sao trong hồ sơ hoàn thuế, không thu thuế của người nộp thuế, cơ quan hải quan nơi hoàn thuế, không thu thuế căn cứ hồ hoàn thuế, không thu thuế, tờ khai sao y bản chính cơ quan hải quan lưu, thực hiện đối chiếu dữ liệu trên hệ thống kế toán KT559; các chương trình quản lý hàng gia công, sản xuất xuất khẩu… các nguồn thông tin khác (nếu có); kiểm tra trước, hoàn thuế sau theo hướng dẫn Điều này và thực hiện hoàn thuế, không thu thuế cho doanh nghiệp nếu qua kết quả kiểm tra có cơ sở xác định hàng hóa đã thực xuất khẩu và hàng hoá thuộc tờ khai doanh nghiệp đề nghị sao y bản chính chưa được giải quyết hoàn thuế, không thu thuế.

b.2.4) Xử lý vi phạm đối với trường hợp doanh nghiệp có hành vi gian lận hoặc có vi phạm.

Điều 128. Thẩm quyền quyết định hoàn thuế, không thu thuế

Chi cục trưởng hải quan nơi đăng ký tờ khai hải quan quyết định việc hoàn thuế, không thu thuế, khấu trừ thuế cho người nộp thuế theo quy định tại Điều 127 Thông tư này.

Điều 129. Ghi việc hoàn thuế, không thu thuế trên tờ khai hải quan

1. Trên cơ sở quyết định hoàn thuế, không thu thuế cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn phải thanh khoản số tiền thuế được hoàn và đóng dấu trên tờ khai hải quan do người nộp thuế nộp: "Hoàn thuế (không thu thuế)... đồng, theo Quyết định số... ngày... tháng... năm... của..." (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này), trả lại tờ khai hải quan gốc cho người nộp thuế.

2. Trường hợp tờ khai được sử dụng nhiều lần để hoàn thuế, không thu thuế cơ quan hải quan xử lý như sau:

a) Lập bảng kê theo dõi mỗi lần hoàn thuế (không thu thuế), ghi rõ trên tờ khai hải quan về việc đã lập bảng kê theo dõi. Cơ quan hải quan khi thực hiện hoàn thuế (không thu thuế) ghi rõ trên bảng kê số tiền của từng lần đã hoàn thuế (không thu thuế) và đóng dấu hoàn thuế (không thu thuế) của đơn vị lên bảng kê;

c) Đóng dấu hoàn thuế (không thu thuế) trên tờ khai hải quan lưu tại doanh nghiệp tại lần làm thủ tục hoàn thuế (không thu thuế) cuối cùng;

d) Sao 01 bản tờ khai đã hoàn thuế hoặc không thu thuế để lưu vào hồ sơ hoàn thuế (không thu thuế) và trả lại tờ khai hải quan cho người nộp thuế như trường hợp hoàn thuế hoặc không thu thuế một lần;

đ) Tổng số tiền thuế nhập khẩu, xuất khẩu doanh nghiệp được hoàn thuế (không thu thuế) tương ứng với số hàng hóa thực tế xuất khẩu, nhập khẩu.

Điều 130. Xử lý số tiền thuế nộp thừa, tiền chậm nộp, tiền phạt sau khi ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa do có số tiền thuế đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp

1. Trường hợp nguồn tiền hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa từ tài khoản tiền gửi (trước là tài khoản tạm thu), cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải đối chiếu trên mạng theo dõi nợ thuế và xử lý theo trình tự như sau:

a) Trường hợp người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền chậm nộp, tiền phạt cho người nộp thuế theo đúng quy định.

Khi bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan đóng dấu trên tờ khai hải quan (bản gốc người khai hải quan lưu và bản gốc lưu tại đơn vị hải quan) được trừ thuế với nội dung "Số tiền thuế được trừ ... đồng, theo Quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa số... ngày... tháng... năm ... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; đồng thời đóng dấu ghi rõ số tiền thuế, tiền chậm nộp, tiền phạt đã trừ và số, ngày, tháng, năm của tờ khai hải quan được bù trừ lên bản chính quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này).

b) Trường hợp người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các lô hàng cùng loại hình nhập khẩu, cơ quan hải quan thực hiện bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa được hoàn với số tiền thuế nợ hoặc tiền chậm nộp hoặc tiền phạt người nộp thuế còn nợ.

c) Trường hợp người nộp thuế còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt của các lô hàng không cùng loại hình nhập khẩu phải nộp ngân sách, cơ quan hải quan viết giấy nộp tiền vào ngân sách Nhà nước hoặc giấy nộp tiền vào tài khoản để nộp thay người nộp thuế theo đúng số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ.

d) Trường hợp sau khi đã thực hiện bù trừ như nêu trên mà còn thừa, cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt được hoàn, nộp thừa làm thủ tục hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt còn lại cho người nộp thuế.

Trường hợp người nộp thuế đề nghị không hoàn trả lại tiền thuế được hoàn hoặc tiền thuế, tiền chậm nộp, tiền phạt còn thừa sau khi đã thực hiện thanh toán hết các khoản nợ theo thứ tự thanh toán tiền thuế mà có văn bản đề nghị cho bù trừ vào số tiền thuế phát sinh của hàng hóa xuất khẩu, nhập khẩu lần sau, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thực hiện bù trừ theo đề nghị của người nộp thuế như hướng dẫn tại điểm a khoản này.

2. Trường hợp nguồn tiền hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa từ ngân sách:

a) Trường hợp người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt và không yêu cầu bù trừ vào số tiền thuế phải nộp của lần tiếp theo, cơ quan hải quan gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn thuế cho Kho bạc Nhà nước nơi hoàn trả thuế. Trường hợp cơ quan hải quan đã bù trừ một phần tiền thuế có cùng sắc thuế hoặc giữa các sắc thuế với nhau tại cùng địa bàn thu ngân sách thì trong giấy đề nghị hoàn thuế gửi Kho bạc Nhà nước ghi rõ số tiền còn lại của quyết định hoàn thuế đề nghị được hoàn. Căn cứ quyết định hoàn thuế do cơ quan hải quan ban hành, Kho bạc Nhà nước thực hiện hoàn trả cho người nộp thuế.

Việc hạch toán hoàn trả thực hiện như sau:

- Trường hợp khoản thu chưa quyết toán, Kho bạc Nhà nước thực hiện thoái thu theo đúng mục lục ngân sách Nhà nước.

- Trường hợp khoản thu đã quyết toán, Kho bạc Nhà nước hạch toán chi ngân sách theo số tiền tương ứng và gửi 01 bản chứng từ hoàn trả thuế (chứng từ giấy hoặc chứng từ điện tử) cho cơ quan hải quan nơi ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt để theo dõi, quản lý.

b) Trường hợp người nộp thuế còn nợ tiền thuế quá hạn tiền chậm nộp, tiền phạt của các lô hàng khác nếu có đề nghị bù trừ các khoản được hoàn trả với khoản phải nộp thì phải lập Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước (mẫu số 05/ĐNHT kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính về hướng dẫn thực hiện kế toán áp dụng cho hệ thống thông tin quản lý ngân sách và nghiệp vụ Kho bạc (TABMIS), trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp, gửi cơ quan hải quan nơi hoàn trả để xem xét giải quyết. Sau khi cơ quan hải quan kiểm tra, xác định số thuế được bù trừ có cùng sắc thuế hoặc giữa các sắc thuế với nhau tại cùng địa bàn thu ngân sách thì gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt và lệnh hoàn trả kiêm bù trừ thu ngân sách Nhà nước cho Kho bạc Nhà nước hoặc Ngân hàng thương mại nơi hoàn trả thuế để Kho bạc Nhà nước hoặc Ngân hàng thương mại hạch toán theo quy định;

Khi bù trừ tiền thuế, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải đối chiếu trên mạng theo dõi nợ thuế và xử lý theo trình tự như sau:

Nếu người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền chậm nộp, tiền phạt cho người nộp thuế theo đúng quy định;

Khi bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan đóng dấu trên tờ khai hải quan được trừ thuế (bản gốc người khai hải quan lưu và bản gốc lưu tại đơn vị hải quan) với nội dung "Số tiền thuế được trừ ... đồng, theo Quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa số... ngày... tháng... năm ... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; đồng thời đóng dấu ghi rõ số tiền thuế, tiền chậm nộp, tiền phạt đã trừ và số, ngày, tháng, năm của tờ khai hải quan được bù trừ lên bản chính quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này).

Việc hạch toán hoàn trả thực hiện như sau:

b.1) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế đồng thời là kho bạc Nhà nước nơi thu thuế thì việc hạch toán hoàn trả thực hiện theo hướng dẫn tại điểm a khoản này. Việc hạch toán thu ngân sách thực hiện theo lệnh thu của cơ quan hải quan, thanh toán số tiền thuế, tiền chậm nộp, tiền phạt còn thừa (nếu có) cho người nộp thuế.

b.2) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế khác với Kho bạc Nhà nước nơi thu thuế thì Kho bạc Nhà nước nơi hoàn trả hạch toán hoàn trả thuế theo hướng dẫn tại khoản 1 Điều này chuyển số tiền được hoàn trả cùng với lệnh thu ngân sách của cơ quan hải quan cho Kho bạc Nhà nước nơi thu thuế để hạch toán thu ngân sách Nhà nước theo đúng nội dung ghi trên lệnh thu, thanh toán số tiền thuế, tiền chậm nộp, tiền phạt còn thừa (nếu có) cho người nộp thuế.

c) Kho bạc Nhà nước sau khi thực hiện hoàn trả thuế gửi một (01) bản chứng từ hoàn trả thuế cho cơ quan hải quan nơi ban hành quyết định hoàn thuế/hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa để theo dõi, quản lý.

3. Trường hợp cơ quan hải quan phát hiện người được hoàn thuế vẫn còn nghĩa vụ nộp các khoản thuế khác, nhưng không đề nghị bù trừ số còn phải nộp thì cơ quan hải quan tạm dừng việc hoàn trả và yêu cầu người nộp phải thực hiện nghĩa vụ nộp với ngân sách nhà nước hoặc phải có đề nghị bù trừ tiền thuế được hoàn cho số thuế còn phải nộp. Hết thời hạn quy định theo thông báo của cơ quan hải quan, nếu người nộp thuế chưa thực hiện nghĩa vụ nộp ngân sách nhà nước (hoặc chưa lập giấy đề nghị hoàn trả khoản thu ngân sách nhà nước và ghi rõ nội dung đề nghị bù trừ khoản phải nộp gửi cơ quan hải quan), thì cơ quan hải quan lập Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước (mẫu số C1-05/NS kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính) gửi Kho bạc Nhà nước nơi trực tiếp hoàn trả để thực hiện bù trừ; đồng thời, cơ quan hải quan thông báo cho người nộp thuế biết.

4. Việc xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa hướng dẫn tại Điều này không áp dụng đối với số tiền thuế giá trị gia tăng hàng nhập khẩu do người nộp thuế nộp nhầm, nộp thừa cho cơ quan hải quan (cơ quan hải quan không hoàn thuế giá trị gia tăng).

Trường hợp người nộp thuế nộp nhầm, nộp thừa thuế giá trị gia tăng hàng nhập khẩu cho cơ quan hải quan trong năm ngân sách mà người nộp thuế hoặc cơ quan hải quan phát hiện thì thực hiện điều chỉnh theo mẫu số C1-07 ban hành kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính), đồng thời người nộp thuế nộp bản chính giấy nộp tiền, cơ quan hải quan xác nhận, ký tên, đóng dấu đơn vị lên mặt trước bản chính của giấy nộp tiền vào ngân sách Nhà nước số tiền thuế giá trị gia tăng đã điều chỉnh sang khoản thuế khác chuyển Kho bạc Nhà nước điều chỉnh. Các trường hợp thuế giá trị gia tăng nộp nhầm, nộp thừa khác cơ quan hải quan xác nhận số tiền thuế nộp nhầm, nộp thừa để cơ quan thuế thực hiện hoàn trả người nộp thuế theo quy định.

Mục 7. TIỀN CHẬM NỘP, NỘP DẦN TIỀN THUẾ NỢ, GIA HẠN NỘP TIỀN THUẾ, TIỀN CHẬM NỘP, TIỀN PHẠT; XOÁ NỢ TIỀN THUẾ, TIỀN CHẬM NỘP, TIỀN PHẠT

Điều 131. Tiền chậm nộp

1. Người nộp thuế nộp tiền chậm nộp trong các trường hợp:

a) Nộp tiền thuế chậm so với thời hạn quy định, thời hạn được gia hạn nộp thuế, thời hạn ghi trong thông báo, trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan hải quan và văn bản xử lý về thuế của cơ quan có thẩm quyền;

b) Nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn;

c) Được nộp dần tiền thuế theo quy định tại Điều 132 Thông tư này;

d) Trường hợp khai báo làm thủ tục xuất khẩu, nhập khẩu hàng hóa là đối tượng không chịu thuế, hàng hóa được miễn thuế, hàng hóa được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan nhưng sau kiểm tra, xác định hàng hóa thuộc đối tượng chịu thuế, không được miễn thuế, không được ưu đãi về thuế;

đ) Hàng hóa xuất khẩu, nhập khẩu thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa quy định tại khoản 8 và khoản 9 Điều 11 Thông tư này.

2. Cơ quan, tổ chức thu tiền thuế chậm chuyển tiền thuế đã thu vào Ngân sách Nhà nước phải nộp tiền chậm nộp kể từ thời điểm hết hạn chuyển tiền vào ngân sách nhà nước đến trước ngày số tiền thuế đó được chuyển vào ngân sách nhà nước.

3. Tổ chức bảo lãnh phải nộp tiền chậm nộp đối với trường hợp hết thời hạn bảo lãnh mà người nộp thuế chưa nộp đủ tiền thuế vào Ngân sách Nhà nước.

4. Cách xác định mức tính số tiền chậm nộp:

a) Mức tính số tiền chậm nộp được xác định là 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp không quá 90 ngày; 0,07% mỗi ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp vượt quá thời hạn 90 ngày theo các trường hợp quy định tại khoản 1 Điều này.

b) Trường hợp quá thời hạn 90 ngày kể từ ngày đến hạn nộp thuế nhưng phát sinh trước thời điểm Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế thì số tiền chậm nộp được tính mức 0,05% đến ngày 30/6/2013. Từ ngày 01/7/2013 trở đi thì tiền chậm nộp thuế được tính mức 0,07%.

c) Trường hợp được nộp dần tiền thuế nợ, người nộp thuế nộp tiền chậm nộp theo mức 0,05% mỗi ngày tính trên số tiền chậm nộp trong thời gian được nộp dần tiền thuế nợ;

Số ngày chậm nộp tiền thuế được tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo hoặc trong quyết định xử lý của cơ quan hải quan và văn bản xử lý về thuế của cơ quan có thẩm quyền đến trước ngày người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh nộp số tiền thuế chậm nộp vào ngân sách nhà nước.

5. Người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế tự xác định được số tiền chậm nộp theo quy định tại khoản 4 Điều này thì tự khai, tự nộp vào ngân sách nhà nước.

Trường hợp người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh không tự xác định hoặc không xác định đúng số tiền chậm nộp thì cơ quan hải quan nơi người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh chậm nộp tiền thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh biết.

6. Trường hợp sau 30 ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh chưa nộp tiền thuế và tiền chậm nộp thì cơ quan hải quan thông báo cho người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh biết số tiền thuế và tiền chậm nộp (theo mẫu số 59/TB-TTN-TCN1/2013 và mẫu số 60/TB-TTN-TCN2/2013 Phụ lục III ban hành kèm Thông tư này).

7. Người nộp thuế không phải nộp tiền chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 132. Nộp dần tiền thuế nợ

1. Các trường hợp đáp ứng đủ điều kiện quy định tại khoản 1 và khoản 2 Điều 39 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ thì được nộp dần tiền thuế nợ tối đa không quá 12 tháng kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Người nộp thuế đăng ký và cam kết nộp dần tiền thuế nợ theo mức sau:

a) Tiền thuế nợ từ trên 500 (năm trăm) triệu đồng đến 1 (một) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 3 tháng;

b) Tiền thuế nợ trên 1 tỷ đồng đến 2 (hai) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 6 tháng;

c) Tiền thuế nợ trên 2 (hai) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 12 tháng;

Trường hợp người nộp thuế không nộp đúng số tiền thuế và thời hạn nộp (theo tháng) đã cam kết thì không được tiếp tục nộp dần tiền thuế nợ, tổ chức bảo lãnh có trách nhiệm nộp thay người nộp thuế theo quy định tại Điều 39 Nghị định số 83/2013/NĐ-CP.

2. Hồ sơ:

a) Văn bản đề nghị nộp dần tiền thuế của người nộp thuế gửi cơ quan quản Hải quan nơi có thẩm quyền, trong đó nêu rõ lý do không có khả năng nộp đủ thuế một lần, kèm theo bảng đăng ký nộp dần tiền thuế nợ: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế còn nợ đề nghị nộp dần tiền thuế nợ; thông báo của cơ quan hải quan về số tiền thuế nợ (nếu có): nộp 01 bản chụp;

c) Thư bảo lãnh của tổ chức tín dụng về số tiền thuế nợ nộp dần thực hiện theo quy định tại Điều 21 Thông tư này: nộp 01 bản chính;

3. Thẩm quyền giải quyết nộp dần tiền thuế:

a) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại một Chi cục thì Chi cục trưởng Chi cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

b) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại nhiều Chi cục nhưng cùng một Cục Hải quan thì Cục trưởng Cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

c) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại nhiều Cục Hải quan thì Tổng cục trưởng Tổng cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế.

4. Thời hạn giải quyết:

a) Trường hợp hồ sơ đầy đủ, trong thời hạn 05 ngày làm việc, cơ quan hải quan phải có văn bản chấp thuận hoặc không chấp thuận việc nộp dần tiền thuế nợ cho người nộp thuế biết;

b) Trường hợp hồ sơ chưa đầy đủ, trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan hải quan; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan hải quan thì không được xem xét việc nộp dần tiền thuế nợ theo quy định tại Điều này.

Điều 133. Gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt

1. Người nộp thuế được xem xét gia hạn thời hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với trường hợp quy định tại khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

2. Hồ sơ gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại khoản 2 Điều 51 Luật Quản lý thuế, gồm:

a) Văn bản đề nghị gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, tiền chậm nộp, tiền phạt, thời hạn xin gia hạn; trường hợp số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan đề nghị gia hạn, cam kết kê khai chính xác và cung cấp đúng hồ sơ đề nghị gia hạn; kế hoạch và cam kết nộp số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn; hợp đồng mua bán hàng hoá: nộp 01 bản chụp (đối với trường hợp thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); hồ sơ khai thuế của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn: nộp 01 bản chụp (đối với trường hợp không thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); Báo cáo số tiền thuế, tiền chậm nộp, tiền phạt phải nộp phát sinh tại thời điểm phát sinh các nguyên nhân: 01 bản chính;

c) Đối với trường hợp quy định tại điểm a khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

c.1) Biên bản xác định mức độ thiệt hại, giá trị thiệt hại của cơ quan nhà nước có thẩm quyền; biên bản xác nhận vụ việc được lập ngay sau khi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ của Uỷ ban nhân dân cấp xã, phường, thị trấn: nộp 01 bản chính;

c.2) Xác nhận của Công an tỉnh, thành phố hoặc Ủy ban nhân dân cấp tỉnh nơi phát sinh nguyên nhân đề nghị gia hạn đối với trường hợp bị thiên tai, hỏa hoạn, tai nạn bất ngờ: nộp 01 bản chính;

d) Đối với trường hợp quy định tại điểm b khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

d.1) Quyết định thu hồi địa điểm sản xuất, kinh doanh của cơ quan nhà nước có thẩm quyền đối với địa điểm sản xuất cũ của doanh nghiệp theo quy định của pháp luật, không phải di dời địa điểm sản xuất kinh doanh theo mục đích yêu cầu của doanh nghiệp: nộp 01 bản chụp;

d.2) Văn bản xác nhận của chính quyền địa phương về việc doanh nghiệp phải ngừng sản xuất kinh doanh do di chuyển địa điểm: nộp 01 bản chính;

d.3) Văn bản xác nhận của cơ quan thuế địa phương quản lý trực tiếp người nôp thuế về mức độ thiệt hại trực tiếp do phải di chuyển địa điểm kinh doanh, giá trị thiệt hại phải được xác định căn cứ vào hồ sơ, chứng từ và các chế độ quy định của pháp luật có liên quan trực tiếp, gồm: giá trị còn lại của nhà, xưởng, kho, trang thiết bị bị phá dỡ không thu hồi được vốn (nguyên giá sau khi trừ chi phí đã khấu hao), chi phí tháo dỡ trang thiết bị, nhà xưởng ở cơ sở cũ, chi phí vận chuyển lắp đặt ở cơ sở mới (sau khi trừ đi chi phí thu hồi), chi phí trả lương cho người lao động do ngừng làm việc (nếu có), trường hợp phức tạp, liên quan đến chuyên ngành kinh tế kỹ thuật khác phải có văn bản xin ý kiến cơ quan chuyên môn: 01 bản chính;

đ) Đối với trường hợp quy định tại điểm c khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

đ.1) Văn bản xác nhận của cơ quan có thẩm quyền đối với người nộp thuế hoạt động trong lĩnh vực xây dựng chưa được thanh toán vốn đầu tư đã được ghi trong dự toán ngân sách nhà nước về tiền thuế phải nộp bằng nguồn vốn từ ngân sách nhà nước nhưng chưa được ngân sách nhà nước thanh toán; 01 bản chính;

đ.2) Văn bản xác nhận của Kho bạc Nhà nước xác nhận về số vốn đã được ngân sách nhà nước cấp: 01 bản chính;

e) Đối với trường hợp quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP:

e.1) Đối với trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu đáp ứng điều kiện quy định tại khoản 1 Điều 20 Thông tư này nhưng có chu kỳ sản xuất, dự trữ nguyên liệu phải gia hạn thời hạn nộp thuế dài hơn 275 ngày: Trong văn bản đề nghị gia hạn thời hạn nộp thuế dài hơn 275 ngày, người nộp thuế phải giải trình rõ việc dự trữ nguyên liệu, vật tư, mô tả quy trình, thời gian sản xuất phù hợp với thực tế của việc dự trữ nguyên liệu, vật tư: 01 bản chính; Giấy tờ chứng minh việc kéo dài thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm 275 ngày có nguyên nhân do thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm phải kéo dài hơn: nộp 01 bản chụp.

e.2) Đối với trường hợp khác quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP phải có thêm: chứng từ, tài liệu liên quan đến nguyên nhân không có khả năng nộp thuế đúng hạn do gặp khó khăn khách quan đặc biệt.

3. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn thực hiện theo quy định tại khoản 2 Điều 31 Nghị định 83/2013/NĐ-CP.

4. Thời gian gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại khoản 3 Điều 31 Nghị định 83/2013/NĐ-CP. Riêng đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP thời gian gia hạn nộp thuế tối đa không quá thời hạn phải giao hàng ghi trên hợp đồng xuất khẩu sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu đề nghị kéo dài thời hạn nộp thuế hoặc không quá chu kỳ sản xuất sản phẩm nhưng không quá 01 năm theo quy định tại điểm b khoản 3 Điều 31 Nghị định 83/2013/NĐ-CP .

5. Thủ tục gia hạn:

a) Người nộp thuế thuộc diện được gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt theo quy định tại điểm a, điểm b, điểm c và điểm d (đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày) khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP phải lập và gửi hồ sơ gia hạn cho cơ quan hải quan nơi có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn.

b) Người nộp thuế gặp khó khăn khách quan đặc biệt thuộc diện do Thủ tướng Chính phủ quyết định gia hạn theo đề nghị của Bộ trưởng Bộ Tài chính phải lập và gửi hồ sơ gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt cho Tổng cục Hải quan.

c) Cơ quan hải quan nơi người nộp thuế có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt tiếp nhận, kiểm tra, xác nhận thông tin và xử lý hồ sơ gia hạn theo quy định tại Điều 52 Luật quản lý thuế.

Đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày được gia hạn theo quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP, Chi cục Hải quan nơi đăng ký tờ khai hải quan hàng hóa nhập khẩu tiếp nhận, kiểm tra sơ bộ hồ sơ và xử lý như sau:

c.1) Trường hợp hồ sơ không đầy đủ, không đúng đối tượng thì Chi cục có văn bản thông báo với người nộp thuế nêu rõ lý do. Thời hạn xử lý đối với trường hợp này trong vòng 03 ngày làm việc kể từ khi nhận được hồ sơ.

c.2) Trường hợp hồ sơ đầy đủ, đúng đối tượng Chi cục phải báo cáo để Cục Hải quan xem xét, quyết định chấp thuận việc gia hạn thời hạn nộp thuế hơn 275 ngày. Thời hạn xử lý đối với trường hợp này trong vòng 10 ngày làm việc kể từ ngày nhận đủ hồ sơ.

c.3) Trường hợp cần kiểm tra xác định chu kỳ sản xuất, dự trữ vật tư, nguyên liệu, Cục Hải quan tỉnh, thành phố thực hiện kiểm tra thực tế. Việc kiểm tra và giải quyết gia hạn thời hạn nộp thuế không quá 30 ngày làm việc kể từ ngày nhận đủ hồ sơ. Việc kiểm tra phải lập thành biên bản trong đó nêu rõ chu kỳ sản xuất sản phẩm từ nguyên liệu, vật tư đề nghị gia hạn thời hạn nộp thuế. Kết quả kiểm tra xử lý như sau:

c.3.1) Trường hợp không đủ điều kiện để gia hạn thời hạn nộp thuế dài hơn 275 ngày thì trong thời hạn 03 ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra Cục Hải quan có văn bản chính thức thông báo cho người nộp thuế biết;

c.3.2) Trường hợp đủ điều kiện thì trong thời hạn 03 ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra, Cục Hải quan có văn bản chấp thuận việc gia hạn thời hạn nộp thuế hơn 275 ngày, phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của người nộp thuế.

d) Tổng cục Hải quan tiếp nhận hồ sơ đề nghị gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp gặp khó khăn khách quan đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP, báo cáo Bộ trưởng Bộ Tài chính để trình Thủ tướng Chính phủ xem xét, quyết định từng trường hợp cụ thể.

6. Thẩm quyền gia hạn

a) Chi cục trưởng Hải quan nơi có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại các điểm a, điểm b, điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn chỉ phát sinh tại một Chi cục Hải quan.

b) Cục trưởng Cục Hải quan có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại các điểm a, điểm b, điểm c, khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn phát sinh tại nhiều Chi cục Hải quan trong cùng một Cục Hải quan và gia hạn nộp tiền thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày theo quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP .

c) Tổng cục trưởng Tổng cục Hải quan có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn phát sinh tại nhiều Cục Hải quan.

d) Các trường hợp gặp khó khăn đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP, Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

Điều 134. Xoá nợ tiền thuế, tiền chậm nộp, tiền phạt

1. Các trường hợp quy định tại khoản 1, 2, 3 Điều 65 Luật Quản lý thuế, được sửa đổi, bổ sung tại khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 thuộc đối tượng được xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Điều kiện xóa nợ tiền thuế, tiền chậm nộp, tiền phạt đối với trường hợp quy định tại khoản 3 Điều 65 thực hiện theo quy định tại điểm c khoản 1 Điều 32 Nghị định số 83/2013/NĐ-CP.

3. Hồ sơ đề nghị xoá nợ gồm:

a) Văn bản đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt của Cục Hải quan nơi người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt thuộc đối tượng được xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, tiền chậm nộp, tiền phạt đề nghị xoá nợ: nộp 01 bản chính;

b) Hồ sơ hải quan của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị xoá nợ: nộp 01 bản chụp;

c) Tùy từng trường hợp, người nộp thuế nộp thêm tài liệu, chứng từ liên quan đến việc đề nghị xóa nợ tiền thuế, tiền chậm nộp, tiền phạt, cụ thể như sau:

c.1) Đối với trường hợp quy định tại khoản 1 Điều 65 Luật quản lý thuế:

Quyết định của cơ quan nhà nước có thẩm quyền về tuyên bố phá sản doanh nghiệp: nộp 01 bản chính;

c.2) Đối với trường hợp quy định tại khoản 2 Điều 65 Luật quản lý thuế:

Giấy chứng tử, giấy báo tử hoặc Quyết định tuyên bố mất tích của Tòa án; Quyết định tuyên bố mất năng lực hành vi dân sự của Tòa án hoặc các văn bản của cơ quan nhà nước có thẩm quyền chứng minh một người là đã chết, mất tích, mất năng lực hành vi dân sự : nộp 01 bản chính;

c.3) Đối với trường hợp quy định tại khoản 3 Điều 65 Luật quản lý thuế được bổ sung tại khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13:

Văn bản, tài liệu kèm theo của hồ sơ cưỡng chế nợ thuế đã thực hiện đầy đủ các biện pháp cưỡng chế (đến biện pháp cuối cùng: thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư. Trường hợp không thu hồi được Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư thì phải có văn bản xác nhận của cơ quan có thẩm quyền): nộp 01 bộ bản chụp;

4. Thẩm quyền và trình tự, thời gian giải quyết xoá nợ:

a) Thẩm quyền xóa nợ thực hiện theo quy định tại Điều 67 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 22 Điều 1 Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13.

b) Trình tự giải quyết:

b.1) Cục trưởng Cục Hải quan nơi có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế có trách nhiệm lập hồ sơ, kiểm tra, thẩm định tính chính xác, đầy đủ của hồ sơ và đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt gửi cấp có thẩm quyền xóa nợ theo quy định.

b.2) Tổng cục trưởng Tổng cục Hải quan có trách nhiệm xem xét và quyết định xóa nợ đối với trường hợp thuộc thẩm quyền hoặc tiếp nhận, kiểm tra, thẩm định tính chính xác đầy đủ của hồ sơ và đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trình Bộ trưởng Bộ Tài chính xóa nợ đối với trường hợp thuộc thẩm quyền xóa nợ của Bộ trưởng Bộ Tài chính hoặc báo cáo Bộ Tài chính xem xét trình Thủ tướng Chính phủ xóa nợ đối với trường hợp thuộc thẩm quyền của Thủ tướng Chính phủ.

b.3) Chủ tịch Ủy Ban Nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét và quyết định xóa nợ đối với trường hợp thuộc thẩm quyền.

c) Thời gian giải quyết hồ sơ xóa nợ thực hiện theo Điều 68 Luật Quản lý thuế.

Mục 8. HOÀN THÀNH NGHĨA VỤ THUẾ

Điều 135. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài nợ tiền thuế, tiền chậm nộp, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan hải quan có trách nhiệm thông báo bằng văn bản hoặc thông tin điện tử cho cơ quan quản lý xuất nhập cảnh biết về việc thực hiện nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu của các cá nhân còn nợ tiền thuế, tiền chậm nộp, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu. Nội dung thông báo gồm họ và tên người chưa hoàn thành nghĩa vụ nộp thuế, ngày sinh, quốc tịch, số chứng minh nhân dân/hộ chiếu, cơ quan hải quan nơi quản lý số thuế nợ phát sinh.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của người xuất cảnh chưa hoàn thành nghĩa vụ thuế nêu tại khoản 1 Điều này theo đúng quy định tại Điều 53 Luật Quản lý thuế và khoản 3 Điều 40 Nghị định số 83/2013/NĐ-CP.

Điều 136. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 Luật Quản lý thuế, pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản. Trách nhiệm hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản như sau:

a) Chủ doanh nghiệp tư nhân, chủ sở hữu công ty trách nhiệm hữu hạn một thành viên; chủ tịch hội đồng thành viên, thành viên hội đồng thành viên, người đại diện theo pháp luật của công ty trách nhiệm hữu hạn hai thành viên trở lên; hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

b) Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

c) Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật:

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại.

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì chủ hộ gia đình, cá nhân chịu trách nhiệm nộp phần thuế nợ còn lại.

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì tổ trưởng tổ hợp tác chịu trách nhiệm nộp phần thuế nợ còn lại.

Điều 137. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Trước khi được tổ chức lại, doanh nghiệp có trách nhiệm hoàn thành nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Trường hợp doanh nghiệp bị tổ chức lại chưa hoàn thành nghĩa vụ nộp thuế trước khi tổ chức lại thì phải có văn bản xác định nghĩa vụ nộp thuế của từng doanh nghiệp hình thành sau khi tổ chức lại và các doanh nghiệp hình thành sau khi tổ chức lại phải có cam kết bằng văn bản với cơ quan hải quan về việc sẽ thực hiện nghĩa vụ nộp thuế do doanh nghiệp bị tổ chức lại chuyển giao.

3. Cơ quan thuế không được cấp mã số thuế cho các doanh nghiệp hình thành sau khi tổ chức lại nếu không có xác nhận bằng văn bản của cơ quan hải quan về việc doanh nghiệp đã thực hiện các quy định tại khoản 2 Điều này.

Điều 138. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Khi có nhu cầu xác nhận việc thực hiện nghĩa vụ nộp thuế (bao gồm xác nhận số tiền thuế, tiền chậm nộp, tiền phạt và các khoản đã nộp khác và/hoặc số tiền thuế đã nộp ngân sách nhà nước), người nộp thuế hoặc cơ quan quản lý nhà nước có thẩm quyền phải có văn bản đề nghị xác nhận hoàn thành nghĩa vụ nộp thuế gửi Tổng cục Hải quan, trong đó nêu rõ các nội dung:

a) Tên người nộp thuế, mã số thuế;

b) Nội dung, mục đích, yêu cầu xác nhận;

c) Tài liệu chứng minh nội dung yêu cầu xác nhận (bản chụp).

Trường hợp người nộp thuế có yêu cầu xác nhận thực hiện nghĩa vụ nộp thuế thì văn bản đề nghị phải do người đại diện theo quy định của pháp luật ký, đóng dấu;

2. Cơ quan hải quan có trách nhiệm kiểm tra, xác nhận việc thực hiện nghĩa vụ nộp thuế khi người nộp thuế có văn bản yêu cầu theo đúng quy định của pháp luật.

Trường hợp không xác nhận phải có văn bản thông báo cụ thể lý do không xác nhận.

Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế trước khi xác nhận, cơ quan hải quan gửi thông báo cho người nộp thuế biết lý do chưa xác nhận.

Thời hạn phải trả kết quả cho người nộp thuế là trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ yêu cầu xác nhận của người nộp thuế.

3. Trong thời gian 15 ngày (kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế), Cục Hải quan tỉnh, thành phố trên cơ sở chứng từ, sổ sách kế toán thuế xuất nhập khẩu kiểm tra việc nợ thuế của doanh nghiệp. Trường hợp xác định doanh nghiệp còn nợ thuế bao gồm cả số liệu trên hệ thống kế toán thuế (KT559) và các trường hợp không phản ánh trên hệ thống này liên quan đến hoạt động xuất nhập khẩu thì kịp thời báo cáo ngay về Tổng cục Hải quan để xác nhận lại tình trạng nợ thuế của doanh nghiệp. Quá thời hạn nêu trên nếu Cục Hải quan tỉnh, thành phố không thông báo về Tổng cục thì phải chịu trách nhiệm về các khoản nợ của doanh nghiệp tại đơn vị mình.

4. Trường hợp doanh nghiệp có yêu cầu xác nhận hoàn thành nghĩa vụ nộp thuế để giải thể, chấm dứt hoạt động, đóng mã số thuế, kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế, nếu doanh nghiệp đăng ký làm thủ tục xuất nhập khẩu tại Cục Hải quan tỉnh, thành phố thì phải nộp đủ thuế và các khoản nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu trước khi nhận hàng.

5. Xác nhận nợ thuế của Tổng cục Hải quan có giá trị sau 30 ngày kể từ ngày ký văn bản. Doanh nghiệp phải cam kết không có các khoản nợ thuế và các khoản phải nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu tính đến ngày ký văn bản và chịu trách nhiệm trước pháp luật về các cam kết đó.

Phần VI

KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Chương I

KIỂM TRA SAU THÔNG QUAN

Điều 139. Đối tượng kiểm tra sau thông quan

Hồ sơ hải quan, sổ sách kế toán, báo cáo tài chính, chứng từ, tài liệu, dữ liệu có liên quan, hàng hóa xuất khẩu, nhập khẩu đã thông quan của chủ hàng; của người được chủ hàng ủy quyền; của tổ chức, cá nhân xuất khẩu, nhập khẩu; của đại lý làm thủ tục hải quan và của doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh (sau đây gọi tắt là doanh nghiệp) là đối tượng kiểm tra sau thông quan.

Điều 140. Nguyên tắc, mục đích, thời hạn kiểm tra sau thông quan

Kiểm tra sau thông quan nhằm thẩm định tính chính xác, trung thực nội dung các chứng từ, hồ sơ mà doanh nghiệp đã khai, nộp, xuất trình với cơ quan hải quan; thẩm định việc tuân thủ của doanh nghiệp đối với pháp luật hải quan, pháp luật thuế và các pháp luật khác liên quan đến quản lý hàng hóa xuất khẩu, nhập khẩu.

Cơ quan hải quan áp dụng phương pháp quản lý rủi ro để lựa chọn đối tượng kiểm tra, phạm vi kiểm tra, nội dung kiểm tra và hình thức kiểm tra sau thông quan

Cơ quan hải quan thực hiện kiểm tra sau thông quan đối với các hồ sơ hải quan, hàng hóa đã thông quan trong thời hạn 5 năm kể từ ngày đăng ký tờ khai hải quan. Trường hợp doanh nghiệp có sai phạm tương tự ngoài thời hạn kiểm tra, doanh nghiệp có trách nhiệm tự rà soát và thực hiện khai bổ sung, nộp đủ tiền thuế theo quy định.

Điều 141. Phạm vi kiểm tra sau thông quan

Căn cứ yêu cầu của mỗi cuộc kiểm tra sau thông quan và từng trường hợp kiểm tra, cơ quan hải quan xác định phạm vi kiểm tra sau thông quan:

1. Kiểm tra việc xuất khẩu, nhập khẩu một mặt hàng của một doanh nghiệp trong một giai đoạn.

2. Kiểm tra việc xuất khẩu, nhập khẩu nhiều mặt hàng của một doanh nghiệp trong một giai đoạn.

3. Kiểm tra một hoặc nhiều nội dung (ví dụ kiểm tra chính sách, trị giá, mã số, xuất xứ) của một hoặc nhiều mặt hàng xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

4. Kiểm tra một hoặc nhiều loại hình xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

5. Kiểm tra tất cả hoạt động xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

Điều 142. Nội dung kiểm tra sau thông quan

1. Kiểm tra tính đầy đủ, hợp pháp, hợp lệ của hồ sơ hải quan đang lưu giữ tại doanh nghiệp và cơ quan hải quan nơi làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

2. Kiểm tra tính chính xác của các căn cứ tính thuế, tính chính xác của việc khai các khoản thuế phải nộp, được miễn, không thu, được hoàn;

3. Kiểm tra việc thực hiện các quy định khác của pháp luật về thuế;

4. Kiểm tra việc thực hiện pháp luật về hải quan.

5. Kiểm tra thực tế hàng hóa xuất khẩu, nhập khẩu đã thông quan tại trụ sở chính của doanh nghiệp, chi nhánh doanh nghiệp, cửa hàng, nơi sản xuất hoặc nơi lưu giữ hàng hóa trong trường hợp cần thiết.

Điều 143. Xác minh trong kiểm tra sau thông quan

1. Xác minh là việc cơ quan hải quan yêu cầu các tổ chức, cá nhân có liên quan hoặc có khả năng giúp làm rõ các vấn đề nghi vấn, bất hợp lý hoặc các dấu hiệu vi phạm pháp luật.

2. Người yêu cầu xác minh là: Cục trưởng Hải quan tỉnh, thành phố; Cục trưởng Cục Kiểm tra sau thông quan; Chi cục trưởng Chi cục Kiểm tra sau thông quan; Trưởng đoàn kiểm tra sau thông quan.

3. Đối tượng xác minh là các cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan.

4. Việc xác minh có thể thực hiện bằng hình thức gửi văn bản yêu cầu và đề nghị trả lời bằng văn bản; hoặc cử người làm việc trực tiếp với đối tượng xác minh theo giấy giới thiệu của người yêu cầu xác minh. Kết quả xác minh được ghi nhận bằng biên bản làm việc; biên bản này có giá trị là căn cứ xem xét vụ việc.

5. Trường hợp xác minh trực tiếp, đơn vị có nhu cầu tự thực hiện việc xác minh hoặc đề nghị đơn vị hải quan có điều kiện thuận lợi thực hiện và thông báo kết quả.

Điều 144. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan

1. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan là hoạt động thường xuyên của cơ quan hải quan đối với hồ sơ hải quan, hàng hoá xuất khẩu, nhập khẩu đã được thông quan trong thời hạn 60 ngày kể từ ngày hàng hóa được thông quan đến ngày thông báo kiểm tra.

2. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan được thực hiện theo nguyên tắc quản lý rủi ro trên cơ sở các thông tin, hồ sơ:

a) Các thông tin, nghi vấn từ cơ sở dữ liệu của ngành.

b) Các dấu hiệu vi phạm, nghi ngờ từ các Chi cục Hải quan làm thủ tục thông quan hàng hóa, các đơn vị nghiệp vụ chuyển.

c) Các thông tin do Chi cục Kiểm tra sau thông quan thu thập được về dấu hiệu vi phạm liên quan đến hàng hoá xuất khẩu, nhập khẩu đã được thông quan.

3. Thực hiện kiểm tra sau thông quan tại trụ sở cơ quan hải quan:

Khi kiểm tra sau thông quan tại trụ sở cơ quan hải quan, Cục trưởng Cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan có văn bản thông báo về nội dung, thời gian kiểm tra gửi doanh nghiệp; yêu cầu doanh nghiệp cung cấp hồ sơ, chứng từ, tài liệu liên quan đến hồ sơ hải quan, hàng hóa xuất khẩu, nhập khẩu được kiểm tra, giải trình những nội dung liên quan và kiểm tra thực tế hàng hóa xuất nhập khẩu đã thông quan nếu cần thiết. Thời gian kiểm tra tối đa là 02 ngày làm việc; nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra.

Doanh nghiệp có trách nhiệm thực hiện các nội dung kiểm tra theo yêu cầu của cơ quan hải quan; cử đại diện theo pháp luật hoặc đại diện theo ủy quyền (sau đây gọi tắt là đại diện có thẩm quyền) đến làm việc, giải trình, cung cấp hồ sơ hải quan, chứng từ tài liệu có liên quan đến hàng hóa xuất khẩu, nhập khẩu đã thông quan trong thời hạn 60 ngày do doanh nghiệp lưu giữ, để làm rõ các vấn đề cơ quan hải quan nghi vấn.

4. Kết thúc kiểm tra tại trụ sở cơ quan hải quan, công chức hải quan thực hiện kiểm tra sau thông quan có trách nhiệm báo cáo phạm vi, nội dung, quá trình kiểm tra, kết quả kiểm tra và đề xuất dự thảo nội dung thông báo kết quả kiểm tra, biện pháp xử lý kết quả kiểm tra để người có thẩm quyền xem xét quyết định. Cụ thể như sau:

a) Trường hợp doanh nghiệp giải trình và bổ sung thông tin, tài liệu chứng minh việc xuất khẩu, nhập khẩu và số tiền thuế đã khai, đã nộp là đúng thì hồ sơ hải quan được chấp nhận.

b) Trường hợp doanh nghiệp không chứng minh được số thuế đã khai là đúng và đồng ý với các nội dung kết quả kiểm tra của cơ quan hải quan thì doanh nghiệp thực hiện khai bổ sung, nộp đủ thuế theo quy định trong thời hạn 10 ngày kể từ ngày Thông báo kết quả kiểm tra. Trường hợp doanh nghiệp không thực hiện khai bổ sung và nộp đủ tiền thuế theo quy định, cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp.

c) Trường hợp doanh nghiệp không chứng minh được số thuế đã khai là đúng, nhưng chưa thống nhất với các nội dung kết quả kiểm tra của cơ quan hải quan thì cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp.

d) Trường hợp doanh nghiệp không giải trình, cung cấp hồ sơ, tài liệu hoặc từ chối, hoặc trì hoãn, kéo dài quá thời hạn cung cấp hồ sơ, tài liệu, thời hạn giải trình theo yêu cầu của cơ quan hải quan, cơ quan hải quan lập biên bản vi phạm, xử phạt vi phạm hành chính theo quy định của pháp luật và cập nhật vào hệ thống cơ sở dữ liệu của ngành để áp dụng biện pháp kiểm tra của cơ quan hải quan đối với các lô hàng xuất khẩu, nhập khẩu tiếp theo của doanh nghiệp; xem xét ban hành quyết định ấn định thuế theo quy định của pháp luật, hoặc quyết định kiểm tra tại trụ sở doanh nghiệp trong trường hợp chưa đủ cơ sở ấn định thuế.

Thủ trưởng đơn vị tổ chức, thực hiện kiểm tra ký, ban hành thông báo kết quả kiểm tra cho doanh nghiệp bằng văn bản trong thời hạn 10 ngày kể từ ngày kết thúc kiểm tra đối với trường hợp nêu tại điểm a, b khoản 4 điều này. Trường hợp tiếp tục kiểm tra tại trụ sở doanh nghiệp nêu tại điểm b, c, d khoản 4 điều này, cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp trong thời hạn tối đa 30 ngày kể từ ngày kết thúc kiểm tra tại trụ sở cơ quan hải quan.

5. Việc xử lý kết quả kiểm tra sau thông quan tại trụ sở cơ quan hải quan thực hiện theo hướng dẫn tại Chương III Phần này.

Điều 145. Kiểm tra sau thông quan tại trụ sở doanh nghiệp

1. Các trường hợp kiểm tra sau thông quan tại trụ sở doanh nghiệp :

a) Kiểm tra sau thông quan đối với các trường hợp kiểm tra sau thông quan tại trụ sở cơ quan hải quan chuyển theo Điều 144 của Thông tư này.

b) Kiểm tra sau thông quan khi có dấu hiệu doanh nghiệp vi phạm pháp luật.

c) Kiểm tra sau thông quan theo kế hoạch để thẩm định sự tuân thủ pháp luật của doanh nghiệp và được thực hiện theo kế hoạch do Tổng cục Hải quan phê duyệt trên cơ sở đề nghị của Cục hải quan tỉnh, thành phố

d) Kiểm tra sau thông quan theo chuyên đề, do Thủ trưởng cơ quan hải quan cấp trên chỉ đạo;

2. Thời hạn kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Trường hợp kiểm tra sau thông quan theo điểm c, khoản 1 Điều này thời hạn là 15 ngày làm việc.

b) Trường hợp kiểm tra sau thông quan theo điểm a, b, d khoản 1 Điều này thời hạn kiểm tra là 05 ngày làm việc.

c) Trong trường hợp cần thiết, người ban hành quyết định kiểm tra quyết định gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá thời hạn quy định tại khoản a, b khoản này. Lý do gia hạn, thời gian gia hạn được ghi trên quyết định gia hạn thông báo cho doanh nghiệp được kiểm tra biết.

3. Kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Thực hiện các công việc chuẩn bị trước khi ban hành quyết định theo quy trình do Tổng cục hải quan ban hành. Trường hợp cần thiết, cơ quan hải quan thực hiện khảo sát tại doanh nghiệp trước khi quyết định kiểm tra.

b) Ra quyết định, thông báo quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp:

b.1) Quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp do Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố, Chi cục trưởng Chi cục Kiểm tra sau thông quan ban hành;

b.2) Đối với các trường hợp kiểm tra theo quy định tại điểm a, c, d khoản 1 Điều này, quyết định kiểm tra được gửi trực tiếp hoặc bằng thư bảo đảm, fax cho doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày ký và chậm nhất là 05 ngày làm việc trước khi tiến hành kiểm tra.

Kiểm tra sau thông quan theo dấu hiệu vi phạm theo điểm b khoản này được thực hiện ngay sau khi công bố quyết định, không phải thông báo trước. Trong trường hợp này, quyết định kiểm tra được trao trực tiếp cho doanh nghiệp, trong giờ làm việc.

c) Trường hợp doanh nghiệp không chấp hành quyết định kiểm tra thì cơ quan hải quan lập biên bản vi phạm, xử phạt vi phạm hành chính theo quy định của pháp luật, cập nhật vào hệ thống quản lý rủi ro để áp dụng biện pháp kiểm tra của cơ quan hải quan đối với các lô hàng xuất khẩu, nhập khẩu tiếp theo của doanh nghiệp và ban hành quyết định ấn định thuế theo quy định.

d) Thực hiện kiểm tra tại trụ sở doanh nghiệp:

d.1) Trưởng đoàn kiểm tra công bố quyết định kiểm tra.

d.2) Doanh nghiệp có trách nhiệm cử đại diện có thẩm quyền và các cán bộ có liên quan cung cấp hồ sơ, chứng từ, tài liệu theo yêu cầu và trực tiếp làm việc về các nội dung kiểm tra với đoàn kiểm tra.

d.3) Đoàn kiểm tra thực hiện kiểm tra theo phạm vi, nội dung, thời gian ghi trên quyết định.

d.4) Các nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra giữa đại điện có thẩm quyền của doanh nghiệp hoặc cán bộ có liên quan đã làm việc trực tiếp với đoàn kiểm tra trong quá trình kiểm tra.

d.5) Đoàn kiểm tra báo cáo kết quả kiểm tra với thủ trưởng đơn vị tổ chức thực hiện kiểm tra và người quyết định kiểm tra.

4. Kết luận kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Chậm nhất 03 ngày làm việc, kể từ ngày kết thúc kiểm tra tại trụ sở doanh nghiệp, trưởng đoàn kiểm tra phải lập và gửi bản dự thảo kết luận kiểm tra cho doanh nghiệp, thủ trưởng đơn vị tổ chức thực hiện kiểm tra.

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được bản dự thảo kết luận kiểm tra, doanh nghiệp phải hoàn thành việc giải trình (có văn bản giải trình kèm tài liệu chứng minh hoặc có văn bản đề nghị làm việc trực tiếp với thủ trưởng đơn vị tổ chức thực hiện kiểm tra) trong trường hợp chưa thống nhất với nội dung dự thảo kết luận kiểm tra.

Hết thời hạn trên, doanh nghiệp không gửi văn bản giải trình thì coi như đồng ý với nội dung dự thảo kết luận của trưởng đoàn kiểm tra.

c) Trong thời hạn 03 ngày làm việc, kể từ ngày hết thời hạn giải trình của doanh nghiệp, thủ trưởng đơn vị tổ chức thực hiện kiểm tra có trách nhiệm:

c.1) Xem xét văn bản giải trình của doanh nghiệp hoặc làm việc với đại diện có thẩm quyền của doanh nghiệp trong trường hợp còn vấn đề cần làm rõ. Nội dung làm việc được ghi nhận bằng biên bản làm việc để làm căn cứ xem xét, ban hành bản kết luận kiểm tra.

c.2) Hết thời hạn, thủ trưởng đơn vị tổ chức, thực hiện kiểm tra ký, ban hành bản kết luận kiểm tra sau thông quan tại trụ sở doanh nghiệp.

d) Đối với những trường hợp phức tạp, trường hợp cần có yêu cầu chuyên môn, kỹ thuật chuyên ngành, cơ quan hải quan chưa đủ cơ sở kết luận thì việc ban hành kết luận được thực hiện sau khi có ý kiến của các cơ quan, đơn vị chuyên ngành.

5. Việc xử lý kết quả kiểm tra sau thông quan tại trụ sở của doanh nghiệp thực hiện theo hướng dẫn tại Chương III Phần này.

Điều 146. Nhiệm vụ, quyền hạn của trưởng đoàn kiểm tra.

Trưởng đoàn kiểm tra được thực hiện một số công việc thuộc nhiệm vụ của đoàn kiểm tra, cụ thể:

1. Tổ chức, chỉ đạo phân công công việc cho các thành viên trong đoàn kiểm tra thực hiện kiểm tra đúng phạm vi, nội dung, thời hạn đã ghi trong quyết định kiểm tra sau thông quan;

2. Yêu cầu đối tượng kiểm tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung kiểm tra; kiểm tra thực tế hàng hóa, (trong trường hợp cần thiết );

3. Đề nghị cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan cung cấp thông tin, chứng từ, tài liệu về các nội dung liên quan đến vụ việc, đối tượng, hàng hóa đang được kiểm tra, trong thời gian thực hiện quyết định kiểm tra;

4. Trực tiếp ký hoặc phân công thành viên trong đoàn kiểm tra ký các biên bản kiểm tra trong quá trình kiểm tra.

5. Báo cáo kết quả kiểm tra, dự thảo kết luận kiểm tra (sau khi đã lấy ý kiến của các thành viên đoàn kiểm tra) và chịu trách nhiệm về tính chính xác, trung thực, khách quan của nội dung báo cáo; đề xuất xử lý kết quả kiểm tra để thủ trưởng đơn vị ký bản kết luận kiểm tra.

6. Các quyền hạn khác theo quy định của pháp luật.

Điều 147. Quản lý, phân công kiểm tra sau thông quan tại trụ sở doanh nghiệp

1. Quản lý thực hiện kiểm tra sau thông quan:

a) Tổng cục Hải quan quản lý, chỉ đạo, kiểm tra hoạt động kiểm tra sau thông quan trong phạm vi toàn quốc; phê duyệt kế hoạch kiểm tra sau thông quan đối với trường hợp kiểm tra theo kế hoạch, theo chuyên đề; phân công đơn vị thực hiện đối với các trường hợp kiểm tra sau thông quan tại trụ sở doanh nghiệp ngoài địa bàn quản lý.

b) Cục Hải quan tỉnh, thành phố chịu trách nhiệm quản lý, chỉ đạo kiểm tra hoạt động kiểm tra sau thông quan trong địa bàn quản lý của Cục.

2. Phân công, quyết định và tổ chức thực hiện việc kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Tổng cục trưởng Tổng cục Hải quan quyết định, tổ chức thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp trong phạm vi toàn quốc đối với các trường hợp:

a.1) Các vấn đề liên quan đến việc thực hiện chính sách lớn, các loại hình, mặt hàng xuất nhập khẩu có độ rủi ro cao;

a.2) Các doanh nghiệp đã được kiểm tra sau thông quan, nhưng có dấu hiệu vi phạm cần tiếp tục thực hiện kiểm tra sau thông quan,.

a.4) Vấn đề mà địa phương thực hiện không thống nhất;

a.5) Các doanh nghiệp lớn có hoạt động xuất khẩu, nhập khẩu tại nhiều địa phương;

a.6) Các trường hợp kiểm tra theo chuyên đề;

a.7) Các trường hợp khác do Tổng cục trưởng Tổng cục Hải quan phê duyệt.

b) Cục trưởng Cục Hải quan tỉnh, thành phố quyết định, tổ chức thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với trường hợp kiểm tra theo kế hoạch hoặc theo chuyên đề.

c) Chi cục trưởng Chi cục Kiểm tra sau thông quan quyết định, thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp theo địa bàn quản lý được phân công đối với trường hợp kiểm tra theo dấu hiệu vi phạm.

Trường hợp kiểm tra doanh nghiệp không thuộc phạm vi địa bàn quản lý được phân công, Cục Hải quan tỉnh, thành phố báo cáo Tổng cục Hải quan xem xét phân công đơn vị thực hiện kiểm tra.

Chương II

THANH TRA THUẾ

Điều 148. Nguyên tắc thanh tra thuế

Thanh tra thuế thực hiện theo quy định tại Luật Quản lý thuế và pháp luật về thanh tra.

Điều 149. Mục đích của thanh tra thuế

Mục đích hoạt động thanh tra thuế nhằm phát hiện sơ hở trong cơ chế quản lý, chính sách, pháp luật về hải quan, pháp luật về thuế đối với hàng hóa xuất khẩu, nhập khẩu để kiến nghị với cơ quan nhà nước có thẩm quyền biện pháp khắc phục; phòng ngừa, phát hiện và xử lý hành vi vi phạm pháp luật về thuế, về hải quan.

Điều 150. Đối tượng thanh tra thuế

Đối tượng thanh tra thuế là các cơ quan, tổ chức, cá nhân trong việc chấp hành pháp luật về hải quan, pháp luật về thuế và các khoản thu khác đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 151. Nội dung thanh tra thuế

1. Nội dung thanh tra thuế thực hiện theo quy định tại Điều 13 Nghị định số 82/2012/NĐ-CP ngày 9/10/2012 của Chính phủ quy định về tổ chức và hoạt động thanh tra ngành Tài chính.

2. Khi tiến hành thanh tra, Đoàn thanh tra phải thực hiện đúng yêu cầu, nội dung, thời hạn đã ghi trong quyết định thanh tra. Trong trường hợp cần thiết phải thay đổi nội dung ghi trong quyết định thanh tra thì thực hiện theo quy định pháp luật về thanh tra.

Điều 152. Nhiệm vụ, quyền hạn của trưởng đoàn thanh tra, thành viên đoàn thanh tra

Khi tiến hành thanh tra thuế, trưởng đoàn thanh tra, thành viên đoàn thanh tra có nhiệm vụ, quyền hạn theo quy định tại Điều 53, Điều 54 Luật thanh tra số 56/2010/QH12 ngày 15/11/2010 và các Nghị định hướng dẫn thi hành Luật thanh tra.

Điều 153. Các trường hợp thanh tra thuế

Cơ quan hải quan thực hiện thanh tra thuế trong các trường hợp quy định tại Điều 81 Luật Quản lý thuế. Trường hợp thanh tra thuế quy định tại khoản 2 Điều 81 Luật Quản lý thuế, cụ thể là khi người nộp thuế có một trong những dấu hiệu vi phạm pháp luật về thuế sau đây:

1. Có hành vi vi phạm pháp luật về thuế nhưng đã vi phạm nhiều lần;

2. Vi phạm ở nhiều địa bàn;

3. Vi phạm liên quan đến nhiều tổ chức, cá nhân (cơ quan hải quan có căn cứ để nhận định rằng người nộp thuế cấu kết, thông đồng với nhiều tổ chức, cá nhân để thực hiện hành vi gian lận thuế, trốn thuế);

4. Có dấu hiệu trốn thuế;

5. Có dấu hiệu tẩu tán tài liệu, tang vật nhằm trốn thuế, gian lận thuế trong khi cơ quan hải quan kiểm tra sau thông quan tại trụ sở doanh nghiệp;

6. Có dấu hiệu vi phạm mới liên quan đến thuế sau khi cơ quan hải quan đã kết thúc việc kiểm tra sau thông quan tại trụ sở doanh nghiệp;

7. Vụ việc có tính chất phức tạp, nghiêm trọng, như: số tiền thuế bị chiếm đoạt lớn; người nộp thuế sử dụng các chứng từ, tài liệu không hợp pháp hoặc có dấu hiệu giả mạo để kê khai thuế.

Điều 154. Thẩm quyền quyết định thanh tra thuế

Thanh tra thuế do Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định.

Điều 155. Thu thập thông tin liên quan đến đối tượng thanh tra

1. Thông tin để làm căn cứ quyết định thanh tra phải cụ thể, có liên quan trực tiếp đến đối tượng, vụ việc cần thanh tra.

2. Nguồn thông tin cần khai thác, thu thập

a) Khai thác từ các nguồn thông tin chính thức trong ngành hải quan (hệ thống thông tin cơ sở dữ liệu về người nộp thuế, hồ sơ, hàng hoá xuất nhập khẩu; kết quả phúc tập hồ sơ, kết quả kiểm tra sau thông quan và thanh tra; dấu hiệu vi phạm do các đơn vị hải quan báo cáo, phản ánh...).

b) Thu thập thông tin ngoài ngành hải quan (từ các cơ quan, đơn vị khác có liên quan đến hoạt động xuất nhập khẩu như: cơ quan quản lý thuế, ngân hàng, vận tải, bảo hiểm, giám định, hiệp hội doanh nghiệp, phản ánh của báo đài và từ đơn thư khiếu nại, tố cáo của các tổ chức, cá nhân).

c) Các thông tin khác mà lực lượng kiểm tra sau thông quan, điều tra chống buôn lậu có được (từ người đưa tin, mua tin, từ các hoạt động hợp tác quốc tế và từ các thông tin khác).

Điều 156. Lập báo cáo, kế hoạch thanh tra

1. Nghiên cứu, phân tích thông tin đã lựa chọn, lập báo cáo đánh giá tình hình theo các nội dung chủ yếu sau đây:

a) Tình hình, số liệu tổng quát về doanh nghiệp và hoạt động xuất nhập khẩu của doanh nghiệp (mặt hàng xuất nhập khẩu chủ yếu, số lượng tờ khai hải quan, loại hình kinh doanh, kim ngạch xuất nhập khẩu, số tiền thuế phát sinh và việc thực hiện nghĩa vụ về thuế hàng năm, tình hình chấp hành pháp luật);

b) Nhận định, đánh giá những vấn đề nổi cộm, dấu hiệu vi phạm pháp luật về thuế, tính chất, quy mô của rủi ro về số thu;

c) Đề xuất nội dung, kế hoạch thanh tra, trong đó cần làm rõ nội dung trọng tâm, trọng điểm; những tổ chức, cá nhân liên quan cần kiểm tra, xác minh.

2. Lập kế hoạch thanh tra, bao gồm các nội dung chủ yếu sau đây:

a) Mục đích, yêu cầu cuộc thanh tra;

b) Đối tượng thanh tra;

c) Quy mô, phạm vi thanh tra;

d) Nội dung thanh tra;

đ) Thời gian dự kiến tiến hành thanh tra.

Kế hoạch thanh tra được lập chi tiết cho từng nội dung thanh tra, trong đó nêu rõ những công việc cần triển khai, phương pháp tiến hành, nơi cần đến làm việc, thời gian triển khai, kết thúc, nhân sự đoàn thanh tra, nhiệm vụ của các thành viên đoàn thanh tra.

Trong quá trình thanh tra, nếu xét thấy cần phải sửa đổi, bổ sung kế hoạch thanh tra thì Trưởng đoàn thanh tra phải có văn bản đề nghị người ra quyết định thanh tra xem xét, quyết định. Văn bản đề nghị sửa đổi, bổ sung kế hoạch thanh tra phải nêu rõ lý do, nội dung sửa đổi, bổ sung và những nội dung khác (nếu có). Trong trường hợp người ra quyết định thanh tra có văn bản đồng ý về việc sửa đổi, bổ sung thì Trưởng đoàn thanh tra căn cứ vào văn bản đó để tổ chức thực hiện.

3. Kế hoạch thanh tra của Cục Hải quan tỉnh, thành phố gửi Tổng cục Hải quan để điều phối chung trong trường hợp có trùng lặp giữa các đơn vị và để chỉ đạo, hướng dẫn về nghiệp vụ.

Điều 157. Đoàn thanh tra

Đoàn thanh tra gồm trưởng đoàn thanh tra và các thành viên đoàn thanh tra; trường hợp cần thiết, đoàn thanh tra có phó trưởng đoàn để giúp trưởng đoàn thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước trưởng đoàn về việc thực hiện nhiệm vụ được giao.

Điều 158. Thời hạn thanh tra

1. Thời hạn một cuộc thanh tra do Tổng cục Hải quan tiến hành không quá 45 ngày kể từ ngày công bố quyết định thanh tra. Trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 70 ngày.

2. Thời hạn một cuộc thanh tra do Cục Hải quan tỉnh, thành phố tiến hành không quá 30 ngày kể từ ngày công bố quyết định thanh tra. Trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 45 ngày.

Điều 159. Quyết định thanh tra

1. Quyết định thanh tra phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng đoàn thanh tra và các thành viên khác của đoàn thanh tra.

2. Chậm nhất là 03 ngày làm việc, kể từ ngày ký, quyết định thanh tra phải được gửi trực tiếp hoặc gửi bằng thư bảo đảm cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

3. Chậm nhất là 15 ngày, kể từ ngày ký quyết định thanh tra, trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra đối với đối tượng thanh tra.

Đối với trường hợp doanh nghiệp không chấp hành quyết định thanh tra thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra lập biên bản vi phạm hành chính, ra quyết định xử phạt hành chính hoặc chuyển người có thẩm quyền xử phạt theo quy định của pháp luật.

Điều 160. Thực hiện thanh tra

Khi thanh tra, đoàn thanh tra thực hiện các công việc như sau:

1. Công bố quyết định thanh tra:

a) Trưởng đoàn thanh tra giới thiệu thành viên của đoàn thanh tra, đọc toàn văn quyết định thanh tra; giải thích cụ thể về mục đích, yêu cầu và nội dung thanh tra để đại diện đối tượng thanh tra hiểu rõ và có trách nhiệm thực hiện quyết định thanh tra; thông báo chương trình làm việc giữa đoàn thanh tra với đối tượng thanh tra và những công việc khác có liên quan đến hoạt động thanh tra. Trường hợp phạm vi thanh tra thuế bao gồm cả các đơn vị thành viên, chi nhánh, đơn vị trực thuộc doanh nghiệp được thanh tra thì trưởng đoàn thanh tra phải thông báo cụ thể danh sách, thời gian, nội dung thanh tra, quyền và nghĩa vụ của các bên để đối tượng thanh tra chủ động được trong việc thực hiện;

b) Thông báo kế hoạch thanh tra và yêu cầu đối tượng thanh tra cung cấp hồ sơ, tài liệu liên quan đến nội dung thanh tra;

c) Yêu cầu đại diện của đối tượng thanh tra báo cáo khái quát tình hình của doanh nghiệp về một số nội dung: ngành nghề kinh doanh; cơ cấu tổ chức, chức năng, nhiệm vụ và hình thức hạch toán của các đơn vị trực thuộc thành viên, chi nhánh, đơn vị trực thuộc; phương thức tổ chức sản xuất kinh doanh; chuẩn mực kế toán và niên độ kế toán áp dụng; số cán bộ, công nhân viên và tiền lương; các đối tác liên doanh, liên kết (nếu có);

d) Việc công bố Quyết định thanh tra phải được lập thành biên bản.

2. Tiếp nhận hồ sơ, tài liệu, chứng từ kế toán, sổ kế toán, báo cáo tài chính (gọi chung là tài liệu) có liên quan đến hàng hoá xuất khẩu, nhập khẩu đã được thông quan do doanh nghiệp cung cấp. Trường hợp các tài liệu trên được lưu giữ trong máy vi tính hoặc phương tiện lưu giữ khác thì doanh nghiệp phải giao cho đoàn thanh tra cả các phương tiện lưu giữ đó. Đoàn thanh tra có trách nhiệm kiểm đếm, bảo quản, khai thác, sử dụng hồ sơ, tài liệu đúng mục đích, không để thất lạc tài liệu. Trường hợp cần giữ nguyên hiện trạng hồ sơ, chứng từ, tài liệu, trưởng đoàn thanh tra quyết định niêm phong một phần hoặc toàn bộ tài liệu. Việc niêm phong, mở niêm phong khai thác tài liệu hoặc huỷ bỏ niêm phong thực hiện theo đúng quy định của pháp luật.

3. Kiểm tra chi tiết, lập hồ sơ chứng cứ

Các nội dung kiểm tra bao gồm:

a) Kiểm tra sự đầy đủ, tính hợp pháp, hợp lệ, đồng bộ, chính xác, trung thực của hồ sơ hải quan lưu tại doanh nghiệp; đối chiếu với hồ sơ hải quan lưu tại cơ quan hải quan;

b) Kiểm tra hồ sơ, tài liệu, chứng từ kế toán, sổ kế toán, báo cáo tài chính và các chứng từ khác có liên quan nội dung thanh tra;

c) Kiểm tra việc doanh nghiệp thực hiện các quy định của pháp luật về thuế, quản lý thuế và quy định khác có liên quan;

d) Trường hợp cần thiết và có điều kiện thì thực hiện kiểm tra: Dây chuyền sản xuất, máy móc thiết bị, nguyên liệu, vật tư có liên quan đến việc sản xuất, chế biến hàng hoá xuất khẩu, nhập khẩu; kiểm tra thực tế hàng hoá nhập khẩu hoặc hàng hoá là sản phẩm của quá trình gia công, sản xuất, chế biến từ hàng hoá nhập khẩu đang được doanh nghiệp lưu giữ;

đ) Trong quá trình kiểm tra, nếu phát hiện đối tượng thanh tra có hành vi vi phạm pháp luật thì lập biên bản làm việc để xác nhận hành vi vi phạm đó, nếu phát hiện dấu hiệu trốn thuế, gian lận thuế thì áp dụng các biện pháp quy định tại các Điều từ 89 đến 91 Luật Quản lý thuế.

4. Củng cố chứng cứ, cơ sở pháp lý, bao gồm các việc:

a) Yêu cầu đối tượng thanh tra giải trình:

Đối với những vấn đề chưa rõ, chưa đủ cơ sở kết luận, thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra yêu cầu doanh nghiệp giải trình. Nếu doanh nghiệp giải trình bằng văn bản mà chưa rõ thì tổ chức đối thoại, chất vấn;

Kết thúc đối thoại, chất vấn phải lập biên bản, ghi đầy đủ, chính xác những nội dung hai bên đã trao đổi, trường hợp cần thiết thì có thể ghi âm, ghi hình cuộc đối thoại, chất vấn.

b) Thẩm tra, xác minh

b.1) Những chứng cứ và giải trình của doanh nghiệp chưa rõ thì phải xác minh tại các tổ chức, cá nhân có liên quan hoặc có khả năng, điều kiện làm rõ vấn đề. Kết quả việc thẩm tra, xác minh được lập biên bản kèm theo đầy đủ tài liệu chứng minh. Biên bản thẩm tra, xác minh là một căn cứ để tiến hành các bước tiếp theo.

b.2) Đối với nội dung thẩm tra, xác minh, tài liệu cần được cung cấp; trưởng đoàn thanh tra thuế phải thông báo cụ thể, đủ thời gian để đối tượng xác minh chuẩn bị đầy đủ, chính xác.

c) Trưng cầu giám định

Đối với những vấn đề có yêu cầu chuyên môn, kỹ thuật chuyên ngành, đoàn thanh tra không đủ khả năng, điều kiện kết luận thì trưởng đoàn thanh tra quyết định trưng cầu giám định. Việc trưng cầu giám định thực hiện theo quy định của pháp luật.

5. Sau khi đã xác định rõ các vấn đề thuộc nội dung thanh tra, đoàn thanh tra thực hiện việc hoàn thiện hồ sơ chứng cứ, bổ sung tài liệu, số liệu và ký với đối tượng thanh tra các biên bản làm việc hoặc bản xác nhận tài liệu, số liệu, lập hồ sơ thanh tra.

Hồ sơ thanh tra là tài liệu gốc để lập biên bản thanh tra, bao gồm:

a) Các biên bản ghi nhận kết quả kiểm tra, biên bản làm việc;

b) Các tài liệu, báo cáo của doanh nghiệp lập theo yêu cầu của đoàn thanh tra;

c) Các bảng kê tài liệu, số liệu mà đoàn thanh tra cùng lập với doanh nghiệp;

d) Các bản chụp chụp các tài liệu có liên quan;

đ) Các văn bản giải trình;

e) Các kết quả xác minh.

6. Xử phạt vi phạm hành chính

Trong quá trình thanh tra, nếu phát hiện sai phạm phải xử phạt hành chính theo quy định của pháp luật thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra lập biên bản vi phạm hành chính, ra quyết định xử phạt hành chính hoặc chuyển người có thẩm quyền xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính.

7. Bàn giao hồ sơ, tài liệu

Sau khi kết thúc việc thanh tra, từng thành viên đoàn thanh tra có trách nhiệm:

a) Bàn giao các biên bản làm việc, bản xác nhận số liệu và toàn bộ chứng cứ thu thập được cho trưởng đoàn thanh tra; tài liệu được lập thành danh mục, đánh số thứ tự; lập báo cáo tóm lược vụ việc, đề xuất kết luận và kiến nghị xử lý, nêu rõ căn cứ đề xuất;

b) Giao trả hồ sơ, tài liệu không cần giữ cho doanh nghiệp; thu giữ những hồ sơ, tài liệu phục vụ cho các bước tiếp theo. Việc giao trả hoặc thu giữ hồ sơ, tài liệu được lập thành biên bản.

Điều 161. Biên bản thanh tra

1. Kết thúc việc thanh tra, trưởng đoàn thanh tra dự thảo biên bản thanh tra. Trước khi biên bản thanh tra được ký chính thức với đối tượng thanh tra, trưởng đoàn thanh tra tổ chức họp đoàn thanh tra để thông qua biên bản thanh tra hoặc cho các thành viên trong đoàn thanh tra tham gia ý kiến bằng văn bản vào dự thảo biên bản thanh tra.

Biên bản thanh tra phải được lập và được ký trong thời hạn 05 ngày làm việc, kể từ ngày kết thúc cuộc thanh tra.

2. Biên bản thanh tra phải nêu rõ kết quả từng nội dung thanh tra, những sai phạm và căn cứ để kết luận, theo các nội dung sau đây:

a) Phần đầu: Nêu các căn cứ pháp lý để lập biên bản;

b) Phần nội dung: Mô tả nội dung đã thanh tra, kết quả đối chiếu của đoàn thanh tra với số liệu kê khai, báo cáo của người nộp thuế; giải thích lý do, nguyên nhân; đưa ra các bằng chứng thanh tra;

c) Phần kết luận: Nêu cụ thể về từng nội dung đã thanh tra và khẳng định mức độ vi phạm của người nộp thuế, trên cơ sở viện dẫn các quy định pháp luật cụ thể; các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị của đoàn thanh tra về biện pháp xử lý.

3. Biên bản thanh tra phải được trưởng đoàn thanh tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế (nếu có). Những nội dung đã thống nhất và những nội dung chưa thống nhất giữa đoàn thanh tra và người nộp thuế đều phải được ghi nhận trong biên bản thanh tra.

4. Đối tượng thanh tra có quyền nhận biên bản thanh tra thuế, yêu cầu giải thích nội dung biên bản thanh tra thuế và các quyền khác quy định tại khoản 2 điều 86 Luật Quản lý thuế.

5. Trường hợp cần thiết phải gia hạn thời hạn thanh tra, trưởng đoàn thanh tra báo cáo người ra quyết định thanh tra quyết định gia hạn và chỉ tiến hành khi quyết định được ban hành.

Điều 162. Báo cáo kết quả thanh tra và dự thảo kết luận thanh tra

1. Chậm nhất là 15 ngày, kể từ ngày kết thúc cuộc thanh tra, Trưởng đoàn thanh tra phải có văn bản báo cáo kết quả thanh tra và dự thảo kết luận thanh tra gửi người ra quyết định thanh tra, trừ trường hợp nội dung kết luận thanh tra phải chờ kết luận về chuyên môn của cơ quan, tổ chức có thẩm quyền. Báo cáo kết quả thanh tra phải có các nội dung sau đây:

a) Báo cáo cụ thể về từng nội dung đã tiến hành thanh tra;

b) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

c) Ý kiến khác nhau giữa thành viên đoàn thanh tra với trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị biện pháp xử lý;

đ) Các quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm và kiến nghị biện pháp xử lý.

2. Trong quá trình lập báo cáo và dự thảo kết luận thanh tra, nếu có những vấn đề còn vướng mắc, trưởng đoàn thanh tra có thể trao đổi, tham khảo ý kiến của các cơ quan, tổ chức hữu quan để đảm bảo cho việc kết luận thanh tra được chính xác, khách quan.

3. Báo cáo kết quả thanh tra (do trưởng đoàn ký) phản ánh đầy đủ kết quả những nội dung công việc đã thanh tra, những nội dung chưa tiến hành hoặc tiến hành ngoài quyết định và kế hoạch thanh tra được duyệt, nguyên nhân; những ý kiến không thống nhất của doanh nghiệp; những đề xuất về chính sách, chế độ quản lý. Mỗi nội dung kết luận phải nêu rõ sự việc, căn cứ đúng, sai, nguyên nhân, trách nhiệm, hình thức xử lý.

4. Báo cáo kết quả thanh tra và dự thảo kết luận thanh tra trình người ra kết luận thanh tra phải có đầy đủ ý kiến tham gia bằng văn bản của các thành viên trong đoàn thanh tra. Ý kiến tham gia phải khẳng định có đồng ý hay không đồng ý với báo cáo, dự thảo kết luận của trưởng đoàn về nội dung công việc của bản thân mình trực tiếp làm và các nội dung do người khác thực hiện, trường hợp không đồng ý thì phải nêu rõ lý do. Nếu các thành viên của đoàn thanh tra có ý kiến khác nhau về nội dung báo cáo kết quả thanh tra và dự thảo kết luận thanh tra thì trưởng đoàn thanh tra quyết định và chịu trách nhiệm về quyết định của mình.

Điều 163. Kết luận thanh tra

1. Chậm nhất là 15 ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra thuế phải ra kết luận thanh tra, trừ trường hợp nội dung kết luận thanh tra phải chờ kết luận về chuyên môn của cơ quan, tổ chức có thẩm quyền. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung được thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ban hành quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra. Trường hợp cần thiết, người ra quyết định thanh tra yêu cầu đoàn thanh tra tiến hành thanh tra bổ sung để làm rõ thêm một số nội dung. Kết quả thanh tra bổ sung phải được báo cáo bằng văn bản, làm cơ sở cho việc ra văn bản kết luận thanh tra.

3. Việc gửi kết luận thanh tra được thực hiện như sau:

a) Đối với cuộc thanh tra do Tổng cục Hải quan tiến hành thì kết luận thanh tra phải gửi Thanh tra Bộ Tài chính, đối tượng thanh tra, Thủ trưởng cơ quan quản lý cấp trên trực tiếp của đối tượng thanh tra (nếu có) và cơ quan, tổ chức, cá nhân có liên quan;

b) Đối với cuộc thanh tra do Cục Hải quan tỉnh, thành phố tiến hành thì kết luận thanh tra phải gửi Tổng cục Hải quan, đối tượng thanh tra, Thủ trưởng cơ quan quản lý cấp trên trực tiếp của đối tượng thanh tra (nếu có) và cơ quan, tổ chức, cá nhân có liên quan.

4. Trường hợp qua thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn 10 ngày làm việc, kể từ ngày phát hiện, cơ quan hải quan chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan hải quan có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Điều 164. Quyền và nghĩa vụ của đối tượng thanh tra thuế

Đối tượng thanh tra thuế có các nghĩa vụ, quyền quy định tại Điều 86 Luật Quản lý thuế.

Chương III

TỔ CHỨC THỰC HIỆN KẾT LUẬN KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Điều 165. Những công việc phải thực hiện sau khi có kết luận kiểm tra sau thông quan, thanh tra thuế

Sau khi có kết luận kiểm tra sau thông quan, thanh tra thuế, phải thực hiện các công việc sau:

1. Ban hành quyết định ấn định thuế (nếu có).

2. Ban hành quyết định xử lý hành vi vi phạm hành chính (nếu có) và theo dõi, đôn đốc, cưỡng chế thực hiện quyết định xử lý theo quy định của pháp luật. 3. Trường hợp phát hiện có hành vi trốn thuế có dấu hiệu tội phạm thì thực hiện theo quy định tại khoản 2, Điều 76 Luật Quản lý thuế và quy định của pháp luật về tố tụng hình sự.

4. Cập nhật các thông tin về kết quả kiểm tra, thanh tra thuế vào hệ thống cơ sở dữ liệu để phục vụ quá trình quản lý tiếp theo.

5. Kiến nghị với cấp có thẩm quyền sửa đổi, bổ sung hoặc ban hành các văn bản quy phạm pháp luật để ngăn chặn và phòng ngừa hành vi vi phạm.

6. Thực hiện việc thu thuế, đôn đốc doanh nghiệp nộp thuế theo các quyết định ấn định thuế và tiền chậm nộp thuế (nếu có) theo quy định của pháp luật.

7. Theo dõi, nhập số liệu vào chương trình kế toán và ra quyết định, tổ chức thực hiện cưỡng chế doanh nghiệp nộp thuế theo quy định của pháp luật.

8. Báo cáo kết quả thu thuế cho người ban hành quyết định ấn định thuế.

Điều 166. Phân công thực hiện

1. Đối với hoạt động kiểm tra sau thông quan:

a) Trường hợp Tổng cục Hải quan ký, ban hành quyết định kiểm tra sau thông quan:

a.1) Tổng cục trưởng Tổng cục Hải quan thực hiện khoản 1 Điều 165 Thông tư này.

a.2) Cục trưởng Cục Kiểm tra sau thông quan thực hiện các công việc từ khoản 2 đến khoản 8 Điều 165 Thông tư này.

b) Trường hợp Cục trưởng Cục Hải quan tỉnh, thành phố ký quyết định kiểm tra sau thông quan, thì Cục trưởng Cục Hải quan tỉnh, thành phố trực tiếp thực hiện hoặc giao Chi cục trưởng Chi cục kiểm tra sau thông quan thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

c) Trường hợp Chi cục trưởng Chi cục kiểm tra sau thông quan quyết định, thực hiện kiểm tra sau thông quan thì Chi cục trưởng Chi cục kiểm tra sau thông quan thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

2. Đối với hoạt động thanh tra thuế:

a) Trường hợp Tổng cục Hải quan thực hiện thanh tra thuế:

a.1) Tổng cục trưởng Tổng cục Hải quan thực hiện khoản 1 Điều 165 Thông tư này.

a.2) Đơn vị thực hiện nhiệm vụ thanh tra thuế thuộc cơ quan Tổng cục thực hiện các công việc sau:

a.2.1) Các công việc nêu tại các khoản 3 và khoản 5 Điều 165 Thông tư này;

a.2.2) Thực hiện hoặc chuyển người có thẩm quyền thực hiện công việc nêu tại khoản 2 Điều 165 Thông tư này.

Sau khi Tổng cục trưởng Tổng cục Hải quan ban hành quyết định ấn định thuế, Đơn vị thực hiện nhiệm vụ thanh tra thuế thuộc cơ quan Tổng cục có trách nhiệm:

a.2.3) Chuyển cho mỗi Cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu 01 bản quyết định ấn định thuế, kèm bản kê chi tiết các tờ khai phải ấn định thuế và số tiền thuế ấn định đã tính sẵn để các Cục Hải quan tổ chức thực hiện việc thu thuế theo quy định tại khoản 6 và khoản 7 Điều 165 Thông tư này;

a.2.4) Theo dõi việc tổ chức thực hiện thu thuế của các Cục Hải quan theo các quyết định ấn định do Tổng cục trưởng Tổng cục Hải quan ban hành;

a.2.5) Phối hợp với Cục Hải quan nơi làm thủ tục xử lý, giải quyết vướng mắc liên quan đến việc thực hiện quyết định ấn định thuế;

a.3. Cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu tổ chức, chỉ đạo Chi cục hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu thực hiện các công việc nêu tại các khoản 4, 6, 7 và 8 Điều 165 Thông tư này.

b. Trường hợp Cục Hải quan tỉnh, thành phố quyết định, thực hiện thanh tra thuế thì Cục Hải quan tỉnh, thành phố tổ chức thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

PHẦN VII

TỔ CHỨC THỰC HIỆN

Điều 167. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào hướng dẫn tại Thông tư này ban hành quy trình thủ tục hải quan và hướng dẫn các đơn vị hải quan thực hiện thống nhất, bảo đảm vừa tạo điều kiện thông thoáng cho hoạt động xuất khẩu, nhập khẩu, vừa thực hiện tốt công tác quản lý hải quan.

2. Cơ quan hải quan nơi có thẩm quyền thực hiện thủ tục hải quan; kiểm tra, giám sát hải quan; thực hiện việc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế, xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, gia hạn thời hạn nộp thuế, xét nộp dần tiền thuế nợ, xác định trước mã số, xác định trước trị giá hải quan, xác định trước xuất xứ, xác nhận hoàn thành nghĩa vụ nộp thuế, xóa nợ thuế, ấn định thuế, áp dụng thời hạn nộp thuế và các nội dung quản lý thuế khác theo đúng quy định hiện hành và hướng dẫn tại Thông tư này. Quá trình thực hiện có phát sinh vướng mắc, cơ quan hải quan, người khai hải quan, người nộp thuế báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết từng trường hợp cụ thể.

Điều 168. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01/11//2013.

Các tờ khai hải quan đăng ký từ ngày 01/7/2013 có phát sinh các thủ tục hướng dẫn tại Thông tư này thì thực hiện theo hướng dẫn hiện hành của Bộ Tài chính đến thời điểm Thông tư này có hiệu lực thi hành;

Thủ tục hải quan đối với một số loại hình hàng hóa xuất khẩu, nhập khẩu đã hướng dẫn tại Thông tư 196/2012/TT-BTC nhưng được sửa đổi, bổ sung tại Thông tư này thì thực hiện nội dung sửa đổi, bổ sung tại Thông tư này.

Bãi bỏ các Thông tư số 194/2010/TT-BTC ngày 06/12/2010, Thông tư số 92/2010/TT-BTC ngày 17/06/2010, Thông tư số 106/2005/TT-BTC ngày 05/12/2005, Thông tư số 128/2010/TT-BTC ngày 26/08/201, Thông tư số 01/2012/TT-BTC ngày 03/01/2012; Mục 2 Chương II, Chương III Thông tư số 49/2010/TT-BTC ngày 12/4/2010, Điểm c khoản 3 Điều 2 Thông tư số 193/2012/TT-BTC ngày 15/11/2012; quy định về thời hạn nộp thuế tại khoản 2 Điều 4, khoản 1 Điều 11, điểm 1.2.5.4 và điểm 1.2.6 khoản 1 Điều 14 Thông tư số 205/2010/TT-BTC ngày 15/12/2010; quy định về thời hạn nộp thuế dầu thô xuất khẩu tại khoản 2 Điều 10 Thông tư 32/2009/TT-BTC ngày 19/02/2009; Điều 12 Thông tư số 155/2011/TT-BTC ngày 11/11/2011 và các nội dung hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

2. Các nội dung về quản lý thuế đã được quy định tại Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế thì thực hiện theo thời điểm có hiệu lực của Luật (ngày 1/7/2013).

Cách xác định tiền chậm nộp tiền thuế đối với các tờ khai hải quan đăng ký trước ngày 01/7/2013 nhưng người nộp thuế chậm nộp thuế và thực hiện nộp thuế sau ngày 01/7/2013 thực hiện theo hướng dẫn tại Điều 131 Thông tư này.

3. Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế./.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- VP Quốc Hội, VP Chủ tịch nước, VPCP;
- Viện kiểm sát NDTC, Toà án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Cục Hải quan các tỉnh, thành phố;
- Website Tổng cục Hải quan;
- Lưu VT; TCHQ (05).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2007 - 18 mua ban phat hanh co phieu cua ct dai chung

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 18/2007/TT-BTC NGÀY 13 THÁNG 03 NĂM 2007

HƯỚNG DẪN VIỆC MUA, BÁN LẠI CỔ PHIẾU VÀ MỘT SỐ TRƯỜNG HỢP PHÁT HÀNH THÊM CỔ PHIẾU CỦA CÔNG TY ĐẠI CHÚNG

Thi hành Luật Chứng khoán, Bộ Tài chính hướng dẫn về việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này quy định chi tiết về việc công ty đại chúng mua lại cổ phiếu của chính mình, bán lại số cổ phiếu đã mua; việc chào mua công khai cổ phiếu của công ty đại chúng; việc công ty đại chúng phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu thưởng từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty.

2. Giải thích từ ngữ: Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1 Cổ phiếu quỹ: là cổ phiếu do công ty đại chúng đã phát hành và được chính công ty mua lại bằng nguồn vốn hợp pháp.

2.2 Cổ phần đã phát hành: là cổ phần đã được thanh toán đầy đủ và những thông tin về người mua được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty

II. MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ

1.Điều kiện mua lại cổ phiếu

Công ty đại chúng mua lại cổ phiếu của chính mình để làm cổ phiếu quỹ phải đáp ứng các điều kiện sau:

1.1. Có Nghị quyết của Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên 10% nhưng không quá 30% tổng số cổ phần đã phát hành, hoặc Nghị quyết của Hội đồng quản trị thông qua đối với trường hợp mua lại không quá 10% tổng số cổ phần đã phát hành trong mỗi 12 tháng.

Trường hợp Công ty đại chúng mua lại cổ phiếu của chính mình dẫn đến số lượng cổ phiếu quỹ đạt tới 25% trở lên trong tổng số cổ phiếu đang lưu hành của công ty, Công ty phải thực hiện chào mua công khai theo quy định của Luật Chứng khoán và hướng dẫn tại Mục III của Thông tư này.

1.2. Có đủ vốn để mua lại cổ phiếu quỹ từ các nguồn sau:

a. Nguồn thặng dư vốn;

b. Lợi nhuận để lại;

c. Các nguồn khác theo quy định của pháp luật.

1.3. Có phương án mua lại trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá.

2. Các trường hợp không được thực hiện việc mua lại cổ phiếu của chính mình

2.1. Công ty không được thực hiện việc mua lại cổ phiếu của chính mình trong các trường hợp sau:

a. Đang kinh doanh thua lỗ hoặc đang có nợ quá hạn;

b. Đang trong quá trình chào bán cổ phiếu để huy động thêm vốn;

c. Đang thực hiện tách, gộp cổ phiếu;

d. Cổ phiếu của công ty đang là đối tượng chào mua công khai.

2.2. Công ty không được mua cổ phần của các đối tượng sau làm cổ phiếu quỹ:

a. Người quản lý công ty; vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột của cá nhân đó;

b. Người sở hữu cổ phần có hạn chế chuyển nhượng theo quy định của pháp luật và điều lệ công ty;

c. Cổ đông có cổ phần chi phối, trừ trường hợp nhà nước thực hiện bán bớt cổ phần để giảm tỷ lệ sở hữu.

3. Điều kiện bán cổ phiếu quỹ

3.1. Công ty đại chúng chỉ được bán cổ phiếu quỹ sau 06 tháng kể từ ngày kết thúc đợt mua lại gần nhất, trừ trường hợp phân phối cho người lao động trong công ty hoặc dùng làm cổ phiếu thưởng. Trường hợp dùng làm cổ phiếu thưởng cho người lao động phải đảm bảo có đủ nguồn thanh toán từ quỹ phúc lợi, khen thưởng.

3.2. Có phương án bán cụ thể nêu rõ thời gian thực hiện, nguyên tắc xác định giá.

4. Báo cáo và công bố thông tin

4.1. Công ty đại chúng mua lại cổ phiếu, bán cổ phiếu quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản đồng thời công bố thông tin trên phương tiện thông tin đại chúng chậm nhất là bảy ngày trước ngày thực hiện việc mua lại hoặc bán. Báo cáo và công bố thông tin bao gồm nội dung chủ yếu sau:

a. Mục đích mua lại cổ phiếu hoặc bán cổ phiếu quỹ;

b. Số lượng cổ phiếu tối đa dự kiến mua lại hoặc bán;

c. Nguồn vốn để mua lại;

d. Nguyên tắc xác định giá;

đ. Thời gian thực hiện giao dịch;

e. Tên công ty chứng khoán được chỉ định thực hiện giao dịch;

g. Giá nêu trong bản công bố thông tin (nếu có).

4.2. Trong trường hợp công ty công bố giá mua lại thì giá mua lại phải được ghi rõ là giá dự kiến. Giá mua lại được xác định và công bố trước ngày thực hiện việc mua lại.

4.3. Công ty đại chúng có cổ phiếu niêm yết trên sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán, khi mua lại cổ phiếu của chính mình, bán cổ phiếu quỹ phải đồng thời báo cáo Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán và thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán. Thời điểm báo cáo, công bố thông tin như quy định tại điểm 4.1.

5. Thực hiện giao dịch

5.1. Công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán, khi thực hiện mua lại cổ phiếu của chính mình, bán cổ phiếu quỹ phải tuân thủ các quy định về mua lại cổ phiếu và bán cổ phiếu quỹ của Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán.

5.2. Công ty đại chúng không có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán, khi mua lại cổ phiếu chỉ được thực hiện thông qua một công ty chứng khoán làm môi giới, không được gây ảnh hưởng đến giá cả giao dịch, giá trị mua lại tối đa không được vượt quá 10% tổng khối lượng giao dịch của cổ phiếu này trong ngày.

5.3. Công ty đại chúng phải kết thúc việc mua lại cổ phiếu hoặc bán cổ phiếu quỹ theo thời gian nêu trong bản công bố thông tin nhưng tối đa không quá 90 ngày kể từ ngày bắt đầu thực hiện giao dịch.

5.4. Trong thời hạn mười ngày, sau khi kết thúc giao dịch mua lại cổ phiếu hoặc bán cổ phiếu quỹ, công ty đại chúng phải báo cáo kết quả giao dịch với Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng; Trường hợp công ty không thực hiện hết số lượng cổ phiếu dự kiến mua, bán lại, công ty phải báo cáo và công bố lý do không hoàn thành.

Công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán phải đồng thời báo cáo kết quả giao dịch với Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán.

6. Thay đổi giao dịch

Công ty đại chúng không được phép thay đổi ý định hoặc phương án mua lại cổ phiếu, bán cổ phiếu quỹ như đã báo cáo và công bố thông tin ra công chúng, trừ trường hợp bất khả kháng thì phải báo cáo và công bố lý do.

7. Quản lý và hạch toán cổ phiếu quỹ: thực hiện theo hướng dẫn của Bộ Tài chính.

III. CHÀO MUA CÔNG KHAI

1. Đăng ký chào mua

1.1. Tổ chức, cá nhân chào mua công khai cổ phiếu của công ty đại chúng phải gửi tài liệu đăng ký chào mua đến Ủy ban Chứng khoán Nhà nước, đồng thời gửi cho công ty đại chúng có cổ phiếu được chào mua.

Trong thời hạn bảy ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, Uỷ ban Chứng khoán Nhà nước phải có ý kiến trả lời bằng văn bản; trường hợp không chấp thuận, thì phải nêu rõ lý do, bao gồm: hồ sơ không đầy đủ sau khi Uỷ ban Chứng khoán Nhà nước đã yêu cầu bổ sung hồ sơ hoặc chứa đựng thông tin giả tạo, sai lệch.

1.2. Tài liệu đăng ký chào mua bao gồm:

a. Bản đăng ký chào mua công khai theo mẫu tại Phụ lục kèm theo Thông tư này;

b. Báo cáo tài chính được kiểm toán của năm trước liền kề đối với pháp nhân hoặc xác nhận của ngân hàng về khả năng tài chính đối với cá nhân;

c. Văn bản thoả thuận với thành viên Hội đồng quản trị và cổ đông lớn của công ty đại chúng có cổ phiếu được chào mua trong trường hợp có sự thoả thuận trước giữa hai bên;

d. Tên công ty chứng khoán làm đại lý thực hiện việc chào mua;

đ. Tài liệu chứng minh công ty có đủ điều kiện mua lại cổ phiếu quy định tại điểm 1, mục II Thông tư này trong trường hợp công ty đại chúng mua lại cổ phiếu của chính mình theo hình thức chào mua công khai.

2. Ý kiến của công ty được chào mua

2.1. Trong thời hạn bảy ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, công ty đại chúng có cổ phiếu được chào mua phải gửi cho Ủy ban Chứng khoán Nhà nước và thông báo đến toàn thể cổ đông của mình ý kiến của công ty về việc chấp thuận hoặc từ chối việc chào mua.

2.2. Ý kiến của công ty phải được thể hiện bằng văn bản, có chữ ký của ít nhất hai phần ba số thành viên Hội đồng quản trị và phải nêu rõ đánh giá của Hội đồng quản trị về việc chào mua và khuyến nghị đối với cổ đông nên chấp nhận hay từ chối việc chào mua; Trường hợp từ chối, công ty phải nêu rõ lý do.

3. Giao dịch chào mua công khai

3.1. Việc chào mua công khai chỉ được thực hiện sau khi Uỷ ban Chứng khoán Nhà nước chấp thuận và đã được tổ chức, cá nhân chào mua công bố trên ba số liên tiếp của một tờ báo trung ương và một tờ báo địa phương nơi công ty được chào mua đóng trụ sở chính trước thời điểm dự kiến thực hiện; Trường hợp công ty bị chào mua là công ty niêm yết, việc công bố phải được thực hiện trên phương tiện công bố thông tin của Sở giao dịch chứng khoán hoặc Trung tâm Giao dịch Chứng khoán nơi công ty đó niêm yết.

3.2. Sau khi công bố công khai, bên chào mua không được thay đổi ý định chào mua đã công bố, trừ trường hợp bất khả kháng hoặc trường hợp tổng số lượng cổ phiếu đăng ký bán nhỏ hơn số lượng đăng ký mua dự kiến đã báo cáo Ủy ban Chứng khoán Nhà nước và được chấp thuận rút lại đăng ký chào mua.

3.3. Bên chào mua phải chỉ định công ty chứng khoán làm đại lý thực hiện việc chào mua. Trước khi thực hiện chào mua, bên chào mua phải ký quỹ số tiền tương ứng 100% giá trị số cổ phiếu đăng ký chào mua tính theo giá chào mua.

3.4. Trong quá trình chào mua công khai, bên chào mua không được thực hiện các hành vi sau đây:

a. Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu đang được chào mua bên ngoài đợt chào mua;

b. Bán hoặc cam kết bán cổ phiếu mà mình đang chào mua;

c. Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu đang được chào mua;

d. Cung cấp thông tin riêng cho một số cổ đông nhất định hoặc cung cấp thông tin cho cổ đông ở mức độ không giống nhau hoặc không cùng thời điểm. Quy định này cũng được áp dụng đối với tổ chức phát hành có cổ phiếu là đối tượng chào mua.

3.5. Thời gian thực hiện một đợt chào mua công khai không được ngắn hơn ba mươi ngày và không dài quá sáu mươi ngày, kể từ ngày công bố. Việc chào mua bao gồm cả việc chào mua bổ sung hoặc có sự điều chỉnh so với đăng ký ban đầu phải được thực hiện với các điều kiện ưu đãi không thấp hơn các đợt chào mua trước. Bên chào mua có thể tăng giá chào mua trước khi kết thúc thời hạn chào mua tối thiểu bảy ngày. Các điều chỉnh so với đăng ký chào mua ban đầu phải được công bố theo quy định tại điểm 3.1 mục này.

3.6. Tổ chức, cá nhân sở hữu cổ phiếu đã đặt cọc cổ phiếu theo một đợt chào mua công khai có quyền rút cổ phiếu vào bất cứ thời điểm nào trong thời gian chào mua.

3.7. Trường hợp số cổ phiếu chào mua nhỏ hơn số cổ phiếu đang lưu hành của một công ty hoặc số cổ phiếu đặt bán lớn hơn số cổ phiếu chào mua thì cổ phiếu được mua trên cơ sở tỷ lệ tương ứng.

3.8. Sau khi thực hiện chào mua công khai, bên chào mua nắm giữ từ tám mươi phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng phải mua tiếp trong thời hạn ba mươi ngày số cổ phiếu cùng loại do các cổ đông còn lại nắm giữ theo giá chào mua đã công bố, nếu các cổ đông này có yêu cầu.

3.9. Trong thời hạn bảy ngày kể từ ngày kết thúc đợt chào mua công khai, công ty chứng khoán được chỉ định làm đại lý phải thực hiện chuyển giao tiền cho cổ đông bán cổ phiếu và chuyển giao cổ phiếu cho bên chào mua.

3.10. Sau thời hạn mười ngày kể từ ngày kết thúc đợt chào mua công khai, bên chào mua phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản đồng thời công bố ra công chúng về kết quả đợt chào mua.

3.11. Bên chào mua không được phép bán cổ phiếu đã mua trong vòng 06 tháng kể từ khi kết thúc đợt chào mua công khai.

IV. MỘT SỐ TRƯỜNG HỢP PHÁT HÀNH THÊM CỔ PHIẾU

CỦA CÔNG TY ĐẠI CHÚNG

1. Phát hành cổ phiếu để trả cổ tức

Công ty đại chúng phát hành cổ phiếu để trả cổ tức cho cổ đông hiện hữu để tăng vốn điều lệ phải được Đại hội đồng cổ đông thông qua và có đủ nguồn thực hiện từ lợi nhuận sau thuế trên báo cáo tài chính gần nhất có xác nhận của kiểm toán.

2. Phát hành cổ phiếu thưởng

Công ty đại chúng phát hành cổ phiếu thưởng cho cổ đông hiện hữu để tăng vốn điều lệ phải được Đại hội đồng cổ đông thông qua và có đủ nguồn thực hiện từ các nguồn sau đây:

2.1. Quỹ đầu tư phát triển;

2.2. Quỹ thặng dư vốn (phần vốn công ty cổ phần được hưởng theo chế độ);

Trường hợp thặng dư vốn do chênh lệch giữa giá bán cổ phiếu với mệnh giá cổ phiếu được phát hành để thực hiện dự án đầu tư thì công ty chỉ được sử dụng để bổ sung vốn điều lệ sau ba năm kể từ khi dự án đã hoàn thành và đưa vào khai thác, sử dụng. Trường hợp thặng dư vốn do chênh lệch giữa giá bán với mệnh giá cổ phiếu phát hành thêm thì công ty chỉ được sử dụng để bổ sung vốn điều lệ sau một năm kể từ thời điểm kết thúc đợt phát hành.

2.3. Lợi nhuận tích luỹ;

2.4. Quỹ dự trữ khác theo quy định của pháp luật về tài chính, ngân hàng (nếu có).

3. Tài liệu báo cáo phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu thưởng bao gồm:

3.1. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành;

3.2. Báo cáo tài chính có kiểm toán gần nhất và tài liệu cần thiết khác chứng minh nguồn vốn hợp pháp dùng để phát hành thêm cổ phiếu.

4. Phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty:

Công ty đại chúng phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải đảm bảo các điều kiện sau:

a. Có chương trình lựa chọn và kế hoạch phát hành cổ phiếu được Đại hội đồng cổ đông thông qua;

b. Tổng số cổ phiếu phát hành theo chương trình không được vượt quá 5% vốn cổ phần đang lưu hành của công ty.

c. Hội đồng quản trị phải công bố rõ các tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán và thời gian thực hiện.

5. Tài liệu báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty bao gồm:

a. Quyết định của Đại hội đồng cổ đông thông qua chương trình lựa chọn và kế hoạch phát hành cho người lao động;

b. Nghị quyết của Hội đồng quản trị thông qua tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán và thời gian thực hiện.

6. Báo cáo việc phát hành và công bố thông tin

6.1. Tổ chức phát hành phải gửi các tài liệu nêu tại điểm 3 hoặc điểm 5 Mục IV Thông tư này cho Ủy ban Chứng khoán Nhà nước đồng thời công bố thông tin trên các phương tiện thông tin đại chúng tối thiểu mười ngày trước khi thực hiện việc phát hành. Trong thời hạn mười ngày sau khi hoàn thành việc phát hành, tổ chức phát hành phải báo cáo kết quả phát hành cho Uỷ ban Chứng khoán Nhà nước. Đối với trường hợp phát hành cổ phiếu theo chương trình lựa chọn cho người lao động, báo cáo kết quả phát hành phải kèm theo danh sách có chữ ký của người lao động được tham gia mua cổ phiếu.

6.2. Trường hợp công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán phải đồng thời báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

V. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong phạm vi chức năng nhiệm vụ của mình có trách nhiệm hướng dẫn, kiểm tra các công ty đại chúng thực hiện Thông tư này.

2. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục

Mẫu đăng ký chào mua công khai

(Ban hành kèm theo Thông tư số 18/2007/TT-BTC ngày 13 tháng3 năm 2007

của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ CHÀO MUA CÔNG KHAI

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Đồng kính gửi: Công ty ... (Tên Công ty đại chúng có cổ phiếu được chào mua)

I. Giới thiệu về tổ chức/ cá nhân chào mua công khai:

I.1. Đối với tổ chức chào mua công khai

a. Tên tổ chức chào mua công khai(đầy đủ):

b. Tên giao dịch:

c. Vốn điều lệ:

d. Địa chỉ trụ sở chính:

e. Điện thoại: Fax:

f. Nơi mở tài khoản: Số hiệu tài khoản:

g. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

I.2. Đối với cá nhân chào mua công khai:

a. Tên cá nhân thực hiện chào mua công khai:

b. Ngày sinh:

c. Số CMT: Cấp ngày: Tại

d. Địa chỉ:

e. Điện thoại:

II. Tên công ty đại chúng có cổ phiếu được chào mua:

III. Số lượng, tỷ lệ nắm giữ cổ phiếu hiện tại của tổ chức/ cá nhân chào mua đối với công ty đại chúng có cổ phiếu được chào mua

IV. Số lượng, tỷ lệ cổ phiếu dự kiến thực hiện chào mua:

V. Giá chào mua:

VI. Nguồn vốn thực hiện chào mua:

VII. Mục đích chào mua và dự kiến kế hoạch hoạt động, kinh doanh sau khi thực hiện chào mua:

VIII. Thời điểm và thời hạn dự kiến hoàn tất việc chào mua:

IX. Thời hạn và phương thức thanh toán:

X. Tên công ty chứng khoán làm đại lý thực hiện việc chào mua:

..., ngày ... tháng ... năm ...

Tổ chức/ cá nhân chào mua công khai

Ký, ghi rõ họ tên


ND 2007 - 109 chuyen doi doanh nghiep

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 109/2007/NĐ-CP NGÀY 26 THÁNG 06 NĂM 2007

VỀ CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC

THÀNH CÔNG TY CỔ PHẦN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, yêu cầu của việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là cổ phần hóa)

1. Chuyển đổi những doanh nghiệp mà Nhà nước không cần giữ 100% vốn sang loại hình doanh nghiệp có nhiều chủ sở hữu; huy động vốn của các nhà đầu tư trong nước và nước ngoài để nâng cao năng lực tài chính, đổi mới công nghệ, đổi mới phương thức quản lý nhằm nâng cao hiệu quả và sức cạnh tranh của nền kinh tế.

2. Đảm bảo hài hoà lợi ích của Nhà nước, doanh nghiệp, nhà đầu tư và người lao động trong doanh nghiệp.

3. Thực hiện công khai, minh bạch theo nguyên tắc thị trường; khắc phục tình trạng cổ phần hóa khép kín trong nội bộ doanh nghiệp; gắn với phát triển thị trường vốn, thị trường chứng khoán.

Điều 2. Đối tượng cổ phần hóa

1. Công ty nhà nước độc lập thuộc các Bộ, ngành, địa phương.

2. Công ty mẹ của Tập đoàn kinh tế (sau đây gọi tắt là tập đoàn), Tổng công ty nhà nước (kể cả Ngân hàng Thương mại nhà nước).

3. Công ty mẹ trong tổ hợp công ty mẹ - công ty con.

4. Công ty thành viên hạch toán độc lập thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

5. Đơn vị hạch toán phụ thuộc của công ty nhà nước độc lập, tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty thành viên hạch toán độc lập của Tổng công ty.

6. Công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 3. Điều kiện cổ phần hóa

1. Các doanh nghiệp quy định tại Điều 2 Nghị định này thực hiện cổ phần hóa khi đảm bảo đủ 02 điều kiện:

a) Không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ. Danh mục doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định trong từng thời kỳ;

b) Còn vốn nhà nước sau khi đã được xử lý tài chính và đánh giá lại giá trị doanh nghiệp.

2. Đối với đơn vị hạch toán phụ thuộc, ngoài điều kiện quy định tại khoản 1 Điều này còn phải đảm bảo các điều kiện sau:

a) Có đủ điều kiện hạch toán độc lập;

b) Việc cổ phần hóa đơn vị hạch toán phụ thuộc không gây khó khăn hoặc ảnh hưởng đến hiệu quả sản xuất, kinh doanh của doanh nghiệp hoặc các bộ phận còn lại của doanh nghiệp;

c) Đã xác định trong Phương án tổng thể sắp xếp doanh nghiệp được Thủ tướng Chính phủ phê duyệt.

3. Trường hợp sau khi đã được xử lý tài chính và xác định lại giá trị doanh nghiệp theo quy định tại Chương II và Chương III Nghị định này mà giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả thì chuyển sang thực hiện bán hoặc giải thể, phá sản.

Điều 4. Hình thức cổ phần hóa

1. Giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành thêm cổ phiếu để tăng vốn điều lệ.

2. Bán một phần vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

3. Bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

Điều 5. Phương thức bán cổ phần lần đầu

1. Việc bán cổ phần lần đầu được thực hiện theo các phương thức đấu giá công khai, bảo lãnh phát hành, thoả thuận trực tiếp theo quy định tại Chương IV Nghị định này.

2. Tuỳ theo đối tượng và điều kiện mua cổ phần lần đầu, cơ quan quyết định cổ phần hóa xác định phương thức bán cổ phần phù hợp.

3. Bộ Tài chính hướng dẫn chi tiết phương thức bán cổ phần lần đầu theo các quy định tại Nghị định này.

Điều 6. Đối tượng và điều kiện mua cổ phần

1. Nhà đầu tư trong nước:

a) Nhà đầu tư trong nước là cá nhân người Việt Nam, các tổ chức kinh tế, tổ chức xã hội được thành lập và hoạt động theo luật pháp Việt Nam;

b) Nhà đầu tư trong nước được quyền mua cổ phần của doanh nghiệp cổ phần hóa với số lượng không hạn chế, trừ trường hợp quy định tại khoản 4 Điều này.

2. Nhà đầu tư nước ngoài:

a) Nhà đầu tư nước ngoài là tổ chức, cá nhân nước ngoài bỏ vốn để thực hiện hoạt động đầu tư tại Việt Nam;

b) Nhà đầu tư nước ngoài được mua cổ phần của doanh nghiệp cổ phần hóa theo quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan;

c) Nhà đầu tư nước ngoài có nhu cầu mua cổ phần phải mở tài khoản tiền gửi tại một tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam và tuân thủ pháp luật Việt Nam. Mọi hoạt động mua, bán cổ phần; nhận, sử dụng cổ tức và các khoản thu chi khác từ đầu tư mua cổ phần đều phải thông qua tài khoản này.

3. Nhà đầu tư chiến lược:

a) Nhà đầu tư chiến lược là các nhà đầu tư trong nước và nhà đầu tư nước ngoài có năng lực tài chính, quản trị doanh nghiệp; chuyển giao công nghệ mới, cung ứng nguyên vật liệu, phát triển thị trường tiêu thụ sản phẩm; gắn bó lợi ích lâu dài với doanh nghiệp;

b) Căn cứ vào quy mô vốn điều lệ, tính chất ngành nghề kinh doanh và yêu cầu mở rộng phát triển doanh nghiệp, Ban Chỉ đạo cổ phần hóa doanh nghiệp trình người quyết định cổ phần hóa việc bán cổ phần lần đầu cho nhà đầu tư chiến lược và tiêu chí lựa chọn nhà đầu tư chiến lược;

c) Nhà đầu tư chiến lược được mua cổ phần theo giá không thấp hơn giá đấu thành công bình quân. Đối với các Tập đoàn, Tổng công ty nhà nước (bao gồm cả các Ngân hàng Thương mại nhà nước) nếu nhất thiết phải chọn nhà đầu tư chiến lược thì cơ quan quyết định cổ phần hoá báo cáo Thủ tướng Chính phủ quyết định việc tổ chức đấu thầu riêng giữa các nhà đầu tư chiến lược;

d) Nhà đầu tư chiến lược không được chuyển nhượng số cổ phần được mua trong thời hạn tối thiểu 03 năm, kể từ ngày công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh. Trường hợp đặc biệt cần chuyển nhượng số cổ phần này trước thời hạn trên thì phải được Đại hội đồng cổ đông chấp thuận.

4. Trường hợp doanh nghiệp cổ phần hóa đồng thời niêm yết ngay trên Sở Giao dịch chứng khoán/Trung tâm Giao dịch chứng khoán thì cơ quan có thẩm quyền phê duyệt Phương án cổ phần hóa quy định khối lượng cổ phần đặt mua tối đa, tối thiểu đối với phần bán ra công chúng trong phương án phát hành cổ phần lần đầu để doanh nghiệp sau khi cổ phần hóa có đủ điều kiện niêm yết. Quy định mức đặt mua tối đa, tối thiểu trong phương án phát hành cổ phần lần đầu không phân biệt đối xử giữa các nhà đầu tư thuộc mọi thành phần kinh tế.

5. Thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp (trừ các thành viên là đại diện của doanh nghiệp), các tổ chức tài chính trung gian, các cá nhân thực hiện tư vấn, định giá, đấu giá bán cổ phần của doanh nghiệp cổ phần hóa không được tham gia đấu giá mua cổ phần phát hành lần đầu của doanh nghiệp đó.

Điều 7. Đồng tiền thanh toán mua cổ phần

Các nhà đầu tư trong nước và nước ngoài mua cổ phần của doanh nghiệp bằng đồng Việt Nam.

Điều 8. Chi phí thực hiện cổ phần hóa

Chi phí thực hiện cổ phần hóa được trừ vào vốn nhà nước hoặc nguồn thu từ cổ phần hóa tại doanh nghiệp. Bộ Tài chính hướng dẫn nội dung và mức chi phí cổ phần hóa.

Điều 9. Cổ phần, cổ phiếu

1. Vốn điều lệ chia thành nhiều phần bằng nhau gọi là cổ phần. Mệnh giá một (01) cổ phần là 10.000 đồng.

2. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông tại công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên, nhưng phải có đủ nội dung chủ yếu quy định tại Điều 85 của Luật Doanh nghiệp (năm 2005).

Điều 10. Nguyên tắc kế thừa quyền và nghĩa vụ của công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước

1. Doanh nghiệp cổ phần hóa có trách nhiệm sắp xếp, sử dụng tối đa số lao động tại thời điểm quyết định cổ phần hóa và giải quyết chế độ cho người lao động nghỉ việc, thôi việc theo quy định hiện hành.

Công ty cổ phần có nghĩa vụ kế thừa mọi trách nhiệm đối với người lao động từ doanh nghiệp cổ phần hóa chuyển sang; có quyền tuyển chọn, bố trí sử dụng lao động và phối hợp với các cơ quan liên quan giải quyết chế độ cho người lao động theo quy định của pháp luật.

2. Doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với cơ quan có liên quan kiểm tra, xử lý những vấn đề về tài chính để xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần.

3. Công ty cổ phần được sử dụng toàn bộ tài sản, nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần.

Điều 11. Thực hiện công khai, minh bạch thông tin và niêm yết trên thị trường chứng khoán

1. Doanh nghiệp cổ phần hóa phải thực hiện công khai, minh bạch các thông tin về doanh nghiệp, về phương án cổ phần hóa, tình hình quản lý và sử dụng đất đai, lao động theo đúng quy định tại Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Doanh nghiệp cổ phần hóa có tình hình tài chính đáp ứng đủ điều kiện niêm yết theo quy định của pháp luật về chứng khoán phải xây dựng phương án cổ phần hóa để đảm bảo cơ cấu cổ đông thực hiện niêm yết trên Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán.

Cơ quan quyết định cổ phần hóa quy định việc cổ phần hóa đồng thời với việc niêm yết trên thị trường chứng khoán trong phương án cổ phần hóa để công bố cho các nhà đầu tư biết trước khi bán cổ phần lần đầu. Người đại diện phần vốn nhà nước tại doanh nghiệp có trách nhiệm biểu quyết tại Đại hội đồng cổ đông lần đầu để thông qua Nghị quyết về việc niêm yết.

Điều 12. Tư vấn cổ phần hóa

1. Doanh nghiệp cổ phần hóa được thuê tổ chức tư vấn để xác định giá trị doanh nghiệp; xây dựng phương án cổ phần hóa và bán cổ phần lần đầu.

2. Cơ quan quyết định cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.

3. Chi phí thuê tư vấn cổ phần hóa được tính vào chi phí cổ phần hóa.

Chương II
XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

Điều 13. Kiểm kê, phân loại tài sản và xử lý tồn tại về tài chính

1. Khi nhận được quyết định thực hiện cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm kết thúc năm tài chính, doanh nghiệp cổ phần hóa có trách nhiệm lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

3. Trên cơ sở kết quả kiểm kê, kiểm toán báo cáo tài chính hàng năm, doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp cổ phần hóa.

Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp cổ phần hóa phải kịp thời báo cáo với cơ quan có thẩm quyền để xem xét, giải quyết.

Trường hợp đã báo cáo với các cơ quan có thẩm quyền nhưng chưa được giải quyết thì phải ghi rõ những tồn tại này trong Biên bản xác định giá trị doanh nghiệp cổ phần hóa để có căn cứ tiếp tục giải quyết trong giai đoạn từ khi xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

Điều 14. Xử lý tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, tài sản không cần dùng, tài sản được đầu tư bằng Quỹ khen thưởng, Quỹ phúc lợi

1. Đối với tài sản do doanh nghiệp cổ phần hóa thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp thì không tính vào giá trị doanh nghiệp để cổ phần hóa. Trước khi chuyển sang công ty cổ phần, doanh nghiệp cổ phần hóa phải thống nhất với chủ sở hữu tài sản để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

2. Đối với những tài sản không cần dùng, ứ đọng, chờ thanh lý, doanh nghiệp cổ phần hóa có trách nhiệm xử lý theo chế độ quản lý tài chính hiện hành (thanh lý, nhượng bán). Trường hợp đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa kịp xử lý thì được loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan sau:

a) Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại các khoản 1, 2, 3 Điều 2 Nghị định này và các công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;

b) Tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập để xử lý theo quy định đối với các doanh nghiệp quy định tại khoản 4 và khoản 5 Điều 2 Nghị định này và các công ty trách nhiệm hữu hạn do Tập đoàn, Tổng công ty, Công ty mẹ nắm giữ 100% vốn điều lệ.

3. Đối với công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi thì chuyển giao cho công ty cổ phần quản lý, sử dụng để phục vụ tập thể người lao động trong doanh nghiệp cổ phần hóa.

Đối với nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp thì chuyển giao cho cơ quan nhà đất của địa phương để quản lý.

4. Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp cổ phần hóa được tính vào giá trị doanh nghiệp và công ty cổ phần tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp cổ phần hoá có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

Điều 15. Các khoản nợ phải thu

1. Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu đến hạn trước khi cổ phần hóa. Đến thời điểm xác định giá trị doanh nghiệp còn tồn đọng nợ phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

2. Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không có khả năng thu hồi đã loại khỏi giá trị doanh nghiệp cổ phần hóa (kèm theo hồ sơ, các tài liệu liên quan) cho các cơ quan liên quan quy định tại khoản 2 Điều 14 Nghị định này.

3. Đối với các khoản đã trả trước cho người cung cấp hàng hóa dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công phải đối chiếu với hợp đồng, khối lượng hàng hóa dịch vụ cung cấp để tính vào giá trị doanh nghiệp cổ phần hóa.

Điều 16. Các khoản nợ phải trả

1. Nợ phải trả các tổ chức, cá nhân:

Doanh nghiệp cổ phần hóa phải huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn phải trả trước khi cổ phần hóa hoặc thoả thuận với các chủ nợ để xử lý hoặc chuyển thành vốn góp cổ phần.

Việc chuyển nợ đến hạn phải trả tại thời điểm xác định giá trị doanh nghiệp thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của chủ nợ.

2. Nợ thuế và các khoản nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm nộp thuế và các khoản nợ ngân sách nhà nước trước khi chuyển đổi; trường hợp doanh nghiệp cổ phần hóa chưa hoàn thành nghĩa vụ nộp thuế thì công ty cổ phần có trách nhiệm kế thừa toàn bộ.

3. Trong quá trình cổ phần hóa, nếu doanh nghiệp cổ phần hóa có khó khăn về khả năng thanh toán các khoản nợ quá hạn (vay Ngân hàng Thương mại nhà nước, Ngân hàng Phát triển Việt Nam) do kinh doanh thua lỗ thì xử lý nợ theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 17. Các khoản dự phòng, lỗ hoặc lãi

1. Các khoản dự phòng: giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán, chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, nếu còn thì hạch toán tăng vốn nhà nước.

2. Khoản dự phòng trợ cấp mất việc làm: doanh nghiệp cổ phần hóa có trách nhiệm trích đầy đủ theo chế độ Nhà nước quy định và được sử dụng để trợ cấp cho lao động dôi dư trong quá trình cổ phần hóa; đến thời điểm chính thức chuyển thành công ty cổ phần, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao.

3. Quỹ dự phòng rủi ro, dự phòng nghiệp vụ của hệ thống ngân hàng, bảo hiểm, sau khi bù đắp các tổn thất theo quy định được để lại cho doanh nghiệp cổ phần hóa nhưng phải tính vào giá khởi điểm khi phát hành cổ phần lần đầu.

4. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được sau khi đã xử lý bồi thường trách nhiệm cá nhân gây ra (nếu có), số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

5. Các khoản lãi phát sinh để bù lỗ năm trước (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp.

6. Các khoản lỗ tính đến thời điểm xác định giá trị doanh nghiệp cổ phần hóa, sau khi xử lý theo các quy định nêu trên mà vẫn còn lỗ, không còn vốn nhà nước thì doanh nghiệp cổ phần hoá có trách nhiệm phối hợp với Ngân hàng Phát triển Việt Nam (trước đây là Quỹ hỗ trợ phát triển) và các Ngân hàng Thương mại nhà nước thực hiện xoá nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 18. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

1. Trường hợp doanh nghiệp cổ phần hóa kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp để cổ phần hóa theo nguyên tắc quy định tại Điều 32 Nghị định này.

2. Trường hợp doanh nghiệp cổ phần hóa không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền để xử lý như sau:

a) Chuyển giao cho doanh nghiệp Nhà nước nắm giữ 100% vốn khác làm đối tác;

b) Trường hợp không chuyển giao được thì doanh nghiệp cổ phần hóa phải kế thừa để tính vào giá trị doanh nghiệp cổ phần hóa theo quy định tại khoản 1 Điều này.

Điều 19. Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

Điều 20. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp

Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu còn) được hạch toán tăng vốn nhà nước tại doanh nghiệp.

Điều 21. Xử lý tài chính ở thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần

1. Căn cứ vào giá trị doanh nghiệp cổ phần hóa đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định này; lập báo cáo tài chính doanh nghiệp giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần.

2. Trong thời gian 01 tháng từ thời điểm được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký kinh doanh, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý.

3. Khoản chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

a) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn, Tổng công ty nhà nước, Công ty mẹ khi cổ phần hóa doanh nghiệp thành viên, công ty con, đơn vị hạch toán phụ thuộc của các doanh nghiệp này; về công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập khi cổ phần hóa bộ phận công ty này;

b) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước khi cổ phần hóa toàn bộ công ty nhà nước độc lập; toàn bộ Tập đoàn, Tổng công ty nhà nước; công ty mẹ.

4. Trường hợp phát sinh chênh lệch giảm thì doanh nghiệp cổ phần hóa có trách nhiệm báo cáo cơ quan có thẩm quyền quyết định cổ phần hóa để phối hợp với các cơ quan liên quan tổ chức kiểm tra, làm rõ nguyên nhân, xác định trách nhiệm tập thể, cá nhân và xử lý như sau:

a) Nếu do nguyên nhân khách quan (do thiên tai; địch họa; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác) doanh nghiệp cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định cổ phần hóa xem xét, quyết định việc sử dụng tiền thu từ bán cổ phần để bù đắp tổn thất sau khi trừ đi bồi thường của bảo hiểm (nếu có). Trường hợp tiền thu từ bán cổ phần không đủ bù đắp, cơ quan quyết định cổ phần hóa xem xét, điều chỉnh giảm quy mô, cơ cấu vốn điều lệ của công ty cổ phần;

b) Nếu do nguyên nhân chủ quan:

- Nếu lỗ do việc không xử lý dứt điểm các tồn tại về tài chính theo quy định hiện hành của Nhà nước khi xác định giá trị doanh nghiệp thì phải xác định rõ trách nhiệm của các cơ quan có liên quan: doanh nghiệp, tổ chức tư vấn định giá và cơ quan quyết định cổ phần hóa để xử lý bồi thường vật chất;

- Nếu lỗ do điều hành sản xuất, kinh doanh thì các cán bộ quản lý doanh nghiệp đó có trách nhiệm bồi thường toàn bộ tổn thất do chủ quan gây ra theo quy định hiện hành;

- Trường hợp vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường theo quyết định của cơ quan có thẩm quyền thì phần tổn thất còn lại được xử lý như trường hợp do nguyên nhân khách quan theo quy định tại điểm a khoản này.

c) Sau khi xử lý theo các quy định trên mà vẫn không đủ bù chênh lệch giảm thì công ty cổ phần có trách nhiệm kế thừa khoản lỗ này.

Chương III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

Mục 1

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 22. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên hoặc có vị trí địa lý thuận lợi phải thuê các tổ chức có chức năng định giá như: các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có chức năng định giá (dưới đây gọi tắt là tổ chức tư vấn định giá) thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa không thuộc đối tượng quy định tại khoản 1 Điều này không nhất thiết phải thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp. Trường hợp không thuê tổ chức tư vấn định giá thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp.

3. Cơ quan quyết định cổ phần hóa lựa chọn tổ chức tư vấn định giá thuộc danh sách do Bộ Tài chính công bố. Trường hợp có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì phải tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định hiện hành.

4. Tổ chức tư vấn định giá được lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, bảo đảm các nguyên tắc quy định tại Nghị định này và phải hoàn thành theo đúng thời hạn, đúng các cam kết trong hợp đồng đã ký. Doanh nghiệp cổ phần hóa có trách nhiệm cung cấp đầy đủ, trung thực các thông tin liên quan đến doanh nghiệp để tổ chức tư vấn định giá sử dụng trong quá trình định giá.

Tổ chức tư vấn định giá chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hóa được từ chối không thanh toán phí thực hiện dịch vụ; nếu gây thiệt hại cho Nhà nước phải bồi thường và bị loại ra khỏi danh sách của các tổ chức đủ điều kiện tham gia tư vấn định giá.

5. Các tổ chức tư vấn định giá trong nước, nước ngoài muốn tham gia thực hiện dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hoá phải đáp ứng đủ các tiêu chuẩn theo quy định của Bộ Tài chính.

Điều 23. Phương pháp xác định giá trị doanh nghiệp

Các phương pháp xác định giá trị doanh nghiệp gồm: phương pháp tài sản, phương pháp dòng tiền chiết khấu và các phương pháp khác.

Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp được xác định theo phương pháp tài sản quy định tại Mục 2 Chương này.

Điều 24. Công bố giá trị doanh nghiệp

1. Căn cứ Hồ sơ xác định giá trị doanh nghiệp do tổ chức tư vấn định giá xây dựng (hoặc do doanh nghiệp cổ phần hóa tự xây dựng), Ban Chỉ đạo cổ phần hóa doanh nghiệp có trách nhiệm thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp, trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

2. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm xem xét, quyết định và công bố giá trị doanh nghiệp trong thời hạn không quá 10 ngày, kể từ khi tiếp nhận đủ hồ sơ.

Điều 25. Sử dụng kết quả xác định giá trị doanh nghiệp

Kết quả công bố giá trị doanh nghiệp của cơ quan có thẩm quyền là cơ sở để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

Điều 26. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa được điều chỉnh giá trị doanh nghiệp đã công bố trong trường hợp sau đây:

a) Có những nguyên nhân khách quan (thiên tai, địch họa, chính sách Nhà nước thay đổi hoặc do các nguyên nhân bất khả kháng khác) làm ảnh hưởng đến giá trị những tài sản của doanh nghiệp;

b) Sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần.

2. Quy định tại khoản 1 Điều này chỉ áp dụng trong trường hợp doanh nghiệp cổ phần hóa chưa thực hiện bán cổ phần.

3. Cơ quan có thẩm quyền quyết định cổ phần hóa doanh nghiệp có trách nhiệm xem xét, quyết định điều chỉnh và công bố lại giá trị doanh nghiệp cổ phần hóa. Quyết định điều chỉnh giá trị doanh nghiệp là căn cứ để xây dựng phương án cổ phần hóa.

Mục 2

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 27. Giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản

1. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

Giá trị thực tế vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế của doanh nghiệp sau khi đã trừ các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

2. Khi cổ phần hóa toàn bộ tập đoàn, tổng công ty nhà nước thì giá trị vốn nhà nước là giá trị thực tế vốn nhà nước được xác định tại tập đoàn, tổng công ty nhà nước.

3. Trường hợp cổ phần hóa công ty mẹ trong tổ hợp công ty mẹ - công ty con thì giá trị vốn nhà nước là giá trị thực tế vốn nhà nước tại công ty mẹ.

4. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 28. Các khoản sau đây không tính vào giá trị doanh nghiệp để cổ phần hóa

1. Giá trị những tài sản quy định tại các khoản 1, 2 và 3 Điều 14 Nghị định này.

2. Các khoản nợ phải thu không có khả năng thu hồi.

3. Chi phí xây dựng cơ bản dở dang của những công trình đã có quyết định đình hoãn của cấp có thẩm quyền trước thời điểm xác định giá trị doanh nghiệp.

4. Các khoản đầu tư dài hạn vào doanh nghiệp khác được quy định tại điểm a khoản 2 Điều 18 Nghị định này.

5. Người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định việc không tính vào giá trị doanh nghịêp để cổ phần hoá đối với các nội dung quy định tại các khoản 1, 2, 3 và 4 Điều này và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 29. Các căn cứ xác định giá trị thực tế của doanh nghiệp

1. Số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

3. Giá thị trường của tài sản tại thời điểm tổ chức định giá.

4. Giá trị quyền sử dụng đất được giao, được thuê và giá trị lợi thế kinh doanh của doanh nghiệp.

Điều 30. Giá trị quyền sử dụng đất

1. Đối với diện tích đất doanh nghiệp cổ phần hoá đang sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất, kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hoá có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định. Doanh nghiệp được lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

Trường hợp doanh nghiệp đã được giao đất nay lựa chọn hình thức thuê đất thì phải hoàn tất thủ tục chuyển sang thuê đất gửi cơ quan quyết định cổ phần hoá và cơ quan quản lý nhà đất tại địa phương trước khi chính thức chuyển sang công ty cổ phần.

2. Trường hợp doanh nghiệp cổ phần hoá được giao đất (kể cả diện tích đất Nhà nước đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp theo giá đất đã được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nơi doanh nghiệp có diện tích đất được giao) quy định và công bố.

3. Trường hợp doanh nghiệp cổ phần hoá chọn hình thức thuê đất:

a) Đối với những doanh nghiệp trả tiền thuê đất hàng năm thì không tính tiền thuê đất vào giá trị doanh nghiệp;

b) Đối với những doanh nghiệp trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất thì tính tiền thuê đất vào giá trị doanh nghiệp theo giá sát với giá thị trường tại thời điểm định giá được Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định và công bố.

4. Trường hợp giá đất làm căn cứ để xác định giá trị quyền sử dụng đất, tiền thuê đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp;

Trong thời hạn 30 ngày, kể từ ngày gửi đủ hồ sơ, nếu chưa nhận được văn bản của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương về giá đất thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp được quyền tính giá trị quyền sử dụng đất, giá tiền thuê đất vào giá trị doanh nghiệp theo phương án doanh nghiệp đã đề nghị nhưng không thấp hơn giá trị quyền sử dụng đất, giá thuê đất tính theo giá đất được công bố và thông báo cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương biết.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cơ quan chức năng hướng dẫn doanh nghiệp cổ phần hoá thực hiện đầy đủ trình tự và thủ tục để được cấp Giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai trước khi chính thức chuyển sang công ty cổ phần.

Điều 31. Giá trị lợi thế kinh doanh của doanh nghiệp

1. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hoá gồm giá trị lợi thế về vị trí địa lý, giá trị thương hiệu, tiềm năng phát triển.

2. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hoá do cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp xem xét, quyết định nhưng không thấp hơn giá trị lợi thế kinh doanh được xác định theo hướng dẫn của Bộ Tài chính.

Điều 32. Xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác

1. Giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác được xác định trên cơ sở:

a) Tỷ lệ vốn đầu tư của doanh nghiệp cổ phần hóa trên vốn điều lệ hoặc tổng số vốn thực góp tại các doanh nghiệp khác;

b) Giá trị vốn chủ sở hữu tại các doanh nghiệp khác theo báo cáo tài chính đã được kiểm toán. Trường hợp chưa kiểm toán thì căn cứ vào giá trị vốn chủ sở hữu theo báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp đó để xác định;

c) Trường hợp đầu tư vốn bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá;

d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác được xác định thấp hơn giá trị ghi trên sổ kế toán thì xác định giá trị vốn đầu tư dài hạn theo giá trị ghi trên sổ kế toán của doanh nghiệp cổ phần hóa.

2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết trên thị trường chứng khoán được xác định theo giá cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm thực hiện xác định giá trị doanh nghiệp.

Mục 3

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 33. Giá trị doanh nghiệp cổ phần hóa theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp được xác định theo phương pháp dòng tiền chiết khấu dựa trên khả năng sinh lời của doanh nghiệp trong tương lai.

Trường hợp xác định giá trị doanh nghiệp của toàn tổng công ty theo phương pháp này thì khả năng sinh lời của tổng công ty được xác định trên cơ sở lợi nhuận của tổng công ty nhà nước theo quy định tại quy chế quản lý tài chính của công ty nhà nước.

Trường hợp doanh nghiệp đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại cũng là căn cứ để xác định giá trị doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư bằng tiền Quỹ khen thưởng, Quỹ phúc lợi và số dư kinh phí sự nghiệp (nếu có).

Trường hợp doanh nghiệp lựa chọn hình thức giao đất, thuê đất trả tiền một lần thì phải tính bổ sung giá trị quyền sử dụng đất, tiền thuê đất vào giá trị doanh nghiệp theo quy định tại Điều 30 Nghị định này.

Điều 34. Căn cứ xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

2. Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

3. Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

Chương IV

BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ,

SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA

Điều 35. Xác định vốn điều lệ và cơ cấu cổ phần lần đầu

1. Căn cứ kết quả công bố giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa và kế hoạch sản xuất, kinh doanh của các năm sau khi chuyển thành công ty cổ phần, cơ quan quyết định cổ phần hóa quyết định quy mô và cơ cấu vốn điều lệ:

a) Trường hợp bán bớt phần vốn nhà nước tại doanh nghiệp, vốn điều lệ được xác định không thấp hơn giá trị thực tế phần vốn nhà nước tại doanh nghiệp;

b) Trường hợp phát hành thêm cổ phiếu, vốn điều lệ được xác định bằng giá trị thực tế phần vốn nhà nước tại doanh nghiệp và giá trị cổ phần phát hành thêm tính theo mệnh giá cổ phiếu.

2. Trên cơ sở vốn điều lệ đã được xác định, cơ quan quyết định cổ phần hóa quyết định cơ cấu vốn cổ phần lần đầu, bao gồm:

a) Cổ phần Nhà nước nắm giữ: tỷ lệ cổ phần Nhà nước nắm giữ thực hiện theo tiêu chí phân loại doanh nghiệp nhà nước được Thủ tướng Chính phủ công bố trong từng thời kỳ. Đối với trường hợp doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối, cơ quan quyết định cổ phần hóa xem xét, quyết định tỷ lệ cổ phần Nhà nước nắm giữ cho phù hợp;

b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác không thấp hơn 25% vốn điều lệ, (ngoại trừ trường hợp quy định tại điểm b khoản 3 Điều này). Số cổ phần bán cho các nhà đầu tư khác không thấp hơn 50% số cổ phần nêu trên;

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoặc hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác mỏ quý hiếm) thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do cơ quan có thẩm quyền xem xét, quyết định cụ thể;

c) Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa:

Tổ chức Công đoàn tại doanh nghiệp cổ phần hóa được sử dụng nguồn quỹ hợp pháp (của công đoàn) tại doanh nghiệp cổ phần hóa (không huy động, vay vốn) để mua cổ phần nhưng không quá 3% vốn điều lệ. Số cổ phần này do Tổ chức Công đoàn nắm giữ nhưng không được chuyển nhượng. Bộ Tài chính và Tổng Liên đoàn Lao động Việt Nam hướng dẫn việc sử dụng nguồn quỹ hợp pháp để mua cổ phần trên nguyên tắc đảm bảo quyền lợi người lao động tại doanh nghiệp;

d) Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp theo quy định tại khoản 1 Điều 51 Nghị định này.

3. Trường hợp số lượng cổ phần bán ưu đãi cho người lao động trong doanh nghiệp (tính theo mức ưu đãi tối đa) lớn hơn số lượng cổ phần dự kiến phát hành còn lại (sau khi đã trừ đi số cổ phần Nhà nước nắm giữ và số cổ phần bán cho các nhà đầu tư, tổ chức Công đoàn theo quy định tại các điểm a, b và c khoản 2 Điều này) thì xử lý như sau:

a) Nếu doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan quyết định cổ phần hóa xem xét, quyết định điều chỉnh giảm số lượng cổ phần Nhà nước nắm giữ để tăng số lượng cổ phần bán ưu đãi cho người lao động;

b) Nếu doanh nghiệp thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan quyết định cổ phần hoá xem xét, quyết định điều chỉnh quy mô vốn điều lệ để tăng số lượng hợp lý cổ phần bán ưu đãi cho người lao động trong doanh nghiệp hoặc giảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường, nhưng phải đảm bảo cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường không thấp hơn 20% vốn điều lệ.

Điều 36. Công bố thông tin

1. Trước khi bán cổ phần lần đầu tối thiểu 20 ngày, Ban Chỉ đạo cổ phần hóa doanh nghiệp phải công bố thông tin tại doanh nghiệp, tại nơi bán đấu giá và trên các phương tiện thông tin đại chúng về:

a) Các thông tin về doanh nghiệp cổ phần hóa (bao gồm cả kết quả xác định giá trị doanh nghiệp);

b) Nội dung cơ bản Phương án cổ phần hóa được duyệt;

c) Các thông tin có liên quan đến việc bán cổ phần (bao gồm cả thông tin về việc bán cổ phần cho các nhà đầu tư chiến lược);

d) Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần được xây dựng phù hợp với Luật Doanh nghiệp.

2. Bộ Tài chính quy định cụ thể về nội dung công bố thông tin.

Điều 37. Giá bán cổ phần lần đầu

1. Giá bán theo phương thức đấu giá công khai là giá đấu thành công của từng nhà đầu tư. Theo phương thức này, các nhà đầu tư trúng thầu ở mức giá nào thì mua cổ phần ở mức giá đó.

2. Giá bán ưu đãi là giá bán cổ phần cho người lao động trong doanh nghiệp bằng 60% giá đấu thành công bình quân quy định tại khoản 1 Điều này.

Đối với những doanh nghiệp đặc biệt khó khăn ở vùng sâu, vùng xa giá bán cổ phần ưu đãi cho người lao động có thể thấp hơn theo quyết định của Thủ tướng Chính phủ.

3. Giá bán theo phương thức bảo lãnh phát hành hoặc thoả thuận trực tiếp là giá bán cổ phần cho các nhà đầu tư theo kết quả thương thảo giữa Ban Chỉ đạo cổ phần hóa doanh nghiệp với tổ chức bảo lãnh phát hành hoặc giá thương thảo trực tiếp với nhà đầu tư. Giá bán theo phương thức bảo lãnh phát hành hoặc thoả thuận trực tiếp phải đảm bảo nguyên tắc không thấp hơn giá đấu thành công bình quân của cuộc đấu giá công khai quy định tại khoản 1 Điều này.

4. Giá cổ phần bán cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa là giá bán ưu đãi cho người lao động quy định tại khoản 2 Điều này.

Điều 38. Phương thức đấu giá

1. Phương thức đấu giá được áp dụng trong trường hợp bán đấu giá ra công chúng mà không có sự phân biệt nhà đầu tư tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nhà đầu tư nước ngoài;

2. Tổ chức đấu giá công khai:

a) Đấu giá tại các tổ chức tài chính trung gian, nếu khối lượng cổ phần bán ra dưới 10 tỷ đồng;

Trường hợp không có tổ chức tài chính trung gian nhận bán đấu giá cổ phần thì Ban Chỉ đạo cổ phần hóa doanh nghiệp trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp;

b) Đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, nếu khối lượng cổ phần bán ra từ 10 tỷ đồng trở lên;

Trường hợp doanh nghiệp cổ phần hóa có khối lượng cổ phần bán ra dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán thì do cơ quan quyết định cổ phần hóa quyết định;

c) Cơ quan quyết định cổ phần hóa quyết định việc lựa chọn Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá; đăng ký kế hoạch đấu giá với Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, đồng thời báo cáo Bộ Tài chính để quyết định kế hoạch đấu giá trên thị trường chứng khoán.

Điều 39. Trình tự tổ chức đấu giá bán cổ phần lần đầu

1. Việc tổ chức đấu giá bán cổ phần lần đầu được thực hiện theo quy trình sau:

a) Người đại diện có thẩm quyền của doanh nghiệp cổ phần hóa ký hợp đồng tổ chức bán đấu giá với tổ chức tài chính trung gian, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán;

b) Thực hiện công bố thông tin theo quy định tại Điều 36 Nghị định này;

c) Tổ chức thuyết trình cho các nhà đầu tư (nếu cần);

d) Tổ chức tài chính trung gian, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, Ban Chỉ đạo cổ phần hóa doanh nghiệp tổ chức đấu giá.

2. Bộ Tài chính quy định cụ thể về trình tự tổ chức đấu giá, trách nhiệm của các cơ quan liên quan trong việc tổ chức đấu giá.

Điều 40. Xử lý đối với số lượng cổ phần nhà đầu tư từ chối mua trong đấu giá bán cổ phần lần đầu

1. Trường hợp nhà đầu tư trúng thầu không mua hoặc không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá đã công bố thì không được nhận lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua.

2. Nếu số lượng cổ phần từ chối mua nhỏ hơn 30% tổng số cổ phần chào bán thì Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét quyết định bán tiếp cho các nhà đầu tư đã tham dự đấu giá theo quy định tại khoản 3 Điều 42 Nghị định này.

3. Nếu số lượng cổ phần từ chối mua bằng hoặc lớn hơn 30% tổng số cổ phần chào bán thì Ban Chỉ đạo cổ phần hóa doanh nghiệp tổ chức đấu giá bán tiếp số cổ phần từ chối mua.

4. Trường hợp vẫn không bán hết thì Ban Chỉ đạo cổ phần hóa doanh nghiệp báo cáo cơ quan quyết định cổ phần hóa xử lý theo quy định tại Điều 43 Nghị định này.

Điều 41. Phương thức bảo lãnh phát hành

1. Phương thức bảo lãnh phát hành được áp dụng trong các trường hợp bán cổ phần lần đầu cho một số lượng nhà đầu tư nhất định theo những điều kiện cam kết nhất định sau khi đã tổ chức bán đấu giá công khai theo quy định tại khoản 1 Điều 38 Nghị định này.

2. Tổ chức bảo lãnh phát hành phải đảm bảo các điều kiện sau:

a) Có chức năng bảo lãnh phát hành cổ phiếu được cơ quan nhà nước có thẩm quyền cấp phép;

b) Cam kết bán hết số cổ phần nhận bảo lãnh. Trường hợp không bán hết, các tổ chức bảo lãnh phát hành có trách nhiệm mua hết số cổ phần còn lại theo giá bảo lãnh.

3. Nghĩa vụ và quyền hạn của tổ chức bảo lãnh thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và Hợp đồng bảo lãnh phát hành cổ phiếu được ký kết giữa tổ chức bảo lãnh với đại diện có thẩm quyền của doanh nghiệp cổ phần hóa.

Điều 42. Phương thức thoả thuận trực tiếp

1. Phương thức thoả thuận trực tiếp được áp dụng trong trường hợp sau:

a) Bán cho nhà đầu tư chiến lược sau khi đấu giá ra công chúng;

b) Bán cho các nhà đầu tư đã tham dự đấu giá có nhu cầu mua tiếp số lượng cổ phần do các nhà đầu tư từ chối mua.

2. Bán cho nhà đầu tư chiến lược sau khi đấu giá ra công chúng:

a) Ban chỉ đạo cổ phần hoá doanh nghiệp lựa chọn nhà đầu tư chiến lược theo tiêu chí được cấp có thẩm quyền phê duyệt. Trường hợp có nhiều nhà đầu tư có đủ điều kiện trở thành nhà đầu tư chiến lược, Ban chỉ đạo cổ phần hoá doanh nghiệp có thể lựa chọn nhà đầu tư chiến lược theo phương thức chào giá cạnh tranh;

b) Trên cơ sở kết quả lựa chọn nhà đầu tư chiến lược, Ban Chỉ đạo cổ phần hoá doanh nghiệp thương thảo với nhà đầu tư chiến lược về giá bán cổ phần theo nguyên tắc quy định tại khoản 3 Điều 37 Nghị định này;

c) Nhà đầu tư chiến lược phải đặt cọc ngay 10% giá trị cổ phần được mua theo giá khởi điểm do Ban chỉ đạo cổ phần hoá doanh nghiệp quyết định. Trường hợp từ bỏ quyền mua, nhà đầu tư không được nhận lại tiền đặt cọc.

3. Bán cho các nhà đầu tư đã tham dự đấu giá có nhu cầu mua tiếp số lượng cổ phần do các nhà đầu tư khác từ chối mua:

a) Ban Chỉ đạo cổ phần hoá doanh nghiệp và cơ quan thực hiện đấu giá bán cổ phần phải thông báo công khai số lượng cổ phần từ chối mua để các nhà đầu tư đã tham dự đấu giá đăng ký mua tiếp;

b) Căn cứ vào số lượng cổ phần đăng ký mua, Ban Chỉ đạo cổ phần hoá doanh nghiêp xem xét bán theo thứ tự đặt giá từ cao xuống thấp theo nguyên tắc quy định tại khoản 3 Điều 37 Nghị định này.

Điều 43. Xử lý số lượng cổ phần không bán hết

1. Nếu số lượng cổ phần không bán hết còn lại dưới 50% số lượng cổ phần chào bán (trừ số lượng cổ phần được bảo lãnh phát hành) thì điều chỉnh quy mô, cơ cấu vốn điều lệ (tăng phần vốn nhà nước góp tại doanh nghiệp) để chuyển doanh nghiệp thành công ty cổ phần.

2. Nếu còn lại từ 50% số lượng cổ phần chào bán trở lên (trừ số lượng cổ phần được bảo lãnh phát hành) thì cơ quan quyết định cổ phần hóa xem xét, điều chỉnh giảm giá khởi điểm (tối đa bằng mệnh giá cổ phần) và tổ chức đấu giá bán tiếp số cổ phần còn lại.

3. Trường hợp đã điều chỉnh giảm giá khởi điểm bằng mệnh giá cổ phần mà không có nhà đầu tư đăng ký tham dự đấu giá hoặc không bán hết được số cổ phần còn lại thì cơ quan quyết định cổ phần hóa xử lý theo quy định tại khoản 1 Điều này.

Điều 44. Thời hạn hoàn thành việc bán cổ phần

Trong thời hạn 03 tháng, kể từ ngày quyết định phê duyệt phương án cổ phần hóa, doanh nghiệp phải hoàn thành việc bán cổ phần (kể cả bán cổ phần theo phương thức bảo lãnh phát hành và bán thoả thuận trực tiếp).

Điều 45. Quản lý và sử dụng số tiền thu từ cổ phần hóa

1. Đối với trường hợp bán phần vốn nhà nước tại doanh nghiệp:

a) Số tiền thu từ cổ phần hóa doanh nghiệp được sử dụng để thanh toán chi phí cổ phần hóa và chi giải quyết chính sách đối với lao động dôi dư khi thực hiện cổ phần hóa doanh nghiệp theo chế độ nhà nước quy định và quyết định của cơ quan có thẩm quyền. Phần còn lại được xử lý theo quy định tại điểm c khoản này;

b) Trường hợp tiền thu từ cổ phần hóa tại doanh nghiệp không đủ giải quyết chính sách cho người lao động dôi dư thì được bổ sung từ:

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty nhà nước, Công ty mẹ (đối với trường hợp cổ phần hóa doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc tập đoàn, tổng công ty, công ty mẹ). Nếu thiếu thì được bổ sung từ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

- Quỹ dự phòng trợ cấp mất việc làm của công ty nhà nước độc lập, công ty thành viên hạch toán độc lập (đối với trường hợp cổ phần hóa bộ phận doanh nghiệp);

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (đối với trường hợp cổ phần hóa công ty nhà nước độc lập, công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty nhà nước; toàn bộ tập đoàn, công ty mẹ).

c) Số tiền thu từ bán phần vốn nhà nước còn lại (bao gồm cả chênh lệch giá bán cổ phần) sau khi trừ các khoản chi theo quy định tại điểm a khoản này được nộp về:

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty trong trường hợp cổ phần hóa doanh nghiệp thành viên, công ty con hoặc đơn vị hạch toán phụ thuộc Tập đoàn, Tổng công ty;

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Công ty mẹ trong trường hợp cổ phần hóa công ty con là công ty trách nhiệm hữu hạn do Công ty mẹ đầu tư 100% vốn điều lệ, cổ phần hóa đơn vị hạch toán phụ thuộc Công ty mẹ;

- Công ty nhà nước độc lập hoặc doanh nghiệp thành viên hạch toán độc lập trong trường hợp cổ phần hóa đơn vị hạch toán phụ thuộc các doanh nghiệp này;

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong trường hợp cổ phần hóa toàn bộ công ty nhà nước độc lập; toàn bộ tổng công ty nhà nước; toàn bộ tập đoàn, công ty mẹ được tổ chức và hoạt động theo mô hình công ty mẹ - công ty con và công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

2. Trường hợp phát hành thêm cổ phiếu để tăng vốn điều lệ:

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hoá và tổng mệnh giá cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hoá và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này;

b) Số tiền còn lại (nếu có) để lại cho công ty cổ phần theo tỷ lệ tương ứng với cổ phần phát hành thêm trong cơ cấu vốn điều lệ. Phần còn lại xử lý theo quy định tại điểm c khoản 1 Điều này. Bộ Tài chính hướng dẫn việc quản lý và sử dụng số tiền để lại cho công ty cổ phần.

3. Trường hợp bán phần vốn nhà nước kết hợp phát hành thêm.

a) Tiền thu từ cổ phần hoá để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; Phần thặng dư vốn được sử dụng để thanh toán chi phí cổ phần hoá và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này;

b) Phần còn lại (nếu có) được xử lý như sau:

- Nộp về các đơn vị thụ hưởng theo quy định tại điểm c khoản 1 Điều này phần giá trị cổ phần Nhà nước bán bớt theo mệnh giá;

- Phần còn lại (nếu có) được phân chia theo quy định tại điểm b khoản 2 Điều này.

4. Các khoản thu từ cổ phần hóa được sử dụng để giải quyết chính sách đối với lao động dôi dư tại doanh nghiệp cổ phần hóa được xác định là nguồn thu của Quỹ hỗ trợ sắp xếp doanh nghiệp.

5. Cơ quan quyết định cổ phần hóa có trách nhiệm báo cáo đầy đủ, kịp thời việc quản lý và sử dụng các khoản thu từ cổ phần hóa gửi về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước để tổng hợp báo cáo Bộ Tài chính và Thủ tướng Chính phủ.

Điều 46. Quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp.

1. Thành lập Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước để:

a) Hỗ trợ các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hoá, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu...) giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật;

b) Bổ sung vốn điều lệ của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của Thủ tướng Chính phủ;

c) Đầu tư vào các dự án quan trọng bao gồm cả dự án hạ tầng có thu hồi vốn theo quyết định của Thủ tướng Chính phủ.

2. Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ sử dụng để:

a) Hỗ trợ các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hóa, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu...); giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật;

b) Bổ sung vốn điều lệ theo phê duyệt của cấp có thẩm quyền;

c) Phần còn lại, các Tập đoàn, Tổng công ty nhà nước và Công ty mẹ được đầu tư phát triển doanh nghiệp theo Quyết định của Thủ tướng Chính phủ.

3. Thủ tướng Chính phủ Quyết định:

Thành lập, ban hành quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước; điều hòa Quỹ giữa các Tập đoàn, Tổng công ty nhà nước, bao gồm cả Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Công ty mẹ; đầu tư các dự án trọng điểm của nhà nước trên cơ sở đề nghị của Bộ Tài chính.

4. Bộ Tài chính quy định cơ chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ; kiểm tra, giám sát việc quản lý và sử dụng nguồn thu từ cổ phần hóa để hỗ trợ sắp xếp doanh nghiệp và đầu tư phát triển doanh nghiệp theo quy định của pháp luật.

Điều 47. Điều lệ công ty cổ phần

1. Điều lệ công ty cổ phần do Ban Chỉ đạo cổ phần hóa doanh nghiệp dự thảo và được công bố cho các nhà đầu tư trước khi bán cổ phần. Dự thảo Điều lệ công ty cổ phần không được trái với quy định của Luật Doanh nghiệp và quy định của pháp luật liên quan.

2. Điều lệ của công ty cổ phần được Đại hội đồng cổ đông lần đầu thông qua khi được ít nhất 65% tổng số phiếu biểu quyết của các nhà đầu tư góp vốn mua cổ phần dự họp chấp thuận.

Điều 48. Đại hội đồng cổ đông và đăng ký kinh doanh lần đầu

1. Trong thời hạn 01 tháng, kể từ ngày hoàn thành việc bán cổ phần, doanh nghiệp phải tổ chức Đại hội đồng cổ đông lần đầu để chuyển doanh nghiệp cổ phần hóa thành công ty cổ phần và đăng ký kinh doanh theo quy định của pháp luật.

Hồ sơ đăng ký kinh doanh phải bao gồm cả quyết định chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa; Điều lệ công ty cổ phần có chữ ký của người đại diện theo pháp luật của Công ty cổ phần.

2. Trong thời hạn tối đa 15 ngày làm việc, sau khi nhận được báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp phối hợp với cơ quan tài chính thực hiện kiểm tra, xử lý tài chính ở thời điểm chính thức chuyển thành công ty cổ phần theo quy định tại Điều 21 Nghị định này; xác định lại giá trị phần vốn nhà nước, số tiền thu, chi phát sinh trong quá trình cổ phần hóa và quyết định điều chỉnh vốn nhà nước tại doanh nghiệp; tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần; gửi kết quả xác định lại giá trị doanh nghiệp cho Bộ Tài chính.

Điều 49. Cử người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa

1. Các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ có trách nhiệm cử người làm đại diện phần vốn nhà nước tại các doanh nghiệp cổ phần hóa là đơn vị thành viên, bộ phận doanh nghiệp trực thuộc và chịu trách nhiệm thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu phần vốn nhà nước theo quy định của pháp luật.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương:

- Báo cáo Thủ tướng Chính phủ quyết định việc cử người đại diện chủ sở hữu đối với trường hợp cổ phần hoá toàn bộ Tập đoàn, Tổng công ty nhà nước;

- Quyết định cử người đại diện chủ sở hữu đối với phần vốn Nhà nước tại công ty cổ phần. Đối với những doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn Nhà nước trong việc cử người làm đại diện chủ sở hữu phần vốn Nhà nước tại doanh nghiệp.

3. Đại diện chủ sở hữu có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp, Tổng công ty Đầu tư và Kinh doanh vốn nhà nước tổ chức Đại hội đồng cổ đông và xử lý các công việc liên quan trước khi doanh nghiệp chuyển thành công ty cổ phần.

Chương V
CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG KHI CỔ PHẦN HÓA

Điều 50. Doanh nghiệp sau cổ phần hóa được hưởng các ưu đãi sau:

1. Được miễn lệ phí trước bạ đối với việc chuyển những tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp cổ phần hóa thành sở hữu của công ty cổ phần.

2. Được miễn lệ phí cấp Giấy chứng nhận đăng ký kinh doanh khi chuyển từ doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

3. Được ký lại các hợp đồng thuê đất, thuê nhà cửa, vật kiến trúc của các cơ quan nhà nước với các điều khoản áp dụng tương tự cho doanh nghiệp trước khi cổ phần hóa hoặc được ưu tiên mua lại theo giá thị trường tại thời điểm cổ phần hóa để ổn định hoạt động sản xuất, kinh doanh.

4. Được hưởng các quyền sử dụng đất theo quy định của pháp luật về đất đai.

5. Được duy trì và phát triển Quỹ phúc lợi dưới dạng hiện vật như: các công trình văn hóa, câu lạc bộ, bệnh xá, nhà điều dưỡng, nhà trẻ để đảm bảo phúc lợi cho người lao động trong công ty cổ phần. Những tài sản này thuộc sở hữu của tập thể người lao động do công ty cổ phần quản lý.

Điều 51. Người lao động trong doanh nghiệp cổ phần hóa được hưởng các chính sách ưu đãi sau:

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa được mua tối đa 100 cổ phần cho mỗi năm thực tế làm việc tại khu vực nhà nước với giá bán quy định tại khoản 2 Điều 37 Nghị định này.

2. Được chia số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi (bao gồm cả giá trị tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi) theo quy định tại Điều 14 và Điều 19 Nghị định này để mua cổ phần.

3. Được tiếp tục tham gia và hưởng quyền lợi về bảo hiểm xã hội theo chế độ hiện hành nếu chuyển sang làm việc tại công ty cổ phần.

4. Được hưởng chế độ hưu trí và các quyền lợi theo chế độ hiện hành nếu đã có đủ điều kiện tại thời điểm công bố giá trị doanh nghiệp.

5. Nếu bị mất việc, thôi việc tại thời điểm công bố giá trị doanh nghiệp thì được thanh toán trợ cấp mất việc, thôi việc theo quy định của pháp luật.

Chương VI
KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 52. Khiếu nại, tố cáo

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo liên quan đến quá trình cổ phần hóa được thực hiện theo quy định của Nghị định này và các quy định khác của pháp luật về khiếu nại, tố cáo.

2. Trong thời hạn khiếu nại, tố cáo, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan nhà nước có thẩm quyền đã ban hành. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền đã có hiệu lực pháp luật thì thi hành theo quyết định đó.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thụ lý đơn khiếu nại, tố cáo của tổ chức, cá nhân, giải quyết theo thẩm quyền và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

4. Trong thời hạn 30 ngày, kể từ ngày hết thời hạn giải quyết khiếu nại mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý thì có quyền khởi kiện tại Toà án theo quy định của pháp luật.

Điều 53. Xử lý vi phạm trong quá trình cổ phần hóa

1. Tổ chức, cá nhân có hành vi vi phạm quy định tại Nghị định này và các quy định khác của pháp luật có liên quan đến cổ phần hóa thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người nào lợi dụng chức vụ, quyền hạn cản trở quá trình cổ phần hóa; có hành vi sách nhiễu, gây phiền hà đối với tổ chức, cá nhân trong quá trình cổ phần hóa; không giải quyết kịp thời yêu cầu của tổ chức, cá nhân theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

3. Việc xử phạt vi phạm hành chính thực hiện theo quy định pháp luật về xử lý vi phạm hành chính và các quy định pháp luật khác có liên quan như xử phạt hành chính trong lĩnh vực kế toán, chứng khoán.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 54. Quyền hạn và trách nhiệm trong tổ chức thực hiện cổ phần hóa.

1. Thủ tướng Chính phủ:

a) Phê duyệt kế hoạch cổ phần hóa các doanh nghiệp quy định tại Điều 2 Nghị định này;

b) Quyết định phê duyệt phương án cổ phần hóa các Tập đoàn, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác mỏ quý hiếm; quyết định cơ quan là đại diện chủ sở hữu đối với phần vốn nhà nước tại các doanh nghiệp này;

c) Ủy quyền cho Hội đồng quản trị các Tập đoàn, Tổng công ty nhà nước đặc biệt do Thủ tướng Chính phủ quyết định thành lập (Phụ lục ban hành kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước) quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc. Sau khi quyết định, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước đặc biệt báo cáo Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ phương án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ chấp thuận:

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này;

b) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này;

c) Quyết định công bố giá trị doanh nghiệp và trình Thủ tướng Chính phủ phê duyệt Phương án cổ phần hóa các doanh nghiệp quy định tại điểm b khoản 1 Điều này;

d) Quyết định công bố giá trị doanh nghiệp, quyết định phương án cổ phần hóa các doanh nghiệp thuộc phạm vi quản lý kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với quy định của Luật Doanh nghiệp và các quy định của pháp luật liên quan;

đ) Chủ động chuyển những doanh nghiệp trong danh sách thực hiện cổ phần hóa nhưng không đủ điều kiện sang thực hiện các hình thức khác như giao, bán, giải thể hoặc phá sản doanh nghiệp;

e) Thoả thuận với Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để quyết định việc chuyển đổi sở hữu đối với công ty nhà nước thua lỗ không còn vốn nhà nước đã được Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp xử lý tồn tại về tài chính theo quy định;

g) Quyết định phê duyệt quyết toán tài chính; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu;

h) Giải quyết những vướng mắc, khiếu nại, tố cáo cho các doanh nghiệp cổ phần hóa theo thẩm quyền trong thời hạn tối đa 15 ngày, kể từ ngày nhận đủ hồ sơ, đơn thư khiếu nại, tố cáo. Trường hợp vượt quá thẩm quyền thì kịp thời báo cáo Thủ tướng Chính phủ xem xét, quyết định;

i) Báo cáo Thủ tướng Chính phủ xem xét, quyết định cơ quan đại diện chủ sở hữu phần vốn nhà nước khi cổ phần hoá các tập đoàn, các tổng công ty nhà nuớc;

k) Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thống nhất với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong việc lựa chọn người đại diện phần vốn nhà nước góp tại công ty cổ phần và triển khai công tác chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp ngay sau khi công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu.

3. Hội đồng quản trị các tập đoàn kinh tế, tổng công ty nhà nước nêu tại điểm c khoản 1 Điều này có trách nhiệm:

a) Tổ chức thực hiện kế hoạch cổ phần hóa các doanh nghiệp thuộc tập đoàn, tổng công ty theo đề án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt;

b) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này;

c) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này;

d) Chỉ đạo các đơn vị thành viên: xử lý các vấn đề tài chính theo quy định tại Chương II Nghị định này, tổ chức xác định giá trị doanh nghiệp, lập phương án cổ phần hóa trình Hội đồng quản trị Tập đoàn, Tổng công ty nhà nước phê duyệt; triển khai thực hiện phương án đã được phê duyệt;

đ) Xử lý các tồn tại về tài chính của doanh nghiệp thuộc phạm vi quản lý theo thẩm quyền;

e) Quyết định công bố giá trị doanh nghiệp và phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên, bộ phận doanh nghiệp trong Tập đoàn, Tổng công ty nhà nước kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với các quy định của pháp luật liên quan;

g) Chỉ đạo các đơn vị thành viên phối hợp với các cơ quan liên quan thực hiện quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu.

4. Ngoài các quyền hạn và trách nhiệm quy định tại khoản 3 Điều này, Hội đồng quản trị Tổng công ty Đầu tư và Kinh doanh vốn nhà nước còn có trách nhiệm:

a) Phối hợp với các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương:

- Tổ chức triển khai thực hiện cổ phần hóa các doanh nghiệp thuộc đối tượng chuyển giao;

- Cử người đại diện quản lý phần vốn nhà nước tại các doanh nghiệp thuộc đối tượng chuyển giao;

- Kiểm tra, đôn đốc các doanh nghiệp nộp tiền thu từ cổ phần hóa về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

b) Thực hiện đầu tư vào các dự án theo quyết định của Thủ tướng Chính phủ;

c) Hỗ trợ các doanh nghiệp nhà nước, nông, lâm trường thực hiện sắp xếp lại giải quyết chính sách đối với lao động dôi dư, xử lý các tồn tại về tài chính;

d) Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ, Bộ Tài chính về tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp.

5. Quyền hạn, trách nhiệm và thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Ban Chỉ đạo cổ phần hóa doanh nghiệp có quyền hạn, trách nhiệm sau:

- Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp theo quy định tại Nghị định này;

- Được sử dụng con dấu của cơ quan có thẩm quyền trong khi thực hiện nhiệm vụ;

- Thành lập Tổ giúp việc triển khai công tác cổ phần hóa tại doanh nghiệp;

- Báo cáo cơ quan quyết định cổ phần hóa lựa chọn phương thức bán cổ phần lần đầu;

- Chỉ đạo xây dựng phương án cổ phần hóa và dự thảo Điều lệ lần đầu của công ty cổ phần;

- Thẩm tra và trình cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa;

- Chỉ đạo doanh nghiệp cổ phần hóa phối hợp với các tổ chức tài chính trung gian tổ chức đấu giá bán cổ phần;

- Tổng hợp báo cáo cơ quan có thẩm quyền kết quả bán cổ phần;

- Tổng hợp và trình cơ quan có thẩm quyền quyết định điều chỉnh phương án cổ phần hóa, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần;

- Xem xét, lựa chọn, đề xuất và phối hợp với cơ quan có thẩm quyền cử người đại diện phần vốn nhà nước góp tại doanh nghiệp cổ phần hóa.

b) Thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn, Tổng công ty nhà nước quyết định;

Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước thì thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp có đại diện thẩm quyền của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

6. Tổ chức công đoàn tại doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Tuyên truyền, vận động cán bộ, công nhân viên tại doanh nghiệp cổ phần hóa thực hiện chính sách cổ phần hóa của Nhà nước;

b) Tham gia giám sát quá trình cổ phần hóa tại doanh nghiệp;

c) Cử người đại diện phần vốn của tổ chức công đoàn tham gia ứng cử vào Hội đồng quản trị, Ban kiểm soát công ty cổ phần theo quy định của pháp luật;

d) Sử dụng quỹ hợp pháp của công đoàn mua cổ phần tại doanh nghiệp và tổ chức phân phối lợi ích thu được cho người lao động.

Điều 55. Chế độ báo cáo và kiểm tra, giám sát

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm báo cáo kịp thời về Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp, Bộ Tài chính các nội dung có liên quan trong quá trình cổ phần hóa: kết quả xử lý các tồn tại về tài chính, kết quả định giá, quyết định công bố giá trị doanh nghiệp và điều chỉnh giá trị doanh nghiệp, phương án cổ phần hóa, kết quả bán cổ phần, quyết toán chi phí cổ phần hóa, quyết toán bàn giao từ doanh nghiệp nhà nước sang công ty cổ phần.

Bộ Tài chính hướng dẫn cụ thể về chế độ báo cáo quy định tại khoản này.

2. Bộ Tài chính có trách nhiệm kiểm tra, giám sát, đôn đốc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế và các Tổng công ty nhà nước, thực hiện công tác cổ phần hóa theo phương án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt và quy định của pháp luật, định kỳ báo cáo Thủ tướng Chính phủ tình hình và kết quả thực hiện cổ phần hóa doanh nghiệp.

Chương VIII
ĐIỀU KHOẢN THI HÀNH

Điều 56. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần. Các quy định trước đây về cổ phần hóa trái với Nghị định này đều không còn hiệu lực thi hành.

2. Các doanh nghiệp đã có quyết định phê duyệt phương án cổ phần hóa của cấp có thẩm quyền trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án được duyệt và các quy định của Nghị định này.

3. Các doanh nghiệp đã đăng ký kinh doanh chuyển sang công ty cổ phần trước ngày Nghị định này có hiệu lực thi hành được tiếp tục hưởng các ưu đãi theo quy định của pháp luật có liên quan.

4. Việc cổ phần hóa các ngân hàng thương mại nhà nước được tiến hành theo những nội dung quy định tại Nghị định này, các quy định có liên quan đến lĩnh vực quản lý ngân hàng và các nội dung cụ thể trong từng Đề án cổ phần hóa được Thủ tướng Chính phủ phê duyệt.

Điều 57. Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Ngân hàng Nhà nước Việt Nam, Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư, Bảo hiểm Xã hội Việt Nam và cơ quan liên quan khác có trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 58. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn kinh tế, Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


L 2010 - 47 luat cac to chuc tin dung

QUỐC HỘI

--------------

Luật số: 47/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------

LUẬT

CÁC TỔ CHỨC TÍN DỤNG

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật các tổ chức tín dụng.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về việc thành lập, tổ chức, hoạt động, kiểm soát đặc biệt, tổ chức lại, giải thể tổ chức tín dụng; việc thành lập, tổ chức, hoạt động của chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với các đối tượng sau đây:

1. Tổ chức tín dụng;

2. Chi nhánh ngân hàng nước ngoài;

3. Văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng;

4. Tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức, hoạt động, kiểm soát đặc biệt, tổ chức lại, giải thể tổ chức tín dụng; việc thành lập, tổ chức, hoạt động của chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng.

Điều 3. Áp dụng Luật các tổ chức tín dụng, điều ước quốc tế, tập quán thương mại quốc tế và các luật có liên quan

1. Việc thành lập, tổ chức và hoạt động, kiểm soát đặc biệt, tổ chức lại, giải thể tổ chức tín dụng; việc thành lập, tổ chức và hoạt động của chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp có quy định khác nhau giữa Luật này và các luật khác có liên quan về thành lập, tổ chức, hoạt động, kiểm soát đặc biệt, tổ chức lại, giải thể tổ chức tín dụng; việc thành lập, tổ chức, hoạt động của chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng thì áp dụng theo quy định của Luật này.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

4. Tổ chức, cá nhân tham gia hoạt động ngân hàng được quyền thỏa thuận áp dụng tập quán thương mại, bao gồm:

a) Tập quán thương mại quốc tế do Phòng thương mại quốc tế ban hành;

b) Tập quán thương mại khác không trái với pháp luật của Việt Nam.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức tín dụng là doanh nghiệp thực hiện một, một số hoặc tất cả các hoạt động ngân hàng. Tổ chức tín dụng bao gồm ngân hàng, tổ chức tín dụng phi ngân hàng, tổ chức tài chính vi mô và quỹ tín dụng nhân dân.

2. Ngân hàng là loại hình tổ chức tín dụng có thể được thực hiện tất cả các hoạt động ngân hàng theo quy định của Luật này. Theo tính chất và mục tiêu hoạt động, các loại hình ngân hàng bao gồm ngân hàng thương mại, ngân hàng chính sách, ngân hàng hợp tác xã.

3. Ngân hàng thương mại là loại hình ngân hàng được thực hiện tất cả các hoạt động ngân hàng và các hoạt động kinh doanh khác theo quy định của Luật này nhằm mục tiêu lợi nhuận.

4. Tổ chức tín dụng phi ngân hàng là loại hình tổ chức tín dụng được thực hiện một hoặc một số hoạt động ngân hàng theo quy định của Luật này, trừ các hoạt động nhận tiền gửi của cá nhân và cung ứng các dịch vụ thanh toán qua tài khoản của khách hàng. Tổ chức tín dụng phi ngân hàng bao gồm công ty tài chính, công ty cho thuê tài chính và các tổ chức tín dụng phi ngân hàng khác.

Công ty cho thuê tài chính là loại hình công ty tài chính có hoạt động chính là cho thuê tài chính theo quy định của Luật này.

5. Tổ chức tài chính vi mô là loại hình tổ chức tín dụng chủ yếu thực hiện một số hoạt động ngân hàng nhằm đáp ứng nhu cầu của các cá nhân, hộ gia đình có thu nhập thấp và doanh nghiệp siêu nhỏ.

6. Quỹ tín dụng nhân dân là tổ chức tín dụng do các pháp nhân, cá nhân và hộ gia đình tự nguyện thành lập dưới hình thức hợp tác xã để thực hiện một số hoạt động ngân hàng theo quy định của Luật này và Luật hợp tác xã nhằm mục tiêu chủ yếu là tương trợ nhau phát triển sản xuất, kinh doanh và đời sống.

7. Ngân hàng hợp tác xã là ngân hàng của tất cả các quỹ tín dụng nhân dân do các quỹ tín dụng nhân dân và một số pháp nhân góp vốn thành lập theo quy định của Luật này nhằm mục tiêu chủ yếu là liên kết hệ thống, hỗ trợ tài chính, điều hòa vốn trong hệ thống các quỹ tín dụng nhân dân.

8. Tổ chức tín dụng nước ngoài là tổ chức tín dụng được thành lập ở nước ngoài theo quy định của pháp luật nước ngoài.

Tổ chức tín dụng nước ngoài được hiện diện thương mại tại Việt Nam dưới hình thức văn phòng đại diện, ngân hàng liên doanh, ngân hàng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài, công ty tài chính liên doanh, công ty tài chính 100% vốn nước ngoài, công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài.

Ngân hàng liên doanh, ngân hàng 100% vốn nước ngoài là loại hình ngân hàng thương mại; công ty tài chính liên doanh, công ty tài chính 100% vốn nước ngoài là loại hình công ty tài chính; công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài là loại hình công ty cho thuê tài chính theo quy định của Luật này.

9. Chi nhánh ngân hàng nước ngoài là đơn vị phụ thuộc của ngân hàng nước ngoài, không có tư cách pháp nhân, được ngân hàng nước ngoài bảo đảm chịu trách nhiệm về mọi nghĩa vụ, cam kết của chi nhánh tại Việt Nam.

10. Vốn tự có gồm giá trị thực của vốn điều lệ của tổ chức tín dụng hoặc vốn được cấp của chi nhánh ngân hàng nước ngoài và các quỹ dự trữ, một số tài sản nợ khác theo quy định của Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước).

11. Giấy phép bao gồm Giấy phép thành lập và hoạt động của tổ chức tín dụng, Giấy phép thành lập chi nhánh ngân hàng nước ngoài, Giấy phép thành lập văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng do Ngân hàng Nhà nước cấp. Văn bản của Ngân hàng Nhà nước về sửa đổi, bổ sung Giấy phép là một bộ phận không tách rời của Giấy phép.

12. Hoạt động ngân hàng là việc kinh doanh, cung ứng thường xuyên một hoặc một số các nghiệp vụ sau đây:

a) Nhận tiền gửi;

b) Cấp tín dụng;

c) Cung ứng dịch vụ thanh toán qua tài khoản.

13. Nhận tiền gửi là hoạt động nhận tiền của tổ chức, cá nhân dưới hình thức tiền gửi không kỳ hạn, tiền gửi có kỳ hạn, tiền gửi tiết kiệm, phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các hình thức nhận tiền gửi khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi tiền theo thỏa thuận.

14. Cấp tín dụng là việc thỏa thuận để tổ chức, cá nhân sử dụng một khoản tiền hoặc cam kết cho phép sử dụng một khoản tiền theo nguyên tắc có hoàn trả bằng nghiệp vụ cho vay, chiết khấu, cho thuê tài chính, bao thanh toán, bảo lãnh ngân hàng và các nghiệp vụ cấp tín dụng khác.

15. Cung ứng dịch vụ thanh toán qua tài khoản là việc cung ứng phương tiện thanh toán; thực hiện dịch vụ thanh toán séc, lệnh chi, ủy nhiệm chi, nhờ thu, ủy nhiệm thu, thẻ ngân hàng, thư tín dụng và các dịch vụ thanh toán khác cho khách hàng thông qua tài khoản của khách hàng.

16. Cho vay là hình thức cấp tín dụng, theo đó bên cho vay giao hoặc cam kết giao cho khách hàng một khoản tiền để sử dụng vào mục đích xác định trong một thời gian nhất định theo thỏa thuận với nguyên tắc có hoàn trả cả gốc và lãi.

17. Bao thanh toán là hình thức cấp tín dụng cho bên bán hàng hoặc bên mua hàng thông qua việc mua lại có bảo lưu quyền truy đòi các khoản phải thu hoặc các khoản phải trả phát sinh từ việc mua, bán hàng hoá, cung ứng dịch vụ theo hợp đồng mua, bán hàng hoá, cung ứng dịch vụ.

18. Bảo lãnh ngân hàng là hình thức cấp tín dụng, theo đó tổ chức tín dụng cam kết với bên nhận bảo lãnh về việc tổ chức tín dụng sẽ thực hiện nghĩa vụ tài chính thay cho khách hàng khi khách hàng không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ đã cam kết; khách hàng phải nhận nợ và hoàn trả cho tổ chức tín dụng theo thỏa thuận.

19. Chiết khấu là việc mua có kỳ hạn hoặc mua có bảo lưu quyền truy đòi các công cụ chuyển nhượng, giấy tờ có giá khác của người thụ hưởng trước khi đến hạn thanh toán.

20. Tái chiết khấu là việc chiết khấu các công cụ chuyển nhượng, giấy tờ có giá khác đã được chiết khấu trước khi đến hạn thanh toán.

21. Môi giới tiền tệ là việc làm trung gian có thu phí môi giới để thu xếp thực hiện các hoạt động ngân hàng và các hoạt động kinh doanh khác giữa các tổ chức tín dụng, tổ chức tài chính khác.

22. Tài khoản thanh toán là tài khoản tiền gửi không kỳ hạn của khách hàng mở tại ngân hàng để sử dụng các dịch vụ thanh toán do ngân hàng cung ứng.

23. Sản phẩm phái sinh là công cụ tài chính được định giá theo biến động dự kiến về giá trị của một tài sản tài chính gốc như tỷ giá, lãi suất, ngoại hối, tiền tệ hoặc tài sản tài chính khác.

24. Góp vốn, mua cổ phần của tổ chức tín dụng là việc tổ chức tín dụng góp vốn cấu thành vốn điều lệ, mua cổ phần của các doanh nghiệp, tổ chức tín dụng khác, bao gồm cả việc cấp vốn, góp vốn vào công ty con, công ty liên kết của tổ chức tín dụng; góp vốn vào quỹ đầu tư và ủy thác vốn cho các tổ chức khác góp vốn, mua cổ phần theo các hình thức nêu trên.

25. Khoản đầu tư dưới hình thức góp vốn, mua cổ phần nhằm nắm quyền kiểm soát doanh nghiệp bao gồm khoản đầu tư chiếm trên 50% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết của một doanh nghiệp hoặc khoản đầu tư khác đủ để chi phối quyết định của Đại hội đồng cổ đông hoặc Hội đồng thành viên.

26. Cổ đông lớn của tổ chức tín dụng cổ phần là cổ đông sở hữu trực tiếp, gián tiếp từ 5% vốn cổ phần có quyền biểu quyết trở lên của tổ chức tín dụng cổ phần đó.

27. Sở hữu gián tiếp là việc tổ chức, cá nhân sở hữu vốn điều lệ, vốn cổ phần của tổ chức tín dụng thông qua người có liên quan hoặc thông qua ủy thác đầu tư.

28. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với tổ chức, cá nhân khác thuộc một trong các trường hợp sau đây:

a) Công ty mẹ với công ty con và ngược lại; tổ chức tín dụng với công ty con của tổ chức tín dụng và ngược lại; các công ty con của cùng một công ty mẹ hoặc của cùng một tổ chức tín dụng với nhau; người quản lý, thành viên Ban kiểm soát của công ty mẹ hoặc của tổ chức tín dụng, cá nhân hoặc tổ chức có thẩm quyền bổ nhiệm những người này với công ty con và ngược lại;

b) Công ty hoặc tổ chức tín dụng với người quản lý, thành viên Ban kiểm soát của công ty hoặc tổ chức tín dụng đó hoặc với công ty, tổ chức có thẩm quyền bổ nhiệm những người đó và ngược lại;

c) Công ty hoặc tổ chức tín dụng với tổ chức, cá nhân sở hữu từ 5% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết trở lên tại công ty hoặc tổ chức tín dụng đó và ngược lại;

d) Cá nhân với vợ, chồng, cha, mẹ, con, anh, chị, em của người này;

đ) Công ty hoặc tổ chức tín dụng với cá nhân theo quy định tại điểm d khoản này của người quản lý, thành viên Ban kiểm soát, thành viên góp vốn hoặc cổ đông sở hữu từ 5% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết trở lên của công ty hoặc tổ chức tín dụng đó và ngược lại;

e) Cá nhân được ủy quyền đại diện cho tổ chức, cá nhân quy định tại các điểm a, b, c, d và đ khoản này với tổ chức, cá nhân ủy quyền; các cá nhân được ủy quyền đại diện phần vốn góp của cùng một tổ chức với nhau.

29. Công ty liên kết của tổ chức tín dụng là công ty trong đó tổ chức tín dụng hoặc tổ chức tín dụng và người có liên quan của tổ chức tín dụng sở hữu trên 11% vốn điều lệ hoặc trên 11% vốn cổ phần có quyền biểu quyết, nhưng không phải là công ty con của tổ chức tín dụng đó.

30. Công ty con của tổ chức tín dụng là công ty thuộc một trong các trường hợp sau đây:

a) Tổ chức tín dụng hoặc tổ chức tín dụng và người có liên quan của tổ chức tín dụng sở hữu trên 50% vốn điều lệ hoặc trên 50% vốn cổ phần có quyền biểu quyết;

b) Tổ chức tín dụng có quyền trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) của công ty con;

c) Tổ chức tín dụng có quyền sửa đổi, bổ sung điều lệ của công ty con;

d) Tổ chức tín dụng và người có liên quan của tổ chức tín dụng trực tiếp hay gián tiếp kiểm soát việc thông qua nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên của công ty con.

31. Người quản lý tổ chức tín dụng bao gồm Chủ tịch, thành viên Hội đồng quản trị; Chủ tịch, thành viên Hội đồng thành viên; Tổng giám đốc (Giám đốc) và các chức danh quản lý khác theo quy định tại Điều lệ của tổ chức tín dụng.

32. Người điều hành tổ chức tín dụng bao gồm Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Giám đốc chi nhánh và các chức danh tương đương theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 5. Sử dụng thuật ngữ liên quan đến hoạt động ngân hàng

Tổ chức không phải là tổ chức tín dụng không được phép sử dụng cụm từ hoặc thuật ngữ “tổ chức tín dụng”, “ngân hàng”, “công ty tài chính”, “công ty cho thuê tài chính” hoặc các cụm từ, thuật ngữ khác trong tên của tổ chức, chức danh hoặc trong các phần phụ thêm của tên, chức danh hoặc trong giấy tờ giao dịch hoặc quảng cáo của mình nếu việc sử dụng cụm từ, thuật ngữ đó có thể gây nhầm lẫn cho khách hàng về việc tổ chức của mình là một tổ chức tín dụng.

Điều 6. Hình thức tổ chức của tổ chức tín dụng

1. Ngân hàng thương mại trong nước được thành lập, tổ chức dưới hình thức công ty cổ phần, trừ trường hợp quy định tại khoản 2 Điều này.

2. Ngân hàng thương mại nhà nước được thành lập, tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

3. Tổ chức tín dụng phi ngân hàng trong nước được thành lập, tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn.

4. Tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài được thành lập, tổ chức dưới hình thức công ty trách nhiệm hữu hạn.

5. Ngân hàng hợp tác xã, quỹ tín dụng nhân dân được thành lập, tổ chức dưới hình thức hợp tác xã.

6. Tổ chức tài chính vi mô được thành lập, tổ chức dưới hình thức công ty trách nhiệm hữu hạn.

Điều 7. Quyền tự chủ hoạt động

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có quyền tự chủ trong hoạt động kinh doanh và tự chịu trách nhiệm về kết quả kinh doanh của mình. Không tổ chức, cá nhân nào được can thiệp trái pháp luật vào hoạt động kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có quyền từ chối yêu cầu cấp tín dụng, cung ứng các dịch vụ khác nếu thấy không đủ điều kiện, không có hiệu quả, không phù hợp với quy định của pháp luật.

Điều 8. Quyền hoạt động ngân hàng

1. Tổ chức có đủ điều kiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan được Ngân hàng Nhà nước cấp Giấy phép thì được thực hiện một hoặc một số hoạt động ngân hàng tại Việt Nam.

2. Nghiêm cấm cá nhân, tổ chức không phải là tổ chức tín dụng thực hiện hoạt động ngân hàng, trừ giao dịch ký quỹ, giao dịch mua, bán lại chứng khoán của công ty chứng khoán.

Điều 9. Hợp tác và cạnh tranh trong hoạt động ngân hàng

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được hợp tác và cạnh tranh trong hoạt động ngân hàng và hoạt động kinh doanh khác theo quy định của pháp luật.

2. Nghiêm cấm hành vi hạn chế cạnh tranh hoặc hành vi cạnh tranh không lành mạnh có nguy cơ gây tổn hại hoặc gây tổn hại đến việc thực hiện chính sách tiền tệ quốc gia, an toàn của hệ thống các tổ chức tín dụng, lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

3. Chính phủ quy định cụ thể các hành vi cạnh tranh không lành mạnh trong hoạt động ngân hàng và hình thức xử lý các hành vi này.

Điều 10. Bảo vệ quyền lợi của khách hàng

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm sau đây:

1. Tham gia tổ chức bảo toàn, bảo hiểm tiền gửi theo quy định của pháp luật và công bố công khai việc tham gia tổ chức bảo toàn, bảo hiểm tiền gửi tại trụ sở chính và chi nhánh;

2. Tạo thuận lợi cho khách hàng gửi và rút tiền, bảo đảm thanh toán đủ, đúng hạn gốc và lãi của các khoản tiền gửi;

3. Từ chối việc điều tra, phong tỏa, cầm giữ, trích chuyển tiền gửi của khách hàng, trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật hoặc được sự chấp thuận của khách hàng;

4. Thông báo công khai lãi suất tiền gửi, phí dịch vụ, các quyền, nghĩa vụ của khách hàng đối với từng loại sản phẩm, dịch vụ đang cung ứng;

5. Công bố thời gian giao dịch chính thức và không được tự ý ngừng giao dịch vào thời gian đã công bố. Trường hợp ngừng giao dịch trong thời gian giao dịch chính thức, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải niêm yết tại nơi giao dịch chậm nhất là 24 giờ trước thời điểm ngừng giao dịch. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được phép ngừng giao dịch quá 01 ngày làm việc, trừ trường hợp quy định tại điểm e khoản 1 Điều 29 của Luật này.

Điều 11. Trách nhiệm phòng, chống rửa tiền, tài trợ khủng bố

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm sau đây:

1. Không được che giấu, thực hiện hoạt động kinh doanh liên quan đến khoản tiền đã có bằng chứng về nguồn gốc bất hợp pháp;

2. Xây dựng quy định nội bộ về phòng, chống rửa tiền, tài trợ khủng bố;

3. Thực hiện các biện pháp phòng, chống rửa tiền, tài trợ khủng bố;

4. Hợp tác với cơ quan nhà nước có thẩm quyền trong việc điều tra hoạt động rửa tiền, tài trợ khủng bố.

Điều 12. Người đại diện theo pháp luật của tổ chức tín dụng

1. Người đại diện theo pháp luật của tổ chức tín dụng được quy định tại Điều lệ của tổ chức tín dụng và phải là một trong những người sau đây:

a) Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên của tổ chức tín dụng;

b) Tổng giám đốc (Giám đốc) của tổ chức tín dụng.

2. Người đại diện theo pháp luật của tổ chức tín dụng phải cư trú tại Việt Nam, trường hợp vắng mặt ở Việt Nam phải ủy quyền bằng văn bản cho người khác là người quản lý, người điều hành của tổ chức tín dụng đang cư trú tại Việt Nam để thực hiện quyền, nghĩa vụ của mình.

Điều 13. Cung cấp thông tin

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cung cấp thông tin cho chủ tài khoản về giao dịch và số dư trên tài khoản của chủ tài khoản theo thỏa thuận với chủ tài khoản.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm cung cấp cho Ngân hàng Nhà nước thông tin liên quan đến hoạt động kinh doanh và được Ngân hàng Nhà nước cung cấp thông tin của khách hàng có quan hệ tín dụng với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định của Ngân hàng Nhà nước.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được trao đổi thông tin với nhau về hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 14. Bảo mật thông tin

1. Nhân viên, người quản lý, người điều hành của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được tiết lộ bí mật kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải bảo đảm bí mật thông tin liên quan đến tài khoản, tiền gửi, tài sản gửi và các giao dịch của khách hàng tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được cung cấp thông tin liên quan đến tài khoản, tiền gửi, tài sản gửi, các giao dịch của khách hàng tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cho tổ chức, cá nhân khác, trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật hoặc được sự chấp thuận của khách hàng.

Điều 15. Cơ sở dữ liệu dự phòng

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xây dựng cơ sở dữ liệu dự phòng để bảo đảm hoạt động an toàn và liên tục.

2. Việc xây dựng cơ sở dữ liệu dự phòng của quỹ tín dụng nhân dân, tổ chức tài chính vi mô và các tổ chức tín dụng không nhận tiền gửi thực hiện theo quy định của Ngân hàng Nhà nước.

Điều 16. Mua cổ phần của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài được mua cổ phần của tổ chức tín dụng Việt Nam.

2. Chính phủ quy định điều kiện, thủ tục, tổng mức sở hữu cổ phần tối đa của các nhà đầu tư nước ngoài, tỷ lệ sở hữu cổ phần tối đa của một nhà đầu tư nước ngoài tại một tổ chức tín dụng Việt Nam; điều kiện đối với tổ chức tín dụng Việt Nam bán cổ phần cho nhà đầu tư nước ngoài.

Điều 17. Ngân hàng chính sách

1. Chính phủ thành lập ngân hàng chính sách hoạt động không vì mục tiêu lợi nhuận nhằm thực hiện các chính sách kinh tế - xã hội của Nhà nước.

2. Chính phủ quy định về tổ chức và hoạt động của ngân hàng chính sách.

3. Ngân hàng chính sách phải thực hiện kiểm soát nội bộ, kiểm toán nội bộ; xây dựng, ban hành quy trình nội bộ về các hoạt động nghiệp vụ; thực hiện chế độ báo cáo thống kê, báo cáo hoạt động và hoạt động thanh toán theo quy định của Ngân hàng Nhà nước.

CHƯƠNG II

GIẤY PHÉP

Điều 18. Thẩm quyền cấp, thu hồi Giấy phép

Ngân hàng Nhà nước có thẩm quyền cấp, sửa đổi, bổ sung và thu hồi Giấy phép theo quy định của Luật này.

Điều 19. Vốn pháp định

1. Chính phủ quy định mức vốn pháp định đối với từng loại hình tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải duy trì giá trị thực của vốn điều lệ hoặc vốn được cấp tối thiểu bằng mức vốn pháp định.

3. Ngân hàng Nhà nước quy định cụ thể việc xử lý trường hợp khi giá trị thực của vốn điều lệ của tổ chức tín dụng, vốn được cấp của chi nhánh ngân hàng nước ngoài giảm thấp hơn mức vốn pháp định.

Điều 20. Điều kiện cấp Giấy phép

1. Tổ chức tín dụng được cấp Giấy phép khi có đủ các điều kiện sau đây:

a) Có vốn điều lệ, vốn được cấp tối thiểu bằng mức vốn pháp định;

b) Chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên, cổ đông sáng lập, thành viên sáng lập là pháp nhân đang hoạt động hợp pháp và có đủ năng lực tài chính để tham gia góp vốn; cổ đông sáng lập hoặc thành viên sáng lập là cá nhân có năng lực hành vi dân sự đầy đủ và có đủ khả năng tài chính để góp vốn.

Điều kiện đối với chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên, cổ đông sáng lập, thành viên sáng lập do Ngân hàng Nhà nước quy định;

c) Người quản lý, người điều hành, thành viên Ban kiểm soát có đủ các tiêu chuẩn, điều kiện theo quy định tại Điều 50 của Luật này;

d) Có Điều lệ phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan;

đ) Có Đề án thành lập, phương án kinh doanh khả thi, không gây ảnh hưởng đến sự an toàn, ổn định của hệ thống tổ chức tín dụng; không tạo ra sự độc quyền hoặc hạn chế cạnh tranh hoặc cạnh tranh không lành mạnh trong hệ thống tổ chức tín dụng.

2. Tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài được cấp Giấy phép khi có đủ các điều kiện sau đây:

a) Các điều kiện quy định tại khoản 1 Điều này;

b) Tổ chức tín dụng nước ngoài được phép thực hiện hoạt động ngân hàng theo quy định của pháp luật của nước nơi tổ chức tín dụng nước ngoài đặt trụ sở chính;

c) Hoạt động dự kiến xin phép thực hiện tại Việt Nam phải là hoạt động mà tổ chức tín dụng nước ngoài đang được phép thực hiện tại nước nơi tổ chức tín dụng nước ngoài đặt trụ sở chính;

d) Tổ chức tín dụng nước ngoài phải có hoạt động lành mạnh, đáp ứng các điều kiện về tổng tài sản có, tình hình tài chính, các tỷ lệ bảo đảm an toàn theo quy định của Ngân hàng Nhà nước;

đ) Tổ chức tín dụng nước ngoài phải có văn bản cam kết hỗ trợ về tài chính, công nghệ, quản trị, điều hành, hoạt động cho tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài; bảo đảm các tổ chức này duy trì giá trị thực của vốn điều lệ không thấp hơn mức vốn pháp định và thực hiện các quy định về bảo đảm an toàn của Luật này;

e) Cơ quan có thẩm quyền của nước ngoài đã ký kết thỏa thuận với Ngân hàng Nhà nước về thanh tra, giám sát hoạt động ngân hàng, trao đổi thông tin giám sát an toàn ngân hàng và có văn bản cam kết giám sát hợp nhất theo thông lệ quốc tế đối với hoạt động của tổ chức tín dụng nước ngoài.

3. Chi nhánh ngân hàng nước ngoài được cấp Giấy phép khi có đủ các điều kiện sau đây:

a) Các điều kiện quy định tại các điểm a, b, c và đ khoản 1 và các điểm b, c, d và e khoản 2 Điều này;

b) Ngân hàng nước ngoài phải có văn bản bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh ngân hàng nước ngoài tại Việt Nam; bảo đảm duy trì giá trị thực của vốn được cấp không thấp hơn mức vốn pháp định và thực hiện các quy định về bảo đảm an toàn của Luật này.

4. Văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được cấp Giấy phép khi có đủ các điều kiện sau đây:

a) Tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng là pháp nhân được phép hoạt động ngân hàng ở nước ngoài;

b) Quy định của pháp luật của nước nơi tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng đặt trụ sở chính cho phép tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được phép thành lập văn phòng đại diện tại Việt Nam.

5. Điều kiện cấp Giấy phép đối với ngân hàng hợp tác xã, quỹ tín dụng nhân dân, tổ chức tài chính vi mô do Ngân hàng Nhà nước quy định.

Điều 21. Hồ sơ, trình tự, thủ tục đề nghị cấp Giấy phép

Ngân hàng Nhà nước quy định cụ thể hồ sơ, trình tự, thủ tục đề nghị cấp Giấy phép.

Điều 22. Thời hạn cấp Giấy phép

1. Trong thời hạn 180 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước cấp Giấy phép hoặc từ chối cấp Giấy phép cho tổ chức đề nghị cấp phép.

2. Trong thời hạn 60 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước cấp Giấy phép hoặc từ chối cấp Giấy phép cho văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng.

3. Trường hợp từ chối cấp Giấy phép, Ngân hàng Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 23. Lệ phí cấp Giấy phép

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được cấp Giấy phép phải nộp lệ phí cấp Giấy phép theo quy định của pháp luật về phí, lệ phí.

Điều 24. Đăng ký kinh doanh, đăng ký hoạt động

Sau khi được cấp Giấy phép, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải đăng ký kinh doanh; văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải đăng ký hoạt động theo quy định của pháp luật.

Điều 25. Công bố thông tin hoạt động

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải công bố trên phương tiện thông tin của Ngân hàng Nhà nước và trên một tờ báo viết hằng ngày trong 03 số liên tiếp hoặc báo điện tử của Việt Nam ít nhất 30 ngày trước ngày dự kiến khai trương hoạt động các thông tin sau đây:

1. Tên, địa chỉ trụ sở chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng;

2. Số, ngày cấp Giấy phép, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động và các hoạt động kinh doanh được phép thực hiện;

3. Vốn điều lệ hoặc vốn được cấp;

4. Người đại diện theo pháp luật của tổ chức tín dụng, Tổng giám đốc (Giám đốc) chi nhánh ngân hàng nước ngoài, Trưởng văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng;

5. Danh sách, tỷ lệ góp vốn tương ứng của cổ đông sáng lập hoặc thành viên góp vốn hoặc chủ sở hữu của tổ chức tín dụng;

6. Ngày dự kiến khai trương hoạt động.

Điều 26. Điều kiện khai trương hoạt động

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được cấp Giấy phép chỉ được tiến hành hoạt động kể từ ngày khai trương hoạt động.

2. Để khai trương hoạt động, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được cấp Giấy phép phải có đủ các điều kiện sau đây:

a) Đã đăng ký Điều lệ tại Ngân hàng Nhà nước;

b) Có Giấy chứng nhận đăng ký kinh doanh, có đủ vốn điều lệ, vốn được cấp, có kho tiền đủ điều kiện theo quy định của Ngân hàng Nhà nước, có trụ sở đủ điều kiện bảo đảm an toàn tài sản và phù hợp với yêu cầu hoạt động ngân hàng;

c) Có cơ cấu tổ chức, bộ máy quản trị, điều hành, kiểm toán nội bộ, quản lý rủi ro, hệ thống kiểm soát nội bộ phù hợp với loại hình hoạt động theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

d) Có hệ thống công nghệ thông tin đáp ứng yêu cầu quản lý, quy mô hoạt động;

đ) Có quy chế quản lý nội bộ về tổ chức, hoạt động của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc), các phòng, ban chuyên môn nghiệp vụ tại trụ sở chính; quy chế nội bộ về quản lý rủi ro; quy chế về quản lý mạng lưới;

e) Vốn điều lệ, vốn được cấp bằng đồng Việt Nam phải được gửi đầy đủ vào tài khoản phong tỏa không hưởng lãi mở tại Ngân hàng Nhà nước ít nhất 30 ngày trước ngày khai trương hoạt động. Vốn điều lệ, vốn được cấp được giải tỏa khi tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đã khai trương hoạt động;

g) Đã công bố thông tin hoạt động theo quy định tại Điều 25 của Luật này.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải tiến hành khai trương hoạt động trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép; quá thời hạn này mà không khai trương hoạt động thì Ngân hàng Nhà nước thu hồi Giấy phép.

4. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được cấp Giấy phép phải thông báo cho Ngân hàng Nhà nước về các điều kiện khai trương hoạt động quy định tại khoản 2 Điều này ít nhất 15 ngày trước ngày dự kiến khai trương hoạt động; Ngân hàng Nhà nước đình chỉ việc khai trương hoạt động khi không đủ các điều kiện quy định tại khoản 2 Điều này.

Điều 27. Sử dụng Giấy phép

1. Tổ chức được cấp Giấy phép phải sử dụng đúng tên và hoạt động đúng nội dung quy định trong Giấy phép.

2. Tổ chức được cấp Giấy phép không được tẩy xóa, mua, bán, chuyển nhượng, cho thuê, cho mượn Giấy phép.

Điều 28. Thu hồi Giấy phép

1. Ngân hàng Nhà nước thu hồi Giấy phép đã cấp trong các trường hợp sau đây:

a) Hồ sơ đề nghị cấp Giấy phép có thông tin gian lận để có đủ điều kiện được cấp Giấy phép;

b) Tổ chức tín dụng bị chia, tách, sáp nhập, hợp nhất, giải thể, phá sản;

c) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng hoạt động không đúng nội dung quy định trong Giấy phép;

d) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài vi phạm nghiêm trọng quy định của pháp luật về dự trữ bắt buộc, tỷ lệ bảo đảm an toàn trong hoạt động;

đ) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không thực hiện hoặc thực hiện không đầy đủ quyết định xử lý của Ngân hàng Nhà nước để bảo đảm an toàn trong hoạt động ngân hàng;

e) Đối với chi nhánh ngân hàng nước ngoài, tổ chức tín dụng 100% vốn nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng trong trường hợp tổ chức tín dụng nước ngoài hoặc tổ chức nước ngoài khác có hoạt động ngân hàng bị giải thể, phá sản hoặc bị cơ quan có thẩm quyền của nước nơi tổ chức đó đặt trụ sở chính thu hồi Giấy phép hoặc đình chỉ hoạt động.

2. Ngân hàng Nhà nước quy định cụ thể trình tự, thủ tục thu hồi Giấy phép đã cấp trong các trường hợp quy định tại khoản 1 Điều này.

3. Tổ chức bị thu hồi Giấy phép phải chấm dứt ngay các hoạt động kinh doanh kể từ ngày Quyết định thu hồi Giấy phép của Ngân hàng Nhà nước có hiệu lực thi hành.

4. Quyết định thu hồi Giấy phép được Ngân hàng Nhà nước công bố trên các phương tiện thông tin đại chúng.

Điều 29. Những thay đổi phải được Ngân hàng Nhà nước chấp thuận

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi thực hiện các thủ tục thay đổi một trong những nội dung sau đây:

a) Tên, địa điểm đặt trụ sở chính của tổ chức tín dụng; tên, địa điểm đặt trụ sở của chi nhánh ngân hàng nước ngoài;

b) Mức vốn điều lệ, mức vốn được cấp, trừ trường hợp quy định tại khoản 3 Điều này;

c) Tên, địa điểm đặt trụ sở chi nhánh của tổ chức tín dụng;

d) Nội dung, phạm vi và thời hạn hoạt động;

đ) Chuyển nhượng phần vốn góp của thành viên góp vốn; chuyển nhượng cổ phần của cổ đông lớn, chuyển nhượng cổ phần dẫn đến cổ đông lớn trở thành cổ đông thường và ngược lại;

e) Tạm ngừng hoạt động kinh doanh quá 01 ngày làm việc, trừ trường hợp tạm ngừng hoạt động do nguyên nhân bất khả kháng;

g) Niêm yết cổ phiếu trên thị trường chứng khoán trong nước và nước ngoài.

2. Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước ra quyết định sửa đổi, bổ sung Giấy phép đối với thay đổi quy định tại các điểm a, b và d khoản 1 Điều này; có văn bản chấp thuận thay đổi quy định tại các điểm c, đ, e và g khoản 1 Điều này; trường hợp từ chối, Ngân hàng Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Hồ sơ, trình tự, thủ tục chấp thuận thay đổi thực hiện theo quy định của Ngân hàng Nhà nước.

3. Việc thay đổi mức vốn điều lệ của quỹ tín dụng nhân dân được thực hiện theo quy định của Ngân hàng Nhà nước.

4. Khi được chấp thuận thay đổi một hoặc một số nội dung quy định tại khoản 1 Điều này, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải:

a) Sửa đổi, bổ sung Điều lệ của tổ chức tín dụng phù hợp với thay đổi đã được chấp thuận và đăng ký điều lệ đã sửa đổi, bổ sung tại Ngân hàng Nhà nước;

b) Đăng ký với cơ quan nhà nước có thẩm quyền về những thay đổi quy định tại khoản 1 Điều này;

c) Công bố nội dung thay đổi quy định tại các điểm a, b, c và d khoản 1 Điều này trên các phương tiện thông tin của Ngân hàng Nhà nước và một tờ báo viết hằng ngày trong 03 số liên tiếp hoặc báo điện tử của Việt Nam trong thời hạn 07 ngày làm việc, kể từ ngày được Ngân hàng Nhà nước chấp thuận.

CHƯƠNG III

TỔ CHỨC, QUẢN TRỊ, ĐIỀU HÀNH CỦA TỔ CHỨC TÍN DỤNG

Mục 1

CÁC QUY ĐỊNH CHUNG

Điều 30. Thành lập chi nhánh, văn phòng đại diện, đơn vị sự nghiệp, hiện diện thương mại

1. Tùy theo loại hình hoạt động, sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản, tổ chức tín dụng được thành lập:

a) Chi nhánh, văn phòng đại diện, đơn vị sự nghiệp ở trong nước, kể cả tỉnh, thành phố trực thuộc trung ương nơi đặt trụ sở chính;

b) Chi nhánh, văn phòng đại diện và các hình thức hiện diện thương mại khác ở nước ngoài.

2. Ngân hàng Nhà nước quy định cụ thể điều kiện, hồ sơ và thủ tục thành lập, chấm dứt, giải thể đơn vị quy định tại khoản 1 Điều này đối với từng loại hình tổ chức tín dụng.

Điều 31. Điều lệ

1. Điều lệ của tổ chức tín dụng là công ty cổ phần, công ty trách nhiệm hữu hạn không được trái với quy định của Luật này và các quy định khác của pháp luật có liên quan. Điều lệ phải có nội dung chủ yếu sau đây:

a) Tên, địa điểm đặt trụ sở chính;

b) Nội dung, phạm vi hoạt động;

c) Thời hạn hoạt động;

d) Vốn điều lệ, phương thức góp vốn, tăng, giảm vốn điều lệ;

đ) Nhiệm vụ, quyền hạn của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc) và Ban kiểm soát;

e) Thể thức bầu, bổ nhiệm, miễn nhiệm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Tổng giám đốc (Giám đốc) và Ban kiểm soát;

g) Họ, tên, địa chỉ, quốc tịch và các đặc điểm cơ bản khác của chủ sở hữu, thành viên góp vốn đối với tổ chức tín dụng là công ty trách nhiệm hữu hạn; của cổ đông sáng lập đối với tổ chức tín dụng là công ty cổ phần;

h) Quyền, nghĩa vụ của chủ sở hữu, thành viên góp vốn đối với tổ chức tín dụng là công ty trách nhiệm hữu hạn; quyền, nghĩa vụ của cổ đông đối với tổ chức tín dụng là công ty cổ phần;

i) Người đại diện theo pháp luật;

k) Các nguyên tắc tài chính, kế toán, kiểm soát và kiểm toán nội bộ;

l) Thể thức thông qua quyết định của tổ chức tín dụng; nguyên tắc giải quyết tranh chấp nội bộ;

m) Căn cứ, phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý, người điều hành, thành viên Ban kiểm soát;

n) Các trường hợp giải thể;

o) Thủ tục sửa đổi, bổ sung Điều lệ.

2. Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân thực hiện theo quy định tại Điều 77 của Luật này.

3. Điều lệ, nội dung sửa đổi, bổ sung Điều lệ của tổ chức tín dụng phải được đăng ký tại Ngân hàng Nhà nước trong thời hạn 15 ngày, kể từ ngày được thông qua.

Điều 32. Cơ cấu tổ chức quản lý của tổ chức tín dụng

1. Cơ cấu tổ chức quản lý của tổ chức tín dụng được thành lập dưới hình thức công ty cổ phần bao gồm Đại hội đồng cổ đông, Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Cơ cấu tổ chức quản lý của tổ chức tín dụng được thành lập dưới hình thức công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên bao gồm Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc).

3. Cơ cấu tổ chức quản lý của ngân hàng hợp tác xã, quỹ tín dụng nhân dân thực hiện theo quy định tại Điều 75 của Luật này.

Điều 33. Những trường hợp không được đảm nhiệm chức vụ

1. Những người sau đây không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và chức danh tương đương của tổ chức tín dụng:

a) Người thuộc đối tượng quy định tại khoản 2 Điều này;

b) Người thuộc đối tượng không được tham gia quản lý, điều hành theo quy định của pháp luật về cán bộ, công chức và pháp luật về phòng, chống tham nhũng;

c) Người đã từng là chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh, Tổng giám đốc (Giám đốc), thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát của doanh nghiệp, Chủ nhiệm và các thành viên Ban quản trị hợp tác xã tại thời điểm doanh nghiệp, hợp tác xã bị tuyên bố phá sản, trừ trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản vì lý do bất khả kháng;

d) Người đại diện theo pháp luật của doanh nghiệp tại thời điểm doanh nghiệp bị đình chỉ hoạt động, bị buộc giải thể do vi phạm pháp luật nghiêm trọng, trừ trường hợp là đại diện theo đề nghị của cơ quan nhà nước có thẩm quyền nhằm chấn chỉnh, củng cố doanh nghiệp đó;

đ) Người đã từng bị đình chỉ chức danh Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Trưởng Ban kiểm soát, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng theo quy định tại Điều 37 của Luật này hoặc bị cơ quan có thẩm quyền xác định người đó có vi phạm dẫn đến việc tổ chức tín dụng bị thu hồi Giấy phép;

e) Người có liên quan của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Tổng giám đốc (Giám đốc) không được là thành viên Ban kiểm soát của cùng tổ chức tín dụng;

g) Người có liên quan của Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên không được là Tổng giám đốc (Giám đốc) của cùng tổ chức tín dụng.

2. Những người sau đây không được là Kế toán trưởng, Giám đốc chi nhánh, Giám đốc công ty con của tổ chức tín dụng:

a) Người chưa thành niên, người bị hạn chế hoặc bị mất năng lực hành vi dân sự;

b) Người đang bị truy cứu trách nhiệm hình sự, đang chấp hành bản án, quyết định về hình sự của Tòa án;

c) Người đã bị kết án về tội từ tội phạm nghiêm trọng trở lên;

d) Người đã bị kết án về tội xâm phạm sở hữu mà chưa được xoá án tích;

đ) Cán bộ, công chức, người quản lý từ cấp phòng trở lên trong các doanh nghiệp mà Nhà nước nắm từ 50% vốn điều lệ trở lên, trừ người được cử làm đại diện quản lý phần vốn góp của Nhà nước tại tổ chức tín dụng;

e) Sỹ quan, hạ sỹ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân Việt Nam; sỹ quan, hạ sỹ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân Việt Nam, trừ người được cử làm đại diện quản lý phần vốn góp của Nhà nước tại tổ chức tín dụng;

g) Các trường hợp khác theo quy định tại Điều lệ của tổ chức tín dụng.

3. Cha, mẹ, vợ, chồng, con và anh, chị, em của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Tổng giám đốc (Giám đốc) và vợ, chồng của những người này không được là Kế toán trưởng hoặc là người phụ trách tài chính của tổ chức tín dụng.

Điều 34. Những trường hợp không cùng đảm nhiệm chức vụ

1. Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên của tổ chức tín dụng không được đồng thời là người điều hành của tổ chức tín dụng đó và của tổ chức tín dụng khác, trừ trường hợp Chủ tịch Hội đồng quản trị của quỹ tín dụng nhân dân đồng thời là thành viên Hội đồng quản trị của ngân hàng hợp tác xã. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của tổ chức tín dụng không được đồng thời là người quản lý của tổ chức tín dụng khác, trừ trường hợp tổ chức này là công ty con của tổ chức tín dụng đó hoặc là thành viên Ban kiểm soát của tổ chức tín dụng đó.

2. Trưởng Ban kiểm soát không được đồng thời là thành viên Ban kiểm soát, người quản lý của tổ chức tín dụng khác. Thành viên Ban kiểm soát không được đồng thời đảm nhiệm một trong các chức vụ sau đây:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, người điều hành, nhân viên của cùng một tổ chức tín dụng hoặc công ty con của tổ chức tín dụng đó hoặc nhân viên của doanh nghiệp mà thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Tổng giám đốc (Giám đốc) của tổ chức tín dụng là thành viên Hội đồng quản trị, người điều hành hoặc là cổ đông lớn của doanh nghiệp đó;

b) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, người điều hành của doanh nghiệp mà thành viên Ban kiểm soát của doanh nghiệp đó đang là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, người điều hành tại tổ chức tín dụng.

3. Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và các chức danh tương đương không được đồng thời đảm nhiệm một trong các chức vụ sau đây:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát của tổ chức tín dụng khác, trừ trường hợp tổ chức đó là công ty con của tổ chức tín dụng;

b) Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) của doanh nghiệp khác.

Điều 35. Đương nhiên mất tư cách

1. Các trường hợp sau đây đương nhiên mất tư cách thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc):

a) Mất năng lực hành vi dân sự, chết;

b) Vi phạm quy định tại Điều 33 của Luật này về những trường hợp không được đảm nhiệm chức vụ;

c) Là người đại diện phần vốn góp của một tổ chức là cổ đông hoặc thành viên góp vốn của tổ chức tín dụng khi tổ chức đó bị chấm dứt tư cách pháp nhân;

d) Không còn là người đại diện phần vốn góp theo ủy quyền của cổ đông là tổ chức;

đ) Bị trục xuất khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

e) Khi tổ chức tín dụng bị thu hồi Giấy phép;

g) Khi hợp đồng thuê Tổng giám đốc (Giám đốc) hết hiệu lực;

h) Không còn là thành viên của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

2. Hội đồng quản trị, Hội đồng thành viên của tổ chức tín dụng phải có văn bản báo cáo kèm tài liệu chứng minh về việc các đối tượng đương nhiên mất tư cách theo quy định tại khoản 1 Điều này gửi Ngân hàng Nhà nước trong thời hạn 05 ngày làm việc, kể từ ngày xác định được đối tượng trên đương nhiên mất tư cách và chịu trách nhiệm về tính chính xác, trung thực của báo cáo này; thực hiện các thủ tục bầu, bổ nhiệm chức danh bị khuyết theo quy định của pháp luật.

3. Sau khi đương nhiên mất tư cách, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng phải chịu trách nhiệm về các quyết định của mình trong thời gian đương nhiệm.

Điều 36. Miễn nhiệm, bãi nhiệm

1. Chủ tịch, thành viên Hội đồng quản trị; Chủ tịch, thành viên Hội đồng thành viên; Trưởng ban, thành viên Ban kiểm soát; Tổng giám đốc (Giám đốc) của tổ chức tín dụng bị miễn nhiệm, bãi nhiệm khi thuộc một trong các trường hợp sau đây:

a) Bị hạn chế năng lực hành vi dân sự;

b) Có đơn xin từ chức gửi Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát của tổ chức tín dụng;

c) Không tham gia hoạt động của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát trong 06 tháng liên tục, trừ trường hợp bất khả kháng;

d) Không bảo đảm tiêu chuẩn, điều kiện quy định tại Điều 50 của Luật này;

đ) Thành viên độc lập của Hội đồng quản trị không bảo đảm yêu cầu về tính độc lập;

e) Các trường hợp khác do Điều lệ của tổ chức tín dụng quy định.

2. Sau khi bị miễn nhiệm, bãi nhiệm, Chủ tịch, thành viên Hội đồng quản trị; Chủ tịch, thành viên Hội đồng thành viên; Trưởng ban, thành viên Ban kiểm soát; Tổng giám đốc (Giám đốc) của tổ chức tín dụng phải chịu trách nhiệm về các quyết định của mình trong thời gian đương nhiệm.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày thông qua quyết định miễn nhiệm, bãi nhiệm đối với các đối tượng theo quy định tại khoản 1 Điều này, Hội đồng quản trị, Hội đồng thành viên của tổ chức tín dụng phải có văn bản kèm tài liệu liên quan báo cáo Ngân hàng Nhà nước.

Điều 37. Đình chỉ, tạm đình chỉ chức danh Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc)

1. Ngân hàng Nhà nước có quyền đình chỉ, tạm đình chỉ việc thực thi quyền, nghĩa vụ của Chủ tịch, các thành viên Hội đồng quản trị, Hội đồng thành viên, Trưởng ban, các thành viên Ban kiểm soát, người điều hành tổ chức tín dụng vi phạm quy định tại Điều 34 của Luật này, quy định khác của pháp luật có liên quan trong quá trình thực hiện quyền, nghĩa vụ được giao; yêu cầu cơ quan có thẩm quyền miễn nhiệm, bầu, bổ nhiệm người thay thế hoặc chỉ định người thay thế nếu xét thấy cần thiết.

2. Ban kiểm soát đặc biệt có quyền đình chỉ, tạm đình chỉ việc thực thi quyền, nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị, Hội đồng thành viên; Trưởng ban, thành viên Ban kiểm soát; người điều hành của tổ chức tín dụng bị đặt vào tình trạng kiểm soát đặc biệt nếu xét thấy cần thiết. 3. Người bị đình chỉ, tạm đình chỉ việc thực thi quyền, nghĩa vụ theo quy định tại khoản 1 và khoản 2 Điều này phải có trách nhiệm tham gia xử lý các tồn tại và vi phạm có liên quan đến trách nhiệm cá nhân khi có yêu cầu của Ngân hàng Nhà nước, Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát của tổ chức tín dụng hoặc Ban kiểm soát đặc biệt.

Điều 38. Quyền, nghĩa vụ của người quản lý, người điều hành tổ chức tín dụng

1. Thực hiện quyền, nghĩa vụ theo quy định của pháp luật, Điều lệ của tổ chức tín dụng, nghị quyết, quyết định của Đại hội đồng cổ đông hoặc chủ sở hữu hoặc thành viên góp vốn của tổ chức tín dụng.

2. Thực hiện quyền, nghĩa vụ một cách trung thực, cẩn trọng, vì lợi ích của tổ chức tín dụng, cổ đông, thành viên góp vốn và chủ sở hữu tổ chức tín dụng.

3. Trung thành với tổ chức tín dụng; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của tổ chức tín dụng, lạm dụng địa vị, chức vụ và tài sản của tổ chức tín dụng để thu lợi cá nhân hoặc để phục vụ lợi ích của tổ chức, cá nhân khác làm tổn hại tới lợi ích của tổ chức tín dụng, cổ đông, thành viên góp vốn và chủ sở hữu tổ chức tín dụng.

4. Bảo đảm lưu trữ hồ sơ của tổ chức tín dụng để cung cấp được các số liệu phục vụ cho hoạt động quản lý, điều hành, kiểm soát mọi hoạt động của tổ chức tín dụng, hoạt động thanh tra, giám sát, kiểm tra của Ngân hàng Nhà nước.

5. Am hiểu về các loại rủi ro trong hoạt động của tổ chức tín dụng.

6. Thông báo kịp thời, đầy đủ, chính xác cho tổ chức tín dụng về quyền lợi của mình tại tổ chức khác, giao dịch với tổ chức, cá nhân khác có thể gây xung đột với lợi ích của tổ chức tín dụng và chỉ được tham gia vào giao dịch đó khi được Hội đồng quản trị, Hội đồng thành viên chấp thuận.

7. Không được tạo điều kiện để bản thân hoặc người có liên quan của mình vay vốn, sử dụng các dịch vụ ngân hàng khác của tổ chức tín dụng với những điều kiện ưu đãi, thuận lợi hơn so với quy định chung của tổ chức tín dụng.

8. Không được tăng lương, thù lao hoặc yêu cầu trả thưởng khi tổ chức tín dụng bị lỗ.

9. Các nghĩa vụ khác do Điều lệ của tổ chức tín dụng quy định.

Điều 39. Trách nhiệm công khai các lợi ích liên quan

1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và các chức danh tương đương của tổ chức tín dụng phải công khai với tổ chức tín dụng các thông tin sau đây:

a) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp, tổ chức kinh tế mà mình và người có liên quan đứng tên sở hữu phần vốn góp, cổ phần hoặc ủy quyền, ủy thác cho cá nhân, tổ chức khác đứng tên từ 5% vốn điều lệ trở lên;

b) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà mình và người có liên quan đang là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Việc công khai thông tin quy định tại khoản 1 Điều này và việc thay đổi thông tin liên quan phải được thực hiện bằng văn bản trong thời hạn 07 ngày làm việc, kể từ ngày phát sinh hoặc có thay đổi thông tin.

3. Tổ chức tín dụng phải công khai thông tin quy định tại khoản 1 Điều này định kỳ hằng năm cho Đại hội đồng cổ đông, Hội đồng thành viên của tổ chức tín dụng và được niêm yết, lưu giữ tại trụ sở chính của tổ chức tín dụng.

Điều 40. Hệ thống kiểm soát nội bộ

1. Hệ thống kiểm soát nội bộ là tập hợp các cơ chế, chính sách, quy trình, quy định nội bộ, cơ cấu tổ chức của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được xây dựng phù hợp với hướng dẫn của Ngân hàng Nhà nước và được tổ chức thực hiện nhằm bảo đảm phòng ngừa, phát hiện, xử lý kịp thời rủi ro và đạt được yêu cầu đề ra.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xây dựng hệ thống kiểm soát nội bộ để bảo đảm các yêu cầu sau đây:

a) Hiệu quả và an toàn trong hoạt động; bảo vệ, quản lý, sử dụng an toàn, hiệu quả tài sản và các nguồn lực;

b) Hệ thống thông tin tài chính và thông tin quản lý trung thực, hợp lý, đầy đủ và kịp thời;

c) Tuân thủ pháp luật và các quy chế, quy trình, quy định nội bộ.

3. Hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải được kiểm toán nội bộ, tổ chức kiểm toán độc lập đánh giá định kỳ.

Điều 41. Kiểm toán nội bộ

1. Tổ chức tín dụng phải thành lập kiểm toán nội bộ chuyên trách thuộc Ban kiểm soát thực hiện kiểm toán nội bộ tổ chức tín dụng.

2. Kiểm toán nội bộ thực hiện rà soát, đánh giá độc lập, khách quan đối với hệ thống kiểm soát nội bộ; đánh giá độc lập về tính thích hợp và sự tuân thủ quy định, chính sách nội bộ, thủ tục, quy trình đã được thiết lập trong tổ chức tín dụng; đưa ra kiến nghị nhằm nâng cao hiệu quả của các hệ thống, quy trình, quy định, góp phần bảo đảm tổ chức tín dụng hoạt động an toàn, hiệu quả, đúng pháp luật.

3. Kết quả kiểm toán nội bộ phải được báo cáo kịp thời cho Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát và gửi Tổng giám đốc (Giám đốc) của tổ chức tín dụng.

Điều 42. Kiểm toán độc lập

1. Trước khi kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn một tổ chức kiểm toán độc lập đủ điều kiện theo quy định của Ngân hàng Nhà nước để kiểm toán các hoạt động của mình trong năm tài chính tiếp theo.

2. Trong thời hạn 30 ngày, kể từ ngày quyết định chọn tổ chức kiểm toán độc lập, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thông báo cho Ngân hàng Nhà nước về tổ chức kiểm toán độc lập được lựa chọn.

3. Tổ chức tín dụng phải thực hiện kiểm toán độc lập lại trong trường hợp báo cáo kiểm toán có ý kiến ngoại trừ của tổ chức kiểm toán độc lập.

4. Việc kiểm toán độc lập đối với tổ chức tín dụng là hợp tác xã thực hiện theo quy định tại khoản 3 Điều 75 của Luật này.

Mục 2

QUY ĐỊNH CHUNG ĐỐI VỚI TỔ CHỨC TÍN DỤNG LÀ

CÔNG TY CỔ PHẦN, CÔNG TY TRÁCH NHIỆM HỮU HẠN

Điều 43. Hội đồng quản trị, Hội đồng thành viên và cơ cấu Hội đồng quản trị, Hội đồng thành viên

1. Hội đồng quản trị, Hội đồng thành viên là cơ quan quản trị có toàn quyền nhân danh tổ chức tín dụng để quyết định, thực hiện các quyền, nghĩa vụ của tổ chức tín dụng, trừ những vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông, chủ sở hữu.

2. Nhiệm kỳ của Hội đồng quản trị, Hội đồng thành viên không quá 05 năm. Nhiệm kỳ của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên theo nhiệm kỳ của Hội đồng quản trị, Hội đồng thành viên. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên có thể được bầu hoặc bổ nhiệm lại với số nhiệm kỳ không hạn chế. Nhiệm kỳ của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên được bổ sung hoặc thay thế là thời hạn còn lại của nhiệm kỳ Hội đồng quản trị, Hội đồng thành viên. Hội đồng quản trị, Hội đồng thành viên của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Hội đồng quản trị, Hội đồng thành viên của nhiệm kỳ mới tiếp quản công việc.

3. Trường hợp số thành viên Hội đồng quản trị, thành viên Hội đồng thành viên không đủ hai phần ba tổng số thành viên của nhiệm kỳ hoặc không đủ số thành viên tối thiểu theo quy định tại Điều lệ của tổ chức tín dụng thì trong thời hạn 60 ngày, kể từ ngày không đủ số lượng thành viên, tổ chức tín dụng phải bổ sung đủ số lượng thành viên Hội đồng quản trị, thành viên Hội đồng thành viên.

4. Hội đồng quản trị, Hội đồng thành viên sử dụng con dấu của tổ chức tín dụng để thực hiện nhiệm vụ, quyền hạn của mình.

5. Hội đồng quản trị, Hội đồng thành viên có Thư ký để giúp việc cho Hội đồng quản trị, Hội đồng thành viên. Chức năng, nhiệm vụ của Thư ký do Hội đồng quản trị, Hội đồng thành viên quy định.

6. Hội đồng quản trị, Hội đồng thành viên phải thành lập các Ủy ban để giúp Hội đồng quản trị, Hội đồng thành viên thực hiện nhiệm vụ, quyền hạn của mình, trong đó phải có Ủy ban quản lý rủi ro và Ủy ban nhân sự. Hội đồng quản trị, Hội đồng thành viên quy định nhiệm vụ, quyền hạn của hai Ủy ban này theo hướng dẫn của Ngân hàng Nhà nước.

Điều 44. Ban kiểm soát và cơ cấu Ban kiểm soát

1. Ban kiểm soát thực hiện kiểm toán nội bộ, kiểm soát, đánh giá việc chấp hành quy định của pháp luật, quy định nội bộ, Điều lệ và nghị quyết, quyết định của Đại hội đồng cổ đông, chủ sở hữu, Hội đồng quản trị, Hội đồng thành viên.

2. Ban kiểm soát của tổ chức tín dụng có ít nhất 03 thành viên, số lượng cụ thể do Điều lệ của tổ chức tín dụng quy định, trong đó phải có ít nhất một phần hai tổng số thành viên là thành viên chuyên trách, không đồng thời đảm nhiệm chức vụ, công việc khác tại tổ chức tín dụng hoặc doanh nghiệp khác.

3. Ban kiểm soát có bộ phận giúp việc, bộ phận kiểm toán nội bộ, được sử dụng các nguồn lực của tổ chức tín dụng, được thuê chuyên gia và tổ chức bên ngoài để thực hiện nhiệm vụ của mình.

4. Nhiệm kỳ của Ban kiểm soát không quá 05 năm. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Ban kiểm soát. Thành viên Ban kiểm soát có thể được bầu hoặc bổ nhiệm lại với số nhiệm kỳ không hạn chế. Nhiệm kỳ của thành viên được bổ sung hoặc thay thế là thời hạn còn lại của nhiệm kỳ. Ban kiểm soát của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Ban kiểm soát của nhiệm kỳ mới tiếp quản công việc.

5. Trường hợp số thành viên Ban kiểm soát không đủ hai phần ba tổng số thành viên của nhiệm kỳ hoặc không đủ số thành viên tối thiểu theo quy định tại Điều lệ của tổ chức tín dụng thì trong thời hạn 60 ngày, kể từ ngày không đủ số lượng thành viên, tổ chức tín dụng phải bổ sung đủ số lượng thành viên Ban kiểm soát.

Điều 45. Nhiệm vụ, quyền hạn của Ban kiểm soát

1. Giám sát việc tuân thủ các quy định của pháp luật và Điều lệ của tổ chức tín dụng trong việc quản trị, điều hành tổ chức tín dụng; chịu trách nhiệm trước Đại hội đồng cổ đông, chủ sở hữu, thành viên góp vốn trong việc thực hiện nhiệm vụ, quyền hạn được giao.

2. Ban hành quy định nội bộ của Ban kiểm soát; định kỳ hằng năm xem xét lại quy định nội bộ của Ban kiểm soát, các chính sách quan trọng về kế toán và báo cáo.

3. Thực hiện chức năng kiểm toán nội bộ; có quyền sử dụng tư vấn độc lập và quyền được tiếp cận, cung cấp đủ, chính xác, kịp thời các thông tin, tài liệu liên quan đến hoạt động quản lý, điều hành tổ chức tín dụng để thực hiện nhiệm vụ, quyền hạn được giao.

4. Thẩm định báo cáo tài chính 06 tháng đầu năm và hằng năm của tổ chức tín dụng; báo cáo Đại hội đồng cổ đông, chủ sở hữu, thành viên góp vốn về kết quả thẩm định báo cáo tài chính, đánh giá tính hợp lý, hợp pháp, trung thực và mức độ cẩn trọng trong công tác kế toán, thống kê và lập báo cáo tài chính. Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị, Hội đồng thành viên trước khi trình báo cáo và kiến nghị lên Đại hội đồng cổ đông hoặc chủ sở hữu hoặc thành viên góp vốn.

5. Kiểm tra sổ kế toán, các tài liệu khác và công việc quản lý, điều hành hoạt động của tổ chức tín dụng khi xét thấy cần thiết hoặc theo nghị quyết, quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông lớn hoặc nhóm cổ đông lớn hoặc chủ sở hữu hoặc thành viên góp vốn hoặc Hội đồng thành viên phù hợp với quy định của pháp luật. Ban kiểm soát thực hiện kiểm tra trong thời hạn 07 ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn 15 ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo, giải trình về những vấn đề được yêu cầu kiểm tra đến tổ chức, cá nhân có yêu cầu.

6. Kịp thời thông báo cho Hội đồng quản trị, Hội đồng thành viên khi phát hiện người quản lý tổ chức tín dụng có hành vi vi phạm; yêu cầu người vi phạm chấm dứt ngay hành vi vi phạm và có giải pháp khắc phục hậu quả, nếu có.

7. Lập danh sách cổ đông sáng lập, cổ đông lớn, thành viên góp vốn và người có liên quan của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng; lưu giữ và cập nhật thay đổi của danh sách này.

8. Đề nghị Hội đồng quản trị, Hội đồng thành viên họp bất thường hoặc đề nghị Hội đồng quản trị triệu tập Đại hội đồng cổ đông bất thường theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

9. Triệu tập Đại hội đồng cổ đông bất thường trong trường hợp Hội đồng quản trị có quyết định vi phạm nghiêm trọng quy định của Luật này hoặc vượt quá thẩm quyền được giao và trường hợp khác theo quy định tại Điều lệ của tổ chức tín dụng.

10. Các nhiệm vụ, quyền hạn khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 46. Quyền, nghĩa vụ của Trưởng Ban kiểm soát

1. Tổ chức triển khai thực hiện nhiệm vụ, quyền hạn của Ban kiểm soát quy định tại Điều 45 của Luật này.

2. Chuẩn bị chương trình họp của Ban kiểm soát trên cơ sở ý kiến đề xuất của thành viên Ban kiểm soát liên quan đến nhiệm vụ, quyền hạn của Ban kiểm soát; triệu tập và chủ tọa cuộc họp Ban kiểm soát.

3. Thay mặt Ban kiểm soát ký các văn bản thuộc thẩm quyền của Ban kiểm soát.

4. Thay mặt Ban kiểm soát triệu tập Đại hội đồng cổ đông bất thường quy định tại Điều 45 của Luật này hoặc đề nghị Hội đồng quản trị, Hội đồng thành viên họp bất thường.

5. Tham dự cuộc họp Hội đồng quản trị, Hội đồng thành viên, phát biểu ý kiến nhưng không được biểu quyết.

6. Yêu cầu ghi lại ý kiến của mình trong biên bản cuộc họp Hội đồng quản trị, Hội đồng thành viên nếu ý kiến của mình khác với nghị quyết, quyết định của Hội đồng quản trị, Hội đồng thành viên và báo cáo trước Đại hội đồng cổ đông hoặc chủ sở hữu, thành viên góp vốn.

7. Chuẩn bị kế hoạch làm việc và phân công nhiệm vụ cho các thành viên Ban kiểm soát.

8. Bảo đảm các thành viên Ban kiểm soát nhận được thông tin đầy đủ, khách quan, chính xác và có đủ thời gian thảo luận các vấn đề mà Ban kiểm soát phải xem xét.

9. Giám sát, chỉ đạo việc thực hiện nhiệm vụ được phân công và quyền, nghĩa vụ của thành viên Ban kiểm soát.

10. Ủy quyền cho một thành viên khác của Ban kiểm soát thực hiện nhiệm vụ của mình trong thời gian vắng mặt.

11. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 47. Quyền, nghĩa vụ của thành viên Ban kiểm soát

1. Tuân thủ quy định của pháp luật, Điều lệ của tổ chức tín dụng và quy định nội bộ của Ban kiểm soát một cách trung thực, cẩn trọng vì lợi ích của tổ chức tín dụng và của cổ đông, thành viên góp vốn, chủ sở hữu.

2. Bầu một thành viên Ban kiểm soát làm Trưởng Ban kiểm soát.

3. Yêu cầu Trưởng Ban kiểm soát triệu tập Ban kiểm soát họp bất thường.

4. Kiểm soát hoạt động kinh doanh, kiểm soát sổ sách kế toán, tài sản, báo cáo tài chính và kiến nghị biện pháp khắc phục.

5. Được quyền yêu cầu cán bộ, nhân viên của tổ chức tín dụng cung cấp số liệu và giải trình các hoạt động kinh doanh để thực hiện nhiệm vụ được phân công.

6. Báo cáo Trưởng Ban kiểm soát về hoạt động tài chính bất thường và chịu trách nhiệm về đánh giá và kết luận của mình.

7. Tham dự cuộc họp của Ban kiểm soát, thảo luận và biểu quyết về vấn đề thuộc nhiệm vụ, quyền hạn của Ban kiểm soát, trừ những vấn đề có xung đột lợi ích với thành viên đó.

8. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 48. Tổng giám đốc (Giám đốc)

1. Hội đồng quản trị, Hội đồng thành viên bổ nhiệm một trong số các thành viên của mình làm Tổng giám đốc (Giám đốc) hoặc thuê Tổng giám đốc (Giám đốc), trừ trường hợp quy định tại điểm c khoản 1 Điều 66 của Luật này.

2. Tổng giám đốc (Giám đốc) là người điều hành cao nhất của tổ chức tín dụng, chịu trách nhiệm trước Hội đồng quản trị, Hội đồng thành viên về việc thực hiện quyền, nghĩa vụ của mình.

Điều 49. Quyền, nghĩa vụ của Tổng giám đốc (Giám đốc)

1. Tổ chức thực hiện nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên.

2. Quyết định các vấn đề thuộc thẩm quyền liên quan đến hoạt động kinh doanh hằng ngày của tổ chức tín dụng.

3. Thiết lập, duy trì hệ thống kiểm soát nội bộ hoạt động có hiệu quả.

4. Lập và trình Hội đồng quản trị, Hội đồng thành viên thông qua hoặc để báo cáo cấp có thẩm quyền thông qua báo cáo tài chính. Chịu trách nhiệm về tính chính xác, trung thực của báo cáo tài chính, báo cáo thống kê, số liệu quyết toán và các thông tin tài chính khác.

5. Ban hành theo thẩm quyền quy chế, quy định nội bộ; quy trình, thủ tục tác nghiệp để vận hành hệ thống điều hành kinh doanh, hệ thống thông tin báo cáo.

6. Báo cáo Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Đại hội đồng cổ đông và cơ quan nhà nước có thẩm quyền về hoạt động và kết quả kinh doanh của tổ chức tín dụng.

7. Quyết định áp dụng biện pháp vượt thẩm quyền của mình trong trường hợp thiên tai, địch họa, hỏa hoạn, sự cố và chịu trách nhiệm về quyết định đó và kịp thời báo cáo Hội đồng quản trị, Hội đồng thành viên.

8. Kiến nghị, đề xuất cơ cấu tổ chức và hoạt động của tổ chức tín dụng trình Hội đồng quản trị, Hội đồng thành viên hoặc Đại hội đồng cổ đông quyết định theo thẩm quyền.

9. Đề nghị Hội đồng quản trị, Hội đồng thành viên họp bất thường theo quy định của Luật này.

10. Bổ nhiệm, miễn nhiệm, bãi nhiệm các chức danh quản lý, điều hành của tổ chức tín dụng, trừ các chức danh thuộc thẩm quyền quyết định của Đại hội đồng cổ đông, chủ sở hữu, thành viên góp vốn, Hội đồng quản trị, Hội đồng thành viên.

11. Ký kết hợp đồng nhân danh tổ chức tín dụng theo quy định của Điều lệ và quy định nội bộ của tổ chức tín dụng.

12. Kiến nghị phương án sử dụng lợi nhuận, xử lý lỗ trong kinh doanh của tổ chức tín dụng.

13. Tuyển dụng lao động; quyết định lương, thưởng của người lao động theo thẩm quyền.

14. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 50. Tiêu chuẩn, điều kiện đối với người quản lý, người điều hành và một số chức danh khác của tổ chức tín dụng

1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Không thuộc đối tượng quy định tại khoản 1 Điều 33 của Luật này;

b) Có đạo đức nghề nghiệp;

c) Là cá nhân sở hữu hoặc người được ủy quyền đại diện sở hữu ít nhất 5% vốn điều lệ của tổ chức tín dụng, trừ trường hợp là thành viên Hội đồng thành viên, thành viên độc lập của Hội đồng quản trị hoặc có bằng đại học trở lên về một trong các ngành kinh tế, quản trị kinh doanh, luật hoặc có ít nhất 03 năm là người quản lý của tổ chức tín dụng hoặc doanh nghiệp hoạt động trong ngành bảo hiểm, chứng khoán, kế toán, kiểm toán hoặc có ít nhất 05 năm làm việc trực tiếp tại các bộ phận nghiệp vụ trong lĩnh vực ngân hàng, tài chính, kiểm toán hoặc kế toán.

2. Thành viên độc lập của Hội đồng quản trị phải có đủ các tiêu chuẩn, điều kiện quy định tại khoản 1 Điều này và các tiêu chuẩn, điều kiện sau đây:

a) Không phải là người đang làm việc cho chính tổ chức tín dụng hoặc công ty con của tổ chức tín dụng đó hoặc đã làm việc cho chính tổ chức tín dụng hoặc công ty con của tổ chức tín dụng đó trong 03 năm liền kề trước đó;

b) Không phải là người hưởng lương, thù lao thường xuyên của tổ chức tín dụng ngoài những khoản phụ cấp của thành viên Hội đồng quản trị được hưởng theo quy định;

c) Không phải là người có vợ, chồng, cha, mẹ, con, anh, chị, em và vợ, chồng của những người này là cổ đông lớn của tổ chức tín dụng, người quản lý hoặc thành viên Ban kiểm soát của tổ chức tín dụng hoặc công ty con của tổ chức tín dụng;

d) Không trực tiếp, gián tiếp sở hữu hoặc đại diện sở hữu từ 1% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết trở lên của tổ chức tín dụng; không cùng người có liên quan sở hữu từ 5% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết trở lên của tổ chức tín dụng;

đ) Không phải là người quản lý, thành viên Ban kiểm soát của tổ chức tín dụng tại bất kỳ thời điểm nào trong 05 năm liền kề trước đó.

3. Thành viên Ban kiểm soát phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Không thuộc đối tượng quy định tại khoản 1 Điều 33 của Luật này;

b) Có đạo đức nghề nghiệp;

c) Có bằng đại học trở lên về một trong các ngành kinh tế, quản trị kinh doanh, luật, kế toán, kiểm toán; có ít nhất 03 năm làm việc trực tiếp trong lĩnh vực ngân hàng, tài chính, kế toán hoặc kiểm toán;

d) Không phải là người có liên quan của người quản lý tổ chức tín dụng;

đ) Thành viên Ban kiểm soát chuyên trách phải cư trú tại Việt Nam trong thời gian đương nhiệm.

4. Tổng giám đốc (Giám đốc) phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Không thuộc đối tượng quy định tại khoản 1 Điều 33 của Luật này;

b) Có đạo đức nghề nghiệp;

c) Có bằng đại học trở lên về một trong các ngành kinh tế, quản trị kinh doanh, luật;

d) Có ít nhất 05 năm làm người điều hành của tổ chức tín dụng hoặc có ít nhất 05 năm làm Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp có vốn chủ sở hữu tối thiểu bằng mức vốn pháp định đối với từng loại hình tổ chức tín dụng theo quy định của pháp luật hoặc có ít nhất 10 năm làm việc trực tiếp trong lĩnh vực tài chính, ngân hàng, kế toán hoặc kiểm toán;

đ) Cư trú tại Việt Nam trong thời gian đương nhiệm.

5. Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Giám đốc Chi nhánh, Giám đốc công ty con và các chức danh tương đương phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Không thuộc đối tượng quy định tại khoản 2 Điều 33 của Luật này; đối với Phó Tổng giám đốc (Phó giám đốc) không thuộc đối tượng quy định tại khoản 1 Điều 33 của Luật này;

b) Có bằng đại học trở lên về một trong các ngành kinh tế, quản trị kinh doanh, luật hoặc lĩnh vực chuyên môn mà mình sẽ đảm nhiệm; hoặc có bằng đại học trở lên ngoài các ngành, lĩnh vực nêu trên và có ít nhất 03 năm làm việc trực tiếp trong lĩnh vực ngân hàng, tài chính hoặc lĩnh vực chuyên môn mà mình sẽ đảm nhiệm;

c) Cư trú tại Việt Nam trong thời gian đương nhiệm.

6. Ngân hàng Nhà nước quy định cụ thể tiêu chuẩn, điều kiện đối với người quản lý, người điều hành, thành viên Ban kiểm soát của tổ chức tài chính vi mô.

Điều 51. Chấp thuận danh sách dự kiến những người được bầu, bổ nhiệm làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng

1. Danh sách dự kiến những người được bầu, bổ nhiệm làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi bầu, bổ nhiệm các chức danh này. Những người được bầu, bổ nhiệm làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng phải thuộc danh sách đã được Ngân hàng Nhà nước chấp thuận.

2. Ngân hàng Nhà nước quy định cụ thể thủ tục, hồ sơ chấp thuận danh sách dự kiến việc bầu, bổ nhiệm các chức danh quy định tại khoản 1 Điều này.

3. Tổ chức tín dụng phải thông báo cho Ngân hàng Nhà nước danh sách những người được bầu, bổ nhiệm các chức danh quy định tại khoản 1 Điều này trong thời hạn 10 ngày làm việc, kể từ ngày bầu, bổ nhiệm.

Mục 3

TỔ CHỨC TÍN DỤNG LÀ CÔNG TY CỔ PHẦN

Điều 52. Các loại cổ phần, cổ đông

1. Tổ chức tín dụng cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Tổ chức tín dụng có thể có cổ phần ưu đãi. Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi cổ tức;

b) Cổ phần ưu đãi biểu quyết.

3. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hằng năm. Cổ tức được chia hằng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của tổ chức tín dụng và chỉ được trả khi tổ chức tín dụng có lãi. Trường hợp tổ chức tín dụng kinh doanh thua lỗ hoặc có lãi nhưng không đủ để chia cổ tức cố định thì cổ tức cố định trả cho cổ phần ưu đãi cổ tức được cộng dồn vào các năm tiếp theo. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng do Đại hội đồng cổ đông quyết định và được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức. Tổng giá trị mệnh giá của cổ phần ưu đãi cổ tức tối đa bằng 20% vốn điều lệ của tổ chức tín dụng.

Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) và người quản lý, người điều hành khác của tổ chức tín dụng không được mua cổ phần ưu đãi cổ tức do tổ chức tín dụng đó phát hành. Người được mua cổ phần ưu đãi cổ tức do Điều lệ của tổ chức tín dụng quy định hoặc do Đại hội đồng cổ đông quyết định.

Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền như cổ đông phổ thông, trừ quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

4. Chỉ có tổ chức được Chính phủ ủy quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Quyền ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong 03 năm, kể từ ngày tổ chức tín dụng được cấp Giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền như cổ đông phổ thông, trừ quyền chuyển nhượng cổ phần đó cho người khác.

5. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo nghị quyết của Đại hội đồng cổ đông.

6. Tổ chức tín dụng cổ phần phải có tối thiểu 100 cổ đông và không hạn chế số lượng tối đa.

Điều 53. Quyền của cổ đông phổ thông

1. Tham dự và phát biểu ý kiến trong các cuộc họp Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền; mỗi cổ phần phổ thông có một phiếu biểu quyết.

2. Được nhận cổ tức theo nghị quyết của Đại hội đồng cổ đông.

3. Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong tổ chức tín dụng.

4. Được chuyển nhượng cổ phần cho cổ đông khác của tổ chức tín dụng hoặc tổ chức, cá nhân khác theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

5. Xem xét, tra cứu và trích lục thông tin trong danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi thông tin không chính xác.

6. Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ của tổ chức tín dụng, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông.

7. Được nhận một phần tài sản còn lại tương ứng với số cổ phần sở hữu tại tổ chức tín dụng khi tổ chức tín dụng giải thể hoặc phá sản.

8. Được ủy quyền bằng văn bản cho người khác thực hiện các quyền, nghĩa vụ của mình; người được ủy quyền không được ứng cử với tư cách của chính mình.

9. Được ứng cử, đề cử người vào Hội đồng quản trị, Ban kiểm soát theo quy định tại Điều lệ của tổ chức tín dụng hoặc theo quy định của pháp luật nếu Điều lệ của tổ chức tín dụng không quy định. Danh sách ứng cử viên phải được gửi tới Hội đồng quản trị theo thời hạn do Hội đồng quản trị quy định.

Điều 54. Nghĩa vụ của cổ đông phổ thông

1. Cổ đông của tổ chức tín dụng phải thực hiện các nghĩa vụ sau đây:

a) Thanh toán đủ số cổ phần đã cam kết mua trong thời hạn do tổ chức tín dụng quy định; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của tổ chức tín dụng trong phạm vi vốn cổ phần đã góp vào tổ chức tín dụng;

b) Không được rút vốn cổ phần đã góp ra khỏi tổ chức tín dụng dưới mọi hình thức dẫn đến việc giảm vốn điều lệ của tổ chức tín dụng;

c) Chịu trách nhiệm trước pháp luật về tính hợp pháp của nguồn vốn góp, mua cổ phần tại tổ chức tín dụng;

d) Tuân thủ Điều lệ và các quy chế quản lý nội bộ của tổ chức tín dụng;

đ) Chấp hành nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng quản trị;

e) Chịu trách nhiệm cá nhân khi nhân danh tổ chức tín dụng dưới mọi hình thức để thực hiện hành vi vi phạm pháp luật, tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

2. Cổ đông nhận ủy thác đầu tư cho tổ chức, cá nhân khác phải cung cấp cho tổ chức tín dụng thông tin về chủ sở hữu thực sự của số cổ phần mà mình nhận ủy thác đầu tư trong tổ chức tín dụng. Tổ chức tín dụng có quyền đình chỉ quyền cổ đông của các cổ đông này trong trường hợp phát hiện họ không cung cấp thông tin xác thực về chủ sở hữu thực sự các cổ phần.

Điều 55. Tỷ lệ sở hữu cổ phần

1. Một cổ đông là cá nhân không được sở hữu vượt quá 5% vốn điều lệ của một tổ chức tín dụng.

2. Một cổ đông là tổ chức không được sở hữu vượt quá 15% vốn điều lệ của một tổ chức tín dụng, trừ các trường hợp sau đây:

a) Sở hữu cổ phần theo quy định tại khoản 3 Điều 149 của Luật này để xử lý tổ chức tín dụng gặp khó khăn, bảo đảm an toàn hệ thống tổ chức tín dụng;

b) Sở hữu cổ phần nhà nước tại tổ chức tín dụng cổ phần hóa;

c) Sở hữu cổ phần của nhà đầu tư nước ngoài quy định tại khoản 2 Điều 16 của Luật này.

3. Cổ đông và người có liên quan của cổ đông đó không được sở hữu vượt quá 20% vốn điều lệ của một tổ chức tín dụng.

4. Tỷ lệ sở hữu quy định tại các khoản 1, 2 và 3 Điều này bao gồm cả phần vốn ủy thác cho tổ chức, cá nhân khác mua cổ phần.

5. Trong thời hạn 05 năm, kể từ ngày được cấp Giấy phép, các cổ đông sáng lập phải nắm giữ số cổ phần tối thiểu bằng 50% vốn điều lệ của tổ chức tín dụng; các cổ đông sáng lập là pháp nhân phải nắm giữ số cổ phần tối thiểu bằng 50% tổng số cổ phần do các cổ đông sáng lập nắm giữ.

Điều 56. Chào bán và chuyển nhượng cổ phần

1. Cổ đông là cá nhân, cổ đông là tổ chức có người đại diện là thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng không được chuyển nhượng cổ phần của mình trong thời gian đảm nhiệm chức vụ.

2. Trong thời gian đang xử lý hậu quả theo nghị quyết của Đại hội đồng cổ đông hoặc theo quyết định của Ngân hàng Nhà nước do trách nhiệm cá nhân, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) không được chuyển nhượng cổ phần, trừ một trong các trường hợp sau đây:

a) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) là đại diện theo ủy quyền của cổ đông tổ chức bị sáp nhập, hợp nhất, chia, tách, giải thể, phá sản theo quy định của pháp luật;

b) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) bị buộc chuyển nhượng cổ phần theo quyết định của Tòa án;

c) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) chuyển nhượng cổ phần cho các nhà đầu tư khác nhằm thực hiện việc sáp nhập, hợp nhất bắt buộc quy định tại khoản 2 Điều 149 của Luật này.

3. Việc chuyển nhượng cổ phần niêm yết của tổ chức tín dụng được thực hiện theo quy định của pháp luật về chứng khoán.

4. Trong thời hạn 05 năm, kể từ ngày được cấp Giấy phép, cổ đông sáng lập chỉ được phép chuyển nhượng cổ phần cho các cổ đông sáng lập khác với điều kiện bảo đảm các tỷ lệ sở hữu cổ phần quy định tại Điều 55 của Luật này.

Điều 57. Mua lại cổ phần của cổ đông

Tổ chức tín dụng chỉ được mua lại cổ phần của cổ đông nếu sau khi thanh toán hết số cổ phần được mua lại mà vẫn bảo đảm các tỷ lệ an toàn trong hoạt động ngân hàng, giá trị thực của vốn điều lệ không giảm thấp hơn mức vốn pháp định; trường hợp mua lại cổ phần dẫn đến việc giảm vốn điều lệ của tổ chức tín dụng thì phải được Ngân hàng Nhà nước chấp thuận trước bằng văn bản.

Điều 58. Cổ phiếu

Trường hợp cổ phiếu được phát hành dưới hình thức chứng chỉ, tổ chức tín dụng phải phát hành cổ phiếu cho các cổ đông trong thời hạn 30 ngày, kể từ ngày khai trương hoạt động đối với tổ chức tín dụng thành lập mới hoặc trong thời hạn 30 ngày, kể từ ngày cổ đông thanh toán đủ cổ phần cam kết mua đối với tổ chức tín dụng tăng vốn điều lệ.

Điều 59. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên trong thời hạn 04 tháng, kể từ ngày kết thúc năm tài chính. Đại hội đồng cổ đông họp bất thường theo quyết định triệu tập họp của Hội đồng quản trị trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của tổ chức tín dụng;

b) Số thành viên Hội đồng quản trị còn lại ít hơn số thành viên tối thiểu quy định tại khoản 1 Điều 62 của Luật này;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phần phổ thông trong thời hạn liên tục ít nhất 06 tháng;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định tại Điều lệ của tổ chức tín dụng.

2. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của tổ chức tín dụng. Đại hội đồng cổ đông có các nhiệm vụ, quyền hạn sau đây:

a) Thông qua định hướng phát triển của tổ chức tín dụng;

b) Sửa đổi, bổ sung Điều lệ của tổ chức tín dụng;

c) Phê chuẩn quy định về tổ chức và hoạt động của Hội đồng quản trị, Ban kiểm soát;

d) Quyết định số lượng thành viên Hội đồng quản trị, Ban kiểm soát từng nhiệm kỳ; bầu, miễn nhiệm, bãi nhiệm, bầu bổ sung, thay thế thành viên Hội đồng quản trị, thành viên Ban kiểm soát phù hợp với các tiêu chuẩn, điều kiện theo quy định của Luật này và Điều lệ của tổ chức tín dụng;

đ) Quyết định mức thù lao, thưởng và các lợi ích khác đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát và ngân sách hoạt động của Hội đồng quản trị, Ban kiểm soát;

e) Xem xét và xử lý theo thẩm quyền vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho tổ chức tín dụng và cổ đông của tổ chức tín dụng;

g) Quyết định cơ cấu tổ chức, bộ máy quản lý điều hành của tổ chức tín dụng;

h) Thông qua phương án thay đổi mức vốn điều lệ; thông qua phương án chào bán cổ phần, bao gồm loại cổ phần và số lượng cổ phần mới sẽ chào bán;

i) Thông qua việc mua lại cổ phần đã bán;

k) Thông qua phương án phát hành trái phiếu chuyển đổi;

l) Thông qua báo cáo tài chính hằng năm; phương án phân phối lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của tổ chức tín dụng;

m) Thông qua báo cáo của Hội đồng quản trị, Ban kiểm soát về việc thực hiện nhiệm vụ, quyền hạn được giao;

n) Quyết định thành lập công ty con;

o) Thông qua phương án góp vốn, mua cổ phần của doanh nghiệp, tổ chức tín dụng khác có giá trị từ 20% trở lên so với vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất;

p) Quyết định đầu tư, mua, bán tài sản của tổ chức tín dụng có giá trị từ 20% trở lên so với vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất hoặc một tỷ lệ khác thấp hơn theo quy định tại Điều lệ của tổ chức tín dụng;

q) Thông qua các hợp đồng có giá trị trên 20% vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất hoặc một tỷ lệ khác thấp hơn theo quy định tại Điều lệ của tổ chức tín dụng giữa tổ chức tín dụng với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), cổ đông lớn, người có liên quan của người quản lý, thành viên Ban kiểm soát, cổ đông lớn của tổ chức tín dụng; công ty con, công ty liên kết của tổ chức tín dụng;

r) Quyết định việc chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức pháp lý, giải thể hoặc yêu cầu Tòa án mở thủ tục phá sản tổ chức tín dụng;

s) Quyết định giải pháp khắc phục biến động lớn về tài chính của tổ chức tín dụng.

3. Quyết định của Đại hội đồng cổ đông được thông qua theo quy định sau đây:

a) Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản;

b) Trừ trường hợp quy định tại điểm c khoản này, quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi được số cổ đông đại diện trên 51% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận hoặc tỷ lệ khác cao hơn do Điều lệ của tổ chức tín dụng quy định;

c) Đối với quyết định về các vấn đề quy định tại các điểm b, h, p và r khoản 2 Điều này thì phải được số cổ đông đại diện trên 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận hoặc tỷ lệ khác cao hơn do Điều lệ của tổ chức tín dụng quy định;

d) Việc bầu thành viên Hội đồng quản trị và Ban kiểm soát phải được thực hiện dưới hình thức bầu dồn phiếu.

4. Quyết định về các vấn đề quy định tại các điểm a, d, e và r khoản 2 Điều này phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông.

Điều 60. Triệu tập Đại hội đồng cổ đông theo yêu cầu của Ngân hàng Nhà nước

Trường hợp xảy ra sự kiện ảnh hưởng đến an toàn hoạt động của tổ chức tín dụng cổ phần, Ngân hàng Nhà nước có quyền yêu cầu Hội đồng quản trị của tổ chức tín dụng cổ phần triệu tập Đại hội đồng cổ đông bất thường và quyết định về nội dung Ngân hàng Nhà nước yêu cầu.

Điều 61. Báo cáo kết quả họp Đại hội đồng cổ đông

Trong thời hạn 15 ngày, kể từ ngày bế mạc cuộc họp hoặc từ ngày kết thúc kiểm phiếu đối với trường hợp lấy ý kiến bằng văn bản, tất cả các nghị quyết, quyết định được Đại hội đồng cổ đông thông qua phải được gửi đến Ngân hàng Nhà nước.

Điều 62. Hội đồng quản trị của tổ chức tín dụng là công ty cổ phần

1. Hội đồng quản trị của tổ chức tín dụng là công ty cổ phần phải có không ít hơn 05 thành viên và không quá 11 thành viên, trong đó có ít nhất 01 thành viên độc lập. Hội đồng quản trị phải có ít nhất một phần hai tổng số thành viên là thành viên độc lập và thành viên không phải là người điều hành tổ chức tín dụng.

2. Cá nhân và người có liên quan của cá nhân đó hoặc những người đại diện vốn góp của một cổ đông là tổ chức và người có liên quan của những người này được tham gia Hội đồng quản trị, nhưng không được vượt quá một phần ba tổng số thành viên Hội đồng quản trị của một tổ chức tín dụng là công ty cổ phần, trừ trường hợp là người đại diện phần vốn góp của Nhà nước.

Điều 63. Nhiệm vụ, quyền hạn của Hội đồng quản trị

1. Chịu trách nhiệm triển khai việc thành lập, khai trương hoạt động của tổ chức tín dụng sau cuộc họp Đại hội đồng cổ đông đầu tiên.

2. Chịu trách nhiệm trước Đại hội đồng cổ đông trong việc thực hiện nhiệm vụ, quyền hạn được giao.

3. Trình Đại hội đồng cổ đông quyết định, thông qua các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông quy định tại khoản 2 Điều 59 của Luật này.

4. Quyết định việc thành lập chi nhánh, văn phòng đại diện, đơn vị sự nghiệp.

5. Bổ nhiệm, miễn nhiệm, bãi nhiệm, kỷ luật, đình chỉ và quyết định mức lương, lợi ích khác đối với các chức danh Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Thư ký Hội đồng quản trị, các chức danh thuộc bộ phận kiểm toán nội bộ và người quản lý, người điều hành khác theo quy định nội bộ của Hội đồng quản trị.

6. Thông qua phương án góp vốn, mua cổ phần của doanh nghiệp, tổ chức tín dụng khác có giá trị dưới 20% vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất.

7. Cử người đại diện vốn góp của tổ chức tín dụng tại doanh nghiệp, tổ chức tín dụng khác.

8. Quyết định đầu tư, giao dịch mua, bán tài sản của tổ chức tín dụng từ 10% trở lên so với vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất, trừ các khoản đầu tư, giao dịch mua, bán tài sản của tổ chức tín dụng quy định tại điểm p khoản 2 Điều 59 của Luật này.

9. Quyết định các khoản cấp tín dụng theo quy định tại khoản 7 Điều 128 của Luật này, trừ các giao dịch thuộc thẩm quyền quyết định của Đại hội đồng cổ đông quy định tại điểm q khoản 2 Điều 59 của Luật này.

10. Thông qua các hợp đồng của tổ chức tín dụng với công ty con, công ty liên kết của tổ chức tín dụng; các hợp đồng của tổ chức tín dụng với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), cổ đông lớn, người có liên quan của họ có giá trị bằng hoặc nhỏ hơn 20% vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất hoặc tỷ lệ khác nhỏ hơn do Điều lệ của tổ chức tín dụng quy định. Trong trường hợp này, thành viên có liên quan không có quyền biểu quyết.

11. Kiểm tra, giám sát, chỉ đạo Tổng giám đốc (Giám đốc) thực hiện nhiệm vụ được phân công; đánh giá hằng năm về hiệu quả làm việc của Tổng giám đốc (Giám đốc).

12. Ban hành các quy định nội bộ liên quan đến tổ chức, quản trị và hoạt động của tổ chức tín dụng phù hợp với các quy định của Luật này và pháp luật có liên quan, trừ những vấn đề thuộc thẩm quyền của Ban kiểm soát hoặc của Đại hội đồng cổ đông.

13. Quyết định chính sách quản lý rủi ro và giám sát việc thực thi các biện pháp phòng ngừa rủi ro của tổ chức tín dụng.

14. Xem xét, phê duyệt báo cáo thường niên.

15. Lựa chọn tổ chức định giá chuyên nghiệp để định giá tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng theo quy định của pháp luật.

16. Đề nghị Thống đốc Ngân hàng Nhà nước chấp thuận các vấn đề theo quy định của pháp luật.

17. Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán.

18. Quyết định giá chào bán cổ phần và trái phiếu chuyển đổi của tổ chức tín dụng.

19. Quyết định mua lại cổ phần của tổ chức tín dụng.

20. Kiến nghị phương án phân phối lợi nhuận, mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh.

21. Chuẩn bị nội dung, tài liệu liên quan để trình Đại hội đồng cổ đông quyết định các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông, trừ những nội dung thuộc nhiệm vụ, quyền hạn của Ban kiểm soát.

22. Duyệt chương trình, kế hoạch hoạt động của Hội đồng quản trị; chương trình, nội dung, tài liệu phục vụ họp Đại hội đồng cổ đông; triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản để thông qua nghị quyết, quyết định của Đại hội đồng cổ đông.

23. Tổ chức triển khai, kiểm tra, giám sát việc thực hiện nghị quyết, quyết định của Đại hội đồng cổ đông và Hội đồng quản trị.

24. Thông báo kịp thời cho Ngân hàng Nhà nước thông tin ảnh hưởng tiêu cực đến tư cách thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc).

25. Các nhiệm vụ, quyền hạn khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 64. Quyền, nghĩa vụ của Chủ tịch Hội đồng quản trị

1. Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị.

2. Chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ tọa cuộc họp Hội đồng quản trị.

3. Tổ chức việc thông qua quyết định của Hội đồng quản trị.

4. Giám sát quá trình tổ chức thực hiện các quyết định của Hội đồng quản trị.

5. Chủ tọa cuộc họp Đại hội đồng cổ đông.

6. Bảo đảm các thành viên Hội đồng quản trị nhận được thông tin đầy đủ, khách quan, chính xác và có đủ thời gian thảo luận các vấn đề mà Hội đồng quản trị phải xem xét.

7. Phân công nhiệm vụ cho các thành viên Hội đồng quản trị.

8. Giám sát các thành viên Hội đồng quản trị trong việc thực hiện nhiệm vụ được phân công và các quyền, nghĩa vụ chung.

9. Ít nhất mỗi năm một lần, đánh giá hiệu quả làm việc của từng thành viên, các Ủy ban của Hội đồng quản trị và báo cáo Đại hội đồng cổ đông về kết quả đánh giá này.

10. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 65. Quyền, nghĩa vụ của thành viên Hội đồng quản trị

1. Thực hiện quyền, nghĩa vụ của thành viên Hội đồng quản trị theo đúng quy chế nội bộ của Hội đồng quản trị và sự phân công của Chủ tịch Hội đồng quản trị một cách trung thực vì lợi ích của tổ chức tín dụng và cổ đông.

2. Xem xét báo cáo tài chính do kiểm toán viên độc lập chuẩn bị, có ‎ý kiến hoặc yêu cầu người điều hành tổ chức tín dụng, kiểm toán viên độc lập và kiểm toán viên nội bộ giải trình các vấn đề có liên quan đến báo cáo.

3. Đề nghị Chủ tịch Hội đồng quản trị triệu tập cuộc họp Hội đồng quản trị bất thường.

4. Tham dự các cuộc họp Hội đồng quản trị, thảo luận và biểu quyết về các vấn đề thuộc nhiệm vụ, quyền hạn của Hội đồng quản trị theo quy định tại Luật này, trừ trường hợp không được biểu quyết vì vấn đề xung đột lợi ích với thành viên đó. Chịu trách nhiệm trước Đại hội đồng cổ đông và Hội đồng quản trị về quyết định của mình.

5. Triển khai thực hiện nghị quyết, quyết định của Đại hội đồng cổ đông và Hội đồng quản trị.

6. Có trách nhiệm giải trình trước Đại hội đồng cổ đông, Hội đồng quản trị về việc thực hiện nhiệm vụ được giao khi có yêu cầu.

7. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Mục 4

TỔ CHỨC TÍN DỤNG LÀ

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 66. Nhiệm vụ, quyền hạn của chủ sở hữu

1. Chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên có các quyền hạn sau đây:

a) Quyết định số lượng thành viên Hội đồng thành viên theo từng nhiệm kỳ, nhưng không ít hơn 05 thành viên và không quá 11 thành viên;

b) Bổ nhiệm người đại diện theo ủy quyền với nhiệm kỳ không quá 05 năm để thực hiện các nhiệm vụ, quyền hạn của chủ sở hữu theo quy định của Luật này. Người đại diện theo ủy quyền phải có đủ các tiêu chuẩn, điều kiện quy định tại khoản 1 Điều 50 của Luật này;

c) Bổ nhiệm, miễn nhiệm, bãi nhiệm, bổ sung thành viên Hội đồng thành viên, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng;

d) Quyết định thay đổi vốn điều lệ của tổ chức tín dụng; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của tổ chức tín dụng và thay đổi hình thức pháp lý của tổ chức tín dụng;

đ) Quyết định thành lập công ty con, công ty liên kết;

e) Thông qua báo cáo tài chính hằng năm; quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của tổ chức tín dụng;

g) Quyết định tổ chức lại, giải thể, yêu cầu Tòa án mở thủ tục phá sản tổ chức tín dụng;

h) Quyết định mức thù lao, lương, các lợi ích khác của thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên có các nhiệm vụ sau đây:

a) Góp vốn đầy đủ và đúng hạn như đã cam kết;

b) Tuân thủ Điều lệ của tổ chức tín dụng;

c) Phải xác định và tách biệt giữa tài sản của chủ sở hữu với tài sản của tổ chức tín dụng;

d) Tuân thủ quy định của pháp luật trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa tổ chức tín dụng và chủ sở hữu;

đ) Các nhiệm vụ khác theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

Điều 67. Nhiệm vụ, quyền hạn của Hội đồng thành viên

1. Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên gồm tất cả người đại diện theo ủy quyền của chủ sở hữu, nhân danh chủ sở hữu tổ chức thực hiện quyền, nghĩa vụ của chủ sở hữu theo quy định; nhân danh tổ chức tín dụng thực hiện các quyền, nghĩa vụ của tổ chức tín dụng; chịu trách nhiệm trước chủ sở hữu trong việc thực hiện nhiệm vụ, quyền hạn của mình theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

2. Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên có nhiệm vụ, quyền hạn sau đây:

a) Quyết định nội dung Điều lệ; sửa đổi, bổ sung Điều lệ của tổ chức tín dụng;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của tổ chức tín dụng;

c) Trình chủ sở hữu tổ chức tín dụng quyết định các vấn đề thuộc thẩm quyền quyết định của chủ sở hữu quy định tại các điểm c, d, đ, e và g khoản 1 Điều 66 của Luật này;

d) Xem xét, phê duyệt báo cáo thường niên;

đ) Quyết định chọn tổ chức kiểm toán độc lập;

e) Kiểm tra, giám sát, chỉ đạo Tổng giám đốc (Giám đốc) trong việc thực hiện nhiệm vụ được phân công; đánh giá hằng năm về hiệu quả làm việc của Tổng giám đốc;

g) Quyết định xử lý lỗ phát sinh trong quá trình kinh doanh;

h) Quyết định các khoản cấp tín dụng theo quy định tại khoản 7 Điều 128 của Luật này;

i) Quyết định phương án góp vốn, mua cổ phần của doanh nghiệp, tổ chức tín dụng khác có giá trị từ 20% trở lên so với vốn điều lệ được ghi trong báo cáo tài chính đã được kiểm toán gần nhất của tổ chức tín dụng hoặc tỷ lệ khác thấp hơn quy định tại Điều lệ của tổ chức tín dụng;

k) Thông qua quyết định đầu tư, mua, bán tài sản của tổ chức tín dụng có giá trị từ 20% trở lên so với vốn điều lệ được ghi trong báo cáo tài chính đã được kiểm toán gần nhất của tổ chức tín dụng hoặc tỷ lệ khác thấp hơn quy định tại Điều lệ của tổ chức tín dụng;

l) Quyết định ký kết các hợp đồng của tổ chức tín dụng với công ty con, công ty liên kết của tổ chức tín dụng; hợp đồng của tổ chức tín dụng với thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), người có liên quan của họ. Trong trường hợp này, thành viên có liên quan không có quyền biểu quyết;

m) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ;

n) Ban hành các quy định nội bộ liên quan tới tổ chức, quản trị và hoạt động của tổ chức tín dụng phù hợp với quy định của pháp luật;

o) Đề nghị Thống đốc Ngân hàng Nhà nước chấp thuận các vấn đề theo quy định của pháp luật;

p) Tổ chức giám sát và đánh giá hoạt động kinh doanh của tổ chức tín dụng;

q) Các nhiệm vụ, quyền hạn khác quy định tại Điều lệ của tổ chức tín dụng.

Điều 68. Quyền, nghĩa vụ của Chủ tịch Hội đồng thành viên

1. Xây dựng chương trình, kế hoạch hoạt động của Hội đồng thành viên.

2. Xây dựng chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên.

3. Triệu tập và chủ trì họp Hội đồng thành viên hoặc tổ chức lấy ý kiến các thành viên.

4. Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên.

5. Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên.

6. Bảo đảm các thành viên Hội đồng thành viên nhận được thông tin đầy đủ, khách quan, chính xác và có đủ thời gian thảo luận các vấn đề mà Hội đồng thành viên phải xem xét.

7. Phân công nhiệm vụ cho các thành viên Hội đồng thành viên.

8. Giám sát các thành viên Hội đồng thành viên trong việc thực hiện nhiệm vụ được phân công và các quyền, nghĩa vụ chung.

9. Ít nhất mỗi năm một lần, đánh giá hiệu quả làm việc của từng thành viên, Hội đồng thành viên và báo cáo chủ sở hữu về kết quả đánh giá này.

10. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 69. Quyền, nghĩa vụ của thành viên Hội đồng thành viên

1. Thực hiện quyền, nghĩa vụ của thành viên Hội đồng thành viên theo quy chế nội bộ của Hội đồng thành viên và sự phân công của Chủ tịch Hội đồng thành viên một cách trung thực vì lợi ích của tổ chức tín dụng và chủ sở hữu.

2. Có ý kiến hoặc yêu cầu người điều hành tổ chức tín dụng, kiểm toán viên độc lập và kiểm toán viên nội bộ giải trình các vấn đề có liên quan đến báo cáo tài chính do kiểm toán viên độc lập chuẩn bị.

3. Đề nghị Chủ tịch triệu tập họp Hội đồng thành viên bất thường.

4. Tham dự các cuộc họp Hội đồng thành viên, thảo luận và biểu quyết về tất cả các vấn đề thuộc nhiệm vụ, quyền hạn của Hội đồng thành viên, trừ trường hợp không được biểu quyết vì vấn đề xung đột lợi ích với thành viên đó. Chịu trách nhiệm trước chủ sở hữu và trước Hội đồng thành viên về những quyết định của mình.

5. Triển khai thực hiện các quyết định của chủ sở hữu và nghị quyết của Hội đồng thành viên.

6. Có trách nhiệm giải trình trước chủ sở hữu, Hội đồng thành viên về việc thực hiện nhiệm vụ được giao khi có yêu cầu.

7. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Mục 5

TỔ CHỨC TÍN DỤNG LÀ

CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 70. Thành viên góp vốn, nhiệm vụ, quyền hạn của thành viên góp vốn

1. Thành viên góp vốn của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên phải là pháp nhân, trừ trường hợp quy định tại Điều 88 của Luật này. Tổng số thành viên không được vượt quá 05 thành viên. Tỷ lệ sở hữu tối đa của một thành viên và người có liên quan không được vượt quá 50% vốn điều lệ của tổ chức tín dụng.

2. Thành viên góp vốn có các quyền hạn sau đây:

a) Bổ nhiệm, miễn nhiệm, bãi nhiệm người đại diện làm thành viên Hội đồng thành viên, Ban kiểm soát trên cơ sở số vốn góp của mình trong tổ chức tín dụng hoặc theo thỏa thuận giữa các thành viên góp vốn;

b) Được cung cấp thông tin, báo cáo về tình hình hoạt động của Hội đồng thành viên, Ban kiểm soát, sổ kế toán, báo cáo tài chính hằng năm và các giấy tờ tài liệu khác của tổ chức tín dụng;

c) Được chia lợi nhuận tương ứng với phần vốn góp sau khi tổ chức tín dụng đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác;

d) Được chia tài sản còn lại của tổ chức tín dụng tương ứng với phần vốn góp khi tổ chức tín dụng giải thể hoặc phá sản;

đ) Khiếu nại, khởi kiện thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) không thực hiện đúng quyền, nghĩa vụ, gây thiệt hại đến quyền, lợi ích hợp pháp của tổ chức tín dụng hoặc thành viên góp vốn.

3. Thành viên góp vốn có các nhiệm vụ sau đây:

a) Không được rút vốn đã góp dưới mọi hình thức, trừ trường hợp chuyển nhượng phần vốn góp theo quy định tại Điều 71 của Luật này;

b) Tuân thủ Điều lệ của tổ chức tín dụng;

c) Các nhiệm vụ khác theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

Điều 71. Chuyển nhượng phần vốn góp, mua lại phần vốn góp

1. Thành viên góp vốn được chuyển nhượng phần vốn góp, ưu tiên góp thêm vốn khi tổ chức tín dụng tăng vốn điều lệ.

2. Ngân hàng Nhà nước quy định cụ thể điều kiện nhận chuyển nhượng phần vốn góp, mua lại vốn góp của tổ chức tín dụng.

Điều 72. Hội đồng thành viên

1. Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên có các nhiệm vụ, quyền hạn sau đây:

a) Các nhiệm vụ, quyền hạn quy định tại các điểm a, b, d, đ, h, i, k, l, m, n và o khoản 2 Điều 67 của Luật này;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động vốn;

c) Báo cáo tình hình tài chính, kết quả kinh doanh của tổ chức tín dụng, việc thực hiện nhiệm vụ, quyền hạn được giao của Hội đồng thành viên, thành viên Hội đồng thành viên theo yêu cầu của thành viên góp vốn hoặc cơ quan nhà nước có thẩm quyền;

d) Quyết định mua lại phần vốn góp theo quy định của Luật này;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, bãi nhiệm, ký và chấm dứt hợp đồng đối với Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng và người quản lý, người điều hành khác theo quy định nội bộ của Hội đồng thành viên;

e) Quyết định mức lương, thưởng, thù lao và các lợi ích khác đối với Chủ tịch và các thành viên Hội đồng thành viên, Trưởng ban và các thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) phù hợp với quy định của Luật này, trừ trường hợp Điều lệ của tổ chức tín dụng có quy định khác;

g) Thông qua báo cáo tài chính hằng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của tổ chức tín dụng;

h) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện; góp vốn thành lập công ty liên kết;

i) Quyết định tổ chức lại tổ chức tín dụng;

k) Quyết định giải thể hoặc yêu cầu Tòa án mở thủ tục phá sản tổ chức tín dụng;

l) Các nhiệm vụ, quyền hạn khác theo quy định tại Điều lệ của tổ chức tín dụng.

2. Chủ tịch Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền, nghĩa vụ sau đây:

a) Các quyền, nghĩa vụ quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 8 Điều 68 của Luật này;

b) Đánh giá hiệu quả làm việc của từng thành viên, các Ủy ban của Hội đồng thành viên tối thiểu mỗi năm một lần;

c) Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

3. Thành viên Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền, nghĩa vụ sau đây:

a) Các quyền, nghĩa vụ quy định tại các khoản 1, 2 và 3 Điều 69 của Luật này;

b) Tham dự các cuộc họp Hội đồng thành viên, thảo luận và biểu quyết về tất cả các vấn đề thuộc nhiệm vụ, quyền hạn của Hội đồng thành viên theo quy định của Luật này, trừ trường hợp không được biểu quyết theo quy định tại điểm l khoản 2 Điều 67 của Luật này; chịu trách nhiệm trước Hội đồng thành viên về những quyết định của mình;

c) Thực hiện các nghị quyết, quyết định của Hội đồng thành viên;

d) Giải trình trước thành viên góp vốn, Hội đồng thành viên về việc thực hiện nhiệm vụ được giao khi có yêu cầu;

đ) Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Mục 6

TỔ CHỨC TÍN DỤNG LÀ HỢP TÁC XÃ

Điều 73. Tính chất và mục tiêu hoạt động

Tổ chức tín dụng là hợp tác xã là loại hình tổ chức tín dụng được tổ chức theo mô hình hợp tác xã hoạt động trong lĩnh vực ngân hàng nhằm mục đích chủ yếu là tương trợ giữa các thành viên thực hiện có hiệu quả các hoạt động sản xuất, kinh doanh dịch vụ và cải thiện đời sống. Tổ chức tín dụng là hợp tác xã gồm ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 74. Thành lập tổ chức tín dụng là hợp tác xã

1. Thành viên của ngân hàng hợp tác xã bao gồm tất cả các quỹ tín dụng nhân dân và các pháp nhân góp vốn khác.

2. Thành viên của quỹ tín dụng nhân dân bao gồm các cá nhân, hộ gia đình và các pháp nhân góp vốn khác.

Điều 75. Cơ cấu tổ chức

1. Cơ cấu tổ chức quản lý của ngân hàng hợp tác xã, quỹ tín dụng nhân dân bao gồm Đại hội thành viên, Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của ngân hàng hợp tác xã, quỹ tín dụng nhân dân phải đáp ứng tiêu chuẩn về trình độ chuyên môn, đạo đức nghề nghiệp và am hiểu về hoạt động ngân hàng theo quy định của Ngân hàng Nhà nước.

3. Ngân hàng hợp tác xã, quỹ tín dụng nhân dân phải có kiểm toán nội bộ, hệ thống kiểm soát nội bộ và thực hiện kiểm toán độc lập theo quy định của Ngân hàng Nhà nước.

Điều 76. Vốn điều lệ

1. Vốn điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân là tổng số vốn do các thành viên góp và được ghi vào Điều lệ.

2. Mức vốn góp tối thiểu và tối đa của một thành viên do Đại hội thành viên quyết định theo quy định của Ngân hàng Nhà nước.

Điều 77. Điều lệ

1. Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân không được trái với quy định của Luật này, Luật hợp tác xã và các quy định khác của pháp luật có liên quan. Điều lệ ngân hàng hợp tác xã, quỹ tín dụng nhân dân phải có những nội dung chủ yếu sau đây:

a) Tên, địa điểm đặt trụ sở chính;

b) Nội dung, phạm vi hoạt động;

c) Thời hạn hoạt động;

d) Vốn điều lệ và phương thức góp vốn;

đ) Cơ cấu tổ chức, nhiệm vụ, quyền hạn của Hội đồng quản trị, Ban kiểm soát và quyền, nghĩa vụ của Tổng giám đốc (Giám đốc);

e) Thể thức tiến hành Đại hội thành viên và thông qua quyết định của Đại hội thành viên;

g) Quyền, nghĩa vụ của thành viên;

h) Các nguyên tắc tài chính, kế toán, kiểm soát và kiểm toán nội bộ;

i) Nguyên tắc trả lương, phụ cấp và thù lao công vụ, xử lý các khoản lỗ, chia lãi theo vốn góp, công sức đóng góp của thành viên và mức độ sử dụng dịch vụ của tổ chức tín dụng; nguyên tắc trích lập, quản lý và sử dụng các quỹ;

k) Thể thức quản lý, sử dụng, bảo toàn và xử lý phần tài sản chung, vốn tích lũy;

l) Các trường hợp và thủ tục về chia, tách, hợp nhất, sáp nhập, giải thể, phá sản;

m) Thủ tục sửa đổi Điều lệ.

2. Điều lệ, nội dung sửa đổi, bổ sung Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân phải được đăng ký tại Ngân hàng Nhà nước trong thời hạn 15 ngày, kể từ ngày được thông qua.

Điều 78. Quyền của thành viên

1. Tham dự Đại hội thành viên hoặc bầu đại biểu dự Đại hội thành viên, tham dự các cuộc họp thành viên và biểu quyết về những vấn đề thuộc thẩm quyền của Đại hội thành viên.

2. Ứng cử, đề cử người vào Hội đồng quản trị, Ban kiểm soát và các chức danh được bầu khác theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

3. Được gửi tiền, vay vốn, chia lãi theo vốn góp và mức độ sử dụng dịch vụ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

4. Được hưởng các phúc lợi xã hội chung của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

5. Được cung cấp các thông tin cần thiết liên quan đến hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

6. Kiến nghị những vấn đề liên quan đến hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và yêu cầu được trả lời; yêu cầu Hội đồng quản trị, Ban kiểm soát triệu tập Đại hội thành viên bất thường để giải quyết những vấn đề cấp thiết.

7. Chuyển nhượng vốn góp và các quyền lợi, nghĩa vụ của mình cho người khác theo quy định của pháp luật và Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

8. Xin ra khỏi ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

9. Các quyền khác theo quy định của pháp luật và Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 79. Nghĩa vụ của thành viên

1. Thực hiện Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và các nghị quyết của Đại hội thành viên.

2. Góp vốn theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và quy định của pháp luật có liên quan.

3. Hợp tác, tương trợ giữa các thành viên, góp phần xây dựng và thúc đẩy sự phát triển của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

4. Cùng chịu trách nhiệm về các khoản rủi ro, thua lỗ trong hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân trong phạm vi vốn góp của mình.

5. Hoàn trả vốn và lãi tiền vay của ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo cam kết.

6. Bồi thường thiệt hại do mình gây ra cho ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 80. Đại hội thành viên

1. Đại hội thành viên là cơ quan có quyền quyết định cao nhất của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

2. Đại hội thành viên thảo luận và quyết định những vấn đề sau đây:

a) Báo cáo kết quả hoạt động kinh doanh trong năm, báo cáo công khai tài chính, kế toán, dự kiến phân phối lợi nhuận và xử lý các khoản lỗ nếu có; báo cáo hoạt động của Hội đồng quản trị và Ban kiểm soát;

b) Phương hướng hoạt động kinh doanh năm tới;

c) Tăng, giảm vốn điều lệ; mức vốn góp của thành viên;

d) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch và thành viên khác của Hội đồng quản trị; Trưởng ban và thành viên khác của Ban kiểm soát;

đ) Thông qua danh sách kết nạp thành viên mới và cho thành viên ra khỏi ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo đề nghị của Hội đồng quản trị; quyết định khai trừ thành viên;

e) Chia, tách, hợp nhất, sáp nhập, giải thể đối với quỹ tín dụng nhân dân;

g) Sửa đổi, bổ sung Điều lệ;

h) Những vấn đề khác do Hội đồng quản trị, Ban kiểm soát hoặc có ít nhất một phần ba tổng số thành viên đề nghị.

Điều 81. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản trị ngân hàng hợp tác xã, quỹ tín dụng nhân dân, bao gồm Chủ tịch và các thành viên khác của Hội đồng quản trị.

2. Số lượng thành viên Hội đồng quản trị do Đại hội thành viên quyết định, nhưng không ít hơn 03 thành viên.

3. Nhiệm kỳ của Hội đồng quản trị do Đại hội thành viên quyết định và được ghi trong Điều lệ, ít nhất là 02 năm và không quá 05 năm.

4. Thành viên Hội đồng quản trị phải là thành viên cá nhân hoặc người đại diện phần vốn góp của thành viên pháp nhân. Thành viên Ban kiểm soát, Kế toán trưởng, Thủ quỹ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân không được đồng thời là thành viên Hội đồng quản trị và không phải là người có liên quan của thành viên Hội đồng quản trị.

5. Chủ tịch và thành viên Hội đồng quản trị không được ủy quyền cho những người không phải là thành viên Hội đồng quản trị thực hiện quyền, nghĩa vụ của mình.

Điều 82. Nhiệm vụ, quyền hạn của Hội đồng quản trị

1. Bổ nhiệm, miễn nhiệm, bãi nhiệm, thuê hoặc chấm dứt hợp đồng thuê Tổng giám đốc (Giám đốc) theo nghị quyết, quyết định của Đại hội thành viên.

2. Bổ nhiệm, miễn nhiệm các Phó Tổng giám đốc (Phó giám đốc) theo đề nghị của Tổng giám đốc (Giám đốc).

3. Tổ chức thực hiện nghị quyết, quyết định của Đại hội thành viên.

4. Chuẩn bị báo cáo đánh giá kết quả hoạt động kinh doanh; phê duyệt báo cáo tài chính, báo cáo về kế hoạch hoạt động kinh doanh, báo cáo hoạt động của Hội đồng quản trị để trình Đại hội thành viên.

5. Chuẩn bị chương trình Đại hội thành viên và triệu tập Đại hội thành viên.

6. Tổ chức thực hiện các quyền, nghĩa vụ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo quy định của pháp luật.

7. Xét kết nạp thành viên mới và giải quyết việc thành viên xin ra, trừ trường hợp khai trừ thành viên và báo cáo để Đại hội thành viên thông qua.

8. Chịu trách nhiệm về các quyết định của mình trước Đại hội thành viên.

9. Các nhiệm vụ, quyền hạn khác theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 83. Tổ chức và hoạt động của Ban kiểm soát

1. Ban kiểm soát có không ít hơn 03 thành viên, trong đó ít nhất phải có 01 kiểm soát viên chuyên trách. Ngân hàng Nhà nước quy định điều kiện đối với quỹ tín dụng nhân dân được bầu 01 kiểm soát viên chuyên trách.

2. Trưởng ban và thành viên Ban kiểm soát do Đại hội thành viên bầu trực tiếp.

3. Thành viên Ban kiểm soát phải là thành viên cá nhân hoặc người đại diện phần vốn góp của thành viên pháp nhân. Thành viên Ban kiểm soát không được đồng thời là thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Thủ quỹ, nhân viên nghiệp vụ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và không phải là người có liên quan của thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Thủ quỹ.

4. Ban kiểm soát chịu trách nhiệm trước Đại hội thành viên về việc thực hiện nhiệm vụ, quyền hạn được giao.

5. Nhiệm kỳ của Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị.

Điều 84. Nhiệm vụ, quyền hạn của Ban kiểm soát

1. Kiểm tra, giám sát hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo quy định của pháp luật.

2. Kiểm tra việc thực hiện Điều lệ, nghị quyết, quyết định của Đại hội thành viên, nghị quyết, quyết định của Hội đồng quản trị; giám sát hoạt động của Hội đồng quản trị, Tổng giám đốc (Giám đốc) và thành viên ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

3. Kiểm tra hoạt động tài chính, giám sát việc chấp hành chế độ kế toán, phân phối thu nhập, xử lý các khoản lỗ, sử dụng các quỹ, tài sản và các khoản hỗ trợ của Nhà nước; giám sát an toàn trong hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

4. Thực hiện kiểm toán nội bộ trong từng thời kỳ, từng lĩnh vực nhằm đánh giá chính xác hoạt động kinh doanh và thực trạng tài chính của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

5. Tiếp nhận, giải quyết theo thẩm quyền khiếu nại, tố cáo có liên quan đến hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo quy định của pháp luật và Điều lệ ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

6. Triệu tập Đại hội thành viên bất thường trong các trường hợp sau đây:

a) Khi Hội đồng quản trị, Tổng giám đốc (Giám đốc) có hành vi vi phạm pháp luật, Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và nghị quyết của Đại hội thành viên; khi Hội đồng quản trị không thực hiện hoặc thực hiện không có kết quả các biện pháp ngăn chặn theo yêu cầu của Ban kiểm soát;

b) Khi có ít nhất một phần ba tổng số thành viên Ban kiểm soát có yêu cầu triệu tập họp Đại hội thành viên gửi đến Hội đồng quản trị hoặc Ban kiểm soát mà Hội đồng quản trị không triệu tập Đại hội thành viên bất thường trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu.

7. Thông báo Hội đồng quản trị, báo cáo Đại hội thành viên và Ngân hàng Nhà nước về kết quả kiểm soát; kiến nghị với Hội đồng quản trị, Tổng giám đốc (Giám đốc) khắc phục những yếu kém, vi phạm trong hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 85. Tổng giám đốc (Giám đốc) ngân hàng hợp tác xã, quỹ tín dụng nhân dân

Hội đồng quản trị bổ nhiệm một thành viên Hội đồng quản trị hoặc thuê người khác làm Tổng giám đốc (Giám đốc) ngân hàng hợp tác xã, quỹ tín dụng nhân dân. Tổng giám đốc (Giám đốc) là người điều hành cao nhất, có nhiệm vụ điều hành các công việc hằng ngày của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 86. Quyền, nghĩa vụ của Tổng giám đốc (Giám đốc)

1. Thực hiện kế hoạch kinh doanh.

2. Tổ chức thực hiện các quyết định của Hội đồng quản trị.

3. Kiến nghị với Hội đồng quản trị về phương án bố trí cơ cấu tổ chức ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

4. Ký kết các hợp đồng nhân danh ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

5. Trình báo cáo tài chính hằng năm lên Hội đồng quản trị.

6. Chịu trách nhiệm trước Hội đồng quản trị về nhiệm vụ được giao.

7. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Mục 7

TỔ CHỨC TÀI CHÍNH VI MÔ

Điều 87. Loại hình tổ chức tài chính vi mô

1. Tổ chức tài chính vi mô được thành lập dưới hình thức công ty trách nhiệm hữu hạn.

2. Cơ cấu tổ chức, quản trị, điều hành của tổ chức tài chính vi mô được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 88. Thành viên, vốn góp, cơ cấu tổ chức, địa bàn hoạt động của tổ chức tài chính vi mô

Ngân hàng Nhà nước quy định việc tham gia góp vốn thành lập tổ chức tài chính vi mô của tổ chức, cá nhân nước ngoài; số lượng thành viên góp vốn; tỷ lệ sở hữu vốn góp, phần vốn góp của các tổ chức, cá nhân trong nước và nước ngoài vào tổ chức tài chính vi mô; giới hạn về cơ cấu tổ chức mạng lưới, địa bàn hoạt động của tổ chức tài chính vi mô.

Mục 8

CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI TẠI VIỆT NAM

Điều 89. Quản trị, điều hành của chi nhánh ngân hàng nước ngoài

1. Ngân hàng nước ngoài quyết định cơ cấu tổ chức, quản trị, điều hành của chi nhánh ngân hàng nước ngoài tại Việt Nam phù hợp với pháp luật của nước nơi ngân hàng nước ngoài đặt trụ sở chính và quy định của Luật này về cơ cấu tổ chức, quản trị, điều hành, kiểm soát nội bộ, kiểm toán nội bộ và phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi thực hiện.

2. Tổng giám đốc (Giám đốc) của chi nhánh ngân hàng nước ngoài đại diện cho chi nhánh ngân hàng nước ngoài trước pháp luật, là người chịu trách nhiệm về mọi hoạt động của chi nhánh ngân hàng nước ngoài và điều hành hoạt động hằng ngày theo quyền, nghĩa vụ phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Tổng giám đốc (Giám đốc) của chi nhánh ngân hàng nước ngoài không được tham gia quản trị, điều hành tổ chức tín dụng, tổ chức kinh tế khác và không được đồng thời làm Trưởng văn phòng đại diện tại Việt Nam của ngân hàng nước ngoài.

4. Tổng giám đốc (Giám đốc) của chi nhánh ngân hàng nước ngoài phải có đủ tiêu chuẩn, điều kiện quy định tại khoản 4 Điều 50 của Luật này. Người dự kiến được bổ nhiệm làm Tổng giám đốc (Giám đốc) chi nhánh ngân hàng nước ngoài phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi bổ nhiệm. Trình tự, hồ sơ chấp thuận Tổng giám đốc (Giám đốc) chi nhánh ngân hàng nước ngoài, thông báo người được bổ nhiệm thực hiện theo quy định tại khoản 2 và khoản 3 Điều 51 của Luật này.

5. Trường hợp một ngân hàng nước ngoài có hai hoặc nhiều chi nhánh hoạt động tại Việt Nam và thực hiện chế độ tài chính, hạch toán, báo cáo hợp nhất thì ngân hàng nước ngoài phải ủy quyền cho một Tổng giám đốc (Giám đốc) chi nhánh chịu trách nhiệm trước pháp luật về mọi hoạt động của các chi nhánh ngân hàng nước ngoài tại Việt Nam.

CHƯƠNG IV

HOẠT ĐỘNG CỦA TỔ CHỨC TÍN DỤNG

Mục 1

NHỮNG QUY ĐỊNH CHUNG

Điều 90. Phạm vi hoạt động được phép của tổ chức tín dụng

1. Ngân hàng Nhà nước quy định cụ thể phạm vi, loại hình, nội dung hoạt động ngân hàng, hoạt động kinh doanh khác của tổ chức tín dụng trong Giấy phép cấp cho từng tổ chức tín dụng.

2. Tổ chức tín dụng không được tiến hành bất kỳ hoạt động kinh doanh nào ngoài các hoạt động ngân hàng, hoạt động kinh doanh khác ghi trong Giấy phép được Ngân hàng Nhà nước cấp cho tổ chức tín dụng.

3. Các hoạt động ngân hàng, hoạt động kinh doanh khác của tổ chức tín dụng quy định tại Luật này thực hiện theo hướng dẫn của Ngân hàng Nhà nước.

Điều 91. Lãi suất, phí trong hoạt động kinh doanh của tổ chức tín dụng

1. Tổ chức tín dụng được quyền ấn định và phải niêm yết công khai mức lãi suất huy động vốn, mức phí cung ứng dịch vụ trong hoạt động kinh doanh của tổ chức tín dụng.

2. Tổ chức tín dụng và khách hàng có quyền thỏa thuận về lãi suất, phí cấp tín dụng trong hoạt động ngân hàng của tổ chức tín dụng theo quy định của pháp luật.

3. Trong trường hợp hoạt động ngân hàng có diễn biến bất thường, để bảo đảm an toàn của hệ thống tổ chức tín dụng, Ngân hàng Nhà nước có quyền quy định cơ chế xác định phí, lãi suất trong hoạt động kinh doanh của tổ chức tín dụng.

Điều 92. Phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu, trái phiếu của tổ chức tín dụng

1. Tổ chức tín dụng được phát hành chứng chỉ tiền gửi, tín phiếu, kỳ phiếu để huy động vốn theo quy định của Luật này và quy định của Ngân hàng Nhà nước.

2. Căn cứ Luật này và Luật chứng khoán, Chính phủ quy định việc phát hành trái phiếu, trừ trái phiếu chuyển đổi để huy động vốn của tổ chức tín dụng.

Điều 93. Quy định nội bộ

1. Căn cứ vào quy định của Luật này và các quy định khác của pháp luật có liên quan, tổ chức tín dụng phải xây dựng và ban hành các quy định nội bộ đối với các hoạt động nghiệp vụ của tổ chức tín dụng, bảo đảm có cơ chế kiểm soát, kiểm toán nội bộ, quản lý rủi ro gắn với từng quy trình nghiệp vụ kinh doanh, phương án xử lý các trường hợp khẩn cấp.

2. Tổ chức tín dụng phải ban hành các quy định nội bộ sau đây:

a) Quy định về cấp tín dụng, quản lý tiền vay để bảo đảm việc sử dụng vốn vay đúng mục đích;

b) Quy định về phân loại tài sản có, trích lập và sử dụng dự phòng rủi ro;

c) Quy định về đánh giá chất lượng tài sản có và tuân thủ tỷ lệ an toàn vốn tối thiểu;

d) Quy định về quản lý thanh khoản, trong đó có các thủ tục và các giới hạn quản lý thanh khoản;

đ) Quy định về hệ thống kiểm soát nội bộ và cơ chế kiểm toán nội bộ phù hợp với tính chất và quy mô hoạt động của tổ chức tín dụng;

e) Quy định về hệ thống xếp hạng tín dụng nội bộ;

g) Quy định về quản trị rủi ro trong hoạt động của tổ chức tín dụng;

h) Quy định về quy trình, thủ tục, bao gồm cả nguyên tắc nhận biết khách hàng để bảo đảm ngăn ngừa việc tổ chức tín dụng bị lạm dụng cho các mục đích rửa tiền, tài trợ khủng bố và tội phạm khác;

i) Quy định về phương án xử lý các trường hợp khẩn cấp.

3. Tổ chức tín dụng phải gửi cho Ngân hàng Nhà nước các quy định nội bộ tại khoản 2 Điều này ngay sau khi ban hành.

Điều 94. Xét duyệt cấp tín dụng, kiểm tra sử dụng tiền vay

1. Tổ chức tín dụng phải yêu cầu khách hàng cung cấp tài liệu chứng minh phương án sử dụng vốn khả thi, khả năng tài chính của mình, mục đích sử dụng vốn hợp pháp, biện pháp bảo đảm tiền vay trước khi quyết định cấp tín dụng.

2. Tổ chức tín dụng phải tổ chức xét duyệt cấp tín dụng theo nguyên tắc phân định trách nhiệm giữa khâu thẩm định và quyết định cấp tín dụng.

3. Tổ chức tín dụng có quyền, nghĩa vụ kiểm tra, giám sát việc sử dụng vốn vay và trả nợ của khách hàng.

4. Tổ chức tín dụng có quyền yêu cầu khách hàng vay báo cáo việc sử dụng vốn vay và chứng minh vốn vay được sử dụng đúng mục đích vay vốn.

Điều 95. Chấm dứt cấp tín dụng, xử lý nợ, miễn, giảm lãi suất

1. Tổ chức tín dụng có quyền chấm dứt việc cấp tín dụng, thu hồi nợ trước hạn khi phát hiện khách hàng cung cấp thông tin sai sự thật, vi phạm các quy định trong hợp đồng cấp tín dụng.

2. Trong trường hợp khách hàng không trả được nợ đến hạn, nếu các bên không có thỏa thuận khác thì tổ chức tín dụng có quyền xử lý nợ, tài sản bảo đảm tiền vay theo hợp đồng cấp tín dụng, hợp đồng bảo đảm và quy định của pháp luật. Việc cơ cấu lại thời hạn trả nợ, mua bán nợ của tổ chức tín dụng thực hiện theo quy định của Ngân hàng Nhà nước.

3. Trong trường hợp khách hàng vay hoặc người bảo đảm không trả được nợ do bị phá sản, việc thu hồi nợ của tổ chức tín dụng được thực hiện theo quy định của pháp luật về phá sản.

4. Tổ chức tín dụng có quyền quyết định miễn, giảm lãi suất, phí cho khách hàng theo quy định nội bộ của tổ chức tín dụng.

Điều 96. Lưu giữ hồ sơ tín dụng

1. Tổ chức tín dụng phải lưu giữ hồ sơ tín dụng, bao gồm:

a) Hợp đồng cấp tín dụng và tài liệu ghi rõ mục đích sử dụng vốn; hồ sơ về biện pháp bảo đảm;

b) Báo cáo thực trạng tài chính của khách hàng;

c) Quyết định cấp tín dụng có chữ ký của người có thẩm quyền; trường hợp quyết định tập thể, phải có biên bản ghi rõ quyết định được thông qua;

d) Những tài liệu phát sinh trong quá trình sử dụng khoản vay liên quan đến hợp đồng cấp tín dụng.

2. Thời hạn lưu trữ hồ sơ tín dụng thực hiện theo quy định của pháp luật.

Điều 97. Hoạt động ngân hàng điện tử

Tổ chức tín dụng được thực hiện các hoạt động kinh doanh qua việc sử dụng các phương tiện điện tử theo hướng dẫn của Ngân hàng Nhà nước về quản lý rủi ro và quy định của pháp luật về giao dịch điện tử.

Mục 2

HOẠT ĐỘNG CỦA NGÂN HÀNG THƯƠNG MẠI

Điều 98. Hoạt động ngân hàng của ngân hàng thương mại

1. Nhận tiền gửi không kỳ hạn, tiền gửi có kỳ hạn, tiền gửi tiết kiệm và các loại tiền gửi khác.

2. Phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu, trái phiếu để huy động vốn trong nước và nước ngoài.

3. Cấp tín dụng dưới các hình thức sau đây:

a) Cho vay;

b) Chiết khấu, tái chiết khấu công cụ chuyển nhượng và giấy tờ có giá khác;

c) Bảo lãnh ngân hàng;

d) Phát hành thẻ tín dụng;

đ) Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

e) Các hình thức cấp tín dụng khác sau khi được Ngân hàng Nhà nước chấp thuận.

4. Mở tài khoản thanh toán cho khách hàng.

5. Cung ứng các phương tiện thanh toán.

6. Cung ứng các dịch vụ thanh toán sau đây:

a) Thực hiện dịch vụ thanh toán trong nước bao gồm séc, lệnh chi, ủy nhiệm chi, nhờ thu, ủy nhiệm thu, thư tín dụng, thẻ ngân hàng, dịch vụ thu hộ và chi hộ;

b) Thực hiện dịch vụ thanh toán quốc tế và các dịch vụ thanh toán khác sau khi được Ngân hàng Nhà nước chấp thuận.

Điều 99. Vay vốn của Ngân hàng Nhà nước

Ngân hàng thương mại được vay vốn của Ngân hàng Nhà nước dưới hình thức tái cấp vốn theo quy định của Luật Ngân hàng Nhà nước Việt Nam.

Điều 100. Vay vốn của tổ chức tín dụng, tổ chức tài chính

Ngân hàng thương mại được vay vốn của tổ chức tín dụng, tổ chức tài chính trong nước và nước ngoài theo quy định của pháp luật.

Điều 101. Mở tài khoản

1. Ngân hàng thương mại phải mở tài khoản tiền gửi tại Ngân hàng Nhà nước và duy trì trên tài khoản tiền gửi này số dư bình quân không thấp hơn mức dự trữ bắt buộc.

2. Ngân hàng thương mại được mở tài khoản thanh toán tại tổ chức tín dụng khác.

3. Ngân hàng thương mại được mở tài khoản tiền gửi, tài khoản thanh toán ở nước ngoài theo quy định của pháp luật về ngoại hối.

Điều 102. Tổ chức và tham gia các hệ thống thanh toán

1. Ngân hàng thương mại được tổ chức thanh toán nội bộ, tham gia hệ thống thanh toán liên ngân hàng quốc gia.

2. Ngân hàng thương mại được tham gia hệ thống thanh toán quốc tế sau khi được Ngân hàng Nhà nước chấp thuận.

Điều 103. Góp vốn, mua cổ phần

1. Ngân hàng thương mại chỉ được dùng vốn điều lệ và quỹ dự trữ để góp vốn, mua cổ phần theo quy định tại các khoản 2, 3, 4 và 6 Điều này.

2. Ngân hàng thương mại phải thành lập hoặc mua lại công ty con, công ty liên kết để thực hiện hoạt động kinh doanh sau đây:

a) Bảo lãnh phát hành chứng khoán, môi giới chứng khoán; quản lý, phân phối chứng chỉ quỹ đầu tư chứng khoán; quản lý danh mục đầu tư chứng khoán và mua, bán cổ phiếu;

b) Cho thuê tài chính;

c) Bảo hiểm.

3. Ngân hàng thương mại được thành lập, mua lại công ty con, công ty liên kết hoạt động trong lĩnh vực quản lý tài sản bảo đảm, kiều hối, kinh doanh ngoại hối, vàng, bao thanh toán, phát hành thẻ tín dụng, tín dụng tiêu dùng, dịch vụ trung gian thanh toán, thông tin tín dụng.

4. Ngân hàng thương mại được góp vốn, mua cổ phần của doanh nghiệp hoạt động trong các lĩnh vực sau đây:

a) Bảo hiểm, chứng khoán, kiều hối, kinh doanh ngoại hối, vàng, bao thanh toán, phát hành thẻ tín dụng, tín dụng tiêu dùng, dịch vụ trung gian thanh toán, thông tin tín dụng;

b) Lĩnh vực khác không quy định tại điểm a khoản này.

5. Việc thành lập, mua lại công ty con, công ty liên kết theo quy định tại khoản 2 và khoản 3 Điều này và việc góp vốn, mua cổ phần của ngân hàng thương mại theo quy định tại điểm b khoản 4 Điều này phải được sự chấp thuận trước bằng văn bản của Ngân hàng Nhà nước. Ngân hàng Nhà nước quy định cụ thể điều kiện, hồ sơ, trình tự, thủ tục chấp thuận.

Điều kiện, thủ tục và trình tự thành lập công ty con, công ty liên kết của ngân hàng thương mại thực hiện theo quy định của pháp luật có liên quan.

6. Ngân hàng thương mại, công ty con của ngân hàng thương mại được mua, nắm giữ cổ phiếu của tổ chức tín dụng khác với điều kiện và trong giới hạn quy định của Ngân hàng Nhà nước.

Điều 104. Tham gia thị trường tiền tệ

Ngân hàng thương mại được tham gia đấu thầu tín phiếu Kho bạc, mua, bán công cụ chuyển nhượng, trái phiếu Chính phủ, tín phiếu Kho bạc, tín phiếu Ngân hàng Nhà nước và các giấy tờ có giá khác trên thị trường tiền tệ.

Điều 105. Kinh doanh, cung ứng dịch vụ ngoại hối và sản phẩm phái sinh

1. Sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản, ngân hàng thương mại được kinh doanh, cung ứng dịch vụ cho khách hàng ở trong nước và nước ngoài các sản phẩm sau đây:

a) Ngoại hối;

b) Phái sinh về tỷ giá, lãi suất, ngoại hối, tiền tệ và tài sản tài chính khác.

2. Ngân hàng Nhà nước quy định về phạm vi kinh doanh ngoại hối; điều kiện, trình tự, thủ tục chấp thuận việc kinh doanh ngoại hối; kinh doanh, cung ứng sản phẩm phái sinh của ngân hàng thương mại.

3. Việc cung ứng dịch vụ ngoại hối của ngân hàng thương mại cho khách hàng thực hiện theo quy định của pháp luật về ngoại hối.

Điều 106. Nghiệp vụ ủy thác và đại lý

Ngân hàng thương mại được quyền ủy thác, nhận ủy thác, đại lý trong lĩnh vực liên quan đến hoạt động ngân hàng, kinh doanh bảo hiểm, quản lý tài sản theo quy định của Ngân hàng Nhà nước.

Điều 107. Các hoạt động kinh doanh khác của ngân hàng thương mại

1. Dịch vụ quản lý tiền mặt, tư vấn ngân hàng, tài chính; các dịch vụ quản lý, bảo quản tài sản, cho thuê tủ, két an toàn.

2. Tư vấn tài chính doanh nghiệp, tư vấn mua, bán, hợp nhất, sáp nhập doanh nghiệp và tư vấn đầu tư.

3. Mua, bán trái phiếu Chính phủ, trái phiếu doanh nghiệp.

4. Dịch vụ môi giới tiền tệ.

5. Lưu ký chứng khoán, kinh doanh vàng và các hoạt động kinh doanh khác liên quan đến hoạt động ngân hàng sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

Mục 3

HOẠT ĐỘNG CỦA CÔNG TY TÀI CHÍNH

Điều 108. Hoạt động ngân hàng của công ty tài chính

1. Công ty tài chính được thực hiện một hoặc một số hoạt động ngân hàng sau đây:

a) Nhận tiền gửi của tổ chức;

b) Phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu, trái phiếu để huy động vốn của tổ chức;

c) Vay vốn của tổ chức tín dụng, tổ chức tài chính trong nước và nước ngoài theo quy định của pháp luật; vay Ngân hàng Nhà nước dưới hình thức tái cấp vốn theo quy định của Luật Ngân hàng Nhà nước Việt Nam;

d) Cho vay, bao gồm cả cho vay trả góp, cho vay tiêu dùng;

đ) Bảo lãnh ngân hàng;

e) Chiết khấu, tái chiết khấu công cụ chuyển nhượng, các giấy tờ có giá khác;

g) Phát hành thẻ tín dụng, bao thanh toán, cho thuê tài chính và các hình thức cấp tín dụng khác sau khi được Ngân hàng Nhà nước chấp thuận.

2. Chính phủ quy định cụ thể điều kiện để công ty tài chính thực hiện hoạt động ngân hàng quy định tại khoản 1 Điều này.

Điều 109. Mở tài khoản của công ty tài chính

1. Công ty tài chính có nhận tiền gửi phải mở tài khoản tiền gửi tại Ngân hàng Nhà nước và duy trì trên tài khoản tiền gửi này số dư bình quân không thấp hơn mức dự trữ bắt buộc.

2. Công ty tài chính được mở tài khoản thanh toán tại ngân hàng thương mại, chi nhánh ngân hàng nước ngoài.

3. Công ty tài chính được phép thực hiện hoạt động phát hành thẻ tín dụng được mở tài khoản tại ngân hàng nước ngoài theo quy định của pháp luật về ngoại hối.

4. Công ty tài chính được mở tài khoản tiền gửi, tài khoản quản lý tiền vay cho khách hàng.

Điều 110. Góp vốn, mua cổ phần của công ty tài chính

1. Công ty tài chính chỉ được dùng vốn điều lệ và quỹ dự trữ để góp vốn, mua cổ phần theo quy định tại khoản 2 và khoản 3 Điều này.

2. Công ty tài chính được góp vốn, mua cổ phần của doanh nghiệp, quỹ đầu tư.

3. Công ty tài chính chỉ được thành lập, mua lại công ty con, công ty liên kết hoạt động trong các lĩnh vực bảo hiểm, chứng khoán, quản lý tài sản bảo đảm sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

4. Ngân hàng Nhà nước quy định cụ thể điều kiện, hồ sơ, trình tự, thủ tục chấp thuận việc thành lập công ty con, công ty liên kết của công ty tài chính quy định tại khoản 3 Điều này.

Điều kiện, trình tự, thủ tục thành lập công ty con, công ty liên kết của công ty tài chính thực hiện theo quy định của pháp luật có liên quan.

Điều 111. Các hoạt động kinh doanh khác của công ty tài chính

1. Tiếp nhận vốn ủy thác của Chính phủ, tổ chức, cá nhân để thực hiện các hoạt động đầu tư vào các dự án sản xuất, kinh doanh, cấp tín dụng được phép; ủy thác vốn cho tổ chức tín dụng thực hiện cấp tín dụng. Việc tiếp nhận vốn ủy thác của cá nhân và ủy thác vốn cho các tổ chức tín dụng cấp tín dụng thực hiện theo quy định của Ngân hàng Nhà nước.

2. Tham gia thị trường tiền tệ theo quy định tại Điều 104 của Luật này.

3. Mua, bán trái phiếu Chính phủ, trái phiếu doanh nghiệp.

4. Bảo lãnh phát hành trái phiếu Chính phủ, trái phiếu doanh nghiệp; đại lý phát hành trái phiếu, cổ phiếu và các loại giấy tờ có giá khác.

5. Kinh doanh, cung ứng dịch vụ ngoại hối theo quy định của Ngân hàng Nhà nước.

6. Làm đại lý kinh doanh bảo hiểm.

7. Cung ứng dịch vụ tư vấn trong lĩnh vực ngân hàng, tài chính, đầu tư.

8. Cung ứng dịch vụ quản lý, bảo quản tài sản của khách hàng.

Mục 4

HOẠT ĐỘNG CỦA CÔNG TY CHO THUÊ TÀI CHÍNH

Điều 112. Hoạt động ngân hàng của công ty cho thuê tài chính

1. Nhận tiền gửi của tổ chức.

2. Phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu, trái phiếu để huy động vốn của tổ chức.

3. Vay vốn của tổ chức tín dụng, tổ chức tài chính trong nước và nước ngoài theo quy định của pháp luật; vay Ngân hàng Nhà nước dưới hình thức tái cấp vốn theo quy định của Luật Ngân hàng Nhà nước Việt Nam.

4. Cho thuê tài chính.

5. Cho vay bổ sung vốn lưu động đối với bên thuê tài chính.

6. Cho thuê vận hành với điều kiện tổng giá trị tài sản cho thuê vận hành không vượt quá 30% tổng tài sản có của công ty cho thuê tài chính.

7. Thực hiện hình thức cấp tín dụng khác khi được Ngân hàng Nhà nước chấp thuận.

Điều 113. Hoạt động cho thuê tài chính

Hoạt động cho thuê tài chính là việc cấp tín dụng trung hạn, dài hạn trên cơ sở hợp đồng cho thuê tài chính và phải có một trong các điều kiện sau đây:

1. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được nhận chuyển quyền sở hữu tài sản cho thuê hoặc tiếp tục thuê theo thỏa thuận của hai bên;

2. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được quyền ưu tiên mua tài sản cho thuê theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản cho thuê tại thời điểm mua lại;

3. Thời hạn cho thuê một tài sản phải ít nhất bằng 60% thời gian cần thiết để khấu hao tài sản cho thuê đó;

4. Tổng số tiền thuê một tài sản quy định tại hợp đồng cho thuê tài chính ít nhất phải bằng giá trị của tài sản đó tại thời điểm ký hợp đồng.

Điều 114. Mở tài khoản của công ty cho thuê tài chính

1. Công ty cho thuê tài chính có nhận tiền gửi phải mở tài khoản tiền gửi tại Ngân hàng Nhà nước và duy trì trên tài khoản tiền gửi này số dư bình quân không thấp hơn mức dự trữ bắt buộc.

2. Công ty cho thuê tài chính được mở tài khoản thanh toán tại ngân hàng thương mại, chi nhánh ngân hàng nước ngoài.

Điều 115. Góp vốn, mua cổ phần của công ty cho thuê tài chính

Công ty cho thuê tài chính không được góp vốn, mua cổ phần, thành lập công ty con, công ty liên kết dưới mọi hình thức.

Điều 116. Các hoạt động khác của công ty cho thuê tài chính

1. Tiếp nhận vốn ủy thác của Chính phủ, tổ chức, cá nhân để thực hiện hoạt động cho thuê tài chính. Việc tiếp nhận vốn ủy thác của cá nhân thực hiện theo quy định của Ngân hàng Nhà nước.

2. Tham gia đấu thầu tín phiếu Kho bạc do Ngân hàng Nhà nước tổ chức.

3. Mua, bán trái phiếu Chính phủ.

4. Kinh doanh, cung ứng dịch vụ ngoại hối và ủy thác cho thuê tài chính theo quy định của Ngân hàng Nhà nước.

5. Làm đại lý kinh doanh bảo hiểm.

6. Cung ứng dịch vụ tư vấn trong lĩnh vực ngân hàng, tài chính, đầu tư cho bên thuê tài chính.

Mục 5

HOẠT ĐỘNG CỦA TỔ CHỨC TÍN DỤNG LÀ HỢP TÁC XÃ

Điều 117. Hoạt động của ngân hàng hợp tác xã

1. Hoạt động chủ yếu của ngân hàng hợp tác xã là điều hòa vốn và thực hiện các hoạt động ngân hàng đối với thành viên là các quỹ tín dụng nhân dân.

2. Ngân hàng hợp tác xã được thực hiện một số hoạt động ngân hàng, hoạt động kinh doanh khác theo quy định tại mục 2 Chương IV của Luật này sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

Điều 118. Hoạt động của quỹ tín dụng nhân dân

1. Nhận tiền gửi bằng đồng Việt Nam trong các trường hợp sau đây:

a) Nhận tiền gửi của thành viên;

b) Nhận tiền gửi từ các tổ chức, cá nhân không phải là thành viên theo quy định của Ngân hàng Nhà nước.

2. Cho vay bằng đồng Việt Nam trong các trường hợp sau đây:

a) Cho vay đối với khách hàng là thành viên;

b) Cho vay đối với khách hàng không phải là thành viên theo quy định của Ngân hàng Nhà nước.

3. Cung ứng dịch vụ chuyển tiền, thực hiện các nghiệp vụ thu hộ, chi hộ cho các thành viên.

4. Các hoạt động khác, bao gồm:

a) Tiếp nhận vốn ủy thác cho vay của Chính phủ, tổ chức, cá nhân;

b) Vay vốn của các tổ chức tín dụng, tổ chức tài chính khác;

c) Tham gia góp vốn thành lập ngân hàng hợp tác xã;

d) Mở tài khoản tiền gửi tại Ngân hàng Nhà nước;

đ) Mở tài khoản thanh toán tại ngân hàng thương mại, chi nhánh ngân hàng nước ngoài;

e) Nhận ủy thác và làm đại lý một số lĩnh vực liên quan đến hoạt động ngân hàng, quản lý tài sản theo quy định của Ngân hàng Nhà nước;

g) Làm đại lý kinh doanh bảo hiểm;

h) Cung ứng dịch vụ tư vấn về ngân hàng, tài chính cho các thành viên.

5. Ngân hàng Nhà nước quy định cụ thể địa bàn hoạt động của từng quỹ tín dụng nhân dân trong Giấy phép.

Mục 6

HOẠT ĐỘNG CỦA TỔ CHỨC TÀI CHÍNH VI MÔ

Điều 119. Huy động vốn của tổ chức tài chính vi mô

1. Nhận tiền gửi bằng đồng Việt Nam dưới các hình thức sau đây:

a) Tiết kiệm bắt buộc theo quy định của tổ chức tài chính vi mô;

b) Tiền gửi của tổ chức và cá nhân bao gồm cả tiền gửi tự nguyện của khách hàng tài chính vi mô, trừ tiền gửi nhằm mục đích thanh toán.

2. Vay vốn của tổ chức tín dụng, tổ chức tài chính, và các cá nhân, tổ chức khác trong nước và nước ngoài theo quy định của pháp luật.

Điều 120. Cấp tín dụng của tổ chức tài chính vi mô

1. Tổ chức tài chính vi mô chỉ được cấp tín dụng bằng đồng Việt Nam dưới hình thức cho vay. Việc cấp tín dụng của tổ chức tài chính vi mô có thể được bảo đảm bằng tiết kiệm bắt buộc, bảo lãnh của nhóm khách hàng tiết kiệm và vay vốn.

2. Tổ chức tài chính vi mô phải duy trì tỷ lệ tổng dư nợ các khoản cấp tín dụng cho cá nhân, hộ gia đình có thu nhập thấp, doanh nghiệp siêu nhỏ trong tổng dư nợ cấp tín dụng không thấp hơn tỷ lệ do Ngân hàng Nhà nước quy định.

Điều 121. Mở tài khoản của tổ chức tài chính vi mô

1. Tổ chức tài chính vi mô được mở tài khoản tiền gửi tại Ngân hàng Nhà nước, ngân hàng thương mại.

2. Tổ chức tài chính vi mô không được mở tài khoản thanh toán cho khách hàng.

Điều 122. Hoạt động khác của tổ chức tài chính vi mô

1. Ủy thác, nhận ủy thác cho vay vốn.

2. Cung ứng các dịch vụ tư vấn tài chính liên quan đến lĩnh vực tài chính vi mô.

3. Cung ứng dịch vụ thu hộ, chi hộ và chuyển tiền cho khách hàng tài chính vi mô.

4. Làm đại lý cung ứng dịch vụ bảo hiểm.

Mục 7

HOẠT ĐỘNG CỦA

CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI TẠI VIỆT NAM

Điều 123. Nội dung hoạt động của chi nhánh ngân hàng nước ngoài

1. Chi nhánh ngân hàng nước ngoài được thực hiện các hoạt động theo quy định tại mục 2 Chương IV của Luật này, trừ các hoạt động sau đây:

a) Hoạt động quy định tại Điều 103 của Luật này;

b) Hoạt động mà ngân hàng nước ngoài không được phép thực hiện tại nước nơi ngân hàng nước ngoài đặt trụ sở chính.

2. Chi nhánh ngân hàng nước ngoài chỉ được cung ứng một số dịch vụ ngoại hối trên thị trường quốc tế cho khách hàng tại Việt Nam theo quy định của pháp luật về ngoại hối.

3. Ngân hàng Nhà nước quy định cụ thể nội dung hoạt động trong Giấy phép cấp cho chi nhánh ngân hàng nước ngoài theo quy định của Luật này, phù hợp với quy mô, loại hình, lĩnh vực hoạt động của ngân hàng nước ngoài.

CHƯƠNG V
VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC TÍN DỤNG NƯỚC NGOÀI,

TỔ CHỨC NƯỚC NGOÀI KHÁC CÓ HOẠT ĐỘNG NGÂN HÀNG

Điều 124. Thành lập văn phòng đại diện

Tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được phép thành lập văn phòng đại diện tại các tỉnh, thành phố trực thuộc trung ương trên lãnh thổ Việt Nam. Tại mỗi tỉnh, thành phố trực thuộc trung ương, tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng chỉ được phép thành lập một văn phòng đại diện.

Điều 125. Nội dung hoạt động của văn phòng đại diện

Văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được thực hiện các hoạt động sau đây theo nội dung ghi trong Giấy phép do Ngân hàng Nhà nước cấp:

1. Làm chức năng văn phòng liên lạc;

2. Nghiên cứu thị trường;

3. Xúc tiến các dự án đầu tư của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng tại Việt Nam;

4. Thúc đẩy và theo dõi việc thực hiện các hợp đồng, thỏa thuận ký giữa tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng với tổ chức tín dụng, doanh nghiệp Việt Nam, dự án do tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng tài trợ tại Việt Nam;

5. Hoạt động khác phù hợp với quy định của pháp luật Việt Nam.

CHƯƠNG VI

CÁC HẠN CHẾ ĐỂ BẢO ĐẢM AN TOÀN

TRONG HOẠT ĐỘNG CỦA TỔ CHỨC TÍN DỤNG

Điều 126. Những trường hợp không được cấp tín dụng

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được cấp tín dụng đối với những tổ chức, cá nhân sau đây:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và các chức danh tương đương của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, pháp nhân là cổ đông có người đại diện phần vốn góp là thành viên Hội đồng quản trị, thành viên Ban kiểm soát của tổ chức tín dụng là công ty cổ phần, pháp nhân là thành viên góp vốn, chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn;

b) Cha, mẹ, vợ, chồng, con của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và các chức danh tương đương.

2. Quy định tại khoản 1 Điều này không áp dụng đối với quỹ tín dụng nhân dân, tổ chức tài chính vi mô.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được cấp tín dụng cho khách hàng trên cơ sở bảo đảm của đối tượng quy định tại khoản 1 Điều này. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được bảo đảm dưới bất kỳ hình thức nào để tổ chức tín dụng khác cấp tín dụng cho đối tượng quy định tại khoản 1 Điều này.

4. Tổ chức tín dụng không được cấp tín dụng cho doanh nghiệp hoạt động trong lĩnh vực kinh doanh chứng khoán mà tổ chức tín dụng nắm quyền kiểm soát.

5. Tổ chức tín dụng không được cấp tín dụng trên cơ sở nhận bảo đảm bằng cổ phiếu của chính tổ chức tín dụng hoặc công ty con của tổ chức tín dụng.

6. Tổ chức tín dụng không được cho vay để góp vốn vào một tổ chức tín dụng khác trên cơ sở nhận tài sản bảo đảm bằng cổ phiếu của chính tổ chức tín dụng nhận vốn góp.

Điều 127. Hạn chế cấp tín dụng

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được cấp tín dụng không có bảo đảm, cấp tín dụng với điều kiện ưu đãi cho những đối tượng sau đây:

a) Tổ chức kiểm toán, kiểm toán viên đang kiểm toán tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; thanh tra viên đang thanh tra tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Kế toán trưởng của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

c) Cổ đông lớn, cổ đông sáng lập;

d) Doanh nghiệp có một trong những đối tượng quy định tại khoản 1 Điều 126 của Luật này sở hữu trên 10% vốn điều lệ của doanh nghiệp đó;

đ) Người thẩm định, xét duyệt cấp tín dụng;

e) Các công ty con, công ty liên kết của tổ chức tín dụng hoặc doanh nghiệp mà tổ chức tín dụng nắm quyền kiểm soát.

2. Tổng mức dư nợ cấp tín dụng đối với các đối tượng quy định tại các điểm a, b, c, d và đ khoản 1 Điều này không được vượt quá 5% vốn tự có của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Việc cấp tín dụng đối với những đối tượng quy định tại khoản 1 Điều này phải được Hội đồng quản trị, Hội đồng thành viên của tổ chức tín dụng thông qua và công khai trong tổ chức tín dụng.

4. Tổng mức dư nợ cấp tín dụng đối với một đối tượng quy định tại điểm e khoản 1 Điều này không được vượt quá 10% vốn tự có của tổ chức tín dụng; đối với tất cả các đối tượng quy định tại điểm e khoản 1 Điều này không được vượt quá 20% vốn tự có của tổ chức tín dụng.

Điều 128. Giới hạn cấp tín dụng

1. Tổng mức dư nợ cấp tín dụng đối với một khách hàng không được vượt quá 15% vốn tự có của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài, quỹ tín dụng nhân dân, tổ chức tài chính vi mô; tổng mức dư nợ cấp tín dụng đối với một khách hàng và người có liên quan không được vượt quá 25% vốn tự có của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài, quỹ tín dụng nhân dân, tổ chức tài chính vi mô.

2. Tổng mức dư nợ cấp tín dụng đối với một khách hàng không được vượt quá 25% vốn tự có của tổ chức tín dụng phi ngân hàng; tổng mức dư nợ cấp tín dụng đối với một khách hàng và người có liên quan không được vượt quá 50% vốn tự có của tổ chức tín dụng phi ngân hàng.

3. Mức dư nợ cấp tín dụng quy định tại khoản 1 và khoản 2 Điều này không bao gồm các khoản cho vay từ nguồn vốn ủy thác của Chính phủ, của tổ chức, cá nhân hoặc trường hợp khách hàng vay là tổ chức tín dụng khác.

4. Mức dư nợ cấp tín dụng quy định tại khoản 1 và khoản 2 Điều này bao gồm cả tổng mức đầu tư vào trái phiếu do khách hàng phát hành.

5. Giới hạn và điều kiện cấp tín dụng để đầu tư, kinh doanh cổ phiếu của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài do Ngân hàng Nhà nước quy định.

6. Trường hợp nhu cầu vốn của một khách hàng và người có liên quan vượt quá giới hạn cấp tín dụng quy định tại khoản 1 và khoản 2 Điều này thì tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được cấp tín dụng hợp vốn theo quy định của Ngân hàng Nhà nước.

7. Trong trường hợp đặc biệt, để thực hiện nhiệm vụ kinh tế - xã hội mà khả năng hợp vốn của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài chưa đáp ứng được yêu cầu vay vốn của một khách hàng thì Thủ tướng Chính phủ quyết định mức cấp tín dụng tối đa vượt quá các giới hạn quy định tại khoản 1 và khoản 2 Điều này đối với từng trường hợp cụ thể.

8. Tổng các khoản cấp tín dụng của một tổ chức tín dụng, chi nhánh ngân hàng nước ngoài quy định tại khoản 7 Điều này không được vượt quá bốn lần vốn tự có của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 129. Giới hạn góp vốn, mua cổ phần

1. Mức góp vốn, mua cổ phần của một ngân hàng thương mại và các công ty con, công ty liên kết của ngân hàng thương mại đó vào một doanh nghiệp hoạt động trên lĩnh vực quy định tại khoản 4 Điều 103 của Luật này không được vượt quá 11% vốn điều lệ của doanh nghiệp nhận vốn góp.

2. Tổng mức góp vốn, mua cổ phần của một ngân hàng thương mại vào các doanh nghiệp, kể cả các công ty con, công ty liên kết của ngân hàng thương mại đó không được vượt quá 40% vốn điều lệ và quỹ dự trữ của ngân hàng thương mại.

3. Mức góp vốn, mua cổ phần của một công ty tài chính và các công ty con, công ty liên kết của công ty tài chính vào một doanh nghiệp theo quy định tại khoản 2 Điều 110 của Luật này không được vượt quá 11% vốn điều lệ của doanh nghiệp nhận vốn góp.

4. Tổng mức góp vốn, mua cổ phần của một công ty tài chính theo quy định tại khoản 1 Điều 110 của Luật này vào các doanh nghiệp, kể cả các công ty con, công ty liên kết của công ty tài chính đó không được vượt quá 60% vốn điều lệ và quỹ dự trữ của công ty tài chính.

5. Tổ chức tín dụng không được góp vốn, mua cổ phần của các doanh nghiệp, tổ chức tín dụng khác là cổ đông, thành viên góp vốn của chính tổ chức tín dụng đó.

Điều 130. Tỷ lệ bảo đảm an toàn

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải duy trì các tỷ lệ bảo đảm an toàn sau đây:

a) Tỷ lệ khả năng chi trả;

b) Tỷ lệ an toàn vốn tối thiểu 8% hoặc tỷ lệ cao hơn theo quy định của Ngân hàng Nhà nước trong từng thời kỳ;

c) Tỷ lệ tối đa của nguồn vốn ngắn hạn được sử dụng để cho vay trung hạn và dài hạn;

d) Trạng thái ngoại tệ, vàng tối đa so với vốn tự có;

đ) Tỷ lệ dư nợ cho vay so với tổng tiền gửi;

e) Các tỷ lệ tiền gửi trung, dài hạn so với tổng dư nợ cho vay trung, dài hạn.

2. Ngân hàng thương mại, chi nhánh ngân hàng nước ngoài tham gia hệ thống thanh toán liên ngân hàng quốc gia phải nắm giữ số lượng tối thiểu giấy tờ có giá được phép cầm cố theo quy định của Ngân hàng Nhà nước trong từng thời kỳ.

3. Ngân hàng Nhà nước quy định cụ thể các tỷ lệ bảo đảm an toàn quy định tại khoản 1 Điều này đối với từng loại hình tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Tổng số vốn của một tổ chức tín dụng đầu tư vào tổ chức tín dụng khác, công ty con của tổ chức tín dụng dưới hình thức góp vốn, mua cổ phần và các khoản đầu tư dưới hình thức góp vốn, mua cổ phần nhằm nắm quyền kiểm soát các doanh nghiệp hoạt động trong lĩnh vực ngân hàng, bảo hiểm, chứng khoán phải trừ khỏi vốn tự có khi tính các tỷ lệ an toàn.

5. Trong trường hợp tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không đạt hoặc có khả năng không đạt tỷ lệ an toàn vốn tối thiểu theo quy định tại điểm b khoản 1 Điều này, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải báo cáo Ngân hàng Nhà nước giải pháp, kế hoạch khắc phục để bảo đảm tỷ lệ an toàn vốn tối thiểu theo quy định. Ngân hàng Nhà nước áp dụng các biện pháp cần thiết theo quy định tại Điều 149 của Luật này, bao gồm cả việc hạn chế phạm vi hoạt động, xử lý tài sản của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài nhằm bảo đảm để tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đạt tỷ lệ an toàn vốn tối thiểu.

Điều 131. Dự phòng rủi ro

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải dự phòng rủi ro trong hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Khoản dự phòng rủi ro này được hạch toán vào chi phí hoạt động.

2. Việc phân loại tài sản có, mức trích, phương pháp trích lập dự phòng rủi ro và việc sử dụng dự phòng để xử lý rủi ro trong hoạt động do Ngân hàng Nhà nước quy định sau khi thống nhất với Bộ Tài chính.

3. Trong trường hợp tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thu hồi được vốn đã xử lý bằng khoản dự phòng rủi ro, số tiền thu hồi này được coi là doanh thu của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 132. Kinh doanh bất động sản

Tổ chức tín dụng không được kinh doanh bất động sản, trừ các trường hợp sau đây:

1. Mua, đầu tư, sở hữu bất động sản để sử dụng làm trụ sở kinh doanh, địa điểm làm việc hoặc cơ sở kho tàng phục vụ trực tiếp cho các hoạt động nghiệp vụ của tổ chức tín dụng;

2. Cho thuê một phần trụ sở kinh doanh chưa sử dụng hết, thuộc sở hữu của tổ chức tín dụng;

3. Nắm giữ bất động sản do việc xử lý nợ vay. Trong thời hạn 03 năm, kể từ ngày quyết định xử lý tài sản bảo đảm là bất động sản, tổ chức tín dụng phải bán, chuyển nhượng hoặc mua lại bất động sản này để bảo đảm tỷ lệ đầu tư vào tài sản cố định và mục đích sử dụng tài sản cố định quy định tại Điều 140 của Luật này.

Điều 133. Yêu cầu bảo đảm an toàn trong hoạt động ngân hàng điện tử

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải bảo đảm an toàn và bảo mật trong hoạt động ngân hàng điện tử theo hướng dẫn của Ngân hàng Nhà nước.

Điều 134. Quyền, nghĩa vụ của công ty kiểm soát

Công ty đang sở hữu trực tiếp hoặc gián tiếp trên 20% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết hoặc nắm quyền kiểm soát của một ngân hàng thương mại trước ngày Luật này có hiệu lực; ngân hàng thương mại có công ty con, công ty liên kết (sau đây gọi tắt là công ty kiểm soát) có quyền, nghĩa vụ sau đây:

1. Tuỳ thuộc vào loại hình pháp lý của công ty con, công ty liên kết, công ty kiểm soát thực hiện quyền, nghĩa vụ của mình với tư cách là thành viên góp vốn, chủ sở hữu hoặc cổ đông trong quan hệ với công ty con, công ty liên kết theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

2. Hợp đồng, giao dịch và quan hệ khác giữa công ty kiểm soát với công ty con, công ty liên kết đều phải được thiết lập và thực hiện độc lập, bình đẳng theo điều kiện áp dụng đối với các chủ thể pháp lý độc lập;

3. Công ty kiểm soát không được can thiệp vào tổ chức, hoạt động của công ty con, công ty liên kết ngoài các quyền của chủ sở hữu, thành viên góp vốn hoặc cổ đông.

Điều 135. Góp vốn, mua cổ phần giữa các công ty con, công ty liên kết, công ty kiểm soát

1. Công ty con, công ty liên kết của cùng một công ty kiểm soát không được góp vốn, mua cổ phần của nhau.

2. Công ty con, công ty liên kết của một tổ chức tín dụng không được góp vốn, mua cổ phần của chính tổ chức tín dụng đó.

3. Tổ chức tín dụng đang là công ty con, công ty liên kết của công ty kiểm soát không được góp vốn, mua cổ phần của công ty kiểm soát đó.

CHƯƠNG VII

TÀI CHÍNH, HẠCH TOÁN, BÁO CÁO

Điều 136. Chế độ tài chính

Chế độ tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được thực hiện theo quy định của Chính phủ.

Điều 137. Năm tài chính

Năm tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 138. Hạch toán, kế toán

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thực hiện hạch toán, kế toán theo quy định của pháp luật về kế toán.

Điều 139. Quỹ dự trữ

1. Hằng năm, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải trích từ lợi nhuận sau thuế để lập và duy trì các quỹ dự trữ sau đây:

a) Quỹ dự trữ bổ sung vốn điều lệ, vốn được cấp được trích hằng năm theo tỷ lệ 5% lợi nhuận sau thuế. Mức tối đa của quỹ này không vượt quá mức vốn điều lệ, vốn được cấp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Quỹ dự phòng tài chính;

c) Các quỹ dự trữ khác theo quy định của pháp luật.

2. Tổ chức tín dụng không được dùng các quỹ quy định tại khoản 1 Điều này để trả cổ tức cho cổ đông hoặc phân chia lợi nhuận cho chủ sở hữu, thành viên góp vốn.

Điều 140. Mua, đầu tư vào tài sản cố định

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được mua, đầu tư vào tài sản cố định phục vụ trực tiếp cho hoạt động không quá 50% vốn điều lệ và quỹ dự trữ bổ sung vốn điều lệ đối với tổ chức tín dụng hoặc không quá 50% vốn được cấp và quỹ dự trữ bổ sung vốn được cấp đối với chi nhánh ngân hàng nước ngoài.

Điều 141. Báo cáo

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thực hiện chế độ báo cáo theo quy định của pháp luật về kế toán, thống kê và báo cáo hoạt động nghiệp vụ định kỳ theo quy định của Ngân hàng Nhà nước.

2. Ngoài báo cáo quy định tại khoản 1 Điều này, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm báo cáo kịp thời bằng văn bản với Ngân hàng Nhà nước trong các trường hợp sau đây:

a) Phát sinh diễn biến không bình thường trong hoạt động nghiệp vụ có thể ảnh hưởng nghiêm trọng đến tình hình kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Có thay đổi về tổ chức, quản trị, điều hành, tình hình tài chính của cổ đông lớn và các thay đổi khác có ảnh hưởng nghiêm trọng đến hoạt động kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Công ty con, công ty liên kết của tổ chức tín dụng có trách nhiệm gửi báo cáo tài chính, báo cáo hoạt động của mình cho Ngân hàng Nhà nước khi được yêu cầu.

4. Trong thời hạn 90 ngày, kể từ ngày kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải gửi Ngân hàng Nhà nước các báo cáo hằng năm theo quy định của pháp luật.

5. Trong thời hạn 180 ngày, kể từ ngày kết thúc năm tài chính, tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài, văn phòng đại diện tại Việt Nam của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải gửi báo cáo tài chính hằng năm của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng cho Ngân hàng Nhà nước.

6. Tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài phải kịp thời báo cáo bằng văn bản với Ngân hàng Nhà nước khi tổ chức tín dụng nước ngoài có thay đổi thuộc một trong những trường hợp sau đây:

a) Chia, tách, sáp nhập, hợp nhất, thanh lý, phá sản, giải thể;

b) Đổi tên, chuyển trụ sở chính;

c) Thay đổi cổ đông lớn, Hội đồng quản trị, ban điều hành;

d) Thay đổi bất thường có ảnh hưởng lớn đến tổ chức, hoạt động.

Điều 142. Báo cáo của công ty kiểm soát

1. Trong thời hạn 120 ngày, kể từ thời điểm kết thúc năm tài chính, ngoài báo cáo và tài liệu theo quy định của pháp luật, công ty kiểm soát phải lập và gửi cho Ngân hàng Nhà nước báo cáo tài chính hợp nhất đã được kiểm toán theo quy định của pháp luật về kế toán.

2. Trong thời hạn 90 ngày, kể từ ngày kết thúc năm tài chính, công ty kiểm soát phải lập và gửi cho Ngân hàng Nhà nước báo cáo tổng hợp về giao dịch mua, bán và giao dịch khác giữa công ty kiểm soát với công ty con, công ty liên kết của công ty kiểm soát.

Điều 143. Công khai báo cáo tài chính

Trong thời hạn 120 ngày, kể từ ngày kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải công khai các báo cáo tài chính theo quy định của pháp luật.

Điều 144. Chuyển lợi nhuận, chuyển tài sản ra nước ngoài

1. Chi nhánh ngân hàng nước ngoài, tổ chức tín dụng 100% vốn nước ngoài tại Việt Nam được chuyển ra nước ngoài số lợi nhuận còn lại sau khi đã trích lập các quỹ và thực hiện đầy đủ các nghĩa vụ tài chính theo quy định của pháp luật Việt Nam.

2. Bên nước ngoài trong tổ chức tín dụng liên doanh được chuyển ra nước ngoài số lợi nhuận được chia sau khi tổ chức tín dụng liên doanh đã trích lập các quỹ và thực hiện đầy đủ các nghĩa vụ tài chính theo quy định của pháp luật Việt Nam.

3. Chi nhánh ngân hàng nước ngoài, tổ chức tín dụng 100% vốn nước ngoài và bên nước ngoài trong tổ chức tín dụng liên doanh được chuyển ra nước ngoài số tài sản còn lại của mình sau khi đã thanh lý, kết thúc hoạt động tại Việt Nam.

4. Việc chuyển tiền và tài sản khác ra nước ngoài quy định tại các khoản 1, 2 và 3 Điều này được thực hiện theo quy định của pháp luật Việt Nam.

CHƯƠNG VIII

KIỂM SOÁT ĐẶC BIỆT, TỔ CHỨC LẠI,

PHÁ SẢN, GIẢI THỂ, THANH LÝ TỔ CHỨC TÍN DỤNG

Mục 1

KIỂM SOÁT ĐẶC BIỆT

Điều 145. Báo cáo khó khăn về khả năng chi trả

Khi có nguy cơ mất khả năng chi trả, tổ chức tín dụng phải kịp thời báo cáo với Ngân hàng Nhà nước về thực trạng tài chính, nguyên nhân và các biện pháp đã áp dụng, dự kiến áp dụng để khắc phục.

Điều 146. Áp dụng kiểm soát đặc biệt

1. Kiểm soát đặc biệt là việc một tổ chức tín dụng bị đặt dưới sự kiểm soát trực tiếp của Ngân hàng Nhà nước do có nguy cơ mất khả năng chi trả, mất khả năng thanh toán.

2. Ngân hàng Nhà nước có trách nhiệm kiểm tra, phát hiện kịp thời những trường hợp có nguy cơ mất khả năng chi trả, mất khả năng thanh toán.

3. Ngân hàng Nhà nước xem xét, đặt tổ chức tín dụng vào tình trạng kiểm soát đặc biệt khi tổ chức tín dụng lâm vào một trong các trường hợp sau đây:

a) Có nguy cơ mất khả năng chi trả;

b) Nợ không có khả năng thu hồi có nguy cơ dẫn đến mất khả năng thanh toán;

c) Khi số lỗ lũy kế của tổ chức tín dụng lớn hơn 50% giá trị thực của vốn điều lệ và các quỹ dự trữ ghi trong báo cáo tài chính đã được kiểm toán gần nhất;

d) Hai năm liên tục bị xếp loại yếu kém theo quy định của Ngân hàng Nhà nước;

đ) Không duy trì được tỷ lệ an toàn vốn tối thiểu quy định tại điểm b, khoản 1 Điều 130 của Luật này trong thời hạn một năm liên tục hoặc tỷ lệ an toàn vốn tối thiểu thấp hơn 4% trong thời hạn 06 tháng liên tục.

Điều 147. Quyết định kiểm soát đặc biệt

1. Ngân hàng Nhà nước quyết định đặt tổ chức tín dụng vào tình trạng kiểm soát đặc biệt và thành lập Ban kiểm soát đặc biệt.

2. Quyết định đặt tổ chức tín dụng vào tình trạng kiểm soát đặc biệt gồm các nội dung sau đây:

a) Tên tổ chức tín dụng được kiểm soát đặc biệt;

b) Lý do kiểm soát đặc biệt;

c) Họ, tên thành viên và nhiệm vụ cụ thể của Ban kiểm soát đặc biệt;

d) Thời hạn kiểm soát đặc biệt.

3. Quyết định kiểm soát đặc biệt được Ngân hàng Nhà nước thông báo với cơ quan nhà nước có thẩm quyền và các cơ quan hữu quan trên địa bàn để phối hợp thực hiện.

4. Ngân hàng Nhà nước quy định cụ thể việc công bố thông tin kiểm soát đặc biệt đối với tổ chức tín dụng.

Điều 148. Nhiệm vụ, quyền hạn của Ban kiểm soát đặc biệt

1. Ban kiểm soát đặc biệt có những nhiệm vụ sau đây:

a) Chỉ đạo Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc) và các chức danh tương đương của tổ chức tín dụng được đặt vào tình trạng kiểm soát đặc biệt xây dựng phương án củng cố tổ chức và hoạt động;

b) Chỉ đạo và giám sát việc triển khai các giải pháp được nêu trong phương án củng cố tổ chức và hoạt động đã được Ban kiểm soát đặc biệt thông qua;

c) Báo cáo Ngân hàng Nhà nước về tình hình hoạt động, kết quả thực hiện phương án củng cố tổ chức và hoạt động.

2. Ban kiểm soát đặc biệt có những quyền hạn sau đây:

a) Đình chỉ hoạt động không phù hợp với phương án củng cố tổ chức và hoạt động đã được thông qua, vi phạm quy định về an toàn trong hoạt động ngân hàng có thể gây tổn hại đến lợi ích của người gửi tiền;

b) Đình chỉ, tạm đình chỉ quyền quản trị, điều hành, kiểm soát tổ chức tín dụng của thành viên Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát; Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) nếu xét thấy cần thiết;

c) Yêu cầu Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc) miễn nhiệm, đình chỉ công tác đối với người có hành vi vi phạm pháp luật, không chấp hành phương án củng cố tổ chức và hoạt động đã được thông qua;

d) Kiến nghị Ngân hàng Nhà nước quyết định gia hạn hoặc chấm dứt thời hạn kiểm soát đặc biệt, cho vay đặc biệt hoặc chấm dứt cho vay đặc biệt đối với tổ chức tín dụng, mua cổ phần của tổ chức tín dụng, thanh lý, thu hồi giấy phép hoạt động của tổ chức tín dụng, tiếp quản, sáp nhập, hợp nhất, mua lại bắt buộc tổ chức tín dụng;

đ) Yêu cầu tổ chức tín dụng nộp đơn yêu cầu Tòa án mở thủ tục phá sản theo quy định của pháp luật về phá sản.

3. Ban kiểm soát đặc biệt chịu trách nhiệm về các quyết định của mình trong quá trình thực hiện kiểm soát đặc biệt.

Điều 149. Thẩm quyền của Ngân hàng Nhà nước đối với tổ chức tín dụng được kiểm soát đặc biệt

1. Ngân hàng Nhà nước quyết định xử lý kiến nghị của Ban kiểm soát đặc biệt quy định tại điểm d khoản 2 Điều 148 của Luật này.

2. Ngân hàng Nhà nước có quyền yêu cầu chủ sở hữu tăng vốn, xây dựng, thực hiện kế hoạch tái cơ cấu hoặc bắt buộc sáp nhập, hợp nhất, mua lại đối với tổ chức tín dụng được kiểm soát đặc biệt, nếu chủ sở hữu không có khả năng hoặc không thực hiện việc tăng vốn.

3. Ngân hàng Nhà nước có quyền trực tiếp hoặc chỉ định tổ chức tín dụng khác góp vốn, mua cổ phần của tổ chức tín dụng được kiểm soát đặc biệt trong trường hợp tổ chức tín dụng được kiểm soát đặc biệt không có khả năng thực hiện yêu cầu của Ngân hàng Nhà nước quy định tại khoản 2 Điều này hoặc khi Ngân hàng Nhà nước xác định số lỗ lũy kế của tổ chức tín dụng đã vượt quá giá trị thực của vốn điều lệ và các quỹ dự trữ của tổ chức tín dụng được kiểm soát đặc biệt ghi trong báo cáo tài chính đã được kiểm toán gần nhất và việc chấm dứt hoạt động của tổ chức tín dụng được kiểm soát đặc biệt có thể gây mất an toàn hệ thống tổ chức tín dụng.

4. Việc góp vốn, mua cổ phần quy định tại khoản 3 Điều này thực hiện theo quy định của Thủ tướng Chính phủ.

Điều 150. Trách nhiệm của tổ chức tín dụng được kiểm soát đặc biệt

Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng được kiểm soát đặc biệt có trách nhiệm sau đây:

1. Xây dựng phương án củng cố tổ chức và hoạt động của tổ chức tín dụng trình Ban kiểm soát đặc biệt thông qua và tổ chức triển khai thực hiện phương án đó;

2. Tiếp tục quản trị, kiểm soát, điều hành hoạt động và bảo đảm an toàn tài sản của tổ chức tín dụng, trừ trường hợp quy định tại điểm b khoản 2 Điều 148 của Luật này;

3. Chấp hành yêu cầu của Ban kiểm soát đặc biệt liên quan đến tổ chức, quản trị, kiểm soát, điều hành tổ chức tín dụng quy định tại các điểm a, b, c và đ khoản 2 Điều 148 của Luật này;

4. Thực hiện yêu cầu của Ngân hàng Nhà nước quy định tại Điều 149 của Luật này.

Điều 151. Khoản vay đặc biệt

1. Tổ chức tín dụng được vay đặc biệt của Ngân hàng Nhà nước và các tổ chức tín dụng khác trong các trường hợp sau đây:

a) Tổ chức tín dụng lâm vào tình trạng mất khả năng chi trả, đe dọa sự ổn định của hệ thống các tổ chức tín dụng;

b) Tổ chức tín dụng có nguy cơ mất khả năng chi trả do các sự cố nghiêm trọng khác.

2. Khoản vay đặc biệt được ưu tiên hoàn trả trước tất cả các khoản nợ khác, kể cả các khoản nợ có tài sản bảo đảm của tổ chức tín dụng hoặc được chuyển đổi thành phần vốn góp, vốn cổ phần tại tổ chức tín dụng liên quan quy định tại Điều 149 của Luật này.

3. Ngân hàng Nhà nước quy định cụ thể việc cho vay đặc biệt đối với các tổ chức tín dụng.

Điều 152. Chấm dứt kiểm soát đặc biệt

1. Ngân hàng Nhà nước quyết định chấm dứt kiểm soát đặc biệt đối với tổ chức tín dụng trong các trường hợp sau đây:

a) Hoạt động của tổ chức tín dụng trở lại bình thường;

b) Trong quá trình kiểm soát đặc biệt, tổ chức tín dụng được sáp nhập, hợp nhất vào một tổ chức tín dụng khác;

c) Tổ chức tín dụng không khôi phục được khả năng thanh toán.

2. Quyết định chấm dứt kiểm soát đặc biệt được thông báo cho các tổ chức, cá nhân liên quan.

3. Trường hợp chấm dứt kiểm soát đặc biệt theo quy định tại điểm c khoản 1 Điều này, Ngân hàng Nhà nước có văn bản chấm dứt việc áp dụng các biện pháp phục hồi khả năng thanh toán gửi Tòa án.

Mục 2

TỔ CHỨC LẠI, GIẢI THỂ, PHÁ SẢN,

THANH LÝ, PHONG TỎA VỐN, TÀI SẢN

Điều 153. Tổ chức lại tổ chức tín dụng

1. Tổ chức tín dụng được tổ chức lại dưới hình thức chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức pháp lý sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

2. Ngân hàng Nhà nước quy định cụ thể điều kiện, hồ sơ, trình tự, thủ tục chấp thuận việc tổ chức lại tổ chức tín dụng.

Điều 154. Giải thể tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài giải thể trong các trường hợp sau đây:

1. Tự nguyện xin giải thể nếu có khả năng thanh toán hết nợ và được Ngân hàng Nhà nước chấp thuận bằng văn bản;

2. Khi hết thời hạn hoạt động không xin gia hạn hoặc xin gia hạn nhưng không được Ngân hàng Nhà nước chấp thuận bằng văn bản;

3. Bị thu hồi Giấy phép.

Điều 155. Phá sản tổ chức tín dụng

1. Sau khi Ngân hàng Nhà nước có văn bản chấm dứt kiểm soát đặc biệt hoặc văn bản chấm dứt áp dụng hoặc văn bản không áp dụng các biện pháp phục hồi khả năng thanh toán mà tổ chức tín dụng vẫn lâm vào tình trạng phá sản, thì tổ chức tín dụng đó phải làm đơn yêu cầu Tòa án mở thủ tục giải quyết yêu cầu tuyên bố phá sản theo quy định của pháp luật về phá sản.

2. Khi nhận được yêu cầu mở thủ tục phá sản tổ chức tín dụng theo quy định tại khoản 1 Điều này, Tòa án mở thủ tục giải quyết yêu cầu tuyên bố phá sản và áp dụng ngay thủ tục thanh lý tài sản của tổ chức tín dụng theo quy định của pháp luật về phá sản.

Điều 156. Thanh lý tài sản của tổ chức tín dụng

1. Trong trường hợp tổ chức tín dụng bị tuyên bố phá sản, việc thanh lý tài sản của tổ chức tín dụng được thực hiện theo quy định của pháp luật về phá sản.

2. Khi giải thể theo quy định tại Điều 154 của Luật này, tổ chức tín dụng phải tiến hành thanh lý tài sản dưới sự giám sát của Ngân hàng Nhà nước và theo trình tự, thủ tục thanh lý tài sản do Ngân hàng Nhà nước quy định.

3. Trong quá trình giám sát thanh lý tài sản tổ chức tín dụng quy định tại khoản 2 Điều này, nếu phát hiện tổ chức tín dụng không có khả năng thanh toán đầy đủ các khoản nợ, Ngân hàng Nhà nước ra quyết định chấm dứt thanh lý và yêu cầu tổ chức tín dụng nộp đơn yêu cầu mở thủ tục phá sản tổ chức tín dụng quy định tại Điều 155 của Luật này.

4. Tổ chức tín dụng bị thanh lý có trách nhiệm thanh toán các chi phí liên quan đến việc thanh lý tài sản.

Điều 157. Phong tỏa vốn, tài sản của chi nhánh ngân hàng nước ngoài

1. Trong trường hợp cần thiết nhằm bảo vệ quyền lợi của người gửi tiền, Ngân hàng Nhà nước phong tỏa một phần hoặc toàn bộ vốn, tài sản của chi nhánh ngân hàng nước ngoài.

2. Ngân hàng Nhà nước quy định cụ thể các trường hợp phong tỏa, chấm dứt phong tỏa vốn và tài sản của chi nhánh ngân hàng nước ngoài.

CHƯƠNG IX

CƠ QUAN QUẢN LÝ NHÀ NƯỚC

Điều 158. Cơ quan quản lý nhà nước

1. Chính phủ thống nhất quản lý nhà nước về hoạt động ngân hàng trong phạm vi cả nước.

2. Ngân hàng Nhà nước chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về tổ chức, hoạt động của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định của pháp luật.

4. Ủy ban nhân dân các cấp thực hiện việc quản lý nhà nước đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoạt động tại địa phương theo quy định của pháp luật.

Điều 159. Thẩm quyền kiểm tra, thanh tra, giám sát

Ngân hàng Nhà nước thực hiện kiểm tra, thanh tra, giám sát đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện tại Việt Nam của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng.

Điều 160. Quyền, nghĩa vụ của đối tượng thanh tra, giám sát

1. Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu theo yêu cầu của Ngân hàng Nhà nước trong quá trình thanh tra, giám sát, đồng thời phải chịu trách nhiệm về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

2. Báo cáo, giải trình đối với kiến nghị, khuyến nghị, cảnh báo rủi ro và an toàn hoạt động của Ngân hàng Nhà nước.

3. Thực hiện kiến nghị, khuyến nghị, cảnh báo rủi ro và an toàn hoạt động của Ngân hàng Nhà nước.

4. Thực hiện kết luận thanh tra, quyết định xử lý của Ngân hàng Nhà nước.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG X

ĐIỀU KHOẢN THI HÀNH

Điều 161. Quy định chuyển tiếp

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng đã thành lập và hoạt động theo Giấy phép do Ngân hàng Nhà nước cấp trước ngày Luật này có hiệu lực thi hành không phải xin cấp lại Giấy phép theo quy định của Luật này.

2. Trong thời hạn 02 năm, kể từ ngày Luật này có hiệu lực thi hành, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đã thành lập và hoạt động theo Giấy phép do Ngân hàng Nhà nước cấp trước ngày Luật này có hiệu lực thi hành phải hoàn tất việc điều chỉnh cơ cấu tổ chức theo quy định của Luật này, trừ trường hợp quy định tại các khoản 3, 4 và 5 Điều này.

3. Kể từ ngày Luật này có hiệu lực thi hành, việc bầu, bổ nhiệm hoặc bổ sung, thay thế thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Giám đốc Chi nhánh, Giám đốc công ty con và chức danh tương đương của tổ chức tín dụng; Tổng giám đốc (Giám đốc) của chi nhánh ngân hàng nước ngoài phải thực hiện theo quy định tại các điều 33, 34, 43, 44, 48, 50, 51, 62, 66, 70 và 89 của Luật này.

4. Đối với các hợp đồng cấp tín dụng được ký kết trước ngày Luật này có hiệu lực thi hành, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và khách hàng được tiếp tục thực hiện theo các thỏa thuận đã ký kết cho đến hết thời hạn của hợp đồng cấp tín dụng. Việc sửa đổi, bổ sung hợp đồng cấp tín dụng nói trên chỉ được thực hiện nếu nội dung sửa đổi, bổ sung phù hợp với các quy định của Luật này.

5. Ngân hàng Nhà nước hướng dẫn cụ thể thời hạn, trình tự, thủ tục chuyển tiếp đối với các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đang hoạt động trước ngày Luật này có hiệu lực thi hành không phù hợp với quy định tại các điều 55, 103, 110, 115, 129 và 135 của Luật này.

6. Chương trình, dự án tài chính vi mô của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức phi chính phủ, tổ chức tín dụng đang thực hiện trước ngày Luật này có hiệu lực thi hành không phải điều chỉnh tổ chức và hoạt động theo quy định của Luật này. Thủ tướng Chính phủ quy định cụ thể hoạt động của các chương trình, dự án tài chính vi mô quy định tại khoản này.

7. Kể từ thời điểm Luật này có hiệu lực thi hành, các tổ chức không phải là tổ chức tín dụng đang thực hiện một hoặc một số hoạt động ngân hàng phải chấm dứt ngay các hoạt động ngân hàng, trừ trường hợp quy định tại khoản 6 Điều này.

Điều 162. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2011.

2. Luật các tổ chức tín dụng số 02/1997/QH10 và Luật sửa đổi, bổ sung một số điều của Luật các tổ chức tín dụng số 20/2004/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 163. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác trong Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 7 thông qua ngày 16 tháng 6 năm 2010.

CHỦ TỊCH QUỐC HỘ

Nguyễn Phú Trọng


ND 2001 - 16 cho thue tai chinh

NGHỊ ĐỊNH

của chính phủ Số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001
Về tổ chức và hoạt động của Công ty cho thuê tài chính

Chính phủ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 01/1997/QH10 ngày 12 tháng 12 năm 1997;

Căn cứ Luật các Tổ chức tín dụng số 02/l997/QH10 ngày 12 tháng 12 năm 1997;

Theo đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam,

Nghị định:

Chương I
Các quy định chung

Điều 1.

1. Cho thuê tài chính là hoạt động tín dụng trung và dài hạn thông qua việc cho thuê máy móc, thiết bị, phương tiện vận chuyển và các động sản khác trên cơ sở hợp đồng cho thuê giữa bên cho thuê với bên thuê. Bên cho thuê cam kết mua máy móc, thiết bị, phương tiện vận chuyển và các động sản khác theo yêu cầu của bên thuê và nắm giữ quyền sở hữu đối với các tài sản cho thuê. Bên thuê sử dụng tài sản thuê và thanh toán tiền thuê trong suốt thời hạn thuê đã được hai bên thoả thuận.

2. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thoả thuận trong hợp đồng cho thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng cho thuê tài chính, ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

3. Hoạt động cho thuê tài chính trên lãnh thổ Việt Nam phải được thực hiện qua các công ty cho thuê tài chính được thành lập và hoạt động tại Việt Nam và tuân theo các quy định của Nghị định này.

4. Các hoạt động cho thuê tài chính của các công ty cho thuê tài chính ra nước ngoài được thực hiện theo quy định của Nghị định này và các quy định khác có liên quan của pháp luật Việt Nam hoặc các bên tham gia có thể thoả thuận áp dụng tập quán quốc tế, nếu tập quán đó không trái với pháp luật của Việt Nam.

Điều 2. Công ty cho thuê tài chính là một tổ chức tín dụng phi ngân hàng, là pháp nhân Việt Nam. Công ty cho thuê tài chính được thành lập và hoạt động tại Việt Nam dưới các hình thức sau:

1. Công ty cho thuê tài chính Nhà nước.

2. Công ty cho thuê tài chính cổ phần.

3. Công ty cho thuê tài chính trực thuộc của tổ chức tín dụng.

4. Công ty cho thuê tài chính liên doanh.

5. Công ty cho thuê tài chính 100% vốn nước ngoài.

Điều 3.

1. Công ty cho thuê tài chính liên doanh được thành lập bằng vốn góp giữa bên Việt Nam gồm một hoặc nhiều tổ chức tín dụng, doanh nghiệp Việt Nam và bên nước ngoài gồm một hoặc nhiều tổ chức tín dụng nước ngoài, trên cơ sở hợp đồng liên doanh.

2. Công ty cho thuê tài chính 100% vốn nước ngoài được thành lập bằng vốn góp của một hoặc nhiều tổ chức tín dụng nước ngoài theo quy định của pháp luật Việt Nam.

Điều 4.

1. Các bên trong công ty cho thuê tài chính liên doanh được chuyển nhượng phần vốn góp của mình theo quy định tại Điều 26 Nghị định số 13/1999/NĐ-CP ngày 17 tháng 3 năm 1999 của Chính phủ và phải ưu tiên chuyển nhượng cho các bên trong công ty cho thuê tài chính liên doanh. Việc chuyển nhượng vốn của công ty cho thuê tài chính liên doanh phải được quy định trong Điều lệ của công ty và phù hợp với quy định của pháp luật.

2. Công ty cho thuê tài chính 100% vốn nước ngoài có quyền chuyển nhượng vốn của mình nhưng phải ưu tiên cho các tổ chức Việt Nam.

Điều 5.

1. Thời hạn hoạt động của công ty cho thuê tài chính tại Việt Nam tối đa là 50 năm. Trường hợp cần gia hạn thời hạn hoạt động phải được Ngân hàng Nhà nước chấp thuận. Mỗi lần gia hạn không quá 50 năm.

2. Đối với những công ty cho thuê tài chính đã được thành lập và cấp Giấy phép hoạt động trước khi Nghị định này có hiệu lực, thời hạn hoạt động được áp dụng như quy định trong Giấy phép hoạt động đã cấp.

Điều 6. Ngân hàng Nhà nước Việt Nam là cơ quan quản lý Nhà nước về hoạt động cho thuê tài chính, có nhiệm vụ cấp và thu hồi Giấy phép thành lập và hoạt động; giám sát và thanh tra hoạt động của các công ty cho thuê tài chính; trình cơ quan Nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy định về hoạt động cho thuê tài chính.

Điều 7. Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Bên cho thuê là công ty cho thuê tài chính được thành lập và hoạt động theo pháp luật Việt Nam.

2. Bên thuê là tổ chức và cá nhân hoạt động tại Việt Nam, trực tiếp sử dụng tài sản thuê cho mục đích hoạt động của mình.

3. Tài sản cho thuê là máy móc, thiết bị, phương tiện vận chuyển và các động sản khác.

Chương II
Tổ chức và điều hành Công ty cho thuê tài chính

Mục 1
Cấp Giấy phép thành lập và hoạt động

Điều 8.

1. Điều kiện để được cấp Giấy phép thành lập và hoạt động đối với công ty cho thuê tài chính:

a) Có nhu cầu hoạt động cho thuê tài chính trên địa bàn xin hoạt động;

b) Có đủ vốn pháp định theo quy định của Chính phủ tại Nghị định số 82/1998/NĐ-CP ngày 03 tháng 10 năm 1998;

c) Thành viên sáng lập là các tổ chức, cá nhân có uy tín và năng lực tài chính;

d) Người quản trị, điều hành có năng lực hành vi dân sự đầy đủ và trình độ chuyên môn phù hợp với hoạt động của công ty cho thuê tài chính;

đ) Có dự thảo điều lệ về tổ chức, hoạt động phù hợp với quy định của Luật các tổ chức tín dụng và các quy định khác của pháp luật;

e) Có phương án kinh doanh khả thi.

2. Ngoài các điều kiện nêu tại khoản 1 Điều này, bên nước ngoài trong công ty liên doanh hoặc công ty 100% vốn nước ngoài, phải được tổ chức có thẩm quyền theo quy định của pháp luật nước ngoài cho phép liên doanh, cho phép hoạt động cho thuê tài chính tại Việt Nam.

Điều 9.

1. Hồ sơ xin cấp Giấy phép thành lập và hoạt động đối với công ty cho thuê tài chính:

a) Đơn xin cấp Giấy phép thành lập và hoạt động;

b) Dự thảo Điều lệ;

c) Phương án hoạt động 3 năm đầu, trong đó nêu rõ hiệu quả và lợi ích kinh tế của công ty;

d) Danh sách, lý lịch, các văn bằng chứng minh năng lực, trình độ chuyên môn của thành viên sáng lập, thành viên Hội đồng quản trị, Ban Kiểm soát và Tổng Giám đốc (Giám đốc);

đ) Phương án góp vốn và danh sách những cá nhân, tổ chức góp vốn;

e) Tình hình tài chính và các thông tin có liên quan về các cổ đông lớn;

g) Chấp thuận của Uỷ ban nhân dân cấp có thẩm quyền nơi đặt trụ sở của công ty cho thuê tài chính.

2. Ngoài các tài liệu theo quy định tại khoản 1 của Điều này, việc xin giấy phép thành lập và hoạt động đối với công ty cho thuê tài chính liên doanh và công ty cho thuê tài chính 100% vốn nước ngoài còn phải gửi kèm theo các tài liệu sau đây:

a) Điều lệ hoạt động của tổ chức ở nước ngoài;

b) Giấy phép hoạt động của tổ chức ở nước ngoài;

c) Văn bản của tổ chức nước ngoài có thẩm quyền cho phép bên nước ngoài hoạt động tại Việt Nam;

d) Bảng cân đối tài chính, bảng kết quả lãi, lỗ đã được kiểm toán và báo cáo tình hình hoạt động 3 năm gần nhất của tổ chức ở nước ngoài;

đ) Dự thảo hợp đồng liên doanh.

3. Hồ sơ xin cấp Giấy phép quy định tại khoản 2 Điều này phải lập thành 2 bộ, một bộ bằng tiếng Việt và một bộ bằng tiếng nước ngoài thông dụng. Ngân hàng Nhà nước quy định những tài liệu trong bộ hồ sơ bằng tiếng nước ngoài phải được hợp pháp hoá lãnh sự. Các bản sao tiếng Việt và các bản dịch từ tiếng nước ngoài ra tiếng Việt phải được cơ quan công chứng Việt Nam hoặc cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài xác nhận.

Điều 10. Công ty cho thuê tài chính thành lập theo quy định tại khoản 1, 2 và 3 Điều 2 của Nghị định này phải nộp lệ phí cấp phép và cho mỗi lần gia hạn Giấy phép thành lập và hoạt động bằng 0,1% mức vốn Điều lệ.

Việc nộp lệ phí của công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài thực hiện theo quy định tại Điều 18 Nghị định số 13/1999/NĐ-CP ngày 17 tháng 3 năm 1999 của Chính phủ.

Điều 11.

1. Để đi vào hoạt động, công ty cho thuê tài chính phải có đủ các điều kiện sau đây:

a) Điều lệ đã được Ngân hàng Nhà nước chuẩn y;

b) Có đủ vốn pháp định, có trụ sở phù hợp với yêu cầu hoạt động cho thuê tài chính và đã được cấp Giấy chứng nhận đăng ký kinh doanh;

c) Phần vốn pháp định góp bằng tiền phải được gửi vào tài khoản phong toả tại Ngân hàng Nhà nước trước khi hoạt động tối thiểu 30 ngày;

d) Đăng báo trung ương, địa phương theo quy định của pháp luật về những nội dung quy định trong giấy phép.

2. Trong thời hạn 12 tháng kể từ ngày được cấp Giấy phép thành lập và hoạt động, công ty cho thuê tài chính phải khai trương hoạt động.

Điều 12. Việc thu hồi giấy phép của các công ty cho thuê tài chính được thực hiện theo quy định tại Điều 29 Luật Các tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước.

Mục 2
Cơ cấu tổ chức, quản trị, điều hành và kiểm soát
của công ty cho thuê tài chính

Điều 13.

1. Việc mở chi nhánh, văn phòng đại diện trong nước, ngoài nước của công ty cho thuê tài chính phải được Ngân hàng Nhà nước chấp thuận bằng văn bản.

2. Việc thành lập công ty trực thuộc có tư cách pháp nhân, hạch toán độc lập của công ty cho thuê tài chính để hoạt động trên một số lĩnh vực tài chính, ngân hàng, bảo hiểm thực hiện theo quy định của Ngân hàng Nhà nước.

Điều 14. Điều kiện hồ sơ, thủ tục mở chi nhánh, văn phòng đại diện của công ty cho thuê tài chính được áp dụng theo Điều 33 Luật Các tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước.

Điều 15. Việc quản trị, điều hành, kiểm soát, hệ thống kiểm tra, kiểm toán nội bộ công ty cho thuê tài chính thực hiện theo quy định tại Mục 3 và Mục 4 Chương II Luật các Tổ chức tín dụng.

Chương III
Hoạt động của công ty cho thuê tài chính

Điều 16. Hoạt động nghiệp vụ của công ty cho thuê tài chính gồm:

1. Huy động vốn từ các nguồn sau:

a) Được nhận tiền gửi có kỳ hạn từ một năm trở lên của tổ chức, cá nhân theo các quy định của Ngân hàng Nhà nước;

b) Được phát hành trái phiếu, chứng chỉ tiền gửi và giấy tờ có giá khác có kỳ hạn trên một năm để huy động vốn của tổ chức, cá nhân trong nước và ngoài nước khi được Thống đốc Ngân hàng Nhà nước chấp thuận;

c) Được vay vốn của các tổ chức tài chính, tín dụng trong và ngoài nước;

d) Được nhận các nguồn vốn khác theo quy định của Ngân hàng Nhà nước.

2. Cho thuê tài chính.

3. Mua và cho thuê lại theo hình thức cho thuê tài chính (dưới đây gọi tắt là mua và cho thuê lại). Theo hình thức này, công ty cho thuê tài chính mua lại máy móc, thiết bị, phương tiện vận chuyển và các động sản thuộc sở hữu của bên thuê và cho bên thuê thuê lại chính các tài sản đó để tiếp tục sử dụng phục vụ cho hoạt động của mình.

4. Tư vấn cho khách hàng về những vấn đề có liên quan đến nghiệp vụ cho thuê tài chính.

5. Thực hiện các dịch vụ ủy thác, quản lý tài sản và bảo lãnh liên quan đến hoạt động cho thuê tài chính.

6. Các hoạt động khác khi được Ngân hàng Nhà nước cho phép.

Điều 17.

1. Hợp đồng cho thuê tài chính là thoả thuận giữa bên cho thuê và bên thuê về việc cho thuê một hoặc một số máy móc, thiết bị, phương tiện vận chuyển và động sản khác theo những quy định tại Điều 1 của Nghị định này, phù hợp với quyền và nghĩa vụ của các bên.

2. Hợp đồng cho thuê tài chính phải được lập thành văn bản phù hợp với quy định của pháp luật. Hợp đồng phải ghi rõ việc xử lý khi hợp đồng chấm dứt trước hạn.

3. Bên thuê và bên cho thuê không được đơn phương huỷ bỏ hợp đồng cho thuê tài chính (trừ những trường hợp được nêu trong Điều 27 của Nghị định này).

Điều 18. Công ty cho thuê tài chính được nhập khẩu trực tiếp những máy móc, thiết bị, phương tiện vận chuyển và động sản mà bên thuê đã được phép mua, nhập khẩu và sử dụng theo các quy định hiện hành của pháp luật (dưới đây gọi là tài sản cho thuê được phép nhập khẩu).

Điều 19. Tài sản cho thuê tài chính phải đăng ký tại Trung tâm đăng ký giao dịch có bảo đảm. Bộ Tư pháp hướng dẫn chi tiết việc đăng ký tài sản cho thuê tài chính.

Điều 20. Đối với tài sản cho thuê là phương tiện vận tải, tàu thuyền đánh bắt thuỷ hải sản có giấy chứng nhận đăng ký, công ty cho thuê tài chính giữ bản chính giấy chứng nhận đăng ký, bên thuê khi sử dụng phương tiện được dùng bản sao có chứng nhận của Công chứng Nhà nước và xác nhận của công ty cho thuê tài chính, để sử dụng phương tiện trong thời hạn cho thuê. Công ty cho thuê tài chính chỉ xác nhận vào một bản sao giấy chứng nhận đăng ký phương tiện sau khi đã có chứng nhận của Công chứng Nhà nước. Nếu tài sản trên tham gia hoạt động trên tuyến quốc tế, công ty cho thuê tài chính giữ bản sao giấy chứng nhận đăng ký có chứng nhận của cơ quan công chứng.

Điều 21. Đối với những tài sản cho thuê phải có giấy phép sử dụng, cơ quan có thẩm quyền xem xét cấp giấy phép sử dụng cho bên thuê trên cơ sở giấy tờ chứng minh quyền sở hữu tài sản cho thuê của công ty cho thuê tài chính và hợp đồng cho thuê tài chính. Ngân hàng Nhà nước phối hợp với các cơ quan cấp giấy phép sử dụng tài sản hướng dẫn thực hiện quy định này.

Điều 22.

1. Thuế đối với máy móc, thiết bị, các phương tiện vận chuyển và các động sản khác mà công ty cho thuê tài chính mua trong nước hoặc nhập khẩu để cho thuê được áp dụng như trường hợp bên thuê trực tiếp mua hoặc nhập khẩu các tài sản này.

2. Tài sản cho thuê được thu hồi theo quy định tại khoản 1 Điều 28 Nghị định này, nếu tài sản thu hồi là tài sản nhập khẩu của nước ngoài thì khi xuất khẩu không phải nộp thuế xuất khẩu.

3. Trong trường hợp quyền sở hữu tài sản cho thuê được chuyển cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê, bên thuê không phải nộp thuế trước bạ.

Điều 23. Bên cho thuê có quyền:

1. Yêu cầu bên thuê cung cấp các báo cáo quý, quyết toán tài chính năm và tình hình hoạt động sản xuất kinh doanh và các vấn đề có liên quan đến tài sản cho thuê.

2. Kiểm tra việc quản lý và sử dụng tài sản cho thuê.

3. Mua, nhập khẩu tài sản cho thuê theo yêu cầu của bên thuê.

4. Gắn ký hiệu sở hữu trên tài sản cho thuê trong suốt thời hạn cho thuê.

5. Chuyển nhượng các quyền và nghĩa vụ của mình trong hợp đồng cho thuê tài chính cho một công ty cho thuê tài chính khác. Trong trường hợp này, bên cho thuê chỉ cần thông báo trước bằng văn bản cho bên thuê.

6. Yêu cầu bên thuê đặt tiền ký cược hoặc có người bảo lãnh thực hiện hợp đồng cho thuê tài chính nếu thấy cần thiết.

7. Giảm tiền thuê, gia hạn thời hạn trả tiền thuê, bán tài sản cho thuê theo quy định của Ngân hàng Nhà nước.

8. Yêu cầu bên thuê bồi thường thiệt hại khi bên thuê vi phạm hợp đồng cho thuê tài chính.

Điều 24. Bên cho thuê có nghĩa vụ:

1. Ký hợp đồng mua tài sản với bên cung ứng theo các điều kiện đã được thoả thuận giữa bên thuê và bên cung ứng. Bên cho thuê không chịu trách nhiệm về việc tài sản cho thuê không được giao hoặc giao không đúng với các điều kiện do bên thuê thoả thuận với bên cung ứng.

2. Đăng ký quyền sở hữu, làm thủ tục mua bảo hiểm đối với tài sản cho thuê.

3. Thực hiện đầy đủ, đúng các điều khoản đã cam kết trong hợp đồng.

Điều 25. Bên thuê có quyền:

1. Lựa chọn, thoả thuận với bên cung ứng về đặc tính kỹ thuật, chủng loại, giá cả, cách thức và thời hạn giao nhận, lắp đặt và bảo hành tài sản cho thuê.

2. Trực tiếp nhận tài sản cho thuê từ bên cung ứng theo thoả thuận trong hợp đồng mua tài sản.

3. Quyết định việc mua tài sản hoặc tiếp tục thuê sau khi kết thúc hợp đồng cho thuê tài chính.

4. Yêu cầu bên cho thuê bồi thường thiệt hại khi bên cho thuê vi phạm hợp đồng cho thuê tài chính.

Điều 26. Bên thuê có nghĩa vụ:

1. Cung cấp các báo cáo quý, quyết toán tài chính năm và tình hình hoạt động sản xuất kinh doanh, các vấn đề liên quan đến tài sản thuê khi bên cho thuê yêu cầu; tạo điều kiện để bên cho thuê kiểm tra tài sản cho thuê.

2. Chịu trách nhiệm về sự lựa chọn, thoả thuận nêu tại khoản 1 Điều 25 của Nghị định này.

3. Sử dụng tài sản thuê đúng mục đích đã thoả thuận trong hợp đồng cho thuê tài chính; không được chuyển quyền sử dụng tài sản thuê cho cá nhân, tổ chức khác nếu không được bên cho thuê đồng ý bằng văn bản.

4. Trả tiền thuê theo thoả thuận trong hợp đồng cho thuê tài chính và thanh toán các chi phí có liên quan đến việc nhập khẩu, thuế, lệ phí đăng ký quyền sở hữu, bảo hiểm đối với tài sản thuê.

5. Chịu mọi rủi ro về việc mất mát, hư hỏng đối với tài sản thuê và chịu trách nhiệm về mọi hậu quả do việc sử dụng tài sản thuê gây ra đối với tổ chức và cá nhân khác trong quá trình sử dụng tài sản thuê.

6. Bảo dưỡng, sửa chữa tài sản thuê trong thời hạn thuê. Không được tẩy xoá, làm hỏng ký hiệu sở hữu gắn trên tài sản thuê.

7. Không được dùng tài sản thuê để thế chấp, cầm cố hoặc để đảm bảo thực hiện nghĩa vụ khác.

8. Thực hiện đầy đủ, đúng các điều khoản đã cam kết trong hợp đồng.

Điều 27.

1. Bên cho thuê có quyền chấm dứt hợp đồng cho thuê tài chính trước hạn khi có một trong các trường hợp sau:

a) Bên thuê không trả tiền thuê theo quy định trong hợp đồng cho thuê tài chính;

b) Bên thuê vi phạm các điều khoản của hợp đồng cho thuê tài chính;

c) Bên thuê bị phá sản, giải thể;

d) Người bảo lãnh bị phá sản, giải thể và bên cho thuê không chấp thuận đề nghị chấm dứt bảo lãnh hoặc đề nghị người bảo lãnh khác thay thế của Bên thuê.

2. Bên thuê có thể chấm dứt hợp đồng trước hạn khi bên cho thuê vi phạm một trong các trường hợp sau:

a) Bên cho thuê không giao đúng hạn tài sản cho thuê;

b) Bên cho thuê vi phạm hợp đồng.

3. Hợp đồng cho thuê tài chính được chấm dứt trước hạn cho thuê trong trường hợp tài sản cho thuê bị mất, hỏng không thể phục hồi sửa chữa.

4. Hợp đồng cho thuê tài chính được chấm dứt trước khi kết thúc thời hạn cho thuê trong trường hợp bên cho thuê chấp thuận để bên thuê thanh toán toàn bộ tiền thuê trước thời hạn ghi tại hợp đồng cho thuê tài chính.

Điều 28.

1. Trong trường hợp hợp đồng cho thuê tài chính bị chấm dứt trước thời hạn theo một trong các trường hợp quy định tại khoản 1 Điều 27 của Nghị định này, bên thuê phải thanh toán ngay toàn bộ số tiền thuê còn lại cho bên cho thuê. Nếu bên thuê không thanh toán được tiền thuê, bên cho thuê có quyền thu hồi ngay lập tức tài sản cho thuê và bên thuê phải bồi thường thiệt hại vật chất cho bên cho thuê. Sau khi thu hồi tài sản cho thuê bên cho thuê có quyền chuyển nhượng hoặc cho bên khác thuê tài sản.

2. Quyền sở hữu của bên cho thuê đối với tài sản cho thuê trong suốt thời hạn cho thuê không bị ảnh hưởng trong trường hợp bên thuê phá sản, giải thể, mất khả năng thanh toán. Tài sản cho thuê không được coi là tài sản của bên thuê khi xử lý tài sản để trả nợ cho các chủ nợ khác.

3. Trong trường hợp hợp đồng cho thuê tài chính chấm dứt trước hạn theo khoản 2 Điều 27 của Nghị định này, bên cho thuê phải bồi thường thiệt hại cho bên thuê.

4. Trong trường hợp hợp đồng cho thuê tài chính chấm dứt trước hạn theo khoản 3 Điều 27 của Nghị định này, bên cho thuê phải hoàn trả lại cho bên thuê số tiền bảo hiểm tài sản khi bên thuê đã trả đủ số tiền thuê phải trả cho bên cho thuê và khi bên cho thuê đã nhận được tiền bảo hiểm do cơ quan bảo hiểm thanh toán .

Điều 29. Công ty cho thuê tài chính không được cho thuê tài chính đối với những đối tượng quy định tại khoản 1 Điều 77 Luật các Tổ chức tín dụng.

Điều 30.

1. Công ty cho thuê tài chính không được cho thuê tài chính với các điều kiện ưu đãi cho những đối tượng quy định tại khoản 1 Điều 78 Luật các Tổ chức tín dụng.

2. Tổng giá trị tài sản cho thuê đối với các đối tượng quy định tại khoản 1 Điều này không được vượt quá 5% vốn tự có của công ty cho thuê tài chính.

Điều 31.

1. Công ty cho thuê tài chính phải duy trì tỷ lệ bảo đảm an toàn quy định tại Điều 81 Luật Các tổ chức tín dụng và các văn bản hướng dẫn của Ngân hàng Nhà nước.

2. Giới hạn cho thuê tài chính đối với một khách hàng:

a) Tổng mức cho thuê tài chính đối với một khách hàng không được vượt quá 30% vốn tự có của công ty cho thuê tài chính, trừ trường hợp đối với những khoản cho thuê tài chính từ các nguồn vốn ủy thác của Chính phủ, của các tổ chức, cá nhân hoặc khách hàng thuê là tổ chức tín dụng;

b) Trường hợp nhu cầu thuê của một khách hàng vượt quá 30% vốn tự có của công ty cho thuê tài chính hoặc khách hàng có nhu cầu thuê từ nhiều nguồn thì các công ty cho thuê tài chính được cho thuê hợp vốn theo quy định của Thống đốc Ngân hàng Nhà nước. Trong trường hợp đặc biệt, thực hiện theo quy định tại điểm c khoản 1 điều 79 của Luật Các tổ chức tín dụng.

Chương IV
Tài chính, hạch toán và báo cáo

Điều 32. Công ty cho thuê tài chính được phép mở tài khoản tiền gửi tại Ngân hàng Nhà nước và các ngân hàng hoạt động trên lãnh thổ Việt Nam. Việc mở tài khoản tiền gửi tại ngân hàng ở ngoài lãnh thổ Việt Nam phải được phép của Ngân hàng Nhà nước.

Điều 33.

1. Năm tài chính của công ty cho thuê tài chính bắt đầu từ ngày 01 tháng 01 hàng năm và kết thúc vào ngày 31 tháng 12 dương lịch.

2. Hoạt động thu, chi tài chính, hạch toán của công ty cho thuê tài chính thực hiện theo quy định của Chính phủ về chế độ tài chính của các tổ chức tín dụng.

Điều 34. Công ty cho thuê tài chính phải trích dự phòng rủi ro và hạch toán vào chi phí hoạt động. Việc trích lập và sử dụng dự phòng rủi ro thực hiện theo quy định của Ngân hàng Nhà nước.

Điều 35. Lợi nhuận và trích lập các quỹ của công ty cho thuê tài chính thực hiện theo quy định của Chính phủ về chế độ tài chính của các tổ chức tín dụng.

Điều 36. Việc chuyển lợi nhuận, chuyển tài sản ra nước ngoài của bên nước ngoài trong công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài thực hiện theo quy định tại Điều 112 Luật Các tổ chức tín dụng.

Điều 37. Công ty cho thuê tài chính không được mua, đầu tư vào tài sản cố định của mình quá 50% vốn tự có.

Điều 38. Công ty cho thuê tài chính phải thực hiện chế độ kế toán, thống kê và kiểm toán theo quy định của Chính phủ về chế độ tài chính của các tổ chức tín dụng.

Chương V
Thanh tra, kiểm soát đặc biệt, phá sản,
giải thể, thanh lý

Điều 39.

1. Công ty cho thuê tài chính chịu sự thanh tra, kiểm tra theo quy định của pháp luật.

2. Việc thanh tra của Ngân hàng Nhà nước đối với hoạt động của công ty cho thuê tài chính tại Việt Nam thực hiện theo quy định tại Mục 1, Chương IX Luật Các tổ chức tín dụng.

Điều 40. Việc kiểm soát đặc biệt, phá sản, giải thể, thanh lý đối với công ty cho thuê tài chính thực hiện theo quy định tại Chương V, Luật Các tổ chức tín dụng.

Điều 41. Khen thưởng, xử lý vi phạm đối với hoạt động cho thuê tài chính thực hiện theo quy định tại Chương X Luật Các tổ chức tín dụng.

Chương VI
Điều khoản thi hành

Điều 42. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày ký và thay thế Nghị định số 64/CP ngày 09 tháng 10 tháng 1995 của Chính phủ.

Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các cơ quan liên quan hướng dẫn thi hành Nghị định này.

Điều 43. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


QD 2004 - 731 qui dinh tam thoi thue hoat dong

QUYẾT ĐỊNH

Của Thống đốc Ngân hàng Nhà Nước Số 731/2004/QĐ-NHNN
ngày 15 tháng 6 năm 2004 Ban hành Quy chế tạm thời về
hoạt động cho thuê vận hành của các Công ty
cho thuê tài chính

THốNG ĐốC NGÂN HàNG NHà NƯớC

- Căn cứ Luật Ngân hàng Nhà nước số 01/1997/QH10, Luật các Tổ chức tín dụng số 02/1997/QH10 ngày 12 tháng 12 năm 1997; Luật sửa đổi, bổ sung một số điều của Luật Ngân hàng Nhà nước Việt Nam số 10/2003/QH11 ngày 17 tháng 06 năm 2003.

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 5 tháng 11 năm 2002 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, Cơ quan ngang Bộ;

- Căn cứ Nghị định 16/2001/NĐ-CP ngày 2/5/2001 của Chính phủ về Tổ chức và hoạt động của Công ty cho thuê tài chính;

- Xét nhu cầu về hoạt động cho thuê vận hành của các công ty cho thuê tài chính;

- Theo đề nghị của Vụ trưởng Vụ Các ngân hàng và Tổ chức tín dụng phi ngân hàng,

QUYếT ĐịNH

Điều 1. Ban hành kèm theo Quyết định này Quy chế tạm thời về hoạt động cho thuê vận hành của các Công ty cho thuê tài chính.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Điều 3. Chánh Văn phòng, Vụ trưởng Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị và Tổng giám đốc (Giám đốc) các Công ty cho thuê tài chính chịu trách nhiệm thi hành Quyết định này.

QUY CHế TạM THờI

Về hoạt động cho thuê vận hành của các Công ty
cho thuê tài chính

(Ban hành kèm theo Quyết định số 731/2004/QĐ-NHNN ngày 15 tháng 6 năm 2004 của Thống đốc Ngân hàng Nhà nước)

CHƯƠNG I
QUY ĐINH CHUNG

Điều 1. Phạm vi, đối tượng điều chỉnh

Quy chế này hướng dẫn hoạt động cho thuê vận hành của các Công ty cho thuê tài chính được Ngân hàng Nhà nước cấp Giấy phép thành lập và hoạt động tại Việt Nam.

Điều 2. Khái niệm về cho thuê vận hành

Cho thuê vận hành (Cho thuê hoạt động) là hình thức cho thuê tài sản, theo đó Bên thuê sử dụng tài sản cho thuê của Bên cho thuê trong một thời gian nhất định và sẽ trả lại tài sản đó cho Bên cho thuê khi kết thúc thời hạn thuê tài sản. Bên cho thuê giữ quyền sở hữu tài sản cho thuê và nhận tiền cho thuê theo hợp đồng cho thuê.

Điều 3. Tiêu chí xác định giao dịch cho thuê vận hành

Một giao dịch cho thuê được xác định là cho thuê vận hành khi:

3.1. Quyền sở hữu tài sản cho thuê không được chuyển giao cho Bên thuê khi kết thúc hợp đồng cho thuê vận hành (Sau đây gọi tắt là hợp đồng cho thuê).

3.2. Hợp đồng cho thuê không quy định việc thoả thuận mua tài sản cho thuê giữa Bên cho thuê và Bên thuê.

3.3. Thời hạn thuê chỉ chiếm một phần trong khoảng thời gian hữu dụng của tài sản cho thuê.

3.4. Tổng giá trị tiền thuê chỉ chiếm một phần trong giá trị tài sản cho thuê.

Điều 4. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

4.1. Tiền thuê: là số tiền Bên thuê thanh toán theo từng kỳ cho Bên cho thuê được thoả thuận trong hợp đồng cho thuê.

4.2. Tài sản cho thuê: là các tài sản được phép cho thuê vận hành bao gồm máy móc- thiết bị, phương tiện vận tải và các động sản khác.

4.3. Bên cho thuê: là các Công ty cho thuê tài chính được phép thành lập và hoạt động tại Việt Nam.

4.4. Bên thuê: là các tổ chức, cá nhân hoạt động tại Việt Nam, bao gồm:

a- Doanh nghiệp;

b- Tổ chức khác thuộc đối tượng vay vốn của các Tổ chức tín dụng;

c- Hộ gia đình;

d- Cá nhân.

4.5. Bên cung ứng: là các tổ chức, cá nhân cung cấp tài sản cho thuê vận hành cho bên cho thuê;

4.6. Thời hạn thuê: là thời gian Bên thuê sử dụng tài sản cho thuê và trả tiền thuê được Bên cho thuê và Bên thuê thoả thuận trong hợp đồng cho thuê.

Điều 5. Cơ quan cho phép hoạt động cho thuê vận hành

Các Công ty cho thuê tài chính được phép thành lập và hoạt động tại Việt Nam muốn được thực hiện hoạt động cho thuê vận hành phải được Ngân hàng Nhà nước chấp thuận bằng văn bản.

CHƯƠNG II
HOạT ĐộNG CHO THUÊ VậN HàNH

Mục 1:
CHấP THUậN CHO THUÊ VậN HàNH

Điều 6. Các điều kiện để được thực hiện cho thuê vận hành

Các Công ty cho thuê tài chính muốn được thực hiện nghiệp vụ cho thuê vận hành cần phải đáp ứng các điều kiện sau:

6.1. Có nhu cầu hoạt động cho thuê vận hành.

6.2. Có thời han hoạt động tối thiểu là 2 năm kể từ ngày chính thức khai trương hoạt động.

6.3. Hoạt động kinh doanh có lãi; tỷ lệ nợ quá hạn tại thời điểm cuối quý trước dưới 5%; không vi phạm các quy định về an toàn trong hoạt động.

6.4. Phải đảm bảo các điều kiện về cơ sở vật chất để phục vụ cho hoạt động cho thuê vận hành, như: kho bãi, bảo dưỡng đối với tài sản cho thuê.

Điều 7. Hồ sơ xin phép hoạt động cho thuê vận hành

Hồ sơ đề nghị Ngân hàng Nhà nước chấp thuận việc hoạt động cho thuê vận hành của Công ty cho thuê tài chính gồm:

7.1. Văn bản của Chủ tịch Hội đồng quản trị của Công ty hoặc người được uỷ quyền đề nghị Ngân hàng Nhà nước chấp thuận việc hoạt động cho thuê vận hành của Công ty cho thuê tài chính. Đối với trường hợp uỷ quyền, cần phải có văn bản uỷ quyền của Chủ tịch Hội đồng quản trị.

7.2. Phương án hoạt động cho thuê vận hành, trong đó nêu rõ sự cần thiết, nhu cầu về hoạt động và nghiên cứu thị trường; nội dung hoạt động; kế hoạch hoạt động trong 3 năm đầu.

7.3. Báo cáo tài chính của Công ty cho thuê tài chính trong 2 năm gần nhất kèm theo báo cáo kiểm toán của tổ chức kiểm toán độc lập. Các tài liệu này phải là bản chính, trường hợp là các bản sao phải có xác nhận của cơ quan đã cấp bản chính hoặc chứng nhận của Công chứng Nhà nước.

Điều 8. Trình tự và thủ tục chấp thuận hoạt động cho thuê vận hành

Trình tự và thủ tục đề nghị Ngân hàng Nhà nước chấp thuận việc hoạt động cho thuê vận hành của Công ty cho thuê tài chính:

8.1. Công ty cho thuê tài chính cổ phần gửi 02 bộ hồ sơ xin hoạt động cho thuê vận hành cho Ngân hàng Nhà nước chi nhánh tỉnh, thành phố nơi Công ty đặt trụ sở chính.

Trong thời gian tối đa 15 ngày làm việc kể từ ngày nhận đủ hồ sơ, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố xem xét, có ý kiến bằng văn bản về điều kiện, hồ sơ xin hoạt động cho thuê vận hành theo quy định tại Điều 6 và Điều 7 Quy chế này và gửi cho Ngân hàng Nhà nước (Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng) kèm theo 01 bộ hồ sơ của Công ty cho thuê tài chính cổ phần.

8.2. Công ty cho thuê tài chính Nhà nước, Công ty cho thuê tài chính trực thuộc của Tổ chức tín dụng, Công ty cho thuê tài chính liên doanh và Công ty cho thuê tài chính 100% vốn nước ngoài gửi 02 bộ hồ sơ xin hoạt động cho thuê vận hành cho Ngân hàng Nhà nước (Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng).

8.3. Trong thời gian tối đa 30 ngày làm việc kể từ ngày nhận đủ hồ sơ của Công ty cho thuê tài chính Nhà nước, Công ty cho thuê tài chính trực thuộc của Tổ chức tín dụng, Công ty cho thuê tài chính liên doanh và Công ty cho thuê tài chính 100% vốn nước ngoài, 15 ngày làm việc kể từ ngày nhận được hồ sơ của Công ty cho thuê tài chính cổ phần do Ngân hàng Nhà nước Chi nhánh tỉnh, thành phố gửi tới Ngân hàng Nhà nước xem xét và có ý kiến bằng văn bản chấp thuận hay không chấp thuận việc hoạt động cho thuê vận hành của các Công ty nộp đơn. Trường hợp không chấp thuận, Ngân hàng Nhà nước có văn bản nói rõ lý do.

Điều 9. Điều kiện để tiến hành hoạt động cho thuê vận hành

9.1. Trước khi thực hiện hoạt động cho thuê vận hành, Công ty cho thuê tài chính phải tiến hành đăng ký tại cơ quan đăng ký kinh doanh và đăng báo Trung ương, địa phương 3 số liên tiếp bằng tiếng Việt theo quy định của pháp luật hiện hành.

9.2. Công ty cho thuê tài chính phải gửi tới Ngân hàng Nhà nước bản đăng ký của cơ quan đăng ký kinh doanh và các tài liệu khác có liên quan.

Mục 2
CáC QUY ĐịNH CHO THUÊ VậN HàNH

Điều 10. Quy định đồng tiền sử dụng trong giao dịch cho thuê vận hành

10.1. Các giao dịch cho thuê vận hành của Công ty cho thuê tài chính được thực hiện bằng Đồng Việt Nam.

10.2. Đối với các giao dịch cho thuê vận hành được thực hiện bằng ngoại tệ, Công ty cho thuê tài chính phải thực hiện đúng các quy định hiện hành về quản lý ngoại hối như trong trường hợp giao dịch cho thuê tài chính được thực hiện bằng ngoại tệ.

Điều 11. Các quy định về định kỳ trả tiền thuê, gia hạn trả tiền thuê và chuyển nợ quá hạn trong cho thuê vận hành

Các quy định về định kỳ trả tiền thuê, gia hạn trả tiền thuê và chuyển nợ quá hạn trong cho thuê vận hành được áp dụng như trong giao dịch cho thuê tài chính.

Điều 12. Quy định về hạch toán, kế toán

12.1. Tài sản cho thuê thuộc quyền sở hữu của Bên cho thuê và được phản ánh là một tài sản trong bảng cân đối kế toán của Bên cho thuê.

12.2. Tài sản cho thuê không được coi là tài sản trong bảng cân đối kế toán của Bên thuê

12.3. Bên cho thuê được quyền trích khấu hao theo quy định hiện hành và hướng dẫn của Bộ Tài chính về khấu hao tài sản.

12.4. Số tiền thuê được coi là thu nhập của Bên cho thuê và là chi phí hoạt động của Bên thuê.

12.5. Việc hạch toán, kế toán đối với hoạt động cho thuê vận hành được thực hiện theo hướng dẫn của Ngân hàng Nhà nước.

Điều 13. Quy định về thuế

Các quy định về thuế đối với hoạt động cho thuê vận hành được thực hiện theo quy định hiện hành và hướng dẫn của Bộ Tài chính.

Điều 14. Quy định về an toàn

14.1. Hoạt động cho thuê vận hành phải đảm bảo các quy định về an toàn tại Luật các Tổ chức tín dụng và các văn bản hướng dẫn của Ngân hàng Nhà nước.

14.2. Tổng giá trị của tài sản sử dụng cho thuê vận hành đối với 1 khách hàng không được vượt quá 30% vốn tự có của Công ty cho thuê tài chính.

14.3. Tổng giá trị của tài sản sử dụng cho thuê vận hành không được vượt quá 5 lần vốn tự có của Công ty cho thuê tài chính.

CHƯƠNG III
QUYềN Và NGHĩA Vụ CủA CáC BÊN

Điều 15. Quyền của Bên cho thuê

Bên cho thuê có các quyền sau:

15.1. Yêu cầu Bên thuê cung cấp đầy đủ, kịp thời các báo cáo quý, năm về tình hình hoạt động sản xuất kinh doanh, tài chính và các vấn đề có liên quan đến tài sản cho thuê;

15.2. Kiểm tra việc quản lý và sử dụng tài sản cho thuê;

15.3. Gắn ký hiệu sở hữu trên tài sản cho thuê;

15.4. Yêu cầu Bên thuê bồi thường mọi thiệt hại phát sinh do Bên thuê vi phạm hợp đồng cho thuê;

15.5. Chuyển nhượng các quyền và nghĩa vụ của mình trong hợp đồng cho thuê cho một Công ty cho thuê tài chính khác được phép hoạt động cho thuê vận hành. Trong trường hợp này, Bên cho thuê phải thông báo bằng văn bản cho Bên thuê trước khi chuyển nhượng;

15.6. Yêu cầu Bên thuê đặt tiền ký cược hoặc có người bảo lãnh bằng tài sản thực hiện hợp đồng cho thuê nếu các bên có thoả thuận.

15.7. Miễn, giảm, gia hạn trả tiền thuê và bán tài sản cho thuê.

15.8. Thu hồi tài sản, khởi kiện trong trường hợp Bên thuê không trả tiền thuê theo quy định hoặc thường xuyên thanh toán tiền thuê không đúng hạn.

Điều 16. Nghĩa vụ của Bên cho thuê

Bên cho thuê có các nghĩa vụ sau:

16.1. Ký Hợp đồng mua tài sản cho thuê với bên cung ứng;

16.2. Mua, nhập khẩu trực tiếp tài sản cho thuê nếu Bên cho thuê thấy cần thiết hoặc theo yêu cầu của Bên thuê

16.3. Đăng ký quyền sở hữu, làm thủ tục mua bảo hiểm đối với tài sản cho thuê;

16.4. Đảm bảo tài sản cho thuê được bảo dưỡng và sửa chữa trong thời hạn thuê;

16.5. Thực hiện đầy đủ và đúng các Điều đã cam kết trong hợp đồng cho thuê.

Điều 17. Quyền của Bên thuê

Bên thuê có các quyền sau:

17.1. Lựa chọn, thương lượng và thoả thuận với bên cho thuê về đặc tính kỹ thuật, chủng loại, giá cả, cách thức và thời hạn giao nhận, lắp đặt và bảo hành tài sản thuê;

17.2. Trực tiếp nhận tài sản cho thuê từ Bên cho thuê hoặc bên đại diện do Bên cho thuê uỷ quyền theo thoả thuận trong hợp đồng cho thuê;

17.3. Yêu cầu Bên cho thuê bồi thường thiệt hại khi Bên cho thuê vi phạm hợp đồng cho thuê.

Điều 18. Nghĩa vụ của Bên thuê

Bên thuê có các nghĩa vụ sau:

18.1. Chịu trách nhiệm về sự lựa chọn, thương lượng và thoả thuận nêu tại Điều 17 điểm 1 Quy chế này;

18.2. Sử dụng tài sản cho thuê đúng mục đích đã thoả thuận trong hợp đồng cho thuê; không được chuyển quyền sử dụng tài sản cho thuê cho cá nhân, tổ chức khác trong thời gian hợp đồng cho thuê có hiệu lực nếu không được Bên cho thuê đồng ý bằng văn bản;

18.3. Cung cấp đầy đủ các báo cáo về tình hình hoạt động sản xuất kinh doanh, tài chính và các vấn đề liên quan đến tài sản cho thuê khi Bên cho thuê yêu cầu; phải đảm bảo tính trung thực và chính xác của các thông tin, số liệu đã cung cấp; tạo điều kiện để Bên cho thuê kiểm tra tài sản cho thuê;

18.4. Trả tiền thuê theo quy đinh trong hợp đồng cho thuê;

18.5. Hoàn trả lại tài sản thuê cho bên cho thuê sau khi hết hạn hợp đồng;

18.6. Chịu mọi rủi ro về việc mất mát, hư hỏng đối với tài sản cho thuê do lỗi của bên thuê và chịu trách nhiệm về mọi hậu quả mà tài sản cho thuê gây ra đối với tổ chức và cá nhân khác trong quá trình sử dụng tài sản cho thuê;

18.7. Không được tẩy xoá, làm hỏng ký hiệu sở hữu gắn trên tài sản cho thuê;

18.8. Không được dùng tài sản cho thuê để thế chấp, cầm cố hoặc để đảm bảo cho bất kỳ một nghĩa vụ nào; không được dùng tài sản cho thuê để trả nợ các chủ nợ khác;

18.9. Thực hiện đầy đủ và đúng các Điều đã cam kết trong hợp đồng cho thuê;

18.10. Phải bảo quản tốt tài sản cho thuê, tuân thủ nghiêm ngặt các quy trình kỹ thuật sử dụng; có trách nhiệm sửa chữa hoặc thay thế các bộ phận mất, hỏng hóc, theo đúng tiêu chuẩn kỹ thuật, chất lượng của tài sản.

CHƯƠNG IV
HợP ĐồNG CHO THUÊ VậN HàNH

Điều 19. Hợp đồng cho thuê

19.1. Hợp đồng cho thuê vận hành là một loại hợp đồng cho thuê tài sản được ký kết giữa Bên cho thuê và Bên thuê về việc cho thuê một hoặc một số tài sản cho thuê theo quy định tại Điều 4 khoản 4.2 của Quy chế này, phù hợp với quyền và nghĩa vụ của các bên. Hợp đồng cho thuê có hiệu lực kể từ ngày được hai bên thoả thuận trong hợp đồng cho thuê.

19.2. Hợp đồng cho thuê phải quy định rõ ràng việc xử lý khi hợp đồng cho thuê chấm dứt trước hạn.

19.3. Các bên không được đơn phương huỷ bỏ hợp đồng cho thuê (trừ trường hợp được nêu tại Điều 20 của Quy chế này).

Điều 20. Chấm dứt hợp đồng cho thuê trước hạn:

20.1. Bên cho thuê có quyền chấm dứt hợp đồng cho thuê trước hạn khi có một trong các trường hợp sau:

a- Bên thuê không trả tiền thuê theo quy định trong hợp đồng cho thuê;

b- Bên thuê vi phạm các điều khoản trong hợp đồng cho thuê;

c- Bên thuê bị phá sản, giải thể;

d- Người bảo lãnh bị phá sản, giải thể và Bên cho thuê không chấp nhận đề nghị chấm dứt bảo lãnh hoặc đề nghị người bảo lãnh khác thay thế của Bên thuê;

20.2. Bên thuê có quyền chấm dứt hợp đồng cho thuê trước hạn khi Bên cho thuê vi phạm một trong các trường hợp sau:

a- Bên cho thuê không giao đúng hạn tài sản cho thuê do lỗi của Bên cho thuê;

b- Bên cho thuê vi phạm hợp đồng cho thuê;

20.3. Hợp đồng cho thuê được chấm dứt trước khi kết thúc thời hạn cho thuê trong trường hợp:

a- Tài sản cho thuê bị mất, hỏng không thể phục hồi sửa chữa.

b- Các bên thoả thuận và chấm dứt hoạt động cho thuê trước hạn.

20.4. Hợp đồng cho thuê được chấm dứt trước khi kết thúc thời hạn cho thuê trong trường hợp Bên cho thuê chấp nhận để Bên thuê thanh toán toàn bộ tiền thuê trước thời hạn cho thuê ghi tại hợp đồng cho thuê và phải thực hiện việc bàn giao lại tài sản thuê cho bên cho thuê.

Điều 21. Xử lý hợp đồng cho thuê chấm dứt trước hạn:

21.1. Trong trường hợp Bên thuê vi phạm điểm a, b khoản 20.1 Điều 20:

a- Bên cho thuê có quyền thu hồi tài sản cho thuê và yêu cầu Bên thuê phải thanh toán ngay toàn bộ số tiền thuê chưa trả theo hợp đồng cho thuê.

b- Bên cho thuê được xử lý tài sản cho thuê bằng việc cho bên khác thuê hoặc chuyển nhượng tài sản cho thuê.

c- Bên thuê có nghĩa vụ tiếp tục hoàn trả số nợ còn phải trả theo hợp đồng cho thuê khi Bên cho thuê chưa chuyển nhượng, hoặc cho bên khác thuê tài sản cho thuê.

21.2. Việc xử lý hợp đồng cho thuê chấm dứt trước hạn trong trường hợp Bên thuê bị phá sản, giải thể được thực hiện theo quy định của pháp luật về phá sản, giải thể.

CHƯƠNG IV
ĐIềU KHOảN THI HàNH

Điều 22. Tổ chức thực hiện

1. Trách nhiệm của Công ty cho thuê tài chính: Căn cứ vào Quy chế này và các qui định của văn bản pháp luật có liên quan, Công ty cho thuê tài chính ban hành các văn bản hướng dẫn cụ thể nghiệp vụ cho thuê vận hành phù hợp với điều kiện, đặc điểm và Điều lệ của mình.

2. Trách nhiệm của các đơn vị thuộc Ngân hàng Nhà nước:

a- Vụ Các Ngân hàng và tổ chức tín dụng phi ngân hàng, Ngân hàng Nhà nước Chi nhánh tỉnh, thành phố:

- Tiếp nhận hồ sơ xin phép thực hiện nghiệp vụ cho thuê vận hành của các Công ty cho thuê tài chính theo đúng trình tự và thủ tục được quy định tại Chương II mục 1 của Quy chế này.

- Phối hợp với các Vụ có liên quan thuộc Ngân hàng Nhà nước xem xét trình Thống đốc quyết định việc cho phép Công ty cho thuê tài chính được thực hiện nghiệp vụ cho thuê vận hành.

b- Thanh tra Ngân hàng Nhà nước:

- Phối hợp và cung cấp cho Vụ Các Ngân hàng về tình hình hoạt động của các Công ty cho thuê tài chính để trình Thống đốc Ngân hàng Nhà nước xem xét quyết định cho phép Công ty cho thuê tài chính thực hiện nghiệp vụ cho thuê vận hành.

- Tổ chức thanh tra, giám sát việc thực hiện nghiêp vụ cho thuê vận hành; Xử lý theo thẩm quyền và kiến nghị Thống đốc Ngân hàng Nhà nước xử lý các trường hợp vi phạm các quy định tại Quy chế này.

c- Vụ Chính sách tiền tệ:

Quy định chế độ báo cáo định kỳ về hoạt động cho thuê vận hành cho các đơn vị có thẩm thẩm quyền thuộc Ngân hàng Nhà nước.

d- Vụ Kế toán - Tài chính: Hướng dẫn hạch toán kế toán nghiệp vụ cho thuê vận hành của các Công ty cho thuê tài chính.

Điều 23. Việc sửa đổi, bổ sung Quy chế này do Thống đốc Ngân hàng Nhà nước quyết định.


TT 2001 - 08 huong dan cho thue tai chinh

THÔNG TƯ

của Ngân hàng Nhà nước Việt Nam Số 08/2001/TT-NHNN
ngày 06 tháng 9 năm 2001 Hướng dẫn thực hiện Nghị định 16/2001/NĐ-CP ngày 2/5/2001 của Chính phủ “về tổ chức
và hoạt động của công ty cho thuê tài chính”

Căn cứ Điều 42 Nghị định số 16/2001/NĐ-CP ngày 02/5/2001 của Chính phủ về "tổ chức và hoạt động của công ty cho thuê tài chính", Ngân hàng Nhà nước hướng dẫn thực hiện một số điều của Nghị định thuộc phạm vi thẩm quyền của Ngân hàng Nhà nước như sau:

Mục I
các quy định chung

1. Giải thích từ ngữ:

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1.1. Bên thuê: là các tổ chức, cá nhân hoạt động tại Việt Nam, trực tiếp sử dụng tài sản thuê cho mục đích sản xuất, kinh doanh của mình, bao gồm:

a) Cá nhân có đăng ký kinh doanh;

b) Hộ gia đình;

c) Doanh nghiệp;

d) Tổ chức khác thuộc đối tượng được vay vốn của các tổ chức tín dụng.

1.2. Tổ chức tín dụng nước ngoài: là ngân hàng, công ty tài chính, công ty cho thuê tài chính nước ngoài hoặc tổ chức tài chính quốc tế được thành lập theo pháp luật nước ngoài hoặc quốc tế, tham gia góp vốn vào công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài.

1.3. Vốn pháp định: là mức vốn điều lệ tối thiểu phải có theo quy định của pháp luật để thành lập công ty cho thuê tài chính.

1.4. Vốn điều lệ: là mức vốn do các tổ chức, cá nhân góp và được ghi vào vốn điều lệ của công ty cho thuê tài chính.

1.5. Thành viên sáng lập: là các tổ chức, cá nhân thông qua điều lệ đầu tiên của công ty cho thuê tài chính.

2. Các loại hình công ty cho thuê tài chính:

Công ty cho thuê tài chính là một tổ chức tín dụng phi ngân hàng, là pháp nhân Việt Nam, hoạt động chủ yếu là cho thuê tài chính. Công ty cho thuê tài chính được thành lập và hoạt động tại Việt Nam dưới các hình thức sau:

2.1. Công ty cho thuê tài chính Nhà nước: là công ty cho thuê tài chính do Nhà nước đầu tư vốn, thành lập và tổ chức quản lý hoạt động kinh doanh. Việc cấp Giấy phép thành lập và hoạt động của công ty cho thuê tài chính Nhà nước theo hướng dẫn riêng của Ngân hàng Nhà nước.

2.2. Công ty cho thuê tài chính cổ phần: là công ty cho thuê tài chính được thành lập dưới hình thức công ty cổ phần, trong đó các tổ chức và cá nhân cùng góp vốn theo quy định của Ngân hàng Nhà nước và các quy định khác của pháp luật.

2.3. Công ty cho thuê tài chính trực thuộc của tổ chức tín dụng: là công ty cho thuê tài chính hạch toán độc lập, có tư cách pháp nhân do một tổ chức tín dụng thành lập bằng vốn tự có của mình làm chủ sở hữu theo quy định của Ngân hàng Nhà nước và các quy định khác của pháp luật.

2.4. Công ty cho thuê tài chính liên doanh: là công ty cho thuê tài chính được thành lập bằng vốn góp giữa bên Việt Nam gồm một hoặc nhiều tổ chức tín dụng, doanh nghiệp Việt Nam và bên nước ngoài gồm một hoặc nhiều tổ chức tín dụng nước ngoài, trên cơ sở hợp đồng liên doanh.

2.5. Công ty cho thuê tài chính 100% vốn nước ngoài: là công ty cho thuê tài chính được thành lập bằng vốn của một hoặc nhiều tổ chức tín dụng nước ngoài theo quy định của pháp luật Việt Nam.

3. Thời hạn hoạt động của công ty cho thuê tài chính được thực hiện theo quy định tại Điều 5 Nghị định số 16/2001/NĐ-CP ngày 2 tháng 5 năm 2001 của Chính phủ.

4. Vốn điều lệ:

Vốn điều lệ của công ty cho thuê tài chính được đóng góp dưới những hình thức sau:

4.1. Bằng tiền:

a) Đồng Việt Nam (VNĐ): Đối với công ty cho thuê tài chính Nhà nước, công ty cho thuê tài chính trực thuộc các tổ chức tín dụng và công ty cho thuê tài chính cổ phần, vốn điều lệ được góp bằng Đồng Việt Nam.

b) Đôla Mỹ (USD): Đối với công ty cho thuê tài chính liên doanh và công ty cho thuê tài chính 100% vốn nước ngoài, vốn điều lệ được góp bằng Đôla Mỹ.

c) Bên Việt Nam tham gia vào công ty cho thuê tài chính liên doanh có thể góp vốn điều lệ bằng Đôla Mỹ hoặc bằng Đồng Việt Nam. Trong trường hợp góp bằng Đồng Việt Nam, số tiền góp vốn điều lệ phải được quy đổi ra Đôla Mỹ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng giữa đồng Việt Nam với Đôla Mỹ do Ngân hàng Nhà nước công bố tại thời điểm góp vốn.

4.2. Bằng hiện vật: Phải là tài sản có giấy tờ hợp pháp chứng minh quyền sở hữu và là tài sản cần thiết phục vụ trực tiếp cho hoạt động của công ty cho thuê tài chính (không bao gồm các tài sản dùng để cho thuê). Việc định giá và chuyển quyền sở hữu tài sản góp vốn được thực hiện theo quy định hiện hành của luật pháp Việt Nam.

5. Tỷ lệ góp vốn điều lệ, chuyển nhượng phần vốn góp và phân chia lợi nhuận của công ty cho thuê tài chính liên doanh và công ty cho thuê tài chính 100% vốn nước ngoài:

5.1. Tỷ lệ góp vốn điều lệ: tỷ lệ góp vốn điều lệ của bên nước ngoài và bên Việt Nam trong công ty cho thuê tài chính liên doanh do các bên thoả thuận và được sự chấp thuận của Ngân hàng Nhà nước. Phần vốn góp của bên nước ngoài không được ít hơn 30% vốn điều lệ của công ty cho thuê tài chính.

5.2. Chuyển nhượng phần vốn góp:

a) Bên Việt Nam và Bên nước ngoài trong công ty cho thuê tài chính liên doanh được quyền chuyển nhượng phần vốn góp của mình cho các bên trong liên doanh, nhưng phải đảm bảo tỷ lệ góp vốn điều lệ theo quy định tại điểm 5.1.

b) Công ty cho thuê tài chính 100% vốn nước ngoài có quyền chuyển nhượng vốn của mình nhưng phải ưu tiên cho các tổ chức Việt Nam.

c) Tỷ lệ và điều kiện chuyển nhượng vốn của của công ty cho thuê tài chính liên doanh phải được quy định cụ thể trong điều lệ của công ty cho thuê tài chính và phải phù hợp với quy định của pháp luật. Trường hợp phần vốn điều lệ được chuyển nhượng vượt mức quy định, việc chuyển nhượng vốn chỉ có hiệu lực sau khi được Ngân hàng Nhà nước chuẩn y.

d) Trong trường hợp chuyển nhượng vốn của công ty cho thuê tài chính có phát sinh lợi nhuận thì bên chuyển nhượng phải nộp thuế theo quy định của pháp luật Việt Nam.

5.3. Phân chia lợi nhuận và mức độ chia sẻ rủi ro: Các bên tham gia công ty cho thuê tài chính liên doanh chia lợi nhuận và chịu rủi ro của công ty cho thuê tài chính liên doanh theo tỷ lệ góp vốn của mỗi bên, trừ trường hợp các bên có thoả thuận khác được quy định trong hợp đồng liên doanh.

Mục II
Quy định về cấp giấy phép thành lập và hoạt động đối với công ty cho thuê tài chính

6. Điều kiện để được cấp giấy phép thành lập và hoạt động đối với công ty cho thuê tài chính (dưới đây gọi tắt là giấy phép):

6.1. Có nhu cầu hoạt động cho thuê tài chính trên địa bàn xin hoạt động;

6.2. Có đủ vốn pháp định được quy định tại Nghị định số 82/1998/NĐ-CP ngày 3 tháng 10 năm 1998 của Chính phủ, cụ thể như sau:

a) Vốn pháp định của công ty cho thuê tài chính cổ phần, công ty cho thuê tài chính trực thuộc tổ chức tín dụng là 50 tỷ VND.

b) Vốn pháp định của công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài là 5 triệu USD.

6.3. Thành viên sáng lập là các tổ chức, cá nhân có uy tín và năng lực tài chính;

6.4. Người quản trị, điều hành có năng lực hành vi dân sự đầy đủ và trình độ chuyên môn phù hợp với hoạt động của công ty cho thuê tài chính và quy định của Ngân hàng Nhà nước;

6.5. Có dự thảo điều lệ về tổ chức và hoạt động phù hợp với Luật các Tổ chức tín dụng, Nghị định số 16/2001/NĐ-CP ngày 2/5/2001 của Chính phủ về tổ chức và hoạt động của công ty cho thuê tài chính và các quy định khác của pháp luật;

6.6. Có phương án kinh doanh khả thi;

6.7. Ngoài các điều kiện nêu trên, bên nước ngoài trong công ty cho thuê tài chính liên doanh và công ty cho thuê tài chính 100% vốn nước ngoài phải:

a) Được cơ quan có thẩm quyền của nước ngoài cho phép thực hiện các hoạt động ngân hàng hoặc hoạt động cho thuê tài chính;

b) Được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động tại Việt Nam.

7. Hồ sơ xin cấp giấy phép gồm:

7.1. Đơn xin cấp giấy phép:

a) Đối với công ty cho thuê tài chính trực thuộc tổ chức tín dụng: do Chủ tịch Hội đồng quản trị hoặc người được Chủ tịch Hội đồng quản trị uỷ quyền ký (Phụ lục 1a).

b) Đối với công ty cho thuê tài chính cổ phần: do các thành viên sáng lập hoặc người đại diện theo uỷ quyền của nhóm thành viên sáng lập ký (Phụ lục 1b).

c) Đối với công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài: do người đại diện theo pháp luật hoặc người được uỷ quyền hợp pháp của các bên góp vốn ký (Phụ lục 1c) .

7.2. Dự thảo Điều lệ: Điều lệ của công ty cho thuê tài chính phải có những nội dung chủ yếu sau:

a) Tên và nơi đặt trụ sở chính của công ty cho thuê tài chính;

b) Thời hạn hoạt động;

c) Nội dung và phạm vi hoạt động;

d) Vốn điều lệ và phương thức góp vốn;

đ) Thể thức bầu, bổ nhiệm và miễn nhiệm thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) và Ban kiểm soát;

e) Nhiệm vụ, quyền hạn của Hội đồng quản trị, Ban kiểm soát và Tổng giám đốc (Giám đốc).

g) Đại diện pháp nhân của công ty cho thuê tài chính;

h) Quyền và nghĩa vụ của các cổ đông;

i) Các nguyên tắc tài chính, kế toán, kiểm tra và kiểm toán nội bộ;

k) Các trường hợp giải thể và thủ tục giải thể;

l) Thủ tục sửa đổi điều lệ.

7.3. Phương án hoạt động: nêu rõ nội dung, phương thức hoạt động, địa bàn hoạt động, lợi ích đối với nền kinh tế; trong đó, xác định kế hoạch hoạt động cụ thể 3 năm đầu.

7.4. Danh sách, lý lịch (Phụ lục 2), các văn bằng chứng minh năng lực, trình độ chuyên môn của thành viên sáng lập, thành viên Hội đồng quản trị, thành viên Ban kiểm soát và Tổng giám đốc (Giám đốc) công ty cho thuê tài chính;

7.5. Phương án góp vốn điều lệ, danh sách và cam kết về mức góp vốn điều lệ của các bên góp vốn;

7.6. Tình hình tài chính và các thông tin có liên quan về các cổ đông lớn.

7.7. Chấp thuận của Uỷ ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương về nơi đặt trụ sở của công ty cho thuê tài chính.

8. Ngoài các tài liệu theo quy định tại điểm 7 Mục II Thông tư này, hồ sơ xin cấp giấy phép đối với công ty cho thuê tài chính trực thuộc tổ chức tín dụng còn gồm các tài liệu sau đây:

8.1. Văn bản của Chủ tịch Hội đồng quản trị tổ chức tín dụng hoặc người được Chủ tịch Hội đồng quản trị uỷ quyền ký về nguồn và mức vốn điều lệ được cấp cho công ty cho thuê tài chính.

8.2. Các tài liệu liên quan đến tổ chức tín dụng là chủ sở hữu, bao gồm:

a) Quyết định thành lập hoặc giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh;

b) Điều lệ hiện hành;

c) Quyết định chuẩn y vốn điều lệ của Ngân hàng Nhà nước;

d) Bảng cân đối tài chính, bảng kết quả lãi, lỗ đã được kiểm toán và báo cáo tình hình hoạt động 3 năm gần nhất.

9. Ngoài các tài liệu theo quy định tại điểm 7 Mục II Thông tư này, hồ sơ xin cấp giấy phép đối với công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài còn gồm các tài liệu sau đây:

9.1. Điều lệ của các bên góp vốn;

9.2. Giấy phép của các bên góp vốn;

9.3. Văn bản của cơ quan nước ngoài có thẩm quyền cho phép bên nước ngoài hoạt động tại Việt Nam dưới hình thức công ty cho thuê tài chính liên doanh hoặc công ty cho thuê tài chính 100% vốn nước ngoài. Trường hợp, quy định của luật pháp nước nguyên xứ không yêu cầu có văn bản này thì phải có bằng chứng xác nhận của cơ quan có thẩm quyền;

9.4. Bảng cân đối tài chính, bảng kết quả lãi, lỗ đã được kiểm toán và báo cáo tình hình hoạt động 3 năm gần nhất của các bên góp vốn;

9.5. Hợp đồng liên doanh đối với công ty cho thuê tài chính liên doanh. Hợp đồng liên doanh bao gồm các nội dung chính sau đây:

a) Tên, địa chỉ của công ty cho thuê tài chính liên doanh;

b) Địa chỉ, đại diện của các bên tham gia liên doanh;

c) Thời hạn hoạt động của liên doanh;

d) Vốn điều lệ: tỷ lệ góp vốn, mức vốn góp của mỗi bên, phương án góp vốn, trong đó ghi rõ số vốn bằng ngoại tệ, bằng đồng Việt Nam, bằng hiện vật (nếu có);

e) Quyền và nghĩa vụ của các bên;

g) Số lượng và tỷ lệ thành viên Hội đồng quản trị, Ban kiểm soát và Ban Giám đốc của các bên trong liên doanh;

h) Dự kiến số phòng ban và số lượng cán bộ, nhân viên thời gian đầu của mỗi bên (số người mang quốc tịch Việt Nam, số người mang quốc tịch nước ngoài);

i) Các nguyên tắc về hạch toán, kế toán, báo cáo, lập và sử dụng các quỹ; việc phân chia lãi lỗ cho các bên tham gia liên doanh;

k) Thủ tục giải quyết những tranh chấp giữa các bên phát sinh từ việc thực hiện hợp đồng liên doanh, thủ tục thanh lý giải thể, hợp nhất của công ty cho thuê tài chính liên doanh;

l) Các điều kiện để sửa đổi, bổ sung hợp đồng liên doanh.

10. Quy định về việc nộp hồ sơ xin cấp giấy phép:

10.1. Hồ sơ xin cấp giấy phép đối với công ty cho thuê tài chính cổ phần, công ty cho thuê tài chính trực thuộc tổ chức tín dụng được lập thành 2 bộ bằng tiếng Việt. Các tài liệu trong hồ sơ phải là bản chính, trường hợp là các bản sao trong hồ sơ phải có xác nhận của cơ quan đã cấp bản chính hoặc chứng nhận của công chứng Nhà nước;

10.2. Hồ sơ xin cấp giấy phép đối với công ty cho thuê tài chính liên doanh và công ty cho thuê tài chính 100% vốn nước ngoài phải lập thành 2 bộ, một bộ bằng tiếng Việt và một bộ bằng tiếng Anh hoặc tiếng Pháp. Hồ sơ được lập tại nước ngoài phải là bản chính hoặc bản sao có xác nhận của cơ quan có thẩm quyền.

Các văn bản phải được hợp pháp hoá lãnh sự gồm: Giấy phép của cơ quan có thẩm quyền nước ngoài cho phép tổ chức tín dụng nước ngoài được phép thực hiện hoạt động ngân hàng hoặc hoạt động cho thuê tài chính và văn bản của cơ quan có thẩm quyền nước ngoài cho phép bên nước ngoài hoạt động tại Việt nam dưới hình thức công ty cho thuê tài chính liên doanh hoặc công ty cho thuê tài chính 100% vốn nước ngoài.

Các bản sao tiếng Việt và các bản dịch từ tiếng nước ngoài ra tiếng Việt phải được cơ quan công chứng Việt Nam hoặc cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài xác nhận;

10.3. Các tổ chức, cá nhân xin cấp giấy phép phải gửi đến Ngân hàng Nhà nước Việt Nam 2 bộ hồ sơ theo quy định tại điểm 10.1 và 10.2.

11. Xác nhận hồ sơ và thời hạn xem xét cấp giấy phép:

11.1. Sau khi nhận đầy đủ hồ sơ, Ngân hàng Nhà nước xác nhận bằng văn bản về tính đầy đủ của bộ hồ sơ cho người đại diện của các bên góp vốn.

11.2. Thời hạn xem xét và cấp giấy phép: Trong thời hạn 90 (chín mươi) ngày kể từ ngày nhận được đầy đủ hồ sơ xin cấp giấy phép, Ngân hàng Nhà nước cấp hoặc từ chối cấp giấy phép. Trong trường hợp từ chối cấp giấy phép, Ngân hàng Nhà nước phải có văn bản giải thích lý do.

11.3. Giấy phép do Ngân hàng Nhà nước cấp theo mẫu quy định, gồm:

a) Giấy phép đối với công ty cho thuê tài chính trực thuộc tổ chức tín dụng và công ty cho thuê tài chính cổ phần (Phụ lục 3a);

b) Giấy phép đối với công ty cho thuê tài chính liên doanh và công ty cho thuê tài chính 100% vốn nước ngoài (Phụ lục 3b).

12. Lệ phí cấp giấy phép:

12.1. Mức lệ phí mỗi lần được cấp giấy phép (hoặc gia hạn giấy phép):

a) Đối với công ty cho thuê tài chính trực thuộc các tổ chức tín dụng và công ty cho thuê tài chính cổ phần phải nộp lệ phí cấp phép hoặc lệ phí cho mỗi lần gia hạn giấy phép bằng 0,1% mức vốn điều lệ;

b) Đối với công ty cho thuê tài chính liên doanh và công ty cho thuê tài chính 100% vốn nước ngoài phải nộp lệ phí cấp phép hoặc lệ phí cho mỗi lần gia hạn giấy phép bằng 10.000 USD (mười nghìn đô la Mỹ).

12.2. Trong thời gian 15 (mười lăm) ngày kể từ ngày được cấp giấy phép, công ty cho thuê tài chính được cấp giấy phép phải nộp lệ phí vào tài khoản tại sở giao dịch Ngân hàng Nhà nước hoặc chi nhánh Ngân hàng Nhà nước tỉnh, thành phố nơi công ty đóng trụ sở chính. Chứng từ nộp lệ phí phải được sao gửi Ngân hàng Nhà nước (Vụ các Ngân hàng) để lưu hồ sơ.

12.3. Khoản lệ phí quy định tại điểm 12.1 nêu trên không được khấu trừ vào vốn điều lệ và không được hoàn lại trong bất kỳ trường hợp nào.

13. Việc chuyển vốn điều lệ của công ty cho thuê tài chính vào tài khoản phong toả:

13.1. Trước khi khai trương hoạt động tối thiểu 30 (ba mươi) ngày, công ty cho thuê tài chính phải:

a) Chuyển toàn bộ phần vốn điều lệ góp bằng tiền vào tài khoản phong toả không được hưởng lãi mở tại Sở giao dịch Ngân hàng Nhà nước hoặc chi nhánh Ngân hàng Nhà nước tỉnh, thành phố nơi công ty đóng trụ sở chính và được nơi giữ tài khoản phong toả xác nhận bằng văn bản. Văn bản xác nhận số tiền đã nộp vào tài khoản phong toả phải được gửi Ngân hàng Nhà nước (Vụ Các ngân hàng);

b) Đối với phần vốn điều lệ được đóng góp dưới hình thức hiện vật phải có văn bản chuyển giao quyền sở hữu tài sản góp vốn cho công ty cho thuê tài chính theo quy định của pháp luật Việt Nam.

13.2. Sau ngày khai trương hoạt động, công ty cho thuê tài chính được giải toả số tiền từ tài khoản phong toả vào các tài khoản hoạt động của mình mở tại Ngân hàng Nhà nước, Ngân hàng thương mại, chi nhánh Ngân hàng nước ngoài hoặc Ngân hàng liên doanh hoạt động tại Việt Nam.

14. Đăng ký kinh doanh:

14.1. Sau khi được cấp giấy phép, công ty cho thuê tài chính phải đăng ký kinh doanh theo đúng quy định của pháp luật hiện hành về đăng ký kinh doanh;

14.2. Công ty cho thuê tài chính phải gửi đến Ngân hàng Nhà nước bản chính hoặc bản sao có công chứng giấy chứng nhận đăng ký kinh doanh;

15. Khai trương hoạt động:

15.1. Trong thời hạn 12 (mười hai) tháng kể từ ngày được cấp giấy phép, công ty cho thuê tài chính phải hoàn tất các điều kiện cần thiết dưới đây để tiến hành khai trương hoạt động:

a) Có điều lệ được Ngân hàng Nhà nước chuẩn y;

b) Có giấy chứng nhận đăng ký kinh doanh;

c) Có giấy xác nhận của Ngân hàng Nhà nước về việc đã đóng đủ vốn điều lệ;

d) Có văn bản pháp lý về quyền sở hữu hoặc quyền được phép sử dụng trụ sở chính của công ty cho thuê tài chính tại Việt Nam;

đ) Trước khi khai trương hoạt động tối thiểu 30 (ba mươi) ngày, đăng các báo hàng ngày bằng tiếng Việt trên 5 (năm) số báo liên tiếp (ít nhất một tờ báo của trung ương và một tờ báo của địa phương nơi đặt trụ sở chính) thông báo các nội dung chủ yếu sau:

- Tên đầy đủ và viết tắt của công ty cho thuê tài chính;

- Địa chỉ trụ sở chính; Số điện thoại, Fax...

- Vốn điều lệ;

- Nội dung, phạm vi, địa bàn và thời gian hoạt động;

- Số và ngày của giấy phép do Ngân hàng Nhà nước cấp; Số và ngày Giấy chứng nhận đăng ký kinh doanh, tên cơ quan cấp;

- Họ tên, quốc tịch của Chủ tịch và các thành viên Hội đồng quản trị, Ban kiểm soát và Tổng Giám đốc (Giám đốc) điều hành;

- Các nội dung khác nếu thấy cần thiết;

- Ngày khai trương hoạt động theo dự kiến.

15.2. Chậm nhất là 15 (mười lăm) ngày trước ngày khai trương hoạt động, công ty cho thuê tài chính phải thông báo ngày khai trương hoạt động cho Ngân hàng Nhà nước, Cơ quan đăng ký kinh doanh, Uỷ ban nhân dân tỉnh, thành phố nơi công ty cho thuê tài chính đặt trụ sở.

15.3. Trong trường hợp đặc biệt không khai trương hoạt động theo đúng quy định tại điểm 15.1 thì tối thiểu 30 (ba mươi) ngày trước khi hết thời hạn khai trương hoạt động, Chủ tịch Hội đồng quản trị hoặc người được uỷ quyền của công ty cho thuê tài chính phải có văn bản gửi Ngân hàng Nhà nước xin gia hạn ngày khai trương hoạt động. Thời gian gia hạn khai trương hoạt động của công ty cho thuê tài chính tối đa không quá 6 (sáu) tháng.

15.4. Hết thời hạn quy định hoặc hết thời hạn được gia hạn, nếu công ty cho thuê tài chính không khai trương hoạt động, Ngân hàng Nhà nước sẽ tiến hành thu hồi giấy phép đã cấp và làm thủ tục hoàn lại vốn tại tài khoản phong toả (nếu có) sau khi trừ đi thủ tục phí theo quy định.

16. Thu hồi giấy phép:

16.1. Công ty cho thuê tài chính được cấp giấy phép có thể bị thu hồi giấy phép theo quy định tại khoản 1 Điều 29 Luật các Tổ chức tín dụng.

16.2. Thủ tục, hồ sơ thu hồi giấy phép của công ty cho thuê tài chính được thực hiện theo quy định của pháp luật hiện hành và hướng dẫn của Ngân hàng Nhà nước.

16.3. Sau khi bị thu hồi giấy phép, công ty cho thuê tài chính phải chấm dứt ngay mọi hoạt động đã ghi trong giấy phép.

16.4. Ngân hàng Nhà nước công bố quyết định thu hồi giấy phép trên báo địa phương nơi đặt trụ sở chính và báo hàng ngày của trung ương trong 3 số liên tiếp bằng tiếng Việt.

17. Những thay đổi của công ty cho thuê tài chính phải được chấp thuận:

17.1. Công ty cho thuê tài chính phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi thay đổi một trong những điểm sau đây:

a) Tên của công ty cho thuê tài chính;

b) Mức vốn điều lệ;

c) Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện;

d) Nội dung, phạm vi và thời hạn hoạt động;

đ) Chuyển nhượng cổ phần có ghi tên vượt quá tỷ lệ quy định của Ngân hàng Nhà nước;

e) Tỷ lệ cổ phần của các cổ đông lớn;

g) Thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) và thành viên Ban kiểm soát.

17.2. Thủ tục, hồ sơ xin chấp thuận những thay đổi tại điểm 17.1 được thực hiện theo hướng dẫn của Ngân hàng Nhà nước.

17.3. Sau khi được Ngân hàng Nhà nước chấp thuận, công ty cho thuê tài chính phải đăng ký với cơ quan nhà nước có thẩm quyền về những thay đổi quy định tại điểm 17.1 và phải đăng báo trung ương, địa phương theo quy định của pháp luật.

Mục III
cơ cấu tổ chức, quản trị, điều hành và kiểm soát

18. Quản trị, điều hành và kiểm soát:

18.1. Công ty cho thuê tài chính được Ngân hàng Nhà nước cấp giấy phép có Hội đồng quản trị, Ban kiểm soát và Tổng giám đốc (Giám đốc). Trong công ty cho thuê tài chính, Hội đồng quản trị có chức năng quản trị công ty theo quy định của Luật các tổ chức tín dụng và các quy định khác cuả pháp luật; Ban kiểm soát có nhiệm vụ kiểm tra hoạt động tài chính của công ty, giám sát việc chấp hành chế độ hạch toán và hoạt động của hệ thống kiểm tra, kiểm toán nội bộ của công ty; Tổng giám đốc (Giám đốc) chịu trách nhiệm trước Hội đồng quản trị điều hành hoạt động hàng ngày theo nhiệm vụ, quyền hạn phù hợp với quy định của Luật các tổ chức tín dụng và các quy định khác cuả pháp luật.

Đối với công ty cho thuê tài chính trực thuộc tổ chức tín dụng, việc quản trị, kiểm soát công ty do Hội đồng quản trị và Ban kiểm soát của Tổ chức tín dụng quyết định.

18.2. Việc bầu hoặc bãi miễn, bổ nhiệm hoặc miễn nhiệm Chủ tịch và các thành viên khác trong Hội đồng quản trị, Trưởng ban và các thành viên khác trong Ban kiểm soát, Tổng giám đốc (Giám đốc) của công ty cho thuê tài chính được thực hiện theo quy định của pháp luật và hướng dẫn của Ngân hàng Nhà nước.

18.3. Chủ tịch và các thành viên khác trong Hội đồng quản trị, Trưởng ban và các thành viên khác trong Ban kiểm soát, Tổng giám đốc (Giám đốc) của công ty cho thuê tài chính phải được Thống đốc Ngân hàng Nhà nước chuẩn y hoặc được Thống đốc Ngân hàng Nhà nước uỷ quyền chuẩn y.

18.4. Nhiệm vụ, quyền hạn cụ thể của thành viên Hội đồng quản trị, Ban kiểm soát và Tổng giám đốc (Giám đốc) công ty cho thuê tài chính do Ngân hàng Nhà nước quy định.

19. Hội đồng quản trị:

19.1. Hội đồng quản trị có số thành viên tối thiểu là 3 người và không vượt quá 11 người. Số lượng thành viên Hội đồng quản trị do các bên góp vốn hoặc do Đại hội cổ đông quyết định và được quy định trong điều lệ.

19.2. Thành viên Hội đồng quản trị là những người có uy tín, đạo đức nghề nghiệp và hiểu biết về hoạt động ngân hàng - tài chính, không thuộc các đối tượng quy định tại điều 40 Luật Các tổ chức tín dụng và phải theo đúng các quy định của Ngân hàng Nhà nước.

19.3. Chủ tịch và các thành viên trong Hội đồng quản trị không được uỷ quyền cho những người không phải là thành viên Hội đồng quản trị thực hiện nhiệm vụ, quyền hạn của mình. Chủ tịch Hội đồng quản trị không được tham gia Hội đồng quản trị hoặc tham gia điều hành tổ chức tín dụng khác, trừ trường hợp tổ chức đó là công ty trực thuộc.

19.4. Chủ tịch Hội đồng quản trị không được đồng thời là Tổng giám đốc (Giám đốc) hoặc Phó Tổng giám đốc (Phó Giám đốc) công ty cho thuê tài chính.

19.5. Nhiệm kỳ thành viên Hội đồng quản trị từ 2 đến 5 năm. Chủ tịch Hội đồng quản trị, các thành viên Hội đồng quản trị có thể được bầu lại.

20. Ban Kiểm soát:

20.1. Ban kiểm soát có số thành viên tối thiểu là 3 người, trong đó có 1 người là Trưởng ban và ít nhất phải có 1 người là thành viên chuyên trách hoặc không được kiêm nhiệm công việc điều hành hoạt động của công ty cho thuê tài chính. Số lượng thành viên Ban kiểm soát được quy định tại Điều lệ.

20.2. Thành viên Ban kiểm soát phải là những người có bằng đại học tài chính ngân hàng trở lên và có đạo đức nghề nghiệp, không thuộc các đối tượng quy định tại điều 40 Luật Các tổ chức tín dụng và phải theo đúng các quy định của Ngân hàng Nhà nước.

21. Tổng giám đốc (Giám đốc):

Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) phải là người không thuộc các đối tượng quy định tại điều 40 Luật Các tổ chức tín dụng, có trình độ từ đại học trở lên về chuyên ngành kinh tế, ngân hàng - tài chính, ít nhất có 5 năm kinh nghiệm làm việc trong lĩnh vực ngân hàng - tài chính, có năng lực điều hành công ty cho thuê tài chính theo quy định của Ngân hàng Nhà nước và phải cư trú tại Việt Nam trong thời gian đương nhiệm.

22. Cơ cấu tổ chức của công ty cho thuê tài chính:

22.1. Công ty cho thuê tài chính được mở, chấm dứt hoạt động của chi nhánh, văn phòng đại diện trong, ngoài nước sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản. Điều kiện, hồ sơ, thủ tục mở, chấm dứt hoạt động của chi nhánh, văn phòng đại diện của công ty cho thuê tài chính được áp dụng theo Điều 33 Luật các Tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước.

22.2. Công ty cho thuê tài chính được thành lập công ty trực thuộc, có tư cách pháp nhân, hạch toán độc lập để hoạt động trên một số lĩnh vực tài chính, ngân hàng, bảo hiểm theo quy định của pháp luật và hướng dẫn của Ngân hàng Nhà nước.

22.3. Bộ máy giúp việc tại trụ sở chính, chi nhánh của công ty cho thuê tài chính bao gồm: văn phòng, các phòng (ban) chuyên môn, nghiệp vụ và các phòng giao dịch.

23. Việc chia, tách, hợp nhất, sáp nhập, mua lại, giải thể công ty cho thuê tài chính phải được Ngân hàng Nhà nước chấp thuận bằng văn bản.

Mục IV
Hoạt động của công ty cho thuê tài chính

24. Nội dung và phạm vi hoạt động:

24.1. Nội dung và phạm vi hoạt động của công ty cho thuê tài chính tại Việt Nam được quy định tại giấy phép do Ngân hàng Nhà nước cấp, Nghị định số 16/2001/NĐ-CP ngày 2 tháng 5 năm 2001 của Chính phủ và các văn bản hướng dẫn của Ngân hàng Nhà nước.

24.2. Công ty cho thuê tài chính được phép huy động vốn từ các nguồn sau:

a) Nhận tiền gửi có kỳ hạn từ 1 năm trở lên của các tổ chức, cá nhân.

b) Vay vốn ngắn, trung và dài hạn của các tổ chức tín dụng trong và ngoài nước.

c) Phát hành các loại giấy tờ có giá:

- Giấy tờ có giá bao gồm: trái phiếu, chứng chỉ tiền gửi và giấy tờ có giá khác có kỳ hạn trên 1 năm.

- Công ty cho thuê tài chỉ được phép phát hành các loại giấy tờ có giá khi được Ngân hàng Nhà nước cho phép.

- Hồ sơ xin phát hành các loại giấy tờ có giá gửi Ngân hàng Nhà nước xem xét giải quyết bao gồm: Tờ trình xin phát hành giấy tờ có giá; Phương án phát hành và sử dụng vốn thu được thông qua việc phát hành; Các tài liệu có liên quan khác theo yêu cầu của Ngân hàng Nhà nước.

d) Tiếp nhận các nguồn vốn khác theo quy định của Ngân hàng Nhà nước.

24.3. Công ty cho thuê tài chính được thực hiện các nghiệp vụ sau:

a) Cho thuê tài chính;

b) Mua và cho thuê lại theo hình thức cho thuê tài chính (dưới đây gọi tắt là mua và cho thuê lại): Theo hình thức này, công ty cho thuê tài chính mua lại máy móc, thiết bị, phương tiện vận chuyển và các động sản thuộc sở hữu của bên thuê và cho bên thuê thuê lại chính các tài sản đó dưới hình thức cho thuê tài chính để bên thuê tiếp tục sử dụng phục vụ cho hoạt động của mình;

c) Tư vấn cho khách hàng về những vấn đề có liên quan đến nghiệp vụ cho thuê tài chính;

d) Thực hiện các dịch vụ uỷ thác, quản lý tài sản và bảo lãnh liên quan đến hoạt động cho thuê tài chính;

đ) Các hoạt động khác khi được Ngân hàng Nhà nước cho phép.

24.4. Hoạt động ngoại hối:

a) Hoạt động ngoại hối của các công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài được quy định tại giấy phép do Ngân hàng Nhà nước cấp. Đối với các công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài đã được cấp giấy phép hoạt động trước khi Nghị định số 16/2001/NĐ-CP ngày 2 tháng 5 năm 2001 ban hành, Ngân hàng Nhà nước làm thủ tục bổ sung các nội dung hoạt động ngoại hối vào giấy phép hoạt động.

b) Các công ty cho thuê tài chính không thuộc đối tượng nêu tại điểm a khoản 24.4 Mục này nếu muốn hoạt động ngoại hối phải có đơn và hồ sơ xin cấp giấy phép hoạt động ngoại hối gửi Ngân hàng Nhà nước theo quy định hiện hành.

24.5. Đồng tiền sử dụng trong các giao dịch cho thuê tài chính:

a) Công ty cho thuê tài chính được thực hiện hoạt động cho thuê tài chính bằng Đồng Việt Nam.

b) Đối với các giao dịch cho thuê tài chính được thực hiện bằng ngoại tệ, công ty cho thuê tài chính phải thực hiện đúng các quy định hiện hành về quản lý ngoại hối như trong trường hợp cho vay bằng ngoại tệ và hướng dẫn của Ngân hàng Nhà nước.

24.6. Lãi suất cho thuê tài chính

a) Đối với lãi suất cho thuê bằng Đồng Việt nam, công ty cho thuê tài chính ấn định trên cơ sở mức lãi suất cho vay cơ bản và biên độ do Thống đốc Ngân hàng Nhà nước quy định từng thời kỳ và các chi phí khác có liên quan.

b) Đối với lãi suất cho thuê bằng ngoại tệ, công ty cho thuê tài chính ấn định trên cơ sở lãi suất thị trường quốc tế và cung cầu vốn tín dụng bằng ngoại tệ ở trong nước và các chi phí khác có liên quan.

25. Tỷ lệ bảo đảm an toàn: công ty cho thuê tài chính phải duy trì tỷ lệ bảo đảm an toàn quy định tại Điều 81 Luật các tổ chức tín dụng và các văn bản hướng dẫn của Ngân hàng Nhà nước.

26. Giới hạn cho thuê tài chính đối với một khách hàng:

26.1. Tổng dư nợ cho thuê tài chính đối với một khách hàng không được vượt quá 30% vốn tự có của công ty cho thuê tài chính, trừ trường hợp đối với những khoản cho thuê tài chính từ các nguồn vốn uỷ thác của Chính phủ, các tổ chức, cá nhân hoặc trường hợp bên thuê là tổ chức tín dụng;

26.2. Trường hợp nhu cầu thuê của một khách hàng vượt quá 30% vốn tự có của công ty cho thuê tài chính hoặc khách hàng có nhu cầu thuê từ nhiều nguồn thì các công ty cho thuê tài chính được cho thuê hợp vốn theo quy định của Thống đốc Ngân hàng Nhà nước.

26.3. Trong trường hợp đặc biệt, đối với các dự án trọng điểm của Nhà nước mà khả năng hợp vốn của các công ty cho thuê tài chính chưa đáp ứng được yêu cầu thuê tài chính của một khách hàng thì tổng dư nợ cho thuê tài chính tối đa đối với từng trường hợp cụ thể do Thủ tướng Chính phủ quyết định.

27. Những trường hợp công ty cho thuê tài chính không được cho thuê tài chính:

27.1. Công ty cho thuê tài chính không được cho thuê tài chính đối với các đối tượng sau:

a) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc) của công ty cho thuê tài chính;

b) Người thẩm định, xét duyệt cho thuê tài chính;

c) Bố, mẹ, vợ, chồng, con của thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc).

27.2. Công ty cho thuê tài chính không được chấp nhận bảo lãnh của các đối tượng quy định tại điểm 27.1 Mục IV Thông tư này để làm cơ sở cho thuê tài chính đối với khách hàng.

28. Hạn chế cho thuê tài chính:

28.1. Công ty cho thuê tài chính không được cho thuê tài chính với những điều kiện ưu đãi cho các đối tượng sau:

- Tổ chức kiểm toán, Kiểm toán viên đang kiểm toán tại công ty cho thuê tài chính; Kế toán trưởng, Thanh tra viên;

- Các cổ đông lớn của công ty cho thuê tài chính;

- Doanh nghiệp có một trong những đối tượng quy định tại điểm 27.1, Mục IV Thông tư này sở hữu trên 10% vốn Điều lệ của doanh nghiệp đó.

28.2. Tổng dư nợ cho thuê tài chính đối với các đối tượng quy định tại điểm 28.1 Mục này không được vượt quá 5% vốn tự có của công ty cho thuê tài chính.

29. Công ty cho thuê tài chính được mở tài khoản tại Ngân hàng Nhà nước và các ngân hàng thương mại được phép hoạt động tại Việt Nam. Trường hợp cần mở tài khoản ngoại tệ ở nước ngoài phải được Ngân hàng Nhà nước cho phép.

30. Hợp đồng cho thuê tài chính:

30.1. Hợp đồng cho thuê tài chính phải được lập thành văn bản phù hợp với các quy định tại Nghị định của Chính phủ về tổ chức và hoạt động của công ty cho thuê tài chính;

30.2. Hợp đồng cho thuê tài chính có hiệu lực từ ngày được các bên thoả thuận trong hợp đồng.

31. Các trường hợp chấm dứt hợp đồng cho thuê tài chính trước hạn:

31.1. Bên cho thuê có quyền chấm dứt hợp đồng cho thuê tài chính trước khi kết thúc thời hạn cho thuê khi có một trong các trường hợp sau:

a) Bên thuê không trả tiền thuê theo quy định trong hợp đồng cho thuê tài chính;

b) Bên thuê vi phạm các điều khoản của hợp đồng cho thuê tài chính;

c) Bên thuê bị phá sản, giải thể;

d) Người bảo lãnh bị phá sản, giải thể và bên cho thuê không chấp nhận đề nghị chấm dứt bảo lãnh hoặc đề nghị người bảo lãnh khác thay thế của bên thuê.

31.2. Bên thuê có quyền chấm dứt hợp đồng cho thuê tài chính trước khi kết thúc thời hạn thuê khi có một trong các trường hợp sau:

a) Bên cho thuê không giao đúng hạn tài sản cho thuê do lỗi của bên cho thuê;

b) Bên cho thuê vi phạm các điều khoản của hợp đồng cho thuê tài chính.

31.3. Hợp đồng cho thuê tài chính được chấm dứt trước khi kết thúc thời hạn cho thuê trong trường hợp tài sản cho thuê bị mất, hỏng không thể phục hồi sửa chữa.

31.4. Hợp đồng cho thuê tài chính được chấm dứt trước khi kết thúc thời hạn cho thuê trong trường hợp bên cho thuê chấp nhận để bên thuê thanh toán toàn bộ tiền thuê trước thời hạn cho thuê ghi tại hợp đồng cho thuê tài chính.

32. Xử lý hợp đồng cho thuê tài chính chấm dứt trước hạn do lỗi của bên thuê:

32.1. Trong trường hợp bên thuê vi phạm phần a, b điểm 31.1:

a) Khi bên thuê vi phạm hợp đồng cho thuê tài chính, công ty cho thuê tài chính có quyền thu hồi tài sản cho thuê và yêu cầu bên thuê phải thanh toán ngay toàn bộ số tiền thuê chưa trả theo hợp đồng.

b) Công ty cho thuê tài chính được xử lý tài sản cho thuê bằng việc cho bên khác thuê hoặc chuyển nhượng tài sản cho thuê. Tiền thu được từ việc cho bên khác thuê hoặc chuyển nhượng tài sản sẽ được sử dụng để bù trừ số nợ phải thu từ hợp đồng cho thuê tài chính trước đó.

c) Bên thuê có nghĩa vụ tiếp tục hoàn trả số nợ còn phải trả theo hợp đồng cho thuê tài chính khi công ty cho thuê tài chính chưa chuyển nhượng, cho bên khác thuê được tài sản cho thuê hoặc có nghĩa vụ phải hoàn trả số nợ còn lại sau khi đã trừ đi số tiền chuyển nhượng hoặc cho bên khác thuê tài sản.

d) Trong trường hợp bên thuê đã hoàn trả một phần số tiền thuê phải trả và công ty cho thuê tài chính đã chuyển nhượng hoặc cho bên khác thuê tài sản, số tiền thuê đã trả nếu cộng vào số tiền chuyển nhượng hoặc tiền cho bên khác thuê tài sản mà vượt quá số tiền thuê phải trả theo hợp đồng thuê thì công ty cho thuê tài chính phải hoàn trả cho bên thuê số tiền vượt.

đ) Trong trường hợp bên thuê hoàn trả được toàn bộ số tiền thuê phải trả theo hợp đồng và phần giá trị còn lại của tài sản khi kết thúc hợp đồng theo thoả thuận trong hợp đồng thuê thì bên thuê được chuyển quyền sở hữu đối với tài sản thuê như trường hợp đã hoàn thành hợp đồng thuê. Điều kiện, thời hạn thanh toán tiền thuê phải được công ty cho thuê tài chính chấp thuận.

32.2. Việc xử lý hợp đồng cho thuê tài chính chấm dứt trước hạn trong trường hợp bên thuê bị phá sản, giải thể được thực hiện theo quy định của pháp luật về phá sản, giải thể.

Mục V
Tài chính, hạch toán và chế độ báo cáo

33. Tài chính:

33.1. Năm tài chính của công ty cho thuê tài chính bắt đầu từ ngày 1 tháng 1 và kết thúc vào cuối ngày 31 tháng 12 năm dương lịch. Năm tài chính đầu tiên bắt đầu từ ngày khai trương hoạt động và kết thúc vào cuối ngày 31 tháng 12 năm dương lịch.

33.2. Thu, chi tài chính của công ty cho thuê tài chính thực hiện theo đúng các quy định hiện hành của pháp luật về chế độ tài chính của các tổ chức tín dụng;

33.3. Trường hợp công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài cần sử dụng năm tài chính của nước nguyên xứ để soạn thảo các báo cáo tài chính cho các tổ chức tín dụng nguyên xứ phải được Ngân hàng Nhà nước chấp thuận bằng văn bản.

34. Hạch toán:

34.1. Hạch toán của công ty cho thuê tài chính phải được thực hiện theo đúng Luật Các tổ chức tín dụng và hệ thống tài khoản kế toán do Ngân hàng Nhà nước ban hành;

34.2. Đối với các nghiệp vụ mới bổ sung của công ty cho thuê tài chính chưa được quy định tại hệ thống tài khoản, Ngân hàng Nhà nước có trách nhiệm bổ sung các tài khoản mới vào hệ thống tài khoản kế toán của tổ chức tín dụng.

35. Trích lập và sử dụng các quỹ:

35.1. Lợi nhuận thực hiện trong năm là kết quả kinh doanh của công ty cho thuê tài chính sau khi đã nộp thuế thu nhập theo quy định của pháp luật hiện hành;

35.2. Việc trích lập, duy trì và sử dụng các quỹ của công ty cho thuê tài chính được thực hiện theo các quy định hiện hành của pháp luật về chế độ tài chính của các tổ chức tín dụng;

35.3. Công ty cho thuê tài chính phải trích dự phòng rủi ro và hạch toán vào chi phí hoạt động. Việc trích lập và sử dụng dự phòng rủi ro thực hiện theo quy định của Ngân hàng Nhà nước;

35.4. Công ty cho thuê tài chính không được dùng các quỹ quy định tại điểm 35.2 của Mục này để trả lợi tức hoặc phân phối cho các chủ sở hữu, cổ đông dưới bất cứ hình thức nào, trừ trường hợp công ty cho thuê tài chính giải thể và thanh lý, nhưng phải ưu tiên trả cho chủ nợ trước khi hoàn trả lại các chủ sở hữu, cổ đông;

35.5. Việc chuyển lợi nhuận và số tài sản sau khi thanh lý hoặc kết thúc hoạt động ra nước ngoài của các bên nước ngoài trong công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài được thực hiện theo quy định tại Luật Các tổ chức tín dụng và pháp luật hiện hành.

36. Chế độ thông tin, báo cáo, thống kê: Các báo cáo của công ty cho thuê tài chính phải được thể hiện bằng tiếng Việt và bằng Đồng Việt Nam. Công ty cho thuê tài chính phải thực hiện chế độ thông tin, báo cáo, thống kê theo quy định hiện hành và hướng dẫn của Ngân hàng Nhà nước.

37. Trong thời hạn 30 (ba mươi) ngày kể từ ngày có các thay đổi dưới đây công ty cho thuê tài chính trực thuộc Tổ chức tín dụng, công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài phải có văn bản thông báo cho Ngân hàng Nhà nước:

a) Thay đổi Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) điều hành của các bên góp vốn.

b) Thay đổi tên và địa chỉ của các bên góp vốn.

c) Các bên góp vốn chia, tách, sáp nhập, hợp nhất, giải thể, phá sản.

38. Kiểm toán:

38.1. Chậm nhất là 30 (ba mươi) ngày trước khi kết thúc năm tài chính, công ty cho thuê tài chính phải lựa chọn tổ chức kiểm toán không phải kiểm toán nội bộ để kiểm toán các hoạt động của mình. Tổ chức kiểm toán đó phải được Ngân hàng Nhà nước chấp thuận.

38.2. Trong thời hạn 120 (một trăm hai mươi) ngày kể từ ngày kết thúc năm tài chính, công ty cho thuê tài chính phải gửi báo cáo tài chính đã được kiểm toán đến Ngân hàng Nhà nước.

Mục VI
Thanh tra, kiểm soát đặc biệt, phá sản giải thể, thanh lý và xử lý tranh chấp

39. Thanh tra:

39.1. Công ty cho thuê tài chính phải chịu sự thanh tra, kiểm tra của Ngân hàng Nhà nước;

39.2. Việc thanh tra của Ngân hàng Nhà nước đối với hoạt động của công ty cho thuê tài chính tại Việt Nam được thực hiện theo các quy định tại Luật Các tổ chức tín dụng và của thanh tra Ngân hàng Nhà nước.

40. Việc kiểm soát đặc biệt, phá sản, giải thể, thanh lý đối với công ty cho thuê tài chính được thực hiện theo quy định tại Luật Các tổ chức tín dụng và các quy định của pháp luật hiện hành;

41. Việc khen thưởng, xử lý vi phạm đối với các hoạt động cho thuê tài chính được thực hiện theo quy định tại Luật Các tổ chức tín dụng, các quy định về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng, các quy định của Ngân hàng Nhà nước và các quy định khác của pháp luật hiện hành.

42. Các tranh chấp giữa công ty cho thuê tài chính với bên thuê và các tranh chấp giữa các bên góp vốn tham gia vào công ty cho thuê tài chính cổ phần, công ty cho thuê tài chính liên doanh và công ty cho thuê tài chính 100% vốn nước ngoài được giải quyết theo quy định hiện hành của pháp luật Việt Nam.

Mục VII.
điều khoản thi hành

43. Trong thời hạn 12 tháng kể từ ngày Nghị định số 16/2001/NĐ.CP ngày 2 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của công ty cho thuê tài chính có hiệu lực, các công ty cho thuê tài chính đã thành lập và hoạt động theo giấy phép hoạt động do Ngân hàng Nhà nước cấp trước ngày Nghị định này có hiệu lực phải tiến hành điều chỉnh cơ cấu tổ chức và hoạt động phù hợp với những quy định của Thông tư này và những văn bản hướng dẫn có liên quan.

44. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký.

45. Chánh Văn phòng, Vụ trưởng Vụ các Ngân hàng và tổ chức tín dụng phi ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Giám đốc các Chi nhánh Ngân hàng Nhà nước tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) các công ty cho thuê tài chính trong phạm vi quyền hạn, nhiệm vụ của mình chịu trách nhiệm triển khai thực hiện Thông tư này.

46. Việc sửa đổi, bổ sung Thông tư này do Thống đốc Ngân hàng Nhà nước quyết định.

Phụ lục 01a

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

Đơn xin cấp giấy phép thành lập và hoạt động
đối với công ty cho thuê tài chính

Kính gửi: Thống đốc Ngân hàng Nhà nước Việt Nam

Ngày..... tháng..... năm.... , ...... (tên tổ chức tín dụng) đề nghị Ngân hàng Nhà nước xét cấp giấy phép thành lập và hoạt động cho công ty cho thuê tài chính:

1. Tên công ty cho thuê tài chính:

- Tên đầy đủ bằng tiếng Việt: Tên gọi tắt:

- Tên gọi bằng tiếng Anh: Tên gọi tắt:

2. Trụ sở chính tại: (Địa chỉ trụ sở chính)

- Số điện thoại, số fax...

3. Địa bàn hoạt động:

4. Thời gian hoạt động:

5. Nội dung và phạm vi hoạt động:

6. Vốn điều lệ: (dự kiến)

- Bằng tiền mặt:

- Bằng hiện vật: (nếu có)

7. Cơ cấu dự kiến Ban giám đốc (ghi rõ tên, năm sinh, quốc tịch của các thành viên), số lượng cán bộ, nhân viên.

8. Chúng tôi xin cam kết:

a) Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung Đơn xin và hồ sơ kèm theo.

b) Sau khi được cấp giấy phép thành lập và hoạt động, sẽ thực hiện đầy đủ các quy định trước khi tiến hành khai trương hoạt động.

c) Chấp hành nghiêm chỉnh pháp luật Nhà nước và các quy định của Ngân hàng Nhà nước, nếu vi phạm xin chịu trách nhiệm trước pháp Luật.

......, ngày...... tháng..... năm.....

TM/ tổ chức tín dụng

Hồ sơ kèm theo gồm:

Phụ lục 01b

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

Đơn xin cấp giấy phép thành lập và hoạt động
đối với công ty cho thuê tài chính

Kính gửi: Thống đốc Ngân hàng Nhà nước Việt Nam

Tại đại hội cổ đông ngày..... tháng.... năm..... đã thông qua điều lệ và bầu Hội đồng quản trị của công ty cho thuê tài chính có tên là:

................................................................................................................

Nay Hội đồng quản trị thay mặt cho cổ đông đề nghị Ngân hàng Nhà nước xét cấp giấy phép thành lập và hoạt động cho công ty cho thuê tài chính:

1. Tên công ty cho thuê tài chính:

- Tên đầy đủ bằng tiếng Việt: Tên gọi tắt:

- Tên gọi bằng tiếng Anh: Tên gọi tắt:

2. Trụ sở chính tại: (Địa chỉ trụ sở chính)

- Số điện thoại, số fax...

- Địa điểm dự kiến mở chi nhánh: (nếu có)

3. Địa bàn hoạt động:

4. Thời gian hoạt động:

5. Phạm vi và nội dung hoạt động:

6. Vốn điều lệ: (dự kiến)

- Bằng tiền mặt:

- Bằng hiện vật: (nếu có)

7. Cơ cấu dự kiến của Hội đồng quản trị và Ban giám đốc, Ban kiểm soát

8. Chúng tôi xin cam kết:

a) Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung Đơn xin và hồ sơ kèm theo.

b) Sau khi được cấp giấy phép thành lập và hoạt động, sẽ thực hiện đầy đủ các quy định trước khi tiến hành khai trương hoạt động.

c) Chấp hành nghiêm chỉnh pháp luật Nhà nước và các quy định của Ngân hàng Nhà nước, nếu vi phạm xin chịu trách nhiệm trước pháp luật.

......, ngày...... tháng..... năm.....

TM/ tổ chức tín dụng

Hồ sơ kèm theo gồm:

Phụ lục 01c

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

Đơn xin cấp giấy phép thành lập và hoạt động
đối với công ty cho thuê tài chính

Kính gửi: Thống đốc Ngân hàng Nhà nước Việt Nam

Các bên tham gia thành lập công ty cho thuê tài chính gửi tới Thống đốc Ngân hàng Nhà nước đơn xin được thành lập công ty cho thuê tài chính tại Việt Nam.

A. Các bên tham gia thành lập: (Ghi cụ thể cho từng đối tác)

1. Tên đầy đủ và tên viết tắt.

2. Địa điểm đặt trụ sở chính, địa chỉ giao dịch, số điện thoại, số fax....

3. Vốn điều lệ.

4. Ngày thành lập, ngày cấp đăng ký kinh doanh .

5. Cơ quan cấp giấy phép hoạt động, số và ngày của giấy phép.

6. Cơ quan cấp giấy chứng nhận đăng ký kinh doanh, số và ngày của giấy đăng ký kinh doanh.

B. công ty cho thuê tài chính thành lập tại Việt Nam:

1. Tên đầy đủ và tên viết tắt (Bằng tiếng Việt, tiếng Anh).

2. Địa điểm dự kiến đặt trụ sở chính và số điện thoại, số fax (nếu có)

3. Số vốn điều lệ dự kiến (trong đó: vốn bằng Đồng Việt Nam, vốn bằng ngoại tệ, vốn bằng tài sản) và tỷ lệ góp vốn của các bên.

4. Thời gian hoạt động.

5. Phạm vi và nội dung hoạt động

6. Cơ cấu dự kiến của Hội đồng quản trị và Ban giám đốc, Ban kiểm soát

7. Dự kiến số lượng cán bộ, nhân viên (trong đó: số người mang quốc tịch Việt Nam, số người mang quốc tịch nước ngoài).

8. Chúng tôi xin cam kết:

a) Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung Đơn xin và hồ sơ kèm theo.

b) Sau khi được cấp giấy phép thành lập và hoạt động, sẽ thực hiện đầy đủ các quy định trước khi tiến hành khai trương hoạt động.

c) Chấp hành nghiêm chỉnh pháp luật Nhà nước và các quy định của Ngân hàng Nhà nước, nếu vi phạm xin chịu trách nhiệm trước pháp luật.

....., ngày..... tháng..... năm......

(Người đại diện theo pháp luật hoặc người được uỷ quyền của mỗi bên ký và đóng dấu)

Hồ sơ kèm theo

ảnh 4x6

(ảnh mầu mới nhất, có đóng dấu giáp lai của cơ quan xác nhận lý lịch)
Phụ lục 02

Sơ yếu lý lịch

Các nội dung chính của bản sơ yếu lý lịch gồm:

1. Về bản thân:

- Họ và tên khai sinh:

- Họ và tên thường dùng:

- Bí danh:

- Nguyên quán:

- Quốc tịch gốc:

- Quốc tịch hiện nay:

- Địa chỉ thường trú theo hộ khẩu, địa chỉ theo chứng minh nhân dân và địa chỉ cư trú hiện nay:

- Số chứng minh thư nhân dân (hoặc số hộ chiếu đối với người nước ngoài):

- Ngày, tháng, năm và nơi cấp chứng minh thư nhân dân (hoặc hộ chiếu đối với người nước ngoài):

(Trường hợp cá nhân được cử là người đại diện quản lý số vốn cổ phần của pháp nhân phải kê khai và bổ sung tên và địa chỉ pháp nhân)

* Quá trình hoạt động bản thân:

- Quá trình công tác, nghề nghiệp và chức vụ đã qua (từ năm 18 tuổi đến nay) làm gì, ở đâu, tóm tắt đặc điểm chính;

- Trình độ học vấn, nghiệp vụ chuyên môn, ngoại ngữ (ghi rõ khoá học, thời gian đào tạo);

- Khen thưởng:

- Kỷ luật:

* Chức vụ hiện nay tại các tổ chức khác, bao gồm: tổ chức kinh tế, tổ chức đoàn thể, chính trị, tổ chức tín dụng khác.

* Chức vụ đang giữ (nếu có) và chức vụ được bầu, bổ nhiệm (đang trình Thống đốc Ngân hàng Nhà nước chuẩn y) tại Ngân hàng thương mại cổ phần.

2. Quan hệ gia đình

- Mối quan hệ gia đình: Bố, mẹ, vợ (chồng), con, anh, chi em ruột của thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc (Giám đốc), cần ghi rõ họ tên, tuổi, nghề nghiệp, chức vụ, nơi làm việc của từng người.

3. Cam kết trước pháp luật:

- Cam kết không vi phạm một trong các quy định tại Điều 3, Điều 4 Quy định về tổ chức hoạt động Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc Ngân hàng thương mại cổ phần của Nhà nước và nhân dân ban hành theo Quyết định số ........../2001/QĐ-NHNN ngày... tháng... năm 2001 của Thống đốc Ngân hàng Nhà nước, các quy định của pháp luật hiện hành khác có liên quan và chịu trách nhiệm trước pháp luật về bản khai này.

4. Chữ ký (ghi đầy đủ họ tên) của người khai.

5. Xác nhận của thủ trưởng cơ quan hoặc cơ quan có thẩm quyền (nếu cá nhân đang làm việc tại pháp nhân) hoặc Uỷ ban nhân dân xã, phường nơi cá nhân đăng ký hộ khẩu thường trú (nếu cá nhân không làm việc tại pháp nhân).

Phụ lục 3a

Ngân hàng Nhà nước

Việt nam

Số:...... /GP-NHNN

Cộng hoà xã hội chủ nghĩa Việt nam

Độc lập - Tự do - Hạnh phúc

Hà nội, ngày.... tháng.... năm....

Giấy phép thành lập và hoạt động đối với
công ty cho thuê tài chính

Thống đốc Ngân hàng Nhà nước

- Căn cứ Luật Ngân hàng Nhà nước Việt nam, Luật các Tổ chức tín dụng ngày 12/12/1997;

- Căn cứ Nghị định số 16/2001/NĐ-CP ngày 02/5/2001 của Chính phủ về tổ chức và hoạt động của công ty cho thuê tài chính;

- Xét đơn và hồ sơ xin cấp giấy phép thành lập và hoạt động công ty cho thuê tài chính của ..... (tên doanh nghiệp Nhà nước hoặc Tổ chức tín dụng hoặc Hội đồng quản trị của công ty cho thuê tài chính cổ phần) ngày....;

- Theo đề nghị của Vụ trưởng Vụ các Ngân hàng và Tổ chức tín dụng phi ngân hàng;

Quyết định

Điều 1: Cấp giấy phép thành lập và hoạt động cho công ty cho thuê tài chính sau đây:

1. Tên công ty cho thuê tài chính

- Tên đầy đủ bằng tiếng Việt:

- Tên đầy đủ bằng tiếng Anh:

- Tên viết tắt bằng tiếng Anh:

- Địa chỉ trụ sở:

- Số điện thoại, Fax:

2. Vốn điều lệ của công ty cho thuê tài chính là:

trong đó: - Bằng đồng Việt nam:

- Bằng hiện vật:

3. Thời gian hoạt động của công ty cho thuê tài chính:

4. Nội dung hoạt động của công ty cho thuê tài chính:

Điều 2: Giấy phép này có hiệu lực từ ngày ký.

Điều 3: Giấy phép được lập thành.... bản chính, Tổ chức tín dụng giữ một bản; một bản cấp cho công ty cho thuê tài chính; một bản đăng ký tại cơ quan đăng ký kinh doanh; một bản lưu tại Ngân hàng Nhà nước Việt nam.

Thống đốc Ngân hàng Nhà nước

Phụ lục 3b

Ngân hàng Nhà nước

Việt nam

Số:...... /GP-NHNN

Cộng hoà xã hội chủ nghĩa Việt nam

Độc lập - Tự do - Hạnh phúc

Hà nội, ngày.... tháng.... năm....

Giấy phép thành lập và hoạt động đối với
công ty cho thuê tài chính

Thống đốc Ngân hàng Nhà nước

- Căn cứ Luật Ngân hàng Nhà nước Việt nam, Luật các Tổ chức tín dụng ngày 12/12/1997;

- Căn cứ Nghị định số 16/2001/NĐ-CP ngày 02/5/2001 của Chính phủ về tổ chức và hoạt động của công ty cho thuê tài chính;

- Xét đơn và hồ sơ xin cấp giấy phép thành lập và hoạt động đối với công ty cho thuê tài chính liên doanh (hoặc công ty cho thuê tài chính 100% vốn nước ngoài) ngày... của....;

- Theo đề nghị của Vụ trưởng Vụ các Ngân hàng và Tổ chức tín dụng phi ngân hàng;

Quyết định

Điều 1: Cấp giấy phép thành lập và hoạt động cho công ty cho thuê tài chính có tên sau đây:

1. Tên công ty cho thuê tài chính

- Tên đầy đủ bằng tiếng Việt:

- Tên đầy đủ bằng tiếng Anh:

- Tên viết tắt:

- Địa chỉ trụ sở; số điện thoại, Fax:

2. Các bên góp vốn vào công ty cho thuê tài chính và tỷ lệ góp vốn của mỗi bên:

3. Vốn điều lệ của công ty cho thuê tài chính liên doanh (hoặc công ty cho thuê tài chính 100% vốn nước ngoài) là:

trong đó: - Bằng đồng Việt nam (nếu có):

- Bằng Đô la Mỹ:

- Bằng hiện vật:

4. Thời gian hoạt động của công ty cho thuê tài chính:

5. Nội dung hoạt động của công ty cho thuê tài chính:

- ......

- Hoạt động ngoại hối

Điều 2: Giấy phép này có hiệu lực từ ngày ký.

Điều 3: Giấy phép được lập thành bản chính, các bên góp vốn giữ một bản; một bản cấp cho công ty cho thuê tài chính; một bản đăng ký tại cơ quan đăng ký kinh doanh; một bản lưu tại Ngân hàng Nhà nước Việt nam.

Thống đốc Ngân hàng Nhà nước


ND 2013 - 105 xu phat hc trong ke toan kiem toan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 105/2013/NĐ-CP | Hà Nội, ngày 16 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN, KIỂM TOÁN ĐỘC LẬP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật kiểm toán độc lập ngày 29 tháng 03 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hành vi vi phạm hành chính, thời hiệu xử phạt, hình thức xử phạt, mức xử phạt, các biện pháp khắc phục hậu quả, thẩm quyền lập biên bản và thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức trong nước và nước ngoài (sau đây gọi chung là cá nhân, tổ chức) vi phạm quy định của pháp luật về kế toán, kiểm toán độc lập trong phạm vi lãnh thổ Việt Nam, nhưng chưa đến mức truy cứu trách nhiệm hình sự thì bị xử phạt vi phạm hành chính theo quy định tại Nghị định này.

2. Người có thẩm quyền lập biên bản, xử phạt vi phạm hành chính và những cá nhân, tổ chức khác có liên quan.

Điều 3. Thời hiệu xử lý vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực kế toán là 2 năm;

2. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực kiểm toán độc lập là 1 năm;

3. Thời điểm để tính thời hiệu xử phạt vi phạm hành chính quy định tại Khoản 1, Khoản 2 Điều này được quy định như sau:

a) Đối với hành vi vi phạm hành chính đã kết thúc thì thời hiệu được tính từ thời điểm chấm dứt hành vi vi phạm.

b) Đối với hành vi vi phạm hành chính đang được thực hiện thì thời hiệu được tính từ thời điểm phát hiện hành vi vi phạm.

4. Trường hợp xử phạt vi phạm hành chính đối với cá nhân do cơ quan tiến hành tố tụng chuyển đến thì thời hiệu được áp dụng theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này. Thời gian cơ quan tiến hành tố tụng thụ lý, xem xét được tính vào thời hiệu xử phạt vi phạm hành chính.

5. Trong thời hạn được quy định tại Khoản 1, Khoản 2 và Khoản 3 điều này mà cá nhân, tổ chức cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 4. Các hình thức xử phạt vi phạm hành chính

1. Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, cá nhân, tổ chức vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền:

Mức phạt tiền tối đa trong lĩnh vực kế toán đối với cá nhân là 30.000.000 đồng, đối với tổ chức tối đa là 60.000.000 đồng. Mức phạt tiền quy định từ Điều 7 đến Điều 16 Chương II Nghị định này áp dụng đối với cá nhân. Đối với tổ chức vi phạm thì mức phạt bằng 2 lần mức phạt tiền đối với cá nhân có cùng hành vi vi phạm hành chính.

Mức phạt tiền tối đa trong lĩnh vực kiểm toán độc lập đối với cá nhân là 50.000.000 đồng, đối với tổ chức tối đa là 100.000.000 đồng.

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề, đình chỉ hoạt động có thời hạn trong trong lĩnh vực kiểm toán độc lập:

- Đình chỉ kinh doanh dịch vụ kiểm toán đối với tổ chức kiểm toán đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ hành nghề kiểm toán đối với kiểm toán viên hành nghề đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ việc tổ chức cập nhật kiến thức cho kiểm toán viên đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam của doanh nghiệp kiểm toán nước ngoài đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Tước quyền sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực;

- Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực.

2. Ngoài các hình thức xử phạt chính quy định tại Khoản 1 Điều này, tùy theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực kế toán có thể bị áp dụng hình thức xử phạt bổ sung như sau:

a) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 1 tháng đến 3 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 1 tháng đến 3 tháng;

b) Tịch thu chứng từ kế toán, sổ kế toán, tịch thu báo cáo tài chính.

Điều 5. Các biện pháp khắc phục hậu quả

Cá nhân, tổ chức vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, ngoài việc bị áp dụng hình thức xử phạt còn có thể bị áp dụng các biện pháp khắc phục hậu quả như sau:

1. Các biện pháp khắc phục hậu quả trong lĩnh vực kế toán bao gồm:

a) Buộc phải hủy các chứng từ kế toán đã lập trùng lặp;

b) Buộc phải khôi phục lại sổ kế toán;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính.

2. Các biện pháp khắc phục hậu quả trong lĩnh vực kiểm toán độc lập bao gồm:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính;

c) Buộc tiêu hủy hồ sơ, tài liệu, bằng cấp, chứng chỉ, giấy chứng nhận gian lận, giả mạo, khai man.

Điều 6. Áp dụng quy định của pháp luật về xử phạt vi phạm hành chính trong các lĩnh vực có liên quan

Các hành vi vi phạm hành chính liên quan đến kế toán, kiểm toán độc lập đã được quy định tại các văn bản khác thì việc xử phạt vi phạm hành chính được thực hiện theo các văn bản đó.

Chương 2.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT TRONG LĨNH VỰC KẾ TOÁN

Điều 7. Xử phạt hành vi vi phạm quy định về chứng từ kế toán

1. Phạt cảnh cáo đối với hành vi ký chứng từ kế toán không đúng với quy định về vị trí chữ ký của các chức danh đối với từng loại chứng từ kế toán.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đầy đủ các nội dung chủ yếu theo quy định của pháp luật về kế toán;

b) Tẩy xóa, sửa chữa chứng từ kế toán.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập chứng từ kế toán không đủ số liên theo quy định của mỗi loại chứng từ kế toán;

b) Ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký;

c) Ký chứng từ kế toán mà không có thẩm quyền ký hoặc không được ủy quyền ký.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, khai man chứng từ kế toán;

b) Thỏa thuận hoặc ép buộc người khác giả mạo, khai man chứng từ kế toán;

c) Lập chứng từ kế toán có nội dung các liên không giống nhau trong trường hợp phải lập chứng từ kế toán có nhiều liên cho một nghiệp vụ kinh tế, tài chính phát sinh;

d) Không lập chứng từ kế toán khi nghiệp vụ kinh tế, tài chính phát sinh;

đ) Lập nhiều lần chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính phát sinh;

e) Hủy bỏ hoặc cố ý làm hư hỏng chứng từ kế toán.

5. Hình thức xử phạt bổ sung:

a) Tịch thu chứng từ kế toán đối với hành vi vi phạm quy định tại Điểm a, b Khoản 4 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc phải hủy các chứng từ kế toán đã lập trùng lặp cho một nghiệp vụ quy định tại Điểm đ Khoản 4 Điều này.

Điều 8. Xử phạt hành vi vi phạm quy định về sổ kế toán

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Lập sổ kế toán không đầy đủ các nội dung theo quy định như: không ghi tên đơn vị kế toán, tên sổ, ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; thiếu chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; không đánh số trang, không đóng dấu giáp lai giữa các trang trên sổ kế toán;

b) Ghi sổ kế toán không đầy đủ nội dung chủ yếu theo quy định;

c) Vi phạm các quy định về ghi sổ kế toán như ghi chồng lên nhau, ghi cách dòng; không gạch chéo phần trang sổ không ghi; không thực hiện việc cộng số liệu tổng cộng khi ghi hết trang sổ, không thực hiện việc chuyển số liệu tổng cộng trang sổ trước sang đầu trang sổ kế tiếp;

d) Không đóng thành quyển sổ riêng cho từng kỳ kế toán và thực hiện các thủ tục pháp lý sau khi in sổ ra giấy trong trường hợp thực hiện kế toán trên máy vi tính.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán không theo đúng nguyên tắc chung của một trong các hình thức sổ kế toán theo quy định;

b) Ghi sổ kế toán không tuân thủ phương pháp quy định của chuẩn mực kế toán và chế độ kế toán;

c) Ghi sổ, khóa sổ kế toán không kịp thời theo quy định;

d) Sửa chữa sai sót trên sổ kế toán không theo đúng phương pháp quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc mở sổ kế toán vào đầu kỳ kế toán năm hoặc từ ngày thành lập đơn vị kế toán;

b) Không có chứng từ kế toán chứng minh các thông tin, số liệu ghi trên sổ kế toán hoặc số liệu trên sổ kế toán không đúng với chứng từ kế toán;

c) Thông tin, số liệu ghi trên sổ kế toán của năm thực hiện không kế tiếp thông tin, số liệu ghi trên sổ kế toán năm trước liền kề hoặc sổ kế toán ghi không liên tục từ khi mở sổ đến khi khóa sổ;

d) Không thực hiện việc khóa sổ kế toán trong các trường hợp mà pháp luật về kế toán quy định phải khóa sổ kế toán;

đ) Không in sổ kế toán ra giấy sau khi khóa sổ trên máy vi tính đối với các loại sổ phải in theo quy định, hoặc không có đầy đủ chữ ký và đóng dấu theo quy định sau khi in sổ.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở sổ kế toán ngoài hệ thống sổ kế toán chính thức của đơn vị;

b) Giả mạo sổ kế toán;

c) Thỏa thuận hoặc ép buộc người khác giả mạo sổ kế toán;

d) Cố ý để ngoài sổ kế toán tài sản của đơn vị hoặc tài sản có liên quan đến đơn vị;

đ) Hủy bỏ trước hạn hoặc cố ý làm hư hỏng sổ kế toán.

5. Hình thức xử phạt bổ sung:

a) Tịch thu sổ kế toán đối với vi phạm quy định tại Điểm a, b, c Khoản 4 Điều này;

b) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc phải khôi phục lại sổ kế toán đối với các vi phạm quy định tai Điểm đ Khoản 4 Điều này.

Điều 9. Xử phạt hành vi vi phạm quy định về tài khoản kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Hạch toán không theo đúng nội dung quy định của tài khoản kế toán;

b) Sửa đổi nội dung, phương pháp hạch toán của tài khoản kế toán do Bộ Tài chính ban hành hoặc mở thêm tài khoản kế toán trong hệ thống tài khoản kế toán cấp I đã lựa chọn mà không được Bộ Tài chính chấp nhận.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không áp dụng đúng hệ thống tài khoản kế toán quy định cho ngành và lĩnh vực hoạt động của đơn vị;

b) Không thực hiện đúng hệ thống tài khoản đã được Bộ Tài chính chấp thuận.

Điều 10. Xử phạt hành vi vi phạm quy định về báo cáo tài chính, báo cáo quyết toán và công khai báo cáo tài chính

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tài chính hoặc lập báo cáo tài chính không đầy đủ nội dung theo quy định;

b) Lập và trình bày báo cáo tài chính không đúng phương pháp; không rõ ràng; không nhất quán theo quy định;

c) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm từ 01 tháng đến 03 tháng theo thời hạn quy định;

d) Công khai báo cáo tài chính không đầy đủ nội dung theo quy định, gồm: Quyết toán thu, chi ngân sách nhà nước năm và các khoản thu chi tài chính khác; tình hình tài sản, nợ phải trả, vốn chủ sở hữu, kết quả hoạt động kinh doanh, trích lập và sử dụng các quỹ, thu nhập của nguời lao động;

đ) Công khai báo cáo tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nộp báo cáo tài chính, báo cáo quyết toán cho cơ quan nhà nước có thẩm quyền chậm quá 03 tháng theo thời hạn quy định;

b) Lập báo cáo tài chính không đúng với số liệu trên sổ kế toán và chứng từ kế toán;

c) Giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

d) Thỏa thuận hoặc ép buộc người khác giả mạo báo cáo tài chính, khai man số liệu trên báo cáo tài chính;

đ) Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật;

e) Thực hiện việc công khai báo cáo tài chính chậm quá 03 tháng theo thời hạn quy định;

g) Thông tin, số liệu công khai báo cáo tài chính sai sự thật;

h) Nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền không đính kèm báo cáo kiểm toán đối với các trường hợp mà pháp luật quy định phải kiểm toán.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Điểm b, c, d, đ, g Khoản 2 Điều này;

b) Tịch thu báo cáo tài chính đối với hành vi vi phạm quy định tại Điểm b, c, d, đ Khoản 2 Điều này.

Điều 11. Xử phạt hành vi vi phạm quy định về kiểm tra kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không chấp hành quyết định kiểm tra kế toán của cơ quan có thẩm quyền;

b) Không cung cấp hoặc cung cấp không đầy đủ cho đoàn kiểm tra các tài liệu kế toán liên quan đến nội dung kiểm tra.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ kết luận của đoàn kiểm tra;

b) Ba năm liên tục không thực hiện kiểm tra kế toán đối với đơn vị kế toán cấp dưới.

Điều 12. Xử phạt hành vi vi phạm quy định về bảo quản, lưu trữ tài liệu kế toán

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Đưa tài liệu kế toán vào lưu trữ chậm quá 12 tháng so với thời hạn quy định;

b) Lưu trữ tài liệu kế toán không đầy đủ theo quy định;

c) Bảo quản tài liệu kế toán không an toàn, để hư hỏng, mất mát tài liệu trong thời hạn lưu trữ.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng tài liệu kế toán trong thời hạn lưu trữ không đúng quy định;

b) Không thực hiện việc tổ chức kiểm kê, phân loại, phục hồi tài liệu kế toán bị mất mát hoặc bị hủy hoại.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Hủy bỏ tài liệu kế toán khi chưa hết thời hạn lưu trữ theo quy định;

b) Tiêu hủy tài liệu kế toán không thành lập Hội đồng tiêu hủy, không thực hiện đúng phương pháp tiêu hủy và không lập biên bản tiêu hủy theo quy định.

Điều 13. Xử phạt hành vi vi phạm quy định về kiểm kê tài sản

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không lập báo cáo tổng hợp kết quả kiểm kê theo quy định;

b) Không xác định nguyên nhân chênh lệch; không phản ảnh số chênh lệch và kết quả xử lý số chênh lệch giữa số liệu kiểm kê thực tế với số liệu sổ kế toán vào sổ kế toán.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện kiểm kê tài sản vào cuối kỳ kế toán năm hoặc không thực hiện kiểm kê tài sản trong các trường hợp khác theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi giả mạo, khai man kết quả kiểm kê tài sản.

Điều 14. Xử phạt hành vi vi phạm quy định về tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không tổ chức bộ máy kế toán; không bố trí người làm kế toán hoặc không thuê tổ chức, cá nhân kinh doanh dịch vụ kế toán làm kế toán theo quy định;

b) Bố trí người làm kế toán mà pháp luật quy định không được làm kế toán;

c) Bố trí người làm kế toán không đủ tiêu chuẩn, điều kiện theo quy định;

d) Thuê tổ chức, cá nhân không đủ tiêu chuẩn, điều kiện hành nghề kế toán hoặc không đăng ký kinh doanh theo quy định, cung cấp dịch vụ kế toán cho đơn vị.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Bố trí người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể;

b) Bố trí người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định;

c) Thuê người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định.

Điều 15. Xử phạt hành vi vi phạm quy định về hành nghề kế toán

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Hành nghề kế toán nhưng không đăng ký kinh doanh dịch vụ kế toán;

b) Người đại diện theo pháp luật của doanh nghiệp kinh doanh dịch vụ kế toán không có Chứng chỉ hành nghề kế toán;

c) Hành nghề kế toán không đảm bảo điều kiện hoạt động theo quy định nhưng vẫn cung cấp dịch vụ kế toán;

d) Cá nhân hành nghề kế toán nhưng không có Chứng chỉ hành nghề kế toán;

đ) Nhận làm thuê kế toán khi là bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành, kể cả Kế toán trưởng của đơn vị kế toán hoặc có quan hệ kinh tế, tài chính hoặc không đủ năng lực chuyên môn hoặc nhận làm thuê kế toán khi đơn vị kế toán có yêu cầu trái với đạo đức nghề nghiệp, chuyên môn nghiệp vụ kế toán;

e) Cho thuê, cho mượn Chứng chỉ hành nghề kế toán.

2. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Chứng chỉ hành nghề kế toán đối với người hành nghề kế toán từ 01 tháng đến 03 tháng; đình chỉ kinh doanh dịch vụ kế toán đối với tổ chức kinh doanh dịch vụ kế toán từ 01 tháng đến 03 tháng vi phạm quy định tại Điểm e Khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a, c, d, đ, e Khoản 1 Điều này.

Điều 16. Xử phạt hành vi vi phạm quy định về áp dụng chuẩn mực kế toán, chế độ kế toán và các quy định khác

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký hoặc không thông báo chế độ kế toán áp dụng tại đơn vị trong thời hạn quy định đối với trường hợp phải đăng ký hoặc phải thông báo với cơ quan nhà nước có thẩm quyền;

b) Áp dụng sai quy định về chữ viết; chữ số; đơn vị tiền tệ hoặc kỳ kế toán.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cho đối tượng khác sử dụng tài khoản Tiền gửi ngân hàng, Tiền gửi Kho bạc Nhà nước của đơn vị để nhận tiền, chuyển tiền cho các hoạt động tiền tệ vi phạm chế độ quản lý tài chính, ngân sách, sử dụng vốn và quy định pháp luật về phòng và chống rửa tiền.

Điều 17. Xử phạt hành vi vi phạm trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Không gửi cho Bộ Tài chính đầy đủ hồ sơ tài liệu trước khi mở khóa học;

b) Tổ chức một lớp học bồi dưỡng kế toán trưởng quá 100 học viên;

c) Tổ chức khóa học bồi dưỡng kế toán trưởng trong thời gian quá 6 tháng;

d) Không thông báo, báo cáo cho Bộ Tài chính nội dung liên quan đến khóa học theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Không đảm bảo về nội dung, chương trình và thời gian học cho học viên theo quy định;

b) Sai phạm về việc sử dụng tài liệu bồi dưỡng kế toán trưởng;

c) Lưu giữ hồ sơ liên quan đến khóa học không đầy đủ, không đúng thời gian theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ sở đào tạo vi phạm một trong các hành vi sau đây:

a) Mở khóa học bồi dưỡng kế toán trưởng khi không đủ điều kiện;

b) Mở khóa học bồi dưỡng kế toán trưởng cho người nước ngoài khi chưa được Bộ Tài chính chấp thuận;

c) Cấp chứng chỉ kế toán trưởng cho học viên không đủ tiêu chuẩn, điều kiện;

d) Cấp chứng chỉ bồi dưỡng kế toán trưởng cho học viên không phù hợp với kết quả thi;

đ) Quản lý phôi và cấp chứng chỉ bồi dưỡng kế toán trưởng của cơ sở đào tạo không đúng quy định của Bộ Tài chính.

4. Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm a, b, c, d Khoản 3 Điều này.

Chương 3.

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KIỂM TOÁN ĐỘC LẬP

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CẤP, QUẢN LÝ VÀ SỬ DỤNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

Điều 18. Xử phạt hành vi vi phạm quy định về hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Phạt cảnh cáo đối với cá nhân, người đại diện theo pháp luật của tổ chức kiểm toán, tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau để đủ điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán:

a) Kê khai không đúng thực tế trong hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Giả mạo, khai man hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

c) Xác nhận các tài liệu không đúng thực tế, tài liệu giả mạo, khai man trong hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Biện pháp khắc phục hậu quả: Buộc tiêu hủy toàn bộ tài liệu kê khai không đúng thực tế, tài liệu giả mạo, khai man.

Điều 19. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán không nộp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho Bộ Tài chính khi có quyết định thu hồi, trừ trường hợp pháp luật có quy định khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không làm thủ tục điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi có thay đổi phải điều chỉnh theo quy định.

3. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Cho thuê, cho mượn Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bị giả mạo, tẩy xóa, sửa chữa;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG CỦA DOANH NGHIỆP KIỂM TOÁN, CHI NHÁNH DOANH NGHIỆP KIỂM TOÁN NƯỚC NGOÀI TẠI VIỆT NAM

Điều 20. Xử phạt hành vi vi phạm quy định về kinh doanh dịch vụ kiểm toán của doanh nghiệp kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán nhưng không làm thủ tục xóa ngành nghề kinh doanh dịch vụ kiểm toán trong Giấy chứng nhận đăng ký doanh nghiệp, hoặc Giấy chứng nhận đăng ký kinh doanh, hoặc Giấy chứng nhận đầu tư trong thời hạn 6 tháng kể từ ngày thay đổi đăng ký kinh doanh gần nhất.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng; đối với tổ chức không đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định nhưng sử dụng cụm từ "kiểm toán" trong tên gọi.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức cung cấp dịch vụ kiểm toán khi chưa được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng, đối với tổ chức kiểm toán vẫn tiếp tục kinh doanh các dịch vụ theo quy định tại Khoản 1 Điều 40 Luật kiểm toán độc lập khi đã bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

5. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 3, Khoản 4 Điều này.

Điều 21. Xử phạt hành vi vi phạm quy định về đình chỉ kinh doanh dịch vụ kiểm toán

1. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán vẫn tiếp tục kinh doanh các dịch vụ theo quy định tại Khoản 1 Điều 40 Luật kiểm toán độc lập khi đã bị đình chỉ kinh doanh dịch vụ kiểm toán.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

MỤC 3. HÀNH VI VI PHẠM QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHỨNG CHỈ KIỂM TOÁN VIÊN, CẬP NHẬT KIẾN THỨC CHO KIỂM TOÁN VIÊN

Điều 22. Xử phạt hành vi vi phạm quy định về hồ sơ dự thi và thi kiểm toán viên

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân giả mạo, khai man về bằng cấp, chứng chỉ và các tài liệu khác trong hồ sơ để đủ điều kiện dự thi lấy chứng chỉ kiểm toán viên.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với tổ chức xác nhận không đúng thực tế về các tài liệu trong hồ sơ để đủ điều kiện dự thi lấy chứng chỉ kiểm toán viên.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân thực hiện một trong các hành vi vi phạm sau:

a) Nhờ người khác thi hộ trong kỳ thi lấy chứng chỉ kiểm toán viên;

b) Thi hộ người khác trong kỳ thi lấy chứng chỉ kiểm toán viên.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ các tài liệu, bằng cấp, chứng chỉ giả mạo, khai man trong hồ sơ dự thi lấy chứng chỉ kiểm toán viên đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 23. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng chứng chỉ kiểm toán viên

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa chứng chỉ kiểm toán viên;

b) Cho tổ chức, cá nhân khác ngoài đơn vị mình đang làm việc thuê, mượn hoặc sử dụng chứng chỉ kiểm toán viên của mình để thực hiện hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thuê, mượn hoặc sử dụng chứng chỉ kiểm toán viên của người không làm việc tại đơn vị mình để thực hiện hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy toàn bộ tài liệu bị giả mạo, tẩy xóa, sửa chữa đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 24. Xử phạt hành vi vi phạm quy định về cập nhật kiến thức cho kiểm toán viên

1. Phạt cảnh cáo đối với tổ chức được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên, doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận tự tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên của doanh nghiệp mình (gọi chung là tổ chức) thực hiện một trong các hành vi vi phạm sau:

a) Báo cáo không đúng thời hạn theo quy định kết quả tổ chức các lớp cập nhật kiến thức cho kiểm toán viên;

b) Không theo dõi, điểm danh đối với kiểm toán viên tham gia học cập nhật;

c) Không thực hiện việc lấy ý kiến đánh giá của học việc trên Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên;

d) Không cấp giấy chứng nhận cho kiểm toán viên tham gia cập nhật kiến thức.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với đơn vị, tổ chức thực hiện việc cập nhật kiến thức cho kiểm toán viên khi chưa được Bộ Tài chính chấp thuận.

3. Đình chỉ việc tổ chức cập nhật kiến thức cho kiểm toán viên trong thời gian từ 03 tháng 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Tổ chức cập nhật kiến thức cho kiểm toán viên không đúng với nội dung, chương trình đã đăng ký với Bộ Tài chính;

b) Bố trí giảng viên giảng dạy lớp cập nhật kiến thức cho kiểm toán viên không đáp ứng điều kiện theo quy định;

c) Không báo cáo kết quả tổ chức các lớp cập nhật kiến thức cho kiểm toán viên theo quy định;

d) Báo cáo không đúng số lượng kiểm toán viên tham gia học cập nhật;

đ) Báo cáo không đúng số giờ cập nhật của kiểm toán viên;

e) Cấp Giấy chứng nhận tham gia cập nhật kiến thức cho kiểm toán viên thực tế không tham gia cập nhật kiến thức;

g) Không lưu trữ đầy đủ hồ sơ về tổ chức cập nhật kiến thức kiểm toán viên theo quy định.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2 Điều này.

MỤC 4. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN VÀ GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Điều 25. Xử phạt hành vi vi phạm quy định về hồ sơ đăng ký hành nghề kiểm toán của kiểm toán viên

1. Phạt cảnh cáo đối với cá nhân thực hiện một trong các hành vi vi phạm sau:

a) Kê khai không đúng thực tế trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Giả mạo, khai man về bằng cấp, chứng chỉ trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

c) Xác nhận không trung thực các tài liệu trong hồ sơ để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán.

2. Phạt cảnh cáo đối với tổ chức thực hiện hành vi xác nhận không trung thực các thông tin, tài liệu trong hồ sơ để đủ điều kiện cấp Giấy chứng nhận đăng ký hành nghề kiểm toán.

3. Biện pháp khắc phục hậu quả: Buộc tiêu hủy toàn bộ tài liệu kê khai, xác nhận không trung thực, giả mạo, khai man.

Điều 26. Xử phạt hành vi vi phạm quy định về quản lý, sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Phạt cảnh cáo đối với tổ chức, cá nhân không nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho Bộ Tài chính theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cá nhân sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đã hết hiệu lực hoặc không còn giá trị để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên hành nghề cho tổ chức, cá nhân khác ngoài đơn vị mình đang làm việc thuê, mượn hoặc sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán của mình để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Giả mạo, tẩy xóa, sửa chữa Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đã hết hiệu lực hoặc không còn giá trị để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

5. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian từ 12 tháng đến 24 tháng đối với tổ chức kiểm toán thuê, mượn hoặc sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề không làm việc tại đơn vị mình để thực hiện các hoạt động nghề nghiệp kế toán, kiểm toán độc lập.

6. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này;

b) Buộc tiêu hủy Giấy chứng nhận đăng ký hành nghề kiểm toán giả mạo đối với tổ chức thực hiện hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này.

MỤC 5. HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG KIỂM TOÁN

Điều 27. Xử phạt hành vi vi phạm quy định về mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức kiểm toán thực hiện việc mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp không đúng với quy định của Bộ Tài chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán không thực hiện việc mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp.

Điều 28. Xử phạt hành vi vi phạm quy định về chấp nhận thực hiện kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán chấp nhận thực hiện kiểm toán cho khách hàng khi khách hàng có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu về chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 29. Xử phạt hành vi vi phạm quy định về hợp đồng kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán ký hợp đồng kiểm toán với khách hàng, đơn vị được kiểm toán không đầy đủ các nội dung theo quy định khi cung cấp dịch vụ kiểm toán cho khách hàng, đơn vị được kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán, khách hàng không giao kết hợp đồng kiểm toán trước khi thực hiện kiểm toán.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không giao kết hợp đồng kiểm toán với khách hàng khi cung cấp dịch vụ kiểm toán.

Điều 30. Xử phạt hành vi vi phạm quy định về bảo mật

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân tiết lộ thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán, trừ trường hợp khách hàng, đơn vị được kiểm toán chấp thuận hoặc theo quy định của pháp luật.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán không xây dựng và vận hành hệ thống kiểm soát nội bộ nhằm bảo đảm thực hiện nghĩa vụ bảo mật.

3. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề sử dụng thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

4. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán sử dụng thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

5. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 31. Xử phạt hành vi vi phạm quy định về báo cáo kiểm toán

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Ký báo cáo kiểm toán không đúng thẩm quyền theo quy định;

b) Ký báo cáo kiểm toán trước ngày ký báo cáo tài chính được kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân ký báo cáo kiểm toán khi không phải là kiểm toán viên hành nghề.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán không đúng thẩm quyền theo quy định;

b) Phát hành báo cáo kiểm toán mà ngày ký báo cáo kiểm toán trước ngày ký báo cáo tài chính;

c) Lập báo cáo kiểm toán không có đầy đủ chữ ký của kiểm toán viên hành nghề theo quy định;

d) Không giải trình hoặc giải trình không đầy đủ, kịp thời về các nội dung ngoại trừ trong báo cáo kiểm toán theo yêu cầu của cơ quan có thẩm quyền, của đại diện chủ sở hữu đơn vị được kiểm toán.

4. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Ký báo cáo kiểm toán quá ba năm liên tục cho một đơn vị được kiểm toán;

b) Ký báo cáo kiểm toán khi Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

5. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Bố trí người ký báo cáo kiểm toán khi không phải là kiểm toán viên hành nghề;

b) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán quá 3 năm liên tục cho một đơn vị được kiểm toán;

c) Bố trí kiểm toán viên hành nghề ký báo cáo kiểm toán khi Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

MỤC 6. HÀNH VI VI PHẠM QUY ĐỊNH VỀ TÍNH ĐỘC LẬP

Điều 32. Xử phạt hành vi vi phạm quy định về tính độc lập của thành viên tham gia cuộc kiểm toán

1. Phạt cảnh cáo đối với thành viên tham gia cuộc kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông tin, giới thiệu sai sự thật về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

b) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thành viên tham gia cuộc kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Mua, nhận biếu tặng, nắm giữ cổ phiếu hoặc phần vốn góp của đơn vị được kiểm toán không phân biệt số lượng;

b) Mua, bán trái phiếu hoặc tài sản khác của đơn vị được kiểm toán có ảnh hưởng đơn tính độc lập theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Nhận hoặc đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng đã giao kết;

d) Sách nhiễu, lừa dối khách hàng, đơn vị được kiểm toán;

đ) Can thiệp vào hoạt động kinh doanh của khách hàng, đơn vị được kiểm toán trong quá trình thực hiện kiểm toán.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Thực hiện kiểm toán cho khách hàng khi không bảo đảm tính độc lập, không đủ năng lực chuyên môn, không đủ điều kiện theo quy định của pháp luật;

b) Thực hiện kiểm toán cho khách hàng khi khách hàng, đơn vị được kiểm toán có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu về chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật.

4. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo sai lệch kết quả kiểm toán;

b) Giả mạo, khai man hồ sơ kiểm toán.

5. Tước quyền sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực thi hành đối với kiểm toán viên hành nghề thực hiện một trong các hành vi vi phạm sau:

a) Hành nghề kiểm toán với tư cách cá nhân;

b) Làm việc cho từ hai doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam trở lên trong cùng một thời gian;

c) Góp vốn vào từ hai doanh nghiệp kiểm toán trở lên.

6. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện các hành vi vi phạm quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này.

Điều 33. Xử phạt hành vi vi phạm quy định về tính độc lập của tổ chức kiểm toán

1. Phạt cảnh cáo đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông tin, giới thiệu sai sự thật về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của kiểm toán viên hành nghề, của tổ chức kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

b) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Mua, nhận biếu tặng, nắm giữ cổ phiếu hoặc phần vốn góp của đơn vị được kiểm toán không phân biệt số lượng;

b) Mua, bán trái phiếu hoặc tài sản khác của đơn vị được kiểm toán có ảnh hưởng đến tính độc lập theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Nhận hoặc đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng đã giao kết;

d) Sách nhiễu, lừa dối khách hàng, đơn vị được kiểm toán;

đ) Can thiệp vào hoạt động kinh doanh của khách hàng, đơn vị được kiểm toán trong quá trình thực hiện kiểm toán;

e) Thực hiện việc thu nợ cho đơn vị được kiểm toán.

3. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo sai lệch kết quả kiểm toán;

b) Giả mạo, khai man hồ sơ kiểm toán;

c) Thực hiện kiểm toán khi thuộc một trong các trường hợp không được thực hiện kiểm toán theo quy định của pháp luật.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

MỤC 7. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 34. Xử phạt hành vi vi phạm quy định về lựa chọn tổ chức kiểm toán, kiểm toán viên hành nghề thực hiện kiểm toán

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với đơn vị được kiểm toán thuê tổ chức kiểm toán trong các trường hợp tổ chức kiểm toán không được thực hiện kiểm toán theo quy định pháp luật.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với đơn vị được kiểm toán thuê tổ chức kiểm toán không đủ điều kiện cung cấp dịch vụ kiểm toán theo quy định của pháp luật.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với đơn vị được kiểm toán không thực hiện kiểm toán bắt buộc đối với báo cáo tài chính, báo cáo quyết toán dự án hoàn thành, báo cáo tài chính hợp nhất, báo cáo tài chính tổng hợp và các công việc kiểm toán khác theo quy định của pháp luật về kiểm toán độc lập và pháp luật khác có liên quan.

Điều 35. Xử phạt hành vi vi phạm quy định về giao kết hợp đồng kiểm toán báo cáo tài chính năm

1. Phạt cảnh cáo đối với doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính không đầy đủ nội dung theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với doanh nghiệp, tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính chậm hơn so với thời hạn quy định;

b) Doanh nghiệp, tổ chức không thực hiện giao kết hợp đồng kiểm toán trước khi thực hiện kiểm toán.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp, tổ chức là đối tượng bắt buộc phải kiểm toán báo cáo tài chính hàng năm không thực hiện giao kết hợp đồng kiểm toán báo cáo tài chính theo quy định.

Điều 36. Xử phạt hành vi vi phạm quy định liên quan đến cuộc kiểm toán

1. Phạt cảnh cáo đối với cá nhân, tổ chức từ chối hoặc cung cấp không đầy đủ, chính xác, trung thực, kịp thời, khách quan thông tin, tài liệu cần thiết theo yêu cầu của kiểm toán viên hành nghề hoặc tổ chức kiểm toán có liên quan đến cuộc kiểm toán.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đơn vị được kiểm toán không giải trình hoặc giải trình không đầy đủ, kịp thời về các nội dung ngoại trừ trong báo cáo kiểm toán theo yêu cầu của cơ quan có thẩm quyền.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức thực hiện một trong các hành vi vi phạm sau:

a) Mua chuộc, hối lộ, thông đồng với thành viên tham gia cuộc kiểm toán và tổ chức kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo kiểm toán;

b) Đe dọa, trả thù, ép buộc thành viên tham gia cuộc kiểm toán nhằm làm sai lệch kết quả kiểm toán;

c) Che giấu hành vi vi phạm pháp luật về tài chính, kế toán;

d) Cản trở công việc và có hành vi hạn chế phạm vi cuộc kiểm toán.

4. Biện pháp khắc phục hậu quả: Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại Điểm a, Điểm b Khoản 3 Điều này.

Điều 37. Xử phạt hành vi vi phạm quy định về kiểm toán báo cáo quyết toán dự án hoàn thành

Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với doanh nghiệp, tổ chức thực hiện dự án quan trọng quốc gia, dự án nhóm A sử dụng vốn nhà nước, trừ các dự án trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật, không thực hiện kiểm toán đối với báo cáo quyết toán dự án hoàn thành.

MỤC 8. VI PHẠM QUY ĐỊNH VỀ HỒ SƠ KIỂM TOÁN

Điều 38. Xử phạt hành vi vi phạm quy định về lập hồ sơ kiểm toán

1. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề không lập hồ sơ kiểm toán đối với cuộc kiểm toán.

2. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán không lập hồ sơ kiểm toán đối với cuộc kiểm toán.

Điều 39. Xử phạt hành vi vi phạm quy định về bảo quản, lưu trữ hồ sơ kiểm toán

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

1. Bảo quản, lưu trữ hồ sơ kiểm toán không đầy đủ, an toàn, để hư hỏng, mất mát hồ sơ kiểm toán trong quá trình sử dụng và trong thời hạn lưu trữ.

2. Đưa hồ sơ kiểm toán vào lưu trữ chậm quá 12 tháng kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán.

3. Không thực hiện lưu trữ hồ sơ kiểm toán bằng giấy hoặc dữ liệu điện tử.

4. Không thiết kế, thực hiện các chính sách và thủ tục để duy trì tính bảo mật, an toàn, toàn vẹn, có khả năng tiếp cận và phục hồi được của hồ sơ kiểm toán theo quy định của chuẩn mực kiểm toán.

5. Không thiết kế, thực hiện các chính sách và thủ tục về lưu trữ hồ sơ kiểm toán trong thời gian tối thiểu 10 năm kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán theo quy định của chuẩn mực kiểm toán.

Điều 40. Xử phạt hành vi vi phạm quy định về tiêu hủy hồ sơ kiểm toán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Quyết định tiêu hủy hồ sơ kiểm toán không đúng thẩm quyền;

b) Tiêu hủy hồ sơ kiểm toán không thành lập hội đồng tiêu hủy, không thực hiện đúng phương pháp, thủ tục tiêu hủy và không lập biên bản tiêu hủy theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức kiểm toán thực hiện việc hủy bỏ hồ sơ kiểm toán khi chưa hết thời hạn lưu trữ theo quy định hoặc cố ý làm hư hỏng hồ sơ kiểm toán.

MỤC 9. HÀNH VI VI PHẠM QUY ĐỊNH VỀ KIỂM TOÁN BÁO CÁO TÀI CHÍNH CỦA ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Điều 41. Xử phạt hành vi vi phạm quy định về thực hiện dịch vụ kiểm toán hoặc soát xét cho đơn vị có lợi ích công chúng

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với đơn vị có lợi ích công chúng lựa chọn tổ chức kiểm toán cung cấp dịch vụ kiểm toán hoặc dịch vụ soát xét khi tổ chức kiểm toán chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

2. Đình chỉ hành nghề kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề thực hiện kiểm toán, ký báo cáo kiểm toán hoặc báo cáo kết quả công tác soát xét cho đơn vị có lợi ích công chúng khi chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

3. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán cung cấp dịch vụ kiểm toán hoặc dịch vụ soát xét cho đơn vị có lợi ích công chúng khi chưa được chấp thuận của Bộ Tài chính hoặc khi bị đình chỉ hoặc hủy bỏ tư cách được chấp thuận.

4. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

Điều 42. Xử phạt hành vi vi phạm quy định về công khai thông tin báo cáo minh bạch

1. Phạt cảnh cáo đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Không công bố và cập nhật đầy đủ thông tin trong báo cáo minh bạch trên trang thông tin điện tử theo quy định;

b) Bản báo cáo minh bạch khi công bố không có chữ ký của người đại điện theo pháp luật tổ chức kiểm toán hoặc người được ủy quyền;

c) Thực hiện công bố thông tin trong báo cáo minh bạch quá thời hạn 90 ngày kể từ ngày kết thúc năm tài chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

a) Không lập trang thông tin điện tử theo quy định;

b) Công bố sai lệch thông tin trong báo cáo minh bạch.

3. Biện pháp khắc phục hậu quả: Buộc cải chính thông tin đã công bố sai lệch.

Điều 43. Xử phạt hành vi vi phạm về hồ sơ đăng ký tham gia kiểm toán cho đơn vị lợi ích công chúng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân, tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau để được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng:

a) Kê khai không đúng thực tế trong hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng;

b) Giả mạo, khai man hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng;

c) Xác nhận các tài liệu không đúng thực tế, tài liệu giả mạo, khai man trong hồ sơ đề nghị chấp thuận kiểm toán cho đơn vị có lợi ích công chúng.

2. Biện pháp khắc phục hậu quả: Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 44. Xử phạt hành vi vi phạm quy định liên quan đến trách nhiệm của đơn vị có lợi ích công chúng

Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đơn vị có lợi ích công chúng thực hiện một trong các hành vi sau:

1. Không xây dựng và vận hành hệ thống kiểm soát nội bộ.

2. Không tổ chức kiểm toán nội bộ theo quy định của pháp luật.

Điều 45. Xử phạt hành vi vi phạm quy định về tính độc lập

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cá nhân đã thực hiện kiểm toán đơn vị có lợi ích công chúng nay giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị có lợi ích công chúng đó mà thời gian kể từ ngày kết thúc cuộc kiểm toán đến ngày giữ các chức vụ này dưới mười hai tháng.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với đơn vị có lợi ích công chúng chấp thuận kiểm toán viên hành nghề thực hiện kiểm toán báo cáo tài chính trong 5 năm tài chính liên tục.

3. Đình chỉ hành nghề kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với kiểm toán viên hành nghề thực hiện kiểm toán cho đơn vị có lợi ích công chúng trong 5 năm tài chính liên tục.

4. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với tổ chức kiểm toán bố trí kiểm toán viên hành nghề thực hiện kiểm toán báo cáo tài chính cho một đơn vị có lợi ích công chúng trong 5 năm tài chính liên tục.

MỤC 10. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CUNG CẤP, SỬ DỤNG DỊCH VỤ KIỂM TOÁN QUA BIÊN GIỚI

Điều 46. Xử phạt hành vi vi phạm quy định về điều kiện cung cấp dịch vụ kiểm toán qua biên giới

Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời hạn 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

1. Cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam khi chưa đăng ký với Bộ Tài chính Việt Nam để được cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán qua biên giới tại Việt Nam.

2. Cung cấp dịch vụ kiểm toán qua biên giới khi không duy trì đủ một trong các điều kiện theo quy định.

3. Giả mạo, tẩy xóa, sửa chữa hồ sơ đề nghị đăng ký cung cấp dịch vụ kiểm toán qua biên giới.

Điều 47. Xử phạt hành vi vi phạm quy định đối với doanh nghiệp, tổ chức về sử dụng dịch vụ kiểm toán qua biên giới

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp, tổ chức thanh toán và chuyển tiền liên quan đến cung cấp dịch vụ kiểm toán qua biên giới không thực hiện bằng hình thức chuyển khoản thông qua tổ chức tín dụng được phép theo quy định của pháp luật về ngoại hối của Việt Nam.

Điều 48. Xử phạt hành vi vi phạm quy định về phương thức cung cấp dịch vụ qua biên giới

Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài, đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng đến 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán tại Việt Nam thực hiện một trong các hành vi vi phạm sau:

1. Không thực hiện liên danh với doanh nghiệp kiểm toán tại Việt Nam có đủ điều kiện cung cấp dịch vụ kiểm toán khi cung cấp dịch vụ kiểm toán qua biên giới.

2. Liên danh với doanh nghiệp tại Việt Nam không có đủ điều kiện cung cấp dịch vụ kiểm toán khi cung cấp dịch vụ kiểm toán qua biên giới.

3. Liên danh với doanh nghiệp kiểm toán nước ngoài để cung cấp dịch vụ qua biên giới khi không bảo đảm đủ các điều kiện kinh doanh dịch vụ kiểm toán theo quy định.

4. Không giao kết hợp đồng kiểm toán theo quy định của pháp luật Việt Nam khi cung cấp dịch vụ kiểm toán qua biên giới.

5. Hợp đồng kiểm toán cung cấp dịch vụ kiểm toán qua biên giới không có đầy đủ chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và của đơn vị được kiểm toán.

6. Không lập hợp đồng liên danh về việc cung cấp dịch vụ kiểm toán qua biên giới theo quy định.

7. Hợp đồng liên danh không phân định rõ trách nhiệm của doanh nghiệp kiểm toán nước ngoài và doanh nghiệp tại Việt Nam trong việc cung cấp dịch vụ kiểm toán qua biên giới.

8. Không cử kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của mỗi bên theo quy định.

9. Báo cáo kiểm toán không có chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và các kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của từng doanh nghiệp trong hợp đồng đồng kiểm toán.

10. Hợp đồng kiểm toán, hợp đồng liên danh, hồ sơ kiểm toán và báo cáo kiểm toán không lập đồng thời bằng cả hai ngôn ngữ Tiếng Việt và Tiếng Anh.

Điều 49. Xử phạt hành vi vi phạm quy định về nghĩa vụ của doanh nghiệp cung cấp dịch vụ kiểm toán qua biên giới

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

a) Không nộp báo cáo tài chính của năm trước liền kề theo quy định hoặc nộp không đúng thời hạn;

b) Báo cáo không kịp thời, báo cáo không đầy đủ theo mẫu quy định tình hình thực hiện hợp đồng cung cấp dịch vụ kiểm toán qua biên giới phát sinh tại Việt Nam;

c) Không thực hiện nghĩa vụ khác của doanh nghiệp kiểm toán theo quy định tại Luật kiểm toán độc lập của Việt Nam.

2. Đình chỉ việc cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam trong thời gian từ 12 tháng đến 24 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

a) Vi phạm các hành vi bị nghiêm cấm, các trường hợp không được thực hiện kiểm toán theo quy định tại Luật kiểm toán độc lập của Việt Nam;

b) Không tuân thủ chuẩn mực kiểm toán Việt Nam khi thực hiện cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam;

c) Không báo cáo hoặc báo cáo không trung thực tình hình thực hiện hợp đồng cung cấp dịch vụ kiểm toán qua biên giới phát sinh tại Việt Nam;

d) Không cử người có trách nhiệm, đại diện cho doanh nghiệp báo cáo, giải trình cho các cơ quan chức năng của Việt Nam liên quan đến hợp đồng kiểm toán, hồ sơ kiểm toán, báo cáo kiểm toán và các vấn đề khác liên quan đến việc cung cấp dịch vụ qua biên giới tại Việt Nam.

Điều 50. Xử phạt hành vi vi phạm quy định về liên danh trong việc cung cấp dịch vụ kiểm toán qua biên giới

Đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 06 tháng 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán tại Việt Nam liên danh với doanh nghiệp kiểm toán nước ngoài thực hiện một trong các hành vi vi phạm sau:

1. Không lưu trữ toàn bộ hồ sơ kiểm toán của cuộc kiểm toán đã thực hiện liên danh.

2. Không cung cấp hoặc cung cấp không đầy đủ, không kịp thời cho cơ quan chức năng hồ sơ kiểm toán của cuộc kiểm toán đã thực hiện liên danh khi được yêu cầu.

3. Không giải trình hoặc giải trình không đầy đủ, không kịp thời với các cơ quan chức năng về báo cáo kiểm toán, hồ sơ kiểm toán và các vấn đề khác phát sinh từ cuộc kiểm toán liên danh với doanh nghiệp kiểm toán nước ngoài.

4. Không thực hiện báo cáo tình hình thực hiện liên danh với doanh nghiệp kiểm toán nước ngoài trong việc cung cấp dịch vụ kiểm toán qua biên giới theo quy định.

5. Không phối hợp với cơ quan có thẩm quyền trong việc kiểm soát chất lượng dịch vụ kiểm toán đối với các hợp đồng liên danh với doanh nghiệp kiểm toán nước ngoài.

MỤC 11. HÀNH VI VI PHẠM QUY ĐỊNH VỀ THÔNG BÁO VÀ BÁO CÁO

Điều 51. Xử phạt hành vi vi phạm quy định về nghĩa vụ thông báo, báo cáo của tổ chức kiểm toán

1. Phạt cảnh cáo đối với doanh nghiệp kiểm toán không thông báo bằng văn bản kèm theo bản sao tài liệu cho Bộ Tài chính về việc thành lập hoặc chấm dứt hoạt động của cơ sở của doanh nghiệp kiểm toán ở nước ngoài.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán thực hiện thông báo cho Bộ Tài chính chậm so với quy định khi có thay đổi về:

a) Danh sách kiểm toán viên hành nghề;

b) Tên, địa điểm đặt trụ sở chính của doanh nghiệp;

c) Tên, địa điểm đặt trụ sở chi nhánh kinh doanh dịch vụ kiểm toán;

d) Tạm ngừng kinh doanh dịch vụ kiểm toán;

đ) Chấm dứt hoạt động của chi nhánh kinh doanh dịch vụ kiểm toán;

e) Báo cáo tình hình hoạt động hàng năm và báo cáo đột xuất theo yêu cầu của Bộ Tài chính.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán không thực hiện thông báo cho Bộ Tài chính khi có thay đổi về:

a) Danh sách kiểm toán viên hành nghề;

b) Tên, địa điểm đặt trụ sở chính của doanh nghiệp;

c) Tên, địa điểm đặt trụ sở chi nhánh kinh doanh dịch vụ kiểm toán;

d) Tạm ngừng kinh doanh dịch vụ kiểm toán;

đ) Chấm dứt hoạt động của chi nhánh kinh doanh dịch vụ kiểm toán;

e) Báo cáo tình hình hoạt động hàng năm và báo cáo đột xuất theo yêu cầu của Bộ Tài chính.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán thực hiện thông báo chậm so với quy định khi:

a) Không bảo đảm một trong các điều kiện quy định tại Điều 21 và Điều 31 của Luật kiểm toán độc lập và các Điều 5, 6, 7, 8 của Nghị định số 17/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

b) Có thay đổi về Giám đốc hoặc Tổng Giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

c) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

5. Đình chỉ kinh doanh dịch vụ kiểm toán trong thời hạn 12 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán không thực hiện thông báo cho Bộ Tài chính khi:

a) Không bảo đảm một trong các điều kiện quy định tại Điều 21 và Điều 31 của Luật kiểm toán độc lập và Điều 5, 6, 7, 8 của Nghị định số 17/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

b) Có thay đổi về Giám đốc hoặc Tổng Giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

c) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

Điều 52. Xử phạt hành vi vi phạm quy định về nghĩa vụ thông báo, báo cáo của kiểm toán viên hành nghề

1. Phạt cảnh cáo đối với kiểm toán viên hành nghề thực hiện thông báo hoặc báo cáo định kỳ hoặc đột xuất cho Bộ Tài chính chậm so với quy định khi:

a) Không còn làm việc tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam ghi trên Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam hết thời hạn hoặc bị chấm dứt hoặc có các thay đổi dẫn đến không còn đảm bảo là hợp đồng lao động làm toàn bộ thời gian theo quy định;

c) Giấy phép lao động tại Việt Nam của kiểm toán viên hành nghề là người nước ngoài hết hiệu lực hoặc vô hiệu;

d) Tham gia với tư cách cá nhân làm kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác ngoài tổ chức kiểm toán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với kiểm toán viên hành nghề không thực hiện thông báo hoặc thông báo cho Bộ Tài chính chậm trên 15 ngày so với quy định khi:

a) Không còn làm việc tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam ghi trên Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam hết thời hạn hoặc bị chấm dứt hoặc có các thay đổi dẫn đến không còn đảm bảo là hợp đồng lao động làm toàn bộ thời gian theo quy định;

c) Giấy phép lao động tại Việt Nam của kiểm toán viên hành nghề là người nước ngoài hết hiệu lực hoặc vô hiệu;

d) Tham gia làm kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác ngoài tổ chức kiểm toán.

MỤC 12. HÀNH VI VI PHẠM QUY ĐỊNH VỀ KIỂM SOÁT CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 53. Xử phạt hành vi vi phạm quy định về kiểm soát chất lượng dịch vụ kiểm toán của tổ chức kiểm toán

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức kiểm toán thực hiện một trong các hành vi vi phạm sau:

1. Không xây dựng hệ thống kiểm soát chất lượng dịch vụ đối với dịch vụ kiểm toán, dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ bảo đảm khác.

2. Không xây dựng các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán.

3. Không tổ chức thực hiện việc kiểm soát chất lượng dịch vụ đối với dịch vụ kiểm toán, dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ bảo đảm khác.

4. Không thực hiện các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán.

5. Không cung cấp hoặc cung cấp không kịp thời, không đầy đủ thông tin, tài liệu theo yêu cầu của cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

6. Cung cấp thông tin, tài liệu không chính xác, không trung thực cho cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

7. Không giải trình, hợp tác với cơ quan, tổ chức có thẩm quyền trong quá trình kiểm soát chất lượng kiểm toán.

Chương 4.

THẨM QUYỀN LẬP BIÊN BẢN, XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ TOÁN, KIỂM TOÁN ĐỘC LẬP

Điều 54. Thẩm quyền lập biên bản vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập

Người có thẩm quyền lập biên bản hành vi vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, gồm:

1. Người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập quy định tại Điều 55, Điều 56 của Nghị định này.

2. Công chức, viên chức, sĩ quan công an nhân dân, sĩ quan quân đội nhân dân được cơ quan có thẩm quyền giao nhiệm vụ thanh tra, kiểm tra việc tổ chức thực hiện công tác kế toán, hoạt động nghề nghiệp kế toán; thực hiện việc thanh tra, kiểm tra hoạt động kiểm toán, kiểm soát chất lượng dịch vụ kiểm toán, hoạt động nghề nghiệp kiểm toán khi đang thi hành công vụ có quyền lập biên bản vi phạm hành chính thuộc phạm vi thi hành công vụ, nhiệm vụ được giao.

Điều 55. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra tài chính

1. Thanh tra viên tài chính các cấp có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 500.000 đồng đối với cá nhân và tối đa đến 1.000.000 đồng đối với tổ chức vi phạm hành chính;

2. Chánh thanh tra Sở Tài chính có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 25.000.000 đồng đối với cá nhân và tối đa đến 50.000.000 đồng đối với tổ chức vi phạm hành chính;

c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Nghị định này.

3. Chánh thanh tra Bộ Tài chính có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức cao nhất quy định tại Nghị định này đối với cá nhân, tổ chức vi phạm hành chính;

c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Nghị định này.

Điều 56. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (gọi chung là cấp xã) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 5.000.000 đồng đối với cá nhân và tối đa đến 10.000.000 đồng đối với tổ chức vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán như sau:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 25.000.000 đồng đối với cá nhân và tối đa đến 50.000.000 đồng đối với tổ chức vi phạm hành chính;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh) có quyền xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập như sau:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức cao nhất quy định tại Nghị định này đối với cá nhân, tổ chức vi phạm hành chính;

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 57. Tổ chức thực hiện

Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và giám sát việc thi hành Nghị định này.

Điều 58. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2013.

Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004; Nghị định số 39/2011/NĐ-CP ngày 26 tháng 05 năm 2011 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

2. Áp dụng các quy định của Nghị định này để xử lý đối với các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực như sau:

Các quy định về xử phạt vi phạm hành chính trong lĩnh vực kế toán có lợi cho cá nhân, tổ chức vi phạm hành chính được áp dụng; đối với hành vi xảy ra trước thời điểm Nghị định này có hiệu lực mà sau đó mới bị phát hiện hoặc đang xem xét, giải quyết.

3. Đối với quyết định xử phạt vi phạm hành chính trong lĩnh vực kế toán đã được ban hành hoặc đã được thi hành xong trước thời điểm Nghị định này có hiệu lực thi hành, mà cá nhân, tổ chức bị xử phạt vi phạm hành chính còn khiếu nại thì áp dụng quy định của Nghị định số 185/2004/NĐ-CP ngày 04 tháng 11 năm 2004, Nghị định số 39/2011/NĐ-CP ngày 26 tháng 05 năm 2011 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán để giải quyết.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 131 xu phat hc ve quyen tac gia

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 131/2013/NĐ-CP | Hà Nội, ngày 16 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật sở hữu trí tuệ ngày 29 tháng 11 năm 2005 và Luật sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức và mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan.

2. Các hành vi vi phạm hành chính khác về quyền tác giả, quyền liên quan không quy định tại Nghị định này thì được áp dụng theo quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Quy định khung phạt tiền, thẩm quyền phạt tiền đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa trong lĩnh vực quyền tác giả, quyền liên quan đối với cá nhân là 250.000.000 đồng, đối với tổ chức là 500.000.000 đồng.

2. Khung phạt tiền quy định tại Chương II Nghị định này là khung phạt tiền áp dụng đối với cá nhân, trừ trường hợp quy định tại các khoản 1, 2, 3 và 4 Điều 5; Khoản 1 và Điểm b Khoản 2 Điều 7 Nghị định này. Đối với cùng một hành vi vi phạm, khung phạt tiền đối với tổ chức gấp 02 lần khung phạt tiền đối với cá nhân.

3. Thẩm quyền phạt tiền của các chức danh quy định tại Chương III Nghị định này là thẩm quyền áp dụng đối với cá nhân. Thẩm quyền phạt tiền đối với tổ chức bằng 02 lần thẩm quyền phạt tiền đối với cá nhân.

Điều 3. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại các điểm d, đ, e và g Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, hành vi vi phạm hành chính về quyền tác giả, quyền liên quan còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

1. Buộc sửa lại đúng tên tác giả, tên tác phẩm, tên người biểu diễn;

2. Buộc thu hồi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan;

3. Buộc dỡ bỏ bản sao tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số;

4. Buộc hoàn trả cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan tiền nhuận bút, thù lao, quyền lợi vật chất thu được từ việc thực hiện hành vi vi phạm.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 4. Hành vi vi phạm quy định về đăng ký

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không nộp lại Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan khi cơ quan có thẩm quyền đã có quyết định hủy bỏ hiệu lực hoặc thu hồi.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kê khai không trung thực các giấy tờ, tài liệu trong hồ sơ để được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

3. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi sử dụng Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan khi có quyết định hủy bỏ hiệu lực hoặc thu hồi của cơ quan có thẩm quyền.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

Điều 5. Hành vi vi phạm quy định về hoạt động của tổ chức đại diện tập thể quyền tác giả, quyền liên quan

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không thực hiện chế độ báo cáo về hoạt động đại diện tập thể quyền tác giả, quyền liên quan cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi hoạt động ngoài phạm vi hợp đồng ủy quyền bằng văn bản với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi thực hiện các hoạt động mà không có hợp đồng ủy quyền bằng văn bản với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động ngoài lĩnh vực đã được cơ quan nhà nước có thẩm quyền cho phép.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi mạo danh tổ chức đại diện tập thể quyền tác giả, quyền liên quan để hoạt động.

6. Biện pháp khắc phục hậu quả:

Buộc hoàn trả cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan tiền nhuận bút, thù lao, quyền lợi vật chất thu được từ việc thực hiện hành vi quy định tại các khoản 2, 3, 4 và 5 Điều này.

Điều 6. Hành vi vi phạm quy định về giám định quyền tác giả, quyền liên quan

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi thực hiện giám định về quyền tác giả, quyền liên quan trong trường hợp phải từ chối giám định theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kết luận giám định sai sự thật để trục lợi.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Thẻ giám định viên, Giấy chứng nhận tổ chức giám định về quyền tác giả, quyền liên quan từ 1 tháng đến 3 tháng đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 7. Hành vi vi phạm quy định về hoạt động của tổ chức tư vấn, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thực hiện chế độ báo cáo về hoạt động tư vấn, dịch vụ cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm điều kiện của người đứng đầu tổ chức tư vấn, dịch vụ về quyền tác giả, quyền liên quan theo quy định;

b) Sử dụng người tư vấn, dịch vụ về quyền tác giả, quyền liên quan không đủ điều kiện theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mạo danh tổ chức tư vấn, dịch vụ để tiến hành các hoạt động tư vấn, dịch vụ về quyền tác giả, quyền liên quan.

Điều 8. Hành vi vận chuyển, tàng trữ hàng hóa sao chép lậu

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận chuyển hàng hóa được sản xuất mà không được phép của chủ thể quyền tác giả, quyền liên quan.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tàng trữ hàng hóa được sản xuất mà không được phép của chủ thể quyền tác giả, quyền liên quan.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 9. Hành vi xâm phạm quyền đứng tên, đặt tên tác phẩm

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng tác phẩm mà không nêu tên thật, bút danh tác giả, tên tác phẩm hoặc nêu không đúng tên thật hoặc bút danh tác giả, tên tác phẩm trên bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng.

2. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng thông tin sai lệch đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc sửa lại đúng tên tác giả, tên tác phẩm trên bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng có thông tin sai lệch về tên tác giả, tên tác phẩm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 10. Hành vi xâm phạm quyền bảo vệ sự toàn vẹn của tác phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý sửa chữa, cắt xén tác phẩm gây phương hại đến danh dự và uy tín của tác giả.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xuyên tạc tác phẩm gây phương hại đến danh dự và uy tín của tác giả.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng thông tin sai sự thật đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 11. Hành vi xâm phạm quyền công bố tác phẩm

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi công bố tác phẩm mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc cải chính công khai trên phương tiện thông tin đại chúng đối với hành vi quy định tại Khoản 1 Điều này.

Điều 12. Hành vi xâm phạm quyền làm tác phẩm phái sinh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi làm tác phẩm phái sinh mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 1 Điều này.

Điều 13. Hành vi xâm phạm quyền cho phép biểu diễn tác phẩm trước công chúng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi biểu diễn trực tiếp tác phẩm trước công chúng mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi biểu diễn tác phẩm thông qua các chương trình ghi âm, ghi hình hoặc bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được mà không được phép của chủ sở hữu quyền tác giả theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 14. Hành vi xâm phạm quyền cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cho thuê bản gốc, bản sao tác phẩm điện ảnh, chương trình máy tính mà không được phép của chủ sở hữu quyền tác giả theo quy định.

Điều 15. Hành vi xâm phạm quyền phân phối tác phẩm

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 16. Hành vi xâm phạm quyền nhập khẩu bản gốc hoặc bản sao tác phẩm

1. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi nhập khẩu bản gốc hoặc bản sao tác phẩm mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại Khoản 1 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Điều 17. Hành vi xâm phạm quyền truyền đạt tác phẩm đến công chúng

1. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 18. Hành vi xâm phạm quyền sao chép tác phẩm

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 19. Hành vi giả mạo chữ ký của tác giả trên tác phẩm

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi giả mạo chữ ký của tác giả trên tác phẩm.

2. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 20. Hành vi xâm phạm quyền áp dụng biện pháp công nghệ để tự bảo vệ quyền tác giả

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cố ý xóa, thay đổi thông tin quản lý quyền dưới hình thức điện tử gắn với bản gốc hoặc bản sao tác phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật, công nghệ do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị hoặc hệ thống làm vô hiệu các biện pháp kỹ thuật, công nghệ do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

4. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi nhập khẩu quy định tại Khoản 3 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại Khoản 2 và Khoản 3 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Điều 21. Hành vi xâm phạm quyền được giới thiệu tên của người biểu diễn

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không nêu tên hoặc nêu không đúng tên người biểu diễn trên bản ghi âm, ghi hình, chương trình phát sóng.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi mạo danh người biểu diễn để biểu diễn tác phẩm.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng hoặc buộc sửa lại đúng tên người biểu diễn đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc dỡ bỏ bản sao bản ghi âm, ghi hình vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 22. Hành vi xâm phạm quyền bảo vệ sự toàn vẹn hình tượng biểu diễn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý sửa chữa, cắt xén hình tượng biểu diễn gây phương hại đến danh dự và uy tín của người biểu diễn.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xuyên tạc hình tượng biểu diễn gây phương hại đến danh dự và uy tín của người biểu diễn.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 23. Hành vi xâm phạm quyền định hình cuộc biểu diễn trực tiếp của người biểu diễn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi định hình cuộc biểu diễn trực tiếp trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 24. Hành vi xâm phạm quyền sao chép cuộc biểu diễn

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc loại bỏ yếu tố vi phạm hoặc dỡ bỏ bản sao cuộc biểu diễn dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 25. Hành vi xâm phạm quyền phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình mà không được phép của chủ sở hữu quyền của người biểu diễn, trừ trường hợp cuộc biểu diễn đó nhằm mục đích phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 26. Hành vi xâm phạm quyền phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 27. Hành vi xâm phạm quyền sao chép bản ghi âm, ghi hình

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 28. Hành vi xâm phạm quyền phân phối đến công chúng bản gốc hoặc bản sao bản ghi âm, ghi hình

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản gốc hoặc bản sao bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 29. Hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong nhà hàng, cơ sở lưu trú du lịch, cửa hàng, siêu thị mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại để phát sóng mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định;

b) Sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong lĩnh vực hàng không, giao thông công cộng và các hoạt động kinh doanh thương mại khác mà không trả tiền sử dụng cho chủ sở hữu theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong cơ sở kinh doanh dịch vụ karaoke, dịch vụ bưu chính viễn thông, môi trường kỹ thuật số mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định.

4. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 30. Hành vi xâm phạm quyền phát sóng, tái phát sóng chương trình phát sóng

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi phát sóng, tái phát sóng chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản định hình chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 1 Điều này.

Điều 31. Hành vi xâm phạm quyền phân phối đến công chúng chương trình phát sóng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản sao chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 32. Hành vi xâm phạm quyền định hình chương trình phát sóng

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 33. Hành vi xâm phạm quyền sao chép chương trình phát sóng

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép bản định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 34. Hành vi trích ghép bản ghi âm, ghi hình, chương trình phát sóng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi trích ghép bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi trích ghép chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

3. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình, chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 35. Hành vi xâm phạm quyền áp dụng biện pháp công nghệ để tự bảo vệ quyền liên quan

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi dỡ bỏ hoặc thay đổi thông tin quản lý quyền dưới hình thức điện tử mà không được phép của chủ sở hữu quyền liên quan.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền liên quan thực hiện để bảo vệ quyền liên quan của mình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phát sóng, phân phối, nhập khẩu để phân phối đến công chúng cuộc biểu diễn, bản sao cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình khi thông tin quản lý quyền dưới hình thức điện tử đã bị dỡ bỏ hoặc thay đổi mà không được phép của chủ sở hữu quyền liên quan.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị hoặc hệ thống giải mã trái phép tín hiệu vệ tinh mang chương trình được mã hóa.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi cố ý thu và phân phối tín hiệu vệ tinh mang chương trình được mã hóa mà không được phép của người phân phối hợp pháp.

6. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi nhập khẩu quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại các khoản 2, 3, 4 và 5 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 36. Thẩm quyền lập biên bản vi phạm hành chính

Các chức danh quy định tại các điều 37, 38, 39 và 40 Nghị định này và công chức, viên chức đang thi hành nhiệm vụ thanh tra, kiểm tra khi phát hiện hành vi vi phạm hành chính về quyền tác giả, quyền liên quan thì được quyền lập biên bản vi phạm hành chính theo quy định.

Điều 37. Thẩm quyền xử phạt vi phạm hành chính của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt tiền đến 5.000.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định Điểm đ và Điểm e Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

Điều 38. Thẩm quyền xử phạt vi phạm hành chính của thanh tra văn hóa, thể thao và du lịch và thanh tra chuyên ngành khác

1. Thanh tra viên văn hóa, thể thao và du lịch đang thi hành công vụ có quyền:

a) Phạt tiền đến 500.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Văn hóa, Thể thao và Du lịch, Trưởng đoàn thanh tra chuyên ngành cấp Sở có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành cấp Bộ có quyền:

a) Phạt tiền đến 175.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

4. Chánh Thanh tra Bộ Văn hóa, Thể thao và Du lịch có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

5. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra chuyên ngành khác

Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành và người, cơ quan được giao nhiệm vụ thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính về quyền tác giả, quyền liên quan thuộc lĩnh vực quản lý nhà nước của mình được quy định tại Chương II Nghị định này.

Điều 39. Thẩm quyền xử phạt vi phạm hành chính của Công an nhân dân

1. Chiến sỹ Công an nhân dân đang thi hành công vụ có quyền phạt tiền đến 500.000 đồng.

2. Trạm trưởng, đội trưởng của người được quy định tại Khoản 1 Điều này có quyền phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt tiền đến 2.500.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

3. Trưởng Công an cấp huyện; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin, Trưởng phòng Quản lý xuất nhập cảnh có quyền:

a) Phạt tiền đến 25.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

4. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

5. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao, Cục trưởng Cục Quản lý xuất nhập cảnh có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

Điều 40. Thẩm quyền xử phạt vi phạm hành chính của Bộ đội biên phòng, Cảnh sát biển, Hải quan và Quản lý thị trường

1. Những người có thẩm quyền xử phạt của Bộ đội biên phòng có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 40 của Luật xử lý vi phạm hành chính.

2. Những người có thẩm quyền xử phạt của Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 41 của Luật xử lý vi phạm hành chính.

3. Những người có thẩm quyền xử phạt của cơ quan Hải quan có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 42 của Luật xử lý vi phạm hành chính.

4. Những người có thẩm quyền xử phạt của Quản lý thị trường có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 45 của Luật xử lý vi phạm hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 12 năm 2013.

2. Nghị định số 47/2009/NĐ-CP ngày 13 tháng 5 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan và Nghị định số 109/2011/NĐ-CP ngày 02 tháng 12 năm 2011 sửa đổi, bổ sung một số điều của Nghị định số 47/2009/NĐ-CP ngày 13 tháng 5 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 42. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực quyền tác giả, quyền liên quan xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét giải quyết thì áp dụng các quy định có lợi cho cá nhân, tổ chức vi phạm.

Điều 43. Trách nhiệm thi hành Nghị định

1. Bộ Văn hóa, Thể thao và Du lịch chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn, tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2011 - 37 BKHCN xu phat hc vi pham so huu cn

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 37/2011/TT-BKHCN | Hà Nội, ngày 27 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 97/2010/NĐ-CP NGÀY 21/9/2010 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC SỞ HỮU CÔNG NGHIỆP

Căn cứ Luật Sở hữu trí tuệ năm 2005; Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ năm 2009 (sau đây gọi tắt là Luật Sở hữu trí tuệ);

Căn cứ Pháp lệnh Xử lý vi phạm hành chính năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008 (sau đây gọi tắt là Pháp lệnh Xử lý vi phạm hành chính);

Căn cứ Nghị định số 97/2010/NĐ-CP ngày 21/9/2010 của Chính phủ quy định xử phạt vi phạm hành chính về sở hữu công nghiệp (sau đây gọi tắt là Nghị định 97/2010/NĐ-CP);

Căn cứ Nghị định số 128/2008/NĐ-CP ngày 16/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính (sau đây gọi tắt là Nghị định 128/2008/NĐ-CP);

Căn cứ Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp; Nghị định số 122/2010/NĐ-CP ngày 31/12/2010 sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 (sau đây gọi tắt là Nghị định 103/2006/NĐ-CP sửa đổi);

Căn cứ Nghị định số 105/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ; Nghị định số 119/2010/NĐ-CP ngày 30/12/2010 sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22/9/2006 (sau đây gọi tắt là Nghị định 105/2006/NĐ-CP sửa đổi);

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ văn bản nhất trí của các bộ quản lý các lĩnh vực liên quan: Bộ Thông tin và Truyền thông, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Y tế;

Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn cụ thể một số nội dung liên quan đến việc thi hành một số điều của Nghị định 97/2010/NĐ-CP,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng

1. Tổ chức, cá nhân có hành vi vi phạm quy định tại Điều 2 Nghị định 97/2010/NĐ-CP bị xử phạt hành chính khi có đủ các điều kiện sau:

a) Thực hiện hành vi vi phạm được quy định tại Chương II Nghị định 97/2010/NĐ-CP;

b) Tổ chức, cá nhân có hành vi vi phạm thuộc đối tượng bị xử phạt hành chính theo quy định tại khoản 1 Điều 6 Pháp lệnh Xử lý vi phạm hành chính;

c) Thực hiện hành vi vi phạm trong thời hiệu xử phạt quy định tại các khoản 1, 2, 3 Điều 10 Pháp lệnh Xử lý vi phạm hành chính.

2. Tổ chức, cá nhân khác có liên quan quy định tại Điều 2 Nghị định 97/2010/NĐ-CP bao gồm:

a) Tổ chức, cá nhân có đơn yêu cầu xử lý vi phạm hành chính; tổ chức, cá nhân có quyền và lợi ích liên quan trong quá trình xử lý vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

b) Cơ quan, cán bộ có thẩm quyền tiếp nhận, giải quyết đơn yêu cầu xử lý vi phạm hành chính, kiểm tra, thanh tra và xử lý hành vi vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

c) Cơ quan có thẩm quyền quản lý nhà nước về sở hữu công nghiệp; cơ quan có thẩm quyền giải quyết tranh chấp về quyền sở hữu công nghiệp, giải quyết khiếu nại, tố cáo về xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

d) Tổ chức, cá nhân có chức năng thực hiện hoạt động giám định sở hữu công nghiệp; tổ chức, cá nhân hành nghề dịch vụ đại diện sở hữu công nghiệp;

đ) Kho bạc Nhà nước, tổ chức tín dụng, cơ quan có thẩm quyền xử phạt có trách nhiệm thu, nộp, trích chuyển tiền phạt, tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có; cơ quan, tổ chức, cá nhân có trách nhiệm thi hành và cưỡng chế thi hành quyết định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp; cơ quan, tổ chức, cá nhân quản lý hoạt động kinh doanh, quảng cáo, in ấn, mạng thông tin điện tử nơi đã xảy ra hành vi vi phạm pháp luật về sở hữu công nghiệp;

e) Cơ quan quản lý nhà nước trong lĩnh vực liên quan khi nhận được văn bản kết luận hoặc quyết định xử phạt của cơ quan có thẩm quyền xử lý vi phạm trong lĩnh vực sở hữu công nghiệp;

g) Tổ chức, cá nhân có trách nhiệm hoặc quyền, lợi ích liên quan trong việc cung cấp tài liệu, chứng cứ xác minh hành vi vi phạm, hàng hóa vi phạm hoặc trong thực hiện văn bản kết luận, quyết định xử phạt vi phạm hành chính của cơ quan có thẩm quyền xử lý vi phạm trong lĩnh vực sở hữu công nghiệp.

3. Văn bản kết luận của cơ quan có thẩm quyền xử lý vi phạm hành chính trong lĩnh vực sở hữu công nghiệp được hiểu là văn bản kết luận về hành vi vi phạm, văn bản thông báo kết quả xử lý vi phạm của cơ quan có thẩm quyền xử lý vi phạm trên cơ sở ghi nhận thoả thuận của các bên.

Quyết định xử phạt vi phạm hành chính có hiệu lực thi hành kể từ ngày ký, trừ trường hợp trong quyết định quy định ngày có hiệu lực thi hành khác, tuân theo quy định tại khoản 4 Điều 56 Pháp lệnh Xử lý vi phạm hành chính.

Trong trường hợp có tranh chấp, khiếu nại về hiệu lực văn bằng bảo hộ, văn bản kết luận của cơ quan quản lý nhà nước về sở hữu trí tuệ được hiểu là quyết định cấp, từ chối cấp văn bằng bảo hộ; quyết định chấm dứt, huỷ bỏ hiệu lực văn bằng bảo hộ của Cục Sở hữu trí tuệ, Bộ Khoa học và Công nghệ có hiệu lực thi hành theo quy định của pháp luật.

Điều 2. Hình thức xử phạt và các biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính

a) Hình thức phạt cảnh cáo được áp dụng theo quy định tại điểm a khoản 1 Điều 3 Nghị định 97/2010/NĐ-CP trong trường hợp vi phạm có một hoặc các tình tiết sau đây:

(i) Vi phạm lần đầu với quy mô nhỏ được hiểu là vi phạm lần đầu trong lĩnh vực sở hữu công nghiệp, hàng hóa vi phạm có số lượng đến 10 đơn vị sản phẩm và tổng giá trị đến dưới 3.000.000 đồng; và có tình tiết giảm nhẹ khác quy định tại khoản 4 Điều 3 Nghị định 97/2010/NĐ-CP;

(ii) Do cá nhân từ đủ 14 tuổi đến dưới 16 tuổi thực hiện.

b) Hình thức phạt tiền được áp dụng khi hành vi vi phạm không thuộc trường hợp áp dụng hình thức phạt cảnh cáo và tuân theo nguyên tắc sau đây:

(i) Trường hợp không có tình tiết tăng nặng, giảm nhẹ thì áp dụng mức phạt ở mức trung bình của khung phạt tiền.

(ii) Trường hợp có một hoặc các tình tiết giảm nhẹ quy định tại khoản 4 Điều 3 Nghị định 97/2010/NĐ-CP thì áp dụng mức phạt dưới mức trung bình đến mức tối thiểu của khung phạt. Một số tình tiết giảm nhẹ được hướng dẫn như sau:

- Vi phạm do không biết và không có căn cứ để biết về tình trạng bảo hộ quyền sở hữu công nghiệp có liên quan theo quy định tại điểm b khoản 4 Điều 3 Nghị định 97/2010/NĐ-CP được hiểu là trường hợp vi phạm do bị lừa dối hoặc do không được cung cấp thông tin về tình trạng bảo hộ quyền sở hữu công nghiệp có liên quan hoặc do người khác gây ra mà người vi phạm không biết.

- Người vi phạm hành chính đã ngăn chặn, làm giảm bớt tác hại của vi phạm hoặc đã tự nguyện khắc phục hậu quả, bồi thường thiệt hại được áp dụng theo quy định tại điểm a khoản 1 Điều 8 Pháp lệnh Xử lý vi phạm hành chính, ví dụ:

+ Người vi phạm đã ngừng sản xuất, ngừng bán hàng vi phạm khi có yêu cầu của chủ thể quyền sở hữu công nghiệp hoặc của cơ quan nhà nước có thẩm quyền;

+ Người vi phạm đã tự nguyện thu hồi hàng vi phạm, thông báo cải chính, xin lỗi, tự nguyện bồi thường thiệt hại cho chủ thể quyền sở hữu công nghiệp.

(iii) Trường hợp có một hoặc các tình tiết tăng nặng theo quy định tại khoản 4 Điều 3 Nghị định 97/2010/NĐ-CP thì áp dụng mức phạt từ trên mức trung bình của khung tiền phạt đến mức tối đa của khung tiền phạt. Một số tình tiết tăng nặng được hướng dẫn như sau:

- Vi phạm nhiều lần trong cùng lĩnh vực theo quy định tại khoản 2 Điều 9 Pháp lệnh Xử lý vi phạm hành chính và khoản 2 Điều 6 Nghị định 128/2008/NĐ-CP được hiểu là:

+ Tiếp tục thực hiện hành vi vi phạm trong lĩnh vực sở hữu công nghiệp mà trước đó đã vi phạm nhưng chưa bị phát hiện hoặc chưa bị xử phạt và chưa hết thời hiệu xử phạt;

+ Tiếp tục thực hiện hành vi vi phạm sau khi các bên đã thỏa thuận về biện pháp giải quyết vụ vi phạm và được cơ quan có thẩm quyền ghi nhận.

- Tiếp tục thực hiện hành vi vi phạm mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó theo quy định tại khoản 8 Điều 9 Pháp lệnh Xử lý vi phạm hành chính được hiểu là người vi phạm không chấm dứt hành vi vi phạm, không thực hiện biện pháp ngăn chặn, giảm bớt tác hại như ngừng sản xuất, ngừng bán hàng vi phạm theo yêu cầu của cơ quan có thẩm quyền xử lý xâm phạm.

2. Hình thức xử phạt bổ sung

a) Biện pháp tịch thu và xử lý hàng hóa, tang vật, phương tiện vi phạm bị tịch thu quy định tại điểm a khoản 2 Điều 3 Nghị định 97/2010/NĐ-CP được thực hiện theo trình tự, thủ tục quy định tại Điều 37 Nghị định 97/2010/NĐ-CP.

b) Biện pháp đình chỉ có thời hạn hoạt động kinh doanh hàng hóa, dịch vụ vi phạm quy định tại điểm c khoản 2 Điều 3 Nghị định 97/2010/NĐ-CP chỉ áp dụng đối với hoạt động kinh doanh hàng hóa, dịch vụ liên quan trực tiếp đến hành vi vi phạm. Việc đình chỉ được ghi trong quyết định xử phạt vi phạm hành chính.

3. Các biện pháp khắc phục hậu quả

a) Biện pháp buộc loại bỏ yếu tố vi phạm quy định tại điểm a khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP có thể thực hiện bằng một hoặc kết hợp nhiều phương thức, ví dụ như: tháo, cắt, xoá, mài để loại bỏ các dấu hiệu vi phạm ra khỏi hàng hoá, giấy tờ giao dịch kinh doanh, biển hiệu, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, phương tiện quảng cáo sao cho không còn các yếu tố vi phạm trên hàng hoá, phương tiện là tang vật vi phạm.

b) Biện pháp buộc thu hồi tên miền, thay đổi tên doanh nghiệp có yếu tố vi phạm quy định tại điểm a khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP được thực hiện như sau:

(i) Biện pháp buộc thu hồi tên miền được áp dụng khi bên yêu cầu xử lý vi phạm và bên bị yêu cầu xử lý vi phạm không đạt được thoả thuận theo quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP và bên bị yêu cầu xử lý vi phạm không chấm dứt hành vi chiếm giữ quyền sử dụng hoặc sử dụng tên miền vi phạm. Biện pháp buộc thu hồi tên miền được ghi trong quyết định xử phạt vi phạm hành chính. Cơ quan có thẩm quyền thực hiện việc thu hồi tên miền là Trung tâm Internet Việt Nam.

(ii) Biện pháp buộc thay đổi tên doanh nghiệp được áp dụng khi bên bị yêu cầu xử lý vi phạm không tiến hành thủ tục thay đổi tên doanh nghiệp vi phạm theo yêu cầu của cơ quan đăng ký kinh doanh hoặc quyết định xử lý của cơ quan có thẩm quyền xử lý vi phạm về sở hữu công nghiệp. Biện pháp buộc thay đổi tên doanh nghiệp được ghi trong quyết định xử phạt vi phạm hành chính. Cơ quan có thẩm quyền thực hiện việc thay đổi tên doanh nghiệp là cơ quan đăng ký kinh doanh.

c) Biện pháp buộc tái xuất quy định tại điểm c khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP được áp dụng đối với hàng hóa nhập khẩu giả mạo về sở hữu công nghiệp, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo sở hữu công nghiệp sau khi đã loại bỏ yếu tố vi phạm trên hàng hóa.

Nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo sở hữu công nghiệp được xác định theo quy định tại khoản 3 Điều 29 Nghị định 105/2006/NĐ-CP sửa đổi.

Người có thẩm quyền áp dụng biện pháp buộc tái xuất gồm các chức danh: Chủ tịch Ủy ban nhân dân cấp tỉnh, Cục trưởng Cục Điều tra chống buôn lậu, Cục trưởng Cục Kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan.

d) Đối với hàng hóa vi phạm, nguyên vật liệu, phương tiện sản xuất hàng hoá vi phạm, tang vật, phương tiện vi phạm không thuộc đối tượng bị buộc phải tiêu huỷ theo quy định tại điểm d khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền căn cứ vào tính chất, đặc điểm của hàng hoá và các tình tiết, điều kiện hoàn cảnh cụ thể của vụ việc để quyết định biện pháp xử lý hàng hoá, trên cơ sở tham khảo đề xuất, ý kiến của chủ thể quyền, người yêu cầu xử lý vi phạm và tổ chức, cá nhân vi phạm.

Các biện pháp xử lý có thể là cho phép tổ chức, cá nhân vi phạm tận dụng hàng hóa, nguyên vật liệu sau khi đã loại bỏ yếu tố vi phạm để làm nguyên liệu sản xuất hàng hoá khác; cho phép tổ chức, cá nhân hoàn thiện sản phẩm, đưa sản phẩm vào lưu thông hợp pháp sau khi đã được phép của chủ thể quyền; cho phép bán đấu giá để sung công quỹ, làm từ thiện, phúc lợi xã hội, với sự đồng ý của chủ thể quyền; hoặc các biện pháp khác theo đề nghị và thoả thuận của các bên liên quan phù hợp với quy định tại khoản 4 Điều 29 Nghị định 105/2006/NĐ-CP sửa đổi.

đ) Trong trường hợp không thể loại bỏ yếu tố vi phạm hoặc việc loại bỏ không đảm bảo triệt để ngăn chặn hành vi vi phạm hoặc không thể áp dụng được các biện pháp xử lý khác thì cơ quan có thẩm quyền áp dụng biện pháp buộc tiêu hủy theo quy định tại khoản 3 Điều 36 Nghị định 97/2010/NĐ-CP.

Kinh phí tiêu huỷ yếu tố vi phạm, phương tiện, hàng hóa vi phạm do tổ chức, cá nhân vi phạm chi trả. Trường hợp tổ chức, cá nhân vi phạm không thể thực hiện được việc tiêu hủy thì cơ quan có thẩm quyền xử phạt được sử dụng kinh phí từ ngân sách nhà nước theo quy định tại Điều 14 Nghị định 128/2008/NĐ-CP. Tổ chức, cá nhân vi phạm phải có trách nhiệm hoàn trả kinh phí tiêu hủy cho cơ quan có thẩm quyền xử phạt. Trường hợp tổ chức, cá nhân không tự hoàn trả thì sẽ bị áp dụng biện pháp cưỡng chế thi hành.

e) Biện pháp thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có quy định tại điểm h khoản 3 Điều 3 Nghị định 97/2010/NĐ-CP được áp dụng khi có hóa đơn, chứng từ, tài liệu hợp lệ chứng minh tổ chức, cá nhân đó đã thực hiện hành vi vi phạm (có số lượng, giá trị hàng hóa vi phạm kèm theo) nhưng hàng hóa vi phạm đã được tiêu thụ tại thời điểm thanh tra, kiểm tra.

Biện pháp thu hồi về ngân sách nhà nước số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có được ghi trong quyết định xử phạt vi phạm hành chính. Số tiền thu lợi bất hợp pháp được nộp vào Kho bạc Nhà nước tương tự như thủ tục nộp tiền phạt theo quyết định xử phạt hành chính. Trường hợp cơ quan có thẩm quyền xử phạt có tài khoản tạm thu mở tại Kho bạc Nhà nước thì khoản tiền thu hồi nói trên được nộp vào tài khoản tạm thu của cơ quan có thẩm quyền xử phạt. Định kỳ, cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm nộp lại cho Kho bạc Nhà nước theo quy định của pháp luật.

Điều 3. Xác định số tiền thu lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính mà có

1. Số tiền thu lợi bất hợp pháp là số tiền mà tổ chức, cá nhân thu được do thực hiện hành vi vi phạm hành chính về sở hữu công nghiệp mà có.

Số tiền thu lợi bất hợp pháp để thu về ngân sách nhà nước được xác định theo công thức sau:

Số tiền thu lợi bất hợp pháp = Số lượng hàng hóa, khối lượng dịch vụ vi phạm đã tiêu thụ x Lợi nhuận.

- Số lượng hàng hóa vi phạm đã tiêu thụ = Số lượng hàng hóa vi phạm ghi trên chứng từ, tài liệu quy định tại điểm a khoản 2 Điều này - Số lượng hàng hóa vi phạm chưa được tiêu thụ phát hiện được tại thời điểm thanh tra, kiểm tra.

Khối lượng dịch vụ vi phạm đã cung cấp được xác định tương tự như công thức xác định số lượng hàng hóa vi phạm đã tiêu thụ nêu trên.

- Lợi nhuận = Giá hàng hóa, dịch vụ bán ra - Giá thành hoặc giá nhập hàng.

2. Căn cứ xác định số tiền thu lợi bất hợp pháp

a) Số lượng hàng hóa, khối lượng dịch vụ vi phạm được xác định căn cứ vào một trong các chứng từ, tài liệu như: sổ sách kế toán; bảng kê khai nộp thuế; hợp đồng mua bán; hóa đơn tài chính; hóa đơn bán hàng; sổ sách theo dõi bán hàng; sổ theo dõi nhập kho, xuất kho; hồ sơ nhập khẩu (nếu là hàng nhập khẩu) hoặc các tài liệu có giá trị pháp lý khác.

b) Giá thành, giá nhập hàng, giá hàng hóa, dịch vụ bán ra:

(i) Giá thành được tính dựa trên sổ sách kế toán, sổ sách theo dõi, phiếu nhập kho, phiếu xuất kho hoặc các giấy tờ có giá trị pháp lý khác của cơ sở sản xuất.

(ii) Giá nhập hàng được tính dựa trên hợp đồng, hóa đơn mua bán hàng, tờ khai nhập khẩu hàng hóa, giấy tờ khai báo với cơ quan có thẩm quyền hoặc các giấy tờ khác có liên quan.

(iii) Giá hàng hóa, dịch vụ bán ra: được tính dựa trên giá niêm yết, giá ghi trên hợp đồng mua bán hàng hóa, dịch vụ, giá ghi trên hóa đơn bán hàng, giấy tờ khai báo với cơ quan có thẩm quyền hoặc các tài liệu có giá trị pháp lý khác có liên quan.

c) Trường hợp không có thông tin về số lượng, giá cả trên chứng từ, tài liệu hoặc không có các chứng từ, tài liệu nêu tại điểm a, b khoản 2 Điều này thì số lượng hàng hóa, khối lượng dịch vụ vi phạm, giá thành, giá nhập hàng, giá hàng hóa, dịch vụ bán ra có thể được xác định căn cứ vào bản tường trình, cam kết của đối tượng vi phạm. Trong trường hợp cần thiết, cơ quan có thẩm quyền thực hiện các biện pháp kiểm tra, xác minh, thu thập chứng cứ theo quy định tại các khoản 2, 3, 6 Điều 28 Nghị định 97/2010/NĐ-CP.

Chương II

HÀNH VI VI PHẠM BỊ XỬ PHẠT HÀNH CHÍNH

Mục 1. Hành vi vi phạm quy định về quản lý hoạt động sở hữu công nghiệp

Điều 4. Hành vi vi phạm liên quan đến thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp

Hành vi lợi dụng thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp để thực hiện hành vi xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác quy định tại điểm b khoản 1 Điều 5 Nghị định 97/2010/NĐ-CP được hiểu là:

1. Cố ý thực hiện thủ tục đăng ký, yêu cầu chấm dứt, huỷ bỏ hiệu lực hoặc khiếu nại, tố cáo trong thủ tục xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp mà không có căn cứ pháp lý, nhằm cản trở hoạt động sản xuất, kinh doanh, xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp của người khác.

2. Cố ý thực hiện một cách không trung thực hoặc không thực hiện hoặc thực hiện không đầy đủ thủ tục đăng ký sở hữu công nghiệp tại Việt Nam hoặc nước ngoài, làm lộ thông tin bí mật hoặc mất cơ hội xác lập quyền sở hữu công nghiệp của tổ chức, cá nhân trong nước, gây thiệt hại cho lợi ích của Nhà nước, địa phương, doanh nghiệp.

Điều 5. Hành vi vi phạm quy định về chỉ dẫn bảo hộ quyền sở hữu công nghiệp

1. Hành vi chỉ dẫn sai về tình trạng pháp lý quy định tại điểm b khoản 1 Điều 6 Nghị định 97/2010/NĐ-CP được hiểu là việc sử dụng thông tin chỉ dẫn gây hiểu sai lệch rằng đối tượng đang được bảo hộ quyền sở hữu công nghiệp tại Việt Nam mặc dù không được hoặc chưa được bảo hộ, kể cả trường hợp đối tượng đó tuy đã nộp đơn đăng ký nhưng chưa được cấp văn bằng bảo hộ hoặc văn bằng bảo hộ đã bị huỷ bỏ, chấm dứt hiệu lực hoặc hết thời hạn bảo hộ, ví dụ:

a) In trên hàng hóa, bao bì hàng hóa, phương tiện dịch vụ chỉ dẫn gây hiểu sai lệch về việc sản phẩm, dịch vụ mang nhãn hiệu được bảo hộ như: “nhãn hiệu đã được đăng ký bảo hộ độc quyền”, “nhãn hiệu đã được bảo hộ”, “nhãn hiệu thuộc độc quyền của… ”, kể cả việc sử dụng ký hiệu chữ ® (chỉ dẫn về việc nhãn hiệu đã được cấp Giấy chứng nhận đăng ký nhãn hiệu);

b) In trên sản phẩm, bao bì sản phẩm chỉ dẫn gây hiểu sai lệch về việc sản phẩm được bảo hộ sáng chế, kiểu dáng công nghiệp như: “sản phẩm được bảo hộ độc quyền kiểu dáng công nghiệp”, “sản phẩm được bảo hộ độc quyền sáng chế”, “sản phẩm được sản xuất từ quy trình được bảo hộ sáng chế của…”, kể cả việc sử dụng ký hiệu chữ “P” hoặc “Patent” cùng các chữ số (chỉ dẫn về việc sản phẩm được cấp Patent - Bằng độc quyền sáng chế).

2. Hành vi chỉ dẫn sai về phạm vi bảo hộ quyền sở hữu công nghiệp quy định tại điểm b khoản 1 Điều 6 Nghị định 97/2010/NĐ-CP được hiểu là hành vi chỉ dẫn không đúng về phạm vi bảo hộ quyền sở hữu công nghiệp với các sản phẩm hàng hoá, dịch vụ nằm ngoài phạm vi bảo hộ của văn bằng.

3. Hành vi chỉ dẫn sai hoặc không ghi chỉ dẫn về hàng hóa được sản xuất theo hợp đồng sử dụng đối tượng sở hữu công nghiệp theo quy định tại điểm c khoản 1 Điều 6 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Hành vi chỉ dẫn sai là hành vi ghi trên sản phẩm hàng chữ “được sản xuất theo hợp đồng sử dụng đối tượng sở hữu công nghiệp của…” ho ặc chỉ dẫn có nghĩa tương tự như vậy, bất kể bằng tiếng Việt hay tiếng nước ngoài, nhưng trong thực tế chưa được chuyển quyền sử dụng đối tượng sở hữu công nghiệp theo quy định của pháp luật.

b) Hành vi không ghi chỉ dẫn là hành vi không ghi trên sản phẩm, phương tiện dịch vụ tương ứng chỉ dẫn về việc chuyển quyền sử dụng đối tượng sở hữu công nghiệp liên quan nếu sản phẩm, dịch vụ được thực hiện theo hợp đồng sử dụng đối tượng sở hữu công nghiệp và việc ghi chỉ dẫn đó là bắt buộc theo quy định pháp luật.

Điều 6. Hành vi vi phạm quy định về đại diện sở hữu công nghiệp

1. Hành vi “đồng thời là đại diện cho các bên tranh chấp với nhau về quyền sở hữu công nghiệp” quy định tại điểm a khoản 2 Điều 7 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Thực hiện đại diện theo uỷ quyền của cả bên yêu cầu xử lý và bên bị yêu cầu xử lý hành vi xâm phạm quyền sở hữu công nghiệp trong cùng một vụ việc;

b) Là đại diện cho bên thực hiện thủ tục phản đối, yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ, xử lý vi phạm trong khi đang là đại diện cho người nộp đơn, chủ văn bằng bảo hộ thực hiện các thủ tục liên quan đến xác lập, thực hiện, bảo vệ quyền sở hữu công nghiệp.

2. Hành vi cố ý cản trở tiến trình bình thường của việc xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp gây thiệt hại cho người có quyền và lợi ích liên quan quy định tại điểm i khoản 2 Điều 7 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Cố tình trì hoãn việc nộp đơn đăng ký sở hữu công nghiệp, đơn yêu cầu xử lý vi phạm và các tài liệu, hồ sơ khác trong quá trình xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp của bên được đại diện mà không có lý do chính đáng;

b) Đưa các thông tin không chính xác về tình trạng pháp lý của văn bằng bảo hộ, đơn đăng ký sở hữu công nghiệp, đơn yêu cầu xử lý vi phạm, và các tài liệu, hồ sơ khác trong quá trình xác lập, thực hiện và bảo vệ quyền sở hữu công nghiệp làm ảnh hưởng đến quyền và lợi ích chính đáng của chủ văn bằng;

c) Gửi đơn thư khiếu nại việc cấp hoặc từ chối cấp văn bằng bảo hộ một cách thiếu căn cứ nhằm làm chậm tiến trình giải quyết của cơ quan có thẩm quyền, gây thiệt hại về vật chất, tinh thần cho người có quyền và lợi ích liên quan.

3. Đại diện sở hữu công nghiệp có sai phạm nghiêm trọng trong khi hành nghề đại diện làm thiệt hại đến lợi ích của nhà nước hoặc xã hội quy định tại điểm b khoản 4 Điều 7 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Đại diện cho các tổ chức, cá nhân không phải là chủ thể quyền hoặc chưa được phép của chủ thể quyền đăng ký các nhãn hiệu có uy tín, được sử dụng rộng rãi hoặc tổ chức, cá nhân không được trao quyền quản lý chỉ dẫn địa lý đăng ký chỉ dẫn địa lý của Việt Nam ra nước ngoài; đăng ký sáng chế mật ra nước ngoài khi chưa được phép của cơ quan có thẩm quyền;

b) Tiết lộ thông tin, tài liệu chưa được phép công bố, thông tin thuộc diện bí mật nhà nước hoặc bí mật kinh doanh của bên liên quan biết được trong quá trình thực hiện dịch vụ đại diện sở hữu công nghiệp.

Điều 7. Hành vi vi phạm quy định về giám định sở hữu công nghiệp

1. Hành vi tiết lộ bí mật thông tin biết được khi tiến hành giám định mà không được phép của các bên liên quan quy định tại điểm b khoản 2 Điều 8 Nghị định 97/2010/NĐ-CP được hiểu là:

a) Tiết lộ thông tin bí mật, tài liệu do cơ quan có thẩm quyền trưng cầu giám định, người yêu cầu giám định sở hữu công nghiệp cung cấp liên quan đến vụ việc đang giải quyết;

b) Tiết lộ thông tin, tài liệu chưa được phép công bố, thông tin thuộc diện bí mật nhà nước, bí mật kinh doanh do cơ quan có thẩm quyền, người yêu cầu giám định cung cấp để thực hiện việc giám định.

2. Hành vi lợi dụng tư cách giám định và hoạt động giám định để trục lợi quy định tại điểm a khoản 3 Điều 8 Nghị định 97/2010/NĐ-CP được hiểu là hành vi lợi dụng tư cách tổ chức giám định, giám định viên hoặc việc tham gia hoạt động giám định để tác động, gây ảnh hưởng đến các đối tượng liên quan nhằm thu lợi bất chính.

3. Hành vi cố ý đưa ra kết luận giám định sai sự thật quy định tại điểm b khoản 3 Điều 8 Nghị định 97/2010/NĐ-CP được hiểu là hành vi cố ý đưa ra các kết luận giám định không khách quan, không đúng với các thông tin, tài liệu được cung cấp để tiến hành giám định.

Mục 2. Hành vi xâm phạm quyền sở hữu công nghiệp

Điều 8. Hành vi xâm phạm quyền sở hữu công nghiệp quy định tại các điều 10, 11 và 12 Nghị định 97/2010/NĐ-CP

1. Một hành vi bị kết luận là hành vi xâm phạm quyền sở hữu công nghiệp quy định tại các điều 10, 11 và 12 Nghị định 97/2010/NĐ-CP khi có đủ các điều kiện quy định tại Điều 5 Nghị định 105/2006/NĐ-CP sửa đổi.

2. Chứng cứ chứng minh tư cách chủ thể quyền sở hữu công nghiệp và quyền yêu cầu xử lý vi phạm của chủ thể quyền được xác định theo quy định tại Điều 24 Nghị định 105/2006/NĐ-CP sửa đổi và Điều 24 Nghị định 97/2010/NĐ-CP. Chứng cứ chứng minh tư cách chủ thể quyền sở hữu công nghiệp được hướng dẫn cụ thể thêm như sau:

a) Chứng cứ chứng minh chủ sở hữu tên thương mại là các tài liệu, hiện vật chứng minh việc sử dụng đầu tiên và hợp pháp tên thương mại trong lĩnh vực kinh doanh và khu vực kinh doanh đáp ứng các điều kiện bảo hộ quy định tại các điều 76, 77 và 78 của Luật Sở hữu trí tuệ;

b) Chứng cứ chứng minh chủ sở hữu bí mật kinh doanh là tài liệu chứng minh tổ chức, cá nhân nắm giữ hợp pháp và đã tiến hành các biện pháp bảo mật thông tin được coi là bí mật kinh doanh theo quy định tại các điều 84 và 85 của Luật Sở hữu trí tuệ;

c) Trường hợp hợp đồng sử dụng đối tượng sở hữu công nghiệp không đăng ký tại Cục Sở hữu trí tuệ nhưng có nội dung đáp ứng các quy định tại các điều từ 141 đến 144 của Luật Sở hữu trí tuệ thì được coi là tài liệu hợp lệ dùng để chứng minh quyền sử dụng hợp pháp đối tượng sở hữu công nghiệp;

d) Trường hợp hợp đồng sử dụng đối tượng sở hữu công nghiệp, quy chế sử dụng nhãn hiệu, giấy phép sử dụng chỉ dẫn địa lý không có nội dung thoả thuận hoặc quy định hạn chế quyền yêu cầu xử lý vi phạm của người được chuyển quyền sử dụng thì người đó được phép thực hiện thủ tục yêu cầu xử lý vi phạm theo quy định tại Nghị định 97/2010/NĐ-CP, với điều kiện chủ sở hữu quyền không có văn bản phản đối việc thực hiện thủ tục đó.

Ngoài các tài liệu, chứng cứ chứng minh tư cách chủ thể quyền theo quy định tại Điều 24 của Nghị định 105/2006/NĐ-CP sửa đổi, chủ thể quyền có thể nộp bản sao tài liệu chứng minh tư cách chủ thể quyền và xuất trình bản gốc để đối chứng.

3. Việc xác định phạm vi bảo hộ quyền sở hữu công nghiệp làm căn cứ xác định hành vi xâm phạm quyền sở hữu công nghiệp được thực hiện theo quy định tại Điều 16 Nghị định 103/2006/NĐ-CP sửa đổi và Điều 6 Nghị định 105/2006/NĐ-CP sửa đổi.

Việc xác định yếu tố xâm phạm quyền sở hữu công nghiệp được thực hiện theo quy định tại các điều 8, 9, 10, 11, 12 và 13 Nghị định 105/2006/NĐ-CP sửa đổi.

4. Một số lưu ý khi xác định yếu tố xâm phạm quyền đối với sáng chế:

a) Sản phẩm/bộ phận sản phẩm/quy trình bị xem xét được coi là trùng hoặc tương đương với sản phẩm/bộ phận sản phẩm/quy trình được bảo hộ theo một điểm nào đó (độc lập hoặc phụ thuộc) của yêu cầu bảo hộ thuộc Bằng độc quyền sáng chế/Bằng độc quyền giải pháp hữu ích nếu tất cả các dấu hiệu (đặc điểm) kỹ thuật cơ bản được nêu trong điểm đó đều có mặt trong sản phẩm/bộ phận sản phẩm/quy trình bị xem xét dưới dạng trùng hoặc tương đương, trong đó:

(i) Hai dấu hiệu (đặc điểm) kỹ thuật được coi là trùng nhau nếu dấu hiệu đó có cùng bản chất, cùng mục đích sử dụng, cùng cách thức đạt được mục đích và cùng mối quan hệ với các dấu hiệu khác như nêu trong yêu cầu bảo hộ;

(ii) Hai dấu hiệu (đặc điểm) kỹ thuật được coi là tương đương với nhau nếu có bản chất tương tự nhau hoặc có thể thay thế cho nhau, có mục đích sử dụng và cách thức để đạt được mục đích sử dụng cơ bản là như nhau.

b) Nếu sản phẩm/bộ phận sản phẩm/quy trình bị xem xét không chứa ít nhất một dấu hiệu (đặc điểm) kỹ thuật cơ bản nêu trong một điểm nào đó của yêu cầu bảo hộ thì sản phẩm/bộ phận sản phẩm/quy trình bị xem xét được coi là không trùng/không tương đương với sản phẩm/bộ phận sản phẩm/quy trình được bảo hộ theo điểm đó.

5. Một số lưu ý khi xác định yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp:

a) Sản phẩm/phần sản phẩm bị xem xét được coi là bản sao với kiểu dáng công nghiệp được bảo hộ nếu sản phẩm/phần sản phẩm đó có tập hợp các đặc điểm tạo dáng (hình dáng) bên ngoài chứa tất cả các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp được bảo hộ.

b) Sản phẩm/phần sản phẩm bị xem xét được coi bản chất là bản sao của kiểu dáng công nghiệp được bảo hộ nếu sản phẩm/phần sản phẩm đó có tập hợp các đặc điểm tạo dáng bên ngoài gần như chứa tất cả các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp được bảo hộ, chỉ khác biệt về những đặc điểm tạo dáng không dễ dàng nhận biết, ghi nhớ được.

c) Trường hợp tổng thể các đặc điểm tạo dáng bên ngoài của một sản phẩm/phần sản phẩm bị coi là bản sao hoặc về bản chất là bản sao của tập hợp các đặc điểm tạo dáng bên ngoài của ít nhất một sản phẩm trong bộ sản phẩm thuộc kiểu dáng công nghiệp được bảo hộ thì cũng bị coi là xâm phạm quyền đối với kiểu dáng công nghiệp đó.

d) Đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp được bảo hộ được hiểu là đặc điểm tạo dáng dễ dàng nhận biết, ghi nhớ, được dùng để phân biệt tổng thể kiểu dáng công nghiệp này với kiểu dáng công nghiệp khác. Tập hợp các đặc điểm tạo dáng cơ bản có thể là hình khối, đường nét, tương quan giữa các đặc điểm hình khối và/hoặc đường nét, các đặc điểm màu sắc được xác định trên cơ sở bộ ảnh chụp/bản vẽ, phần mô tả kiểu dáng công nghiệp kèm theo Bằng độc quyền kiểu dáng công nghiệp.

6. Một số lưu ý khi xác định yếu tố xâm phạm quyền đối với nhãn hiệu:

a) Căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với nhãn hiệu đang được bảo hộ bao gồm:

(i) Phạm vi bảo hộ về tổng thể, từng thành phần của nhãn hiệu; mức độ tương tự của dấu hiệu với nhãn hiệu về tổng thể và với các thành phần có khả năng phân biệt của nhãn hiệu, đặc biệt thành phần gây ấn tượng mạnh đối với người tiêu dùng;

(ii) Tính liên quan của hàng hóa, dịch vụ về chức năng, công dụng, thành phần cấu tạo; thực tiễn tập quán mua bán, phân phối, lựa chọn, sử dụng hàng hóa, dịch vụ; điều kiện, phương thức, địa điểm bày bán, phân phối, tiếp thị, quảng bá, mua bán hàng hóa, dịch vụ;

(iii) Đặc điểm của đối tượng tiêu thụ hàng hóa, dịch vụ; mức độ chú ý của người tiêu dùng khi lựa chọn, mua bán hàng hóa, dịch vụ;

(iv) Những tiêu chí khác như: thực tiễn sử dụng và bảo hộ các nhãn hiệu tương tự cho cùng loại hàng hóa; ảnh hưởng của các yếu tố khác thúc đẩy sự liên tưởng về mối quan hệ giữa hàng hóa, dịch vụ bị xem xét với hàng hóa, dịch vụ được bảo hộ;

(v) Chứng cứ về hậu quả nhầm lẫn đối với người tiêu dùng có thể được sử dụng để hỗ trợ đánh giá khả năng gây nhầm lẫn của việc sử dụng dấu hiệu nhưng không phải là điều kiện bắt buộc trong việc đưa ra kết luận về khả năng gây nhầm lẫn của việc sử dụng dấu hiệu.

b) Một số lưu ý khi xác định hành vi xâm phạm quyền đối với nhãn hiệu:

(i) Trường hợp sử dụng dấu hiệu trùng cho hàng hóa, dịch vụ trùng với nhãn hiệu và hàng hóa, dịch vụ được xác định tại Giấy chứng nhận đăng ký nhãn hiệu hoặc Giấy chứng nhận đăng ký quốc tế được bảo hộ tại Việt Nam hoặc Công báo nhãn hiệu quốc tế của Tổ chức Sở hữu trí tuệ thế giới, thì không cần xem xét khả năng gây nhầm lẫn cho người tiêu dùng về hàng hóa, dịch vụ mang nhãn hiệu;

(ii) Trường hợp sử dụng dấu hiệu trùng với nhãn hiệu cho hàng hóa, dịch vụ tương tự hoặc liên quan; sử dụng dấu hiệu tương tự với nhãn hiệu cho hàng hóa, dịch vụ trùng hoặc tương tự hoặc liên quan tới hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kèm theo nhãn hiệu đã được xác định tại Giấy chứng nhận đăng ký nhãn hiệu hoặc Giấy chứng nhận đăng ký quốc tế được bảo hộ tại Việt Nam hoặc Công báo nhãn hiệu quốc tế của Tổ chức Sở hữu trí tuệ thế giới, thì cần phải xem xét khả năng gây nhầm lẫn cho người tiêu dùng về hàng hóa, dịch vụ mang nhãn hiệu.

c) Một số lưu ý khi xác định hành vi xâm phạm quyền đối với nhãn hiệu nổi tiếng:

(i) Trường hợp sử dụng dấu hiệu trùng hoặc tương tự với nhãn hiệu nổi tiếng hoặc dấu hiệu dưới dạng dịch nghĩa, phiên âm từ nhãn hiệu nổi tiếng cho hàng hóa, dịch vụ bất kỳ kể cả hàng hóa, dịch vụ không trùng, không tương tự và không liên quan tới hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ mang nhãn hiệu nổi tiếng thì cần phải đánh giá khả năng gây nhầm lẫn về nguồn gốc hàng hóa, dịch vụ hoặc về mối quan hệ giữa người sử dụng dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng;

(ii) Trường hợp sử dụng dấu hiệu trùng hoặc tương tự với nhãn hiệu nổi tiếng theo quy định tại tiết (i) điểm c khoản 6 Điều này không có khả năng gây nhầm lẫn về nguồn gốc hàng hóa, dịch vụ nhưng gây ấn tượng sai lệch cho người tiêu dùng về mối quan hệ giữa người sử dụng dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng thì cũng bị coi là hành vi xâm phạm quyền sở hữu công nghiệp;

(iii) Khi nộp đơn yêu cầu xử lý vi phạm đối với nhãn hiệu nổi tiếng, chủ thể quyền phải cung cấp các chứng cứ chứng minh nhãn hiệu đó đã nổi tiếng tại Việt Nam theo các tiêu chí quy định tại Điều 75 của Luật Sở hữu trí tuệ, không phụ thuộc vào việc nhãn hiệu đó đã được đăng ký bảo hộ tại Việt Nam hay chưa;

(iv) Trước khi quyết định tiến hành thủ tục xử lý vi phạm, cơ quan có thẩm quyền xử lý vi phạm căn cứ vào các tiêu chí quy định tại Điều 75 của Luật Sở hữu trí tuệ để xem xét, đánh giá một nhãn hiệu có được coi là nổi tiếng tại Việt Nam hay không. Cơ quan có thẩm quyền xử phạt có thể trao đổi ý kiến chuyên môn với Cục Sở hữu trí tuệ và lấy ý kiến hội đồng tư vấn.

Trường hợp nhãn hiệu nổi tiếng tại Việt Nam được công nhận theo thủ tục tố tụng dân sự hoặc theo quyết định công nhận của Cục Sở hữu trí tuệ, thì cơ quan xử lý vi phạm có thể căn cứ vào các tài liệu liên quan để xem xét việc công nhận nhãn hiệu được coi là nổi tiếng tại Việt Nam nếu việc công nhận nhãn hiệu nổi tiếng của các cơ quan nêu trên tại thời điểm yêu cầu xử lý vi phạm còn phù hợp.

7. Một số lưu ý khi xác định yếu tố xâm phạm quyền đối với tên thương mại:

a) Căn cứ để xem xét yếu tố xâm phạm quyền đối với tên thương mại là phạm vi bảo hộ tên thương mại được xác định trên cơ sở các chứng cứ thể hiện việc sử dụng tên thương mại đó một cách hợp pháp, trong đó xác định chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh và sản phẩm, dịch vụ mang tên thương mại, cụ thể như sau:

(i) Chứng cứ chứng minh tên thương mại đó được sử dụng tại khu vực kinh doanh (ví dụ như: được sử dụng tại nơi có khách hàng, bạn hàng hoặc có danh tiếng thông qua quảng cáo, tiếp thị, phân phối) trong lĩnh vực kinh doanh hợp pháp (được ghi nhận trong giấy chứng nhận đăng ký kinh doanh, giấy phép đầu tư, giấy chứng nhận đủ điều kiện kinh doanh đối với những ngành nghề kinh doanh có điều kiện, đăng ký mã số thuế, điều lệ công ty đã đăng ký với cơ quan có thẩm quyền hoặc các giấy tờ có giá trị pháp lý khác);

(ii) Thời điểm bắt đầu sử dụng và quá trình sử dụng: tên thương mại đó đã và đang được bạn hàng, khách hàng biết đến thông qua hàng hóa, dịch vụ, hoạt động kinh doanh (ví dụ như: tên thương mại đang được sử dụng trên hàng hóa, hợp đồng mua bán, đơn đặt hàng, tài liệu giao dịch kinh doanh, tài liệu quảng cáo, tờ khai hải quan, chứng từ thu nộp thuế và các giấy tờ giao dịch khác).

b) Giấy chứng nhận đăng ký kinh doanh, giấy phép đầu tư, giấy chứng nhận đủ điều kiện kinh doanh, đăng ký mã số thuế, điều lệ công ty được coi là chứng cứ chứng minh tính hợp pháp của hoạt động kinh doanh dưới tên thương mại. Tên doanh nghiệp ghi trong các giấy phép nêu trên chỉ được coi là tên thương mại khi có các tài liệu chứng minh tên doanh nghiệp đó được sử dụng trong thực tế hoạt động kinh doanh hợp pháp và đáp ứng điều kiện bảo hộ theo quy định tại các điều 76, 77 và 78 của Luật Sở hữu trí tuệ.

c) Trường hợp việc sử dụng nhãn hiệu, kiểu dáng công nghiệp, quyền tác giả, tên thương mại, chỉ dẫn địa lý gây xung đột và phát sinh tranh chấp thì việc xử lý tuân theo quy định tại Điều 6 của Luật Sở hữu trí tuệ, Điều 17 Nghị định 103/2006/NĐ-CP sửa đổi, Điều 29 Nghị định 97/2010/NĐ-CP và theo hướng dẫn cụ thể sau đây:

(i) Căn cứ vào tài liệu, chứng cứ chứng minh thời điểm phát sinh, xác lập quyền tuân theo nguyên tắc quyền đối với đối tượng nào phát sinh, xác lập trước thì được bảo hộ.

Trường hợp các bên liên quan đều có chứng cứ chứng minh quyền của mình được phát sinh, xác lập hợp pháp thì các bên thực hiện các quyền của mình trong phạm vi và thời hạn bảo hộ và việc thực hiện quyền không được xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được vi phạm các quy định khác của pháp luật có liên quan;

(ii) Căn cứ vào văn bằng bảo hộ, giấy chứng nhận, xác nhận của cơ quan có thẩm quyền và tài liệu liên quan, nội dung hợp đồng, thoả thuận hợp pháp giữa các bên để xác định phạm vi bảo hộ đối với đối tượng được đồng thời bảo hộ dưới dạng các đối tượng sở hữu trí tuệ khác nhau;

(iii) Trường hợp tên thương mại, nhãn hiệu mang địa danh được sử dụng trước khi chỉ dẫn địa lý hoặc nhãn hiệu mang địa danh tương ứng được cấp văn bằng bảo hộ và các đối tượng này đều đáp ứng các điều kiện bảo hộ theo quy định pháp luật, thì việc sử dụng một cách trung thực các đối tượng nói trên không bị coi là hành vi vi phạm theo quy định tại các điểm g, h khoản 2 Điều 125 của Luật Sở hữu trí tuệ.

d) Trường hợp việc sử dụng đồng thời các đối tượng nêu tại điểm c khoản này gây ảnh hưởng đến quyền, lợi ích của bên thứ ba, người tiêu dùng, xã hội và có yêu cầu xử lý vi phạm thì cơ quan có thẩm quyền xử lý vi phạm yêu cầu các bên liên quan tiến hành thỏa thuận và ghi nhận bằng văn bản giữa các bên về điều kiện, cách thức sử dụng các đối tượng đó theo thủ tục quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP. Đối với bên tiếp tục hành vi sử dụng bị coi là xâm phạm quyền sở hữu công nghiệp của người khác mà không tham gia thỏa thuận hoặc không thực hiện đúng thỏa thuận đã được ghi nhận thì sẽ bị xử phạt theo quy định tại Nghị định 97/2010/NĐ-CP.

8. Một số lưu ý khi xác định hành vi xâm phạm quyền đối với chỉ dẫn địa lý:

a) Căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với chỉ dẫn địa lý có thể được áp dụng một cách thích hợp tương tự như cách áp dụng căn cứ đánh giá khả năng gây nhầm lẫn của dấu hiệu với nhãn hiệu được bảo hộ.

b) Sản phẩm, hàng hóa vi phạm có thể là:

(i) Sản phẩm cùng loại mang dấu hiệu trùng với chỉ dẫn địa lý được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ nhưng không đáp ứng điều kiện về chất lượng đặc thù mang chỉ dẫn địa lý đó;

(ii) Sản phẩm cùng loại mang dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý nhưng không được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ, kể cả trường hợp sản phẩm đó có các thông số tương ứng về chất lượng, quy trình sản xuất và quản lý sản phẩm;

(iii) Sản phẩm cùng loại mang dấu hiệu trùng hoặc tương tự chỉ dẫn địa lý được sản xuất tại địa phương thuộc vùng mang chỉ dẫn địa lý được bảo hộ và đáp ứng các điều kiện chất lượng đặc thù nhưng tổ chức, cá nhân sản xuất sản phẩm đó không được tổ chức quản lý chỉ dẫn địa lý đó cấp phép sử dụng chỉ dẫn địa lý;

(iv) Sản phẩm tương tự mang dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý nhằm lợi dụng danh tiếng, uy tín của chỉ dẫn địa lý và/hoặc gây hiểu sai lệch về nguồn gốc địa lý của sản phẩm, bất kể nơi sản xuất sản phẩm đó có thuộc vùng mang chỉ dẫn địa lý được bảo hộ hay không.

9. Một số lưu ý khi xác định hành vi xâm phạm quyền sở hữu công nghiệp quy định tại khoản 11 Điều 11, khoản 10 Điều 12, khoản 7 Điều 14 Nghị định số 97/2010/NĐ-CP:

a) Trường hợp tổ chức, cá nhân thực hiện hành vi gắn dấu hiệu vi phạm lên sản phẩm, hàng hóa trong quá trình sản xuất thì cơ quan có thẩm quyền xử lý theo hành vi sản xuất.

b) Trường hợp tổ chức, cá nhân không thực hiện hành vi sản xuất mà chỉ thực hiện hành vi gắn dấu hiệu vi phạm lên sản phẩm, hàng hóa hoặc bao bì sản phẩm, hàng hóa thì cơ quan có thẩm quyền xử lý theo hành vi gắn dấu hiệu vi phạm.

10. Một số lưu ý khi xử lý hành vi xâm phạm quyền sở hữu công nghiệp trong xuất khẩu hoặc quá cảnh:

Cơ quan có thẩm quyền xử lý hành vi vi phạm trong xuất khẩu hoặc quá cảnh hàng hóa xâm phạm quyền sở hữu công nghiệp trong trường hợp có chứng cứ khẳng định việc khai báo hàng hoá xuất khẩu hoặc quá cảnh là không đúng thực tế và nhằm mục đích đưa hàng hóa đó vào lưu thông tại Việt Nam.

11. Trường hợp tổ chức, cá nhân tái sử dụng, sửa chữa, tái chế sản phẩm, bao bì sản phẩm mang nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được chủ thể quyền đưa ra thị trường để tạo ra sản phẩm khác cũng bị coi là hành vi xâm phạm quyền sở hữu công nghiệp hoặc hành vi cạnh tranh không lành mạnh nếu việc sử dụng đó gây nhầm lẫn cho người tiêu dùng về nguồn gốc thương mại của sản phẩm, chủ thể kinh doanh, hoạt động kinh doanh hoặc các đặc tính của sản phẩm theo quy định tương ứng về hành vi xâm phạm quyền sở hữu công nghiệp và hành vi cạnh tranh không lành mạnh.

Quy định tại khoản này không áp dụng trong trường hợp trên sản phẩm đã có thông báo rõ ràng về sản phẩm, bao bì sản phẩm được tái sử dụng, sửa chữa, tái chế và đã loại bỏ các dấu hiệu có khả năng gây nhầm lẫn cho người tiêu dùng về nguồn gốc thương mại của sản phẩm, chủ thể kinh doanh, hoạt động kinh doanh hoặc các đặc tính của sản phẩm theo quy định tương ứng về hành vi xâm phạm quyền sở hữu công nghiệp và hành vi cạnh tranh không lành mạnh.

Điều 9. Hành vi vi phạm quy định tại Điều 13 Nghị định 97/2010/NĐ-CP

1. Hành vi vi phạm quy định tại Điều 13 Nghị định 97/2010/NĐ-CP được áp dụng trong trường hợp tổ chức, cá nhân phát hiện tem, nhãn hoặc vật phẩm mang nhãn hiệu hoặc chỉ dẫn địa lý giả mạo chưa được gắn lên sản phẩm nhưng có đủ căn cứ để xác định rằng tem, nhãn, vật phẩm đó sẽ được gắn lên sản phẩm để đưa ra thị trường (ví dụ như thông qua hợp đồng mua bán, hợp đồng in ấn, tài liệu khai báo với cơ quan có thẩm quyền, mẫu bao bì, mẫu sản phẩm có gắn tem, nhãn, vật phẩm vi phạm đang tàng trữ, vận chuyển, bày bán).

2. Tem, nhãn, vật phẩm khác quy định tại Điều 13 Nghị định 97/2010/NĐ-CP được hiểu là các loại tem của nhà sản xuất, nhà phân phối, nhà nhập khẩu để gắn lên sản phẩm, kể cả tem kiểm tra chất lượng (KCS); nhãn hàng hóa; đề can; bao bì sản phẩm; bộ phận sản phẩm có thể tách rời nhưng không được lưu hành một cách độc lập, trên đó có in, đúc, dập khuôn nhãn hiệu, chỉ dẫn địa lý giả mạo.

Điều 10. Nhập khẩu song song

1. Nhập khẩu song song theo quy định tại tại khoản 2 Điều 28 của Nghị định 97/2010/NĐ-CP là việc tổ chức, cá nhân nhập khẩu sản phẩm do chính chủ sở hữu hoặc tổ chức, cá nhân được chuyển giao quyền sử dụng, kể cả chuyển giao quyền sử dụng theo quyết định bắt buộc, người có quyền sử dụng trước đối tượng sở hữu công nghiệp đã đưa ra thị trường nước ngoài, mặc dù không được sự đồng ý của chủ thể quyền sở hữu công nghiệp.

2. Tổ chức, cá nhân thực hiện hành vi nhập khẩu song song không bị xử phạt vi phạm hành chính. Một số ví dụ về hành vi nhập khẩu song song:

a) Công ty A là chủ Bằng độc quyền sáng chế cho sản phẩm X đang được bảo hộ tại Việt Nam. Công ty A ủy quyền cho đại lý của mình là Công ty B tại Việt Nam được phép nhập khẩu và phân phối độc quyền sản phẩm X tại Việt Nam. Công ty C mua và nhập khẩu vào Việt Nam sản phẩm X do Công ty A sản xuất và bán ở thị trường nước ngoài, mặc dù không được sự đồng ý của Công ty A và Công ty B.

b) Công ty A là chủ Bằng độc quyền kiểu dáng công nghiệp Y đang được bảo hộ cho kiểu dáng sản phẩm G tại Việt Nam. Công ty A cấp li-xăng cho Công ty B để sản xuất sản phẩm G mang kiểu dáng công nghiệp Y tại Việt Nam, đồng thời cấp li-xăng cho Công ty C để sản xuất sản phẩm G mang kiểu dáng công nghiệp Y tại nước khác. Công ty D mua và nhập khẩu vào Việt Nam sản phẩm G mang kiểu dáng công nghiệp Y do Công ty C sản xuất và bán ở thị trường nước ngoài, mặc dù không được sự đồng ý của Công ty A, Công ty B và Công ty C.

c) Công ty A là chủ nhãn hiệu Z được bảo hộ cho sản phẩm T tại nước ngoài. Công ty A thành lập chi nhánh là Công ty B tại Việt Nam và đồng ý cho Công ty B nộp đơn đăng ký và đứng tên chủ Giấy chứng nhận đăng ký nhãn hiệu Z cho sản phẩm T tại Việt Nam. Công ty C mua và nhập khẩu vào Việt Nam sản phẩm T mang nhãn hiệu Z do Công ty A sản xuất và bán ở thị trường nước ngoài, mặc dù không được sự đồng ý của Công ty A và Công ty B.

Điều 11. Hành vi cạnh tranh không lành mạnh trong lĩnh vực sở hữu công nghiệp quy định tại Điều 14 Nghị định 97/2010/NĐ-CP

1. Hành vi sử dụng chỉ dẫn thương mại gây nhầm lẫn

a) Chủ thể có quyền yêu cầu xử lý hành vi sử dụng chỉ dẫn thương mại gây nhầm lẫn là chủ thể kinh doanh đã sử dụng trước các chỉ dẫn thương mại quy định tại khoản 2 Điều 130 của Luật Sở hữu trí tuệ một cách rộng rãi, ổn định trong hoạt động kinh doanh hợp pháp tại Việt Nam, được người tiêu dùng biết đến uy tín của chủ thể kinh doanh và hàng hóa, dịch vụ mang chỉ dẫn thương mại đó.

b) Chỉ dẫn thương mại quy định tại khoản 2 Điều 130 của Luật Sở hữu trí tuệ gồm các đối tượng sở hữu công nghiệp (nhãn hiệu, tên thương mại, chỉ dẫn địa lý) và các đối tượng sau đây:

(i) "Nhãn hàng hóa" là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên hàng hóa, bao bì thương phẩm của hàng hoá hoặc trên các chất liệu khác được gắn trên hàng hoá, bao bì thương phẩm của hàng hóa thể hiện nội dung cơ bản, cần thiết về hàng hóa để người tiêu dùng nhận biết, làm căn cứ lựa chọn, tiêu thụ và sử dụng; để nhà sản xuất, kinh doanh quảng bá cho hàng hoá của mình và để các cơ quan chức năng thực hiện việc kiểm tra, kiểm soát;

(ii) "Khẩu hiệu kinh doanh" là một nhóm từ ngữ xuất hiện bên cạnh tên doanh nghiệp hoặc nhãn hiệu của sản phẩm của doanh nghiệp nhằm nhấn mạnh mục đích hoặc tiêu chí kinh doanh của doanh nghiệp hoặc đối tượng khách hàng mà sản phẩm hướng tới.

Ví dụ: Bitis’: “Nâng niu bàn chân Việt”

Cà phê Trung Nguyên: “Khơi nguồn sáng tạo”;

(iii) "Biểu tượng kinh doanh" là ký hiệu, chữ viết, hình vẽ, hình khối được thiết kế một cách độc đáo và được coi là biểu tượng của doanh nghiệp sử dụng trong hoạt động kinh doanh;

(iv) “Kiểu dáng bao bì hàng hóa” là thiết kế, trang trí bao bì hàng hóa, gồm hình dạng, đường nét, hình vẽ, chữ, số, màu sắc, cách trình bày, cách phối hợp màu sắc, cách bố trí, kết hợp giữa các yếu tố nói trên tạo nên ấn tượng riêng hay nét đặc trưng của bao bì hàng hóa.

c) Chỉ dẫn thương mại gây nhầm lẫn là chỉ dẫn thương mại chứa các dấu hiệu (yếu tố cấu thành, cách trình bày, cách kết hợp giữa các yếu tố, màu sắc, ấn tượng tổng quan đối với người tiêu dùng) trùng hoặc tương tự gây nhầm lẫn với chỉ dẫn thương mại tương ứng của chủ thể quyền yêu cầu xử lý hành vi cạnh tranh không lành mạnh được sử dụng cho hàng hóa, dịch vụ trùng hoặc tương tự.

Việc sử dụng chỉ dẫn nêu trên nhằm mục đích gây nhầm lẫn cho người tiêu dùng về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ, xuất xứ địa lý, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ, hoặc về điều kiện cung cấp hàng hóa, dịch vụ.

d) Chủ thể yêu cầu xử lý hành vi cạnh tranh không lành mạnh về sử dụng chỉ dẫn thương mại gây nhầm lẫn phải cung cấp các chứng cứ chứng minh:

(i) Chủ thể kinh doanh đã sử dụng chỉ dẫn thương mại một cách rộng rãi, ổn định, được nhiều người tiêu dùng tại Việt Nam biết đến, có thể bao gồm: các thông tin về quảng cáo, tiếp thị, trưng bày triển lãm; doanh thu bán hàng; số lượng sản phẩm bán ra; hệ thống đại lý phân phối, liên doanh, liên kết; quy mô đầu tư; đánh giá của các cơ quan nhà nước, phương tiện thông tin đại chúng, bình chọn của người tiêu dùng và các thông tin khác thể hiện uy tín của chủ thể kinh doanh gắn với chỉ dẫn thương mại trong hoạt động kinh doanh của mình tại Việt Nam;

(ii) Bên bị yêu cầu xử lý đã sử dụng chỉ dẫn thương mại gây nhầm lẫn trên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, phương tiện quảng cáo;

(iii) Bên bị yêu cầu xử lý tiếp tục sử dụng chỉ dẫn thương mại gây nhầm lẫn mặc dù đã được chủ thể quyền yêu cầu chấm dứt việc sử dụng hoặc thay đổi chỉ dẫn đó.

2. Hành vi đăng ký chiếm giữ quyền sử dụng hoặc sử dụng tên miền

a) Chủ thể có quyền yêu cầu xử lý hành vi đăng ký chiếm giữ quyền sử dụng tên miền hoặc sử dụng tên miền là chủ sở hữu nhãn hiệu, chỉ dẫn địa lý, tên thương mại đã sử dụng các đối tượng này một cách rộng rãi, ổn định trong hoạt động kinh doanh hợp pháp tại Việt Nam, được người tiêu dùng trong lĩnh vực liên quan biết đến uy tín, danh tiếng của chủ thể quyền sở hữu công nghiệp và hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó.

b) Hành vi đăng ký chiếm giữ quyền sử dụng hoặc sử dụng tên miền bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp tại Việt Nam, trừ tên miền đã được phân bổ thông qua hình thức đấu giá hoặc thi tuyển theo quy định tại điểm a khoản 2 Điều 48 của Luật Viễn thông, thuộc một trong các trường hợp sau đây:

(i) Sử dụng tên miền quốc gia Việt Nam “.vn” có chứa phần chữ trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đang được bảo hộ và được sử dụng để quảng cáo, giới thiệu sản phẩm, chào hàng, bán hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan trên trang thông tin điện tử mà địa chỉ tên miền đó dẫn tới; gây nhầm lẫn và làm thiệt hại đến uy tín hoặc vật chất đối với chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đó;

(ii) Đăng ký chiếm giữ quyền sử dụng tên miền quốc gia Việt Nam “.vn” có chứa phần chữ trùng với nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý có uy tín, danh tiếng tại Việt Nam nhưng trên một năm tên miền đó chưa đưa vào sử dụng cho hoạt động cụ thể và có căn cứ chứng minh tổ chức, cá nhân chỉ đăng ký chiếm giữ quyền sử dụng tên miền nhằm bán lại để kiếm lời hoặc cản trở chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý được bảo hộ đó đăng ký tên miền.

c) Chủ thể yêu cầu xử lý hành vi đăng ký chiếm giữ quyền sử dụng hoặc sử dụng tên miền bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp phải cung cấp các chứng cứ chứng minh:

(i) Chủ thể quyền đã sử dụng nhãn hiệu, chỉ dẫn địa lý, tên thương mại một cách rộng rãi, ổn định, được người tiêu dùng tại Việt Nam biết đến uy tín, danh tiếng của chủ thể quyền sở hữu công nghiệp và hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó (có thể là các thông tin về quảng cáo, tiếp thị, trưng bày triển lãm; doanh thu bán hàng; số lượng sản phẩm bán ra; hệ thống đại lý phân phối, liên doanh, liên kết; quy mô đầu tư; đánh giá của các cơ quan nhà nước, phương tiện thông tin đại chúng, bình chọn của người tiêu dùng và các thông tin khác thể hiện uy tín, danh tiếng của chủ thể kinh doanh, hàng hóa, dịch vụ mang nhãn hiệu, chỉ dẫn địa lý, tên thương mại đó) trong hoạt động kinh doanh của mình tại Việt Nam;

(ii) Bên bị yêu cầu xử lý đã sử dụng tên miền trên mạng Internet để quảng cáo, giới thiệu sản phẩm, chào hàng, bán cho hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan, làm thiệt hại đến uy tín, danh tiếng hoặc vật chất đối với chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đang được bảo hộ.

Bên bị yêu cầu xử lý tiếp tục sử dụng nhãn hiệu, tên thương mại, chỉ dẫn địa lý gây nhầm lẫn thông qua tên miền đó mặc dù đã được chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý thông báo và thỏa thuận với các điều kiện hợp lý nhưng không được chấp thuận;

(iii) Bên bị yêu cầu xử lý đã đăng ký nhưng quá một năm vẫn chưa đưa vào hoạt động tên miền có chứa phần chữ trùng với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được sử dụng rộng rãi và có uy tín, danh tiếng tại Việt Nam và có căn cứ chứng minh bên bị yêu cầu xử lý chỉ đăng ký chiếm giữ quyền sử dụng tên miền nhằm bán lại để kiếm lời hoặc cản trở chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý đang được bảo hộ đó đăng ký tên miền, mặc dù đã được chủ thể quyền sở hữu công nghiệp thông báo và thỏa thuận với các điều kiện hợp lý nhưng không được chấp thuận;

(iv) Bên bị yêu cầu xử lý không có quyền và lợi ích hợp pháp đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại đã được bảo hộ của chủ thể quyền.

Chương III

THỦ TỤC NỘP ĐƠN VÀ XỬ LÝ VI PHẠM

Điều 12. Đơn và các chứng cứ kèm theo đơn yêu cầu xử lý vi phạm

1. Đơn yêu cầu xử lý vi phạm phải đáp ứng các điều kiện theo quy định tại Điều 26 Nghị định 97/2010/NĐ-CP.

2. Đối với các tài liệu, chứng cứ kèm theo đơn:

a) Bản sao các giấy chứng nhận, văn bằng bảo hộ, chứng chỉ và các tài liệu khác được coi là hợp lệ nếu chủ thể quyền xuất trình bản gốc để đối chiếu hoặc bản sao có chứng thực của cơ quan có thẩm quyền hoặc bản sao có xác nhận của cơ quan cấp bản gốc. Cán bộ nhận hồ sơ ký xác nhận vào bản sao đã được đối chiếu với bản gốc và không cần có xác nhận của cơ quan công chứng hoặc cơ quan cấp các giấy chứng nhận, văn bằng, chứng chỉ đó.

b) Bản giải trình của chủ thể quyền (về doanh thu, uy tín, quảng cáo, bằng chứng sử dụng rộng rãi, bản sao các giấy chứng nhận, văn bằng bảo hộ tại các nước khác) cung cấp cho cơ quan xử lý vi phạm được coi là hợp lệ nếu có cam kết chịu trách nhiệm pháp lý về nội dung, thông tin của bản giải trình và chữ ký xác nhận và đóng dấu (nếu có) của chủ thể quyền hoặc người đại diện hợp pháp của chủ thể quyền. Nếu bản giải trình có nhiều trang thì chủ thể quyền phải ký nháy vào từng trang hoặc đóng dấu giáp lai vào các trang (nếu có).

Quy định này cũng được áp dụng tương ứng đối với tài liệu do bên bị yêu cầu xử lý cung cấp.

Điều 13. Nộp đơn yêu cầu xử lý vi phạm

1. Trong một đơn yêu cầu xử lý vi phạm, chủ thể quyền có thể yêu cầu xử lý:

a) Một hoặc nhiều hành vi vi phạm liên quan đến một hoặc nhiều đối tượng sở hữu công nghiệp do cùng một tổ chức, cá nhân thực hiện;

b) Một hoặc nhiều hành vi vi phạm liên quan đến một đối tượng sở hữu công nghiệp do nhiều tổ chức, cá nhân thực hiện;

c) Trường hợp chủ thể quyền nộp đơn yêu cầu xử lý một hoặc nhiều tổ chức, cá nhân thực hiện hành vi vi phạm ở cùng một địa phương thì chủ thể quyền chỉ cần nộp một đơn yêu cầu cho cơ quan có thẩm quyền xử lý tại địa phương đó;

d) Trường hợp chủ thể quyền nộp đơn yêu cầu xử lý một hoặc nhiều tổ chức, cá nhân thực hiện hành vi vi phạm ở các địa phương khác nhau thì chủ thể quyền có thể nộp đơn yêu cầu cho cơ quan có thẩm quyền xử lý ở từng địa phương hoặc nộp một đơn cho cơ quan trung ương có thẩm quyền xử lý đối với hành vi vi phạm tại các địa phương đó.

2. Trường hợp nhiều cơ quan khác nhau cùng có thẩm quyền xử lý một hành vi vi phạm thì chủ thể quyền có thể lựa chọn một trong số các cơ quan đó để nộp đơn yêu cầu xử lý.

Ví dụ: Thanh tra Bộ Khoa học và Công nghệ, Thanh tra Bộ Thông tin và Truyền thông, Cục Quản lý cạnh tranh đều có thẩm quyền xử lý hành vi cạnh tranh không lành mạnh liên quan đến tên miền. Chủ thể quyền có thể lựa chọn để nộp đơn yêu cầu xử lý hành vi cạnh tranh không lành mạnh liên quan đến tên miền bằng biện pháp hành chính theo trình tự, thủ tục quy định tại Nghị định 97/2010/NĐ-CP tại một trong ba cơ quan nêu trên.

3. Trường hợp chủ thể quyền đồng thời nộp đơn yêu cầu nhiều cơ quan có thẩm quyền xử lý cùng một hành vi vi phạm thì cơ quan nào thụ lý đầu tiên sẽ có thẩm quyền giải quyết.

a) Trước khi thụ lý vụ việc, nếu cơ quan tiếp nhận đơn biết được thông tin cơ quan có thẩm quyền xử phạt khác hoặc Toà án đã thụ lý vụ việc đó thì cơ quan tiếp nhận đơn ra thông báo từ chối thụ lý đơn.

b) Sau khi thụ lý vụ việc nhưng chưa tiến hành thanh tra, kiểm tra, xử lý vi phạm, nếu cơ quan thụ lý đơn biết được thông tin cơ quan có thẩm quyền xử lý khác đã tiến hành thanh tra, kiểm tra, xử lý vi phạm hoặc Toà án đang thụ lý vụ việc thì cơ quan thụ lý đơn ra thông báo từ chối tiến hành thủ tục xử lý vi phạm.

c) Sau khi tiến hành thanh tra, kiểm tra, nếu cơ quan xử lý vi phạm biết được thông tin cơ quan khác đã tiến hành thanh tra, kiểm tra thì cơ quan xử lý vi phạm yêu cầu cơ quan có liên quan phối hợp xử lý và thống nhất để một cơ quan tiến hành thủ tục xử phạt. Trường hợp cơ quan khác đã tiến hành xử lý vi phạm nhưng tại thời điểm thanh tra, kiểm tra vẫn phát hiện tổ chức, cá nhân đang thực hiện hành vi vi phạm đó thì cơ quan xử lý vi phạm tiến hành xử lý vi phạm với tình tiết tăng nặng là tái phạm.

d) Trong quá trình xử lý vi phạm, nếu phát hiện có dấu hiệu tội phạm thì cơ quan xử lý vi phạm chuyển hồ sơ vụ việc sang cơ quan điều tra có thẩm quyền nơi xảy ra vụ vi phạm.

Điều 14. Ủy quyền yêu cầu xử lý vi phạm

Văn bản ủy quyền yêu cầu xử lý vi phạm khi được nộp kèm theo đơn yêu cầu xử lý vi phạm phải đáp ứng các điều kiện theo quy định tại Điều 25 của Nghị định 97/2010/NĐ-CP và lưu ý một số trường hợp sau:

1. Trường hợp văn bản ủy quyền gốc bao gồm nội dung ủy quyền thực hiện thủ tục xử lý vi phạm, bảo vệ, thực thi quyền sở hữu công nghiệp đã nộp trong hồ sơ trước đó cho cùng cơ quan xử lý vi phạm thì chủ thể quyền nộp bản sao và chỉ dẫn đến bản gốc văn bản ủy quyền đó.

2. Trường hợp văn bản ủy quyền gốc có bao gồm nội dung ủy quyền thực hiện thủ tục xử lý vi phạm, bảo vệ, thực thi quyền sở hữu công nghiệp đã nộp cho Cục Sở hữu trí tuệ hoặc cơ quan có thẩm quyền khác thì chủ thể quyền nộp bản sao có xác nhận của cơ quan đang lưu giữ bản gốc văn bản ủy quyền.

Điều 15. Xem xét đơn yêu cầu xử lý vi phạm

1. Trường hợp đơn yêu cầu xử lý vi phạm đã có đầy đủ chứng cứ về hàng hóa giả mạo sở hữu công nghiệp, hàng hóa xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, kiểu dáng công nghiệp thì cơ quan có thẩm quyền phối hợp với chủ thể quyền tiến hành thanh tra, kiểm tra, xử lý vi phạm theo quy định tại điểm d khoản 2 Điều 27 Nghị định 97/2010/NĐ-CP.

2. Trường hợp đơn yêu cầu xử lý vi phạm chưa có đủ chứng cứ về hàng hóa giả mạo sở hữu công nghiệp, hàng hóa xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, kiểu dáng công nghiệp; đơn yêu cầu xử lý vi phạm đối với sáng chế, thiết kế bố trí, tên thương mại, bí mật kinh doanh; đơn yêu cầu xử lý hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp thì cơ quan có thẩm quyền có thể yêu cầu các bên cung cấp thông tin, chứng cứ, giải trình trong thời hạn mười ngày, kể từ ngày được ấn định trong thông báo. Trường hợp có lý do chính đáng thì có thể đề nghị bằng văn bản với cơ quan có thẩm quyền về việc gia hạn thời gian trả lời nhưng không quá ba mươi ngày, kể từ ngày được ấn định trong thông báo ban đầu theo quy định tại điểm c khoản 2 Điều 27 và điểm a khoản 3 Điều 27 Nghị định 97/2010/NĐ-CP.

a) Trường hợp các bên đã có ý kiến giải trình theo yêu cầu của cơ quan có thẩm quyền nhưng xuất hiện tình tiết, chứng cứ mới trong vụ việc, cơ quan có thẩm quyền có thể yêu cầu các bên giải trình, phản biện giải trình, cung cấp chứng cứ bổ sung theo quy định tại khoản 6 Điều 28 Nghị định số 97/2010/NĐ-CP trong thời hạn tương ứng được quy định trên đây.

Các bên có thể cung cấp cho cơ quan có thẩm quyền xử lý vi phạm văn bản ý kiến chuyên môn của cơ quan quản lý nhà nước về sở hữu công nghiệp, văn bản kết luận giám định sở hữu công nghiệp, quyết định giải quyết tranh chấp, quyết định xử lý vụ việc vi phạm có liên quan hoặc tương tự của cơ quan có thẩm quyền và các tài liệu, chứng cứ khác để chứng minh yêu cầu, lập luận, giải trình của mình và làm rõ các tình tiết của vụ việc;

b) Trường hợp văn bản giải trình của các bên chưa làm rõ được các tình tiết của vụ việc và theo đề nghị của một hoặc các bên thì cơ quan có thẩm quyền tổ chức làm việc trực tiếp với các bên. Biên bản làm việc ghi nhận ý kiến của các bên được coi là một chứng cứ để giải quyết vụ việc;

c) Trường hợp các bên đạt được thoả thuận về biện pháp giải quyết vụ việc phù hợp với quy định của pháp luật sở hữu trí tuệ và không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội thì cơ quan có thẩm quyền ghi nhận thỏa thuận đó và ra thông báo dừng giải quyết vụ việc theo quy định tại khoản 2 Điều 29 và điểm c khoản 2 Điều 30 Nghị định 97/2010/NĐ-CP.

Điều 16. Cung cấp thông tin xử lý vi phạm

1. Trường hợp có yêu cầu của chủ thể quyền sở hữu công nghiệp hoặc của người có thẩm quyền giải quyết tranh chấp hoặc xử phạt vi phạm thuộc các cơ quan, tổ chức khác theo quy định tại khoản 5 Điều 28 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền xử lý vi phạm cung cấp bản sao biên bản, tài liệu, mẫu vật, ảnh chụp liên quan đến nội dung xử lý vi phạm, với điều kiện việc cung cấp thông tin, tài liệu đó không làm ảnh hưởng đến hiệu quả xử lý vụ việc và không thuộc trường hợp bảo mật theo quy định của pháp luật.

2. Trường hợp có đơn yêu cầu xử lý vi phạm quy định tại Điều 26 Nghị định 97/2010/NĐ-CP, cơ quan có thẩm quyền xử phạt gửi văn bản kết luận, quyết định xử phạt, thông báo từ chối hoặc tạm dừng xử lý vi phạm cho tổ chức, cá nhân yêu cầu xử lý vi phạm theo thủ tục tương tự quy định tại khoản 4 Điều 33 Nghị định 97/2010/NĐ-CP.

Điều 17. Phối hợp xử lý vi phạm liên quan đến tên doanh nghiệp

1. Khi nhận được đơn yêu cầu xử lý hành vi xâm phạm quyền sở hữu công nghiệp đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại hoặc hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp liên quan đến tên doanh nghiệp, cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu bên bị yêu cầu xử lý cung cấp thông tin, tài liệu, chứng cứ giải trình theo quy định tại điểm a khoản 3 Điều 27 Nghị định 97/2010/NĐ-CP hoặc tiến hành thanh tra, kiểm tra, xác minh, thu thập chứng cứ. Trên cơ sở xem xét các tài liệu, chứng cứ, cơ quan có thẩm quyền xử lý vi phạm đưa ra một trong các văn bản sau đây:

a) Văn bản kết luận về việc sử dụng tên doanh nghiệp là vi phạm quyền sở hữu công nghiệp, trong đó đánh giá, kết luận tên doanh nghiệp có chứa yếu tố xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại được bảo hộ hay không; việc sử dụng tên doanh nghiệp đó trên hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, biển hiệu, giấy tờ giao dịch trong lĩnh vực kinh doanh liên quan có bị coi là hành vi xâm phạm quyền sở hữu công nghiệp hoặc cạnh tranh không lành mạnh hay không;

b) Quyết định xử phạt vi phạm hành chính theo thẩm quyền trong đó có áp dụng biện pháp khắc phục hậu quả là buộc đổi tên doanh nghiệp vi phạm.

2. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra văn bản kết luận về việc sử dụng tên doanh nghiệp là vi phạm theo quy định tại điểm a khoản 1 Điều này thì cơ quan có thẩm quyền xử lý vi phạm gửi văn bản đó cho chủ thể quyền, bên vi phạm và tạo điều kiện cho các bên tự thoả thuận, thương lượng trong thời hạn mười lăm ngày kể từ ngày nhận được văn bản kết luận này:

a) Trường hợp các bên đã đạt được thoả thuận và đề xuất biện pháp giải quyết phù hợp quy định của pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội theo quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền ra văn bản thông báo ghi nhận sự thỏa thuận đó và dừng giải quyết vụ việc;

b) Trường hợp các bên không đạt được thoả thuận trong thời hạn quy định thì bên yêu cầu xử lý vi phạm gửi văn bản kết luận về việc sử dụng tên doanh nghiệp vi phạm quyền sở hữu công nghiệp theo quy định tại điểm a khoản 1 Điều này kèm theo đơn đề nghị cơ quan đăng ký kinh doanh yêu cầu doanh nghiệp có tên xâm phạm quyền sở hữu công nghiệp phải thay đổi tên doanh nghiệp vi phạm theo quy định tại Điều 17 Nghị định số 43/2010/NĐ-CP của Chính phủ ngày 15/4/2010 về đăng ký doanh nghiệp (sau đây gọi tắt là Nghị định 43/2010/NĐ-CP);

c) Trường hợp doanh nghiệp có tên vi phạm không tiến hành thủ tục đổi tên doanh nghiệp theo quy định tại điểm a khoản này thì cơ quan đăng ký kinh doanh thông báo cho cơ quan có thẩm quyền xử lý vi phạm tiến hành thanh tra, kiểm tra và xử lý theo quy định của Nghị định 97/2010/NĐ-CP.

3. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra quyết định xử phạt vi phạm hành chính theo quy định tại điểm b khoản 1 Điều này:

a) Cơ quan có thẩm quyền xử lý vi phạm gửi quyết định xử phạt vi phạm hành chính cho các bên liên quan và cơ quan đăng ký kinh doanh để yêu cầu doanh nghiệp đổi tên doanh nghiệp vi phạm theo quy định tại Điều 17 Nghị định 43/2010/NĐ-CP;

b) Trường hợp doanh nghiệp có tên vi phạm không tiến hành thủ tục đổi tên doanh nghiệp theo quy định tại điểm a khoản này thì cơ quan đăng ký kinh doanh căn cứ vào quyết định xử phạt để đưa thông tin việc xử phạt doanh nghiệp vi phạm quy định về sở hữu công nghiệp trên cổng thông tin đăng ký doanh nghiệp quốc gia.

Điều 18. Phối hợp xử lý vi phạm liên quan đến tên miền

1. Khi nhận được đơn yêu cầu xử lý hành vi cạnh tranh không lành mạnh liên quan đến tên miền, cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu bên bị yêu cầu xử lý cung cấp thông tin, tài liệu, chứng cứ giải trình theo quy định tại điểm a khoản 3 Điều 27 Nghị định 97/2010/NĐ-CP hoặc tiến hành thanh tra, kiểm tra, xác minh, thu thập chứng cứ. Trên cơ sở xem xét các tài liệu, chứng cứ, cơ quan có thẩm quyền xử lý vi phạm đưa ra một trong các văn bản sau đây:

a) Văn bản kết luận về việc tên miền trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại được bảo hộ của người khác hoặc chỉ dẫn địa lý mà mình không có quyền sử dụng; và việc đăng ký chiếm giữ quyền sử dụng hoặc sử dụng tên miền đó bị coi là hành vi cạnh tranh không lành mạnh về sở hữu công nghiệp hay không;

b) Quyết định xử phạt vi phạm hành chính theo thẩm quyền trong đó có áp dụng biện pháp khắc phục hậu quả là buộc thu hồi tên miền vi phạm.

2. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra văn bản kết luận về việc tên miền vi phạm theo quy định tại điểm a khoản 1 Điều này thì cơ quan có thẩm quyền gửi văn bản kết luận đó cho chủ thể quyền, bên vi phạm và tạo điều kiện cho các bên tự thoả thuận, thương lượng trong thời hạn ba mươi ngày kể từ ngày nhận được văn bản kết luận này.

a) Trường hợp các bên đã đạt được thoả thuận và đề xuất biện pháp giải quyết phù hợp quy định của pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội theo quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền ra văn bản thông báo ghi nhận thoả thuận đó và dừng giải quyết vụ việc;

b) Trường hợp các bên không đạt được thoả thuận trong thời hạn quy định thì cơ quan có thẩm quyền xử lý vi phạm tiến hành thanh tra, kiểm tra, xử lý vi phạm.

3. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra quyết định xử phạt vi phạm hành chính trong đó có áp dụng biện pháp khắc phục hậu quả “buộc thu hồi tên miền vi phạm” thì sau một năm, kể từ ngày quyết định xử phạt vi phạm hành chính hoặc quyết định xử lý vụ việc cạnh tranh có hiệu lực thi hành, nếu bên phải thi hành không tự nguyện thi hành, cơ quan có thẩm quyền xử lý vi phạm gửi văn bản đề nghị Trung tâm Internet Việt Nam thực hiện việc thu hồi tên miền. Trình tự, thủ tục thu hồi tên miền được thực hiện theo quy định của pháp luật về công nghệ thông tin, viễn thông, Internet và các quy định về quản lý và sử dụng tài nguyên Internet của Bộ Thông tin và Truyền thông.

Điều 19. Phối hợp xử lý vi phạm liên quan đến sản phẩm, hàng hóa ảnh hưởng đến sức khoẻ, môi trường, an toàn xã hội

1. Khi nhận được đơn yêu cầu xử lý hoặc phát hiện hành vi xâm phạm quyền sở hữu công nghiệp liên quan đến sản phẩm, hàng hóa có ảnh hưởng đến sức khỏe, môi trường, an toàn xã hội quy định tại điểm b khoản 3 Điều 24 Nghị định 97/2010/NĐ-CP, cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu bên bị yêu cầu xử lý vi phạm cung cấp thông tin, tài liệu, chứng cứ giải trình theo quy định tại điểm a khoản 3 Điều 27 Nghị định 97/2010/NĐ-CP hoặc phối hợp với chủ thể quyền tiến hành thanh tra, kiểm tra, xác minh, thu thập chứng cứ. Trên cơ sở xem xét các tài liệu, chứng cứ, cơ quan có thẩm quyền xử lý vi phạm đưa ra một trong các văn bản sau đây:

a) Văn bản kết luận về việc xâm phạm quyền sở hữu công nghiệp;

b) Quyết định xử phạt vi phạm hành chính theo thẩm quyền.

2. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra văn bản kết luận về việc xâm phạm quyền sở hữu công nghiệp quy định tại điểm a khoản 1 Điều này thì cơ quan có thẩm quyền gửi văn bản kết luận đó cho chủ thể quyền và bên vi phạm và tạo điều kiện cho các bên tự thoả thuận, thương lượng trong thời hạn ba mươi ngày kể từ ngày nhận được văn bản kết luận này.

a) Trường hợp các bên đã đạt được thoả thuận và đề xuất biện pháp giải quyết phù hợp với quy định pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội theo quy định tại khoản 2 Điều 29 Nghị định 97/2010/NĐ-CP thì cơ quan có thẩm quyền xử lý vi phạm ra văn bản thông báo ghi nhận thoả thuận đó và dừng giải quyết vụ việc;

b) Trường hợp các bên không đạt được thoả thuận trong thời hạn quy định thì cơ quan có thẩm quyền xử lý vi phạm tiến hành thanh tra, kiểm tra, xử lý vi phạm.

3. Cơ quan có thẩm quyền xử lý vi phạm gửi văn bản kết luận vi phạm, văn bản thông báo ghi nhận thỏa thuận của các bên hoặc quyết định xử phạt vi phạm hành chính cho cơ quan quản lý nhà nước của ngành, lĩnh vực liên quan để phối hợp xử lý vi phạm trong việc xem xét từ chối cấp, gia hạn hoặc đình chỉ giấy phép lưu hành sản phẩm theo quy định của pháp luật.

Điều 20. Xử lý vụ việc khi đang có tranh chấp

1. Trong trường hợp phát sinh tranh chấp theo quy định tại khoản 1 Điều 29 Nghị định 97/2010/NĐ-CP, cơ quan có thẩm quyền thụ lý vụ việc có thể yêu cầu cơ quan quản lý nhà nước về sở hữu trí tuệ làm rõ về tình trạng pháp lý của quyền sở hữu công nghiệp, cụ thể là:

a) Thông tin về quyền sở hữu, quyền sử dụng, chuyển giao quyền đối với đối tượng đang có tranh chấp, khiếu nại, tố cáo;

b) Phạm vi bảo hộ quyền sở hữu công nghiệp liên quan; phạm vi, điều kiện áp dụng các quy định về các trường hợp không bị coi là xâm phạm quyền sở hữu công nghiệp;

c) Khả năng chấm dứt, huỷ bỏ hiệu lực văn bằng bảo hộ, thay đổi phạm vi bảo hộ quyền sở hữu công nghiệp liên quan.

2. Dừng xử lý vụ vi phạm khi có phát sinh tranh chấp theo quy định tại điểm a khoản 2 Điều 30 Nghị định 97/2010/NĐ-CP:

a) Cơ quan có thẩm quyền xem xét dừng xử lý vụ vi phạm sau khi đã thụ lý đơn yêu cầu xử lý vi phạm trong trường hợp sau đây:

(i) Khi nhận được văn bản thông báo của cơ quan có thẩm quyền trong thủ tục xác lập quyền đã thụ lý đơn yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ, khiếu nại về phạm vi bảo hộ quyền sở hữu công nghiệp liên quan đến đối tượng trong đơn yêu cầu xử lý vi phạm; hoặc quyết định thụ lý của tòa án về vụ việc xâm phạm; hoặc khiếu nại, tranh chấp quyền sở hữu công nghiệp liên quan đến đối tượng trong đơn yêu cầu xử lý vi phạm;

(ii) Khi thấy vụ việc có nội dung liên quan đến tranh chấp hợp đồng giữa các bên về quyền sử dụng đối tượng sở hữu công nghiệp.

b) Thông báo dừng giải quyết vụ việc phải nêu rõ căn cứ, lý do, thời gian dừng giải quyết, quyền, nghĩa vụ của các bên liên quan và được gửi cho bên yêu cầu xử lý vi phạm, bên bị yêu cầu xử lý vi phạm và cơ quan có thẩm quyền giải quyết tranh chấp, khiếu nại.

3. Cơ quan có thẩm quyền yêu cầu chủ thể quyền giải trình, cam kết theo quy định tại điểm b khoản 1 Điều 29 Nghị định 97/2010/NĐ-CP và xem xét việc tiến hành xử lý dựa trên các căn cứ sau đây:

a) Bên bị yêu cầu xử lý vi phạm đã nộp đơn yêu cầu huỷ bỏ, chấm dứt hiệu lực văn bằng bảo hộ nhưng chưa được cơ quan có thẩm quyền thụ lý;

b) Bên bị yêu cầu xử lý vi phạm đã nộp đơn đăng ký bảo hộ đối tượng nêu trong đơn yêu cầu xử lý vi phạm tại cơ quan xác lập quyền sở hữu công nghiệp nhưng chưa có quyết định cấp văn bằng bảo hộ;

c) Bên yêu cầu xử lý vi phạm yêu cầu tiếp tục xử lý và cam kết trách nhiệm bồi thường theo quy định tại điểm b khoản 2 Điều 35 Nghị định 97/2010/NĐ-CP trong trường hợp quyết định xử phạt vi phạm hành chính bị sửa đổi, hủy bỏ, đình chỉ hiệu lực theo quyết định giải quyết tranh chấp của cơ quan có thẩm quyền.

4. Từ chối xử lý vi phạm

Trước khi ra thông báo thụ lý đơn yêu cầu xử lý vi phạm, nếu cơ quan xử lý vi phạm nhận được văn bản thông báo thụ lý đơn của cơ quan có thẩm quyền nêu tại điểm a khoản 2 Điều này thì cơ quan xử lý vi phạm ra Thông báo từ chối xử lý vi phạm theo quy định tại điểm a khoản 1 Điều 30 Nghị định 97/2010/NĐ-CP.

Điều 21. Thu, nộp tiền phạt và quản lý, sử dụng tiền nộp phạt vi phạm hành chính

Việc thu, nộp tiền phạt; quản lý, sử dụng tiền nộp phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp và biên lai thu tiền phạt được thực hiện theo quy định tại Nghị định số 124/2005/NĐ-CP ngày 6/10/2005 của Chính phủ quy định về biên lai thu tiền phạt, quản lý, sử dụng tiền nộp phạt vi phạm hành chính và quy định tại Thông tư số 47/2006/TT-BTC ngày 31/5/2006 của Bộ Tài chính hướng dẫn một số quy định của Nghị định số 124/2005/NĐ-CP nói trên.

Điều 22. Trách nhiệm hỗ trợ của chủ thể quyền trong hoạt động thanh tra, kiểm tra, xác minh và xử lý vi phạm

1. Chủ thể quyền có yêu cầu xử lý vi phạm có thể đề xuất nội dung hợp tác hỗ trợ kỹ thuật, bao gồm thông tin, tài liệu, phương tiện đi lại, thiết bị kỹ thuật và kinh phí hỗ trợ cơ quan có thẩm quyền điều tra, xác minh, thu thập chứng cứ, xử lý tang vật, phương tiện vi phạm theo quy định tại điểm d khoản 2 Điều 27, khoản 5 Điều 36, khoản 3 Điều 37 Nghị định 97/2010/NĐ-CP.

2. Chi phí hỗ trợ điều tra, xác minh, thu thập chứng cứ, xử lý tang vật, phương tiện vi phạm trong lĩnh vực sở hữu công nghiệp nói tại khoản 1 Điều này được coi là chi phí hợp lý để bảo vệ quyền sở hữu công nghiệp và được hạch toán vào chi phí sản xuất theo quy định tại Điều 32 Nghị định 103/2006/NĐ-CP sửa đổi.

3. Cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm sử dụng kinh phí hõ trợ theo nguyên tắc sau đây:

a) Sử dụng theo đúng nội dung hợp tác, hỗ trợ mà chủ thể quyền có yêu cầu xử lý vi phạm đề xuất với điều kiện các nội dung hợp tác, hỗ trợ đó không trái với quy định pháp luật;

b) Đảm bảo tính minh bạch, không trùng với các chi phí được chi từ ngân sách nhà nước và phải được mở sổ sách kế toán theo dõi riêng;

c) Cuối năm tài chính, cơ quan có thẩm quyền xử phạt có trách nhiệm báo cáo cơ quan tài chính cấp trên trực tiếp đễ theo dõi và kiểm soát việc sử dụng nguồn kinh phí hỗ trợ của chủ thể quyền.

Chương IV

HIỆU LỰC THI HÀNH

Điều 23. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành. Các vụ việc chưa được xử lý đến ngày Thông tư này có hiệu lực được giải quyết theo quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc khó khăn, vướng mắc, các cơ quan, tổ chức, cá nhân phản ánh về Bộ Khoa học và Công nghệ để kịp thời xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ (để b/c);
- Các Phó Thủ tướng CP (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Các đơn vị trực thuộc Bộ KH&CN;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, TTra, PC.

BỘ TRƯỞNG

Nguyễn Quân